《贴后语》

    有关中国人的近代史，在民间能找得到的可信资料实在不多。丁抒先生写的《阳谋》与《人祸》难得地以中共自己的史料为证，向世人揭开了一些中共至今尚不肯承认的可怖真相。

    海生认为《阳谋》和《人祸》中描写的中国历史，和日后在中国发生「文化大革命」有直接相联的关系。希望ＣＮＤ和【华夏文摘】能将此二书收录在【网上文革博物馆】内。

    丁抒先生在《人祸》的前言中说：「把这件人类历史上的大事尽可能完整、如实地记载下来，是中国知识份子的历史责任。」我想告诉丁抒先生，做为一位中国知识份子，你的确尽了你的历史责任。可惜在中国，至今尚不能容耐象你这样尽责的中国知识份子，在国内不容许你对历史真相尽言所欲。这使我对中国的前途，无法不抱悲观的疑惑。

    自一九八八年秋季起，此书曾在《九十年代》杂志上，连载了约一年，那时在电脑网上，我们尚无法象今天这样方便地以中文作为交流的媒介；在近八年后的今天，能将这册《人祸》送上网，这可能是丁抒先生在当年未曾想象过的。衷心希望科技的进步，能为中国人脱出那专制恶梦的循环，出一份薄力。

    海生　于枫叶之国．屠龙之都


按一九五八年前后的生产力水平，全国每年大约能增产粮食一百多亿斤至二百亿斤，所以在三月间刚发动大跃进时，毛泽东还只是说：「今年如果能增加一千亿斤粮食，七百亿斤也好，整个地球就翻过来了。」（注１：一九五八年三月中共中央成都会议上王恩茂发言时的插话。）可是过了半年，人民公社成立，《人民日报》不断报导亩产万斤的「卫星」，毛泽东便飘飘然起来，调子完全变了。

    在九月五日的最高国务会议上，毛说：「世界上的事情有这么怪，不搞就不搞，一搞就很多；要么就没有，要么就很多。」又说执政八年总共增产粮食一千六百亿斤，而一九五八年一年就可增产几千亿斤，这叫做「突变」。地球打了两个滚，于是他觉得粮食太多了：「明年如果又翻一番」，粮食如何处理？「除了人吃马喂之外，现在还没有找到用途，也许会发生问题。」「粮食还是要找出路，粮食主要是吃，此外也要找工业方面的出路，例如搞酒精作燃料等等。」

    到了十一月二十三日，毛在武昌会议上又说：「农业快得很，明年再搞一年。就粮食而论，搞到一万五千亿斤，农民就可以休息了，就可以放一年假。粮食多了吃不完．．．．」毛说话时，他的爱将、中共安徽省委第一书记曾希圣也凑热插了一句：「我们担心农作物的出路问题。」使人觉得他安徽的粮食已经多得泛滥成灾了。

    这次中共中央的会议上是一片阳光、灿烂辉煌，而下面却开始黑天了。

    已宣布进入共产主义，并成功地使毛泽东相信他们「粮食吃不完」的河北徐水县，宣称要响应毛主席号召，用粮食生产酒精作燃料，于是国家计划委员会和农业部派人去那里，打算帮他们建一个用白薯生产酒精的工厂。谁知派员到那里一看，连人吃的白薯都没有了，哪里还能办工厂？见到农民已经在挨饿，他们赶紧向当时正在徐水的河北省委书记汇报。但徐水是毛泽东亲自表扬的大跃进的模范县，这位书记不敢正视现实、捅破谎言，只是轻描淡写地说：「徐水的成绩是大的，工作上有点粗。」继续将真相掩盖著。

    由于中宣部长陆定一指示中共中央高级党校关门下去「参加大跃进」，党委书记兼副校长杨献珍便于一九五九年一月初到河南省，打算看看这个宣布全省平均亩产达千斤的全国第一个「千斤省」的大跃进实况。刚到省会郑州，就有许多老干部去看他，告诉他密县缺粮，农民普遍得了浮肿病，已经饿死了人，卫生部派员去调查，已查明确属事实。这就是说，在五八年十一月间，即毛泽东正担心粮食太多、如何处理的时候，下面已经饿死人了。几个月前先到河南的两位党校的干部还告诉杨说，他们所在的人民公社，社长的娘来找儿子要粮，儿子没有，娘只好哭著回去了。公社社员断了粮，从北京下放任职的县委书记也拿不出办法来，只好建议各社将晒乾的红薯藤子磨成粉，煮成糊糊，藉以维持生命。

    从河北到河南，再向南走到湖北。那里的情形也差不多。解放军的将领吴世安回到阔别了二十四年的老家红安县，发现大人全修水库去了，只剩小孩们在寒冷的水田里拔草。年纪小的肚子饿了无人管，将军抱起一个哭著的男孩走向公社食堂，却发现大门紧闭著。他找遍全村，竟没讨到一点粮食。回到部队后，他让炊事员将自己的口粮每日省下半斤，拿去救济家乡的孩子。军区召开大会，将军走上讲台，第一句话便是：「我是找你们讨米的．．．．」

    种粮的怎么没有粮吃？这需要解释几句。

    毛泽东在一九五五年五月九日对李先念、邓子恢两位副总理谈话时说：「农民对社会主义是有矛盾的。农民是要自由的，我们要社会主义。」（注２：《党史研究》一九八四年第四期。）可见，在毛泽东看来，如果将自由给予农民，那么社会主义就没有了。所以，从合作化时期开始，中共就实行「统购统销」政策，农民每年可以留多少粮自食由政府决定。那数字虽然随收成浮动，但标准定得很低。毛一九六○年定过一个原则：不（饿）死人，维持人民健康，（注３：《党史研究》一九八六年第六期，转引自《晚年毛泽东》第一五九页。）因为他认为「人穷好些．．．．中国富起来也容易出修正主义，不能吃得太好。」（注４：《党史研究》一九八八年第六期，转引自《晚年毛泽东》第二二一页。）这一套办法虽然扼杀了农民的积极性，但的确可以使农民在青黄不接时得到一些「返销粮」，虽然只能凑个半饱，却不致饿死。

    但是大跃进就乱套了。譬如说某地往年生产八万斤粮，自留七万斤，上交一万斤，一九五八年风调雨顺增产一万斤这就算不错了（毛泽东老家湖南湘潭韶山人民公社「大吃偏饭」，即国家特别支援，粮食也只增产百分之十四，见李锐《怀念廿篇》），可是干部向上级吹牛说增产百分之五十，打了十二万斤粮，那就得卖给国家五万斤「馀粮」，农民自留粮便由七万斤降到了四万斤。如果真是个灾年，从一开始就精打细算，瓜菜和米煮粥，细水长流，以中国农民耐苦的本领度荒，或许可以凭那四万斤粮食挨到第二年夏收。但是恰恰这一年搞起了人民公社，办起了吃饭不要钱的食堂。

    毛泽东九月初在安徽看到一公社食堂吃饭不要钱，便指示：「既然一个社能办到，其他有条件的社也能办到。既然吃饭不要钱，将来穿衣服也就可以不要钱了。」（注５：一九五八年十月四日《人民日报》。）他在十一月间的郑州会议上还引述历史典故，说：「三国时候，汉中有个张鲁，曹操把他灭了。他也搞过吃饭不要钱，凡是过路人，在饭铺里头吃饭、吃肉都不要钱，尽肚子吃．．．．他搞了三十年，人们都高兴那个制度，那是有种社会主义作风。我们这个社会主义由来已久了。」（注６：《党史研究》一九八七年第一期。）可见他将公共食堂当作社会主义一大特徵是明白无疑的。

    在这种思想指导下，全国农村人民公社都实行了吃饭不要钱的制度。「鼓足干劲生产，撑开肚皮吃饭」，公共食堂以几千年来老百姓从未见过的场面糟蹋粮食，三、四个月就耗尽了那本已不足的口粮，实在不足为奇。

    河南省吹牛最凶，说全省实现了亩产千斤，又毁掉了整整一半的秋粮，那么全省自一九五八年底起就开始挨饿便是必然的了。罗荣桓元帅五九年六月五日在解放军政治学院的一个会上说：「现在看粮食越紧张，越是去年放卫星的地方，不紧张的倒是去年插白旗的地方。」真是一语破的。

    最好的例子是甘肃省通渭县。这是个大跃进的「先进县」，其县委书记还以「先进县代表」的身份赴京列席了五八年五月间的中共八大二次会议。由于实际产量只有一亿一千多万斤，而上报却说产了二亿六千万斤，结果国家按上报数徵购「馀粮」四千一百多万斤，农民口粮不足，从五九年春季到六月这几个月内该县已饿死了六千馀人。

    湖北省本是鱼米之乡，一九五八年与丰收的五七年收成不相上下，但湖北省委十月间向中央报告估产时多报了数字。到五九年春，省委有所醒悟，向中央作了检讨，可是已经晚了。当时的省委第一书记王任重三十年后回忆道：「到一九五九年春节之后，挨饿的人多起来了，开始发现饿死人的事情。」（注７：《春秋》一九八九年第一期。）可见农民挨饿乃至饿死的灾祸，完全是各级干部制造出来的。

    要了解当时的情况并不难，凡是下去走了一走的，全都看到了真相。譬如张闻天的夫人回忆她和张闻天于一九五九年初春外出调查的情形时写道：「这时『共产风』的恶果已经显露出来，云南、海南岛都发出了饿死人的警报！」（注８：《了望》一九八五年三十二期。）四月间中共广东省委已经向中央报告饿死了一百馀人了。（注９：一九五九年四月二十八日《广东省委关于目前农村工作情况和部署的报告》。参见谢春涛《大跃进狂澜》第一三七页。）

    由此可知，灾难已经越过地平线，正在全国范围蔓延。

    这时，由于数十万右派份子已被批倒、斗臭，不是劳改就是坐牢，五九年四月召开的二届全国人民代大会上已找不到一名「右派份子」（他们全都被除了名），遍布全国的饥民在「人民代表」中已经找不到一个代言人。被中共圈定的代表们只能代表共产党说话，除了「大跃进万岁」、「人民公社万岁」一类的口号之外，便是粉饰太平的颂词。这些民主党派人士也好，党外知识人士也好，已不再有资格、不再有胆量为民请命。为民请命的职责也就历史地落到了毛泽东的党内同僚肩上。

    然而，不是毛泽东的每个同志都愿意担起这个责任的。譬如中共中央副主席、政府副总理陈云在党内呆了几十年，从未大起大落，因为他一向奉行「好汉不吃眼前亏」的信条。五九年春天，他对薛暮桥等人说过：「现在提意见还不是时候，一定要吃亏吃得更大一点，才能转过来。」有人建议他向毛陈述竟见时，他说：「我是犯过『反冒进』错误的，不能说话，我还想保持我这张三十多年的党票子。」（注１０：引自一九六七年三月十日在北京师范大学召开的批判陈云大会上的发言。见文革时首都大专院校红代会批判陈云联络站的《大字报选》第二辑。）

    另一位副主席朱德，人称朱总司令，也处于类似的「不能说话」的境地中。一位四年前解甲归田的副军长杨增华特地从湖北农村跑到北京，找到朱德说：「总司令，我来讨个命令，乡里兴不得炼铁，也吃不得食堂了。把老百姓都搞苦了。你给我一句话，我就走。」

    朱德将手搭在他肩上，为难地说：「我一定把你的意见向党中央反映，但是我们都无权违背中央的方针。」

    「那我要给中央写信，」杨说，「我要问一问，是谁兴的这些尖板眼！」

    「这不是你的事！」朱德不高兴了，「太太平平地过你的日子，种你的田吧！该说的话我都说乾了。」

    「没法子想了吗？」

    「好自为之吧。」朱德深深地叹了一口气。

    朱德知道人们在挨饿，却不能给杨增华停止炼钢、解散食堂的命令。他只是将自家省下的二百斤粮票送给杨，嘱咐他常常抱抱乡里的孩子，看见轻了还是重了。那位昔日的军长无可奈何，只是背著一提包尽管普普通通、乡下人却吃不到的白面馒头离开了北京。

    朱德总司令当年的副手、当了国防部长的彭德怀元帅，一生军旅，出生贫苦农家，尝过穷人家孩子的一切辛酸，因此始终不忘人民的疾苦。五八年十月自甘肃回京途中，他曾去了一趟延安，发现街道依然破旧，与十年前他离开时毫无两样，人民穿得也十分破旧。他虽然还不了解当时延安已经开始出现大饥饿，但人民生活困苦却是一目了然、不问也明白的。他激动地对几百名延安地区的干部说：「延安这里的情况，你们比我更清楚。这么多年了，延安为什么还这样落后？延安老百姓的生活，为什么还这样苦？我们每个人都得问问自己．．．，」

    自大跃进以来，彭德怀跑到一处就要说一番。在一个军区，他说：「炼钢得不偿失。用那么多的人，花那么多的钱，账不算是不行的。」到第四军医大学检查工作，一听校方请他参观该校的炼钢炉，他扭头就走。对于「全民办钢铁」、「全民办交通」、「全民办．．．．」的口号，他明确表示不赞成：「只有一个全民，哪能办这么多？」对于「全民皆兵」，毛泽东说要给民兵发枪弹，他发牢骚说：「毛主席根本不计算需要多少枪，多少子弹，要多少钱？」

    到了一九五九年一月，大跃进的恶果已经显露出来。北京作为首都，市场供应本来比别处要好，可是弄得市民每人每天只能分配到一两白菜，彭德怀说话就更多了。他在北京军区的党代表大会上公开斥责大炼钢铁是「小资产阶级狂热性」。他在后勤部的会议上谈到人民公社时说：「徐水人民公社说好，吹得不得了，好多人都去看。我就没去看。」一月三十日，解放军后勤学院举行毕业典礼，他又去讲话：「有些人的想法不对头，想把好事一年办完．．．．客观上是反动的。」

    那一年四月，他访问东欧几个社会主义国家，还是不停地说话。五月一日，他在柏林中国大使馆对中国留学生说：「去年大跃进，有些浮夸，影响了党在人民中的威信。」过了三天，在德累斯登又对留学生说：「你们不要把国内大跃进想得那么好，刮了一阵共产风．．．市场供应紧张，连火柴肥皂都买不到．．．．所以在国外不要吹。」

    六月出访归来，他又在中南海说情况很严重（因为河南、甘肃等地已饿死了人）。

    由此可知，彭德怀在赴庐山开会之前已经有抨击毛泽东的大跃进政策的打算了。会后他被批判、斗争，写的交待中也承认事先有此打算：「我的信．．．．出国前后，有了东西，胸有成竹，写就容易了。到庐山来写的。」（注１１：以上均见解放军高等军事学院一九六七年八月十八日刊印的《彭德怀反革命罪行汇编》。）

    六月底，在赴会途中的北京到汉口的火车上，彭德怀见到铁路边中州古道上走著三五成群的农民，全都是衣衫褴褛、骨瘦如柴的逃荒者。火车开进河南省会郑州车站时，他更见到成千上万的农民挤在广场上，或伸手乞讨，或饿得奄奄一息。大约就在这时，彭元帅下定了在会上为人民说话的决心。

    对局势不满的高级干部很多，譬如政治局候补委员、主管全国工业、交通的副总理薄一波在四月份召集各省主管工业的省委书记开会，在会上抨击大跃进是「虚假的」，是「寅吃卯粮」，甚至「寅吃辰粮」。他又说：「（一九五八年）工业增长百分之六十六，同几千万人上山对农业所造成的损失相比，究竟是得多还是失多？」（注１２：文革期间清华大学井岗山兵团刊印的《打倒反革命修正主义份子薄一波》大字报选第二辑。）貌似发问，其实结论不言自明。

    中国最重要的工业基地辽宁省的省委书记黄火青在跟著毛泽东为「冒进」叫好，积极地干了一年后，脑子似乎也静下来，在六月间的省委常委会上发牢骚道：「大跃进，大紧张．．．．是要钢铁还是要人民？是一千吨钢铁重要，还是几亿人民的生活重要？」（注１３：一九六七年三月五日中共辽宁省委机关革命造反派联络总部印发的声讨黄火青的材料。）

    除了这些高级领导人不同程度地流露了不满情绪外，曾经在大跃进中热血沸腾过一阵的中、低级干部也纷纷醒悟。「对大炼钢铁和人民公社化提出怀疑。有的省党校举行大讨论会，绝大部份同志对『三面红旗』持否定态度。」（注１４：《党史研究》一九八四年第三期。）福建省委宣传部长卢超曾这样说：「公社化后，整个农村和社会情况，比萧洛霍夫在《被开垦的处女地》（一部描写苏联三十年代农村合作化过程的小说——作者注）中所描写的情形更坏。」「农民的不满，已达到顶点。」「假如牛会说话，牛也要告状。」

    在这种情形下召开的庐山中央政治局扩大会议，对于发起公社化运动和大跃进的毛泽东显然是一个严峻的时刻。七月二日会议一开始，也就采取了守势。他一方面要求大家承认「成绩伟大」，一方面又坦白承认「问题不少」。当然，他也有为自己开脱的逻辑：「有人说：你大跃进，为什么粮食紧张？为什么买不到头发卡子？．．．．说不清就硬著头皮顶著，去干。明年东西多了，就说清楚了。」可见他也明白自己八个月前曾为粮食吃不完、需寻找出路而发的议论已成了笑柄，只得将宝押在时间上面，希望明年粮食一多，地球又可以翻转过来。至于明年无数农民默默饿死这一惨剧，则是他在庐山时万万料想不到的。为安抚党内持不同意见的同志，他特地将一直受他压制的、对经济问题相对较为内行的陈云表扬了一番：「过去陈云同志说，要先安排好市场，再安排基建，有同志不赞成。现在看来，陈云同志的意见是对的。」

    对于「成绩伟大」一词，与会的中共高级干部不敢公开否定，而对于刘少奇「成绩讲够，缺点也讲透」的说法，他们则只对后半句感兴趣。由于刘本人在七月四日的小组会上说：「说老实话的人，去年不好混．．．．一九五八年最大的成绩是得到教训，全党全民得到深刻教训」，等于说成绩是零。与会者除了上海市委第一书记柯庆施等少数人外，对「成绩」毫无兴趣，按李锐的回忆，「大家对缺点．．．津津乐道，泄气思想和泼冷水现象还是严重存在的。工（业）交（通）系统埋怨情绪最大。」

    不过，按李锐的说法，庐山会议「是所谓『神仙会』，原来只准备开十几天，产生一个会议的《纪要》就结束的。」，并无重大议题，因此埋怨归埋怨，不满归不满，气氛一点也不紧张。毛泽东认为一九五八年的偏差已在上半年的会议中解决了，这次会议只是交流情况，统一一下思想，顺便休息一阵，然后下山去继续大跃进。他相信党中央会跟著他的指挥棒转，在他划定的圈子里做总结，所以这次请人上山多半有点避暑消夏的意思。李锐说：「开始确有点像『神仙会』的味道：白天开会游山，晚上散步跳舞」，总之闻不到火药味。不爱玩的老同志如董必武、林伯渠等，吟诗填词，爱大自然的天不亮就上含鄱岭看鄱阳湖日出。主管国家经济计划的副总理李富春、公安部长罗瑞卿、四川和上海的第一书记李井泉、柯庆施甚至有兴致打麻将，一打就打到深夜。毛的兴致也不坏，在早已调来庐山待命的国家游泳队十几名健将的围护下，下了庐山水电站的水库游泳。他兴冲冲地对

    运动员们说：「我来表演一个新名堂给你们看看」。他真的表演起来：躺在水面上，「这叫困觉」；右脚搁在左腿上，「这叫坐凳子」；踩水，说是「立正」．．．．他悠然自得地衔著一枝香烟，躺在水面上吞云吐雾，真有点神仙的味道。

    然而，毛的设想太简单了一点，一窝蜂搞起来的人民公社、全民炼钢，产生了那么严重的恶果，无论如何是需耍深刻反省的。在会前的几个月间，中共对跃进作过局部纠偏，这是事实。譬如一九五九年钢的生产指标，「最初定的是三千万吨，后来是两千万吨、一千八百万吨，再后来又不得不降到一千六百五十万吨」。（注１５：张闻天《庐山发言》。）五月间陈云提议改为一千三百万吨，中央六月十三日的会议接受了这一意见。（注１６：《党史研究》一九八三年第五期第三十一页。）

    从三千万到一千三百万，计划指标是降下来了，但对于搞「大跃进」的办法，如全民炼钢、几千万人上山等等，并未否定，而且宣布一九五九年还要继续大跃进，这样党内的不同意见在会上发生冲突便很难避免了。

    周小舟凭持做过毛泽东的秘书，平素又深得毛的信任，会前毛由河北至河南、湖北、湖南一路视察下来，对湖南的工作颇为满意，毛刚写的《到韶山》、《登庐山》两首诗也送给他，徵求修改意见，（其中《登庐山》的末句本为「人民公社万万年」，周认为不佳，毛接受意见而改为「桃花源里可耕田？」）因此他比别人更敢说话。他在会上发言说：「大炼钢铁，全民上阵，土高炉、小高炉，炼出来一大堆废物，劳民伤财啊！」他又说「一千零七十万吨（钢）不如八百万吨」，等于直接批评了毛泽东，因为五八年将钢产计划由八百万吨增至一千零七十万吨正是毛的主意，而将全国搞得天翻地覆的「全民炼钢」，正是从「一○七○」这四个字引发出来的。

    彭德怀从七月三日到十日每天都在小组会上发言，对「吃饭不要钱」、「全民办钢铁」、「砸锅」办食堂等陆续加以抨击，对毛泽东本人也有所批评，譬如「毛主席家乡的那个公社，去年搞的增产数，实际没有那么多．．．．主席也去过这个社。我曾问主席，你了解怎么样？他说没谈过这件事，我看他是谈过的。何必隐瞒呢？」这无疑是非议毛的品质，认为毛在撒谎。更为尖锐的是，他不指名地批评了毛的左倾：「我们党总是左的难纠正，右的比较好纠正。左的一来，压倒一切，许多人不敢讲话。」

    可能是由于直觉，也可能是他想起了毛在去年成都会议上说的「没有个人崇拜怎么行？我是主张个人崇拜的。」（注１７：《中共党史研究》一九八八年第五期第四十一页。）他真截了当地说：「『浮夸风』、『小高炉』等等，都不过是表面现象，缺乏民主、个人崇拜才是这一切弊病的根源。」（注１８：马骆等著《国防部长浮沉记》第四十一页。）

    如此直言批评毛泽东，在中共中央的会议上还是头一遭。彭说话时甚至有人怕惹祸上身，佯装上厕所，悄悄地离开了会场。

    眼看会议要失控，毛泽东于七月十日作了个「要党内团结，首先要把问题搞清楚，要思想统一」的讲话。一方面，他进一步退让，对人民公社的性质作了重大退却，不再将公社说成是共产社会的雏型，却说「人民公社，叫大合作社，或者基本上还是高级合作社，就没有问题了。问题就是把公社看得太高了。」另一方面，他又要求大家同意总路线「根本不会错」，成绩是九个指头，缺点只是一个指头，「总的来说，不能说得不偿失。」

    既要稳住阵脚，又要平息同僚的不满，毛只得文迥饰非，说「取得经验总是要付学费的。全国大炼钢铁，赔了二十多亿，全党全民学了炼钢铁，算是付了学费。」

    这个结论显然不能服众。全民炼钢一举，「仅财政拨款的小钢铁（企业的）亏损就达一百一十亿元，六千万农民上山找矿的劳动，群众『捐献』的铁器中所包贪的价值还不包含在内。」（注１９：《宁波师范学院学报》一九八六年第一期。）后来，副总理万里于一九八六年七月三十一日说：「『大跃进』决策的失误造成数以千亿计的重大损失。这还只是物质财富方面计算出来的损失．．．」中共河北省委宣传部长八六年二月在一篇文章中说：「据有关部门统计，『大跃进』给国家经济上造成的损失近三千亿元。」（注２０：河北石家庄市《共产党员》一九八六年第二期。）

    一个贫穷落后的国家，在两年之中蒙受如此巨大的损失，毛竟打算用「付学费」搪塞过去。要是就这样让胡乔木、周小舟、田家英、李锐等写个「会议纪要」以结束会议，众心自然难平。尤其是彭德怀，他骨鲠在喉，该同毛泽东谈的还没好好谈呢。

    一九五八年年底，彭一回到湖南湘潭县的故乡，就被公社敬老院的老人拉走了。老人们掀开食堂的大锅盖让彭看：一锅青菜，菜里夹著几粒米星星，老人吃的就是这些。

    「彭总啊，共产党说办公共食堂，吃饭包起来，我们就把什么都拿出来了。现在，搞成这个样子，毛主席知道吗？」

    「老彭，明年怎么过呀？」

    「老彭，毛主席知道吗？」

    老人们急促地催彭回答，他终于开口道：「我要给毛主席报告的。」

    也许最刺痛彭元帅的心的是这样一件事：在他老家乌石村的一棵大树底下，一位老人要给他下跪，请他「上天言好事」，彭当即哭了，热泪滚滚地说：「你是我的父老，日子过得这么糟，该我给你下跪！」

    他答应了老乡要向毛主席报告，那就一定要报告的。可是他苦于找不到一个适当的方式。他告诉周小舟，他想找毛谈谈，可又怕谈不好。周的观点与彭大致相同。一九五八年底彭视察湘南时，周曾陪了他三天，两人一起看到为搞「居民点」将村庄拆迁一空的情形，看到过上千人挤在一块二十亩的田里深翻土地的场景，听过县委书记汇报粮食的困难情况，看法比较一致。因此，周见彭拿不定主意是否要同毛正式谈一次，便怂恿道：「我们同主席谈话很随便呀。」周把七月十一日夜与毛谈话的情况告诉了彭，并建议彭将自己的几次发言整理成文。受此彭励，彭于七月十三日熬夜写了一封长信，第二天清晨由参谋送到了毛泽东那里，结果惹起了影响历史的一场轩然大波。

    尽管一个跃进几乎搞得几亿农民家家乾净、徒具四壁，彭德怀的勇气比明代带著棺材当面骂嘉靖皇帝「嘉靖者家家皆净也」的海瑞还是差得很远。他那封信写得委婉、含蓄，十分客气，刻意迎合毛泽东的地方便有好几处，譬如「农村公社化，是具有极其伟大意义的」，「一九五八年大跃进的成绩是肯定无疑的」，「总路线是正确的」等等。很可能这些话是秘书王承光加进去的，因为这比彭在三月底于上海召开的中央政治局扩大会议上的说法后退了一大步。那次会上他说：「『大跃进』的政策从根本上来讲是不是错了呢？我看是错了．．．．如不采取措施改正过来．．．．恐怕人民就不会相信你共产主义了！」（注２１：马辂等著《国防部长浮沉记》第十九至二十页。）由于秘书删改了「带刺激性的词语」，使他在这封信中刺激毛的神经的地方只是「小资产阶级的狂热性，使我们容易犯『左』的错误」这句话。彭在七月六日的小组发言中曾说：「不要追究责任。人人有责任，人人有一份，包括毛泽东同志在内。」所以，上述的「我们」当然也就包括毛。信中又说「我和其他不少同志一样为大跃进的成绩和群众运动的热情所迷惑，一些左的倾向有了相当程度的发展，总想一步跨进共产主义」，这「不少同志」自然也有毛的一份。这是一生致力反右派、反右倾，最忌别人说他「左」的毛泽东所不能容忍的。不过，在反击之前，毛又忍了十天。

    这是毛泽东的过人之处，他其实并不是忍，而是静观风向。他需要知道有多少人同彭德怀站在一条战壕里。如果多数政治局委员旗帜鲜明地支持彭的意见，他就得权衡打击彭的后果。当时中共中央政治局的表决机器并未被他操纵，他不能不谨慎行事。

    毛将彭的信冠以「意见书」印发，与会者便明白了局势的严重。凡言犹未尽的都龟缩了，他们采取了观望的态度，不再说实话。

    只有电力部副部长李锐大胆响应，说：「彭总胆大，敢把问题尖锐提出，打破压力局面。」但他和同样支持彭的观点的周小舟却因而感受到巨大的压力。因此当中央书记处书记、解放军总参谋长黄克诚七月十七日抵达庐山时，两人便去看黄，告知会议情形。建国初，黄是湖南省委第一书记，周、李当时也在湖南，都是黄的老部下，此时彼此观点也相近。

    当晚，黄在彭的住处看了彭致毛的信。十八日一早，周、李又去看黄，「快到开会时间，彭德怀夹了本子过来了。黄对彭说：『你的信有问题，不能这样，漏洞很多。』」（注２２：以上均见解放军高等军事学院一九六七年八月十八日刊印的《彭德怀反革命罪行汇编》。）但黄克诚仍然勇敢地在十九日的会上说出了自己的观点。他没有表明赞成彭的信，但说：「公社当年搞好还是不搞好的问题，回答是不搞更主动些。」

    周小舟也在当天发言，明白说：「彭总给主席的信，我认为总的精神是好的，我是同意的。」他又以一九五八年湖南搞的土高炉为例说：「我看就只有失，无所得。」

    黄、周二人都是即席发言，并未认真论战，唯一在对彭的非难逐步升级的火药味中正式出击的只有一个人，即一九三五年后做过中共总书记的张闻天。张是个留美也留过俄的知识份子，一向没个人野心。在革命战争、抗日战争期间，张几乎是放手让毛逐步由军而党控制全局，自己则步步让权。由于他总是赞同毛的意见，时时紧跟毛，为此曾受过党内同事的讥讽，他却回答道：「真理在谁手里，就跟谁走。」那时，毛对于这么一个名义上主持党务、实际却听他指挥的角色十分满意，曾称许他说：「你是一个开明之君。」（注２３：见《回忆张闻天》一书中李锐的文章。）一九四二年中共在延安整风，毛上台前作过领导人的个个要检查，张闻天主动将权交给毛，自己下乡作了一年多的农村调查，从此脱离了中共的决策圈。

    张闻天与其他中共高层人物一样，一贯服膺毛泽东。但是毛在一九五八年的行为使他改变了看法。在庐山会议进行初期，他对秘书不点名地批评过毛泽东：「现在就是骄傲了，这几年搞得不错，就不知道自己有多少力量了。就像当年斯大林所说，胜利冲昏了头脑。」七月十九日，他决心介入论战，支持彭德怀，并自己动手写提纲，准备在会上发言正当他写作时，毛的秘书田家英打电话给他，说毛刚说过不能取消供给制和公共食堂，因此建议他回避供给制、食堂问题，不要谈。张却决定不管毛的看法如何，也要阐述自己的观点，不惜与毛正面冲突。

    二十一日，他在柯庆施主持的小组会上讲了三个小时。其间以柯为首的毛的支持者不时打断他，反驳他，而同情他的却无一人敢吱声，连黄克诚也没敢挺身而出。黄事后回忆道：「我第一次见到这种场面，不觉为闻天同志捏了一把汗。」

    尽管是参与辩论，张闻天的发言中仍然有不少恭维毛的话：「中央、毛主席的领导很坚强」，「主席经常讲要实事求是」，「主席说，经济工作要越做越细」，「主席要我们学政治经济学，据我的体会．．．．」等等。更重要的是，他也说总路线是正确的，而且支持毛的说法，说「缺点和成绩的关系」，「是一比九的关系」。他这样说，必定不是心中实话，只是为使毛听得顺耳。其实他这样做无济于事，因为他的发言记录稿中光「损失」和「很大损失」就有一百零八个，毛泽东无论如何不能接受。他又说「有的人公然违反客额经济规律」，「有些人把供给制、公共食堂等同于社会主义、共产主义」，这自然触痛了毛的神经。此外，他说「毛主席关于群众路线、实事求是的讲话，我认为是讲起来容易做起来难」，等于是批评毛言行不一；「主席常说，要敢于提不同意见，要舍得一身剐，不怕杀头等等，这是对的，但是．．．．人总是怕杀头的．．．．」等于批评毛压制民主，使党内同志不敢说话。这种批评虽然措词不很激烈，却也是毛执政十年来从未听过、也不想听到的。

    当天会后，张散步到彭处（两人住处有条只是几十米的小径），对彭说：「今天我讲了三个钟头，我支持了你一下。」彭看了张的发言提纲后说：「你讲的还很全面。」此时，两人都未意识到毛泽东要拿他们开刀了。

    一九五九年夏天，国家经济情况已很恶劣，这正是与会者严重存在泄气思想、埋怨情绪的原因。据粮食部部长陈国栋回忆：「一九五九年七、八月间，我在参加庐山会议时，就已经坐不住了，白天黑夜都有人打电话来催要粮食。很多城市，如渖阳、大连等都只有几天的库存了，有些地区农民也缺粮，要靠国家供应。」（注２４：见《怀念周恩来》中陈国栋的文章。）在这种危急关头，要是毛泽东面对大跃进造成的烂摊子引咎自责，改弦更张，或放权让同僚们去处理大跃进的后遗症，首先根据各地饿死人的警报全力解决粮食问题，那么事情还有救，至少不会弄得半年后全国饿殍遍地。然而，好像祸国殃民还嫌祸得不够似的，他将中国拖入了又一场灾难之中。

    七月二十三日，毛泽东自称「顶了二十三天」之后，召集全体会议，宣布「人不犯我，我不犯人，人若犯我，我必犯人。人先犯我，我后犯人」，对彭、张等人发动了突然袭击。他并没有点名，可是「右派边缘」，「资产阶级动摇性」，「在历史的大风大浪中就是不坚定．．．．站不稳、扭秧歌」，谁听了都明白他攻击的是谁。他极端情绪化地一个人骂了半天，也不问其他几位党的副主席有没有话要说，就宣布散会。以往中共中央的高层人物长期将这位主席像神似地供奉著，如今在他面前一个个全成了召之即来，挥之即去的侍从。

    毛泽东主要的左右手刘少奇、周恩来明知其政治局的同事无端被诬，可是两人都不动声色，十分镇静，不像别的与会者多少有点震惊。因为两人事先已受到毛的关照，在入场之前就已经知道会发生什么了。七月十六日毛把刘、周和朱德三位副主席请到他住处，告知已将彭德怀的信冠以「意见书」下发，并要他们「评论这封信的性质」。这时周恩来并没料到毛已动了杀机。在二十日左右的一个舞会上，水电部副部长李锐问他对彭的信有什么看法时，他随便答道：「那没有什么吧。」可是二十二日半夜，毛将他和刘少奇召去，告诉他们要拿彭开刀。其时刘刚服过安眼药，在睡梦中被召后硬撑起床，让人架著去毛住处。大约头脑尚未清醒，也可能从来就不敢顶撞毛，他当即表示支持，似乎完全忘了会议开始时他说的「深刻教训」。周恩来一定对毛去年的训斥记忆犹新，自然不敢表示异议了。

    这个结果是毛预先料到的。三个多月前在上海召开的中共中央八届七中全会上，他就说过，「少奇等是在我身边多年的战友，在我面前都不敢讲话」。（注２５：见《我眼中的毛泽东》一书第一三二页。）所以，他比刘、周高明，在于他知道他们不会违抗他，而他们却永远无法事先猜透毛下一步要怎么走，是要纠左还是批右。他们总是跌撞撞地跟著他走，跟不上就检讨。毛看准了风向，知道自己在政治局内不会沦为少数，至少在表决时多数人不敢投他的反对票，尽管他们的观点同彭德怀、张闻天差不多。他将彭的信印发已整整一周，整个政治局中除了候补委员张闻天表示支持彭以外，所有成员都没有明白表明赞同，而张本来就是一名「下台干部」，是党的权力核心之外的人物。所以，尽管二十二日夜里毛睡不著觉，独坐自坐在屋后竹林里抽了半天烟，留下一大堆烟头，他还是深信可以稳操胜算，于是天一亮就发起了进攻。

    有人提出这样的疑问：要是政治局成员在这一周中陆续表明自己的真实观点，会议有怎样的结局？要回答这个问题，可以薄一波为例。他主管工业，对大跃进造成的危害有直接的感受。会前，他让经济专家薛暮桥收集、整理了一份材料，准备在会上拿出来。可是会议初期他没参加，听到要批判右倾份子后，立即让治金部和煤炭部组织了全国性的电话会议，在会上讲了一番鼓干劲、要超额完成任务的大话后才上庐山。文化革命中他被打倒、斗争之后，造反派的报纸这样揭发道：「薄一波在会上见形势不妙，不敢抛出这些材料。薛暮桥却在旧中宣部的各省宣传部长读书会上，在中央直属机关的干部会上，在《中国青年》杂志的记者面前，抛出了这些材料。」（注２６：《进军报》一九六七年八月十一日。）

    我们无从得到这份材料的原文，但是根据造反派的揭发，我们可以知道这份材料对人民公社、大跃进的否定，远远超过了彭德怀的意见书和张闻天的纲领性的发言：「他攻击我们的大跃进是『得不偿失』，，，，造成『混乱局面』、『通货膨胀』，『潜伏著巨大危机』。他攻击人民公社办早了，说『生产关系前进过多』，『破坏了生产力』．．．．」，由此可以肯定，如果主管工业的薄一波有彭德怀或张闻天的勇气，把材料端出来，对彭将是一个极有力的支持。可惜他当时违心地参加了批彭的大合唱。二十多年后，他著文自责：「这是不能自我原谅的，至今仍负疚在心。」

    另一位政治局委员、掌管财政的副总理李先念，在四月间举行的上海会议结束后与张闻天同车返京途中曾对张表示：「对人民公社是不满意的」，「跃进速度太快了」，「大炼钢铁不合算」，「搞得左过份了」。按说他在庐山也应当站出来说话，然而他没有。文化革命中红卫兵质问他在庐山会议上站在哪一边时，按红卫兵的说法，李先念说：「头一天我是同意彭德怀观点的，第二天我就反对了。」

    如果他自始至终支持彭德怀，事情会怎么样呢？毛泽东也会宣布他是「反党份子」吗？历史当然不能重复，但是可以设想的是，要是薄一波将薛暮桥为他准备的工业方面的材料端出来，以事实论证大跃进之危害，李先念坚定站在彭德怀一边，而陆定一也将受周恩来的委托调查大炼钢铁所得的材料拿出来为张闻天的发言作佐证，周恩来不怕再一次被毛骂作「促退派」，刘少奇不顺著毛帮腔，大家都将自己的真实观点摊开，毛可能说没有胆量拿彭德怀、张闻天二人开刀了。可惜的是，他们都没有那样做。

    毛二十三日发动袭击的当晚，三个血气方刚的年轻干部周小舟、李锐、周惠很不服气，三人聚在一起将毛攻击了一番。周小舟怀疑毛的讲话未经政治局常委讨论，只是他一个人的意见，「按照讲话精神发展下去，很像斯大林后期，没有集体领导，只是个人决定，这样将导致党的分裂．．．．」周惠是湖南省委书记处的一名书记，本无参加会议的资格，毛视察湖南后认为他干得不错，特地指定他上山开会的。几天前毛找人去聊天，在场的除秘书田家英和周小舟、李锐之外，还有周惠。周不是个得了宠便溜须拍马的人。他说：「主席年纪老了，有些问题的决定是否变得很快？」他又说当美国女作家斯特朗与毛谈话时称赞毛超过了马、恩、列、斯，毛未作答，不置可否。他觉得毛正走向骄傲。李锐则说毛就是喜欢高指标．．．．三人谈得十分激动，周小舟甚至提议三人一起到毛的住处去与毛「辩论一顿，争吵一顿也可以」。他们所以如此大胆，是因为就在几天之前毛曾与他们三人夜谈过几次，似乎还谈得不错。不过，在行动之前周打了个电话给老上级黄克诚，于是三人又到黄处商谈。据李锐后来写的交待说，三人将「上面的一些主要攻击主席的观点都给黄谈了，并谈到去找主席争论事。黄说这是谈不得的。他说彭信起了坏作用，主席的讲话是有原因的，也不要紧张，错了就作检查，才使我们比较镇静下来」。注（２７：引自前述高等军事学院的材料。苏晓康《乌托邦祭》关于此事的记述差异较大，但他对李锐等人的采访发生在事件二十多年后，而高等军事学院收集的是李锐庐山会议后写的交待，应当更为可靠。）

    三个年轻人差一点就要去大闹天宫，被老成持重的黄克诚制止了。尽管这只是未成为事实的一个打算、企图，但还是应当记录在此。因为这是中共党史中绝无仅有的一次。即使在文革中，毛泽东伙同林彪作了那么多恶，人们至今津津乐道的几位元帅「大闹怀仁堂」的事件，也不过是冲著陈伯达等人争吵而已，他们一见到毛，声音就没有了，更没有想过要到毛的住处去辩论、争吵。「初生牛犊不怕虎」，的确如此。只因黄克诚过于世故，使这样一件事情没有发生。当时黄对毛仍抱有幻想，以为作个检查就会让他们过关。他不明白毛「要么不得罪人，一得罪就得罪到底」的作风。从这点来说，黄又过于天真了。


当时，以毛泽东为首的中共领袖倒没将共产主义仙境的标准定得很高。毛说：「（人民）公社食堂吃饭不要钱，就是共产主义。」（注１２：一九五八年八月二十一日上午，北戴河。）刘少奇的解释也差不多：「实行粮食供给制，就是在粮食这一点上实行各取所需。尽肚子吃，不是各取所需吗？又不要钱。在这一点上．．．．是实行共产主义的各取所需的。」（注１３：一九五八年九月二十七日在江苏省南京市和驻军党员干部会议上的讲话。）

    在中共中央的直接鼓吹下，「共产风」迅速刮遍全国，开始了中国历史上对农村经济最大的人为破坏。

    山东范县大吹其「人人进入新乐园，吃喝穿用不要钱」的牛皮。该县在一九五八年十月底召开万人大会，正式宣布「一九六○年过渡到共产主义」，保证届时全县粮食亩产两万斤，「力争」三万斤。

    山西也不落后，全省范围内已入了高级社的农民，财产早已是肉包子打狗，有去无回；而尚未入到社里去的财产，如牲口、农具、运输工具、树林、果园、房基等也一律无价归公，唯一例外的是当时尚属罕物的缝纫机可折价入到公社里。不识共产美景的农民手脚利索，在入社前夕宰了牲口砍了树，得了票子饱了肚，正自以为得计。不料道高一尺、魔高一丈，原来上头鉴于一九五六年成立高级社时农民杀猪、砍树的教训，早已明文规定，自宣布将要成立人民公社那天起，社员的财产就已经自动地属于公社了；凡是在那天之后杀猪、宰羊、砍树的，均属侵吞公社财产，必须如数吐出。肉被你吞进肚里，吐不出来吗？论斤付钱，吃多少付多少。无权无势，无依无靠的农民不愿被吊在树上打，只有老老实实付钱。

    江苏扬州，向有「十里栽花」之誉，所谓「扬州芍药天下秀」，自宋代起便有文字记载。培育名花精品，犹如创作玉雕石刻，全凭花农手艺，如今花也入到公社里去共产，手艺人就不值钱了。公社只关心粮食产量的数字（因为上面向公社要数字），于是芍药园一下刨平，改种粮食，花农代代相传，费了一百多年心血培育成的精品统统送进中药店，当作普通的赤芍、白芍煎了汤。至于桂花树，不管是多珍贵的品种，一概砍倒，劈成柴，送到公社食堂烧大锅饭去了。还有盆栽白兰花，本来也是花农的，一共了产，花农就永远丧失了支配权，任由大权在握公社官员处置。所以名曰「共产」，其实只是农民交出自己的财产让人糟蹋而已。

    农民的住房虽然仍为个人所有，但那些破陋的民房有损共产主义光辉，与新乐园太不相称，于是河北徐水县下令拆房建新村。房子拆了三万多间，清华大学建筑系派去二十多个师生，帮助他们设计新房，但谁也拿不出建筑材料来，结果画饼充不了饥，许多农民一整个冬天没有房子住。

    对于这种共产行为，中共中央委员、中央党校副校长兼党委书记杨献珍在一九五九年六月曾予猛烈抨击：「『共产风』是以平均主义为核心的，其本质是私有制的普遍化。这就是说，你有我也有，人人都有一点。有的东西如果不能做到人人有份，就毁掉它，谁也不能占有。这是毁灭文明，倒退到原始社会的反动空想。」杨说的「毁灭文明」有例为证：一九五○年土地改革时，斗争地主，分地主家的财产，什么都按人头分，有的村子地主家里只有一匹布，也得分，于是每人分得几寸宽的布条，什么用处也没有，大家只落得个空观喜。杨还说：「有的地方把共产主义说成是『一碗一筷、一铺一盖』。除此之外，其馀的东西都是公家的。这是什么共产主义？我说这是叫化子共产主义，甚至比叫化子还要穷，因为叫化子还有一条打狗棍嘛！」

    一九五八年的共产浪潮是如此猛烈，除了绝望的农民杀几头猪、砍几棵树以外，就排山倒海地推行下去了。当时，党的喉舌《人民日报》每天在全国范围推波助澜，为那些疯狂的行为喝采、助阵。这份全世界发行量最大的报纸连篇累牍地报导安徽的「大规模的共产主义大合作」，宣传有钱大家花，有饭大家吃的「供给制」，又介绍河南的粮食免费外加工资的「半供给制」。

    上级命令急如星火，大小报刊火上加油，偌大一个中国，竟在一个月内全部成立了人民公社。云南省由于有二十多个民族，其中十三个跨越国境而居，一九五八年初时入了生产合作社的农户仅占百分之十。但大跃进一来，「跑步进入社会主义」，各边疆民族无一例外地统统被下令入了人民公社。跨越国土到北方，情形也一样，连在天边的内蒙古大草原上逐水草而居的牧民也全都变成了「人民公社社员」。「行动军事化」，这是一九五八年最时髦的口号之一，而农民一夜之间变成公社社员，恰如一个国家突然卷入战争，一个紧急动令就将全体平民变成士兵一样。

    毛泽东对此非常满意。他在九月中旬对陪同他南下视察的前国民党将领张治中说：从一九四九年执政起，「我就没有感到高兴过、舒服过。我在一九五五年走了几个省份，看到农业合作化已经超过半数户口了，我才有点高兴。可是一九五六年刮起一阵歪风，说是冒进了，赶快后退，我又不高兴了。到今年，看到工农业生产发展的情况，我才真正感到高兴。」

    按照毛的设想，生产互助组并成生产合作社，小社并成大社，大社并成人民公社，规模越大，私有制的痕迹就越少，离共产主义也就越近。他预计人民公社的建立将会大大加速已有的大跃进，迅速改变中国的面貌。人民公社作为未来共产主义社会的基本细胞，将会永远存在下去。按照共产党的理论，共产主义是唯一的，整个地球一统于共产社会；共产主义又是最后的，不会有「更美好的」社会去置换它了。所以建立公社，亦即「共产主义的雏形」，无疑是人类有史以来最伟大的创举，毛为此感到高兴是有根据的。

    不幸的是，人民公社并没有将毛泽东预言的「万年幸福」带给中国人民。从一九五八年到他去世的十八年间，几亿农民生活在空前束缚人的公社制度下，度过了最无生气、最无希望的时期。敲钟出工，敲钟回家。没有钟的，代以队长的口哨，或挂在村头树上的一块铁板。公社制度，将社员的积极性扼杀殆尽，使他们贫困到了极点。

    我们不妨费点笔墨，将毛泽东去世前后，即人民公社制度实施近二十年后，中国农民的贫困状况记录一二。

    对中共革命贡献最大湖北省红安县（原先叫黄安县，共产党将黄改为红），为中国人民解放军输送了二百二十三个将军（中共五、六十年代共授一千六百一十三个将军衔，差不多每七个将军中就有一个红安县人）和两任国家主席（董必武、李先念）。可是，共产党执了政，人民却依然生活在贫困之中，甚至比以前更穷。仅一九七五年的几个月之中，便发生了好几起共五十二名女青年集体自杀的事件。譬如一位父亲在一九四六年为中共打仗牺牲的姑娘，全家辛苦干活，到年底分红，一共才得到六元钱，只够买半件衬衫。她到县城去，告诉早先为她保留一件她心爱的衬衫的售货员，衣服不必留了，便回家换上一身最破的衣裳，与另外四位姑娘一起走进村外的水库，一步一步让水淹没了自己。五人中唯一获救的姑娘告诉记者：「乡里穷成这样，不会有什么指望的，还不如早死。」

    中共红安县委负责人不仅不自责，反说自杀者「怕苦怕累」，「给社会主义抹黑」，甚至说他们「生的糊涂，死的反动」。周恩来夫人闻说此事，愤怒地说：「说这话的人良心何在！良心何在啊？」

    安徽省金寨县，也是全国有名的「将军县」，全国各地金寨籍的军以上干部有四百多人，授衔将军的虽不如红安多，却也有一百多名。有名的战将如曾任南京军区司令的许世友，东海舰队司令陶勇，就都是金寨县老乡。该县「物产是丰富的、有板栗、香菇、木耳、竹、木柴、炭、茶，还有水晶石、大理石．．．．」可是「一些山区穷得二十几岁的大姑娘没裤子穿，有的一家几口人合盖一条破被．．．．许多老同志回到金寨，悄然泪下，深感愧对了老区人民。」（注１４：《了望》一九八四年第四十七期。）

    上将李志民，回家乡湖南浏阳调查后，发现人民贫穷如昨，十分痛心。他于一九八四年给中央写报告：「回想当年敌人摧残根据地时，我们曾鼓励群众：『烧了茅屋不要紧，革命胜利盖高楼！』现在，革命胜利三十五年了，革命根据地『公路不通、电灯不亮、广播不响』的情形应该改变了！」

    一九七三年六月，周恩来重返延安，看到延安地区为中共打天下尽了大力的人民由四十年代的「丰衣足食」沦入了少吃缺穿的境地，禁不住流下了眼泪。在另一个场合，当他听到甘肃、宁夏部份地区人民吃不饱、穿不暖的情况后，也流著眼泪说：「解放二十多年了，这里的人民依然如此贫困，我们问心有愧。」

    山东广饶县，一九二四年中共在这里建立了最早的农村党支部。《共产党宣言》最早的中译本仅馀一册完整，珍藏在这里。所以一九五八年人民公社一成立，中共山东省委就宣布该县为「共产主义试点」。　十几年试下来，广饶县因外出讨饭的人多而出了名。东起青岛，西至济南，无人不知广饶净出要饭的。那讨饭队伍还有一大特色，谁都有一张本村党支部开具的证明，作为讨饭身份的「介绍信」。

    这里说的是「不想前，不想后，只想高级化前土改后」，被毛泽东批为对社会主义合作化「不起劲」的老革命□据地农民的状况。为中共打天下的队伍，兵员主要来自这些地区。「一将功成万骨枯」，在那众多的将军身后，躺著不知多少农家子弟的尸骨。仅红安一个县就为中共的革命献出十四万条生命。那里的农民帮毛泽东打下了江山，毛却把他们赶进了「人民公社」的笼子。「人民公社」实施二十年中的痛苦经历证明那里的农民当初对合作化不起劲是有道理的。可惜的是，他们只是消极地「不起劲」，而没有奋力抵制公社制度，任这个祸害肆虐了二十多年。

    一九五八年大跃进时代，全国流行著一首歌颂毛泽东的苗族民歌《桂花开放幸福来》：「毛主席好比太阳明，照亮了苗家的桂树林。」「山前山后的桂花开，苗家从苦难中走出来。」「毛主席带了幸福来，幸福和毛主席分不开。」曲子本身是美的，但是「幸福」却是谎言。贵州省的黔东南苗族、侗族自治州是小有名气的林区，素有「杉木之乡」之称。靠山吃山，靠水吃水，在木材长期短缺的中国，那里的苗族、侗族、汉族人民是不该为温饱发愁的。然而人民公社搞了二十年，把那十来个县搞得一片萧条。「一九七八年以前．．．．年年都有成千上万的群众外出逃荒要饭。」（注１５：一九八三年十一月二十日《人民日报》。）祖先留给他们，如今归了「公」的杉木林，竟然只够他们削一根讨饭用的打狗棍！年复一年，他们在南方的凄风苦雨中跋涉，从不知「幸福」二字是何滋味。

    不仅贵州的苗族人民没走出苦难，湖南的苗族人民也没有见到幸福。湘西凤凰县有个苗人居住的区，到了一九八○年，全区仍然没有一户农民拥有一辆自行车或一个手表。人民公社制度真正是把「平均」变成了「均贫」。

    毛泽东号称「各族人民的大救星」，可是，其他各族人民的情况也并不比山地苗族人好多少。宁夏同心县，百分之八十为回族，一九七三年的人均收作仅七点八元。四川的彝族作家吴承柏曾经这样描写本族普通农民生活的困苦：「老年人饿得脖子伸多长，孩子饿得瘦精精。」一位妇女「梳了几个月的头，攒下的头发卖得二角钱，准备拿去买盐巴过年用．．．．」

    一位青年一九六八年即人民公社成立十周年的时候到海南岛黎族人民生活的地区当兵。他这样记述在五年间亲眼所见的黎族人民生活困苦的情形：「黎族同胞还是以刀耕火种的落后生产方式劳苦躬耕，结绳记事的原始生活在这里屡见不鲜．．．．传说这里的黎胞常吃沤烂的小青蛙、四脚蛇之事，实实在在是真的。」（注１６：一九八五年四月十日《人民日报》。）

    一九七二年，一位黎族中学生退了学。热心的老师走了八十里路赶到他家中，才明白原因。在这普通的黎族公社社员家庭中，「爸爸生病卧床，母亲鸡一叫就起床舂米，煮上一锅稀饭，摆好一碗盐巴，便匆匆上工了，中午也不回来。小弟弟小妹妹们哪个起床，饿了，自个盛一碗稀饭吃。到了晚上，稀饭光了，妈妈也该回家了．．．．」那位身为兄长的中学生无粮可带到学去，书也就读不下去了。

    据说，一九八三年总理赵紫阳访问非洲后，回北京时路过海南岛稍事停留，这位当年的广东省委第一书记（海南隶属广东省）十分感慨地说：「访问非洲十国之前，我以为非洲是全世界最落后的地区。现在看来，海南岛比非洲还要落后荒凉。」

    从海南岛向北走，跨越整个中国来到北疆，便是内蒙古。一九七九年的农历正月十五，中共内蒙古第一书记周惠到了卓资县的一个村庄，发现竟然有一些人家外出讨饭还没回乡。按农村传统，即使在外谋生也要在正月之前赶回家乡，何况是讨饭。如果他们能从家乡的人民公社那里讨得一点粮食，决不会流落不归。周惠当即指示当地公社把部份土地、羊畜分给社员。社员得到了归自己支配的一小块田，将它称为「救命田」。说是救命，一点不夸张，从此他们就不用外出讨饭了。不过，中共修正毛泽东公社制度实在为时太晚，内蒙古大草原上搞了二十多年人民公社，到邓小平著手改革时，已有三分之一草场退化，五百五十万公顷（另一份材料说是一点一亿亩）草原变成了沙漠。

    要想对人民公社带来的中国农民的贫困状况有个准确的认识，应当记著下面的数字：

    在毛泽东去世的一九七六年，黄河中游地区的一百多个县，当年人均收入是三十九元，（注１７：《了望》一九八五年第二十五期）折合美金约二十元，亦即当时一名美国技术工人两小时至三小时的工资。如以一个劳动力养活三至四人计，那么一个农民一年的收入仅相当于人家一天的工资。考虑到历史因素，不同外国比，同自己的过去相比吧。「据一九七六至一九七七年统计，全国有两百多个县的生产水平倒退到解放初期，少数还低于建国初期。另据一九八○年上半年对全国五百万个农村核算单位统计，年人均收入五十元以下的几乎达到近三分之一。」（注１８：《中南财经大学学报》一九八六年第一期。)截至一九七七年，全国平均每人占有的粮食，仍然低于一九五五年。（注１９：胡乔木《按照经济规律办事，加快实现四个现代化》。）

    一九五五年，正是「高级化前土改后」，中国农村「走进」社会主义之前。这一年的人均粮食占有量高踞于随后的二十二年之上不是偶然的，决不是老天特别照应，特别给了中国人民风调雨顺的年景。从上面的记述中我们看到，自从一九五六年中国成了毛式社会主义的天下，人民就没有好日子过了。一走进这个社会主义，农业就一蹶不振，人民就一直挨饿，正如一九七九年中共四川省广汉县县委书记常光南对省委书记赵紫阳所说：「大家对人民公社有意见。自从有了公社，就没有吃饱饭。」（注２０：见《海南纪事》　创刊号中《紫阳治蜀》一文。）毛式社会主义使几亿中国农民饿了二十多年肚子，这是宏观上人人看得见的恶果。现在，我们要看看这恶果是怎样产生的，特别是在毛泽东搞出人民公社的最初几年中，中国究竟发生了什么，人民受了什么样的苦难。


第八条

    任何人当宪法或法律所赋予他的基本权利遭受侵害时，有权由合格的国家法庭对这种侵害行为作有效的补救。


第八章　反右倾饥馑蔓延


第八章　反右倾饥馑蔓延

    清除了彭德怀，毛泽东立即著手组织忠于自己的队伍。林彪自一九五○年毛提名他率兵赴朝鲜作战时他称病推辞之后，一直处于「养病」状态，九年中未做什么工作。但是十个元帅中，林彪是唯一与彭德怀无私交的（据彭一九五○年至六七年的警卫秘书说，两人从未有过私人之间的往来），所以毛认为他最可靠，提议由林彪接任国防部长。

    一九四六至一九四九年的解放战争中，林彪任第四野战军司令时的政委罗荣桓元帅是政治局委员，但未出席庐山会议。当彭真打电话给罗，告以毛拟让林出山的打算并徵求他的意见时，他立即直言表示林的身体不好，不宜担任此一职务，建议由贺龙元帅担任国防部长。彭真向毛转达此意见，未被采纳。这样林彪便当上了国防部长。

    应该说，林彪的思想同毛泽东很不一样，林的思想按毛的标准判断是十足右倾的。譬如，毛泽东主张实行供给制，认为奖金反会使人变懒。林彪则不同。他在古书中找到一段近三千年前姜太公的话：「太公曰：缗微饵明，小鱼食之；缗降饵丰，大鱼食之。故以饵取鱼，鱼可杀；以禄取人，人可竭。」并在旁边用笔批道：「如工资的原理」，「工资之强大作用」。可见他的思想并不脱离实际。毛泽东搞大跃进，他不敢公开唱反调，便在自己的笔记中斥之为「凭幻想胡来」。实际可以说，在众多中共高层首脑中，林彪可算是头脑相当清醒的一个。

    一九五八年，张春桥为毛泽东的供给制呐喊的文章说红军「两万五千里长征，有谁发过工资？」殊不知当年红军长征打头阵的正是林彪的部队。林彪在和平环境下知道工资有其「强大作用」，足见他与准备实行空想社会主义的毛泽东在思想上并不合拍。他后来的言论越来越左，那是为了向毛献媚，投其所好而作的表演罢了。

    就毛的立场而言，选择林彪掌握军队这一招是做对了。他与林彪互相利用，彼此施尽权术，在文革中达到巅峰。借助军队这尊神，毛成功地镇住了刘少奇等人，并迅速将刘清洗、整死，从而实现了发动文革的主要目的。林彪则借了毛的庇护、纵容，成功地消灭了最有实力取自己而代之的贺龙。文化革命与庐山会议的关系由此可知一二。

    基于共同的政治需要，毛、林在庐山会议结束的第二天（一九五九年八月十八日）就在北京召开了中央军委扩大会议，一来肃清彭德怀在军中的影响，二来清除不可靠份子。会议在中南海怀仁堂举行。这是中共召开最高级会议的场所，会议应当开得很隆重，但是一百四十名与会的军队首脑中没几个积极份子，会开得冷冷清清。毛的打手康生扭转不了局面，便请毛亲自出马。毛看到高层军人不愿同彭划清界线，便决定利用与彭无直接交往的中层军人来当打手。他暗示将会议扩大到一千馀人，同时派出十八架飞机将各地的军人接到北京。

    军人毕竟比政治家秉直、正派，会议仍然开得不顺当。大会批判过后是小组表态，总参谋部和军委办公厅合起来的那个小组，就没有人肯当打手。大家都还记得去年军委办公厅组织人们到河北安国县参观时，曾检阅公社的「老将班」、「铁姑娘队」，可是不到十分钟光景，接连有几位瘦弱的老人昏倒在地。他们还发现社员在饿肚子，公共食堂里只有几笼红薯乾和清如汤水的玉米粥。他们回到自己的车子想吃午饭时，发觉干粮全被饥饿的农民偷走了。一位老汉带著一个女孩朝这些「人民子弟兵」的高级将领们跪下，乞求道：「老总，可怜可怜俺这小孙女，行行好吧．．．．」回想起这些场面，他们谁还愿意向为民请命的彭元帅落井下石呢？

    主持该小组会议的中共中央候补委员、解放军总参谋装备部部长万毅打破沉闷场面说：「直说了吧，现在有人尽做好梦，头脑发昏．．．．．全然不顾地下的老百姓吃苦受穷！我敢说，彭总的『意见书』一点没错！．．．．赞成彭总意见的请举手。」

    经他这么一鼓动，总参谋部的副总长们，各部门的部长们，办公厅的主任们，全都鼓足勇气举起了手。

    鸡蛋碰不过石头，万毅立即被宣布为「彭德怀的狗腿子」关押起来。但不怕死的人还有。当林彪在大会咒骂彭德怀时，北京军区参谋长锺伟将军突然在台下大声喊道：「胡说！你们完全是无中生有，造谣惑众！」他大声为彭辩诬，并大喊：「彭德怀的『军事俱乐部』已经宣布成立了，那就宣布我锺伟是这个俱乐部的成员吧！也拿我去枪毙吧！」

    不出五分钟，锺伟被扣上手铐架出了会场。他一路还在喊：「毛主席呀，你可不要上他们的当．．．．你要警惕呀！」（注１：关于此次会议，参见马辂等著《国防部长浮沉记》。）

    杀鸡儆猴，杀一只儆不住，就再杀一只。中共中央委员、沈阳军区司令兼副总谋长邓华就在被「杀」之列。邓华在一九五○至五三年的朝鲜战争中是司令彭德怀的副手。毛既认定彭是「祸首」，沈阳军区又是最重要的军区，彭与邓的关系又那么好，自然非除去邓不可。毛一贯善于借他人之手行事，所以他在军委扩大会议批斗邓之前，只是说「有些同志对邓华有意见」一类不痛不痒的话，听任林彪出面去做恶人。林主持会议，批斗、搞倒了邓华，将邓逐出了军队。邓华被赶出军队时尚不到五十岁，他的照片从博物馆中消失，名字也从书中删去，好像这个人从未存在过。一九六六年底，彭德怀在成都无意中听说邓华就在离他住处不远的地方隐居，便带了一名警卫去看他，但他到了墙外却停住了，担心会面后给两人都会带来政治上的麻烦，他终于怅然离开了那里，不久彭被抓到北京入狱，一直到死，两位老战友都没能见上面。

    在与彭关系密切的高级军事干部中，先后被当作「军事俱乐部成员」遭清洗的还有中央军委副秘书长兼总后勤部部长洪学智，渖阳军区政委周桓，铁道兵司令滕代远，国防部副部长萧克等上将衔军人。

    被整掉的较低级的军队干部不可能一一列明，除了抗战后国、共、美三方谈判时周恩来的助手童陆生少将外（童在「反右倾」后被送北大荒劳改），值得一提的是慕生忠少将。

    一九五一年，慕生忠率领一支先遣部队从青海跋涉到拉萨，历时几乎四个月，死了近百名官兵、成千的骡马，大批粮食抛在千里无人区。一九五三年，他任西藏运输总队政委，又指挥两万七千头骆驼的运输队从青海格尔木沿昆仑山脚向南行进。一趟西藏跑下来，骆驼死了四分之一。当时康藏公路（西康至西藏）正在修筑，但那条线冬季雪封山，夏季要塌方，不能保持畅通，因此他萌生了一个大胆的、中外探险家听了都会摇头的计划：修筑青藏公路（青海至西藏）。国家没有这个计划，但彭德怀支持了这个近乎冒险的计划。吃尽千辛万苦，他们打通了海拔五千四百米高的唐古拉山口，修筑了世界上最高的一段公路。修路时，慕始终在工地上，修到拉萨。通车典礼过后，他又乘车沿公路北上，经兰州到北京，见到彭德怀，在彭那里连饮了三杯好酒。五七年十二月，毛泽东曾将他请去，用赞赏的口气问他，「你当时怎么敢设想修这条路？」并且留他吃了宵夜，几天后在政治局会议上还表扬过他。这样一位立过大功的英雄，在庐山会议后竟成了「彭德怀的黑干将」。

    对张闻天的斗争持续了好一阵，直到将他身体弄垮，送进医院才告一段落，出院后，他找总书记邓小平要求工作，心直口快的邓小平建议他「研究国际问题」；经验老到的刘少奇则让他这个「里通外国份子」「暂时回避」国际问题，改去搞经济。国家经委主任李富春表示欢迎，但毛却将李的请示驳回，结果张只能到经济研究所去当个挂名拿工资的「研究员」。

    彭德怀执掌过军队，毛泽东防他甚于防张，将他软禁在明末山海关总兵吴三桂金屋藏娇（陈圆圆）的「吴家花园」（今京郊清华大学和颐和园之间）。为防彭自杀，安眠药须逐日按量发给。彭看出了名堂，对医生说：「你放心，我不会自杀，也不会当反革命。」不自杀这点他是做到了，文革中无数性格倔强、不甘受辱的人以死抗争，他却在苦痛中挺著，绝不自杀，直到被整死。可是「不当反革命」却由不得他，一九六七年毛将庐山处理彭的「决议」首次公布，就是为了正式通知全国彭是反革命，只是彭自己不承认罢了。

    彭被软禁，昔日同事有胆量去看他的不多。朱德元帅当年是军队的总司令，虽然在庐山挨过批，会后在九月间的军委扩大会议上又被检讨，他的检讨甚至被发至全国每一个地方的县党委和军队的团党委，他仍然自信毛不能拿他怎么样，因此照旧去找彭下棋。李志民上将怕自己去了会有麻烦，便让儿子翻墙跳进吴家花园去向彭问好。杨献珍借口彭是高级党校的特殊学员，亲去看望过彭。中央办公厅主任杨尚昆负责高级干部的生活安排，也去过那里。除此之外，能鼓起勇气去看望彭的就只有前国民党将领赵寿山了。

    赵是一九三六年西安事变的主谋之一，当时是杨虎城的副手。事后他造访红军驻地，与周恩来、彭德怀分别长谈，并要求加入中共。由于周指示他留在国民党军队中，他直到一九四六年受到怀疑，被撤销第三集团军司令职务之后，才设计潜离国民党控制区，到中共解放军担任彭为司令的第一野战军的副司令，协助彭解放了大西北。探望彭之后，由吴家花园回到家中，赵悲愤填膺，痛哭了一场。

    彭、赵二人的谈话内容没有流传下来，但我们知道毛泽东已经失去了一切正直的、忠诚爱国的人的心。

    由于人心不服，各地一直有人为彭德怀鸣冤叫屈，因而也就一直有人成为新的牺牲品。如江苏常州有位原本授了大校军衔的老红军，在日记本中写了为彭鸣不平的话，不幸文革中被抄出，即刻进了监狱。四年后突然得到一份好饭菜，吃完刚放下筷子，看守们就趋前将他捆住，接著宣读逮捕令，再宣读判决书：「死刑、立即执行。不准上诉。」他欲抗辩，可是脖子被麻绳勒住，接著就拉出去枪决了。这只是无数因彭而被冤杀的正直人士中的一例而已。

    要将「大跃进」坚持下去，光打倒彭德怀、张闻天数人自然不够，毛决定清除所有「右倾份子」，在全国范围内推行了一场「反右倾」运动。

    毛泽东每次搞运动时都有冒头的积极份子，这一回打头炮、受表扬的是辽宁省委。当时辽宁的第一及第二大城渖阳、大连，粮食眼见告磬，打电话到庐山向粮食部长告急，省委第一书记黄欧东不可能不知道。对于大跃进给这个中国第一号工业省所带来的破坏，他应当比谁都清楚。可是他一见到庐山换了风向，便立即紧跟，会还没开完，他已经把「执行中央反右倾指示的的报告」写出来了。全国各省的反右倾，辽宁拔了头筹。毛泽东八月十二日指示将其报告印发各省市，要求各地像辽宁那样部署「反右倾、鼓干劲」，把右倾机会主义份子「向党猖狂进攻」的「歪风邪气打下去」。此时离庐山会议结束尚有四天。

    庐山会议后，按刘少奇夫人王光美的说法，「食堂又被称为『社会主义阵地』，办不办食堂居然成为路线斗争的焦点。」《人民日报》九月二十二日发表社论《公共食堂前途无量》，报导「河南三十多万个食堂越办越好」，并斥责右倾份子，宣称「被人民抛弃的将不是人民公社和公共食堂，将是他们自己。」

    其实早在庐山会上，党内对食堂持异议的人就已经被「抛弃」了。安徽省委书记处书记张凯帆上半年在其家乡无为县应农民的要求，开放了自由市场，并卸锅拆灶，解散了四千多个食堂。八月十日，毛泽东以他为例，说他是「混进党内的投机份子」，「蓄谋破坏无产阶级专政」，「用阴谋手段来达其反动的目的」。随后，张被当作「反革命」抓了起来。

    经济研究所的专家董谦与助理研究员王绍飞，从一九五八年底到五九年五月的半年间，在河北省丰润、昌黎深入调查了公社的食堂问题，写出一份《食堂报告》，送到中共中央宣传部，在内部刊物中发表。由于发表的是摘要，编辑认为开头肯定食堂好处的那一段不必保留，只摘了讲食堂弊病的内容。刊物送到庐山，毛泽东大为愤怒，骂作者「攻其一点，不及其馀」，将该报告作为「右倾」的典型，通报全国，董、王二人也就成了「右倾机会主义份子」。（注２：见《人物》一九八四年第一期董谦的文章。）

    由于以对总路线、大跃进、人民公社这所谓「三面红旗」的态度作为判断是非、划分敌我的标准，自一九五八年以来对这些「红旗」非议过的人便都成了「反右倾运动」的整肃对象。

    中共中央高级党校的杨献珍在六月间作过「叫花子共产主义」的讲话，十一月的一天晚上，毛的打手康生打电话将他叫去核实讲话的内容，第二天便召集除了杨这个党委书记以外的校党委全体成员去开会，宣布杨「反对三面红旗」，随即布置对他批判。形势险峻，杨不想做右倾份子被打倒，只得奉命听取批判、做检查。由于一次一次检讨总通不过，彭真看不过去，就说：「杨献珍检查了几次，我看可以了。」康生却坚持说：「我看还早得很哩！」直到一九六○年七月，身为中央委员的杨献珍终于写下「向党低头认罪」的保证，康生才批准停止对他的批判。

    中共中央农村工作副部长高扬对全民炼钢持有异议，又写了一篇文章论证大炼钢铁违背科学，庐山会后被定为「右倾机会份子」，撤职、下放到边远的贵州省一间工厂劳动改造。

    新疆自治区党委书记武开章在大家发热时不肯随波逐流，为此受到批判，以后降调到山东做个副厅长。

    一九二四年入党的涂作潮，资格比彭德怀还老。二八年彭起义时，他已在莫斯科参加中共第六次代表大会了。他一生坎坷，五九年时还只是上海电机厂的厂长助理，但位虽卑微，人却正直敢言。他公开表示不赞成对彭的处置，于是被开除党籍。

    云南大学校长李广田在大跃进初期曾积极过一阵，亲率学生下乡去搞「教育革命」，但当他看到问题时却鲜明地表示自己的看法。他批评党委「用精神棍子打人」；说历史系让大学新生「苦战三昼夜」编三年级的讲义是「误人子弟、谋财害命」，说「我们这是办云南小学，而不是办云南大学」；又对市场供应紧张不满，说昆明是「四季如春无青菜，一年到头有苍蝇」。这样，他便成为「右倾机会主义份子」被降了职。

    北京大学副校长、党委副书记邹鲁风与哲学系的副系主任在一九五八年曾受北京市委的委托，组织了北大和中国人民大学的学生到河南的农村作调查，写出的调查报告中，有关于吹牛、浮夸、刮共产风的内容。于是二人一并被定为「反对三面红旗」的右倾份子，受到撤职和开除党籍的处分。邹当时就自杀了。要是那时他不自杀，恐怕也只能再活不多几年，文化革命他多半是熬不过去的。李广田就没过得了，他在文革初期跳进昆明的莲花池结束了自己的生命。

    「反右倾」既搞成运动，「天高皇帝远」这句话就不灵了，不论多遍远的地区都有右倾份子可抓。各地的党组织按照搞运动的惯例，在本部及下级中寻找「彭德怀的代理人」。譬如安微滁县县长兼县委书记陈庭元，在一九五六年合作化时期就主张「入社条件不成熟的，暂时可以不搞」，他看到国家将农民的馀粮征收过多，便在县委内提醒同事「有些地方农民的粮食卖过头了」。他的言论被一位有心的县委干部一一记在本子上。五八年，他反对将农民调去炼铁，五九年又为农民缺粮大声疾呼。这样，到了五九年年底，本子一摊，「彭德怀在滁县的代理人」就非他莫属了。这位年仅三十的县长被关进了黑屋子，不知道自己将会遭到何等处置，也不甘当不明不白的囚犯，便破屋而逃，打算回到苏北老家做个种田吃饭的农民。到了盐城，他与大群被饥饿逼迫、离乡讨饭的农民挤在一堆，同成了天涯沦落人。他顿时醒悟，决心救百姓于水火，于是毅然启程返回滁县，打算找当权派

    摆事实、讲道理。但是他双脚一踏上南京的地面，就成了布下罗网正在追补他的公安人员的瓮中鳖。当权派没有兴趣同他讲道理，他也就无计拯救百姓，更救不了自己了。二十年后，邓小平搞农村改革，向毛泽东的公社制度宣战，打头炮的是朱元璋的老家安徽凤阳县。该县县委书记正是这位当年「彭德怀在滁县的代理人」陈庭元。

    河南省各县传达中央反右倾文件的的会议，都变成了斗争会。譬如光山县委批判斗争被指为「右倾」的一名县委书记，由第一书记亲动手，众人一起拳打脚踢，直到打死了才罢休。

    各地搜索右倾份子的办法不一，以四川省委第一书记李井泉的法子最迅速、最准确。他对十七级以上的干部（大约正副县长、县委书记及地委部长等级别的干部）作了个「测验」，将彭德怀在庐山的发言发给他们，让其表态。由于干部们还不知中央已将彭画上了「反党集团」的圈圈，纷纷表示同意彭的意见，于是纷纷落网。不过李为了保护自己的班底，预先将地委书记以上的干部召去透了风，所以倒霉的只是县一级的干部。

    运动搞起来了，各行各业也就无一例外，都得抓人。建国初在英国剑桥大学通过博士论文答辩的第二天即启程归国的女科学家李林，是原子能研究所的一个研究室副主任。一九五八年大跃进时，一批在反右时未「犯错误」、受到中共信任的知识份子入了党，其中有她一个。后来大炼钢铁，她感到难于理解，在党小组会上说：「我感到把好好的钢条拿去炼成了渣子，实在不大合算。」这样，反右倾时她便由受党信任的知识份子变成了批判对象，大字报贴得铺天盖地，痛斥其「右倾机会主义滥调」，「同彭德怀的言论如出一辙」，宣布「必须批倒批臭」。她的丈夫、当年同在英国留学的邹承鲁一直在上海工作，她孤零零在北京挨批判，一批就是三年，直到她得了神经紊乱的毛病，真的被批倒了为止。

    另有一位女知识份子，一九五八年从北京大学中文系毕业，在一家报社做记者。年轻人爱议论国事，她同几位同学书信往来，评论时事，不料成为「揭发材料」，所有相关的人均受到株连，一并入了「反革命集团」，或被开除公职，或被开除党籍。

    南京第五军医大学的女教员陈德蕙，一九五八年时读报，见天津市有五个姑娘发誓，不达亩产一万斤绝不嫁人，她冲口便说：「哎呀，那她们大概这辈子也出不了嫁了！」当时人们笑过也就忘了，但是五九年反右倾，有心人将她的这句话翻出来，她就成了「右倾份子」。

    中央工业交通部干部处女处长王竟成，因「右倾」被批斗后，服安眠药自杀，幸被救活。但她后来在文中再度服安眠药，还是死了。

    武汉大学有两位学生，同住一个宿舍，因为议论对彭德怀的斗争，被学校党委定为「为彭德怀翻案」，一起成了「反革命份子」。

    武汉军区卫生学校在传达庐山会议决议的军人大会上，一位首长除大骂彭德怀外，又大肆宣扬对毛的个人崇拜。教员唐镜波疑惑不解，在小组会上发问：「是不是领导传达错了？」就因为这一句话，他成了「为彭德怀摇旗呐喊的反动份子。」军事法庭立即判决：开除军籍，送地方劳动教养。

    一九二五年入党的文学家王任叔（巴人），在为中共革命工作的同时，出版了数百万字的文章及译著，解放后先任驻印尼大使，后任人民文学出版社社长兼党委书记。刚一反右倾，康生便指他为「资产阶级人性论」的代表人物，姚文元闻出腥味，破门而出，以一篇《批判巴人的「人性论」》发难，全国大小报刊随即响应，批判运动搞了整整一年半。

    陕西省有个王为明，先后给毛泽东、周恩来及人大常委会寄出了十几封信，对大跃进的做法提出异议。县法院根据这些信件将他定为反革命，判处十年徒刑。他不服上诉，上级的地区法院却改判为二十年。王被投狱后仍不服，结果更上级的省会西安市法院又加了四年，成为二十四年。他更不服了，索性向最高人民法院写「控诉书」，控诉中央领导人放纵下级干部滥用刑法侵犯人权。无产阶级的专政机关自然不会任这种信件递到北京去，西安照例将此「控诉书」扣下，根据「抗拒改造、加重惩治」的原则将其改判成死刑，打算将他一毙了之，免得他多事。幸亏死刑要报请省法院核准，省里的好心人朱笔留情，改判无期徒刑，救了他一命。他大难不死，一年后遇到了青天。最高法院院长谢觉哉一九六二年视察西安，亲自审阅要案案卷，发现了王的冤案，加以干预，王终于无罪获释。

    从一九五八年拔白旗、抓大跃进的消极份子，到五九年反右倾、整「反对三面红旗」的人，一共整了多少，目前无从查考，但大致数目还是可以估计的。譬如第二机械工业部在北京的机关就「重点批判」了四百七十二人，可见比例极高。

    「以中央国家机关、中央直属机关为例，到一九五九年底，斗争中列出的重点批判对象，共占两个之多的『右倾机会主义份子』和『阶级异己份子』」。

    浙江省各地．．．．受到重点批判的县委书记、县委委员占全省委委员的百分之四点五。」

    「在学校，主要是批判『党员专家』．．．．例如，北京大学参加运动的党员教师骨干中，被列为重点批判对象的占百分之九点七。」

    至于农村，「得来有个文件规定，要把农村重点批判的人数控制在全县农村人口总数的百分之一以下，可见当时受打击的面相当宽。」（注３：《当党史研究》一九八六年第三期第十二页。）

    全国农村人口的百分之一便是五百万，这还仅是「重点批判」的，那么总共究竟整了多少人？

    两年多之后，邓小平透露了被证明整错了、已获平反的人数。一九六二年五月上旬，他在中央工作会议上说：「现在全国已经甄别平反的地区，是有数目的。譬如河南四十万，实际不止。全国估计总有一千万。影响的人总有几千万。一个人影响一家人，一家三口人，五百万人就影响一千五百万人。」（注４：《党史研究》一九八一年第四期第二十一页。）

    怎么能抓出一千万倾右倾份子批判斗争？是不是有这么多？如果知道当时整人的法子就不会疑惑不解了。农民或者小队长之类最底层的群众，肚子吃不饱，却还要服从指令大干这个、大干那个，免不了要说怪话、发牢骚，而这就够得上「反对大跃进」了。机关、工厂、学校的人，大跃进时倒吃苦不多，但很快经济就搞得一团糟，出门上街买这没有、买那缺货，带著一肚子气到工作场所，难免有「攻击三面红旗」的言论出口，如果碰巧让党支部书记听到或被积极份子报告上去，多半会被打成一个什么「份子」整一通。

    一九六二年二月，刘少奇、邓小平指示中央监委、中央组织部直接去各省搞甄别、平反。其中监委副书记王从吾到河北去，他曾这样形象地批评河北的「反右倾」运动：「有辫子抓辫子，没有辫子抓头发，没有头发抓头皮。」读了这些话，对于一千万这个数字也就不难理解了。

    这一千万人中，大多数是对大跃进不满意，说过怪话，因而被扣上「坏人」、「消极份子」、「反三面红旗」帽子的群众，可称为「干部」的约在一百至二百万之间。（注５：见邓小平一九六二年十一月二十九日在组织工作会议上的报告。邓的原话是：「全国平反的干部有一百万、二百万没有？党决定：平反，不恢复原职，不补发薪水．．．．」)

    一千万，这还不包括未被平反的。譬如作曲家王洛宾，他的许多歌曲，包括几乎家喻户晓的《在那遥远的地方》、《高高的白杨树底下》，几十年来一直被人歌唱，历久不衰。一九六○年他莫名其妙地被捕入狱，一直未被平反，一直关到七五年才出狱。这个优秀的音乐家在监狱中呆了整整十五年，平反了，可是意然没有一个人能说清当初抓他的罪名是什么。

    一千万，这个数字已足以告诉世人毛泽东时代是个什么样的时代，已足以说明中国人的灾难来自何方。为了将中国从灾难的泥潭中拔出来，一九六二年时主持中共党务的刘少奇、邓小平断然决定对县以下干部和普通群众的错案采取「一揽子解决」、全部平反的办反的办法，一举解放了一千万人。毛泽东对此深恶痛绝。一九六六年八月文革初，毛张贴了以刘、邓为目标的大字报《炮打司令部》，其中提到「一九六二年的右倾」，而「平反」一举正是所谓「右倾」中的一条。毛将平反错案罗织成罪，以此作为发动文化革命的一条根据，制造了另一场更大规模的灾难。即此而言，历史是非便如白纸黑字一清二楚了。

    在全国到处都在批判，斗争「右倾机会主义份子」的同时，即从一九五九年九月起，《人民日报》就又不停地大吹跃进的牛皮。江西，说是取得了「亘古未有的大丰收」，农民「生活显著上升」；河北，「粮棉超产一、二成」；贵州「玉米大面积丰收」；青海「增产一成到二成以上」；山东、安徽、江苏，「齐报秋粮丰收」．．．．。总之，从报上看来，全国是一片喜气洋洋。

    《人民日报》自然是在哄老百姓，问题是毛泽东是否知道实情？他知道。据他当时的卫士长李银桥回忆：庐山会议结束后才一个月，各地饿死人的绝密电报已经到达中南海中共政治局常委们的办公室。十月一日是「国庆十周年」，庆典一结束，毛即南下。其「专列（专用列车——作者注）开入山东时，沿途土地龟裂，到处是白花花的盐碱。进入安徽后，情况更糟糕，大田里看不到丰收的庄稼，却插著一堆一堆的红旗。毛泽东一路凝视默想，吸烟不断。他长长叹了一口气，喃喃道：『天灾人祸啊！』他的眼圈红了．．．．」（注６：李银桥、权延赤执笔《走下神坛的毛泽东》第二五五、二五七页。）

    以毛的睿智，此时他必定已从他那「空想社会主义」的迷梦中清醒过来。但他不肯也不能向彭德怀认错。以他的倔强好斗的性格，从不对人低头的作风，他不承认大跃进运动已经失败。也许他还想再争口气，他拒绝改弦更张，表示「对总路线、大跃进、人民公社决不动摇」。（注７：引自《党史文汇》一九八九年一月号上韩钢的文章。）避免大饥馑、经济大崩溃的最后一个机会就这样失去了。

    「反对大跃进」的人都被整掉了，对毛泽东来说，这个党也就更「便于领导」了。一九六○年一月，政治局在上海开会，一致认为「反右倾」带来了极好的形势，因此六○年应当继续「大跃进」。毛在会上提出：资产阶级都能够实现大跃进，无产阶级为什么不能实现大跃进？并且再度作了个半点现实的影子都没有的决定，要在一九七二年生产一亿五千万吨钢，「把世界各国都抛在后面」。（注８：《党史研究》一九八六年第二期。）而六○年的钢产量则由原计划的一千八百四十万吨改为二千零四十万吨，之后又加码到二千二百万吨。这就是庐山会议的成果，会前将五九年的钢产量指标由三千万吨降到一千三百万吨，会后则将六○年的计划几度加码到二千二百万吨。

    在庐山会议前的四月二十九日，毛泽东曾写过一个《党内通信》，致全国「省级、地级、县级、社级、队级、小队级的同志们」，告诫他们：「在十年内，一切大话、高调，切不可讲，讲就是十分危险的。」可是一年还不到，他自己就率先说起大话、唱起高调来，于是全党又跟著他发起了跃进烧。

    一九六○年一月二十三日，《人民日报》根据上海会议的精神发布社论，宣称国民经济进入了以兴办水利，大办食堂，并特别指明已解散的食堂要恢复，还要普遍建立城市人民公社。更为严重的是，会议决定生产资料要由生产队所有向公社所有过渡，以逐步实现毛泽东的「一大二公」的理想。这样就刮起了比五八年更为严重的「共产风」。

    一九五八年干过的那些荒唐事又变本加厉地干起来。譬如山西组织了四十万人的宣传队伍，到全省各处去宣传庐山会议的公报、决议，宣传反右倾。公社干部搞「共产」的劲头又一次高涨起来。他们向下索要物资，摊派家禽家畜，或无价徵收，或低价收买，或有价无款。下面的干部不愿被共产，便藏东西不让公社干部看见，或拆掉机器、胶皮车，或宰杀家畜家禽，吃掉卖掉，总之又造成了一次大破坏。

    这一年冬天，全国又有七千五百万人「大办水利」。欲知如何办法，不妨读读下面一小段文字：

    周小舟作为「彭、黄、张、周反党集团」的一员，被撤职派到湖南浏阳县的一个人民公社去劳动改造。「一九六○年早春，乍暖还寒，周小舟到一个水库工地参加劳动。工地上是一种什么景象呢？男男女女打著赤膊，有的还画了花脸，跑到前面的赏饮一杯英雄酒，迟到的罚跪。路过另一处时，他看到那儿集中上千人，在毁掉现成的油茶林、松林，开什么花果山，把男女劳力分开，住在野外搭起的茅棚里。小舟目睹此情此景，难过得直擦眼泪。」（注９：《周小舟传》第七十一页。）七千五百万民工中，周小舟见到的不过近万，其他地方未必是赏酒罚跪，但胡干蛮干却是大同小异。

    这股浪潮十分汹涌，毛泽东也知道，也觉得势头不对。一九六○年二月二十三日，他在一份文件上批道：「共产风、浮夸风、命令风又都刮起来了．．．．贪污、浪费、官僚主义，又大发作，危害人民。」但他看不到这是「反右倾、鼓干劲」的必然结果，他不明白在共产党垄断权力，又有著「县官不如现管」传统的中国，当权派以党的名义为所欲为几乎是必然的。所以他一方面指示各地县委「以后务要注意改正」，一方面继续全力以赴地推动大跃进。在三月份的中央会议上，他又提出新口号，要在全国推动「五大运动」：技术革新运动，公共食堂运动，城市人民公社运动，城市支持农村运动，卫生工作运动。

    前鉴不远，彭德怀、张闻天以及一大批说了几句真话的人的下场摆在那里，无人敢出来抵制毛的疯狂行为，不过此时惨绝人寰的大饥馑已经开始，毛的「五大运动」也只是雷声大、雨点小，反正是搞不下去了。当然，也没有人能把中国从这场浩劫中解救出来了。

    被软禁在吴家花园的彭德怀无法了解正在中国大地上发生的全部事情，但他知道形势的走向。一九五九年十月，他在发行全国的党刊中陈伯达写的批判他的文章的空白处写道：「现在的情况是左倾．．．．堵塞正确意见，一错再错。」「左倾者看不出．．．．千万人将要遭到饥馑，甚至要饿死一些人。」（注１０：《彭德怀元帅丰碑永存》一书第六○○页。）

    一九六○年春季的一天，人粗心细的彭元帅发现院墙外的榆树技上新长出的叶子被人捋光了。他虽来自不长愉树的南方。可是他知道榆树只剩光溜溜的树枝意味著什么。十七年前，即一九四三年春天，八路军总部所在的地区在日本侵略军的围剿下几乎断粮。有的部队起床后第一件事就是采野菜。总部所在的麻田村，村外有许多榆树。在那时，同各种野菜相比，榆树叶就自是珍品了，老乡们抢著摘不说，连八路军的男女战士也都上树采摘。当时任副总司令的彭德怀见了，大发雷霆，呵斥道：「不许与民争食，懂吗？」他的妻子当时也在场，为此曾委屈得流了泪。

    现在彭元帅被软禁在吴家花园的院墙之内，院墙外是什么地方？这是什么地方？这里是北京啊！北京大学就在几步之外，清华大学五分钟就可走到，颐和园万寿山抬头可望，中共中央所在地的中南海不过在半小时的车程内，可是这里的农民将榆树叶捋光拿去果腹了，其他地方的中国百姓在吃什么呢？

    彭知道了形势严重，当他的侄女去看望他时，他递给她一篮子自己在院子里摘的野菜，说：「你带回去吧，这都是吃得的．．．．」

    一九六○年和四三年，哪年形势更严重，自然很难比较。但有一件小事告诉我们，大致比较一下还是可能的。一九八二年，前述因五九年「右倾」被整肃的前中央农村工作部副部长高扬已平反复出，任河北省委第一书记（一九四三前后，他是冀西地区的党委书记兼八路军分区的政委）。有一天，他走访了四十年前的驻在地，太行山区的一个小村庄，忆及当年缺粮，以野菜树叶充饥的情形。他问当年房东的女儿李绪书：「你说说什么树的叶子能吃？」李反问：「你说什么树叶能吃？」高数点著：「杏叶能吃，杨叶能吃．．．．」李接道：「柳叶、柿叶也能吃。」

    「柿叶涩呀！」高不表赞同。

    「是涩，」李答道，「可六○年也吃了。」

    高接不上话了。一九六○年他正在贵州劳动改造，知道当地农民饿死的情形。既然四三年人们还嫌涩不吃的柿树叶在六○年也被人摘去果了腹，哪年形势更严重也就可想而知了。

    河北南部农村也差不多，譬如某县立中学，学生有粮食供应，不像农民有饿死之虞。但吃的是什么呢？从公社领来已剥掉玉米粒的光棒子放到锅里炒——锅下烧的也是这个——直到炒糊，磨成面，与地瓜面混在一起，百分之七十是玉米棒面，百分之三十是地瓜面。蒸成窝头吃下去之后，大便不易排出，低年级学生蹲在厕所里拉不出屎，痛得直哭。

    首都北京地处河北省，情形也好不了多少。《北京日报》社、新华通讯社北京分社的机关食堂也到了用玉米棒充食的地步。只是他们的做法比较科学，将光棒子搓成浆液而不是炒成糊，而后掺上玉米面蒸成窝头送上饭桌，人吃了还不致拉不出屎。

    学生和城市居民吃的是「计划商品粮」，连他们都吃光玉米捧，乡下的农民自然只能拿树叶来充饥了。如北京东郊的顺义县，农民们把从来避之唯恐不及的臭椿树的叶子也捋光吃了。

    还有一位来自河北北部的人忆述，一九六○年时他的父亲曾到造纸厂通过熟人走后门买来造纸用的纸浆（用稻草粉碎而成），掺上一些面，蒸成窝头供家人填腹。

    一九六○年局势之严重，不仅是河北省从南到北吃尽了树叶、玉米棒、稻草浆，而是全国几乎同时都发生了饥馑，无一例外。譬如笔者的一位一九七○年前后的同事，家在东北辽宁省农村，那时家中将用了多年的枕头里的填充物——辗去小米后的谷子壳也掏出来吃了。

    湖南省溆浦县，本是一个除了盐之外什么都可以自给的好地方。可是人们也没有吃的了。笔者的一位朋友家在那里，虽无粮食，但可上山摘弥猴桃、板栗、树叶充饥。他母亲挖来厥根，捶碎、过滤成淀粉，给丈夫、女儿、儿子吃，自己则只吃过滤剩下的渣，结果大便不通，慢慢成病拖死了。

    在湖南的另一个县——宁乡，刘少奇的姐姐刘少白早年嫁在地主家庭，五○年代土地改革后失去家产，遵刘吩咐留在乡中自食其力。一九六○年，她的儿子用米糠充饥，因屙不出屎而活活憋死。

    假如我们面前有幅中国地图，不妨将目光移到淮河流域的平原地带，听听安徽作家陈登科在他的《故乡行》一文中是怎样「话凤阳」的：

    一九四八年年底，国民党军队撤离的第二天，陈登科到了凤阳。「我所走过的大小村庄，所能见到的除了凄怆、荒凉四字外，便是衣不遮体的病夫。」「在我的印象中，凤阳只有一个字：『穷！』」

    一九五六年春，正是所谓「高级化前土改后」的黄金时代」，即中国人走进毛式社会主义之前，陈又到凤阳，「住的时间虽不长，但是，它在我的印象中，那个『穷』字却被洗刷一清。所到的村庄，猪羊成群，牛马成行，鸡鸭满塘．．．．谁人不说凤阳是个好地方呢？」

    一九五八年秋，陈三到凤阳。「走马观花，参观了四个大队，所到的村庄，庄庄红旗招展，锣鼓喧天，鞭炮震霄汉，歌声连天．．．．尤其吃饭不要钱，更受到人们的称赞。」「当然，也有人暗地在问：『来参观的人这样多，一摆就是七八桌，几十桌，又是酒，又是肉，这笔招待费将由谁来支付呢？』但是，大多数人，吃了，喝了，都说好，都说这就是共产主义萌芽．．．．」

    一九六○年春天，陈又去了。「跑了好多村庄，所见所闻，又是一番景象」，「房倒屋塌，树木光光，不分男女，大多数是手柱木棍，歪歪倒倒，满眼浮肿的病人。听到的全是哼声，怨声，诉苦声．．．．因此，在我的脑子里，对凤阳又恢复了第一次的印象：凄怆、荒凉！」

    一九四八年的荒凉源自战争，一九六○年的荒凉既非源于战争，也非源于天灾。须知《人民日报》数月前还在刊登各地「齐报秋粮丰收」的报导。

    不过，陈登科的文章还没有告诉后人当时究竟发生了什么，下面我们将从「微观」的角度透视一下，看看前中共中央总书记赵紫阳所说过的「一九五八年大跃进之后的可怕的年份」里，中国人遭受了什么样的苦难。


第二十八条

    人人有权要求一种社会的和国际的秩序，在这种秩序中，本宣言所载的权利和自由能获得充分实现。


第二十二条

    每个人，作为社会的一员，有权享受社会保障，并有权享受他的个人尊严和人格的自由发展所必需的经济、社会和文化方面各种权利的实现，这种实现是通过国家努力和国际合作并依照各国的组织和资源情况。


第二十九条

    （一）人人对社会负有义务，因为只有在社会中他的个性才可能得到自由和充分的发展。

    （二）人人在行使他的权利和自由时，只受法律所确定的限制，确定此种限制的唯一目的在于保证对旁人的权利和自由给予应有的承认和尊重，并在一个民主的社会中适应道德、公共秩序和普遍福利的正当需要。

    （三）这些权利和自由的行使，无论在任何情形下均不得违背联合国的宗旨和原则。


第二十六条

    （一）人人都有受教育的权利，教育应当免费，至少在初级和基本阶段应如此。初级教育应属义务性质。技术和职业教育应普遍设立。高等教育应根据成绩而对一切人平等开放。

    （二）教育的目的在于充分发展人的个性并加强对人权和基本自由的尊重。教育应促进各国、各种族或各宗教集团间的了解、容忍和友谊，并应促进联合国维护和平的各项活动。

    （三）父母对其子女所应受的教育的种类，有优先选择的权利。


第二十七条

    （一）人人有权自由参加社会的文化生活，享受艺术，并分享科学进步及其产生的福利。

    （二）人人对由于他所创作的任何科学、文学或美术作品而产生的精神的和物质的利益，有享受保护的权利。


第二十三条

    （一）人人有权工作、自由选择职业、享受公正和合适的工作条件并享受免于失业的保障。

    （二）人人有同工同酬的权利，不受任何歧视。

    （三）每一个工作的人，有权享受公正和合适的报酬，保证使他本人和家属有一个符合人的尊严的生活条件，必要时并辅以其他方式的社会保障。

    （四）人人有为维护其利益而组织和参加工会的权利。


第二十四条

    人人有享受休息和闲暇的权利，包括工作时间有合理限制和定期给薪休假的权利。


第二十条

    （一）人人有权享有和平集会和结社的自由。

    （二）任何人不得迫使隶属于某一团体。


第二十五条

    （一）人人有权享受为维持他本人和家属的健康和福利所需的生活水准，包括食物、一衣、住房、医疗和必要的社会服务；在遭到失业、疾病、残废、守寡、衰老或在其他不能控制的情况下丧失谋生能力时，有权享受保障。

    （二）母亲和儿童有权享受特别照顾和协助。一切儿童，无论婚生或非婚生，都应享受同样的社会保护。


第二十一条

    （一）人人有直接或通过自由选择的代表参与治理本国的权利。

    （二）人人有平等机会参加本国公务的权利。

    （三）人民的意志是政府权力的基础；这一意志应以定期的和真正的选举予以表现，而选举应依据普遍和平等的投票权，并以不记名投票或相当的自由投票程序进行。


第二条

    人人有资格享受本宣言所载的一切权利和自由，不分种族、肤色、性别、语言、宗教、政治或其他见解、国籍或社会出身、财产、出生或其他身分等任何区别。并且不得因一人所属的国家或领土的政治的、行政的或者国际的地位之不同而有所区别，无论该领土是独立领土、托管领土、非自治领土或者处于其他任何主权受限制的情况之下。


第二章：大炼钢祸延全国


第二章：大炼钢祸延全国

    在一九五七年十月举行的中共八届三中全会上，毛泽东屡次将「去年」的旧事重提，抨击两位党的副主席周恩来、陈云的「反冒进」，说他们「右倾」，将他们骂作「促退派」。会后，毛亲自审阅批发了十一月十三日的《人民日报》社论。号召批判右倾保守思想，「在生产战线上来一个大的跃进」。这是「大跃进」这个口号首次出现。毛对「大跃进」这个新名词十分赞赏，曾说「我要颁发博士学衔的话，建议第一号赠与这个伟大口号的发明家」。（注１：参见《华东师范大学学报》（社科版）一九八九年第四期中虞宝棠的文章。）

    上海市委第一书记柯庆施一贯紧跟毛泽东，他在一九五七年十二月底举行的市党代表大会上不指名地攻击周、陈等人。周、陈的本意只是说搞建设要量力而行，并不涉及「主义」。柯却摆出马克思主义祖师爷的脸孔，在主义上大做文章：「他们总是说这也办多了，那也办快了，这也冒进了，那也冒进了。他们就是不看一看到底是社会主义前进了，还是资本主义前进了；到底是社会主义多了、快了、还是资本主义多了、快了。」柯的报告题为《乘风破浪，加速建设社会主义的新上海》，毛泽东看报告稿，一看到标题就叫好，于是《人民日报》立即转载并发表了题为《乘风破浪》的元旦社论。

    一九五七年十一月六日，苏共总书记赫鲁晓夫宣布，苏联将在十五年内使钢铁、石油、水泥及若干农产品的产量超过美国。当时毛泽东正在莫斯科，赫氏的豪言壮语触发了毛的灵感，他当时即表示要紧跟苏联老大哥，在十五年内赶上美国的小弟弟英国。「十五年后，在我们阵营中间，苏联超过美国，中国超过英国．．．．到那个时候，我们就无敌于天下了，没有人敢同我们打了。」他的这番话赢得了包括赫鲁晓夫在内的世界各国共产党首脑的热烈鼓掌。

    这是个很可爱的口号，并没有多少经济知识的刘少奇马上就接受了。十二月二日，他在全国总工会重复宣布了毛的这个计划。副总理、国家计划委员会主任李富春显然也喜欢这个令中国人为之振奋的口号，郑重宣布，届时中国超过的将是十五年后的，而不是一九五七年的英国水平。这就有点要同苏联老大哥并驾齐驱的味道了，因为赫鲁晓夫在五七年宣布要在十五年内超过的是「美国目前的重要产品的产量」，而非十五年后的产量。

    由于有了「十五年超英」的计划，毛泽东又想到要是没有一九五六年的「反冒进」，该计划可能会更容易实现，为此他恨透了周恩来。五八年一月在南宁市召开中央工作会议上，毛大动肝火，自称是「冒进的罪魁祸首」，并且不惜唇舌，二十几次提到「冒进」，大有不踏倒在地不罢休的气概。他在会上攻击周恩来「距离右派只有五十米远了」，点名说周「脱离了大多数部长、省委书记，脱离了六亿人民」。他甚至拿著柯庆施的文章直指周道：「恩来，你是总理，这篇文章你写不写得出来？」周恩来不敢顶撞他，只好做检讨，承认自己执行的「是与主席的促进方针相反的促退方针」。二月，《人民日报》根据这次会议的精神，再次鼓吹「大跃进」，而且要「全面大跃进」：「工业生产要大跃进，农业生产要大跃进，文教卫生事业也要跃进。」

    一九五八年三月，中共又在成都召开中央工作会议，毛自称搞的是「马克思主义的『冒进』」，反冒进则是「非马克思主义的」，并告示全党：「我看应采取『冒进』。」

    周恩来是政府的管家，是做具体事务的人，他知道鼓吹「冒进」的结果必然是灾难。但是此时他只有挨训的份儿，完全没有力量抗辩。会后回到北京，他告诉秘书，五月间中共将召开八大二次会议，他要作个发言。由于「犯了反冒进的错误」，发言内容主要就是「检讨」。为了这份检讨，他独自坐在办公室发呆，从半夜十二点到凌晨两点，竟不能构思出一段检讨的文字，其内心之痛苦可想而知。

    这时候，再没有人出头抵制毛泽东的「冒进」了，有的只是应声虫。如中共辽宁省委就在三月九日号召三千万人民向「害怕『冒进』的保守思想作斗争」，「冒进」由此成了新的时髦。「大跃进」浪潮终于被鼓动起来了，三年人祸就此降临中国大地。

    顾名思义，「大跃进」是国民经济大跳一步，这对亟欲摆脱贫穷的中国当然是件好事，问题是能否实现，如何去实现。毛泽东本人在政治方面已将十分心计用去八分，能用于考虑经济问题的精力实在有限，再加上他戎马大半生，早年学识仅及于文史，在师范学校读书时不爱自然科学，甚至抗议校方将自然科定为必修课。他不是经济专才，无法创造经济奇迹，但他自己却不这么想。他真正相信有了社会主义，「什么人间奇迹也可以创出来」。可是作为最高执政者，他却没有所谓建国方略，更没有让专家学者论证建设方案。他只是凭他的观念、想象做指示。譬如，建国之初，他站在天安门城楼上曾对北京市市长说过，将来从这里望过去，要看到处处都是烟囱。（注２：《文汇》月刊一九八七年第一期。）也许这只是毛兴之所至，忽发奇想，说说就忘了，也许是党内同志抵制了这个荒唐的念头，总之这个主意未得实现，否则古都北京早已面目全非了。毛马上得天下，仍用马上那一套治理国家，毫无章法可言。为了发展北京，不惜大拆举世无双的城墙。拆得正高兴时，他在一九五八年一月的最高国务会议上却冒出一句：「北京城墙不拆也可以。」过了两个月，他又在党内的会议上说：「北京的城墙可以挖，先不全挖，而是挖得稀烂。」于是北京的城墙终于被挖得稀烂，进而平毁无遗了。（注３：一九五八年三月中共中央成都会议上刘仁发言时的插话。）

    国家落到这样一个出尔反尔、不照章行事的统治者手里，不可能不出问题。本来，一九五八年二月间全国人民代表大会通过了国民经济计划：工业计划增长百分之十，农业增长百分之六。如果能实现，已是不寻常的跃进了。但是过了一个月，中共在成都会议上就关起门来又按照「大跃进新形势」另搞了一套，将计划分别改为百分之三十三和百分之十六点二。一个月前千名人民代表的手就算统统白举了。不仅如此，毛泽东又信口开河说：「十五年赶上英国，二十年赶上美国，那就自由了。」（注４：一九五八年三月中共中央成都会议上李井泉发言时的插话。）到了五月，他大概被自己鼓动出来的大跃进新形势弄昏了头，又改口道：「可能七年赶上英国，再加八年，就可以赶上美国。」（注５：一九五八年五月十八日中共八大二次会议。）他的根据则是「敢想敢说敢做的大无畏首创精神」。

    周恩来、陈云已被迫保持缄默。毛对于自己这出独脚戏似乎也有点忐忑，他在会议上自问道：「这样设想，是不是狂妄？」但旋即否定道：「不是的，我们不是狂妄份子。」不过，他的头脑还算清醒，当即通知新华社：「我说的这些可不要登报。」

    一九五七年中国的钢产量是五百三十五万吨。毛泽东在这一年十月的最高国务会议上讲的话尚不离谱：「再搞五年就可以超过一千万吨或者稍微多一点。」而到了第二年五月，他的思想便跃进了：五八年八百万吨钢，「明年一千万吨钢，后年一千七百万吨钢，世界就会震动」。（注６：同注５。）到了六月中，他更大跃进了，他将他的兼职秘书，水电部副部长李锐叫去，说当年钢铁应当生产一千零七十万吨，即比五七年翻一番。（据刘瑞哲《大跃进史考》一文说，翻一番最初是上海市委第一书记柯庆施的建议，毛说了句「乾脆一点吧」，就决定了这个计划。）第二天李将毛的意告诉冶金部长王鹤寿时，王只是惊讶，却没有胆量去告诉毛：要炼出这么多钢，需开采多少煤，建设多少座炼焦炉，多少座铁矿，增添多少个火车车皮，电力从哪儿来，建炼钢炉的钢哪儿来．．．毛本人是不想这些问题的，他只是不喜欢八百万吨，即比五七年的钢产翻半番的计划，尽管那已经是建立在沙滩上的计划了；他喜欢翻一番，而且相信能够做到。正如两年前邓子恢只同意一年内将合作社的数目增加一半，而他坚持要翻一番那样。那次，他做到翻一番，而且将邓批判得从此在中央失去了发言权，成为无足轻重的角色。现在，「精神变物质」，「观念创造文明」，「思想上有钢就有钢」（艾思奇语）这一套哲学占据了他的大脑，再没有人能将他从这个逻辑中拖出来了。

    与此同时，中共中央又指示全国各大区建立各自的「完整的工业体系」，于是各省立即开始大办各种工厂。农村中口号就更多了：大办水利，大办交通，大办食堂，大办养猪，大办学校，大扫文盲，大搞卫生，大搞科学．．．．凡是想得出来的可以冠上一个「大」字的口号，喊得越多越光荣。譬如，毛泽东的家乡湘潭县要「大办」水泥厂，可惜没有生产水泥的设备，只有几座土炉子，于是就动员婆婆姥姥一齐上阵，用双手搓黄泥石灰团，供工厂烧制成水泥。湘潭市的街头上竖起了巨型宣传画，写上豪言壮语：「一个婆婆，十个团团；十个婆婆，百个团团。婆婆成堆，水泥成河。淹死美国佬，婆婆笑呵呵。」也是湘潭人氏的中央政治局委员、国防部长彭德怀听说此事，长长地叹了一口气：「唉！这是劳民伤财瞎吹嘛！」

    另一位政治局成员康生（候补委员）则与彭相反，到处做报告鼓吹「大办」。他要北京师范大学的每一个班办一座工厂、一所学校，要农业大学每一个班办一所农业中学、技术学校、拖拉机训练班等。

    凡是「中央首长」鼓吹的，下面都会积极去办。如河南省遂平县一个公社便办了七所学院，全县说是共办了「大学」、「专科学校」五百七十多所。

    此时，各地报刊也在为「大办」胡诌乱吹。江苏省委办的《新华日报》七月七日报导：丹阳县两天办了四千多个工厂，全县计划办厂两万五千个。过了一个星期，又报导说镇江地区办厂十万个。甘肃省说是办了二十二万个工厂。河南省更神，办了「一百三十万个中小型工厂」。（注７：同注１。）

    领袖发热，下面发烧。冶金部长王鹤寿在几天之内就烧昏了头。该部竟于一九五八年六月二十二日向中央报告说，明年钢产量要翻两倍，达到三千万吨，四年后达到八千至九千万吨，把中央的「七年超英」改成了三年。如果说毛泽东缺乏经济知识，世人不难理解，至多说是狮子大开口罢了。连冶金部部长也不顾专家的意见，斗胆向中央开出这种痴人说梦般的包票，其无知的程度远远超过了毛泽东。

    部长们是中共的职业革命家，中共用这些人而不是专家去治国是必然的。专家在中共的主要领导人眼里从来就是可有可无的角色。如王鹤寿向中央报告一九五九年要产钢三千万吨后的第八天，刘少奇对《北京日报》社长、总骗辑说：「王鹤寿当冶金部长，他也不是专家，但搞两年他会了。要是一个炼钢专家当冶金部长就不行。经济学家马寅初当财政部长，一定当不了。他当大家都没饭吃。」由此可知，中共五八年的胡闹几乎是必然的。

    自然，也不是人人都烧昏了头。电力工业部便顶住了风行全国的吹牛皮放大炮的浪潮。副部长李锐自持是毛泽东的秘书，在部长刘澜波的支持下给毛去信，坦述己见。事后毛见到刘，「半打趣地」（李锐语）指著他说：「就你没有出息。」「没有出息」可不是笑语，一年后李锐在庐山成为「右倾机会主义份子」而被打倒，随后被送到北大荒去劳动。刘因一贯不爱开口说话，幸免于难，可是在几年后的文化革命中却被抓去坐了牢。按现今政府总理李鹏的说法，刘在狱中「整整渡过了漫长的十个春秋」。

    毛泽东说钢产量要翻番，本属厥词。如果中央政治局不予肯定，灾难还不会那么大。可是一九五八年八月间在北戴河召开的政治局会议却将这枝鸡毛当了作令箭，作为会议的决议告示全国，而且认可了治金部报告中的满纸胡言，决定在五九年生产三千万吨钢。但是直到五八年八月底，全国总共才生产了四百五十万吨钢，（注８：《党史研究》一九八一年第五期第四十一页。）打死冶金部长也多不出一根钢锭来。要是完不成一千零七十万吨钢，毛的面子往哪里摆？于是中央决定号召全民大办钢铁，简称「全民炼钢」。十月，中央召开各省电话会议，说一千零七十万吨钢一定要完成，不能打折扣，灾难就从这里产生了。

    共产党组织之严密天下第一，无微不至，无远弗届。大小干部们的法律知识、经济知识可以是零，贯彻上级指示却效率奇高。因此，在一九五八年的最后几个月，中国大地上出现了史无前例的景象：只要是有人的地方，就有人在「大炼钢铁」。

    国家计划委员会应是经济专家的大本营，是运筹决策的地方，可是那里也有「炼钢炉」。炼的什么钢？不妨记在这里：他们将好端端的铁丝网拿来，不计工本地剪成一小段一小段的，投进炉子，烧成一块一块的铁疙瘩，然后扎上红布条，毕恭毕敬地捧到领导那里去「报喜」。

    文化部除动员千万文艺家讴歌大跃进之外，还要直接对炼钢有所贡献，成立了炼钢的指挥部，由副部长、文学家夏衍亲任指挥。

    安徽省委第一书记曾希圣兼任省军区的第一政委，他竟下令省军所属部队和驻扎在安徽的野战部队的所有连队都搞小炼铁炉。

    外交部同金木水火土全不沾边，竟也以炼钢为己任，在部大院里筑起了土高炉，除了糟塌钱财外，一无所获。中共中央政治局候补委员、外交部副部长张闻天自东北回京，看到那「炼钢」的情形，立即制止，才结束了外交部炼钢的荒诞行为。尽管因此受到国家机关党委的批评，说外交部炼钢不积极，他还是顶住了，未让那些炉子重新点火。

    北京市公安局局长冯基平也顶住了「全民炼钢」的压力，坚决不干。他事后对他的孩子说：「我亲眼去看过，那叫炼钢么？像炒豆腐渣似的。我顶了。任别人搞得轰轰烈烈的，我们有我们的事情，不去凑那个热闹！」

    但是，爱凑热闹的人确实不少，连孙中山夫人宋庆龄家的院子里也砌上了炉子。在宋的支持下，秘书、花匠、厨师一齐上阵，成了「钢铁大军」中的一员。

    包头钢铁公司是一家大型企业，当然应为「钢铁翻番」作较大的贡献，可是它不花大力量去改进大生产，却派人在国共内战时留下来的碉堡里大搞其「土法炼钢」，还兴致勃勃地请聂荣臻元帅参观，结果挨了聂的批评。

    京郊的石景山钢铁公司（即后来的首都钢铁公司）也想搞土炉子，主持北京市委工作的刘仁警告他们：「不许把国家仅有的一点好铁炒成废铁。」他跑到清华大学，见那里也在大炒其「土钢」，便批评道：你们不要这样搞了，你们有冶金系，完全可以搞点洋的嘛！」

    湖南省一度发动四、五百万人炼钢，连省委的大院里也筑起了土炼钢炉，但省委第一书记周小舟对此表示「非常担心」。他将中学时代的同学、涟源钢铁厂的总工程师吴鉴光请去，一起察看省委院内的土炉子，请吴发表意见；之后又将另两位省委书记请来，再度请吴谈看法，遂共同决定停止土法炼钢，将全省大多数的土高炉停掉，避免了一大笔损失。

    但是张闻天、冯基平、周小舟们是挡不住潮流的。九月底的《人民日报》发布重要新闻，报导了毛泽东在月中「巡视大江南北」的情况：在武汉，毛「看了第一纱厂的小高炉出铁」；在安庆「看了安庆一个中学的小高炉，看了由机关办的小高炉群」；「在汽车道上，毛主席看见了要走几十公里或者几百公里路到有铁矿石可找的县份去挖矿、炼铁的人流。」

    前无古人，后无来者。毛泽东一定是人类文明史上唯一能亲眼看到浩浩荡荡的大军步行几百公里去「找」铁矿石的壮观场面的执政者。到了合肥，他便兴致勃勃地挥笔题词：「沿途一望，生气勃勃，肯定是有希望的。」一回北京，他便告诉记者：「此次旅行，看到了人民群众很大的干劲．．．．但是就全国来说，有一些地方．．．．对于发动群众的工作还没有做好．．．．还有一些同志不注意在工业方面搞大规模的群众运动，他们把在工业战线上搞群众运动说成是『不正规』，贬之为『农村作风』，『游击习气』。这显然是不对的。」（注９：一九五八年九月二十九日对记者的讲话。）

    毛泽东的诉诸报社记者这一招十分有效，不赞成这样蛮干的人不吱声了，全国上下立即变本加厉地大干起来。让我们来看看一九五八年各地的干部如何发疯吧：

    《人民日报》十月十二日的社论说：「河南省六百万人炼钢炼铁。」

    新华社十月十三日电：四川省有「八百万钢铁队伍」。

    《云南日报》十月十五日报导：全省「三百万大军」「向钢铁铜前线总攻击！」

    新华社十月十七日报导，「山西省有二百多万钢铁新战士」，「开赴各山区，参加建炉、采矿、运矿石。」

    全国二十多省，无一甘落人后，都在这样不顾一切地蛮干。

    湖南省新化县建造了两千四百座炼铁炉，据新华社十月十八日报导，其中「其中百分之八十八能正常出铁」。这个「正常出铁」的数字肯定是假的，因为在一九五九年七月的卢山会议上，湖南省委第一书记周小舟发言说，湖南五八年搞了五万个土高炉，其中有两万个从未点个火，何况点了火也不等于就能正常出铁。

    广西忻城县集合「七万人采煤大军」，「在十九个小时内，用土法采煤六十多万吨」。经广西区党委、柳州地委、忻城县委分头查算，「证明数字完全正确」。报社报导这则新闻时，似乎并未想过，这个数字乘以三百六十五，大约就是当时全国的煤炭产量了。

    越往后牛皮就吹得越不成样子。新华社十月二十九日电：河南省当天六百七十万人上阵，日产一百零五万吨铁，一万一千吨钢。第二天奇迹再度出现，日产一百三十三万吨铁，十万三千吨钢。

    一个省一天生产十万三千吨钢，而全国全年计划才一千零七十万吨，可见撒谎也是要有点勇气的。

    山外有山，天外有天，牛皮状元恐怕得属下面两则消息：

    一、「广西鹿寨县卫星冲破天，一天产铁二十万吨，等于国家分配给广西的全年生产任务。」

    二、「湖南宜章县梅田人民公社，煤炭巨星上青天，日产原煤逼近三十万吨。」

    这些都是官方新华通讯社发出的电讯，是那些省、县、公社的干部炮制这些假数字，骗过了记者，还是记者同他们合伙搞了鬼，如今已无从查考。唯一可以肯定的是，大大小小的官儿们是这些牛皮新闻的主要炮制者。

    全国究竟有多少人去炼钢呢？毛泽东后来说是「六千万人上阵」，「几千万人上山」（找矿），那指的是被迫置农田于不顾的青壮农民，如果加上城里的机关、学校、军队，那么至少是八、九千万，近一亿人。

    炼钢首先要有钢铁筑炼钢炉，在这之前还必需有高炉将铁矿石炼成铁水，这又需要焦炭、石灰石、铁矿石．．．．。巧妇难为无米之炊，即使一亿人都是冶金专家，两手空空也就只能坐等天上掉钢锭下来。怎么办？我们国家历史悠久，地大物博，主意就往这儿打。

    「秦时明月汉时关，万里长征人未还。」读过一点历史的人，都知道河南省境内的函谷关。自汉以降，两千年来，它一直与中华民族的生存息息相关。西汉时它是护卫京都长安的东大门，东汉时为京都洛阳的西部屏障。三层雄关高达二十丈，直到一九二六年北洋军阀在争权夺利之时尚且想到它，特斥资重修。但到了一九五八年，当地的县委书记为了表示效忠中央，带头炼钢，提出要建「书记炉」。可是这位书记没有砖厂烧砖，如何砌筑炼钢炉？他看上了函谷关，提议扒用函谷关的砖。左右劝阻：「那是古迹。」他将眼一瞪：「什么古迹？古迹也要为钢铁元帅升帐服务！」随之一声令下，调来一批学生，几乎把关上的两层楼阁扒拆一空，楼上两千年来积存的碑刻等文物就此被一扫而光。

    人说文化浩劫始自一九六六年，甚实早在一九五八年就开始了。甘肃省武威县自唐代起即为西北第一重镇，以大砖筑成的城墙十分壮观。它雄峙千年，竟也在炼钢铁声中毁于一旦。至于全国共拆了多少古建筑，那就很难查清了。

    一九五六年时，浙江省龙泉县的副县长为了城建需用砖石，决定「古为今用」，将本县宋代和五代的两座古塔拆毁，砖拿去盖房，塔内所藏的一百馀卷唐宋写经、彩色佛像画全付诸一炬，翻出的几十斤古钱、铜塔则全部作为废铜烂铁卖给了供销社熔成了块块。事后，此人总算遭撤职的处分。但到了五八年，党中央发号召，全国上下一齐乱来，就无人为这类罪行受罚了。

    遍布全国的拆风，风源始自中南海。毛泽东自有他的逻辑：「北京的城墙保存一千年，千年以后还是要拆。」（注１０：一九五八年一月在最高国务会议上的讲话。）「拆除城墙，北京应当向天津、上海看齐。」（注１１：一九五八年三月中共中央成都会议上谢富治发言时的插话。）

    一九四九年中共上台执政，中国只是换了一个政府而已，并没有因此而更换它的主人。祖先留下的财产应不属于任何一届政府，可是许多中共官员以为他们挥舞著「全民所有」的旗帜，喊著社会主义的口号，便有权任意处置中国土地上的任何东西了。拆函谷关的新安县委书记和拆龙泉古塔的龙泉县副县长，不过是其中的两个小角色罢了。

    拆古迹是为了取得筑炼钢炉用的砖。且不说普通的城砖并非耐火材料，即使砌成「土高炉」也烧不到足够的温度，炼不出合格的铁水。就算炉子合格，燃料从何而来则是另一个更大的问题。中国历来缺乏燃料，当时即使正牌的钢铁厂，燃料供应也不充足。张闻天在一九五九年的庐山会议上说：「像石景山钢铁厂这样的重点企业，也因缺煤而要停产。」那么，全国千千万万个土炉子拿什么来炼铁炼钢呢？

    有本事的能搞到一些煤，但是煤需要在炼焦炉里烧成焦炭后方能使用，而建个炼焦炉至少也要一年半载，于是便出现了世界钢铁工业世上前所未闻的怪事：「没有炼焦炉，就堆在地上烧，结果大部份炼焦煤（指优质的、可用于炼焦的煤块——作者注）被白白烧掉。」这是当时的中共中央宣传部部长陆定一受周恩来委托外出调查，从北京到上海一路所见。

    有正规炼焦炉的钢铁厂因缺煤而停产，没有炼焦炉而有煤的却没日没夜地将煤白白烧掉，这是发生在城镇中的事。农村呢？农民是无处可买煤的，但他们有伐薪烧炭的传统。古时候打造兵器不就是用木炭作燃料的吗？于是全民炼钢立即演变成了全民伐树。欲知这全民伐树的后果，看几个例子就知道了。

    湖北省英山县有个生产大队拥有上百座山头。「大跃进」之前，两人合抱的樟树、枫树比比皆是。为了炼钢，砍树烧炭，干得如此彻底，以至当党支部书记从公社将红旗扛回来时，上百座山上已打不到一棵可以挂旗的树了。

    树木不足的，经济林也砍。湖南古丈县，是重要的桐油产地，一九三五年产量曾达三百五十万斤，可是「大跃进」后的一九六○年却一下子跌到了二十五万斤。

    平原地带树不多的地方就更遭殃了。河北省涿鹿县有个八十多户的三堡村，为了炼钢将所有能收集到的木材全喂了土高炉。果树砍掉，葡萄藤也砍掉，暂无人住的房子把房架拆掉。凡能点著火的，统统投进炉膛去「炼钢」了。砍光了果树，欲将果园改造成为麦田，但那是一片山坡沙土地，种不成麦子，结果丢荒，任其成了草丛，兔子窝。

    毛泽东在长沙读书时的老师、红军长征时最年长的徐特立，当时已是八十二岁的老人，两年前回过湖南老家，一九五八年底再度返乡时发现，昔日葱茏的丘陵，黄泥裸露，林子全毁了。因此当公社党委书记向他汇报「跃进战果」时，他问道：「山上的树哪里去了？」书记只好实说：「烧炭炼钢铁。」徐特立摇头叹气：「我们不能毁祖宗山，作子孙孽呀！」他回京后即给家乡寄去了两千元钱助其植树。

    一九七一年初，叶剑英元帅回到老家广东梅县，对地区干部说：「我离家半个世纪了．．．．家乡的路还是半个世纪以前的路，田园房屋还是老祖公留下来的，没有变；只有一样变了，就是山光了。」他还对陪同的省委书记王首道说：「这对不起后代人呀！」

    彭德怀元帅一九六一年底回湖南湘潭老家，指著光秃秃的山头对随行人员说：「你们看，山上都是和尚脑壳，绳子一扯无牵挂，森林全被破坏了。」「过去两边都是丛林茂密，如今光了，真可惜！」

    四川农民以能吃苦耐劳著称，千万名青壮农民被公社调到有铁矿的地方，用人力车、双肩挑的办法将矿沙自百里外弄来，日以继夜地烧。资中县本是林海，一个「大炼钢铁」就把许多山头搞秃了。邻县的县委书记不肯为炼钢毁林，被撤了职。川西平原银厂沟，为了炼钢砍伐了整整三万亩竹林。

    「六王毕，四海一。蜀山兀，阿房出。」千古绝唱《阿房宫赋》使我们相信，四川的森林在秦始皇时代曾经遭受过一次大难。但蜀山的木材毕竟换来了一个巨大的宫殿，若不是毁于秦末造反大军点的大火，留在至今可能是世界一大旅游胜地。但二千二百年后，四川的森林竟在毛泽东时代又一次遭难，焚烧的木材换来的仅是无数毫无用途的铁疙瘩。又过了二十年，大自然的惩罚来到了。一场大两降临十分之九为山地的四川，没有足够的森林存蓄、阻挡雨水，山洪一泻千里，半个四川变成了水乡泽国，房屋倒塌，人畜伤亡，貌似天灾，实为人祸，祸根就是一九五八年的全民歌树。（这里应当给浙江临安县的中共书记们记上一笔，大炼钢铁时他们曾明令「天目山上的树一棵也不能砍。」，今天天目山风景区芳草不老、森林长绿，自有他们的一份功劳。）

    一九五八年全民砍树的恶果几十年后仍在影响国民经济。中国有三分之二的农村散布在山区，山区砍了树，灾难也就来了。解放军中唯一的女将军李贞在一九八○年回到江西老家，发现乡亲们十分贫穷，村干部把原因告诉了她：「当年后山上有数不清的几个人都合抱不过来的大树，前山上碗口粗细的树也密密麻麻地长满全山，但是『大炼钢铁』以后全给砍光了。」「山秃了，地也贫了。下一场大雨，泥沙都冲进田里，肥田变生了，能不贫吗？」

    全民砍树一事，毛泽东自然知道。但他的思维方法是独一无二的。「今年大搞小土群（指一群一群的土制的小炼铁炼钢炉——作者注），有人说森林、煤炭有很大浪费。」他在十一月间举行的郑州会议上对此说表示不同意，他认为反而是「大为节省」。他的逻辑是：「几千万人上山，又查出资源，又得个经验。这是收入。」（注１２：一九五八年十一月六日在第一之郑州会议上的讲话。）明明是无理狡辩，，可是竟镇住了党中央的同志。陆定一也好，周恩来也好，都没有勇气戳穿毛的诡辩。

    几千万农民，大多数只识得几个字，相当部份没有文化，又没有起码的仪器、工具，即使将青山踏遍也未必能查出山肚子里的铁矿。不过找不到铁矿不等于炼不成钢。「大跃进」时人们就将各种各样的铁器拿回炉炼一炼。这样，最新式的「炼钢法」就在中国诞生了。

    北京人将暖气管拆掉、砸碎，填进「小土群」的炉膛里，等熔到八九分时往外一倒，就炼成了「土钢」，这效率比国家计委裁铁丝炼钢高得多。上海洋建筑多，有的是铁门，黄浦江边的外滩还有一圈铁链围住花草，这些都可以取代铁矿石拿去炼一炼，于是它们陆续变成了牛粪堆似的「土钢」。一般百姓家里多少总能翻出几斤铁器来，于是云南昆明市组织了六、七万「儿童团」四处寻找废铁。至于他们寻获的战利品中有多少是有用的铁器就无人知晓了。

    身为国防部部长的彭德怀到甘肃武威步兵学校视察，发现全校官兵一齐在炼钢，无一人在搞军事训练。在他所住的招待所里，服务员们向他诉苦：老家的房子被拆，果树被砍，木料全部都炼钢烧了，连家里的铁锅也被收走砸掉炼了「钢」。彭回京的火车路过河南省时，正值夜晚，处处炉火冲天，车流不断。他伏在车窗口看了许久，自言自语地说：「不行！这一把火会把我们的家底烧光！」于是他决定回乡调查一番。年底他回到湖南老家，发现村子里也有「炼铁厂」，不过除了从老百姓家里强行收来、已经砸碎的铁锅外，所见只是一堆堆的铁疙瘩。

    河北省高阳县有个邢南乡，历来家家户户以织布换粮为生，当官的为了向上级献忠心，竟把全部织布机都砸掉炼成了铁坨子。

    由此可知，一九五八年的全民炼钢又演变成了全民砸铁器、全民砸铁锅，比两千多年前秦始皇收缴全国民间铁器做得更彻底。当年秦始皇用收缴的铁器只铸成了十二对金人，大约收走的只是首都咸阳附近地区的铁器而已。但如今全民炼钢，共产党的命令下达到白山黑水，天涯海角，那造成的破坏就真正「超过秦始皇一百倍」（毛在中共八大二次会议上的讲话）了。

    军队作家李延国在他的纪实文学《中国农民大趋势》中告诉我们：在他的山东老家发生的「人类历史极残酷的一幕」：「奉命来收铁锅的人抬著筐走进我家，从古老的灶台上摘下了铁锅——那是父亲去世的头年冬天，带我到市上用地拱子小车推回来的——用妈妈编草鞋挣来的钱。铁锅在院子里就地砸成了碎片，哗啦哗啦被放进抬筐里．．．．那一瞬间，我看见了妈妈眼里含满了泪水。」

    铁器不够，别的金属制品也可以拿来凑数，人们相传用了数代的铜脸盆、铜汤婆子、挂蚊帐用的铜钩子也交出来，同铁锅、铁铲一起送进了土炉子。

    我们不知道秦始皇收缴天下铁器时遭遇过什么样的抵抗，我们只知道毛泽东的全民砸铁锅没有遇到抵抗。百姓抵抗不了当权者，默不作声地任人糟蹋。一个政权将人民控制得如此服贴，不能不说是极大的成功，而这种「成功」正是毛泽东时代的特征。

    后人当然会问：难道中共百万基层干部就真那么愚蠢，连「建设」与「破坏」都弄不清了吗？当然不是。可是上级每日都在催报炼钢的数字，他们明白上级关心的只是数字，并不关心钢的质量，甚至并不指望用那钢去办什么大事，说穿了不过是在玩数字游戏。游戏大家会玩，只要将三斤重的铁锅砸掉、烧化，就完成了炼钢三斤的任务。你光荣我也光荣，你戴红花我扛红旗，何乐而不为。至于贫苦妇人一把一把地编织草鞋，日积月累，攒钱换来的铁锅，顷刻化为乌有，关那些干部们什么痛痒。

    一九五八年的中国，通讯并不发达，许多地方连电话也没有，可是砸铁器炼钢的法子不迳而走，几乎同时在中国的各个角落出现。

    作为这场运动的总指挥，毛泽东本是全民砸铁器的始作俑者。在八月的北戴河会议上他就指示说：「要拼命干，上海有十多万吨废钢废铁回炉。要大收废钢废铁，暂时没有经济价值的铁路，如宁波、胶东线，可以拆除．．．．」宁波、胶东是中国人口最密集的地区，工业虽不发达，铁路决不至于没有经济价值。毛泽东自己走火入魔，一味蛮干，又担心百姓反对，便补充一句道：「要向干部和人民讲清楚，首先保证几件大事，才是万年幸福。」（注１３一九五八年八月二十一日上午在北戴河协作区主任会议上的讲话。）

    连铁路都可以拆，上海外滩公园的铁链也就没有不可拆的道理了。一九五九年初，上海市一个体育场的跑道内外堆满了近一人高的牛粪状的「土钢」。它们的前身也许是一千座铁门，一万个铁窗，十万根铁链．．．．

    党中央只是指示工业生产要「以钢为纲」，到了下面，文思敏捷的干部将之改为生动的文学语言：「钢铁元帅要升帐」，各行各业要为「钢铁元帅让路」，「为钢铁元帅护驾」。于是又出现了另外一些怪事。如武汉小型拖拉机厂成立才几个月，农民们正盼著拖拉机开进自己的村庄，该厂党委竟然决定拖拉机应当为元帅让路，停止生产，改为生产炼钢设备。他们这样做，并非因为受到上级的压力。他们主动、自觉地那样做，因为反正生产拖拉机赚钱或改制炼钢设备而赔本，都是国家的事，他们自己绝不会因此而蒙受损失。

    拖拉机不生产不打紧，反正我们有几千年赶牛耕田的传统，耕牛不足，我们有的是锄头，所以这种「让路」不会造成多大的损失。但有些情形就不同了。譬如当时中国最大的水力发电厂东北丰满厂把发电设备拆了去搞土高炉，头脑正常的人无论如何没法理解。该厂的总工程师、现今政府总理李鹏一九八四年在《人民日报》上著文说：「我对『大炼钢铁』．．．．这些做法想不通，又不敢对别人讲」，只能私下对电力部部长刘澜波说，「他听了我的话，长时间沉默不语。」堂堂一个政府部长，对属下一间厂的胡闹行为竟无力制止，连表示异议都要斟酌一番，可见当时的政府已不可能阻遏灾难的蔓延了。

    由于政府总理周恩来怕再度被毛批为「促退派」，对于「大炼钢铁」只好表示积极。国务院将全国分成若干片，八位副总理各领导一片的炼钢运动。十月一日国庆节游行时，周甚至在天安门城楼上指著游行队伍里的土高炉模型对朝鲜代表团团长说：「我们生产那么多铁，主要就是靠这些炉子。」

    政府不灵，党组织呢？陆定一身为政治局候补委员、中央宣传部部长，实际控制全国所有的报纸、杂志、电台等一切新闻媒介乃至文艺、教育机构。他受周恩来委托外出转了一圈之后，已经完全看清这场全民炼钢运动是一场祸害。但是，在「舆论一律」的中国，他自己却不能与他控制、制造的舆论相对抗。当无数的通讯报告、散文、诗歌将那「遍地火光」描绘成美丽的图画、新时代的曙光时，当大大小小的报纸、电台无一例外地为疯狂行为摇旗呐喊、推波助澜时，这位宣传部长却找不到任何地方的任何一种宣传工具来揭露「大炼钢铁」的荒诞无稽。在「舆论一律」面前人人平等，部长先生也不例外。他等了二十多年才得以在《人民日报》上披露当时亲眼所见的炼钢的农民所过的生活：「民工有的很苦，吃的是地瓜藤子，没有地方住，在地上挖个方坑，在坑里铺上地铺，被褥都是湿的．．．．」从陆定一的描述来看，那些民工们过的生活决不会好过被秦始皇徵去修阿房宫、筑长城的万喜良们。

    一九五八年九月初，毛泽东已经认为胜券在握，在最高国务会议上飘飘然起来。他说当年钢产量不仅可以翻一番，而且「可能搞一千二百万吨」。「明年是基本上赶上英国，除了造船、汽车、电力这几项以外，明年都要超过英国。十五年计划，两年基本完成，谁人料到？」（注１４：一九五八年九月五日在最高国务会议上的讲话。）至于美国，毛当时最新版本的豪言壮语是：「为五年接近美国、七年超过美国这个目标而奋斗吧！」（注１５：一九五八年九月二日致刘少奇、陈云等人的信。）

    美国是可以被超过的，正如一千前世界第一的中国后来被西方超过一样。问题在于，用毛泽东的「大跃进」、「大炼钢铁」这种方法追赶发达国家，犹如南辕北辙，永无赶上的一日；不仅赶不上，而且造成了空前的灾祸。就在毛泽东神采飞扬地在最高国务会议上说「谁人料到」时，他自己实在没有料到，灾难已经越过地平线了。

    这时，党的领导人中至少有一个人看清楚了形势的严重，这就是彭德怀。他在一九五八年十二月二十一日到达湖南平江。三十年前，他三十岁，在这里率领国民党政府军的一个团起义，参加了共产党的队伍。这个县有五万多人跟著他参加了红军，全县在革命中牺牲的人共近二十万，包括他的两个弟弟。一九二八年该县有七十五万人，到五八年人口尚未恢复，仍不足六十万。人民付出这样的代价，当然是为了子孙能过上好生活，但是他们失望了。在彭德怀召集的当年起义的老红军座谈会上，老战士们纷纷表示对大跃进、大炼钢铁的不满。一位叫黄杜芳的残废军人甚至告诉彭，再这样下去，「老百姓可会造反了」。会快结束时，黄递给彭一张条子，彭回到住处展开一看，只见几行工整漂亮、书法甚佳的毛笔字，是一首步汉代民歌《小麦谣》韵的小诗：「谷撒地，薯叶枯。青壮炼铁去，收禾童与姑。来年日子怎么过？请为人民鼓咙胡。」

    老红军黄杜芳文化不高，不可能写这手好字，也不可能读过古文，因此这大概是乡间一位秀才写了托黄呈彭大将军的。《小麦谣》的原文是：「大麦青青小麦枯，谁当获者妇与姑。丈夫何在西击胡。吏买马，君具车，请为诸君鼓咙胡。」

    两千年前，汉王朝频受游牧民族侵扰，不得不派大军长驻西土，致使妇女稼禾，人民苦甚。而今历史重演，却不是为了抵御外敌，而是要在一年内钢铁翻番，这实在是史无前例。第二天，一位公社负责人向彭汇报，大讲其炼铁炼钢，彭忍不住打断了他：「你们炼钢又没得煤，全靠木炭，一下子把山上的树都砍光了。农民怎么生存哟！我劝你们不要搞了。」

    可惜的是，指挥过千军万马的「彭大将军」无力改变这个局面，无法阻遏行将到来的灾难——尽管后来他真的应老战士之请，为人民「鼓咙胡」了。


第九条

    任何人不得加以任意逮捕、拘禁或放逐。


第九章　饿神州遍野哀鸿

    由于囿于吴家花园一隅，彭德怀并不了解全国的形势究竟严重到了什么程度。实际情形不是他设想的千万人挨饿、饿死一些人，而是

    几亿人挨饿，饿死了大约两千万人。

    一九六八年秋天，笔者被派到安徽省南部的一个部队农场「接受再教育」，在最初的几个月里和几位安徽籍的士兵同居一室。在谈天中，他们分别将自己家中在那场饥馑中遭的灾难告诉了笔者。每次谈话当夜，笔者都根据回忆作了记录，连续记了数日。为使后人对中国历史上这惨绝人寰的一章有贴切的认识，现摘录如下。

    士兵甲：「五九年十一月左右，公社食堂开始没粮了。干部挨家挨户搜查，翻出的粮食统统集中到食堂。不劳动的不得去食堂打饭。我父亲是干部（一九六八年时任大队党支部书记，当时职务不明）。我有四个妹妹，父亲不太重视，七岁和四岁的两个妹妹饿死了。死前几天还能走动，只说没劲，后来突然口吐白沫，嘴紧闭，死了。我哥哥曾经饿得口吐白沫昏过去，抬到食堂，用筷子撬开嘴，灌米汤，才得救。」

    「一个冬天只吃菜叶和树根。我当时十一岁，常常出去偷点东西吃，才没有饿死。」

    「偷东西的，抓到就打。村里有一个小姑娘偷东西吃，被干部把手指尖打烂了。当时，劳动的每天补助二两米稀饭。有一个连长——生产队长叫连长，大队长叫营长——的弟弟，一天没干活，去食堂打饭，被哥哥看见，揍了一顿。当时的人都野了，还有打母亲的。」

    「生产队里死的人数目属于中等，村子里原来有七十多人，过了大半年，只剩四十几了。但现在又有八十多了，比困难前还多。」（中国大陆通常将一九六○至六二年称为「困难时期」或「三年自然灾害时期」——作者注）

    「我们小学是五九年十一月散伙的，第二年收上麦子后又复学，同学死了三分之一。这可不是说假的！」

    「六○年的春天前、麦收前大量饿死人。麦收以后，干部把粮食集中到食堂，社员不干，偷，拼命吃，因为万一被干部发觉，吃不成。吃完了，饿了两个月，赶上收稻子，社员炒稻子吃，还不敢弄出香味，否则干部要发现．．．．」

    「我们父母没饿死，我才能当兵。有的父亲或母亲饿死的，即使是贫下中农孩子也不能当兵，怕有仇。」

    士兵乙：「困难时，我家里饿死两个——妹妹、伯父。家里原来有四个人，还有母亲。只有我一个人吃商品粮（非农业人口由国家配给口粮，称为「商品粮」——作者注），一个月二十五斤半，其他人一天不足一两。」

    「妹妹饿死后，我本来从来没有偷过东西，鼓起勇气去偷，可是没有经验，被抓住了，还丢了一只帽子。」

    「有的人开始挖螺蛳吃，丢壳。后来没有吃的，又把壳找来，磨成粉未吃掉。」

    「有的人饿得无力，担水担不动，喝下雨屋檐漏下的水，有毒的。」

    「我们当时宁肯饿死也不讨饭。有的地方就出去讨饭。」

    （笔者问他：「当时怎么想的呢？」）「恨干部，但不敢讲，干部要吊人的。」

    （「有没有人认为是共产党不好？」）「也有一些。他们不知道这是坏干部搞的，这次搞文化革命才清楚了。」

    丙：「我们家乡是旱地，可以种青菜、萝卜。没有粮食，拿萝卜当饭，所以饿死的人比较少。」

    「那时钱多得很，萝卜卖五毛钱一斤。那时我们还只有十几岁，袋袋里也总有几十块钱（相当于工人一个月的工资——作者注）。挑一担萝卜出去卖，几十块就到手了。」

    （「怎么花呢？」）「也买不到什么，随便就花了。那时大米三块钱一斤（官价一毛左右），大人有钱就买米，我们就乱花。」

    「其实那两年打的粮食比现在还多，双季稻，每季都有四、五百斤（指亩产）。干部上报几千斤，都交给国家了。老百姓家里是空的。国家粮仓里有的是。」

    （「怎么不去偷？」）「那怎么敢？那时候老实。干部要打的。」

    笔者没有向他提出当官的为何不开仓放粮这个他无法回答的问题，但却知道离他家乡不远处有个和县，一个小有名气的地方。西楚霸王项羽在那里自杀，遗下一处霸王庙。该县还有一处「陋室」，唐朝名诗人刘禹锡曾在那里写下「山不在高，有仙则名。水不在深，有龙则灵。斯是陋室，惟吾德馨」的名篇。当时刘任和州剌史，相当于今天一个地委书记。他上任第一年，便遇上旱灾，于是即向朝延奏明灾情，请求开仓放粮，赈济饥民，同时又组织百姓疏通水道，补苗追种。由于忙于公务致使自己的居处杂草丛生，他感触万端，遂写下了那篇流传千载的《陋室铭》。

    自古以来，向朝廷及时报告灾情，吁请赈粮是地方官的一大职责，中共不少干部也是这样做的。如作家赵树理当时兼任山西阳城县委书记，他请求上级拨来一批粮食，救活了不少农民。文革中赵被整死之前，有人到阳城搜集赵的「罪行」，很多人说「要不是赵树理，我们早饿死了」，拒不与来人合作。但是，在饥馑来临之前，毛泽东的「反右倾」运动早已将体察民情、敢讲真话的干部清洗了一大批，剩下的赵树理们不过是漏网之鱼，在两千名县委书记中是少数，这样国库有粮而农民饿死的惨事便不可避免了。

    地方上饿死人本与军队无关，但由于「反右倾」搞得高级将领们人人自危，也不敢说实话。有一个省的军区司令员一九六○年八月到省内一个县里去检查工作，了解到该县饿死了三万多人，但他回到省里却不说。有人问随该司令去那里的一位处长为何不反映情况，那位处长答道：「首长不敢反映，我也不反映。」（注１：见《罗荣桓元帅》第九三九页。）

    连不必对地方上死人负责的高级军官尚且怕说了实话而蒙上「攻击三面红旗」的罪名，地方官们哪里还敢奏报情！一个县里饿死三万多人而不报告，中国历史上也是罕见的。

    一九七○年，一位安徽籍的知识份子、共产党员，对他家乡巢县的情形作了如下的回忆：

    「五九年秋天开始挨饿时，我祖父就拒绝吃东西了，让他吃他就发脾气。可他还要打猪草，喂一口猪。慢慢地不行了，躺在床上死了。七十三岁，本来身体好好的。有一口棺材，埋了。祖母要带两岁的小弟弟，吃一点，但也不怎么吃。不行了，忽然想吃东西了。家里只剩一只老母鸡，她一下子全吃光，到夜里静静地死去了。死了，放在门板上，队长抬出去，扔在山沟里了事。」

    「我们有个亲戚是县委书记。他把我母亲弄到县里工作，但她也只能偶然给家里捎一点猪糠、豆腐渣。父亲浑身肿得不像样子，进了大队的『浮肿疗养院』，才得以活命。」

    「我十四岁的妹妹自己劳动，顾不了别人。九岁、七岁的弟弟顾自己还顾不过来，两岁的小弟弟就无人管了。饿了，自己到咸菜缸里掏一根咸菜吃。不久双目失明，就更没有办法了，终于死了。」

    「当时我在县城中学读高中，学校里有吃的：有的家长饿得不行，想找在校的子女讨点吃的，学校一既拒之门外。会客必须在校门外，严禁带吃食外出。那时我天天夜里失眠，担心家里再死人。奇怪，弟弟死时，我反而感情麻木了。」

    「一次我从县城回家，一路上就看到路边上倒著好几个死人，不少人是外出找活路的时候死在路上的。」

    「到处都是破墙坍壁，有的人家死绝了。一般人家，出门不几步，草就长到一人高，野兔子也跑到村里来。」

    「不少人是打死的。人吃不饱，冬天还要修水利。偷懒的要打，小队长就拿杆子打，有的打倒了就再也起不来了。」

    「偷东西的更是狠打。有一天，一个社员到食堂里偷了四五斤连糠带米的粮食，第二天早上查出来了，要吊起来打。他母亲揽下罪名说是自己偷的，结果把她吊起来打死了。这个社员一家九口人，那一年饿死只剩下他一个了。他现在结了婚，有三个孩子，每到过年过节都要痛哭一场。文化革命开始，社员把那个打死人的队长捆起来游行，嘴里衔块死人骨头——当时饿死的人或者打死的人的骨头。因为当时都没有埋，骨头都丢在那里。倒也没有打他，但游到各处，有的农民用粪勺舀尿泼在他脸上。」

    「当时干部宁可让你饿死在家中，也不准外出逃荒。公共汽车站、火车站都要公社证明，才能买到票。有个村子有户三兄弟，其中一个拿著一张白纸在公社办公室外面转，等管章子的人出去时，溜进去在纸上盖个印就跑。然后写上几个字，算是搞到了证明。他流落到江西一处山沟里，给人打短工谋生。几年后带著老婆孩子回来，发现两位兄弟早已饿死了。」

    「我们村里食堂的灶头常有外村步行逃荒路过的人歇宿、取暖。第二天早上往往发现人倒在那里再也不动了。」

    读到这里，人们都会问：安徽究竟死了多少人？

    没有准确的数字，都说「安徽人死多了」。一九六二年初李葆华接替下台的曾希圣任安徽省委第一书记，据说李向中央报告「非正常死亡人数为二百万人（当时一律将饿死称为「非正常死亡」）。笔者在安徽生活了一年半，深信这个数字不是捏造的。现以安徽东南部的滁县地区为例予以说明。

    「一九六○年，虽然风调雨顺，一派好年景，由于生产力受到严重摧残，田园荒芜，大批人口外逃死亡，据定（远）、凤（阳）、嘉（山）三县一九六一年的统计，共少了四十多万人。」凤阳县小岗村、「全村三十四户，一百七十五口人，逃的逃，亡的亡，剩下十户，三十九人。」（注２：安徽作家张万舒著《故乡人民的笑声》第二十九、五十七页。）滁县地区北靠淮河，南近长江，东临南京，津浦、淮南两条铁路贯穿，交通方便，外逃人数比较高，但由于当局不准外出逃荒，所以能设法外逃的不应超过人口减少总数的百分之八十。再考虑到外逃者有的在六一年已经回家，所以那三个县在六○年减少的人数大约是五十多万人。即使只有百分之二十死亡，也应在十万以上，平均每县三万馀人。

    据一位进过安徽省劳改营的人说：一九六二年初，凤阳县还要修水库。没有劳力，便把他所在的一支二百馀人的犯人队伍派到该县的大小徐村。当时，那原有一百多户的村子只剩下了两户人家，共三个成人。那二百多犯人便分住在一百多所空房里。后来，村子里的一位中年妇女说出了前年（即六○年）村里发生的事。全村四、五百口、饿死了一半，逃走了一半。村长夫妇藏了一些粮食，没死也没走。她是村长的亲戚，受其照顾，也就活了下来。

    那位幸存的妇人所说的饿死一半只能算是大概，平均而言，定、凤、嘉三县一九六一年统计时所减少的那四十几万人中，很可能有三分之一即十五万人饿死了。

    滁县地区的自然条件属中等偏上，饿死人的情形与全省其他地区差不多。该地区另有滁县、来安、天长、全椒等县，而整个滁县地区的农村人口不到全省农业人口十分之一。这样，若按人口比例计算，全省饿死的人数当在二百五十万以上。所以说李葆华向中央报告「非正常死亡」二百万的数字应是可信的。

    安徽死人问题如此严重，同该省当时出口了二十万吨粮食也许很有关系。据文革中「原省委办公厅无产阶级革命派」即省委办公厅人员编写的《打倒黑霸王曾希圣》一书中说：「一九五九年冬，他（曾希圣）还背著中央，擅自出口粮食四亿斤，以换取外汇。」该伙人编写的另一本《打倒反革命修正主义份子黄岩》（黄为安徽省长）也说，曾、黄两人「背著中央擅自出口粮食四亿斤，千方百计套取外汇」。

    是否真的背著中央且搁一边，只说一九五八年十一月，毛泽东在中央会议上表示为多馀的粮食犯愁时，曾希圣跟腔说过「我们担心农作物的出路问题」。很可能他自以为粮食多得成灾，自告奋勇出口，粮食部、外贸部批准了计划。五九年全国共净出口八十三亿斤（四百一十六万吨）粮食，安徽出口四亿斤不算多。但也有可能曾、黄两人「背著中央」另外又出了四亿斤。

    假如留著这四亿斤粮，全省三千多万人虽然一人只能摊到十几斤，但如果用于接济缺粮最严重的三分之一的人口，那样每人便有四十几斤。再加上原来多少还有一点，那就可以挺几个月到麦收，二百万「非正常死亡」也许可以获救。但也可能省国家粮库的粮如士兵丙所说「有的是」，并不在乎卖了这四亿斤粮，但问题就是没有及时开仓放粮。

    当年年底，中央召开工作会议，省长黄岩作检讨，把责任全都揽在自己身上：「安徽农村发生严重问题，主要在五九年冬和六○年春，但曾希圣五九年十月下旬就离职到外地养病不在家，发生问题的责任完全由我来负。」但文革中省委办公厅揭发说，曾十二月十三日才去养病，那时问题已经发生，因此曾不能逃避责任。但是不管该谁负责，也不管问题如何严重，当时曾和黄都没有丢官。闯下如此大祸而仍能护住乌纱帽，在中国两千年历史上不能不算是个异数。

    再拿一九六○年的安徽和五六年的广西作一比较。广西的平乐、荔浦、横县等地，「向来是广西省粮食产量高的地区，这些地区在一九五五年基本上又是丰收，只有少数地方发生了插花式的灾情」。但是从省委到平乐地委、各县县委，「不仅过高地估计了一九五五年广西省的粮食产量，看不见或低估了一九五六年春荒成灾的严重性，而且在下级干部向他们报告了产量和灾情之后，许多人还不相信」，于是「虽然有粮食、有救济款而没有及时地发放，以致轻灾变作了重灾，发生了灾民大批逃荒和死亡的现象」。从五六年一月至四月，全省共有一万四千七百人外逃，五百五十多人饿死。（注３：见一九五七年六月二十二日《新强日报》。）

    没有资料足以说明一九五六年广西饿死人的数字被缩小了。由于那时没有公共食堂及五八年那种疯狂行为，因此死人数字大大低于六○年应是事实。因为饿死了五百多人，从省委第一书记陈漫远，省委书记、副省长（代理省长）郝中士，省委书记、副省长萧一舟，到地委书记、地区专员、县委书记，一批人受到撤职处分。可是到了六○年，也是头年丰收，也是粮食，有救济款而没有及时发放，而安徽一省死的人即以百万计，但省委、地委、县委书记竟然一个个安然无恙，帽带儿系得牢牢的，可见中共在这「三年大跃进」蜕变、异化到了何种程度。当时中央所以未拿曾希圣、黄岩二人是问，是因为中国有「法不治众」的传统。哪个省不在饿死人？整谁去？除非中央来个「总辞职」，整个把省长实在也不公平。一九五八年，毛泽东曾担心死人的问题。他在武昌会议上说：「广西死了人，陈漫远不是撤了吗？死五千万人，你们的职不撤，至少我的职要撤，头也成问题。」（注４：一九五八年十一月二十一日，武昌）如今真的死人了，他自然不再提撤自己的职的事。由于需要一支忠于自己的队伍，他当然也不愿处理那些应对死人事件承担责任的干部。

    这大约也就是一九五九年彭德怀及一批受其牵连的「反对大跃进」的干部被罢了官，而祸国殃民的跃进积极份子却稳坐钓鱼船的原因。

    安徽问题虽然严重，但未必全国第一。至少可以说，甘肃、河南、山东诸省的情形与安徽都不相上下。

    彭德怀在庐山被打倒后，不得不就毛给他栽的「军事俱乐部的赃作澄清。他说，庐山会议之前他自国外访问回国，总参谋长黄克诚向他「谈了国内情况，提到有些地区严重，特别是甘肃情况严重」。严重到何等程度，没有详细的资料，但既然通渭县一处就已饿死了六千多人，所以黄克诚说的「情况严重」肯定言之不虚。

    这是庐山会议之前的情形。会后的反右倾、共产风一下子就把甘萧推进了历史上空前的大灾难之中。这个灾难大到什么程度？一言以蔽之，到处都有饿死倒毙在路边的人。当时晚间省会兰州火车站外黑漆漆的，走路得小心，弄不好会踩著倒在那儿起不来的人。

    一九八七年，《中国潮》报告文学徵文，麦天枢的《西部在移民》获得一等奖。该文披露，一九六○年前后仅定西地区（陇中一带）便「饿死近百万居民」。对这件事，麦文一语带过，未谈细节。

    另一作家沙青在其一九八入年发表的报告文学《依稀大地湾》中也写了当时定西地区的饥馑。他未谈死人总数，却对细节作了实录，正好可以用来对麦文作补充。

    据沙青调查所得，同安微一样，甘肃也是在一九五九年庐山会议之后的十一月，即「全国跃进浪潮日高夜涨」的时候开始大量饿死人的。榆树皮、杨树皮剥光了，连比黄连还苦的柳树皮也都剥了吃光了（河北太行山区还只是吃柳叶而已），被子里的棉絮也扒出来吃了。人死了便被尚馀一口气的人割了、煮了、吃掉。有的人甚至将外面逃到村子里的人杀了吃掉。更有人将自己尚活著的孩子杀了吃掉了。有一户农家，吃得只剩了父亲和一男一女两个孩子。一天，父亲将女儿赶出门去，等女孩回家时，弟弟不见了，锅里浮著一层白花花油乎乎的东西，灶边扔著一具骨头。几天之后，父亲又往锅里添水，然后招呼女儿过去。女孩吓得躲在门外大哭，哀求道：「大大（爸爸），别吃我，我给你搂草、烧火，吃了我没人给你做活。」这是沙青亲闻的许多真实故事中的一个。

    中共甘肃省委的机关报《甘肃日报》的记者张尚质是通渭县人。那时，他回了一次家。「他看到了什么？路边、田里，到处都是死人、尸首，遍地白骨无人收。他跑进自己的村子，村子惨不忍睹。他跑进家门，家中已气绝三人。」通渭县饿死加外跑的在十万以上。一九七二年新任省委书记宋平视察通渭时曾痛心地说：「那么多人饿死了。有的人跑到新疆去。老百姓吃的苦太多啊！」（注５：《海南纪实》一九八九年第八期第二十二页。）所以，说通渭饿死四、五万人大约不会过头。

    也许人们会问，当政的共产党此刻在做什么？难道官员们也饿死了？不，他们正忙于搞阶级斗争，召开「千人斗争大会」、「万人斗争大会」，到老百姓家翻箱倒柜、掘地挖墙搜刮粮食。「他们完全变成了一群野兽，把拿不出粮食的妇女，剥光衣服，用绳子扎起阴毛拉出去游街示众！」类似这样的灭绝人性的恶行，据事后省委派去放粮、调查的工作组统计，竟有一百二十八种。

    「要么整死，要么饿死．．．．有的人活活捆死、吊死、打死了。更多的人有粮不敢吃，有野菜不敢剜，有路不敢逃，只能老老实实地饿死。」（注６：以上均引自《依稀大地湾》，《十月》一九八八年第五期。）

    二十年的作家柔石写过一篇小说《为奴隶的母亲》，讲的是穷人将妻子典当给财主当生育工具的事。现在是新社会，法律已不允许典当妇女，但这并不能禁止甘肃的妇女为救濒于饿死的丈夫和孩子，跑到邻省陕西再嫁，得到粮食送回甘肃家中。结果制造的悲剧同四、五十年前一样；几年后妇女在「后夫」家留下亲生骨肉，返回老家，而那为「后夫」生下的孩子从此便失去了亲娘。也有一些甘肃妇女，譬如有铁路穿越其境的甘谷县的妇女，很方便地到了较为富庶的关中咸阳的平原地带，便再也不肯离开了。饥馑后，老家男人找到了她们，可是她们没有回甘肃。在「前夫」家生的孩子盼不回亲娘，结果也还是悲剧。

    一九三○年底，共产党员柔石被国民党抓去处死，没能眼见自己为之献身的新社会的诞生。他若能多活三十年，看到共产党执了政，竟然也有「为奴隶的母亲」，真不知会作何感想。

    据说，当时中央开会，陕西省委第一书记张德生（曾做过中共甘肃省委第一书记）对甘肃第一书记张仲良说，若甘肃缺粮，陕西愿支援一些，但张仲良却硬充胖子，反说若陕西缺粮，甘肃可支援他们。甘肃省省长邓宝珊是一九四八年底代表傅作义与中共谈判和平解放北平的前国民党将领，有职无权的花瓶。他去农村视察后，唯一能做的只是「如实地向省委反映了情况」而已。他的权力还顶不上省委一名书记处书记。当周恩来听说甘肃有饥荒，打电话给甘肃省委询问是否需要中央调拨粮食去的时候，省委书记处书记何承华竟然在电话中欺骗周说甘肃农民连大饼油条都吃不完。但毕竟纸包不住火，甘肃饿死人的事传到了北京。于是中央监委副书记钱瑛带了一个工作组到甘肃调查灾情，「发现实际情况同省领导同志介绍的完全相反。那里的困难．．．．是由于某些领导人肆意弄虚作假，骗取荣誉，不关心群众疾苦，徵收过头粮所造成的。同时，还发现某些领导干部对敢于讲真话、提意见的好同志实行残酷斗争、无情打击，制造了一批冤案、错案。」（注７：引自《忆钱瑛》一书。）钱立即向中央告急，请求拨粮救灾。赈济灾民的粮食是运到了，但是已有一百三十万人饿死，约占当时甘肃人口的十份之一，比安徽死亡的比例还高。这个数字是在文化革命初期披露的。大跃进时代的甘肃省委第一书记张仲良因其制造的灾过于严重，一九六二年被撤职。六五年夏天，他又获任江苏省委书记处书记。一年后，文革爆发，由于他新来乍到，尚未来得及做什么事，江苏对立的两派组织都认为他在江苏没有犯「反党反社会主义反毛泽东思想」的罪行，因此省委书记个个要打倒，唯独不打倒他，并拟定他为「革命干部」的代表。甘肃造反派闻讯，立即派人到江苏，一定要将他揪回甘肃，因为「张仲良欠了我们甘肃人民一百三十万血债」。结果酝酿中的江苏新生的革命委员会里，「革命干部」的代表便由张仲良换成了正在劳改扫地的彭冲。

    一百三十万这个数字应是可靠的，因为文革初期「揭发」出来的当权派的「罪行」，材料往往是由省委、省政府内的干部提供的，而且当时未见有与造反派对立的组织出来否定这一数字。估计这是当年批判张仲良时官方估定的甘肃省死亡人数。

    甘肃第一书记张仲良曾经是一个长期为中共出生入死、赴汤蹈火在所不辞的革命者，但他在甘肃留下的却是千千万万家破人亡的饥民和无数凄惨的人间悲剧。作孽至此，即使过去功劳再大，也该如诸葛亮斩马谡一般，挥泪斩之。但中共却不按此逻辑办事。当时的中共统战部长李维汉、国务院副总理习仲勋、接替张任甘肃第一书记汪锋联名写过一篇文章，说「五十年代未，甘肃受『左』的错误的危害是非常严重的。」习还写过一篇文章纪念张仲良，他这样写道：「五十年代未，他在甘肃担任省委第一书记期间，由于受当时『左』的思想影响和主观主义作怪，犯了浮夸冒进的错误。但他勇敢地担责任，多次进行检讨．．．．」（注８：一九八五年四月二十七日《人民日报》。）

    从这些文字我们可以知道，大跃进的积极份子怎么干都行，错了作过检讨，换个地方，省委书记还可以照当。而「右倾份子」如湖南省第一书记周小舟则彻底打倒，永世不得翻身。这是毛泽东时代的一大特徵。（当时也抓了一些低级干部，如通渭县十七名县级干部、三十九名公社干部，因制造「非正常死亡」的罪恶过于严重而被捕入狱，但两年后又都获释，恢复了名誉和职务，好像他们什么恶事都没有做过，抓他们是冤枉了。）

    与甘肃为邻的青海也是「主要负责人」（应指第一书记高峰）「左倾蛮干」（刘澜涛语）而问题格外严重的地方。一九六○年中共成立各大地方局，西北局第一书记刘澜涛向总书记邓小平要求派年仅四十三岁的公安部副部长王昭去任第二书记兼省长。「王昭同志到达青海时，正是春耕大忙季节。但是从湟水之滨走到黄河两岸，地里看不到人迹，村里看不见炊烟，一片荒凉肃疏景象。」王即向中央报告，「要求中央火速调拨粮食，先把人畜死亡的问题煞住。」（注９：一九八五年二月十二日《人民日报》。）

    青海死了多少？连大概数字也无从知晓。我们只知道王昭反左道而行之，将牲畜分到户，扩大社员自留地，将前任在牧区开垦的草原还牧，又大力查处干部贪污索贿的案子，终于在较短时期内煞住了人畜死亡的问题。

    钱瑛有功于甘肃，王昭有功于青海，可是文革中两人均被投入监狱并死在那里，成了毛泽东极左路线的牺牲品。

    河南，这个一九五八年创造了人民公社的地方，当年秋收有百分之五十庄稼烂在地里未收到手，五九年又减产四十多亿斤。以后因农民饥饿无力种田，第二年又大幅减产，农业产值下降三分之一。（注１０：一九八六年一月六日《人民日报》。）联想到杨献珍所说的五八年底就已经有人饿死的情况，四千万农村人口中饿死的不会少于安徽。

    当时河南有几个所谓「事件」，其中「信阳事件」指的是信阳一个地区就饿死了近百万人。为周恩来总理办公室工作了十年的张文才说，那时「有的地方甚至饿殍遍野，总理为此忧心如焚」。信阳必定是那些「地方」之一。由于河南省上报的一九五九年粮食产量超出实产的一倍，于是省里拼命搜刮农民的粮食。过去农民跟著干部斗地主，将地主吊起来逼他们交出埋在地下的财物，如今农民也被吊起来，被逼著交出「私藏」的粮食。从五九年十一月（全国大饥馑的起始时间）到六○年七月之间，信阳地区在追逼粮食的过程中拘留、逮捕了一万馀人，其中七百人死在拘留所和监狱。（注１２：苏晓康著《乌托邦祭》第三九○页。）农民的口粮、种子粮、牲口饲料粮被悉数劫掠而去，地委第一书记又「限期消灭外流」，农民无处可逃，只剩下了饿死一途。

    全国第一个人民公社，就出在河南信阳地区，饿死人信阳也是第一。事后中共信阳地委向中央报告说，截至一九六○年春，正阳县饿死八万多人，新蔡县饿死近十万。而遂平县那个全国第一个人民公社〔山查〕岈山人民公社饿死了四千人，占此公社总人口百分之十，其中最严重的生产队死了近三分之一。（注１３：一九六○年十二月二十二日《信阳地委关于整风运动和生产救灾工作情况的报告》，转引自谢春涛《大跃进狂澜》第二○三页。）

    作家白桦是信阳人，他说当时「一个村落一个村落的人被饿死」，正是事实，因为仅与正阳、新蔡两县相邻的息县就死绝了「包括少数外逃）六百三十九个村子，死亡十万人。（注１４：见苏晓康著《乌拜邦祭》。）

    那时，白桦作为右派份子，在上海郊区一家工厂劳动改造，同居一室的一位工人恰是他的同乡。那工人自信阳探亲回来后，对他讲了如下一段话：「我刚从咱们家乡回来．．．．俺家里的人都饿死光了．．．只剩下俺姑，她的儿子也死了．．．．她咋活下来的呢？．．．．有一天夜里，一只饿得只剩两张皮的猪冲进她的院子，她连忙关上门，一棒就把饿昏了的猪敲死了，连夜剥了那头猪，埋在地下，每天下半夜起来挖出一块烧烧吃。她不敢给她那个五岁的孩子吃，怕他说出去。一说出来，村子里还活著的人就会冲来和她拼命，会打死她，要她把猪肉拿出来。她眼睁睁地看著儿子叫著『饿呀！妈妈！饿呀！妈妈！』一直到死．．．人变得那么狠心，可她有啥法子呢！只能这样。」由此推断，在这「信阳事件」中，信阳地区十多个县中有百万人饿死的说法绝不夸张。

    信阳地区饿死那么多人，省民政厅办公室主任从信阳调查后回到省会郑州，向厅长及省监委书记呼救，可是上司毫无反应。他决定赴京向中央面陈灾情，可是刚到火车站就被上司派去的人截住，终于没能去北京。

    那些官僚们为了护住乌纱帽，一是堵，封锁消息；二是赖，堵不住就赖，将罪恶赖掉。一九六一年一月，中共信阳地区委员会向中央报告，「把该地区发生的粮食严重减产和大量饿、病、死人的现象，一概归之于坏人当权和地主封建势力的破坏，因而提出．．．．打倒反革命复辟势力的做法」。（注１５：《中共党史大事年代》第三一○页。）信阳地委用「阶级斗争」掩盖他们严重失实，诿过于「坏人」、「反革命」，这倒不奇怪；令人惊讶的是中共中央竟肯定了这份报告，并转发各地，指示「全国三类社队都应照此执行」，足见直到无数农民饿死之后，中共仍未清醒过来。

    河南二百多万人饿死（事后河南省委向中央报告的数字）（注１６：见《乌托邦祭》第一五三页。），信阳地委及下属几个县的干部统统撤职，还枪毙了其中几个罪恶最大的，人是抓了不少，从地委书记一直抓到生产队长，但作为罪魁的省委第一书记吴芝圃却得以从轻发落。他自己倒明白：「省委和我犯的错误严重得很，罪恶也大得很．．．．组织上无论如何严肃处理，我都没话讲的。处以极刑，我也应引颈受辱（辱应为戮为误——作者注）」。（注１７：引自苏晓康著《乌托邦祭》。）可是，庐山会议反右倾，他是坚定的毛派，所以不仅砍不了头，连乌纱帽也丢不掉。他只被降了半级，调任中共中南局书记处书记。同坐牢，被枪毙的地委、县委书记比，真是便宜了他。

    一九六一年初，毛泽东的秘书、中共中央办公厅副主任田家英的一位朋友陆石自信阳去看望他，告诉他说：「群众宁可自己饿著，也没有去动一粒国家仓库的粮食。他们对我们党和国家的忠诚真称得上是『动天地而泣鬼神』，可那里的领导干部在干些什么哟，简直是作孽！」田家英表示赞同，说：「中国老百姓是世界上最好的老百姓。」

    中国老百姓可惜过于好了，要是他们「坏」一些，在饿得走不动之前就聚众去抢粮库，不是可以免于饿死了吗？国家所以要建粮库，不就是为了备荒，不就是为了在饥馑发生时赈济人民吗？千百年来，每逢灾年，官府就要设「粥厂」救人，虽说四处有贪官，那些粥厂活人无数却是事实。可是如今数以百万的百姓濒于饿死，「领导干部」就是拒不开仓放粮，擅自放粮的则撤职查办。在这种情形下，人民自然有理由去抢。宁可饿死而不去抢被那些「领导干部」把持的粮库，实在是过于老实了。

    当然，说中国老百好或许并不过份，这里有个虽不「动天地而泣鬼神」但十分动人的故事；

    一九六○年某日，国防科学委员会主任聂荣臻元帅让全国各大军区司令员同时接听他的电话：「我以革命的名义向大家募捐。我们的科学家，我们的火箭部队正挨饿，有的已经断粮．．．．」随后不久，他飞到新疆，到达罗布泊沙漠的核试基地时。这时，两火车车皮募集来的食物也运到了。

    当时沙漠深处一个核试物理实验室已经断粮，正靠猎捕黄羊度日。第二天，运粮车即开往沙漠中的实验室。当车子驶进沙漠边缘的一个村子时，骨瘦如柴的小孩们围上来乞讨食物。车子一停，大群衣衫破烂的饥民蜂拥而至。战士见来人要抢粮，立即将子弹推上枪膛。押车的军需处长大喝一声「不许开枪」，他们几乎抢光了他的粮食和乾菜。

    饥民散后，处长正在哭泣，突然人们又从巷子里拥出来，低著头默地把方才抢去的一袋袋粮食、一捆捆乾菜全数送回，堆在车前。其中一人手托一只包裹，跪在地上说：「这是解放军的救命粮，是沙漠里几十条人命．．．．大军，我有罪．．．．」原来那包裹上有著一位物理学家写的几行字：「老邓，获悉你们已断粮。捎去．．．．」（注１８：见河北省《长城文艺》一九八九年第十一期。）

    中共的官方舆论至今仍赞颂当年宁可饿死也不抢粮的农民。譬如一九八七年安徽出版了一本《法官轶事》，省人大常委会副主任兼法制委员主任题书名，省高级法院院长审稿并撰写序言。该书中提到一九六○年饿死的农民时这样说：「群众在饥饿和死亡线上拼命挣扎，任凭饥饿夺去了生命，仍然安份守己，不做违法的事，确实堪称为伟大的公民啊！」

    无数农民「安份守己」地饿死了，这是毛泽东制造的最为可叹的人间悲剧。在家老老实实饿到死，就是「伟大的公民」；不甘饿死而去抢粮的，就是「坏人」、「暴徒」。这就是当局执政者的逻辑。

    为安份守己地默默饿死的农民唱赞词的，不止是田家英和那位高级法院院长，连彭德怀都是这么看的。一九五九年六月，彭曾在中南海说：「如果不是党中央、毛泽东同志的威信高，就会发生匈牙利事件，要请苏联红军来。」（指协助镇压民众——作者注）不久，他乘火车赴庐山，途中又对人感叹道：「如果不是中国工人好，农民好，可能要请红军来。」他显然认为农民被政府折腾得流离失所、濒临饿死而不造反就是「好」。要是造反，那就不好了，他是要镇压的。只是他担心他统率的「工农子弟兵」对付不了造反的工人、农民，遂产生了请苏军来镇压的念头。可见即使明摆著是官逼民反，他也是站在官那一边的。他爱护关心人民是真，但一旦人民与他效忠的党发生冲突，他还是要站在党那一边的。他为人民「鼓了咙胡」，但当党不容他为人民说话时，他立即认错，写检讨，将嘴闭上。人民没有得救，他自己也没能逃脱厄运。「彭大将军」的悲剧正根源于此。

    不安份守己的人也有。譬如安徽有一位小学教师，一九五八年因「右派言论」被开除，押送原籍乡村监督劳动。他于一九六○年十二月以「江南农人代表石山」的化名给毛泽东寄了一封信。信中说：「山上，河里的草根都吃尽了。」「我们同是中国人，我们决不是有意与你为敌，只要你把我们农人当人待，把粮食标准放宽点，大家一天两粥一饭能吃饱，不论农活怎样重，我们都愿跟你过下去。如果你不及时扭转这一倾向，到时休想我们不听话。」「我们主张的是：耕者有田，农家有权，谁种谁收，留售自由。谁敢剥削农人的血污，我们坚决不答应。」可惜，这样的信照例被公安部门扣住，没能送达毛的办公室。

    当时，抢粮的事生过一些。譬如一九六一年二月中旬，贺龙、罗荣桓两元帅到福州军区检查工作，军区一位领导人向两位元帅报告过某地一位农村党支部书记带领一百多人去国家粮库抢粮的事件。作家张一弓写过一篇《犯人李铜钟的故事》，讲的是一件真实的事：河南省某村四百九十多人断粮七天，党支部书记李铜钟与其任粮站主任的战友（两人均因在朝鲜战场受伤残废而回乡）合伙，先斩后奏，「借」走粮站五万斤粮给乡亲救命，而后自首投案。但就全国而言，这种事情极为罕见。

    当时，对整个共产党政府绝望了的人已经出现。如海军航空兵某部飞行员杨德才，他在一九六○年一月初对其他飞行员说：「现在都饿死人了．．．．不信到台湾没有出路。」三天后即驾驶一架米格十七逃往台湾，开了中共建国十年首次驾机叛逃的先例（但因超低空飞行坠海而未遂）。

    就总体而言，那时人民还只是痛恨下层的中共干部，总相信共产党不会任人饿死不管。如湖南省郴县一位青年女工刘桂阳，回农村时见到父母没有吃的，愤而跑到北京，在中共中央所在地中南海的北门张贴了十几条「消灭人民公社」一类的标语。而后走到警卫跟前，请他们转告中央，派人下去了解农村情况。寄希望于「中央」，这是多数人「安份守己」而不造反的一大原因。实际情况是，「中央」在毛泽东控制下，还在发跃进烧，「不知道或不相信」无数农民正在濒临饿死，饥馑自然就无法遏止了。

    安徽、甘肃、河南是三大灾难省，其他地区如何呢？

    山东的情形比河南好不了多少。罗荣桓元帅一九六○年十月二十八日在政治学院的讲话提到，「在山东，农村劳动力减少了百分之二十，牲口由六百万降到二百万。许多土地荒掉了。（注１９：《罗荣桓元帅》第九三八页。）

    山东的实际死亡人数，因材料不足无法估计，仅有两个小小的例子以资参考：

    在彭德怀蜗居的吴家花园，有一天，从山东来了一老一少母女俩——他们是步行乞讨了一个多月才来到京城的。那母亲一见到彭的一位警卫战士就哭喊道：「儿呀，你爹和你兄弟都饿死了。全村人把树叶都吃光了，都逃出来了．．．．」

    甘肃省委工业交通部部长张北华是山东人，一九六○年他的侄儿自山东去甘萧告诉他，他的父亲是饿死的。张因为五八年曾向省委写信，批评大炼钢中的问题，庐山会议后一度成为省委内的批判对象，可能因此而顾不上在老家的父亲。连这位高级干部的父亲都饿死了，山东的普通农民饿死了多少就可想而知了。

    山东当时的农村人口近四千万，若罗荣桓所指的劳动力的减少完全是由于饿死，而且劳动力死亡数与农村人口的死亡数成正比，那么山东饿死的人数应为七、八百万。但考虑到有些劳力被调往工业界，有些逃荒去了东北、内蒙古，可以将山东农村劳力的灭少低估为其中只有五分之一至四分之一饿死，其馀外逃存活。这样算来，山东农村饿死了百分之四、五，即一百五十至二百万人左右。这也是下限，实际死亡的人数应超出此数字。

    山东的第一书记舒同是个一流的书法家，搞政治却是未流。他很快就不得不为山东的「非正常死亡」问题承担责任下了台。而安徽的曾希圣却官运亨通，兼了山东的第一书记，尽管曾造的孽并不比舒少。

    贵州山区俗称「地无三里平，人无三分银」，经济落后，人民贫穷，可是县委书记们一样要「放卫星」。为向上交账，便对农民横徵暴敛，夺走他们最后一点口粮，其中以思南、馀庆、印江三县为最甚。农民们面对动不动就捆人、捕人的政权，只能任其摆布。一九六○年初，三县农民相继断粮。活下来的人本指望用野菜熬到夏收，不料当年天旱，夏收无著，更多的饥民成万成万死去了。一九七○年春，清华大学一个毕业生从北京来到贵州山区的一家小工厂工作。他的顶头上司、车间的党支部书记告诉他：他兄弟一家、叔伯兄弟数家，都是全家死于那场饥馑，无人幸存。

    一九六○年冬天，中央有人去贵州，劫后馀生的农民拦路呼救，这才惊动上面。中央监委派了工作组到了那相邻的三个县份。第一个县的县委书记被枪毙后，另两个县的书记随即畏罪自杀，自行了断此一大案。

    贵州死人，也是全省性，并不止于东北部那三个县。一九六八年，上海复旦大学一个毕业生到贵州西北部的金沙县工作，那里的人们告诉他：在「困难时期」，该县几乎家家死人，全县大约饿死了四分之一。在中共的「革命圣地」遵义，笔者知道有户人家，全家八、九口人，只有一个活过了那场饥馑。所以估计全省饿死了大约百万人以上。

    甘肃、河南、山东、贵州等省自然环境较差，经济脆弱，经不起大跃进的折腾，那么「鱼米之乡」如何呢？

    一九六○年底，湖北省长张体学打电话到北京，对他的红安县老乡、副总理李先念说：「李副总理，你就是砍我脑壳，也要给我两亿斤粮食！百姓们没法活了。」李先念沉默了半晌才开口：「你就是砍了我脑壳，我也拿不出两亿斤粮食．．．．」（注２０：见所国心、董滨著《两百个将军同一个故乡》。）李拿不出粮给故乡，湖北的百姓怎样熬过这场饥荒？既然五九年春天庐山会议前湖北就已经饿死了人，六○年饿死的自然就更多了。

    同年，陈毅元帅路过南京，将江苏省长惠浴宇找去问：「人民公社究竟好不好？你们江苏究竟死了多少人？」惠虽为陈的老部下，但省委早已在内部对此统一了口径，惠也就没有对陈毅说实话。陈回到北京后，在中央的一次会议上感叹：「在下面跑了几个省，也不敢说老实话。」「江苏的惠浴宇含糊糊，还是广东陶铸说了点老实话。」

    彭德怀在庐山会议上批评过江西省委吹牛：「江西现在还讲去年增产百分之六十七，这是脱了外裤，留了衬裤。」彭德怀下台了，江西的牛皮也很快吹破了。一九六○年冬，朱德到了江西，来到他和毛泽东当初打江山时呆过的永新县，也即他三十年前与红军战士一起挑粮上山的地方，见一户农民吃的只是红薯叶子，便对陪行的永新县委书记说：「今天人民在吃红薯叶，我对不起永新县的乡亲们。」说罢拿起一只碗，也盛了一碗红薯叶。

    国务院总理办公室主任童小鹏于一九六○年春天回到福建长汀老家，发现干部到处在说假话，公社食堂无米下锅，社员吃的多是煮青菜。六一年初，最高检察院检察长张鼎丞带工作组到闽西，发现「大片土地荒芜，大量牲畜死亡．．．．非正常死亡相当严重」。可是当地党的负责人非但不负责，反说是「阶级敌人混入内部进行破坏」造成的。张复查了一九六○年逮捕、判刑的全部案件，结果发现那些「阶级敌人」绝大多数是因缺粮而偷窃或私宰猪牛、对社会不满发了牢骚的老百姓。（注２１：《人物》一九八二年第三期第十四、十五页。）

    四川是「天府之国」，也大批饿死人，主要原因是徵收过头粮。譬如仁寿县，县委书记为了向上级多缴粮食邀功，把全县的公社干部召到县里开大会。会上将公社干部一个个轮流叫上台，让民兵抽打，逼问「把粮食放到哪里去了？招！」干部们吃不了皮肉苦，只得胡乱报过地方，说藏了多少粮食。于是电话即打回去搜查。搜不出来也得缴粮，农民只有将仅剩的一点口粮缴出去，结果便是饿死。

    四川雅安地区「非正常死人」人数太多，省委下令将荣县县委书记姚清逮捕，判刑八年。县里科局长全部撤换，并将一百七十名公社社长、书记一级的干部捉去坐牢，颇有点像当年齐威王捉阿大夫去下油锅。只是「死者长已矣，存者且偷生」，即使荣县书记下了油锅也无法使数万饿死的农民回生了。

    湖南省死的人比不上安徽、河南，但有些地方情形也相当严重。淑浦县向家垴村，附近山上光秃，无野果可采，人们只有乾等著饿死。一百多人的村子死去了一大半，青年、壮年几乎死光。一位青年一九四九年从该村参军，六○年回家探亲，发现父母已经饿死，村里没剩下几个活人，当即愤而自杀。

    刘少奇在一九六一年四月回湖南宁乡老家做调查时，尽管干部做了手脚，例如通往他家乡人民公社机关的路旁的梧桐树的树皮已被饥民剥了吃掉，干部便在树杆上涂上黄泥，再用稻草裹住，还是有农民告诉他，枯木冲（村名，刘的老家叫炭子冲——入者注）饿死了「一、二十个」，「跑了」十几个。联想到刘少奇姐姐的儿子都饿死了，我们便可以估计，湖南全省饿死的人不会少于几十万。

    刘少奇回乡之前，他的老乡，最高人民法院院长谢觉哉一九六○年也回过一次宁乡县老家，除发现全县大树只剩了三棵外，便是看到了公社社员没吃的。可是县里干部却兴冲冲地向他报告：要大办养猪事业，准备养二百万头猪。谢当即不客气地打断他：「这听来有点荒唐，人都没得吃，哪儿来这么多饲料喂猪？」可以设想的是，要是各县的大人们把人民的死活放在心上的话，湖南死的人本不会那么多的。

    毛泽东可能不知道他的家乡饿死了那么多人。前中共中央总书记胡耀邦在一九六○年代是共产主义青年团的第一书记。六○年他曾一度下放到毛的老家湘潭兼职任中共湘潭地委书记。那年冬，他回北京向毛汇报情况，在见毛的前一天晚上，为了是否将饿死人的真实情况告诉毛这一点，他在自己的书房里抽烟、踱步，思想斗争了一夜，到最后他也没有把真相完全告诉毛。

    广西环江县，一九五八年放的高产卫星全国第一：水稻亩产十三万斤。县委书记洪华出身于一个农民家庭，知道这是不可能的事。验收时他被安排招待北京去的客人，那边则有人挑著著子绕著地头转，转一个圈过一次秤，计的数也是乱写的。《人民日报》打电话去申明拒发此消息后，洪便说不要搞了。但在场指挥的地委书记贺易然则说，《人民日报》不登，《广西日报》登，于是隆重地拍了电影，上了《广西日报》。结果《人民日报》还是在九月十八日登了这一则亩产十三万斤的消息。过了不到两年，饥荒席卷大地，环江县一下饿死数万人，省里要抓人顶罪，将此时已升任地委书记处书记的洪华揪到环江，斗了一通后判处五年徒刑，投入了监狱。那位贺书记则照样做他的官。六六年春，洪刑满释放在劳改农场原地就业，不久文革爆发，贺、洪均挨了斗。洪没有捱到头死了，贺却因文革中受了「迫害」反于文革后升官当上了省委书记。

    广西各县饿死人的数字，在文革初期各县「走资本主义道路的当权派」被斗争时曾被机关干部揭发出来，大致都以「万」计，可惜当时没有人记载保存下来。

    广东德庆县，自然条件不坏，一九六○年竟也饿死近两万人，县委书记尚属幸运，仅被撤职而未蹲班房。

    以上所提饿死的全是农民，还有一批人是不该不提的，那就是毛泽东的「阶级斗争」的牺牲品，特别是一九五七年被打成右派以及五九年因「攻击三面红旗」而获罪的那一大批人。

    西北民族学院毕业的回族青年沙云青，一九五七年被打成右派，以后他与几位朋友「议论」「大跃进」，又成了反革命，六○年被判处十五年徒刑。在那座青海某地的监狱里，「和他关在一起的『政治犯』们，大多是专家、学者、教授，忧国忧民而因言获罪。他在那里拜了许多老师，跟著学文学、学科学、学马克思主义。后来，他的老师一个又一个悲惨地死去。二十五个人的大牢里，只剩下两个人，饿得皮包骨．．．．．」（注２２：翟禹钟、梁胜明著《丝路潮》。）同牢中仅两个人有幸活过那场饥馑，沙云青是其中一个。他一直在那监狱中呆了十八年，最终获得平反，活著出了牢房。

    在青海某劳改农场里：「缺粮，严重的缺粮。劳动，依然是繁重的劳动。许多犯人先后死去了。」「新来了一个大学讲师，也是右派。斯文、白析．．．．没过几天，人不见了。怎么找，也找不到．．．．（另一位右派、工程师）黄治中找到了他．．．．在戈壁滩上。他饿死了。瘦瘦的身驱紧贴在沙滩上。」（注２３：萧复兴者《柴达木传说》。）

    「君不见，青海头，古来白骨无人收。」青海省各处的劳改劳及监狱里究竟死了多少我们民族可贵的人才已难以统计。但有一位万幸在那里活下来的女性多少知道一些。

    「胡风份子」任敏，一九五五年与其丈夫、复旦大学教授贾植芳一同入狱。她于一年后被释放，旋被发送青海工作。但又被告发说攻击过伟大领袖毛主席而再度入狱。大饥馑时，她在牢房里的任务是往外搬死尸，每天都有饿死的囚犯要往外抬。

    「北大荒来真荒凉，又有兔子又有狼。」一九五八年之后又添了成千上万的右派。几年前有部电影《智取华山》，曾经风靡全国。其导演之一巴鸿便是北大荒的劳改右派之一。因有文艺演出特长，用得著也就饿不死。他与另外几名演员的劳动任务是挖坟坑，定额每人每天挖三个。不过，说每天都有一、二十人饿死，那也有点夸张，因为有些坑是为天寒地冻的冬天准备的。

    离北京不远的清河劳改农场似乎并不比北大荒强。据在那儿幸存的右派作家从维熙回忆，农场的墓地里，「坟连坟地连成一片，里边埋的净是饿死鬼。」那里的死者比北大荒的死者稍为幸运一点：在运往坟场的路上有口无底的棺材罩住尸身，尽管入坑时同北大荒的死者一样是光身的。从维熙未提及清河劳改农场共饿死多少人。另一位也是从北京去的「右派份子」吴弘达则大致数过犯人坟丘的数目：「大概有五、六千，或者是三、四千？一个土丘，一个生命。」

    死者当然都有名有姓，但可以追寻出姓名的却不多。以下是因为稍有名声，当年死于劳改农场，平反后被人提及的几位右派份子：自日本早稻田大学毕业归来的上海华东师范大学副教授费明君，死于青海；从海外归来的中央歌剧院合唱指挥莫桂新，死于黑龙江兴凯湖；自台湾赴大陆的美学家吕荧，死于河北清河；自香港归来的作家、上海民乐团团长陈歌辛，死于安徽。

    人们就这样死了。专家、学者，他们是「右派」、「反革命」，本来就是待消灭的对象。他们死得没一点动静，社会无一点反应。「党的喉舌」控制著全部新闻媒介，在那监狱和劳改场之外，谁也不知道中华民族的精英在无声无息地倒下，「舆论一律」的妙处正在于此。

    谁都要问，当时究竟饿死了多少人？

    这个问题恐怕永远无法弄清。据刘少奇夫人王光美说，一九六一年四月和五月上半月，她随刘在湖南农村搞农村调查，发现「基层党组织什么事情都管、都干涉，连人口死亡数字统计出来了，还要『压缩平衡』，不许如实上报」。（注２４：一九八五年十二月十三日《人民日报》海外版。）可以想见，不仅湖南，别省的各级党组织也会这么干，所以真实死亡人数是不可能查清的。

    但是，大致的数字还是可以得到的。以山西为例，当时山西九百三十九个公社，一九六○至六一年度有百分之四十二的人每天只能分配到五两至六两粮食（注２５：山西《党史文汇》一九八六年第四期第三十五页。），折成米面等商品粮，只合四至五两，而这些粮食全在公共食堂大锅里。按山西老乡的说法，「干部特殊捞稠稠，社员吃的稀流流」，因此每个社员实际进肚的必定低于四两。这点粮食维持不了一个人的正常生命活动，原先体壮的人可能挺得过去，而体弱老幼便逐渐衰竭而死。假定那百分之四十二的农村人口中有百分之十死亡，也就超过了一百万。即使仅只百分之五的人熬不到头，也有五十万。所以可以说，山西大约饿死了五十万人。这是下限，不可能低于这个数字，实际很可能接近一百万。

    山西的情况在全国属于中等，再看情况较好的东北三省，也一样死人。以辽宁锦西县为例，县政府统计，一九六一年人口增长率为负百分之一点二，六三年为正百分之四点六，六五年为三点五。（注２６：作者一九七一年抄自锦西县政府文件。）据一九八三年《中国统计年鉴》透露，一九六一年全国人口出生率为百分之一点八。如正常死亡率为百分之一点六（按人均寿命六十二岁计），则如无「非正常死亡」，人口增长率应为百分之零点二。但实际上是负百分之一点二，故当年锦西县的「非正常死亡」率应为百分之一点四，即四、五千人。锦西的自然条件在该省属中等，因此辽宁全省四十五个县份（城市不计）一九六一年内饿死人的数字大约为二十万。如果加上六○年的死亡人数，应当不下三、四十万。

    如欲对全国死亡总数有个粗糙的概念，可将锦西的「非正常死亡」人数（两年共七、八千）与全国两千一百馀县相乘，得一千六、七百万左右。但此数字偏低，因为锦西有数万大型国营厂矿的工人，这些工人连同其家属一般不会饿死。

    但是锦西县一九六一年人口净增长为负百分之一点二，这个数字有参考价值。因为当时全国人口约百分之十八为城镇人口，均不会饿死。若城市人口因食物不足，自然增长率由「大跃进」前的百分之二降至百分之一，则六○年全国农村人口的净增长为负百分之二。（注２７：一九五九年人口为六七二（百万），六○年为六六二（百万）６７２ｘ〔１８％ｘ（１＋１％）＋８２％ｘ（１－２％）〕＝６６２）

    要对全国一九六○至六一年间饿死的人的总数作个较为精确的计算，还得从中国大陆官方发表的人口统计数字出发。以下的计算中所使用的数字均采自中国国家统计局一九八三年发行的《中国统计年鉴》。（注２８：见该年鉴第一○三、一○五页。）

    一九五五至五八年，四年人口平均净增长率为百分之二点二九（根据每年人口数计算，该年鉴第一○五页的「自然增长率」数字不正确）。按照这个增长率，以五八年底人口数字为基准，则六一年底时应有七亿零六百三十二万人。而实际仅六亿五千九百九十四万，少了四千六百三十八万，原因就是「非正常死亡」。

    但考虑到饥馑导致的出生率下降，此数字应加以修正。以一九五五至五八年这四年的平均出生率为百分之三点一九（这大致可靠）。若年鉴中五九至六一年的出生率亦可信，则同前四年的平均出生率相比，这三年分别少生了四百六十九万、七百三十九万和九百二十万，共二千一百二十八万。

    将以上两数相灭，得二千五百一十万。但第一个数字是以出生率不变为前提计算的，因此那些应在一九五九、六○年出生而未出生的人在六一年底前的增殖也应当扣除。这样算下来，得二千四百七十二万。

    不过，即使在正常的年份里，作为农村人口统计主要依据的公安部的户藉记录和商业部发放布票（每人每年一份，无例外）的记录都要相差千万以上，而一九五九年十一月开始各地农村已大批饿死人，年鉴中五九年底和六○年底时中国人口总数应予置疑。这就是为何本书作者采用了较为保守的「两千万」这个大概数的原因。这也是为何海内外学者对这场人类历史上最大的饿馑的死亡人数的估计从一千七百万到四千万不等，差异如此大的原因。（注２９：刊于一九八四年十二月《Ｐｏｐｕｌａｔｉｏｎ　ａｎｄ　ＤｅｖｅｌｏｐｍｅｎｔＲｅｖｉｅｗ》的《Ｆａｍｉｎｅ　ｉｎ　Ｃｈｉｎａ１９５８－６１》，该文作者为Ｂａｓｉｌ　Ａｓｈｔｏｎ等，文中提及二千三百万、二千七百万、三千万等数字。）

    一九五八年七月一日，即中共三十七周年「生日」那天，全国各报刊登载毛泽东六月十四日接见河南封丘县应举合作社社长时向在座的人描绘的一幅美景：「不要很久，全国每人每年可以平均有粮食一千斤（其中人吃六百斤，其他留作储备粮、种子和喂猪），一百斤猪肉，二十斤油，二十斤棉花。」这个「不要很久」是多久，他没有说；而事实是，不到两年，死人千万的灾难便笼罩全国了。


第六条

    人人在任何地方有权被承认在法律前的人格。


第六章：登庐山彭总上书


第六章：登庐山彭总上书

    按一九五八年前后的生产力水平，全国每年大约能增产粮食一百多亿斤至二百亿斤，所以在三月间刚发动大跃进时，毛泽东还只是说：「今年如果能增加一千亿斤粮食，七百亿斤也好，整个地球就翻过来了。」（注１：一九五八年三月中共中央成都会议上王恩茂发言时的插话。）可是过了半年，人民公社成立，《人民日报》不断报导亩产万斤的「卫星」，毛泽东便飘飘然起来，调子完全变了。

    在九月五日的最高国务会议上，毛说：「世界上的事情有这么怪，不搞就不搞，一搞就很多；要么就没有，要么就很多。」又说执政八年总共增产粮食一千六百亿斤，而一九五八年一年就可增产几千亿斤，这叫做「突变」。地球打了两个滚，于是他觉得粮食太多了：「明年如果又翻一番」，粮食如何处理？「除了人吃马喂之外，现在还没有找到用途，也许会发生问题。」「粮食还是要找出路，粮食主要是吃，此外也要找工业方面的出路，例如搞酒精作燃料等等。」

    到了十一月二十三日，毛在武昌会议上又说：「农业快得很，明年再搞一年。就粮食而论，搞到一万五千亿斤，农民就可以休息了，就可以放一年假。粮食多了吃不完．．．．」毛说话时，他的爱将、中共安徽省委第一书记曾希圣也凑热插了一句：「我们担心农作物的出路问题。」使人觉得他安徽的粮食已经多得泛滥成灾了。

    这次中共中央的会议上是一片阳光、灿烂辉煌，而下面却开始黑天了。

    已宣布进入共产主义，并成功地使毛泽东相信他们「粮食吃不完」的河北徐水县，宣称要响应毛主席号召，用粮食生产酒精作燃料，于是国家计划委员会和农业部派人去那里，打算帮他们建一个用白薯生产酒精的工厂。谁知派员到那里一看，连人吃的白薯都没有了，哪里还能办工厂？见到农民已经在挨饿，他们赶紧向当时正在徐水的河北省委书记汇报。但徐水是毛泽东亲自表扬的大跃进的模范县，这位书记不敢正视现实、捅破谎言，只是轻描淡写地说：「徐水的成绩是大的，工作上有点粗。」继续将真相掩盖著。

    由于中宣部长陆定一指示中共中央高级党校关门下去「参加大跃进」，党委书记兼副校长杨献珍便于一九五九年一月初到河南省，打算看看这个宣布全省平均亩产达千斤的全国第一个「千斤省」的大跃进实况。刚到省会郑州，就有许多老干部去看他，告诉他密县缺粮，农民普遍得了浮肿病，已经饿死了人，卫生部派员去调查，已查明确属事实。这就是说，在五八年十一月间，即毛泽东正担心粮食太多、如何处理的时候，下面已经饿死人了。几个月前先到河南的两位党校的干部还告诉杨说，他们所在的人民公社，社长的娘来找儿子要粮，儿子没有，娘只好哭著回去了。公社社员断了粮，从北京下放任职的县委书记也拿不出办法来，只好建议各社将晒乾的红薯藤子磨成粉，煮成糊糊，藉以维持生命。

    从河北到河南，再向南走到湖北。那里的情形也差不多。解放军的将领吴世安回到阔别了二十四年的老家红安县，发现大人全修水库去了，只剩小孩们在寒冷的水田里拔草。年纪小的肚子饿了无人管，将军抱起一个哭著的男孩走向公社食堂，却发现大门紧闭著。他找遍全村，竟没讨到一点粮食。回到部队后，他让炊事员将自己的口粮每日省下半斤，拿去救济家乡的孩子。军区召开大会，将军走上讲台，第一句话便是：「我是找你们讨米的．．．．」

    种粮的怎么没有粮吃？这需要解释几句。

    毛泽东在一九五五年五月九日对李先念、邓子恢两位副总理谈话时说：「农民对社会主义是有矛盾的。农民是要自由的，我们要社会主义。」（注２：《党史研究》一九八四年第四期。）可见，在毛泽东看来，如果将自由给予农民，那么社会主义就没有了。所以，从合作化时期开始，中共就实行「统购统销」政策，农民每年可以留多少粮自食由政府决定。那数字虽然随收成浮动，但标准定得很低。毛一九六○年定过一个原则：不（饿）死人，维持人民健康，（注３：《党史研究》一九八六年第六期，转引自《晚年毛泽东》第一五九页。）因为他认为「人穷好些．．．．中国富起来也容易出修正主义，不能吃得太好。」（注４：《党史研究》一九八八年第六期，转引自《晚年毛泽东》第二二一页。）这一套办法虽然扼杀了农民的积极性，但的确可以使农民在青黄不接时得到一些「返销粮」，虽然只能凑个半饱，却不致饿死。

    但是大跃进就乱套了。譬如说某地往年生产八万斤粮，自留七万斤，上交一万斤，一九五八年风调雨顺增产一万斤这就算不错了（毛泽东老家湖南湘潭韶山人民公社「大吃偏饭」，即国家特别支援，粮食也只增产百分之十四，见李锐《怀念廿篇》），可是干部向上级吹牛说增产百分之五十，打了十二万斤粮，那就得卖给国家五万斤「馀粮」，农民自留粮便由七万斤降到了四万斤。如果真是个灾年，从一开始就精打细算，瓜菜和米煮粥，细水长流，以中国农民耐苦的本领度荒，或许可以凭那四万斤粮食挨到第二年夏收。但是恰恰这一年搞起了人民公社，办起了吃饭不要钱的食堂。

    毛泽东九月初在安徽看到一公社食堂吃饭不要钱，便指示：「既然一个社能办到，其他有条件的社也能办到。既然吃饭不要钱，将来穿衣服也就可以不要钱了。」（注５：一九五八年十月四日《人民日报》。）他在十一月间的郑州会议上还引述历史典故，说：「三国时候，汉中有个张鲁，曹操把他灭了。他也搞过吃饭不要钱，凡是过路人，在饭铺里头吃饭、吃肉都不要钱，尽肚子吃．．．．他搞了三十年，人们都高兴那个制度，那是有种社会主义作风。我们这个社会主义由来已久了。」（注６：《党史研究》一九八七年第一期。）可见他将公共食堂当作社会主义一大特徵是明白无疑的。

    在这种思想指导下，全国农村人民公社都实行了吃饭不要钱的制度。「鼓足干劲生产，撑开肚皮吃饭」，公共食堂以几千年来老百姓从未见过的场面糟蹋粮食，三、四个月就耗尽了那本已不足的口粮，实在不足为奇。

    河南省吹牛最凶，说全省实现了亩产千斤，又毁掉了整整一半的秋粮，那么全省自一九五八年底起就开始挨饿便是必然的了。罗荣桓元帅五九年六月五日在解放军政治学院的一个会上说：「现在看粮食越紧张，越是去年放卫星的地方，不紧张的倒是去年插白旗的地方。」真是一语破的。

    最好的例子是甘肃省通渭县。这是个大跃进的「先进县」，其县委书记还以「先进县代表」的身份赴京列席了五八年五月间的中共八大二次会议。由于实际产量只有一亿一千多万斤，而上报却说产了二亿六千万斤，结果国家按上报数徵购「馀粮」四千一百多万斤，农民口粮不足，从五九年春季到六月这几个月内该县已饿死了六千馀人。

    湖北省本是鱼米之乡，一九五八年与丰收的五七年收成不相上下，但湖北省委十月间向中央报告估产时多报了数字。到五九年春，省委有所醒悟，向中央作了检讨，可是已经晚了。当时的省委第一书记王任重三十年后回忆道：「到一九五九年春节之后，挨饿的人多起来了，开始发现饿死人的事情。」（注７：《春秋》一九八九年第一期。）可见农民挨饿乃至饿死的灾祸，完全是各级干部制造出来的。

    要了解当时的情况并不难，凡是下去走了一走的，全都看到了真相。譬如张闻天的夫人回忆她和张闻天于一九五九年初春外出调查的情形时写道：「这时『共产风』的恶果已经显露出来，云南、海南岛都发出了饿死人的警报！」（注８：《了望》一九八五年三十二期。）四月间中共广东省委已经向中央报告饿死了一百馀人了。（注９：一九五九年四月二十八日《广东省委关于目前农村工作情况和部署的报告》。参见谢春涛《大跃进狂澜》第一三七页。）

    由此可知，灾难已经越过地平线，正在全国范围蔓延。

    这时，由于数十万右派份子已被批倒、斗臭，不是劳改就是坐牢，五九年四月召开的二届全国人民代大会上已找不到一名「右派份子」（他们全都被除了名），遍布全国的饥民在「人民代表」中已经找不到一个代言人。被中共圈定的代表们只能代表共产党说话，除了「大跃进万岁」、「人民公社万岁」一类的口号之外，便是粉饰太平的颂词。这些民主党派人士也好，党外知识人士也好，已不再有资格、不再有胆量为民请命。为民请命的职责也就历史地落到了毛泽东的党内同僚肩上。

    然而，不是毛泽东的每个同志都愿意担起这个责任的。譬如中共中央副主席、政府副总理陈云在党内呆了几十年，从未大起大落，因为他一向奉行「好汉不吃眼前亏」的信条。五九年春天，他对薛暮桥等人说过：「现在提意见还不是时候，一定要吃亏吃得更大一点，才能转过来。」有人建议他向毛陈述竟见时，他说：「我是犯过『反冒进』错误的，不能说话，我还想保持我这张三十多年的党票子。」（注１０：引自一九六七年三月十日在北京师范大学召开的批判陈云大会上的发言。见文革时首都大专院校红代会批判陈云联络站的《大字报选》第二辑。）

    另一位副主席朱德，人称朱总司令，也处于类似的「不能说话」的境地中。一位四年前解甲归田的副军长杨增华特地从湖北农村跑到北京，找到朱德说：「总司令，我来讨个命令，乡里兴不得炼铁，也吃不得食堂了。把老百姓都搞苦了。你给我一句话，我就走。」

    朱德将手搭在他肩上，为难地说：「我一定把你的意见向党中央反映，但是我们都无权违背中央的方针。」

    「那我要给中央写信，」杨说，「我要问一问，是谁兴的这些尖板眼！」

    「这不是你的事！」朱德不高兴了，「太太平平地过你的日子，种你的田吧！该说的话我都说乾了。」

    「没法子想了吗？」

    「好自为之吧。」朱德深深地叹了一口气。

    朱德知道人们在挨饿，却不能给杨增华停止炼钢、解散食堂的命令。他只是将自家省下的二百斤粮票送给杨，嘱咐他常常抱抱乡里的孩子，看见轻了还是重了。那位昔日的军长无可奈何，只是背著一提包尽管普普通通、乡下人却吃不到的白面馒头离开了北京。

    朱德总司令当年的副手、当了国防部长的彭德怀元帅，一生军旅，出生贫苦农家，尝过穷人家孩子的一切辛酸，因此始终不忘人民的疾苦。五八年十月自甘肃回京途中，他曾去了一趟延安，发现街道依然破旧，与十年前他离开时毫无两样，人民穿得也十分破旧。他虽然还不了解当时延安已经开始出现大饥饿，但人民生活困苦却是一目了然、不问也明白的。他激动地对几百名延安地区的干部说：「延安这里的情况，你们比我更清楚。这么多年了，延安为什么还这样落后？延安老百姓的生活，为什么还这样苦？我们每个人都得问问自己．．．，」

    自大跃进以来，彭德怀跑到一处就要说一番。在一个军区，他说：「炼钢得不偿失。用那么多的人，花那么多的钱，账不算是不行的。」到第四军医大学检查工作，一听校方请他参观该校的炼钢炉，他扭头就走。对于「全民办钢铁」、「全民办交通」、「全民办．．．．」的口号，他明确表示不赞成：「只有一个全民，哪能办这么多？」对于「全民皆兵」，毛泽东说要给民兵发枪弹，他发牢骚说：「毛主席根本不计算需要多少枪，多少子弹，要多少钱？」

    到了一九五九年一月，大跃进的恶果已经显露出来。北京作为首都，市场供应本来比别处要好，可是弄得市民每人每天只能分配到一两白菜，彭德怀说话就更多了。他在北京军区的党代表大会上公开斥责大炼钢铁是「小资产阶级狂热性」。他在后勤部的会议上谈到人民公社时说：「徐水人民公社说好，吹得不得了，好多人都去看。我就没去看。」一月三十日，解放军后勤学院举行毕业典礼，他又去讲话：「有些人的想法不对头，想把好事一年办完．．．．客观上是反动的。」

    那一年四月，他访问东欧几个社会主义国家，还是不停地说话。五月一日，他在柏林中国大使馆对中国留学生说：「去年大跃进，有些浮夸，影响了党在人民中的威信。」过了三天，在德累斯登又对留学生说：「你们不要把国内大跃进想得那么好，刮了一阵共产风．．．市场供应紧张，连火柴肥皂都买不到．．．．所以在国外不要吹。」

    六月出访归来，他又在中南海说情况很严重（因为河南、甘肃等地已饿死了人）。

    由此可知，彭德怀在赴庐山开会之前已经有抨击毛泽东的大跃进政策的打算了。会后他被批判、斗争，写的交待中也承认事先有此打算：「我的信．．．．出国前后，有了东西，胸有成竹，写就容易了。到庐山来写的。」（注１１：以上均见解放军高等军事学院一九六七年八月十八日刊印的《彭德怀反革命罪行汇编》。）

    六月底，在赴会途中的北京到汉口的火车上，彭德怀见到铁路边中州古道上走著三五成群的农民，全都是衣衫褴褛、骨瘦如柴的逃荒者。火车开进河南省会郑州车站时，他更见到成千上万的农民挤在广场上，或伸手乞讨，或饿得奄奄一息。大约就在这时，彭元帅下定了在会上为人民说话的决心。

    对局势不满的高级干部很多，譬如政治局候补委员、主管全国工业、交通的副总理薄一波在四月份召集各省主管工业的省委书记开会，在会上抨击大跃进是「虚假的」，是「寅吃卯粮」，甚至「寅吃辰粮」。他又说：「（一九五八年）工业增长百分之六十六，同几千万人上山对农业所造成的损失相比，究竟是得多还是失多？」（注１２：文革期间清华大学井岗山兵团刊印的《打倒反革命修正主义份子薄一波》大字报选第二辑。）貌似发问，其实结论不言自明。

    中国最重要的工业基地辽宁省的省委书记黄火青在跟著毛泽东为「冒进」叫好，积极地干了一年后，脑子似乎也静下来，在六月间的省委常委会上发牢骚道：「大跃进，大紧张．．．．是要钢铁还是要人民？是一千吨钢铁重要，还是几亿人民的生活重要？」（注１３：一九六七年三月五日中共辽宁省委机关革命造反派联络总部印发的声讨黄火青的材料。）

    除了这些高级领导人不同程度地流露了不满情绪外，曾经在大跃进中热血沸腾过一阵的中、低级干部也纷纷醒悟。「对大炼钢铁和人民公社化提出怀疑。有的省党校举行大讨论会，绝大部份同志对『三面红旗』持否定态度。」（注１４：《党史研究》一九八四年第三期。）福建省委宣传部长卢超曾这样说：「公社化后，整个农村和社会情况，比萧洛霍夫在《被开垦的处女地》（一部描写苏联三十年代农村合作化过程的小说——作者注）中所描写的情形更坏。」「农民的不满，已达到顶点。」「假如牛会说话，牛也要告状。」

    在这种情形下召开的庐山中央政治局扩大会议，对于发起公社化运动和大跃进的毛泽东显然是一个严峻的时刻。七月二日会议一开始，也就采取了守势。他一方面要求大家承认「成绩伟大」，一方面又坦白承认「问题不少」。当然，他也有为自己开脱的逻辑：「有人说：你大跃进，为什么粮食紧张？为什么买不到头发卡子？．．．．说不清就硬著头皮顶著，去干。明年东西多了，就说清楚了。」可见他也明白自己八个月前曾为粮食吃不完、需寻找出路而发的议论已成了笑柄，只得将宝押在时间上面，希望明年粮食一多，地球又可以翻转过来。至于明年无数农民默默饿死这一惨剧，则是他在庐山时万万料想不到的。为安抚党内持不同意见的同志，他特地将一直受他压制的、对经济问题相对较为内行的陈云表扬了一番：「过去陈云同志说，要先安排好市场，再安排基建，有同志不赞成。现在看来，陈云同志的意见是对的。」

    对于「成绩伟大」一词，与会的中共高级干部不敢公开否定，而对于刘少奇「成绩讲够，缺点也讲透」的说法，他们则只对后半句感兴趣。由于刘本人在七月四日的小组会上说：「说老实话的人，去年不好混．．．．一九五八年最大的成绩是得到教训，全党全民得到深刻教训」，等于说成绩是零。与会者除了上海市委第一书记柯庆施等少数人外，对「成绩」毫无兴趣，按李锐的回忆，「大家对缺点．．．津津乐道，泄气思想和泼冷水现象还是严重存在的。工（业）交（通）系统埋怨情绪最大。」

    不过，按李锐的说法，庐山会议「是所谓『神仙会』，原来只准备开十几天，产生一个会议的《纪要》就结束的。」，并无重大议题，因此埋怨归埋怨，不满归不满，气氛一点也不紧张。毛泽东认为一九五八年的偏差已在上半年的会议中解决了，这次会议只是交流情况，统一一下思想，顺便休息一阵，然后下山去继续大跃进。他相信党中央会跟著他的指挥棒转，在他划定的圈子里做总结，所以这次请人上山多半有点避暑消夏的意思。李锐说：「开始确有点像『神仙会』的味道：白天开会游山，晚上散步跳舞」，总之闻不到火药味。不爱玩的老同志如董必武、林伯渠等，吟诗填词，爱大自然的天不亮就上含鄱岭看鄱阳湖日出。主管国家经济计划的副总理李富春、公安部长罗瑞卿、四川和上海的第一书记李井泉、柯庆施甚至有兴致打麻将，一打就打到深夜。毛的兴致也不坏，在早已调来庐山待命的国家游泳队十几名健将的围护下，下了庐山水电站的水库游泳。他兴冲冲地对

    运动员们说：「我来表演一个新名堂给你们看看」。他真的表演起来：躺在水面上，「这叫困觉」；右脚搁在左腿上，「这叫坐凳子」；踩水，说是「立正」．．．．他悠然自得地衔著一枝香烟，躺在水面上吞云吐雾，真有点神仙的味道。

    然而，毛的设想太简单了一点，一窝蜂搞起来的人民公社、全民炼钢，产生了那么严重的恶果，无论如何是需耍深刻反省的。在会前的几个月间，中共对跃进作过局部纠偏，这是事实。譬如一九五九年钢的生产指标，「最初定的是三千万吨，后来是两千万吨、一千八百万吨，再后来又不得不降到一千六百五十万吨」。（注１５：张闻天《庐山发言》。）五月间陈云提议改为一千三百万吨，中央六月十三日的会议接受了这一意见。（注１６：《党史研究》一九八三年第五期第三十一页。）

    从三千万到一千三百万，计划指标是降下来了，但对于搞「大跃进」的办法，如全民炼钢、几千万人上山等等，并未否定，而且宣布一九五九年还要继续大跃进，这样党内的不同意见在会上发生冲突便很难避免了。

    周小舟凭持做过毛泽东的秘书，平素又深得毛的信任，会前毛由河北至河南、湖北、湖南一路视察下来，对湖南的工作颇为满意，毛刚写的《到韶山》、《登庐山》两首诗也送给他，徵求修改意见，（其中《登庐山》的末句本为「人民公社万万年」，周认为不佳，毛接受意见而改为「桃花源里可耕田？」）因此他比别人更敢说话。他在会上发言说：「大炼钢铁，全民上阵，土高炉、小高炉，炼出来一大堆废物，劳民伤财啊！」他又说「一千零七十万吨（钢）不如八百万吨」，等于直接批评了毛泽东，因为五八年将钢产计划由八百万吨增至一千零七十万吨正是毛的主意，而将全国搞得天翻地覆的「全民炼钢」，正是从「一○七○」这四个字引发出来的。

    彭德怀从七月三日到十日每天都在小组会上发言，对「吃饭不要钱」、「全民办钢铁」、「砸锅」办食堂等陆续加以抨击，对毛泽东本人也有所批评，譬如「毛主席家乡的那个公社，去年搞的增产数，实际没有那么多．．．．主席也去过这个社。我曾问主席，你了解怎么样？他说没谈过这件事，我看他是谈过的。何必隐瞒呢？」这无疑是非议毛的品质，认为毛在撒谎。更为尖锐的是，他不指名地批评了毛的左倾：「我们党总是左的难纠正，右的比较好纠正。左的一来，压倒一切，许多人不敢讲话。」

    可能是由于直觉，也可能是他想起了毛在去年成都会议上说的「没有个人崇拜怎么行？我是主张个人崇拜的。」（注１７：《中共党史研究》一九八八年第五期第四十一页。）他真截了当地说：「『浮夸风』、『小高炉』等等，都不过是表面现象，缺乏民主、个人崇拜才是这一切弊病的根源。」（注１８：马骆等著《国防部长浮沉记》第四十一页。）

    如此直言批评毛泽东，在中共中央的会议上还是头一遭。彭说话时甚至有人怕惹祸上身，佯装上厕所，悄悄地离开了会场。

    眼看会议要失控，毛泽东于七月十日作了个「要党内团结，首先要把问题搞清楚，要思想统一」的讲话。一方面，他进一步退让，对人民公社的性质作了重大退却，不再将公社说成是共产社会的雏型，却说「人民公社，叫大合作社，或者基本上还是高级合作社，就没有问题了。问题就是把公社看得太高了。」另一方面，他又要求大家同意总路线「根本不会错」，成绩是九个指头，缺点只是一个指头，「总的来说，不能说得不偿失。」

    既要稳住阵脚，又要平息同僚的不满，毛只得文迥饰非，说「取得经验总是要付学费的。全国大炼钢铁，赔了二十多亿，全党全民学了炼钢铁，算是付了学费。」

    这个结论显然不能服众。全民炼钢一举，「仅财政拨款的小钢铁（企业的）亏损就达一百一十亿元，六千万农民上山找矿的劳动，群众『捐献』的铁器中所包贪的价值还不包含在内。」（注１９：《宁波师范学院学报》一九八六年第一期。）后来，副总理万里于一九八六年七月三十一日说：「『大跃进』决策的失误造成数以千亿计的重大损失。这还只是物质财富方面计算出来的损失．．．」中共河北省委宣传部长八六年二月在一篇文章中说：「据有关部门统计，『大跃进』给国家经济上造成的损失近三千亿元。」（注２０：河北石家庄市《共产党员》一九八六年第二期。）

    一个贫穷落后的国家，在两年之中蒙受如此巨大的损失，毛竟打算用「付学费」搪塞过去。要是就这样让胡乔木、周小舟、田家英、李锐等写个「会议纪要」以结束会议，众心自然难平。尤其是彭德怀，他骨鲠在喉，该同毛泽东谈的还没好好谈呢。

    一九五八年年底，彭一回到湖南湘潭县的故乡，就被公社敬老院的老人拉走了。老人们掀开食堂的大锅盖让彭看：一锅青菜，菜里夹著几粒米星星，老人吃的就是这些。

    「彭总啊，共产党说办公共食堂，吃饭包起来，我们就把什么都拿出来了。现在，搞成这个样子，毛主席知道吗？」

    「老彭，明年怎么过呀？」

    「老彭，毛主席知道吗？」

    老人们急促地催彭回答，他终于开口道：「我要给毛主席报告的。」

    也许最刺痛彭元帅的心的是这样一件事：在他老家乌石村的一棵大树底下，一位老人要给他下跪，请他「上天言好事」，彭当即哭了，热泪滚滚地说：「你是我的父老，日子过得这么糟，该我给你下跪！」

    他答应了老乡要向毛主席报告，那就一定要报告的。可是他苦于找不到一个适当的方式。他告诉周小舟，他想找毛谈谈，可又怕谈不好。周的观点与彭大致相同。一九五八年底彭视察湘南时，周曾陪了他三天，两人一起看到为搞「居民点」将村庄拆迁一空的情形，看到过上千人挤在一块二十亩的田里深翻土地的场景，听过县委书记汇报粮食的困难情况，看法比较一致。因此，周见彭拿不定主意是否要同毛正式谈一次，便怂恿道：「我们同主席谈话很随便呀。」周把七月十一日夜与毛谈话的情况告诉了彭，并建议彭将自己的几次发言整理成文。受此彭励，彭于七月十三日熬夜写了一封长信，第二天清晨由参谋送到了毛泽东那里，结果惹起了影响历史的一场轩然大波。

    尽管一个跃进几乎搞得几亿农民家家乾净、徒具四壁，彭德怀的勇气比明代带著棺材当面骂嘉靖皇帝「嘉靖者家家皆净也」的海瑞还是差得很远。他那封信写得委婉、含蓄，十分客气，刻意迎合毛泽东的地方便有好几处，譬如「农村公社化，是具有极其伟大意义的」，「一九五八年大跃进的成绩是肯定无疑的」，「总路线是正确的」等等。很可能这些话是秘书王承光加进去的，因为这比彭在三月底于上海召开的中央政治局扩大会议上的说法后退了一大步。那次会上他说：「『大跃进』的政策从根本上来讲是不是错了呢？我看是错了．．．．如不采取措施改正过来．．．．恐怕人民就不会相信你共产主义了！」（注２１：马辂等著《国防部长浮沉记》第十九至二十页。）由于秘书删改了「带刺激性的词语」，使他在这封信中刺激毛的神经的地方只是「小资产阶级的狂热性，使我们容易犯『左』的错误」这句话。彭在七月六日的小组发言中曾说：「不要追究责任。人人有责任，人人有一份，包括毛泽东同志在内。」所以，上述的「我们」当然也就包括毛。信中又说「我和其他不少同志一样为大跃进的成绩和群众运动的热情所迷惑，一些左的倾向有了相当程度的发展，总想一步跨进共产主义」，这「不少同志」自然也有毛的一份。这是一生致力反右派、反右倾，最忌别人说他「左」的毛泽东所不能容忍的。不过，在反击之前，毛又忍了十天。

    这是毛泽东的过人之处，他其实并不是忍，而是静观风向。他需要知道有多少人同彭德怀站在一条战壕里。如果多数政治局委员旗帜鲜明地支持彭的意见，他就得权衡打击彭的后果。当时中共中央政治局的表决机器并未被他操纵，他不能不谨慎行事。

    毛将彭的信冠以「意见书」印发，与会者便明白了局势的严重。凡言犹未尽的都龟缩了，他们采取了观望的态度，不再说实话。

    只有电力部副部长李锐大胆响应，说：「彭总胆大，敢把问题尖锐提出，打破压力局面。」但他和同样支持彭的观点的周小舟却因而感受到巨大的压力。因此当中央书记处书记、解放军总参谋长黄克诚七月十七日抵达庐山时，两人便去看黄，告知会议情形。建国初，黄是湖南省委第一书记，周、李当时也在湖南，都是黄的老部下，此时彼此观点也相近。

    当晚，黄在彭的住处看了彭致毛的信。十八日一早，周、李又去看黄，「快到开会时间，彭德怀夹了本子过来了。黄对彭说：『你的信有问题，不能这样，漏洞很多。』」（注２２：以上均见解放军高等军事学院一九六七年八月十八日刊印的《彭德怀反革命罪行汇编》。）但黄克诚仍然勇敢地在十九日的会上说出了自己的观点。他没有表明赞成彭的信，但说：「公社当年搞好还是不搞好的问题，回答是不搞更主动些。」

    周小舟也在当天发言，明白说：「彭总给主席的信，我认为总的精神是好的，我是同意的。」他又以一九五八年湖南搞的土高炉为例说：「我看就只有失，无所得。」

    黄、周二人都是即席发言，并未认真论战，唯一在对彭的非难逐步升级的火药味中正式出击的只有一个人，即一九三五年后做过中共总书记的张闻天。张是个留美也留过俄的知识份子，一向没个人野心。在革命战争、抗日战争期间，张几乎是放手让毛逐步由军而党控制全局，自己则步步让权。由于他总是赞同毛的意见，时时紧跟毛，为此曾受过党内同事的讥讽，他却回答道：「真理在谁手里，就跟谁走。」那时，毛对于这么一个名义上主持党务、实际却听他指挥的角色十分满意，曾称许他说：「你是一个开明之君。」（注２３：见《回忆张闻天》一书中李锐的文章。）一九四二年中共在延安整风，毛上台前作过领导人的个个要检查，张闻天主动将权交给毛，自己下乡作了一年多的农村调查，从此脱离了中共的决策圈。

    张闻天与其他中共高层人物一样，一贯服膺毛泽东。但是毛在一九五八年的行为使他改变了看法。在庐山会议进行初期，他对秘书不点名地批评过毛泽东：「现在就是骄傲了，这几年搞得不错，就不知道自己有多少力量了。就像当年斯大林所说，胜利冲昏了头脑。」七月十九日，他决心介入论战，支持彭德怀，并自己动手写提纲，准备在会上发言正当他写作时，毛的秘书田家英打电话给他，说毛刚说过不能取消供给制和公共食堂，因此建议他回避供给制、食堂问题，不要谈。张却决定不管毛的看法如何，也要阐述自己的观点，不惜与毛正面冲突。

    二十一日，他在柯庆施主持的小组会上讲了三个小时。其间以柯为首的毛的支持者不时打断他，反驳他，而同情他的却无一人敢吱声，连黄克诚也没敢挺身而出。黄事后回忆道：「我第一次见到这种场面，不觉为闻天同志捏了一把汗。」

    尽管是参与辩论，张闻天的发言中仍然有不少恭维毛的话：「中央、毛主席的领导很坚强」，「主席经常讲要实事求是」，「主席说，经济工作要越做越细」，「主席要我们学政治经济学，据我的体会．．．．」等等。更重要的是，他也说总路线是正确的，而且支持毛的说法，说「缺点和成绩的关系」，「是一比九的关系」。他这样说，必定不是心中实话，只是为使毛听得顺耳。其实他这样做无济于事，因为他的发言记录稿中光「损失」和「很大损失」就有一百零八个，毛泽东无论如何不能接受。他又说「有的人公然违反客额经济规律」，「有些人把供给制、公共食堂等同于社会主义、共产主义」，这自然触痛了毛的神经。此外，他说「毛主席关于群众路线、实事求是的讲话，我认为是讲起来容易做起来难」，等于是批评毛言行不一；「主席常说，要敢于提不同意见，要舍得一身剐，不怕杀头等等，这是对的，但是．．．．人总是怕杀头的．．．．」等于批评毛压制民主，使党内同志不敢说话。这种批评虽然措词不很激烈，却也是毛执政十年来从未听过、也不想听到的。

    当天会后，张散步到彭处（两人住处有条只是几十米的小径），对彭说：「今天我讲了三个钟头，我支持了你一下。」彭看了张的发言提纲后说：「你讲的还很全面。」此时，两人都未意识到毛泽东要拿他们开刀了。

    一九五九年夏天，国家经济情况已很恶劣，这正是与会者严重存在泄气思想、埋怨情绪的原因。据粮食部部长陈国栋回忆：「一九五九年七、八月间，我在参加庐山会议时，就已经坐不住了，白天黑夜都有人打电话来催要粮食。很多城市，如渖阳、大连等都只有几天的库存了，有些地区农民也缺粮，要靠国家供应。」（注２４：见《怀念周恩来》中陈国栋的文章。）在这种危急关头，要是毛泽东面对大跃进造成的烂摊子引咎自责，改弦更张，或放权让同僚们去处理大跃进的后遗症，首先根据各地饿死人的警报全力解决粮食问题，那么事情还有救，至少不会弄得半年后全国饿殍遍地。然而，好像祸国殃民还嫌祸得不够似的，他将中国拖入了又一场灾难之中。

    七月二十三日，毛泽东自称「顶了二十三天」之后，召集全体会议，宣布「人不犯我，我不犯人，人若犯我，我必犯人。人先犯我，我后犯人」，对彭、张等人发动了突然袭击。他并没有点名，可是「右派边缘」，「资产阶级动摇性」，「在历史的大风大浪中就是不坚定．．．．站不稳、扭秧歌」，谁听了都明白他攻击的是谁。他极端情绪化地一个人骂了半天，也不问其他几位党的副主席有没有话要说，就宣布散会。以往中共中央的高层人物长期将这位主席像神似地供奉著，如今在他面前一个个全成了召之即来，挥之即去的侍从。

    毛泽东主要的左右手刘少奇、周恩来明知其政治局的同事无端被诬，可是两人都不动声色，十分镇静，不像别的与会者多少有点震惊。因为两人事先已受到毛的关照，在入场之前就已经知道会发生什么了。七月十六日毛把刘、周和朱德三位副主席请到他住处，告知已将彭德怀的信冠以「意见书」下发，并要他们「评论这封信的性质」。这时周恩来并没料到毛已动了杀机。在二十日左右的一个舞会上，水电部副部长李锐问他对彭的信有什么看法时，他随便答道：「那没有什么吧。」可是二十二日半夜，毛将他和刘少奇召去，告诉他们要拿彭开刀。其时刘刚服过安眼药，在睡梦中被召后硬撑起床，让人架著去毛住处。大约头脑尚未清醒，也可能从来就不敢顶撞毛，他当即表示支持，似乎完全忘了会议开始时他说的「深刻教训」。周恩来一定对毛去年的训斥记忆犹新，自然不敢表示异议了。

    这个结果是毛预先料到的。三个多月前在上海召开的中共中央八届七中全会上，他就说过，「少奇等是在我身边多年的战友，在我面前都不敢讲话」。（注２５：见《我眼中的毛泽东》一书第一三二页。）所以，他比刘、周高明，在于他知道他们不会违抗他，而他们却永远无法事先猜透毛下一步要怎么走，是要纠左还是批右。他们总是跌撞撞地跟著他走，跟不上就检讨。毛看准了风向，知道自己在政治局内不会沦为少数，至少在表决时多数人不敢投他的反对票，尽管他们的观点同彭德怀、张闻天差不多。他将彭的信印发已整整一周，整个政治局中除了候补委员张闻天表示支持彭以外，所有成员都没有明白表明赞同，而张本来就是一名「下台干部」，是党的权力核心之外的人物。所以，尽管二十二日夜里毛睡不著觉，独坐自坐在屋后竹林里抽了半天烟，留下一大堆烟头，他还是深信可以稳操胜算，于是天一亮就发起了进攻。

    有人提出这样的疑问：要是政治局成员在这一周中陆续表明自己的真实观点，会议有怎样的结局？要回答这个问题，可以薄一波为例。他主管工业，对大跃进造成的危害有直接的感受。会前，他让经济专家薛暮桥收集、整理了一份材料，准备在会上拿出来。可是会议初期他没参加，听到要批判右倾份子后，立即让治金部和煤炭部组织了全国性的电话会议，在会上讲了一番鼓干劲、要超额完成任务的大话后才上庐山。文化革命中他被打倒、斗争之后，造反派的报纸这样揭发道：「薄一波在会上见形势不妙，不敢抛出这些材料。薛暮桥却在旧中宣部的各省宣传部长读书会上，在中央直属机关的干部会上，在《中国青年》杂志的记者面前，抛出了这些材料。」（注２６：《进军报》一九六七年八月十一日。）

    我们无从得到这份材料的原文，但是根据造反派的揭发，我们可以知道这份材料对人民公社、大跃进的否定，远远超过了彭德怀的意见书和张闻天的纲领性的发言：「他攻击我们的大跃进是『得不偿失』，，，，造成『混乱局面』、『通货膨胀』，『潜伏著巨大危机』。他攻击人民公社办早了，说『生产关系前进过多』，『破坏了生产力』．．．．」，由此可以肯定，如果主管工业的薄一波有彭德怀或张闻天的勇气，把材料端出来，对彭将是一个极有力的支持。可惜他当时违心地参加了批彭的大合唱。二十多年后，他著文自责：「这是不能自我原谅的，至今仍负疚在心。」

    另一位政治局委员、掌管财政的副总理李先念，在四月间举行的上海会议结束后与张闻天同车返京途中曾对张表示：「对人民公社是不满意的」，「跃进速度太快了」，「大炼钢铁不合算」，「搞得左过份了」。按说他在庐山也应当站出来说话，然而他没有。文化革命中红卫兵质问他在庐山会议上站在哪一边时，按红卫兵的说法，李先念说：「头一天我是同意彭德怀观点的，第二天我就反对了。」

    如果他自始至终支持彭德怀，事情会怎么样呢？毛泽东也会宣布他是「反党份子」吗？历史当然不能重复，但是可以设想的是，要是薄一波将薛暮桥为他准备的工业方面的材料端出来，以事实论证大跃进之危害，李先念坚定站在彭德怀一边，而陆定一也将受周恩来的委托调查大炼钢铁所得的材料拿出来为张闻天的发言作佐证，周恩来不怕再一次被毛骂作「促退派」，刘少奇不顺著毛帮腔，大家都将自己的真实观点摊开，毛可能说没有胆量拿彭德怀、张闻天二人开刀了。可惜的是，他们都没有那样做。

    毛二十三日发动袭击的当晚，三个血气方刚的年轻干部周小舟、李锐、周惠很不服气，三人聚在一起将毛攻击了一番。周小舟怀疑毛的讲话未经政治局常委讨论，只是他一个人的意见，「按照讲话精神发展下去，很像斯大林后期，没有集体领导，只是个人决定，这样将导致党的分裂．．．．」周惠是湖南省委书记处的一名书记，本无参加会议的资格，毛视察湖南后认为他干得不错，特地指定他上山开会的。几天前毛找人去聊天，在场的除秘书田家英和周小舟、李锐之外，还有周惠。周不是个得了宠便溜须拍马的人。他说：「主席年纪老了，有些问题的决定是否变得很快？」他又说当美国女作家斯特朗与毛谈话时称赞毛超过了马、恩、列、斯，毛未作答，不置可否。他觉得毛正走向骄傲。李锐则说毛就是喜欢高指标．．．．三人谈得十分激动，周小舟甚至提议三人一起到毛的住处去与毛「辩论一顿，争吵一顿也可以」。他们所以如此大胆，是因为就在几天之前毛曾与他们三人夜谈过几次，似乎还谈得不错。不过，在行动之前周打了个电话给老上级黄克诚，于是三人又到黄处商谈。据李锐后来写的交待说，三人将「上面的一些主要攻击主席的观点都给黄谈了，并谈到去找主席争论事。黄说这是谈不得的。他说彭信起了坏作用，主席的讲话是有原因的，也不要紧张，错了就作检查，才使我们比较镇静下来」。注（２７：引自前述高等军事学院的材料。苏晓康《乌托邦祭》关于此事的记述差异较大，但他对李锐等人的采访发生在事件二十多年后，而高等军事学院收集的是李锐庐山会议后写的交待，应当更为可靠。）

    三个年轻人差一点就要去大闹天宫，被老成持重的黄克诚制止了。尽管这只是未成为事实的一个打算、企图，但还是应当记录在此。因为这是中共党史中绝无仅有的一次。即使在文革中，毛泽东伙同林彪作了那么多恶，人们至今津津乐道的几位元帅「大闹怀仁堂」的事件，也不过是冲著陈伯达等人争吵而已，他们一见到毛，声音就没有了，更没有想过要到毛的住处去辩论、争吵。「初生牛犊不怕虎」，的确如此。只因黄克诚过于世故，使这样一件事情没有发生。当时黄对毛仍抱有幻想，以为作个检查就会让他们过关。他不明白毛「要么不得罪人，一得罪就得罪到底」的作风。从这点来说，黄又过于天真了。


第七条

    法律之前人人平等，并有权享受法律的平等保护，不受任何歧视。人人有权享受平等保护，以免受违反本宣言的任何歧视行为以及煽动这种歧视的　任何行为之害。


第七章：施辣手「谏臣」获罪


第七章：施辣手「谏臣」获罪

    毛泽东要成功打倒彭德怀、张闻天二人，必须消除政治局成员的反对。这一点他的确做到了。

    凭藉刘少奇和周恩来的支持，毛不必逐个拉拢、搞政治交易，他只用一篇气势凶凶的讲话就镇住了出席政治局扩大会议的绝大多数。他的手法有二：一是狡辩，二是威胁。

    彭德怀批评他「小资产阶级狂热」。他将「人民群众」抬出来反驳道：「一亿几千万人，他们要办公社，办食堂，搞大协作，非常积极。他们愿搞，你能说这是小资产阶级狂热吗？」

    毛这么说，貌似有理，其实则不值一驳。办公社，共农民的产，弄得农民只剩「一碗一筷、一铺一盖」他们岂会积极？朱德在七月六日中南地区的小组会上对此就发表过意见：「供给制是共产，农民就如此愿意共产？」农民在跟著共产党造反时是愿意共产的，共地主、老财的产没人反对。可是现在办公社，共他们自己的产，谁也不愿意。当然几亿人，也有愿意的，譬如彭德怀家乡的老人们。他们相信了共产党的说法，把什么都拿了出去。等到他们发现这种共产只能换取饿饿时，他们后悔了，可是他们回不了头。这就是为什么老人们要向彭下跪，为什么要引到食堂，将锅盖揭了给他看的原因。

    至于公共食堂，毛泽东说农民愿搞，非常积极，更是胡说一气。就在他去庐山之前，他回了一趟故乡，在老家韶山冲的村子里召开过老农、老党员座谈会。会上，他的老乡们对吃食堂大家饿肚皮表示不满。毛听了虽然不高兴，却不能在乡亲面前打官腔，便说：「食堂不好可以散嘛。」毛前脚离开村子住庐山走，后头食堂便散了伙。毛泽东这个老家，大跃进中没有得到什么第一，解散食堂倒跑在了前头。这自然是沾了毛的光。正因为毛明知农民不赞成办食堂，这里才说他是在胡说一气。

    「非常积极」的人是有的，那就是大大小小的公社干部们。人民公社制度使那些干部掌握了孔夫子以来任何一位乡官或地主所没有的权力，他们当然欢迎。「乡社合一」或「政社合一」，对那些公社书记们实在是太美妙了。两千多年来没有一位地主或地方官有本事将一区、一乡几万人的衣食住行全都控制得服服贴贴，而公社书记们却轻而易举地做到了。衣，布票由他们发，没有布票你一寸布也买不到；食，公社食堂叫你吃什么你就得吃什么，反正你家里既无粮食，也无锅灶；住，叫你拆房你就得拆，让你把窝盖在哪里你就得盖在哪里；行，他们不给你写信盖章，你住不进任何旅店，甚至买不到车票、船票。而他们自己，正如毛泽东表弟的儿子贺凤生所说，说假话做假事，做官受表扬，吃好的，喝好的，还可以威风凛凛地打人、捆人（按中共中央委员杨献珍的说法，是「社长打队长，队长打群众」）由于他们的权力比旧社会的乡官和地主的集合还大，没有人能限制他们滥权，因此其中以作恶为嗜好的便横行乡里，成了地道的土皇帝。有的大队党支部书记把全村的妇女都当成妃嫔，有的带女民工去修水利，将所有的女工都奸污了一遍。问题还在于这种恶霸在党的干部中占相当数量。如河南商城县，即那个在一九五八年大跃进时修水库，坝崩库□，淹死几千民工的商城，十三个公社的武装部部长，有十一个打人骂人、奸淫妇女、横行霸道。全县四十一个民兵团长，有三十个是这种恶霸。全县二百二十四个民兵营长，这种被百姓骂成「疯狗」、「土匪」的坏蛋占了一百六十五个。（注１：中国人民解放军总政治部《工作通讯》一九六一年第四期，动员部部长傅秋涛「关于河南民兵工作问题的检讨报告」。）这些人才是人民公社制度的热心拥护者。毛泽东硬将他们同几亿农民、普通社员混为一谈，那只不过是狡辩罢了。

    第二个手法是威胁。毛吓唬其党内同志，若他们不听他的，「那我就走，到农村去，率领农民推翻政府。你解放军不跟我走，我就找红军去。」口气蛮横，目中无国、无法亦无党。

    不幸，中共其他高级领导人虽然都有一颗为国为民的心，但他们并未受过民主的教育和训练。他们当年反对国民党的不民主，但自己并不懂得什么是民主。毛泽东对他们来说是个「领袖」和「帝皇」的混合体。他们在毛面前，理论上是个同志，实则同臣子相去不远。七月二十七日政治局讨论对彭的处理，周思来提出彭是七分功、三分过，刘少奇、朱德亦表示赞成。毛泽东便威胁道：「看来我只好再上井岗山了。」周、刘一看毛决意除掉彭，立即软了骨头，退缩转向，同意毛的意见，将彭定成了「反党份子」。

    毛泽东一个狡辩，一个恫吓，立时奏效，满屋子职业革命家竟无一人敢站起来抗争。以后毛又将彭等骂成「忘八蛋」、「资产阶级的猪狗们」，彭德怀们也就成了人人可打的落水狗。

    人们为什么不站在彭德怀一边？从以后两三年各人的言行来看，除了柯庆施、陈伯达、康生等人，他们同彭德怀思想上大致相近，但却帮助毛打倒了彭。原因何在？说他们缺乏道德勇气，是全躯保妻子之臣，似不够公允，但他们确实也怕当「反党份子」。几年前高岗、饶漱石一死一关的例子，对他们不可能没有影响。

    高岗原本是中央人民政府副主席，党的首脑之一，只是自认功劳仅次于毛泽东，对毛将刘少奇当作接班人提拔到第二号人物的位置不满，欲拉拢几位封强大员林彪、邓小平等人联合倒刘，取而代之。然而人缘不佳，游说失败，倒刘不成，反惹祸上身。刘少奇、周恩来联手打了个胜仗。毛见高、饶沦为少数，便支持刘、周将他们弄成了「反党集团」。高岗在狱中自杀，中央组织部部长饶漱石则押了二十年，最后也死在狱中。

    高岗一死，中共就涂改历史。画家董希文一九五三年画了一幅大型油画《开国大典》。画中，毛在天安门城楼讲话，宣布成立中华人民共和国，两厢站著开国元勋们。董曾为此被请到中南海，受到毛泽东的当面夸奖。随后此画印了几百万张，进入千家万户。但五五年打倒高岗后，中共即强令画家修改，抹去高岗，换上了一盆花。（文革中刘少奇被整死后，又令画家改画，将刘少奇从画面涂掉，将立在后排的董必武移来填空。这是后话。）

    参加会议的党内高层人物都是职业革命家，自然不是胆小鬼。但是，对于其残酷性不亚于对敌斗争的党内斗争，他们却让一根无形的绳索绑著，小心翼翼，如履薄冰，唯恐一失足便永远不得翻身。落得高、饶那样的下场。所以一见功劳大如彭德怀者、党内地位曾经高如张闻天者，转眼就成了落水狗，他们第一件要务便是与彭、张划清界线，免得自己也落水。他们全都急急忙忙地转向，参加了批彭的大合唱。没有一个人作任何声援彭、张的举动，满屋子的「无产阶级革命家」都变成了口是心非的墙头草。

    落井下石最甚的要数刘少奇。他坚定地支持毛泽东，使任何声援彭的举动都显得黯无希望。刘在庐山会后九月间清算批判彭的军委扩大会议上甚至这样说：彭德怀「在政治局很不得志的，有什么话总是讲不下去．．．．他很不高兴政治局会议，因此就不愿到会了，经常不来了。来了发言（别人）又不听的。所以他就跟绝大多数的政治局委员不是一道的，不是一条心的。」他这么说，完全是为了讨好毛泽东，因为彭作为军队领袖，与其他九名元帅中的八个（除林彪）关系都很好，这八个元帅中有五位是政治局委员。

    自然，并非所有人都打了彭、张几棍子。批判之初，毛泽东想将黄克诚拉过去，让人找他，要他与彭划清界线，反戈一击，但黄明白说：「落井下石也要有石头呀，我没有石头。」毛将他和周小舟、李锐等召去谈话时，他只是据理力辩。谈到十二年前「保卫四平」战役时，毛说「那是我决定的」，黄毫不客气地答道：「你决定的也是错误的。」（那次战役以共军牺牲八千多人而告失败）结果黄克诚也被陪绑，成了「彭、黄、张、周（小舟）反党集团」的第二号人物。

    身兼中共中央书记处书记的总参谋长黄克诚的入网颇出彭德怀的意料，因为彭在给毛写信前曾对周小舟说，写了信以后，他「可能被撤职，撤职后黄克诚可当国防部长」。不料毛不仅将黄一并打倒，而且因为彭、黄是军队的实际主事者，又编造出一个「军事俱乐部」，诬称他们搞地下活动，是阴谋家。这样黄也就和彭一样，翻不了身了。

    当年的军队总司令朱德虽不敢明目为彭辩护，却也在旁不冷不热地说了一句：「大家都是在一口锅里吃过饭的人嘛！」朱与彭这两位为中共打天下的正副总司令，私交极好，两人同住中南海，不是你来就是我往，饭后必摆开象棋杀它一阵。两人深交至此，却不能救援。他不敢说不该给彭戴右派帽子，便说「彭总在生活方面注意节约、艰苦卓绝，谁也比不过他」。由于朱德在会上还有过「食堂全垮了也不见得就是坏事」，「吃饭不要钱那一套，行不通嘛」一类的发言，他也成了批判的靶子。毛泽东曾在自己的房间里对身边的工作人员说，张闻天、李锐是右派，朱德也是右派。（注２：彭程、王芳《庐山．一九五九年》第一四一页。）

    多年后，徐向前元帅曾这样回忆：「庐山会议期间，朱德同志因实事求是地反映人民疾苦，对『大跃进』中的某些做法提出不同意见，受到不公正的对待。」他受到何种「对待」，尚无从得知，仅知朱德「以大局为重，泰然处之，宁肯忍受委屈而决不怨天尤人」。（注３：见一九八六年十一月三十日《人民日报》海外版。）

    徐向前所说的「大局」，指的是维护毛的权威，避免与毛对立，名义上是维护党的团结，实则是认为党内除了毛，谁也玩不转。因此每当毛和某人对立时，他们都站在毛一边，不管谁是谁非。可以想见，如果朱德受到「不公正对待」时奋起反抗，必定无济于事，因为整个党的领导层人物都不敢、不愿拿自己的政治生命作押去尝试一下，抵制蛮不讲理的毛泽东。用陈云的话说，是想保住自己的党票。用流行于老干部中间的话来说，是想「保持晚节」。他们觉得，为共产党奋斗了一生，若最后被党打倒，按敌人处置，便是没有保持晚节，一辈子白干了。他们在同国民党斗的时候是不怕死的，因为他们坚信为革命献身可以留芳百世，可是「被共产党杀头还要遗臭万年」（张闻天的庐山发言）。

    有了这种思想，他们对毛一味迁就、退让，采取明哲保身的态度，也就再正常不过了。当年三位主要的工业部长段君毅、吕东、袁宝华在一九八五年著文回忆政治局委员、副总理李富春时说：「富春同志对一些受到不公正批评的同志：从不幸灾乐祸，落井下石。一九五九年庐山会议时，彭德怀同志受到不公正的批判，有的同志讲了违心的话。富春同志．．．．不为会上不正常的气氛所动摇，他对彭总什么批评的话也没有讲。（注４：一九八五年六月二日《人民日报》。）

    中央书记处书记王稼祥，是一九三五年助毛在长征途中的遵义会议上取得军权的主要人物（会后他与毛泽东、周恩来共同主持军务，直至长征结束）。此外，他又是「毛泽东思想」这个名词的创造者。按说，王是助毛取得领导权的第一功臣，也就最有资格劝阻毛的一意孤行，最有责任制止毛将中国往灾难的路上领。可惜的是，他从未那样做。毛进城掌权之前豁达大度、谦虚从谏，但掌权后对于同志，无论曾如何有功于他，一旦触犯了，立即翻脸，决不留情。王稼祥对此有所认识之后，便采取了缄默以自保的方针。一九八五年，中共中央总书记胡耀邦在回忆王稼祥的文章中说：「建国后，我们党所犯的多次『左』的错误，特别是对人的错误处理，他都很不赞成，并且甘愿冒当时一些人对他的非议而不随声附合。．．．．他对毛泽东同志晚年的一些重大失误，特别是长期重用某些坏人，很不以为然，可是他又感到无能为力而没有进言。这可能是他一生中最感痛苦的事。」（注５：一九八五年一月《新华文摘》。）

    由此可知，王稼祥对于毛的批彭，也只是「不随声附合」而已，但这样也已经得罪了毛。文革中，毛听任康生等人批他、斗他，送下去劳改，始终不闻不问，到他病得不行了，才批准他回京治疗。直到被毛封为「接班人」的林彪于一九七一年死去，毛要收揽人心了，才说了王几句好话，而王不久即「在极痛苦和极度矛盾中」（胡耀邦语）死去。

    另一位政治局委员、在党内地位仅次于总书记的彭真，对毛泽东的大跃进是明白不满的。他主持的中共北京市委在大跃进最热闹的五八年十一月办了个杂志《前线》，创刊号的发刊词长达两千多字，根本不提人民公社，却大讲「不能感情用事，不能凭灵机一动的『本能』办事．．．．更不能像风筝、氢气球一样，随风飘荡，即跟著空气办事。总之，不能违背客观规律，任意乱干」。可见他领导的北京市委那班人没有跟著毛泽东发高烧。在庐山上他没有对彭德怀井下石，却也没有起来主持正义。据文革造反派的揭发，彭真于会后不久的十月间对彭德怀说：「庐山会议对你们的斗争是过火了一些，我当时听了也觉得不顺耳，但未作声。」

    一个「未作声」，一个「不随声附合」，一个「什么批评的话也没有讲」，从上述三位人物的态度，我们便可以想像彭、张二人在政治局中是如何孤立了。

    党内几位德高望重的老人，如林伯渠、董必武、谢觉哉等，本身并不热心鼓吹大跃进，但他们在党内斗争中最无原则，他们参加会议只是为了最后表决时跟著毛泽东举手。除了举手，他们还吟诗填词，由于硬要同庐山的政治扯上关系，写的东西也就只能是初中生水平，如「经过辩论求团结，领导英明正确声」这种讨好毛泽东的，或者「住行衣食无忧虑」这种为人民公社粉饰太平的文字。毛对这几位老人始终很客气，原因也在这里。

    中共中央总书记邓小平未上庐山（后来据文革中清华大学红卫兵的文章说，当时邓摔跤骨折，在疗养），他对此事的态度不详。

    另一位政治局委员、副总理兼外交部部长陈毅元帅留守北京，也未上庐山。会后他私下对薄一波表示不赞成批判彭德怀，而且彭回到北京后，他是第一个去看望的，但他也只是说：「老兄想开些，大局为重吧！正好利用这段时间，读几年书。有话慢慢说吧！」

    对中共领导人来说，是非虽不可不讲，但为了「大局」却似乎可以不要原则。毛泽东对彭发难的第二天，聂荣臻、叶剑英二位元帅曾一同到彭的住处，同他谈了两个小时，劝他反省自己，「抛开信的本身，从全局利益来检讨。」他们显然认为彭的信不错，但在党内引发冲突便破坏了「全局利益」。维护毛的威信，团结在毛的周围是他们的第一原则。他们对彭说：「主席在时，你尚且如此；若主席不在了，谁还管得住你。」（注６：李锐《国防部长浮沉记》序。）由毛来管住大家，似乎是天经地义的事。他们从来就没想过，要是毛下台或者死去，中国人民是不是会生活得更好。这也就是为什么他们二人一直供奉毛，任凭毛在文革中恣意乱国乱党，一直闹了十年都未实行兵谏的原因。他们明知毛在把中国往灾难引，却还是恭恭敬敬地应付他，直到他死了才将他的夫人、亲信一网打尽，原因就是他们的思想始终被那个「大局」、「全局利益」箍著，从未解放过。

    一般的中央委员在此事件中表现各异。例如公安部部长罗瑞卿大将。对彭本有个人成见，而且一贯在政治问题上无条件地支持毛泽东，因此「毫不迟疑地采取了一边倒的态度」（罗的女儿罗点点语）。相反地，山西省长，后来的山西省委第一书记卫恒在山西接到庐山的电话，知道中央要「反右」，当即在电话中表示：「再不能反右了，开除党籍也不能反右了。」然而，他也只是说说而已，并不敢抗上。对于中央委员们来说，党籍是命根子，他们不愿被开除，只得跟著毛反右。如原驻南斯拉夫大使伍修权，一九五八年因向中共中央报告说南斯拉夫仍是社会主义国家而非中央所说的帝国主义的走狗，被召回国接受批判。此时为免再度栽倒而永不翻身，只得违心地跟著批彭。

    周小舟本被毛视作亲信，刚开会时还帮毛改过诗稿，但他在会议中公开表态，支持彭德怀的观点。这无异于背叛，毛恨之入骨，宣布他是「彭、黄、张、周」反党集团成员，与彭一起打倒了。

    李锐本来也深受毛信赖，是毛原来指定的「会议纪要」起草人之一。他在会上的言论使他也成了「右倾机会主义份子」，从此「生活在历史的漩涡中」，「被淹得半死不活」（李锐自述）。直到一九七一年林彪死去、毛泽东威望大跌，周恩来得以重建政府，指示将他从监狱释放，他才重见天日。

    年方三十七岁却已给毛泽东做了十一年秘书的田家英，与李锐是极好的朋友。他曾告诉李，毛缺乏经济知识。因此在庐山会议初期，毛找田、李等人开小会交谈时，二人曾向毛建议由陈云重新主持财经工作。庐山会上，有一位中央委员将田、李二人私下讲的话在全体大会上「揭发」出来。下山回京后，田给李打的电话又被人窃听。此后田虽仍继续当毛的秘书，却明显受到了冷遇。文革初他被撤职，罪名中有一项是「篡改毛主席著作」，事由是毛以批判吴晗的历史剧《海瑞罢官》为起点发动文化革命，说过「我们罢了彭德怀的官。彭德怀就是海瑞」。在整理毛的讲话时，田不赞成将彭的名字写进去。他被定为「一贯右倾」，限期搬出中南海。他对妻子说：「真想不到兢兢业业十八年（指为毛做了十八年秘书——作者注），落得如此下场！」随即自杀身死，结束了年轻的一生。

    张闻天在他那份发言中曾说到：「决不能因为人家讲几句不同意见，就给扣上种种帽子。是否提了意见，就一定是『观潮派』、『机会主义』、『右派』呢？这也不一定。」这话说得虽好，却说明他眼光并不敏锐。就在两年前，五十几万人讲了几句不同意见，甚至一句也没讲，都被扣上了「反党反社会主义的右派份子」的帽子，劳改、坐牢，家破人亡。他那时不站出来主持正义，如今却又幻想讲了不同意见可以不戴帽子，实在是没有看透毛的为人。按一九五七年抓右派和五八年拔白旗的标准，张闻天那份发言足够分成一百份，每一份都可以扣上一顶右派帽子或插上一面白旗，而他竟然对毛给他一顶「反党」、「右倾机会主义」的帽子没有思想准备。毛七月二十三日发动批判的第二天，他还在小组会上陈述己见：「我们要讲缺点，你们要讲成绩，这主要是看问题的角度不同。」其书卷气使人直想起与狼辩论、细数狼不该吃他的理由的东郭先生。

    一搞成阶级斗争，当然就没有「温良恭俭让」了。各省长的警卫负责人被告知：彭德怀、张闻天等人不能擅自进入毛主席、刘主席的住地，他们的汽车不能下山，没有毛、刘的批准，山下九江市的机场的飞机不能起飞，这几个人不得相互接触。

    毛泽东当然也明白，哪怕把这几个人全扣押起来，只要政治上没把他们彻底搞臭，他们就可能东山再起。要是纠缠在大跃进、炼钢、办公社、吃食堂这些问题上，他是不能稳操胜券的。即使一时赢得了足够的赞成票将彭、张二人打倒，也难保众人内心就服，难保日后不翻案。为此他千方百计将他们弄成「反党集团」。会议集中批判他们，说他们的目标是逼毛检讨，进而推翻毛，并追究他们的「秘密反党计划」，把谁先发言、谁后发言都说成是有组织有计划的。此外，毛又找了几件与庐山的议题不相干的事情大加渲染，力图将他们搞臭。

    一是抗日战争期间的「百团大战」问题。

    一九四○年八月，彭德怀指挥调动一百零三个团的兵力向华北日军发动进攻。到十二月初为止，共毙伤日军二万人，伪军五千人，而彭指挥的八路军自己也伤亡了二万二千。战役进行期间的九月十八日延安几乎倾城出动，召开了「纪念九一八，庆祝八路军百团大战胜利大会」。起先，毛泽东是高兴的，他于九月三十日给彭发去一份电报，电文如下：「德怀同志，百团大战真叫人兴奋，这样的仗可否多搞一两次。泽东。」（注７：见中国人民大学书报资料社《中国现代史》一九八五年第九期。）

    但这场战役使侵华日军「深刻反省」，不敢再对中共领导的八路军掉以轻心。在这之前，日军自华北抽调两个师团投入华中战场与国民党军队作战，而战役结束后不久却从华中抽了两个师到华北来。随后的两年中，面对日军反覆进行的残酷的「扫荡」，八路军遇到了空前的困难，抗日根据地一度缩小三分之一，队伍也减少了。这样，毛觉得吃了大亏，别人也认为这是百团大战招来的麻烦。一九四五年中共开会总结华北抗战，彭就成了众矢之的。「会上发言的同志几乎一致地认为，此次战役的发动过早地暴露了我们的力量，是『战略错误』和『路线性错误』。」（注８：《人民日报》一九八八年十月二十三日薄一波的文章。）彭德怀只得检讨以自保。

    现在庐山开会，毛要彻底将彭搞臭，这件事就又搬了出来。会上一致批判彭，说「百团大战是背著中央发动的」，「帮了蒋介石的忙」。总之，这成了彭又一大罪状。直到一九六七年，中央文革小组「提审」彭，由于彭不肯接受在百团大战上对他的指控，横遭一顿毒打，当场被踢断了肋骨。

    毛最初并无先见之明，所以会有请彭「多搞一两次」这种战役的念头。等到日军调集队伍向八路军控制的地区大举反扑，他才后悔不迭。日军的团剿和扫荡，固然加重了华北人民的苦难，同时多少也减轻了南方诸省百姓遭受日军蹂躏的程度。为友军承受攻击乃至真的帮忙，只要对抗日有益，如何算是罪过？只有著眼于保存实力以便日后向国民党夺权的人，才会得出「帮了蒋介石的忙」的结论。

    毛泽东在庐山会议结束后的一次谈话中（八月十七日）提到抗日战利后国共和谈期间中共的口号「和平民主新阶段」，他说：提出「『和平民主新阶段』是为了争取时间，准备夺取政权。日本投降早了一点，再有一年我们就会准备得更好一些」。如果日本晚一年投降，国人自然要多受一年苦难，但共产党的实力的确可以增强不少，在与国民党的斗争中处于更有利的地位。由此可知，毛泽东为什么对招致日军打击、削弱八路军实力的百团大战那么深恶痛绝了。

    在百团大战之前，中国人民抗日的第一个胜利的战役是消灭了几千日本兵的山西平型关战役，为了否定百团大战，平型关指挥者之一林彪特地出来自我否定了平型关战役：「平型关吃了亏，是头脑发热，这是任弼时（任为中共元老，一九五○年病故——作者注）作的决定。」并指著彭说：「你那个百团大战，是大战观念。」（注９：一九五九年八月一日中央政治局常委扩大会议。）意即指平型关和百团大战一样，都属同日军正面交锋的大战，不论消灭了多少日军，只要消耗了自己的实力，那就是对国民党有利，不该打。

    直到一九八八年，官方的解放军出版社出版的为彭德怀辩诬的书里也还是说：「百团大战的胜利是无可置疑的。但客观上减轻了日军对国民党军队的压力，也是事实。」（注１０：彭程、王芳《庐山．一九五九年》第一五九页。）这等于是说，共产党的军队就应当躲在战场之外养精蓄锐，以便日后向蒋介石开火，而不该与日军打大仗，让国民党军队得利。中共攻击国民党对抗日期间的合作没有诚意，这固然是事实，而共产党本身也彼此彼此。彭德怀为了打击日本鬼子而「帮了蒋介石的忙」，原因就是彭「不知其为暂时的朋友，不久以后的敌人」（注１１：毛泽东语，一九五九年八月一日中共中央政治局常委扩大会议。）对合作抱有诚意。

    屈服于毛的淫威，彭很快作了检讨：「一九四○年的百团大战．．．．在政治上也是错误的。过早暴露了自己的力量，把日本军队主力从正面战场吸引过来，有利于国民党．．．．这很明显是民族义愤模糊了阶级立场。」

    毛并不因彭肯认错而高抬贵手放他过关。林彪后来说毛「要么不得罪人，一得罪就得罪到底」，此语不虚。为了钉死庐山一案，杜绝彭日后翻案的可能，毛又将彭与高岗一案联在一起。

    毛在庐山搞的决议中如此宣称：「现在已经查明，彭德怀和黄克诚早就同高岗形成了反党联盟．．．．张闻天也参加了高岗的宗派活动。」从高岗被捕到庐山开会，五年来都没有查，怎么「现在」一下子就「查明」了国防部长和总参谋长是「高岗集团的漏网残馀」？（注１２：一九五九年八月十日毛泽东写的一个批语。）这显然是栽赃。但这一招十分高明，因为刘少奇、周恩来是搞倒高岗的主要角色，将彭与高拴在一起，本与彭观点相近的刘、周便不会伸手助彭，毛也就胜券在握了。

    由于彭德怀是党内有名的生活俭朴、不图享受的高级干部，在生活细节上无可挑剔之处，毛便说他是个「伪君子」，以其俭朴为伪装，掩饰其政治野心。这自然不能服众，连毛的老朋友、前国民党将领张治中也大不以为然地说：「怎能伪装一生呢？」

    用「伪君子」是批不倒彭德怀的，为了使彭永无翻身之望，毛泽东又给他和张闻天安上了中国人最害怕的罪名：「里通外国」。

    此前不久，彭访问过苏联，同「苏联老大哥」交道打得不错。张闻天是毛指定的首任驻苏大使，后来任外交部副部长，时常往头号盟友苏联跑，说他「里通外国」就更方便了。在这上面第一个发难的可能是林彪。七月二十七日，奉毛指示刚赶到庐山的林彪提了一个恶毒的问题：「彭德怀同志前不久访问了东欧各国。上山你急于发难，是不是有背景？赫鲁晓夫对你评价那么高，你答应了他什么？」

    「通敌」的帽子扣不上，因为当时苏共还是中共的「老大哥」，是社会主义国家的「头」。但说彭「里通外国」正是恰到好处，而彭事实上与赫晓夫的关系也不错。一九五五年五月三日,赫曾与他会谈过一次，「会见是秘密进行的。会见的，苏方费德林担任翻译,我国防部翻译被拒绝入场。密谈三小时多，彭谈话后，非常得意，向一些同志说，赫把（将）去南斯拉夫（访问在）机场讲话的稿子拿给他徵求意见，他建议赫『不要说铁托是非马列主义者．．．．』赫欣然接受．．．．」（注１３：见解放军高等军事学院一九六七年八月十八日刊印的《彭德怀反革命罪行汇编》。）

    彭不懂俄文，要说他与赫暗地有勾结，也仅此一次会谈而已，但因此断然说他「里通外国」，显然是罗织入罪，存心栽诬。

    类似的栽诬，历史上早有先例，谙熟史书的毛泽东自然记著。一四四九年，明朝军队在土木堡被蒙古大败，英宗皇帝被俘，大臣于谦主持抗战，整整八年，抗战胜利，蒙古不得不释放了英宗。英宗复辟后，竟诬于谦「迎立外藩」，没有证据，单凭「意有之」便砍了他的头。毛说彭、张「里通外国」，一样没有证据，也不需要证据，而且连「意有之」也不必说，就那么定案了。

    九月十一日，毛在批斗彭的军委扩大会议上说「绝对不可以背著祖国，里通外国」，好像此案证据确凿，已不容置疑。张闻天挨完斗，回到家中，对夫人诉苦：「讲我别的什么，那是观点不同；说我里通外国，真是冤枉！」说完对著老伴不停地淌眼泪。他不明白，毛的目的是要搞臭他们，为达此目的，毛是不讲道理、不择手段的。

    如果说毛泽东在一九五九年的所作所为同整整五百年前的明英宗有何不同的话，那或许可以说这一次是旧日统治者的王气、霸气在中国步入现代社会之前的一次回光返照。这并非是说死在紫禁城那个黄圈圈里的几十名昔日帝皇的亡灵附上了毛的身体，也不是说唯有毛的头脑被封建毒素所污染，因为其他中共领导人都不同程度地将毛视作或比作皇帝，他们的封建意识不一定比毛泽东少。

    一九七一年九月，曾被毛定为接班人的林彪不甘失宠，谋刺毛不成，事败身死之后，朱德给林的评语是「犯上作乱」。这是个已沿用了两千年的标准术语。他显然把毛看成皇帝了。

    一九六二年，副总理李先念在商业部长姚依林（现中央政治局常委、政府副总理）向他转达毛的指示时发过牢骚说过：「是啊，第一代皇帝都是英明的，但也都是厉害的。」煤炭部部长张霖之也有类似的话：「历史上的第一任都很厉害，如秦始皇、毛主席等等。」

    连彭德怀也这么看。在庐山会议期间，他曾与张闻天交谈，谈到历史人物，彭说：「中国皇帝一般第一朝是厉害，因为他不厉害就搞不起来。」

    不仅这些中共的高级领导人将毛视作皇帝，毛本人也是这么看的。张闻天当总书记时，毛说张是「开明之君」，并不完全是戏语。在他的思想深处，领袖与君主是划等号的。一九五九年四月，毛在上海举行的中共中央八届七中全会上号召大家学敢于骂皇帝的海瑞，实际也就将自己摆在嘉靖皇帝的地位上了。

    一九五八年十月二十六日，毛在湖北孝感召集有群众代表参加的座谈会。会间一位年轻的妇女代表因头天通宵挑灯锄地伤了风，不小心将喷嚏打到了毛的脸上。毛倒十分和霭，对她说「不要紧」，又开玩笑地说：「对『皇帝』脸上打喷嚏，那还了得啊！我毛泽东是久经考验的人嘛！」虽说是笑话，却也可看出，「皇帝」这个词在他脑子里总是潜伏著的。（注１４：参加座谈的梅白是这样回忆的，见《春秋》一九八八年第一期。但是当时也在场的湖北省委第一书记王任重说：「晏桃香冲著主席打喷嚏的事，根本没有。」见《春秋》一九八九年第一期，存疑。）

    一九五八年三月，中共中央在成都开会，上海市委第一书记柯庆施在会上公然声称：「相信毛主席要相信到迷信的程度，服从毛主席要服从到盲从的程度。」（注１５：《中共党史研究》一九八八年第五期第四十一页。）李锐将柯的讲话告诉毛泽东，本以为毛会斥之为无稽，不料毛不以为然地说：「他们是有所指的。」意思是有人反对毛（当然指是反对冒进的周恩来等人），柯这样说是为了对抗周，巩固毛的权威，自然未尝不可。

    柯的马屁拍得恰到好处，过了两个月毛就将他提拔进了中央政治局。由此可知，中共以后将毛神化，将对毛的崇拜弄到「句句是真理」的程度，固然与林彪、柯庆施的吹捧有关，主要还是毛自己刻意造成的。他只是比较聪明，自己不开口罢了。

    柯要中央委员们迷信、盲从毛，众多中央委员无一站出来予以斥责。由此我们可以理解，为什么中共中央的大多数并不认为彭、张等人反党，却又在作决议时举了手。由此我们更可以设想，如果发表上述言论的人有机会坐上中央主席的位置，尽管可能干不出毛泽东那些荒唐事，没有魄力搞反右、大跃进乃至文化大革命，但一定会要求别人迷信、盲从自己，搞独裁的。中共在这种人治理之下决不会走上民主化的道路。

    为了说明这一点，我们需要再引述几段刘少奇一九五九年九月九日在军委大会议上的讲话：

    「所谓个人崇拜，在苏共一九五六年二十次代表大会反对斯大林的个人崇拜以后，那时候，在中国也有人要反对个人崇拜。．．．．中央内部的代表就是彭德怀同志，也有其他的人。．．．．他在西楼政治局会议上两次提出来反对唱『东方红』这个歌，反对喊毛主席万岁．．．．我们没有理他，不管他那一套。．．．．但是彭德怀同志还是不死心哩．．．．」

    「我这个人，历来是积极地提倡『个人崇拜』的，也可以说『个人崇拜』这个名词不大妥当。我是说要提高毛主席的领导威信。我在很长时间就搞这个事情。在七大以前，我就宣传毛主席．．．．现在我还要搞，还要搞林彪同志的、小平同志的个人崇拜。你们不赞成我搞，我也要搞的。我也不一定要人家同意的，我就是这么搞的。．．．．．．

    「他（指彭德怀——作者注）自己极力搞他的个人崇拜，装著很认真，在各方面极力表现自己，他有个人野心。但我看他这个人的政治水平是很低的，比在座各位同志（指一千多名与会的军队干部——作者注）的政治水平都要低一些．．．．。

    「藉著苏联反对斯大林的个人崇拜，要在中国反对毛主席的个人崇拜，是完全错误的，是一种破坏活动，是对无产阶级事业的破坏活动．．．．。

    「彭德怀同志几十年以来，背地里，背著中央，背著主席鬼鬼祟祟地说了主席和许多中央同志的坏话，阴谋搞他的个人崇拜．．．．」（注１６：引自作者保存的该讲话全文。）

    助毛打倒彭，再助毛搞臭彭，特别是在军队高干中消除彭的影响，这也许是身为二号人物不得不做的事，但是刘的上述言论却过于低劣。七年后，他恰恰就在这上面栽倒，再也没有爬起来。美国作家艾德加．斯诺一九七○年底访问中国，会见毛之后写的《漫长的革命》，有这么一段：「要看到对毛泽东的个人崇拜所起的主要作用，这是理解从一九六六年到现在的各种事件的一个关键。他本人也直率地承认这一点。在某种意义上，整个斗争是争夺崇拜的控制，是崇拜应由谁来利用和最重要的应该『为谁』而加以利用的问题。」文革中，毛利用业已如火如荼的对他的个人崇拜，煽动无知的青年「誓死保卫毛主席」，轻而易举地将刘少奇打倒，这一定是以搞个人崇拜为荣的刘少奇从未料到的。

    其实，真正看透了毛的只有林彪一人。他在一九五八年出版的一本辞典中「个人崇拜」条旁曾写下批注，对毛有极为准确的评价：「他自我崇拜，自我迷信，崇拜自己，功为己过为人。」（注１７：引自彭程、王芳《庐山．一九五九年》第一四四页。）相比之下，刘少奇的言论就显得太可笑了。

    刘尚未来得及搞「林彪同志」的个人崇拜，林自己就搞得有声有色了。正是赢得了几分崇拜的林彪协助毛整死了刘少奇，甚至比彭德怀还早死几年。之后林自己又败在毛手下，也死于非命，而且死在彭之前。这三位中共元老相继死于毛毛，追溯渊源，正是因为刘少奇一九五九年在庐山做了毛的打手。

    公平地说，搞臭彭、张、不仅刘少奇等政治局委员有过，连彭、张本人也有一份责任。如果他们能坚持自己的观点，那么即使「被共产党杀头还要遗臭万年」（张闻天语），也不失为始终如一的君子，在历史上据有一席之地。然而，他们投降了，太轻易地否定了自己，将自己的意见书贬成了一堆粪。

    张闻天在八月十八日离开庐山之前给毛泽东写了一封信，向毛表示：「衷心感谢你，．．．．一定要同昨天的那个反动的我，永远决绝。」毛得此信，当即批示「以极大的热情欢迎洛甫（即张闻天）这封信」，并下令印发给全体与会者。

    到了九月九日，彭德怀也写了一封类似的信，表示「诚恳地感谢你」，承认对自己的批判是「完全必要的」，「我的资产阶级世界观和方法论是根深蒂固的，个人主义是极端严重的。」「我愧感交集，难以言状，对不起党，对不起人民，也对不起你。」毛接此信，同样表示「热烈地欢迎」。由于这封信可以又一次证明自己的伟大、正确，毛指示将此信印发全国，从中央到各省、市、县，乃至每一个党支部。

    彭德怀这样轻易投降似乎令人不解，但他的确又有自己独特的逻辑。对于同志们劝他「表现耐怨的精神」，「著重反省自己」，他到不赞成，他认为：「今天不是耐怨的问题，而是是非的问题。」「反右倾机会主义的结果，不会停止『左』倾，而会加深『左』倾的危险。」但另一方面，他又努力说服自己承认那封信破坏了「大局」，「不仅事与愿违，而且起了相反的作用。这将是我的罪恶。」「我不能招架，更不能还手，招架和还手对党对人民都不利。」于是决定「采取更大的忍耐」，对毛低头认错，希望「使他自己慢慢转过来」。他对自己说：「这次我太急了。」（注１８：见彭德怀在庐山的笔记，载《中共党史人物传》第三十卷。）

    至此，庐山上的这场斗争就变成了毫无意义的闹剧。毛泽东固然在这剧中将他的专横、狠毒暴露无遗；彭、张的作为也表明从根本上说来，他们害怕身败名裂，更害怕被党抛弃——这个党在毛和他们对立时显然已准备抛弃他们而跟著毛走。他们不懂得「舍身取义」之真谛，他们真的相信「被共产党杀头还要遗臭万年」。他们当了几十年的职业革命家，竟没有看透在庐山被共产党杀头同在南京被国民党杀头是一样彪炳千秋的壮举。他们以为上帝只此一家，别无分号；他们宁可违心地认罪，给自己泼粪，也不愿成为无党可归的人。这正是他们的悲剧所在。

    庐山会议的最后一天，对「彭、黄、张、周反党集团」的处理决议付诸表决时，中共中央的委员们全都举了手，无一反对，无一弃权，包括那些「反党份子」们。

    庐山闹了一个半月，以彭、张认罪为终，而轻率发动大跃进、祸国殃民的毛泽东非但不认错，反倒更加气粗起来，该纠正的、该反省的、该批判的，都成了伟大、正确的东西，统统原封不动地带回了北京。

    一九八一年，邓小平接见意大利女记者法拉茜谈到大跃进时说，「毛主席首先很快地发觉了这些错误，提出改正这些错误。」（注１９：《邓小平文选》第三○五页。）

    这话不能成立，因为还在毛泽发高烧时，周恩来、陈云等人就已经明白此运动之荒诞了。他们只是因为「反冒进」，被毛批判，在一九五八年三月的成都会议上作过检讨，明知举国胡闹，却被迫保持缄默罢了。至于「提议修改」五九年的计划指标，那并不等于毛明白了错误。在五八年十一月下旬的武昌会议上，毛的确冷静了一些，说：「我主张明年（钢铁产量）不翻两番，只翻一番。搞两千两百万吨有无把握？」「似乎一千八百万吨是有把握的。」将翻两番改为翻一番，只是高烧由四十一度退到四十度，人未清醒，遑论改错。更重要的是,对于问题的发生，他非但不承认自己是始作俑者，反而倒打一耙，说「过去大家反我的冒进，今天我在这里不反人家的冒进。」（注２０：一九五八年十一月二十三日、武昌。）好像搞起大跃进，别人都烧昏了头，世人皆醉唯他独醒，一堆堆烂屎都是别人拉的，他倒成了宽容大度的好人。就在这个会上，江苏省委第一书记江渭清检讨不鼓吹「放开肚皮吃饭，鼓足干劲生产」，造成粮食不足，毛却不以为然：「我们干社会主义还不能放开肚皮吃饭，鼓足干劲生产吗？」只是在江说明「放开肚皮吃饭，还要二十年，这个口号现在提早了」之后，毛才不吭声。由此可见邓小平所谓毛「首先」发觉错误的说法完全站不住脚。

    到了一九五九年二、三月间，毛虽然在郑州会议上表示不能无偿占有别人的劳动，批评了「拿共产主义的招牌，实际实行抢产」的做法，批评农村的「共产风」「是掠夺，是抢劫」，又承认「现在公社党委、省委、县委、地委包括中央，恐怕还急于进入共产主义」（注２１：一九五九年二月二十七日，郑州。）但他不引咎自责，反而将一大帮中央政治局委员、中央委员统统训了一通：「这是在座诸公政策错误的结果。」「我代表一千万队长级干部、五亿农民说话，紧持搞右倾机会主义，贯彻到底，你们不来跟我贯彻，我一人贯彻，直到开除党籍，也要到马克思那里告状。」（注２２：一九五九年三月五日，郑州。）他这么说，纯粹是猪八戒倒打一耙。林彪说他「功为己过为人」，真是看透了他。

    要是毛泽东真的明白了错误，决心改正，彭德怀和张闻天可能就不会在庐山放炮。他们一个主持军务，一个忙于外交，本来连会议也不必一定参加（中央让他们自己决定上山与否）。他们之所以出头发难，就是因为看到毛文过饰非，不想认真清理错误。毛泽东却说，中央已纠正了错误，彭、张在庐山又提，是因为「他们感觉现在不提，再等几个月后，形势更好转，时机过了，就更不好（提）了，故急于发动」。所以，如果说毛已明白错误并提议修正，那么错的倒真是彭德怀和张闻天了。邓小平为了表明自己「坚持毛泽东思想」，给毛一个「首先」发觉、改正错误的结论，在历史上是站不住脚的。

    毛根本没有认错。彭、张在庐山发表意见是必要而正确的。只可惜他们没有得到政治局多数的支持，他们自己又一战而败，未能坚持真理，反倒承认将自己打成「反党份子」，「是党的伟大胜利」。他们致毛泽东信中那些低声下气的用语，客观上助长了毛在党内专横跋扈的作风。从此党内只要出现岐见、不管谁是谁非，总是以「毛泽东思想的伟大胜利」告终，「照毛主席的指示办事」成了金科玉律。

    不过文革浩劫还是七年以后的事，紧接著庐山会议的是大张旗鼓地在全国开展的「反右倾」、抓「右倾机会主义份子」的运动。这使本来尚有可能避免或减轻的大饥荒迅速来临，铸成了令几亿中国人至今难忘的灾难。


第三十条

    本宣言的任何条文，不得解释为默许任何国家、集团或个人有权进行任何旨在破坏本宣言所载的任何权利和自由的活动或行为。


第三条

    人人有权享有生命、自由和人身安全。


第三章：办公社共产风起


第三章：办公社共产风起

    一九五八年如果仅仅闹个「大跃进」，加上一个「大炼钢铁」，虽然弄得民不聊生，还不至于弄出一年多以后「无数农民饿死」的惨事来。可是，就在毛泽东大发钢铁烧的同时，他将中国引上了另一条灾难之路——在五亿人口的农村推行了「人民公社」制度。

    「共产主义是天堂，人民公社是桥梁。」这是一九五八年八月之后响彻中国大地的口号。要弄清它的来龙去脉，还得回顾一下历史。

    早在一九五五年九月间，即毛泽东和邓子恢就一年内合作社的数目应当翻一番还是翻半番争得不亦乐乎时，毛就已经著眼于下一步，准备将数十户一社的初级社改造成「大社」了：「不但平原地区可以办大社，山区也可以办大社。」何谓之「大」？他后来有个说明：「一九五五年我就提倡办大社．．．每社五千到六千户，二、三万人人一社」。（注１：一九五八年八月二十一日下午北戴河会议。）但邓子恢认为大社难以管理，主张一村一社，以百把户为宜。他曾尖刻地抨击主张办几千户一社的高级社的人是「社会主义狂」。这样，毛泽东的「办大社」的主张没能马上实现。

    当时，毛的理论助手陈伯达曾提出搞「乡社合一」，即将农村的基本政权机构乡政府归并到合作社里去，但立即受到了抵制。在中央书记处会议上，邓小平表示反对，他说，一个社办成那么大，乡社合一，合作社势必分散力量，怎能办得好？农民打官司要到合作社，合作社要解决司法问题，这样的社长怎么当？」（注２：参见《党史研究》一九八六年二月号。）这样，这件事就不了了之，再没有下文了。

    邓小平以为这只是陈伯达的主张，其实陈不过是代毛泽东发言而已。当时毛没有坚持，只是因为时机未到。而到了一九五八年三月，大跃进的形势已经被鼓动起来，他便再度将「乡社合一」搬了出来，说：「乡社合一，将来就是共产主义的雏形，工农商学兵什么都管。」（注３：同注２。）由此可见，对社会主义农村的结构，毛和邓的主张是截然不同的。

    有毛泽东撑腰，此时已升为政治局候补委员的陈伯达就不卖邓小平的账了。他跑到北京大学去做报告：「毛泽东同志说，我们的方向应该逐步地有秩序地把工、农、商、学、兵组成一个大公社，从而构成我们社会主义的基本单位。」这位马列主义权威还写了一篇叫做《全新的社会，全新的人》的文章，将那个「社会主义的基本单位」，即毛所称的「共产主义的雏形」，命名为「人民公社」，可见「人民公社」这个名词的发明权虽归陈伯达，将未来社会的基本单位统括成工农商学兵的军事细胞这个概念却属于毛泽东。这是毛从政治需要出发，凭观念创造出来的，同马克思的「生产力决定生产关系」的原理风马牛不相及。

    基层的中共干部自然有脑子灵的人。河南有个「卫星集体农庄」，本是根据一九五八年三月间中共的成都会议的「小社并大社」的意见由二十多个小社并成的，因为苏联老大哥不用合作社这个名称而用「集体农庄」，便也称自己是集体农庄，至于名为「卫星」则是赶五七年苏联发射卫星的时髦。农庄领导人听到「人民公社」这个新名词即灵机一动，将洋货改为土产，在五八年七月宣布成立「卫星人民公社」，拔了办公社的头筹。（其地名为〔山查〕岈山，故又名「〔山查〕岈山人民公社」，一般文献均用此名。）

    陈伯达只是纸上谈兵，河南的干部却首创了「共产主义新生事物」，毛泽东大为赞赏，主即指示陈伯达控制的中共中央机关物《红旗》杂志刊登该公社的章程，并下令各省「要好好吹一下」。在各省书记们各自去「吹」的时候，毛又亲自往南跑了不少地方（一有大事，他总是往南跑）。八月九日，他在山东发出了指示：「还是办人民公社好，它的好处是，可以把工、农、商、学、兵合在一起，便于领导。」这样，全国农村的高级农业生产合作社就几乎在一夜之间统统升级、变质，成了囊括乡村一切权力的「人民公社」。

    这里，毛泽东透露了他决心彻底改变中国的社会细胞的根本原因：「便于领导」。

    本来，被怀疑为对党有二心的人，已在一九五七年的「反右派斗争」中被收拾掉了，凡对「党领导一切」有异议或并无异议但被认为碍手碍眼、不便于领导的人，不是就地监督劳动就是进了劳改场。说党的领导坚如磐石、不可动摇，决不是吹牛。但「反右」运动没有波及农村，而党的领导成问题的恰恰就是在农村。试想那古老的农村社会，虽然每个乡都有党员在主事，但它只有行政权，对乡里的一个或几个合作社并不能全盘控制。社长们不是拿工资的所谓「国家干部」，如果他们不听党的话，乡党支部书记和乡长是很难控制的。人民公社就不一样了，「乡社合一」，一个县就是那么七八个、十几个公社，社长、书记都是领薪水的，都明白「不举手就不给饭吃」（毛泽东语）这个原则，只要党发号召，决无不积极响应之理。过去的高级合作社大致成为公社的一个生产大队，初级社大致是一个生产队，从行政到生产，连该种多少粮、多少棉，乃至如何种都由公社控制，这样的乡村当然「便于领导」了。

    毛泽东在一九五八年八月召开的北戴河会议上将这个设想发挥得十分清楚：「人民公社一曰大，二曰公。」「政社是合一的。」何谓大？「搞成万人、万户的大合作社最好。」何谓公？「我们将废除私人房屋。」「把资本主义的残馀逐步去掉，如：自留地和私养牲畜取消。」（注４：一九五八年八月三十日上午，北戴河。）

    毛泽东并不是一个健忘的人，自然会记得五个月前他说过的话：「三年内不减少自留地和私人养猪．．．．应该让农民发展一些副业，增加一些收入。」（注５：一九五八年三月中共中央成都会议上林铁发言时的插话。」他只是觉得此一时彼一时，说话不必算数罢了。他这么出尔反尔，自己不觉得有何难堪，但周恩来的总理却难当了。因为仅仅一年前（一九五七年六月二十五日），周刚刚让全国人民代表大会通过他的增加农业合作社社员自留地和缩小高级社规模的提议（留地增加到总耕地的百分之十，高级社的户数由平均二百户降至一百六十户左右），现在说作废就作废了，政府如何取信于民？中共副主席、政府副总理陈云一九六一年在自己的家乡上海青浦县调查后写的报告中表示：「我们过去三年中有一些政策变化太多」，以至农民说「共产党的政策条条好，十条有十一条办不到」。明白透灵了中共朝令夕改的情况以及农民的愤懑。

    毛泽东执政二十多年，这种说话不算数的劣习感染了全党，以至每当下达前后矛盾的指令时，各级干部都有一个冠冕堂皇的理由：「计划赶不上变化嘛！」老百姓则在这官腔后面加上一句：「变化赶不上电话。」意即共产党的政策一个电话说改就改，形象地说明了人们对官方的一信任。毛去世后中共改变农村政策，但自从中共将山林分给农民起，农民便一直在大规模地伐林换钱，不肯投资栽树，原因就是怕哪天上面一个电话打来，政策又变了，辛辛苦苦栽树又归了公。「十年不变」也好，「二十年不变」也好，人们就是不信。这是执政者长期失信于民的必然结果。

    在北戴河，毛泽东还将中共进城执政后改供给制（按人头分配衣、鞋、食物等实物）为薪水制的做法大大抨击了一番。他说：「要考虑取消薪水制，恢复供给制问题。」「供给制比较平等。」「为什么要搞工资制？这是向资产阶级让步。」「过去革命打死了许多人，是不要代价的，现在为什么不可以这样干呢？」「有人说，平均主义出懒汉，过去二十二年（按：指一九二七至一九四九年中共装夺权的二十二年）出了多少懒汉？」「现在发明一个东西，要给一百块钱，倒是会出懒汉。．．．．我不相信，实行供给制，人就懒了，创造发明就少了，积极性就低了。」他甚至把话点明：「空想社会主义的一些理想，我们要实行。」（注６：一九五年八月二十一日上午及三十日上午，北戴河。）

    毛泽东的「空想社会主义」究竟有哪些内容，他当时没有细说。但四十年前，即一九一九年春，他在《湖南教育月刊》第一卷第二号上对他「梦想」的「新社会生活」是这样描绘的：「新社会之种类不可尽举，举其著者：公共育儿院，公共蒙养院，公共学校，公共图书馆，公共银行，公共农场，公共工作厂，公共消费社，公共剧院，公园，博物馆，自治会。合此等之新学校，新社会，而为一『新村』。」（注７：《湖南教育月刊》第二卷第二号，转引自《晚年毛泽东》第一七八页。）那时毛泽东还是个无政府主义者，所以热衷于在长沙岳麓山下建乌托邦式的「新村」。现在他是马克思主义者了，「新村」换成了「共产主义雏形」、「人民公社」，内容却几乎没变。

    要是毛泽东还是选岳麓山下的几个村镇作为他的「共产主义雏形」的试验场所，随后三年的灾难也许会小得多。可惜现在是社会主义公有制，所有的土地都是国家的，控制了国家的毛泽东再也看不上小小的岳麓山，他要把全国都变成他梦想中的「新社会」，而且以为在他有生之件就能实现。他在一九五八年的种种疯狂举动均源出于此。

    毛在北戴河还说：「搞供给制，过共产主义生活．．．．二十二年的战争都打胜了，为什么建设共产主义不行呢？」这是弄错了概念。中共打江山时，供给制是有的，共产主义却没有。一九三二年十月，毛泽东被党中央解除在军队中的职务，管物资供给的便不再给他好脸色。夫人贺子珍除了将自己生孩子配给的营养品让给他以外，又不时向当时任福建苏维埃政府主席的邓子恢讨取一点食物，以改善他的生活，可见当时的供给制已是等级分明了。当然，中共建国以后情形就更不同了。邓小平曾说：「一九五八年以后，到处给毛泽东同志和其他中央同志盖房子，．．．．造成很坏的影响，很大的浪费。」（注８：一九八○年八月十八日政治局扩大会议。）彭德怀一九五九年在庐山会议上也提到「好多省都给毛主席修别墅，搞什么名堂？」那些房子，无论是从规模还是从豪华的程度来说，都与民居有天渊之别。虽然如彭德怀所说那「不是毛主席让搞的」（毛家乡韶山搞的规模很大的滴水洞别墅是例外，那是毛本人让搞的），但毛从来没有加以制止，也没有指示将那些长年空著的「房子」交给地方去「为人民服务」。仅上海一地，为毛建的别墅便圈地一千多亩，园林、花木、房屋修建，连同女服务员，一百多人长年为它服务。二十年间，毛总共没有住过几天，而一百多人的工资外加维修费用，恐怕一年不下百万。湖南省委在长沙为毛建的蓉园一号，也仅在一九五九年住过一次。要是将各省为毛建的房子合在一处，其规模大概也可以和紫禁城相比了。要是拿前国民党政府总统蒋介石的别墅、行宫同毛泽东、林彪等中共领袖的「房子」相比，那就寒酸了。仅庐山一处，毛的房子的建筑面积就是蒋介石那座「美庐」的五倍，而「美庐」也归毛使用，上海那处就更不必说了。要是再想到毛晚年让「妾身未分明」的张玉凤手交三万元人民币给江青以平其妒意，而当时中国工人的平均年工资不足七百元，人们就可以明白，信仰社会主义的毛泽东在思考「平等」和「空想社会主义」时，并不是将自己和百姓放在一起的。

    毛泽东在北戴河还说了一句颇带理论性的话：「破除资产阶级法权制度。」因为比较抽象，一般人不甚理会，但上海有个名叫张春桥的市委宣传部副部长却心有灵犀，一点即通，立即迎合毛的意思，写了一篇《破除资产阶级的法权思想》，刊登在上海市委刊物《解放》第六期上。其内容除了拾毛的唾馀重复毛在北戴河讲话的内容，鼓吹「共产主义性

    质的供给制生活」外，只是多了一句：「资产阶级法权思想的核心是等级制度」。文中说，「人们攻击供给制的最根本的理由，就是供给制不能刺激生产积极性」，「干不干，两斤半！」他明知驳不倒工资制，于是不予正面批驳，只是说：「红军两万五千里长征，有谁发过工资？」

    同一年前（一九五七年）「反右」时毛泽东看到姚文元的文章，下令《人民日报》转载并亲写按语一样，这回毛又让《人民日报》转载张春桥的文章，并且又一次亲自写了编者按。

    也许是为了迎合毛泽东，刘少奇对供给制一议未予反对。一九五八年十月十六日至二十二日，他在安徽视察，在「三八人民公社」，他曾问：「正副社长不拿一样的钱怎么办？」两位社长马上回答：「我们也准备实行供给制。」随行的记者这样写道：「听了他们的回答，少奇同志含笑点了点头。」（注９：《罗帅最后十五年》第九十三页。）

    但是，就全国来说，赞同供给制的为数极少。人们不知道《人民日报》转载张春桥文章时，按语中「张文基本是正确的」这句话出自英明领袖毛主席之手，也不认为《人民日报》叫好他们就该喝采。反驳张春桥的文章纷纷投到报社，反对恢复实行供给制的主张，并将之讥为「小资产级幻想」。

    那时，总书记邓小平和理论家胡乔木在中央书记处的会上表示供给制未必比工资制好，抵制了毛泽东恢复供给制取消薪水制之议。试想，如果真的实行毛泽东的「空想社会主义」，在全国取消薪水，改以按人头计额的供给制，那么在一九六○年前后饿死的就不仅是农民而且会包括城里人，死的人数也就远不止两千万了。毛泽东自有其高明之处，他见多数干部持异议，便没有公开出来支持张春桥，这场论战也就不了了之。但张春桥却投机成功，从此进入了毛心中的左派行列。一九五七年反右，毛看中了姚文元；五八年大跃进，毛选上了张春桥。数年后他发动文化革命，首先就是利用这两位笔杆子掀起文字狱。这两位毛的打手的发迹经过告诉我们，反右斗争、大跃进、文化革命，对毛来说，是极自然地一脉相承的。

    毛泽东的供给制一议未获通过，但他的「共产主义」的口号则被政治局接受了。北戴河会议之后中共发布决议，要求全国将生产合作社合并，成立人民公社，并以「共产主义的精神」对待各合作社的财产、债务，要求不要算细账和找平补齐，「不要去斤斤计较小事」，并宣布「共产主义在我国的实现，已经不是遥远将来的事情了」。于是全国农村就一下子共起产来了。一九五六年搞高级社时只是进入社会主义，现在则是正式向共产主义天堂迈进，那热度自然与两年前不可同日而语了。

    愤怒的农民斗不过政府，无法抗拒向共产主义迈进的潮流，他们所能做的依然只是保住手里一点可怜的家当免被共产。他们像以前进入社会主义的高级合作社时那样，杀猪、宰羊、砍树。中共对此情况是了解的，譬如罗荣桓元帅就说过：「农民还是农民，那时热潮一来，以为要到共产主义社会了，什么也不归个人所有了，于是农民到处杀鸡、宰羊，有的户一晚杀了八、九口猪。」（注１０：一九五八年十一月六日《安徽日报》。）

    当时，「共产主义」招牌在中国廉价供应，只要手里有个喇叭筒，谁都可以向全世界宣告某年某月进入共产主义。有的地方，公社是成立了，可是连电灯还没有，也喊著要进共产主义。各级干部，尤其是雄距一方的县委书记，一个个争先恐后地往共产主义大门里拥。

    河北省徐水县委提出了一条口号：「我们要一步登天，达到人类最理想的共产主义！」这个县当时平均粮食亩产不过二百多斤，工农业总产值不过人均一百三十元，人均收入大概也就是六十元上下，连温饱都谈不上。那些书记们的马克思主义常识等于零。他们在全县范围内予取予夺，取消商业，连房屋、家畜等社员个人的财产也全部「归公」，在「彻底废除一切私有制」名义下，将农民的家富彻底地共掉了。

    县委第一书记张国忠召开群众大会，宣布：「什么叫共产？共产就是大车、牲口全部归公．．．．除了生活用品和存款是自己的，其馀都是公有的，这就叫共产。」「共产共产，越共越好，一共就富了。」他还要台下的百姓回答：「共产好不好？」农民们不敢说「不」，只得喊「好」。

    在分配上，他们实行了毛泽东一心想实行的供给制，工人、干部取消工资，农民取消劳动工分（合作社凭藉工分核算劳动量以分配产品），「组织军事化，行动战斗化」，把全县变成了一座大兵营。在毛泽东访问过徐水，予以充份肯定，要求推广徐水的军事化之后，《人民日报》发布了一篇消息：「徐水的人民公社将会在不远的期间，把社员们带向人类历史上最高的仙境，这就是那各尽所能，各取所需的自由王国的时光。」（注１１：一九五八年九月一日《人民日报》）

    当时，以毛泽东为首的中共领袖倒没将共产主义仙境的标准定得很高。毛说：「（人民）公社食堂吃饭不要钱，就是共产主义。」（注１２：一九五八年八月二十一日上午，北戴河。）刘少奇的解释也差不多：「实行粮食供给制，就是在粮食这一点上实行各取所需。尽肚子吃，不是各取所需吗？又不要钱。在这一点上．．．．是实行共产主义的各取所需的。」（注１３：一九五八年九月二十七日在江苏省南京市和驻军党员干部会议上的讲话。）

    在中共中央的直接鼓吹下，「共产风」迅速刮遍全国，开始了中国历史上对农村经济最大的人为破坏。

    山东范县大吹其「人人进入新乐园，吃喝穿用不要钱」的牛皮。该县在一九五八年十月底召开万人大会，正式宣布「一九六○年过渡到共产主义」，保证届时全县粮食亩产两万斤，「力争」三万斤。

    山西也不落后，全省范围内已入了高级社的农民，财产早已是肉包子打狗，有去无回；而尚未入到社里去的财产，如牲口、农具、运输工具、树林、果园、房基等也一律无价归公，唯一例外的是当时尚属罕物的缝纫机可折价入到公社里。不识共产美景的农民手脚利索，在入社前夕宰了牲口砍了树，得了票子饱了肚，正自以为得计。不料道高一尺、魔高一丈，原来上头鉴于一九五六年成立高级社时农民杀猪、砍树的教训，早已明文规定，自宣布将要成立人民公社那天起，社员的财产就已经自动地属于公社了；凡是在那天之后杀猪、宰羊、砍树的，均属侵吞公社财产，必须如数吐出。肉被你吞进肚里，吐不出来吗？论斤付钱，吃多少付多少。无权无势，无依无靠的农民不愿被吊在树上打，只有老老实实付钱。

    江苏扬州，向有「十里栽花」之誉，所谓「扬州芍药天下秀」，自宋代起便有文字记载。培育名花精品，犹如创作玉雕石刻，全凭花农手艺，如今花也入到公社里去共产，手艺人就不值钱了。公社只关心粮食产量的数字（因为上面向公社要数字），于是芍药园一下刨平，改种粮食，花农代代相传，费了一百多年心血培育成的精品统统送进中药店，当作普通的赤芍、白芍煎了汤。至于桂花树，不管是多珍贵的品种，一概砍倒，劈成柴，送到公社食堂烧大锅饭去了。还有盆栽白兰花，本来也是花农的，一共了产，花农就永远丧失了支配权，任由大权在握公社官员处置。所以名曰「共产」，其实只是农民交出自己的财产让人糟蹋而已。

    农民的住房虽然仍为个人所有，但那些破陋的民房有损共产主义光辉，与新乐园太不相称，于是河北徐水县下令拆房建新村。房子拆了三万多间，清华大学建筑系派去二十多个师生，帮助他们设计新房，但谁也拿不出建筑材料来，结果画饼充不了饥，许多农民一整个冬天没有房子住。

    对于这种共产行为，中共中央委员、中央党校副校长兼党委书记杨献珍在一九五九年六月曾予猛烈抨击：「『共产风』是以平均主义为核心的，其本质是私有制的普遍化。这就是说，你有我也有，人人都有一点。有的东西如果不能做到人人有份，就毁掉它，谁也不能占有。这是毁灭文明，倒退到原始社会的反动空想。」杨说的「毁灭文明」有例为证：一九五○年土地改革时，斗争地主，分地主家的财产，什么都按人头分，有的村子地主家里只有一匹布，也得分，于是每人分得几寸宽的布条，什么用处也没有，大家只落得个空观喜。杨还说：「有的地方把共产主义说成是『一碗一筷、一铺一盖』。除此之外，其馀的东西都是公家的。这是什么共产主义？我说这是叫化子共产主义，甚至比叫化子还要穷，因为叫化子还有一条打狗棍嘛！」

    一九五八年的共产浪潮是如此猛烈，除了绝望的农民杀几头猪、砍几棵树以外，就排山倒海地推行下去了。当时，党的喉舌《人民日报》每天在全国范围推波助澜，为那些疯狂的行为喝采、助阵。这份全世界发行量最大的报纸连篇累牍地报导安徽的「大规模的共产主义大合作」，宣传有钱大家花，有饭大家吃的「供给制」，又介绍河南的粮食免费外加工资的「半供给制」。

    上级命令急如星火，大小报刊火上加油，偌大一个中国，竟在一个月内全部成立了人民公社。云南省由于有二十多个民族，其中十三个跨越国境而居，一九五八年初时入了生产合作社的农户仅占百分之十。但大跃进一来，「跑步进入社会主义」，各边疆民族无一例外地统统被下令入了人民公社。跨越国土到北方，情形也一样，连在天边的内蒙古大草原上逐水草而居的牧民也全都变成了「人民公社社员」。「行动军事化」，这是一九五八年最时髦的口号之一，而农民一夜之间变成公社社员，恰如一个国家突然卷入战争，一个紧急动令就将全体平民变成士兵一样。

    毛泽东对此非常满意。他在九月中旬对陪同他南下视察的前国民党将领张治中说：从一九四九年执政起，「我就没有感到高兴过、舒服过。我在一九五五年走了几个省份，看到农业合作化已经超过半数户口了，我才有点高兴。可是一九五六年刮起一阵歪风，说是冒进了，赶快后退，我又不高兴了。到今年，看到工农业生产发展的情况，我才真正感到高兴。」

    按照毛的设想，生产互助组并成生产合作社，小社并成大社，大社并成人民公社，规模越大，私有制的痕迹就越少，离共产主义也就越近。他预计人民公社的建立将会大大加速已有的大跃进，迅速改变中国的面貌。人民公社作为未来共产主义社会的基本细胞，将会永远存在下去。按照共产党的理论，共产主义是唯一的，整个地球一统于共产社会；共产主义又是最后的，不会有「更美好的」社会去置换它了。所以建立公社，亦即「共产主义的雏形」，无疑是人类有史以来最伟大的创举，毛为此感到高兴是有根据的。

    不幸的是，人民公社并没有将毛泽东预言的「万年幸福」带给中国人民。从一九五八年到他去世的十八年间，几亿农民生活在空前束缚人的公社制度下，度过了最无生气、最无希望的时期。敲钟出工，敲钟回家。没有钟的，代以队长的口哨，或挂在村头树上的一块铁板。公社制度，将社员的积极性扼杀殆尽，使他们贫困到了极点。

    我们不妨费点笔墨，将毛泽东去世前后，即人民公社制度实施近二十年后，中国农民的贫困状况记录一二。

    对中共革命贡献最大湖北省红安县（原先叫黄安县，共产党将黄改为红），为中国人民解放军输送了二百二十三个将军（中共五、六十年代共授一千六百一十三个将军衔，差不多每七个将军中就有一个红安县人）和两任国家主席（董必武、李先念）。可是，共产党执了政，人民却依然生活在贫困之中，甚至比以前更穷。仅一九七五年的几个月之中，便发生了好几起共五十二名女青年集体自杀的事件。譬如一位父亲在一九四六年为中共打仗牺牲的姑娘，全家辛苦干活，到年底分红，一共才得到六元钱，只够买半件衬衫。她到县城去，告诉早先为她保留一件她心爱的衬衫的售货员，衣服不必留了，便回家换上一身最破的衣裳，与另外四位姑娘一起走进村外的水库，一步一步让水淹没了自己。五人中唯一获救的姑娘告诉记者：「乡里穷成这样，不会有什么指望的，还不如早死。」

    中共红安县委负责人不仅不自责，反说自杀者「怕苦怕累」，「给社会主义抹黑」，甚至说他们「生的糊涂，死的反动」。周恩来夫人闻说此事，愤怒地说：「说这话的人良心何在！良心何在啊？」

    安徽省金寨县，也是全国有名的「将军县」，全国各地金寨籍的军以上干部有四百多人，授衔将军的虽不如红安多，却也有一百多名。有名的战将如曾任南京军区司令的许世友，东海舰队司令陶勇，就都是金寨县老乡。该县「物产是丰富的、有板栗、香菇、木耳、竹、木柴、炭、茶，还有水晶石、大理石．．．．」可是「一些山区穷得二十几岁的大姑娘没裤子穿，有的一家几口人合盖一条破被．．．．许多老同志回到金寨，悄然泪下，深感愧对了老区人民。」（注１４：《了望》一九八四年第四十七期。）

    上将李志民，回家乡湖南浏阳调查后，发现人民贫穷如昨，十分痛心。他于一九八四年给中央写报告：「回想当年敌人摧残根据地时，我们曾鼓励群众：『烧了茅屋不要紧，革命胜利盖高楼！』现在，革命胜利三十五年了，革命根据地『公路不通、电灯不亮、广播不响』的情形应该改变了！」

    一九七三年六月，周恩来重返延安，看到延安地区为中共打天下尽了大力的人民由四十年代的「丰衣足食」沦入了少吃缺穿的境地，禁不住流下了眼泪。在另一个场合，当他听到甘肃、宁夏部份地区人民吃不饱、穿不暖的情况后，也流著眼泪说：「解放二十多年了，这里的人民依然如此贫困，我们问心有愧。」

    山东广饶县，一九二四年中共在这里建立了最早的农村党支部。《共产党宣言》最早的中译本仅馀一册完整，珍藏在这里。所以一九五八年人民公社一成立，中共山东省委就宣布该县为「共产主义试点」。　十几年试下来，广饶县因外出讨饭的人多而出了名。东起青岛，西至济南，无人不知广饶净出要饭的。那讨饭队伍还有一大特色，谁都有一张本村党支部开具的证明，作为讨饭身份的「介绍信」。

    这里说的是「不想前，不想后，只想高级化前土改后」，被毛泽东批为对社会主义合作化「不起劲」的老革命□据地农民的状况。为中共打天下的队伍，兵员主要来自这些地区。「一将功成万骨枯」，在那众多的将军身后，躺著不知多少农家子弟的尸骨。仅红安一个县就为中共的革命献出十四万条生命。那里的农民帮毛泽东打下了江山，毛却把他们赶进了「人民公社」的笼子。「人民公社」实施二十年中的痛苦经历证明那里的农民当初对合作化不起劲是有道理的。可惜的是，他们只是消极地「不起劲」，而没有奋力抵制公社制度，任这个祸害肆虐了二十多年。

    一九五八年大跃进时代，全国流行著一首歌颂毛泽东的苗族民歌《桂花开放幸福来》：「毛主席好比太阳明，照亮了苗家的桂树林。」「山前山后的桂花开，苗家从苦难中走出来。」「毛主席带了幸福来，幸福和毛主席分不开。」曲子本身是美的，但是「幸福」却是谎言。贵州省的黔东南苗族、侗族自治州是小有名气的林区，素有「杉木之乡」之称。靠山吃山，靠水吃水，在木材长期短缺的中国，那里的苗族、侗族、汉族人民是不该为温饱发愁的。然而人民公社搞了二十年，把那十来个县搞得一片萧条。「一九七八年以前．．．．年年都有成千上万的群众外出逃荒要饭。」（注１５：一九八三年十一月二十日《人民日报》。）祖先留给他们，如今归了「公」的杉木林，竟然只够他们削一根讨饭用的打狗棍！年复一年，他们在南方的凄风苦雨中跋涉，从不知「幸福」二字是何滋味。

    不仅贵州的苗族人民没走出苦难，湖南的苗族人民也没有见到幸福。湘西凤凰县有个苗人居住的区，到了一九八○年，全区仍然没有一户农民拥有一辆自行车或一个手表。人民公社制度真正是把「平均」变成了「均贫」。

    毛泽东号称「各族人民的大救星」，可是，其他各族人民的情况也并不比山地苗族人好多少。宁夏同心县，百分之八十为回族，一九七三年的人均收作仅七点八元。四川的彝族作家吴承柏曾经这样描写本族普通农民生活的困苦：「老年人饿得脖子伸多长，孩子饿得瘦精精。」一位妇女「梳了几个月的头，攒下的头发卖得二角钱，准备拿去买盐巴过年用．．．．」

    一位青年一九六八年即人民公社成立十周年的时候到海南岛黎族人民生活的地区当兵。他这样记述在五年间亲眼所见的黎族人民生活困苦的情形：「黎族同胞还是以刀耕火种的落后生产方式劳苦躬耕，结绳记事的原始生活在这里屡见不鲜．．．．传说这里的黎胞常吃沤烂的小青蛙、四脚蛇之事，实实在在是真的。」（注１６：一九八五年四月十日《人民日报》。）

    一九七二年，一位黎族中学生退了学。热心的老师走了八十里路赶到他家中，才明白原因。在这普通的黎族公社社员家庭中，「爸爸生病卧床，母亲鸡一叫就起床舂米，煮上一锅稀饭，摆好一碗盐巴，便匆匆上工了，中午也不回来。小弟弟小妹妹们哪个起床，饿了，自个盛一碗稀饭吃。到了晚上，稀饭光了，妈妈也该回家了．．．．」那位身为兄长的中学生无粮可带到学去，书也就读不下去了。

    据说，一九八三年总理赵紫阳访问非洲后，回北京时路过海南岛稍事停留，这位当年的广东省委第一书记（海南隶属广东省）十分感慨地说：「访问非洲十国之前，我以为非洲是全世界最落后的地区。现在看来，海南岛比非洲还要落后荒凉。」

    从海南岛向北走，跨越整个中国来到北疆，便是内蒙古。一九七九年的农历正月十五，中共内蒙古第一书记周惠到了卓资县的一个村庄，发现竟然有一些人家外出讨饭还没回乡。按农村传统，即使在外谋生也要在正月之前赶回家乡，何况是讨饭。如果他们能从家乡的人民公社那里讨得一点粮食，决不会流落不归。周惠当即指示当地公社把部份土地、羊畜分给社员。社员得到了归自己支配的一小块田，将它称为「救命田」。说是救命，一点不夸张，从此他们就不用外出讨饭了。不过，中共修正毛泽东公社制度实在为时太晚，内蒙古大草原上搞了二十多年人民公社，到邓小平著手改革时，已有三分之一草场退化，五百五十万公顷（另一份材料说是一点一亿亩）草原变成了沙漠。

    要想对人民公社带来的中国农民的贫困状况有个准确的认识，应当记著下面的数字：

    在毛泽东去世的一九七六年，黄河中游地区的一百多个县，当年人均收入是三十九元，（注１７：《了望》一九八五年第二十五期）折合美金约二十元，亦即当时一名美国技术工人两小时至三小时的工资。如以一个劳动力养活三至四人计，那么一个农民一年的收入仅相当于人家一天的工资。考虑到历史因素，不同外国比，同自己的过去相比吧。「据一九七六至一九七七年统计，全国有两百多个县的生产水平倒退到解放初期，少数还低于建国初期。另据一九八○年上半年对全国五百万个农村核算单位统计，年人均收入五十元以下的几乎达到近三分之一。」（注１８：《中南财经大学学报》一九八六年第一期。)截至一九七七年，全国平均每人占有的粮食，仍然低于一九五五年。（注１９：胡乔木《按照经济规律办事，加快实现四个现代化》。）

    一九五五年，正是「高级化前土改后」，中国农村「走进」社会主义之前。这一年的人均粮食占有量高踞于随后的二十二年之上不是偶然的，决不是老天特别照应，特别给了中国人民风调雨顺的年景。从上面的记述中我们看到，自从一九五六年中国成了毛式社会主义的天下，人民就没有好日子过了。一走进这个社会主义，农业就一蹶不振，人民就一直挨饿，正如一九七九年中共四川省广汉县县委书记常光南对省委书记赵紫阳所说：「大家对人民公社有意见。自从有了公社，就没有吃饱饭。」（注２０：见《海南纪事》　创刊号中《紫阳治蜀》一文。）毛式社会主义使几亿中国农民饿了二十多年肚子，这是宏观上人人看得见的恶果。现在，我们要看看这恶果是怎样产生的，特别是在毛泽东搞出人民公社的最初几年中，中国究竟发生了什么，人民受了什么样的苦难。


第十八条

    人人有思想、良心和宗教自由的权利；此项权利包括改变他的宗教或信仰的自由，以及单独或集体、公开或秘密地以教义、实践、礼拜和戒律表示他的宗教或信仰的自由。


第十二条

    任何人的私生活、家庭、住宅和通信不得任意干涉，他的荣誉和名誉不得加以攻击。人人有权享受法律保护，以免受这种干涉或攻击。


第十二章　毛「皇帝」不知罪己

    本书前言曾提到，一九六二年初李葆华赴安徽就任前，刘少奇要他把「前三年」的事写书、编剧演出，甚至立碑留给后代。为什么书、剧、碑始终没有出现呢？

    在中共党内来说，李葆华这个在北洋军阀绞刑架下牺牲的中共元老李大钊的儿子不能算是不解放。除了前节所述那些救民于水火的好事外，他还做了一件当时任何省委书记都没有做的好事。就任安徽前刘少奇曾指示他，在为被当作「右倾机会主义份子」整肃的人平反时，也可以为右派平反。他到任之后不久便写了个「关于右派案件的报告」，并大刀阔斧地开始对全省的右派进行甄别。

    一九六二年九月，毛泽东在八届十中全会上指责，「近来平反之风不对，真正错了再平反，搞对了不能平反」。（注１：一九六二年九月二十四日，中南海怀仁堂。）于是很多干部都胆怯、退缩，不敢再给被整的人平反了。譬如，（解放军）总政治部已准备给陈沂（原总政治部文化部部长）和其他几位错划为右派的人进行甄别，但是由于在八届十中全会上，毛泽东提出要强调「阶级、阶级矛盾和阶级斗争」，于是甄别工作又停了下来。（注２：《罗荣桓元帅》第八九九页。）可是李葆华就比别人有勇气，决定不理睬毛的指责，坚持「要善始善终搞下去」。当有人提出异议时，他反驳道：「我来安徽时，少奇同志当面交待要搞右派平反．．．．少奇同志不是中央吗？还不执行少奇同志的指示吗？」由于他坚定不移，继续为大批「右派份子」进行甄别，终于一举为几千名右派平了反。遍数全国二十馀省，从省委书记（李世农）到当年的大学生，一下子平反了几千右派冤案的，仅安徽一省。

    自然，在当时的局势下李葆华也不可能做得很彻底，当压力太大，他感到自己的地位受到威胁时，也就下令煞车了。未能赶上这趟平反车的人，要再继续受十几年的罪，下一班车迟至一九七九年才到来。

    这里有个小故事：「右派份子」黄行本是青阳县人民法庭庭长，在押到一个铁矿和劳改农场「教养」了四年之后，李葆华开始为右派甄别平反了，黄被调去做这件事。因人手不足，他夜以继日地处理案件，为一个一个蒙冤的人写报告，平反昭雪。等别人搞得差不多了，关于他自己的报告才开始动手。当关于为他平反的报告刚刚完成，正待上级批覆时，甄别工作突然「煞车」了。他没能赶上这班车，结果还是「右派」。他经手甄别平反的人恢复了职务，而他自己却又被赶出了法院。几经周折，他才有幸离开劳改农场，到芜湖市搬运公司当了一名拉板车的的车夫。他日复一日地拉著沉重的板车，在芜湖市的大街小巷里熬了十六个春秋。他的妻子本是师范毕业的教师，饱受岐视和凌辱之后，被迫离开了学校，终至精神失常。儿子进了造纸厂，又因父为「右派」、「政审（政治审查）不合格」而被辞，遭此打击也患了精神分裂症。

    安徽省会合肥是宋代名人包拯的故乡，包公祠至今还屹立在合肥市内。李葆华到安徽没多久，便赢得了人民的普遍爱戴，很多人称他「南包公」、「李青天」、「活海瑞」。但是他在安徽的所作所为，在毛泽东看来却是「走资本主义道路」。等到在文革中将刘少奇斗倒之后，毛便于一九六七年春将李葆华送上了斗争台。书也好，剧也好，碑也好，统统无从谈起了。李葆华被斗时，罪名是「反革命修正主义份子」、「刘少奇在安徽的代理人」。他同当时被打倒的各省的书记一样，除了走资本主义道路的当权派」之外，人人都有一顶「刘少奇代理人」的帽子。而他们所「代理」的，大致也就是李葆华所做的上述那些事，只是各人做的程度有深有浅罢了。

    李葆华只是许多中共干部中的一个。一九六二年的上半年，许多中共干部幡然醒悟，明白不能再盲目追随毛泽东了。无数农民饿死这一历史浩劫在他们心里留下了难以磨灭的悔恨，因为他们当初参加中共的革命，就是为了解救人民，尤其是占人口百分之九十的农民。一九六二年邓小平有段话很能说明当时这些干部的心理：「我们过去是搞错了，我们承认。群众说怪话，埋怨也是对的。．．．．要承认错误，群众还是会给我们『改过自新』的机会的。」（注３：一九六二年七月七日接见共青团三届七中全会工作人员的讲话。）

    至于如何「改过自新」，这些中共领导人想到的便是顺应农民的要求，使农民再度成为土地的主人。按邓小平的说法，「我们在考虑．．．．譬如说．．．．包产到户，或叫做分田到户，要它们合法化。这都是些想法，究竟采取什么措施，我们全党、中央在考虑。」（注４：同注３。）

    可是过了一个月，邓小平和他的同事们还没有「考虑」出个结论来，他们就遇到了毛泽东的当头棒喝。毛把「包产到户」的主张斥之为「走资本主义道路」，并在九月的中共八届十中全会上进一步说，「中国的右倾机会主义还是改个名字好，叫做中国的修正主义。」（注５：《党史研究》一九八四年第二期第二十二页。）

    七月间，邓子恢在中央高级党校对几千名来自全国的干部大声疾呼：「我们应该悬崖勒马了，再也不能搞左的一套了，那是祸国殃民的做法。它使成千上万人非正常死亡，凡是有一点良心的人，都应该感到痛心、内疚。」（注６：林青山著《康生外传》第一八八页。）他是有良心的，他带著他的良心下了台。可是毛泽东呢？

    两千万人饿死，毛泽东身为祸首应当受惩，至少也应像过去的皇帝那样下个「罪已诏」，昭示天下，向人民告罪。可是这个人间惨剧在他心中留下了什么悔恨没有？没有，没有任何文字记载可以说明这一点。的确，他曾经有几个月不吃肉，但他并没有认错。在一九六一年八、九月间的庐山会议上，他就很不在乎地说过：「错误就是那么一点，有什么了不得。」（注７：《党史研究》一九八五年第六期第四十一页。）

    毛泽东果真没有「良心」吗？倒也不能这么说。据他的私人保健医生徐涛回忆，他还是关心农民疾苦的：「一位卫士回农村探亲，毛泽东叫他把农民吃的饭带些来。那卫士带回来的是糠窝头。．．．．毛泽东刚吃一口，眼圈就红了．．．．他命令把身边的工作人员全叫来．．．．对大家说：『吃，每个人都要吃。这是农民吃的饭。你们比比你们吃的饭，要将心比心！』」「毛泽东抓起筷子时，总习惯敲敲碗盘感叹两句：『什么时候农民都能吃上我这样的饭，那就不得了啦，那就太好啦。』」（注８：见《热河》一九八九年第七、八合期中《毛泽东的私人生活》一文。）

    但是，毛是个认为即使用世界半数人口的生命去换取资本主义的灭亡也值得的人，既然人民公社是未来共产主义的雏型、是通向天堂的桥梁，是几亿人民的「万年幸福」的所在，饿死几个人，两万也好，两千万也好，当然只不过是「那么一点」错误罢了。

    在巨大的灾难面前，毛「退居二线」，被迫交出了一部份权力。以后形势逐渐好转，并非由于他的思想「战无不胜」，而恰恰是他甩手不干，静观刘少奇、周恩来等人去搞的结果。刘少奇等人所做的不仅挽救了国家，使经济免于崩溃，在挽救共产党政权的同时也挽救了毛的统治，只不过客观上降低了毛的声望而已。即使这样，毛也不愿接受，危机刚一过，他就把刘少奇那些救民于水火的政策当作罪恶讨伐起来。

    在一九六二年八月九日的北戴河会议上，毛劈头第一句就是：「今天单讲共产党垮得了垮不了的问题。」其实，共产党真有垮台的危险，那也是在六○年而不是六二年，到了六二年夏，中共执政以来最危急的关头已经过去了。刘少奇在那年三月五日的一次谈话中曾说：「什么叫最困难时期？就是农民暴动时期，这样的困难时期过去了。」这是实话。在饿死那么多人的情况下，农民都没有造反、暴动，共产党渡过了最危急的难关。

    毛所以到这时再来危言耸听这一套，把共产党垮台的危险说得那么严重，其心理同一九五九年庐山会议时一样。那时他怕的是彭德怀聚众逼他认错，进而请他靠边休息；现在他担心的则是大权旁落，刘少奇突然有一天会提出要他退休的意见。早在一九五六年中共八大之前，毛自己曾表示在将来适当的时候不再担任党的主席，因此八大修改党章时便加上了一条规定：「中央委员会认为有必要的时候，可以设立中央委员会名誉主席一人」。到了六二年，刘少奇声望日隆，要是中央委员会突然认为「有必要」请毛担任名誉主席，一生不甘寂寞的毛泽东是断然不能接受的。他在北戴河突然大讲「我们要搞一万年的阶级斗争」，就是想制造一个外部形势险恶的气氛，藉以箝制并清洗内部持不同攻见的人。

    毛的目标当然是刘少奇。只要身为国家主席的刘少奇同时又把持著党的日常工作，毛就有可能被请到一边去。但是，他没有足够的力量触动刘少奇。在中央委员会的投票表决的程序仍然未被废弃时，也决无扳倒刘的可能。这样，剩下来所能做的便是「清君侧」，砍倒刘的左右手：一个是中央农村工作部部长邓子恢，一个中央财经小组组长陈云。毛给邓、陈下结论，说邓的「包产到户」是不要社会主义、陈的财经小组的报告和文件则是「一片黑暗，没有光明」，对前途丧失信心。于是中央农村工作部连同部长一块儿撤销，中央财经小组则是陈云「被剥夺了财经工作的领导权」，「小组陷于瘫痪状态」（薛暮桥语）。刘少奇似乎不懂得唇亡齿寒的道理，也可能因力量尚不足以与毛对抗，他采取迁就、退让的态度，听任毛将两个主要助手整掉而没有加以保护。

    与此同时，张闻天到南方数省调查了两个半月，写成了一份主张农民「有在集市上按照市场价格自由出卖其农副产品的权利」的意见书，经过经济研究所的专家们讨论修改后，于七月中送到毛泽东的办公桌。张本意是为中央提供决策依据，毛却认为这个右倾份子坚持搞资本主义。他把那意见书当作张的新罪证，决定对张「进一步审查」，从此禁止张参加任何中央会议，阅读任何中央文件。刘少奇、周恩来、邓小平虽然赞成张闻天的这类意见，但他们连邓子恢、陈云都不加以保护，对已戴著右倾帽子的张闻天无端被二度打击自然也就袖手不问了。

    至于彭德怀，毛泽东也顺便打了他两棍子。由于在一九六二年初的七千人大会上刘少奇宣布「和彭德怀有相同观点的人，只要不里通外国的就可以翻案」，彭于三月间给中央办公厅主任杨尚昆打电话，表示要写信给毛和中央，要求审查他「里通外国」的问题：「查出来，就把我的头宰掉，挂在天安门上示众，我毫无怨言。查不出来，我倒要问问他们，为什么．．．．」（注９：马辂等著《国防部长浮沉记》第一七五页。）六月中，他递交了一份八万言的申诉，「请求主席和央组织部份立案审查，处理我这类莫须有的罪名」。这样，北戴河会议中毛又将彭的申诉斥为「要翻案」，宣布五九年的反右倾不能一风吹，拒绝给彭平反。于是整个中央委员会又次跟著毛的调子对彭进行缺席批判，说他配合国际反动势力向党进攻云云。

    除了「要搞一万年的阶级斗争」之外，毛还提出阶级斗争要「年年讲，月月讲，天天讲」的口号。为证明其必要，他便到处寻找阶级斗的靶子。

    正好七月间西藏自治区筹备委员会代理主任班禅就整个藏族地区（西藏及青海、甘肃、四川、云南部份地区）在民主改革中出现的过左的做法给中央写了份长篇报告，要求纠正，这就使他成了毛泽东唾手即得的斗争靶子。据班禅本人说：「报告中有些问题讲得厉害一点，语言上刺激性大了一点，当时毛主席看了很不高兴。以后，一九六二年八月的北戴河八届十中全会，提出『千万不要忘记阶级斗争』的纲领，我就变成阶级斗争的对象。到了一九六四年，我被作为『阶级敌人』受到公开批判。『文革』期间，又关了整整九年零八个月的监狱。．．．．邓小平为我出狱出了很大的力。我在监狱中没有死掉，主要是周恩来先生的恩情。」（注１０：《人民日报》海外版一九八八年四月四日。）

    就像彭德怀在一九五九年庐山一封致毛的信使自己至死不得翻身那样，班禅的一份报告也使自己做了毛泽东的十年囚徒。

    班禅一案又殃及中共中央统战部部长李维汉。这个中共高层人物中毛最早的战友被批为搞「投降主义」，执行「修正主义路线」，因而他根据班禅报告中的意见主持制订的关于藏族问题的政策文件也就统统作废了。李维汉所以在八届十中全会上被批判并在以后被撤职，还由于他在知识份子问题上与毛意见相左。六二年三月前后，周恩来曾数次批评对待知识份子的过左行为，宣布中国的知识份子属于劳动人民的知识份子，「如果把他们当作是资产阶级知识份子，那是不对的。」（注１１：一届人大三次会议《政府工作报告》。）李便于五月间向中央提交了一份书面报告，主张工人阶级和知识份子的联盟是中国的第一个联盟。这是毛泽东绝对不接受的。毛在八月北戴河会议中把知识份子与地主、富农的子弟相提并论，说还「没有来得及对他们进行教育」、「资产阶级份子，阳过来，阴过去，阴魂未散」。（注１２：一九六二年八月九日，北戴河中央工作会议。）这样，负责

    中共对知识份子和党外人士的统战工作的李维汉被批、被免职也就是必然的了。

    抓虱子不嫌多，在八届十中全会上毛泽东还整了另外两位重要干部，副总理兼国务院秘书习仲勋和国家经委副主任贾拓夫。这件事倒不是毛本人发的难，兴风作浪的是他宠爱的打手康生。

    三十年代时曾有民谣：「陕北出了个刘志丹。刘志丹来是清官．．．．一心要共产。」刘于一九三六年战死，因为死得早，人们对他了解不多。刘的弟媳于五六年开始执笔写小说《刘志丹》，书中有个人物「罗炎」，了解故事背景的人很容易想到那是高岗的化身。说来也巧，这部本来不一定引人注目的小说开始在《工人日报》连载时，中共正在北戴河开会，毛泽东正在大讲其阶级斗争。并没有看过这小说的康生听到了早年曾与高岗共事的阎红彦反对出版的意见，便如同嗅觉灵敏的馋猫闻到了鱼腥味，一边向毛报告，一边下令《工人日报》停登，责令报社写检查。这个专爱兴风作浪的康生在一九四五年七月曾说过：「高岗是西北的革命领袖，今后不准任何人反对，阎红彦反对高岗是错误。」现在高已被捕自杀，他又以阎的意见作为依据将《刘志丹》判为「反党小说」。

    毛泽东也没看这个小说，但是在九月二十四日的会议上却念了康生递给他的一个条子：「利用写小说搞反党活动，是一大发明。」因为康生的这个意见与他的「阶级斗争学说」正合拍，于是他又借题发挥说：「凡是要想推翻一个政权，先要制造与论，搞意识形态，搞上层建筑。革命如此，反革命也如此。」

    一九五九年初，小说作者曾将《刘志丹》初稿校样请习仲勋审查，因为习是陕北红军、党组织的元老之一（一九四五年中共召开七大时进入中央委员会的老陕北干部仅他和高岗、贾拓夫三人）。既然写《刘志丹》的是反革命，支持作者的习仲勋、贾拓夫自然也就在却难逃了。毛泽东当场宣布彭德怀、习仲动、张闻天、黄克诚、贾拓夫五个人「罪恶实在太大了」，取消了他们参加中央全会的资格。

    这是一九六二年的一件大案，中央组成「专案调查小组」，组长便是康生。康以整人为乐，「因此遭受迫害的党政军领导干部有三百多人，受害的一般干部和群众就更多了。」（注１３：《中国青年》一九七九年四月号，习仲勋的文章。）究竟有多少人受害？小说作者李建彤在《现代文字狱》中披露：「挨打、关押、逼死的总有上万人。」其中刘志丹的堂弟被打死，表侄被打后自杀。特别令人不齿的是，连刘志丹的夫人也成了打击对象。二十年前中共为刘志丹举行公葬仪式时，毛曾题词「群众领袖，民族英雄」。刘夫人年轻守寡，守了二十六年，竟成了半个反革命份子，被送到陕北农村长期劳动去了。

    一九五○年，诗人柯仲平去向毛泽东道别，说要回陕西，写长诗《刘志丹》。毛说：「好啊！一个人一辈子能写出像《红楼梦》那样一部书就可以了。」如今诗写成了，却因为小说《刘志丹》反党，他的诗也成了「反党长诗」。按李建彤的说法：「党霸们对他也进行迫害．．．．逼他日夜地写交代．．．．终于使他心血管暴裂，突然死去。」

    当时，在此案中打击的至多只是下放劳动而已，到了文革那就真正成了迫害：贾拓夫被囚禁，不久就被折磨死去；习仲勋蹲了八年牢；刘志丹的弟弟刘景范七年；劳动部部长马文瑞六年。另一位刘志丹当年的战友，第一机械工业部副部长白坚受尽凌辱而死。湖南省劳动局副局长刘宗焕，被毒打后扔进河里死去。小说《刘志丹》的责任编辑何家栋，全家被赶到农寸，每人每月仅得五元生活费，母亲和两个儿子相继病饿而死。小说作者李建彤在陕北采访、收集素材时，两位为她带路的老百姓也遭了殃，他们被逼得走投无路而寻了死。最荒唐的是，习仲勋曾经在一家饭馆吃过饭，办案者便认定饭馆经理是习的「地下交通员」，而且一下株连到几家饭店，逮捕了十几个人，整死了五、六个。

    习仲勋是周恩来最重要的日常助手，整掉他是否有警告周的意思，那只能猜测而没有佐证。但有一条是可以提一提的，李维汉虽是中共中央统战部部长，可是中共统战工作一向由周恩来负责，因此李其实也只是周的副手。把李、习搞掉，周是应当有唇亡齿寒之感的。但是周除了对习说「我们还是好朋友，千万不要有一念之差」之外，实在也没有法子救他。

    中共中央对外联络部部长王稼祥负责对各国共产党和革命组织的交往。他于二月间向中央提交一个报告，主张对外应采取和缓（非激进）的方针，援外亦应实事求是，量力而行。现在毛泽东批他搞「修正主义」，他便靠边成了闲人，以后被撤了职。

    一九六二年时，毛泽东尚没有足够的力量与整个党对抗，他对付不了刘少奇和邓小平控制下的严密的党组织，也就无法掀起一场以刘、邓为目标的政治运动，更不能设想倒掉周恩来。他的攻击只到邓小恢、陈云为止，便转而去准备文化革命了。严格来说，毛当时是转而寻求倒刘少奇之道，而非准备文化革命，因为迟至一九六五年，他仍然没能找到倒刘的途径，他所能做的仍然是「清君侧」，清除彭真等人。直到「无产阶级文化大革命」这个名词被发明时，毛仍然不知道如何打倒刘。六六年八月「红卫兵」的出现是他意外的收获。这已超出本书的议题了。这里要说清的只是：一九六二年下半年时，他已经企图打倒刘少奇了。

    一九六六年文化革命的种子，早在六二年就已经播种下了。为阐明这一点，特引述毛泽东本人的几段话如下。

    一九六四年二月，毛同一位外国领导人谈话时说：「一九六二年上半年，我们党内有些人在国内主张『三自一包』，目的是要解散社会主义的集体经济，要搞垮社会主义制度。『三自一包』是他们的国内纲领。这些人中有中央委员、书记处书记，还有副总理。除此之外，每个部都有，每个省都有，支部书记里更多．．．．」（注１４：《党史研究》一九八五年第六期第四十四页。）

    一九六六年六月十日，毛对越南共产党主席胡志明说：「『文化大革命』是积累多年的产物，牛鬼蛇神放了多年的毒，主要是在一九五九至一九六二这四年。」（注１５：中共党史资料出版社《十年后的评说》第二三八页。）

    一九六七年二月三日，毛对阿尔巴尼亚共产党的两位领导人卡博、巴卢库解释为何要搞文化革命时也提到六二年，说那时「修正主义要推翻我们」。

    刘、邓在一九六二年是否有推翻毛的企图是不难弄清的。毛对卡谈话时，刘、邓已经倒台，可以用来安在刘头上的罪名已全部用上了，可是没有一条可以同「推翻」毛扯上关系。正因为拿不出罪证，第二年他才通过康生搞出了一个诬陷刘是「叛徒、内奸、工贼」的材料。其实毛并不见得真认为别人要推翻他，他只是自己退居二线后发现失策，想重新抓权，可是师出无名，不好明说。而刘、邓鉴于几年大灾大难的教训，尽管对毛依然敬畏三分，却也不甘拱手请毛主宰一切。从刘少奇的角度来看，确实也看不出有什么理由要把几亿人的命运再交给毛去折腾。文革中毛控制国家后的灾难也证明，刘抓权不放是有道理的。毛搞不了文的便动武的，搞不了合法的便来非法的。文革中的「夺权」就源出于此。至于毛说刘要「推翻」他，别人相不相信他倒是不很介意的。

    党的高层领导人中，无人有意推翻毛是事实，很多人对毛不满却也是事实。譬如党副主席、政府副总理陈云，一九六一年六月在青浦县搞调查，记录了一个农民的牢骚：「蒋介石手里受难，吃饭；毛主席手里享福，吃粥。」之后，有人指出，说这话的是个「坏人」，他的话不能代表农民的意见，但陈云还是把这话写进了《调查纪要》。

    由于毛泽东总说「成绩是九个指头」，中央宣传部部长陆定一便说：「九个指头，一个指头，但一个指头可能是杜勒斯的癌症。社会主义建设的经验这几年不够，可是这几年左倾错误的经验够了。」（注１６：黑雁男著《十年动乱》第四十八页。）（按：杜勒斯是当时因癌症死去不久的美国前国务卿）

    中南局第一书记陶铸一九六一年九月说：「长征苦？长征还没有大跃进苦。」又说：「少奇同志说，搞总路线、大跃进、人民公社，犯了严重错误，这错误中央负主要责任。」这里中央显然主要是指毛。（注１７：一九六一年九月二十八日对广东省高级知识份子的报告。见首都红代会斗争陶铸筹备处」印发的材料。）在六二年三月的一次报告中，陶铸乾脆就说：「要跟共产党走，不是跟哪个人走。」（注１８：一九六二年三月五日，全国话剧歌剧创作会议，见同上材料。）

    一九六一年底，身为山西人的彭真在与山西干部的谈话中，也「挑衅地提出『三面红旗是红旗？是灰旗？是白旗？』的问题，并五次叫嚣『人民公社要垮台』」。如果说这还不能说明彭真对毛不满，那么当时他让北京市委书记邓拓领导一批干部查阅五八年至六一年毛和中央批发的全部文件，这件事是足以说明问题的。参与此事的市委宣传部长李琪说：「目前的问题是全国性的问题，是毛主席和党中央犯了路线错误。」另一位则真截了当地说：「彭真让我们查中央文件中的问题，可以用来纠正中央的错误，让毛主席冷静下来检讨。」（注１９：以上均见一九六七年八月七日《北京日报》。）

    点名批评毛泽东到这种程度的不多，一般人只是委婉地说几句而已。譬如西南局第一书记李井泉，大跃进中是一员积极份子，一九五九年庐山会议上斗彭德怀，他更是一员大将。但他毕竟是邓小平的老部下，当刘、邓与毛岐见逐渐加深之后，他就不那么死心塌地追随毛了。六二年，他先后在四川省委召开的会议上说：「我们四川有些问题，为什么别的省也有这些问题呢？原因就是大家都是一个妈养的嘛！」「这几年犯了一些错误，主要是死了一些人．．．．以前为什么不检查呢？主要是为了体贴毛主席的苦衷。」（注２０：见重庆大学一九六六年十二月编印的《打倒李井泉》一书。）

    更多的是不点毛的名，只是对毛坚持高举的「三面红旗」予以抨击。如农业部部长兼党组书记廖鲁言在一九六二年说过：「总路线、人民公社、大跃进，对不对？对了，为什么闹成这个样子？」「社会主义国家的农业生产，没有一个搞得好的。」（注２１：引自北京农业大学和农业部一九六七年刊印的批判廖鲁言的材料。）

    广东省委第一书记赵紫阳也说过这样的话：「三面红旗不红，如果不彻底解决问题。就红不下去了。」（注２２：一九六七年十月三十一日，广东《野战报》。）

    贵州省委书记苗春亭则攻击大跃进：「天天讲跃进，搞得饭都没吃的。没饭吃还有什么可谈呢？」

    稍低一级的干部，如河北保定地委第一书记李悦农甚至对下级说：「以后不许再提三面红旗了，要只提总路线。」他实在很聪明，因为总路线只是一句口号，是红是白均无大碍，而人民公社和大跃进才真正是祸源。一九五八年八月四日毛泽东去李悦农管辖下的徐水县参观，说粮食多了「一天可以吃五顿嘛」时，他就在旁边陪同。大跃进时他积极过、风光过，如今也醒悟了。

    主持宣传部门，天天领导报刊、电台去喊「三面红旗万岁」的干部也厌倦了靠说假话、大话度日的生活，开始说真话了。但说真话就要付出代价。上海市委宣传部常务副部长陈其五被撤了职，以后又被开除了党藉，而野心家张春桥则因此而捞到了升迁的机会。陈其五的真话流传于世的只是片言只语，且只能从文革中批判他的文章里去找：「他恶毒地咒骂总路线、大跃进和人民公社是『三面黑旗』，说什么总路线『从头到尾有错误』，大跃进是『大破坏』，人民公社弄得『十室九空』；声嘶力竭地鼓吹『三自一包』，宣扬『分田到户』。」陈的官职虽不高，但他与刘少奇关系很近。据他自述：「我对少奇同志是十分敬爱的，他不但是党的领袖，在个人关系上也永不能忘。是他批准了我的党籍。」「我的名字也是他要我改的，第一个写『陈其五』三个字的，就是他。」（注２３：以上均引自一九六八年四月十七日上海《文汇报》。）

    陈其五「咒骂」大跃进是「大破坏」，「三面黑旗」，鼓吹分田到户，多少反映了刘少奇系统的那批干部当时的观点。当时，连自一九五九年邓拓被毛赶离《人民日报》社后就兼管《人民日报》和新华通讯社的吴冷西也敢于「攻击三面红旗」了。他在六二年二月一日说：「到现在为止，这个局面，不是大跃进，是大跃退。．．．．这是人祸，不是天灾。」（注２４：新华社「革联」编印的《吴冷西对抗毛泽东思想言行一百例》。）

    吴冷西说的是实话，一九五八年以大炼钢铁为中心的「大跃进」，目标是年产一千零七十万吨钢。几年跃进过后，六二年的钢产量只有六百六十七万吨。（注２５：《经济研究》一九八五年第三期第四十一页。）同大跃进前的一九五七年相比，一九六二年的工业总产值倒是增加了百分之十九点九，但这是以更低的效率、更不经济的途径大量消耗资源的情况下实现的，所以结果是国民收入反而比五七年下降了百分之十四点五。六二年，人民赖以生存的粮食、棉花的产量，甚至比中国步入「初级社会主义」之前的五二年的产量还要低。（注２６：《党史研究》一九八七年第四期第六十九页。）粮、棉、油、肉，同国民党时代收成最好的一九三六年比，除粮食产量略高一点外，都低了一截。若按人均占有量计，就都远低于一九三六年了。（注２７：一九八三年《中国统计年鉴》第一八四、一八五页。）农业产值可资查核的数是：一九六一年比五七年下降了百分之二十六（注２８：《党史研究》一九八一年第四期；另据《天府新论》（成都）一九八九年第一期刊载的韩西林的文章说，农业总产值一九五七年是五百三十七亿，一九六○年是四百十五亿。）的的确确是吴冷西所说「大跃退」。不过吴只是在新华社的内部会议上这样说，作为「党的喉舌」，《人民日报》和新华社每日公开刊发的稿件仍是假话连篇，无日不喊「三面红旗万岁」。自然，这不能苛责他个人，因为连刘少奇在公开场合也在说这样的假话：「从一九五八年以来，我们实现了连续三年的大跃进。」「事实证明，中国共产党和中国人民高举总路线、大跃进、人民公社这三面红旗，是完全正确的，完全必要的。」（注２９：一九六一年六月三十日在庆祝中国共产党成立四十周年大会上的讲话。）对于中共干部，不求其在公开场合说真话，凡是能在党内会议上说几句真话的就已经难能可贵了。

    一九六二年的确是中共历史上极为重要的一年。由于对毛泽东坚持左倾路线的不满，相当多的干部在思想感情上同他疏远，而逐渐在刘少奇麾下集合起来。

    譬如副总理李先念就这样说：「少奇同志懂得经济工作，实事求是，真正接受了三年教训。国家有希望了。」

    一九六二年十一月十四日，副总理谭震林在全国农业和计划会议上作长篇报告，多次提到「少奇同志说」，「少奇同志讲」，「陈云同志倡议」，「小平同志倡议」，显然冷落了毛泽东。

    中共东北局第一书记宋任穷在文革中被打倒，他在检查中曾承认自己一九六一、六二年「对三面红旗动摇」，与刘、邓「思想感情有共同之点，很自然地感到对路」。西南局第一书记李井泉则自认「对邓小平有较高的迷信」。

    中央组织部部长安子文，一九六二年八月十二日曾被毛批为「从来不向中央作报告，以至中央同志对组织部同志的活动一无所知，全部封锁，成了一个独立王国」。但安子文不服，曾公开对人说：「中央，谁是中央？北京中央负责同志很多，刘、邓、彭才能代表中央。」由于毛「退居二线」，安只向主持中央日常工作的刘少奇和主持中央书记处的邓小平、彭真报告本是正常的，并不违反党的原则。自然，安亲近刘、邓而疏离毛，这也是事实。

    在毛无端整了那么多人之后，对毛敬而远之本十分正常。文革中被毛称作「阎王」而打倒的中央宣传部副部长周扬曾说过一段很耐人寻味的话：「一不小心，掉入右派深渊，反党深渊，右倾机会主义深渊，修正主义深渊。以后少搞点深渊．．．．」（注３０：一九六一年六月二十三日，在全国电影故事创作会议上的讲话。）

    经过一个一个政治运动，同毛直接打交道的高层干部恐怕都有类似的如临深渊、如履薄冰之感。刘少奇因此而逐渐成为「中共」的旗帜，这是一九六二年前后在中共发生的一个巨大的变化。毛泽东不能容忍这一点，他要寻找夺权之道。后来这条途径果然被他找到了，这便是文化革命。

    其实，文革浩劫本来是可以避免的。

    一九五九年七月底在庐山会议顺利地打倒了彭德怀后，毛泽东认为自己的地位已足够稳固，便于八月二日接著在庐山召开的八届八中全会上说：「准备明年开党代会。看形势，如需要，今年九、十月开也可以。」他准备在六○年甚至五九年就召开中共九大，原因是他估计经济形势很快会好转，粮食、头发卡子都有了，就可以用「事实」痛斥右倾份子，开一个胜利的大会。不料，才过了半年，全国各地就大批饿死人。无论他是否相信，他都知道形势不妙，因此就再也不敢提开全国代表大会的事了。

    按中共党章，一九五六年召开八大，至迟应在六一年召开九大。但六一年时，刘少奇在中央委员会的声望已逼近毛泽东，要是有人根据八大新党章中设立「名誉主席」一款提议毛任名誉主席，很可能会获得通过。毛的面子虽然可以保住，但他必会成为一个多馀的人物，而不像「退居二线」那样仍然有军委主席一职在身，可以寻机而起。更重要的是，如果刘少奇担任主席若干年后，有人要追究大跃进失败的责任，要对两千万农民饿死一案提出控诉，甚至清算他的路线，他就无盾可护了。因此，六一年是最不该召开党代会的一年。

    不该开就不开，党章约束不了毛泽东。他已经这样做过一次了。一九三五年中共长征到达陕北，应该召开七大，但当时毛尚未巩固其地位。总书记张闻虽然听他的，但张国焘的实力却胜过他。张之后又有斯大林的亲信王明，因此毛一直拖到延安整风中将王明彻底搞垮之后，才在四五年召开七大，此时距召开六大的一九二八年已有十七年了。

    毛这一套是向列宁学来的。庐山会议结束第二天，即一九五九年八月十七日，他在一次讲话中说：「列宁当时的政治局只有五个人。在困难时期有人反对他，说他不民主，不召开会议。列宁说会还没有开，可是革命胜利了。．．．．列宁说你们是资产阶级、小资产阶级的派别，要你们来干是不行的。」在毛看来，党章执不执行，会议召不召开，只取决于是否有「资产阶级派别」夺他的权的危险，所以一直拖到一九六九年将刘、邓及一半的中央委员清洗之后才召开九大。

    毛从未公开解释为何从八大到九大拖了十三年，倒是文革中他的主要打手张春桥及康生替他作了坦白。一九六九年一月十五日，张春桥与上海华东师大范大学的学生领袖座谈时说：「像刘少奇问题，想想多可怕，如果运动（指文革——作者注）前召开九大，很可能刘少奇当主席，毛主席做名誉主席．．．．按原来的党章九大早就开了，那刘少奇当了主席，彭德怀很可能当国防部长，邓小平、罗瑞卿就都上去了。罗瑞卿是假党员，陆定一早就是叛徒．．．．」

    一九六八年一月二十一日，康生在接见云南军区干部时指著云南省委书记赵健民说：「你认为我们党没有民主，代表大会长期不开。这是谁的话？是赫鲁晓夫。．．．．我批评了你，你说要辩论。」说著掉转头对众人说：「同志们想一想，如果我们开了九大，刘少奇、彭（真）、罗（瑞卿）、陆（定一）、杨（尚昆）那些乌龟王八蛋，就选到我们党内来了．．．．赵健民，你要开党代表大会，这个话你讲过没有？」

    赵；「讲过。」

    康：「哪一年？」

    赵：「一九六一年。」

    康：「在什么地方？」

    赵：「在昆明，刘少奇从国外回来时讲的。」

    康：「要是按党章的话，五年开一次，开了九大那就糟了。这是一切反革命修正义的一张王牌．．．．」

    要是一九六一年的刘少奇坚持原则，坚持按党章办事，毛会像文革中那样将刘搞掉、整死吗？不可能，除非暗杀，毛没有任何途径可循。毛可以坚拒召开会议，但九大是否延期应由政治局决定，而这样的会似乎没有开过。主持党务的刘少奇可能从未将这列入议事日程。他不可能忘了此事，而且既然他将三年来发生的事称作「人祸」，便不可能不清楚谁是祸首，因而未必不愿见毛退休。

    九大被搁置，可能的原因有三。

    一是开不成。召开九大便有毛退休可能，人人都知道这一点。既然毛不想开，刘若坚持要开，便等于伸手夺权，赶毛走路。如果毛愿意走，中央委员们自会选刘为主席；但若毛不愿，他们却决不会用投票的方式请他走，首先周恩来就不会赞成。

    二是刘已实际主持党务，可能觉得不必王图党主席的虚名。

    三是刘被毛制造的假象迷惑住了。

    一九六一年九月下旬，毛泽东两次会见英国二次大战时的统帅蒙哥马利元帅。会见前，他便打算藉与蒙氏会见的机会把迷惑、稳住刘少奇的烟幕弹施放出去。本来他对一九五六年的中共「八大」是不满意的，会后不久他就在一次会议上半认真地说过「大家拥护『八大』，不拥护我。」（注３１：《中共党史研究》一九八八年第五期第三十四页。）可现在他需要用「八大」决议为自己作掩护了。

    在见蒙哥马利的前一天，为会面做准备时，毛谈到「八大」的新党章：「里头有一条，必要时中央委员会设名誉主席一人。为什么要有这一条呀？必要时谁党名誉主席呀；就是鄙人。．．．．谁当主席呀？．．．．以前，两个主席（指党主席和国家主席——作者注）都姓毛，现在一个姓毛，一个姓刘。过一段时间，两个主席都姓刘。」

    二十三日，毛、蒙谈了三个半小时。道别前，蒙欲第二天再谈一次，毛以要去别处推却了。但大约因为蒙未问及毛的「继承人」问题，毛认为失去这个施放烟幕弹的机会甚为可惜，次日凌晨又通知蒙再谈一次。

    这次会面，毛开门见山主动引出「继承人」的话题，说：「中国有句话，七十三、八十四，阎王不请自己去。」说自己活不过七十三岁，即只能再活四、五年。

    蒙哥利亚顺势询问毛：「你的继承人是谁？」

    毛说：「很清楚，是刘少奇。他是我们党的第一副主席。我死后，就是他。」

    蒙又问：「刘少奇之后是周恩来吗？」

    毛说：「刘少奇之后的事我不管。」（注３２：《我眼中的毛泽东》第一九七至二○一页。）

    由于毛与外宾的谈话纪录一向作为文件发给高级干部，因此刘少奇必定知道此次谈话的内容。当时蒙哥马利眼见毛在长江中游泳，健康得很，曾经对毛的悲观说法大惑不解。他不知道毛正在耍计谋，将自己扮成消极、与世无争的角色，以软化刘取而代之的决心。

    在制造了那么大的灾难之后，本来这个党无论如何应当如期在一九六一年召开大会、总结教训。如果召开九大，毛很可能被逼退休，再也不能祸害中国。可惜的是，刘少奇虽不太可能相信毛活不过五年的说法，但对于自己的「接班人」地位却深信不疑。他绝未料到毛在一年后会用「千万不要忘记阶级斗争」做口号打击他，更想不到毛会对他暗藏杀机。

    总之，一九六一年是可能请毛退休的唯一机会，也就是说，六一年是避免文革浩劫的唯一机会。六二年上半年时，刘、邓还能在相当程度上控制中共的走向，但此时要求召开九大已名不正言不顺（一九六一年不开，就没有道理一定要在六二年开）。到了八月间，毛泽东突然用「阶级斗争」、「资本主义道路」、「修正主义」等似是而非的理论唬住了中央委员会，在八届十中全会上打了个漂亮的翻身仗。从此再也没有人敢议论「三面红旗」的是非，没有人敢追究三年人祸的责任，文革的发生就只是早晚的事了。

    八届十中全会结束时，印尼总统苏加诺的夫人正好访问中国。本来报上只有国家主席刘少奇及其夫人王光美往来接待的消息。但已将刘视作其主要政敌的毛泽东，决定不让刘的夫人专美，他采取了一个当时几乎没有人十分重视的行动，将江青请了出来。

    九月三十日的《人民日报》，头版头条的位置上印著一条醒目的大字：「毛泽东主席和夫人江青接见哈蒂妮．苏加诺夫人。」旁边是一幅半尺见方的照片：毛与印尼苏加诺总统的夫人正在握手，笑容可掬的江青立在其中，恰处照片的中央。可以说，这是亿万中国人第一次见到「毛主席夫人」的丰采。

    按照在延安时党的决定，江青是不得以主席夫人名义参与政治的。如今，在「千万不要忘记阶级斗争」的口号下，全党已顺从了毛泽东的意志，他也就不再将这条纪律放在眼里。他果断地利用苏加诺夫人来访的机会，砍断了那条纪律链索，解放了江青。这是一次成功的尝试和挑战，当年制订这条纪律的周恩来等人默认了毛的行为，从此江青就要在政治舞台上大显身手、尽情表演了。这是中国历史上至关重要的一天。

    中国共产党的首脑机关既然在一九六二年表现得那么软弱，到一九六六年毛泽东及其「咬人的狗」（江青自述）江青究然向他们挑战时，他们惊慌失措，顷刻瓦解，也就不足为怪了。从人祸到浩劫，其间本来就没有一道鸿沟可以隔开的。


第十九条

    人人有权享有主张和发表意见的自由；此项权利包括有主张而不受干涉的自由，和通过任何媒介和不论国界寻求、接受和传递消息和思想的自由。


第十六条

    （一）成年男女，不受种族、国籍或宗教的任何限制，有权婚嫁和成立家庭。他们在婚姻方面，在结婚期间和在解除婚约时，应有平等的权利。

    （二）只有经男女双方的自由的和完全的同意，才能缔婚。

    （三）家庭是天然的和基本的社会单元，并应受社会和国家的保护。


第十七条

    （一）人人得有单独的财产所有权以及同他人合有的所有权。

    （二）任何人的财产不得任意剥夺。


第十三条

    （一）人人在各国境内有权自由迁徙和居住。

    （二）人人有权离开任何国家，包括其本国在内，并有权返回他的国家。


第十四条

    （一）人人有权在其他国家寻求和享受庇护以避免迫害。

    （二）在真正由于非政治性的罪行或违背联合国的宗旨和原则的行为而被起诉的情况下，不得援用此种权利。


第十条

    人人完全平等地有权由一个独立而无偏倚的法庭进行公正的和公开的审讯，以确定他的权利和义务并判定对他提出的任何刑事指控。


第十五条

    （一）人人有权享有国籍。

    （二）任何人的国籍不得任意剥夺，亦不得否认其改变国籍的权利。


第十一条

    （一）凡受刑事控告者，在未经获得辩护上所需的一切保证的公开审判而依法证实有罪以前，有权被视为无罪。

    （二）任何人的任何行为或不行为，在其发生时依国家法或国际法均不构成刑事罪者，不得被判为犯有刑事罪。刑罚不得重于犯罪时适用的法律规定。


第十一章　形势险左调稍敛

    进口粮食可以救急于一时，却消除不了灾难的根源。有两个小例子可以点明问题的征结所在。

    一九六○年，在安徽的农民被饥饿折磨得濒于死亡时，宿县一位七十二岁的老农向公社党委书记要求，要带他有肺病的儿子到山里去生产、休养。他保证若产粮有馀便交给公社，若自食不足也不向公社伸手。获准后，这个没有牛也没有犁，只有一把铁锹和一把四齿钩的老农就进山去了。当年秋收，他除了留足自己及他生病的儿子的口粮、种子、饲料以外，还交给公社一千八百斤，超过了自己留的。除此之外，他又交给公社六十元现金（养猪养鸡的收入）。

    云南省弥勒县有一户农民，因为女的是日本移民战后留下的孤女，没有资格享受社会主义新生活，这家人也就成了当地唯一被排斥在合作社、人民公社之外的单干户。结果是大家都在挨饿，他们却不仅自己有吃的，还能拿出一些粮食周济眼看就要瞑目的乡邻。自然，凭这一家单干户的力量，救活不了几个人，但既然公社社员濒于饿死，而单干户却自给有馀，问题就十分清楚了。

    说穿了，要摆脱灾难就要先摆脱毛式社会主义，扯掉那件「一大二公」的漂亮外衣，给农民自由，让农民重新单干。然而这有违共产党的宗旨。作为共产党，不能不按照导师的指示去做：「我们对于小农的任务，首先是把他们的私人生产和私人占有变为合作社的生产和占有。」（注１：《马克思、恩格斯选集》第四卷第一三七一页。）

    问题只在于：农民自己是否愿意？如果农民不愿意，共产党是否应当用专政的办法逼使农民就范？马克思、恩格斯并未掌权，未置答案，而在苏联实行社会主义的斯大林就是这么做的。作为斯大林的学生，毛泽东当然也要这样做。

    对于共产党和农民的分歧，毛看得很清楚。自从共产党将土地分给帮助它打下江山的农民之后，农民和党的目标就不一致了。毛一九五五年五月九日对李先念，邓子恢说，「农民是要自由的。我们要社会主义。」他将这分岐说得再明白不过。要实行社会主义，就不能给农民目由。为了实行社会主义，不惜采取强制手段。在这一点上，毛泽东是斯大林的好学生。

    苏联强行搞集体化的后果世人有目共睹。「一九三三年，当这一行动完全结束时，苏联的农业产量和家畜总数减少了一半以上。在一九四一年德国入侵苏联的前夕，还没有恢复到一九二八年集体化以前的水平。」（注２：《赫鲁晓夫回忆录》爱德华．克兰克萧的评语。）直到一九五三年「斯大林逝世之时，俄国的耕牛还依然少于一九一三年。」（注３：麦克尔．莫洛佐乌著《勃列日湟夫传》。）


第十一章　形势险左调稍敛

    进口粮食可以救急于一时，却消除不了灾难的根源。有两个小例子可以点明问题的征结所在。

    一九六○年，在安徽的农民被饥饿折磨得濒于死亡时，宿县一位七十二岁的老农向公社党委书记要求，要带他有肺病的儿子到山里去生产、休养。他保证若产粮有馀便交给公社，若自食不足也不向公社伸手。获准后，这个没有牛也没有犁，只有一把铁锹和一把四齿钩的老农就进山去了。当年秋收，他除了留足自己及他生病的儿子的口粮、种子、饲料以外，还交给公社一千八百斤，超过了自己留的。除此之外，他又交给公社六十元现金（养猪养鸡的收入）。

    云南省弥勒县有一户农民，因为女的是日本移民战后留下的孤女，没有资格享受社会主义新生活，这家人也就成了当地唯一被排斥在合作社、人民公社之外的单干户。结果是大家都在挨饿，他们却不仅自己有吃的，还能拿出一些粮食周济眼看就要瞑目的乡邻。自然，凭这一家单干户的力量，救活不了几个人，但既然公社社员濒于饿死，而单干户却自给有馀，问题就十分清楚了。

    说穿了，要摆脱灾难就要先摆脱毛式社会主义，扯掉那件「一大二公」的漂亮外衣，给农民自由，让农民重新单干。然而这有违共产党的宗旨。作为共产党，不能不按照导师的指示去做：「我们对于小农的任务，首先是把他们的私人生产和私人占有变为合作社的生产和占有。」（注１：《马克思、恩格斯选集》第四卷第一三七一页。）

    问题只在于：农民自己是否愿意？如果农民不愿意，共产党是否应当用专政的办法逼使农民就范？马克思、恩格斯并未掌权，未置答案，而在苏联实行社会主义的斯大林就是这么做的。作为斯大林的学生，毛泽东当然也要这样做。

    对于共产党和农民的分歧，毛看得很清楚。自从共产党将土地分给帮助它打下江山的农民之后，农民和党的目标就不一致了。毛一九五五年五月九日对李先念，邓子恢说，「农民是要自由的。我们要社会主义。」他将这分岐说得再明白不过。要实行社会主义，就不能给农民目由。为了实行社会主义，不惜采取强制手段。在这一点上，毛泽东是斯大林的好学生。

    苏联强行搞集体化的后果世人有目共睹。「一九三三年，当这一行动完全结束时，苏联的农业产量和家畜总数减少了一半以上。在一九四一年德国入侵苏联的前夕，还没有恢复到一九二八年集体化以前的水平。」（注２：《赫鲁晓夫回忆录》爱德华．克兰克萧的评语。）直到一九五三年「斯大林逝世之时，俄国的耕牛还依然少于一九一三年。」（注３：麦克尔．莫洛佐乌著《勃列日湟夫传》。）

    中共跟老大哥学，结果几乎一模一样。一九四六年，乌克兰一位集体农庄主席给共和国第一书记赫鲁晓夫去信，告诉他：「我们已经完成了上交国家粮食定额的任务。我们什么都交出来了，自己一无所有。我们深信政府和党决不会忘记我们，将会给我们援助的。」（注４：《赫鲁晓夫回忆录》。）但是党的援助尚未到来，素有粮仓之称的乌克兰便发生了大饥馑、人吃人甚至父母吃子女的惨事。

    将一九六○年中国的大饥馑同它一比，我们就明白，学生毛泽东除了制造的灾难比先生斯大林制造的范围更大、死人更多以外，走的几乎就是苏联的老路，连制造饥馑的过程都一样，都是农民被迫把粮食交出去而后饿死。

    史大林至死都没再把自由还给农民一分，毛泽东也是如此。但是，这并不等于他们的社会主义就可以从此万岁了。事实是，中国的农民一直在向执政者要求自由。

    早在一九五七年初，即高级社成立不久，就有农民要求实行「包产到户」——按户包种一定数量的农田，每年交给集体相应的粮食，超产部份归耕作者个人所有。由于退社单干已不可能，包产到户是农民可争取到的最大自由。当时中共断然拒绝了这一要求。在人民公社制造灾难之前，中共党内几乎是一致地予以反对。譬如邓子恢，他一方面攻击党内热衷于办几千户甚至上万户的大社的人是「社会主义狂」，（注５：《党史研究》一九八七年第一期第三十九页。）另一方面又指责「按劳（力）分田，包产到户，实际上退回到单干的做法。」（注６：见邓子恢一九五七年九月十五日在全国第四次农村工作会议上的总结报告。）

    邓子恢在毛眼中已是一个「老右倾」，连他都不赞成包产到户，可见当时中共的决策层不仅一致地要搞社会主义，而且对社会主义的认识差别也不大，都不赞成给农民以自由。

    中下层干部，尤其是身在农村的，有的同情农民的处境，自行实行了「包工到户」的政策。一九五九年上半年，有的甚至在地方党的刊物上鼓吹「包产单位越小越好」，「产量高，由户包」，主张「包工到户、包产到人」。但是真敢这样与中央唱反调的并不多，并未形成潮流。当时毛泽东的注意力正集中在公社干部中的所谓「五风」问题上（共产风、浮夸风、命令风、瞎指挥风和干部特殊化风），对此暂时容忍了，未立即予以制止，庐山会议之后，他全力投入反右倾运动，便立即著手批判起「包产到户」这一政策来。

    十月十三日，在转发江苏省委《关于立即纠正把全部农活包产到户和包产到户的通知》的批文中，中共中央正式将「包产到户」说成「实际是在农村中反对社会主义道路而走资本主义道路」。与此同时，党中央的理论杂志《红旗》也指责「右倾机会主义份子」「企图用所谓『包产到户』之类的形式来破坏集体所有制，恢复单干，使农村重新走上资本主义道路」。（注７：一九五九年第二十一期。）

    这样，各地主张实行政策的干部纷纷被当作右倾机会主义份子整肃，「包产到户」的呼声立即沉寂了。但是没出几个月，国民经济迅速恶化，饥馑偏布全国，相当多的干部醒过来，明白继续按毛泽东的左调行事不会有好结果。他们从此不再将毛的指示奉为圣旨，甚至走上了与毛的极左路线对抗的道路。

    清醒过来的首先是刘少奇。一九五八年全党发烧，他的昏话也说了一大筐，同毛泽东比不相上下。他到处去讲话：「我们人多，人多可以更早地进入共产主义。」（注８：一九五八年七月五日在北京石景山钢铁厂的谈话。见一机部、北京机械学院、二机部于一九六七年七月合编的《历史的见证》第八十七页。）「现在农村粮食已开始走到『各取所需』了．．．．一九六三年开始，住房子、穿衣都可以做到『各取所需』，这就是共产主义！」（注９：一九五八年十月十二日接见某国共产党代表团团长时的谈话，见《历史的见证》第八十八页。）「现在赶上英国不是十几年，两三年就行了，明年后年要超过英国。这不是假的。」（注１０：一九五八年七月十八日在北京石景山钢铁厂的讲话，见《历史的见证》。）「超过美国也很快，五年到七年就可超过美国了。」（注１１：一九五八年十月二十七日在上海江南造船厂的讲话，见《历史的见证》。）他有些话，如「中央有决定，要十五年普及大学教育」，（注１２：一九五八年十月八日关于教育方面若干问题的讲话，见《历史的见证》。）则反映了整个中央决策层的热昏。

    刘少奇对于制造大跃进灾难自然有一份责任。在庐山会议助毛反右倾，使灾祸一发不可收拾，他更是罪人之一。但是千万农民饿死后，他似乎醒悟了。一九六○年五月，他说：「庐山会议一开，还要跃进，不跃进就『右倾』。」他大约是从这时开始悔悟的。到了六一年五月，他说：「饿了一年饭，苦了一年，这个教训很深。」（注１３：一九六一年五月七日在其家乡调查时对县委书记等人的讲话，见《历史的见证》第四十七页。）七月间，他又说：「党爬上了领导位置

    ，乱指挥。」「继续这样下去，要下台。」（注１４：一九六一年七月六日在讨论「科学工作十四条」的会议上的讲话，见《历史的见证》第八十九页。）刘少奇这时已深刻认识到中共无法再坚持「三面红旗」，加上他本来对于「巩固新民主主义秩序」，即搞半资本主义半社会主义那一套有兴趣，并不主张搞毛泽东理想中的那个纯而又纯的、大家都吃大锅饭、靠供给制过活的「共产主义」，他的立场从人民公社的「一大二公」后退，成了党内主张纠正大跃进、人民公社错误的那派人的领袖。

    安徵省委第一书记曾希圣是大跃进的积极份子，在农村搞大锅饭，拆村并庄，收缴社员的家禽家畜去办「万猪场」、「万鸡山」，虚报产量，徵购过头粮。一九五八年出现过的荒唐事，除了宣布进入共产主义这一条之外，安徽件件有份。但他似乎是「人在江湖，身不由己」（如办「万猪场」就是中央的指示），内心未必就那么热衷于共产。五九年庐山会议，彭德怀等人无端被整，曾希圣即使没有大彻大悟，也半彻半吾了。回到省里，他发牢骚说「庐山气候不对」，使他「不敢讲话」，说反右倾是「一边倒」。省里艺人创作历史剧《宝英传》，叙述太平天国洪秀全与石达开的纷争，他热心参与，从台词到服装设计都亲自研究修改。该剧批评「天王」洪秀全「听信佞言」、「排斥忠信」、「屈煞贤臣」，将身份类似总司令的石达开描绘成「傲慢自负」、「受排挤打击」、「失败了的英雄」。观看预演后，曾希圣特地点明这出戏「在庐山会议后，更有现实意义」，可见他对彭德怀多少有点同情。

    一九六○年初安徽大量饿死人，曾希圣当然应负首要责任，安徽人民恨他也恨得有理。但是不可抹煞的事实是，在那之后，他的确变了。六○年春天，邓小平、彭真、杨尚昆到安徽检查工作，在宿县召开过一个座谈会，会上有提出「现在保命要紧」，要求拿出主意来，改变现状，渡过难关。曾希圣接受了此一主张，八月间在全省的地、县委第一书记会上正式提出搞「保命田」，将土地划出一部份给农民，让农民专种口粮，自种自吃。由于人多地少，平均每人占有耕地只有两亩左右，如果将种口粮的土地分给各户，那么公社的土地至少要分掉一半，公社也就名存实亡了。

    过了不久，曾希圣觉得「保命」二字太难听，又在省委内提出「是不是可以试行『井田制』，井字中间的土地集体耕种，交公粮，井字周围的土地由农民自种自吃」。但是由于在省委内先后有两名书记被整，先是一九五七年李世农当上右派份子，五九年张凯帆又成为右倾机会主义份子，剩下的书记、委员大都心有馀悸、胆小怕事，因此「保命田」也好，「井田制」也好，都等于革公社的命，在省委内就通不过。曾无可奈何，只得提议搞早已有人搞过的「包产到户」，但这也是被毛宣判为「反社会主义」的，他便将其改头换面，挂上个「责任田」的名字，在全省推行起来。此外，他又搞出「借地」一法，公社的田不能分，但可以借，借地种粮食，借地种油料，借地种蔬菜，谁种谁收。

    自一九六○年底至六一年初，安徽成了全国第一个全面推行「三自一包」（自由市场、自留地、自负盈亏，包产到户）的省份。六一年三月广州会议期间，曾希圣就此事向毛泽东作了汇报，不过他汇报的是「责任田」而不是「包产到户」。他在会议中也说，责任田「不同于包产到户」（二者都是分田由个人耕种，区别是前者是田间耕作各尽责任，分配时还是并大锅；包产则是上交所包的定额后，馀粮归个人支配。故农民欲得「包产」不成才退而求次，接受「责任田」制度）。向毛汇报后，他立即打电话回省，说「现在已经通天了，可以搞」。但没过几天，会议尚未结束，他的顶头上司、华东局第一书记柯庆施将他找去，说「责任田」是错误的，要他立即打电话回省，通知下面煞车。但曾不买柯的账，照旧搞他的「责任田」。四、五月间，柯又说那是「方向性错误，不能在全省推广」，可是曾仍坚持认为「没有错」。此时，刘少奇、邓小平直接人赴安徽调查，派去的人回京汇报，当汇报到柯说的「责任田是方向性错误」时，邓小平大为光火，说「华东局的结论下得太早了」！

    这场纷争决非柯、曾二人的事，实际上这是庐山那场争论的继续，而且由于无数农民饿死的灾难，使这场争执更形尖锐了。是共产党就都赞成搞社会主义，这不成问题；但「什么是社会主义」却是个老而又老、始终未得答案的问题。排队下地，排队上食堂当然是社会主义，但是「田蛤蟆一口饭，癞蛤蟆也一口饭」，「勤快人瞅著懒人气得肚子疼」可说是懒人不劳而获，剥削了勤快人。如果说剥削是资本主义的特徽，公社的大锅饭又像是资本主义了。不过，党的领导人多数更著重实效而不太注意「主义」。譬如政治局委员，在中央书记处地位仅次于邓小平的彭真，一九六一年三、四月间在京郊怀柔县做调查期间发表的谈话，就很能代表他的思想：

    「集体经济到底有没有优越性，看我们生产搞得怎么样。生产比个体经济搞得好，有优越性，否则无优越性。」（三月三十日）

    「社会主义优越性在哪儿？优越是优越，大家劳动就是不积极。个体经济没有优越性，就是大家都积极。」（四月十九日）

    「你说集体经济优越，社员不积极，你说个体经济没有优越性，自留地平整得好，没有坷垃，还夹上篱笆。集体耕种的地，哪一块赶得上？．．．．农民对集体的积极性不及个体的高，是带普遍性的，这不是偶然的，是带有必然性的。」（四月二十六日）

    「你们怀柔县怎么弄我不管，只要你们把地种得像自留地似的．．．．」（日期不详）

    党内有彭真这种不在乎主义、只求将农业生产搞好的思想的人不在少数。总书记邓小平说的「黄猫黑猫，只要捉住老鼠就是好猫」，（注１５：一九六二年七月七日接见共青团三届七中全会工作人员的讲话。）所表达的思想与副总书记彭真大体是一样的（这话最早是安徽干部说的，为邓接受。「白猫黑猫」是误传）。

    一九六一年四、五月间，中共的主要领导人都在乡下搞调查。

    四月底至五月中，周恩来率人在河北农村搞调查，五月七日他打电话给正在上海的毛泽东汇报：「（一）食堂问题。绝大多数甚至全体社员，包括妇女和单身汉在内，都愿意回家做饭。（二）社员不赞成供给制．．．．」

    朱德在陕西、河南、河北调查后，于五月九日给毛写信，说明食堂有「五不好」，并告毛，这三个省的省委均主张开放自由市场。

    五月十日，邓小平、彭真就北京郊区的调查结果向毛写报告，表示基层干部和农民均主张取消供给制。

    五月十一日，刘少奇在湖南老家给毛去信，也表达了类似的意见。

    五月十三日，邓子恢向中央送去报告，主张停办农食村食堂，扩大分给农民的自留地。

    五月十六日，毛收到云南省委第一书记阎红彦的报告，该报告建议解散公共食堂，将经济核算单位由生产大队下放到生产队。

    其实当时毛泽东也知道，食堂这块「社会主义阵地」是守不住了。一九六○年底的一天，他表弟贺晓秋的儿子从湖南来京找他诉苦，当会客室里只剩下他们二人时，贺从一个布袋子里掏出一大堆公共食堂的餐票说：「主席，我想请你到我那里去吃几餐钵子饭。吃食堂饿死人啦，食堂不散我不回去了。」贺显然说出了几亿农民的心里话，毛不能不正视这一现实。现在党内主要同志都明白地用电话、信、报告的方式表达了意见，他便在五月下旬开始的北京中央工作会议上采取守势，作了退让。他承认，「我们有时也是唯心主义的，例如食堂，没有调查．．．．没有听取群众的。」（注１６：一九六一年五月二十三日在中央工作会议上的讲话。）又说「违反客观事物的规律，要受惩罚，要检讨。我现在受惩罚。土地瘦了，人瘦了，牲畜瘦了，『三瘦』不是受惩罚是什么！过去的错误，主要是中央和我负责，我负主要责任。」（注１７：一九六一年六月八日在中央工作会议上的讲话。）

    这次会议终于决定解散全国农村的公共食堂，取消供给制，结束搞了近三年、害死无数人命的大锅饭。

    在这种形势下，毛泽东的立场稍微软化了一些。一九六一年七月，他到安微蚌埠，曾希圣又向他汇报搞「责任田」的事。他表示：「如果责任田确有好处，可以多搞一点。」（注１８：《党史研究》一九八三年第五期第三十六页。）

    这样，柯庆施和曾希圣的争论就该有个结论了。但事实并非如此，此时，毛泽东并没有放弃他那误国害民的极左路线，他只是鉴于国民经济形势险恶，稍稍收敛其左调，不那么咄咄逼人而已。这位深谙权力斗争艺术的老手只是在作暂时的退却，这是曾希圣乃至刘少奇等人都没有摸透的。毛丝毫没有改变他的观点。在他看来，农民在一个集体里生产、分配才是社会主义。所以，到了六一年秋天，他见各省干部在刘、邓的支持下，或派人去安徽学习、「取经」，或省委书记亲自在本省推广安徽的经验，个个热衷于搞「责任田」、「包产到户」时，便认为党的干部们又在搞右倾了。他亲自批发了一个批判包产到户的文件，要求各省开会研究，实际是要求停止、煞车。

    但是，即使不识字的农民也明白「三个和尚没水喝」的道理，他们不愿意混大堆干活，只希望将土地分到农户，包产最好，包工也可以，总之对集体生产没有兴趣。

    曾希圣虽然曾是最受毛宠爱的省委书记（他是唯一曾同时担任两个省的第一书记的人），但这时已不再追随毛的左倾路线，而转向刘、邓靠拢了。所以，文件到了安徽，曾希圣向全省的地委、市委书记草草念完，往旁一丢，说「这还不是中央哪个处长起草的」，根本不予理睬。到了一九六一年十二月间，他去江苏无锡向毛汇报工作，此时中共已决定将农村的收入、分配基本单位由生产大队下放到生产队，以解决大集体效率低下的毛病，因此毛便问曾：「有了以生产队为基本核算单位，是否还要搞责任田？」他认为只有集体生产才是社会主义，大集体不行，至少也要维持一个小集体，让农户各自种自己的「责任田」就不是社会主义。就坚持理想、原则这一点而言，毛倒是前后一贯的。但是将国家引到那样深重的灾难之中，他还不醒悟，足见其思想之僵化、狭隘，已到了走火入魔的地步。曾希圣不能公然违抗党主席的意见，便采取拖的办法，答了「农民才搞了一年，尝到了一些甜头，明年的产量刚刚包下去，现在不宜改，明年再看」。

    这时的曾希圣已不是三年前紧跟毛搞大跃进那时的曾希圣了，他决心替百姓行点好事，保护刚刚到农民嘴里的那点「甜头」。他敢那么说，心里是有数的。全省两个月前刚对三十六个县作了调查，每县各抽一个实行「责任田」和未实行的生产队进行统计，结果是实行「责任田」办法的三十六个生产队，平均亩产比一九六○年增加了百分之三十九，而未实行「责任田」的三十六个生产队，平均仅比六○年增产百分之十二。农民包了自己的一份田，耗在地里的时间少了，收的粮食反而多了，扛回家的米也多了，当然十分欢迎。曾说「明年再看」，是希望「责任田」优于集体生产这一点为更多人承认，从此可以坚持下去，永不再改。

    但是出乎他的意料，一个月后中央工作会议在北京召开（即通常称为「七千人大会」的会议，从一九六二年一月七日到二月七日，开了一个月）．毛泽东竟拿他开刀了。会议快要结束时，毛在大会上讲话之后，特别说明收到安徽一个干部写的揭发问题的来信，当场宣布会议延期，让大家「揭开」安徽的「盖子」。安徽饿死人的事本是事实，毛泽东从未追究，但对于「责任田」却断不容忍。由此可见，在毛看来，饿死农民是小事，「搞资本主义」才是十恶不赦的大罪。

    在这次工作会议上，刘少奇因为主持收拾大跃进造成的烂摊子，处理濒临破产的经济而赢得了大批高、中级干部的尊敬，声望上升到逼近毛的地步。但为免「震主」而受猜疑，他处处小心，尽量不与毛正面冲突，所以刘虽曾经赞成、支持曾希圣搞「责任田」，这时却不站出来阐明其观点，为曾辩护。像两年多前丢弃彭德怀一样，他丢弃了曾希圣。于是曾被撤了职，再也回不了他主政十三年的安徽省了。

    不过，曾希圣究竟是谁搞倒的似乎混沌不清。一九六二年七千人大会延期结束，批判曾希圣是毛亲自宣布的，可是刘少奇起的作用也不小。曾倒台后不久，安徽人民便听到了刘要枪毙曾的传说。可能会议批判曾时，中、下级干部将安徽的灾难如实披露，刘少奇一怒之下，便以安徽饿死人太多为由要枪毙他；但更可能的只是说曾该枪毙，并不是真的要采取行动，因为要是曾希圣该杀，该杀的省委书记就太多了，刘少奇可能没有想过这一点。

    可以肯定的是，毛、刘批曾的角度不同。毛认为曾搞「责任田」是「代表富裕农民」，「搞了资本主义，搞了修正主义」，（注１９：一九六二年八月九日，中共中央北戴河工作会议。）而刘则认为曾要对二百万人民死亡负责，所以说他该枪毙。一九六二年十一月中共召开全国组织工作会议，刘少奇去讲了话，其间说到曾希圣这个人，我看不是那么坏」，「曾希圣早调出来就好了」，可见并不真认为曾该下油锅。但是，打倒曾希圣，他倒确实出过大力。后来文革初刘少奇被打倒，曾希圣想翻身，说「我在一九六二年是刘少奇斗下来的」，声称自己受了刘的害，多少也是实话。刘被整死之后，毛在七三年的一次中央工作会议上说：「刘少奇在千七人大会上要开除曾希圣党籍」，「要置他于死地」，那只是借题发挥，为倒刘增加一个籍口，并不说明他真的以为刘要杀掉曾希圣。

    曾在毛、刘的夹攻下倒台，毛除去了在省委书记中带头「搞资本主义」的人物。其他各省中顺从民意、实行「包产到户」的干部也一一予以清算。譬如接替张仲良主持甘肃工作的省委书记汪锋在一九六一年春天到临夏回族自治州，发现集中营式的「共产主义生活」和公共食堂害苦了老百姓。汪同州委书记葛曼研究后，决定在全州农村实行「包产到户」，将农民从公社桎梏中解放出来。临夏百万农民包产还不到一年，刚尝到一点自由的甜头，就被当作走资本主义道路的典型在七千人大会上批判了，葛曼为此受到了降职处分。以后到了文革，毛泽东于六六年八月第一批点了三个「反革命修正主义份子」的名，其中之一就是汪锋；葛曼更因为这个「资本主义」而被残酷斗争，终致饮恨自杀。

    一九六二年初，刘少奇扩大自己在党内的影响，同时顺应毛的意思，帮助毛整肃了一批干部。这批干部同他的观点大同小异，所以整掉他们也就成为日后他自己被毛整死埋下了种子。

    当时农村的严重局面丝毫未变，由于一九六二年的春荒，大片青黄不接的农村发生断粮、缺柴、大批人逃荒的现象，全国大中城市在依靠进口粮食过日子，而且情形还有恶化之势。此时，主持党务的刘少奇说：「如不采取紧急措施，我们会回到苏联内战时期的情况。全国人民将各奔前程。」（注２０：《党史研究》一九八一年第六期第二十四页。）

    这所谓「紧急措施」是以三月份中共中央文件的形式通报全国的，总的精神就是给农民多一点自由，扩大分给社员的自留地，开放自由市场（集市贸易），提高农产品收购价格（一九六一年比五八年提高了三分之一。）（注２１：《经济研究》一九八五年第三期第四十四页。）这些措施固然可以调动农民的生产积极性，从而增加农业收成，但从把地分到农民手里到长出粮食倒进锅里还得好几个月，眼前的粮食难关如何过去？

    城里人没饭吃就要闹事，于是中共中央决定将大跃进时期「大办工业」盲目招收的工人「下放」，退回农村去。一九六一年下放了一千多万，六二年还要再下放一千多万。周恩来在五月间的中央工作会议上说：「这是一个中等的国家搬家，这是史无前例的，世界上也没有的，也可能真是空前绝后。」（注２２：《党史研究》一九八一年第四期。）

    城里没粮，乡下更没有粮。一九六一年粮产比五七年低百分之二十三，可是国家规定留给农民自食的粮食却减少百分之三十。如今又要将两千万城镇人口送到乡下去，分农民一碗粥，被送下乡的和乡下人都不愿意。中央在作此决定时，曾准备出乱子，准备学生、工人闹事。刘少奇甚至说一旦出了乱子，「只好戒严，断绝交通，把秩序恢复。」但他又预先警告说不得开枪打死人。（注２３：同注２２。）

    幸而十多年来「一切听从党安排」的口号已深入人心，上了下放的「光荣榜」的人留在城里也无生路，闹事又势单力薄，百分之九十未上榜的不会支持。再说，这些人大多是大跃进中招来的，乡下多少还有些亲友，因此一般也就接受「党的安排」下了乡。全国那么多人「下放」而未出乱子，这的确了不起。所以，当年八月毛泽东在北戴河会议上自豪地说，「二千万人呼之即来，挥之则去。不是共产党当权，哪个能办到？」倒是句大实话。

    不过，要是不解决农民的生产积极性问题，再增加一亿人下地种田也没有用。扩大自留地固然好，可是扩大了也不到农田的百忿之十，农民还得守在一起种集体的田，还是提不起精神。凡是关心国计民生的中共干部对此都十分清楚。譬如安徽省曾希圣因为搞「责任田」下台了，关于「责任田」和「包产到户」的争论却未结束。取曾而代之的李葆华本在工业部门工作，现在一下子卷入「责任田」的纷争漩涡，马上成了「责任田」派。同许多干部一样，他了解毛、刘在这一问题上的不同立场，心里赞成刘的观点。但既然刘不敢与毛正面对抗，他也就只能对毛的指示采取阳奉阴违、慢慢拖的方针。三月间，他主持全省的地区、市、县三级干部会，随后作出了「关于改正『责任田』办法的决议」。但与此同时，他又公开说：「『责任田』是不是方向性错误，要不要改，大家还可以讨论。」「今年改，明年改，甚至留个尾巴都是可以的。」「不要一风吹过来，又一风吹过去。」于是他规定当年改正的不得超过百分之十，「改多的不奖励，改少的不批评。」总之就是打算拖延，等待中央为「责任田」恢复名声。

    李葆华知道，把地分下去是帮助农民渡荒的最好办法，农民有了地，就不会饿死。原先与曾希圣搭档，现在同李葆华配合的省长黄岩还特地在全省广贴布告，宣布每人可从公社「借」地种粮、种菜。在不触犯毛的社会主义教条的前提下，他们尽可能多给农民自由，或将生产队由大划小，父子队、兄弟队也允许存在，扩大自留（最多的地方竟达百分之四十以上）或将好地分作自留地。他又大力开放自由市场，指示睁一只眼，闭一只眼，让人们去放，国家不要管得太多太死。他鼓励农民将增产的粮食拿到自由市场去卖，「高价卖，高价买，是周瑜打黄盖，一个愿打，一个愿挨，你管他干什么！」「只有这样，农民多搞些钱，多搞些布，农民才有劲头，才能多生产粮食。」安徽的目然条件不坏，本是鱼米之乡，经李葆华这样一疏通，农民获得的自由虽极有限，仍给安徽城乡带来了不少活气，人民生活有了改善。

    邓子恢本来是不赞成「包产到户」的，但一九六二年四月安徽宿县一位区委书记写信给他，说「责任田」的好处，他即派人前往调查。而且他自己也外出到几个省份去调查了一番，又听取了派往安徽的工作组的汇报，认为「责任田应予肯定。在五月间的中央工作会议上，他发表自己的观点：包产到户是社会主义的。给农民一点小自由，不可能发展为资本主义。从本月到七月，他又在军队机关中和中央党校多次作报告，宣传「有些地方包产到户，搞得很好」，「不能把．．．．包工包产到户认为是单干」，「包产到户，超产奖励，这是允许的」。

    邓子恢的助手，中央农村工作部副部长王观澜也坚决赞成邓的主张。他亲自到农村去调查后，回到北京兴奋地对人说：「包产到户就是好，夜里十一点地里还有人，早上天还不亮就满地是人。」他甚至说：「我就是犯错误，也要说包产到户好。」在中国，「犯错误」就是挨整、挨斗、被扣上「右倾」、「反党」帽子的代名词，说明决心

    相当大。

    党的副主席、副总理陈云自大跃进以来一直不吭声。一九六二年刘少奇处理经济烂摊子，亲自登门拜访陈云，请他出来重新组织中央财经小组，并说「陈云讲过许多问题，现在我们走他的路」。三月十四日，刘少奇、周恩来，邓小平去武汉向毛汇报工作，并提出由陈云担任中央财经小组组长的意见。陈出山后曾对人说：「过去几年说了话不算数，现在要真正出来管事情了。」（注２４：引自一九六七年三月十日在北京师范大学召开的批判陈云大会上的发言，见文革时首都大专院校红代会批判陈云联络站的《大字报选》第二辑。）

    陈云也是个「包产到户」派。「五月中央工作会议以后，毛泽东还在外地，陈云曾向刘少奇提出农村包产到户的建议。毛泽东回京后，不但没有采纳这个建议，反而批评刘少奇为什么不顶住。」（注２５：《党史研究》一九八六年第六期第四十五页。）但实际上，陈云当时的思想比包产到户更远。他认为包产到户「是二百二（按：红汞、红药水的俗称——作者注），是红药水，不解决问题」。他提出要争取时间，分田到户，以致毛泽东后来说他「是主张百分之百分田到户」。（注２６：同注２４。）

    陈云主张分田，并非因为背叛了共产党的宗旨。同刘少奇一样，他也把这看作「紧急措施」，使国家渡过难关，避免出现「全国人民各奔前程」的危机。当时占据他头脑的主要思想是：「我们花了几十年的时间把革命搞成功了，千万不要使革命成果在我们手里失掉。」这个「丧失革命成果」，指的是农民造反推翻共产党；所谓「争取时间」，指的则是农民失去忍耐之前再度赢得农民的信任。一九六一年六月他回上海青浦县老家调查时，已经听到农民发牢骚说：「蒋介石手里受难，吃饭；毛主席手里享福，吃粥。」他对此感到震惊，于是说：「吃稀饭农民是不满意的。统购统得太多了，这样统购的情况不能维持太久。不能太欺侮农民，他们要造反的。．．．农民长期吃粥

    不行。」所以，他主张分田，是因为他相信农民分到了地，乾饭自然就有了。他指示财政办公室算账，看「分田到户以后，农业生产每年能增加多少？」至于农民单干之后是否会出现贫富悬殊、两极分化的可能，他则回答：「反正中华人民共和国万岁，以后再来。」（意指若出现新富农，就再来一次土地改革或其他形式的均贫富再分配）所以，毛泽东认为陈云主张在中国搞资本主义，那只是毛的想像，并非事实。

    当时邓小平的立场，可由他在文革期间写给中央的《我的自述》中看出来：「一九六二年刮单干风的时候，我赞成安徽搞『包产到户』，这种破坏社会主义集体经济，其实就是搞单干的罪恶主张，说过『不管黄猫黑猫，抓得住老鼠就是好猫』等极其错误的话。」（一九六八年六月二十日至七月五日）

    当时刘少奇的思想也在变化。一九六一年五月他在湖南调查时，陆续发表的意见比较保守、谨慎，如「零碎的土地可以包到户，让社员讨个便宜．．．．」（五月四日晚）「你们看荒土包给户行不行？包给户，收的东西百分八九十归户」（五月六日下午）。到了六二年，他就明确主张包产到户了。「一切有利于调动农民积极性的办法都可以。不要说哪一种办法是最好的、唯一的。」「工业上要退够（指政治路线上后退），农业上也要退够，包括包产到户、单干。」（注２７：一九六二年六月，见《历史的见证》第九十五页。）

    文革初少奇被打倒时，任中共西南局书记处书记（比省委第一书记降了半级）的曾希圣说：「刘少奇搞『三自一包』，我这个『责任田』还不够他的格。」说的倒是实语。

    刘少奇在一九六二年的立场，还可以由他在文革初期作的检查中看出来：「当年邓子恢在中央工作会议（按：应指一九六二年五月在北京召开的那次）上说过安徽责任田的好处，我没有加以批驳，因此他就在几次会议鼓吹包产到户，有位中央同志（按：应是指陈云）就提出分田到户．．．．其中分田到户的意见我是直接听到过的，没有把它顶回去，这是很错误的。」（注２８：一九六六年十月二十三日，中共中央工作会议。）

    由于刘少奇持这种态度，半年前曾希圣挨批时闭了嘴的干部逐渐敢说话了。主管农业的副总理谭震林在一个会议上说：「安徽实行责任田增产了」，「突竟包产到户好不好，可以试验。」另一位副总理李先念则说：「假如让农民自己表决的话，多数农民都是愿意包产到户的。」

    中共中南局第一书记陶铸的思想同陈云接近。他说：「单干可以，只要你照我的四个条件去做就可以。一、土地按人口平均负担。二、保证搞好生产。三、完成公粮任务。四、交纳水费牛租。」一九六二年四月，河南省将百分之二十至三十的土地「借」给农民自耕，陶大为赞赏，说：「如果这也叫资本主义，宁愿要资本主义，也不要饿死人。」「你们要搞个贫穷痛苦的社会主义吗？」（注２９：见文革期间广东一九六七年十月七日《红旗（贫下中农）报》。）

    这时河南的大跃进积极份子吴芝圃也已经下台。借地一事，据康生说，「这个问题是陶铸提出的，真正坚决执行的是（省长）文敏生。」（注３０：一九六七年七月二十一日接见河南省文革各派代表时的讲话。）由此可知陶铸也是个分田派，不管怎么说，陶铸的态度是鲜明的，虽然大跃进初期他也曾积极过一阵子。

    张闻天是下台干部，虽然政治局的席位还象徵性地保留著，参加会议发表意见的权利却没有了，他只能自己对自己发表意见。七月十八日，他在笔记中这样写道：「包产到户的发展」，「是群众迫切要求自力更生增加生产改善生活的结果」，是「调动积极性的一种办法」。

    不过，彭德怀却不赞成让农民分田单干或包产到户。他于一九六一年底前在家乡湖南湘潭县做了近两个月的调查，写了四个调查报告。对其老家乌石村的现状，他这样写道：「当前一个突出的问题是，有相当一部份社员要求分田单干或者包产到户。这部份人，按户计算，约占总户数的一半左右。」

    「主张单干的理由是：『人心不齐，集体生产搞不好。』『现在粮食困难，先搞几年单干，等干富了再来合。』『只要土地不出卖，包产到户不能算是资本主义。』有的甚至说：『公社不如高级社，高级社不如低级社，低级社不如互助组，互助组不如单干。』」

    其实，乌石大队社员所说的「先搞几年单干，等干富了再来合」，同陈云说的「反正中华人民共和国万岁，以后再来」，大体是一个意思。借地给农民也差不多，反正权力在共产党手里，暂时把土地分下去，像放羊似地给农民一点自由，等到农民有饭吃了或者「干富了」，国家渡过危机了，土地随时可以再收回来。可惜彭德怀认识不到这一点，他将这种主张说成是「歪风」。他主张「大力发展集体经济」，「保证集体经济在全部收入中占绝对优势」。他和大队干部「引导农民回忆、对比解放以前受地主剥削的苦处，回忆土改以后两三年，由于各人单干，有些地方重新发生阶级分化，出现困难户出卖青苗等情况」，说服了农民，将下边一个己部份分田到户、一个已包产到户的生产队作了纠正。（注３１：《党史研究》一九八○年第三期第六十一至六十六页。）

    毛泽东后来临终前圈定的继承人华国锋那时也是坚定的反包产派。华在当了几年毛的老家湖南湘潭县县委书记后，升迁为地委书记。一九五九年庐山会议后不久，他在省委的刊物《学习导报》上发表了一篇文章《胜利属于高举跃进红旗的人民》，用他收集的材料证明毛的正确和彭德怀的错误。他还跑到平江县（彭德怀当年率部起义加入中共红军的地方）去领导批判彭。这就为他自己创造了一个升迁的机会，毛泽东亲自提名他担任湖南省委书记处书记，为他以后在文革中脱颖而出打下了基础。本来提拔一位省委书记处书记只是中央组织部和中央书记处的份内事，毛越俎代庖，就是为了将他纳入其接班人的队伍之中。一九七六年华国锋当上党主席后，报刊介绍他的光荣历史中有这么一段：「一九六二年，在刘少奇『三自一包』的妖风影响下，这个大队（按：清联大队，在毛、彭的老家湘潭县）有的生产队闹著包产到户，有的干部甚至主张单干．．．．华国锋同志带领工作组来到这里．．．．在华国锋同志的亲切关怀下，清联大队的干部社员迅速煞住了单干风，坚持走社会主义道路．．．．」（注３２：《光明日报》一九七七年一月二十九日。）

    由此可见，一九六二年八月之前，中国农民能否得到一点自由，享受独自经营一块土地的好处，完全取决于当地执政官员是哪一派。全国究竟有多少农民欢迎这一自由，现在已无从查考。彭德怀老家乌石大队是百分之五十左右，这个数字说明不了全国的情形，所以不妨提一提两位中低级干部于八月上旬写给毛的信：中共河北张家口地委第一书记胡开明给毛写信，说明「群众要求包产到户或包干到户」。安徽太湖县一位干部则给毛和省委写了一个「关于保荐『责任田』办法的报告」，说「农民群众中拥护『责任田』的起头占百分之八十以上，其至占百分之九十以上。」说「责任田」「是农民的一个创举，是适应当前生产力发展的必然趋势」。

    毛泽东并非不知道农民欢迎「包产到户」、「责任田」，但他要坚持他的「社会主义道路」。他认为搞包产到户就是走资本主义道路，「半年就可以看出农村阶级大分化，两年都不要，农村就会出现阶级大分化。」（注３３：《党史研究》一九八四年第二期第二十一页。）将这话与彭德怀的「乌石调查报告」一比较，我们就发现：在党的高层领导人中，观点与他最接近的正是被他骂作「祸首」、「忘八蛋」的彭德怀。彭只是对他搞「大炼钢铁」，「会把家底烧光」不满而已，对于经济政策并无深入研究，对于「什么是社会主义」，答案也只是「集体化」，同毛大致一样。毛将彭视作仇敌，那是被权力迷住了眼。他在庐山知道党内多数有不满情绪，以为目己有被赶下台的危险，遂对彭发动突袭，演出了那贻笑千载的一幕。

    在毛看来，「农民是要自由的。我们要社会主义。」这是不可调和的矛盾。他认为共产党的责任就是带领农民干社会主义，不能给农民自由。「人民救星」的使命感，使他深信只有他才能给五亿农民指出通向「共产主义天堂」的康庄大道。至于有百分之几十的人，五十也好，八十九十也好，不愿意走这条金光大道，那只有强迫他们走下去，他们以后会得到「万年幸福」的。

    至于党内分岐，毛认为只有他才有资格解释什么是社会主义。邓子恢说包产到户是社会主义的，那是不作数的。认真说来，对于「什么是社会主义」，几乎不可能有肯定的答案。譬如曾希圣下台之前曾在一次全省地、市、县委第一书记会上说，宿县那位带著病儿子进山单干，半年后上交公社一千八百斤粮的老农「是走社会主义道路的」，「具有高度社会主义觉悟」，甚至指著一屋子书记们说：「像这样的人，在我们这个房子里恐怕还没有。」

    社会主义由权力大的人解释，安徽归曾希圣解释，全国当然就得毛泽东说了算数。毛的解释与曾希圣、邓子恢们正相反，他在八月上旬的北戴河会议中发动批判邓小恢，指著邓说：「你这次搞包产到户，马克思主义又飞走了。」（注３４：《＜关于建国以来党的若干历史问题的决议＞注释本》第三六二页。）尽管邓重申自己的观点，据理争辩，其他赞成过包产到户的人却象三年前庐山会议那样纷纷见风转舵，不再坚持其主张。三个月前刘少奇曾在中央工作会议上说：「天灾是一片，人灾是一国，要记取这个教训。」可惜他自己就先忘了这个教训。刘和周恩来、邓小平都不敢陈述自己的真实观点，一般的中央委员除了赶紧同邓子恢划清界线外，确实也没有别的选择。

    这样会议便以批判邓子恢「支持农民闹单干」收了场。不久，毛泽东宣布邓是「十年一贯制的老右倾机会主义」，农村工作部「十年没有办一件好事」予以撤销。「包产到户」这一帖可以救几亿农民于水火、使他们脱离苦难的良药，终于在中共中央的会议上被宣判死刑，一下子给扔到太平洋里去了。


第十章　大灾劫咎由人祸

    一九六○年来临时，无数农民正绝望的境地中无声无息地死去。可是元旦那天，中共中央主办的《红旗》杂志刊登的却是这样的文章（作者为河南省委第一书记吴芝圃）：「全省一千二百十三个人民公社和三十三万多个公共食堂，都像钢铁一样巩固起来了。」「一九五九年河南省所以能够战胜几十年没有过的．．．．严重乾旱，保证了农业的大丰收，就是人民公社发挥巨大威力的结果。」过了半个月，第二期的《红旗》又有一篇长达十一页的文章，歌颂「在党中央和毛泽东同志领导下」取得的「一九五九年农业战线上的伟大成绩」，说五九年「在一九五八年大跃进的基础上，继续获得了大跃进」。文章虽然提到五九年的天灾，但讲的是「重灾保产，轻灾增产，无灾大增产」，「大灾不减产，小灾大丰收」。正如五九年十月二十日《人民日报》所说：「安徽战胜历史上最严重的乾旱，水稻、棉花、甘薯样样增产。」「山东坚持六十天抗旱，平原、山区、丘陵地带处处报喜。」没有一丁点儿灾难的影子。二月一日出版的第三期《红旗》，又刊登文学家点缀升平的文字，「水肥鱼又肥，大片稻子插上丰收牌」。说从合作社到人民公社，农民生活「一步高一步，一层高一层，就像上楼梯，越高越好看。」

    一九六○年一、二月间，全国饿死的农民当不少于四、五百万，但中共中央主办的杂志当时就是用这样的文字蒙骗世人，粉饰太平。同年十月一日国庆节那天，《人民日报》更大字宣告，「两年来，全国大部份地区连续遭受严重自然灾害」。六一年一月中共八届九中全会发布公报，也将国民经济的「困难」归咎于「连续两年遭受严重的自然灾害」（一九六二年后又将「两年」改为「三年」），所以有必要费点笔墨在此论证一番。

    首先，自有文字记载以来，中国就是丰歉年年相交替，从未有过从南到北，从东到西遍布全国的「连续三年自然灾害」。翻开《中国历代天灾人祸表》（注１：一九三九年，陈高佣编。）以二十世纪为例，辛亥革命前的十年间，数一九○九年的灾害最重，也不过是局部地区的天灾：「福建漳州等地，水。黑龙江黑尔根等处，水。湖北荆州等处，大水。江苏溧阳等数县，水。广东佛山等县，水。吉林省城等处，大雨。甘肃全省亢旱。湖南长沙旱。」像这样的自然灾害人类目前尚无计躲避，但一个廉洁、有效的政府应该能够对付。偌大一个中国，东方不亮西方亮，黑了南边有北方，一省或数省遭灾，只要政府健全，完全可以避免饥馑。一九一○年前后，清廷内外交困、摇摇欲坠，救灾虽不力，却也并未引致全国性的饥馑。第二年它不堪武昌起义之一击而土崩瓦解，也不是由于灾民造反，与明末的情形完全不同。

    至于一九五九年至六一年的「三年自然灾害」，我们先来看五九年。五九年的成灾面积（受灾减产百分之三十以上为「成灾」）低于五六年和五七年（注２：关于受灾面积的数字均取自一九八三年《中国统计年鉴》第二一二页。），而五六年、五七年除广西人为造成的数百人饿死外，并未造成饥馑。所以五九年并无足以引致饥饿的天灾。

    但另一方面，由于大跃进搞乱了正常的农业生产，一九五九年的粮食产量只有三千四百亿斤（注３：见《中南财经大学学报》一九八六年第一期。）比五七年少了五百亿斤。显然，这减产与天灾无关。三千四百亿斤本饿不死人，可是中共中央当时得到的统计数字却是五千四百零一亿斤。（注４：《红旗》杂志一九六○年第二期第十七页。）各地多报了产量，就得多缴「馀粮」，党的干部层层追逼下级完成「国家任务」，结果把农民的口粮徵去了一大半。山西农民一天口粮五、六两就算是不错了，许多地区农民一天仅一至二两粮，甚至断粮。所以，可以肯定，一九六○年麦收之前，农民所以缺粮是因为官家「徵收过头粮」，而不是由于天灾引起的歉收。

    两千万人大多数是在一九五九年十一月至六○年夏收前几个月青黄不接时死去的，六○年是否有「自然灾害」同他们没有关系。他们饿死时，《人民日报》正在发布社论，鼓吹「以更高的速度持续跃进」，正在为全国「跃进浪潮日高夜涨」叫好，而毛泽东正在政治局会议上号召「把世界各国都抛在后面」。那年即使有灾害，他们也是死在灾害之前，并非天灾的受害者。当时国家还有粮食，只要县委书记像赵树理那样如实报告缺粮的情形，政府将徵收过头的那部份粮食退还农民，他们就不会饿死。实际情形是，「领导干部」们掩盖真相，把守交通要道，使千百万饥民处于绝望无援的境地，坐以待毙。而有幸活下来的人也因为饥饿而无力操持农活，荒废了农作物，有的乾脆就没有种上。正如中共西北局第一书记刘澜涛所说，春耕季节，「地里看不见人迹，村里看不见炊烟」，致使六○年全国性大减产。

    一九六○年全国粮食产量仅二千八百八十亿斤，（注５：见《中南财经大学学报》一九八六年第一期。）比五九年减少近五分之一，比五二年的产量还低，但人口却比五二年增加了将近一亿。死了那么多人，各省都不敢再吹牛了，一下子又都向中共伸手要救济。但六○年粮产跌得太厉害，国库粮食不够分，城里人都降低口粮定额「支持国家」，但仍无济于事。这也就为何年底时湖北省长「砍脑壳」也要向管财政的副总理李先念要粮，而李「砍脑壳」也拿不出粮的原因。

    至于一九六○年的自然灾害虽比较严重，但成灾面积比七八、八○年只略多一点，所以也不是造成全国饥馑的大灾害。如十月一日《人民日报》所说：「华北、西北不少地区七月以前一直缺雨；广东、江苏、山东和东北相当部份地区遭受台风涝灾也比较重。」（七月底时，台风在辽东半岛登陆，引致百年未遇的洪水）但是，从党报上看不出任何危机：

    九月三日：陕西省「战胜了乾旱」，「初步摸到了无雨保丰收的系统经验」。

    九月六日：社论号召南方十三省争取稻高产多收。

    九月十二日：辽宁战胜洪水侵袭，生产「在很短的时期内迅速恢复」。

    九月二十日：「全国各地涌现了很多亩产千斤左右的小麦高额丰产田」。

    九月二十六日：贵州「全省中稻、玉米相熟，各族社员们喜气洋洋，开镰收割」；内蒙古锡林郭勒盟「获得了大丰收」。

    于是十月一日郑重宣布：「人民公社已使我国农民永远摆脱了那种每遭自然灾害必然有成百万、成千万人饥饿、逃荒和死亡的历史命运。」

    且不说《人民日报》是在粉饰太平，睁眼说瞎话。天灾不等于饥饿和死亡，这话本不错，但前提是政府功能正常。譬如一九四九年，国内战争在华北刚刚平息，严重的灾害就来临了。先是久旱，继而暴雨、洪水泛滥。全国一亿亩农田受灾（约占当时农田的十五分之一），灾民达四千万。河北、天津、唐山，沧州一带，千里平原成了一片汪洋。十月前董必武任华北人民政府主席，十月建国后任副总理兼中央防汛总指挥部主任。他指示「不许饿死一个人」，并说「能否做到这一点，是对各级人民政府的考验」。当时，至少据官方说，河北果真没有饿死一个人。

    可是一九六○年的各级攻府，正如前述，已完全不是一个功能健全、运作正常的政府，大量的政府官员掩盖真相犹恐不及，遑论救灾。而他们所以那样做，多半出于无奈，因为直到此时毛泽东仍然「不知道或不相信」（赵紫阳语）无数的农民已经饿死，还在发他的跃进烧。既然毛说一九六○年要以「更高的速度持续跃进」，政府官员自然不敢报告「大事不好」。像作家赵树理那样，敢在大家「持续跃进」时开口向上级讨粮食赈济饥民的，实在少之又少。由阳城县人民所说「要不是赵树理，我们早饿死了」，亦可以推断，六○年上半年农民饿死与否，主要取决于中共县委、省委书记们是否向上级说了实话。只要他们肯向上司说实话，承认过去吹了牛，把农民的口粮充作「馀粮」交进了国库，那么多半能讨回一些粮食，使治下的饥民免于一死。但他们就是没有那么做。到了六○年夏、秋两季，粮食大幅度减产后，纸包不住火了，可是已为时太晚，再说实话已来不及了，国库空了，再向上伸手要粮当然要不来了。

    应当说明，要是一九六○年完全按照毛泽东的主意行事，灾难本会更加严重的。那年产钢二千二百万吨的计划本来是在庐山会议后为反右倾而几度加码上去的，毫无完成的可能。到了夏季，毛见这个计划可能泡汤，著急了。有一天，他将李富春、薄一波这两位主管计划和经济的副总理找去谈话，说：「办钢铁要大搞小土群、小洋群．．．，今年要动员七千万人来干。」又说：「实力政策，实力地位，世界上没有不搞实力的．．．．手中没有一把米，叫鸡都不来。我们处于被轻视的地位，就是钢铁不够。要继续跃进．．．．十年搞一亿吨，上天。」（注６：《党史研究》一九八○年第六期。）

    除了「继续跃进」，毛在七、八月间的北戴河会议上又提出，要在「右倾机会主义」进攻面前「争气」，要在国际上「争气」，说是「国内外注目」，能不能完成钢产量计划是个「政治性问题」。

    他的政治局同志们明知经济承受不了，明知这样搞必然导致破坏生产，将其他行业搞瘫痪，但是他们没有勇气提出异议，只有遵命去做，拼出全部工业力量去搞钢。只是「动员七千万人」去炼钢之议，即第二轮的「大炼钢铁」，由于省委书记们正被饥荒弄得焦头烂额，没人有本事再各自动员几百万人上阵而被「冷处理」，慢慢拖掉了。

    如果说那些干部们在三年大跃进中做了什么好事的话，这抵制第二轮「全民炼钢」可算作一条。否则，在两千万人已经饿死之后，大家还「照毛主席的指示办事」，像一九五八年那样再逼七千万青壮农民去炼钢，那么只要他们还没饿到走不动的地步，就会一个个变成陈胜、吴广，不知多少中国人会死于动乱了。

    但是，即使「动员七千万人来干」的疯主意未得实行，一九六○年也是毛泽东「三年大跃进」的第三年。说来后人简直难以相信，就在那天天有人饿死的时候，整个中国在「反右倾、鼓干劲」、「持续跃进」的口号声中，「『共产风』比一九五八年刮得更加厉害。一九五八年的『共产风』只刮了四、五个月，而一九六○年的『一平二调』搞了一整年。」（注７：《党史研究》一九八六年第三期第十三页。）

    所谓『一平二调』，指的是人民公社搞「平均」、「共产」，无偿调拨农民的农具、机械、耕畜、马车。糟蹋别人的家当不心疼，人民公社用行政手段共来的财产很快就损坏、报废掉了。据山西省统计，全省正常使用的农具比大跃进之前的五七年减少了三分之一以上。

    牲畜也一样，由于所有权不再归农民，他们自然也就不再爱惜牲口了。譬如北京郊区农村，牲畜一律归生产大队所有，但是大队并没有土地，耕作仍在其下属的生产队，使用牲口的还是农民，而不是大队干部。结果就如北京市委一九六一年在京郊怀柔县调查后所写的材料中说的那样：「公社化以来，不少生产队的牲畜逐年衰弱的情况相当严重。一九六○年全县大牲畜除牛以外，都死多生少．．．．有些社员对牲畜的看法是：『牲畜死了是大队的，小队可以吃肉』，好像与己无关。」农民对集体财产漠不关心，后果马上就显示出来了。

    据四川的学者调查，一九六○年的「共产风」使都江堰灌区这个历来的粮仓也出现了危机，六一年粮产比五七年少了一半。（注８：《南充师院学报》一九八六年第二期。）

    刘少奇在一九六二年初著手纠正大跃进错误时，提到「三分天灾，七分人祸」。如果就造成国民经济困难的原因而言，这勉强能成立；但就饿死千百万人这点而言，则是不正确的。两千万农民基本死于人祸，与天灾无关。

    以甘肃为例，宋平一九七二年出任甘肃省委书记，他下乡调查后，发现由于连续两年乾旱，农业失收，许多农民没饭吃，没裤子穿。五月间，他向周恩来报告，周即派林业部长罗玉川赴甘肃，开仓放粮，结果便没有饿死人（个别死人难免）。而一九五九、六○年的旱情并不比七一、七二年更重，却死了一、二百万，就是当权的书记们层层撒谎，隐瞒真相，未及时开仓的结果。

    一九五九年庐山会议上，毛泽东将彭德怀骂成「祸首」，而今这项帽子该还给毛泽东，给他自己扣上才合适。

    由于饿死的农民几乎全是在公共食堂吃饭期间饿死的，我们不妨就食堂问题再说几句。本来，一九五九年上半年时大跃进的恶果已祸及全国，全国各地开始零星地饿死人，毛泽东也觉得问题不少，同意纠偏，其中重要一条便是「整顿公共食堂」。五月间，中央明文规定，「粮食分配到户，各人自愿参加（食堂），口粮依人定量，节馀全部归己」，并指示公社将自留地发还社员，恢复允许社员私养家畜家禽的政策。这么做很得人心，曾一度使农民喘了口气。毛六月底在老家湘潭韶山冲对乡亲们说「食堂不好可以散嘛」时，也没有打官腔。可是七月庐山会议上他转了个一百八十度的弯，将解散食堂的主张斥为「反社会主义」，

    又强制性地搞起了食堂。灾难正是从这里蔓延开来的。

    一九六○年二月，中央下达批文，说食堂是「必须固守的社会主义阵地，失掉这个阵地，人民公社就不可能巩固，大跃进也就没有保证」。三月，又发出指示，要求争取百分之八十、九十以上的人在食堂吃饭，而且出尔反尔，一改去年五月的「粮食分配到户」的规定，下令将粮食直接分到食堂。社员家中得不到粮食，只得又端碗上食堂。庐山会议前，山西一度只剩不到百分之二十的人在食堂吃饭，现在则又都像鸭子一般地被迫进了食堂。

    中共的严密组织每当这种时候就能发挥威力。到了四月间，就河北、山西到四川、贵州等十四个省统计，已有百分之八十九的农户入了食堂，大跃进最积极的河南则高达百分之九十九，显然将边远山区的农民也赶进了食堂。（注９：《党史研究》一九八六年第六期。）

    山区农民进食堂，受苦更甚。一九六○年二月中央下文指示各地「固守」食堂这个「阵地」之后，云南省委第一书记阎红彦率队到农村作调查。在澜沧江山区，他见到一个老太婆挎著篮子，在风雨中爬坡上坎去食堂，浑身上下像泥水中滚过一样。农民还告诉他，这位老人只爬两道山梁，不算远，最远的有三十里，每天骑上毛驴上食堂，一天就忙著吃两顿饭。可是，当晚阎召集干部会说：「三十里路骑毛驴吃饭，谁发明的？该让他去。」但当地干部却不以为然，说：「没有三十里，大概有十五里。」阎向在座的县委书记提出，边强地区的食堂「能办就办，不能办就散」也未获响应。县委书记虽不愿同省委书记唱反调，却更不敢同中央不一致。这样，农民们就只能照旧翻山越岭去食堂喝稀粥。

    翻山越岭去喝粥，不只云南，有山的地方都如此。中共中央工业交通部部长高扬作为「右倾机会主义份子」到贵州一家工厂去「改造」，就有这种经历。他于二十多年后这样回忆道：「我带著两个小儿女，爬过一道山梁，排了长队，才买回一小锅满是清水的豆腐脑．．．．」

    在强制办食堂的同时，一九五九年庐山会议之前中共中央下达的将自留地发还社员的文件也成了一张废纸，农民的自留地重新被收走，食堂也就成了他们唯一可以获取食物的地方。食堂每日配给的食物远不足维持生命，又失去了种植粮食以补充食堂配给不足的自留地，人们也就失去了求生存的手段。

    阎红彦于一九六一年七月总结云南省内问题时明白指出：「不顾实际情况，硬要没收自留地的结果，也造成了死人。」（注１０：一九六一年七月十五日在昆明西山地、县委书记会议上的讲话。）可见，食堂制度和没收自留地，正是掐断农民脖子的那把钳子的两臂。为了「固守」毛泽东的「社会主义陈地」，农民付出了千万条生命的代价。

    从东到西，从南到北，全国到处都在饿死人。可就在这时候，整个一九六○年，党的喉舌《人民日报》一如既往，还在侈谈「大跃进的高速度」，「在较短的时间内，实现我们的伟大的理想」（注１１：一九六○年六月十四日社论。），还在那儿粉饰太平：「我国各地农村的公共食食堂，自从今年春季整顿以来，越办越好」，「已经进入健全发展的新时期。」（注１２：一九六○年六月二十一日社论。）

    由于被「大跃进」的虚假数字迷惑，中共高层对于国家形势处于混沌无知的状态，连比较冷静的周恩来也不例外。这可从出口粮食一事上得到佐证。

    一九五八年中国出口（指净出口数，即出口减进口）了二百六十六万吨粮食，虽比五七年的一百九十二万吨高了不少，大致仍属正常贸易。但五九年就不同了，不少省市从年初开始就有人饿死，政府首脑如果不是对局势混沌无知，就应改出口政策。然而五九年竟出口了四百一十九万吨；而到了天天都有大批人饿死的六○年，仍然出口了二百六十五万吨。（注１３：一九八三年《中国统计年鉴》第四二二、四三八页。）本来，一九五九年粮食产量比五七年减少五百亿斤，折合二千五百万吨，即使完全不出口也已经不足，可是出口却比五七年增加了二百二十四万吨。仅这二百二十四万吨（折合四十五亿斤）粮，就够三千万人吃半年，足以从五九年秋熬到六○年夏。然而这些本属农民口粮的粮食却被吹了牛的地方干部当作「馀粮」缴售给了国家，转而被需要外币的政府运到国外去了。

    省委书记们可以掩盖真相于一时，但灾难那么大，没人有本事长期捂住，大约在一九六○年年中，各地的真实坏消息逐渐传到北京，中南海震惊了。灾难之严重远远超出了每个人的预料，每一天都有无法计数的农民在饿死，现在轮到政府的管家周恩来收拾烂摊子了。他知道，人民不能靠伟大的空话充饥，他有责任让人民有饭吃！

    出口粮食的事他当然有责任，但他不是洞察一切的神仙，他连国家有多少粮、缺多少粮都不模底，因为谁也弄不清各省上报的数字哪是真的，哪是假的。他的第一要务就是弄清缺多少粮。从六月到九月，他让粮食部的陈国栋、杨少桥两位部长每周到他家中去一次，从夜里十点到次日凌晨两、三点，他亲自戴上眼镜打算盘，与粮食部长们一起核实粮食产量。他工作如此细致，以致李先念、谭震林两位副总理戏称他是「粮食部长」。

    当时，中国最大的几个城市上海、北京、天津、渖阳都只有几天存粮，有的城市库存竟只够支持一天，一个风雨就会造成断粮。党副主席、政府副总理陈云提议进口粮食，得到了周恩来的支持。按照杨少桥的说法，「吃进口粮，这在当时可是个禁区！」但那是什么「禁区」，却语焉不详。后来，赵紫阳曾说毛泽东「拒绝批准进口粮食」，至今未有公开资料透露其细节，我们只知道当时的外贸部副部长雷任民的一句笼统的话：「经周总理、陈云同志建议，党中央决定进口一定数量的粮食以渡危机。」

    一九六○年十二月底，周恩来临出国登机前在机场同陈云、外贸部长叶季壮商议，决定进口一百五十万吨粮。飞机到达昆明，周又得到陈的意见，认为必须进口二百五十万吨才能渡过难关。最后，六一年实际进口五百八十万吨。减去出口一百三十六万吨，净进口四百四十万吨。由于决心大、动作快，第一艘运粮船于六一年初就自澳洲抵达天律港。为了运粮，周又招呼外贸部紧急进口一千二百辆卡车，交粮食部专用。这批粮食虽然平均全国每人摊不到二十斤，但差不多够一亿人吃四个月，维持到五月份麦收，因此杨少桥说：「这些冲破禁区来的粮食在当时不知救了多少人的性命。」可惜的是，周恩来直到六○年秋天才弄清全国缺粮的数字，尽管火速行动，在六一年初进口粮食拨往各地时，已经又有一批农民饿死了。

    此时已被削职为民的张闻天在家，摸摸索索地打开保险柜，将自己在庐山发言的纪录给夫人看：「我讲的实在没什么错啊！」

    毛泽东身居中南海，不可能对局势一无所知，他不肯认错，但为表示与人民同甘共苦，他决定停止吃肉。毛何时开始不吃肉，据他的卫士长李银桥说是一九五九年十月南下视察归来后开始的，前后共七个月未吃肉。（注１４：李银桥著《走下神坛的毛泽东》第二五九页。）但也可能李银桥记忆有误，因为中共中央政治局六○年一月在上海开会鼓吹号召「大跃进」、「反右倾」，毛不大可能已经不吃肉了。六○年十月间，国家侨务委员会副主任方方曾流著眼泪对一位华侨说：「毛主席已经三个月不吃肉了。」）叶剑英的女儿回忆：她当时在北京上大学，因营养不良而浮肿。有一天下午没课，便回家吃午饭，打算饱餐一顿。吃了一阵后她才发现父亲未动筷子。这时叶剑英才对她说：「你知不知道，这几天，毛主席都不吃肉了。他对炊事员讲：『全国人民都没有肉吃，为什么还要给我肉吃？』每次端上肉来给他，他都让端回去．．．．」当时中国的大学暑假是不开课的，因此毛泽东大约是六○年上半年某天开始不吃肉的。

    有一天，总参谋长罗瑞卿在晚饭时对全家说：「毛主席已经不吃肉了，从今天起，我们家中也不吃肉。人民和国家遇到了很大的困难，我们要和人民同甘共苦。」山西省省长卫恒，也因此而几个月没有吃肉。上行下效，互相传说，很快地，全国有相当一部份人知道了「毛主席不吃肉了」的消息。方方、卫恒、罗瑞卿都是怀著崇敬的心情看待毛不吃肉这件事的。那么多的农民饿死了，他们不去想应当追究某人的责任，却一听说毛不吃肉了就感动得热泪盈眶，可见「君主圣明」的观念在他们脑子里是如何根深蒂固。顺便说一笔，文革中此三人一被整死，一自杀身死，一自杀身残过早死去。毛泽东若与他们黄泉下相见，真不知会作何感想。

    说起不吃肉来，使人想起了一位明君隋文帝。有一次隋文帝杨坚视察关中一带，因正闹饥荒，他便派员去看看乡民们吃什么。随从取回来一碗「样品」——豆腐渣与杂糠混成的饭（比一九六○年中国农民吃的好得多）。杨坚让周围群臣都看这碗东西，随即承认是自己的过错，并下令以后吃饭不得给自己摆宴，不得有酒和肉，如是坚持了一年，比毛泽东不吃肉的时间还长五个月。

    不吃肉是事实，但与人民同甘共苦则说不上。就在全国各处大批饿死人之时，有关方面为毛泽东在庐山又开工兴建了一所巨型别墅，仅主房建筑面积就达四千五百平方米，容一座小学还绰绰有馀，其装修之豪华更非亿万正挨饿的寻常百姓所能想像。这别墅比一九五九年庐山会议时毛居住的原国民党政府总统蒋介石的别墅「美庐」大几倍，由庐山管理局党委书记亲自督战，几千名工人通宵达旦施工抢建而成。六一年八月毛泽东再上庐山开会住进去时，并没有因为有关方面在举国饿肚子的时候为他挥霍民脂民膏而愤怒。如果说庐山的别墅是下面搞的，与毛无关，那么韶山的「滴水洞工程」就不是这样了。

    一九五九年六月底，毛泽东曾要求湖南省委第一书记周小舟在他的老家韶山冲「搭个茅棚」，使他「退休后」能落叶归根。不久周被毛定为「反党份子」下台，毛又让继任的张平化「修房子」，并指明修在滴水洞。张向其上级中南局第一书记陶铸请示，陶为讨好毛，竟决定拨款一亿元搞「滴水洞工程」（包括修建中共中央开会的场所和铁路专用线的费用）。只因湖南也在饿死人，财政紧张，工程不得不缩减。但工程规模仍不小，从六○下半年动工，直到六二年年底方完成。一个连的军队守卫那片空房，直到六六年六月才盼到其主人去住了几天。毛对那「茅棚」十分满意，上上下下皆大欢喜，大家都忘了那是在到处有人饿死，毛主席拒绝吃肉的时候盖起来的。更没有人去想，要是六○年用那「修房子」的钱去换粮食（换一千万斤小麦是不成问题的），可以使多少饥民免于饿死。而自从毛六六年六月住过几天之后，那片房子就永远空在那里了。

    似乎没有「周总理不吃肉了」的传说，但是周恩来也确实停止了吃肉。据李银桥回忆，每次周劝毛吃肉时，毛总是摇头说：「你不是也不吃吗？大家都不吃。」当时粮食部长陈国栋经常在国务院与周一起吃饭，据他说：「饭有窝窝头，有馒头，有时有面汤，菜是白菜熬豆腐，有时里面有点粉条。」看来也没有肉。有一次周在火车上服务员送去饭菜中有肉，他退了回去，仅以豆腐乳和酸菜下饭。饭后，只喝了一杯白开水。有一次召开国务院会议，会前他特别作了讲话：「我们都是党的高级干部，应该和人民有苦同受，有难同当。我提议，今天会议餐吃白菜豆腐汤。大家同意不同意？」那天开饭时，果真每人一勺白菜豆腐汤。自然，周恩来的不吃肉不像「毛主席不吃肉了」那样有许多人宣传。但是据罗瑞卿的孩子回忆，当时军队也缺乏食物，内蒙古的部队打野物补充，有时打了黄羊送到北京，罗便送到中南海，可见如果有机会，这些领导人也还是要吃一些肉的。

    一九六○年九月前后，刘少奇的女儿刘爱琴自内蒙古回京休假，一天中午与父亲同桌吃饭，卫士端来一小碗萝卜炖牛肉。刘爱琴因难得见到肉，一下子差不多把肉吃光了。外婆在旁制止道：「你爸爸也有好长时间没有吃肉了。」由此可知，除了毛泽东夫人江青还能有本事搞到食物养猴子之外，中共领导人在那「困难时期」的日子过得的确很苦。

    当时中共还有一些与人民同甘共苦的干部。譬如解放军总政治部秘书长袁子钦将军领导掌管物资的管理局，但他不利用这近水楼台为自家弄食物，而是让孩子们打榆树叶，他亲自将树叶掺和在玉米面里做成饼，同家人一起吃。中共制造了那么大的灾难而不垮台，正是因为有这样一批忠心耿耿的干部。

    那时十七级以上的中级干部每月可获额外配给黄豆两斤、白糖一斤；十三级以上的高级干部（大致是市、地区的书记或厅、局长）猪肉两斤、鸡蛋两斤、白糖一斥；八级以上的高干（大致是省、军、部、级）则猪肉四斤，其他各物加倍。高级知识份子如学者名流、教授等，亦有相应的照顾配给，同食不果腹的饥民相比，虽俨然如特殊人物，但实在也算不上有任何享受。北京的高干每月可到政协礼堂的餐厅去吃一顿，但仅一顿而已。中国人民大学的党委书记胡锡奎有一天在中南海开会，半夜散会后与司机到那餐厅，欲饱食一顿，惜仅有一张餐券，司机没份。胡请求多给一份而不得，二人竟空腹怅然离去。

    由此可知，当时的中国，「路有冻死骨」不假，「在北京前门外的某些贫民区，例如龙须沟、金鱼池一带，几乎每天都有饿死冻死在街头的人，其中多数是从附近的农村逃荒来的。」（注１５：黄秋耘著《风雨年华》。）但是，「朱门酒肉臭」（「臭」字作酒肉之「香气」解）却的的确确没有。人民没有造反，这也是原因之一。

    高级干部们自己节省几两肉，救不了百姓，关心民生疾苦的干部们决定担当政治风险，动手向公社食堂这个肿瘤开刀。由于不到一年前，安徽省委书记张凯帆在自己家乡无为县大批解散食堂而被当作「反革命」抓了起来，因此胆小怕事、以保官为首务的干部是不敢碰这个问题的。

    在离无为仅一百馀里的江苏省会南京，主管农业的省委书记刘顺元知道不解散食堂便不可能遏止饿死人的灾情。因此，当省委派去宝应县救灾的干部向他汇报，建议先解散三分之一的食堂时，他立即指示：「该解散多少就解散多少，不要定框框」，「要严格保密，对内对外都只说是『调整』，不要说『解散』。上面查问，也照这样说，出了岔子我们共同负责吧。」当时的江苏省长惠浴宇后来回忆说：「这样一个决定．．．．在当时需要承担多大的政治风险，又救了宝应县多少条人命啊！」

    惠浴宇说的是对的。反过来我们也可以说，要是别的书记们也那样不怕丢官，毅然解散自己管辖地区的公共食堂，许多农民及其孩子不是可以免于一死了吗？再退一步说，要是一九五九年庐山会后毛泽东不是倒行逆施地下令将已解散的食堂重又建立，并没收自留地和家畜、家禽，那些农民是决不会饿死的。说到底，他们饿死是由于毛泽东造成的人祸而不是天灾。

    另外不可不提的是各地把守交通要道，禁止农民外出逃荒的政策。各地的干部竭力防止农民外逃，是因为对他们来说，保住大跃进的声势比什么都重要，他们不愿饥民到别人那里去乞食，丢自己的脸。但是，他们之所以敢公然将饥饿的农民困死在家中，那是有中央文件作依恃的。

    在一九五九年三月，即张闻天夫人说「云南、海南岛都发出了饿死人的警报」时，中共中央、国务院联合发出一个「关于制止农村劳动力盲目外流的紧急通知」（三月十一日发出。一九五九年郑州会议制定的文件原本没有这一款，毛泽东三月五日在会上说，「文件还要修改，里面．．．．劳动力盲目流入城市也未讲」，以后才发了这个紧急通知。）该文件不仅要制止农民外逃，而且指示各省市将「盲目流入」城市和工业矿山地区的农民予以收容、遣返。

    自这时起，中国的词典里多了一个新词：「盲流」。作为动词，它指农民未经政府许可进入城市、矿区的行为；作为名词，它是所有未经许可即离开乡土的农民的统称。乡下人「盲目流入」城市，自然有碍观瞻，而且有害于社会治安，再加上城里人有饭吃，尽管只够果腹或半饥半饱，总没有饿死之虞。他们相信共产党的宣传，视乡下人「饿死了

    」的申辩为「胡说」，因此普遍对这些「盲流」们不予同情。这里有个小例子，现任中国作家协会副主席邓友梅一九五七年被定为右派份子，连他也相信了共产党的宣传。他有段文字回忆那时的情景：「在一九五七年的那场误会不久，我的亲弟弟和堂弟弟竟『盲目流入』到东北大森林里去了。他们到北京来求我帮助路费，诉说困难。我拍著桌子怒斥他们『攻击三面红旗』。后来，他们流落在一个小车站上衣食无著，来信叫我寄点钱去帮助他们继续赶路。我为『划清思想界限』不予理睬，反把信交到一个组织部门里去．．．．从此兄弟间断了关系。我以为我是对的。」

    那些为求吃饭活命而浪迹各城市、林区、矿区的农民，数进入城市的遭遇最惨，越大的城市越惨。因为大城市常有外国人往来，当局不愿让「外国朋友」看见他们衣衫褴褛、当街乞讨的模样，连城里同胞也认为他们丢了中国人的脸。再说，其中有些人也难免有偷摸行为，既然中央、国务院有指示要收容遣返回乡，而回去后还是没饭吃，还是要往外逃，有些地方索性便将他们成百上千地押往劳改农场，名曰「收容安置」，实则视作劳改犯人，与真正的犯人无异。他们唯一的罪过，只是未经政府许可「盲目流入」城市而已。

    中央文件写得十分周到，对于流入东北、西北、内蒙古的农民，规定可不予遣返，算是对那些地广人稀的地区的支援。「盲流」们到了上述地区，通常成了最下等的苦力——新社会的剥削对象。东北长白山区的设备简陋的小煤矿，下井挖煤的除了劳改犯人（不少是右派份子）便是「盲流」。人民公社办的煤窑，更欢迎盲流们下井去挖煤，因为条件恶劣，时常死人，而死个盲流是无人注意的，连抚恤金都不必付。

    有些盲流比较幸运，笔者在辽宁鞍山钢铁公司就碰见这么一位。他原是山东一个农村的生产队长，一个字也不会写的标准文盲。他「盲目外流」的经历是这样的：「到了一九六○年，农村劳力不得乱走了，我们找人开了张证明，说是外出办事，买了去北京的火车票。在一天夜里，一共七个人，打起铺盖卷溜出了村子。．．．．到了北京立即转去关外的火车，闯关东了．．．．」他们的确是盲目的，并不知道目的何在。幸运的是，「火车开到山海关外头一个站时，有人上车来挨个儿问，『有没有工作？要不要工作？』原来是鞍钢的招募人员。我们愿意干的便被集中到后面几节车厢。一共四百七十三名，除了少数河北人，以及几个妇女，其馀全是男的农农民，来自山东。我就成了这四百七十三个人的大队长．．．．来鞍山后，老工人都称我们『盲流』，为此常发生打架事件。后来领导正式宣布，应当叫我们『新工人』，这才了事。」

    华北的农民为求生计，二百年来一直在闯关东。东北好几千万人口就是这么来的。官府既未组织移民、屯垦，那些农民自然也是「盲流」。他们开发了那一大片国土，对国家的页献有目共睹。中共对到达东北、西北的「盲流」网开一面，不予收容遣返（其实东北的城市照样「收容」），做得很对；但是在大片饿死人的农村地区采取把守交通要道、禁止饥民外出，使他们坐以待毙的政策却是人脑能想出的最残酷、最不人道的政策。毕竟在一九六○年初，中国还没有什么「自然灾害」，象前文说安徽三兄弟中的一个逃到江西生存下来那样，很多人是会找到活路、免于一死的。中共「制止农村劳动力盲目外流」，制造了大量不该发生的「非正常死亡」。相信至少数百万农民像安徽三兄弟被困死在家里的两个那样，是这种政策的牺牲品。

    把关堵道，在边强地区就不那么容易。所以，在千万人饿死时，边疆部份人民逃离中国，寻到了活路。从一九五八年到六○年，云南不少边境居民逃到了国外。跑的人数不详，但六○年之后的云南省委第一书记阎红彦的说法是「边疆跑人多，震动很大」，「跑人问题，跑了那么多人，当然不对」，（注１６：见《光明磊落、耿直刚强——阎红彦

    传》。）可见问题相当严重。广东毗邻香港，起先人民逃往香港，途中被堵截抓住后均绑起往回押，有的人还未到收容站就倒下不起了。后来省委第一书记陶铸决定放百姓一条生路，指示「不要武装堵塞，不要捆绑」，结果至少有十万广东人逃离。一九六二年新疆边境伊犁、塔城地区七万多人逃往苏联的事件，固然与苏联暗中挑唆、诱惑有关，也有一定的民族因素，但根本原因还是因大跃进的人祸使那里的边民们也沦于缺吃少穿的境地，苏联人用面包、黄油一诱惑，对人民公社失望了的边民们连同县委书记、县长们便不要自己的家和国，逃亡了。

    从一九六一年起，中共又将苏联「修正主义者」的破坏说成是造成中国经济困难的一条主要原因。因此，对于苏联政府撕毁合同、中止援助、撤走专家并进而逼债（一九五○至五三年朝鲜战争的军火债与提供工业设备的费用）与中国当时的困难有何关系，也需要叙述一下。中苏交恶，主要起因于意识形态的纷争，所谓「苏共要当老子，中共不愿当儿子」倒在其次，领土争端构不成主要原因。中国人固然希望收回被沙俄夺去的国土，但两国并未因此而交恶。相反，五七年凡是就此发表「反苏言论」的人，都一律被中共扣上「右派」帽子送去劳改营，可见毛泽东并不打算因此而同苏联撕破脸皮决裂。

    导致两党决裂的主因是中共认为赫氏改变了共产党的基本路线。按照马克思、列宁的教义，共产党要实现其主张，唯有以暴力革命夺取政权一途，毛泽东对此坚信不移。而赫氏则致力于结束同「美帝国主义」之间的冷战，代之以和平共处、和平竞赛、和平过渡（到社会主义）的新政策。中共局限于自己的经验，又因为美国是其解放台湾、统一国家的主要障碍，拒绝接受这一方针。

    一九五七年底，毛在莫斯科十二个执政的共产党代表会议上就批判了和平共处的方针。不过当时为寻求苏联的援助，毛仍然提议由苏共作「社会主义阵营」的「头」。赫氏虽对毛反对与美国谅解的方针感到不快，但对毛推举他为「头」的做法却颇为满意。作为回报，赫氏对援华也颇积极。

    一九五八年夏天，台湾海峡局紧张，金门、厦门整日炮战。由于中共无轰炸机，赫鲁晓夫于九月十六日告诉中共驻苏大使，说苏联可派携带火箭的图——十六图轰炸机到中国助战。中共不愿外国军队来华，表示不接受助战，但想自行制造轰炸机，希望苏联帮助。赫立即同意。五九年一月，两架样机以及另外两架的散装件和有关图纸已运到中国，使中共从组装开始进行仿制，从此有了自己的轰炸机。

    一九五九年十月七日，一架从台湾出发的美制Ｕ－２型高空侦察机在北京近郊通县上空被击落，令世人瞠目结舌，美台更是不明所以。毛泽东以他惯有的幽默对外国来客说：Ｕ－２飞机是被我们用竹竿捅下来的．．．．如今真相已披露：一九五八年十一月二十三日，第一枚苏制萨姆——二地空空道弹运抵满洲里，前后共六套发射器、六十二枚导弹运到北京四周的防地。苏联派来专家及一个导弹营的官兵前来一对一地教练。三十年后，中方的学员仍然认为，「苏联人授课是严谨、认真实意帮助中国人尽早掌握技术。」（注１７：傅振国《昨天的秘密》，见《海南纪实》一九八九年第五期。）中国人有理由记住：那架Ｕ－２侦察机是历史上美国第一架被对方以导弹击落的飞机。

    三十年来，所有中国人写的论述中苏关系的文章都把一九五八年四月苏联要求在中国建「长波电台」共同使用，以及一九五八年七月要求与中国合建「联合舰队」这两件事，说成是苏共想控制中共海军，觊觎中国主权，从政治上控制中国的证据。这种说法根据是不充份的。在两项要求均被中共断拒绝之后，赫鲁晓夫仍然送来了轰炸机、导弹、潜艇，并没有用断绝援助为要胁逼中共就范。这历史事实不是几篇论文就能说清的。

    当然，要说苏联援华毫无保留，那也不是事实。不过世上本无「无私援助」，人家留一手也在意料之中。如给了潜艇，却不肯给其他重要装置。但这并不构成严重问题。中苏分裂，可以说是当时中共反对苏共和平共处方针的必然结果。当然，这和一九五八年以后中共的异常表现也不无关系。

    苏共对中共一九五八年搞大跃进、人民公社的做法，曾经提出「同志式」的意见，但毛泽东正在兴致勃勃地指挥跃进，而且内心并不认为苏共真的就是什么「头」，自然不买苏共的账。赫鲁晓夫大约在那时就看出毛是个一意孤行的蛮干家。一年前，毛在莫斯科作演讲：「有人说中国人爱和平。我们说不对！我们中国人好斗。依我们的意见，牺牲世界半数人口，消灭资本主义，换来社会主义．．．．」用常规武器是打不掉半数人口的，毛显然指的是用核武器打掉半个世界，轰掉资本主义。主张与资本主义世界对着干的人民公社和随后的大炼钢铁运动，中共表现出异乎寻常的疯癫，赫氏可能便已作出判断，不应继续帮助中共设计制造核武哭器了。但直到五九年五月，他宣布要在全世界面前树

    立和平形象，为和平作出新姿态之后，才作此决定。可以说，这是苏联向美国递出的一枝橄榄枝。

    一九五九年六月二十二日，中共收到苏共的通知：「提前中止一九五七年十月十五日苏中双方在莫斯科签定的关于国防新技术的协定，中断若干援助项目，不再向中国提供原子弹样品和生产原子弹的技术资料。」不过，迟至六○年八月，苏联才将在中国核工业部门及其研究院的专家、图纸撤走。

    在这件事上，受损害的是中国，惹祸的却是毛泽东。他一向说「我们的事业是正义的事业」，可是如果社会主义要用世界半数人的生命来换取，这个「社会主义」就决不可能是正义的。可能世上没有一个政治家会愿意协助持有这种主张的人得到核武器，尽管中共在一九六四年十月拥有核武器之后，毛没再重复其「牺牲世界半数人口，消灭资本主义」的论调。

    一九六○年七月，在中国饿死了两千万人的情况下，苏联单方面中止执行几百个援华合同，自然加重了在那之后中国的困难，延长了中国人民的痛苦，滞缓了以后的经济复兴。这好比在中国的伤口上撒了一把盐，但却不是出现伤口的原因。中共至今将这说成是「我们国民经济在一九五九年到一九六一年发生严重困难、国家和人民遭受重大损失」的原因之一，是不妥当的。看看时间表就一目了然了。

    对于「苏联逼债」给中国造成的影响，也被当时中共的宣传机器夸大了。由于韩战苏联提供军火，外加经济建设提供的设备，中国共欠苏联债务七十七点五亿元。到一九六一年底，共还掉四十七亿。（注１８：《党史研究》一九八一年第五期第二十八页。）这个数字同大炼钢铁中浪费的千亿元相比本是小数，同三年跃进中计划外的基本建设投资二百四十五亿相比也是小数。（注１９：《党史研究》一九八一年第四期第十三页。）那二百四十五亿元额外投资大都未取得应有的效益，白白被糟塌掉了；若用它还债，取其三分之一就把债还清了。

    这些投资之所以白白浪费，多半是因开工前未经专家论证。譬如甘肃省搞的「引洮工程」就是个实例。按毛泽东的说法，「甘肃洮河引水上山，那么大的工程，就是靠党的领导人和人民的共产主义精神搞起来的。」（注２０：一九五八年八月二十一日下午，北戴河会议。）该工程是毛推行大跃进的样板，规模是不小，几百里的渠道，沿线调集十万民工，从一九五八年一直干到六一年。结果，饿死、累死、打死万人不说，整个工程完全报废，一滴水也没引上山，浪费的金钱难以计数。仅仅在一九六一年之内，全国报废工程就折合人民币一百五十亿元。（注２１：引自成都《天府新论》一九八九年一月号中共四川省委党校韩西林的文章。）这刚好是中国对苏债务的一倍。

    假如中共以困难为由推迟偿还那四十七亿元，改用以进口粮食，按一九六○年国际市场小麦价格每吨六十多美元计，可购买约三千万吨粮食，即六百亿斤，拿去救灾当然是够了，但却不能这样计算。我们只能算六○年内还给苏联的是多少，因为只有那一年才能以困难为由要求推迟偿还债务，而只有在那一年这个要求被拒绝之后才能说人家「逼债」、「趁火打劫」。这个数字目前无从得知，但离十亿元不会相差很远，这同自己的浪费相比，更是微不足道了。再说，在六○年苏联「逼债」之前，千万农民已经饿死了。「逼债」固然不义，但确实不是饿死人的原因。

    中国不是在一九五九年庐山会议后即大批人饿死之前，而是迟至六○年底即无数农民已经饿死之后才决定进口粮食，并非因为向苏联还债而手头无钱，而是由于在「反右倾」、整肃一千万人的政治气氛中人人自危，不敢说真话，饥馑真相被掩盖，致使周恩来无法下决心。据当时的外贸部副部长林海云说：「一九六○年．．．．必须从国外进口大量小麦。在严重危机面前，如果我们在国际市场上抛售黄金，以解决外汇紧缺问题，也不是不可以，但周总理不赞成这样做。他说，黄金不能卖！我们不仅没有卖黄金，而且还利用金价比较便宜的机会，每年买进几十万两黄金，年年买进，一直买到一九七○年。」（注２２：《不尽的思念》一书中林海云的文章。）

    从林海云的话中我们无法判断周恩来何时决定购买黄金，是在决定进口小麦之前还是之后。由于到了一九六○年十二月底才决定进口粮食，我们可以这样作个小结：一九五九年本是歉收年，中南海却认为是丰收，于是在六○年出口了二百六十五万吨粮食，购买了几十万两黄金，而人民则饿死了两千万。

    这笔当年买黄金的钱虽然只能用来买十几亿斤粮食，可是如果庐山会议后紧急动员，立即用这笔钱进口粮食，运到缺粮最严重的几个省去，在农民饿死之前运到，救活一两百万人还是可能的。国家储备黄金应当是为了救急。当时要是动用储备金，各省再及时开仓放粮，或者紧急中止粮食出口，撇开庐山会议少量饿死的人不算，那两千万人一个都不饿死，也是可能的。

    全国范围的死人始于一九五九年十一、十二月间，七、八月里召开的庐山会议是阻遏灾难发生的最后机会。「反右倾斗争」使毛泽东巩固了他的统治，也葬送了那最后的机会，人类历史上死人最多的大饥馑就无声无息地席卷了全中国。


第四条

    任何人不得使为奴隶或奴役：一切形式的奴隶制度和奴隶买卖，均应予以禁止。


第四章：吹牛皮乱放「卫星」


第四章：吹牛皮乱放「卫星」

    如今山东一带，二十多个世纪之前是齐国，那里有块叫「阿」的地方，在当地父母官「阿大夫」的治下，「田野不辟，人民穷馁」。但是阿大夫专门吹牛，虚报政绩，齐威王一度受骗，后遣人赴阿查明真相，将他下油锅烹了。有人认为齐威王这个一国之君，居然能探明地方官员的劣行，可见很有点了不起。其实，他手只有一个阿大夫在吹牛搞浮夸，要识破真相并非难事；要是下边的大夫们全部向阿大夫看齐，他大概也就被蒙在鼓裹，成为糊涂君主了。

    一九五八年的中国，情况就是这样，全国两千馀县，几乎个个都出了「阿大夫」。

    大跃进的号角吹响不久，《人民日报》便从六月开始刊登各县的阿大夫们报来的牛皮经。先是河南遂平县卫星人民公社爆出小麦亩产二千一百零五斤的新闻，算是放了第一颗「高产卫星」。以后各地逐渐加码，到第二十九颗卫星出现在《人民日报》时，亩产已达七千三百二十斤。以后连地处高原的青海，也参加了这场吹牛大合唱，打出八千五百八十五斤的牌子，镇住了各路好汉。水稻就更神了，报上的数字一个比一个惊人，七千、一万、一万五，乃至湖北蹦出了三万七、安徽蹦了四万三的「奇迹」。到了九月份，一行特大铅字赫然出现在《人民日报》上：「广东穷山出奇迹，一亩中稻六万斤」。为了说明此数字之不虚，那篇报导特地强调，省委秘书长在场验收，决非小巴拉子们胡吹乱说。至于整个大跃进运动的头号冠军则属广西环江县，中稻亩产十三万斤，可以说是《人民日报》在历史上留下的最荒唐的记载。

    虽然卫星都是某某生产大队放的，但大队书记还是农民，只有公社领导才是「国家干部」，只有他们才能令手下的宣传干事们编造谎言而脸不变色心不跳。至于调动报社的记者拍新闻照片，公社书记，社长的官衔又嫌太小了一点。真正在各地兴风作浪，将粮食产量几倍，几十倍地夸大的，是那班阿大夫的徒子徒孙－－各县的县委书记们。

    八月间，湖北麻城县稻子亩产三万六千九百五十六斤的消息见报时，《人民日报》特别发布了一幅新闻照片，显示四个小孩站立在田间的稻穗上，照片下的说明是：「孩子们站在上面就像站在沙发上似的。」不过，这个奇迹很快又落伍了。一个月之后，又一幅照片问世，其说明为：「三个人站在上面也压不倒。」

    一九五八年八月间，《人民日报》还屡次鼓吹「人有多大胆，地有多大产」，宣传「地的产是由人的胆决定的……条件论者可以休矣！」

    一言以蔽之，一九五八年的那几个月中，《人民日报》制造了不知多少贻笑千载的新闻。

    到了一九八五年，中共中央总书记胡耀邦表示他赞成刘少奇六一年关于「这几年的事情是中央领导一半，《人民日报》领导一半」（注１：见《记者文学》一九八九年五月号陈峰的文章。）的说法：「大跃进我们犯了错误，中央要负百分之五十的责任，《人民日报》要负百分之五十的责任。」理由是「如果当时没有《人民日报》同志的瞎吹一气，我们大跃进的错误就不会有后来的那么大。」（注２：一九八五年五月十日北京中南海，与香港《百姓》杂志社长陆铿的谈话。）

    这话似乎有道理。《人民日报》这份发行量数一数二的报纸，它推波助澜比共产党通过它的组织散发文件的效率更高，危害自然也更大。但问题在于：谁是《人民日报》？它不是「党的喉舌」吗？既然它不过是中共中央属下的一个机关刊物，而不是与中共平起平坐的什么机构，它怎么配与中央平分责任呢？

    一九五八年三月，毛泽东在发动大跃进的成都会议上说过，「组织指导工作，主要靠报纸。」整个大跃进过程中，毛也是通过《人民日报》来制造「大跃进新形势」的。这裹有个例子。当时山西省洪赵县向中央报告说，将小麦和谷子嫁接，亩产可达到八万九千斤。要是再将小麦改良成一株多穗，产量将高得无法估量。中共中央对此报告不仅不斥之为无稽，反而大为称赞，转发全国，同时指示「原报可以在报上发表」。（注３：《农业集体化重要文件汇编》（下）第五十至五十四页，转引自《晚年毛泽东》第一六五页。）③所以，《人民日报》不过是执行中共中央的指示，充当喉舌而已。说到「瞎吹一气」全国上百份报纸，统统与《人民日报》一个腔调，它们又该承担百分之几的责任呢？

    制造新闻的不光是报纸，还有党的宣传部控制的电影制片厂，尤其是党的一大喉舌中央新闻纪录电影制片厂。该厂在大跃进闹得最红火的时候制造了一系列荒唐透顶的消息，比《人民日报》有过之而无不及。它拍摄了一部《沸腾的广西》。这是一部纪录片，里面有这么一个镜头：一群头戴草帽的农民在割稻子，右边沉甸甸的稻穗上散乱地放著几迭茶碗，一只显然盛满开水的大木桶，桶上写著两个大字：「请茶」。　幕幕上出现这个镜头的同时，画外的解说词是：「罗城县创造了稻子亩产十三万斤的高产卫星。」这部纪录片还有一个同样惊人的新闻：某人民公社「放射了震惊全国的日产铁二十万吨的大卫星」。后来这部片子的摄制者还撰文介绍这个公社：「这是多么了不起啊！他们一天的干劲，等于完成全广西一九五八年全年的产铁任务。」（注４：《电影画报》一九五九年第二期）

    中央新闻纪录电影制片厂还拍了一部《丰收曲》，其中有湖北某大队的一百七十亩稻子平均亩产万斤，河南某大队大萝卜亩产二十八万五千九百四十四斤的镜头，验收精确到了斤。再加上影片中还有毛泽东、刘少奇、周恩来、邓小平亲临农村指导的场面，谁人还敢怀疑！

    一九五七年，数以千计肯说真话的党内外新闻工作者被打成「右派份子」，逐出新闻机构劳动改造去了。剩下的不是秋后寒蝉，便是墙头枯草，不可能指望他们在一九五八年挺身而出，历数人民公社的弊端，痛陈大炼钢铁之荒诞，抨击大跃进之无稽。当时《人民日报》社社长是饱学之士邓拓，他对大跃进的做法是不满的，但既然党的副主席周恩来、陈云都不能出面阻挡，他又有何本事扭转乾坤？他充其量只能借古讽今，用曲笔隐晦地表达自己的看法罢了。

    当年九月间，邓拓的《新编唐诗三百首》即将排印时，他发现了一首无名氏的题壁诗。那诗不见于《全唐诗》，是宋人在嵩山一个寺院里见到，推断为唐诗的，诗云：「一团茅草乱蓬蓬，蓦地烧天蓦地空，争似满炉煨□□，慢腾腾地暖烘烘。」（「争」作「怎」解－－作者按）

    邓拓深夜打电话通知中华书局，说这首诗「非常好」，一定要编辑将这诗放进《新编唐诗三百首》裹去。他显然是欲借此表达自己对「蓦地烧天蓦地空」的大跃进的不满，但他却不能改变做党的喉舌这一既定的办报方针。既然各地报来的数字都有省委作后盾，他是无权扣压不发的。换上任何一个人，只要不是「砍头只当风吹帽」的勇士，就必定也会把《人民日报》办成世界第一吹牛报的。一九五九年，邓拓因为宣传毛的指示不力，被毛赶出了《人民日报》。随后，饥馑遍布全国，农民成百万成百万地饿死，《人民日报》根据中央指示照样日复一日地高唱「形势大好」的调子，掩盖事实，欺骗世人。说它有错，也只错在只知有党不知有人民而已。

    大跃进闹得最红火之时，经济学家薛暮桥已离开国家统计局局长的职务，在中央财经小组工作，但秋天召开全国统计会议时，有五、六个省的统计局长还是去找他，向他诉苦。他们告诉薛，各省报往中央的钢铁、粮食的数字都是假的。如果他们拒绝上报，省委要唯他们是问；去年反右时已有不少反对造假的统计干部包括统计局长被扣上右派帽子打下去了，他们实在不愿步其后尘，戴著帽子去劳改坐牢。但是如果将假数字报上去，又违犯了统计纪律。他们不知如何是好，请薛出主意。薛暮桥只得说：「现在大跃进的浪潮谁也顶不住，就按省委意见上报。」「总有一天中央会问实际数字。」

    二千多年前，齐威王号称为王，其实只相当于当今一名省级干部。我们当代的齐威王们却一个个变成了靠吹牛邀功的阿大夫，中央又不派人去捉他们下油锅，那荒唐闹剧自然愈演愈烈，不可收拾。

    毛泽东虽然高高在上，被阿大夫们的报告骗得迷迷糊糊，倒还没有忘记「耳闻为虚、眼见为实」的古训，决定亲自下去看个究竟。八月四日，他跑到河北徐水县，就是那个宣布要「一步登天」的地方，想掌握第一手资料。然而他的马列主义不灵光，还是受了蒙蔽。明明亩产才二百多斤，公社社员们肚子还填不饱，可是县里的阿大夫们却有本事在参观者所到之处的墙上刷上白粉，写上「人有多大胆，地有多大产」之类的口号，画上大如牛的肥猪和几个人才能抬得动的白菜。他们还有本事将四、五岁的孩子训练得规规矩矩的，一律穿上新衣服，列队欢迎参观者。当被问到吃些什么时，孩子们能异口同声地背诵道：「吃饺子、烙饼。」其实，除了神志不清者，谁都看得出孩子们是在咽著口水撒谎。可是当徐水大夫们告诉毛粮食已经吃不完时，他竟然真相信了，大为兴奋地说：「你们这粮食吃不完，怎么办呀！粮食多了，以后就少种一些。一天做半天的活儿，另外半天搞文化，学科学，闹文化娱乐，办大学、中学，你们看好吗？」（注５：一九五八年八月十日《人民日报》。）「一天吃五顿也行嘛！」他还兴致勃勃地对陪同的河北省委书记解学恭说：「过去几千年都是亩产一、二百斤，你看，如今一下子就是几千上万！」

    那些「用毛泽东思想武装起来的」阿大夫们是怎样蒙过毛泽东本人的呢？这很难查考，但是当时各地的「卫星」一般都是这样放出来的：干部下令家家户户卸门板，将一、二十亩甚至三十亩地的稻子紧紧密密地排在一块块门板上，然后集中运到一块一亩地大小的稻田裹。自然，这只能连夜干，否则一天过后稻子就倒伏了。那些点头称许、以为眼见是实的首长们，怎么就没有注意到许多农家少了门板，这真是一个谜。也许大凡能在乡里当个干部的，多少有点计谋，让下去参观的首长看不出破绽。不过这类把戏也不难戳穿。中央军委办公厅的机关干部到天津郊区参观水稻亩产万斤的「卫星田」时，见一个小孩坐在尚未收割的稻子上。稍加审视，便发现那小孩屁股底下有一盏灯，进而追问，方知那亩稻子来自十八亩田。四川省委书记阎红彦也没有被那些小干部的把戏骗过去。他闻说温江地区有个公社放了颗亩产三万多斤的「卫星」，便亲自去察看，发现那是将几十亩田里的稻子并在一处的结果，戳穿了那个牛皮。只是在大跃进的高潮中不好给下面泼冷水，更不能处分那些造假的跃进积极份子，他只是很婉转地批评道：「像这样搞高产，花很多劳力，抛撒又大，划不著嘛！」

    毛泽东本为农家子弟，本知道一亩土地只能打三、四百斤粮。一九五八年六月十四日，他接见河南封丘县应举合作社社长时曾问：「应举社的小麦每亩收了多少斤？」回答是一百五十斤，所以他并非不了解农业现状。问题是为何两个月之后他就轻信了徐水大夫的牛皮？据当时的电力部副部长、毛的兼职秘书李锐回忆：五九年七月十一日他在庐山会议期间曾问毛：「主席，您怎么也相信了亩产万斤呢？」毛回答说一位科学家写文章说太阳能利用得好就能办到，所以他相信了。毛早年在湖南读师范时对自然科学课程不感兴趣，「没有好好地去学」（毛三十年代对艾德加．斯诺的谈话），四十年后他轻信了那位科学家，因此受到惩罚。至于那位那位科学家，相信毛对李锐说出了名字（大约李锐不欲揭人短而在回忆中隐了其名），这是著名的流体动力学和导弹专家钱学森。他在全国发行的大报上撰文说，太阳光能射到地表，只要利用其百分之三十，亩产就可能达到四万斤。（６：一九五八年六月十六日《中国青年报》，转引自谢春寿《大跃进狂澜》第六十五页。）由于他在学术界的崇高地位，竟然使一向鄙视知识份子的毛泽东误入了岐途，令人为之扼腕。

    其实，到农村去走一下，就可以办别真伪了。主持北京工作的中央委员刘仁见到报上的「卫星」之后，跑到京郊去，指著麦长势不错的一块地问老农：「这块麦子这么好，一亩地能打五千斤吧？」老农马上来气了：「这是瞎说……¨只有傻蛋才会相信！」刘又问：「那你看究竟能打多少？」回答是「我看三百五十斤顶了天了！」

    毛泽东相信亩产万斤的报告，也不尽是由于轻信，这与他一贯过份迷信「精神变物质」很有关系，是主观唯心主义在他脑子里作祟的结果。自从他年轻时接受「观念创造文明」这一观点起，唯心主义已在他脑子裹呆了四十年，他在一九五八年的表现决不是偶然的。

    在三月间的成都会议上，毛泽东的秘书陈伯达作长篇发言，讲到在中国「生产力沉睡了几千年，现在一下把它叫醒过来，它的力量是不可估量的」。这本是浪漫的文学语言，也可以说是唯心主义。因为在中国有的只是缺乏先进科学知识的劳动者和原始的耕作工具，从来就没有什么「生产力」睡在地下。但毛听了这话□大为兴奋，插话道：「左舜生（一九九三－－一九六九，湖南长沙人，一九四九年前曾任国民当政府农林部部长－－作者注）他们叫『醒狮派』……¨我们才是真正的醒狮派。狮子一醒来，它就要发泄了。」（注７：《中共党史研究》一九八八年第五期第三十八页。）只要一下「唤醒」中国的百姓，「生产力」就会从地底下涌出，「使亩产一百多斤或几百斤粮食向亩产几千斤甚至几万斤转化」，毛对此是深信不疑的。（注８：一九五八年十二月十日，毛泽东在中共八届六中全会上的讲话，引自马辂等著《国防部长浮沉记》第七页。）当年十月，他与武汉大学校长李达的一场争论可以说明这一点。

    哲学家李达和毛一样，也是一九二一年中共第一次代表大会的十二名代表之一。由于他和毛都已故去，这个故事是当时湖北省委干部梅白披露的，（注９：《春秋》一九八八年第一期。）但当时的省委第一书记王任重说，毛、李谈话「我没有参加，更不会让梅白参加」，（注１０：《春秋》一九八九年第一期）因此断定梅白所写是谎言。不过梅文中毛说的话似乎不像是编造的，而且毛的卫士长李银桥的回忆与梅白大致相同因此引述在此（注１１：李银桥《走下神坛的毛泽东》第二三六至二四○页。）

    按梅的说法，李达到了武昌东湖客舍，一见毛便直呼毛的字道：「润之，『人有多大胆，地有多大产』这句话通不通？」毛说：「这个口号同一切事物一样也有两重性」，并作了一番解释。李达听得不耐烦，打断了毛的话，说：「你说这口号有两重性，实际上是肯定这口号是不是？」毛当即反问：「肯定怎样？否定又怎样？」李气冲冲地说：「肯定就是认为人的主观能动性是无限大……现在人的胆子太大了。润之，现在不是胆子太小，你不要火上加油，否则可能是一场灾难。」未及说完，梅在旁示意李止住。毛发觉了，说「你不要搞小动作，你让他说，不划右派」。于是李继续说：「你脑子发热，达到三十九度高烧，下面就会发烧到四十度，四十一度，四十二度……这样中国人民就要遭大灾大难，你承认不承认？」

    当时头脑发烧的不只毛泽东一个。党的二号人物刘少奇的热度与毛不相上下，甚至更热些。他的家乡湖南宁乡县的县委寄给他的《宁乡快讯》上有亩产六万五千斤的「卫星」，他大概相信了，所以九月下旬在江苏视察时说：「（亩产）一万斤还能再多些吗？你们这里条件好，再搞一搞深翻，还能多打些。……这样再过八年，就可以用三分之一的地种粮食，三分之一种树，三分之一休闲。」（注１２：一五八年九月三十日《人民日报》。）十月中旬，他到了安徽，省委农村工作部部长张世荣告诉他粮食太多了，明年打算减少播种面积。他不作调查，当即表示赞同：「我看这个方针对，将来就可实行用三分之一的田地种粮食……」

    不学无术的党阀康生到处鼓吹大跃进，他竟然跑到安徵农学院去做报告，说「甘薯接在西瓜秧上，结果甘薯长得像西瓜一样大。」「烟草九公尺多高，像四层楼那么高，而且是大面积的，书本上根本没有。」当有人向他汇报说一些老教授不相信一亩地能收几万斤粮食时，他竟声色俱厉地将「资产阶级」教授们训斥了一通。

    因为轻信了牛皮，中央竟要求全国的国营农场平均亩产水稻三千斤。农垦部部长王震断然拒绝这一指令：「三千斤达不到，一千斤也达不到。」可见王震还是位明白人，比打包票要在一九五九年生产三千万吨钢的冶金部长王鹤寿高明不知几许。

    当年人民解放军的总司令、党的另外一位副主席朱德元帅同为农家子弟，也比毛泽东高明一些。一九五八年秋天，他的家乡四川仪陇县有三位青年到北京参加「社会主义建设青年积极份子大会」，朱德将他们请到家中作客，问他们：「稻子收得咋样？」这三位积极份子一连串吹牛的数字脱口而出，朱德却不轻信，又追问了几个问题，马上使来客哑口，露了馅。不过，当他被邀到广东番禺县参观番薯（又名白薯、地瓜）亩产百万斤的「卫星田」时，虽翻开泥土看出了破绽，却只说了一句，「番薯排列得像军队那样整齐」，没有公开揭主人的短。

    同样是元帅，同样参观了那块亩产百万斤番薯的奇迹，外交部部长陈毅却相信了眼见的「事实」，并在《人民日报》上撰文证实那奇迹之不虚。

    同年底，国防部长彭德怀到湖南平江县，直截了当地问县委书记：「老王，今年亩产多少？」王老实回答：「部份高产田亩产才八百来斤。」彭又问：」最高的才只有八百？」答：「只有八百。」「你好，说了老实话。」彭当即夸奖，「别的地方一报就是八千斤、上万、几万斤呐！」

    同时，有一个省的负责人向中央吹牛说已解决了全省的水土流失问题。总理周恩来闻知，即带领水利部的负责人坐上直升机到那里转了一段路，看到荒山秃岭依旧，戳穿了那个牛皮，可惜的是，吹牛不犯法，大大小小的阿大夫们无一受罚，照旧大权在握，威镇一方，照旧吹他们的牛皮。

    五月间，河南省长葛县的县委书记吃了豹子胆，竟敢跑到中央在中南海的会场上去吹牛，说是他们将全县一百多万亩土地全部深挖了一遍，做法是先将表层熟土剥下放置一旁，将下边一尺五寸深的生土翻出，用锄头将土块一一打碎，搅拌上肥料，再埋下去，然后覆上熟土，于是产量翻了一番。一辈子老谋深算的毛泽东，竟然天真地立即相信了那位县委书记的说法，夸奖说「这是一大发明」，并当即要求全国各县照此办理，在三至五年内按一尺五寸的标准将全国的土地都挖一遍。

    由于一切都靠手工，如果按长葛县县委书记说的去做，一人一天只能翻两平方米，就算加班苦干，干它四平方米，全县按二十万个劳力计，别的什么都不做，全部投入这项工作，也要七百五十天才能干完，可见这位县委书记完全是在胡说八道。但毛居然轻易地被一个七品芝官骗过去了。

    毛泽东熟读史书，自然明白随文帝留下的民富国强的大好家业是如何被炀帝败掉的。征辽外加挖个大运河，便弄得神人共怒，掀翻了他的金銮殿，千馀年来，成为所有治国者的前车之鉴。而今若按毛泽东的指示将全国的土地都挖一遍，那土方量是多少？不算不知道，一算吓一跳：相当于一百米宽、十米深、一千五百公里长的大运河整整三百条。三至五年内挖三百条大运河，另外还有几千万人在炼钢，这个江山难道他不想要了？不是的，他只是轻信了长葛大夫的胡言，又忘了请秘书核实一番而已。

    长葛县委书记敢到「朝廷」上去吹牛是有靠山可依恃的，省里的吴芝圃大人公布的河南省的跃进数字比他长葛县伟大得多：全省大搞水利工程完成的土石方量，要是铺成一米厚、三十四米宽的大路，可以从地球直铺到月亮，或者相当于开挖四十八条巴拿马浑河，一百一十条苏伊士运河。

    在那每天都有新的「历史奇迹」出现的日子里，作为中央主席的毛泽东可能从来没有想到要取其中一个「奇迹」解剖一下，察其真伪。他相信了，而且认为一处能做到，别处也应当能做到。这样一来，两千多名县委书记回到各自的辖地真的深翻起土地来了。一说深翻，自然是越深越好，你说一尺五，他说二尺，我说三尺，大夫们一个个成了语不惊人死不休的好汉。不知哪位科学家说，农作物的根须可以长到三尺长。由于下层生土板结，根须伸展不下去，不能吸收足够的营养，因此要充份提高产量，应当翻土三尺。于是毛泽东对农业机械部部长陈正人说：「深耕要逐步做到翻三尺。只有深翻，水、肥才能充份发挥作用。以后单位产量（亩产）搞到八千斤，每人二分地就够了。」（注１３：华北、东北九省农业协作会议后向毛泽东汇报时毛的「九点指示」。）

    陈正人向全国传达了毛的这个指示，但是究竟是下面自行攀比，先发明了「深翻三尺」的口号，还是毛发了这个荒诞的指示后各地响应，如今已很难考证了。在那些「敢想敢干」的日子里，深翻三尺已经不光荣了，有的地方互相攀比，越挖越深，甚至挖到一丈二尺，比造楼房的房基还深。下命令的中共干部自然不会动手去挖土，遭殃的只是成了「人民公社社员」的老百姓。

    公社社员们本已疲于奔命，如今又要深翻土地，只有挑灯夜战。电灯、灯笼、火把，凡能用来照明的全拉到地里点起来。中国农村的土地上从来没有出现过那样壮观的场面，感情再冷漠的人见了也会感动得热血沸腾，诗人、作家见了更是灵感泉涌，写了无数的诗歌、散文，歌颂那「挑灯夜战」；唯有手执锄头干活的农民才知道，自己「被驱不异犬与鸡」！

    《安徽日报》十月十八日头版刊出一篇报导：「浅水养不出大鱼，浅土长不好庄稼，全省已组织二百三十万人的深翻土地的大军。」文章说，通过「鸣放辩论，批判了右倾保守思想，扭转了抵触情绪，使群众认识到深耕的好处」。由此我们知道，农民对如此深耕是有「抵触情绪」的，在「辩论」、批判之后，被逼得无奈才去深翻土地的。在这块土地上，农民并不是主人。譬如山西阳城县，十二月份已冰冻三尺，可是还有干部逼著农民摸黑去「深翻土地」（因为没有灯可挑），尽管锄头抡下去砍不进一寸深。这时的中国农民已完全成了没有自由的役工。

    好在生产大队和公社里的书记们光有无限忠于毛主席之志，却并没有五年内挖三百条（深翻一尺五）或六百条（深翻三尺）大运河的决心。他们可并不真的想照毛主席的指示办事，上上下下关心的只是如何在最显眼的地方（譬如上级的轿车最可能驶过的公路旁）挖一块地，插上个「深翻三尺」的木牌牌，县里来检查时好有个交代；或者

    将大报、小报的记者招待一顿，请他们弄个消息，在报上登一登，出点风头。挑灯夜战虽然壮观，但谁也没有本事连续两年不睡觉，一般都是熬它个三、五夜，编个数字往上一报，也就偃旗息鼓了。一九五八年十二月，湖南省委书记周小舟陪同彭德怀在湖南视察时曾见过上千人挤在一块二十亩的田里深翻土地的场面。可以想见的是，这种场面并没有维持几天。

    可以说，那些书记同志们用弄虚作假的办法挽救了共产党。不然的话，认认真真地将全部土地深翻一遍，等不到五年头上，只怕一年也要不了，几亿累得半死的农民就会变成陈胜、吴广，揭竿而起了。

    由于认为自己有著伟大的动机，干部们在撤谎、吹牛时一点也不觉得羞耻。譬如河南省召开省党代表大会，登封县的县委书记在大会上堂而皇之地发言，为自己吹牛、造假的行为辩护道：「不虚报，就不能鼓足干劲；不虚报，就不能促进大跃进的形势；不虚报，就于群众脸上无光．．．．」一连七、八个「不虚报」，就如何如何，俨然把自己当成了英雄。后人也许会问，难道这位登封大夫不怕下油锅？答案是：一、法不治众，大家彼此彼此。二、河南在省委书记吴芝圃的率领下，已吹出了「千斤省」（即全省粮食平均亩产一千斤）的牛皮，天塌下来先砸个儿高的，要下油锅也轮不到他县委书记。三、省委吴书记正在物色接班人，既然他喜欢吹牛，那么为吹牛寻找理论根据自然可以博得大人的青睐，说不定可以脱颖而出，升迁到省城去。后人也许还会再问：难道省委书记就不怕得个「欺骗朝廷」的罪名，被套上大枷送到京城？答案也还是上面那三条。

    总之，吴大人就是不怕。八月间，毛泽东在北戴河会议上批评党的监察委员会不起作用，主持中共中央监察委员会日常工作的副书记刘□五便率领了一批人到吹牛最凶的几个省去调查。他们一路上不敢乱发议论，到了河南，见吴芝圃等人闹得实在不像话，方出面向吴提了一些意见。但吴自恃人民公社的发明权归本省，认为自己是大跃进的英雄，根本不将监委书记放在眼里。刘无可奈何，结果真的是「不起作用」，白跑了一圈。「不起作用」倒也罢了，八年后文革一开始，中央监察委员会就被诬为「复辟资本主义的黑据点」。以刘为首，十五位常委中被整死和被逼自杀的竟有八位。监委被一举摧毁，毛泽东、林彪在中央为所欲为，成了不受监督、约束的君主。这是后话。

    当时，规规矩矩做事的省委书记也有，陕西的第一书记张德生可算一个。由于在别人胡来时他坚决不跟浪潮，不肯向中央吹牛说大话，陕西被批评为「黑锅底」。但周恩来心里有数，曾风趣地夸奖张领导的省委是「守法户」。由周恩来这话可以判断，当时规矩守法的必定是少数。这一点也可由五、六个省的统计局长向薛暮桥诉苦这件事得到印证。

    对于一九五八年的种种疯狂行为，音乐家、上海音乐院院长贺绿汀有一句很精辟的评语：「大跃进是空洞名词，鼓励急躁情绪，浮夸作风，不要科学，违反规律。」

    在那一年中，中国人制造的荒唐事件，表现的疯癫行为可能超出了过去一千年的总和。除了前述与大炼钢铁有关的外，这里再略述几个。

    二月间，中共中央和国务院联合发出「除四害（苍蝇、蚊子、老鼠、麻雀）」的指示，公布了各省市计划实现「四无」的期限，如北京定为两年，河南三年等等。由此搞了个全民动员、亿万人参加的剿灭麻雀的全国会战。仅北京一处就有三百万人上阵，连续闹了三天，共打死麻雀四十万只。平均起来，每二十五个人合作奋战一天，消灭麻雀一只。剿雀大军中包括华罗庚、钱学森等最优秀的科学家。

    全国各地统一的行动似乎不多，全民「除四害」之外，还有一个「全民写诗」。

    由于毛泽东在三月间成都会议上指示「每人发三五张纸写写民歌，劳动人民不能写的找人代写」，中共中央竟号召「全民写诗」。中央政治局候补委员张闻天在一九五九年庐山会议的发言中说，老百姓对此「不胜其烦」，这大致是事实。譬如山西省委号召大放「文艺卫星」，要青年人每天写几十首诗。作家赵树理就对请他去讲话的年青人说：「我给你们泼凉水啦！我是一个职业作家，一年还写不好一本书，你们一晚上怎能写出几十首诗？别说放卫星，连个起火（即烟火炮——引者注）也放不成。」可是讲完后，主持会议的干部照旧宣布，每人必须写诗若干，不得偷工减料，气得赵树理当场拍了桌子。

    有一个人倒是一个晚上写了几十首诗的，这是正在黑龙江北大荒农场劳动改造的右派份子聂绀弩。他在其《散宜生诗》自序中告诉我们，一九五八年「大办文化」时在北大荒劳改犯农场中发生的一件趣事：「一天夜晚，正准备睡觉了。指导员忽然来宣布，要每人都做诗，说是上级指示，全国一样，无论什么人都要做诗。．．．．说是要使全中国出多少李白、杜甫，多少鲁迅、郭沫若。」「立刻每人炕头都点上一盏灯。这房里是两条几十人的长炕，一时百来盏灯点起来，满屋通明，甚于白画．．．．」劳动了一整天，大家都想睡觉，对这种命令自然是「不胜其烦」，但聂绀弩却窃窃私喜，因为他可以光明正大地做诗了。他写了大半夜，第二天一早交出一首七言长诗，想不到竟荣获表扬：领导宣布他做了三十二首诗！原来领导为了凑数，将他的诗按七言绝句四句一首的标准裁成了三十二份。可见名曰「大办文化」，当官的关心的只是「大办」而非文化。

    在「大办」的热潮中，云南省会昆明办了个「万人赛诗会」，一连数天，满城都是张贴的诗画。云南大学校长、文学家李广田看了三天之后，在教室里对学生说：「同学们，我仔细琢磨了三天三宵，这里面确实没有一首可以称之为诗的东西。」

    由于平民百姓的诗作无人刊印，我们仅能由名人诗作之不堪卒读来推断李广田的言之不虚。如戏剧家、诗人田汉时为文化部副部长，在大跃进中写的是竟是这样的「诗」：「一九五八年，祖国不寂寞。人民干劲大，一个赛一个。」

    全民写诗，劳民却不伤财，至多破费点笔墨纸张。毛泽东号召的「全民皆兵」、「大办民兵师」，虽然号称有两亿四千万民兵，但那只是花名册上的兵，造成的危害也并不严重，仅仅苦了解放军总政治部主任罗荣桓元帅。他主持民兵工作，可是对各地汇总来的民兵人数，他吃不准应当打六折还是打四折，只好说：「究竟民兵有多少，是个谜。」（注１４：《罗帅最后十五年》第九十九页。）

    经济建设就不一样了，各地搞的五花八门、举不胜举的名堂，造成了极大的破坏。

    湖南凤凰县城是沿山筑的城墙，城内一律是青石板、红石板砌的路。跃进了，应当实行「运输车子化」。但石板路是肩挑人扛的时代的产物，如何行车子？于是县委下今令用泥土将全城的石板街道盖上了厚厚的一层。「车子化」的准备工作是做好了，可是谁也没本事「化」出一部车子来。有路没车，白干一场。要是县委书记们肯认错，再下个命令将泥土扒去倒也罢了，可是他们就是没有这份勇气。老百姓就遭了殃。在那个一年四季时常下雨的地方，一到雨天全城就泡在泥浆里，因为石板下的下水道全堵死了。直到二十多年后，车子化也没实现，新一代的领导人终于老老实实地将石板翻出重见天日。

    因为有科学家说，天山、祁连山的积雪融化成水后可以解决西北的乾旱问题，物理书上又说黑色物质从太阳光中吸热的本领最大（夏天可不要穿黑衣服），于是便有人行动起来。事前连可行性也不论证，成本、收益一概不加考虑，便派人去雪山撤煤渣，甚至派空军去轰炸冰川，结果一无所获。

    又因为有专家说，人的粪便在高温下发酵更快，使用的肥效更高，广东番禺县动员农民用大锅煮粪煮尿，以此制造高级肥料，说是这样粮食高产卫星就有了保障。

    南方农民绝大多数都住茅屋，因为茅草可以沤肥，湖南便发明了拆茅屋，将茅草混上人畜粪浸入水塘，然后开塘水灌田的施肥法。他们将这称做「茅屋洗澡」、「屎湖尿海」。仅宁乡县就拆了十五万间茅屋，占全县五分之一的住房。

    粪便发酵再好也还是粪便，于是又有人想到榨芝麻油、胡麻油往玉米地里浇，给庄稼注射葡萄糖液。河南有个生产队为了放一颗亩产一百二十万斤的巨型卫星，干部下令打死了七十多条狗，煮成狗肉汤浇到地里。但是由于下种过多，出秧过密，结果不得不将秧全部割掉。七十多条狗连一斤种子都没换回来。九月十日，刘少奇去河北徐水县视察，见那里用麻油、葡萄糖、狗肉汤灌庄稼，非但不制止，反而说：「那你们可以养狗嘛！狗很容易繁殖嘛！」

    「多快好省」，多字当头。为了多产粮食，不惜工本多下种子。四川重庆竟然有人想在一亩田里下一千斤种子，以为这样便可以收获十万斤。邓小平见到，提出异议，方才制止住。（注１５：一九五九年二月二十日在上海市委的讲话。）

    一九五八年的新鲜事中还有一椿是不可不提的。搞共产主义，革命革到了家庭头上，许多地方不许再提「家庭」两字，改之以父母兄弟姐妹为成员的「小组」。革家庭的命，政治局成员康生是最积极的鼓吹者。他对农村干部说：「既然已经公社化了．．．当然不需要家庭了。家庭是革命最大的包袱．．．．革命就得革掉身女情长，一律要男编男队，女编女队，小孩进托儿所，老人进敬老院，家庭就解散了，消灭了，人人都一身轻松地闹革命，这是生产力的大解放。」（注１６：林青山著《康生外传》第一五八页。）不少地方，如山西省阳城县就真的这么干了，把各家各户分男女各撵到大屋子里去住。幸而康生并不具体掌管一处，所以认真去解散家庭的干部并不多。

    闻名于世的京郊周口店北京猿人遗址，在「大办工业」的口号下办起了水泥厂、石灰厂、小煤窑。工厂开山炸石，罩住了好几个古脊椎动物的化石点。因为学问不值钱，专家们无力制止这种破坏行为，直到毛去世后十年，学者的话才受到「党的重视」，将工厂迁出了遗址。

    正在建设中的黄河三门峡大坝工程尚未证明成功（事后证明基本上是失败的），人们就热昏了头，不加论证，不计后果，一下子竟然在花园口、信山、乐口又修了几座拦河大坝。黄河倒是被驯服了，但发电、引水浇地的甜头刚刚尝到，河床就被泥沙淤高了。两岸的农田迅速碱化，不长庄稼了。当时华北平原约有耕地二点八亿亩，一九五八年「大搞水利」之前，盐咸地约占百分之十五，即零点四亿亩左右，但一个「大搞」，三、四年间盐咸地剧增至约一亿亩，（注１７：中国科学出版社一九八三年版《远距离调水》，赵大康等主编。）于是人们又费了九牛二虎的力气将拦河大坝一座座炸掉。一九六二年，在范范县（就是那个预计一九六○年进入共产主义新乐园的范县）召开的解决黄河灌区土地碱化问题的会议上，人们大骂引黄灌溉的馊主意，赌咒从此不再引水了。会后，他们填平了引黄灌溉的渠道，炸掉了闸门。

    本来，引黄灌溉并不能算馊主意，只要地址和引水量定得恰当，引水浇地是可行的。问题就在一搞跃进，大家都要跃，你拦河筑渠，我筑渠拦，完全未经科学论证。结果是用人民的钱筑坝，又用人民的钱去炸坝。当政者说是为人民交了学费，人民只好认账。

    又如成都平原上的都江堰已造福人民两千多年，现在为了跃进，竟在它上游近旁又修了一条大坝。大坝造完才发现那是水利破坏而不

    是水利建设，结果只好再拆除。

    兴修水利也是一样。中共马列权威艾思奇一九六五年批判党校校长杨献珍时说：「我们的广大干部对三面红旗（指建设社会主义的总路线、人民公社和大跃进）领会得不全面，所以在一九五八、一九五九和一九六○年出了一些毛病。这些毛病并不妨害我们的三面红旗根本正确，而且并不妨害我们在那几年实际上有大跃进。」「在北京郊区．．．．水利很好，生产很好，原因就是一九五八、一九五九年搞了密云水库。」艾思奇混淆了问题。没有大跃进运动，密云水库也是要建的，生产上有必要，又有合格的设计队伍，健筑材料也有充份供应。任何一个国家的政府，只要处于非战争时期，如果连个水库都建不成，早该卷铺盖走路了。建密云水库，关大跃进何事？大跃进的兴修水库，是不顾条件，不管有无设计能力，有无材料，有无资金，一哄而上；一说要搞水库，你搞一个，他搞十个，我搞一百个。

    譬如山东省，仅一个临沂地区就在大跃进中建了十一座大型水库，三十三座中型水库，近一千座小型水库。临沂地区是跃进了，但是不出三十年，百分之八十的小型水库完全报废，其馀的大、中型水库，不是病库就是险库，一旦出事就非同小可。一个三、四百万人口的地区，仅水库一项就浪费了上亿的资金，无数的人力，再加上大炼钢铁中糟蹋掉大量物资，人民无法不吃苦受穷。

    湖北省的黄岗地区，也同时修了上千座水库，但资金、材料均不足，从一九五八年起修修停停、停停修修，三十年后还没完。浇地、发电的效益没有得到多少，老百姓却遭了殃。山里本来田地就少，水库一修，好田被占去了一大半，水库四周山上的树木又统统被砍光，水库归「国有」，养殖没有农民的份，国家将他们迁往水淹不到的地方就算了事，又不许他们搞副业、跑运输，他们只好年复一年地守著人均几分耕地叹气。

    除了经济账，还有人命账。一九七五年，河南舞阳县板桥等两座水库崩塌，淹没数县，死亡十五万人，便是一例。十五万是当时河南向中央报告的数字，而后来全国政协委员乔培新等人在关于长江三峡工程的报告中提及此事件，说是「死亡二十三万左右」。（注１８：《美洲华侨日报》一九八三人年版《远距离调水》，赵大康等主编。）

    当时崩塌的两座水库是大跃进前开工、大跃进中完工的。这笔账即使不算在「大跃进」上，也应算在在那之前的「冒进」上。如前所述，周恩来所以提出反对冒进，原因是各省各部争著搞建设工程，钢材、水泥严重不足。本来建筑材料不足，该缓的工程就该缓，但大家都要上马，便只好修土坝，即背水面用泥土夯筑。一般情况下，土坝可以承受库水的压力，但决不容许库水漫坝。那次河南遇到特大暴雨，主事者未及时下决心放水导洪（因水库的任务是蓄水，一旦放掉，雨停天晴，库中无水，主事者会被追究）。等到发现暴雨不停时，库水已来不及排泄，库水涨满，漫过坝顶，背面土坝顷刻被冲垮。几亿立方米的库水排山倒海，冲决而出，所到之处无人可以逃生。

    要是不冒进、不跃进，国家还是要建设，该建的水库还是会建，但不致因缺乏水泥而建那些不安全的土坝。所以，河南这场灾难实在不是天灾，而是人祸（灾后，政府决定永远不再建土坝，算是正式与大跃进告别）。

    此类灾祸并绝无仅有，只不过河南的那个崩库事件冲断了京广铁路，以致人人皆知，而另一些崩库死人的事件被封锁了消息，外人无从得知罢了。

    一九五八年辽宁省某地搞水电站工程，因为水泥不足，有人提议用水泥掺白灰土作代用品兴建大坝。代用品制成后，一位早年毕业于浙江大学的老工程师认为强度不够，不能使用。他强烈反对将此代用品运往工地，但搬运工人说我们作不了主，坚持要运。火车车皮装成后，他心急如焚，决计阻拦到底，便横卧铁轨阻止火车启动。这下犯了大忌，工程局党委说他破坏建设，要斗他。只因他是水电部东北设计院派往工地协助施工的人员，工程局党委须征得设计院同意方能斗争此人。设计院将这位工程师调回，才算平息了一场风波。

    如此「跃进」，后果不言自明。河南商城县要与全国一起跃进，修水库，可是没有人设计，一无图纸，二无专家，只有干部在指挥。工程干到一小半，水库已蓄成四平方公里的水面。一天深夜，忽然一声轰响，五百米长的大坝土崩石塌，几千名民工和十九名劳改的右派份子葬身水底，集体成为大跃进的牺牲品。事后，口口声声说「为人民服务」的官员将此事件封锁得严严实实，没有任何一种新闻媒介告诉人民，几千名同胞成了当权派们瞎指挥的牺牲品。只因一名右派（林业工程师）死里逃生，三十年后他的不寻常遭遇被人写成文字发表，外间才知道那椿死了数千人的事件。

    中共前辽宁省委书记李荒于一九八五年六月十二日发表的一篇文章，引述了原东北主管农业工作的一位干部在六十年代初说的一段话：「一九五八年大跃进时期，某些地区盲目上马，大办水利．．．．结果若干水库经不起洪水考验，先后垮台，给国家和人民带来了巨大损失．．．．」损失如何巨大？死了多少人？人们一概不知。被库水淹没地区之外的的人甚至根本不知道发生了那样的灾祸。多亏他的这篇文章，我们才得而知之。其他各各省想必也有类似的事件，只是各地党委封锁了消息，不为人知道罢了。可以肯定，还在「跃进」时，老百姓就已为此付出惨痛的代价了。

    说到修水库，我们不能不感谢周恩来在大跃进中做的一件绝大的好事。早在大跃进前讨论长江三峡应否筑坝修库的国务院会议上，与会者众口一词，主张立即上马开工，唯独电力部副部长李锐一人唱反调。周即说：「有一人说困难，这很好。」此案即被搁置。由于毛主张兴建三峡工程，并有「高峡出平湖」的诗句，一九五八年大跃进兴起时，三峡工程上马的呼声又高涨起来。三月初周率若干部、省的负责人及中国、苏联的专家乘船查勘三峡。在船上的会议上，周有意让李锐第一个发言，让他舌战群儒，坚持他的反对意见。随后，李随周赴成都参加中央的会议。这个会议决定在全国开展大跃进运动，可是关于三峡工程一事，却作了暂缓的决议。可以设想，如果周恩来也头脑发热，在大跃进锣鼓声中匆匆开工兴建三峡这个「世界第一大坝」，那结局会多么可怕。

    据周当时的主要经济顾问、国家统计局局薛暮桥后来回忆：「在三年『大跃进』中，阵阵热浪势不可挡。总理和陈云同志因『反冒进』受到批判，不能起来阻挡。但他们从不随声附合，能挡的时候就出来挡一下。」他这一挡，挡住了一个可能的大祸，实在是功不可没。

    不过，要论癫疯，一千座水库也好，逼犯人写诗也好，统统比不上毁坏庄稼作物，将就要到手的粮食、棉花、油料毁弃的行为。

    一九五八年十月十二日，《人民日报》发表社论警告全国，「现在棉花已经盛开，北方各省的棉花甚至已经全部吐絮，但除极少数地区采摘了一部份外，许多地区甚至还没有开摘。这是一个十分严重的情况。如果在棉花盛开的时候下一场秋雨，将使棉花遭受重大损失。」问题提得很好，结论却是：「关键仍然是能不能．．．．正确贯彻毛主席提出的『一手抓钢铁、一手抓农业』的方针。」但农民不是神仙，变不出三头六臂，没有本事贯彻毛泽东的伟大方针，结果就出现了李葆华（他一九六二年初赴安徽任省委第一书记，之前是水利部实际的部长，名义部长是国民党起义将领傅作义）说的情况：「我去密云水库，沿途见到棉花桃被风吹得满天飞舞，像下大雪一样。农民都去大炼钢铁了。今年粮食、棉花都一样，是丰产没丰收。」

    棉花如此，油料作物呢？周恩来在一九五九年七月三日致副总理李先念的信中说：「油料作物长期被忽视，而去年又大量没收好，严重地影响了今年油料作物的种子．．．．」这「大量没收好」，显然与李葆华说的「丰产没丰收」是一个意思。五八年「没收好」的油菜籽、黄豆、花生等作物是如此大量，以致连五九年的种子都成了问题，事情是多么严重也就可想而知了。

    下一个是粮食。当时全国到处都有大量粮食烂在地里。这里不妨看看毛泽东的家乡是怎样跃进的：一九六○年底，毛泽东表弟的儿子贺凤生手持毛五○年写给他父亲的亲笔信到北京去闯中南海，直接向毛告状。这位农村生产队队长告诉毛说：「大跃进来了，要搞公社化。好不容易一家一户有了房子，一夜之间全部要拆了起居民点．．．．弄得到处鸡飞狗跳，哭的哭爹，骂的骂娘。一百户二百户连在一起，越大越是集体化。如果老天爷一把火，从东到西几百间茅棚全会烧成灰。」「小铁锅砸了炼钢铁，小灶拆了积土肥（南方农家用稻草作燃料做饭，故灰土能肥田——引者注），筷子碗碟全部归公。」「红薯烂在田里，犁掉。稻谷不想收，放火烧掉。仓里没得几粒谷，还硬说亩产达到几千斤。为了迎接上级的检查，把好几块里的稻谷移栽到一块田里，硬说是亩产几千斤，就是大跃进带来了大丰收，鬼都笑落牙齿。做假事说假话的是那些人，作官受表扬的也是那些人，吃好喝好的还是那些人．．．．老百姓饿得要死，只能在背后冲天骂娘。」这就是一九五八年大跃进时，有关人民公社的真实记述。风吹棉桃，火烧稻谷，如此大规模地暴殄天物，在人类的历史上是仅见的（战争中被敌方烧掉的除外）。毛泽东没有下令做这些事，他也不赞成这么做，但他制造了这个「鬼都笑落牙齿」的时代，不能不受惩罚，只可惜直接受到灾难性打击的是中国农民，而不是这个国家的统治者。

    一九五八年毁弃农作物的范围极广，以河南省为例，当年竟有百分之五十的秋粮被毁弃在地里未收作仓。（注１９：罗荣桓一九五九年六月五日在中国人民解放军政治学院的讲话，见《罗荣桓元帅》一书。）这可是全国最严重的，以后河南饿死的人数高居各省首位也就不足为奇了。


第五条

    任何人不得加以酷刑，或施以残忍的、不人道的或侮辱性的待遇或刑罚。


第五章：办公社共产风起


第五章：办公社共产风起

    一九五八年大规模毁弃农作物的疯癫行为，后人觉得不可思议。民以食为天，农民难道不知道不收获就没有饭吃吗？人的生命系于粮食，为什么会任其烂在田地里，甚至犁掉、烧掉呢？

    直接的原因是没有人收庄稼。一九四九年共产党进城时，中国的产业工人人数约为四百万，以后每年增加一百万左右，劳力主要来源是农村。可是一九五八年一个大跃进便从农村抽调了两千多万劳力去搞工业，职工人数比五七年增加了两千五百五十多万。（注１：《经济研究》一九八五年第三期薛暮桥的文章。）大量工厂运转不灵，每日赔钱，招去的新工人坐吃山空不说，农村劳力一下减少了六分之一左右。按照张闻天在五九年庐山会议上的发言，「这（两千多万）还仅就县以上的招工而言。县以下究竟招了多少，还不清楚。」此外，为了炼钢、找矿、修水库，大办这个、大办那个，大量劳力离开了农业生产。

    以山西为例，全省农村只有一半劳力干农活、这其中又只有百分之二十至三十是男劳力。（注２：山西《党史文汇》一九八六年第三期第二十页。）其他各省也是大同小异。譬如，四川当时的省委第一书记李井泉一九六二年（其时已升为西南局第一书记）在四川省人大会上曾说：「五八年公社成立，男劳动力大批外调，妇女说只是『人民母社』．．．．」可见问题到了何等程度。

    说「人民母社」的不只是李井泉一个，当时的中共中央办公厅主任杨尚昆就说过公社是「人民母社」、「搞早了」、「搞糟了」。（注３：「批判彭真、陆定一、罗瑞卿、杨尚昆筹委会」发行的《战报》，一九六七年二月十四日。）中共中央委员、北京市委书记刘仁也「到处散布说：『人民公社办成人民母社了。』」（注４：《战报》一九六七年二月二十四日。）由此可见，中共的的高级干部对此不满的不在少数。

    一九五八年秋，彭德怀坐车路过甘肃某处，看到已成熟的庄稼无人收割，便下了车进村找人询问。当时他不见男人，只见妇孺，找了半天才找到一个老头，因为青壮男人全去炼钢了，全去了还没达到公社指定的必须参加炼钢的「人头指标」。由此推断，甘萧问题必定比山西还要严重（后来饿死人的数字也证实了这一点）。

    同一年秋，最高人民检察院检察长张鼎丞回到三十年前与朱德、毛泽东、邓子恢等人一起「打土豪分田地」的闽西地区。他一路上看到稻子长得很好，已经成熟，可是在地里收割的只有老人和孩子，不少田里谷粒已经撒地，公路上却走著一队队的背著背包的「钢铁大军」，都是些青壮年。他在龙岩决定自己去割稻子，当地的地委、县委书记们闻讯，只得也跟著去割稻。张问他们：「明年你们还吃不吃饭啊？多么好的稻子糟塌掉，怎么对得起群众啊？」福建省委接受了老首长的意见，才决定暂停炼钢，放青壮农民回去收稻子，但这时已经有许多粮食被毁弃了。

    另一个原因是成立人民公社之后，上面又指示办公共食堂，粮食不再分给社员。共产党这样做，本意是要将整日围著锅台转的妇女解放出来，因为又要找矿，又要炼钢，又要修水库，男劳力无论如何不够用。而且这又是实行平均分配的最佳途径，大家都要在一个锅里吃饭，吃饭不要钱，多少可算是过共产主义生活，所以强制性地要求社员一律到食堂吃饭，社员也就都入了食堂。既然收获的粮食除了上交国家便是送到公社食堂去，社员家里一粒米也得不到，他们只有吃饭干活的份，对收获的多少也就远不如有粮可分时那么关心了。

    人们也许还是要问：男劳力为什么不跑回家去收庄稼？当干部下令将白薯犁掉、将稻谷烧掉时，农民为何不拒绝执行？为什么不造反？回答是高压恐怖政策发挥了威力。譬如据当时的政府副总理薄一波回忆：一九五八年秋冬之际，河北徐水县宣布进入共产主义的同时，「还实行『全民肃反』，自上而下分配抓『坏人』、『消极份子』的数字，限期完成，送去劳改。」（注５：一九八五年一月二十七日《人民日报》。）

    「消极份子」这帽子同右派份子一样，是没有标准的，可大可小，可方可圆。只要公社干部认为你对大跃进态度「消极」，就可以把你抓去劳改。当时的情形常常是这样：公社召开大会，说要放亩产多少多少斤的「大卫星」，有人站出来说是吹牛，办不到，于是立即被指为「反对大跃进」，当场用绳子捆绑起来。公社干部捏著农民的命把子，打死个人直如捏死个麻雀，「人民公社社员」就如农奴一般，毫无人权。如河南省西平县放了一颗亩产七千三百二十斤小麦的「卫星」。这本是编造出来哄人的，自然有人出来抵制，结果对这颗「卫星」的态度成了拥护还是反对大跃进的分界线，凡不跟著起哄的抓起就打，全县竟打死了三百多人，打伤的更是成千上万。（注６：见苏晓康著《乌托邦祭》。）古今中外暴政成百上千，找不出一个可以与之相提并论的。

    至于分配抓人的数字，这同反右派时下达指标一样更是厉害十分。即使人人都积极跃进，相比之下总有懒些的或者体质弱些的，总有对吃地瓜藤子、住地窝棚表示不满，发几句牢骚的。虽然干部明知他们不是坏人，也够不上「消极份子」的格，但要在限期内完成上级分配的数字，便只好将他们抓去充数。

    在这种情形下，谁敢从炼钢炉旁溜回家去看老婆孩子？谁敢从找矿的山上下来去收庄稼？收不上粮食大家都没饭吃，对大跃进「消极」却是一个人倒霉、一家子受罪。这样，农民们也就听任干部们胡搞，听任农作物在田里烂掉，甚至服从干部的指挥，将好端端的粮食毁掉、烧掉，未作任何有效的抵抗。

    如甘肃省通渭县六月间调了二万三千民工去修水利工程，一万三千赴外县炼钢，共占劳力总数的百分之三十左右。九月，调五万劳力搞「水土保持工程」；十月，调二万五千人继续此工程，六万馀人「深翻土地」。结果到地里去收稻的只是老弱妇幼，大量稻子烂在地里或冻坏在地里，连该下种的冬小麦也误了农时没有种够。过了一年，该县饿死、外跑十多万人，这是后话。

    其实，即使是干部也明白糟塌粮食要受报应，来年断粮，他们的官也不好当。但是他们人在江湖，没勇气去制止那暴殄天物的罪行。譬如河北省的张家口地区地处关外（长城以北），过了重阳地就冻上了，由于百分之八十的劳动力在山上采集铁矿石、砍树、炼钢，结果大部份秋粮都被冻坏、霉烂在地里了。地委第一书记葛启不敢把在山上采集铁矿石和砍伐树木的农民哪怕调一部份回农村，他对人说：「假如我这样做，马上就会落得个『破坏大跃进』、『反对三面红旗』的罪名，被撤职查办。这倒也没啥，我本来就不想干了，罢官更好！但来接替我的职务的那位新任地委书记，还是非这样办不可，这是党中央的决定，毛主席的决定，谁都抗拒不了的！」

    尽管人人都怕得「反对大跃进」的罪名，总还是有倒霉的，只是由于农村的社员都是无名之辈，无人将其受害的故事记述下来。幸而在城市里有些人因为在农村中发生的事而受难，从那些例子中我们可以了解，在那疯狂的年月中，正常人是如何倒霉的。

    辽宁省财贸部门有位共产党员张成仁，一贯对党忠心耿耿，从部队转到地方机关，年年当模范。大跃进了，党支部召开大会，要求大家「向党交心」，他便响应号召发言道：「我们家乡有些人到上级去『报捷』，说是一个晚上打了十二眼井，实际是几尺深的坑，根本出不了水。这不是虚报、瞎扯吗？」他的心是交出来了，却被鉴定为黑的。攻击大跃进就是攻击党，他因此被定为「反党、反社会主义份子」，开除党籍，被送去劳改了。

    当时，因「攻击大跃进」而身陷囹圄的不知有多少。作家、《北京日报》编辑从维熙成为右派后被逮捕，在京郊土城收容所等候发配劳改场时便遇到过一位：「他来自清华大学，五九年因书写了一张攻击大跃进的大字报，以不戴右派帽子的反动份子的身份进了土城。」在江苏省徐州市，原东北林学院教师李志正化名写了两封致当局的信，抨击大跃进的做法，被查出后，蹲了七年牢房。

    正由于说实话的要坐牢，人们便以沉默对待各种各样的荒唐事，至多只是在亲朋好友之间议论一番。名演员新凤霞去河北劳动，亲眼见公社干部们指挥社员连夜将几亩地的麦子移到一块田里，点上大灯，开起风扇猛吹（怕密不透风，闷坏麦子），然后向上吹嘘说密植带来了丰收。她回到城里，将此事告诉名作家老舍，老舍忙叮嘱她：「你千万别跟人说呀！」为何不能说？因为密植是毛泽东的号召，他于五月间的中央会议上说：「密植就是充份利用空气和阳光。现在不是反浪费吗？就应该把空气和阳光的浪费也反掉。阳光每天辛辛苦苦的工作，你们都不利用！」（注７：一九五八年五月十七日，中共八大二次会议。）于是全国各地便竞相搞密植，越植越密，越密越革命，到处都是在搞新凤霞所见的那种把戏以应付上级。老舍说得一点不差，要是新凤霞公开揭露这种把戏，一定会和上述那位共产党员一样，落个「攻击大跃进」的罪名而坠入地狱。她的丈夫吴祖光刚戴著「右派」帽子去了北大荒的劳改营，她若也遭批斗，送去劳改，他们的家就毁了。

    老百姓彼此之间还可以说真话，对于当官的则敬而远之，小心翼翼地管住自己的嘴巴，绝不说实话。自一九四八年二十六岁起就给毛泽东做秘书的中共中央办公厅副主任田家英是四川成都人，闻说成都郊区的崇义人民公社放了一颗「亩产稻谷二万四千斤」的大卫星，便于五九年初率一个工作组到那个公社去调查。当时那里的农民已经在饿肚子，可是每当田家英问「产量既然这样高，为啥子公共食堂吃的稀饭涝清」时，总是得到这样的回答：「丰收不忘节约嘛！」他问了许多人，可是没有一个人对这位「从毛主席身边来的」人说实话。直到农民们见他几个月中始终不吃公社给他安排的小灶、每日与农民吃一样的饭，脱鞋下田割麦子，同社员一起拉大车，逐渐相信他是自己人之后，才告诉他粮食产量其实只有几百斤，由于上级时吹了牛，上级要征粮，公社干部便将应用作社员口粮的粮食拿去凑数，公社食堂当然就只能给社员喝稀汤了。

    一九八六年六月初，即田家英于文革前夕以四十四岁的壮年自杀二十周年的时候，《光明日报》一篇祭文给我们留下了这样一个历史镜头：「田家英叉著手，抑望著『公共食堂万岁』的大幅标语愤愤地说：『公共食堂万岁，嘿，我看恐怕是公共食堂半岁！』他的话把旁边的群众吓了一大跳。」当时，公共食堂简直就是共产党的儿子，反对食堂就等于反对党。五九年张闻天在卢山会议发言说：「你（指农民——作者注）要退出公共食堂，（公社干部）就不给你粮食，而且要斗你。」可见，在公共食堂制度下，农民已无半点人身自由。同公社对农民的控制相比，地主对佃户、雇工的控制就算不得什么了。想要退出食堂的人反正无计领回自己的那份口粮，只得乖乖地一日三次上食堂去吃大锅饭，虽说白白挨一场斗，但毕竟未受皮肉苦。而当时的实际情况却比张闻天所说的更严重，社员们动不动就挨干部的打。

    譬如海南岛文昌县城郊公社规定：挑土，每日完不成三百担者打；积肥，每日完不成一千担者打；插秧，每日完不成二亩者打。此外还有：挑土担子不满者打；不出勤者打；小偷小摸者打，而且要打到快没气了才往公安局送。（注８：见广州外语学院韶山公社红卫兵于一九六七年七月编印的《捣毁黑省委，揪出林李明》小册子。）

    当时的广东省委第一书记陶铸曾说：「用秦始皇的办法完成任务，十天搞个小水库，很可爱，但有血腥味。」（注９：一九六○年六月十二日广东省委会议。）

    陶铸说的「血腥味」，就是指大跃进疯狂岁月中无数善良老实的农民被干部捆绑拷打的事。单以甘肃为例，一九五八年决定从岷县截洮河水、引至数百公里外的庆阳县，沿途各县均调集了两三万精壮劳力投入此巨大工程。但是此工程是中共干部拍脑袋的产物，从未经由专家设计过。干到一九六一年，工程终以失败告终，期间累死、饿死、砸死、病死，以及受不了苦役而逃跑、被抓回来后关在黑屋子里活活饿死的不知道有多少，仅仅在离工地沿途某处不远的一个大坑里就胡乱掩埋了几千具民工的遗骨。

    中共中央高级党校党委书记杨献珍对打人一事深恶痛绝，他曾经愤愤地抨击那些打人的干部：「有的干部把老百姓剥得干干净净，和西藏的奴隶差不多，就差剥皮。对群众不是打就是骂，比日本人骂厉害。为什么有的干部敢于这样这样吗？因为他有个名正言顺的藉口，就是搞『共产主义』。」（注１０：一九五九年六月与河南省及抚顺市党校人员座谈的讲话。）

    毛泽东与陶铸、杨献珍的看法就很不一样。农村干部打人、捆人成风，毛知道得很清楚，但他却这样说：「组织军事化．．．．有些地方营长可以打连长，打人、骂人、捆人，还有辩人，辩论成了一种处罚。这是对敌人的方法。．．．．已经打了，也不要到处泼冷水。以后不再打了，以后改正也就算了。因为他打人也是为了完成国家任务，说清楚群众是会谅解的。」（注１１：一九五八年十一月一日在河北邯郸地区对干部的谈话。）

    毛虽不赞成打人，可是他从未想过法律应当保护人民不被打。作为共产党的主席，明知党员干部以老爷对家奴的手段对待百姓，却放纵宽容，非但不主张制裁，反以「打人也是为了完成国家任务」为其辩护，唯恐给积极搞跃进的干部们泼了冷水，可见他对「违法」一词毫无概念。按毛的逻辑，以往千百年中官府徵税、抽丁，也是「为了完成国家任务」，杜甫写《三吏》、《三别》倒是给「地方干部」泼冷水了。

    由于打人、捆人可以不受惩罚，「以后改正」也就成了一句废话。这也就是为何一九五八年之后中共农村基层干部照旧打人、捆人的原因。

    一九六○、六一年间，已因「反党」而下台的彭德怀元帅的警卫班中一位战士的亲属向彭诉苦道：「下边的干部比过去的地主、保长还凶，动不动就打人骂人，这日子怎么过啊！」可以说，当时全国各地大致都是如此。

    直到一九六一年春，刘少奇夫人王光美随刘一起去湖南调查，发现打人风同五八年相比丝毫不弱。她后来这样记述当时所见道：「打人，骂人的现象很普遍．．．．动不动就用专政手段，什么机关都可以打人捕人，没有个章程。」（注１２：一九八五年十二月十三日《人民日报》海外版。）为此刘少奇将管政法的干部找去责问：「下面随便打人，甚至打死人，你们知不知道？管不管？」但他这个堂堂的国家主席除了空泛地提议设立「人民法庭」之外，却拿不出任何有效的办法制止公社干部随意捆、打社员的风气。

    在这号称「无产阶级专政」的国度，真正沦为无产阶级的农民反而成了什么机关都可以打、抓的对象，主要原因就是毛泽东对甚属下党干的放纵。

    在大跃进之前，法院系统至少还存在，虽然法院时时要听命于当地的党委，但形式上的尊严总还保持著，现在则要「多快好省」，法院就成了多馀之物。「全国有相当一部份基层人民法院，甚至少数中级人民法院、个别高级人民法院与公安、检察机关合并了，法院的工作实际被取消。．．．．有的地方甚至实行检察长、公安局长或法院院长，检察员、公安员或审判员可以互相替代的所谓『一长代三长』、『一员代三员』的工作方法，一个案件从侦察、起诉到审判，由一个人包到底。．．．．有的地方把案件交给行政机关派出的工作组、工作队去办。事后，写成判决书，送法院盖个章、办个手续就算完事。」（注１３：引自《谢觉哉传》。）

    全国范围内，执法者普遍不依法办案，律师制度于一九五九年一月正式取消，人民生活在没有法律保护的社会中，一旦被诬、被冤、被补，那就上天无路，入地无门，只有蹲在监狱中盼天亮。

    说起来，那些胡判乱捕的事都是下面的干部搞的。譬如「全民肃反」这个口号，是徐水县委发明的，其实不过是按毛泽东的指示办事外加一点创造罢了。毛在十一月间说，一九五七年右派份子鸣放，「地、富、反、坏乘机而起，所以青岛会议开捉戒、开杀戒。湖南斗十万，捉一万，杀一千，别的省也一样，问题就解决了。」（注１４：一九五八年十一月二十一日武昌会议。）

    由此我们可以明白，为什么一九五八年那些荒唐绝顶的行为能在全国通行无阻。全国二十九个省、市，拿湖南的数字乘以二十九似乎过多，打个七折，全国就斗了二百万，捉了二十万，杀了二万。这一斗、一捉、一杀，「问题就解决了」。这是真的，毛泽东没有吹牛。这本是历代统治者消灭不同意见的惯用手法，毛后来将之归纳为「阶级斗争，一抓就灵」，不过是套了件马克思主义的外衣而已。

    中共在一九五八年搞的阶级斗争是多方面的。一是批判、斗争一九五七年抓的五十万右派，然后逐一加以处置。譬如四川重庆市一次就送往长寿县农场三百九十二名右派份子，这支队伍的主要成份是重庆这个大城市的教授、学者、工程师。同时送去的还有一百九十名「历史反革命」，其中有多少冤案那就只有天知道了。

    当时全国都在大干这个、大干那个，右派份子则整日挨斗。原《人民文学》杂志的副主编秦兆阳自一九五七年成为「大右派」后，即一直是批判、斗争的对象。《人民文学》归中国文联（中国文学艺术界联合会）的党组织领导，那里不须办这办那，只要办人就行了。整人、斗人便是那里当权派的联业。中共当局正需要在社会上制造点火药味，因此对秦的批判是全国性的。中共的新华通讯社向全国发布通讯电文，各地报刊纷纷刊载，点名批判这位「插在文艺界的一面修正主义白旗」，说他「诬称」党「拿谩骂代替说理，拿扣帽子当作斗争」，又揭露「他经常和刘宾雁（《中国青年报》记者，反右时被打成右派份子）通信，谈『内心深处』的话，互相发泄对党的仇恨和不满，互相鼓励反党的『勇气』。」

    秦兆阳与刘宾雁的通信显然被抄了（或者被迫交了），报上登出其信件的片段，并作出结论，说他「反对的不仅是文艺界，而是整个党、整个社会」。

    秦兆阳受不了无休止的批斗，有一天藉口上厕所，从会场跑开，到了中国文联的楼顶上，想一纵了之。就要抬腿之时，他的目光落到了前方雄伟的故宫上。他犹豫了，在那里站了半个小时，终于没有跳下去。回到会场时，斗争会的主持劈头喝道：「到哪里去了？是不是想自杀？」当了二十年共产党员的秦兆阳听到这种没有人性的斥骂声，止不住当众痛哭了一场。秦兆阳没有再试图自杀，但是确有成千上万的中国人在那大跃进的日子里通过厕所的窗口或者楼顶结束了自己的生命。

    除了早在「反右」斗争中「揪出」的右派之外，一九五八年又搞了一场「反右补课」。这又是毛泽东的决策。他在三月间发动大跃进的成都会议上说是「整风没有整好的，要补课。」而当时整风已完，唯馀反右，因此所谓「补课」，只是中共各级当权派审查、计算其管辖的部门是否完成了该抓的右派指标数，少一个也要补上。各级党委为免「反右不力」，自己遭清算，便纷纷抓无辜凑数，以超额完成抓右派指标为荣。说是「补课」，其实只是简单的补充名单而已，决无任何意义上的「课」可言。

    譬如，北京一所医院里的青年医生王贤才，曾说过苏联医学不见得最先进，不应该只学苏联一家。一九五八年要「补课」，该医院须补充三名右派，王便于六月底被补成了「右派份子」。

    一九五八年补的「右派」，又有一些大跃进独特的色彩。如前人民解放军的一位将军曾昭科，转业至湖北省水利厅任副厅长，五七年冬带领几百名下放干部到湖北红安县，上山开辟林场，因无力阻止为烧炭炼钢而前去砍树的人群，不得已而抄起了枪，打算藉此制止砍树的浪潮，不料被说成是「挡钢铁元帅的驾」，成了「右派份子」。这种右派，同五七年因鸣放而被指为「反党反社会主义」的右派毫不相干，只是共产党组织图方便，顺手抄顶现成的帽子扣到他头上罢了。

    浙江永嘉县主管农业的县委副书记李云河在一九五六年四月二十九日《人民日报》发表《合作社和社员都要实行包产到户》的社论后，积极在本县农村推行包产到户，并搞了一个推广包产的经验总结。大跃进的锣鼓一响，他便被批判为「积极主张『包产到户』，积极提倡『多劳多得』，坚持资本主义道路——已堕落为资产阶级在党内的代理人」。戴上右派帽子之后，他被送到一家小工厂当烧饭师傅，直到八十年代直接写状子向邓小平申诉之后才获平反。

    一九五七年的反右派斗争及五八年的「补课」，全国共有五十五万多人成了右派，他们全都是中国称为「人才」的人。譬如北京大学就有七百人被戴上「右派份子」和「极右份子」的帽子，另有八百人受到不同的处分，总共占北大学生、教员总数的百分之二十，远远超过了中央规定的百分之五的指标。右派学生被送往北大荒劳改农场，有的甚至被送入监狱，被枪决。这种大规模地迫害无辜的行为，在人类历史上实在是届指可数。

    一九五八年批判、斗争的右派及「补课」追划的新右派，为什么基本上都是知识份子呢？因为中共认为整个知识份子阶层属于资产阶级范畴。而所以将他们划归「资产阶级」，又是因为他们要说话，要对中共的治国之道发表意见。为了将他们改造成共产党政权下的顺民，当局再次在全国高等院校和科学研究机构发动了批判「资产阶级知识份子」的运动。中央候补委员康生在一次大学校长的会议上说：「现在对知识份子的压力还不够，逼得也不够。必须强迫他们下乡，去劳动改造。如果他们已经感到四面楚歌，就再给他们加点压力，再逼他们一下，让他们来个八百楚歌。」（注１５：引自林青山著《康生外传》第一五七页。）这压力很快就奏效了。上至科学学院的各研究所所长，下至一般的大学教授，差不多个个都在批判会上登台自我检查，或承认自己「是个彻头彻尾的资产阶级知识份子」，或检查自己给学生上课是「与社会主义竞争，与社会主义抢学生」；或痛斥自「最腐朽的资产阶级思想」，或承认自己「脑子里百分之九十八是资产阶级思想」。这样一来，这些大学者、大教授就只有老老实实接受批判改造的份，没资格对国事说东道西了。对毛泽东来说，这些人也就因此而「便于领导」了。对此，当时的中共中央总书记邓小平曾作过一番说明：

    「资产阶级和资产阶级知识份子，从前年整风起，一直到去年一整年，著重于批判，这是完全必要的，因为他们翘起尾巴。在反右斗争之后，资产阶级知识份子中间有些人的尾巴还在翘，无非是说我们不行，非他们不行。此外，我们的路线也不合他们的口味。所以，不进行批判，不打这个仗是不行的。打这一仗的结果，批判的结果，效果很好。」（注１６：一九五九年二月二十日在上海市委工业会议上的讲话。）

    邓小平说一九五七、五八两年整肃「资产阶级知识份子」「效果很好」，的确是事实。五八年荒唐的大跃进持续了那么久，中国的知识份子几乎无人出头予以批判、抨击。作为社会的一个阶层，勇于肩负社会责任的几十万人被斗争、被遣往劳改营之后，其馀占百分之九十左右的知识份子，或随风起舞，或保持缄默，敢于公开对「三面红旗」评头品足的可说没有。就这一点而言，反右及其「补课」，对中共来说正是「完全必要的」。中共大规幕整肃知识份子，邓小平是毛泽东的主要干将。邓至今不愿否定「反右」，正是出于不愿否定自己的私心。

    有些人虽未成为右派，却也一样做了一九五八年阶级斗争的牺牲品。譬如著名的武侠小说家还珠楼主（李寿民），由于一九五七年中共号召人民「鸣放」期间，一一婉谢了登门采访请他给共产党提竟见的记者，因而未落网当上右派。五八年六月初，他奉命在两个月内整理、改编了十五出旧戏本子。可是当他正废寝忘食地埋首写作时，突然受到官方杂志对他的批判：《不许还珠楼主继续放毒》。受此打击、刺激，他当晚便突发脑溢血，左半身瘫痪，从此未能下床，直到六一年初完成口授长篇历史小说《杜甫》后第三日溘然去世，年五十九岁，恰与杜甫同寿。

    在中共执攻后一个接一个的政治运动中幸存下来的宗教界人士也遭了殃。在辽宁大连市，当局决定将一座教堂拆掉改为工厂。因为社会主义「全民所有」，教堂当然也归「国家所有」，控制了市政府的中共官员便认为他们有权处置教会的财产。身兼政协委员、人大代表头衔的牧师竭力反对，结果是蚍蜉撼树，教堂拆了，他落得「反革命」帽子一顶，被送进监狱，三个月后瘐死狱中。

    青海湟中县的塔尔寺驰名中外，是西北地区最大的寺院，也是藏族人民举行宗教活动的圣地。大跃进了，当局不说取消宗教自由，却说「宗教制度改革」，将塔尔寺革了命，关闭了。主持该寺的藏族活佛却西被送到青海省水电设备厂去「改造」，二十多年后后方获共产党许可重入寺门。塔尔寺一关就是二十馀年，成千上万的藏族人民失去了举办佛事的圣地，连他们的圣人也被赶去劳改，如何能不痛恨执政的汉人？

    一九五九年西藏叛乱的原因很多，箝制笃信佛教的藏民的信仰自由，不能不是原因之一。其实，毛泽东在一九五八年三月发动大跃进时，鉴于四川西部的藏民已搞过叛乱，便曾颇有预见地说「西藏不安心，．．．西藏完全可能出乱子，上层人物心在印度、英、美，对我们是敷衍的。」（注１７：一九五八年三月二十五日中共中央成都会议。）可惜他既知人心不稳，非但不采取解救措施，反而封人家的圣地，抓人家的圣人，好像存心逼人家造反。中共在五八年的所作所为，与五九年的西藏叛乱有直接的联系，这是显而易见的。

    上述几例只是零星的「阶级斗争」，虽然为害不浅，受害者的数目也不少，但毕竟不是中共中央指令搞的运动，波及面也就有限。而一九五八年的「拔白旗」运动就不同了，由于毛泽东亲自下了命令，这就成了继反右之后的另一场大规模整肃无辜的运动。

    五月间，毛泽东号召「看到白旗就拔，灰的也得拔，灰旗不行，要撤下来，黄旗也不行．．．．等于白旗。」（注１８：一九五八年五月二十三日，中共八大二之会议。）于是全国的共产党组织闻风而动，在未成「右派」的人群中再度搜寻可作为「白旗」、「灰旗」拔除的人物，一大批人就此遭了殃。

    鞍山钢铁公司下属炼铁厂的厂长陆达，由德国学成归国，是治金专家，因主张工厂由厂长负责，犯了「反对党的领导」，「搞一长制」的忌，成为「白旗」被「拔掉」了。只因他与现总理李鹏经历类似，也是中共早年烈士的遗孤，受到周恩来等人保护，未被送去劳改，且在周安排下回到北京，还能随聂荣臻元帅外出调查「大炼钢铁」。不过，连有陆达那种背景的人都不免被「拔」，知识界、技术界有多少人挨整也就可想而知了。由此也可明白，李鹏说他当时对大跃进「想不通，又不敢对别人讲」，实在是正常得很，谁人不怕挨整呢？

    自美归国的医学博士宋儒耀，回国后开创了整形外科。五十年代初朝鲜战争期间，他率队赴朝，医治了大批伤员，曾荣立大功一次。一九五七年反右他未落网，大跃进时却成了「白旗」，成为当时中国最年轻的「反动学术权威」。此后整整二十年，他被剥夺了操手术刀的权利。

    大跃进本与军队无关，但五月间，政治局委员、军事学院院长刘伯承元帅奉命到京接受批判，军委扩大会议批判了他一阵「教条主义」之后，整个军队，特别是军事院校也普遍搞起了「插红旗、拔白旗」运动，整肃了一批干部，特别是军队中的知识份子。

    「拔白旗」运动并无新意，无非与中共历次搞的政治运动一样，好人挨整，无辜蒙冤，拿张闻天在一九五九年七月庐山会议上的发言来说，「他们当时被当作白旗拔掉了，现在证明是红旗。」细数毛泽东制造的整人运动，无一不是红白混淆、人妖颠倒，每个运动都是一场灾难。其实，他的党内同僚很多不赞成他的统治手法。譬如中共中央宣传部长陆定一就于一九五九年初召集全国各地主持教育、宣传、出版工作的干部开会，公开同毛泽东唱反调，说：「红旗可以插，白旗、灰旗不要拔。」只可惜各地党的干部中靠整人邀、升官的大有人在，所以「拔白旗」运动照旧搞得热热闹闹，继反右之后又摧毁了一批中华民族的精英份子。

    应当说明，由于「白旗」、「灰旗」的定义含混，远不如「反党、反社会主义的右派份子」那样明白，这帽子也就不如「右派」那么可怕。虽然受的苦难因人、因地而异，总体来说，「白旗」们的处境没有右派那么悲惨，家破人亡的事也少些。大学里的白旗教授们受的处置就不如右派教授那么恶劣，大批右派教授被剥夺授课的权利，或进了劳改营，而白旗们——如北京大学一级教授傅鹰，就未受处置。南京工学院院长汪海粟、江苏省高级人民法院院长兼党组书记刘少傥是江苏的两面大白旗，不过二人只受到留党察看的处分，比右派们受的处置轻很多，尽管他们犯有「庇护右派份子」、「默认和同情右派谬论」的错误。

    还有一些情形，「白旗」只是落后的代名词，够不上是严重的罪名。譬如一九五八年湖南省粮食估计产量比周围省份都低，老受中央批评，按省委第一书记周小舟的说法，叫「被插过白旗」。但抗日战争前后给毛泽东做过秘书的周小舟仍然深得毛的信任，被「插白旗」似也并不严重。他后来罹祸是因为在一九五九年庐山会议上支持彭德怀，与五八年的「白旗」并不相干。一九六六年文革伊始，他以五十四岁的盛年自杀身死，时间正选在毛泽东的生日那一天，那又是后话了。

    在不同时期给毛泽东作秘书的周小舟、田家英，一个不满十五岁即加入共产主义青年团，二十刚出头便成为北京的大学生领袖；一个幼年失怙、自学成才，不足十六岁便奔赴延安，十九岁便在中共的「最高学府」马列主义学院当教员。两人都是在二十多岁时就当毛的秘书，本来都可以成为中共的栋梁。不幸先后自杀身死，时间都是在一九六六年文革初期，一死于北京，一死于广州，一北一南，起因却都是大跃进和一九五九年的庐山会议。所以，要讲清一九五八年之后那段人祸的历史，不能不费点笔墨，将庐山会议前后中国形势交代一番。


第一条

    人人生而自由，在尊严和权利上一律平等。他们赋有理性和良心，并应以兄弟关系的精神相对待。


第一章：合作化引发灾难

    民国初年，中华民族在寻找出路，千万知识分子更是走在前头。作为其中一员，二十五岁之前的毛泽东曾经信奉「观念创造文明」的学说。他认为这个世界需要圣贤作为「传教之人」，率领众多办事的「豪杰之人」去抓「大本大源」，「从根本上变换全国的思想」，「国家因此得到改造，百姓因此得到幸福」。（注１：《＜伦理学原理＞批注》，转引自《辽宁师大学报》一九八六年第一期。）以后，他接触了马克思主义，觉得自己作了脱胎换骨改造，成了「彻底的唯物主义者」。不幸的是，经过三十年革命的洗礼，他那圣贤传教、豪杰办事的一套思想并未死亡，只是被挤到脑子的一角「冬眠」而已。革命成功，执政之后，站在天安门城头，面对千万人响彻云霄的「万岁」声，他年轻时的思想逐渐复苏，决定了他执政二十七年间的种种作为。

    毛泽东的思想的第一个特征，是他认为他的思想总是代表人民的，或者说他总是在替人民思想。即使他知道他的想法与人民不一致，他也认为他的思想是人民中的先进份子的思想，真理是在他手里。他至死也没有放弃「从根本上变换全国的思想」这一宏愿。作为一个「传教之人」，他相信自己有能力将中国引向一个最新最美的画境。六十年代被认作毛的接班人的林彪曾大力彭吹中国「有七亿人口，需要有一个统一的思想，革命的思想，正确的思想，这就是毛泽东的思想。」（注２：一九六七年一月十日《人民日报》。）林彪固然是为了博取毛的信任，而这也的的确确是毛本人梦寐以求的。

    毛的思想的第二个特征是迷信「精神变物质」，而这不过是他早年「观念创造文明」的现代翻版而已。这个思想始终主宰著他。在文化革命前夕去世的中共哲学家、当时阐述毛泽东思想的权威艾思奇在《学习毛主席哲学著作的辅导报告》中曾说：「思想上有革命就有革命，思想上有社会主义就有社会主义，这话一点也不错。」这两句话正好可拿来做注脚，看看如何因为毛泽东的思想里有「社会主义」，我们中国大地上就有了「社会主义」，看看毛泽东模式的社会主义如何给中国人民带来空前的灾祸。

    中国农民是帮助共产党打天下的主力，陕北的农民对于靠那块根据地发展壮大的共产党来说更是头号功臣。在那块中国最贫瘠的黄土地上，人们长久以来就在盼望有人能去搭救他们脱离苦海。三百多年前，他们这样传颂陕北的农民英雄李自成：「迎闯王，盼闯王，闯王来了不纳粮。」五十多年前，他们又唱道：「陕北出了个刘志丹。刘志丹来是清官．．．．一心要共产。」数年后，刘志丹战死，陕北老乡又编了一首《东方红》歌唱毛泽东：「他为人民谋幸福，他是人民大救星。」

    陕北人民对于「共产」和「幸福」的认识是朦胧的。他们歌唱毛泽东「是我们的带路人」时，对于毛泽东究竟会将他们带往何方知之甚少，只是相信那是一个新社会，一个美好的境界而已。他们当时不知道毛主席实施社会主义之后，大家就只能在大田里一字排开参加集体生产，以至在社会主义里生活了二十多年，日子反而更加艰难，大家比共产党坐天下之前还要贫困。（这是千真万确的。一九七○年前后周恩来谈到此事，说对不起陕北的农民，并为此流下了眼泪。）

    其实，不仅农民们对「共产」、「社会主义」知之甚少，就是共产党的领导人对此也不甚了了。说起来，大家都是马克思的信徒，都宣誓要为实现共产主义而献身，但对于取得政权后该如何做，他们从未讨论过。至于社会主义的定义、标准，就更缺乏共识了。由于共产党并无真正的选举制度，官司在中央政治局里打，谁控制了中央政治局，哪怕在中央委员会是少数（如一九六六年时的毛泽东），也就控制了整个党。所以中共于一九四九年取得政权以后，何时搞和怎样搞社会主义，就看其主要领导之间的官司怎么打了。

    刚开始时，大家似乎是一致的。

    中共的两位主要领导人毛泽东和刘少奇所说的话几乎相同。毛泽东说：「实行私营工业国有化和农业社会化」，「这种时候还在很远的将来。」（注３：一九五○年六月二十二日中国人民政治协商会议一届二之会议闭幕词。）「有些人认为可以提早消灭资本主义实行社会主义，这种思想是错误的，是不适合我们国家的情况的。」（注４：一九五○年六月六日在中共七届三中全会上的报告。）刘少奇则说：「要在中国采取相当严重的社会主义步骤，还是相当长久的将来的事情。」（注５：一九四九年九月二十一日在中国人民政治协商会议第一次全体会议上的讲话。）当时全党（党中央）都赞成毛的主张：「在各种条作具备以后，在全国人民考虑成熟并在大家同意了以后，就可以从容地和妥善地走进社会主义新时期。」（注６：同注３）

    主持政务的总理周恩来甫一建国就在政务院设立了中央私营企业局，并请了党外人士千家驹主持工作。中央财政经济委员会主任陈云特地请著名的铅笔厂老板、民主建国会的吴羹梅任副局长，以示中共鼓励发展私人经济的方针，并非儿戏。

    别人都是表里如一，心口一致的。譬如刘少奇，当一九五一年上半年有的地方为了削弱乃至铲除私有经济，急于将农民组织进生产合作社以便向社会主义过渡的时候，他立即以中央第一副主席的身份加以制止，指责说：「这是一种错误的、危险、空想的农业社会主义思想。」他的根据是中国农村生产力尚欠发达，不具备实行社会主义的条件。他主张巩固公有与私营经济共存的「新民主主义秩序」。周恩来是赞成这一主张的。周恩来和陈云还指示并领导起草了旨在保护私营企业的《私营企业暂行条例》。当华东人民政府和私营企业局的千家驹就是否应将山东两座煤矿交还原拥有者的问题发生争执时，陈云支持千家驹的意见，将矿山还给了资方。

    但毛泽东就不同了。上述他所说的话不过是为了一时安抚与共产党合作的政协（政治协商会议的简称）人士而抛出的定心丸。一九四九年九月首届政协会议期间，党外人士问他何时过渡到社会主义时，他的回答是「大概二、三十年吧」。（注７：见《中共党史研究》一九八年第一期第二十一页。）但他从未想过说了的话应当算数。所以到了一九五三年，中国尚未完全从国内战争和韩战中恢复，「各种条件」尚不知在何方，他不征得「大家同意」，就迫不急待地要搞社会主义了。他在六月间的中央政治局会议上不指名地批判刘少奇等「还在继续搞他们的『新民主主义』，不去搞社会主义改造。这就要犯右倾的错误」。（注８：一九五三年六月十五日在中共中央政治局会议上的讲话。）

    因为是共产党，搞社会主义是党的本份，刘少奇暂缓实施社会主义的意见在毛泽东立即「走进」社会主义的主张面前理不直气不壮，其他同志也无一敢用毛本人的话提醒他：条件尚未具备，人民尚未成熟，大家也未同意。以刘少奇为首的政治局成员逆来顺受，默默地、消极地挨他的训，接受了他的左倾主张。

    这是毛执政后首次向所谓「右倾」发难。此后他便以反右为己任，在这条路上一直走下去，直到制造了一九五七年的「反右派斗争」、五八年的「大跃进运动」、五九年的「反右倾运动」和长达十年的文化革命，直至他死去，仍没有改变。

    至于与共产党合作的几个小党（习惯称为「民主党派」），在国民党时代，他们还有几份报纸宣传自己的主张，即使文章被新闻检查官删去，以至在报上开扇「天窗」，也无妨其作为一个独立的政党活跃在政坛。到了共产党时代就不同了，他们个人在政府中得到了高位，可是他们的党却失去了舆论工具。共产党说要搞社会主义，他们只有拥护、拍掌的份。毛泽东屡次对他们说：「你们是上了贼船了。」毫不掩饰其得意之情，因为他知道他们没法子也没有胆量下船。而他们的确无一人敢拿毛几年前说的「我们的资本主义是太少了」这句话来戳穿他的言而无信。

    要搞社会主义，中央的私营企业局改由共产党员主事，千家驹只剩下了管理商标的工作，吴羹梅则被赶出大门，连自己办公桌上的文件也不得拿走。该局又改名为工商行政管理局，标志著私营经济的末路。《私营企业暂行条例》一天也没有实行就成了废纸。

    一九五三年，中国约五亿人口，四亿从事农业。按照斯大林下的定义，社会主义就是农业生产集体化、合作化。作为斯大林的学生，毛决定著手「通过农业合作化，逐步建立农业中的社会主义生产关系，限制和消灭农村中的资本主义」。（注９：同注８。）农业生产合作社便普遍地组织起来了。

    靠了无远弗届的共产党组织，合作化运动搞得声势浩大、迅猛异常，毛的同事们只能在他咄咄逼人地催赶合作化进度时在旁稍稍洒点冷水而已。本来，农民们只愿实行田间劳作的互相合作，而不愿将自己的土地、农具入到合作社里去，因此对办社一举并不热心。中共颁布的政策很漂亮，说农民有不入社的自由，但到了下面却到处都在强迫农民入社。譬如有的县召开斗争富农大会，县委书记在会上指著正挨斗的富农对农民们说：「走社会主义道路就入社，不入社就跟他们一样。」结果原先不愿入社的农民赶紧找干部表示愿意入社，有的甚至痛哭流涕要求马上入社。

    一九五五年，毛泽东的卫士长李银桥回河北省安平县老家去探亲，毛让他顺便了解乡村合作化的情形。李银桥了解到乡里是这样办的：区里派下来的干部命令全村人站到场院里，宣布：跟蒋介石走的站那边，单干；跟毛主席走的站这边，搞合作化。这样自然无人敢不入合作社了。毛听了李的汇报，认为农村干部「胡闹」，为此还给河北省委第一书记写了信。但他只是觉得干部们的做法「太简单了」，合作化还是非搞不可，因此那「胡闹」根本无法制止。

    自从搞合作社开始，中共就在那里搞「共产」了。国务院副总理、中共中央农村工作部部长邓子恢一九五五年四月在第三次农村工作会议上，就批评了下边用「连续三天三夜开会」的办法强迫农民入社的做法。邓又指出，大耕畜折价入社，折价偏低，「归还时间有的三年，有的五年，甚至个别有一百年。名之谓『借』，实际不还。」这是中国农民第一次亲身体验「共产」的含义。由于果树入社是不付报酬的，农民不愿被共产，宁可砍树。猪羊不愿送运到社里去，只有宰杀一途。而归到社里去的大牲口，由于管理不善，死亡极多，全国一下子减少了二百万头以上。当时全国已建成的六十七万个合作社，有四分之一在一九五四年减了产。

    到了一九五五年，问题已经很严重了。有的合作社，「船漂出三十多里没人管，耕牛出去三十多里没人找，社内耕牛死亡占百分之六十」。（注１０：引自《农村未来》一九八八年第二期中邓子恢的秘书刘蓬勃的文章。）那些毫无基础、一哄而上成立的合作社急需予以整顿，这是党内高层人物的共识，毛泽东亦赞同在部份地区实行「收缩」。经政治局批准，邓子恢及其副手廖鲁言签署了解散大约两万个合作社的报告。中共中央为此下了文件。

    但是，到了五月下旬，毛与邓子恢之间发生了激烈的争论。一九五六年应当发展多少合作社，邓主张翻半番，毛主张翻一番，即总数达到一百三十万个。邓坚持自己的主张，理由是这个数字已经由政治局批准，毛本人当初也曾同意过。毛泽东自己改变了主张，却反咬邓一口，说邓「右倾」，对合作社不积极，专替资产阶级、富农打主意。他在中央农村工作会议上指责「高级干部中资本主义空气，不准备搞社会主义」。他不指名道姓，却说「你们五三年为什么不讲社会主义？．．．．．证明脑子里一点社会主义没有，满脑子资本主义」。（注１１：一九五五年在农村工作会议上的讲话和插话。）


第一章：合作化引发灾难

    民国初年，中华民族在寻找出路，千万知识分子更是走在前头。作为其中一员，二十五岁之前的毛泽东曾经信奉「观念创造文明」的学说。他认为这个世界需要圣贤作为「传教之人」，率领众多办事的「豪杰之人」去抓「大本大源」，「从根本上变换全国的思想」，「国家因此得到改造，百姓因此得到幸福」。（注１：《＜伦理学原理＞批注》，转引自《辽宁师大学报》一九八六年第一期。）以后，他接触了马克思主义，觉得自己作了脱胎换骨改造，成了「彻底的唯物主义者」。不幸的是，经过三十年革命的洗礼，他那圣贤传教、豪杰办事的一套思想并未死亡，只是被挤到脑子的一角「冬眠」而已。革命成功，执政之后，站在天安门城头，面对千万人响彻云霄的「万岁」声，他年轻时的思想逐渐复苏，决定了他执政二十七年间的种种作为。

    毛泽东的思想的第一个特征，是他认为他的思想总是代表人民的，或者说他总是在替人民思想。即使他知道他的想法与人民不一致，他也认为他的思想是人民中的先进份子的思想，真理是在他手里。他至死也没有放弃「从根本上变换全国的思想」这一宏愿。作为一个「传教之人」，他相信自己有能力将中国引向一个最新最美的画境。六十年代被认作毛的接班人的林彪曾大力彭吹中国「有七亿人口，需要有一个统一的思想，革命的思想，正确的思想，这就是毛泽东的思想。」（注２：一九六七年一月十日《人民日报》。）林彪固然是为了博取毛的信任，而这也的的确确是毛本人梦寐以求的。

    毛的思想的第二个特征是迷信「精神变物质」，而这不过是他早年「观念创造文明」的现代翻版而已。这个思想始终主宰著他。在文化革命前夕去世的中共哲学家、当时阐述毛泽东思想的权威艾思奇在《学习毛主席哲学著作的辅导报告》中曾说：「思想上有革命就有革命，思想上有社会主义就有社会主义，这话一点也不错。」这两句话正好可拿来做注脚，看看如何因为毛泽东的思想里有「社会主义」，我们中国大地上就有了「社会主义」，看看毛泽东模式的社会主义如何给中国人民带来空前的灾祸。

    中国农民是帮助共产党打天下的主力，陕北的农民对于靠那块根据地发展壮大的共产党来说更是头号功臣。在那块中国最贫瘠的黄土地上，人们长久以来就在盼望有人能去搭救他们脱离苦海。三百多年前，他们这样传颂陕北的农民英雄李自成：「迎闯王，盼闯王，闯王来了不纳粮。」五十多年前，他们又唱道：「陕北出了个刘志丹。刘志丹来是清官．．．．一心要共产。」数年后，刘志丹战死，陕北老乡又编了一首《东方红》歌唱毛泽东：「他为人民谋幸福，他是人民大救星。」

    陕北人民对于「共产」和「幸福」的认识是朦胧的。他们歌唱毛泽东「是我们的带路人」时，对于毛泽东究竟会将他们带往何方知之甚少，只是相信那是一个新社会，一个美好的境界而已。他们当时不知道毛主席实施社会主义之后，大家就只能在大田里一字排开参加集体生产，以至在社会主义里生活了二十多年，日子反而更加艰难，大家比共产党坐天下之前还要贫困。（这是千真万确的。一九七○年前后周恩来谈到此事，说对不起陕北的农民，并为此流下了眼泪。）

    其实，不仅农民们对「共产」、「社会主义」知之甚少，就是共产党的领导人对此也不甚了了。说起来，大家都是马克思的信徒，都宣誓要为实现共产主义而献身，但对于取得政权后该如何做，他们从未讨论过。至于社会主义的定义、标准，就更缺乏共识了。由于共产党并无真正的选举制度，官司在中央政治局里打，谁控制了中央政治局，哪怕在中央委员会是少数（如一九六六年时的毛泽东），也就控制了整个党。所以中共于一九四九年取得政权以后，何时搞和怎样搞社会主义，就看其主要领导之间的官司怎么打了。

    刚开始时，大家似乎是一致的。

    中共的两位主要领导人毛泽东和刘少奇所说的话几乎相同。毛泽东说：「实行私营工业国有化和农业社会化」，「这种时候还在很远的将来。」（注３：一九五○年六月二十二日中国人民政治协商会议一届二之会议闭幕词。）「有些人认为可以提早消灭资本主义实行社会主义，这种思想是错误的，是不适合我们国家的情况的。」（注４：一九五○年六月六日在中共七届三中全会上的报告。）刘少奇则说：「要在中国采取相当严重的社会主义步骤，还是相当长久的将来的事情。」（注５：一九四九年九月二十一日在中国人民政治协商会议第一次全体会议上的讲话。）当时全党（党中央）都赞成毛的主张：「在各种条作具备以后，在全国人民考虑成熟并在大家同意了以后，就可以从容地和妥善地走进社会主义新时期。」（注６：同注３）

    主持政务的总理周恩来甫一建国就在政务院设立了中央私营企业局，并请了党外人士千家驹主持工作。中央财政经济委员会主任陈云特地请著名的铅笔厂老板、民主建国会的吴羹梅任副局长，以示中共鼓励发展私人经济的方针，并非儿戏。

    别人都是表里如一，心口一致的。譬如刘少奇，当一九五一年上半年有的地方为了削弱乃至铲除私有经济，急于将农民组织进生产合作社以便向社会主义过渡的时候，他立即以中央第一副主席的身份加以制止，指责说：「这是一种错误的、危险、空想的农业社会主义思想。」他的根据是中国农村生产力尚欠发达，不具备实行社会主义的条件。他主张巩固公有与私营经济共存的「新民主主义秩序」。周恩来是赞成这一主张的。周恩来和陈云还指示并领导起草了旨在保护私营企业的《私营企业暂行条例》。当华东人民政府和私营企业局的千家驹就是否应将山东两座煤矿交还原拥有者的问题发生争执时，陈云支持千家驹的意见，将矿山还给了资方。

    但毛泽东就不同了。上述他所说的话不过是为了一时安抚与共产党合作的政协（政治协商会议的简称）人士而抛出的定心丸。一九四九年九月首届政协会议期间，党外人士问他何时过渡到社会主义时，他的回答是「大概二、三十年吧」。（注７：见《中共党史研究》一九八年第一期第二十一页。）但他从未想过说了的话应当算数。所以到了一九五三年，中国尚未完全从国内战争和韩战中恢复，「各种条件」尚不知在何方，他不征得「大家同意」，就迫不急待地要搞社会主义了。他在六月间的中央政治局会议上不指名地批判刘少奇等「还在继续搞他们的『新民主主义』，不去搞社会主义改造。这就要犯右倾的错误」。（注８：一九五三年六月十五日在中共中央政治局会议上的讲话。）

    因为是共产党，搞社会主义是党的本份，刘少奇暂缓实施社会主义的意见在毛泽东立即「走进」社会主义的主张面前理不直气不壮，其他同志也无一敢用毛本人的话提醒他：条件尚未具备，人民尚未成熟，大家也未同意。以刘少奇为首的政治局成员逆来顺受，默默地、消极地挨他的训，接受了他的左倾主张。

    这是毛执政后首次向所谓「右倾」发难。此后他便以反右为己任，在这条路上一直走下去，直到制造了一九五七年的「反右派斗争」、五八年的「大跃进运动」、五九年的「反右倾运动」和长达十年的文化革命，直至他死去，仍没有改变。

    至于与共产党合作的几个小党（习惯称为「民主党派」），在国民党时代，他们还有几份报纸宣传自己的主张，即使文章被新闻检查官删去，以至在报上开扇「天窗」，也无妨其作为一个独立的政党活跃在政坛。到了共产党时代就不同了，他们个人在政府中得到了高位，可是他们的党却失去了舆论工具。共产党说要搞社会主义，他们只有拥护、拍掌的份。毛泽东屡次对他们说：「你们是上了贼船了。」毫不掩饰其得意之情，因为他知道他们没法子也没有胆量下船。而他们的确无一人敢拿毛几年前说的「我们的资本主义是太少了」这句话来戳穿他的言而无信。

    要搞社会主义，中央的私营企业局改由共产党员主事，千家驹只剩下了管理商标的工作，吴羹梅则被赶出大门，连自己办公桌上的文件也不得拿走。该局又改名为工商行政管理局，标志著私营经济的末路。《私营企业暂行条例》一天也没有实行就成了废纸。

    一九五三年，中国约五亿人口，四亿从事农业。按照斯大林下的定义，社会主义就是农业生产集体化、合作化。作为斯大林的学生，毛决定著手「通过农业合作化，逐步建立农业中的社会主义生产关系，限制和消灭农村中的资本主义」。（注９：同注８。）农业生产合作社便普遍地组织起来了。

    靠了无远弗届的共产党组织，合作化运动搞得声势浩大、迅猛异常，毛的同事们只能在他咄咄逼人地催赶合作化进度时在旁稍稍洒点冷水而已。本来，农民们只愿实行田间劳作的互相合作，而不愿将自己的土地、农具入到合作社里去，因此对办社一举并不热心。中共颁布的政策很漂亮，说农民有不入社的自由，但到了下面却到处都在强迫农民入社。譬如有的县召开斗争富农大会，县委书记在会上指著正挨斗的富农对农民们说：「走社会主义道路就入社，不入社就跟他们一样。」结果原先不愿入社的农民赶紧找干部表示愿意入社，有的甚至痛哭流涕要求马上入社。

    一九五五年，毛泽东的卫士长李银桥回河北省安平县老家去探亲，毛让他顺便了解乡村合作化的情形。李银桥了解到乡里是这样办的：区里派下来的干部命令全村人站到场院里，宣布：跟蒋介石走的站那边，单干；跟毛主席走的站这边，搞合作化。这样自然无人敢不入合作社了。毛听了李的汇报，认为农村干部「胡闹」，为此还给河北省委第一书记写了信。但他只是觉得干部们的做法「太简单了」，合作化还是非搞不可，因此那「胡闹」根本无法制止。

    自从搞合作社开始，中共就在那里搞「共产」了。国务院副总理、中共中央农村工作部部长邓子恢一九五五年四月在第三次农村工作会议上，就批评了下边用「连续三天三夜开会」的办法强迫农民入社的做法。邓又指出，大耕畜折价入社，折价偏低，「归还时间有的三年，有的五年，甚至个别有一百年。名之谓『借』，实际不还。」这是中国农民第一次亲身体验「共产」的含义。由于果树入社是不付报酬的，农民不愿被共产，宁可砍树。猪羊不愿送运到社里去，只有宰杀一途。而归到社里去的大牲口，由于管理不善，死亡极多，全国一下子减少了二百万头以上。当时全国已建成的六十七万个合作社，有四分之一在一九五四年减了产。

    到了一九五五年，问题已经很严重了。有的合作社，「船漂出三十多里没人管，耕牛出去三十多里没人找，社内耕牛死亡占百分之六十」。（注１０：引自《农村未来》一九八八年第二期中邓子恢的秘书刘蓬勃的文章。）那些毫无基础、一哄而上成立的合作社急需予以整顿，这是党内高层人物的共识，毛泽东亦赞同在部份地区实行「收缩」。经政治局批准，邓子恢及其副手廖鲁言签署了解散大约两万个合作社的报告。中共中央为此下了文件。

    但是，到了五月下旬，毛与邓子恢之间发生了激烈的争论。一九五六年应当发展多少合作社，邓主张翻半番，毛主张翻一番，即总数达到一百三十万个。邓坚持自己的主张，理由是这个数字已经由政治局批准，毛本人当初也曾同意过。毛泽东自己改变了主张，却反咬邓一口，说邓「右倾」，对合作社不积极，专替资产阶级、富农打主意。他在中央农村工作会议上指责「高级干部中资本主义空气，不准备搞社会主义」。他不指名道姓，却说「你们五三年为什么不讲社会主义？．．．．．证明脑子里一点社会主义没有，满脑子资本主义」。（注１１：一九五五年在农村工作会议上的讲话和插话。）

    刘少奇本是邓子恢的支持者，他如果是个坚持原则的人，这时理应站出来抵制毛的翻番的主张，坚持按政治局的决议行事，并批评毛泽东的蛮横霸道的作风。然而，他为毛的霸气所慑，毫无斗志，一味退让。他在十月间的中共七届六中全会上作了检讨。不过，他还是说了几句实话：「我以为在土地改革后．．．．．大约还要一些时候，再来普遍组织农业生产合作社，因而对于．．．．合作社没有认真地加以提倡和研究。」

    毛泽东是个高明的战术家，他对刘少奇只是旁敲侧击，把他比作「小脚女人，东摇西摆地在那里走路」，打击则集中在邓子恢一人身上。这样，中央其他人便脱了干系，不必背「右倾」包袱了，大家都跟著批判邓子恢，宣布拥护毛泽东的主张。坚持按早先政治局决议行事的邓子恢成了罪人，而任意践踏党的决议的毛泽东反倒颐指气使，肆意训人。从这时起，直到二十一年后政治局一致通过二度打倒邓小平，中共高层的大多数领导人每到关键时刻就放弃自己的观点，附和毛泽东，向被批判斗争的对象扔石子。这样，他们客观上也就助长了毛的左倾错误和专横作风。

    「上有好者，下必甚焉」，这本是老话，现在又加上共产党这个以革命为宗旨，以反右为己任的组织，合作化的旋风自然越刮越猛。毛泽东在一九五五年七月底时要求全国到五七年冬和五八年春，有百分之五十的人入社。于是各省开会，纷纷检查「右倾保守情绪」，修订计划，向中央报告。如云南报的是百分之五十五，河南是百分之六十，浙江是百分之七十，山西是百分之七十五至八十，辽宁更革命：百分之八十至八十五。（注１２：《党史研究》一九八四年第四期。）

    各省的干劲反过来又影响了毛泽东。他见自己的主张被全党接受，思想便又跃进了一步。七月间他的设想是五年完成合作化，十月间改为「三个冬春」，到了年底就宣布「只需一九五六年一个年头」就可以合作化了。而实际上，在这种一味向前赶的浪潮中，各省的干部各自鞭打快牛，日夜催赶合作化的推度。譬如四川的省委第一书记李井泉，本来计划到年底将全省百分之二十七的农户组织进合作社，一挨批评，只好将计划翻一番。他每天催下边报数字。为赶进度，只得下令「先搭架子，先挂牌子，具体问题以后处理」，等于强制农民入社，而将土地、耕畜、农具、种子等一大堆问题搞成一堆烂账，受害的只能是千百万农民。

    由于毛泽东在一九五五年九月召开的中共七届六中全会上宣布「使资本主义在六亿人口的中国绝种」，「我们要使资本主义在地球上绝种」，于是全党快马加鞭，比毛泽东设想的「一个年头」还要快，一九五六年初全国农村就基本合作化了。社会主义是来了，生产力却受到了破坏：一九五六年棉花比一九五五年减产一百四十七万担，猪减少了三百五十万头，大牲口减少七十万头。（注１３：《新华半月刊》一九五七年一月号。）（另一说法是大牲畜减少一百多万头）（注１４：《党史研究》一九八七年第一期第三十七页。）这在当时贫穷落后的中国，不是小数字。

    此时，只有集体生产才是社会主义，农民（现在是社员了）个人从事副业便是资本主义，应加以限制或禁止的观点开始流行。结果是灾难性的：譬如福建省一九五六年猪比五五年减少百分之二十，砖瓦减少百分之二十七，鸡、鸭、蛋也大量减少，而茶叶生产竟不及战前（三十年代）的一半。黑龙江省委当年七月向中央报告，全省农村的副业生产下降了一半。其他各省大致也是如此。（注１５：《党史研究》一九八三年第四期。）

    社会主义了，农村经济却萎缩了。这还不够，这时的合作社还只是「初级」的，土地、农具可以入股，与社员的劳动一起参与分红。按马克思主义的教条，凭藉对生产资料的占有以分享他人的劳动便是剥削，因此土地或农具牲畜多、劳动少的便剥削了土地农具少而劳动多的，这就不是社会主义。所以这种初级社被称为「半社会主义」，于是毛泽东下令办全社会主义的「高级合作社」。所谓「高级」，就是取消土地、生产资料的分红，全共产归了合作社。农民成了单凭劳动吃饭的无产阶级，这时他们的心情同唱「刘志丹来是清官．．．．一心要共产」的歌曲时全然不同了。

    这个产如何共法，不读史料的人是无法想像的：

    全国第一个完成「社会主义合作化」的山西省，「有的地方．．．采取熬夜、大话威胁、大会点名等强迫命令农民入社。有的地方把社员的零星树木、羊只、蜜蜂等都转为公有。有的把社员的存款也归公」，谓之「刨私有根」。「有的强制山庄窝铺的农民迁移下山入社。」有的社干认为「合作化了，一家人了，哪还分你的我的．．．．」（注１６：山西《党史文汇》一九八六年第二期。）

    农民们没有力量同来自执政者的强制行为对抗，老实巴交的听候摆弄，稍有反抗意识的就赶紧杀猪宰羊、砍树。本不发达的农村生产力受到了一次大破坏。

    成立初级社时，农民们虽有种种犹豫，但终于相信，合作自有一定的好处，何况土地、农具还在自己名下，可由此得到收益，而且共产党又保证他们随时有退社的权利，所以终于报名入了社。事隔仅一两年，有的才几个月，上面指示办高级社了，他们才太迟地发现，执政者说话是不算数的。他们不仅没有不参加高级社的权利，连退出初级社的自由也没有了。

    当众威胁，大会点名，三天三夜不得休息，再硬的汉子也撑不下去。农民屈服了，他们放弃了对自己的土地、农具、耕牛的拥有权，换得了毛泽东的社会主义。

    除了土地、农具公有之外，中共又实行了一个类似苏共「馀粮征集制」的「统购统销」政策。粮、油、棉、麻等主要农产品，除了政府规定的可以留给农民自己食用的份额之外的部份，全部由国家统一收购、统一经销。名曰「卖馀粮」，其实是国家先预订一个全国的收购总指标，分配到各省各地，这是「国家任务」，必须完成的。这样所谓给农民「留足口粮」便成了一句漂亮的空话。农民粮食不够吃，到了来年青黄不接之时，国家再将粮食调拨一些回来，谓之「返销」。所以各地宁可让农民今天将粮食缴上来，明天再「返销」回去，甚至当天就扛回去，也要让粮食在国仓里走过一遍。这样做尽管国库粮没增加，国家任务却完成了。往返运输，劳民伤财。如河南省新蔡县从一九五三到一九八四年的三十一年间，国家共征购了十七亿斤粮食，又先后返销了十四亿斤，即将七十万吨粮运走又运来，浪费了不知多少钱财。除个别获豁免的灾区之外，那返销粮只是借给农民，第二年须先还返销，再缴当年的征购。当年的征购任务是死的，农民的口粮却是活的，反正肚皮可松可紧。

    这种统购统销制度，唯一的好处是政府调动粮食方便，应急救灾可朝令夕至。坏处是成恶性循环，反正收了粮食也是政府的，即使是丰收年景，上面规定的口粮数也不会高到使农民吃得十分饱。到了荒年则不必太愁，反正没吃的了国家不会看著饿死。这样，农民的主人翁感便消磨殆尽了。统购统销政策使农民失去了多打粮吃饱饭的指望，生产积极性便一落千丈，再热爱社会主义这个漂亮名词的人也泄气了。

    这个政策，按毛泽东的说法，叫做「把六亿人口的饭都管起来」，（注１７：一九五七年一月在省、市委书记会议上的讲话。）这是从一九五三年办被级合作社时开如实行的，毛泽东称它为「实现社会主义的重要步骤」，（注１８：同注１７。）不仅农民，全国有很多体恤农民的干部也反对这项政策。毛说「一九五五年县、区、乡三级干部中百分之三十闹得很凶，替农民叫苦，说统购统销『统』多了．．．．．想搞资本主义，就大叫农民苦。」（注１９：一九五八年五月十七日下午，中共八大二次会议。）这一来很多人因此被指为「反革命」，进了牢房。高级干部如河北省委副书记薛迅就被指为「过不了社会主义关」而被撤了职。所以到一九五六年搞高级合作社时，反对的呼声已经微乎其微了。

    毛泽东并非高高在上，不晓民情。他后来一九五八年十一月的郑州会议上说：「老（革命）根据地（的农民对合作化）就不起劲，『不想前，不想后，只想高级化前土改后』，那是黄金时代。」（括号内为引者所加）可见对于农民不想加入高级社这一点，他是很清楚的。

    「高级化前土改后」，也即是毛泽东执政的最初几年，的确是中国农民的黄金时代。自从一九五六年中国农村纳入毛式社会主义轨道，农民就没有好日子过了。连帮助中共夺取政权出了大力的老革命根据地的农民尚且对搞高级社不感兴趣，中共执政后才同它打交道的大片「新解放区」的农民的态度也就不问自明了。但毛泽东认为「只有社会主义能够救中国」，高级社代表著社会主义的方向，是五亿农民根本利益的所在，只是农民们目光短浅，自己看不见罢了。

    党内也不是都赞成这样急匆匆地向社会主义赶的。当时不仅农业马不停蹄地往社会主义奔，工业建设也一味求快，在「反右倾保守」的口号下，不顾国力，不计民生，大量地开工搞新项目，结果国家财政紧张，钢材、水泥、木林严重不足，很多工程难以为继，周恩来在一九五六年四月间的一次国务院会议上下定决心说：「反右倾保守从去年八月开始，已经反了八九个月了，不能一直反下去。」他指示起草国家预算报告，指出「急躁冒进的结果并不能增加生产，而只能招致损失。」（注２０：《党史研究与教学》一九八八年第二期四十六页。）周这么说，有实例可以佐证。当时强制在全国推广使用对多数农田不适宜的新式农具双轮铧犁，一九五五年九月本计划生产五十二万部，到五六年上半年就加到三百五十万部。其实生产能力只有一百八十万部。即使那一百八十万也有一半从未卖出去。卖出去的那一半也多是合作社为应付上级而买的，买去后也是扔著闲置，直到风吹雨淋后成为废铁。（注２１：《党史研究》一九八○年第六期三十六页。）

    同年六月四日，刘少奇主持党中央会议，讨论周恩来的报告，决定制止急躁冒进。刘、周及副总理陈云都认为有必要在全国范围内给党的干部降一降温，便提议中共中央机关报《人民日报》发布一篇社论《要反对保守主义，也要反对急躁情绪》。此文并非为批毛而发，党内实在也无人有批毛的胆量。但由于毛泽东在一九五六年四月的中央政治局会议上曾表示建设应加速，主张追加基本建设的预算投资，因此他认为这篇社论是批他的。社论稿经由政治局常委审定，传到毛那里时，他仅批了「不看了」。社论于五六年六月二十日发表，毛泽东即给予当头棒喝：「有原则性错误」，「是反马列主义的」，「形式上两面反，实为反左」。直到一九五八年一月，毛在广西南宁的会议上还忿忿地说：「好像有理三扁担，无理扁担三，实际重点是反冒进的。」「我批了『不看』二字，骂我的为什么看？」

    从执政开始到他死去的二十多年间，毛泽东始终专横地不许别人反他的「左」，反他的「冒进」。他的作风使他的同事无法与他正面理论，只能迁就、退让。他一吼，刘、周、陈就都哑了。他们并不认为自己错了，只是无法与毛正常讨论，只好充哑而已。这样，本来就十分微弱的抵制急躁冒进的呼声被压制下去了，中共也因此失去了一个阻止毛在极左道路上愈滑愈远的机会。

    一九五六年九月间召开的中共第八次代表大会上，刘少奇在他的政治报告中特别加了几句迎合毛泽东的话：「由于党中央和毛泽东同志纠正了党内的右倾保守思想，农业生产合作化开始了特别迅速的发展。」他不仅自己认了错，而且也封住了所有党内同志的口。

    不管情愿不情愿，进入了高级社的几亿农民过上了社会主义的新生活。这个社会主义给他们带来了什么呢？我们不妨来看看两段文字：

    浙江省永嘉县「一九五六年，成立高级社以后．．．．．懒的人一天天多了，勤的人一天天少了。群众在呼喊：『天天困在田里，困死了！困死了！做功做德把我们解开吧！』」

    浙江人本是十分勤劳的。农民变懒只不过是因为被共了产，不再感到自己是翻了身的主人，失去了生产的热情而已。这正是全国的缩影。高级社规模比初级社更大了，其经营管理与社员的切身利益隔得更远，社员对合作社的管理也就更不关心了。结果就出现了邓子恢所说的现象：「有些社把整片土地抛荒了还不知道，粮食收起来放在场里霉烂了也无人过问。」（注２２：一九五七年五月七日《人民日报》。）几亿农民的「变懒」，中国人的「变懒」，正是始自毛式社会主义通行全国之时。「高级化前土改后」，在中国农村一度出现的那种尽管贫穷，但生气勃勃的景象便不复再现了。不仅是农村，整个「新中国」的「黄金时代」也随著毛式社会主义的建立而消失了。

    赵树理是当时被公认描写农村生活写得最好的作家，他给我们留下了另一段文字。当时，这位共产党员在山西省长治地区的一个县里挂职任县委书记，眼见中国农村一进入「社会主义」就出现了恶劣的后果，他在一九五六年八月间给上级中共长治地区委员会负责人写了一封信，讲到：

    「试想高级化了，进入社会主义社会了，反而使多数人缺粮、缺草、缺钱、缺煤，烂了粮，荒了地，如何能使群众热爱社会主义呢？劳动比起前几年来紧张得多，生活比前几年困难得多，如何能使群众感到生产的兴趣呢？」（注２３：《新文学史料》一九八三年第三期。）

    但是，身为县委书记的赵树理也好，党内高层首脑也好，对于这种惨况已经无能为力了。只要共产党的宗旨是搞社会主义，而高级社又正是社会主义的标志，他们就不能理直气壮地在毛泽东面前说「社会主义应当缓行」。他们当初投身革命，为的就是要在中国实现社会主义。如今社会主义实现了，虽然大家觉得这个主义不甚对劲，却没有觉察到毛泽东正在将中国领上灾难之路，更料不到两年后天将降大祸于中国。毛泽东发动「大跃进」运动而未受阻挡，原因就在于此。

    中共目前评论毛的功过，将他在短短的三年内使全国社会主义化说成一功，而一九五六年后没有把工作重点转移到建设上去才是一过。其实，毛泽东不顾国情，在三年内强制性地将几亿农民赶进社会主义，从而造成生产力破坏，人民受苦，这本身就是一过。邓小平后来搞改革，首先就在农村大致上恢复了「高级化前土改后」的状况。一九五六年高级化一役，毛实在无功可论。毛在五六年搞的高级社，同五八年搞的人民公社、大跃进、不仅动机一致，做法雷同，造成的危害也只有大小之分而无本质之异。从那时起到一九七六年毛去世，几亿农民始终摆脱不了贫困，始终停留在赵树理二十多年前说的「多数人缺粮、缺草、缺钱、缺煤」的境地，连号称「鱼米之乡」的江浙及历称「湖广熟、天下足」的两湖、两广，甚至连自古以来的「天府之国」四川，人民都穷到了极限，祸根就是那个不足月即早产的高级社。自从有了它，几亿农民的手脚就被捆住了。

    「多数人缺粮、缺草、缺钱、缺煤」，就是在这个基础上，毛泽东搞起了大跃进，将中国人民拖入了一场更加深重的灾难。


丁抒

    一九九一年三月。


丁抒-人祸

序言
第一章：合作化引发灾难
第二章：大炼钢祸延全国
第三章：办公社共产风起
第四章：吹牛皮乱放「卫星」
第五章：办公社共产风起
第六章：登庐山彭总上书
第七章：施辣手「谏臣」获罪
第八章　反右倾饥馑蔓延
第九章　饿神州遍野哀鸿
第十章　大灾劫咎由人祸
第十一章　形势险左调稍敛
第十二章　毛「皇帝」不知罪己
尾声
附：世界人权宣言


附：世界人权宣言

    一九四八年十二月十日

    序言

    鉴于对人类家庭所有成员的固有尊严及其平等的和不移的权利的承认，乃是世界自由、正义与和平的基础，

    鉴于对人权的无视和侮蔑已发展为野蛮暴行，这些暴行玷污了人类的良心，而一个人人享有言论和信仰自由并免于恐惧和匮乏的世界的来临，已被宣布为普通人民的最高愿望，

    鉴于为使人类不致迫不得已铤而走险对暴政和压迫进行反叛，有必要使人权受法制的保护，

    鉴于有必要促进各国间友好关系的发展，

    鉴于各联合国家的人民已在联合国宪章中重申他们对基本人权、人格尊严和价值以及男女平等权利的信念，并决心促成较大自由中的社会进步和生活水平的改善，

    鉴于各会员国也已誓愿同联合国合作以促进对人权和基本自由的普遍尊重和遵行，

    鉴于对这些权利和自由的普遍了解对于这个誓愿的充分实现具有很大的重要性，因此现在，大会，发布这一世界人权宣言，

    作为所有人民和所有国家努力实现的共同标准，以期每一个人和社会机构经常铭念本宣言，努力通过教诲和教育促进对权利和自由的尊重，并通过国家和国际的渐进措施，使这些权利和自由在各会员国本身人民及在其管辖下领土的人民中得到普遍和有效的承认和遵行。


附：世界人权宣言

    一九四八年十二月十日

    序言

    鉴于对人类家庭所有成员的固有尊严及其平等的和不移的权利的承认，乃是世界自由、正义与和平的基础，

    鉴于对人权的无视和侮蔑已发展为野蛮暴行，这些暴行玷污了人类的良心，而一个人人享有言论和信仰自由并免于恐惧和匮乏的世界的来临，已被宣布为普通人民的最高愿望，

    鉴于为使人类不致迫不得已铤而走险对暴政和压迫进行反叛，有必要使人权受法制的保护，

    鉴于有必要促进各国间友好关系的发展，

    鉴于各联合国家的人民已在联合国宪章中重申他们对基本人权、人格尊严和价值以及男女平等权利的信念，并决心促成较大自由中的社会进步和生活水平的改善，

    鉴于各会员国也已誓愿同联合国合作以促进对人权和基本自由的普遍尊重和遵行，

    鉴于对这些权利和自由的普遍了解对于这个誓愿的充分实现具有很大的重要性，因此现在，大会，发布这一世界人权宣言，

    作为所有人民和所有国家努力实现的共同标准，以期每一个人和社会机构经常铭念本宣言，努力通过教诲和教育促进对权利和自由的尊重，并通过国家和国际的渐进措施，使这些权利和自由在各会员国本身人民及在其管辖下领土的人民中得到普遍和有效的承认和遵行。

    第一条

    人人生而自由，在尊严和权利上一律平等。他们赋有理性和良心，并应以兄弟关系的精神相对待。

    第二条

    人人有资格享受本宣言所载的一切权利和自由，不分种族、肤色、性别、语言、宗教、政治或其他见解、国籍或社会出身、财产、出生或其他身分等任何区别。并且不得因一人所属的国家或领土的政治的、行政的或者国际的地位之不同而有所区别，无论该领土是独立领土、托管领土、非自治领土或者处于其他任何主权受限制的情况之下。

    第三条

    人人有权享有生命、自由和人身安全。

    第四条

    任何人不得使为奴隶或奴役：一切形式的奴隶制度和奴隶买卖，均应予以禁止。

    第五条

    任何人不得加以酷刑，或施以残忍的、不人道的或侮辱性的待遇或刑罚。

    第六条

    人人在任何地方有权被承认在法律前的人格。

    第七条

    法律之前人人平等，并有权享受法律的平等保护，不受任何歧视。人人有权享受平等保护，以免受违反本宣言的任何歧视行为以及煽动这种歧视的　任何行为之害。

    第八条

    任何人当宪法或法律所赋予他的基本权利遭受侵害时，有权由合格的国家法庭对这种侵害行为作有效的补救。

    第九条

    任何人不得加以任意逮捕、拘禁或放逐。

    第十条

    人人完全平等地有权由一个独立而无偏倚的法庭进行公正的和公开的审讯，以确定他的权利和义务并判定对他提出的任何刑事指控。

    第十一条

    （一）凡受刑事控告者，在未经获得辩护上所需的一切保证的公开审判而依法证实有罪以前，有权被视为无罪。

    （二）任何人的任何行为或不行为，在其发生时依国家法或国际法均不构成刑事罪者，不得被判为犯有刑事罪。刑罚不得重于犯罪时适用的法律规定。

    第十二条

    任何人的私生活、家庭、住宅和通信不得任意干涉，他的荣誉和名誉不得加以攻击。人人有权享受法律保护，以免受这种干涉或攻击。

    第十三条

    （一）人人在各国境内有权自由迁徙和居住。

    （二）人人有权离开任何国家，包括其本国在内，并有权返回他的国家。

    第十四条

    （一）人人有权在其他国家寻求和享受庇护以避免迫害。

    （二）在真正由于非政治性的罪行或违背联合国的宗旨和原则的行为而被起诉的情况下，不得援用此种权利。

    第十五条

    （一）人人有权享有国籍。

    （二）任何人的国籍不得任意剥夺，亦不得否认其改变国籍的权利。

    第十六条

    （一）成年男女，不受种族、国籍或宗教的任何限制，有权婚嫁和成立家庭。他们在婚姻方面，在结婚期间和在解除婚约时，应有平等的权利。

    （二）只有经男女双方的自由的和完全的同意，才能缔婚。

    （三）家庭是天然的和基本的社会单元，并应受社会和国家的保护。

    第十七条

    （一）人人得有单独的财产所有权以及同他人合有的所有权。

    （二）任何人的财产不得任意剥夺。

    第十八条

    人人有思想、良心和宗教自由的权利；此项权利包括改变他的宗教或信仰的自由，以及单独或集体、公开或秘密地以教义、实践、礼拜和戒律表示他的宗教或信仰的自由。

    第十九条

    人人有权享有主张和发表意见的自由；此项权利包括有主张而不受干涉的自由，和通过任何媒介和不论国界寻求、接受和传递消息和思想的自由。

    第二十条

    （一）人人有权享有和平集会和结社的自由。

    （二）任何人不得迫使隶属于某一团体。

    第二十一条

    （一）人人有直接或通过自由选择的代表参与治理本国的权利。

    （二）人人有平等机会参加本国公务的权利。

    （三）人民的意志是政府权力的基础；这一意志应以定期的和真正的选举予以表现，而选举应依据普遍和平等的投票权，并以不记名投票或相当的自由投票程序进行。

    第二十二条

    每个人，作为社会的一员，有权享受社会保障，并有权享受他的个人尊严和人格的自由发展所必需的经济、社会和文化方面各种权利的实现，这种实现是通过国家努力和国际合作并依照各国的组织和资源情况。

    第二十三条

    （一）人人有权工作、自由选择职业、享受公正和合适的工作条件并享受免于失业的保障。

    （二）人人有同工同酬的权利，不受任何歧视。

    （三）每一个工作的人，有权享受公正和合适的报酬，保证使他本人和家属有一个符合人的尊严的生活条件，必要时并辅以其他方式的社会保障。

    （四）人人有为维护其利益而组织和参加工会的权利。

    第二十四条

    人人有享受休息和闲暇的权利，包括工作时间有合理限制和定期给薪休假的权利。

    第二十五条

    （一）人人有权享受为维持他本人和家属的健康和福利所需的生活水准，包括食物、一衣、住房、医疗和必要的社会服务；在遭到失业、疾病、残废、守寡、衰老或在其他不能控制的情况下丧失谋生能力时，有权享受保障。

    （二）母亲和儿童有权享受特别照顾和协助。一切儿童，无论婚生或非婚生，都应享受同样的社会保护。

    第二十六条

    （一）人人都有受教育的权利，教育应当免费，至少在初级和基本阶段应如此。初级教育应属义务性质。技术和职业教育应普遍设立。高等教育应根据成绩而对一切人平等开放。

    （二）教育的目的在于充分发展人的个性并加强对人权和基本自由的尊重。教育应促进各国、各种族或各宗教集团间的了解、容忍和友谊，并应促进联合国维护和平的各项活动。

    （三）父母对其子女所应受的教育的种类，有优先选择的权利。

    第二十七条

    （一）人人有权自由参加社会的文化生活，享受艺术，并分享科学进步及其产生的福利。

    （二）人人对由于他所创作的任何科学、文学或美术作品而产生的精神的和物质的利益，有享受保护的权利。

    第二十八条

    人人有权要求一种社会的和国际的秩序，在这种秩序中，本宣言所载的权利和自由能获得充分实现。

    第二十九条

    （一）人人对社会负有义务，因为只有在社会中他的个性才可能得到自由和充分的发展。

    （二）人人在行使他的权利和自由时，只受法律所确定的限制，确定此种限制的唯一目的在于保证对旁人的权利和自由给予应有的承认和尊重，并在一个民主的社会中适应道德、公共秩序和普遍福利的正当需要。

    （三）这些权利和自由的行使，无论在任何情形下均不得违背联合国的宗旨和原则。

    第三十条

    本宣言的任何条文，不得解释为默许任何国家、集团或个人有权进行任何旨在破坏本宣言所载的任何权利和自由的活动或行为。


刘少奇本是邓子恢的支持者，他如果是个坚持原则的人，这时理应站出来抵制毛的翻番的主张，坚持按政治局的决议行事，并批评毛泽东的蛮横霸道的作风。然而，他为毛的霸气所慑，毫无斗志，一味退让。他在十月间的中共七届六中全会上作了检讨。不过，他还是说了几句实话：「我以为在土地改革后．．．．．大约还要一些时候，再来普遍组织农业生产合作社，因而对于．．．．合作社没有认真地加以提倡和研究。」

    毛泽东是个高明的战术家，他对刘少奇只是旁敲侧击，把他比作「小脚女人，东摇西摆地在那里走路」，打击则集中在邓子恢一人身上。这样，中央其他人便脱了干系，不必背「右倾」包袱了，大家都跟著批判邓子恢，宣布拥护毛泽东的主张。坚持按早先政治局决议行事的邓子恢成了罪人，而任意践踏党的决议的毛泽东反倒颐指气使，肆意训人。从这时起，直到二十一年后政治局一致通过二度打倒邓小平，中共高层的大多数领导人每到关键时刻就放弃自己的观点，附和毛泽东，向被批判斗争的对象扔石子。这样，他们客观上也就助长了毛的左倾错误和专横作风。

    「上有好者，下必甚焉」，这本是老话，现在又加上共产党这个以革命为宗旨，以反右为己任的组织，合作化的旋风自然越刮越猛。毛泽东在一九五五年七月底时要求全国到五七年冬和五八年春，有百分之五十的人入社。于是各省开会，纷纷检查「右倾保守情绪」，修订计划，向中央报告。如云南报的是百分之五十五，河南是百分之六十，浙江是百分之七十，山西是百分之七十五至八十，辽宁更革命：百分之八十至八十五。（注１２：《党史研究》一九八四年第四期。）

    各省的干劲反过来又影响了毛泽东。他见自己的主张被全党接受，思想便又跃进了一步。七月间他的设想是五年完成合作化，十月间改为「三个冬春」，到了年底就宣布「只需一九五六年一个年头」就可以合作化了。而实际上，在这种一味向前赶的浪潮中，各省的干部各自鞭打快牛，日夜催赶合作化的推度。譬如四川的省委第一书记李井泉，本来计划到年底将全省百分之二十七的农户组织进合作社，一挨批评，只好将计划翻一番。他每天催下边报数字。为赶进度，只得下令「先搭架子，先挂牌子，具体问题以后处理」，等于强制农民入社，而将土地、耕畜、农具、种子等一大堆问题搞成一堆烂账，受害的只能是千百万农民。

    由于毛泽东在一九五五年九月召开的中共七届六中全会上宣布「使资本主义在六亿人口的中国绝种」，「我们要使资本主义在地球上绝种」，于是全党快马加鞭，比毛泽东设想的「一个年头」还要快，一九五六年初全国农村就基本合作化了。社会主义是来了，生产力却受到了破坏：一九五六年棉花比一九五五年减产一百四十七万担，猪减少了三百五十万头，大牲口减少七十万头。（注１３：《新华半月刊》一九五七年一月号。）（另一说法是大牲畜减少一百多万头）（注１４：《党史研究》一九八七年第一期第三十七页。）这在当时贫穷落后的中国，不是小数字。

    此时，只有集体生产才是社会主义，农民（现在是社员了）个人从事副业便是资本主义，应加以限制或禁止的观点开始流行。结果是灾难性的：譬如福建省一九五六年猪比五五年减少百分之二十，砖瓦减少百分之二十七，鸡、鸭、蛋也大量减少，而茶叶生产竟不及战前（三十年代）的一半。黑龙江省委当年七月向中央报告，全省农村的副业生产下降了一半。其他各省大致也是如此。（注１５：《党史研究》一九八三年第四期。）

    社会主义了，农村经济却萎缩了。这还不够，这时的合作社还只是「初级」的，土地、农具可以入股，与社员的劳动一起参与分红。按马克思主义的教条，凭藉对生产资料的占有以分享他人的劳动便是剥削，因此土地或农具牲畜多、劳动少的便剥削了土地农具少而劳动多的，这就不是社会主义。所以这种初级社被称为「半社会主义」，于是毛泽东下令办全社会主义的「高级合作社」。所谓「高级」，就是取消土地、生产资料的分红，全共产归了合作社。农民成了单凭劳动吃饭的无产阶级，这时他们的心情同唱「刘志丹来是清官．．．．一心要共产」的歌曲时全然不同了。

    这个产如何共法，不读史料的人是无法想像的：

    全国第一个完成「社会主义合作化」的山西省，「有的地方．．．采取熬夜、大话威胁、大会点名等强迫命令农民入社。有的地方把社员的零星树木、羊只、蜜蜂等都转为公有。有的把社员的存款也归公」，谓之「刨私有根」。「有的强制山庄窝铺的农民迁移下山入社。」有的社干认为「合作化了，一家人了，哪还分你的我的．．．．」（注１６：山西《党史文汇》一九八六年第二期。）

    农民们没有力量同来自执政者的强制行为对抗，老实巴交的听候摆弄，稍有反抗意识的就赶紧杀猪宰羊、砍树。本不发达的农村生产力受到了一次大破坏。

    成立初级社时，农民们虽有种种犹豫，但终于相信，合作自有一定的好处，何况土地、农具还在自己名下，可由此得到收益，而且共产党又保证他们随时有退社的权利，所以终于报名入了社。事隔仅一两年，有的才几个月，上面指示办高级社了，他们才太迟地发现，执政者说话是不算数的。他们不仅没有不参加高级社的权利，连退出初级社的自由也没有了。

    当众威胁，大会点名，三天三夜不得休息，再硬的汉子也撑不下去。农民屈服了，他们放弃了对自己的土地、农具、耕牛的拥有权，换得了毛泽东的社会主义。

    除了土地、农具公有之外，中共又实行了一个类似苏共「馀粮征集制」的「统购统销」政策。粮、油、棉、麻等主要农产品，除了政府规定的可以留给农民自己食用的份额之外的部份，全部由国家统一收购、统一经销。名曰「卖馀粮」，其实是国家先预订一个全国的收购总指标，分配到各省各地，这是「国家任务」，必须完成的。这样所谓给农民「留足口粮」便成了一句漂亮的空话。农民粮食不够吃，到了来年青黄不接之时，国家再将粮食调拨一些回来，谓之「返销」。所以各地宁可让农民今天将粮食缴上来，明天再「返销」回去，甚至当天就扛回去，也要让粮食在国仓里走过一遍。这样做尽管国库粮没增加，国家任务却完成了。往返运输，劳民伤财。如河南省新蔡县从一九五三到一九八四年的三十一年间，国家共征购了十七亿斤粮食，又先后返销了十四亿斤，即将七十万吨粮运走又运来，浪费了不知多少钱财。除个别获豁免的灾区之外，那返销粮只是借给农民，第二年须先还返销，再缴当年的征购。当年的征购任务是死的，农民的口粮却是活的，反正肚皮可松可紧。

    这种统购统销制度，唯一的好处是政府调动粮食方便，应急救灾可朝令夕至。坏处是成恶性循环，反正收了粮食也是政府的，即使是丰收年景，上面规定的口粮数也不会高到使农民吃得十分饱。到了荒年则不必太愁，反正没吃的了国家不会看著饿死。这样，农民的主人翁感便消磨殆尽了。统购统销政策使农民失去了多打粮吃饱饭的指望，生产积极性便一落千丈，再热爱社会主义这个漂亮名词的人也泄气了。

    这个政策，按毛泽东的说法，叫做「把六亿人口的饭都管起来」，（注１７：一九五七年一月在省、市委书记会议上的讲话。）这是从一九五三年办被级合作社时开如实行的，毛泽东称它为「实现社会主义的重要步骤」，（注１８：同注１７。）不仅农民，全国有很多体恤农民的干部也反对这项政策。毛说「一九五五年县、区、乡三级干部中百分之三十闹得很凶，替农民叫苦，说统购统销『统』多了．．．．．想搞资本主义，就大叫农民苦。」（注１９：一九五八年五月十七日下午，中共八大二次会议。）这一来很多人因此被指为「反革命」，进了牢房。高级干部如河北省委副书记薛迅就被指为「过不了社会主义关」而被撤了职。所以到一九五六年搞高级合作社时，反对的呼声已经微乎其微了。

    毛泽东并非高高在上，不晓民情。他后来一九五八年十一月的郑州会议上说：「老（革命）根据地（的农民对合作化）就不起劲，『不想前，不想后，只想高级化前土改后』，那是黄金时代。」（括号内为引者所加）可见对于农民不想加入高级社这一点，他是很清楚的。

    「高级化前土改后」，也即是毛泽东执政的最初几年，的确是中国农民的黄金时代。自从一九五六年中国农村纳入毛式社会主义轨道，农民就没有好日子过了。连帮助中共夺取政权出了大力的老革命根据地的农民尚且对搞高级社不感兴趣，中共执政后才同它打交道的大片「新解放区」的农民的态度也就不问自明了。但毛泽东认为「只有社会主义能够救中国」，高级社代表著社会主义的方向，是五亿农民根本利益的所在，只是农民们目光短浅，自己看不见罢了。

    党内也不是都赞成这样急匆匆地向社会主义赶的。当时不仅农业马不停蹄地往社会主义奔，工业建设也一味求快，在「反右倾保守」的口号下，不顾国力，不计民生，大量地开工搞新项目，结果国家财政紧张，钢材、水泥、木林严重不足，很多工程难以为继，周恩来在一九五六年四月间的一次国务院会议上下定决心说：「反右倾保守从去年八月开始，已经反了八九个月了，不能一直反下去。」他指示起草国家预算报告，指出「急躁冒进的结果并不能增加生产，而只能招致损失。」（注２０：《党史研究与教学》一九八八年第二期四十六页。）周这么说，有实例可以佐证。当时强制在全国推广使用对多数农田不适宜的新式农具双轮铧犁，一九五五年九月本计划生产五十二万部，到五六年上半年就加到三百五十万部。其实生产能力只有一百八十万部。即使那一百八十万也有一半从未卖出去。卖出去的那一半也多是合作社为应付上级而买的，买去后也是扔著闲置，直到风吹雨淋后成为废铁。（注２１：《党史研究》一九八○年第六期三十六页。）

    同年六月四日，刘少奇主持党中央会议，讨论周恩来的报告，决定制止急躁冒进。刘、周及副总理陈云都认为有必要在全国范围内给党的干部降一降温，便提议中共中央机关报《人民日报》发布一篇社论《要反对保守主义，也要反对急躁情绪》。此文并非为批毛而发，党内实在也无人有批毛的胆量。但由于毛泽东在一九五六年四月的中央政治局会议上曾表示建设应加速，主张追加基本建设的预算投资，因此他认为这篇社论是批他的。社论稿经由政治局常委审定，传到毛那里时，他仅批了「不看了」。社论于五六年六月二十日发表，毛泽东即给予当头棒喝：「有原则性错误」，「是反马列主义的」，「形式上两面反，实为反左」。直到一九五八年一月，毛在广西南宁的会议上还忿忿地说：「好像有理三扁担，无理扁担三，实际重点是反冒进的。」「我批了『不看』二字，骂我的为什么看？」

    从执政开始到他死去的二十多年间，毛泽东始终专横地不许别人反他的「左」，反他的「冒进」。他的作风使他的同事无法与他正面理论，只能迁就、退让。他一吼，刘、周、陈就都哑了。他们并不认为自己错了，只是无法与毛正常讨论，只好充哑而已。这样，本来就十分微弱的抵制急躁冒进的呼声被压制下去了，中共也因此失去了一个阻止毛在极左道路上愈滑愈远的机会。

    一九五六年九月间召开的中共第八次代表大会上，刘少奇在他的政治报告中特别加了几句迎合毛泽东的话：「由于党中央和毛泽东同志纠正了党内的右倾保守思想，农业生产合作化开始了特别迅速的发展。」他不仅自己认了错，而且也封住了所有党内同志的口。

    不管情愿不情愿，进入了高级社的几亿农民过上了社会主义的新生活。这个社会主义给他们带来了什么呢？我们不妨来看看两段文字：

    浙江省永嘉县「一九五六年，成立高级社以后．．．．．懒的人一天天多了，勤的人一天天少了。群众在呼喊：『天天困在田里，困死了！困死了！做功做德把我们解开吧！』」

    浙江人本是十分勤劳的。农民变懒只不过是因为被共了产，不再感到自己是翻了身的主人，失去了生产的热情而已。这正是全国的缩影。高级社规模比初级社更大了，其经营管理与社员的切身利益隔得更远，社员对合作社的管理也就更不关心了。结果就出现了邓子恢所说的现象：「有些社把整片土地抛荒了还不知道，粮食收起来放在场里霉烂了也无人过问。」（注２２：一九五七年五月七日《人民日报》。）几亿农民的「变懒」，中国人的「变懒」，正是始自毛式社会主义通行全国之时。「高级化前土改后」，在中国农村一度出现的那种尽管贫穷，但生气勃勃的景象便不复再现了。不仅是农村，整个「新中国」的「黄金时代」也随著毛式社会主义的建立而消失了。

    赵树理是当时被公认描写农村生活写得最好的作家，他给我们留下了另一段文字。当时，这位共产党员在山西省长治地区的一个县里挂职任县委书记，眼见中国农村一进入「社会主义」就出现了恶劣的后果，他在一九五六年八月间给上级中共长治地区委员会负责人写了一封信，讲到：

    「试想高级化了，进入社会主义社会了，反而使多数人缺粮、缺草、缺钱、缺煤，烂了粮，荒了地，如何能使群众热爱社会主义呢？劳动比起前几年来紧张得多，生活比前几年困难得多，如何能使群众感到生产的兴趣呢？」（注２３：《新文学史料》一九八三年第三期。）

    但是，身为县委书记的赵树理也好，党内高层首脑也好，对于这种惨况已经无能为力了。只要共产党的宗旨是搞社会主义，而高级社又正是社会主义的标志，他们就不能理直气壮地在毛泽东面前说「社会主义应当缓行」。他们当初投身革命，为的就是要在中国实现社会主义。如今社会主义实现了，虽然大家觉得这个主义不甚对劲，却没有觉察到毛泽东正在将中国领上灾难之路，更料不到两年后天将降大祸于中国。毛泽东发动「大跃进」运动而未受阻挡，原因就在于此。

    中共目前评论毛的功过，将他在短短的三年内使全国社会主义化说成一功，而一九五六年后没有把工作重点转移到建设上去才是一过。其实，毛泽东不顾国情，在三年内强制性地将几亿农民赶进社会主义，从而造成生产力破坏，人民受苦，这本身就是一过。邓小平后来搞改革，首先就在农村大致上恢复了「高级化前土改后」的状况。一九五六年高级化一役，毛实在无功可论。毛在五六年搞的高级社，同五八年搞的人民公社、大跃进、不仅动机一致，做法雷同，造成的危害也只有大小之分而无本质之异。从那时起到一九七六年毛去世，几亿农民始终摆脱不了贫困，始终停留在赵树理二十多年前说的「多数人缺粮、缺草、缺钱、缺煤」的境地，连号称「鱼米之乡」的江浙及历称「湖广熟、天下足」的两湖、两广，甚至连自古以来的「天府之国」四川，人民都穷到了极限，祸根就是那个不足月即早产的高级社。自从有了它，几亿农民的手脚就被捆住了。

    「多数人缺粮、缺草、缺钱、缺煤」，就是在这个基础上，毛泽东搞起了大跃进，将中国人民拖入了一场更加深重的灾难。


毛泽东要成功打倒彭德怀、张闻天二人，必须消除政治局成员的反对。这一点他的确做到了。

    凭藉刘少奇和周恩来的支持，毛不必逐个拉拢、搞政治交易，他只用一篇气势凶凶的讲话就镇住了出席政治局扩大会议的绝大多数。他的手法有二：一是狡辩，二是威胁。

    彭德怀批评他「小资产阶级狂热」。他将「人民群众」抬出来反驳道：「一亿几千万人，他们要办公社，办食堂，搞大协作，非常积极。他们愿搞，你能说这是小资产阶级狂热吗？」

    毛这么说，貌似有理，其实则不值一驳。办公社，共农民的产，弄得农民只剩「一碗一筷、一铺一盖」他们岂会积极？朱德在七月六日中南地区的小组会上对此就发表过意见：「供给制是共产，农民就如此愿意共产？」农民在跟著共产党造反时是愿意共产的，共地主、老财的产没人反对。可是现在办公社，共他们自己的产，谁也不愿意。当然几亿人，也有愿意的，譬如彭德怀家乡的老人们。他们相信了共产党的说法，把什么都拿了出去。等到他们发现这种共产只能换取饿饿时，他们后悔了，可是他们回不了头。这就是为什么老人们要向彭下跪，为什么要引到食堂，将锅盖揭了给他看的原因。

    至于公共食堂，毛泽东说农民愿搞，非常积极，更是胡说一气。就在他去庐山之前，他回了一趟故乡，在老家韶山冲的村子里召开过老农、老党员座谈会。会上，他的老乡们对吃食堂大家饿肚皮表示不满。毛听了虽然不高兴，却不能在乡亲面前打官腔，便说：「食堂不好可以散嘛。」毛前脚离开村子住庐山走，后头食堂便散了伙。毛泽东这个老家，大跃进中没有得到什么第一，解散食堂倒跑在了前头。这自然是沾了毛的光。正因为毛明知农民不赞成办食堂，这里才说他是在胡说一气。

    「非常积极」的人是有的，那就是大大小小的公社干部们。人民公社制度使那些干部掌握了孔夫子以来任何一位乡官或地主所没有的权力，他们当然欢迎。「乡社合一」或「政社合一」，对那些公社书记们实在是太美妙了。两千多年来没有一位地主或地方官有本事将一区、一乡几万人的衣食住行全都控制得服服贴贴，而公社书记们却轻而易举地做到了。衣，布票由他们发，没有布票你一寸布也买不到；食，公社食堂叫你吃什么你就得吃什么，反正你家里既无粮食，也无锅灶；住，叫你拆房你就得拆，让你把窝盖在哪里你就得盖在哪里；行，他们不给你写信盖章，你住不进任何旅店，甚至买不到车票、船票。而他们自己，正如毛泽东表弟的儿子贺凤生所说，说假话做假事，做官受表扬，吃好的，喝好的，还可以威风凛凛地打人、捆人（按中共中央委员杨献珍的说法，是「社长打队长，队长打群众」）由于他们的权力比旧社会的乡官和地主的集合还大，没有人能限制他们滥权，因此其中以作恶为嗜好的便横行乡里，成了地道的土皇帝。有的大队党支部书记把全村的妇女都当成妃嫔，有的带女民工去修水利，将所有的女工都奸污了一遍。问题还在于这种恶霸在党的干部中占相当数量。如河南商城县，即那个在一九五八年大跃进时修水库，坝崩库□，淹死几千民工的商城，十三个公社的武装部部长，有十一个打人骂人、奸淫妇女、横行霸道。全县四十一个民兵团长，有三十个是这种恶霸。全县二百二十四个民兵营长，这种被百姓骂成「疯狗」、「土匪」的坏蛋占了一百六十五个。（注１：中国人民解放军总政治部《工作通讯》一九六一年第四期，动员部部长傅秋涛「关于河南民兵工作问题的检讨报告」。）这些人才是人民公社制度的热心拥护者。毛泽东硬将他们同几亿农民、普通社员混为一谈，那只不过是狡辩罢了。

    第二个手法是威胁。毛吓唬其党内同志，若他们不听他的，「那我就走，到农村去，率领农民推翻政府。你解放军不跟我走，我就找红军去。」口气蛮横，目中无国、无法亦无党。

    不幸，中共其他高级领导人虽然都有一颗为国为民的心，但他们并未受过民主的教育和训练。他们当年反对国民党的不民主，但自己并不懂得什么是民主。毛泽东对他们来说是个「领袖」和「帝皇」的混合体。他们在毛面前，理论上是个同志，实则同臣子相去不远。七月二十七日政治局讨论对彭的处理，周思来提出彭是七分功、三分过，刘少奇、朱德亦表示赞成。毛泽东便威胁道：「看来我只好再上井岗山了。」周、刘一看毛决意除掉彭，立即软了骨头，退缩转向，同意毛的意见，将彭定成了「反党份子」。

    毛泽东一个狡辩，一个恫吓，立时奏效，满屋子职业革命家竟无一人敢站起来抗争。以后毛又将彭等骂成「忘八蛋」、「资产阶级的猪狗们」，彭德怀们也就成了人人可打的落水狗。

    人们为什么不站在彭德怀一边？从以后两三年各人的言行来看，除了柯庆施、陈伯达、康生等人，他们同彭德怀思想上大致相近，但却帮助毛打倒了彭。原因何在？说他们缺乏道德勇气，是全躯保妻子之臣，似不够公允，但他们确实也怕当「反党份子」。几年前高岗、饶漱石一死一关的例子，对他们不可能没有影响。

    高岗原本是中央人民政府副主席，党的首脑之一，只是自认功劳仅次于毛泽东，对毛将刘少奇当作接班人提拔到第二号人物的位置不满，欲拉拢几位封强大员林彪、邓小平等人联合倒刘，取而代之。然而人缘不佳，游说失败，倒刘不成，反惹祸上身。刘少奇、周恩来联手打了个胜仗。毛见高、饶沦为少数，便支持刘、周将他们弄成了「反党集团」。高岗在狱中自杀，中央组织部部长饶漱石则押了二十年，最后也死在狱中。

    高岗一死，中共就涂改历史。画家董希文一九五三年画了一幅大型油画《开国大典》。画中，毛在天安门城楼讲话，宣布成立中华人民共和国，两厢站著开国元勋们。董曾为此被请到中南海，受到毛泽东的当面夸奖。随后此画印了几百万张，进入千家万户。但五五年打倒高岗后，中共即强令画家修改，抹去高岗，换上了一盆花。（文革中刘少奇被整死后，又令画家改画，将刘少奇从画面涂掉，将立在后排的董必武移来填空。这是后话。）

    参加会议的党内高层人物都是职业革命家，自然不是胆小鬼。但是，对于其残酷性不亚于对敌斗争的党内斗争，他们却让一根无形的绳索绑著，小心翼翼，如履薄冰，唯恐一失足便永远不得翻身。落得高、饶那样的下场。所以一见功劳大如彭德怀者、党内地位曾经高如张闻天者，转眼就成了落水狗，他们第一件要务便是与彭、张划清界线，免得自己也落水。他们全都急急忙忙地转向，参加了批彭的大合唱。没有一个人作任何声援彭、张的举动，满屋子的「无产阶级革命家」都变成了口是心非的墙头草。

    落井下石最甚的要数刘少奇。他坚定地支持毛泽东，使任何声援彭的举动都显得黯无希望。刘在庐山会后九月间清算批判彭的军委扩大会议上甚至这样说：彭德怀「在政治局很不得志的，有什么话总是讲不下去．．．．他很不高兴政治局会议，因此就不愿到会了，经常不来了。来了发言（别人）又不听的。所以他就跟绝大多数的政治局委员不是一道的，不是一条心的。」他这么说，完全是为了讨好毛泽东，因为彭作为军队领袖，与其他九名元帅中的八个（除林彪）关系都很好，这八个元帅中有五位是政治局委员。

    自然，并非所有人都打了彭、张几棍子。批判之初，毛泽东想将黄克诚拉过去，让人找他，要他与彭划清界线，反戈一击，但黄明白说：「落井下石也要有石头呀，我没有石头。」毛将他和周小舟、李锐等召去谈话时，他只是据理力辩。谈到十二年前「保卫四平」战役时，毛说「那是我决定的」，黄毫不客气地答道：「你决定的也是错误的。」（那次战役以共军牺牲八千多人而告失败）结果黄克诚也被陪绑，成了「彭、黄、张、周（小舟）反党集团」的第二号人物。

    身兼中共中央书记处书记的总参谋长黄克诚的入网颇出彭德怀的意料，因为彭在给毛写信前曾对周小舟说，写了信以后，他「可能被撤职，撤职后黄克诚可当国防部长」。不料毛不仅将黄一并打倒，而且因为彭、黄是军队的实际主事者，又编造出一个「军事俱乐部」，诬称他们搞地下活动，是阴谋家。这样黄也就和彭一样，翻不了身了。

    当年的军队总司令朱德虽不敢明目为彭辩护，却也在旁不冷不热地说了一句：「大家都是在一口锅里吃过饭的人嘛！」朱与彭这两位为中共打天下的正副总司令，私交极好，两人同住中南海，不是你来就是我往，饭后必摆开象棋杀它一阵。两人深交至此，却不能救援。他不敢说不该给彭戴右派帽子，便说「彭总在生活方面注意节约、艰苦卓绝，谁也比不过他」。由于朱德在会上还有过「食堂全垮了也不见得就是坏事」，「吃饭不要钱那一套，行不通嘛」一类的发言，他也成了批判的靶子。毛泽东曾在自己的房间里对身边的工作人员说，张闻天、李锐是右派，朱德也是右派。（注２：彭程、王芳《庐山．一九五九年》第一四一页。）

    多年后，徐向前元帅曾这样回忆：「庐山会议期间，朱德同志因实事求是地反映人民疾苦，对『大跃进』中的某些做法提出不同意见，受到不公正的对待。」他受到何种「对待」，尚无从得知，仅知朱德「以大局为重，泰然处之，宁肯忍受委屈而决不怨天尤人」。（注３：见一九八六年十一月三十日《人民日报》海外版。）

    徐向前所说的「大局」，指的是维护毛的权威，避免与毛对立，名义上是维护党的团结，实则是认为党内除了毛，谁也玩不转。因此每当毛和某人对立时，他们都站在毛一边，不管谁是谁非。可以想见，如果朱德受到「不公正对待」时奋起反抗，必定无济于事，因为整个党的领导层人物都不敢、不愿拿自己的政治生命作押去尝试一下，抵制蛮不讲理的毛泽东。用陈云的话说，是想保住自己的党票。用流行于老干部中间的话来说，是想「保持晚节」。他们觉得，为共产党奋斗了一生，若最后被党打倒，按敌人处置，便是没有保持晚节，一辈子白干了。他们在同国民党斗的时候是不怕死的，因为他们坚信为革命献身可以留芳百世，可是「被共产党杀头还要遗臭万年」（张闻天的庐山发言）。

    有了这种思想，他们对毛一味迁就、退让，采取明哲保身的态度，也就再正常不过了。当年三位主要的工业部长段君毅、吕东、袁宝华在一九八五年著文回忆政治局委员、副总理李富春时说：「富春同志对一些受到不公正批评的同志：从不幸灾乐祸，落井下石。一九五九年庐山会议时，彭德怀同志受到不公正的批判，有的同志讲了违心的话。富春同志．．．．不为会上不正常的气氛所动摇，他对彭总什么批评的话也没有讲。（注４：一九八五年六月二日《人民日报》。）

    中央书记处书记王稼祥，是一九三五年助毛在长征途中的遵义会议上取得军权的主要人物（会后他与毛泽东、周恩来共同主持军务，直至长征结束）。此外，他又是「毛泽东思想」这个名词的创造者。按说，王是助毛取得领导权的第一功臣，也就最有资格劝阻毛的一意孤行，最有责任制止毛将中国往灾难的路上领。可惜的是，他从未那样做。毛进城掌权之前豁达大度、谦虚从谏，但掌权后对于同志，无论曾如何有功于他，一旦触犯了，立即翻脸，决不留情。王稼祥对此有所认识之后，便采取了缄默以自保的方针。一九八五年，中共中央总书记胡耀邦在回忆王稼祥的文章中说：「建国后，我们党所犯的多次『左』的错误，特别是对人的错误处理，他都很不赞成，并且甘愿冒当时一些人对他的非议而不随声附合。．．．．他对毛泽东同志晚年的一些重大失误，特别是长期重用某些坏人，很不以为然，可是他又感到无能为力而没有进言。这可能是他一生中最感痛苦的事。」（注５：一九八五年一月《新华文摘》。）

    由此可知，王稼祥对于毛的批彭，也只是「不随声附合」而已，但这样也已经得罪了毛。文革中，毛听任康生等人批他、斗他，送下去劳改，始终不闻不问，到他病得不行了，才批准他回京治疗。直到被毛封为「接班人」的林彪于一九七一年死去，毛要收揽人心了，才说了王几句好话，而王不久即「在极痛苦和极度矛盾中」（胡耀邦语）死去。

    另一位政治局委员、在党内地位仅次于总书记的彭真，对毛泽东的大跃进是明白不满的。他主持的中共北京市委在大跃进最热闹的五八年十一月办了个杂志《前线》，创刊号的发刊词长达两千多字，根本不提人民公社，却大讲「不能感情用事，不能凭灵机一动的『本能』办事．．．．更不能像风筝、氢气球一样，随风飘荡，即跟著空气办事。总之，不能违背客观规律，任意乱干」。可见他领导的北京市委那班人没有跟著毛泽东发高烧。在庐山上他没有对彭德怀井下石，却也没有起来主持正义。据文革造反派的揭发，彭真于会后不久的十月间对彭德怀说：「庐山会议对你们的斗争是过火了一些，我当时听了也觉得不顺耳，但未作声。」

    一个「未作声」，一个「不随声附合」，一个「什么批评的话也没有讲」，从上述三位人物的态度，我们便可以想像彭、张二人在政治局中是如何孤立了。

    党内几位德高望重的老人，如林伯渠、董必武、谢觉哉等，本身并不热心鼓吹大跃进，但他们在党内斗争中最无原则，他们参加会议只是为了最后表决时跟著毛泽东举手。除了举手，他们还吟诗填词，由于硬要同庐山的政治扯上关系，写的东西也就只能是初中生水平，如「经过辩论求团结，领导英明正确声」这种讨好毛泽东的，或者「住行衣食无忧虑」这种为人民公社粉饰太平的文字。毛对这几位老人始终很客气，原因也在这里。

    中共中央总书记邓小平未上庐山（后来据文革中清华大学红卫兵的文章说，当时邓摔跤骨折，在疗养），他对此事的态度不详。

    另一位政治局委员、副总理兼外交部部长陈毅元帅留守北京，也未上庐山。会后他私下对薄一波表示不赞成批判彭德怀，而且彭回到北京后，他是第一个去看望的，但他也只是说：「老兄想开些，大局为重吧！正好利用这段时间，读几年书。有话慢慢说吧！」

    对中共领导人来说，是非虽不可不讲，但为了「大局」却似乎可以不要原则。毛泽东对彭发难的第二天，聂荣臻、叶剑英二位元帅曾一同到彭的住处，同他谈了两个小时，劝他反省自己，「抛开信的本身，从全局利益来检讨。」他们显然认为彭的信不错，但在党内引发冲突便破坏了「全局利益」。维护毛的威信，团结在毛的周围是他们的第一原则。他们对彭说：「主席在时，你尚且如此；若主席不在了，谁还管得住你。」（注６：李锐《国防部长浮沉记》序。）由毛来管住大家，似乎是天经地义的事。他们从来就没想过，要是毛下台或者死去，中国人民是不是会生活得更好。这也就是为什么他们二人一直供奉毛，任凭毛在文革中恣意乱国乱党，一直闹了十年都未实行兵谏的原因。他们明知毛在把中国往灾难引，却还是恭恭敬敬地应付他，直到他死了才将他的夫人、亲信一网打尽，原因就是他们的思想始终被那个「大局」、「全局利益」箍著，从未解放过。

    一般的中央委员在此事件中表现各异。例如公安部部长罗瑞卿大将。对彭本有个人成见，而且一贯在政治问题上无条件地支持毛泽东，因此「毫不迟疑地采取了一边倒的态度」（罗的女儿罗点点语）。相反地，山西省长，后来的山西省委第一书记卫恒在山西接到庐山的电话，知道中央要「反右」，当即在电话中表示：「再不能反右了，开除党籍也不能反右了。」然而，他也只是说说而已，并不敢抗上。对于中央委员们来说，党籍是命根子，他们不愿被开除，只得跟著毛反右。如原驻南斯拉夫大使伍修权，一九五八年因向中共中央报告说南斯拉夫仍是社会主义国家而非中央所说的帝国主义的走狗，被召回国接受批判。此时为免再度栽倒而永不翻身，只得违心地跟著批彭。

    周小舟本被毛视作亲信，刚开会时还帮毛改过诗稿，但他在会议中公开表态，支持彭德怀的观点。这无异于背叛，毛恨之入骨，宣布他是「彭、黄、张、周」反党集团成员，与彭一起打倒了。

    李锐本来也深受毛信赖，是毛原来指定的「会议纪要」起草人之一。他在会上的言论使他也成了「右倾机会主义份子」，从此「生活在历史的漩涡中」，「被淹得半死不活」（李锐自述）。直到一九七一年林彪死去、毛泽东威望大跌，周恩来得以重建政府，指示将他从监狱释放，他才重见天日。

    年方三十七岁却已给毛泽东做了十一年秘书的田家英，与李锐是极好的朋友。他曾告诉李，毛缺乏经济知识。因此在庐山会议初期，毛找田、李等人开小会交谈时，二人曾向毛建议由陈云重新主持财经工作。庐山会上，有一位中央委员将田、李二人私下讲的话在全体大会上「揭发」出来。下山回京后，田给李打的电话又被人窃听。此后田虽仍继续当毛的秘书，却明显受到了冷遇。文革初他被撤职，罪名中有一项是「篡改毛主席著作」，事由是毛以批判吴晗的历史剧《海瑞罢官》为起点发动文化革命，说过「我们罢了彭德怀的官。彭德怀就是海瑞」。在整理毛的讲话时，田不赞成将彭的名字写进去。他被定为「一贯右倾」，限期搬出中南海。他对妻子说：「真想不到兢兢业业十八年（指为毛做了十八年秘书——作者注），落得如此下场！」随即自杀身死，结束了年轻的一生。

    张闻天在他那份发言中曾说到：「决不能因为人家讲几句不同意见，就给扣上种种帽子。是否提了意见，就一定是『观潮派』、『机会主义』、『右派』呢？这也不一定。」这话说得虽好，却说明他眼光并不敏锐。就在两年前，五十几万人讲了几句不同意见，甚至一句也没讲，都被扣上了「反党反社会主义的右派份子」的帽子，劳改、坐牢，家破人亡。他那时不站出来主持正义，如今却又幻想讲了不同意见可以不戴帽子，实在是没有看透毛的为人。按一九五七年抓右派和五八年拔白旗的标准，张闻天那份发言足够分成一百份，每一份都可以扣上一顶右派帽子或插上一面白旗，而他竟然对毛给他一顶「反党」、「右倾机会主义」的帽子没有思想准备。毛七月二十三日发动批判的第二天，他还在小组会上陈述己见：「我们要讲缺点，你们要讲成绩，这主要是看问题的角度不同。」其书卷气使人直想起与狼辩论、细数狼不该吃他的理由的东郭先生。


前言

    一九六○年初，当中国大陆各地大大小小的报刊无一例外地讴歌「六十年代第一春」的时候，整个国家实际上有如一个巨大的冰窖。从兴安岭到海南岛，千千万万个村庄里，每天都有数万农民在饥饿中死去。在前后大约三年的时间里，总共饿死了约两千万人。两千万是个保守的数字，由于中共官方忌讳、回避此一数字，研究者只能根据各种资料分析估计，得出一个大概的数字——两千万至四千万。笔者采用两千万这个数字，并且将在书中论证，这是一个下限。到历史真相完全大白的时候，舍弃这个保守的数字就是了。

    在人类历史上，任何一场人为的战祸或天降的灾害、瘟疫，都不曾在这么短的时间内夺去这么多人的生命。这完全是人为制造的灾祸。本书将向读者证明，这是执政的中国共产党在把中国大陆拖入「文化革命」的浩劫之前制造的中华民族空前（但愿也是绝后）的灾难。几亿曾经身历那场灾难的中国人至今创痛在心，本书作者便是其中一个。

    把这件人类历史上的大事尽可能完整、如实地记载下来，是中国知识份子的历史责任。感谢香港《九十年代》杂志社自一九八八年秋起前后用了一年的时间分节刊登本文。现修订成册，以飨读者。


清除了彭德怀，毛泽东立即著手组织忠于自己的队伍。林彪自一九五○年毛提名他率兵赴朝鲜作战时他称病推辞之后，一直处于「养病」状态，九年中未做什么工作。但是十个元帅中，林彪是唯一与彭德怀无私交的（据彭一九五○年至六七年的警卫秘书说，两人从未有过私人之间的往来），所以毛认为他最可靠，提议由林彪接任国防部长。

    一九四六至一九四九年的解放战争中，林彪任第四野战军司令时的政委罗荣桓元帅是政治局委员，但未出席庐山会议。当彭真打电话给罗，告以毛拟让林出山的打算并徵求他的意见时，他立即直言表示林的身体不好，不宜担任此一职务，建议由贺龙元帅担任国防部长。彭真向毛转达此意见，未被采纳。这样林彪便当上了国防部长。

    应该说，林彪的思想同毛泽东很不一样，林的思想按毛的标准判断是十足右倾的。譬如，毛泽东主张实行供给制，认为奖金反会使人变懒。林彪则不同。他在古书中找到一段近三千年前姜太公的话：「太公曰：缗微饵明，小鱼食之；缗降饵丰，大鱼食之。故以饵取鱼，鱼可杀；以禄取人，人可竭。」并在旁边用笔批道：「如工资的原理」，「工资之强大作用」。可见他的思想并不脱离实际。毛泽东搞大跃进，他不敢公开唱反调，便在自己的笔记中斥之为「凭幻想胡来」。实际可以说，在众多中共高层首脑中，林彪可算是头脑相当清醒的一个。

    一九五八年，张春桥为毛泽东的供给制呐喊的文章说红军「两万五千里长征，有谁发过工资？」殊不知当年红军长征打头阵的正是林彪的部队。林彪在和平环境下知道工资有其「强大作用」，足见他与准备实行空想社会主义的毛泽东在思想上并不合拍。他后来的言论越来越左，那是为了向毛献媚，投其所好而作的表演罢了。

    就毛的立场而言，选择林彪掌握军队这一招是做对了。他与林彪互相利用，彼此施尽权术，在文革中达到巅峰。借助军队这尊神，毛成功地镇住了刘少奇等人，并迅速将刘清洗、整死，从而实现了发动文革的主要目的。林彪则借了毛的庇护、纵容，成功地消灭了最有实力取自己而代之的贺龙。文化革命与庐山会议的关系由此可知一二。

    基于共同的政治需要，毛、林在庐山会议结束的第二天（一九五九年八月十八日）就在北京召开了中央军委扩大会议，一来肃清彭德怀在军中的影响，二来清除不可靠份子。会议在中南海怀仁堂举行。这是中共召开最高级会议的场所，会议应当开得很隆重，但是一百四十名与会的军队首脑中没几个积极份子，会开得冷冷清清。毛的打手康生扭转不了局面，便请毛亲自出马。毛看到高层军人不愿同彭划清界线，便决定利用与彭无直接交往的中层军人来当打手。他暗示将会议扩大到一千馀人，同时派出十八架飞机将各地的军人接到北京。

    军人毕竟比政治家秉直、正派，会议仍然开得不顺当。大会批判过后是小组表态，总参谋部和军委办公厅合起来的那个小组，就没有人肯当打手。大家都还记得去年军委办公厅组织人们到河北安国县参观时，曾检阅公社的「老将班」、「铁姑娘队」，可是不到十分钟光景，接连有几位瘦弱的老人昏倒在地。他们还发现社员在饿肚子，公共食堂里只有几笼红薯乾和清如汤水的玉米粥。他们回到自己的车子想吃午饭时，发觉干粮全被饥饿的农民偷走了。一位老汉带著一个女孩朝这些「人民子弟兵」的高级将领们跪下，乞求道：「老总，可怜可怜俺这小孙女，行行好吧．．．．」回想起这些场面，他们谁还愿意向为民请命的彭元帅落井下石呢？

    主持该小组会议的中共中央候补委员、解放军总参谋装备部部长万毅打破沉闷场面说：「直说了吧，现在有人尽做好梦，头脑发昏．．．．．全然不顾地下的老百姓吃苦受穷！我敢说，彭总的『意见书』一点没错！．．．．赞成彭总意见的请举手。」

    经他这么一鼓动，总参谋部的副总长们，各部门的部长们，办公厅的主任们，全都鼓足勇气举起了手。

    鸡蛋碰不过石头，万毅立即被宣布为「彭德怀的狗腿子」关押起来。但不怕死的人还有。当林彪在大会咒骂彭德怀时，北京军区参谋长锺伟将军突然在台下大声喊道：「胡说！你们完全是无中生有，造谣惑众！」他大声为彭辩诬，并大喊：「彭德怀的『军事俱乐部』已经宣布成立了，那就宣布我锺伟是这个俱乐部的成员吧！也拿我去枪毙吧！」

    不出五分钟，锺伟被扣上手铐架出了会场。他一路还在喊：「毛主席呀，你可不要上他们的当．．．．你要警惕呀！」（注１：关于此次会议，参见马辂等著《国防部长浮沉记》。）

    杀鸡儆猴，杀一只儆不住，就再杀一只。中共中央委员、沈阳军区司令兼副总谋长邓华就在被「杀」之列。邓华在一九五○至五三年的朝鲜战争中是司令彭德怀的副手。毛既认定彭是「祸首」，沈阳军区又是最重要的军区，彭与邓的关系又那么好，自然非除去邓不可。毛一贯善于借他人之手行事，所以他在军委扩大会议批斗邓之前，只是说「有些同志对邓华有意见」一类不痛不痒的话，听任林彪出面去做恶人。林主持会议，批斗、搞倒了邓华，将邓逐出了军队。邓华被赶出军队时尚不到五十岁，他的照片从博物馆中消失，名字也从书中删去，好像这个人从未存在过。一九六六年底，彭德怀在成都无意中听说邓华就在离他住处不远的地方隐居，便带了一名警卫去看他，但他到了墙外却停住了，担心会面后给两人都会带来政治上的麻烦，他终于怅然离开了那里，不久彭被抓到北京入狱，一直到死，两位老战友都没能见上面。

    在与彭关系密切的高级军事干部中，先后被当作「军事俱乐部成员」遭清洗的还有中央军委副秘书长兼总后勤部部长洪学智，渖阳军区政委周桓，铁道兵司令滕代远，国防部副部长萧克等上将衔军人。

    被整掉的较低级的军队干部不可能一一列明，除了抗战后国、共、美三方谈判时周恩来的助手童陆生少将外（童在「反右倾」后被送北大荒劳改），值得一提的是慕生忠少将。

    一九五一年，慕生忠率领一支先遣部队从青海跋涉到拉萨，历时几乎四个月，死了近百名官兵、成千的骡马，大批粮食抛在千里无人区。一九五三年，他任西藏运输总队政委，又指挥两万七千头骆驼的运输队从青海格尔木沿昆仑山脚向南行进。一趟西藏跑下来，骆驼死了四分之一。当时康藏公路（西康至西藏）正在修筑，但那条线冬季雪封山，夏季要塌方，不能保持畅通，因此他萌生了一个大胆的、中外探险家听了都会摇头的计划：修筑青藏公路（青海至西藏）。国家没有这个计划，但彭德怀支持了这个近乎冒险的计划。吃尽千辛万苦，他们打通了海拔五千四百米高的唐古拉山口，修筑了世界上最高的一段公路。修路时，慕始终在工地上，修到拉萨。通车典礼过后，他又乘车沿公路北上，经兰州到北京，见到彭德怀，在彭那里连饮了三杯好酒。五七年十二月，毛泽东曾将他请去，用赞赏的口气问他，「你当时怎么敢设想修这条路？」并且留他吃了宵夜，几天后在政治局会议上还表扬过他。这样一位立过大功的英雄，在庐山会议后竟成了「彭德怀的黑干将」。

    对张闻天的斗争持续了好一阵，直到将他身体弄垮，送进医院才告一段落，出院后，他找总书记邓小平要求工作，心直口快的邓小平建议他「研究国际问题」；经验老到的刘少奇则让他这个「里通外国份子」「暂时回避」国际问题，改去搞经济。国家经委主任李富春表示欢迎，但毛却将李的请示驳回，结果张只能到经济研究所去当个挂名拿工资的「研究员」。

    彭德怀执掌过军队，毛泽东防他甚于防张，将他软禁在明末山海关总兵吴三桂金屋藏娇（陈圆圆）的「吴家花园」（今京郊清华大学和颐和园之间）。为防彭自杀，安眠药须逐日按量发给。彭看出了名堂，对医生说：「你放心，我不会自杀，也不会当反革命。」不自杀这点他是做到了，文革中无数性格倔强、不甘受辱的人以死抗争，他却在苦痛中挺著，绝不自杀，直到被整死。可是「不当反革命」却由不得他，一九六七年毛将庐山处理彭的「决议」首次公布，就是为了正式通知全国彭是反革命，只是彭自己不承认罢了。

    彭被软禁，昔日同事有胆量去看他的不多。朱德元帅当年是军队的总司令，虽然在庐山挨过批，会后在九月间的军委扩大会议上又被检讨，他的检讨甚至被发至全国每一个地方的县党委和军队的团党委，他仍然自信毛不能拿他怎么样，因此照旧去找彭下棋。李志民上将怕自己去了会有麻烦，便让儿子翻墙跳进吴家花园去向彭问好。杨献珍借口彭是高级党校的特殊学员，亲去看望过彭。中央办公厅主任杨尚昆负责高级干部的生活安排，也去过那里。除此之外，能鼓起勇气去看望彭的就只有前国民党将领赵寿山了。

    赵是一九三六年西安事变的主谋之一，当时是杨虎城的副手。事后他造访红军驻地，与周恩来、彭德怀分别长谈，并要求加入中共。由于周指示他留在国民党军队中，他直到一九四六年受到怀疑，被撤销第三集团军司令职务之后，才设计潜离国民党控制区，到中共解放军担任彭为司令的第一野战军的副司令，协助彭解放了大西北。探望彭之后，由吴家花园回到家中，赵悲愤填膺，痛哭了一场。

    彭、赵二人的谈话内容没有流传下来，但我们知道毛泽东已经失去了一切正直的、忠诚爱国的人的心。

    由于人心不服，各地一直有人为彭德怀鸣冤叫屈，因而也就一直有人成为新的牺牲品。如江苏常州有位原本授了大校军衔的老红军，在日记本中写了为彭鸣不平的话，不幸文革中被抄出，即刻进了监狱。四年后突然得到一份好饭菜，吃完刚放下筷子，看守们就趋前将他捆住，接著宣读逮捕令，再宣读判决书：「死刑、立即执行。不准上诉。」他欲抗辩，可是脖子被麻绳勒住，接著就拉出去枪决了。这只是无数因彭而被冤杀的正直人士中的一例而已。

    要将「大跃进」坚持下去，光打倒彭德怀、张闻天数人自然不够，毛决定清除所有「右倾份子」，在全国范围内推行了一场「反右倾」运动。

    毛泽东每次搞运动时都有冒头的积极份子，这一回打头炮、受表扬的是辽宁省委。当时辽宁的第一及第二大城渖阳、大连，粮食眼见告磬，打电话到庐山向粮食部长告急，省委第一书记黄欧东不可能不知道。对于大跃进给这个中国第一号工业省所带来的破坏，他应当比谁都清楚。可是他一见到庐山换了风向，便立即紧跟，会还没开完，他已经把「执行中央反右倾指示的的报告」写出来了。全国各省的反右倾，辽宁拔了头筹。毛泽东八月十二日指示将其报告印发各省市，要求各地像辽宁那样部署「反右倾、鼓干劲」，把右倾机会主义份子「向党猖狂进攻」的「歪风邪气打下去」。此时离庐山会议结束尚有四天。

    庐山会议后，按刘少奇夫人王光美的说法，「食堂又被称为『社会主义阵地』，办不办食堂居然成为路线斗争的焦点。」《人民日报》九月二十二日发表社论《公共食堂前途无量》，报导「河南三十多万个食堂越办越好」，并斥责右倾份子，宣称「被人民抛弃的将不是人民公社和公共食堂，将是他们自己。」

    其实早在庐山会上，党内对食堂持异议的人就已经被「抛弃」了。安徽省委书记处书记张凯帆上半年在其家乡无为县应农民的要求，开放了自由市场，并卸锅拆灶，解散了四千多个食堂。八月十日，毛泽东以他为例，说他是「混进党内的投机份子」，「蓄谋破坏无产阶级专政」，「用阴谋手段来达其反动的目的」。随后，张被当作「反革命」抓了起来。

    经济研究所的专家董谦与助理研究员王绍飞，从一九五八年底到五九年五月的半年间，在河北省丰润、昌黎深入调查了公社的食堂问题，写出一份《食堂报告》，送到中共中央宣传部，在内部刊物中发表。由于发表的是摘要，编辑认为开头肯定食堂好处的那一段不必保留，只摘了讲食堂弊病的内容。刊物送到庐山，毛泽东大为愤怒，骂作者「攻其一点，不及其馀」，将该报告作为「右倾」的典型，通报全国，董、王二人也就成了「右倾机会主义份子」。（注２：见《人物》一九八四年第一期董谦的文章。）

    由于以对总路线、大跃进、人民公社这所谓「三面红旗」的态度作为判断是非、划分敌我的标准，自一九五八年以来对这些「红旗」非议过的人便都成了「反右倾运动」的整肃对象。

    中共中央高级党校的杨献珍在六月间作过「叫花子共产主义」的讲话，十一月的一天晚上，毛的打手康生打电话将他叫去核实讲话的内容，第二天便召集除了杨这个党委书记以外的校党委全体成员去开会，宣布杨「反对三面红旗」，随即布置对他批判。形势险峻，杨不想做右倾份子被打倒，只得奉命听取批判、做检查。由于一次一次检讨总通不过，彭真看不过去，就说：「杨献珍检查了几次，我看可以了。」康生却坚持说：「我看还早得很哩！」直到一九六○年七月，身为中央委员的杨献珍终于写下「向党低头认罪」的保证，康生才批准停止对他的批判。

    中共中央农村工作副部长高扬对全民炼钢持有异议，又写了一篇文章论证大炼钢铁违背科学，庐山会后被定为「右倾机会份子」，撤职、下放到边远的贵州省一间工厂劳动改造。

    新疆自治区党委书记武开章在大家发热时不肯随波逐流，为此受到批判，以后降调到山东做个副厅长。

    一九二四年入党的涂作潮，资格比彭德怀还老。二八年彭起义时，他已在莫斯科参加中共第六次代表大会了。他一生坎坷，五九年时还只是上海电机厂的厂长助理，但位虽卑微，人却正直敢言。他公开表示不赞成对彭的处置，于是被开除党籍。

    云南大学校长李广田在大跃进初期曾积极过一阵，亲率学生下乡去搞「教育革命」，但当他看到问题时却鲜明地表示自己的看法。他批评党委「用精神棍子打人」；说历史系让大学新生「苦战三昼夜」编三年级的讲义是「误人子弟、谋财害命」，说「我们这是办云南小学，而不是办云南大学」；又对市场供应紧张不满，说昆明是「四季如春无青菜，一年到头有苍蝇」。这样，他便成为「右倾机会主义份子」被降了职。

    北京大学副校长、党委副书记邹鲁风与哲学系的副系主任在一九五八年曾受北京市委的委托，组织了北大和中国人民大学的学生到河南的农村作调查，写出的调查报告中，有关于吹牛、浮夸、刮共产风的内容。于是二人一并被定为「反对三面红旗」的右倾份子，受到撤职和开除党籍的处分。邹当时就自杀了。要是那时他不自杀，恐怕也只能再活不多几年，文化革命他多半是熬不过去的。李广田就没过得了，他在文革初期跳进昆明的莲花池结束了自己的生命。

    「反右倾」既搞成运动，「天高皇帝远」这句话就不灵了，不论多遍远的地区都有右倾份子可抓。各地的党组织按照搞运动的惯例，在本部及下级中寻找「彭德怀的代理人」。譬如安微滁县县长兼县委书记陈庭元，在一九五六年合作化时期就主张「入社条件不成熟的，暂时可以不搞」，他看到国家将农民的馀粮征收过多，便在县委内提醒同事「有些地方农民的粮食卖过头了」。他的言论被一位有心的县委干部一一记在本子上。五八年，他反对将农民调去炼铁，五九年又为农民缺粮大声疾呼。这样，到了五九年年底，本子一摊，「彭德怀在滁县的代理人」就非他莫属了。这位年仅三十的县长被关进了黑屋子，不知道自己将会遭到何等处置，也不甘当不明不白的囚犯，便破屋而逃，打算回到苏北老家做个种田吃饭的农民。到了盐城，他与大群被饥饿逼迫、离乡讨饭的农民挤在一堆，同成了天涯沦落人。他顿时醒悟，决心救百姓于水火，于是毅然启程返回滁县，打算找当权派

    摆事实、讲道理。但是他双脚一踏上南京的地面，就成了布下罗网正在追补他的公安人员的瓮中鳖。当权派没有兴趣同他讲道理，他也就无计拯救百姓，更救不了自己了。二十年后，邓小平搞农村改革，向毛泽东的公社制度宣战，打头炮的是朱元璋的老家安徽凤阳县。该县县委书记正是这位当年「彭德怀在滁县的代理人」陈庭元。

    河南省各县传达中央反右倾文件的的会议，都变成了斗争会。譬如光山县委批判斗争被指为「右倾」的一名县委书记，由第一书记亲动手，众人一起拳打脚踢，直到打死了才罢休。

    各地搜索右倾份子的办法不一，以四川省委第一书记李井泉的法子最迅速、最准确。他对十七级以上的干部（大约正副县长、县委书记及地委部长等级别的干部）作了个「测验」，将彭德怀在庐山的发言发给他们，让其表态。由于干部们还不知中央已将彭画上了「反党集团」的圈圈，纷纷表示同意彭的意见，于是纷纷落网。不过李为了保护自己的班底，预先将地委书记以上的干部召去透了风，所以倒霉的只是县一级的干部。

    运动搞起来了，各行各业也就无一例外，都得抓人。建国初在英国剑桥大学通过博士论文答辩的第二天即启程归国的女科学家李林，是原子能研究所的一个研究室副主任。一九五八年大跃进时，一批在反右时未「犯错误」、受到中共信任的知识份子入了党，其中有她一个。后来大炼钢铁，她感到难于理解，在党小组会上说：「我感到把好好的钢条拿去炼成了渣子，实在不大合算。」这样，反右倾时她便由受党信任的知识份子变成了批判对象，大字报贴得铺天盖地，痛斥其「右倾机会主义滥调」，「同彭德怀的言论如出一辙」，宣布「必须批倒批臭」。她的丈夫、当年同在英国留学的邹承鲁一直在上海工作，她孤零零在北京挨批判，一批就是三年，直到她得了神经紊乱的毛病，真的被批倒了为止。

    另有一位女知识份子，一九五八年从北京大学中文系毕业，在一家报社做记者。年轻人爱议论国事，她同几位同学书信往来，评论时事，不料成为「揭发材料」，所有相关的人均受到株连，一并入了「反革命集团」，或被开除公职，或被开除党籍。

    南京第五军医大学的女教员陈德蕙，一九五八年时读报，见天津市有五个姑娘发誓，不达亩产一万斤绝不嫁人，她冲口便说：「哎呀，那她们大概这辈子也出不了嫁了！」当时人们笑过也就忘了，但是五九年反右倾，有心人将她的这句话翻出来，她就成了「右倾份子」。

    中央工业交通部干部处女处长王竟成，因「右倾」被批斗后，服安眠药自杀，幸被救活。但她后来在文中再度服安眠药，还是死了。

    武汉大学有两位学生，同住一个宿舍，因为议论对彭德怀的斗争，被学校党委定为「为彭德怀翻案」，一起成了「反革命份子」。

    武汉军区卫生学校在传达庐山会议决议的军人大会上，一位首长除大骂彭德怀外，又大肆宣扬对毛的个人崇拜。教员唐镜波疑惑不解，在小组会上发问：「是不是领导传达错了？」就因为这一句话，他成了「为彭德怀摇旗呐喊的反动份子。」军事法庭立即判决：开除军籍，送地方劳动教养。

    一九二五年入党的文学家王任叔（巴人），在为中共革命工作的同时，出版了数百万字的文章及译著，解放后先任驻印尼大使，后任人民文学出版社社长兼党委书记。刚一反右倾，康生便指他为「资产阶级人性论」的代表人物，姚文元闻出腥味，破门而出，以一篇《批判巴人的「人性论」》发难，全国大小报刊随即响应，批判运动搞了整整一年半。

    陕西省有个王为明，先后给毛泽东、周恩来及人大常委会寄出了十几封信，对大跃进的做法提出异议。县法院根据这些信件将他定为反革命，判处十年徒刑。他不服上诉，上级的地区法院却改判为二十年。王被投狱后仍不服，结果更上级的省会西安市法院又加了四年，成为二十四年。他更不服了，索性向最高人民法院写「控诉书」，控诉中央领导人放纵下级干部滥用刑法侵犯人权。无产阶级的专政机关自然不会任这种信件递到北京去，西安照例将此「控诉书」扣下，根据「抗拒改造、加重惩治」的原则将其改判成死刑，打算将他一毙了之，免得他多事。幸亏死刑要报请省法院核准，省里的好心人朱笔留情，改判无期徒刑，救了他一命。他大难不死，一年后遇到了青天。最高法院院长谢觉哉一九六二年视察西安，亲自审阅要案案卷，发现了王的冤案，加以干预，王终于无罪获释。

    从一九五八年拔白旗、抓大跃进的消极份子，到五九年反右倾、整「反对三面红旗」的人，一共整了多少，目前无从查考，但大致数目还是可以估计的。譬如第二机械工业部在北京的机关就「重点批判」了四百七十二人，可见比例极高。

    「以中央国家机关、中央直属机关为例，到一九五九年底，斗争中列出的重点批判对象，共占两个之多的『右倾机会主义份子』和『阶级异己份子』」。

    浙江省各地．．．．受到重点批判的县委书记、县委委员占全省委委员的百分之四点五。」

    「在学校，主要是批判『党员专家』．．．．例如，北京大学参加运动的党员教师骨干中，被列为重点批判对象的占百分之九点七。」

    至于农村，「得来有个文件规定，要把农村重点批判的人数控制在全县农村人口总数的百分之一以下，可见当时受打击的面相当宽。」（注３：《当党史研究》一九八六年第三期第十二页。）

    全国农村人口的百分之一便是五百万，这还仅是「重点批判」的，那么总共究竟整了多少人？

    两年多之后，邓小平透露了被证明整错了、已获平反的人数。一九六二年五月上旬，他在中央工作会议上说：「现在全国已经甄别平反的地区，是有数目的。譬如河南四十万，实际不止。全国估计总有一千万。影响的人总有几千万。一个人影响一家人，一家三口人，五百万人就影响一千五百万人。」（注４：《党史研究》一九八一年第四期第二十一页。）

    怎么能抓出一千万倾右倾份子批判斗争？是不是有这么多？如果知道当时整人的法子就不会疑惑不解了。农民或者小队长之类最底层的群众，肚子吃不饱，却还要服从指令大干这个、大干那个，免不了要说怪话、发牢骚，而这就够得上「反对大跃进」了。机关、工厂、学校的人，大跃进时倒吃苦不多，但很快经济就搞得一团糟，出门上街买这没有、买那缺货，带著一肚子气到工作场所，难免有「攻击三面红旗」的言论出口，如果碰巧让党支部书记听到或被积极份子报告上去，多半会被打成一个什么「份子」整一通。

    一九六二年二月，刘少奇、邓小平指示中央监委、中央组织部直接去各省搞甄别、平反。其中监委副书记王从吾到河北去，他曾这样形象地批评河北的「反右倾」运动：「有辫子抓辫子，没有辫子抓头发，没有头发抓头皮。」读了这些话，对于一千万这个数字也就不难理解了。

    这一千万人中，大多数是对大跃进不满意，说过怪话，因而被扣上「坏人」、「消极份子」、「反三面红旗」帽子的群众，可称为「干部」的约在一百至二百万之间。（注５：见邓小平一九六二年十一月二十九日在组织工作会议上的报告。邓的原话是：「全国平反的干部有一百万、二百万没有？党决定：平反，不恢复原职，不补发薪水．．．．」)

    一千万，这还不包括未被平反的。譬如作曲家王洛宾，他的许多歌曲，包括几乎家喻户晓的《在那遥远的地方》、《高高的白杨树底下》，几十年来一直被人歌唱，历久不衰。一九六○年他莫名其妙地被捕入狱，一直未被平反，一直关到七五年才出狱。这个优秀的音乐家在监狱中呆了整整十五年，平反了，可是意然没有一个人能说清当初抓他的罪名是什么。

    一千万，这个数字已足以告诉世人毛泽东时代是个什么样的时代，已足以说明中国人的灾难来自何方。为了将中国从灾难的泥潭中拔出来，一九六二年时主持中共党务的刘少奇、邓小平断然决定对县以下干部和普通群众的错案采取「一揽子解决」、全部平反的办反的办法，一举解放了一千万人。毛泽东对此深恶痛绝。一九六六年八月文革初，毛张贴了以刘、邓为目标的大字报《炮打司令部》，其中提到「一九六二年的右倾」，而「平反」一举正是所谓「右倾」中的一条。毛将平反错案罗织成罪，以此作为发动文化革命的一条根据，制造了另一场更大规模的灾难。即此而言，历史是非便如白纸黑字一清二楚了。

    在全国到处都在批判，斗争「右倾机会主义份子」的同时，即从一九五九年九月起，《人民日报》就又不停地大吹跃进的牛皮。江西，说是取得了「亘古未有的大丰收」，农民「生活显著上升」；河北，「粮棉超产一、二成」；贵州「玉米大面积丰收」；青海「增产一成到二成以上」；山东、安徽、江苏，「齐报秋粮丰收」．．．．。总之，从报上看来，全国是一片喜气洋洋。

    《人民日报》自然是在哄老百姓，问题是毛泽东是否知道实情？他知道。据他当时的卫士长李银桥回忆：庐山会议结束后才一个月，各地饿死人的绝密电报已经到达中南海中共政治局常委们的办公室。十月一日是「国庆十周年」，庆典一结束，毛即南下。其「专列（专用列车——作者注）开入山东时，沿途土地龟裂，到处是白花花的盐碱。进入安徽后，情况更糟糕，大田里看不到丰收的庄稼，却插著一堆一堆的红旗。毛泽东一路凝视默想，吸烟不断。他长长叹了一口气，喃喃道：『天灾人祸啊！』他的眼圈红了．．．．」（注６：李银桥、权延赤执笔《走下神坛的毛泽东》第二五五、二五七页。）

    以毛的睿智，此时他必定已从他那「空想社会主义」的迷梦中清醒过来。但他不肯也不能向彭德怀认错。以他的倔强好斗的性格，从不对人低头的作风，他不承认大跃进运动已经失败。也许他还想再争口气，他拒绝改弦更张，表示「对总路线、大跃进、人民公社决不动摇」。（注７：引自《党史文汇》一九八九年一月号上韩钢的文章。）避免大饥馑、经济大崩溃的最后一个机会就这样失去了。

    「反对大跃进」的人都被整掉了，对毛泽东来说，这个党也就更「便于领导」了。一九六○年一月，政治局在上海开会，一致认为「反右倾」带来了极好的形势，因此六○年应当继续「大跃进」。毛在会上提出：资产阶级都能够实现大跃进，无产阶级为什么不能实现大跃进？并且再度作了个半点现实的影子都没有的决定，要在一九七二年生产一亿五千万吨钢，「把世界各国都抛在后面」。（注８：《党史研究》一九八六年第二期。）而六○年的钢产量则由原计划的一千八百四十万吨改为二千零四十万吨，之后又加码到二千二百万吨。这就是庐山会议的成果，会前将五九年的钢产量指标由三千万吨降到一千三百万吨，会后则将六○年的计划几度加码到二千二百万吨。

    在庐山会议前的四月二十九日，毛泽东曾写过一个《党内通信》，致全国「省级、地级、县级、社级、队级、小队级的同志们」，告诫他们：「在十年内，一切大话、高调，切不可讲，讲就是十分危险的。」可是一年还不到，他自己就率先说起大话、唱起高调来，于是全党又跟著他发起了跃进烧。

    一九六○年一月二十三日，《人民日报》根据上海会议的精神发布社论，宣称国民经济进入了以兴办水利，大办食堂，并特别指明已解散的食堂要恢复，还要普遍建立城市人民公社。更为严重的是，会议决定生产资料要由生产队所有向公社所有过渡，以逐步实现毛泽东的「一大二公」的理想。这样就刮起了比五八年更为严重的「共产风」。

    一九五八年干过的那些荒唐事又变本加厉地干起来。譬如山西组织了四十万人的宣传队伍，到全省各处去宣传庐山会议的公报、决议，宣传反右倾。公社干部搞「共产」的劲头又一次高涨起来。他们向下索要物资，摊派家禽家畜，或无价徵收，或低价收买，或有价无款。下面的干部不愿被共产，便藏东西不让公社干部看见，或拆掉机器、胶皮车，或宰杀家畜家禽，吃掉卖掉，总之又造成了一次大破坏。

    这一年冬天，全国又有七千五百万人「大办水利」。欲知如何办法，不妨读读下面一小段文字：

    周小舟作为「彭、黄、张、周反党集团」的一员，被撤职派到湖南浏阳县的一个人民公社去劳动改造。「一九六○年早春，乍暖还寒，周小舟到一个水库工地参加劳动。工地上是一种什么景象呢？男男女女打著赤膊，有的还画了花脸，跑到前面的赏饮一杯英雄酒，迟到的罚跪。路过另一处时，他看到那儿集中上千人，在毁掉现成的油茶林、松林，开什么花果山，把男女劳力分开，住在野外搭起的茅棚里。小舟目睹此情此景，难过得直擦眼泪。」（注９：《周小舟传》第七十一页。）七千五百万民工中，周小舟见到的不过近万，其他地方未必是赏酒罚跪，但胡干蛮干却是大同小异。

    这股浪潮十分汹涌，毛泽东也知道，也觉得势头不对。一九六○年二月二十三日，他在一份文件上批道：「共产风、浮夸风、命令风又都刮起来了．．．．贪污、浪费、官僚主义，又大发作，危害人民。」但他看不到这是「反右倾、鼓干劲」的必然结果，他不明白在共产党垄断权力，又有著「县官不如现管」传统的中国，当权派以党的名义为所欲为几乎是必然的。所以他一方面指示各地县委「以后务要注意改正」，一方面继续全力以赴地推动大跃进。在三月份的中央会议上，他又提出新口号，要在全国推动「五大运动」：技术革新运动，公共食堂运动，城市人民公社运动，城市支持农村运动，卫生工作运动。

    前鉴不远，彭德怀、张闻天以及一大批说了几句真话的人的下场摆在那里，无人敢出来抵制毛的疯狂行为，不过此时惨绝人寰的大饥馑已经开始，毛的「五大运动」也只是雷声大、雨点小，反正是搞不下去了。当然，也没有人能把中国从这场浩劫中解救出来了。

    被软禁在吴家花园的彭德怀无法了解正在中国大地上发生的全部事情，但他知道形势的走向。一九五九年十月，他在发行全国的党刊中陈伯达写的批判他的文章的空白处写道：「现在的情况是左倾．．．．堵塞正确意见，一错再错。」「左倾者看不出．．．．千万人将要遭到饥馑，甚至要饿死一些人。」（注１０：《彭德怀元帅丰碑永存》一书第六○○页。）

    一九六○年春季的一天，人粗心细的彭元帅发现院墙外的榆树技上新长出的叶子被人捋光了。他虽来自不长愉树的南方。可是他知道榆树只剩光溜溜的树枝意味著什么。十七年前，即一九四三年春天，八路军总部所在的地区在日本侵略军的围剿下几乎断粮。有的部队起床后第一件事就是采野菜。总部所在的麻田村，村外有许多榆树。在那时，同各种野菜相比，榆树叶就自是珍品了，老乡们抢著摘不说，连八路军的男女战士也都上树采摘。当时任副总司令的彭德怀见了，大发雷霆，呵斥道：「不许与民争食，懂吗？」他的妻子当时也在场，为此曾委屈得流了泪。

    现在彭元帅被软禁在吴家花园的院墙之内，院墙外是什么地方？这是什么地方？这里是北京啊！北京大学就在几步之外，清华大学五分钟就可走到，颐和园万寿山抬头可望，中共中央所在地的中南海不过在半小时的车程内，可是这里的农民将榆树叶捋光拿去果腹了，其他地方的中国百姓在吃什么呢？

    彭知道了形势严重，当他的侄女去看望他时，他递给她一篮子自己在院子里摘的野菜，说：「你带回去吧，这都是吃得的．．．．」

    一九六○年和四三年，哪年形势更严重，自然很难比较。但有一件小事告诉我们，大致比较一下还是可能的。一九八二年，前述因五九年「右倾」被整肃的前中央农村工作部副部长高扬已平反复出，任河北省委第一书记（一九四三前后，他是冀西地区的党委书记兼八路军分区的政委）。有一天，他走访了四十年前的驻在地，太行山区的一个小村庄，忆及当年缺粮，以野菜树叶充饥的情形。他问当年房东的女儿李绪书：「你说说什么树的叶子能吃？」李反问：「你说什么树叶能吃？」高数点著：「杏叶能吃，杨叶能吃．．．．」李接道：「柳叶、柿叶也能吃。」

    「柿叶涩呀！」高不表赞同。

    「是涩，」李答道，「可六○年也吃了。」

    高接不上话了。一九六○年他正在贵州劳动改造，知道当地农民饿死的情形。既然四三年人们还嫌涩不吃的柿树叶在六○年也被人摘去果了腹，哪年形势更严重也就可想而知了。

    河北南部农村也差不多，譬如某县立中学，学生有粮食供应，不像农民有饿死之虞。但吃的是什么呢？从公社领来已剥掉玉米粒的光棒子放到锅里炒——锅下烧的也是这个——直到炒糊，磨成面，与地瓜面混在一起，百分之七十是玉米棒面，百分之三十是地瓜面。蒸成窝头吃下去之后，大便不易排出，低年级学生蹲在厕所里拉不出屎，痛得直哭。

    首都北京地处河北省，情形也好不了多少。《北京日报》社、新华通讯社北京分社的机关食堂也到了用玉米棒充食的地步。只是他们的做法比较科学，将光棒子搓成浆液而不是炒成糊，而后掺上玉米面蒸成窝头送上饭桌，人吃了还不致拉不出屎。

    学生和城市居民吃的是「计划商品粮」，连他们都吃光玉米捧，乡下的农民自然只能拿树叶来充饥了。如北京东郊的顺义县，农民们把从来避之唯恐不及的臭椿树的叶子也捋光吃了。

    还有一位来自河北北部的人忆述，一九六○年时他的父亲曾到造纸厂通过熟人走后门买来造纸用的纸浆（用稻草粉碎而成），掺上一些面，蒸成窝头供家人填腹。

    一九六○年局势之严重，不仅是河北省从南到北吃尽了树叶、玉米棒、稻草浆，而是全国几乎同时都发生了饥馑，无一例外。譬如笔者的一位一九七○年前后的同事，家在东北辽宁省农村，那时家中将用了多年的枕头里的填充物——辗去小米后的谷子壳也掏出来吃了。

    湖南省溆浦县，本是一个除了盐之外什么都可以自给的好地方。可是人们也没有吃的了。笔者的一位朋友家在那里，虽无粮食，但可上山摘弥猴桃、板栗、树叶充饥。他母亲挖来厥根，捶碎、过滤成淀粉，给丈夫、女儿、儿子吃，自己则只吃过滤剩下的渣，结果大便不通，慢慢成病拖死了。

    在湖南的另一个县——宁乡，刘少奇的姐姐刘少白早年嫁在地主家庭，五○年代土地改革后失去家产，遵刘吩咐留在乡中自食其力。一九六○年，她的儿子用米糠充饥，因屙不出屎而活活憋死。

    假如我们面前有幅中国地图，不妨将目光移到淮河流域的平原地带，听听安徽作家陈登科在他的《故乡行》一文中是怎样「话凤阳」的：

    一九四八年年底，国民党军队撤离的第二天，陈登科到了凤阳。「我所走过的大小村庄，所能见到的除了凄怆、荒凉四字外，便是衣不遮体的病夫。」「在我的印象中，凤阳只有一个字：『穷！』」

    一九五六年春，正是所谓「高级化前土改后」的黄金时代」，即中国人走进毛式社会主义之前，陈又到凤阳，「住的时间虽不长，但是，它在我的印象中，那个『穷』字却被洗刷一清。所到的村庄，猪羊成群，牛马成行，鸡鸭满塘．．．．谁人不说凤阳是个好地方呢？」

    一九五八年秋，陈三到凤阳。「走马观花，参观了四个大队，所到的村庄，庄庄红旗招展，锣鼓喧天，鞭炮震霄汉，歌声连天．．．．尤其吃饭不要钱，更受到人们的称赞。」「当然，也有人暗地在问：『来参观的人这样多，一摆就是七八桌，几十桌，又是酒，又是肉，这笔招待费将由谁来支付呢？』但是，大多数人，吃了，喝了，都说好，都说这就是共产主义萌芽．．．．」

    一九六○年春天，陈又去了。「跑了好多村庄，所见所闻，又是一番景象」，「房倒屋塌，树木光光，不分男女，大多数是手柱木棍，歪歪倒倒，满眼浮肿的病人。听到的全是哼声，怨声，诉苦声．．．．因此，在我的脑子里，对凤阳又恢复了第一次的印象：凄怆、荒凉！」

    一九四八年的荒凉源自战争，一九六○年的荒凉既非源于战争，也非源于天灾。须知《人民日报》数月前还在刊登各地「齐报秋粮丰收」的报导。

    不过，陈登科的文章还没有告诉后人当时究竟发生了什么，下面我们将从「微观」的角度透视一下，看看前中共中央总书记赵紫阳所说过的「一九五八年大跃进之后的可怕的年份」里，中国人遭受了什么样的苦难。


如今山东一带，二十多个世纪之前是齐国，那里有块叫「阿」的地方，在当地父母官「阿大夫」的治下，「田野不辟，人民穷馁」。但是阿大夫专门吹牛，虚报政绩，齐威王一度受骗，后遣人赴阿查明真相，将他下油锅烹了。有人认为齐威王这个一国之君，居然能探明地方官员的劣行，可见很有点了不起。其实，他手只有一个阿大夫在吹牛搞浮夸，要识破真相并非难事；要是下边的大夫们全部向阿大夫看齐，他大概也就被蒙在鼓裹，成为糊涂君主了。

    一九五八年的中国，情况就是这样，全国两千馀县，几乎个个都出了「阿大夫」。

    大跃进的号角吹响不久，《人民日报》便从六月开始刊登各县的阿大夫们报来的牛皮经。先是河南遂平县卫星人民公社爆出小麦亩产二千一百零五斤的新闻，算是放了第一颗「高产卫星」。以后各地逐渐加码，到第二十九颗卫星出现在《人民日报》时，亩产已达七千三百二十斤。以后连地处高原的青海，也参加了这场吹牛大合唱，打出八千五百八十五斤的牌子，镇住了各路好汉。水稻就更神了，报上的数字一个比一个惊人，七千、一万、一万五，乃至湖北蹦出了三万七、安徽蹦了四万三的「奇迹」。到了九月份，一行特大铅字赫然出现在《人民日报》上：「广东穷山出奇迹，一亩中稻六万斤」。为了说明此数字之不虚，那篇报导特地强调，省委秘书长在场验收，决非小巴拉子们胡吹乱说。至于整个大跃进运动的头号冠军则属广西环江县，中稻亩产十三万斤，可以说是《人民日报》在历史上留下的最荒唐的记载。

    虽然卫星都是某某生产大队放的，但大队书记还是农民，只有公社领导才是「国家干部」，只有他们才能令手下的宣传干事们编造谎言而脸不变色心不跳。至于调动报社的记者拍新闻照片，公社书记，社长的官衔又嫌太小了一点。真正在各地兴风作浪，将粮食产量几倍，几十倍地夸大的，是那班阿大夫的徒子徒孙－－各县的县委书记们。

    八月间，湖北麻城县稻子亩产三万六千九百五十六斤的消息见报时，《人民日报》特别发布了一幅新闻照片，显示四个小孩站立在田间的稻穗上，照片下的说明是：「孩子们站在上面就像站在沙发上似的。」不过，这个奇迹很快又落伍了。一个月之后，又一幅照片问世，其说明为：「三个人站在上面也压不倒。」

    一九五八年八月间，《人民日报》还屡次鼓吹「人有多大胆，地有多大产」，宣传「地的产是由人的胆决定的……条件论者可以休矣！」

    一言以蔽之，一九五八年的那几个月中，《人民日报》制造了不知多少贻笑千载的新闻。

    到了一九八五年，中共中央总书记胡耀邦表示他赞成刘少奇六一年关于「这几年的事情是中央领导一半，《人民日报》领导一半」（注１：见《记者文学》一九八九年五月号陈峰的文章。）的说法：「大跃进我们犯了错误，中央要负百分之五十的责任，《人民日报》要负百分之五十的责任。」理由是「如果当时没有《人民日报》同志的瞎吹一气，我们大跃进的错误就不会有后来的那么大。」（注２：一九八五年五月十日北京中南海，与香港《百姓》杂志社长陆铿的谈话。）

    这话似乎有道理。《人民日报》这份发行量数一数二的报纸，它推波助澜比共产党通过它的组织散发文件的效率更高，危害自然也更大。但问题在于：谁是《人民日报》？它不是「党的喉舌」吗？既然它不过是中共中央属下的一个机关刊物，而不是与中共平起平坐的什么机构，它怎么配与中央平分责任呢？


尾声

    一九六一年的庐山，同两年前一样的美。山峦、嵯岩、松木、溪流，一切都是老样子。像两年前一样，中共中央又在这里召开了一次会议。这一次鉴于巨大的灾难已经发生，国家面临著严峻的经济形势，毛泽东的心情与两年前大不一样了。在六二年八月的北戴河会议上，毛说：「一九六○年下半年，一九六一、一九六二年上半年，都讲困难，越讲越没有前途了，这不是压我？压我两年了．．．．」（注１：《党史研究》一九八四年第二期第二十三页。）这倒是实话。六一年时，他的确感到了巨大的压力，尽管别人并没有去压他。党和国家的日常事务已操在刘少奇、周恩来、邓小平的手里。毛虽然不愿召开党的九大，退休去做名誉主席，可是他是还有了一份倦意。与人奋斗虽然其乐无穷，可是一旦成为输家，也就难免有英雄未路之感。他没有亲近的朋友可以吐诉衷肠，却又像普通人一样需要有个吐诉的对象，于是他在庐山便对身边的一位保卫人员谈起了他的「三大志愿」：一是下放去搞一年工业，搞一年农业，搞半年商业；二是邀请一个地质学家、一个历史学家和文学家，一起骑马对黄河、长江两地进行实地考察；「三是最后写一部书，把我的一生写进去，把我的缺点、错误统统写进去，让全世界人民去批评我究竟是好人，还是坏人。」说到这里，他叹了一口气：「我这个人啊，好处占百分之七十，坏处占百分之三十，就很满足了。我不稳瞒自己的观点，我就是这样一个人，我不是圣人。」（注２：《人物》一九八四年第四期第九十一页。）

    毛泽东叹了气，显然颇有些伤感。一九六一年八月他在庐山说这番话之前，一定已经考虑过中共中央请他退休的可能性。了此三愿固是人生一大快事，但以他的性格来看，要是真的被迫退休，骑马去游黄河、长江，写部自传倒还可能，沉到社会底层去搞几年实业则绝对不会。他是个叱吒风云的人，他不甘心这样平淡地结束他的一生。他意识到了这种结束的可能，他要抗拒这种安排，他决不打算实践它。这就是为什么他只对一位普通警卫人员而不对党内同僚说这番话的原因。

    可惜的是，一方面他自己抗拒这种安排，另一方面刘少奇又缺乏勇气和远见去促成它。毛泽东捱过了一九六一年，退休下台的危机已经消散，他便再也不谈那「三大志愿」了。以后便是毛步步进逼，刘步步退却，直到文革爆发。动乱十年，一场浩劫，无数人自杀，无数人被杀，死者名单上头一个就是刘少奇。至于毛泽东本人，要是六一年时主动缺去党主席的职务，尽管制造两千万人饿死的惨剧已是中国历代统治者最大的罪恶，人们或许还会给他一个「好心办坏事」的结论。但是他接著又导演了文革，制告了一场浩劫，他那视人命如草芥的专制本性已暴露无遗，「人民大救星」的外皮被剥离殆尽，人们只好将他列入古今中外坏统治者的队伍里去了。以大规模的政治迫害、大规模的经济灾难、大规模的饥馑为特徵的毛泽东时代，将长久地被我们的子孙谴责、诅咒。

    抗战期间，中国失去两千万人民，结果是日本投降，民族翻身。三、四年后，中国又失去数百万人民，换来一个共产党政府。又过了十年，一场人祸使中国再度失去两千万人民。要是这两千万生命的代价能使全民觉醒，齐声呼喊「毛泽东的路子走不通」，赶他下台或者逼他改弦更张，那么也还可以说我们的人民没有白死。然而，两千万条生命换来的却是句「我们要搞一万年的阶级斗争」的豪言壮语。两千万生命不仅没有使毛泽东清醒，反而使他掀起了一场「史无前例的」文化革命，又再度葬送了百万人的生命。这一回，人民的鲜血倒没有白流，多少换来了一点「自由」，换来了「包产到户」和「分田到户」。顽强地推行其「一大二公」模式的社会主义，把几亿农民的自由夺到有史以来的最低点、制造了历史上战争以外最大的人祸的毛泽东终于成了输家。他的「三面红旗」随著文化革命的可耻失败而被人民抛弃，变成了博物馆里的历史名词。不过，他的「思想」还在「坚

    持」，他的遗体还要供奉在首都的中心，好像是叫人民永远不要忘记，就在离他躺著的地方不远的天安门城楼上，他一手导演了人类历史上最反动的革命。

    如果再继续写下去的话，那就该是另一本书《浩劫》的内容了。

    （全书完）


尾声

    一九六一年的庐山，同两年前一样的美。山峦、嵯岩、松木、溪流，一切都是老样子。像两年前一样，中共中央又在这里召开了一次会议。这一次鉴于巨大的灾难已经发生，国家面临著严峻的经济形势，毛泽东的心情与两年前大不一样了。在六二年八月的北戴河会议上，毛说：「一九六○年下半年，一九六一、一九六二年上半年，都讲困难，越讲越没有前途了，这不是压我？压我两年了．．．．」（注１：《党史研究》一九八四年第二期第二十三页。）这倒是实话。六一年时，他的确感到了巨大的压力，尽管别人并没有去压他。党和国家的日常事务已操在刘少奇、周恩来、邓小平的手里。毛虽然不愿召开党的九大，退休去做名誉主席，可是他是还有了一份倦意。与人奋斗虽然其乐无穷，可是一旦成为输家，也就难免有英雄未路之感。他没有亲近的朋友可以吐诉衷肠，却又像普通人一样需要有个吐诉的对象，于是他在庐山便对身边的一位保卫人员谈起了他的「三大志愿」：一是下放去搞一年工业，搞一年农业，搞半年商业；二是邀请一个地质学家、一个历史学家和文学家，一起骑马对黄河、长江两地进行实地考察；「三是最后写一部书，把我的一生写进去，把我的缺点、错误统统写进去，让全世界人民去批评我究竟是好人，还是坏人。」说到这里，他叹了一口气：「我这个人啊，好处占百分之七十，坏处占百分之三十，就很满足了。我不稳瞒自己的观点，我就是这样一个人，我不是圣人。」（注２：《人物》一九八四年第四期第九十一页。）

    毛泽东叹了气，显然颇有些伤感。一九六一年八月他在庐山说这番话之前，一定已经考虑过中共中央请他退休的可能性。了此三愿固是人生一大快事，但以他的性格来看，要是真的被迫退休，骑马去游黄河、长江，写部自传倒还可能，沉到社会底层去搞几年实业则绝对不会。他是个叱吒风云的人，他不甘心这样平淡地结束他的一生。他意识到了这种结束的可能，他要抗拒这种安排，他决不打算实践它。这就是为什么他只对一位普通警卫人员而不对党内同僚说这番话的原因。

    可惜的是，一方面他自己抗拒这种安排，另一方面刘少奇又缺乏勇气和远见去促成它。毛泽东捱过了一九六一年，退休下台的危机已经消散，他便再也不谈那「三大志愿」了。以后便是毛步步进逼，刘步步退却，直到文革爆发。动乱十年，一场浩劫，无数人自杀，无数人被杀，死者名单上头一个就是刘少奇。至于毛泽东本人，要是六一年时主动缺去党主席的职务，尽管制造两千万人饿死的惨剧已是中国历代统治者最大的罪恶，人们或许还会给他一个「好心办坏事」的结论。但是他接著又导演了文革，制告了一场浩劫，他那视人命如草芥的专制本性已暴露无遗，「人民大救星」的外皮被剥离殆尽，人们只好将他列入古今中外坏统治者的队伍里去了。以大规模的政治迫害、大规模的经济灾难、大规模的饥馑为特徵的毛泽东时代，将长久地被我们的子孙谴责、诅咒。

    抗战期间，中国失去两千万人民，结果是日本投降，民族翻身。三、四年后，中国又失去数百万人民，换来一个共产党政府。又过了十年，一场人祸使中国再度失去两千万人民。要是这两千万生命的代价能使全民觉醒，齐声呼喊「毛泽东的路子走不通」，赶他下台或者逼他改弦更张，那么也还可以说我们的人民没有白死。然而，两千万条生命换来的却是句「我们要搞一万年的阶级斗争」的豪言壮语。两千万生命不仅没有使毛泽东清醒，反而使他掀起了一场「史无前例的」文化革命，又再度葬送了百万人的生命。这一回，人民的鲜血倒没有白流，多少换来了一点「自由」，换来了「包产到户」和「分田到户」。顽强地推行其「一大二公」模式的社会主义，把几亿农民的自由夺到有史以来的最低点、制造了历史上战争以外最大的人祸的毛泽东终于成了输家。他的「三面红旗」随著文化革命的可耻失败而被人民抛弃，变成了博物馆里的历史名词。不过，他的「思想」还在「坚

    持」，他的遗体还要供奉在首都的中心，好像是叫人民永远不要忘记，就在离他躺著的地方不远的天安门城楼上，他一手导演了人类历史上最反动的革命。

    如果再继续写下去的话，那就该是另一本书《浩劫》的内容了。

    （全书完）

    《贴后语》

    有关中国人的近代史，在民间能找得到的可信资料实在不多。丁抒先生写的《阳谋》与《人祸》难得地以中共自己的史料为证，向世人揭开了一些中共至今尚不肯承认的可怖真相。

    海生认为《阳谋》和《人祸》中描写的中国历史，和日后在中国发生「文化大革命」有直接相联的关系。希望ＣＮＤ和【华夏文摘】能将此二书收录在【网上文革博物馆】内。

    丁抒先生在《人祸》的前言中说：「把这件人类历史上的大事尽可能完整、如实地记载下来，是中国知识份子的历史责任。」我想告诉丁抒先生，做为一位中国知识份子，你的确尽了你的历史责任。可惜在中国，至今尚不能容耐象你这样尽责的中国知识份子，在国内不容许你对历史真相尽言所欲。这使我对中国的前途，无法不抱悲观的疑惑。

    自一九八八年秋季起，此书曾在《九十年代》杂志上，连载了约一年，那时在电脑网上，我们尚无法象今天这样方便地以中文作为交流的媒介；在近八年后的今天，能将这册《人祸》送上网，这可能是丁抒先生在当年未曾想象过的。衷心希望科技的进步，能为中国人脱出那专制恶梦的循环，出一份薄力。

    海生　于枫叶之国．屠龙之都


序言

    一九六二年初，那场两千万人饿死的惨剧已经过去，生命力似乎无限的中华民族又遂渐挺直脊梁的时候，中共第一副主席、国家主席刘少奇对即将赴安徽就任中共省委第一书记的李葆华说：「回去以后，把前三年的历史写本书。如果勇敢些，就把它编剧演。再勇敢些，就立碑传给后代。」多少年过去了，在舆论一律的中国，书没有问世，剧没有登台，碑更没有能竖起。由于接著而来的文革浩劫为害更烈，那场人祸反被淡化了。文革是值得大书特书的，但同样应当永志不忘的是导致无数同胞在绝望中饿死的那场「大跃进」、「大炼钢铁」以及祸害二十馀年的「人民公社」运动。如果想到那死亡的数目相当于、甚至大于日本侵华杀害的我国同胞的人数，我们便会同意刘少奇「立碑传给后代」的意见了。

    一九八七年赵紫阳就任中共中央总记之后的几天内，对美国作家索尔兹伯里说：「毛不知道或不相信在他的所谓一九五八年大跃进之后的可怕的年份中有无数的农民饿死。他拒绝批准进口粮食，因为那是『修正主义』，是向资本主义送秋波。」（见一九八七年十一月十四日《纽约时报》）

    本书也许算不得是刘少奇希望李葆华写的那种书，但作者深信，这是对赵紫阳上述讲话的一份翔实而详尽的注释。索尔兹伯里的《长征》一书的副标题是「前所未闻的故事」，本书所叙述的正是另一些前所未闻的故事——至少对现在三十岁以下的人是这样。


序言

    一九六二年初，那场两千万人饿死的惨剧已经过去，生命力似乎无限的中华民族又遂渐挺直脊梁的时候，中共第一副主席、国家主席刘少奇对即将赴安徽就任中共省委第一书记的李葆华说：「回去以后，把前三年的历史写本书。如果勇敢些，就把它编剧演。再勇敢些，就立碑传给后代。」多少年过去了，在舆论一律的中国，书没有问世，剧没有登台，碑更没有能竖起。由于接著而来的文革浩劫为害更烈，那场人祸反被淡化了。文革是值得大书特书的，但同样应当永志不忘的是导致无数同胞在绝望中饿死的那场「大跃进」、「大炼钢铁」以及祸害二十馀年的「人民公社」运动。如果想到那死亡的数目相当于、甚至大于日本侵华杀害的我国同胞的人数，我们便会同意刘少奇「立碑传给后代」的意见了。

    一九八七年赵紫阳就任中共中央总记之后的几天内，对美国作家索尔兹伯里说：「毛不知道或不相信在他的所谓一九五八年大跃进之后的可怕的年份中有无数的农民饿死。他拒绝批准进口粮食，因为那是『修正主义』，是向资本主义送秋波。」（见一九八七年十一月十四日《纽约时报》）

    本书也许算不得是刘少奇希望李葆华写的那种书，但作者深信，这是对赵紫阳上述讲话的一份翔实而详尽的注释。索尔兹伯里的《长征》一书的副标题是「前所未闻的故事」，本书所叙述的正是另一些前所未闻的故事——至少对现在三十岁以下的人是这样。

    前言

    一九六○年初，当中国大陆各地大大小小的报刊无一例外地讴歌「六十年代第一春」的时候，整个国家实际上有如一个巨大的冰窖。从兴安岭到海南岛，千千万万个村庄里，每天都有数万农民在饥饿中死去。在前后大约三年的时间里，总共饿死了约两千万人。两千万是个保守的数字，由于中共官方忌讳、回避此一数字，研究者只能根据各种资料分析估计，得出一个大概的数字——两千万至四千万。笔者采用两千万这个数字，并且将在书中论证，这是一个下限。到历史真相完全大白的时候，舍弃这个保守的数字就是了。

    在人类历史上，任何一场人为的战祸或天降的灾害、瘟疫，都不曾在这么短的时间内夺去这么多人的生命。这完全是人为制造的灾祸。本书将向读者证明，这是执政的中国共产党在把中国大陆拖入「文化革命」的浩劫之前制造的中华民族空前（但愿也是绝后）的灾难。几亿曾经身历那场灾难的中国人至今创痛在心，本书作者便是其中一个。

    把这件人类历史上的大事尽可能完整、如实地记载下来，是中国知识份子的历史责任。感谢香港《九十年代》杂志社自一九八八年秋起前后用了一年的时间分节刊登本文。现修订成册，以飨读者。

    丁抒

    一九九一年三月。


一搞成阶级斗争，当然就没有「温良恭俭让」了。各省长的警卫负责人被告知：彭德怀、张闻天等人不能擅自进入毛主席、刘主席的住地，他们的汽车不能下山，没有毛、刘的批准，山下九江市的机场的飞机不能起飞，这几个人不得相互接触。

    毛泽东当然也明白，哪怕把这几个人全扣押起来，只要政治上没把他们彻底搞臭，他们就可能东山再起。要是纠缠在大跃进、炼钢、办公社、吃食堂这些问题上，他是不能稳操胜券的。即使一时赢得了足够的赞成票将彭、张二人打倒，也难保众人内心就服，难保日后不翻案。为此他千方百计将他们弄成「反党集团」。会议集中批判他们，说他们的目标是逼毛检讨，进而推翻毛，并追究他们的「秘密反党计划」，把谁先发言、谁后发言都说成是有组织有计划的。此外，毛又找了几件与庐山的议题不相干的事情大加渲染，力图将他们搞臭。

    一是抗日战争期间的「百团大战」问题。

    一九四○年八月，彭德怀指挥调动一百零三个团的兵力向华北日军发动进攻。到十二月初为止，共毙伤日军二万人，伪军五千人，而彭指挥的八路军自己也伤亡了二万二千。战役进行期间的九月十八日延安几乎倾城出动，召开了「纪念九一八，庆祝八路军百团大战胜利大会」。起先，毛泽东是高兴的，他于九月三十日给彭发去一份电报，电文如下：「德怀同志，百团大战真叫人兴奋，这样的仗可否多搞一两次。泽东。」（注７：见中国人民大学书报资料社《中国现代史》一九八五年第九期。）

    但这场战役使侵华日军「深刻反省」，不敢再对中共领导的八路军掉以轻心。在这之前，日军自华北抽调两个师团投入华中战场与国民党军队作战，而战役结束后不久却从华中抽了两个师到华北来。随后的两年中，面对日军反覆进行的残酷的「扫荡」，八路军遇到了空前的困难，抗日根据地一度缩小三分之一，队伍也减少了。这样，毛觉得吃了大亏，别人也认为这是百团大战招来的麻烦。一九四五年中共开会总结华北抗战，彭就成了众矢之的。「会上发言的同志几乎一致地认为，此次战役的发动过早地暴露了我们的力量，是『战略错误』和『路线性错误』。」（注８：《人民日报》一九八八年十月二十三日薄一波的文章。）彭德怀只得检讨以自保。

    现在庐山开会，毛要彻底将彭搞臭，这件事就又搬了出来。会上一致批判彭，说「百团大战是背著中央发动的」，「帮了蒋介石的忙」。总之，这成了彭又一大罪状。直到一九六七年，中央文革小组「提审」彭，由于彭不肯接受在百团大战上对他的指控，横遭一顿毒打，当场被踢断了肋骨。

    毛最初并无先见之明，所以会有请彭「多搞一两次」这种战役的念头。等到日军调集队伍向八路军控制的地区大举反扑，他才后悔不迭。日军的团剿和扫荡，固然加重了华北人民的苦难，同时多少也减轻了南方诸省百姓遭受日军蹂躏的程度。为友军承受攻击乃至真的帮忙，只要对抗日有益，如何算是罪过？只有著眼于保存实力以便日后向国民党夺权的人，才会得出「帮了蒋介石的忙」的结论。

    毛泽东在庐山会议结束后的一次谈话中（八月十七日）提到抗日战利后国共和谈期间中共的口号「和平民主新阶段」，他说：提出「『和平民主新阶段』是为了争取时间，准备夺取政权。日本投降早了一点，再有一年我们就会准备得更好一些」。如果日本晚一年投降，国人自然要多受一年苦难，但共产党的实力的确可以增强不少，在与国民党的斗争中处于更有利的地位。由此可知，毛泽东为什么对招致日军打击、削弱八路军实力的百团大战那么深恶痛绝了。

    在百团大战之前，中国人民抗日的第一个胜利的战役是消灭了几千日本兵的山西平型关战役，为了否定百团大战，平型关指挥者之一林彪特地出来自我否定了平型关战役：「平型关吃了亏，是头脑发热，这是任弼时（任为中共元老，一九五○年病故——作者注）作的决定。」并指著彭说：「你那个百团大战，是大战观念。」（注９：一九五九年八月一日中央政治局常委扩大会议。）意即指平型关和百团大战一样，都属同日军正面交锋的大战，不论消灭了多少日军，只要消耗了自己的实力，那就是对国民党有利，不该打。

    直到一九八八年，官方的解放军出版社出版的为彭德怀辩诬的书里也还是说：「百团大战的胜利是无可置疑的。但客观上减轻了日军对国民党军队的压力，也是事实。」（注１０：彭程、王芳《庐山．一九五九年》第一五九页。）这等于是说，共产党的军队就应当躲在战场之外养精蓄锐，以便日后向蒋介石开火，而不该与日军打大仗，让国民党军队得利。中共攻击国民党对抗日期间的合作没有诚意，这固然是事实，而共产党本身也彼此彼此。彭德怀为了打击日本鬼子而「帮了蒋介石的忙」，原因就是彭「不知其为暂时的朋友，不久以后的敌人」（注１１：毛泽东语，一九五九年八月一日中共中央政治局常委扩大会议。）对合作抱有诚意。

    屈服于毛的淫威，彭很快作了检讨：「一九四○年的百团大战．．．．在政治上也是错误的。过早暴露了自己的力量，把日本军队主力从正面战场吸引过来，有利于国民党．．．．这很明显是民族义愤模糊了阶级立场。」

    毛并不因彭肯认错而高抬贵手放他过关。林彪后来说毛「要么不得罪人，一得罪就得罪到底」，此语不虚。为了钉死庐山一案，杜绝彭日后翻案的可能，毛又将彭与高岗一案联在一起。

    毛在庐山搞的决议中如此宣称：「现在已经查明，彭德怀和黄克诚早就同高岗形成了反党联盟．．．．张闻天也参加了高岗的宗派活动。」从高岗被捕到庐山开会，五年来都没有查，怎么「现在」一下子就「查明」了国防部长和总参谋长是「高岗集团的漏网残馀」？（注１２：一九五九年八月十日毛泽东写的一个批语。）这显然是栽赃。但这一招十分高明，因为刘少奇、周恩来是搞倒高岗的主要角色，将彭与高拴在一起，本与彭观点相近的刘、周便不会伸手助彭，毛也就胜券在握了。

    由于彭德怀是党内有名的生活俭朴、不图享受的高级干部，在生活细节上无可挑剔之处，毛便说他是个「伪君子」，以其俭朴为伪装，掩饰其政治野心。这自然不能服众，连毛的老朋友、前国民党将领张治中也大不以为然地说：「怎能伪装一生呢？」

    用「伪君子」是批不倒彭德怀的，为了使彭永无翻身之望，毛泽东又给他和张闻天安上了中国人最害怕的罪名：「里通外国」。

    此前不久，彭访问过苏联，同「苏联老大哥」交道打得不错。张闻天是毛指定的首任驻苏大使，后来任外交部副部长，时常往头号盟友苏联跑，说他「里通外国」就更方便了。在这上面第一个发难的可能是林彪。七月二十七日，奉毛指示刚赶到庐山的林彪提了一个恶毒的问题：「彭德怀同志前不久访问了东欧各国。上山你急于发难，是不是有背景？赫鲁晓夫对你评价那么高，你答应了他什么？」

    「通敌」的帽子扣不上，因为当时苏共还是中共的「老大哥」，是社会主义国家的「头」。但说彭「里通外国」正是恰到好处，而彭事实上与赫晓夫的关系也不错。一九五五年五月三日,赫曾与他会谈过一次，「会见是秘密进行的。会见的，苏方费德林担任翻译,我国防部翻译被拒绝入场。密谈三小时多，彭谈话后，非常得意，向一些同志说，赫把（将）去南斯拉夫（访问在）机场讲话的稿子拿给他徵求意见，他建议赫『不要说铁托是非马列主义者．．．．』赫欣然接受．．．．」（注１３：见解放军高等军事学院一九六七年八月十八日刊印的《彭德怀反革命罪行汇编》。）

    彭不懂俄文，要说他与赫暗地有勾结，也仅此一次会谈而已，但因此断然说他「里通外国」，显然是罗织入罪，存心栽诬。

    类似的栽诬，历史上早有先例，谙熟史书的毛泽东自然记著。一四四九年，明朝军队在土木堡被蒙古大败，英宗皇帝被俘，大臣于谦主持抗战，整整八年，抗战胜利，蒙古不得不释放了英宗。英宗复辟后，竟诬于谦「迎立外藩」，没有证据，单凭「意有之」便砍了他的头。毛说彭、张「里通外国」，一样没有证据，也不需要证据，而且连「意有之」也不必说，就那么定案了。

    九月十一日，毛在批斗彭的军委扩大会议上说「绝对不可以背著祖国，里通外国」，好像此案证据确凿，已不容置疑。张闻天挨完斗，回到家中，对夫人诉苦：「讲我别的什么，那是观点不同；说我里通外国，真是冤枉！」说完对著老伴不停地淌眼泪。他不明白，毛的目的是要搞臭他们，为达此目的，毛是不讲道理、不择手段的。

    如果说毛泽东在一九五九年的所作所为同整整五百年前的明英宗有何不同的话，那或许可以说这一次是旧日统治者的王气、霸气在中国步入现代社会之前的一次回光返照。这并非是说死在紫禁城那个黄圈圈里的几十名昔日帝皇的亡灵附上了毛的身体，也不是说唯有毛的头脑被封建毒素所污染，因为其他中共领导人都不同程度地将毛视作或比作皇帝，他们的封建意识不一定比毛泽东少。

    一九七一年九月，曾被毛定为接班人的林彪不甘失宠，谋刺毛不成，事败身死之后，朱德给林的评语是「犯上作乱」。这是个已沿用了两千年的标准术语。他显然把毛看成皇帝了。

    一九六二年，副总理李先念在商业部长姚依林（现中央政治局常委、政府副总理）向他转达毛的指示时发过牢骚说过：「是啊，第一代皇帝都是英明的，但也都是厉害的。」煤炭部部长张霖之也有类似的话：「历史上的第一任都很厉害，如秦始皇、毛主席等等。」

    连彭德怀也这么看。在庐山会议期间，他曾与张闻天交谈，谈到历史人物，彭说：「中国皇帝一般第一朝是厉害，因为他不厉害就搞不起来。」

    不仅这些中共的高级领导人将毛视作皇帝，毛本人也是这么看的。张闻天当总书记时，毛说张是「开明之君」，并不完全是戏语。在他的思想深处，领袖与君主是划等号的。一九五九年四月，毛在上海举行的中共中央八届七中全会上号召大家学敢于骂皇帝的海瑞，实际也就将自己摆在嘉靖皇帝的地位上了。

    一九五八年十月二十六日，毛在湖北孝感召集有群众代表参加的座谈会。会间一位年轻的妇女代表因头天通宵挑灯锄地伤了风，不小心将喷嚏打到了毛的脸上。毛倒十分和霭，对她说「不要紧」，又开玩笑地说：「对『皇帝』脸上打喷嚏，那还了得啊！我毛泽东是久经考验的人嘛！」虽说是笑话，却也可看出，「皇帝」这个词在他脑子里总是潜伏著的。（注１４：参加座谈的梅白是这样回忆的，见《春秋》一九八八年第一期。但是当时也在场的湖北省委第一书记王任重说：「晏桃香冲著主席打喷嚏的事，根本没有。」见《春秋》一九八九年第一期，存疑。）

    一九五八年三月，中共中央在成都开会，上海市委第一书记柯庆施在会上公然声称：「相信毛主席要相信到迷信的程度，服从毛主席要服从到盲从的程度。」（注１５：《中共党史研究》一九八八年第五期第四十一页。）李锐将柯的讲话告诉毛泽东，本以为毛会斥之为无稽，不料毛不以为然地说：「他们是有所指的。」意思是有人反对毛（当然指是反对冒进的周恩来等人），柯这样说是为了对抗周，巩固毛的权威，自然未尝不可。

    柯的马屁拍得恰到好处，过了两个月毛就将他提拔进了中央政治局。由此可知，中共以后将毛神化，将对毛的崇拜弄到「句句是真理」的程度，固然与林彪、柯庆施的吹捧有关，主要还是毛自己刻意造成的。他只是比较聪明，自己不开口罢了。

    柯要中央委员们迷信、盲从毛，众多中央委员无一站出来予以斥责。由此我们可以理解，为什么中共中央的大多数并不认为彭、张等人反党，却又在作决议时举了手。由此我们更可以设想，如果发表上述言论的人有机会坐上中央主席的位置，尽管可能干不出毛泽东那些荒唐事，没有魄力搞反右、大跃进乃至文化大革命，但一定会要求别人迷信、盲从自己，搞独裁的。中共在这种人治理之下决不会走上民主化的道路。

    为了说明这一点，我们需要再引述几段刘少奇一九五九年九月九日在军委大会议上的讲话：

    「所谓个人崇拜，在苏共一九五六年二十次代表大会反对斯大林的个人崇拜以后，那时候，在中国也有人要反对个人崇拜。．．．．中央内部的代表就是彭德怀同志，也有其他的人。．．．．他在西楼政治局会议上两次提出来反对唱『东方红』这个歌，反对喊毛主席万岁．．．．我们没有理他，不管他那一套。．．．．但是彭德怀同志还是不死心哩．．．．」

    「我这个人，历来是积极地提倡『个人崇拜』的，也可以说『个人崇拜』这个名词不大妥当。我是说要提高毛主席的领导威信。我在很长时间就搞这个事情。在七大以前，我就宣传毛主席．．．．现在我还要搞，还要搞林彪同志的、小平同志的个人崇拜。你们不赞成我搞，我也要搞的。我也不一定要人家同意的，我就是这么搞的。．．．．．．

    「他（指彭德怀——作者注）自己极力搞他的个人崇拜，装著很认真，在各方面极力表现自己，他有个人野心。但我看他这个人的政治水平是很低的，比在座各位同志（指一千多名与会的军队干部——作者注）的政治水平都要低一些．．．．。

    「藉著苏联反对斯大林的个人崇拜，要在中国反对毛主席的个人崇拜，是完全错误的，是一种破坏活动，是对无产阶级事业的破坏活动．．．．。

    「彭德怀同志几十年以来，背地里，背著中央，背著主席鬼鬼祟祟地说了主席和许多中央同志的坏话，阴谋搞他的个人崇拜．．．．」（注１６：引自作者保存的该讲话全文。）

    助毛打倒彭，再助毛搞臭彭，特别是在军队高干中消除彭的影响，这也许是身为二号人物不得不做的事，但是刘的上述言论却过于低劣。七年后，他恰恰就在这上面栽倒，再也没有爬起来。美国作家艾德加．斯诺一九七○年底访问中国，会见毛之后写的《漫长的革命》，有这么一段：「要看到对毛泽东的个人崇拜所起的主要作用，这是理解从一九六六年到现在的各种事件的一个关键。他本人也直率地承认这一点。在某种意义上，整个斗争是争夺崇拜的控制，是崇拜应由谁来利用和最重要的应该『为谁』而加以利用的问题。」文革中，毛利用业已如火如荼的对他的个人崇拜，煽动无知的青年「誓死保卫毛主席」，轻而易举地将刘少奇打倒，这一定是以搞个人崇拜为荣的刘少奇从未料到的。

    其实，真正看透了毛的只有林彪一人。他在一九五八年出版的一本辞典中「个人崇拜」条旁曾写下批注，对毛有极为准确的评价：「他自我崇拜，自我迷信，崇拜自己，功为己过为人。」（注１７：引自彭程、王芳《庐山．一九五九年》第一四四页。）相比之下，刘少奇的言论就显得太可笑了。

    刘尚未来得及搞「林彪同志」的个人崇拜，林自己就搞得有声有色了。正是赢得了几分崇拜的林彪协助毛整死了刘少奇，甚至比彭德怀还早死几年。之后林自己又败在毛手下，也死于非命，而且死在彭之前。这三位中共元老相继死于毛毛，追溯渊源，正是因为刘少奇一九五九年在庐山做了毛的打手。

    公平地说，搞臭彭、张、不仅刘少奇等政治局委员有过，连彭、张本人也有一份责任。如果他们能坚持自己的观点，那么即使「被共产党杀头还要遗臭万年」（张闻天语），也不失为始终如一的君子，在历史上据有一席之地。然而，他们投降了，太轻易地否定了自己，将自己的意见书贬成了一堆粪。

    张闻天在八月十八日离开庐山之前给毛泽东写了一封信，向毛表示：「衷心感谢你，．．．．一定要同昨天的那个反动的我，永远决绝。」毛得此信，当即批示「以极大的热情欢迎洛甫（即张闻天）这封信」，并下令印发给全体与会者。

    到了九月九日，彭德怀也写了一封类似的信，表示「诚恳地感谢你」，承认对自己的批判是「完全必要的」，「我的资产阶级世界观和方法论是根深蒂固的，个人主义是极端严重的。」「我愧感交集，难以言状，对不起党，对不起人民，也对不起你。」毛接此信，同样表示「热烈地欢迎」。由于这封信可以又一次证明自己的伟大、正确，毛指示将此信印发全国，从中央到各省、市、县，乃至每一个党支部。

    彭德怀这样轻易投降似乎令人不解，但他的确又有自己独特的逻辑。对于同志们劝他「表现耐怨的精神」，「著重反省自己」，他到不赞成，他认为：「今天不是耐怨的问题，而是是非的问题。」「反右倾机会主义的结果，不会停止『左』倾，而会加深『左』倾的危险。」但另一方面，他又努力说服自己承认那封信破坏了「大局」，「不仅事与愿违，而且起了相反的作用。这将是我的罪恶。」「我不能招架，更不能还手，招架和还手对党对人民都不利。」于是决定「采取更大的忍耐」，对毛低头认错，希望「使他自己慢慢转过来」。他对自己说：「这次我太急了。」（注１８：见彭德怀在庐山的笔记，载《中共党史人物传》第三十卷。）

    至此，庐山上的这场斗争就变成了毫无意义的闹剧。毛泽东固然在这剧中将他的专横、狠毒暴露无遗；彭、张的作为也表明从根本上说来，他们害怕身败名裂，更害怕被党抛弃——这个党在毛和他们对立时显然已准备抛弃他们而跟著毛走。他们不懂得「舍身取义」之真谛，他们真的相信「被共产党杀头还要遗臭万年」。他们当了几十年的职业革命家，竟没有看透在庐山被共产党杀头同在南京被国民党杀头是一样彪炳千秋的壮举。他们以为上帝只此一家，别无分号；他们宁可违心地认罪，给自己泼粪，也不愿成为无党可归的人。这正是他们的悲剧所在。

    庐山会议的最后一天，对「彭、黄、张、周反党集团」的处理决议付诸表决时，中共中央的委员们全都举了手，无一反对，无一弃权，包括那些「反党份子」们。

    庐山闹了一个半月，以彭、张认罪为终，而轻率发动大跃进、祸国殃民的毛泽东非但不认错，反倒更加气粗起来，该纠正的、该反省的、该批判的，都成了伟大、正确的东西，统统原封不动地带回了北京。

    一九八一年，邓小平接见意大利女记者法拉茜谈到大跃进时说，「毛主席首先很快地发觉了这些错误，提出改正这些错误。」（注１９：《邓小平文选》第三○五页。）

    这话不能成立，因为还在毛泽发高烧时，周恩来、陈云等人就已经明白此运动之荒诞了。他们只是因为「反冒进」，被毛批判，在一九五八年三月的成都会议上作过检讨，明知举国胡闹，却被迫保持缄默罢了。至于「提议修改」五九年的计划指标，那并不等于毛明白了错误。在五八年十一月下旬的武昌会议上，毛的确冷静了一些，说：「我主张明年（钢铁产量）不翻两番，只翻一番。搞两千两百万吨有无把握？」「似乎一千八百万吨是有把握的。」将翻两番改为翻一番，只是高烧由四十一度退到四十度，人未清醒，遑论改错。更重要的是,对于问题的发生，他非但不承认自己是始作俑者，反而倒打一耙，说「过去大家反我的冒进，今天我在这里不反人家的冒进。」（注２０：一九五八年十一月二十三日、武昌。）好像搞起大跃进，别人都烧昏了头，世人皆醉唯他独醒，一堆堆烂屎都是别人拉的，他倒成了宽容大度的好人。就在这个会上，江苏省委第一书记江渭清检讨不鼓吹「放开肚皮吃饭，鼓足干劲生产」，造成粮食不足，毛却不以为然：「我们干社会主义还不能放开肚皮吃饭，鼓足干劲生产吗？」只是在江说明「放开肚皮吃饭，还要二十年，这个口号现在提早了」之后，毛才不吭声。由此可见邓小平所谓毛「首先」发觉错误的说法完全站不住脚。

    到了一九五九年二、三月间，毛虽然在郑州会议上表示不能无偿占有别人的劳动，批评了「拿共产主义的招牌，实际实行抢产」的做法，批评农村的「共产风」「是掠夺，是抢劫」，又承认「现在公社党委、省委、县委、地委包括中央，恐怕还急于进入共产主义」（注２１：一九五九年二月二十七日，郑州。）但他不引咎自责，反而将一大帮中央政治局委员、中央委员统统训了一通：「这是在座诸公政策错误的结果。」「我代表一千万队长级干部、五亿农民说话，紧持搞右倾机会主义，贯彻到底，你们不来跟我贯彻，我一人贯彻，直到开除党籍，也要到马克思那里告状。」（注２２：一九五九年三月五日，郑州。）他这么说，纯粹是猪八戒倒打一耙。林彪说他「功为己过为人」，真是看透了他。

    要是毛泽东真的明白了错误，决心改正，彭德怀和张闻天可能就不会在庐山放炮。他们一个主持军务，一个忙于外交，本来连会议也不必一定参加（中央让他们自己决定上山与否）。他们之所以出头发难，就是因为看到毛文过饰非，不想认真清理错误。毛泽东却说，中央已纠正了错误，彭、张在庐山又提，是因为「他们感觉现在不提，再等几个月后，形势更好转，时机过了，就更不好（提）了，故急于发动」。所以，如果说毛已明白错误并提议修正，那么错的倒真是彭德怀和张闻天了。邓小平为了表明自己「坚持毛泽东思想」，给毛一个「首先」发觉、改正错误的结论，在历史上是站不住脚的。

    毛根本没有认错。彭、张在庐山发表意见是必要而正确的。只可惜他们没有得到政治局多数的支持，他们自己又一战而败，未能坚持真理，反倒承认将自己打成「反党份子」，「是党的伟大胜利」。他们致毛泽东信中那些低声下气的用语，客观上助长了毛在党内专横跋扈的作风。从此党内只要出现岐见、不管谁是谁非，总是以「毛泽东思想的伟大胜利」告终，「照毛主席的指示办事」成了金科玉律。

    不过文革浩劫还是七年以后的事，紧接著庐山会议的是大张旗鼓地在全国开展的「反右倾」、抓「右倾机会主义份子」的运动。这使本来尚有可能避免或减轻的大饥荒迅速来临，铸成了令几亿中国人至今难忘的灾难。


一九五八年大规模毁弃农作物的疯癫行为，后人觉得不可思议。民以食为天，农民难道不知道不收获就没有饭吃吗？人的生命系于粮食，为什么会任其烂在田地里，甚至犁掉、烧掉呢？

    直接的原因是没有人收庄稼。一九四九年共产党进城时，中国的产业工人人数约为四百万，以后每年增加一百万左右，劳力主要来源是农村。可是一九五八年一个大跃进便从农村抽调了两千多万劳力去搞工业，职工人数比五七年增加了两千五百五十多万。（注１：《经济研究》一九八五年第三期薛暮桥的文章。）大量工厂运转不灵，每日赔钱，招去的新工人坐吃山空不说，农村劳力一下减少了六分之一左右。按照张闻天在五九年庐山会议上的发言，「这（两千多万）还仅就县以上的招工而言。县以下究竟招了多少，还不清楚。」此外，为了炼钢、找矿、修水库，大办这个、大办那个，大量劳力离开了农业生产。

    以山西为例，全省农村只有一半劳力干农活、这其中又只有百分之二十至三十是男劳力。（注２：山西《党史文汇》一九八六年第三期第二十页。）其他各省也是大同小异。譬如，四川当时的省委第一书记李井泉一九六二年（其时已升为西南局第一书记）在四川省人大会上曾说：「五八年公社成立，男劳动力大批外调，妇女说只是『人民母社』．．．．」可见问题到了何等程度。

    说「人民母社」的不只是李井泉一个，当时的中共中央办公厅主任杨尚昆就说过公社是「人民母社」、「搞早了」、「搞糟了」。（注３：「批判彭真、陆定一、罗瑞卿、杨尚昆筹委会」发行的《战报》，一九六七年二月十四日。）中共中央委员、北京市委书记刘仁也「到处散布说：『人民公社办成人民母社了。』」（注４：《战报》一九六七年二月二十四日。）由此可见，中共的的高级干部对此不满的不在少数。

    一九五八年秋，彭德怀坐车路过甘肃某处，看到已成熟的庄稼无人收割，便下了车进村找人询问。当时他不见男人，只见妇孺，找了半天才找到一个老头，因为青壮男人全去炼钢了，全去了还没达到公社指定的必须参加炼钢的「人头指标」。由此推断，甘萧问题必定比山西还要严重（后来饿死人的数字也证实了这一点）。

    同一年秋，最高人民检察院检察长张鼎丞回到三十年前与朱德、毛泽东、邓子恢等人一起「打土豪分田地」的闽西地区。他一路上看到稻子长得很好，已经成熟，可是在地里收割的只有老人和孩子，不少田里谷粒已经撒地，公路上却走著一队队的背著背包的「钢铁大军」，都是些青壮年。他在龙岩决定自己去割稻子，当地的地委、县委书记们闻讯，只得也跟著去割稻。张问他们：「明年你们还吃不吃饭啊？多么好的稻子糟塌掉，怎么对得起群众啊？」福建省委接受了老首长的意见，才决定暂停炼钢，放青壮农民回去收稻子，但这时已经有许多粮食被毁弃了。

    另一个原因是成立人民公社之后，上面又指示办公共食堂，粮食不再分给社员。共产党这样做，本意是要将整日围著锅台转的妇女解放出来，因为又要找矿，又要炼钢，又要修水库，男劳力无论如何不够用。而且这又是实行平均分配的最佳途径，大家都要在一个锅里吃饭，吃饭不要钱，多少可算是过共产主义生活，所以强制性地要求社员一律到食堂吃饭，社员也就都入了食堂。既然收获的粮食除了上交国家便是送到公社食堂去，社员家里一粒米也得不到，他们只有吃饭干活的份，对收获的多少也就远不如有粮可分时那么关心了。

    人们也许还是要问：男劳力为什么不跑回家去收庄稼？当干部下令将白薯犁掉、将稻谷烧掉时，农民为何不拒绝执行？为什么不造反？回答是高压恐怖政策发挥了威力。譬如据当时的政府副总理薄一波回忆：一九五八年秋冬之际，河北徐水县宣布进入共产主义的同时，「还实行『全民肃反』，自上而下分配抓『坏人』、『消极份子』的数字，限期完成，送去劳改。」（注５：一九八五年一月二十七日《人民日报》。）

    「消极份子」这帽子同右派份子一样，是没有标准的，可大可小，可方可圆。只要公社干部认为你对大跃进态度「消极」，就可以把你抓去劳改。当时的情形常常是这样：公社召开大会，说要放亩产多少多少斤的「大卫星」，有人站出来说是吹牛，办不到，于是立即被指为「反对大跃进」，当场用绳子捆绑起来。公社干部捏著农民的命把子，打死个人直如捏死个麻雀，「人民公社社员」就如农奴一般，毫无人权。如河南省西平县放了一颗亩产七千三百二十斤小麦的「卫星」。这本是编造出来哄人的，自然有人出来抵制，结果对这颗「卫星」的态度成了拥护还是反对大跃进的分界线，凡不跟著起哄的抓起就打，全县竟打死了三百多人，打伤的更是成千上万。（注６：见苏晓康著《乌托邦祭》。）古今中外暴政成百上千，找不出一个可以与之相提并论的。

    至于分配抓人的数字，这同反右派时下达指标一样更是厉害十分。即使人人都积极跃进，相比之下总有懒些的或者体质弱些的，总有对吃地瓜藤子、住地窝棚表示不满，发几句牢骚的。虽然干部明知他们不是坏人，也够不上「消极份子」的格，但要在限期内完成上级分配的数字，便只好将他们抓去充数。

    在这种情形下，谁敢从炼钢炉旁溜回家去看老婆孩子？谁敢从找矿的山上下来去收庄稼？收不上粮食大家都没饭吃，对大跃进「消极」却是一个人倒霉、一家子受罪。这样，农民们也就听任干部们胡搞，听任农作物在田里烂掉，甚至服从干部的指挥，将好端端的粮食毁掉、烧掉，未作任何有效的抵抗。

    如甘肃省通渭县六月间调了二万三千民工去修水利工程，一万三千赴外县炼钢，共占劳力总数的百分之三十左右。九月，调五万劳力搞「水土保持工程」；十月，调二万五千人继续此工程，六万馀人「深翻土地」。结果到地里去收稻的只是老弱妇幼，大量稻子烂在地里或冻坏在地里，连该下种的冬小麦也误了农时没有种够。过了一年，该县饿死、外跑十多万人，这是后话。

    其实，即使是干部也明白糟塌粮食要受报应，来年断粮，他们的官也不好当。但是他们人在江湖，没勇气去制止那暴殄天物的罪行。譬如河北省的张家口地区地处关外（长城以北），过了重阳地就冻上了，由于百分之八十的劳动力在山上采集铁矿石、砍树、炼钢，结果大部份秋粮都被冻坏、霉烂在地里了。地委第一书记葛启不敢把在山上采集铁矿石和砍伐树木的农民哪怕调一部份回农村，他对人说：「假如我这样做，马上就会落得个『破坏大跃进』、『反对三面红旗』的罪名，被撤职查办。这倒也没啥，我本来就不想干了，罢官更好！但来接替我的职务的那位新任地委书记，还是非这样办不可，这是党中央的决定，毛主席的决定，谁都抗拒不了的！」

    尽管人人都怕得「反对大跃进」的罪名，总还是有倒霉的，只是由于农村的社员都是无名之辈，无人将其受害的故事记述下来。幸而在城市里有些人因为在农村中发生的事而受难，从那些例子中我们可以了解，在那疯狂的年月中，正常人是如何倒霉的。

    辽宁省财贸部门有位共产党员张成仁，一贯对党忠心耿耿，从部队转到地方机关，年年当模范。大跃进了，党支部召开大会，要求大家「向党交心」，他便响应号召发言道：「我们家乡有些人到上级去『报捷』，说是一个晚上打了十二眼井，实际是几尺深的坑，根本出不了水。这不是虚报、瞎扯吗？」他的心是交出来了，却被鉴定为黑的。攻击大跃进就是攻击党，他因此被定为「反党、反社会主义份子」，开除党籍，被送去劳改了。

    当时，因「攻击大跃进」而身陷囹圄的不知有多少。作家、《北京日报》编辑从维熙成为右派后被逮捕，在京郊土城收容所等候发配劳改场时便遇到过一位：「他来自清华大学，五九年因书写了一张攻击大跃进的大字报，以不戴右派帽子的反动份子的身份进了土城。」在江苏省徐州市，原东北林学院教师李志正化名写了两封致当局的信，抨击大跃进的做法，被查出后，蹲了七年牢房。

    正由于说实话的要坐牢，人们便以沉默对待各种各样的荒唐事，至多只是在亲朋好友之间议论一番。名演员新凤霞去河北劳动，亲眼见公社干部们指挥社员连夜将几亩地的麦子移到一块田里，点上大灯，开起风扇猛吹（怕密不透风，闷坏麦子），然后向上吹嘘说密植带来了丰收。她回到城里，将此事告诉名作家老舍，老舍忙叮嘱她：「你千万别跟人说呀！」为何不能说？因为密植是毛泽东的号召，他于五月间的中央会议上说：「密植就是充份利用空气和阳光。现在不是反浪费吗？就应该把空气和阳光的浪费也反掉。阳光每天辛辛苦苦的工作，你们都不利用！」（注７：一九五八年五月十七日，中共八大二次会议。）于是全国各地便竞相搞密植，越植越密，越密越革命，到处都是在搞新凤霞所见的那种把戏以应付上级。老舍说得一点不差，要是新凤霞公开揭露这种把戏，一定会和上述那位共产党员一样，落个「攻击大跃进」的罪名而坠入地狱。她的丈夫吴祖光刚戴著「右派」帽子去了北大荒的劳改营，她若也遭批斗，送去劳改，他们的家就毁了。

    老百姓彼此之间还可以说真话，对于当官的则敬而远之，小心翼翼地管住自己的嘴巴，绝不说实话。自一九四八年二十六岁起就给毛泽东做秘书的中共中央办公厅副主任田家英是四川成都人，闻说成都郊区的崇义人民公社放了一颗「亩产稻谷二万四千斤」的大卫星，便于五九年初率一个工作组到那个公社去调查。当时那里的农民已经在饿肚子，可是每当田家英问「产量既然这样高，为啥子公共食堂吃的稀饭涝清」时，总是得到这样的回答：「丰收不忘节约嘛！」他问了许多人，可是没有一个人对这位「从毛主席身边来的」人说实话。直到农民们见他几个月中始终不吃公社给他安排的小灶、每日与农民吃一样的饭，脱鞋下田割麦子，同社员一起拉大车，逐渐相信他是自己人之后，才告诉他粮食产量其实只有几百斤，由于上级时吹了牛，上级要征粮，公社干部便将应用作社员口粮的粮食拿去凑数，公社食堂当然就只能给社员喝稀汤了。

    一九八六年六月初，即田家英于文革前夕以四十四岁的壮年自杀二十周年的时候，《光明日报》一篇祭文给我们留下了这样一个历史镜头：「田家英叉著手，抑望著『公共食堂万岁』的大幅标语愤愤地说：『公共食堂万岁，嘿，我看恐怕是公共食堂半岁！』他的话把旁边的群众吓了一大跳。」当时，公共食堂简直就是共产党的儿子，反对食堂就等于反对党。五九年张闻天在卢山会议发言说：「你（指农民——作者注）要退出公共食堂，（公社干部）就不给你粮食，而且要斗你。」可见，在公共食堂制度下，农民已无半点人身自由。同公社对农民的控制相比，地主对佃户、雇工的控制就算不得什么了。想要退出食堂的人反正无计领回自己的那份口粮，只得乖乖地一日三次上食堂去吃大锅饭，虽说白白挨一场斗，但毕竟未受皮肉苦。而当时的实际情况却比张闻天所说的更严重，社员们动不动就挨干部的打。

    譬如海南岛文昌县城郊公社规定：挑土，每日完不成三百担者打；积肥，每日完不成一千担者打；插秧，每日完不成二亩者打。此外还有：挑土担子不满者打；不出勤者打；小偷小摸者打，而且要打到快没气了才往公安局送。（注８：见广州外语学院韶山公社红卫兵于一九六七年七月编印的《捣毁黑省委，揪出林李明》小册子。）

    当时的广东省委第一书记陶铸曾说：「用秦始皇的办法完成任务，十天搞个小水库，很可爱，但有血腥味。」（注９：一九六○年六月十二日广东省委会议。）

    陶铸说的「血腥味」，就是指大跃进疯狂岁月中无数善良老实的农民被干部捆绑拷打的事。单以甘肃为例，一九五八年决定从岷县截洮河水、引至数百公里外的庆阳县，沿途各县均调集了两三万精壮劳力投入此巨大工程。但是此工程是中共干部拍脑袋的产物，从未经由专家设计过。干到一九六一年，工程终以失败告终，期间累死、饿死、砸死、病死，以及受不了苦役而逃跑、被抓回来后关在黑屋子里活活饿死的不知道有多少，仅仅在离工地沿途某处不远的一个大坑里就胡乱掩埋了几千具民工的遗骨。

    中共中央高级党校党委书记杨献珍对打人一事深恶痛绝，他曾经愤愤地抨击那些打人的干部：「有的干部把老百姓剥得干干净净，和西藏的奴隶差不多，就差剥皮。对群众不是打就是骂，比日本人骂厉害。为什么有的干部敢于这样这样吗？因为他有个名正言顺的藉口，就是搞『共产主义』。」（注１０：一九五九年六月与河南省及抚顺市党校人员座谈的讲话。）

    毛泽东与陶铸、杨献珍的看法就很不一样。农村干部打人、捆人成风，毛知道得很清楚，但他却这样说：「组织军事化．．．．有些地方营长可以打连长，打人、骂人、捆人，还有辩人，辩论成了一种处罚。这是对敌人的方法。．．．．已经打了，也不要到处泼冷水。以后不再打了，以后改正也就算了。因为他打人也是为了完成国家任务，说清楚群众是会谅解的。」（注１１：一九五八年十一月一日在河北邯郸地区对干部的谈话。）

    毛虽不赞成打人，可是他从未想过法律应当保护人民不被打。作为共产党的主席，明知党员干部以老爷对家奴的手段对待百姓，却放纵宽容，非但不主张制裁，反以「打人也是为了完成国家任务」为其辩护，唯恐给积极搞跃进的干部们泼了冷水，可见他对「违法」一词毫无概念。按毛的逻辑，以往千百年中官府徵税、抽丁，也是「为了完成国家任务」，杜甫写《三吏》、《三别》倒是给「地方干部」泼冷水了。

    由于打人、捆人可以不受惩罚，「以后改正」也就成了一句废话。这也就是为何一九五八年之后中共农村基层干部照旧打人、捆人的原因。

    一九六○、六一年间，已因「反党」而下台的彭德怀元帅的警卫班中一位战士的亲属向彭诉苦道：「下边的干部比过去的地主、保长还凶，动不动就打人骂人，这日子怎么过啊！」可以说，当时全国各地大致都是如此。

    直到一九六一年春，刘少奇夫人王光美随刘一起去湖南调查，发现打人风同五八年相比丝毫不弱。她后来这样记述当时所见道：「打人，骂人的现象很普遍．．．．动不动就用专政手段，什么机关都可以打人捕人，没有个章程。」（注１２：一九八五年十二月十三日《人民日报》海外版。）为此刘少奇将管政法的干部找去责问：「下面随便打人，甚至打死人，你们知不知道？管不管？」但他这个堂堂的国家主席除了空泛地提议设立「人民法庭」之外，却拿不出任何有效的办法制止公社干部随意捆、打社员的风气。

    在这号称「无产阶级专政」的国度，真正沦为无产阶级的农民反而成了什么机关都可以打、抓的对象，主要原因就是毛泽东对甚属下党干的放纵。

    在大跃进之前，法院系统至少还存在，虽然法院时时要听命于当地的党委，但形式上的尊严总还保持著，现在则要「多快好省」，法院就成了多馀之物。「全国有相当一部份基层人民法院，甚至少数中级人民法院、个别高级人民法院与公安、检察机关合并了，法院的工作实际被取消。．．．．有的地方甚至实行检察长、公安局长或法院院长，检察员、公安员或审判员可以互相替代的所谓『一长代三长』、『一员代三员』的工作方法，一个案件从侦察、起诉到审判，由一个人包到底。．．．．有的地方把案件交给行政机关派出的工作组、工作队去办。事后，写成判决书，送法院盖个章、办个手续就算完事。」（注１３：引自《谢觉哉传》。）

    全国范围内，执法者普遍不依法办案，律师制度于一九五九年一月正式取消，人民生活在没有法律保护的社会中，一旦被诬、被冤、被补，那就上天无路，入地无门，只有蹲在监狱中盼天亮。

    说起来，那些胡判乱捕的事都是下面的干部搞的。譬如「全民肃反」这个口号，是徐水县委发明的，其实不过是按毛泽东的指示办事外加一点创造罢了。毛在十一月间说，一九五七年右派份子鸣放，「地、富、反、坏乘机而起，所以青岛会议开捉戒、开杀戒。湖南斗十万，捉一万，杀一千，别的省也一样，问题就解决了。」（注１４：一九五八年十一月二十一日武昌会议。）

    由此我们可以明白，为什么一九五八年那些荒唐绝顶的行为能在全国通行无阻。全国二十九个省、市，拿湖南的数字乘以二十九似乎过多，打个七折，全国就斗了二百万，捉了二十万，杀了二万。这一斗、一捉、一杀，「问题就解决了」。这是真的，毛泽东没有吹牛。这本是历代统治者消灭不同意见的惯用手法，毛后来将之归纳为「阶级斗争，一抓就灵」，不过是套了件马克思主义的外衣而已。

    中共在一九五八年搞的阶级斗争是多方面的。一是批判、斗争一九五七年抓的五十万右派，然后逐一加以处置。譬如四川重庆市一次就送往长寿县农场三百九十二名右派份子，这支队伍的主要成份是重庆这个大城市的教授、学者、工程师。同时送去的还有一百九十名「历史反革命」，其中有多少冤案那就只有天知道了。

    当时全国都在大干这个、大干那个，右派份子则整日挨斗。原《人民文学》杂志的副主编秦兆阳自一九五七年成为「大右派」后，即一直是批判、斗争的对象。《人民文学》归中国文联（中国文学艺术界联合会）的党组织领导，那里不须办这办那，只要办人就行了。整人、斗人便是那里当权派的联业。中共当局正需要在社会上制造点火药味，因此对秦的批判是全国性的。中共的新华通讯社向全国发布通讯电文，各地报刊纷纷刊载，点名批判这位「插在文艺界的一面修正主义白旗」，说他「诬称」党「拿谩骂代替说理，拿扣帽子当作斗争」，又揭露「他经常和刘宾雁（《中国青年报》记者，反右时被打成右派份子）通信，谈『内心深处』的话，互相发泄对党的仇恨和不满，互相鼓励反党的『勇气』。」

    秦兆阳与刘宾雁的通信显然被抄了（或者被迫交了），报上登出其信件的片段，并作出结论，说他「反对的不仅是文艺界，而是整个党、整个社会」。

    秦兆阳受不了无休止的批斗，有一天藉口上厕所，从会场跑开，到了中国文联的楼顶上，想一纵了之。就要抬腿之时，他的目光落到了前方雄伟的故宫上。他犹豫了，在那里站了半个小时，终于没有跳下去。回到会场时，斗争会的主持劈头喝道：「到哪里去了？是不是想自杀？」当了二十年共产党员的秦兆阳听到这种没有人性的斥骂声，止不住当众痛哭了一场。秦兆阳没有再试图自杀，但是确有成千上万的中国人在那大跃进的日子里通过厕所的窗口或者楼顶结束了自己的生命。

    除了早在「反右」斗争中「揪出」的右派之外，一九五八年又搞了一场「反右补课」。这又是毛泽东的决策。他在三月间发动大跃进的成都会议上说是「整风没有整好的，要补课。」而当时整风已完，唯馀反右，因此所谓「补课」，只是中共各级当权派审查、计算其管辖的部门是否完成了该抓的右派指标数，少一个也要补上。各级党委为免「反右不力」，自己遭清算，便纷纷抓无辜凑数，以超额完成抓右派指标为荣。说是「补课」，其实只是简单的补充名单而已，决无任何意义上的「课」可言。

    譬如，北京一所医院里的青年医生王贤才，曾说过苏联医学不见得最先进，不应该只学苏联一家。一九五八年要「补课」，该医院须补充三名右派，王便于六月底被补成了「右派份子」。

    一九五八年补的「右派」，又有一些大跃进独特的色彩。如前人民解放军的一位将军曾昭科，转业至湖北省水利厅任副厅长，五七年冬带领几百名下放干部到湖北红安县，上山开辟林场，因无力阻止为烧炭炼钢而前去砍树的人群，不得已而抄起了枪，打算藉此制止砍树的浪潮，不料被说成是「挡钢铁元帅的驾」，成了「右派份子」。这种右派，同五七年因鸣放而被指为「反党反社会主义」的右派毫不相干，只是共产党组织图方便，顺手抄顶现成的帽子扣到他头上罢了。

    浙江永嘉县主管农业的县委副书记李云河在一九五六年四月二十九日《人民日报》发表《合作社和社员都要实行包产到户》的社论后，积极在本县农村推行包产到户，并搞了一个推广包产的经验总结。大跃进的锣鼓一响，他便被批判为「积极主张『包产到户』，积极提倡『多劳多得』，坚持资本主义道路——已堕落为资产阶级在党内的代理人」。戴上右派帽子之后，他被送到一家小工厂当烧饭师傅，直到八十年代直接写状子向邓小平申诉之后才获平反。

    一九五七年的反右派斗争及五八年的「补课」，全国共有五十五万多人成了右派，他们全都是中国称为「人才」的人。譬如北京大学就有七百人被戴上「右派份子」和「极右份子」的帽子，另有八百人受到不同的处分，总共占北大学生、教员总数的百分之二十，远远超过了中央规定的百分之五的指标。右派学生被送往北大荒劳改农场，有的甚至被送入监狱，被枪决。这种大规模地迫害无辜的行为，在人类历史上实在是届指可数。

    一九五八年批判、斗争的右派及「补课」追划的新右派，为什么基本上都是知识份子呢？因为中共认为整个知识份子阶层属于资产阶级范畴。而所以将他们划归「资产阶级」，又是因为他们要说话，要对中共的治国之道发表意见。为了将他们改造成共产党政权下的顺民，当局再次在全国高等院校和科学研究机构发动了批判「资产阶级知识份子」的运动。中央候补委员康生在一次大学校长的会议上说：「现在对知识份子的压力还不够，逼得也不够。必须强迫他们下乡，去劳动改造。如果他们已经感到四面楚歌，就再给他们加点压力，再逼他们一下，让他们来个八百楚歌。」（注１５：引自林青山著《康生外传》第一五七页。）这压力很快就奏效了。上至科学学院的各研究所所长，下至一般的大学教授，差不多个个都在批判会上登台自我检查，或承认自己「是个彻头彻尾的资产阶级知识份子」，或检查自己给学生上课是「与社会主义竞争，与社会主义抢学生」；或痛斥自「最腐朽的资产阶级思想」，或承认自己「脑子里百分之九十八是资产阶级思想」。这样一来，这些大学者、大教授就只有老老实实接受批判改造的份，没资格对国事说东道西了。对毛泽东来说，这些人也就因此而「便于领导」了。对此，当时的中共中央总书记邓小平曾作过一番说明：

    「资产阶级和资产阶级知识份子，从前年整风起，一直到去年一整年，著重于批判，这是完全必要的，因为他们翘起尾巴。在反右斗争之后，资产阶级知识份子中间有些人的尾巴还在翘，无非是说我们不行，非他们不行。此外，我们的路线也不合他们的口味。所以，不进行批判，不打这个仗是不行的。打这一仗的结果，批判的结果，效果很好。」（注１６：一九五九年二月二十日在上海市委工业会议上的讲话。）

    邓小平说一九五七、五八两年整肃「资产阶级知识份子」「效果很好」，的确是事实。五八年荒唐的大跃进持续了那么久，中国的知识份子几乎无人出头予以批判、抨击。作为社会的一个阶层，勇于肩负社会责任的几十万人被斗争、被遣往劳改营之后，其馀占百分之九十左右的知识份子，或随风起舞，或保持缄默，敢于公开对「三面红旗」评头品足的可说没有。就这一点而言，反右及其「补课」，对中共来说正是「完全必要的」。中共大规幕整肃知识份子，邓小平是毛泽东的主要干将。邓至今不愿否定「反右」，正是出于不愿否定自己的私心。

    有些人虽未成为右派，却也一样做了一九五八年阶级斗争的牺牲品。譬如著名的武侠小说家还珠楼主（李寿民），由于一九五七年中共号召人民「鸣放」期间，一一婉谢了登门采访请他给共产党提竟见的记者，因而未落网当上右派。五八年六月初，他奉命在两个月内整理、改编了十五出旧戏本子。可是当他正废寝忘食地埋首写作时，突然受到官方杂志对他的批判：《不许还珠楼主继续放毒》。受此打击、刺激，他当晚便突发脑溢血，左半身瘫痪，从此未能下床，直到六一年初完成口授长篇历史小说《杜甫》后第三日溘然去世，年五十九岁，恰与杜甫同寿。

    在中共执攻后一个接一个的政治运动中幸存下来的宗教界人士也遭了殃。在辽宁大连市，当局决定将一座教堂拆掉改为工厂。因为社会主义「全民所有」，教堂当然也归「国家所有」，控制了市政府的中共官员便认为他们有权处置教会的财产。身兼政协委员、人大代表头衔的牧师竭力反对，结果是蚍蜉撼树，教堂拆了，他落得「反革命」帽子一顶，被送进监狱，三个月后瘐死狱中。

    青海湟中县的塔尔寺驰名中外，是西北地区最大的寺院，也是藏族人民举行宗教活动的圣地。大跃进了，当局不说取消宗教自由，却说「宗教制度改革」，将塔尔寺革了命，关闭了。主持该寺的藏族活佛却西被送到青海省水电设备厂去「改造」，二十多年后后方获共产党许可重入寺门。塔尔寺一关就是二十馀年，成千上万的藏族人民失去了举办佛事的圣地，连他们的圣人也被赶去劳改，如何能不痛恨执政的汉人？

    一九五九年西藏叛乱的原因很多，箝制笃信佛教的藏民的信仰自由，不能不是原因之一。其实，毛泽东在一九五八年三月发动大跃进时，鉴于四川西部的藏民已搞过叛乱，便曾颇有预见地说「西藏不安心，．．．西藏完全可能出乱子，上层人物心在印度、英、美，对我们是敷衍的。」（注１７：一九五八年三月二十五日中共中央成都会议。）可惜他既知人心不稳，非但不采取解救措施，反而封人家的圣地，抓人家的圣人，好像存心逼人家造反。中共在五八年的所作所为，与五九年的西藏叛乱有直接的联系，这是显而易见的。

    上述几例只是零星的「阶级斗争」，虽然为害不浅，受害者的数目也不少，但毕竟不是中共中央指令搞的运动，波及面也就有限。而一九五八年的「拔白旗」运动就不同了，由于毛泽东亲自下了命令，这就成了继反右之后的另一场大规模整肃无辜的运动。

    五月间，毛泽东号召「看到白旗就拔，灰的也得拔，灰旗不行，要撤下来，黄旗也不行．．．．等于白旗。」（注１８：一九五八年五月二十三日，中共八大二之会议。）于是全国的共产党组织闻风而动，在未成「右派」的人群中再度搜寻可作为「白旗」、「灰旗」拔除的人物，一大批人就此遭了殃。

    鞍山钢铁公司下属炼铁厂的厂长陆达，由德国学成归国，是治金专家，因主张工厂由厂长负责，犯了「反对党的领导」，「搞一长制」的忌，成为「白旗」被「拔掉」了。只因他与现总理李鹏经历类似，也是中共早年烈士的遗孤，受到周恩来等人保护，未被送去劳改，且在周安排下回到北京，还能随聂荣臻元帅外出调查「大炼钢铁」。不过，连有陆达那种背景的人都不免被「拔」，知识界、技术界有多少人挨整也就可想而知了。由此也可明白，李鹏说他当时对大跃进「想不通，又不敢对别人讲」，实在是正常得很，谁人不怕挨整呢？

    自美归国的医学博士宋儒耀，回国后开创了整形外科。五十年代初朝鲜战争期间，他率队赴朝，医治了大批伤员，曾荣立大功一次。一九五七年反右他未落网，大跃进时却成了「白旗」，成为当时中国最年轻的「反动学术权威」。此后整整二十年，他被剥夺了操手术刀的权利。

    大跃进本与军队无关，但五月间，政治局委员、军事学院院长刘伯承元帅奉命到京接受批判，军委扩大会议批判了他一阵「教条主义」之后，整个军队，特别是军事院校也普遍搞起了「插红旗、拔白旗」运动，整肃了一批干部，特别是军队中的知识份子。

    「拔白旗」运动并无新意，无非与中共历次搞的政治运动一样，好人挨整，无辜蒙冤，拿张闻天在一九五九年七月庐山会议上的发言来说，「他们当时被当作白旗拔掉了，现在证明是红旗。」细数毛泽东制造的整人运动，无一不是红白混淆、人妖颠倒，每个运动都是一场灾难。其实，他的党内同僚很多不赞成他的统治手法。譬如中共中央宣传部长陆定一就于一九五九年初召集全国各地主持教育、宣传、出版工作的干部开会，公开同毛泽东唱反调，说：「红旗可以插，白旗、灰旗不要拔。」只可惜各地党的干部中靠整人邀、升官的大有人在，所以「拔白旗」运动照旧搞得热热闹闹，继反右之后又摧毁了一批中华民族的精英份子。

    应当说明，由于「白旗」、「灰旗」的定义含混，远不如「反党、反社会主义的右派份子」那样明白，这帽子也就不如「右派」那么可怕。虽然受的苦难因人、因地而异，总体来说，「白旗」们的处境没有右派那么悲惨，家破人亡的事也少些。大学里的白旗教授们受的处置就不如右派教授那么恶劣，大批右派教授被剥夺授课的权利，或进了劳改营，而白旗们——如北京大学一级教授傅鹰，就未受处置。南京工学院院长汪海粟、江苏省高级人民法院院长兼党组书记刘少傥是江苏的两面大白旗，不过二人只受到留党察看的处分，比右派们受的处置轻很多，尽管他们犯有「庇护右派份子」、「默认和同情右派谬论」的错误。

    还有一些情形，「白旗」只是落后的代名词，够不上是严重的罪名。譬如一九五八年湖南省粮食估计产量比周围省份都低，老受中央批评，按省委第一书记周小舟的说法，叫「被插过白旗」。但抗日战争前后给毛泽东做过秘书的周小舟仍然深得毛的信任，被「插白旗」似也并不严重。他后来罹祸是因为在一九五九年庐山会议上支持彭德怀，与五八年的「白旗」并不相干。一九六六年文革伊始，他以五十四岁的盛年自杀身死，时间正选在毛泽东的生日那一天，那又是后话了。

    在不同时期给毛泽东作秘书的周小舟、田家英，一个不满十五岁即加入共产主义青年团，二十刚出头便成为北京的大学生领袖；一个幼年失怙、自学成才，不足十六岁便奔赴延安，十九岁便在中共的「最高学府」马列主义学院当教员。两人都是在二十多岁时就当毛的秘书，本来都可以成为中共的栋梁。不幸先后自杀身死，时间都是在一九六六年文革初期，一死于北京，一死于广州，一北一南，起因却都是大跃进和一九五九年的庐山会议。所以，要讲清一九五八年之后那段人祸的历史，不能不费点笔墨，将庐山会议前后中国形势交代一番。


一九五八年如果仅仅闹个「大跃进」，加上一个「大炼钢铁」，虽然弄得民不聊生，还不至于弄出一年多以后「无数农民饿死」的惨事来。可是，就在毛泽东大发钢铁烧的同时，他将中国引上了另一条灾难之路——在五亿人口的农村推行了「人民公社」制度。

    「共产主义是天堂，人民公社是桥梁。」这是一九五八年八月之后响彻中国大地的口号。要弄清它的来龙去脉，还得回顾一下历史。

    早在一九五五年九月间，即毛泽东和邓子恢就一年内合作社的数目应当翻一番还是翻半番争得不亦乐乎时，毛就已经著眼于下一步，准备将数十户一社的初级社改造成「大社」了：「不但平原地区可以办大社，山区也可以办大社。」何谓之「大」？他后来有个说明：「一九五五年我就提倡办大社．．．每社五千到六千户，二、三万人人一社」。（注１：一九五八年八月二十一日下午北戴河会议。）但邓子恢认为大社难以管理，主张一村一社，以百把户为宜。他曾尖刻地抨击主张办几千户一社的高级社的人是「社会主义狂」。这样，毛泽东的「办大社」的主张没能马上实现。

    当时，毛的理论助手陈伯达曾提出搞「乡社合一」，即将农村的基本政权机构乡政府归并到合作社里去，但立即受到了抵制。在中央书记处会议上，邓小平表示反对，他说，一个社办成那么大，乡社合一，合作社势必分散力量，怎能办得好？农民打官司要到合作社，合作社要解决司法问题，这样的社长怎么当？」（注２：参见《党史研究》一九八六年二月号。）这样，这件事就不了了之，再没有下文了。

    邓小平以为这只是陈伯达的主张，其实陈不过是代毛泽东发言而已。当时毛没有坚持，只是因为时机未到。而到了一九五八年三月，大跃进的形势已经被鼓动起来，他便再度将「乡社合一」搬了出来，说：「乡社合一，将来就是共产主义的雏形，工农商学兵什么都管。」（注３：同注２。）由此可见，对社会主义农村的结构，毛和邓的主张是截然不同的。

    有毛泽东撑腰，此时已升为政治局候补委员的陈伯达就不卖邓小平的账了。他跑到北京大学去做报告：「毛泽东同志说，我们的方向应该逐步地有秩序地把工、农、商、学、兵组成一个大公社，从而构成我们社会主义的基本单位。」这位马列主义权威还写了一篇叫做《全新的社会，全新的人》的文章，将那个「社会主义的基本单位」，即毛所称的「共产主义的雏形」，命名为「人民公社」，可见「人民公社」这个名词的发明权虽归陈伯达，将未来社会的基本单位统括成工农商学兵的军事细胞这个概念却属于毛泽东。这是毛从政治需要出发，凭观念创造出来的，同马克思的「生产力决定生产关系」的原理风马牛不相及。

    基层的中共干部自然有脑子灵的人。河南有个「卫星集体农庄」，本是根据一九五八年三月间中共的成都会议的「小社并大社」的意见由二十多个小社并成的，因为苏联老大哥不用合作社这个名称而用「集体农庄」，便也称自己是集体农庄，至于名为「卫星」则是赶五七年苏联发射卫星的时髦。农庄领导人听到「人民公社」这个新名词即灵机一动，将洋货改为土产，在五八年七月宣布成立「卫星人民公社」，拔了办公社的头筹。（其地名为〔山查〕岈山，故又名「〔山查〕岈山人民公社」，一般文献均用此名。）

    陈伯达只是纸上谈兵，河南的干部却首创了「共产主义新生事物」，毛泽东大为赞赏，主即指示陈伯达控制的中共中央机关物《红旗》杂志刊登该公社的章程，并下令各省「要好好吹一下」。在各省书记们各自去「吹」的时候，毛又亲自往南跑了不少地方（一有大事，他总是往南跑）。八月九日，他在山东发出了指示：「还是办人民公社好，它的好处是，可以把工、农、商、学、兵合在一起，便于领导。」这样，全国农村的高级农业生产合作社就几乎在一夜之间统统升级、变质，成了囊括乡村一切权力的「人民公社」。

    这里，毛泽东透露了他决心彻底改变中国的社会细胞的根本原因：「便于领导」。

    本来，被怀疑为对党有二心的人，已在一九五七年的「反右派斗争」中被收拾掉了，凡对「党领导一切」有异议或并无异议但被认为碍手碍眼、不便于领导的人，不是就地监督劳动就是进了劳改场。说党的领导坚如磐石、不可动摇，决不是吹牛。但「反右」运动没有波及农村，而党的领导成问题的恰恰就是在农村。试想那古老的农村社会，虽然每个乡都有党员在主事，但它只有行政权，对乡里的一个或几个合作社并不能全盘控制。社长们不是拿工资的所谓「国家干部」，如果他们不听党的话，乡党支部书记和乡长是很难控制的。人民公社就不一样了，「乡社合一」，一个县就是那么七八个、十几个公社，社长、书记都是领薪水的，都明白「不举手就不给饭吃」（毛泽东语）这个原则，只要党发号召，决无不积极响应之理。过去的高级合作社大致成为公社的一个生产大队，初级社大致是一个生产队，从行政到生产，连该种多少粮、多少棉，乃至如何种都由公社控制，这样的乡村当然「便于领导」了。

    毛泽东在一九五八年八月召开的北戴河会议上将这个设想发挥得十分清楚：「人民公社一曰大，二曰公。」「政社是合一的。」何谓大？「搞成万人、万户的大合作社最好。」何谓公？「我们将废除私人房屋。」「把资本主义的残馀逐步去掉，如：自留地和私养牲畜取消。」（注４：一九五八年八月三十日上午，北戴河。）

    毛泽东并不是一个健忘的人，自然会记得五个月前他说过的话：「三年内不减少自留地和私人养猪．．．．应该让农民发展一些副业，增加一些收入。」（注５：一九五八年三月中共中央成都会议上林铁发言时的插话。」他只是觉得此一时彼一时，说话不必算数罢了。他这么出尔反尔，自己不觉得有何难堪，但周恩来的总理却难当了。因为仅仅一年前（一九五七年六月二十五日），周刚刚让全国人民代表大会通过他的增加农业合作社社员自留地和缩小高级社规模的提议（留地增加到总耕地的百分之十，高级社的户数由平均二百户降至一百六十户左右），现在说作废就作废了，政府如何取信于民？中共副主席、政府副总理陈云一九六一年在自己的家乡上海青浦县调查后写的报告中表示：「我们过去三年中有一些政策变化太多」，以至农民说「共产党的政策条条好，十条有十一条办不到」。明白透灵了中共朝令夕改的情况以及农民的愤懑。

    毛泽东执政二十多年，这种说话不算数的劣习感染了全党，以至每当下达前后矛盾的指令时，各级干部都有一个冠冕堂皇的理由：「计划赶不上变化嘛！」老百姓则在这官腔后面加上一句：「变化赶不上电话。」意即共产党的政策一个电话说改就改，形象地说明了人们对官方的一信任。毛去世后中共改变农村政策，但自从中共将山林分给农民起，农民便一直在大规模地伐林换钱，不肯投资栽树，原因就是怕哪天上面一个电话打来，政策又变了，辛辛苦苦栽树又归了公。「十年不变」也好，「二十年不变」也好，人们就是不信。这是执政者长期失信于民的必然结果。

    在北戴河，毛泽东还将中共进城执政后改供给制（按人头分配衣、鞋、食物等实物）为薪水制的做法大大抨击了一番。他说：「要考虑取消薪水制，恢复供给制问题。」「供给制比较平等。」「为什么要搞工资制？这是向资产阶级让步。」「过去革命打死了许多人，是不要代价的，现在为什么不可以这样干呢？」「有人说，平均主义出懒汉，过去二十二年（按：指一九二七至一九四九年中共装夺权的二十二年）出了多少懒汉？」「现在发明一个东西，要给一百块钱，倒是会出懒汉。．．．．我不相信，实行供给制，人就懒了，创造发明就少了，积极性就低了。」他甚至把话点明：「空想社会主义的一些理想，我们要实行。」（注６：一九五年八月二十一日上午及三十日上午，北戴河。）

    毛泽东的「空想社会主义」究竟有哪些内容，他当时没有细说。但四十年前，即一九一九年春，他在《湖南教育月刊》第一卷第二号上对他「梦想」的「新社会生活」是这样描绘的：「新社会之种类不可尽举，举其著者：公共育儿院，公共蒙养院，公共学校，公共图书馆，公共银行，公共农场，公共工作厂，公共消费社，公共剧院，公园，博物馆，自治会。合此等之新学校，新社会，而为一『新村』。」（注７：《湖南教育月刊》第二卷第二号，转引自《晚年毛泽东》第一七八页。）那时毛泽东还是个无政府主义者，所以热衷于在长沙岳麓山下建乌托邦式的「新村」。现在他是马克思主义者了，「新村」换成了「共产主义雏形」、「人民公社」，内容却几乎没变。

    要是毛泽东还是选岳麓山下的几个村镇作为他的「共产主义雏形」的试验场所，随后三年的灾难也许会小得多。可惜现在是社会主义公有制，所有的土地都是国家的，控制了国家的毛泽东再也看不上小小的岳麓山，他要把全国都变成他梦想中的「新社会」，而且以为在他有生之件就能实现。他在一九五八年的种种疯狂举动均源出于此。

    毛在北戴河还说：「搞供给制，过共产主义生活．．．．二十二年的战争都打胜了，为什么建设共产主义不行呢？」这是弄错了概念。中共打江山时，供给制是有的，共产主义却没有。一九三二年十月，毛泽东被党中央解除在军队中的职务，管物资供给的便不再给他好脸色。夫人贺子珍除了将自己生孩子配给的营养品让给他以外，又不时向当时任福建苏维埃政府主席的邓子恢讨取一点食物，以改善他的生活，可见当时的供给制已是等级分明了。当然，中共建国以后情形就更不同了。邓小平曾说：「一九五八年以后，到处给毛泽东同志和其他中央同志盖房子，．．．．造成很坏的影响，很大的浪费。」（注８：一九八○年八月十八日政治局扩大会议。）彭德怀一九五九年在庐山会议上也提到「好多省都给毛主席修别墅，搞什么名堂？」那些房子，无论是从规模还是从豪华的程度来说，都与民居有天渊之别。虽然如彭德怀所说那「不是毛主席让搞的」（毛家乡韶山搞的规模很大的滴水洞别墅是例外，那是毛本人让搞的），但毛从来没有加以制止，也没有指示将那些长年空著的「房子」交给地方去「为人民服务」。仅上海一地，为毛建的别墅便圈地一千多亩，园林、花木、房屋修建，连同女服务员，一百多人长年为它服务。二十年间，毛总共没有住过几天，而一百多人的工资外加维修费用，恐怕一年不下百万。湖南省委在长沙为毛建的蓉园一号，也仅在一九五九年住过一次。要是将各省为毛建的房子合在一处，其规模大概也可以和紫禁城相比了。要是拿前国民党政府总统蒋介石的别墅、行宫同毛泽东、林彪等中共领袖的「房子」相比，那就寒酸了。仅庐山一处，毛的房子的建筑面积就是蒋介石那座「美庐」的五倍，而「美庐」也归毛使用，上海那处就更不必说了。要是再想到毛晚年让「妾身未分明」的张玉凤手交三万元人民币给江青以平其妒意，而当时中国工人的平均年工资不足七百元，人们就可以明白，信仰社会主义的毛泽东在思考「平等」和「空想社会主义」时，并不是将自己和百姓放在一起的。

    毛泽东在北戴河还说了一句颇带理论性的话：「破除资产阶级法权制度。」因为比较抽象，一般人不甚理会，但上海有个名叫张春桥的市委宣传部副部长却心有灵犀，一点即通，立即迎合毛的意思，写了一篇《破除资产阶级的法权思想》，刊登在上海市委刊物《解放》第六期上。其内容除了拾毛的唾馀重复毛在北戴河讲话的内容，鼓吹「共产主义性

    质的供给制生活」外，只是多了一句：「资产阶级法权思想的核心是等级制度」。文中说，「人们攻击供给制的最根本的理由，就是供给制不能刺激生产积极性」，「干不干，两斤半！」他明知驳不倒工资制，于是不予正面批驳，只是说：「红军两万五千里长征，有谁发过工资？」

    同一年前（一九五七年）「反右」时毛泽东看到姚文元的文章，下令《人民日报》转载并亲写按语一样，这回毛又让《人民日报》转载张春桥的文章，并且又一次亲自写了编者按。

    也许是为了迎合毛泽东，刘少奇对供给制一议未予反对。一九五八年十月十六日至二十二日，他在安徽视察，在「三八人民公社」，他曾问：「正副社长不拿一样的钱怎么办？」两位社长马上回答：「我们也准备实行供给制。」随行的记者这样写道：「听了他们的回答，少奇同志含笑点了点头。」（注９：《罗帅最后十五年》第九十三页。）

    但是，就全国来说，赞同供给制的为数极少。人们不知道《人民日报》转载张春桥文章时，按语中「张文基本是正确的」这句话出自英明领袖毛主席之手，也不认为《人民日报》叫好他们就该喝采。反驳张春桥的文章纷纷投到报社，反对恢复实行供给制的主张，并将之讥为「小资产级幻想」。

    那时，总书记邓小平和理论家胡乔木在中央书记处的会上表示供给制未必比工资制好，抵制了毛泽东恢复供给制取消薪水制之议。试想，如果真的实行毛泽东的「空想社会主义」，在全国取消薪水，改以按人头计额的供给制，那么在一九六○年前后饿死的就不仅是农民而且会包括城里人，死的人数也就远不止两千万了。毛泽东自有其高明之处，他见多数干部持异议，便没有公开出来支持张春桥，这场论战也就不了了之。但张春桥却投机成功，从此进入了毛心中的左派行列。一九五七年反右，毛看中了姚文元；五八年大跃进，毛选上了张春桥。数年后他发动文化革命，首先就是利用这两位笔杆子掀起文字狱。这两位毛的打手的发迹经过告诉我们，反右斗争、大跃进、文化革命，对毛来说，是极自然地一脉相承的。

    毛泽东的供给制一议未获通过，但他的「共产主义」的口号则被政治局接受了。北戴河会议之后中共发布决议，要求全国将生产合作社合并，成立人民公社，并以「共产主义的精神」对待各合作社的财产、债务，要求不要算细账和找平补齐，「不要去斤斤计较小事」，并宣布「共产主义在我国的实现，已经不是遥远将来的事情了」。于是全国农村就一下子共起产来了。一九五六年搞高级社时只是进入社会主义，现在则是正式向共产主义天堂迈进，那热度自然与两年前不可同日而语了。

    愤怒的农民斗不过政府，无法抗拒向共产主义迈进的潮流，他们所能做的依然只是保住手里一点可怜的家当免被共产。他们像以前进入社会主义的高级合作社时那样，杀猪、宰羊、砍树。中共对此情况是了解的，譬如罗荣桓元帅就说过：「农民还是农民，那时热潮一来，以为要到共产主义社会了，什么也不归个人所有了，于是农民到处杀鸡、宰羊，有的户一晚杀了八、九口猪。」（注１０：一九五八年十一月六日《安徽日报》。）

    当时，「共产主义」招牌在中国廉价供应，只要手里有个喇叭筒，谁都可以向全世界宣告某年某月进入共产主义。有的地方，公社是成立了，可是连电灯还没有，也喊著要进共产主义。各级干部，尤其是雄距一方的县委书记，一个个争先恐后地往共产主义大门里拥。

    河北省徐水县委提出了一条口号：「我们要一步登天，达到人类最理想的共产主义！」这个县当时平均粮食亩产不过二百多斤，工农业总产值不过人均一百三十元，人均收入大概也就是六十元上下，连温饱都谈不上。那些书记们的马克思主义常识等于零。他们在全县范围内予取予夺，取消商业，连房屋、家畜等社员个人的财产也全部「归公」，在「彻底废除一切私有制」名义下，将农民的家富彻底地共掉了。

    县委第一书记张国忠召开群众大会，宣布：「什么叫共产？共产就是大车、牲口全部归公．．．．除了生活用品和存款是自己的，其馀都是公有的，这就叫共产。」「共产共产，越共越好，一共就富了。」他还要台下的百姓回答：「共产好不好？」农民们不敢说「不」，只得喊「好」。

    在分配上，他们实行了毛泽东一心想实行的供给制，工人、干部取消工资，农民取消劳动工分（合作社凭藉工分核算劳动量以分配产品），「组织军事化，行动战斗化」，把全县变成了一座大兵营。在毛泽东访问过徐水，予以充份肯定，要求推广徐水的军事化之后，《人民日报》发布了一篇消息：「徐水的人民公社将会在不远的期间，把社员们带向人类历史上最高的仙境，这就是那各尽所能，各取所需的自由王国的时光。」（注１１：一九五八年九月一日《人民日报》）


一九五八年三月，毛泽东在发动大跃进的成都会议上说过，「组织指导工作，主要靠报纸。」整个大跃进过程中，毛也是通过《人民日报》来制造「大跃进新形势」的。这裹有个例子。当时山西省洪赵县向中央报告说，将小麦和谷子嫁接，亩产可达到八万九千斤。要是再将小麦改良成一株多穗，产量将高得无法估量。中共中央对此报告不仅不斥之为无稽，反而大为称赞，转发全国，同时指示「原报可以在报上发表」。（注３：《农业集体化重要文件汇编》（下）第五十至五十四页，转引自《晚年毛泽东》第一六五页。）③所以，《人民日报》不过是执行中共中央的指示，充当喉舌而已。说到「瞎吹一气」全国上百份报纸，统统与《人民日报》一个腔调，它们又该承担百分之

一九五八年三月，毛泽东在发动大跃进的成都会议上说过，「组织指导工作，主要靠报纸。」整个大跃进过程中，毛也是通过《人民日报》来制造「大跃进新形势」的。这裹有个例子。当时山西省洪赵县向中央报告说，将小麦和谷子嫁接，亩产可达到八万九千斤。要是再将小麦改良成一株多穗，产量将高得无法估量。中共中央对此报告不仅不斥之为无稽，反而大为称赞，转发全国，同时指示「原报可以在报上发表」。（注３：《农业集体化重要文件汇编》（下）第五十至五十四页，转引自《晚年毛泽东》第一六五页。）③所以，《人民日报》不过是执行中共中央的指示，充当喉舌而已。说到「瞎吹一气」全国上百份报纸，统统与《人民日报》一个腔调，它们又该承担百分之几的责任呢？

    制造新闻的不光是报纸，还有党的宣传部控制的电影制片厂，尤其是党的一大喉舌中央新闻纪录电影制片厂。该厂在大跃进闹得最红火的时候制造了一系列荒唐透顶的消息，比《人民日报》有过之而无不及。它拍摄了一部《沸腾的广西》。这是一部纪录片，里面有这么一个镜头：一群头戴草帽的农民在割稻子，右边沉甸甸的稻穗上散乱地放著几迭茶碗，一只显然盛满开水的大木桶，桶上写著两个大字：「请茶」。　幕幕上出现这个镜头的同时，画外的解说词是：「罗城县创造了稻子亩产十三万斤的高产卫星。」这部纪录片还有一个同样惊人的新闻：某人民公社「放射了震惊全国的日产铁二十万吨的大卫星」。后来这部片子的摄制者还撰文介绍这个公社：「这是多么了不起啊！他们一天的干劲，等于完成全广西一九五八年全年的产铁任务。」（注４：《电影画报》一九五九年第二期）

    中央新闻纪录电影制片厂还拍了一部《丰收曲》，其中有湖北某大队的一百七十亩稻子平均亩产万斤，河南某大队大萝卜亩产二十八万五千九百四十四斤的镜头，验收精确到了斤。再加上影片中还有毛泽东、刘少奇、周恩来、邓小平亲临农村指导的场面，谁人还敢怀疑！

    一九五七年，数以千计肯说真话的党内外新闻工作者被打成「右派份子」，逐出新闻机构劳动改造去了。剩下的不是秋后寒蝉，便是墙头枯草，不可能指望他们在一九五八年挺身而出，历数人民公社的弊端，痛陈大炼钢铁之荒诞，抨击大跃进之无稽。当时《人民日报》社社长是饱学之士邓拓，他对大跃进的做法是不满的，但既然党的副主席周恩来、陈云都不能出面阻挡，他又有何本事扭转乾坤？他充其量只能借古讽今，用曲笔隐晦地表达自己的看法罢了。

    当年九月间，邓拓的《新编唐诗三百首》即将排印时，他发现了一首无名氏的题壁诗。那诗不见于《全唐诗》，是宋人在嵩山一个寺院里见到，推断为唐诗的，诗云：「一团茅草乱蓬蓬，蓦地烧天蓦地空，争似满炉煨□□，慢腾腾地暖烘烘。」（「争」作「怎」解－－作者按）

    邓拓深夜打电话通知中华书局，说这首诗「非常好」，一定要编辑将这诗放进《新编唐诗三百首》裹去。他显然是欲借此表达自己对「蓦地烧天蓦地空」的大跃进的不满，但他却不能改变做党的喉舌这一既定的办报方针。既然各地报来的数字都有省委作后盾，他是无权扣压不发的。换上任何一个人，只要不是「砍头只当风吹帽」的勇士，就必定也会把《人民日报》办成世界第一吹牛报的。一九五九年，邓拓因为宣传毛的指示不力，被毛赶出了《人民日报》。随后，饥馑遍布全国，农民成百万成百万地饿死，《人民日报》根据中央指示照样日复一日地高唱「形势大好」的调子，掩盖事实，欺骗世人。说它有错，也只错在只知有党不知有人民而已。

    大跃进闹得最红火之时，经济学家薛暮桥已离开国家统计局局长的职务，在中央财经小组工作，但秋天召开全国统计会议时，有五、六个省的统计局长还是去找他，向他诉苦。他们告诉薛，各省报往中央的钢铁、粮食的数字都是假的。如果他们拒绝上报，省委要唯他们是问；去年反右时已有不少反对造假的统计干部包括统计局长被扣上右派帽子打下去了，他们实在不愿步其后尘，戴著帽子去劳改坐牢。但是如果将假数字报上去，又违犯了统计纪律。他们不知如何是好，请薛出主意。薛暮桥只得说：「现在大跃进的浪潮谁也顶不住，就按省委意见上报。」「总有一天中央会问实际数字。」

    二千多年前，齐威王号称为王，其实只相当于当今一名省级干部。我们当代的齐威王们却一个个变成了靠吹牛邀功的阿大夫，中央又不派人去捉他们下油锅，那荒唐闹剧自然愈演愈烈，不可收拾。

    毛泽东虽然高高在上，被阿大夫们的报告骗得迷迷糊糊，倒还没有忘记「耳闻为虚、眼见为实」的古训，决定亲自下去看个究竟。八月四日，他跑到河北徐水县，就是那个宣布要「一步登天」的地方，想掌握第一手资料。然而他的马列主义不灵光，还是受了蒙蔽。明明亩产才二百多斤，公社社员们肚子还填不饱，可是县里的阿大夫们却有本事在参观者所到之处的墙上刷上白粉，写上「人有多大胆，地有多大产」之类的口号，画上大如牛的肥猪和几个人才能抬得动的白菜。他们还有本事将四、五岁的孩子训练得规规矩矩的，一律穿上新衣服，列队欢迎参观者。当被问到吃些什么时，孩子们能异口同声地背诵道：「吃饺子、烙饼。」其实，除了神志不清者，谁都看得出孩子们是在咽著口水撒谎。可是当徐水大夫们告诉毛粮食已经吃不完时，他竟然真相信了，大为兴奋地说：「你们这粮食吃不完，怎么办呀！粮食多了，以后就少种一些。一天做半天的活儿，另外半天搞文化，学科学，闹文化娱乐，办大学、中学，你们看好吗？」（注５：一九五八年八月十日《人民日报》。）「一天吃五顿也行嘛！」他还兴致勃勃地对陪同的河北省委书记解学恭说：「过去几千年都是亩产一、二百斤，你看，如今一下子就是几千上万！」

    那些「用毛泽东思想武装起来的」阿大夫们是怎样蒙过毛泽东本人的呢？这很难查考，但是当时各地的「卫星」一般都是这样放出来的：干部下令家家户户卸门板，将一、二十亩甚至三十亩地的稻子紧紧密密地排在一块块门板上，然后集中运到一块一亩地大小的稻田裹。自然，这只能连夜干，否则一天过后稻子就倒伏了。那些点头称许、以为眼见是实的首长们，怎么就没有注意到许多农家少了门板，这真是一个谜。也许大凡能在乡里当个干部的，多少有点计谋，让下去参观的首长看不出破绽。不过这类把戏也不难戳穿。中央军委办公厅的机关干部到天津郊区参观水稻亩产万斤的「卫星田」时，见一个小孩坐在尚未收割的稻子上。稍加审视，便发现那小孩屁股底下有一盏灯，进而追问，方知那亩稻子来自十八亩田。四川省委书记阎红彦也没有被那些小干部的把戏骗过去。他闻说温江地区有个公社放了颗亩产三万多斤的「卫星」，便亲自去察看，发现那是将几十亩田里的稻子并在一处的结果，戳穿了那个牛皮。只是在大跃进的高潮中不好给下面泼冷水，更不能处分那些造假的跃进积极份子，他只是很婉转地批评道：「像这样搞高产，花很多劳力，抛撒又大，划不著嘛！」

    毛泽东本为农家子弟，本知道一亩土地只能打三、四百斤粮。一九五八年六月十四日，他接见河南封丘县应举合作社社长时曾问：「应举社的小麦每亩收了多少斤？」回答是一百五十斤，所以他并非不了解农业现状。问题是为何两个月之后他就轻信了徐水大夫的牛皮？据当时的电力部副部长、毛的兼职秘书李锐回忆：五九年七月十一日他在庐山会议期间曾问毛：「主席，您怎么也相信了亩产万斤呢？」毛回答说一位科学家写文章说太阳能利用得好就能办到，所以他相信了。毛早年在湖南读师范时对自然科学课程不感兴趣，「没有好好地去学」（毛三十年代对艾德加．斯诺的谈话），四十年后他轻信了那位科学家，因此受到惩罚。至于那位那位科学家，相信毛对李锐说出了名字（大约李锐不欲揭人短而在回忆中隐了其名），这是著名的流体动力学和导弹专家钱学森。他在全国发行的大报上撰文说，太阳光能射到地表，只要利用其百分之三十，亩产就可能达到四万斤。（６：一九五八年六月十六日《中国青年报》，转引自谢春寿《大跃进狂澜》第六十五页。）由于他在学术界的崇高地位，竟然使一向鄙视知识份子的毛泽东误入了岐途，令人为之扼腕。

    其实，到农村去走一下，就可以办别真伪了。主持北京工作的中央委员刘仁见到报上的「卫星」之后，跑到京郊去，指著麦长势不错的一块地问老农：「这块麦子这么好，一亩地能打五千斤吧？」老农马上来气了：「这是瞎说……¨只有傻蛋才会相信！」刘又问：「那你看究竟能打多少？」回答是「我看三百五十斤顶了天了！」

    毛泽东相信亩产万斤的报告，也不尽是由于轻信，这与他一贯过份迷信「精神变物质」很有关系，是主观唯心主义在他脑子里作祟的结果。自从他年轻时接受「观念创造文明」这一观点起，唯心主义已在他脑子裹呆了四十年，他在一九五八年的表现决不是偶然的。

    在三月间的成都会议上，毛泽东的秘书陈伯达作长篇发言，讲到在中国「生产力沉睡了几千年，现在一下把它叫醒过来，它的力量是不可估量的」。这本是浪漫的文学语言，也可以说是唯心主义。因为在中国有的只是缺乏先进科学知识的劳动者和原始的耕作工具，从来就没有什么「生产力」睡在地下。但毛听了这话□大为兴奋，插话道：「左舜生（一九九三－－一九六九，湖南长沙人，一九四九年前曾任国民当政府农林部部长－－作者注）他们叫『醒狮派』……¨我们才是真正的醒狮派。狮子一醒来，它就要发泄了。」（注７：《中共党史研究》一九八八年第五期第三十八页。）只要一下「唤醒」中国的百姓，「生产力」就会从地底下涌出，「使亩产一百多斤或几百斤粮食向亩产几千斤甚至几万斤转化」，毛对此是深信不疑的。（注８：一九五八年十二月十日，毛泽东在中共八届六中全会上的讲话，引自马辂等著《国防部长浮沉记》第七页。）当年十月，他与武汉大学校长李达的一场争论可以说明这一点。

    哲学家李达和毛一样，也是一九二一年中共第一次代表大会的十二名代表之一。由于他和毛都已故去，这个故事是当时湖北省委干部梅白披露的，（注９：《春秋》一九八八年第一期。）但当时的省委第一书记王任重说，毛、李谈话「我没有参加，更不会让梅白参加」，（注１０：《春秋》一九八九年第一期）因此断定梅白所写是谎言。不过梅文中毛说的话似乎不像是编造的，而且毛的卫士长李银桥的回忆与梅白大致相同因此引述在此（注１１：李银桥《走下神坛的毛泽东》第二三六至二四○页。）

    按梅的说法，李达到了武昌东湖客舍，一见毛便直呼毛的字道：「润之，『人有多大胆，地有多大产』这句话通不通？」毛说：「这个口号同一切事物一样也有两重性」，并作了一番解释。李达听得不耐烦，打断了毛的话，说：「你说这口号有两重性，实际上是肯定这口号是不是？」毛当即反问：「肯定怎样？否定又怎样？」李气冲冲地说：「肯定就是认为人的主观能动性是无限大……现在人的胆子太大了。润之，现在不是胆子太小，你不要火上加油，否则可能是一场灾难。」未及说完，梅在旁示意李止住。毛发觉了，说「你不要搞小动作，你让他说，不划右派」。于是李继续说：「你脑子发热，达到三十九度高烧，下面就会发烧到四十度，四十一度，四十二度……这样中国人民就要遭大灾大难，你承认不承认？」

    当时头脑发烧的不只毛泽东一个。党的二号人物刘少奇的热度与毛不相上下，甚至更热些。他的家乡湖南宁乡县的县委寄给他的《宁乡快讯》上有亩产六万五千斤的「卫星」，他大概相信了，所以九月下旬在江苏视察时说：「（亩产）一万斤还能再多些吗？你们这里条件好，再搞一搞深翻，还能多打些。……这样再过八年，就可以用三分之一的地种粮食，三分之一种树，三分之一休闲。」（注１２：一五八年九月三十日《人民日报》。）十月中旬，他到了安徽，省委农村工作部部长张世荣告诉他粮食太多了，明年打算减少播种面积。他不作调查，当即表示赞同：「我看这个方针对，将来就可实行用三分之一的田地种粮食……」

    不学无术的党阀康生到处鼓吹大跃进，他竟然跑到安徵农学院去做报告，说「甘薯接在西瓜秧上，结果甘薯长得像西瓜一样大。」「烟草九公尺多高，像四层楼那么高，而且是大面积的，书本上根本没有。」当有人向他汇报说一些老教授不相信一亩地能收几万斤粮食时，他竟声色俱厉地将「资产阶级」教授们训斥了一通。

    因为轻信了牛皮，中央竟要求全国的国营农场平均亩产水稻三千斤。农垦部部长王震断然拒绝这一指令：「三千斤达不到，一千斤也达不到。」可见王震还是位明白人，比打包票要在一九五九年生产三千万吨钢的冶金部长王鹤寿高明不知几许。

    当年人民解放军的总司令、党的另外一位副主席朱德元帅同为农家子弟，也比毛泽东高明一些。一九五八年秋天，他的家乡四川仪陇县有三位青年到北京参加「社会主义建设青年积极份子大会」，朱德将他们请到家中作客，问他们：「稻子收得咋样？」这三位积极份子一连串吹牛的数字脱口而出，朱德却不轻信，又追问了几个问题，马上使来客哑口，露了馅。不过，当他被邀到广东番禺县参观番薯（又名白薯、地瓜）亩产百万斤的「卫星田」时，虽翻开泥土看出了破绽，却只说了一句，「番薯排列得像军队那样整齐」，没有公开揭主人的短。

    同样是元帅，同样参观了那块亩产百万斤番薯的奇迹，外交部部长陈毅却相信了眼见的「事实」，并在《人民日报》上撰文证实那奇迹之不虚。

    同年底，国防部长彭德怀到湖南平江县，直截了当地问县委书记：「老王，今年亩产多少？」王老实回答：「部份高产田亩产才八百来斤。」彭又问：」最高的才只有八百？」答：「只有八百。」「你好，说了老实话。」彭当即夸奖，「别的地方一报就是八千斤、上万、几万斤呐！」

    同时，有一个省的负责人向中央吹牛说已解决了全省的水土流失问题。总理周恩来闻知，即带领水利部的负责人坐上直升机到那里转了一段路，看到荒山秃岭依旧，戳穿了那个牛皮，可惜的是，吹牛不犯法，大大小小的阿大夫们无一受罚，照旧大权在握，威镇一方，照旧吹他们的牛皮。

    五月间，河南省长葛县的县委书记吃了豹子胆，竟敢跑到中央在中南海的会场上去吹牛，说是他们将全县一百多万亩土地全部深挖了一遍，做法是先将表层熟土剥下放置一旁，将下边一尺五寸深的生土翻出，用锄头将土块一一打碎，搅拌上肥料，再埋下去，然后覆上熟土，于是产量翻了一番。一辈子老谋深算的毛泽东，竟然天真地立即相信了那位县委书记的说法，夸奖说「这是一大发明」，并当即要求全国各县照此办理，在三至五年内按一尺五寸的标准将全国的土地都挖一遍。

    由于一切都靠手工，如果按长葛县县委书记说的去做，一人一天只能翻两平方米，就算加班苦干，干它四平方米，全县按二十万个劳力计，别的什么都不做，全部投入这项工作，也要七百五十天才能干完，可见这位县委书记完全是在胡说八道。但毛居然轻易地被一个七品芝官骗过去了。

    毛泽东熟读史书，自然明白随文帝留下的民富国强的大好家业是如何被炀帝败掉的。征辽外加挖个大运河，便弄得神人共怒，掀翻了他的金銮殿，千馀年来，成为所有治国者的前车之鉴。而今若按毛泽东的指示将全国的土地都挖一遍，那土方量是多少？不算不知道，一算吓一跳：相当于一百米宽、十米深、一千五百公里长的大运河整整三百条。三至五年内挖三百条大运河，另外还有几千万人在炼钢，这个江山难道他不想要了？不是的，他只是轻信了长葛大夫的胡言，又忘了请秘书核实一番而已。

    长葛县委书记敢到「朝廷」上去吹牛是有靠山可依恃的，省里的吴芝圃大人公布的河南省的跃进数字比他长葛县伟大得多：全省大搞水利工程完成的土石方量，要是铺成一米厚、三十四米宽的大路，可以从地球直铺到月亮，或者相当于开挖四十八条巴拿马浑河，一百一十条苏伊士运河。

    在那每天都有新的「历史奇迹」出现的日子里，作为中央主席的毛泽东可能从来没有想到要取其中一个「奇迹」解剖一下，察其真伪。他相信了，而且认为一处能做到，别处也应当能做到。这样一来，两千多名县委书记回到各自的辖地真的深翻起土地来了。一说深翻，自然是越深越好，你说一尺五，他说二尺，我说三尺，大夫们一个个成了语不惊人死不休的好汉。不知哪位科学家说，农作物的根须可以长到三尺长。由于下层生土板结，根须伸展不下去，不能吸收足够的营养，因此要充份提高产量，应当翻土三尺。于是毛泽东对农业机械部部长陈正人说：「深耕要逐步做到翻三尺。只有深翻，水、肥才能充份发挥作用。以后单位产量（亩产）搞到八千斤，每人二分地就够了。」（注１３：华北、东北九省农业协作会议后向毛泽东汇报时毛的「九点指示」。）

    陈正人向全国传达了毛的这个指示，但是究竟是下面自行攀比，先发明了「深翻三尺」的口号，还是毛发了这个荒诞的指示后各地响应，如今已很难考证了。在那些「敢想敢干」的日子里，深翻三尺已经不光荣了，有的地方互相攀比，越挖越深，甚至挖到一丈二尺，比造楼房的房基还深。下命令的中共干部自然不会动手去挖土，遭殃的只是成了「人民公社社员」的老百姓。

    公社社员们本已疲于奔命，如今又要深翻土地，只有挑灯夜战。电灯、灯笼、火把，凡能用来照明的全拉到地里点起来。中国农村的土地上从来没有出现过那样壮观的场面，感情再冷漠的人见了也会感动得热血沸腾，诗人、作家见了更是灵感泉涌，写了无数的诗歌、散文，歌颂那「挑灯夜战」；唯有手执锄头干活的农民才知道，自己「被驱不异犬与鸡」！

    《安徽日报》十月十八日头版刊出一篇报导：「浅水养不出大鱼，浅土长不好庄稼，全省已组织二百三十万人的深翻土地的大军。」文章说，通过「鸣放辩论，批判了右倾保守思想，扭转了抵触情绪，使群众认识到深耕的好处」。由此我们知道，农民对如此深耕是有「抵触情绪」的，在「辩论」、批判之后，被逼得无奈才去深翻土地的。在这块土地上，农民并不是主人。譬如山西阳城县，十二月份已冰冻三尺，可是还有干部逼著农民摸黑去「深翻土地」（因为没有灯可挑），尽管锄头抡下去砍不进一寸深。这时的中国农民已完全成了没有自由的役工。

    好在生产大队和公社里的书记们光有无限忠于毛主席之志，却并没有五年内挖三百条（深翻一尺五）或六百条（深翻三尺）大运河的决心。他们可并不真的想照毛主席的指示办事，上上下下关心的只是如何在最显眼的地方（譬如上级的轿车最可能驶过的公路旁）挖一块地，插上个「深翻三尺」的木牌牌，县里来检查时好有个交代；或者

    将大报、小报的记者招待一顿，请他们弄个消息，在报上登一登，出点风头。挑灯夜战虽然壮观，但谁也没有本事连续两年不睡觉，一般都是熬它个三、五夜，编个数字往上一报，也就偃旗息鼓了。一九五八年十二月，湖南省委书记周小舟陪同彭德怀在湖南视察时曾见过上千人挤在一块二十亩的田里深翻土地的场面。可以想见的是，这种场面并没有维持几天。

    可以说，那些书记同志们用弄虚作假的办法挽救了共产党。不然的话，认认真真地将全部土地深翻一遍，等不到五年头上，只怕一年也要不了，几亿累得半死的农民就会变成陈胜、吴广，揭竿而起了。

    由于认为自己有著伟大的动机，干部们在撤谎、吹牛时一点也不觉得羞耻。譬如河南省召开省党代表大会，登封县的县委书记在大会上堂而皇之地发言，为自己吹牛、造假的行为辩护道：「不虚报，就不能鼓足干劲；不虚报，就不能促进大跃进的形势；不虚报，就于群众脸上无光．．．．」一连七、八个「不虚报」，就如何如何，俨然把自己当成了英雄。后人也许会问，难道这位登封大夫不怕下油锅？答案是：一、法不治众，大家彼此彼此。二、河南在省委书记吴芝圃的率领下，已吹出了「千斤省」（即全省粮食平均亩产一千斤）的牛皮，天塌下来先砸个儿高的，要下油锅也轮不到他县委书记。三、省委吴书记正在物色接班人，既然他喜欢吹牛，那么为吹牛寻找理论根据自然可以博得大人的青睐，说不定可以脱颖而出，升迁到省城去。后人也许还会再问：难道省委书记就不怕得个「欺骗朝廷」的罪名，被套上大枷送到京城？答案也还是上面那三条。

    总之，吴大人就是不怕。八月间，毛泽东在北戴河会议上批评党的监察委员会不起作用，主持中共中央监察委员会日常工作的副书记刘□五便率领了一批人到吹牛最凶的几个省去调查。他们一路上不敢乱发议论，到了河南，见吴芝圃等人闹得实在不像话，方出面向吴提了一些意见。但吴自恃人民公社的发明权归本省，认为自己是大跃进的英雄，根本不将监委书记放在眼里。刘无可奈何，结果真的是「不起作用」，白跑了一圈。「不起作用」倒也罢了，八年后文革一开始，中央监察委员会就被诬为「复辟资本主义的黑据点」。以刘为首，十五位常委中被整死和被逼自杀的竟有八位。监委被一举摧毁，毛泽东、林彪在中央为所欲为，成了不受监督、约束的君主。这是后话。

    当时，规规矩矩做事的省委书记也有，陕西的第一书记张德生可算一个。由于在别人胡来时他坚决不跟浪潮，不肯向中央吹牛说大话，陕西被批评为「黑锅底」。但周恩来心里有数，曾风趣地夸奖张领导的省委是「守法户」。由周恩来这话可以判断，当时规矩守法的必定是少数。这一点也可由五、六个省的统计局长向薛暮桥诉苦这件事得到印证。

    对于一九五八年的种种疯狂行为，音乐家、上海音乐院院长贺绿汀有一句很精辟的评语：「大跃进是空洞名词，鼓励急躁情绪，浮夸作风，不要科学，违反规律。」

    在那一年中，中国人制造的荒唐事件，表现的疯癫行为可能超出了过去一千年的总和。除了前述与大炼钢铁有关的外，这里再略述几个。

    二月间，中共中央和国务院联合发出「除四害（苍蝇、蚊子、老鼠、麻雀）」的指示，公布了各省市计划实现「四无」的期限，如北京定为两年，河南三年等等。由此搞了个全民动员、亿万人参加的剿灭麻雀的全国会战。仅北京一处就有三百万人上阵，连续闹了三天，共打死麻雀四十万只。平均起来，每二十五个人合作奋战一天，消灭麻雀一只。剿雀大军中包括华罗庚、钱学森等最优秀的科学家。

    全国各地统一的行动似乎不多，全民「除四害」之外，还有一个「全民写诗」。

    由于毛泽东在三月间成都会议上指示「每人发三五张纸写写民歌，劳动人民不能写的找人代写」，中共中央竟号召「全民写诗」。中央政治局候补委员张闻天在一九五九年庐山会议的发言中说，老百姓对此「不胜其烦」，这大致是事实。譬如山西省委号召大放「文艺卫星」，要青年人每天写几十首诗。作家赵树理就对请他去讲话的年青人说：「我给你们泼凉水啦！我是一个职业作家，一年还写不好一本书，你们一晚上怎能写出几十首诗？别说放卫星，连个起火（即烟火炮——引者注）也放不成。」可是讲完后，主持会议的干部照旧宣布，每人必须写诗若干，不得偷工减料，气得赵树理当场拍了桌子。

    有一个人倒是一个晚上写了几十首诗的，这是正在黑龙江北大荒农场劳动改造的右派份子聂绀弩。他在其《散宜生诗》自序中告诉我们，一九五八年「大办文化」时在北大荒劳改犯农场中发生的一件趣事：「一天夜晚，正准备睡觉了。指导员忽然来宣布，要每人都做诗，说是上级指示，全国一样，无论什么人都要做诗。．．．．说是要使全中国出多少李白、杜甫，多少鲁迅、郭沫若。」「立刻每人炕头都点上一盏灯。这房里是两条几十人的长炕，一时百来盏灯点起来，满屋通明，甚于白画．．．．」劳动了一整天，大家都想睡觉，对这种命令自然是「不胜其烦」，但聂绀弩却窃窃私喜，因为他可以光明正大地做诗了。他写了大半夜，第二天一早交出一首七言长诗，想不到竟荣获表扬：领导宣布他做了三十二首诗！原来领导为了凑数，将他的诗按七言绝句四句一首的标准裁成了三十二份。可见名曰「大办文化」，当官的关心的只是「大办」而非文化。

    在「大办」的热潮中，云南省会昆明办了个「万人赛诗会」，一连数天，满城都是张贴的诗画。云南大学校长、文学家李广田看了三天之后，在教室里对学生说：「同学们，我仔细琢磨了三天三宵，这里面确实没有一首可以称之为诗的东西。」

    由于平民百姓的诗作无人刊印，我们仅能由名人诗作之不堪卒读来推断李广田的言之不虚。如戏剧家、诗人田汉时为文化部副部长，在大跃进中写的是竟是这样的「诗」：「一九五八年，祖国不寂寞。人民干劲大，一个赛一个。」

    全民写诗，劳民却不伤财，至多破费点笔墨纸张。毛泽东号召的「全民皆兵」、「大办民兵师」，虽然号称有两亿四千万民兵，但那只是花名册上的兵，造成的危害也并不严重，仅仅苦了解放军总政治部主任罗荣桓元帅。他主持民兵工作，可是对各地汇总来的民兵人数，他吃不准应当打六折还是打四折，只好说：「究竟民兵有多少，是个谜。」（注１４：《罗帅最后十五年》第九十九页。）

    经济建设就不一样了，各地搞的五花八门、举不胜举的名堂，造成了极大的破坏。

    湖南凤凰县城是沿山筑的城墙，城内一律是青石板、红石板砌的路。跃进了，应当实行「运输车子化」。但石板路是肩挑人扛的时代的产物，如何行车子？于是县委下今令用泥土将全城的石板街道盖上了厚厚的一层。「车子化」的准备工作是做好了，可是谁也没本事「化」出一部车子来。有路没车，白干一场。要是县委书记们肯认错，再下个命令将泥土扒去倒也罢了，可是他们就是没有这份勇气。老百姓就遭了殃。在那个一年四季时常下雨的地方，一到雨天全城就泡在泥浆里，因为石板下的下水道全堵死了。直到二十多年后，车子化也没实现，新一代的领导人终于老老实实地将石板翻出重见天日。

    因为有科学家说，天山、祁连山的积雪融化成水后可以解决西北的乾旱问题，物理书上又说黑色物质从太阳光中吸热的本领最大（夏天可不要穿黑衣服），于是便有人行动起来。事前连可行性也不论证，成本、收益一概不加考虑，便派人去雪山撤煤渣，甚至派空军去轰炸冰川，结果一无所获。

    又因为有专家说，人的粪便在高温下发酵更快，使用的肥效更高，广东番禺县动员农民用大锅煮粪煮尿，以此制造高级肥料，说是这样粮食高产卫星就有了保障。

    南方农民绝大多数都住茅屋，因为茅草可以沤肥，湖南便发明了拆茅屋，将茅草混上人畜粪浸入水塘，然后开塘水灌田的施肥法。他们将这称做「茅屋洗澡」、「屎湖尿海」。仅宁乡县就拆了十五万间茅屋，占全县五分之一的住房。

    粪便发酵再好也还是粪便，于是又有人想到榨芝麻油、胡麻油往玉米地里浇，给庄稼注射葡萄糖液。河南有个生产队为了放一颗亩产一百二十万斤的巨型卫星，干部下令打死了七十多条狗，煮成狗肉汤浇到地里。但是由于下种过多，出秧过密，结果不得不将秧全部割掉。七十多条狗连一斤种子都没换回来。九月十日，刘少奇去河北徐水县视察，见那里用麻油、葡萄糖、狗肉汤灌庄稼，非但不制止，反而说：「那你们可以养狗嘛！狗很容易繁殖嘛！」

    「多快好省」，多字当头。为了多产粮食，不惜工本多下种子。四川重庆竟然有人想在一亩田里下一千斤种子，以为这样便可以收获十万斤。邓小平见到，提出异议，方才制止住。（注１５：一九五九年二月二十日在上海市委的讲话。）

    一九五八年的新鲜事中还有一椿是不可不提的。搞共产主义，革命革到了家庭头上，许多地方不许再提「家庭」两字，改之以父母兄弟姐妹为成员的「小组」。革家庭的命，政治局成员康生是最积极的鼓吹者。他对农村干部说：「既然已经公社化了．．．当然不需要家庭了。家庭是革命最大的包袱．．．．革命就得革掉身女情长，一律要男编男队，女编女队，小孩进托儿所，老人进敬老院，家庭就解散了，消灭了，人人都一身轻松地闹革命，这是生产力的大解放。」（注１６：林青山著《康生外传》第一五八页。）不少地方，如山西省阳城县就真的这么干了，把各家各户分男女各撵到大屋子里去住。幸而康生并不具体掌管一处，所以认真去解散家庭的干部并不多。

    闻名于世的京郊周口店北京猿人遗址，在「大办工业」的口号下办起了水泥厂、石灰厂、小煤窑。工厂开山炸石，罩住了好几个古脊椎动物的化石点。因为学问不值钱，专家们无力制止这种破坏行为，直到毛去世后十年，学者的话才受到「党的重视」，将工厂迁出了遗址。

    正在建设中的黄河三门峡大坝工程尚未证明成功（事后证明基本上是失败的），人们就热昏了头，不加论证，不计后果，一下子竟然在花园口、信山、乐口又修了几座拦河大坝。黄河倒是被驯服了，但发电、引水浇地的甜头刚刚尝到，河床就被泥沙淤高了。两岸的农田迅速碱化，不长庄稼了。当时华北平原约有耕地二点八亿亩，一九五八年「大搞水利」之前，盐咸地约占百分之十五，即零点四亿亩左右，但一个「大搞」，三、四年间盐咸地剧增至约一亿亩，（注１７：中国科学出版社一九八三年版《远距离调水》，赵大康等主编。）于是人们又费了九牛二虎的力气将拦河大坝一座座炸掉。一九六二年，在范范县（就是那个预计一九六○年进入共产主义新乐园的范县）召开的解决黄河灌区土地碱化问题的会议上，人们大骂引黄灌溉的馊主意，赌咒从此不再引水了。会后，他们填平了引黄灌溉的渠道，炸掉了闸门。

    本来，引黄灌溉并不能算馊主意，只要地址和引水量定得恰当，引水浇地是可行的。问题就在一搞跃进，大家都要跃，你拦河筑渠，我筑渠拦，完全未经科学论证。结果是用人民的钱筑坝，又用人民的钱去炸坝。当政者说是为人民交了学费，人民只好认账。

    又如成都平原上的都江堰已造福人民两千多年，现在为了跃进，竟在它上游近旁又修了一条大坝。大坝造完才发现那是水利破坏而不

    是水利建设，结果只好再拆除。

    兴修水利也是一样。中共马列权威艾思奇一九六五年批判党校校长杨献珍时说：「我们的广大干部对三面红旗（指建设社会主义的总路线、人民公社和大跃进）领会得不全面，所以在一九五八、一九五九和一九六○年出了一些毛病。这些毛病并不妨害我们的三面红旗根本正确，而且并不妨害我们在那几年实际上有大跃进。」「在北京郊区．．．．水利很好，生产很好，原因就是一九五八、一九五九年搞了密云水库。」艾思奇混淆了问题。没有大跃进运动，密云水库也是要建的，生产上有必要，又有合格的设计队伍，健筑材料也有充份供应。任何一个国家的政府，只要处于非战争时期，如果连个水库都建不成，早该卷铺盖走路了。建密云水库，关大跃进何事？大跃进的兴修水库，是不顾条件，不管有无设计能力，有无材料，有无资金，一哄而上；一说要搞水库，你搞一个，他搞十个，我搞一百个。

    譬如山东省，仅一个临沂地区就在大跃进中建了十一座大型水库，三十三座中型水库，近一千座小型水库。临沂地区是跃进了，但是不出三十年，百分之八十的小型水库完全报废，其馀的大、中型水库，不是病库就是险库，一旦出事就非同小可。一个三、四百万人口的地区，仅水库一项就浪费了上亿的资金，无数的人力，再加上大炼钢铁中糟蹋掉大量物资，人民无法不吃苦受穷。

    湖北省的黄岗地区，也同时修了上千座水库，但资金、材料均不足，从一九五八年起修修停停、停停修修，三十年后还没完。浇地、发电的效益没有得到多少，老百姓却遭了殃。山里本来田地就少，水库一修，好田被占去了一大半，水库四周山上的树木又统统被砍光，水库归「国有」，养殖没有农民的份，国家将他们迁往水淹不到的地方就算了事，又不许他们搞副业、跑运输，他们只好年复一年地守著人均几分耕地叹气。

    除了经济账，还有人命账。一九七五年，河南舞阳县板桥等两座水库崩塌，淹没数县，死亡十五万人，便是一例。十五万是当时河南向中央报告的数字，而后来全国政协委员乔培新等人在关于长江三峡工程的报告中提及此事件，说是「死亡二十三万左右」。（注１８：《美洲华侨日报》一九八三人年版《远距离调水》，赵大康等主编。）

    当时崩塌的两座水库是大跃进前开工、大跃进中完工的。这笔账即使不算在「大跃进」上，也应算在在那之前的「冒进」上。如前所述，周恩来所以提出反对冒进，原因是各省各部争著搞建设工程，钢材、水泥严重不足。本来建筑材料不足，该缓的工程就该缓，但大家都要上马，便只好修土坝，即背水面用泥土夯筑。一般情况下，土坝可以承受库水的压力，但决不容许库水漫坝。那次河南遇到特大暴雨，主事者未及时下决心放水导洪（因水库的任务是蓄水，一旦放掉，雨停天晴，库中无水，主事者会被追究）。等到发现暴雨不停时，库水已来不及排泄，库水涨满，漫过坝顶，背面土坝顷刻被冲垮。几亿立方米的库水排山倒海，冲决而出，所到之处无人可以逃生。

    要是不冒进、不跃进，国家还是要建设，该建的水库还是会建，但不致因缺乏水泥而建那些不安全的土坝。所以，河南这场灾难实在不是天灾，而是人祸（灾后，政府决定永远不再建土坝，算是正式与大跃进告别）。

    此类灾祸并绝无仅有，只不过河南的那个崩库事件冲断了京广铁路，以致人人皆知，而另一些崩库死人的事件被封锁了消息，外人无从得知罢了。

    一九五八年辽宁省某地搞水电站工程，因为水泥不足，有人提议用水泥掺白灰土作代用品兴建大坝。代用品制成后，一位早年毕业于浙江大学的老工程师认为强度不够，不能使用。他强烈反对将此代用品运往工地，但搬运工人说我们作不了主，坚持要运。火车车皮装成后，他心急如焚，决计阻拦到底，便横卧铁轨阻止火车启动。这下犯了大忌，工程局党委说他破坏建设，要斗他。只因他是水电部东北设计院派往工地协助施工的人员，工程局党委须征得设计院同意方能斗争此人。设计院将这位工程师调回，才算平息了一场风波。

    如此「跃进」，后果不言自明。河南商城县要与全国一起跃进，修水库，可是没有人设计，一无图纸，二无专家，只有干部在指挥。工程干到一小半，水库已蓄成四平方公里的水面。一天深夜，忽然一声轰响，五百米长的大坝土崩石塌，几千名民工和十九名劳改的右派份子葬身水底，集体成为大跃进的牺牲品。事后，口口声声说「为人民服务」的官员将此事件封锁得严严实实，没有任何一种新闻媒介告诉人民，几千名同胞成了当权派们瞎指挥的牺牲品。只因一名右派（林业工程师）死里逃生，三十年后他的不寻常遭遇被人写成文字发表，外间才知道那椿死了数千人的事件。

    中共前辽宁省委书记李荒于一九八五年六月十二日发表的一篇文章，引述了原东北主管农业工作的一位干部在六十年代初说的一段话：「一九五八年大跃进时期，某些地区盲目上马，大办水利．．．．结果若干水库经不起洪水考验，先后垮台，给国家和人民带来了巨大损失．．．．」损失如何巨大？死了多少人？人们一概不知。被库水淹没地区之外的的人甚至根本不知道发生了那样的灾祸。多亏他的这篇文章，我们才得而知之。其他各各省想必也有类似的事件，只是各地党委封锁了消息，不为人知道罢了。可以肯定，还在「跃进」时，老百姓就已为此付出惨痛的代价了。

    说到修水库，我们不能不感谢周恩来在大跃进中做的一件绝大的好事。早在大跃进前讨论长江三峡应否筑坝修库的国务院会议上，与会者众口一词，主张立即上马开工，唯独电力部副部长李锐一人唱反调。周即说：「有一人说困难，这很好。」此案即被搁置。由于毛主张兴建三峡工程，并有「高峡出平湖」的诗句，一九五八年大跃进兴起时，三峡工程上马的呼声又高涨起来。三月初周率若干部、省的负责人及中国、苏联的专家乘船查勘三峡。在船上的会议上，周有意让李锐第一个发言，让他舌战群儒，坚持他的反对意见。随后，李随周赴成都参加中央的会议。这个会议决定在全国开展大跃进运动，可是关于三峡工程一事，却作了暂缓的决议。可以设想，如果周恩来也头脑发热，在大跃进锣鼓声中匆匆开工兴建三峡这个「世界第一大坝」，那结局会多么可怕。

    据周当时的主要经济顾问、国家统计局局薛暮桥后来回忆：「在三年『大跃进』中，阵阵热浪势不可挡。总理和陈云同志因『反冒进』受到批判，不能起来阻挡。但他们从不随声附合，能挡的时候就出来挡一下。」他这一挡，挡住了一个可能的大祸，实在是功不可没。

    不过，要论癫疯，一千座水库也好，逼犯人写诗也好，统统比不上毁坏庄稼作物，将就要到手的粮食、棉花、油料毁弃的行为。

    一九五八年十月十二日，《人民日报》发表社论警告全国，「现在棉花已经盛开，北方各省的棉花甚至已经全部吐絮，但除极少数地区采摘了一部份外，许多地区甚至还没有开摘。这是一个十分严重的情况。如果在棉花盛开的时候下一场秋雨，将使棉花遭受重大损失。」问题提得很好，结论却是：「关键仍然是能不能．．．．正确贯彻毛主席提出的『一手抓钢铁、一手抓农业』的方针。」但农民不是神仙，变不出三头六臂，没有本事贯彻毛泽东的伟大方针，结果就出现了李葆华（他一九六二年初赴安徽任省委第一书记，之前是水利部实际的部长，名义部长是国民党起义将领傅作义）说的情况：「我去密云水库，沿途见到棉花桃被风吹得满天飞舞，像下大雪一样。农民都去大炼钢铁了。今年粮食、棉花都一样，是丰产没丰收。」

    棉花如此，油料作物呢？周恩来在一九五九年七月三日致副总理李先念的信中说：「油料作物长期被忽视，而去年又大量没收好，严重地影响了今年油料作物的种子．．．．」这「大量没收好」，显然与李葆华说的「丰产没丰收」是一个意思。五八年「没收好」的油菜籽、黄豆、花生等作物是如此大量，以致连五九年的种子都成了问题，事情是多么严重也就可想而知了。

    下一个是粮食。当时全国到处都有大量粮食烂在地里。这里不妨看看毛泽东的家乡是怎样跃进的：一九六○年底，毛泽东表弟的儿子贺凤生手持毛五○年写给他父亲的亲笔信到北京去闯中南海，直接向毛告状。这位农村生产队队长告诉毛说：「大跃进来了，要搞公社化。好不容易一家一户有了房子，一夜之间全部要拆了起居民点．．．．弄得到处鸡飞狗跳，哭的哭爹，骂的骂娘。一百户二百户连在一起，越大越是集体化。如果老天爷一把火，从东到西几百间茅棚全会烧成灰。」「小铁锅砸了炼钢铁，小灶拆了积土肥（南方农家用稻草作燃料做饭，故灰土能肥田——引者注），筷子碗碟全部归公。」「红薯烂在田里，犁掉。稻谷不想收，放火烧掉。仓里没得几粒谷，还硬说亩产达到几千斤。为了迎接上级的检查，把好几块里的稻谷移栽到一块田里，硬说是亩产几千斤，就是大跃进带来了大丰收，鬼都笑落牙齿。做假事说假话的是那些人，作官受表扬的也是那些人，吃好喝好的还是那些人．．．．老百姓饿得要死，只能在背后冲天骂娘。」这就是一九五八年大跃进时，有关人民公社的真实记述。风吹棉桃，火烧稻谷，如此大规模地暴殄天物，在人类的历史上是仅见的（战争中被敌方烧掉的除外）。毛泽东没有下令做这些事，他也不赞成这么做，但他制造了这个「鬼都笑落牙齿」的时代，不能不受惩罚，只可惜直接受到灾难性打击的是中国农民，而不是这个国家的统治者。

    一九五八年毁弃农作物的范围极广，以河南省为例，当年竟有百分之五十的秋粮被毁弃在地里未收作仓。（注１９：罗荣桓一九五九年六月五日在中国人民解放军政治学院的讲话，见《罗荣桓元帅》一书。）这可是全国最严重的，以后河南饿死的人数高居各省首位也就不足为奇了。


在一九五七年十月举行的中共八届三中全会上，毛泽东屡次将「去年」的旧事重提，抨击两位党的副主席周恩来、陈云的「反冒进」，说他们「右倾」，将他们骂作「促退派」。会后，毛亲自审阅批发了十一月十三日的《人民日报》社论。号召批判右倾保守思想，「在生产战线上来一个大的跃进」。这是「大跃进」这个口号首次出现。毛对「大跃进」这个新名词十分赞赏，曾说「我要颁发博士学衔的话，建议第一号赠与这个伟大口号的发明家」。（注１：参见《华东师范大学学报》（社科版）一九八九年第四期中虞宝棠的文章。）

    上海市委第一书记柯庆施一贯紧跟毛泽东，他在一九五七年十二月底举行的市党代表大会上不指名地攻击周、陈等人。周、陈的本意只是说搞建设要量力而行，并不涉及「主义」。柯却摆出马克思主义祖师爷的脸孔，在主义上大做文章：「他们总是说这也办多了，那也办快了，这也冒进了，那也冒进了。他们就是不看一看到底是社会主义前进了，还是资本主义前进了；到底是社会主义多了、快了、还是资本主义多了、快了。」柯的报告题为《乘风破浪，加速建设社会主义的新上海》，毛泽东看报告稿，一看到标题就叫好，于是《人民日报》立即转载并发表了题为《乘风破浪》的元旦社论。

    一九五七年十一月六日，苏共总书记赫鲁晓夫宣布，苏联将在十五年内使钢铁、石油、水泥及若干农产品的产量超过美国。当时毛泽东正在莫斯科，赫氏的豪言壮语触发了毛的灵感，他当时即表示要紧跟苏联老大哥，在十五年内赶上美国的小弟弟英国。「十五年后，在我们阵营中间，苏联超过美国，中国超过英国．．．．到那个时候，我们就无敌于天下了，没有人敢同我们打了。」他的这番话赢得了包括赫鲁晓夫在内的世界各国共产党首脑的热烈鼓掌。

    这是个很可爱的口号，并没有多少经济知识的刘少奇马上就接受了。十二月二日，他在全国总工会重复宣布了毛的这个计划。副总理、国家计划委员会主任李富春显然也喜欢这个令中国人为之振奋的口号，郑重宣布，届时中国超过的将是十五年后的，而不是一九五七年的英国水平。这就有点要同苏联老大哥并驾齐驱的味道了，因为赫鲁晓夫在五七年宣布要在十五年内超过的是「美国目前的重要产品的产量」，而非十五年后的产量。

    由于有了「十五年超英」的计划，毛泽东又想到要是没有一九五六年的「反冒进」，该计划可能会更容易实现，为此他恨透了周恩来。五八年一月在南宁市召开中央工作会议上，毛大动肝火，自称是「冒进的罪魁祸首」，并且不惜唇舌，二十几次提到「冒进」，大有不踏倒在地不罢休的气概。他在会上攻击周恩来「距离右派只有五十米远了」，点名说周「脱离了大多数部长、省委书记，脱离了六亿人民」。他甚至拿著柯庆施的文章直指周道：「恩来，你是总理，这篇文章你写不写得出来？」周恩来不敢顶撞他，只好做检讨，承认自己执行的「是与主席的促进方针相反的促退方针」。二月，《人民日报》根据这次会议的精神，再次鼓吹「大跃进」，而且要「全面大跃进」：「工业生产要大跃进，农业生产要大跃进，文教卫生事业也要跃进。」

    一九五八年三月，中共又在成都召开中央工作会议，毛自称搞的是「马克思主义的『冒进』」，反冒进则是「非马克思主义的」，并告示全党：「我看应采取『冒进』。」

    周恩来是政府的管家，是做具体事务的人，他知道鼓吹「冒进」的结果必然是灾难。但是此时他只有挨训的份儿，完全没有力量抗辩。会后回到北京，他告诉秘书，五月间中共将召开八大二次会议，他要作个发言。由于「犯了反冒进的错误」，发言内容主要就是「检讨」。为了这份检讨，他独自坐在办公室发呆，从半夜十二点到凌晨两点，竟不能构思出一段检讨的文字，其内心之痛苦可想而知。

    这时候，再没有人出头抵制毛泽东的「冒进」了，有的只是应声虫。如中共辽宁省委就在三月九日号召三千万人民向「害怕『冒进』的保守思想作斗争」，「冒进」由此成了新的时髦。「大跃进」浪潮终于被鼓动起来了，三年人祸就此降临中国大地。

    顾名思义，「大跃进」是国民经济大跳一步，这对亟欲摆脱贫穷的中国当然是件好事，问题是能否实现，如何去实现。毛泽东本人在政治方面已将十分心计用去八分，能用于考虑经济问题的精力实在有限，再加上他戎马大半生，早年学识仅及于文史，在师范学校读书时不爱自然科学，甚至抗议校方将自然科定为必修课。他不是经济专才，无法创造经济奇迹，但他自己却不这么想。他真正相信有了社会主义，「什么人间奇迹也可以创出来」。可是作为最高执政者，他却没有所谓建国方略，更没有让专家学者论证建设方案。他只是凭他的观念、想象做指示。譬如，建国之初，他站在天安门城楼上曾对北京市市长说过，将来从这里望过去，要看到处处都是烟囱。（注２：《文汇》月刊一九八七年第一期。）也许这只是毛兴之所至，忽发奇想，说说就忘了，也许是党内同志抵制了这个荒唐的念头，总之这个主意未得实现，否则古都北京早已面目全非了。毛马上得天下，仍用马上那一套治理国家，毫无章法可言。为了发展北京，不惜大拆举世无双的城墙。拆得正高兴时，他在一九五八年一月的最高国务会议上却冒出一句：「北京城墙不拆也可以。」过了两个月，他又在党内的会议上说：「北京的城墙可以挖，先不全挖，而是挖得稀烂。」于是北京的城墙终于被挖得稀烂，进而平毁无遗了。（注３：一九五八年三月中共中央成都会议上刘仁发言时的插话。）

    国家落到这样一个出尔反尔、不照章行事的统治者手里，不可能不出问题。本来，一九五八年二月间全国人民代表大会通过了国民经济计划：工业计划增长百分之十，农业增长百分之六。如果能实现，已是不寻常的跃进了。但是过了一个月，中共在成都会议上就关起门来又按照「大跃进新形势」另搞了一套，将计划分别改为百分之三十三和百分之十六点二。一个月前千名人民代表的手就算统统白举了。不仅如此，毛泽东又信口开河说：「十五年赶上英国，二十年赶上美国，那就自由了。」（注４：一九五八年三月中共中央成都会议上李井泉发言时的插话。）到了五月，他大概被自己鼓动出来的大跃进新形势弄昏了头，又改口道：「可能七年赶上英国，再加八年，就可以赶上美国。」（注５：一九五八年五月十八日中共八大二次会议。）他的根据则是「敢想敢说敢做的大无畏首创精神」。

    周恩来、陈云已被迫保持缄默。毛对于自己这出独脚戏似乎也有点忐忑，他在会议上自问道：「这样设想，是不是狂妄？」但旋即否定道：「不是的，我们不是狂妄份子。」不过，他的头脑还算清醒，当即通知新华社：「我说的这些可不要登报。」

    一九五七年中国的钢产量是五百三十五万吨。毛泽东在这一年十月的最高国务会议上讲的话尚不离谱：「再搞五年就可以超过一千万吨或者稍微多一点。」而到了第二年五月，他的思想便跃进了：五八年八百万吨钢，「明年一千万吨钢，后年一千七百万吨钢，世界就会震动」。（注６：同注５。）到了六月中，他更大跃进了，他将他的兼职秘书，水电部副部长李锐叫去，说当年钢铁应当生产一千零七十万吨，即比五七年翻一番。（据刘瑞哲《大跃进史考》一文说，翻一番最初是上海市委第一书记柯庆施的建议，毛说了句「乾脆一点吧」，就决定了这个计划。）第二天李将毛的意告诉冶金部长王鹤寿时，王只是惊讶，却没有胆量去告诉毛：要炼出这么多钢，需开采多少煤，建设多少座炼焦炉，多少座铁矿，增添多少个火车车皮，电力从哪儿来，建炼钢炉的钢哪儿来．．．毛本人是不想这些问题的，他只是不喜欢八百万吨，即比五七年的钢产翻半番的计划，尽管那已经是建立在沙滩上的计划了；他喜欢翻一番，而且相信能够做到。正如两年前邓子恢只同意一年内将合作社的数目增加一半，而他坚持要翻一番那样。那次，他做到翻一番，而且将邓批判得从此在中央失去了发言权，成为无足轻重的角色。现在，「精神变物质」，「观念创造文明」，「思想上有钢就有钢」（艾思奇语）这一套哲学占据了他的大脑，再没有人能将他从这个逻辑中拖出来了。

    与此同时，中共中央又指示全国各大区建立各自的「完整的工业体系」，于是各省立即开始大办各种工厂。农村中口号就更多了：大办水利，大办交通，大办食堂，大办养猪，大办学校，大扫文盲，大搞卫生，大搞科学．．．．凡是想得出来的可以冠上一个「大」字的口号，喊得越多越光荣。譬如，毛泽东的家乡湘潭县要「大办」水泥厂，可惜没有生产水泥的设备，只有几座土炉子，于是就动员婆婆姥姥一齐上阵，用双手搓黄泥石灰团，供工厂烧制成水泥。湘潭市的街头上竖起了巨型宣传画，写上豪言壮语：「一个婆婆，十个团团；十个婆婆，百个团团。婆婆成堆，水泥成河。淹死美国佬，婆婆笑呵呵。」也是湘潭人氏的中央政治局委员、国防部长彭德怀听说此事，长长地叹了一口气：「唉！这是劳民伤财瞎吹嘛！」

    另一位政治局成员康生（候补委员）则与彭相反，到处做报告鼓吹「大办」。他要北京师范大学的每一个班办一座工厂、一所学校，要农业大学每一个班办一所农业中学、技术学校、拖拉机训练班等。

    凡是「中央首长」鼓吹的，下面都会积极去办。如河南省遂平县一个公社便办了七所学院，全县说是共办了「大学」、「专科学校」五百七十多所。

    此时，各地报刊也在为「大办」胡诌乱吹。江苏省委办的《新华日报》七月七日报导：丹阳县两天办了四千多个工厂，全县计划办厂两万五千个。过了一个星期，又报导说镇江地区办厂十万个。甘肃省说是办了二十二万个工厂。河南省更神，办了「一百三十万个中小型工厂」。（注７：同注１。）

    领袖发热，下面发烧。冶金部长王鹤寿在几天之内就烧昏了头。该部竟于一九五八年六月二十二日向中央报告说，明年钢产量要翻两倍，达到三千万吨，四年后达到八千至九千万吨，把中央的「七年超英」改成了三年。如果说毛泽东缺乏经济知识，世人不难理解，至多说是狮子大开口罢了。连冶金部部长也不顾专家的意见，斗胆向中央开出这种痴人说梦般的包票，其无知的程度远远超过了毛泽东。

    部长们是中共的职业革命家，中共用这些人而不是专家去治国是必然的。专家在中共的主要领导人眼里从来就是可有可无的角色。如王鹤寿向中央报告一九五九年要产钢三千万吨后的第八天，刘少奇对《北京日报》社长、总骗辑说：「王鹤寿当冶金部长，他也不是专家，但搞两年他会了。要是一个炼钢专家当冶金部长就不行。经济学家马寅初当财政部长，一定当不了。他当大家都没饭吃。」由此可知，中共五八年的胡闹几乎是必然的。

    自然，也不是人人都烧昏了头。电力工业部便顶住了风行全国的吹牛皮放大炮的浪潮。副部长李锐自持是毛泽东的秘书，在部长刘澜波的支持下给毛去信，坦述己见。事后毛见到刘，「半打趣地」（李锐语）指著他说：「就你没有出息。」「没有出息」可不是笑语，一年后李锐在庐山成为「右倾机会主义份子」而被打倒，随后被送到北大荒去劳动。刘因一贯不爱开口说话，幸免于难，可是在几年后的文化革命中却被抓去坐了牢。按现今政府总理李鹏的说法，刘在狱中「整整渡过了漫长的十个春秋」。

    毛泽东说钢产量要翻番，本属厥词。如果中央政治局不予肯定，灾难还不会那么大。可是一九五八年八月间在北戴河召开的政治局会议却将这枝鸡毛当了作令箭，作为会议的决议告示全国，而且认可了治金部报告中的满纸胡言，决定在五九年生产三千万吨钢。但是直到五八年八月底，全国总共才生产了四百五十万吨钢，（注８：《党史研究》一九八一年第五期第四十一页。）打死冶金部长也多不出一根钢锭来。要是完不成一千零七十万吨钢，毛的面子往哪里摆？于是中央决定号召全民大办钢铁，简称「全民炼钢」。十月，中央召开各省电话会议，说一千零七十万吨钢一定要完成，不能打折扣，灾难就从这里产生了。

    共产党组织之严密天下第一，无微不至，无远弗届。大小干部们的法律知识、经济知识可以是零，贯彻上级指示却效率奇高。因此，在一九五八年的最后几个月，中国大地上出现了史无前例的景象：只要是有人的地方，就有人在「大炼钢铁」。

    国家计划委员会应是经济专家的大本营，是运筹决策的地方，可是那里也有「炼钢炉」。炼的什么钢？不妨记在这里：他们将好端端的铁丝网拿来，不计工本地剪成一小段一小段的，投进炉子，烧成一块一块的铁疙瘩，然后扎上红布条，毕恭毕敬地捧到领导那里去「报喜」。

    文化部除动员千万文艺家讴歌大跃进之外，还要直接对炼钢有所贡献，成立了炼钢的指挥部，由副部长、文学家夏衍亲任指挥。

    安徽省委第一书记曾希圣兼任省军区的第一政委，他竟下令省军所属部队和驻扎在安徽的野战部队的所有连队都搞小炼铁炉。

    外交部同金木水火土全不沾边，竟也以炼钢为己任，在部大院里筑起了土高炉，除了糟塌钱财外，一无所获。中共中央政治局候补委员、外交部副部长张闻天自东北回京，看到那「炼钢」的情形，立即制止，才结束了外交部炼钢的荒诞行为。尽管因此受到国家机关党委的批评，说外交部炼钢不积极，他还是顶住了，未让那些炉子重新点火。

    北京市公安局局长冯基平也顶住了「全民炼钢」的压力，坚决不干。他事后对他的孩子说：「我亲眼去看过，那叫炼钢么？像炒豆腐渣似的。我顶了。任别人搞得轰轰烈烈的，我们有我们的事情，不去凑那个热闹！」

    但是，爱凑热闹的人确实不少，连孙中山夫人宋庆龄家的院子里也砌上了炉子。在宋的支持下，秘书、花匠、厨师一齐上阵，成了「钢铁大军」中的一员。

    包头钢铁公司是一家大型企业，当然应为「钢铁翻番」作较大的贡献，可是它不花大力量去改进大生产，却派人在国共内战时留下来的碉堡里大搞其「土法炼钢」，还兴致勃勃地请聂荣臻元帅参观，结果挨了聂的批评。

    京郊的石景山钢铁公司（即后来的首都钢铁公司）也想搞土炉子，主持北京市委工作的刘仁警告他们：「不许把国家仅有的一点好铁炒成废铁。」他跑到清华大学，见那里也在大炒其「土钢」，便批评道：你们不要这样搞了，你们有冶金系，完全可以搞点洋的嘛！」

    湖南省一度发动四、五百万人炼钢，连省委的大院里也筑起了土炼钢炉，但省委第一书记周小舟对此表示「非常担心」。他将中学时代的同学、涟源钢铁厂的总工程师吴鉴光请去，一起察看省委院内的土炉子，请吴发表意见；之后又将另两位省委书记请来，再度请吴谈看法，遂共同决定停止土法炼钢，将全省大多数的土高炉停掉，避免了一大笔损失。

    但是张闻天、冯基平、周小舟们是挡不住潮流的。九月底的《人民日报》发布重要新闻，报导了毛泽东在月中「巡视大江南北」的情况：在武汉，毛「看了第一纱厂的小高炉出铁」；在安庆「看了安庆一个中学的小高炉，看了由机关办的小高炉群」；「在汽车道上，毛主席看见了要走几十公里或者几百公里路到有铁矿石可找的县份去挖矿、炼铁的人流。」

    前无古人，后无来者。毛泽东一定是人类文明史上唯一能亲眼看到浩浩荡荡的大军步行几百公里去「找」铁矿石的壮观场面的执政者。到了合肥，他便兴致勃勃地挥笔题词：「沿途一望，生气勃勃，肯定是有希望的。」一回北京，他便告诉记者：「此次旅行，看到了人民群众很大的干劲．．．．但是就全国来说，有一些地方．．．．对于发动群众的工作还没有做好．．．．还有一些同志不注意在工业方面搞大规模的群众运动，他们把在工业战线上搞群众运动说成是『不正规』，贬之为『农村作风』，『游击习气』。这显然是不对的。」（注９：一九五八年九月二十九日对记者的讲话。）

    毛泽东的诉诸报社记者这一招十分有效，不赞成这样蛮干的人不吱声了，全国上下立即变本加厉地大干起来。让我们来看看一九五八年各地的干部如何发疯吧：

    《人民日报》十月十二日的社论说：「河南省六百万人炼钢炼铁。」

    新华社十月十三日电：四川省有「八百万钢铁队伍」。

    《云南日报》十月十五日报导：全省「三百万大军」「向钢铁铜前线总攻击！」

    新华社十月十七日报导，「山西省有二百多万钢铁新战士」，「开赴各山区，参加建炉、采矿、运矿石。」

    全国二十多省，无一甘落人后，都在这样不顾一切地蛮干。

    湖南省新化县建造了两千四百座炼铁炉，据新华社十月十八日报导，其中「其中百分之八十八能正常出铁」。这个「正常出铁」的数字肯定是假的，因为在一九五九年七月的卢山会议上，湖南省委第一书记周小舟发言说，湖南五八年搞了五万个土高炉，其中有两万个从未点个火，何况点了火也不等于就能正常出铁。

    广西忻城县集合「七万人采煤大军」，「在十九个小时内，用土法采煤六十多万吨」。经广西区党委、柳州地委、忻城县委分头查算，「证明数字完全正确」。报社报导这则新闻时，似乎并未想过，这个数字乘以三百六十五，大约就是当时全国的煤炭产量了。

    越往后牛皮就吹得越不成样子。新华社十月二十九日电：河南省当天六百七十万人上阵，日产一百零五万吨铁，一万一千吨钢。第二天奇迹再度出现，日产一百三十三万吨铁，十万三千吨钢。

    一个省一天生产十万三千吨钢，而全国全年计划才一千零七十万吨，可见撒谎也是要有点勇气的。

    山外有山，天外有天，牛皮状元恐怕得属下面两则消息：

    一、「广西鹿寨县卫星冲破天，一天产铁二十万吨，等于国家分配给广西的全年生产任务。」

    二、「湖南宜章县梅田人民公社，煤炭巨星上青天，日产原煤逼近三十万吨。」

    这些都是官方新华通讯社发出的电讯，是那些省、县、公社的干部炮制这些假数字，骗过了记者，还是记者同他们合伙搞了鬼，如今已无从查考。唯一可以肯定的是，大大小小的官儿们是这些牛皮新闻的主要炮制者。

    全国究竟有多少人去炼钢呢？毛泽东后来说是「六千万人上阵」，「几千万人上山」（找矿），那指的是被迫置农田于不顾的青壮农民，如果加上城里的机关、学校、军队，那么至少是八、九千万，近一亿人。

    炼钢首先要有钢铁筑炼钢炉，在这之前还必需有高炉将铁矿石炼成铁水，这又需要焦炭、石灰石、铁矿石．．．．。巧妇难为无米之炊，即使一亿人都是冶金专家，两手空空也就只能坐等天上掉钢锭下来。怎么办？我们国家历史悠久，地大物博，主意就往这儿打。

    「秦时明月汉时关，万里长征人未还。」读过一点历史的人，都知道河南省境内的函谷关。自汉以降，两千年来，它一直与中华民族的生存息息相关。西汉时它是护卫京都长安的东大门，东汉时为京都洛阳的西部屏障。三层雄关高达二十丈，直到一九二六年北洋军阀在争权夺利之时尚且想到它，特斥资重修。但到了一九五八年，当地的县委书记为了表示效忠中央，带头炼钢，提出要建「书记炉」。可是这位书记没有砖厂烧砖，如何砌筑炼钢炉？他看上了函谷关，提议扒用函谷关的砖。左右劝阻：「那是古迹。」他将眼一瞪：「什么古迹？古迹也要为钢铁元帅升帐服务！」随之一声令下，调来一批学生，几乎把关上的两层楼阁扒拆一空，楼上两千年来积存的碑刻等文物就此被一扫而光。

    人说文化浩劫始自一九六六年，甚实早在一九五八年就开始了。甘肃省武威县自唐代起即为西北第一重镇，以大砖筑成的城墙十分壮观。它雄峙千年，竟也在炼钢铁声中毁于一旦。至于全国共拆了多少古建筑，那就很难查清了。

    一九五六年时，浙江省龙泉县的副县长为了城建需用砖石，决定「古为今用」，将本县宋代和五代的两座古塔拆毁，砖拿去盖房，塔内所藏的一百馀卷唐宋写经、彩色佛像画全付诸一炬，翻出的几十斤古钱、铜塔则全部作为废铜烂铁卖给了供销社熔成了块块。事后，此人总算遭撤职的处分。但到了五八年，党中央发号召，全国上下一齐乱来，就无人为这类罪行受罚了。

    遍布全国的拆风，风源始自中南海。毛泽东自有他的逻辑：「北京的城墙保存一千年，千年以后还是要拆。」（注１０：一九五八年一月在最高国务会议上的讲话。）「拆除城墙，北京应当向天津、上海看齐。」（注１１：一九五八年三月中共中央成都会议上谢富治发言时的插话。）

    一九四九年中共上台执政，中国只是换了一个政府而已，并没有因此而更换它的主人。祖先留下的财产应不属于任何一届政府，可是许多中共官员以为他们挥舞著「全民所有」的旗帜，喊著社会主义的口号，便有权任意处置中国土地上的任何东西了。拆函谷关的新安县委书记和拆龙泉古塔的龙泉县副县长，不过是其中的两个小角色罢了。

    拆古迹是为了取得筑炼钢炉用的砖。且不说普通的城砖并非耐火材料，即使砌成「土高炉」也烧不到足够的温度，炼不出合格的铁水。就算炉子合格，燃料从何而来则是另一个更大的问题。中国历来缺乏燃料，当时即使正牌的钢铁厂，燃料供应也不充足。张闻天在一九五九年的庐山会议上说：「像石景山钢铁厂这样的重点企业，也因缺煤而要停产。」那么，全国千千万万个土炉子拿什么来炼铁炼钢呢？

    有本事的能搞到一些煤，但是煤需要在炼焦炉里烧成焦炭后方能使用，而建个炼焦炉至少也要一年半载，于是便出现了世界钢铁工业世上前所未闻的怪事：「没有炼焦炉，就堆在地上烧，结果大部份炼焦煤（指优质的、可用于炼焦的煤块——作者注）被白白烧掉。」这是当时的中共中央宣传部部长陆定一受周恩来委托外出调查，从北京到上海一路所见。

    有正规炼焦炉的钢铁厂因缺煤而停产，没有炼焦炉而有煤的却没日没夜地将煤白白烧掉，这是发生在城镇中的事。农村呢？农民是无处可买煤的，但他们有伐薪烧炭的传统。古时候打造兵器不就是用木炭作燃料的吗？于是全民炼钢立即演变成了全民伐树。欲知这全民伐树的后果，看几个例子就知道了。

    湖北省英山县有个生产大队拥有上百座山头。「大跃进」之前，两人合抱的樟树、枫树比比皆是。为了炼钢，砍树烧炭，干得如此彻底，以至当党支部书记从公社将红旗扛回来时，上百座山上已打不到一棵可以挂旗的树了。

    树木不足的，经济林也砍。湖南古丈县，是重要的桐油产地，一九三五年产量曾达三百五十万斤，可是「大跃进」后的一九六○年却一下子跌到了二十五万斤。

    平原地带树不多的地方就更遭殃了。河北省涿鹿县有个八十多户的三堡村，为了炼钢将所有能收集到的木材全喂了土高炉。果树砍掉，葡萄藤也砍掉，暂无人住的房子把房架拆掉。凡能点著火的，统统投进炉膛去「炼钢」了。砍光了果树，欲将果园改造成为麦田，但那是一片山坡沙土地，种不成麦子，结果丢荒，任其成了草丛，兔子窝。

    毛泽东在长沙读书时的老师、红军长征时最年长的徐特立，当时已是八十二岁的老人，两年前回过湖南老家，一九五八年底再度返乡时发现，昔日葱茏的丘陵，黄泥裸露，林子全毁了。因此当公社党委书记向他汇报「跃进战果」时，他问道：「山上的树哪里去了？」书记只好实说：「烧炭炼钢铁。」徐特立摇头叹气：「我们不能毁祖宗山，作子孙孽呀！」他回京后即给家乡寄去了两千元钱助其植树。

    一九七一年初，叶剑英元帅回到老家广东梅县，对地区干部说：「我离家半个世纪了．．．．家乡的路还是半个世纪以前的路，田园房屋还是老祖公留下来的，没有变；只有一样变了，就是山光了。」他还对陪同的省委书记王首道说：「这对不起后代人呀！」

    彭德怀元帅一九六一年底回湖南湘潭老家，指著光秃秃的山头对随行人员说：「你们看，山上都是和尚脑壳，绳子一扯无牵挂，森林全被破坏了。」「过去两边都是丛林茂密，如今光了，真可惜！」

    四川农民以能吃苦耐劳著称，千万名青壮农民被公社调到有铁矿的地方，用人力车、双肩挑的办法将矿沙自百里外弄来，日以继夜地烧。资中县本是林海，一个「大炼钢铁」就把许多山头搞秃了。邻县的县委书记不肯为炼钢毁林，被撤了职。川西平原银厂沟，为了炼钢砍伐了整整三万亩竹林。

    「六王毕，四海一。蜀山兀，阿房出。」千古绝唱《阿房宫赋》使我们相信，四川的森林在秦始皇时代曾经遭受过一次大难。但蜀山的木材毕竟换来了一个巨大的宫殿，若不是毁于秦末造反大军点的大火，留在至今可能是世界一大旅游胜地。但二千二百年后，四川的森林竟在毛泽东时代又一次遭难，焚烧的木材换来的仅是无数毫无用途的铁疙瘩。又过了二十年，大自然的惩罚来到了。一场大两降临十分之九为山地的四川，没有足够的森林存蓄、阻挡雨水，山洪一泻千里，半个四川变成了水乡泽国，房屋倒塌，人畜伤亡，貌似天灾，实为人祸，祸根就是一九五八年的全民歌树。（这里应当给浙江临安县的中共书记们记上一笔，大炼钢铁时他们曾明令「天目山上的树一棵也不能砍。」，今天天目山风景区芳草不老、森林长绿，自有他们的一份功劳。）

    一九五八年全民砍树的恶果几十年后仍在影响国民经济。中国有三分之二的农村散布在山区，山区砍了树，灾难也就来了。解放军中唯一的女将军李贞在一九八○年回到江西老家，发现乡亲们十分贫穷，村干部把原因告诉了她：「当年后山上有数不清的几个人都合抱不过来的大树，前山上碗口粗细的树也密密麻麻地长满全山，但是『大炼钢铁』以后全给砍光了。」「山秃了，地也贫了。下一场大雨，泥沙都冲进田里，肥田变生了，能不贫吗？」

    全民砍树一事，毛泽东自然知道。但他的思维方法是独一无二的。「今年大搞小土群（指一群一群的土制的小炼铁炼钢炉——作者注），有人说森林、煤炭有很大浪费。」他在十一月间举行的郑州会议上对此说表示不同意，他认为反而是「大为节省」。他的逻辑是：「几千万人上山，又查出资源，又得个经验。这是收入。」（注１２：一九五八年十一月六日在第一之郑州会议上的讲话。）明明是无理狡辩，，可是竟镇住了党中央的同志。陆定一也好，周恩来也好，都没有勇气戳穿毛的诡辩。

    几千万农民，大多数只识得几个字，相当部份没有文化，又没有起码的仪器、工具，即使将青山踏遍也未必能查出山肚子里的铁矿。不过找不到铁矿不等于炼不成钢。「大跃进」时人们就将各种各样的铁器拿回炉炼一炼。这样，最新式的「炼钢法」就在中国诞生了。

    北京人将暖气管拆掉、砸碎，填进「小土群」的炉膛里，等熔到八九分时往外一倒，就炼成了「土钢」，这效率比国家计委裁铁丝炼钢高得多。上海洋建筑多，有的是铁门，黄浦江边的外滩还有一圈铁链围住花草，这些都可以取代铁矿石拿去炼一炼，于是它们陆续变成了牛粪堆似的「土钢」。一般百姓家里多少总能翻出几斤铁器来，于是云南昆明市组织了六、七万「儿童团」四处寻找废铁。至于他们寻获的战利品中有多少是有用的铁器就无人知晓了。

    身为国防部部长的彭德怀到甘肃武威步兵学校视察，发现全校官兵一齐在炼钢，无一人在搞军事训练。在他所住的招待所里，服务员们向他诉苦：老家的房子被拆，果树被砍，木料全部都炼钢烧了，连家里的铁锅也被收走砸掉炼了「钢」。彭回京的火车路过河南省时，正值夜晚，处处炉火冲天，车流不断。他伏在车窗口看了许久，自言自语地说：「不行！这一把火会把我们的家底烧光！」于是他决定回乡调查一番。年底他回到湖南老家，发现村子里也有「炼铁厂」，不过除了从老百姓家里强行收来、已经砸碎的铁锅外，所见只是一堆堆的铁疙瘩。

    河北省高阳县有个邢南乡，历来家家户户以织布换粮为生，当官的为了向上级献忠心，竟把全部织布机都砸掉炼成了铁坨子。

    由此可知，一九五八年的全民炼钢又演变成了全民砸铁器、全民砸铁锅，比两千多年前秦始皇收缴全国民间铁器做得更彻底。当年秦始皇用收缴的铁器只铸成了十二对金人，大约收走的只是首都咸阳附近地区的铁器而已。但如今全民炼钢，共产党的命令下达到白山黑水，天涯海角，那造成的破坏就真正「超过秦始皇一百倍」（毛在中共八大二次会议上的讲话）了。

    军队作家李延国在他的纪实文学《中国农民大趋势》中告诉我们：在他的山东老家发生的「人类历史极残酷的一幕」：「奉命来收铁锅的人抬著筐走进我家，从古老的灶台上摘下了铁锅——那是父亲去世的头年冬天，带我到市上用地拱子小车推回来的——用妈妈编草鞋挣来的钱。铁锅在院子里就地砸成了碎片，哗啦哗啦被放进抬筐里．．．．那一瞬间，我看见了妈妈眼里含满了泪水。」

    铁器不够，别的金属制品也可以拿来凑数，人们相传用了数代的铜脸盆、铜汤婆子、挂蚊帐用的铜钩子也交出来，同铁锅、铁铲一起送进了土炉子。

    我们不知道秦始皇收缴天下铁器时遭遇过什么样的抵抗，我们只知道毛泽东的全民砸铁锅没有遇到抵抗。百姓抵抗不了当权者，默不作声地任人糟蹋。一个政权将人民控制得如此服贴，不能不说是极大的成功，而这种「成功」正是毛泽东时代的特征。

    后人当然会问：难道中共百万基层干部就真那么愚蠢，连「建设」与「破坏」都弄不清了吗？当然不是。可是上级每日都在催报炼钢的数字，他们明白上级关心的只是数字，并不关心钢的质量，甚至并不指望用那钢去办什么大事，说穿了不过是在玩数字游戏。游戏大家会玩，只要将三斤重的铁锅砸掉、烧化，就完成了炼钢三斤的任务。你光荣我也光荣，你戴红花我扛红旗，何乐而不为。至于贫苦妇人一把一把地编织草鞋，日积月累，攒钱换来的铁锅，顷刻化为乌有，关那些干部们什么痛痒。

    一九五八年的中国，通讯并不发达，许多地方连电话也没有，可是砸铁器炼钢的法子不迳而走，几乎同时在中国的各个角落出现。

    作为这场运动的总指挥，毛泽东本是全民砸铁器的始作俑者。在八月的北戴河会议上他就指示说：「要拼命干，上海有十多万吨废钢废铁回炉。要大收废钢废铁，暂时没有经济价值的铁路，如宁波、胶东线，可以拆除．．．．」宁波、胶东是中国人口最密集的地区，工业虽不发达，铁路决不至于没有经济价值。毛泽东自己走火入魔，一味蛮干，又担心百姓反对，便补充一句道：「要向干部和人民讲清楚，首先保证几件大事，才是万年幸福。」（注１３一九五八年八月二十一日上午在北戴河协作区主任会议上的讲话。）

    连铁路都可以拆，上海外滩公园的铁链也就没有不可拆的道理了。一九五九年初，上海市一个体育场的跑道内外堆满了近一人高的牛粪状的「土钢」。它们的前身也许是一千座铁门，一万个铁窗，十万根铁链．．．．

    党中央只是指示工业生产要「以钢为纲」，到了下面，文思敏捷的干部将之改为生动的文学语言：「钢铁元帅要升帐」，各行各业要为「钢铁元帅让路」，「为钢铁元帅护驾」。于是又出现了另外一些怪事。如武汉小型拖拉机厂成立才几个月，农民们正盼著拖拉机开进自己的村庄，该厂党委竟然决定拖拉机应当为元帅让路，停止生产，改为生产炼钢设备。他们这样做，并非因为受到上级的压力。他们主动、自觉地那样做，因为反正生产拖拉机赚钱或改制炼钢设备而赔本，都是国家的事，他们自己绝不会因此而蒙受损失。

    拖拉机不生产不打紧，反正我们有几千年赶牛耕田的传统，耕牛不足，我们有的是锄头，所以这种「让路」不会造成多大的损失。但有些情形就不同了。譬如当时中国最大的水力发电厂东北丰满厂把发电设备拆了去搞土高炉，头脑正常的人无论如何没法理解。该厂的总工程师、现今政府总理李鹏一九八四年在《人民日报》上著文说：「我对『大炼钢铁』．．．．这些做法想不通，又不敢对别人讲」，只能私下对电力部部长刘澜波说，「他听了我的话，长时间沉默不语。」堂堂一个政府部长，对属下一间厂的胡闹行为竟无力制止，连表示异议都要斟酌一番，可见当时的政府已不可能阻遏灾难的蔓延了。

    由于政府总理周恩来怕再度被毛批为「促退派」，对于「大炼钢铁」只好表示积极。国务院将全国分成若干片，八位副总理各领导一片的炼钢运动。十月一日国庆节游行时，周甚至在天安门城楼上指著游行队伍里的土高炉模型对朝鲜代表团团长说：「我们生产那么多铁，主要就是靠这些炉子。」

    政府不灵，党组织呢？陆定一身为政治局候补委员、中央宣传部部长，实际控制全国所有的报纸、杂志、电台等一切新闻媒介乃至文艺、教育机构。他受周恩来委托外出转了一圈之后，已经完全看清这场全民炼钢运动是一场祸害。但是，在「舆论一律」的中国，他自己却不能与他控制、制造的舆论相对抗。当无数的通讯报告、散文、诗歌将那「遍地火光」描绘成美丽的图画、新时代的曙光时，当大大小小的报纸、电台无一例外地为疯狂行为摇旗呐喊、推波助澜时，这位宣传部长却找不到任何地方的任何一种宣传工具来揭露「大炼钢铁」的荒诞无稽。在「舆论一律」面前人人平等，部长先生也不例外。他等了二十多年才得以在《人民日报》上披露当时亲眼所见的炼钢的农民所过的生活：「民工有的很苦，吃的是地瓜藤子，没有地方住，在地上挖个方坑，在坑里铺上地铺，被褥都是湿的．．．．」从陆定一的描述来看，那些民工们过的生活决不会好过被秦始皇徵去修阿房宫、筑长城的万喜良们。

    一九五八年九月初，毛泽东已经认为胜券在握，在最高国务会议上飘飘然起来。他说当年钢产量不仅可以翻一番，而且「可能搞一千二百万吨」。「明年是基本上赶上英国，除了造船、汽车、电力这几项以外，明年都要超过英国。十五年计划，两年基本完成，谁人料到？」（注１４：一九五八年九月五日在最高国务会议上的讲话。）至于美国，毛当时最新版本的豪言壮语是：「为五年接近美国、七年超过美国这个目标而奋斗吧！」（注１５：一九五八年九月二日致刘少奇、陈云等人的信。）

    美国是可以被超过的，正如一千前世界第一的中国后来被西方超过一样。问题在于，用毛泽东的「大跃进」、「大炼钢铁」这种方法追赶发达国家，犹如南辕北辙，永无赶上的一日；不仅赶不上，而且造成了空前的灾祸。就在毛泽东神采飞扬地在最高国务会议上说「谁人料到」时，他自己实在没有料到，灾难已经越过地平线了。

    这时，党的领导人中至少有一个人看清楚了形势的严重，这就是彭德怀。他在一九五八年十二月二十一日到达湖南平江。三十年前，他三十岁，在这里率领国民党政府军的一个团起义，参加了共产党的队伍。这个县有五万多人跟著他参加了红军，全县在革命中牺牲的人共近二十万，包括他的两个弟弟。一九二八年该县有七十五万人，到五八年人口尚未恢复，仍不足六十万。人民付出这样的代价，当然是为了子孙能过上好生活，但是他们失望了。在彭德怀召集的当年起义的老红军座谈会上，老战士们纷纷表示对大跃进、大炼钢铁的不满。一位叫黄杜芳的残废军人甚至告诉彭，再这样下去，「老百姓可会造反了」。会快结束时，黄递给彭一张条子，彭回到住处展开一看，只见几行工整漂亮、书法甚佳的毛笔字，是一首步汉代民歌《小麦谣》韵的小诗：「谷撒地，薯叶枯。青壮炼铁去，收禾童与姑。来年日子怎么过？请为人民鼓咙胡。」

    老红军黄杜芳文化不高，不可能写这手好字，也不可能读过古文，因此这大概是乡间一位秀才写了托黄呈彭大将军的。《小麦谣》的原文是：「大麦青青小麦枯，谁当获者妇与姑。丈夫何在西击胡。吏买马，君具车，请为诸君鼓咙胡。」

    两千年前，汉王朝频受游牧民族侵扰，不得不派大军长驻西土，致使妇女稼禾，人民苦甚。而今历史重演，却不是为了抵御外敌，而是要在一年内钢铁翻番，这实在是史无前例。第二天，一位公社负责人向彭汇报，大讲其炼铁炼钢，彭忍不住打断了他：「你们炼钢又没得煤，全靠木炭，一下子把山上的树都砍光了。农民怎么生存哟！我劝你们不要搞了。」

    可惜的是，指挥过千军万马的「彭大将军」无力改变这个局面，无法阻遏行将到来的灾难——尽管后来他真的应老战士之请，为人民「鼓咙胡」了。


中共跟老大哥学，结果几乎一模一样。一九四六年，乌克兰一位集体农庄主席给共和国第一书记赫鲁晓夫去信，告诉他：「我们已经完成了上交国家粮食定额的任务。我们什么都交出来了，自己一无所有。我们深信政府和党决不会忘记我们，将会给我们援助的。」（注４：《赫鲁晓夫回忆录》。）但是党的援助尚未到来，素有粮仓之称的乌克兰便发生了大饥馑、人吃人甚至父母吃子女的惨事。

    将一九六○年中国的大饥馑同它一比，我们就明白，学生毛泽东除了制造的灾难比先生斯大林制造的范围更大、死人更多以外，走的几乎就是苏联的老路，连制造饥馑的过程都一样，都是农民被迫把粮食交出去而后饿死。

    史大林至死都没再把自由还给农民一分，毛泽东也是如此。但是，这并不等于他们的社会主义就可以从此万岁了。事实是，中国的农民一直在向执政者要求自由。

    早在一九五七年初，即高级社成立不久，就有农民要求实行「包产到户」——按户包种一定数量的农田，每年交给集体相应的粮食，超产部份归耕作者个人所有。由于退社单干已不可能，包产到户是农民可争取到的最大自由。当时中共断然拒绝了这一要求。在人民公社制造灾难之前，中共党内几乎是一致地予以反对。譬如邓子恢，他一方面攻击党内热衷于办几千户甚至上万户的大社的人是「社会主义狂」，（注５：《党史研究》一九八七年第一期第三十九页。）另一方面又指责「按劳（力）分田，包产到户，实际上退回到单干的做法。」（注６：见邓子恢一九五七年九月十五日在全国第四次农村工作会议上的总结报告。）

    邓子恢在毛眼中已是一个「老右倾」，连他都不赞成包产到户，可见当时中共的决策层不仅一致地要搞社会主义，而且对社会主义的认识差别也不大，都不赞成给农民以自由。

    中下层干部，尤其是身在农村的，有的同情农民的处境，自行实行了「包工到户」的政策。一九五九年上半年，有的甚至在地方党的刊物上鼓吹「包产单位越小越好」，「产量高，由户包」，主张「包工到户、包产到人」。但是真敢这样与中央唱反调的并不多，并未形成潮流。当时毛泽东的注意力正集中在公社干部中的所谓「五风」问题上（共产风、浮夸风、命令风、瞎指挥风和干部特殊化风），对此暂时容忍了，未立即予以制止，庐山会议之后，他全力投入反右倾运动，便立即著手批判起「包产到户」这一政策来。

    十月十三日，在转发江苏省委《关于立即纠正把全部农活包产到户和包产到户的通知》的批文中，中共中央正式将「包产到户」说成「实际是在农村中反对社会主义道路而走资本主义道路」。与此同时，党中央的理论杂志《红旗》也指责「右倾机会主义份子」「企图用所谓『包产到户』之类的形式来破坏集体所有制，恢复单干，使农村重新走上资本主义道路」。（注７：一九五九年第二十一期。）

    这样，各地主张实行政策的干部纷纷被当作右倾机会主义份子整肃，「包产到户」的呼声立即沉寂了。但是没出几个月，国民经济迅速恶化，饥馑偏布全国，相当多的干部醒过来，明白继续按毛泽东的左调行事不会有好结果。他们从此不再将毛的指示奉为圣旨，甚至走上了与毛的极左路线对抗的道路。

    清醒过来的首先是刘少奇。一九五八年全党发烧，他的昏话也说了一大筐，同毛泽东比不相上下。他到处去讲话：「我们人多，人多可以更早地进入共产主义。」（注８：一九五八年七月五日在北京石景山钢铁厂的谈话。见一机部、北京机械学院、二机部于一九六七年七月合编的《历史的见证》第八十七页。）「现在农村粮食已开始走到『各取所需』了．．．．一九六三年开始，住房子、穿衣都可以做到『各取所需』，这就是共产主义！」（注９：一九五八年十月十二日接见某国共产党代表团团长时的谈话，见《历史的见证》第八十八页。）「现在赶上英国不是十几年，两三年就行了，明年后年要超过英国。这不是假的。」（注１０：一九五八年七月十八日在北京石景山钢铁厂的讲话，见《历史的见证》。）「超过美国也很快，五年到七年就可超过美国了。」（注１１：一九五八年十月二十七日在上海江南造船厂的讲话，见《历史的见证》。）他有些话，如「中央有决定，要十五年普及大学教育」，（注１２：一九五八年十月八日关于教育方面若干问题的讲话，见《历史的见证》。）则反映了整个中央决策层的热昏。

    刘少奇对于制造大跃进灾难自然有一份责任。在庐山会议助毛反右倾，使灾祸一发不可收拾，他更是罪人之一。但是千万农民饿死后，他似乎醒悟了。一九六○年五月，他说：「庐山会议一开，还要跃进，不跃进就『右倾』。」他大约是从这时开始悔悟的。到了六一年五月，他说：「饿了一年饭，苦了一年，这个教训很深。」（注１３：一九六一年五月七日在其家乡调查时对县委书记等人的讲话，见《历史的见证》第四十七页。）七月间，他又说：「党爬上了领导位置

    ，乱指挥。」「继续这样下去，要下台。」（注１４：一九六一年七月六日在讨论「科学工作十四条」的会议上的讲话，见《历史的见证》第八十九页。）刘少奇这时已深刻认识到中共无法再坚持「三面红旗」，加上他本来对于「巩固新民主主义秩序」，即搞半资本主义半社会主义那一套有兴趣，并不主张搞毛泽东理想中的那个纯而又纯的、大家都吃大锅饭、靠供给制过活的「共产主义」，他的立场从人民公社的「一大二公」后退，成了党内主张纠正大跃进、人民公社错误的那派人的领袖。

    安徵省委第一书记曾希圣是大跃进的积极份子，在农村搞大锅饭，拆村并庄，收缴社员的家禽家畜去办「万猪场」、「万鸡山」，虚报产量，徵购过头粮。一九五八年出现过的荒唐事，除了宣布进入共产主义这一条之外，安徽件件有份。但他似乎是「人在江湖，身不由己」（如办「万猪场」就是中央的指示），内心未必就那么热衷于共产。五九年庐山会议，彭德怀等人无端被整，曾希圣即使没有大彻大悟，也半彻半吾了。回到省里，他发牢骚说「庐山气候不对」，使他「不敢讲话」，说反右倾是「一边倒」。省里艺人创作历史剧《宝英传》，叙述太平天国洪秀全与石达开的纷争，他热心参与，从台词到服装设计都亲自研究修改。该剧批评「天王」洪秀全「听信佞言」、「排斥忠信」、「屈煞贤臣」，将身份类似总司令的石达开描绘成「傲慢自负」、「受排挤打击」、「失败了的英雄」。观看预演后，曾希圣特地点明这出戏「在庐山会议后，更有现实意义」，可见他对彭德怀多少有点同情。

    一九六○年初安徽大量饿死人，曾希圣当然应负首要责任，安徽人民恨他也恨得有理。但是不可抹煞的事实是，在那之后，他的确变了。六○年春天，邓小平、彭真、杨尚昆到安徽检查工作，在宿县召开过一个座谈会，会上有提出「现在保命要紧」，要求拿出主意来，改变现状，渡过难关。曾希圣接受了此一主张，八月间在全省的地、县委第一书记会上正式提出搞「保命田」，将土地划出一部份给农民，让农民专种口粮，自种自吃。由于人多地少，平均每人占有耕地只有两亩左右，如果将种口粮的土地分给各户，那么公社的土地至少要分掉一半，公社也就名存实亡了。

    过了不久，曾希圣觉得「保命」二字太难听，又在省委内提出「是不是可以试行『井田制』，井字中间的土地集体耕种，交公粮，井字周围的土地由农民自种自吃」。但是由于在省委内先后有两名书记被整，先是一九五七年李世农当上右派份子，五九年张凯帆又成为右倾机会主义份子，剩下的书记、委员大都心有馀悸、胆小怕事，因此「保命田」也好，「井田制」也好，都等于革公社的命，在省委内就通不过。曾无可奈何，只得提议搞早已有人搞过的「包产到户」，但这也是被毛宣判为「反社会主义」的，他便将其改头换面，挂上个「责任田」的名字，在全省推行起来。此外，他又搞出「借地」一法，公社的田不能分，但可以借，借地种粮食，借地种油料，借地种蔬菜，谁种谁收。

    自一九六○年底至六一年初，安徽成了全国第一个全面推行「三自一包」（自由市场、自留地、自负盈亏，包产到户）的省份。六一年三月广州会议期间，曾希圣就此事向毛泽东作了汇报，不过他汇报的是「责任田」而不是「包产到户」。他在会议中也说，责任田「不同于包产到户」（二者都是分田由个人耕种，区别是前者是田间耕作各尽责任，分配时还是并大锅；包产则是上交所包的定额后，馀粮归个人支配。故农民欲得「包产」不成才退而求次，接受「责任田」制度）。向毛汇报后，他立即打电话回省，说「现在已经通天了，可以搞」。但没过几天，会议尚未结束，他的顶头上司、华东局第一书记柯庆施将他找去，说「责任田」是错误的，要他立即打电话回省，通知下面煞车。但曾不买柯的账，照旧搞他的「责任田」。四、五月间，柯又说那是「方向性错误，不能在全省推广」，可是曾仍坚持认为「没有错」。此时，刘少奇、邓小平直接人赴安徽调查，派去的人回京汇报，当汇报到柯说的「责任田是方向性错误」时，邓小平大为光火，说「华东局的结论下得太早了」！

    这场纷争决非柯、曾二人的事，实际上这是庐山那场争论的继续，而且由于无数农民饿死的灾难，使这场争执更形尖锐了。是共产党就都赞成搞社会主义，这不成问题；但「什么是社会主义」却是个老而又老、始终未得答案的问题。排队下地，排队上食堂当然是社会主义，但是「田蛤蟆一口饭，癞蛤蟆也一口饭」，「勤快人瞅著懒人气得肚子疼」可说是懒人不劳而获，剥削了勤快人。如果说剥削是资本主义的特徽，公社的大锅饭又像是资本主义了。不过，党的领导人多数更著重实效而不太注意「主义」。譬如政治局委员，在中央书记处地位仅次于邓小平的彭真，一九六一年三、四月间在京郊怀柔县做调查期间发表的谈话，就很能代表他的思想：

    「集体经济到底有没有优越性，看我们生产搞得怎么样。生产比个体经济搞得好，有优越性，否则无优越性。」（三月三十日）

    「社会主义优越性在哪儿？优越是优越，大家劳动就是不积极。个体经济没有优越性，就是大家都积极。」（四月十九日）

    「你说集体经济优越，社员不积极，你说个体经济没有优越性，自留地平整得好，没有坷垃，还夹上篱笆。集体耕种的地，哪一块赶得上？．．．．农民对集体的积极性不及个体的高，是带普遍性的，这不是偶然的，是带有必然性的。」（四月二十六日）

    「你们怀柔县怎么弄我不管，只要你们把地种得像自留地似的．．．．」（日期不详）

    党内有彭真这种不在乎主义、只求将农业生产搞好的思想的人不在少数。总书记邓小平说的「黄猫黑猫，只要捉住老鼠就是好猫」，（注１５：一九六二年七月七日接见共青团三届七中全会工作人员的讲话。）所表达的思想与副总书记彭真大体是一样的（这话最早是安徽干部说的，为邓接受。「白猫黑猫」是误传）。

    一九六一年四、五月间，中共的主要领导人都在乡下搞调查。

    四月底至五月中，周恩来率人在河北农村搞调查，五月七日他打电话给正在上海的毛泽东汇报：「（一）食堂问题。绝大多数甚至全体社员，包括妇女和单身汉在内，都愿意回家做饭。（二）社员不赞成供给制．．．．」

    朱德在陕西、河南、河北调查后，于五月九日给毛写信，说明食堂有「五不好」，并告毛，这三个省的省委均主张开放自由市场。

    五月十日，邓小平、彭真就北京郊区的调查结果向毛写报告，表示基层干部和农民均主张取消供给制。

    五月十一日，刘少奇在湖南老家给毛去信，也表达了类似的意见。

    五月十三日，邓子恢向中央送去报告，主张停办农食村食堂，扩大分给农民的自留地。

    五月十六日，毛收到云南省委第一书记阎红彦的报告，该报告建议解散公共食堂，将经济核算单位由生产大队下放到生产队。

    其实当时毛泽东也知道，食堂这块「社会主义阵地」是守不住了。一九六○年底的一天，他表弟贺晓秋的儿子从湖南来京找他诉苦，当会客室里只剩下他们二人时，贺从一个布袋子里掏出一大堆公共食堂的餐票说：「主席，我想请你到我那里去吃几餐钵子饭。吃食堂饿死人啦，食堂不散我不回去了。」贺显然说出了几亿农民的心里话，毛不能不正视这一现实。现在党内主要同志都明白地用电话、信、报告的方式表达了意见，他便在五月下旬开始的北京中央工作会议上采取守势，作了退让。他承认，「我们有时也是唯心主义的，例如食堂，没有调查．．．．没有听取群众的。」（注１６：一九六一年五月二十三日在中央工作会议上的讲话。）又说「违反客观事物的规律，要受惩罚，要检讨。我现在受惩罚。土地瘦了，人瘦了，牲畜瘦了，『三瘦』不是受惩罚是什么！过去的错误，主要是中央和我负责，我负主要责任。」（注１７：一九六一年六月八日在中央工作会议上的讲话。）

    这次会议终于决定解散全国农村的公共食堂，取消供给制，结束搞了近三年、害死无数人命的大锅饭。

    在这种形势下，毛泽东的立场稍微软化了一些。一九六一年七月，他到安微蚌埠，曾希圣又向他汇报搞「责任田」的事。他表示：「如果责任田确有好处，可以多搞一点。」（注１８：《党史研究》一九八三年第五期第三十六页。）

    这样，柯庆施和曾希圣的争论就该有个结论了。但事实并非如此，此时，毛泽东并没有放弃他那误国害民的极左路线，他只是鉴于国民经济形势险恶，稍稍收敛其左调，不那么咄咄逼人而已。这位深谙权力斗争艺术的老手只是在作暂时的退却，这是曾希圣乃至刘少奇等人都没有摸透的。毛丝毫没有改变他的观点。在他看来，农民在一个集体里生产、分配才是社会主义。所以，到了六一年秋天，他见各省干部在刘、邓的支持下，或派人去安徽学习、「取经」，或省委书记亲自在本省推广安徽的经验，个个热衷于搞「责任田」、「包产到户」时，便认为党的干部们又在搞右倾了。他亲自批发了一个批判包产到户的文件，要求各省开会研究，实际是要求停止、煞车。

    但是，即使不识字的农民也明白「三个和尚没水喝」的道理，他们不愿意混大堆干活，只希望将土地分到农户，包产最好，包工也可以，总之对集体生产没有兴趣。

    曾希圣虽然曾是最受毛宠爱的省委书记（他是唯一曾同时担任两个省的第一书记的人），但这时已不再追随毛的左倾路线，而转向刘、邓靠拢了。所以，文件到了安徽，曾希圣向全省的地委、市委书记草草念完，往旁一丢，说「这还不是中央哪个处长起草的」，根本不予理睬。到了一九六一年十二月间，他去江苏无锡向毛汇报工作，此时中共已决定将农村的收入、分配基本单位由生产大队下放到生产队，以解决大集体效率低下的毛病，因此毛便问曾：「有了以生产队为基本核算单位，是否还要搞责任田？」他认为只有集体生产才是社会主义，大集体不行，至少也要维持一个小集体，让农户各自种自己的「责任田」就不是社会主义。就坚持理想、原则这一点而言，毛倒是前后一贯的。但是将国家引到那样深重的灾难之中，他还不醒悟，足见其思想之僵化、狭隘，已到了走火入魔的地步。曾希圣不能公然违抗党主席的意见，便采取拖的办法，答了「农民才搞了一年，尝到了一些甜头，明年的产量刚刚包下去，现在不宜改，明年再看」。

    这时的曾希圣已不是三年前紧跟毛搞大跃进那时的曾希圣了，他决心替百姓行点好事，保护刚刚到农民嘴里的那点「甜头」。他敢那么说，心里是有数的。全省两个月前刚对三十六个县作了调查，每县各抽一个实行「责任田」和未实行的生产队进行统计，结果是实行「责任田」办法的三十六个生产队，平均亩产比一九六○年增加了百分之三十九，而未实行「责任田」的三十六个生产队，平均仅比六○年增产百分之十二。农民包了自己的一份田，耗在地里的时间少了，收的粮食反而多了，扛回家的米也多了，当然十分欢迎。曾说「明年再看」，是希望「责任田」优于集体生产这一点为更多人承认，从此可以坚持下去，永不再改。

    但是出乎他的意料，一个月后中央工作会议在北京召开（即通常称为「七千人大会」的会议，从一九六二年一月七日到二月七日，开了一个月）．毛泽东竟拿他开刀了。会议快要结束时，毛在大会上讲话之后，特别说明收到安徽一个干部写的揭发问题的来信，当场宣布会议延期，让大家「揭开」安徽的「盖子」。安徽饿死人的事本是事实，毛泽东从未追究，但对于「责任田」却断不容忍。由此可见，在毛看来，饿死农民是小事，「搞资本主义」才是十恶不赦的大罪。

    在这次工作会议上，刘少奇因为主持收拾大跃进造成的烂摊子，处理濒临破产的经济而赢得了大批高、中级干部的尊敬，声望上升到逼近毛的地步。但为免「震主」而受猜疑，他处处小心，尽量不与毛正面冲突，所以刘虽曾经赞成、支持曾希圣搞「责任田」，这时却不站出来阐明其观点，为曾辩护。像两年多前丢弃彭德怀一样，他丢弃了曾希圣。于是曾被撤了职，再也回不了他主政十三年的安徽省了。

    不过，曾希圣究竟是谁搞倒的似乎混沌不清。一九六二年七千人大会延期结束，批判曾希圣是毛亲自宣布的，可是刘少奇起的作用也不小。曾倒台后不久，安徽人民便听到了刘要枪毙曾的传说。可能会议批判曾时，中、下级干部将安徽的灾难如实披露，刘少奇一怒之下，便以安徽饿死人太多为由要枪毙他；但更可能的只是说曾该枪毙，并不是真的要采取行动，因为要是曾希圣该杀，该杀的省委书记就太多了，刘少奇可能没有想过这一点。

    可以肯定的是，毛、刘批曾的角度不同。毛认为曾搞「责任田」是「代表富裕农民」，「搞了资本主义，搞了修正主义」，（注１９：一九六二年八月九日，中共中央北戴河工作会议。）而刘则认为曾要对二百万人民死亡负责，所以说他该枪毙。一九六二年十一月中共召开全国组织工作会议，刘少奇去讲了话，其间说到曾希圣这个人，我看不是那么坏」，「曾希圣早调出来就好了」，可见并不真认为曾该下油锅。但是，打倒曾希圣，他倒确实出过大力。后来文革初刘少奇被打倒，曾希圣想翻身，说「我在一九六二年是刘少奇斗下来的」，声称自己受了刘的害，多少也是实话。刘被整死之后，毛在七三年的一次中央工作会议上说：「刘少奇在千七人大会上要开除曾希圣党籍」，「要置他于死地」，那只是借题发挥，为倒刘增加一个籍口，并不说明他真的以为刘要杀掉曾希圣。

    曾在毛、刘的夹攻下倒台，毛除去了在省委书记中带头「搞资本主义」的人物。其他各省中顺从民意、实行「包产到户」的干部也一一予以清算。譬如接替张仲良主持甘肃工作的省委书记汪锋在一九六一年春天到临夏回族自治州，发现集中营式的「共产主义生活」和公共食堂害苦了老百姓。汪同州委书记葛曼研究后，决定在全州农村实行「包产到户」，将农民从公社桎梏中解放出来。临夏百万农民包产还不到一年，刚尝到一点自由的甜头，就被当作走资本主义道路的典型在七千人大会上批判了，葛曼为此受到了降职处分。以后到了文革，毛泽东于六六年八月第一批点了三个「反革命修正主义份子」的名，其中之一就是汪锋；葛曼更因为这个「资本主义」而被残酷斗争，终致饮恨自杀。

    一九六二年初，刘少奇扩大自己在党内的影响，同时顺应毛的意思，帮助毛整肃了一批干部。这批干部同他的观点大同小异，所以整掉他们也就成为日后他自己被毛整死埋下了种子。

    当时农村的严重局面丝毫未变，由于一九六二年的春荒，大片青黄不接的农村发生断粮、缺柴、大批人逃荒的现象，全国大中城市在依靠进口粮食过日子，而且情形还有恶化之势。此时，主持党务的刘少奇说：「如不采取紧急措施，我们会回到苏联内战时期的情况。全国人民将各奔前程。」（注２０：《党史研究》一九八一年第六期第二十四页。）

    这所谓「紧急措施」是以三月份中共中央文件的形式通报全国的，总的精神就是给农民多一点自由，扩大分给社员的自留地，开放自由市场（集市贸易），提高农产品收购价格（一九六一年比五八年提高了三分之一。）（注２１：《经济研究》一九八五年第三期第四十四页。）这些措施固然可以调动农民的生产积极性，从而增加农业收成，但从把地分到农民手里到长出粮食倒进锅里还得好几个月，眼前的粮食难关如何过去？

    城里人没饭吃就要闹事，于是中共中央决定将大跃进时期「大办工业」盲目招收的工人「下放」，退回农村去。一九六一年下放了一千多万，六二年还要再下放一千多万。周恩来在五月间的中央工作会议上说：「这是一个中等的国家搬家，这是史无前例的，世界上也没有的，也可能真是空前绝后。」（注２２：《党史研究》一九八一年第四期。）

    城里没粮，乡下更没有粮。一九六一年粮产比五七年低百分之二十三，可是国家规定留给农民自食的粮食却减少百分之三十。如今又要将两千万城镇人口送到乡下去，分农民一碗粥，被送下乡的和乡下人都不愿意。中央在作此决定时，曾准备出乱子，准备学生、工人闹事。刘少奇甚至说一旦出了乱子，「只好戒严，断绝交通，把秩序恢复。」但他又预先警告说不得开枪打死人。（注２３：同注２２。）

    幸而十多年来「一切听从党安排」的口号已深入人心，上了下放的「光荣榜」的人留在城里也无生路，闹事又势单力薄，百分之九十未上榜的不会支持。再说，这些人大多是大跃进中招来的，乡下多少还有些亲友，因此一般也就接受「党的安排」下了乡。全国那么多人「下放」而未出乱子，这的确了不起。所以，当年八月毛泽东在北戴河会议上自豪地说，「二千万人呼之即来，挥之则去。不是共产党当权，哪个能办到？」倒是句大实话。

    不过，要是不解决农民的生产积极性问题，再增加一亿人下地种田也没有用。扩大自留地固然好，可是扩大了也不到农田的百忿之十，农民还得守在一起种集体的田，还是提不起精神。凡是关心国计民生的中共干部对此都十分清楚。譬如安徽省曾希圣因为搞「责任田」下台了，关于「责任田」和「包产到户」的争论却未结束。取曾而代之的李葆华本在工业部门工作，现在一下子卷入「责任田」的纷争漩涡，马上成了「责任田」派。同许多干部一样，他了解毛、刘在这一问题上的不同立场，心里赞成刘的观点。但既然刘不敢与毛正面对抗，他也就只能对毛的指示采取阳奉阴违、慢慢拖的方针。三月间，他主持全省的地区、市、县三级干部会，随后作出了「关于改正『责任田』办法的决议」。但与此同时，他又公开说：「『责任田』是不是方向性错误，要不要改，大家还可以讨论。」「今年改，明年改，甚至留个尾巴都是可以的。」「不要一风吹过来，又一风吹过去。」于是他规定当年改正的不得超过百分之十，「改多的不奖励，改少的不批评。」总之就是打算拖延，等待中央为「责任田」恢复名声。

    李葆华知道，把地分下去是帮助农民渡荒的最好办法，农民有了地，就不会饿死。原先与曾希圣搭档，现在同李葆华配合的省长黄岩还特地在全省广贴布告，宣布每人可从公社「借」地种粮、种菜。在不触犯毛的社会主义教条的前提下，他们尽可能多给农民自由，或将生产队由大划小，父子队、兄弟队也允许存在，扩大自留（最多的地方竟达百分之四十以上）或将好地分作自留地。他又大力开放自由市场，指示睁一只眼，闭一只眼，让人们去放，国家不要管得太多太死。他鼓励农民将增产的粮食拿到自由市场去卖，「高价卖，高价买，是周瑜打黄盖，一个愿打，一个愿挨，你管他干什么！」「只有这样，农民多搞些钱，多搞些布，农民才有劲头，才能多生产粮食。」安徽的目然条件不坏，本是鱼米之乡，经李葆华这样一疏通，农民获得的自由虽极有限，仍给安徽城乡带来了不少活气，人民生活有了改善。

    邓子恢本来是不赞成「包产到户」的，但一九六二年四月安徽宿县一位区委书记写信给他，说「责任田」的好处，他即派人前往调查。而且他自己也外出到几个省份去调查了一番，又听取了派往安徽的工作组的汇报，认为「责任田应予肯定。在五月间的中央工作会议上，他发表自己的观点：包产到户是社会主义的。给农民一点小自由，不可能发展为资本主义。从本月到七月，他又在军队机关中和中央党校多次作报告，宣传「有些地方包产到户，搞得很好」，「不能把．．．．包工包产到户认为是单干」，「包产到户，超产奖励，这是允许的」。

    邓子恢的助手，中央农村工作部副部长王观澜也坚决赞成邓的主张。他亲自到农村去调查后，回到北京兴奋地对人说：「包产到户就是好，夜里十一点地里还有人，早上天还不亮就满地是人。」他甚至说：「我就是犯错误，也要说包产到户好。」在中国，「犯错误」就是挨整、挨斗、被扣上「右倾」、「反党」帽子的代名词，说明决心

    相当大。

    党的副主席、副总理陈云自大跃进以来一直不吭声。一九六二年刘少奇处理经济烂摊子，亲自登门拜访陈云，请他出来重新组织中央财经小组，并说「陈云讲过许多问题，现在我们走他的路」。三月十四日，刘少奇、周恩来，邓小平去武汉向毛汇报工作，并提出由陈云担任中央财经小组组长的意见。陈出山后曾对人说：「过去几年说了话不算数，现在要真正出来管事情了。」（注２４：引自一九六七年三月十日在北京师范大学召开的批判陈云大会上的发言，见文革时首都大专院校红代会批判陈云联络站的《大字报选》第二辑。）

    陈云也是个「包产到户」派。「五月中央工作会议以后，毛泽东还在外地，陈云曾向刘少奇提出农村包产到户的建议。毛泽东回京后，不但没有采纳这个建议，反而批评刘少奇为什么不顶住。」（注２５：《党史研究》一九八六年第六期第四十五页。）但实际上，陈云当时的思想比包产到户更远。他认为包产到户「是二百二（按：红汞、红药水的俗称——作者注），是红药水，不解决问题」。他提出要争取时间，分田到户，以致毛泽东后来说他「是主张百分之百分田到户」。（注２６：同注２４。）

    陈云主张分田，并非因为背叛了共产党的宗旨。同刘少奇一样，他也把这看作「紧急措施」，使国家渡过难关，避免出现「全国人民各奔前程」的危机。当时占据他头脑的主要思想是：「我们花了几十年的时间把革命搞成功了，千万不要使革命成果在我们手里失掉。」这个「丧失革命成果」，指的是农民造反推翻共产党；所谓「争取时间」，指的则是农民失去忍耐之前再度赢得农民的信任。一九六一年六月他回上海青浦县老家调查时，已经听到农民发牢骚说：「蒋介石手里受难，吃饭；毛主席手里享福，吃粥。」他对此感到震惊，于是说：「吃稀饭农民是不满意的。统购统得太多了，这样统购的情况不能维持太久。不能太欺侮农民，他们要造反的。．．．农民长期吃粥

    不行。」所以，他主张分田，是因为他相信农民分到了地，乾饭自然就有了。他指示财政办公室算账，看「分田到户以后，农业生产每年能增加多少？」至于农民单干之后是否会出现贫富悬殊、两极分化的可能，他则回答：「反正中华人民共和国万岁，以后再来。」（意指若出现新富农，就再来一次土地改革或其他形式的均贫富再分配）所以，毛泽东认为陈云主张在中国搞资本主义，那只是毛的想像，并非事实。

    当时邓小平的立场，可由他在文革期间写给中央的《我的自述》中看出来：「一九六二年刮单干风的时候，我赞成安徽搞『包产到户』，这种破坏社会主义集体经济，其实就是搞单干的罪恶主张，说过『不管黄猫黑猫，抓得住老鼠就是好猫』等极其错误的话。」（一九六八年六月二十日至七月五日）

    当时刘少奇的思想也在变化。一九六一年五月他在湖南调查时，陆续发表的意见比较保守、谨慎，如「零碎的土地可以包到户，让社员讨个便宜．．．．」（五月四日晚）「你们看荒土包给户行不行？包给户，收的东西百分八九十归户」（五月六日下午）。到了六二年，他就明确主张包产到户了。「一切有利于调动农民积极性的办法都可以。不要说哪一种办法是最好的、唯一的。」「工业上要退够（指政治路线上后退），农业上也要退够，包括包产到户、单干。」（注２７：一九六二年六月，见《历史的见证》第九十五页。）

    文革初少奇被打倒时，任中共西南局书记处书记（比省委第一书记降了半级）的曾希圣说：「刘少奇搞『三自一包』，我这个『责任田』还不够他的格。」说的倒是实语。

    刘少奇在一九六二年的立场，还可以由他在文革初期作的检查中看出来：「当年邓子恢在中央工作会议（按：应指一九六二年五月在北京召开的那次）上说过安徽责任田的好处，我没有加以批驳，因此他就在几次会议鼓吹包产到户，有位中央同志（按：应是指陈云）就提出分田到户．．．．其中分田到户的意见我是直接听到过的，没有把它顶回去，这是很错误的。」（注２８：一九六六年十月二十三日，中共中央工作会议。）

    由于刘少奇持这种态度，半年前曾希圣挨批时闭了嘴的干部逐渐敢说话了。主管农业的副总理谭震林在一个会议上说：「安徽实行责任田增产了」，「突竟包产到户好不好，可以试验。」另一位副总理李先念则说：「假如让农民自己表决的话，多数农民都是愿意包产到户的。」

    中共中南局第一书记陶铸的思想同陈云接近。他说：「单干可以，只要你照我的四个条件去做就可以。一、土地按人口平均负担。二、保证搞好生产。三、完成公粮任务。四、交纳水费牛租。」一九六二年四月，河南省将百分之二十至三十的土地「借」给农民自耕，陶大为赞赏，说：「如果这也叫资本主义，宁愿要资本主义，也不要饿死人。」「你们要搞个贫穷痛苦的社会主义吗？」（注２９：见文革期间广东一九六七年十月七日《红旗（贫下中农）报》。）

    这时河南的大跃进积极份子吴芝圃也已经下台。借地一事，据康生说，「这个问题是陶铸提出的，真正坚决执行的是（省长）文敏生。」（注３０：一九六七年七月二十一日接见河南省文革各派代表时的讲话。）由此可知陶铸也是个分田派，不管怎么说，陶铸的态度是鲜明的，虽然大跃进初期他也曾积极过一阵子。

    张闻天是下台干部，虽然政治局的席位还象徵性地保留著，参加会议发表意见的权利却没有了，他只能自己对自己发表意见。七月十八日，他在笔记中这样写道：「包产到户的发展」，「是群众迫切要求自力更生增加生产改善生活的结果」，是「调动积极性的一种办法」。

    不过，彭德怀却不赞成让农民分田单干或包产到户。他于一九六一年底前在家乡湖南湘潭县做了近两个月的调查，写了四个调查报告。对其老家乌石村的现状，他这样写道：「当前一个突出的问题是，有相当一部份社员要求分田单干或者包产到户。这部份人，按户计算，约占总户数的一半左右。」

    「主张单干的理由是：『人心不齐，集体生产搞不好。』『现在粮食困难，先搞几年单干，等干富了再来合。』『只要土地不出卖，包产到户不能算是资本主义。』有的甚至说：『公社不如高级社，高级社不如低级社，低级社不如互助组，互助组不如单干。』」

    其实，乌石大队社员所说的「先搞几年单干，等干富了再来合」，同陈云说的「反正中华人民共和国万岁，以后再来」，大体是一个意思。借地给农民也差不多，反正权力在共产党手里，暂时把土地分下去，像放羊似地给农民一点自由，等到农民有饭吃了或者「干富了」，国家渡过危机了，土地随时可以再收回来。可惜彭德怀认识不到这一点，他将这种主张说成是「歪风」。他主张「大力发展集体经济」，「保证集体经济在全部收入中占绝对优势」。他和大队干部「引导农民回忆、对比解放以前受地主剥削的苦处，回忆土改以后两三年，由于各人单干，有些地方重新发生阶级分化，出现困难户出卖青苗等情况」，说服了农民，将下边一个己部份分田到户、一个已包产到户的生产队作了纠正。（注３１：《党史研究》一九八○年第三期第六十一至六十六页。）

    毛泽东后来临终前圈定的继承人华国锋那时也是坚定的反包产派。华在当了几年毛的老家湖南湘潭县县委书记后，升迁为地委书记。一九五九年庐山会议后不久，他在省委的刊物《学习导报》上发表了一篇文章《胜利属于高举跃进红旗的人民》，用他收集的材料证明毛的正确和彭德怀的错误。他还跑到平江县（彭德怀当年率部起义加入中共红军的地方）去领导批判彭。这就为他自己创造了一个升迁的机会，毛泽东亲自提名他担任湖南省委书记处书记，为他以后在文革中脱颖而出打下了基础。本来提拔一位省委书记处书记只是中央组织部和中央书记处的份内事，毛越俎代庖，就是为了将他纳入其接班人的队伍之中。一九七六年华国锋当上党主席后，报刊介绍他的光荣历史中有这么一段：「一九六二年，在刘少奇『三自一包』的妖风影响下，这个大队（按：清联大队，在毛、彭的老家湘潭县）有的生产队闹著包产到户，有的干部甚至主张单干．．．．华国锋同志带领工作组来到这里．．．．在华国锋同志的亲切关怀下，清联大队的干部社员迅速煞住了单干风，坚持走社会主义道路．．．．」（注３２：《光明日报》一九七七年一月二十九日。）

    由此可见，一九六二年八月之前，中国农民能否得到一点自由，享受独自经营一块土地的好处，完全取决于当地执政官员是哪一派。全国究竟有多少农民欢迎这一自由，现在已无从查考。彭德怀老家乌石大队是百分之五十左右，这个数字说明不了全国的情形，所以不妨提一提两位中低级干部于八月上旬写给毛的信：中共河北张家口地委第一书记胡开明给毛写信，说明「群众要求包产到户或包干到户」。安徽太湖县一位干部则给毛和省委写了一个「关于保荐『责任田』办法的报告」，说「农民群众中拥护『责任田』的起头占百分之八十以上，其至占百分之九十以上。」说「责任田」「是农民的一个创举，是适应当前生产力发展的必然趋势」。

    毛泽东并非不知道农民欢迎「包产到户」、「责任田」，但他要坚持他的「社会主义道路」。他认为搞包产到户就是走资本主义道路，「半年就可以看出农村阶级大分化，两年都不要，农村就会出现阶级大分化。」（注３３：《党史研究》一九八四年第二期第二十一页。）将这话与彭德怀的「乌石调查报告」一比较，我们就发现：在党的高层领导人中，观点与他最接近的正是被他骂作「祸首」、「忘八蛋」的彭德怀。彭只是对他搞「大炼钢铁」，「会把家底烧光」不满而已，对于经济政策并无深入研究，对于「什么是社会主义」，答案也只是「集体化」，同毛大致一样。毛将彭视作仇敌，那是被权力迷住了眼。他在庐山知道党内多数有不满情绪，以为目己有被赶下台的危险，遂对彭发动突袭，演出了那贻笑千载的一幕。

    在毛看来，「农民是要自由的。我们要社会主义。」这是不可调和的矛盾。他认为共产党的责任就是带领农民干社会主义，不能给农民自由。「人民救星」的使命感，使他深信只有他才能给五亿农民指出通向「共产主义天堂」的康庄大道。至于有百分之几十的人，五十也好，八十九十也好，不愿意走这条金光大道，那只有强迫他们走下去，他们以后会得到「万年幸福」的。

    至于党内分岐，毛认为只有他才有资格解释什么是社会主义。邓子恢说包产到户是社会主义的，那是不作数的。认真说来，对于「什么是社会主义」，几乎不可能有肯定的答案。譬如曾希圣下台之前曾在一次全省地、市、县委第一书记会上说，宿县那位带著病儿子进山单干，半年后上交公社一千八百斤粮的老农「是走社会主义道路的」，「具有高度社会主义觉悟」，甚至指著一屋子书记们说：「像这样的人，在我们这个房子里恐怕还没有。」

    社会主义由权力大的人解释，安徽归曾希圣解释，全国当然就得毛泽东说了算数。毛的解释与曾希圣、邓子恢们正相反，他在八月上旬的北戴河会议中发动批判邓小恢，指著邓说：「你这次搞包产到户，马克思主义又飞走了。」（注３４：《＜关于建国以来党的若干历史问题的决议＞注释本》第三六二页。）尽管邓重申自己的观点，据理争辩，其他赞成过包产到户的人却象三年前庐山会议那样纷纷见风转舵，不再坚持其主张。三个月前刘少奇曾在中央工作会议上说：「天灾是一片，人灾是一国，要记取这个教训。」可惜他自己就先忘了这个教训。刘和周恩来、邓小平都不敢陈述自己的真实观点，一般的中央委员除了赶紧同邓子恢划清界线外，确实也没有别的选择。

    这样会议便以批判邓子恢「支持农民闹单干」收了场。不久，毛泽东宣布邓是「十年一贯制的老右倾机会主义」，农村工作部「十年没有办一件好事」予以撤销。「包产到户」这一帖可以救几亿农民于水火、使他们脱离苦难的良药，终于在中共中央的会议上被宣判死刑，一下子给扔到太平洋里去了。


Easy CHM - http://www.eTextWizard.com

您现在使用的CHM文件由Easy CHM的未注册版本制作.
注册版本不会在CHM里自动添加此页面

Easy CHM 软件 软件出品: 国华软件 中国北京 |  | 截屏图片
 | 文件大小: 2989k - 2.84MB | 软件类型: 共享软件 购买注册: 这里
关键词: make chm, create chm, chm制作工具, chm电子书制作工具,chm帮助文件制作工具

描述:

Easy CHM是国华软件推出的一款强大的CHM电子书或CHM帮助文件的快速制作工具。使用EasyCHM只需要三个步骤就可以完成CHM的制作：1、用户指定一个目录，EasyCHM会自动导入全部目录及文件；2、设置CHM编译选项；3、开始制作。EasyCHM非常适合个人和单位制作高压缩比的带有全文检索及高亮显示搜索结果的网页集锦、CHM帮助文件、产品说明、公司介绍、CHM电子书等等。

主要功能：

  • 全自动的目录及文件导入（可以包括子目录）；
  • EasyCHM支持导入任意的文件类型；
  • EasyCHM操作速度快，性能稳定，EasyCHM因为上手容易深得广大用户好评；
  • EasyCHM自动生成CHM的目录列表并自动生成所有目录项；
  • 为CHM的目录列表自动添加多级编号；
  • 在编辑目录项、索引项时用到的移动、拖拽、替换等操作中Easy CHM完全支持多选操作，避免了一项一项地操作，极大的减少用户手工 － 非常适合企业维护CHM帮助文档；
  • 支持批量查找替换多级目录各项的标题文字内容；
  • 允许用户指定从文本文件的第N行自动截取标题；
  • 易用的目录编辑器；
  • 丰富实用的CHM制作选项帮助用户制作更加个性化的专业CHM电子书或CHM帮助文件；
  • EasyCHM自动生成输出Alias和Map头文件；
  • EasyCHM自动生成上下文相关的帮助文件（ContextID），适合于制作专业的支持Help Context ID的专业帮助文件；
  • EasyCHM可以保存工程文件，方便企业用户编辑维护文档。
  • 批量更换CHM目录各项的图标；
  • 内嵌CHM反编译工具；

EasyCHM未注册版本的主要限制：

  1. EasyCHM的未注册版本可以制作带任意层级目录的CHM，但是每个CHM的工具栏上都会自动添加一个ABOUT按钮，以提醒用户注册。注册版本不会添加ABOUT按钮。
  2. EasyCHM的未注册版本无法保存CHM的通用工程文件，如*.HHP、*.HHC、*.HHK等，未注册版本的EasyCHM会自动删除*.HHP、*.HHC、*.HHK这几个文件。

注册版本无任何限制。
如果EasyCHM可以为您的工作和学习提供帮助，请注册购买，感谢您给予软件作者的支持。
联系方式:
国华软件站点一: http://www.etextwizard.com
国华软件站点二: http://www.zipghost.com
技术支持信箱: webmaster@etextwizard.com
购买方式:
在线购买:（可提供发票，支持很多种支付方式，包括邮政汇款）
单用户企业版 299元 人民币 ：通过“共享软件注册中心”购买

单用户家庭版 99元 人民币： 通过“共享软件注册中心”购买
直接向作者注册（共3种方式）：
1、招商银行划款:
开户行： 招商银行北京分行双榆树支行
帐 号： 001015570093
户 名： 冯国华
2、中国农业银行金穗卡转帐（注意是卡号）：
金穗卡卡号： 95599 8001 42061 34216
收 款 人： 冯国华
3、中国工商银行牡丹灵通卡转帐：

开户城市：北京
牡丹灵通卡卡号：9558 8202 0000 3186295 （注意是卡号9558820200003186295）
收 款 人： 冯国华

注意事项：
直接向作者注册的用户请在汇出足额的注册费后以EMAIL形式通知作者，同时请尽量提供

  • 汇款日期

  • 汇出城市

  • 您汇到作者哪个帐号？

  • 汇款人姓名

  • 用于接收注册码的信箱（请确保可以接收邮件，最好多提供）

  • 您希望的注册用户名

  • 要注册的软件及套数

您提供的资料详细些会比较方便确认。
作者在确认支付已完成后将会马上发出注册码。
用户在收到注册信后请尽量给软件作者发个类似“已收到注册码”的确认信 - 感谢您的配合！
下载地址:

系统需求: Win98,WinME,WinXP,Windows2000,WinVista
安装支持: 支持安装及卸载