新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


目录

· 插图
· 传奇传记·李志绥
· 前言
· 自序
· 致谢
· 序幕 毛泽东之死

第一篇 (一九四九年～一九五七年)

· 1 | · 2 | · 3 | · 4 | · 5 | · 6
· 7 | · 8 | · 9 | · 10 | · 11 | · 12
· 13 | · 14 | · 15 | · 16 | · 17 | · 18

第二篇 (一九五七年～一九六五年)

· 19 | · 20 | · 21 | · 22 | · 23 | · 24
· 25 | · 26 | · 27 | · 28 | · 29 | · 30
· 31 | · 32 | · 33 | · 34 | · 35 | · 36
· 37 | · 38 | · 39 | · 40 | · 41 | · 42
· 43 | · 44 | · 45 | · 46 | · 47 | · 48
· 49 | · 50 | · 51 | · 52 | · 53 | · 54

第三篇 (一九六五年～一九七六年)

· 55 | · 56 | · 57 | · 58 | · 59 | · 60
· 61 | · 62 | · 63 | · 64 | · 65 | · 66
· 67 | · 68 | · 69 | · 70 | · 71 | · 72
· 73 | · 74 | · 75 | · 76 | · 77 | · 78
· 79 | · 80 | · 81 | · 82 | · 83 | · 84
· 85 | · 86 | · 87 | · 88 | · 89 | · 90

· 终曲


插图


传奇传记·李志绥

    毛泽东私人医生回忆录

    前言

    毛泽东的生理与心理，和他的绝对权力形成互动的影响，并由此波及他的国家和世界。本书以全球第一手资料，披露毛的政治与权谋，性与死亡。

    原著：李志绥

    英译：戴鸿超教授

    助编：石文安(AnneF.Thurston)

    前言：黎安友教授(Prof.AndrewJ.Nathan)

    中译：李志绥

    中文版助编：廖书珊

    作者简介：李志绥医生，一九一九年生於北京。他的家庭属於世代相袭的医生世家。李医生的大曾祖父是满清同光年间的御医。一九四五年李医生获得医学博士。一九五零年以後成为中共核心内医疗机构的主持人，并自一九五四年起被任命为毛泽东的私人医生，直至一九七六年毛去世为止。一九八零年後李医生被任命为中华医学会、中国老年学会副会长，并主编《中华医学杂志》及《美国医学杂志》中文版。一九八八年移居美国，与他的两个儿子及儿媳住在一起。

    献词

    本书不是毛泽东的传略。这只不过是著者作为毛泽东的医生二十二年间的个人经历。谨以此献给亡故的爱妻——吴慎娴。在这些年中，她与我共历患难，鼓励并支持我，使我得以度过那些恐惧忧抑的日子，并最後完成这本书的写作。


前言

    黎安友教授(哥伦比亚大学)

    像毛泽东这样长期统治众多子民，并带给他的国家巨大浩劫的领袖，在历史上可谓绝无仅有。驾御的欲望和害怕背叛的恐惧，驱使毛持续陷其宫廷和子民於动荡之中。他的理想和权谋，驱使中国迈向大跃进及其可怕後果，即夺去千万生灵的大饥荒和文化大革命。

    在这本由曾任毛二十二年专任医生的作者所著的回忆录中，毛也是第一个如此被近身观察的专制暴君。索多留(Seutonius)所著的《十二凯撒生活录》，历历描绘了提比略、卡利古拉及尼禄的绝对权力令人悚惧的表现：声色犬马、贪婪、虐待狂、乱伦、酷刑和杀人如麻。但作者本人并不认识这些君主。普罗科匹厄斯(Procopius)在《秘史》一书中，无情地挞伐罗马皇帝查士丁尼和其後提奥多拉，却缺乏对主人翁的真正了解。施佩尔(AlbertSpeer)熟识希特勒，但他俩的共同兴趣局限在公务和战争。史达林的女儿很少和她父亲见面。拿破仑和希特勒的私人医生的日记仅为临床资料。

    莫兰(Moran)的《邱吉尔传》和荷顿(Herndon)的《林肯》这类关於伟大民主领袖的私人回忆录，在历史方面的着墨，并不多於暴君的传记，这是因为民主领袖较无将其个性强加於历史事件上的伸展空间。而中国传统中，每个朝代的“起居注”也只记载了每位帝王在仪式、异兆、结盟、封地采邑上所扮演的角色，甚少揭露黄袍下的个人。即使是在《三国演义》此类中国历史人物的虚构小说中，处理的也是人物类型而非个性。

    相对之下，李志绥医生的这本回忆录显得格外独特：既提供第一手观察记录，又呈现知人论事的洞见。

    现今在中国境内流通的官方回忆录和毛的肖像，皆一成不变地呈现出一位英明爱民的帝王。真相却迥然大异。毛在初次会晤的场合中，散发着魅力、同情心，又不摆架子，使他的访客轻松而畅所欲言。但他擅长操纵自身的情绪起伏，巧妙运用愤怒和轻蔑来控制随身人员，达到骇人的效果。他依仗着身边臣子不愿犯上的儒家谦卑，来羞辱其属下和敌手。他作势自我批评，旁人便群起大加奉承。他在周遭创造了一种卑恭屈膝的文化。

    毛效仿唐太宗，挖掘人们的弱点，使他们誓死效忠。李志绥医生出身於富裕家庭，在上海的美国人学校接受医学教育，早期曾和国民党略有牵连。这些潜在的危险因素使他完全受控於毛。毛深知其警卫行径腐败，但他需要这些人替他出面办事。

    毛爱说，水至清而无鱼。他能毫无惧色地在浊流中浮游，或在黑夜中行过泥地。

    无论出身，毛的追随者永远如履薄冰。毛的老同志被流放内地，有些因而死去，虽然毛未必直接一手促成这些悲剧。我们在书中一景看见毛隐身坐在幕後，他两位最亲密的战友正在群众大会上接受攻讦。毛控制高级领导的医疗保健，拒绝准许一些人接受癌症治疗，因为他认为手术会耗尽他们余生的工作精力。他对爱人、子女及老友的痛苦，无动於衷。他也无视於为其政治和经济计划所陪上的抽象人命数字。他了解痛苦只为了控制其臣子。在政治和私人生活中，他对臣子呼之即去，招之即来——如果他们还活着的话。

    李医生常瞧见毛手上捧着中国史书。毛爱读传统故事中的权术倾轧和欺骗伎俩，他更是熟谙伺机而动，声东击西，迂回攻退之法。他善用“引蛇出洞”法，鼓励旁人表明立场再突而擒之。即使是他最亲密的盟友也分不清他是站在同一立场，还是正伺机反噬。毛带着如此温煦的微笑，判其侍从流放，而那位受害者竟一路鞠躬谢恩离去。

    帝王权势让帝王享有最大的奢侈——生活简单。毛大部分的时间要不在床上，要不在私人游泳池旁休憩。他吃油腻食物，以茶漱口，和女子寻欢作乐。毛一九五八年出巡河南时，随车带着一卡车的西瓜。毛喜欢穿布制的鞋；如果迫於外交礼数得穿皮鞋，他命人先把鞋子穿合脚。他不洗澡，偏爱用热毛巾擦身，使得李医生难以遏止滴虫病在毛的女友间蔓延。他睡特制的木床，由专列一路运载到各招待所，甚至空运至莫斯科。

    他统治时间和岁月。内宫随着毛的节奏运转，日出而息，日落而出。国家领导同志随其行踪落脚，四处开会。他希翼以道家御女房术来战胜死亡。除了五一劳动节、国庆节、和偶尔接见外宾之外，他不遵循任何日程表——只有在这类重要场合，毛穿戴整齐，并用镇定剂控制焦虑。

    女人象上菜般轮番贡入。在以毛之名推行禁欲主义的同时，毛的性生活成为内宫的中心事务。人民大会堂特别辟出一个厅，让毛在高级领导会议中寻欢休憩。捍卫全国道德操守的党军政治处，号召大批无产阶级背景，可靠而又美丽的年轻女孩；表面上是为了在舞厅中和领袖翩翩起舞，其实是献做他的床伴。有些女孩倍感荣耀，引介其亲姊妹共沾雨露。

    每位省党委书记都为毛兴建一座招待所。他行踪不定部份是出於安全上的顾虑，部份是被迫害妄想狂的驱使。他曾跟李医生说：“在一个地方待久了不好”。他专列行驶之处，交通管制，车站封闭。公安打扮成小贩，好给毛一切如常的感受。大跃进时期，农民被动员到火车沿线耕作挤插的稻田，演出大丰收的荒谬剧，但事实上那场秋收是个灾难。毛最喜爱的住所是珠江上的小岛招待所，在广州喧扰的市嚣中，他能独享一片天地。北京劳改农场中特别栽种的食品空运至此，并有试尝员先试吃。警卫用冰桶为他的房间降温。

    绝对权力影响毛的心理、生理健康，以及人际关系，并透过这些波及他的国家和世界。他蛰居床头数月，抑郁寡欢。一旦政治斗争有利於他，立即转为精力充沛，无法成眠，以至於李医生不得不加大安眠药药量。政治压力不是使他阳萎，便是使他纵情声色犬马。在千万人饿死的大跃进期间，毛虽暂时放弃吃肉，却需要更多女人的慰藉。一位年轻女孩曾对李医生说：“主席真伟大，样样都伟大，真使人陶醉。”

    专制政治与专制者的个性息息相关。毛建立了一个特异的政权——他努力整合政治社会整体制度，以求从一个贫穷、落後和百般凋零的国家中，创造出一种前所未有的社会主义。

    面对西方的敌意，毛转而与莫斯科结盟。但他对西方的欣赏是他选择受美国训练的李医生的原因之一，也是他俩无数次彻夜长谈的话题。毛告诉李医生，美国对中国的企图一向具有正面意义。毛则对苏联友邦，深怀轻蔑心理。毛立志要以中国式的社会主义超越原始苏联模式，并将中国提升到先进西方国家水准。这项成就将使他跨入马列主义创始先驱的殿堂。大跃进即是毛试图创造出比北方邻国更优秀的社会主义模式的努力，而文化大革命则是在面临此次失败之下，顽固的试验。

    在一个拥有众多贫穷人口，幅员辽阔的大陆国家，毛运用群众力量来追求经济成长，尝试以意识形态的狂热取代物质生活。他将人民生活冻结在最基本的需求，以此建立一个庞大、虚耗财源的工业结构。因此，毛无视於那些与理想相左的现实。

    尽管他是农民子弟，他仍相信大跃进初期所见的那一片片匪夷所思的稻田。就如李医生所言，毛为何要怀疑共产主义天堂是否真正来临——因为他自己就身处其中？毛认为他从中国史书中可学到的领导权术远多於现代工程教本。等到後院炼钢运动为害匪浅之後，毛才费神了解钢铁的制造过程。饿殍遍野之际，他幻想人民的稻谷多得吃不完。

    毛思想推崇自我否定，以政治操守界定人性价值，并羞辱阶级敌人。一个由工作组，阶级标签、户口管理和群众运动组合而成的体制，将每位公民囚禁在组织的樊笼中。没有任何极权制度能将人类彼此相残的政治恐怖发挥到此极致。这个官僚体制渗透入经济、政治、意识形态、文化、人民私生活，甚至许多人的思想层面。此机制更领导人民颂扬这个对他们予取予求的政权。在党机器无法充分迎合毛之幻想的步伐和努力时，他不惜动摇其根本，大举清算批斗。等群众陷入派系暴力，才又将之重建统合。

    最高领导阶层中，由三十到四十人共同拟定重大决策。他们的个人权力极不稳定，完全仰赖与毛的关系。李医生栩栩描绘了那些服务领导同志的中央办公厅体系、政治及机要秘书、警卫、厨房、停车间和门诊部的众生百态。领导人可经北京的地下工程秘密穿梭於中南海和市内其他建筑物之间。毛的贴身家臣曾在其居所装设窃听设备，无非是想保有更完全的决策记录，东窗事发後，他们因监视毛而被撤职。

    权力结构在服务和保护领导的同时，也孤立他们，毛尤为甚。毛的战友逐渐将中南海内游泳池、舞会和北戴河海滨退让於毛。毛不顾警卫反对，执意在三江游泳的壮举，象征他与官僚体制的孤独奋斗，对革命走向末路的恐惧，以及对战友背叛其狂热信念的疑惧。

    一九五六年八大会议中，毛的同袍籍苏联反斯大林运动之势，将毛泽东思想排除於党章之外，促使党内反对个人崇拜，并批评毛大力催生共产主义的努力。毛向李医生谎称这些政策未曾经其首肯。国外势力亦威胁毛的统治。新苏联领袖赫鲁晓夫希求於西方和解。李医生描写了毛、赫两人在游泳池旁不欢的会晤。这次秘密会晤揭示中苏公开决裂与中国长期孤立的开端。

    毛掌握三种权力工具：意识形态、军队、及其在党派系网络中的枢纽地位。毛主席走遍全国的巡回运动吹起大跃进的号角，一时上至经济计划领导，下至基层干部，纷纷群起响应。一九五九年庐山会议，其他领导人试图钳制毛的脚步，毛即恫吓要上山另组红军。其他领导人只好俯首听命。

    大饥荒开始後，毛退居权力二线。其他领导恢复经济的同时，他斥责彼等为“行尸走肉”，并私下抱怨他们不再征询他的意见。但他按兵不动，直到京剧论战时才一一将以诱陷，同时用农村腐败问题，使敌手晕头转向。他待一切布置妥当，便发动文化大革命。

    一九六九年，於百万人牺牲之後，毛在九大会议中赢得全面胜利。彼时他的政敌不是已被凌虐至死，便是放逐内地，全国在他无所不在的肖像前歌功颂德，挥舞着小红书。他身侧站着另有所图的林彪——旧统治团体中唯一的幸免者。毛发展的理想失败了。但在这个他所毁灭的国家中，他握有绝对权力。两年後林彪政变使毛深受打击，李医生相信它加速了毛的死亡。毛用余生精力推动开往西方的大门，为往後邓小平的改革铺路。

    病态心理在宫廷政治中蓬勃迷漫。毛的控制越彻底，他越恐惧他人的钳制。手下争相邀宠反而使毛更觉疑云重重。毛认为招待所被下了毒，他因听到野兽在屋顶的游走声响而惊吓万分。毛透过党组织来操纵其他领导，监视他的同袍。他的政敌全被他的手下包围，难怪他永远无法确定，对方是否也透过女人来侦伺他。

    毛夫人江青也深为精神衰弱所苦，她怕声音、光、冷、热，并且总是无法自制地与人争吵。生活无聊，依赖，和被迫无所事事，在在使她极度沮丧。因此毛在拈花惹草之际，总试图避其耳目。但当毛需要她做为政治上的代理人时，他便领她进入内宫政圈。江青跟同样病奄奄的林彪一样，握权後立即生气百倍，并与毛最宠爱的女友友善，期能更接近权力的源头。

    李医生呈现了下列场景：林彪在其夫人怀中，为肾结石的病痛呜咽不已；华国锋在大厅中静坐数小时未能见毛，只因毛当时的看门人张玉凤正在午睡；周恩来跪在毛脚跟旁指示吉普车游行的路线；病重的毛将全国大权交给周恩来，只为及早康复和活得比周长久，以及江青对此的愤怒等。

    在所有毛的追随者中，只有周恩来与内宫诡秘繁琐的脉络保持某种程度的距离。

    反讽的是，李医生和他的同事由此认为周为不守信义的危险人物。周按领导阶级向上汇报之举，令其他家臣疑心大起，视其为软弱无能。

    最後，全中国最受爱戴的人众叛亲离。在毛长期病情恶化期间，家臣念兹在兹的主要念头是避免因他的去世而惹祸上身。只有他的女友张玉凤仍待他如常人，争吵不休，旁人指责她会气死毛时，她也悍然无惧。毛越形衰弱後，她成为不可或缺的一份子，只因为只有她才能解读毛含糊不清的语言。

    李医生那张坦荡而带着微笑的圆脸，在毛众多家臣的团体照中，特别突出。他率直的表情、柔和的笑容，和整洁的打扮，在在都掩不住他所受的西方训练。李医生的外国气质和西方仪态。似乎既说明了他的才干，又说明了他的弱点，因此使他显得特别不可多得。李医生的不安全，恰可保证毛的安全，两者息息相关。於是他在毛的保护羽翼之下生存，埋首於医药事物——即维持那位一举一动便足以陪上百万人性命的人的健康。

    对邪恶能有某种程度视而不见的人，才能成为暴君生命的守护天使。李医生身为历史旁观者的局限是其工作的要求之一。但有时政治不免压顶而来。毛时常坚持讨论时事，或派遣李医生离开内宫，四出观察，提出报告。陷於内宫中，李医生不得不区分敌友。除了毛主席外，他的保护者是中央警卫局长汪东兴。李汪的联盟使此书有若干偏颇，但同时也提供了了解宫廷政治的许多洞见。

    自李医生离开中国後，他便几乎完全被官方历史抹消。中国出版界发行的大量描述毛个人生活的书籍中，只有一、二本提及他。很明显地，中央曾下达指令——李仿佛未曾存在过。但他的身影牢牢嵌在无法修改的纪录影片和照片中，而某些可靠来源也确定他的身份。比照官方和半官方的著作，可证实他书中的许多细节，但不同於此书的是，它们都大笔略掉会使这仍仰仗毛的光明形象来行使统治的政权感到难堪的那些层面。没有任何一本官方传记呈现了一幅比李医生此书更真实的毛画像。此书是有关毛——或许也是有关历史上任何一位专制者——的著作中，最深刻入微的一本。

    毛去世五年後，也就是一九八一年，中国共产党中央委员会为毛盖棺论定，发表一篇官方的《关於建国以来党的若干历史问题的决议》。文中结论毛是伟大的革命家，功大於过，瑕不掩瑜。此书给我们另一种教训。它描述过度膨胀的权力，如何驱策其拥有者进入一种黑暗的深渊：在深渊中，伟大的梦想只能导致滔天罪行。


自序

    一九六零年中国青年杂志社通过毛泽东的秘书田家英，向我征求稿件。

    田在中南海南楼的宿舍，和我贴邻。他平时知道我喜欢作点杂记，其中个别篇章，他还看过，这是他劝我选一、二篇刊登出去。

    自从一九五四年，我被任命为毛泽东的保健医生以後，空下来我将平日的所见所闻记录下来，一者为了消磨时间，二者有时拿出来翻翻，作为流逝的年华的纪念，完全没有想发表的意思。因此，我拒绝了《中国青年》杂志的征稿要求。

    开始只是记录一些趣闻趣事。时间一久，成为习惯，於是写成无所不容的日记了。到一九六六年时，已经积累了四十几本。

    一九六六年下半年，红卫兵兴起了抄家风。这时我已迁到弓弦胡同中央保健局宿舍。前後院住了三位卫生部副部长。我自己住在中南海内，很少回家。可是一回来，娴就同我说，几乎天天晚上，来人抄这三位副部长的家。时常敲错门，敲打我家。娴很害怕，万一抄错了，进来将这四十几本杂记抄走，岂不是有了十恶不赦的罪状了，应该赶紧烧掉。

    我抱着这四十几本杂记发愁，不敢在家里烧，怕邻居怀疑而揭发，又没有地方可藏。於是我将这些杂记带到中南海内一组，即毛泽东的住地。靠南墙的小院内，有一个焚化炉，是为了毛泽东和江青不需保存的文件、信件，加以销毁之用。我就用这个炉子焚烧。烧到还剩下十多本的时候，汪东兴打电话叫我到他那里。他问我，现在正是抄家的时候，江青的厨师告发我，在一组烧毁文件。我告诉汪，我烧的不是文件，是我的笔记。汪说，笔记有什么要紧，何必烧。我说，这些笔记都同毛有关系，留下怕惹祸。汪说，你一烧更惹祸，这个厨子如果告诉了江青，就完了。

    我回到一组，看到剩下的十几本日记，心想这些留下来是祸害，反正已经烧了，再烧一次吧。

    第二天汪东兴又将我叫去。这回他急了，对我嚷！“叫你不要烧，你还烧。主席的厨子来告你的状了。这事要闹出去，就成了大问题。你再不听话，我把你关起来”。

    我向汪说，已经烧完了，再也没有可以烧的了。

    这就是我积累了十几年下来的日记的下场。

    文化大革命中间，我一天到晚提心吊胆，片纸支字都没有保存下来。

    一九七六年四人帮被捕以後，娴常常惋惜地说：“太可惜了，那四十几本日记。如果能保存起来，也没有事。天下本无事，庸人自扰之。”为此她常常催促我，写出这一段的经历。

    一九七七年夏，叶剑英到三零五医院检查身体。检查间隙，叶同我谈到往事。他说：“你给毛主席工作了二十二年，时间可不短了。你应该将你知道的事，写了出来，这也是历史啊”。他并且说，他要向一些报刊代为宣传。

    此後多种报刊杂志都找到我，要我投稿。他们愿意优先刊登。但是我不愿投稿。

    因为经过这么多年的观察，凡是讲真心话的文章，作者不是被封为右派，即冠以反动文人的称号，没有一个可以幸免。我又不想写歌功颂德，粉饰太平的文章。

    但是我又不愿意让我的这些年的经历，烟没无存，於是我重新拾起旧忆，撰写回忆录。从一九七七年开始执笔，断断续续，又写了二十多本。我并没有想整理发表，因为根本没有公开发表的可能性，何况我不想因之取祸。这只不过作为我和娴逝去年华的雪泥鸿爪，留作纪念吧。

    一九八八年二月，娴发现患有慢性肾功能衰竭。五月住院，到七月下旬，病势日趋严重。两个孩子、两个儿媳，都十分焦急。他们一再催促我携娴来美国求医。

    八月中旬我与娴带着孙女到了美国。娴继续求治。我每天要照管娴的饮食和治疗，虽然娴多次提到，将旧作整理出来，但是我哪里有这种心境和时间呢？

    十二月中旬，娴因感冒，病势急转直下，送入医院，住院治疗。经过多方抢救，终於因为肾功能衰竭，一九八九年一月十二日去世。她陷入昏迷前，还一再叮嘱我，要将一九四九年以来，这三十九年中的遭遇写出来。她说：“一定写出来，为了你，为了我，也为了我们的後代。可惜我不能再帮助你了”。

    一九八九年三月，我点检行箧，取出了旧记和带来的全部资料，开始了写作生活。这一方面是对娴的永久的纪念。另一方面，身在美国，就可以将这些年的所见所闻，秉笔直书，无需避讳，加以发表。

    如果读过这本书以後，读者能够更加珍惜自己的理想和所向往的幸福的生活，那将是我和娴多年来的最大愿望。

    经过了二十二年的血腥战争，一九四九年中国共产党终於取代国民党，统治了中国大陆，建立了中华人民共和国。

    当年夏天，我正在澳大利亚。由我大哥的从中介绍，中国共产党中央军事委员会卫生部副部长傅连璋来信，希望我回去工作。於是我返回香港，同我的妻子娴一道回到北平。

    傅安排我到了中共中央办公厅行政处香山门诊部，後迁入中南海，成立中南海门诊部。

    我工作勤奋，受到中共中央一些高级干部和一般工作人员的赞誉，被选为中共中央办公厅和中共中央直属机关的甲等工作模范，吸收入党，并被任命为中南海门诊部主任，後为中南海保健办公室主任、中央卫生部医学科学委员会副秘书长及中共中央办公厅警卫局三零五医院院长。

    一九五四年，经警卫局局长汪东兴推荐，通过中共中央办公厅主任杨尚昆和中央公安部部长罗瑞卿同意，由周恩来批准，我被任命为毛泽东的保健医生，以後并兼任毛的医疗组组长。从此，直到一九七六年毛去世为止，我作为毛的专职健康保护人和监护人，无论在北京或去外地，都跟随在他身边，为时二十二年。

    我初次到毛处工作，即惊异於他的生活习惯与众不同：饮食睡眠都没有一定的时间，正是“起居无时，饮食无常”。对他说来，一天二十四小时之分，画夜之分，毫无意义。他的一切公私活动，甚至接见外国元首，都以他的意愿为主，都不事先通知，而采取突然行动。即使在身边工作的人员，也摸不清他下一个行动是什么。

    加上共产党内部控制严密，强化保密制度，毛本人亲自规定：“不要说这里的情况”，所以他的真实状况，从政治活动到私人生活，都笼罩在一层迷雾之中，更形增加了他的神化感和权威感。

    一九五九年以前，我崇拜他，仰望他如泰山北斗。但是我虽在他身边，在他的周围似乎有一道神秘而不可逾越的障隔，使我不能真正进入他的生活。

    一九五九年以後，我逐渐穿过这层密障，进入了他的生活实际。原来他正如演员一样，除去前台的经过种种化装的他以外，还有一个後台的真实的他在。

    五十年代初期，人们只看到他与苏联订立了“中苏友好互助同盟条约”，号召“一边倒”，但不知早在三十年代，他就被苏联共产党和史达林目为“异端分子”，是“白心的红皮萝卜”。一九四九年冬他去苏联，受到极大的冷淡待遇，住了两个月，在他最後愤然要回国时，史达林才见了他，签了这个条约。他认为苏联是中国的最大威胁，最终目的是吞并中国。只是到六十年代初，中苏关系的破裂才公开化。

    自从斯诺等人访问陕北中国共产党的根据地，向全世界介绍了中国共产党的生存奇迹以来，他对美国，特别美国人，有很大好感。当他号召“学习苏联”，大家学俄语的时候，他不学俄文，而学英文。他自嘲说：“我是言行不符”。他身边所用的知识分子，包括我在内，都是受英美教育出来的人。他决不将由苏联培养出来的人放在身边。至於韩战及越战是由许多因素，也包括美国一些不了解毛的内心世界和对当时中国共产党有歧见的人士造成的历史大不幸。从六十年代末期，毛即致力於恢复中美友好关系，而这一历史使命的完成，是他去世前实现的。

    毛对蒋介石，虽然终生为敌，但并不持完全否定的态度。他认为蒋有强烈的民族自尊心，不俯首贴耳听命於美国。他说：“蒋介石和我都主张只有一个中国，在这点上我们志同道合。”

    共产党核心领导中的斗争，既复杂又曲折。自一九五七年的所谓“反右派斗争”，一九五九年庐山会议批斗彭德怀(当时的中共中央政治局委员、国防部长)，演变到一九六六年开始的文化大革命，在表面上有着这样或那样的原因，但实际上却存在一个根本因素。一九五六年苏联共产党二十次代表大会上有“反史达林”，“反对个人崇拜”的运动，在中国共产党内引起一连串反应。毛从种种迹象感到，他作为全党的最高领导地位受到动摇，因而作出一系列相应的反应。正如中央警卫局局长汪东兴所说：“毛认为，全党没有谁都可以，可是不能没有他。”

    毛的私生活骇人听闻。外表上，他凝重端庄，而又和蔼可亲，俨然是一位忠厚长者。但是他一贯将女人作为玩物；特别到晚年，过的是糜烂透顶的生活。他没有别的娱乐，玩弄女人成了他唯一的乐趣。汪东兴说：“他是不是觉得要死了，所以要大捞一把。要不然怎么会有这么大的兴趣，这么大的劲？”江青说过：“在政治上，无论苏联和中国党的领导人，没有哪一个能斗过他(毛泽东)的纵横捭阖的手段。在生活问题上，也没有谁能斗得过他，管得住他。”　　我不是给毛写传记，只不过作为毛的保健医生，在二十二年的风风雨雨中，将我的亲身经历，及所见所闻，笔之於书，用以纪念与我患难与共的爱妻娴，没有她生前对我的支持和一再鼓励，我不会写成这本书。　　时间间隔太久，又没有读些参考文献，疏漏之处在所难免，盼读者方家斧正。


致谢

    著者在此特向廖书珊小姐致谢，她在本书的中译过程中，无论协译、剪裁、补译、贯串、拼贴、校对，都付出极大的精力和时间。感谢夏元瑜教授赠一中南海示意图，使本书生色不少。

    本书中每章後的注释为英文版助编石文安女士所注；中共中央组织结构图、中共中央办公厅组织结构图、人物简介及年表，亦均为英文版编者绘制，在此一并致谢。


序幕 毛泽东之死

    “主席，你叫我？”

    毛泽东尽力抬起眼睛，嘴唇嗫嗫地动着。呼吸机的面罩放在他的口鼻旁。毛在吃力地喘息着。我俯下头，但除了“啊，啊……”外，听不清他说些什么。毛的头脑仍然很清醒，但声调中已失去希望。

    我是毛泽东的专职医生，也是他的医疗组组长。自从一九七六年六月二十六日，大厅内的心电监护器显示心肌梗死之后，两个多月以来，我们二十四小时照顾他。

    护士人手原本不足，从医院又调来一批，每班三个人，另有两名医生做心电图监护。我昼夜二十四小时待命，一个晚上只断断续续睡上三、四个小时左右。我的床榻就在毛的病房一个桌子下面。

    毛泽东已成不死之躯体。对成千上亿的中国人来说，毛不是凡人，甚至不是帝王，他是个神祗。将近二十年来，“毛主席万岁”的口号已与日常生活紧密地连接在一起。对许多中国人来说，这已俨然成为事实。全国各地的街道、工厂、学校、医院、餐厅、戏院和家庭中，充斥着毛的肖像--还有这句口号。甚至那些怀疑毛不朽的人，也相信毛会活得较一般人长久。

    一九六六年五月，文化大革命的前夕，当时即将被选为毛的接班人的军事委员会副主席林彪声称，毛一定可以活到一百或一百五十岁。谁敢暗示毛是凡人，就得冒着被打成“反革命”的险。

    中国人民此时仍被蒙在鼓里，不知道毛病倒了。他们只能从毛与国外显贵会晤的几张应景照片中，略窥毛衰老的情况。毛的最后一张照片，是在一九七六年五月与寮国领袖凯山的合照。虽然那张照片显示他们的领袖已垂垂老矣，新闻媒体仍坚称毛红光满面、神采奕奕。直到一九七六年九月八日早晨，数以亿计的中国人民仍高喊着“毛主席万岁”。

    但在那天晚上，我们这些随时在毛身边的人心里都很清楚，毛的死期近了。

    中国共产党中央委员会的两名副主席华国锋和王洪文，中共中央政治局的两名委员张春桥和汪东兴，这四个人自从六月二十六日毛发生第二次心肌梗死以后，也一直分成二组；轮流昼夜值班。

    负责拯救主席生命的华国锋对毛忠心耿耿；他诚挚地关心毛的健康和舒适，试着了解医生的解释，并相信医疗组已竭尽所能。我们建议从毛的鼻孔插胃管入胃饲食时，只有华国锋愿意先亲身试试这种新医疗方法。我喜欢华国锋。他的正直和诚恳，在腐败的党领导阶层中十分罕见。

    我是在一九五九年大跃进时期，陪毛去巡行湖南的韶山老家时，认识华国锋的。

    华国锋当时是韶山所属的湘潭地区党委书记，毛非常欣赏他。两年后，在大跃进使全国经济衰退之际，许多地方领导仍在谎报粮食产量节节高升，只有华国锋有勇气直言。他说：“经历了大跃进和人民公社一折腾，人瘦了，地瘦了，牛也瘦了。在三瘦之下，再讲什么高产粮食，是不可能的。”毛对我说：“他的话，我看是大实话。”

    华在一九七六年四月被任命为中央委员会副主席。这是毛死前权力斗争的一大胜利。在此之前，毛已指派华出任国务院代总理，接替才去世的周恩来，主持中央日常工作。到了四月上旬，数以万计的民众在天安门广场哀悼周恩来，并抗议造反派江青、张春桥、姚文元、王洪文四人帮。这个游行被打成“反革命暴动”。毛为了安抚造反派，以煽动不安罪名整肃邓小平。毛为了搞调和，不选造反派，而选华做为中共中央第一副主席。华国锋因此成为毛确认的接班人，得以主持中央政府和掌理日常党务，造反派转而指控华右倾。

    华决定他无法再等下去。一九七六年四月三十日他告诉毛主席造反派的攻击危及他的地位时，我也在中南海。会后华与我透露他们的谈话内容，并把毛写的字条给我看。毛蜷曲的字体写着：“你办事，我放心”、“照过去方针办”、“慢慢来，不要着急”。那时毛已口齿不清，他发现用笔比较容易沟通。华国锋将纸条拿给政治局看，毛的纸条是他接班合法化的唯一文件。

    一九七六年九月九日午夜零点，毛泽东的呼吸越来越微弱。为了急救，刚刚给毛从静脉的输液管道内注入了升脉散，血压由已降到了86/66毫米汞柱升至104/72毫米汞注，心跳也稍微增强了一些。华国锋殷切的眼睛望着我，他低声急促地问我：“李院长，还有没有别的办法了？”王洪文、张春桥和汪东兴都凑了过来。

    我沉默地凝望着华国锋。室内除了呼吸机的嘶嘶声以外，空气好象凝结了。我小声说：“我们已经用尽了各种方法……”大家又沉默下来。

    华低下头沉思了一下，然后对汪东兴说：“立刻通知江青同志和在北京的政治局委员。也要通知外地的政治局委员，要他们即刻来北京。”汪起身出去时，内室中的一位值班护士跑过来，匆匆对我说：“李院长，张玉凤说毛主席在叫您。”我绕过屏风，走到毛的床边。

    张玉凤是毛十四年最亲近的的随员。张玉凤曾为毛出巡全国时私人专列上的服务员，现在则是他的机要秘书。张玉凤与毛初次相遇於毛在长沙举办的晚会上。那是一九六二年冬，她那时年方十八，天真无邪，有着大大圆圆的眼睛和白皙的皮肤，她主动请主席跳舞。就在那次晚会上，毛与张连续跳了几场舞，等到舞会结束，我亲眼看见了毛携了张玉凤的手回到他的住室。

    毛与张的关系十分亲密，毛也有其他几位女友。现在仍有两位原空军政治部文工团的孟锦云和李玲诗在做毛的护士，替他擦身和喂食。但张玉凤待在毛身边最久。

    虽然在岁月催折下，她也开始饮酒，但她一直深受毛的信任。一九七四年，毛的机要秘书徐业夫因肺癌住院，张便接管毛每日批阅公文的收发。在毛视力衰退以后，她便负责将那些公文读给毛泽东听。张於同年年底由汪东兴正式任命为毛的机要秘书。

    我是毛的私人医生，给毛检查身体时，还可以见到毛，谈几句。别的任何人，要见到毛，首先要经过张玉凤的同意。一九七六年六月中旬，华国锋到游泳池来，要向毛报告工作。叫张玉凤三次，张睡觉不起，另外两个值班的是孟锦云和李玲诗，不敢向毛说华要谈工作。她们说，不经过张，直接同毛讲了，就不得了。华等了两个多小时，张仍然不起床，华只好走了。孟锦云告诉我，一九七六年初“批邓整风”后，邓的女儿给毛写了一封信，说批邓以后，撤走了工作人员，邓有病，她要求自己留下，照顾父母。这封信是否交给了毛，很值得怀疑。因为结果邓的女儿仍没能够去照顾她父亲。

    张玉凤能爬到这个位子，完全是因为只有她听得懂毛的话。连我都要透过她翻译。

    张玉凤对我说：“李院长，主席问您还有救吗？”

    毛用力点点头，同时慢慢伸出右手抓住我的手。我握住他枯槁的手，桡动脉的搏动很弱，几乎触摸不到。两侧面颊深陷，早已失去了他以往丰满的面容。两眼暗淡无神，面色灰青。心电图示波器显示的心电波，波幅低而不规律。

    我们六周前将毛从中南海游泳池搬到代号为“二零二”这座大厦内的一个房间。

    一九七六年七月二十八日北京附近发生了强烈地震。北京东北一百里外的唐山市全被摧毁。二十五万余人当场死亡。北京市虽没什么伤亡，但房屋倒塌多处。数以百万的市民唯恐再发生一次强烈余震，在街上搭的防震棚住了好几个礼拜。自文化大革命初期，毛便住进了中南海的室内游泳池。他的病床就在室内游泳池内一个房间里。地震时游泳池也受到强烈震摇。我们决定将他迁往更安全的地方。

    二零二似乎是唯一的选择。一九七四年游泳池以南的旧平房被拆掉，盖了一座抗地震的大厦，旁边又修了随从人员的住房。大厦有走廊连接游泳池。这座大厦就称为“二零二”。唐山大地震当天傍晚下了大雨，又有一次地震。在二零二这栋屋内，几乎没有任何感觉，其实那时即使山崩地裂我都不会有什么感觉。我全心全意在救助毛泽东奄奄一息的生命。

    华国锋、张春桥、王洪文和汪东兴此时静静地走到毛床前。我听见另一批人从屏风后面悄悄进房的声音。房里都是人，大家正准备换班。

    我站在那，握着毛的手，感觉他微弱的脉搏时，江青从她居住的春藕斋赶到。她一进门就大声嚷道：“你们谁来报告情况？”

    如果将毛十四岁时，他父母替他安排，他却拒绝圆房的那椿婚姻也算在内，江青是毛的第四任妻子。毛於一九三八年不顾共产党政治局的激烈反对，与江青在延安结婚。传说江青在延安时期对人温和有礼。但在一九四九年后，这位国家最高领导人的妻子，却因无法掌握实权而对人生厌烦，并变得不可理喻，难以伺候。直到文化大革命后第九次党代表大会上被选为政治局委员，才得以运用她的权势刺激消除旧隙。毛和江青长年来各过各的生活，但毛并不想和她离婚。毛恢复自由之身后大可以和别人结婚，但他不愿意这样做。文化大革命爆发后，江青搬去钓鱼台国宾馆。直到毛六月发生第二次心肌梗死，江青才搬回中南海的春藕斋旁新建的一所华丽的大房子。

    华国锋摇摇手说：“江青同志，主席正在同李院长讲话。”

    虽然我心里清楚毛毫无希望，我仍试图安慰他。这几年来他的健康情形每下愈况。在一九七一年九月后不久，当时身为党副主席、军事委员会副主席、毛钦定接班人，全中国公认为毛最亲密的战友林彪背叛毛，并策划暗杀他。林彪在他的计划暴露之后，与他夫人叶群和儿子林立果一起搭机准备潜逃到苏联。飞机因燃料用尽，在外蒙古的温都尔汗坠毁，机上人员全部死亡。林彪事件后，毛更形沮丧，无精打采，且持续失眠，最后他终於病倒了。

    在美国总统尼克森一九七二年二月第一次来中国访问的几个礼拜前，毛仍抗拒着医生所给他的任何医疗措施。直到尼克森预定抵达的三个礼拜前，毛醒悟到如果他的健康状况再不改善，他便无法亲临这场历史性的外交会晤。他叫我给他治疗。

    当时他的病况过於严重，完全恢复是不可能的。经过不断的治疗，肺部感染得到控制，心脏功能明显好转，水肿在消退，但是直到会见尼克森的时候，露在衣服外面的颈部和双手水肿还没全消，两足更是明显，原来的布鞋穿不下去，特地做了一双大鞋，他此时行走仍很困难。我在中南海室内游泳池门口迎见尼克森总统的座车，领他到毛的书房后，就在接待室外的走廊上将急救设备准备好，以防万一。也因此我听到了他们的谈话。

    现年八十三岁的毛百病缠身，他长年吸烟的习惯毁了他的肺，并有慢性气管炎、肺炎和气肿发作。他的左肺中有三个大的空泡，所以只能向左侧倾卧，这样右肺才能充分膨胀吸入足够的空气。他常常只能借助氧气机器呼吸。在几次急救中，我们使用季辛吉在一九七一年秘密访问中国时送的美国制呼吸器。

    一九七四年的诊断确定，毛的病非西方所猜测的帕金森氏综合症(另称震颤性麻痹)，而是一种罕见而又无药可救的运动神经元病(另称内侧纵索硬化症)也就是脑延髓和脊髓内，主宰喉、咽、舌、右手、右腿运动的神经细胞逐渐变质死亡。在国外文献报告上的统计，这种病如已侵犯到喉、咽、舌的运动神经细胞，最多只能活两年。因为，喉、舌瘫痪，会引起肺部的反复感染，不能吞咽，不能正常饮食，势必更形衰弱。必须经鼻道装胃管饲食。受影响的肌肉组织失去功用，呼吸困难。现今仍未有有效的治疗方法。

    毛的病情如专家所料的恶化。但真正使毛致命的，是他的心脏--那老迈而被慢性肺炎折磨的心脏。毛在一九七六年五月中旬和张玉凤一次剧烈争吵中，爆发第一次心肌梗死，六月二十六日则是第二次。第三次发生於九月二日。医生们全都知道死神就要降临，但没有人敢明言。

    毛主席仍在和死神挣扎。

    我弯了腰对他说：“主席放心，我们有办法。”这时有一痕红晕在毛的两颊出现，两眼顿时露出了刹那的喜悦光彩。接着长长地出了一口气，两眼合下来，右手无力地从我的手中脱落，心电图示波器上呈现的是一条毫无起伏的平平的横线。我看看腕上的手表，正是九月九日零时十分。

    毛的逝世并未使我感到难过。二十二年来我每天都随时在毛的左右，陪他出席每个会议。出巡任何地方。在那些年里我不只是毛的医生，我还是他闲聊的对手，我几乎熟知他人生中所有细枝末节。除了汪东兴之外，我可能是随时在他身边最久的人。

    我刚开始崇拜毛，望他如泰山北斗。他是中国的救星，国家的弥赛亚。但在一九七六年此时，这崇拜早成往日云烟。好多年前，我那个全民平等，剥削终止的新中国梦想就已破灭。我那时仍是共产党员，但我对它毫无信心。“一个时代结束了，”当我盯着心电图那条平直的线时，闪过这个念头。“毛的朝代过去了。”

    这念头瞬间即逝，紧接着我心中充满恐惧。我会有什么下场？做为毛的专任医生，这问题长年在我心中盘旋。

    我抬起头，茫然环顾四周。从每一个人的神色举止和语言里，可以清楚看出他们对於这位叱咤一时的风云人物的死亡，有着多么不同而复杂的心情。江青转过身，恶狠狠地对我说：“你们这是怎么治的？你们要负责任。”

    江青的指控早在我意料之中。江青在最天真的举动中都能嗅出阴谋。二十年前我们就处得不好。四年前，也就是一九七二年，她指控我是特务集团中的一员。

    华国锋慢慢走到江的身旁：“我们一直都在这里值班，医疗组的同志们都尽到职责了。王洪文涨红了脸急忙说：“我们四个人一直在这里值班。”

    王洪文才四十二岁，是政治局里最年轻的委员。他从原本是上海一家纺织工厂安全干部，窜升到最高政治权力阶层的速度之快，使得外界给他取了个“火箭式干部”的绰号。没有人知道毛为何喜欢这年轻人，并如此迅速的提拔他。王长得高大英俊，可他是个金箍马桶，只有中学程度，不学无术，只会卖弄小聪明。他对中国的领导阶层没有任何贡献。那年五月，毛的健康重大恶化时，王还建议我给毛服用珍珠粉，但我拒绝了。为此汪东兴还批评我不尊重党的领导人。毛也从未服用过珍珠粉。

    毛垂危病榻时，王原本该负起看守的责任。但他却常跑去国家高层领导专用的西苑军用机场猎兔子。大部分的时间他都在观看香港进口的电影，我想王原先就不是有品德的人，权力只是使他越加腐化。

    王洪文又说：“医疗组的每项工作都报告了我们，我们都清楚，也……”没等王说完，江青抢着说：“为什么不早通知我？”

    但我们早跟江青报告过好几次毛的病情。江青指控我们医生从来将病情说得严重，是谎报军情。她怒斥我们是资产阶级老爷，还说医生的话最多只能听三分之一。

    八月二十八日，在听过我们对毛病情恶化的正式报告后，她气冲冲赶往大寨“巡查”。九月五日，华国锋打电话将江青从大寨催回北京。当晚江来了一下，说太疲劳了，就回了她自己的住处，并没有询问毛的情况。

    九月七日，毛已进入垂危状态，江青下午来到二零二，与每一个医生和护士握手，连声说：“你们应当高兴”。她似乎以为毛死后她会当然接管权力，我们也会期盼她的领导。

    医疗组的人都感觉很奇怪，为什么江青这样对待毛呢？我将这些告诉了汪东兴。汪说：“这不奇怪。江青认为阻碍她取得最高权力的人，就是主席。”

    这时张春桥背着双手，踱着八字步，两眼看着地上。

    一旁的毛远新则脸色铁青，走来走去，似乎在找什么东西。

    毛远新是毛泽东二弟泽民的儿子。毛泽民在抗日战争期间被新疆省省长判处死刑。原本亲苏联和中国共产党的盛世才，曾热烈欢迎毛泽民前往他的辖区。但在德国入侵苏联之后，他便转而投靠蒋介石和国民党。毛泽民的夫人也一起被捕，在牢里产下毛远新。他母亲再婚后，毛泽东便负起养育侄子的责任。毛在一九四九年把毛远新接入中南海，但很少和他见面。

    我是看着远新长大的。远新小时和江青处得不好。一九六六年文化大革命开始时他才二十多岁。他写信给毛为自己与江青不睦的事道歉。现年只有三十多岁的毛远新是沈阳军区政委。一九七五年尾，毛因病重而不能出席政治局常委会议，毛远新便代表他出席，成了毛的联络员。江青信任毛远新。

    其他人们和医生护士都低眉垂目，象是等待判决，汪东兴在向张耀词说些什么。

    张耀词当时任中共中央办公厅副主任、警卫局副局长、中央警卫团团长。汪东兴与江青素有嫌隙。汪当时拥有相当大的权力并身兼数个要职。他不但是中共中央办公厅主任，还是警卫局局长兼党委书记，以及中央警卫团党委书记。想发动政治局政变一定得有他的鼎力相助。

    突然江青的脸色变得缓和起来。也许她以为阻碍她取得最高权力的障碍已经消失，她马上就可以统治中国。她转身向我们说：“你们大家辛苦了，谢谢你们。”然后回头叫她的护士说：“给我准备好的那套黑色衣服和黑头纱呢？你们烫好，我要换上。”

    华国锋向汪东兴说：“你立刻开政治局会。”

    大家从室内走到外面的大走廊，这是张玉凤突然放声嚎哭，嘴里叨叨着：“主席你走了，我可怎么办哪？”江青走过来，用左手抱住张的肩膀，笑着对张说：“小张，不要哭，不要紧，有我哪，以后我用你。”张立即停止了嚎哭，满脸笑容对江说：“江青同志，谢谢您。”

    我听到江青悄悄对张玉凤说：“从现在起，主席的睡房和休息室，除你之外，谁也不许进去。你把留下来的所有文件都整理好，清点好，交给我。”一边说一边向会议室走去，张跟在江的后面说：“好的，江青同志。”

    此时张耀词气急败坏从室内走出来，向我说：“李院长，你问问值班的人和别的人，有没有看见床旁桌子上的那块手表？”

    我说：“什么表？”

    “就是郭老在重庆谈判时，送给主席的那块手表。”毛没有戴手表的习惯--他起居无常--那只瑞士亚美加表是多才多艺的文人兼学者郭沫若在一九四五年送给毛的。郭后来出任中国科学院院长，直到一九七八年去世。他终生是毛的好友，因此那只表极具历史价值。“我说：“刚才大家都忙着抢救，谁也没有注意那只表，你问问张玉凤。”张说：“我看见毛远新走来走去，东摸西摸，一定是他拿了。”我说：“我没有看见，医疗组的人没有谁有胆量拿。”张又急忙回内室。

    汪东兴从会议室那边走过来，叫我到旁边的房间内说：“刚才同华总理商量过了，你赶快去想办法，要将主席的遗体保存半个月，准备吊唁和瞻仰遗容。一定要保住，天气太热，不要坏了。”我说：“保存半个月容易做到。”汪说：“你赶快去办，我还在开会，你回来后立刻告诉我。”

    我又走到大走廊，中央警卫团一大队一中队值班的警卫队员都在这里，一中队的教导员坐在地毯上，他对我说：“李院长，你可要准备好，政治局开会，好事摊不到你的头上，出了事都是你的责任，你跑不了。”我想，我跑到哪里去呢？无处可跑。

    我早料到了我会被控谋杀毛泽东。

    我家五代都做医生。

    我的大曾祖李德立，是满清同治年间太医院左堂官，四曾祖李德昌是右堂官。我家相传下来的一段史实，同治皇帝患梅毒，但慈禧太后只准医生按水痘治，大曾祖曾冒险向慈禧说，不能这样治皇上的病，不是水痘。慈禧大怒，将头上的钿子掷下，大曾祖立即摘帽磕头到地。慈禧没有杀他，但摘去顶戴，带罪当差。所以大曾祖死时遗嘱，“不要戴帽入殓，把帽子放在旁边。”并告诫子孙，不要做御医，怕没有好下场。我家仍旧是以医药传家，但代代都遵守着我大曾祖所说不要做御医的遗言，往后没有人再做御医。

    我被任为毛的医生后，曾要求上级再考虑。但我无法回绝。我尝试离职好几次，毛都将我召了回去。

    只有我的家人和最亲近的朋友知道我工作的性质。真正了解我工作的人总觉得我不会有好下场。他们常警告我，做为毛的专任医生，可能会有悲惨结局。

    一九六三年有一次我的堂兄对我说：“你在工作上承担的责任太大，毛主席的健康可是全党全国人民都极其关心的大事，万一有哪位中央委员对你的工作不满意，指责你，可就不好办了。”

    一九七四年春天，我母亲的干女儿由云南昆明到北京来休假，看到我说：“你的家我可不敢去，更不敢住。在昆明谭甫仁被暗杀后，凡是去过他家的人都被隔离审查，幸亏我没有去。你这里如果发生点事，那可不得了啦！”谭甫仁当时任昆明军区政治委员，文化大革命中被军区保卫处处长刺杀。

    自从一九七二年一月毛发生肺心病心力衰竭后，身体越来越坏，特别是神经系统症状出现以后，我经常想到会不会发生一次象苏联在史达林死后那样的“医生谋杀事件”？在毛去世前五天，我抽空用了一刻钟的时间，坐车回家一趟。慎娴上班，孩子们上学，只有老保姆在家。我将棉衣棉裤棉大衣打了一个小包带走。我打算，如果发生“医生谋杀事件”，我坐牢，天冷时还有棉衣穿。离开家以前，我到每个房里看了看，心想，再见吧，或许是永别了。正因为在心理上早就有了准备，所以现在反而十分镇静。毛生前常爱讲的一句口头禅是“死猪不怕烫”，这时的我在精神上已经是“死猪”了。后来，慎娴告诉我，老保姆同她说，李院长这么急急忙忙地回来又走了，一定是出了什么事情。在北京，干部家的保姆政治嗅觉都很敏感。

    我给卫生部部长刘湘屏打了电话，约她到她家立刻面谈。她问我有什么事，这么急。我讲见面后再谈。

    刘湘屏是故公安部部长谢富治的未亡人。他们两人都是效忠江青的造反派。我想刘湘屏能在文化大革命中坐上卫生部部长的位子是江青保的，因为刘没有相当的资格。

    刘在客厅中等我，还没有睡醒的样子。她一见到我就问什么事这么紧张。我说：“毛主席在零点十分去世了……”话还没有说完，刘放声大哭，我赶紧说：“现在要抓紧办事，不能耽误时间。中央指示要将毛主席遗体保存半个月。这事很急，中央在等回话。”她擦着眼睛说：“怎么办呢？”我说：“这事要找中国医学科学院，他们的基础医学研究所的解剖学系和组织学系有这方面的专业人员。”刘说：“那就将黄树则和杨纯叫来商量。”那时黄树则为卫生部副部长，杨纯为中国医学科学院党委书记。“我说：“他们不知道具体办法，叫他们来了，再找人商量，就耽误时间了。可以叫他们在医学科学院杨的办公室会合，同时通知基础医学研究所的解剖学和组织学研究人员共同商量。”刘立即打电话分头通知。我乘车赶到医学科学院。

    我到杨纯的办公室时，黄、杨二人已在那里，此外还有另外两个人。杨介绍，一位是张柄常，解剖学副研究员，一位叫徐静，是组织学助理研究员。张神情沉郁，目光呆滞，侧身对窗坐着。

    后来我们比较熟悉以后，我问张那天凌晨他的表情为什么那样不自然，那么紧张。张说：“文化大革命以后，三天两头有人自杀被杀。常常半夜三更叫我们解剖化验，检定死亡原因。如果我们检定的死因不符合造反派红卫兵的意思，我们就要被斗，打一顿倒没有什么，弄不好还要戴上反革命或者同情反革命的帽子。前些天半夜被叫去，是公安部部长李震自杀死亡，我们被叫去解剖，检查死因。我被关在公安部里两个多月才放出来。”

    我简要说明毛已去世，中央要求保存遗体半个月，以便吊唁及瞻仰。我讲完后，我看到张柄常的神色立即放松了，脸上也不象刚才那样发青，身子也转过来，面向大家了。

    张、徐二人认为保存时间短，只要在股动脉内灌注福尔马林防腐，用两公升就可以保存半个月没有问题。黄、杨二人都无异议。於是由张、徐二人立即拿了灌注用具及药品，同我一起到中南海游泳池。这时已经是九月九日凌晨四时半，但中国人民要到好几个小时后才知道毛逝世的消息。

    我跨进大门，走到会议室外。政治局还在里面开会。中央警卫团一大队一中队队长对我说：“李院长你可回来了，汪(东兴)主任出来找你好几次了，叶帅也找你。政治局已经通过了告全党全军全国各族人民书，下午四点开始向全国广播。”

    我问他：“广播文上对毛主席的病和去世是怎么提法的？”他说：“这里有一张打印的告人民书，你看。”

    我急忙拿过来看第一段。等看到“……在患病经过多方精心治疗，终因病情恶化医治无效，於一九七六年九月九日零时十分在北京逝世……”以后，没有再往下看，心想这该是正式的结论了。我紧张焦躁的心情缓和下来。

    我推开会议室的门，在北京的政治局委员都在，外地的也来了几位。汪东兴看到我立即迎上来说：“我们到外面谈。”我们走到隔壁房间，他说：“你看到告人民书没有？”我说：“我刚才拿到一张，只看了第一段。”汪笑了说：“大概你最关心的是这一段。”

    跟着他又说：“刚才中央已经做了决定，主席的遗体要永久保存，你要找人商量怎么办。”我吃了一惊，我说：“你原来说只保存半个月，怎么又成了永久保存？而且毛主席是第一个在一九五六年号召火葬的文告上签名的。”汪说：“我同华总理都赞成。”我叹了一声说：“这是完全办不到的事情，就是钢铁木材也要生锈朽烂，何况人体？怎么能够不腐坏？”我还记得在一九五七年和毛一起前去莫斯科瞻仰列宁和史达林遗体的事。遗体看起来很干瘪。我得知列宁的鼻子和耳朵都腐坏了，只好用蜡代替。史达林的胡须也脱落了。苏联防腐的技术还比中国先进。我不晓得我们如何永久保存毛的遗体。

    汪眨着眼说：“你可要考虑大家的感情。”我说：“是有感情问题，可是科学发展到现在还没有解决这件事。”汪说：“所以才交给你找人商量研究解决这个问题。需要任何用具与设备，你们提出来，中央给办。”正说的时候，叶剑英走进来，问我的意见。

    年事已高的叶剑英元帅当时得了帕金森氏综合症。他是最早期的共产党员之一，也是人民解放军的创始者之一。叶是对我最关心的政治局委员。

    我又讲了一遍不可能永久保存。叶沉思了一下，然后说：“在目前情况下不可能不这样决定。李院长，你找有关人商量研究。你也找找工艺美术学院的教师研究一下，做一个蜡像，要做得完全和真的一样，等以后必要的时候可以代用。”我於是放了心。

    汪说：“要保密。”

    时至走笔今日，我仍不知有多少政治局常委参与决策此事。江青可能根本毫不知情。

    我走到毛的住室兼病室，他的遗体就放在这里。室内医疗用具很多，於是将他搬到旁边一间大房间内。这房是空的，很便於工作，因此成为临时太平间。但是室温是摄氏二十四度，我通知服务员将室温调低到十度。服务员说：“这可不行，首长们都在，特别江青同志对温度要求的严。要先告诉他们，同意了再降。”

    於是我又回到会议室，说明要降温的理由。他们都讲应该降，会已开完，可以散了。我走回那间临时的太平间，张、徐二人已将两公升福尔马林从股动脉注入体内。我向他们两人说明中央决定改为永久保存。他们都怔住了，说：“这不能办到。而且也不知道用什么方法。”我说：“没有法子也得干。可以到医学科学院图书馆查查有没有这方面的书。”

    徐静去了图书馆。过了一个多小时，她打电话来说，只查到较长期保存的一些办法，主要是在死亡后四到八小时内灌注福尔马林，用量按体格不同大约十二公升到十六公升，灌到肢体末端摸上去有饱满的感觉就可以了。她又说，实在没有把握，最好请示中央政治局。

    我打电话给汪东兴，汪说：“一些具体方法，你们自己研究决定，你再请示一下华总理吧。”毛病重期间，华住在游泳池旁的值班室，这时他还没有走。我向他说明查书的情况。华想了想说：“现在又不能马上开会，就是开会也没有用，大家都不懂。你们就这样做吧，没有别的方法。”

    我回到临时太平间，这时又来了基础医学研究所解剖学系的一位姓陈的实习研究员和北京医院病理科的老马，他们共同灌注，注入很慢，直到上午十时多，一共用了二十二公升的福尔马林，用量多是为了保证不腐烂。

    结果毛泽东的外形大变，脸肿得象个大球，脖子跟头一样粗，表皮光亮，防腐液从毛孔中渗出，象是出汗，两个耳朵也翘起来，模样古怪，完全不象他本人的样子了。

    警卫人员和服务人员走进来看到，都表示十分不满，张玉凤甚至指责说：“你们将主席搞成这个样子，中央能同意吗？”徐静还沉着，张炳常一下子脸色苍白，似乎就要虚脱。我急忙说：“老张不要急，我们再想想法子。”当时我也觉得外形改变太大，可是已灌注进的液体又拿不出来。我又说：“身体四肢肿胀没有关系，可以用衣服遮住，主要是脸和脖子要想办法。”张说：“用按摩方法可以将面部颈部的液体揉到深部和胸内去。”

    他们开始用毛巾垫上棉花揉挤。当小陈揉挤面部时，用力稍大些，将右颊表皮擦掉一小块，小陈吓得浑身发抖。老马说：“不要急，可以化装。”他用棉花棒沾上凡士林和黄色颜料涂上去，果然看不出来了。

    他们四个人继续揉挤，直到下午三时，面部肿胀消下去不少，两耳外翘也不明显了，但颈部仍然很粗。那些警卫人员和服务人员又来看，他们认为虽然还肿，但可以将就了。於是将准备好的中山服穿上去，但胸腹肿胀，系不上钮扣，只好将上衣及裤腰的背后中线剪开，才勉强穿好。

    这时从外地赶到的中央政治局委员陆续来向遗体告别行礼。正在穿衣时，广州军区司令员许世友来了。许世友是中国最有名的司令之一，年轻时便加入共产党，也是幸存的长征英雄之一。许出身贫农，幼年时因家贫到河南少林寺做过和尚，未受过教育，红军教会他识字。他是个粗犷豪放的人，从未喜欢过江青，但对毛始终忠心不二。

    许世友先向毛深深鞠躬三次，毛的衣服还没有穿好，他俯身看了看胸腹皮肤，突然问我：“主席去世前还有多少伽玛？”我听不懂，无法回答。他又说：“人都有二十四伽玛，主席有多少？”我又回答不出。许说：“你这么高明的医生也不懂这个。”到今天，我还是不懂“伽玛”是什么。我懂佛教的朋友跟我说，佛教徒相信人都有二十四个伽玛。他说着，绕遗体走了两圈，自言自语的说：“碰鬼，身上怎么有蓝斑？”又深深三鞠躬，敬了军礼，出去了。

    老马又重新化妆，穿好衣服后，在毛遗体盖上鲜红色底，锤子和镰刀相交的共产党党旗。九月十日午夜，也就是毛死后大约二十四小时，我们将毛的遗体便运上救护车。我跟毛的遗体坐在车内。救护车驶出中南海大门，往南路经黑暗又荒凉的北京街道，直到人民大会堂。毛的遗体将供民众瞻仰一个礼拜。

    毛病重后的权力紧张斗争现在全集中在“文件争夺战”上。江青和毛远新乘这几天游泳池已经没有什么人了，每天向张玉凤要毛留下来的文件。江取走两份文件，其中有毛在一九七一年八月十四日至九月十二日巡视大江南北时，路经武汉，与济南军区司令杨德志、政委王六生的谈话。杨、王将谈话记录整理送毛审阅，毛一直放在他这里没有发表，其中特别讲到林彪一伙的问题，以及毛对中央其他人特别是江青四人帮的意见。

    从九月十一日到十七日的吊唁瞻仰期间，汪东兴住在人民大会堂办公，因此不知道此事。等到张耀词向汪报告时，汪大发雷霆，赶回中南海游泳池，找张玉凤说：“你只有看管这些文件的责任，无权将文件交给别人。这些文件是党中央的，别人不许拿。”张玉凤哭哭啼啼说：“江青同志是政治局委员，又是主席夫人，毛远新是主席的联络员，又是主席的侄子，我管不了。”

    汪说：“那好，我派人来清点收集文件，你将江青取走的要回来。”张玉凤向江青要文件，江没有给张，张报告了汪，汪告诉了华国锋，华打电话给江，江只好将文件交回，同时大发牢骚说：“主席尸骨未寒，就赶我了。”文件取回后，其中两处有了涂改。

    在此同时，我成立了遗体保护组，从全国大的医学院校的解剖、病理和生物化学系等专业调来研究人员二十人参加工作。

    我们研究了中国古代保存遗体的办法，但马上发觉行不通。考古学者发掘到的一些古代尸体，虽然历经数百年仍保存良好，却都深埋在地里，从来没有暴露在氧气中。科学家认为浸泡这些尸体的防腐液是汞。这些尸体一经空气接触就开始腐烂了。

    另外两个研究员前往英国的蜡像博物馆研究如何复制蜡像。他们这小组决定，至少在蜡像制造技术上，中国早已大大超越了英国。工艺美术学院所制作的毛泽东蜡像栩栩如生，英国蜡像馆里的陈列像看起来就假多了。

    我们研读了大量科学刊物，最后决定，唯一保存毛泽东遗体的方法就是改善原已采用的福耳马林灌注法。毛的脑部保持原封不动--我们不想剖开他的头颅--但我们必须取出内\简{脏，也就是心\简{脏、肺、胃、肾、肠、肝、胰、膀胱、胆囊和脾\简{脏。我们可以把这些内\简{脏分罐浸泡在福尔马林液中。身体内空腔里则塞满浸泡过福尔马林液的棉花。遗体保护组并可透过插在毛颈部的管子定期灌注福尔马林液。玻璃棺材内则灌满氦气。遗体保护组的工作在吊唁瞻仰期间后随即秘密展开。我们的工作地点便在“五一九工程”内。

    一九六九年三月二日中国、苏联发生了珍宝岛武装冲突后，毛发出了“深挖洞、广积粮，不称霸”的号召，在北京秘密建设了地下通道，代号便为“五一九工程”。隧道宽度可以并行并开四辆汽车，沟通人民大会堂、天安门、中南海、林彪死前住地毛家湾和中国人民解放军三零五医院大楼地下，直通北京西郊的西山，以备战时中央做为临时指挥部及转移之用，三零五医院大楼下面的隧道中设有小型医院，设备很全，正好用来作为保护遗体之用。

    吊唁一周后，九月十七日午夜，将毛的遗体由人民大会堂运到地下医院，华国锋、汪东兴、卫生部正副部长和遗体保护组的数位负责人，在警戒森严的摩托车队护卫之下，分车前往。我伴随毛的遗体经过北京黑黝黝的街道，知道有两个哨兵守卫的毛家湾五一九工程入口。哨兵挥手示意通过，小型汽车便往下开入婉蜒曲折的地下隧道，直驶向十五分钟车程外的三零五大楼地下的医院。到医院后，便将毛的遗体移入手术室，开始了遗体防腐工作。

    数天后，我第一次看见运来的蜡像。它后来被锁在手术室附近的房间里。工艺美术学院教师们的技术令人叹为观止。那蜡像诡异的就像毛本人。

    只有少数几人知道，泡在福尔马林中的毛遗体和毛蜡像一起在地下医院里收藏了一年。这期间我每个礼拜都去察看两个毛泽东。连看守医院的哨兵都不知道他们在保护什么。一九七七年位於天安门的纪念堂完工，且准备公开展示毛的遗体时，两个毛泽东--以及那几罐浸泡内脏的福尔马林--一起被转运到纪念堂下的大陵寝裹。

    此后，曾参与毛遗体保护工作的中国医学科学院组织学助理研究员徐静，便被指派去继续保管毛的遗体，并被任命为毛主席纪念堂管理局局长。

    自此以来，每天有数以万计的中国老百姓和外国访客，前来纪念堂瞻仰这具遗体--曾任中国共产党主席四十年左右的人。至於蜡像，则作为日后一旦遗体腐败毁坏的代替品。

    一九七六年九月十八日，也就是毛死后一周多，那天下午三时在天安门广场举行追悼会。我们从下午二时登上天安门城楼的东侧礼台。天气很热，在太阳下站立，真是挥汗如雨。自从共产党解放中国之后，毛的肖像便挂在天安门城楼上，两侧则是“世界人民大团结万岁”以及“中华人民共和国万岁”的革命口号。

    下午三点整，全中国停摆，全中国各地的工厂和火车鸣汽笛三分钟以示哀悼。全国人民继之默哀三分钟。然后全国各地的工作单位自行哀悼。大会上由王洪文宣布全国致悼，华国锋致悼词。

    我看着下面的人海，不断冒汗。几个月来的长期疲乏突然淹没了我。华国锋开始致颂文时，我晃了晃，用尽全力才没昏倒。自从毛在五月中旬发生第一次心肌梗塞以后，已经有四个月过的是衣不解带的日夜值班生活。每天睡眠不足四小时。我原本一百七十五磅的体重也骤减至一百二十磅。值班时整天昏昏沉沉。我只知道等一切都结束时，我就可以好好睡一觉。也许我还可以回到我家人身边。

    下午五时半我才回到中南海。回来以后，就睡下了。刚刚入睡，汪东兴又来了电话，通知我，九月二十二日上午十时在人民大会堂东厅，由医疗组向中国共产党中央政治局全体会议报告毛的患病经过、治疗情况和死亡原因。医疗组的医生全体参加，由我报告。汪说：“这次会很重要，你要准备好。”

    我很清楚这次会议是万分重要的。毛刚去世后发表的“告全党全军全国各族人民书”是只有在京的政治局委员参加通过的，外地的政治局委员当时还没有赶到。二十二日的会议则是全体委员都参加，如果他们通过了我的报告，就说明官方正式同意毛的死亡属於正常的生老病死的自然规律，而医疗组也尽到责任，所以这次会议关系着医疗人员的今后命运。

    我当即召集了医疗组的医生们，说明了汪的通知。大家初步讨论后，决定由我执笔写出再讨论。我动手写报告，十八日一夜未睡，十九日中午写完。那份报告有五十余页。我详细交代从一九七二年一月心力衰竭抢救过来，逐渐出现神经系统症状，直至发生三次心肌梗塞而病故的过程，包括检查与治疗和死亡原因。后经大家讨论，反复修改了几次，到最后定稿时，已是二十日上午。

    二十日下午我带着这份报告去见汪东兴。汪说他不看了，要我找华国锋看。我即去见了华。

    华看了后说写得很详细，但医学名词太多，政治局的同志们不懂，还是要明确说明是什么原因才死亡的，要改改。我拿回来同大家说明华的意见，大家认为，医学名词要保留不动，因为这些名词都有严格的科学涵义，不能口语化。在报告时，可以解释说明这些名词，至於死亡原因，因为身体内的主要内脏都处於衰竭状态，不能说是由於单一原因死亡，不过可以强调直接死亡原因是中心性呼吸衰竭。

    我将报告又做了些修改，二十一日我再次见华，说明了大家的意见。华同意了这份报告稿，又嘱咐说：“在会议上可能有的政治局同志提出问题，要尽可能详细回答，要让人听得懂。”　　二十二日上午九时半，张耀词同我们到了人民大会堂东大厅。政治局委员们已经坐在沙发上围成一个大圆圈。沙发后面放了一圈扶手椅。我正好坐在华国锋与叶剑英的背后。

    当时任北京军区司令的陈锡联正站着大声说：“我干不了，没有办法干下去了，我请求解除我的职务。”华说：“锡联同志不要着急，工作上的事情可以以后再商量，现在先听毛主席的医疗组报告。毛主席病重以后，这些同志连续昼夜值班抢救，已经四个月了。现在让医疗组组长李志绥院长报告病亡经过。”

    这时叶剑英回头对我说：“你语调声音要大一点，好几位耳朵不大好。”我开始读我的报告，当中有几位委员插话问医学术语及名词，我尽可能用通俗的语言说明解释。在讲到六月下旬病危时，坐在斜对面的许世友突然站起来，走到我面前说：“主席身体上为什么有青黑斑？这是什么原因？”

    我说：“主席病危末期，呼吸困难，全身严重缺氧，所以才有这些现象。”许说：“我打了一辈子仗，死人见的多了，没有见过这个样子的。九月九日下午我去见主席遗体，看到这些青黑斑，我就问你主席生前有多少伽玛，现在又有多少。人都有二十四个伽玛，主席有多少，你完全回答不出。”他接着又讲：“主席是被毒药毒死的，毒死的才有青黑斑，要审医生护士，是谁下的毒。”

    我说：“用药都是医生写医嘱，两个值班护士核对，再由值班医生复查后才用，而且每种都由医疗组讨论后才用，药品都是为中央首长专用的保健药房准备的，各种药都经过药物鉴定，取来时都加过密封。”许说：“难道不会上下勾结，串通一气，用毒药暗害？这非彻底查清楚不可。”

    一下子全场都静下来。许站在我面前，两手插腰。他的话是对我说，可是头转过去看定了张春桥。张春桥左手托着下颚，两眼看着地上。江青穿一套黑色套服，坐在沙发上两眼直看着许。华国锋紧张地挺起了身子。汪东兴一直在翻看文件，似乎周围没有发生什么事。王洪文左顾右盼，满脸通红。

    叶剑英和当时任沈阳军区司令的李德生回过头来低声问我：“主席身上的青黑斑是怎么回事？”我说：“主席左肺有三个肺大泡，两肺都有肺炎，缺氧十分严重，他是凌晨零时十分去世的，许世友同志看遗体是下午四时，当中已相隔了十六个小时，是出现尸斑。人死后一般四小时后就开始出现。”

    这时江青站起来说：“许世友同志，主席的医疗组辛苦了几个月了，你让他们把报告说完。”王洪文也站起来说：“主席病危起，国锋、春桥、东兴和我就一直轮流值班……”许将上衣的两个袖子捋到肘上，走到江青面前，右掌猛地一拍茶桌，将茶杯都震翻到地毯上。许大声吼道：“政治局会议不许政治局委员发言提问题，你们捣的什么鬼？”华国锋立即说：“世友同志有话慢慢讲。”然后转过头来对我说：“李院长，你们先回去，汇报等以后再说。”这个会后来如何结束我不知道。医疗组在回去中南海的路上都垂头丧气，闷声不响。

    回中南海后，张耀词警告我说：“汪主任打招呼，叫我告诉你，要同大家讲一下，不要议论政治局的事，免得惹麻烦，等候政治局决定。”吃午饭的时候，我将汪的话告诉大家后，大家都愁眉苦脸，就更加吃不下饭了。

    对我来说，这决非意外，但出乎我意料之外的是，说我们下毒的是许世友，而为我们辩护的倒是江青。自毛病危以来，指责我及医疗组最多的是江青。不过这也很清楚，既然王洪文和张春桥参加了值班，不要说下毒，就是医疗上稍有失误，他们也难於推脱责任。江与王和张是一伙的，目前政权大局未定，江青势必要坚持医疗上没有问题。这以后，上面没有再让我出席政治局会议。

    我昼夜不安的过了一个星期，到十月一日国庆节前，汪东兴让大家分别回到原来工作的医院。於是医疗组的人都奔走相告，但并未结束，自然也不可能结束。大局在动荡不安，毛泽东去世以后，共产党内的权力角逐正加紧进行。

    毛死前两个月，也就是七月时，汪东兴曾跟我透露要逮捕江青的计划。虽然汪对江表面上漠不关心，而华国锋也一直是客客气气的，但我知道他两人随时会逮捕江青四人帮。江青即使一副毛的权力即将在握的笃定神态，她心中一定是忐忑不安。

    只要政局未定，医疗组的命运也就难测，毛的死因随时可能成为互相指控的把柄。

    对我而言，即使权力斗争暂时落幕，江青四人帮被捕，但谁说得准另一场政治斗争又会在何时登场？在中南海旁观二十七年后，我早就了悟了人生变换莫测的道理。

    我做了毛泽东二十二年的专任医生，历经他的病危和死亡，我知道我永远不会安全。


1

    第一篇 (一九四九年～一九五七年)

    我二十九岁那年正在澳大利亚雪梨做船医。那时我从报纸上得知，共产党未费一枪一弹便和平解放我的故乡，北京。一九四九年一月三十一日，当时仍叫“北平”的市民夹道欢迎他们的“解放”。现在共党领导阶层准备将北平当做中华人民共和国的首都。而北平也将恢复其原本的名称--北京。国共内战仍未落幕，但大家都确定共产党会得到最终的胜利。

    北京是我的老家，我十三岁以前都住在我祖父所兴建的那所传统四合院里。我老家富裕，属上层阶级。高墙和瓦顶平方错落隔成三个大院，院中种满花草，总共有三十多个房间。它坐落在紫禁城的南方--也就是琉璃厂一带。琉璃厂曾在明朝专门为皇城制造金色的琉璃瓦。　　我曾祖父在我出生前就过世了，他的画像挂在家中单独一间房内，每年李氏子弟都会定期聚在此，向他祭拜。他在前厅开的中医诊所仍然保留了下来。我曾祖父富而有礼好施，对穷人十分仁慈。他在我家旁边另外开了一个药铺“沛芝堂”，提供免费的医疗诊断和药品。我先祖在琉璃厂一带和北京许多地方以慷慨而闻名，我自小便相信穷人有他们的苦衷，应该善待他们。

    但我的富裕出身仍将我与穷人隔了开来。北京穷人很多，我母亲不准我出大门和“野孩子”一起玩耍。自小起，家里便期待我成为医生，将医业家传发扬光大。我也以先祖为傲，并立志向上学医。

    我叔父毕业于北京医科专门学校，也是个乐善好施的良医。河南在流行斑疹伤寒时，他自愿前去行医，结果染病，不到三十岁便英年早逝，他遗孀和两个儿子一直和我们住在一起。跟我们同住的还有我同父异母的大哥。我父亲在第一任太太去世后，便和我母亲成婚。

    我父亲是唯一未承继家传衣钵的人。一九二零年他参加勤工俭学运动，留下我母亲和我前往法国留学，一去七年有余。周恩来是他团里的同学，两人成了莫逆之交。周后来成为共产党领导，我父亲却加入了国民党，成为蒋介石手下的高级官员。

    我父亲回国时，带回来一位法国太太跟我们一起住。这事使全家族蒙羞。我母亲是个传统中国女人，单纯而不识字，裹过小脚，天性善良慷慨。她最大的心愿便是相夫教子。那时中国男人可以合法拥有数个太太；这是富豪子弟之间的风尚。但李氏家族从来没有这种先例。　　虽然如此，我父亲的法国太太温和守礼，教育程度很高，在北京大学里教法文。

    她对我特别好，常拿糖果逗我吃。但我可以从我母亲时常爆发的愤怒和家法杖责中感到她对我父亲的不满。这也是等我长大成人后才逐渐懂的。

    我童年时便憎恶我父亲。我们很少见上一面，他带给我的大都是负面的影响。族训教导我要牺牲奉献和服务人群，但我父亲渴望权势。我先祖注重道德修养，我父亲却不走正途，他和他法国姨太太回国后不久，便去南京投靠蒋介石政权。几年后法国姨太太去世了，我父亲也未曾再娶，转眼成了纨绔子弟。我对他追逐声色犬马的行径感到羞耻，决心成为悬壶济世的良医。我父亲与国民党的关系使我厌恶国民党，并在早年就接受了共产党。也许我对我父亲的憎恶，也是我后来对毛泽东纵欲生活失望的原因之一。

    我像我那一代大部分的中国青年一样，怀着满腔爱国热血，以中国四千年来的文字、诗词、艺术等丰富的历史遗产为荣。我对近百年来中国的衰弱感到不安。小学时代，我读到一八三九年中英鸦片战争中国的战败，以及法国、日本和俄国相继入侵之下，清朝的凋零和中国的分裂残败，外国租借地在许多城市中散布，自外于中国法律。我从小便知道上海同盟路往河滨公园的入口上有一块臭名远播的标示--“华人与狗不许入内”--这使我非常愤怒。我跟许多人都把中国的衰弱归罪于外国势力--也就是所谓的“帝国主义”。

    一九三一年，我十一岁时，日本侵占东北，并建立伪满州国傀儡政府。我母亲和我逃离北京，南往苏州。随后我在美国卫理公会设立的东吴大学附属中学就读。我在那里接受的是全盘美式的英语教育。学校宗教气氛浓厚。一九三五年，时仅十五岁的我受洗为基督徒。

    我那时也初步接触共产主义。我同父异母的大哥一九三五年在上海震旦大学医学院读书时，参加了中国共产党。对他这种富裕背景的人来说，这很不寻常，但他全是凭一股救国情操和对贫民苦痛的关怀。我父亲要送他到法国去深造，他不肯去。

    我大哥每周末都来苏州探访我们。他教导我资本主义的邪恶和其对劳工阶级的压迫，并介绍共产党平等民享的信念。他指斥国民党的腐败和不愿与日本满洲政权斗争的懦弱。他让我相信共产党全力在对抗日寇。

    我崇拜我大哥，向往他口中的乌托邦世界--一个强大富庶、民有民治民享的中国。我念了他给我的几本共产党书籍。大哥说只有共产主义能救中国--而朱德和毛泽东则是民族的救星。我自此视朱毛为中国的弥赛亚。后来我得知我最崇拜的作家鲁迅也支持共产党时，更加深了我的信念。

    大约在此时，就是一九三六年，我母亲的干女儿跟我介绍她一位中学同学，她叫吴慎娴。我们几乎是一见钟情。慎娴也是出身富裕的基督徒。整整十年后我们才结婚。那期间，即使战争迫使我们两家越来越往内地避乱，我们都会尽量想法子待在同一个地方。

    日本人往南深入后，我和我母亲逃往武汉。一九三七年我们抵达四川首府重庆。

    蒋介石于一九三八年将国民党首都迁往重庆。一九三五年秋天，红军在蒋介石军团的重重围剿下弃守江西山区，完成长征，并在陕西延安建立新基地。我大哥和一位堂兄也去了。

    一九三九年，我在四川成都华西协和大学医学院就读，此校于一世纪前由加拿大教会所创办。日本占领北京后，许多北京协和医学院的教师和学生逃往成都。一九四一年华西协和和北京协和医学院完成战时并校。两所大学都属于洛克菲勒基金会。校中大部分的教授为美国人，我用的是英文课本，接受的是现代西方训练。我毕业时有两张文凭--华西协和大学医学院和纽约州立大学毕业证书。

    慎娴原本在重庆复旦大学念社会学，后转往成都一所美国基督教学校就读，即为金陵女子文理学院。

    一九四五年日本投降，我正好完成外科实习，在南京中央医院工作。院里设备十分现代化，医生们都极为尽职。我的志愿是成为神经外科方面的专家。一九四六年十一月我和慎娴结婚，娴那时任英国文化委员会的图书馆员。

    国共内战随即爆发。通货膨胀闹得人心惶惶。慎娴的薪资比一般人高，一月相当于一百五十美元，且以英镑给付。相较之下我的相当于二十五美元的月薪便微不足道了，而且我拿的是中国纸币。我每一领薪就马上拿去黑市换成美金或银币。百姓推着一车车的钱上街。米价狂飙，太平时代无论如何也不会偷钱的人，被迫纷纷闯入米店抢米。

    在这片混乱中，我同学黄梦花正在香港做医生，他建议我去生活较安定的香港找他。香港的医生收入颇丰，娴鼓励我去。一九四八年十二月，我离开南京前往香港。

    但我未在香港久留，我转到澳洲东方公司，在雪梨行医，时而在往返澳洲和纽西兰的船上做船医。我收入稳定，娴也搬到香港，租了房子，跟英国人共事。

    因为澳洲当时施行“白澳政策”，我不要娴前来澳洲和我同住。身为中国人，我可以在澳洲短期居留，行医挣钱，但我永远无法成为澳洲公民。我的骄傲和自尊使我憎恶这个种族政策。我住在雪梨的一个小公寓里。我认识的澳洲人都觉得中国没有前景。我变得更形沮丧，我留在那只是为了挣钱。但我也不想住在英国的殖民地--香港。我的骄傲不容许我成为外国国王统治下，没有选举权的子民。

    因此在共产党解放北京时，我十分振奋。我确定共产党的胜利将意味着外国租借地和帝国侵略的结束，中国终于能再在世界上扬眉吐气。

    一九四九年四月我刚收到了母亲从北平来的信，其中有我大哥的一信。他抗日战争时去了延安，一九四九年一月三十一日共产党接收北平后，他随着共产党中央军事委员会卫生部进了北平。他很高兴回了老家，并希望我回去。

    信中写道，现在很缺少合格的医生，回来后肯定有符合我的工作，而且全家也团聚了。看完信后，我心情很矛盾！目前我的工资相当高，我们的生活很舒适，娴计划来澳洲和我团聚。我可以将母亲接出来，或者每月寄钱回去都没有问题。

    但我也清楚，在澳洲我无法完成做神经外科医生的志愿。中国人在澳洲没有发展机会，而且就算我钱挣的再多，澳洲仍是个异邦，离开中国，我只是象没有根的浮萍一般飘零。我的爱国赤诚，使我日夜深受煎熬。

    复活节这天是个晴朗的好天气，昨天与杨先生约好一同去参加复活节游行，然后到他家过节。杨先生是土生土长华侨，但仍旧保留着中国人的习惯。夫妻二人带着一儿二女在伊莉莎白街底开个杂货店。

    我精神恍惚走到杨家，杨看出我心事重重。我将大哥来信的事告诉了他，我没有提“白澳”的事，只是说我下不了决心。他收起了笑容说：“这可是件大事，要好好想想。”我说：“你的看法呢？”他耸耸肩说：“我同你不一样，我全家都在这里。那边给我的待遇再高，我也不会去。澳洲虽然实行白澳政策，可是全国人口太少，谋生容易。你应该问问你大哥，是什么事，有多少工资，可以两边比比看。”

    他的话更激发了我的爱国情操，我并不在乎挣多少钱。如果在共产党领导下中国真能由此富强起来，个人的生活暂时下降，也是值得。我离开杨家当天就给慎娴写了封信，让她写信去问我的工作如何安排。

    五月上旬又收到慎娴来信，其中附有大哥的信及中共中央军事委员会卫生部副部长傅连璋的一封短信。傅连璋在中国医学界是知名人物，他大概是长征中唯一一位受过西方训练的基督教医生。他在一九三四年长征前，治好了毛主席的疟疾。他在延安的共产党战时司令部任共产党领导阶级的医生。傅的信写得很诚恳，欢迎我回去，工作安排没有问题，并且希望我转告别的医生，愿意回去的，一律欢迎。但他只字未提薪水的数目和我工作的性质。

    我看到信真是受宠若惊了，一位部长肯写信给我，说明共产党爱惜人才，延揽人才建设国家的决心。我抱着感恩知遇的心情，决心回去。

    在我动身的前夕，杨请我到他家里，同时还约了两位在中国城开业的华侨医生。　　他们祝我一路平安，并且要我以后给他们写信，又说：“如果工作不合适，还可以再回来。”

    谁知这一别就是三十六年。一九八五年我应澳洲医学会邀请到澳洲访问时，曾顺道去伊莉莎白街街底找杨先生一家。但杂货店不见了，我也没找到我的朋友。

    一九四九年五月中旬我回到香港英皇道家里与慎娴团聚。这里很热闹，上海战事已结束，天津与香港之间已经有船通航，香港拥来了大批由内地逃来的人，可是又有不少人离开香港返回内地。这真是一种奇怪的现象。我先去看了黄梦花，告诉了他我的决定，他十分惋惜，说：“我们一起在这里干多好啊。”我向他提了傅连璋的信后，他沉默了好久，然后说：“也好，你先回去看看，如果好的话，你写信来，我也回去。”后来我没有写信叫他回来。

    走前我们又去看慎娴复旦大学的一位老师张今铎先生，他正准备去北平参加中国人民政治协商会议。当时共产党召集了无党无派的各路精英，成立了这个会议。我们当时很天真，以为这能给杰出的知识分子、科学家、艺术家、演员和非共党的“民主派人士”政治实权和发言机会。新共产党政府会运用我们的精力、教育和才能来改造中国。

    张令铎十分高兴地说：“中国现在有了希望，应该回去参加建设。”

    一九四九年中国人民政治协商会议举办第一次大会，会中表决通过建立中华人民共和国和新中央政府领导成员名单，毛泽东将成为新共和国的主席，副主席为刘少奇和宋庆龄等人。但政治协商会议最后演变成一个笑话--共产党接管了包括中央政府在内的所有政务。政治协商会议只是个花瓶而已--摆着好看，但没啥用处，凡是斗胆不识相的向共产党进言的委员皆被打成右派，送去改造。张老师便是这些天真的人之一。

    张于一九五七年被批斗成右派，下放劳动改造。一九七九年给他平反了冤案，可是这时他已是龙钟老人，两眼失明，自己都不能照顾自己的生活了。

    一开始，在政治迫害还未展开前，我一直觉得共产党统治中国是再恰当不过的事。我崇拜共产党，将它认为新中国的希望所在。我在澳洲像个瞎子，前途茫茫。回祖国以后，我将对新中国贡献我的才能。因此每次当我隐约见到共产党黑暗面的时候，我总认为那些是无伤大雅的个别现象，而将他们抛诸脑后。

    在香港跟我们合住的黄先生将我介绍给一位姓严的先生，在见面前黄对我讲：“严先生负责挑选优秀知识分子去北平。经过他介绍，回到北平可以到医学院教书，工资也会高。你最好送他点礼品。他没有手表，你买块瑞士表送他就可以。而且凡是由他介绍的，全部路费都由他们承担，到北平后还招待食宿。这样算下来，你可以省不少钱。”

    黄这番话自然是为我打算的好意，想让我用点小礼换来不少好处。但我痛恨贿赂，中国几千年的官场不就是贪污腐化吗？我天真的以为，共产党绝不会像国民党那样贪污腐败。我对黄说：“我认为共产党是廉洁奉公的。我靠本事吃饭，不做这样的事。”

    以后我再没有同这位严先生来往。他后来在北平参加了中国人民政治协商会议，而且是某一民主党派的负责人之一。数年以后我才知道，他是中国共产党中央调查部的人，先派到香港，后又派到民主党派工作。

    后来直到一九五六年，我做了毛的医生，在一次闲谈中，我告诉毛我这段经历，和我对此人此事的看法。出乎我意料之外的是，毛哈哈大笑说：“你这个人真是书呆子，应该懂得人情世故，水至清则无鱼，这有甚奇怪的。我戴的这手表就是重庆谈判时，郭沫若送我的。”

    一九四九年的香港极为动荡不安。我年轻天真，满怀理想，我将回到故土，并在北京首屈一指的医院中任职。我将承袭我家医业传统，并遵照医学学位里的誓言，不论贫富一律尽力救治。我会成为伟大的神经外科专家。医学将是我对建立富强新中国的贡献，在那个新中国里，人人平等，贪官污吏绝迹。

    一九四九年六月中旬，我与慎娴由香港乘船经天津回到北平。我一九三二年离开北平，十七年后回来了，亲戚们见到我都说：“你可是落叶归根了。”我真的是归根了吗？

    注释

    ①一九零四年美国六所教会创办北京协和医学院。洛克菲勒基金会之赞助始于一九一四年。上海复旦大学于日本侵华期间迁往重庆。

    ②据薄一波指出，一九四九年时，中国只有六千名“高级”知识分子。


2

    我看到的北京是灰茫茫一片阴沉败落的景象，完全失去了我儿时记忆中的光彩。

    历经八年抗战和四年国共内战后，北京残败不堪，城墙倾塌多处。北京市民似乎也染上北京的阴沉，人们凡是共产党干部都是一身快洗成白色的土黄或灰色的干部服，一律穿土布鞋，老百姓则是蓝布大褂，发型全是一个样式--男人全是极短的平头，女人则是削直的短发。象我这样西服革履，真是绝无仅有，我的长头发也很显眼。慎娴烫过的头发，西服套服，半高跟皮鞋，在短发列宁服的女干部和布旗袍的女市民间，更是惹人注目。

    我急忙向我大哥要了两套他的旧军服，慎娴赶做了两套布列宁服，都买了布鞋，剪短了头发。分别了十三年的老母亲头发全白了，人瘦得大约不足八十磅，见到我就说：“你不走了吧？”我说：“回来了，自然不走了。”

    但北京的气氛却与它残旧的外观大不相同，整个城市似乎欢欣鼓舞，北京解放了，全体市民诚心欢迎共产党新政权的到来，只有几个觉得我们回国是傻瓜的亲友不做此想。

    星期日大哥大嫂回到琉璃厂家里来，互相谈了这些年的情况，然后大哥说：“你的工作傅连璋副部长已经有了安排。”于是星期一上午我到了弓弦胡同二号。这是很大的宅子，有六个大的庭院，满清时是个王府，抗日战争胜利后成了杜聿明的私宅，后来便成了卫生部用地。傅连璋在最后一个院子的北房内见我。他是一位削瘦修长的老人，前额宽大，两眼有神，半躺在一个睡椅上。他当年是五十五岁，因此在二十九岁的我眼中，自然把他看成一个老人。

    他问我的学历和经历，然后说：“我有肺结核多年了，不能多谈。你的工作已经派好了，明天上午你去椅子胡同军直卫生处报到就成。”

    在新人民政府成立之前，由中共中央军事委员会执行管辖，卫生处直属其下。

    第二天我到了军直卫生处后，接见我的任玉洪说：“非常欢迎，你大哥是我的老上级了，现在缺少医生。”他又说：“傅部长交代了，同我们一样，都是供给制，没有工资，因为你是高级医生，所以有中灶待遇，衣服鞋子都会发给你，零用钱也比一般工作人员高些，每月有五十斤小米折钱零用。”

    当时的供给制待遇分为四种，大灶是一般干部和工作人员的伙食标准，中灶是中级干部，小灶是高级干部，特灶是中央首长的伙食标准。不久以后我才明白，我所以得到所谓供给制，正是将我看做自愿参加“革命”的人。

    我听了以后，心里很紧张。我经济负担很重，除了慎娴外，我得奉养母亲、一个婶、一个舅母和表妹，以及我的岳父母。

    我心里算了一下，我们从香港带回些美元和黄金，没有工资可以支持一年。一年以后怎么办呢？我正在沉吟的时候，任给我介绍旁边的一位说：“这是雷同志。”他对雷说：“老雷，你给开个介绍信。”雷介绍我到香山劳动大学香山门诊部。

    任接着说：“李大夫你回去准备一下，下星期一这里有卡车去香山，老雷陪你一同去。”我觉得很奇怪，自始自终他都没有征求我的意见，似乎一切都安排妥当，没有商量余地，再来我从来没有听说过劳动大学这词儿。这样我到底是不是到学校工作？不知道有没有医学院和附属医院？如果只是门诊部，那么范围就太小了。

    至于慎娴的工作就难了。她不是医生，卫生部无法安排工作，只好暂时先到通县公共卫生人员训练所的幼儿园工作。我心里很不高兴，我们在香港时，并没有说她的工作不好安排，否则我们会另外考虑回国的事，因为经过南京的英国文化委员会介绍，香港的英国文化委员会邀她去工作。我又想到，在香港时真应该送严先生一块表，这样就会对她的工作有适当的安排了。

    我大哥安慰我说：“你刚来，不懂。在我们这里，只能工作挑人，不能人挑工作，这叫服从组织分配。工资的问题，目前先这样，好在你还有点钱，以后会解决。”他也没再多说什么。

    劳动大学门诊部在香山脚下。香山位于北京西北数里外，曾是清朝帝王御猎场所，山坡上有数座乾隆时期兴建的游宫。香山也以两座古佛寺而远近闻名--卧佛寺和碧云寺。每到秋天，白枝松树和长满红叶的黄栌树将整个山坡编织成绚烂的锦云。

    劳动大学占了香山大部分，人口众多，热闹纷嚷。

    行政处处长伍云甫和副处长罗道让两人都说欢迎我来门诊部工作，并说星期六晚开一个欢迎会，将我介绍给行政处的全体人员。他们让行政科席科长给我办报到手续，发了服装和被褥，又给我一枚圆形珐琅证章，当中是个五角星，中央有“七一”两个字，背后刻有号码。席说：“这个不要丢掉，这是出入证章。”又向我补充说：“不要对与这事无关的人讲山上的事。”我听了真有如坠五里雾中。

    宿舍位于林木密布的半山腰。但我房间离香山上举目可见的游宫很远，房子是个简陋的小农舍，对我这个出身富裕的城市人来说，做梦都想不到会有这种房舍。泥土铺地，房顶漏水，头上只有一个电灯泡做照明，房里唯一的家具是一张床--架在两条木凳上的一块木板--没有床垫或是床单。没有水，外面有个茅坑做厕所。因为我住处过于简陋，慎娴不能来与我同住，我每周周末回北京老家时才得以和慎娴团聚--还有洗澡。

    我们照中国农村习惯一天只用两餐--早上十点还有下午四点。农民很少吃肉，因为我身分是医生，不但可以自己住一个房间，而且几乎每天都有肉吃。餐厅和宿舍一样简陋，但食物味道不错，厨房也干净。

    门诊部更是令我大吃一惊。泥土地板的农舍，设备十分简陋，除去几支体温表和两个旧的血压计以外，就没有别的检查器具了。唯一的医疗药品便是阿斯匹灵、喉痛糖浆和消炎药。看来今后给人看病只能靠听诊器和自己的经验，对于稍微复杂的一些病，怎么办呢？

    门诊部有两个主任，都是三十岁左右。其他医务人员有二十几人，都是二十岁上下的青年男女，来自农村，受过短期的医务训练。他们对我的到来表示非常高兴。

    他们只会像包扎小伤口这种急救，知道阿斯匹灵可治感冒，但对诊疗则一窍不通。

    有的人说：“早就听说你要来了。我们真希望有你这样一位医生，可以给我们上课，讲讲医学知识，我们学的太少了。”我吓呆了，在这种情况下我该怎么好呢？

    那星期日我回到家里，正好我中学时一位好朋友陈来看我。我们已经有十一年没有见面。陈是老共产党员，在青年团中央工作。他问我这些年的经历，又问我现在的情况。我向他讲：“我现在到了劳动大学门诊部工作。这个大学很大，而且十步一岗，五步一哨，象这样的学校很少见。”

    他听过以后，神情突然严肃起来。他说：“我这次来看你，事先请求过领导。领导要我告诉你一些需要注意的事，免得你刚刚参加革命工作不了解情况，糊里糊涂发生错误。”我听了倒真糊涂了。我说：“我是医生，给人看病，仔细尽责，有什么错误可以发生？”陈说：“你不要急，你现在在什么地方工作？”我说，“我告诉你了，在劳动大学。其实我什么都不知道。每天看看门诊，没有什么大病，实在荒废时间。”

    他哈哈大笑说：“你看那里象个大学吗？香山实际上是中国共产党中央各个领导机关的所在地，你这个门诊部就是为中央机关工作人员服务的。北京解放不久，为了安全和保密，中央机关暂时在这里，难道没有人告诉你，要保密吗？”他又庄重起来说：“时间长了你自然会知道许多情况，不要小看这个门诊部，设备不好，病人不多，但是这地方重要，接触的人也重要，这就是我们的领导同意我与你谈谈心的原因。”

    当时我不敢问他，他口中所指的领导同志是谁。后来我才知道原来香山这一地区是当时中国共产党中央书记处及所属中央机构的所在地。当时中国共产党的五大书记中，周恩来与任弼时经常住在城里，朱德住在香山附近的玉泉山，这里也是过去清皇室的园林区。毛泽东及刘少奇住在香山。周围的卧佛寺、碧云寺及西山一带有名的寺院称为“八大处”，都住满了党中央机关和部队。

    香山门诊部的上级领导机构是中共中央办公厅，办公厅主任是杨尚昆。除中央直属机关管理处，主管所有中共中央直属机关的后勤供应以外，其余各处主要是为五大书记的办公、会议、警卫和料理生活而服务，但中心是围绕毛而工作。中共中央办公厅是党政机构里最神秘的部门，连其成员都不清楚它的组织机构和功能，只有高级干部或资深人员才对其略知一二。

    一九五零年代初期，中共中央办公厅分成八大部门。行政处处长伍云甫、副处长罗道让主要负责党领导阶层的食衣住行各方面后勤供应。警卫处处长汪东兴(他那时也在公安部部长罗瑞卿手下做局长)负责党最高领导阶层的安全和保健工作。汪在保护所有最高领导同志之外，还身兼毛泽东的卫士长。汪在保健工作方面时常与卫生部副部长傅连璋互相牵制冲突。　　机要秘书室主任为叶子龙。他负责安排所有的高层党干部会议、会议记录，以及政府党务公文的收发。此外，他还兼任毛泽东的机要秘书，兼管毛的家务、及负责处理毛的礼品，并给其他四大书记选派机要秘书。

    政治秘书处则负责实际的公文书写工作及向最高干部通知要务。一九四九年处长为陈伯达，他也兼任毛的政治秘书。毛也有其他的政治秘书--毛的妻子江青、胡乔木和田家英。其他书记也有专属的政治秘书。

    中央机要处(处长李质忠)和机要交通处(处长王凯)是办公厅下最机密的二个部门。中央机要处负责中共中央的机要联络，需要大批收发密电、译电的人员，译电没有译电本，全凭在河北张家口的机要学校受训死背，密码又常常更换，所以译电员或机要员都必须年轻，年纪稍大，特别在结婚有了小孩子后，记忆力下降，就不适合这个工作了。

    机要交通处则负责全国党军领导的机密文件往返。

    档案处处长曾三负责保存共产党的党史资料。中共中央直属机关管理处处长邓典桃则负责党各部门的后勤供应。

    在罗道让和傅连璋的联合管辖下，香山门诊部负责中央办公厅内所有干部的保健工作。因此我的病人就包括了这些高低阶层干部和其家属。

    我自然也认识了其他中共中央机关的大小干部，但平时交往上没有与上述这些人那么密切。我对这些人都抱着崇敬的心情。我认为他们为了中国的富强康乐，为了建立新中国，从青少年时代就弃家参加了共产党，历经了数不清的艰难困苦，是真正具有自我牺牲精神的人。此外，我对于一般的男女干部与工作人员也抱着极大的敬佩态度，因为这些人也都是不计较个人利益的得失，在默默无闻中奋力工作着。

    这是我过去从来没有见过的人与事。中国有了希望，希望就在这些人身上。

    在我成为中国革命核心的新成员后，我得以在建国仪式中，坐在前排，亲身参与了中华人民共和国的正式成立。

    一九四九年十月一日这天清晨五时，大家起床。这是个晴天，凌晨很冷，都穿上了棉大衣，吃过早饭以后，由香山乘卡车出发，不到七时到了天安门广场。

    我们抵达时广场上已经挤满了人群。汹涌的人潮举着各式各样的彩旗。在冷冽的秋风中，飘扬的彩旗一扫北京的阴沉。人群欢呼着“中华人民共和国万岁”、“中国共产党万岁”，唱着革命歌曲，场面既宏大，又很激励人心。

    十时正，毛泽东等领导人都到了天安门城楼上，全场欢声雷动。自我大哥第一次告诉我毛泽东是中国的救星起，他便是我心目中的英雄。这是我第一次见到毛。虽然我在香山工作，却从来没有见过毛。他当年只不过五十六岁，高大壮硕的身体，脸色红润，前额宽大，头发漆黑浓密，声音洪亮，手势有力。毛穿了一身黄呢中山服(后来这样式被称为“毛服”)，戴一顶黄呢工人帽，站在一群代表联合阵线的非共产党政治人物之间。高雅的宋庆龄也在场。

    虽是众目所瞩的人，毛的态度却从容而又庄严，没有一丝做作或倨傲。我也看过意气风发时的蒋介石好几次，但他仪态总是非常高傲，要所有的人俯首称臣，从未让人感到易于亲近。

    毛却很有群众魅力。虽然毛湖南口音很重，但语音清晰，语调很富感染力。“中国人民站起来了。”他大声宣布。随即广场上人群欢呼“中华人民共和国万岁”、“中国共产党万岁”。我的两眼充满了眼泪，无限的民族自豪感涌上心头。中国、中国人受外人欺凌侵略的日子一去不复返了。

    在我的心目中，毛主席是一位传奇式的“革命领导人”，是一位历史创造者。我离他很近，但是又觉得很远，因为我只不过是个普通医生，当时我可万万想不到以后成了他二十二年的保健医生和医疗组组长。他临终时，我也在他的病榻旁。

    一九四九年十二月，毛泽东前往莫斯科访问数月，与苏联的史达林签订中苏友好同盟互助条约，在一九五零年二月回国后，毛自香山迁入北京中南海(即为旧紫禁城的游园地)。中共中央办公厅随之迁入。其他中共中央机关也相继搬进城内。这时行政处的主要人员迁入中南海，称为中南海行政处，香山还留下小部分人，称为香山行政处，看守香山这一地区，以备毛等人或许有时小住。门诊部也因之分为两部分，一部分进入中南海，在警卫处下成立保健科，专门负责毛等五位书记的保健医疗；香山还留下门诊部的大部分人，称为香山门诊部。我留在香山。

    如果没有发生一件意外的事，或许我就不会离开香山，那么以后的三十八年势必是另外一种情况了。


3

    一九五零年夏秋的雨季，蚊子很多。中南海行政处下属，专为中央书记处书记服务的服务科，有一名服务员住在中南海瀛台，染上流行性大脑炎。中南海门诊部的主任误诊为感冒，没有进行相应的急救治疗而死亡。周恩来，杨尚昆震惊万分，因为瀛台距离毛的住处丰泽园、颐年堂及菊香书屋很近，他们深恐毛受到蚊子叮咬而染上流行性大脑炎①。

    因此中共中央决定改组中南海门诊部，撤销了门诊部主任的工作，立即将香山门诊部迁进中南海，加强卫生防疫和医疗。于是我随同门诊部进了中南海，开始了我生活上又一大转折。

    门诊部设在南海流水音及沿东大墙一带的院落。这地方原本是乾隆皇帝晚年游乐与休息的地方，乾隆御笔的木制对联、匾额仍然挂着，但年久失修，油漆彩绘已经剥落。一九五三年大修整以前，没有自来水，都用南海边上的机井。门诊部就用这片房屋的一部分做为宿舍，一部分设立门诊室、手术室及病房。虽然仍是因陋就简，但比在香山时要完备些。

    一九五五年以前，中共中央军事委员会和中共中央宣传部在城内的房子还没有修好，暂时设在中海居仁堂及附近。军委的彭德怀、中宣部的陆定一、张际春、何凯丰，以及陈伯达、胡乔木和任弼时的未亡人陈琮英，都住在居仁堂以东的永福堂等以福为名的八个四合院中。

    中南海门诊部的医生中，只有我受过正规训练，所以就让我负责。我分配到一间小宿舍。后来我搬到比较大的南船坞宿舍去，慎娴和我那还在襁褓中的儿子李重便来跟我同住。

    中南海警卫森严。从一处到另一处都有哨兵沿路站哨和检查通行证。我在毛住处附近的中南海门诊部工作，佩戴着乙种通行证，只能在门诊部和我住的宿舍一带活动。慎娴虽然也分到乙种通行证，但行动自由小得多。后来我调到毛处工作，才换成甲种通行证。

    在中南海门诊部内，我照顾起许多领导干部的健康。那时大小干部在城内没有宿舍，同他们的家属都在中南海内。因为花了八年时间抗战和四年国共内战，他们大都是结婚不久，刚刚有了小孩，对孩子很宝贵，有一点小病都希望去看，而且要求我看。这样就造成我日夜忙碌，很少休息了。

    我申请入党，但我的政治历史很有问题。换言之，我的“成分”不好。我的父亲在国民党时，做过官，是所谓的官僚。我的岳父是地主，那时全国土地改革仍在如火如荼的进行，我岳父被打成“人民公敌”，剥夺了公民权和所有生活保障，他现在完全靠我赞助。

    此外，慎娴于一九四四年在云南省昆明巫家坝美国空军供应处，一九四七年又在南京英国文化委员会工作过，有人一直怀疑她是美、英特务。

    我年轻时的活动也令党怀疑。一九四九年回北京后，每个人都要写一篇自传，我将年轻时的经历交代清楚了。一九三六年我在江苏省苏州(亦即吴县)东吴大学附属中学读书，是高中一年级。当时国民政府规定，高中一年级学生都要集中军事训练三个月。从五月到七月，我和全班同学集中到江苏省镇江三十六标接受军事训练。

    在集中军训结束前，我和一些同学集体加入中华复兴社。回到学校后，没有人找过我谈到中华复兴社，也没有什么行动。然后我从医学院毕业后，在国民党里当过短期军医的那小段经历也被共产党怀疑。

    但问题是，中华复兴社是三民主义青年团的前身，也是蓝衣社军统的前身，是国民党内的特务组织。他们根本不相信，我参加以后，会没有任何行动或活动。

    汪东兴决定派人对我的背景做更进一步调查。他们一直怀疑我曾是中华复兴社的活跃分子，搞不好还是个国民党特务。我入党的事，就此拖延了下来。

    但我极想对正在热烈进行的革命付出一片心力。我申请加入土改队，自愿下乡，把大地主的旧土地和财产重新分配给穷苦农民。虽然我岳父母丧失了他们所有的财产，我仍然支持这个改革。我相信只有土改才能终止乡村的剥削，改善贫穷苦况。

    多年以后，也参加过土改的朋友才敢跟我说当年的运动常常十分残暴不公。但我的申请未被批准。党告诉我，中南海需要我的医疗服务。

    一九五零年夏天朝鲜战争爆发，我也申请自愿从军。对日战争和国共内战时我未参军，因此我想趁这个机会报效国家。当时美国的军备远远比中国先进，我心里以为中国必会战败。我很关心战情发展，听到中国连连传捷报时，心情非常激动。这是百多年来中外战争中，中国第一次扬眉吐气。我得知美国竟在韩国使用细菌战时非常震惊。即使在朝鲜战争状况未明的阶段，我仍以身为中国人为荣。但上级仍拒绝我的申请，要我留在中南海。

    我变得郁郁寡欢，我既不能为革命效力，又没有机会成为神经外科专家。我觉得和那些身为革命分子的病人之间有一道鸿沟。入党的事一直没有结果，使我沮丧不已。

    一九五二年春天，我首度与毛的家人有了接触。

    那时毛三十岁左右的二儿子毛岸青精神分裂症发作。毛有两个儿子，毛岸青和毛岸英--都是他第一个自由意志下的婚姻配偶杨开慧所生。杨在一九三零年因拒绝背叛毛而被国民党处死。那时毛在数百里之外的江西井岗山已经和贺子珍结婚。杨死后，两个孩子前往上海，过着有一顿没一顿的流浪生活。一些认识毛岸青的人，都觉得上海租界巡捕曾残酷殴打毛岸青，此事是他精神分裂症的导因。数年后共产党在延安建立基地时，才又找回他俩，毛随即将两兄弟送往苏联读书。

    朝鲜战争爆发后，二十九岁的大儿子毛岸英赴前线作战，不幸在美国炮弹轰炸中丧生。这期间，毛岸青在中共中央宣传部翻译处做翻译。

    一九五一年底开始的三反运动中，中央宣传部内揭发出，毛岸青的稿费被另一个人冒领了，他一怒之下打了这个人一记耳光。毛泽东知道之后，狠狠批评了毛岸青，毛岸青的精神分裂症发作。实际上在此之前，他已经有了精神分裂症的一些现象，有时发呆，长期失眠，不过没有引起家里人的注意。

    毛岸青发病以后，便住进中南海门诊部的病房。

    春末夏初的一天傍晚，我在办公室内整理病历，值班护士匆匆跑来，气喘吁吁叫我说：“江青来看毛岸青了，要你去汇报病情，快点。”

    我走进病房旁的一间休息室，江青坐在一个靠背椅上，旁边站着漂漂亮亮的她的一个护士。

    以前我都是在路上离得很远看到江青。我这是第一次面对面的见到江青。我心想，可真是个电影明星出身，穿戴自然与众不同，只是没有想到，会与大家有这么大的差别。那时共产党刚进北京城不过三年，无论是干部还是一般工作人员，都穿着灰色或蓝色土布“毛服”，正是所谓“新三年，旧三年，缝缝补补又三年”的时候，衣服褪色、油垢、补绽，几乎每个人的身上都可见到。

    江青穿一身银灰色纯羊毛派力斯的连衣裙，敞领上装内是米黄色绸衬衣，穿著长统肉丝袜，下面是半高跟黑色皮鞋，头发又黑又多，烫过，精心向后梳，挽起一个发髻，眼睛圆圆的，眸子既黑又亮，皮肤细腻，乳黄。她瘦削，大约有五尺三、四寸，可是上半身却显得比下半身长。她那年三十八岁，我则是三十二。

    我在她的对面坐下。她说：“你就是李大夫。”一口纯北京话，没有等我回答，接着说：“岸青的情况怎么样了？”

    有人说江青年轻时很漂亮，我倒不觉得。我觉得她顾盼间让人感到高傲、冷漠。

    我便将毛岸青的病情向她说清楚，并且说明在门诊部没有治疗精神分裂症的设备，只能提供短期的治疗，转到精神病院，或者疗养院去治疗较为妥当。

    她沉思一会，然后对我说：“我将你的建议，报告给毛主席，再决定吧。”然后她伸出手来，同我握了握手。她的手指细长柔软，指甲修剪得很尖俏。她说：“谢谢大夫，谢谢大家。”然后向院子走去。这时我才看到，有三名警卫人员站在院子里。

    总的说来，江青使人感到精明苛刻。谈话时，不停地打量着谈话的对手，似乎想在对方的言谈举止中，发现什么。在她的目光中，看不到温暖与信任。相反地，在那两道炯炯的目光里，流露着侦伺对方的神色。

    不久，毛岸青被其他医生正式诊断为精神分裂症④，并住进大连一家疗养院，由北京医院一位护士全天候照顾。岸青与那位护士谈了恋爱。但家里早就替他安排好了婚事--毛岸英遗孀刘思齐的妹妹张绍华。心碎的护士只好被迫返回北京。

    一九五三年秋天，在这件事发生后年余，当时任毛泽东秘书和宣传部秘书长的胡乔木请我到家里，给他检查身体。当时他患有过敏性鼻炎和十二指肠溃疡，经常发作。

    胡乔木住在中海居仁堂以西迤北，以永福堂打头的以福字命名八个堂的最北一个四合院内。他的妻子叫谷羽，在中国科学院工作。

    我到胡乔木的卧室，胡脱去上身衣服，我给他检查。

    正查的时候，谷羽跑进来。神色张皇地对胡乔木说：“江青来了，快穿衣服。”

    胡乔木立刻爬起来，一面穿上衣，一面同我说：“李大夫，对不起，今天不能检查身体了。”

    我匆忙往外面走，江青已经大步走进来，正碰在一起。她握我的手说：“这不是李大夫吗？”胡乔木迅速答道：“我请李大夫检查身体。”江说：“还没有检查完吧，我可以等一下。”胡说：“不，已经检查完了。”我同他们告别，走了出去。

    这是第二次与江青见面。这次仅是匆匆一瞥，她给我的印象与第一次相同，只不过让我感到更冷淡更倨傲。

    我在门诊部工作是极其勤恳的，每天除上下午门诊以外，夜间还要出诊。另外，我给人们看病时，无论是首长或是普通工人，我都一样的细心认真治疗，从来不会因为他们的地位不同而有不同的态度，所以我受到了中南海内上上下下人们的交口称赞。很多人对我十分信任，甚至愿意将个人及家庭的烦恼同我谈谈。一九五二年秋天，中共中央直属机关选择模范工作者，我被一致推荐为甲等工作模范。

    五零年后调查人员找到了我在集中军训时的中队长徐斌，他正在贵州省息烽县的监狱中劳动改造。徐完全不记得有我这样一个人。他们又找到了一些我在东吴中学时的同学，这些人都证明我没有过政治性活动。总之，他们调查了所有可能找的人，都没有得到我有过政治性活动的证据，甚至有的人还说我并没有参加这类政治团体。这次调查一共用了两年多时间，结论是“查无实据”。

    我的“阶级背景”和这些政治性活动在往后中国一波又一波的政治运动横扫过时，又会回来困扰我。但我仍在一九五二年十一月被吸收为中国共产党候补党员。我对马克思列宁主义的认识其实只有《共产党宣言》、毛的两篇文章、年轻时我大哥给我念的几本书和一些共产党口号而已。

    在中南海工作这几年下来，我对我本身情况的估计，越来越清楚。我五二年虽然终于参加了共产党，但在工农干部的眼光里，我永远是一个本身历史很复杂的知识分子，不是他们的“自己人”，我充其量只是个被“团结、利用、改造”的对象。

    因为我是医生，他们只不过要利用我的医疗技术专长而已。

    汪东兴是中央警卫局局长，负责最高领导同志的安全工作，还兼任毛泽东的卫士长。我是在中南海门诊部认识他的，我们后来成了朋友。他是老共产党员，参加过长征、在乡村长大。他在十岁时，因在城里的街上随地小解而差点被警察拘捕。汪的父亲付了一元大洋使他免去牢狱之灾。汪痛恨当时国民党的腐败，便加入了共产党。他在延安认识了毛，并开始为毛工作。一九四九年后，他跃升到这个政治职位。但他一直很尊敬知识分子，对我这个接受西方训练的医生也特别客气。

    一九五四年刚过了十月一日国庆节，二日下午，我正在门诊部值班，汪东兴给我打来电话，约我晚饭后，到他那里去，说：“有事情要谈谈。”我讲我在值班，有什么事。他说：“你来了，再仔细谈。”

    我觉得很突兀，因为汪平时说话，一向直爽痛快，从来没有将话留下，不立即说明。

    那时都很简陋，汪的宿舍就是一间大房子，是办公室、会客室、饭厅兼卧室。他的小孩和保姆另外住在院子对面的平方里。他刚吃完饭，要我坐下，泡了一杯茶。

    他说：“这是今年的龙井茶，你尝尝。”我喝了几口茶，就问他有什么事要我去办。他的神色突然严肃起来。他讲：“你知道我为什么把你放在门诊部，保留这么久，没有调出去？”我说：“我不清楚。”

    他说：“我观察了这么几年，你很受群众的欢迎。你最大的特色是对待人不分高低上下，一律耐心周到，不势利眼。所以，不只是一般同志，就是高级首长都知道你。你的高明的医术，平易近人的人品，热情细心的服务精神，给大家的印象比较突出。在闲谈时，毛主席他们都听说了你。给毛主席找个保健医生，能胜任下来的不容易找到。我已经请示过周恩来总理，他批准了，昨天我当面报告了毛主席，他同意。不过要先见见面，谈谈，如果谈得来，再定。你要准备准备。”

    我听了后，大吃一惊。我再也想不到，会指派我做这么一份工作。

    我在门诊部时，毛的住处是绝对不允许进入的。虽然身在中南海内，这块地方真可谓近在咫尺，但是在我的眼内，真象是海外仙山一样，既神秘，又庄严。我常常抱着崇敬的心情，在南船坞楼上我的住室窗口，望着这块地方。这里是全国的心脏，从这里传出来的每一次跳动，都牵连着大陆中国内的每一个人的命运。

    许多思绪此时一一闪过我脑海。我的妻子慎娴在美军供应处和英国文化委员会工作过，没有办法找到她不是特务的有力证明，因此她没有资格加入共产党。而我也没法改变我的出身背景。何况，毛已经有了保健医生⑤。然后我又想起我大曾祖临终时交代子孙不要作御医的遗言。

    我将这些想法，都告诉了汪。他听后哈哈大笑说：“你怎么想的这么多？你的历史问题和家庭的一些问题，在你入党前已经审查过了，都做了结论，不是新情况，新问题。要你去工作，不是我一个人说了就定下来，是经过党委讨论。而且你的这些问题，报告了罗部长和杨主任，也报告了周总理，都认为不成问题，才报告毛主席定下来。你还有什么犹疑呢？至于你大曾祖的事，那时封建皇帝时代，怎么能同现在相提并论呢？”他说完又大笑起来。

    我又问他，傅连璋知不知道这次的分派。傅此时已是新设立的卫生部副部长，兼任保健局局长，负责中央领导同志的保健工作。他自认是毛的密友和追随者，非常关心毛的健康，自然会想参与我分派的事。

    他说：“傅部长虽然是你的上司，但是这样的工作，是中央直接定下来，不需要他参与。”但实际上汪估计不足，傅对于我这次任命没有通过他，十分不高兴。

    我当时又问汪：“是不是是再考虑一下，商量商量呢？”我深知给毛工作，是个众目交集，引人注视的所在，尤其负责他的健康保健，责任太大。一旦发生点差误，即使算不上什么的差误，也会将这些问题联系起来，而形成“阶级报复”的骇人罪行。

    汪说：“不行了。这已经是组织上定下来的事，没有考虑商量的余地。”我看这事已成了定局，没有回旋余地。我又说：“我在工作上自然会十分谨慎小心，但是医疗上不可能十全十美。万一有点差误，那时就复杂了，而且会连累到你。”

    他说：“不要想的太多。你做自然要谨慎小心，要请示报告，但也要放胆去干，不能没有主见，也不能事事都请示报告，要勇于负责。我看你能干好，我不会看错人。”然后他又说：“你准备好，先与主席慢慢熟起来，能不能做下去，适合不适合，还要由主席自己决定。你等着吧，会找一个很自然的机会让你见主席。到时候我会通知你。就这样吧。”

    在这次谈话以后，汪将毛以前的一些病历记载拿给我，要我了解毛的病史，并嘱咐我多做些准备，还同我说：“主席就要离开北京，到南方休息，这次你先不要去，照旧在门诊部工作，还是要找自然机会见他。”

    我回到宿舍，同娴说了领导上的这一决定，和我跟汪谈话的经过。她也认为，既然中央定下来，不可能改变了。她说，这工作责任太重，不能出任何一点毛病。从这天起，娴无日无夜不为我的工作与安全担心。

    曾任共产党五大书记之一的任弼时同志于一九五０年猝然与世长辞后，其未亡人陈琮英变得极为消沉。陈常来门诊部看病，主要是头痛、失鸣和耳鸣。我给她镇定剂及苏联的一种溴化钾和咖啡因混合药剂服用，但她的问题纯粹是心理上的，门诊部也无可奈何。我只能尽量安慰她，人死不能复生。她是典型的贤妻良母，对人十分善良热诚，认识我时间长了，待我如同子弟。

    后来我奉汪东兴之命陪同陈琮英同志到上海和杭州休息两个星期，以防她忧郁症病情恶化。当她知道我被派去做毛的保健医生时，她同我讲：“这个工作可不好做，千万谨慎小心。毛老头脾气大得很，而且翻脸不认人，没有人在他那里干得长的。江青这个人，是出名的骚贱货，待人刻薄，你千万别上当。在那个地方工作，一旦搞不好，出来，没有地方敢要你，弄不好还要坐牢。”

    在五十年代初，毛的威望正如日在中天，谁也不敢背后议论他。这些肺腑之言，简直是“反党言论”。这些话我一直铭记在心，在此后的行动中，无时或忘。

    一九五零年后的两年内，连续推行了“镇压反革命分子运动”和“反贪污、反浪费、反官僚主义运动”。前一个运动主要打击国民党的党、政、军、警人员和黑社会分子，后一个运动则主要针对共产党内掌握一定权力的党员干部，其中固然有少数确有腐化行为，但大多数是挟夙怨借机打倒对方。　　中南海内也展开了保健医生的“肃清反革命分子运动。”一九五五年“肃清反革命分子运动”中，在警卫局长汪东兴的指挥棒下，将一些保健医生打成“反党分子”。原来是几年来这些保健医生不满意脱离医生临床工作，单纯只给一个人做些照料生活的所谓保健，凑在一起时，不免讲些不满意的话，甚至发牢骚。警卫局便藉此机会整整医生们。

    这种“批判斗争会”几乎每天下午、晚上开，每次要开四或五个小时，弄得人疲劳不堪，而同时罪名越来越多，也越来越大。

    江青的保健医生徐涛(他也曾短期任过毛的专职医生)在批斗会中是众矢之的。开批判斗争徐的会上，江青特地叫卫士参加，“揭发”徐对江青是如何“粗暴”，如何“虐待”江。并举出例证，如，江青叫徐拉上窗帘，因为日光刺目，徐没有立即拉上，于是成了有意损伤江的眼睛；江要求室内温度固定在摄氏二十六度，江感到冷，批评徐降低了室温，徐拿了室内温度计给江青看，恰好是二十六度，于是成了有意在精神上折磨江。像这样的“罪名”不一而足，要徐承认“有意反对江青，反对共产党”。最后徐被定为“反党小集团”的主要成员。奇怪的是，其他的“集团”内的保健医生，都被调离中南海，可是这位“反党分子”的徐医生，并没有被调出中南海，反而继续给江青做保健医生。

    我很同情我那些医生同事。我知道他们没有做错事，他们绝对不是反党分子，但我只能保持沉默，如果我很公开替他们辩论，我也会被归为反党分子。

    走笔至今我仍感到良心不安。一九五二年的“三反运动”中，我大哥、堂哥都受到波及。他们是我的亲人，我清楚他们是无辜的，但我不敢站出来为他们辩护。

    在我正式为毛工作之前，我就已经违背良心了，无法言行合一。在政治风暴中我总是三缄其口，但此次批斗大会上，我被迫加入攻击的行列，来保全我自己和家人。我无法指控那些医生反党，我只说他们不该发牢骚，他们没有好好做好工作，所以应该反省学习。

    我那时不知道，一九五四年就展开的保健医生批斗会里，医生们其实只是汪东兴和傅连璋争权夺利的棋子。

    这两个人的职务无可避免的会发生冲突。任卫生部副部长的傅连璋负责指派中央领导同志的保健医生。凡是傅派到“中央首长”处的医生，都要定时向傅汇报，回报的内容不只是身体健康情况，也包括所了解的言论和行动。傅还透过这些医生递送他写给某“首长”的信，表示他的关心。傅采取这些手段，来摸清“中央领导人”的政治动向，特别是党内斗争的动向。在“中央领导人”中，自然毛泽东是傅视为最重要、最需要摸清的人物。

    而身为警卫局长的汪东兴恰恰也是尽一切可能，使“中央领导人”(特别是毛泽东)的身边工作人员，摸清中央的意图动向，进一步垄断这些情况。汪能指挥的主要是警卫人员和卫士，因为这些人都是汪亲自选派的，但是汪也要利用医生和护士收集情报。于是傅连璋认为汪东兴干涉他的业务职责，汪又认为医生听傅连璋的指挥。

    在汪任派我为毛的保健医生后，汪傅之间的勃溪剧烈。傅想以我的家庭背景问题说动毛不任用我，汪则转而利用反革命批斗大会一一攻击傅委任的医生。最后是汪胜利了，医生们只是牺牲品，汪东兴和傅连璋之间形成决裂局面。

    发生这次所谓“反党小集团”事件时，我受到很大的震动。我完全明白了，在工作中，只能绝对服从，不能丝毫违背“上级”的意旨，如不谨慎而触犯“上级”的个人意志、威望、都会被无情的“整”，也就是被镇压。采取的方式，是“群众的”制裁办法。群众呢，他们是被指定参加这行动，甚至他们在会上的发言，都是早经排好的。

    这次可真是一次非常生动的教育，让我明白，每一个人都是在一个布置好了的环节内言谈行动。一个人不能有什么个人意志，只能是一部庞大复杂的机器中的一个小零件——不管这零件安装的部位合适不合适，也不管这零件在整个机器运转时，能不能起作用，只要甘心在这部位上听命运转下去就可以。

    这点对于自由知识分子的心灵，所造成的痛苦是难以比拟的，在“为人民服务”、“一切服从党的需要”的钢铁纪律下，保全自己的唯一途径，是俯首贴耳，唯命是从。在一片颂扬声中，所有的生机都被斫丧了。违背良心的言论，违背良心的行动，成了准则。而更糟的是，唯有这种办法，才能保住自己的位置，进而一步步爬上去。

    四十年后的今日，我在美国安全的环境下，追忆这些往事，我知道我当年还是会这样做，我没有余地，我那时得保护我的家人，无路可走。如果今天我回了中国，政府要我支持一九八九年血腥的天安门事件，我也必须同意。不管是在过去还是现在，只有一直违背自己的良心，才能在中国生存下去。

    而四十年前的我，在与汪东兴会谈数月后，仍满心欢喜的期待毛的召见。但毛迟迟未召我去。

    注释

    ①共产党第五大领导人任弼时因脑溢血突然暴毙是另一个原因。也正是在这时，每位领导人都派任一位专职保健医生。

    ②中国当局一向坚称美国在朝鲜战争中使用细菌战，美国官方则一直否认。

    ③另有报导指出，毛与杨开慧共育有三子，其中一个(译注：毛岸龙)在杨开慧被处死后，下落不明。

    ④于李医生前任毛专任医生的王鹤滨指出，毛曾将岸青的一些信转给他，岸青信中说他的心灵被一个小人占据了，那个小人常刺激他做一些不该做的事。岸青写说，他控制不了那小人，也无法逃避他，他为此感到很局促不安，但没有那小人时，毛岸青又觉得寂寞。年光事件后陈学诗为毛岸青做诊疗。中国解放后，精神医学几乎全然瓦解。文化革命后，也在狱中关了七年。李医生不知道岸青或其他高级领导接受哪种药物治疗。但他确定医界从未使用导电筋挛疗法(ECT)。王鹤滨说，此事后，毛岸青被送往苏联接受数年治疗。

    ⑤一九五四年前毛的医生包括傅连璋、陈兵辉等人。中华人民共和国成立后则有王鹤滨、周泽昭和徐涛。


4

    一九五五年四月二十五日下午三点多钟，我正在看门诊，护士长匆匆走来叫我。

    她面色神秘而紧张，悄悄小声对我说：“一组来了电话，要你立刻到游泳池去。”一组是毛及其人员的代号，二组为刘少奇，三组周恩来，四组朱德，五组原本是任弼时，在他死后，则为陈云。

    室外露天游泳池是原来就有的，为了让毛在冬天也能游泳，就在室外游泳池的南边新建了室内游泳池。室外游泳池在夏季开放，中南海内的工作人员，在规定的时间内，都可以来游泳。室内游泳池夏季不开放，在其余的季节里毛去的时间多，别的首长也来，但逐渐来的越来越少，于是成为毛的专用场所了。为了让毛能好好休息，以后又向南加修了大会客堂与书房，这就是以后接见尼克森总统、田中首相等人的所在。同时又修了卧室。文化大革命后的一九六六年底，毛迁居到这里，直到一九七六年去世为止。

    毛终于召见我了。

    我将病人处理完毕，交代了工作，骑车出了流水音。正是五月一日国际劳动节之前，天气仍旧有些凉。我到了中南海怀仁堂北面的游泳池，已经微微出了一些汗。

    在游泳池的门口，毛的卫士长李银桥正在等我。他看见我立刻迎上来说：“你怎么这样久才来？毛主席一直在等你哪。”我说：“我将门诊的病人处理完，时间长了些。”当时我没有带医疗用具，我问他：“主席是看病，还是检查身体？”李说：“都不是，主席只是说要见你，谈一谈。”我又问他，要谈些什么，李回答说不知道。

    李将我引进室内游泳池，毛泽东正躺在游泳池南端的一个木床上看书。

    虽然毛躺着，身上盖着毛巾被，可是看得出来，他的身材魁梧，面色红润。上身穿白衬衣，肘以下露在外面，比较起来，手臂显得很长，头发浓黑，前额宽阔，皮肤柔细，两只脚放在毛巾被外面，穿着深咖啡色线袜，小腿很细，脚看上去就大了。

    李银桥向毛说：“主席，李大夫来了。”毛放下书，叫李搬了一张椅子，放在床边，要我坐下。

    他说：“张之洞说他自己是起居无时，饮食无常。我同他一样，刚一起床，就到这里来了。现在几点钟？”我看了表，告诉他：“现在四点半。”毛说：“这是我的早晨。你什么时候起床？”

    我不知道毛的生活习惯，他突然一问，我不明白他的意思。因为这时是下午四时半，我不清楚他是问早上的起床时间，还是午睡后的起床时间。于是我说：“我是早上六点多钟起床，午饭后稍微休息一会儿。”

    毛笑起来，说：“你是医生，很讲卫生，起居有时。”毛的眼神充满智慧，他的眼神，而非言词，使人感到和蔼可亲。我打心底佩服他，我觉得我是跟一位伟人坐在一起。

    他拿起一支香烟，我注意一看，是英国三个五牌子。他将烟掰了一半，装在烟嘴上，点燃以后，吸了几口。他说：“这种烟嘴是宋庆龄介绍给我用的，里面可以装滤烟器，据说可以将尼古丁滤掉。我吸烟这么多年了，也不知道尼古丁起了什么作用。你吸烟吗？”我说：“我也吸烟，不过不多。”毛又笑了说：“你是我遇到过的第一个吸烟的医生。”然后，他深深吸了几口气，眨着眼睛，带着一丝顽皮的笑容说：“吸烟也是做深呼吸运动，你说对不对？”我笑了笑，没有回音。

    他看到我的两鬓有不少白发，说：“你才三十出头，怎么白发比我的多？”我说明人体各部位的遗传特征不相同，人体各系统衰老的表现不一致，然后我说：“从头发上看，我比主席要老。”他哈哈大笑说：“你给我戴高帽子了。”

    然后他问我的学历与经历，我大略说了一遍。他很注意地听我说完，然后他说：“你中学时就开始受美国人的教育，解放战争(国共内战)时，美国人帮蒋介石，现在又在朝鲜打我们，可是我还是要用你这种英美派。我要学外语。有人说学俄文吧，我不学。我要学外语，就学英文①。以后你同我在一起，你教我学。”我表示同意。

    过了一会，他又说：“你加入复兴社时，只有十六、七岁吧，那还是孩子嘛，懂什么？你已经向领导上讲清楚了，这没有什么问题了。唐太宗手下有一个大将，叫尉迟敬德。尉迟敬德归顺的时候，唐太宗手下的人都说他不可靠，可是唐太宗让尉迟敬德和他睡在一个帐篷里，后来尉迟敬德建立了不少功劳。当然我并不是说，我是唐太宗，你是尉迟敬德。这只说明，互相之间要以诚相待，要经得起时间的考验。短时间还不行，要长时间的考验才算数。”

    “许世友早先在张国涛手下，长征到陕北后，张国涛跑了。一九四二年整风开始，大家都说许不可靠，把他斗得要死要活。许急了，要拉队伍自己去打游击。康生要将他抓起来枪毙。我说不忙，我找他谈谈。他们都不赞成，怕许害我。我说不会。许到我这里，见到我，张开大嘴就哭。我说不要哭，我只问你两句话，你相信张国涛，还是相信我？你愿意走，还是愿意留下？许说，我当然相信你，我愿意留下。我说，那好，你照旧去带兵，没有事了。许世友到现在不是干得很好吗。”

    毛又说：“你那时只是个孩子嘛，懂什么？”

    多年的忧虑和阴霾消失无踪，我一下子感到安全无比，毛一语解决了我家庭背景和政治历史的问题。许多人用我的过去来攻击我，阻止我入党，使我活得战战兢兢。毛此番话的逻辑是那么简单，但它使我放下沉重的心理负担。毛是最高领袖，没有人敢向他挑战，我很感激毛救了我。

    这时卫士长来给他开饭。他坐在床沿，要我同他一起吃饭。一盘清蒸武昌鱼，是两大条；一盘回锅肉，里面放了不少红辣椒；一盘炒油菜，油很多，青菜都是整根排在盘中。这时是五十年代初期，大家的生活还很清苦，平时在食堂粗食淡饭惯了，一旦吃这样的菜反而油腻得吃不下去了。毛注意到我吃的不多，笑着说：“你吃得不踊跃啊。武昌鱼的味道不错嘛，回锅肉也很好。”我嗫嚅的说：“我不饿。”他说：“这是我的早饭，也是午饭，我一天吃两次饭，大概同你的吃饭时间合不上。”

    吃完饭后，他要我再谈一会。他问我读没读过哲学，我说：“学医的时候，医学的书还读不完，没有学哲学。毕业以后，忙于看病人，也顾不上读。自一九四九年以后，只是学过主席写的《实践论》和《矛盾论》。”

    我是真的喜欢那两篇文章，毛写得不错，简洁而切中要点。《实践论》主张真正的知识是从实践中，而非读死书而来，对我这想做外科医生的人来说可真是一针见血。《矛盾论》使我了解解决任何问题的方式在于找出主要的矛盾所在--即寻求解决根本问题之道，而不是专注在外表征兆上的小节。

    他笑了说：“抗日战争发生后，部队到前线，抗日军政大学要我讲讲哲学，我也打算总结中国革命的经验，把马克思主义的原理和中国革命的具体实践结合起来，就写了这两篇。《矛盾论》我写了两个星期，只用了两个小时就讲完了。这两篇中，《实践论》比《矛盾论》重要。”

    后来我也常常回想，我第一次与毛见面及谈话的情况，到底是什么原因，使我第一次与他见面，就给他留下了好的印象，能够一见投机呢？我自己也百思不得其解。

    在毛身边待了一段日子，我才知道他有多么重视这两篇文章。他自觉它们是马克思列宁主义的重大突破，为“具有中国特色的社会主义”之理论分析。《实践论》和《矛盾论》分别在一九五零年和一九五一年正式发表以后，苏联方面一直认为，这是对马克思列宁主义的修正。传说史达林指派苏联有名的马列哲学家尤金任苏联驻中国大使，是为了就近研究毛的思想，并向当局报告。毛曾经几次与尤金谈这个问题②，而且还亲自到尤金在北京的官邸与尤金讨论两次，但是双方都是各持己见，没有结果。

    毛后来同我讲：“难道哲学在马克思和列宁以后，就到了止境了？难道中国的经验不应该从哲学上加以总结吗？”

    但那个第一天下午，我并不知道这件事，毛也并未提及。

    毛又说：“哲学要读一点，不读恐怕医生也当不好。我这里有本恩格斯的《自然辩证法》，你拿回去读。有人告诉我，在美国不论文科、理科、工科等各科的最高学位是PHD，也就是哲学博士，可见他们也是将哲学看成统率各学科的科学。另外也要读历史，不知道历史、就不清楚现在是怎么来的。还应该学点文学，医生是同人打交道的，只懂医学，语言无味，缺乏共同的语言。”然后他说：“今天就谈到这里，以后日子长得很，有的谈。”他伸出手来，与我握了握，我走出室外。

    我出来以后，已经是傍晚七点钟了。

    我发现毛既凝重又诙谐，很健谈，很善于让人讲出自己的思想，眼睛里不时闪出智慧的火花，似乎有时有玩世不恭的影子。在接近他的时候，自然的感到亲切而和蔼，开始时的紧张心情，坐下一谈，自然就放松了。

    那么我见过毛了，以后要经常见到他，负起他的医疗保健的重担了。

    我立刻到了汪东兴的宿舍。汪笑嘻嘻的说：“今天你谈的时间可不短，都谈了什么？”我将大体情况告诉了他。他说：“我说你干得下来，怎么样？这个开头开得不错，你安心好好干。”

    这时他的电话响了，原来是李银桥打电话来，告诉他，我走了以后，毛很高兴，要我做他的保健医生。李银桥估计，我适合在毛处工作。

    汪放下电话后说：“我会将情况报告罗瑞卿部长，你好好休息，注意保密，主席那里的情况一律不许对没有工作关系的人讲。”

    我回到南船坞宿舍，娴正等着我吃饭。我将下午的事全告诉了她。她很高兴，说：“看上去，你给毛主席的初步印象不错，否则不会谈这么多这么久，还请你吃了饭。”毛好象喜欢我，我自然高兴。但我仍免不了忧心忡忡。我说：“这也难说，还要看以后顺利不顺利。”娴说：“这种性质的工作，只能小心谨慎。既然开始了，就不能不干好。”

    第二天的上午，傅连璋打电话找我，他说他知道我见过毛主席了，要我到他那儿去谈谈。我心想，他的消息真灵啊，怎么昨天才见过毛，他就知道了呢。我将工作交代给值班医生，骑自行车到弓弦胡同。

    我走到后院傅的住室，他从躺椅上站起来，打过招呼，他又坐到躺椅上。他说：“你昨天见过主席了，情况怎么样，你讲讲。”我将昨天见毛的情况和毛说的话都告诉了他，他很注意的听，看上去他也很兴奋。

    他从椅子上站起来，给我泡了一杯茶，围着桌子踱了两圈，我听他喃喃自语道：“看起来是投机了，”然后坐到躺椅上，抬起头望着我笑道：“你的机缘不错，初次见面就谈这么多，难得。”

    “一九三一年我在福建长汀福音医院当院长，毛主席正打摆子，还立即要出发打仗，他派人把我接到他那里，要我立刻把摆子治好。我说可以，当时是用奎宁治好的。一九三三年主席又要去打仗，叫我去了吩咐说：‘我去打仗了，把贺子珍同志交给你，你照顾她。’那时贺子珍正怀孕。我说：‘主席放心，我来照顾。’我一直照管贺子珍同志，直到她顺利生产，是我接的生。“傅并未说明贺子珍生了几个小孩，我一直没搞清楚③，但我听说她在一九三四年秋天长征之前，就已经生了两个儿子，共产党自南方退守时，将他们寄养在乡下农家，后来一直没有找回他们。傅说到这里时，十分激动，两颊现出潮红，前额也渗出汗珠。他喝了几口白开水，停了一下说：“我不喝茶，我不吃任何刺激性食品。”

    傅转变话题，又说：“后来王明路线时将我当AB团(即反布尔什维克团，标志是国民党派到共产党内的组织)打，是主席救了我。我年轻的时候得过肺结核，身体不好。主席对我很好很信任，长征的时候给我一匹马骑，还让我每天吃一只鸡一直到现在。那时鸡是罕见的奢侈品，每天吃一只鸡更是无法想象。他让我喝茶，而且说：“我讲点以前的事给你听，是想使你多了解主席的情况。”我对以往，特别是长征之前，在江西的红军期间，更不清楚，所以听起来很有兴趣。我说：“我很想知道一些主席以前的情况，你讲了，对我以后给主席工作有很大帮助。”

    傅笑起来，又讲道：“主席有很严重的失眠。我在福建长汀和江西瑞金时，派人化装成商人，到上海买了凡罗那，又买了葡萄糖粉，建议他睡前用热水化一小杯葡萄糖粉，服一、二片安眠药片。这办法很有效，主席非常高兴。你看，我对主席是忠心耿耿。我与主席同岁，但是身体没有他好。”

    他注视着我，严肃的说：“派你到主席那儿工作，是党对你的高度信任。这工作非常光荣，可是也很艰巨。”

    说到这里，服务员摆上饭菜。傅对我说：“昨天主席要你同他吃饭，今天我用便餐招待你。”很清淡的四样小菜和一碗清蒸鸡。他解释道：“我每天吃一只鸡的习惯，至今还是这样。”

    他又叫人给我一小杯葡萄酒，他也倒了小半杯。他举起酒杯来说：“我平时不喝酒，今天同你喝一点。”在吃饭当中又说：“你在主席处做医疗保健工作，要十分谨慎小心。遇到困难，不管什么时候要告诉我，我会帮助你。”我不晓得傅连璋能帮我什么忙，但他显然想对毛及其活动有全盘的了解。

    他吃完鸡，就不再吃了，然后对我说：“我每天要吃五顿饭，每次吃不多，你不要拘束。主席要你同他一起念英文，要你教他，这是很自然的同他接近的好办法。看来他很愿意同你谈谈，你可不要有架子，除去医务上的事，别的事能为他做的，都要做。”

    我听了后，心里很不舒服。如果这样做法，医务反而成了我的次要职务。我冲口说道：“我可以照你讲的做。但是这样做，我不但没有临床机会，反而距离医务也会越来越远。”

    傅正色说：“不能只看到这点。主席的知识深广如大海，可以从他那里学到许多东西。你既然负责他的医疗保健，就不能局限于医学，知识面应该更广泛，才能有更多的话同他谈谈，这样才可以更加了解他。”

    毛也要我多读读书，我想傅的话是很有道理的。毛仍年轻健康，刚开始头几年我可能不用治疗什么疾病。但如果我不多接近毛，就不可能知道他的脾气、性格和生活习惯，也就不知道造成他目前心理和肉体特点的原因，那么怎能采取一些改进他的健康的办法呢？要接近他，我必须先取得毛的信任，首先我得多读读书，与毛有共同的语言才成。

    我起身向傅告辞，感谢他给我的指教。他站起来同我握手说：“以后每个星期到我这里来一次，有事无事都来一次。”

    我骑着车子，从沙滩转入景山前街，正在午后，天气晴朗，有些燥热。是五一国际劳动节前，各个机关的大门都在悬灯结彩，一队队的学生做着游行演习。节日前的景象和气氛使我不由得振奋起来，心中充满了自豪感。

    自从一九四九年回来以后，这几年中心境一直烦躁不安，自尊心也一再受到挫伤。我的哥哥和我少年时的好友都已经是“老革命”了，他们都是一九三七年抗日战争爆发后，先后去了延安；这时他们无论留在北京，或在外地，都是一个部门的领导干部。虽然有些人在三反运动中被批判，但他们仍留在工作岗位上，受人尊敬。

    而和我一样没有“参加革命”的医学院同学们呢？他们这时都在各大医院中的各个专科中工作，已经成了各科的专家。

    可是我却丢掉了外科专业，作着各科都干的类似开业医生的工作，我似乎看不到一点回旋的余地。更糟的是，周恩来决定将中南海门诊部与国务院门诊部合并，由国务院秘书厅总务处领导，并且决定要精简机构，裁减人员。虽然我被任命为门诊部主任，但是在人事大变动，人心浮动的情况下，很难稳定住局面。

    就在这个时候，突然调我任毛的保健医生，使我立即脱开人事纠纷的困境。

    自从一九四九年进入北京以后，毛即深居简出，住处警卫森严，对一般人来说，他是个遥远，神秘，又无法企及的人物。最高层的领导人，除去开会，也很难得与毛个别见面谈谈。我作为医生，是所谓“身边工作人员”，可以随时见到他。特别在他让我教他英文以后，见面与闲谈的机会更多了。

    我的整个世界豁然开朗，天地都为我欢唱，我不再只是个无名小卒。一九四九年我刚回国去见傅连璋时，他是坐着见我的。今天他站着，几乎是奉承般地迎接我。

    我后来也发现很多高级领导人突然变得很愿意接近我，对我很客气。我已经不是个普通医生了。我为自己感到骄傲。

    我是毛的专任保健医生。

    注释

    ①毛从年轻时代起便断断续续学过英文。

    ②尤金(Yudin)为《简明哲学辞典》的作者之一，并被公认为史达林思想的权威学者。苏联一九五三年开始出版针对毛之《矛盾论》和《实践论》的批评，同年尤金出任苏联驻中国大使。毛非常欢迎尤金，但有些中国人后来认为，尤金被派任是为了就近了解毛的哲学，以便提出批评。

    ③有些资料来源指出贺子珍总共育有六个子女，其中一个产于“长征”途中。六个子女中只有一个男孩。李敏是唯一的存活者。两个小孩被寄养在农家，一直没有找回来。其余均夭折。


5

    在我与毛第一次见面后没几天，五一节前夕，已经是夜里一点多了，一名卫士值班室的卫士打电话来，要我立刻到毛那里去，毛在等着我。

    我匆匆走到一组面对中海的后门。我想毛大概生病了，要不然怎么会这么晚找我去？

    我从来没有去过毛的内住地。我第一次踏进这块“圣地”的时候，内心充满了激动和喜悦。我想，我终于“长征”到“革命的核心”中来了。作为一个医生，能有这种幸运的并不多吧。

    大家总是形容毛过着禁欲而简单的生活，他设下节俭的好榜样。他死后，中南海住地开放，展览他生前破旧的衣服、袍子和拖鞋，显示他为了接近群众而舍弃奢华的生活。毛是农民出身，惯于单纯。他只是在绝对必要时才穿戴整齐；平时睡醒以后，总是科头跣足，赤身穿一件睡袍半躺在床上。他穿衣服时，只穿破旧的衣服和布鞋，在公开正式的场合才穿上毛服和皮鞋，新的布鞋一定要别人先穿一段时间，完全踩合脚后，才肯换上。至于衣着整齐坐在那儿看书或办公，是为照像，摆个样子。事实上，他几乎总是在卧室或室内游泳池处理公事。

    但是他仍过着帝王般的生活。毛的中南海内住地在中海与南海之间，前门面对南海。中南海一定是全世界门禁最森严的地方。晋见毛的外国贵宾感觉不到武装警卫的存在，但事实上警卫以毛为中心，成环状向外扩散，遍布中南海内。毛的贴身侍卫(又称内卫)也兼任随从，武装精良，守卫紧密森严。汪东兴督导下的中央警卫团武装安全警卫，即外卫，则防守内住地。他们在周围的隐蔽哨站内等距放哨。

    中央警卫团并驻守中南海的四周，毛出巡时全采这种保护网层措施。

    毛行踪不定，只有最高领导阶级同志才会知道他的行止。他在中南海外主持庆典仪式时，车子都停到别的地方以防车牌号码被人记下来。车牌号码经常更换。这种安全措施抄袭自共党革命后的苏联，但这也是封建时代保护帝王的严密方法。

    毛的内住地原是乾隆时期兴建的图书馆和休息室①。宫房几十年来没有好好整修，已开始腐坏，建筑物仍未恢复它们当年的雄观，修复工作仍在进行，房内到处是乾隆的御书匾额。

    旧式传统大门上，绘有五彩图案。大门上一横匾，即“丰泽园”。宫房顶铺着灰色瓦。大门内东西耳房，是警卫值班室。二门内是一大院，正房上一横匾，即“颐年堂”，一九五九年人民大会堂未建成之前，毛在这里召集会议，接见外国贵宾和朋友，也在这里举行他个人的宴会。颐年堂后面是“含和堂”，其中是毛的藏书室。

    毛住的“菊香书屋”在第二个大院内，与第一大院有游廊相连。菊香书屋四合院中，长着郁郁葱葱的古松柏，当中放着一些藤椅藤桌。五十年代初期，在热天的时候，毛曾在这院内召集过会议，但以后再也没有在这里开会了。

    菊香书屋有一大房和几小房。北房三大间：西间是江青的卧室，有暗廊与毛的藏书室相通，中间是毛的餐室，东间是毛的卧室。南房则是江青的活动室。

    机要秘书室主任叶子龙住在北房后的西间，江青的卧室隔壁。叶住所西侧，与“含和堂”相接处有一大厨房。叶负责毛的食品。毛的食品检查制度很复杂--也是引用苏联模式，但大都沿袭封建帝制的方法。一九五零年毛自莫斯科返国后，警卫局请来两位苏联的食品专家，目的是让他们指导，如何使食品安全可靠，不至于被人下毒。在这两位专家的指教下，先设立了一个大的巨山农场，生产各种蔬菜、肉类、家禽及蛋、奶，专门供给中南海内的“首长”用。又在警卫局下成立了供应站，农场来的食品，集中到站内。站内设立生物化验室，负责化验食品的新鲜及养分；毒物化验室，负责检验食品中有无毒物。另又建立食品试尝制度，在“首长”入口以前的各种食物，都要由试尝员先吃一定的数量，以免“首长”中毒。这种检验方法在警卫局内成为一套制度以后，全国各大省群相效仿，确实劳民伤财。

    东房是毛的办公室，有走廊与他的卧室相连。但我从来没有见到他去过这间房子，所以是长年关闭的。

    南房向南又形成一四合院，这是江青的姊姊李云露及毛的女儿李敏、李讷等三个人的住处。李云露比江青年长甚多，缠过小脚。江青母亲死后，她便姊代母职，扶养江青成人。中共领导迁居中南海后，江青把李云露和她儿子接来同住，以帮忙照顾李讷和李敏。毛和江青不太关心他们的子女。李讷、李敏都住在学校里，周末及节假日回家。一年只有几次和毛或江青一起进餐。平常彼此也很少见面。

    第四个四合院称为“西八所”。这里原有从北向南八排房子，当中六排完全拆了，余下南边一排，靠西是乒乓球室，靠东的一排是医生办公室和休息室、秘书办公室及毛远新的住室；北边一排是毛与江青的衣物室，和外国友人送的礼品储藏室。

    中国著名画家齐白石和徐悲鸿等人送给毛的作品，也放在这里。

    后来我在这间礼品储藏室看见卡斯楚送的大箱大箱古巴雪茄，罗马尼亚总统齐奥赛斯库送的陈年白兰地，还有伊朗国王赠的金银烟盒。这里也是由叶子龙负责。

    西八所当中造了喷水池，种了雪松和丛竹，和一个大葡萄架。每到夏天的时候，这里总比别处低四到五度。这个院子靠东边，在南花墙上开一小门，斜对瀛台，这就是南小门。在南小门里，原有一片菜地，种些西红柿、黄瓜之类，后来在这空地下，挖了一个防空洞。

    东墙有一小门，通过去就是“勤政殿”了。一九五九年人民大会堂造成以前，在这里接外国大使的国书，会见外国政府首脑。毛的卫士和江青的护士们的宿舍，就在这周边的房间内。

    在西八所大院子北墙内，靠西一排房子，是毛的卫士和江青的护士值班室。他们是日夜二十四小时轮流值班。一般生活用品、食品及药品都放在这里。卫士有“值班日志”，详细记录了毛的一切活动。所以这里成了“毛的身边工作人员”了解毛的情况，和平时聚会的地方。

    北墙上开了一个后门，面对中海。毛平时外出，都走这个门。一般客人和见毛的党政领导人，也都走这个后门。

    一九五五年四月三十日凌晨一点多钟，我匆匆赶往后门，心想毛一定生病了。门卫看到是我，立刻按电铃，卫士开了大门，我同他一起走进卫士值班室。我问他这么晚了，有什么事叫我。他说：“主席已经吃过两次安眠药，睡不著，叫你来谈谈。”我穿过相接的明廊，入北屋进到毛的卧室。

    毛的卧室很大，几乎有舞厅般大小。家具是现代而实用的西式家具。卧室南北墙上四个大玻璃窗都用一层黑布，一层紫红色线绒窗幕遮住，因此在卧室内完全分不出白天或夜晚。

    这时，毛正睡在床上，上半身靠在床头的枕头上。他那张大木床，有一个半普通双人床那样大，床内侧占床三分之二都堆满了书。他睡的地方，只占床外侧三分之一。外侧床头床尾的两只床脚，用木头垫高，这样外侧比内侧高出有三寸。据卫士长李银桥告诉我，这个办法是防止毛翻身时，掉到床下。但是过了几年以后，我更加深入了解了毛的内幕，才知道这样的安排与他的性生活习惯有密切的关系。

    床头外侧放一张方木桌，上面堆著文件，就是毛的办公桌，也是他的饭桌。他与江青两个人的生活习惯和规律完全不同，碰在一起共同吃饭的时候也不多。　　毛见我进来说：“我还没有吃晚饭，找你来谈谈。”他光着身子，穿了一件白绒睡袍，前襟敞开，右手拿着一本线装书，两颊微红，眼光闪烁。

    我搬了一张椅子，坐在床旁。这时卫士端给我一杯茶。

    他放下了书，问我有什么新闻没有。这一下把我问糊涂了，我不知道他指的是哪方面的新闻，而且除了《人民日报》上刊登的以外，我也没有别的新闻。他见我沉吟不回答，跟着就讲：“你这两天见过什么人？有什么议论？”

    毛每天的开场白就是“有什么新闻没有？”他对每个人都问这个问题，这是他收集情报和监视控制一组人员的方法。他要我们报告所有谈话及活动的内容，并聆听我们对彼此的批评。他喜欢让一组里面的人斗来斗去，并要求我们“知无不言”。

    于是我将见到傅连璋的情况，告诉了他。

    他注意地听著，然后抬起身说：“在江西反AB团、打AB团的时候，傅连璋一家五口人，女儿女婿都被当成AB团打死了②。他不是共产党员，长征时问他愿不愿意跟着走，他愿意，给了他一匹马，他不会骑，连人带马掉到河里，几乎淹死。他还是跟着到了陕北。他是大好人，可是他教你的一些话，不可全听。譬如说，我有了病，你给我治病的时候，是什么病，怎么治法，你要事先同我商量好，我同意了，就是治坏了，也不怪你。你若是不同我商量，你治好了，你也没有功劳，是你的错误。”

    前面他讲傅连璋的话，很容易理解，可是后面讲到治病的方法，使我莫名其妙了。我预感到今后的医疗工作将会十分困难。毛要求给他进行医疗以前，都要说明生理和病理的演变过程，每一步治疗要达到什么目的，起什么作用，得到什么结果，全都要深入浅出地讲明白，还要使他接受，这很不容易，但是我必须做到。事实上，此后多年，在这个问题上，发生了很多困难，但也都尽可能做到了。

    这时卫士给上饭菜，将桌上的文件叠好，堆放在一边，铺上了一块桌布。菜摆上来，是一盘大块的红烧猪肉，肥多瘦少，一盘清蒸鱼，一盘炒苋菜和一盘青椒豆豉炒苦瓜。他吃肥肉吃得很香，我心里不以为然。这时他已经是六十二岁了，傅连璋交给我的毛的健康检查资料，体重是八十七公斤，再吃肥肉，对健康有很大坏处。

    我想，以后要同他说清楚，肥肉，特别大量肥肉，对健康不利。我这一打算并没有实现。原来这一嗜好，是他少年时期在老家韶山农村养成的，直到他去世前保持不变。

    他要我吃炒苦瓜，并问我味道如何。我以前从来没有吃过，而且也没有见过。我说：“又辣又苦。”他哈哈大笑道：“一个人是应该吃点辛和苦，特别像你这样，念书，然后做医生，大概是没有吃过什么苦。”

    我当时没有弄清楚，他说这话，是开玩笑，还是当真，或者是用开玩笑的方式，讲出他对我的真实的看法。我只是就势说：“我以前没有吃过苦瓜，今天吃起来还是很有味道。”他又笑了说：“那好，以后你就要有准备，要多吃点苦。”

    这样我明白了，他认为我过去是一个不知辛苦的人。

    毛觉得每个人都该“吃苦”，包括他的女儿李讷、李敏，还有解放后养尊处优的领导干部。大部分的领导干部都是农工出身，数十年来为革命胜利而艰苦奋斗，他们已经吃过苦了。但毛觉得他们在当权之后就逐渐沉迷于城市的奢华生活，意志薄弱。毛认为，如果这些领导干部不再吃吃苦，就会忘记真正的中国。往后那些年中，他让他身边的人--我和领导干部们--吃足了苦。

    随后他说：“我说过，中国对世界有三大贡献，第一是中医，第二是曹雪芹写的《红楼梦》，第三是打麻将牌。”他又问我会不会打麻将牌，我讲不会。由于家庭教育，从少年时代我就将打麻将牌和吸鸦片看成是中国社会的两个毒瘤，对之是十分厌恶。

    他说：“不要看轻了麻将，牌是一百八十四张，要按自己手上的牌，桌上打出来的牌，别家打出来的牌路，来判断自己和每家的输赢趋势。你要是会打麻将，就可以更了解偶然性和必然性的关系。”

    麻将的确是种战略游戏，毛是中国最伟大的军事家和麻将高手。但我想他优异的战略战术来自于《孙子兵法》、中国历史和《三国演义》。毛打麻将牌可不只是为了磨炼战技。原来打麻将固然是一种消遣，对毛来说，却也是一个调情的机会。牌桌上，手在和牌、摸牌、打牌，牌桌下却是用脚勾脚，用脚蹋脚，也在忙得一塌糊涂。

    毛接着又说：“《红楼梦》这部书是封建社会的兴亡史，是中国两千年来历史的缩影。我从来不看小说，可是我看《红楼梦》。”

    《红楼梦》这本小说我以前翻过，但是实在引不起兴趣，觉得书中的情节景象，距离我自己的生活与思想太远，所以往往只看一两页，就扔到一边去了。

    《红楼梦》这部书的主题之一便是贾家的兴亡盛衰，还有当时社会的堕落。毛认为它是一本探讨中国封建制度之腐败和衰亡的奇书，但数百年来，中国人都把它当做贾宝玉个人的爱情悲剧故事。贾宝玉早年追求美丽的女性和感官逸乐，其实是他对社会家庭的反抗。他最后失败了，只好遁世去做和尚。后来我才知道，毛一贯以贾宝玉自居，以能左拥右抱为一大乐趣，“丰泽园”几乎成了当年的贾府。也正因为此后他的“后宫佳丽”越来越多，“争风吃醋”更使他飘然，更加以贾宝玉自居。毛这位反抗英雄跟我说：“我不是圣人，我也不想做和尚。”

    毛那晚又说，中国的庞大人口应该归功于中医的发达。他说：“至于中医，你想想看，中国有几千年历史，经过连续不断的天灾人祸，战争屠杀，到现在人口怕有了五亿多人了吧？有这么多的人，是西医的功劳吗？西医到中国，不过上百年。数千年来，老百性就是靠中医。为什么现在还有人把中医一笔抹杀呢？中国的书，只有佛经和中药书我没有读过。你读过医书吗？”

    这可把我问倒了。虽然我的祖上都是中医，可是我没有想到中医对中国人会起这么大的作用。何况，在医生还没有出现的远古，人类的生存和发展，又怎样解释呢？

    我说我试著读过张仲景的《伤寒论》，可是弄不清楚金木水火土的道理，读不懂，昏昏然不知道书上说的什么。

    他大笑说：“阴阳五行是不好懂，可能是代表人体内的生理和病理状态。我主张中西医结合，首先要让一些有根柢的西医学中医，老的中医也应该学学解剖学、生理学、细菌学和病理学之类，要能用现代科学阐明中医的理论，也应该将一些古典的中医书翻译成现代语言，或者加注解说明，经过一段时间，总可以形成中西医结合起来的新医学，对世界会有贡献的。”停了一下，他又说：“我提倡中医，可是我自己不信中医，不吃中药，你看怪不怪。”

    是很怪。

    他讲过以上的高论之后，又说：“明天是五一国际劳动节，你同我一起到天安门上面去看看，这也是一次很好的受教育的机会。”他紧跟着又问我，孩子有多大了。我告诉他，已经是五岁。他说：“你把孩子也带上去，让他看看。”我说：“这可是不能办。上天安门的都是首长，我因为工作关系，可以上去，但是孩子可不能去。首长们的孩子都没有上去过，他怎么能去？何况他很调皮，又不懂事，惹出事来，找来麻烦，那么我可真成了众矢之的了。”他听后，笑著说：“那好，就这样办。你回去睡觉，我也要睡觉了。”

    我回到南船坞宿舍，已经是凌晨三点半钟，早就过了我每晚十点入睡的时间，娴还在等我。我将当晚的情况告诉了她。我说：“看来，他的身体很好，并不需要什么经常性的治疗。我这个角色与其说是医生，不如说是清客。”

    娴说：“不能急，开头只能照这样接近他。何况，看起来他对你的印象还不差。千万不要急。”

    那晚是往后多次与毛彻夜长谈的开端。毛很孤独，很少见江青，也没有什么朋友。所谓“延安精神”不过是个神话罢了。刘少奇和周恩来有时会来，但毛与他们之间的交谈只限于公文上的批阅往来，和不定期在“颐年堂”或毛所巡行的城市里，举行的会议讨论。毛和其他领导同志之间很少相互来往。他最亲近的人是那些年轻、知识水平很低的卫士。谈话范围自然有限。毛爱跟卫士们讨论他们的女友，面授机宜，还代为写情书。但毛无法跟卫士讨论他最有兴致的两个话题--中国历史和哲学。

    因此我成了毛的清客。我读些毛推荐的史书和哲学书，和毛讨论上数小时成了每周的常规。由于失眠症，他睡眠极不规律。一天分二十四小时，对他没有多大意义，他想睡时就睡，睡不著就找人谈话，或开会，或看书。时间对于他没有任何限制，也不起什么作用。

    娴劝我不要急是对的，但事实证明要适应毛并不只是一天两天的事。毛是个独裁者，我们这些在毛身边的工作人员必须事事以他为中心。在毛的官闱中如果胆敢有自己的主张，无宁是自寻死路。

    注释

    ①早在一九三零年代中期，共产党于延安建立基地后，毛总是分住最好的居所。据说他在延安的窑洞是最舒适的。

    ②另有资料来源显示，傅连璋的女儿、女婿在一九三四年长征初期遭到杀害。傅的女婿陈兵辉医生据说一九三二年曾替毛治病。傅与其家人经济充裕，生活舒适，是他们被控为AB团的原因之一。毛与张闻天救了傅，但他的亲人仍遭杀害。


6

    第二天是五一劳动节，早上九点过后没多久，我带上必要的急救用具，走到卫士值班室。汪东兴与值班秘书都在。九点半毛从北屋出来，穿着一身浅灰色维呢的薄呢中山装，也就是毛服，脚上穿一双大元头的黄色皮鞋。他高高兴兴的同大家打招呼。

    这时公安部部长罗瑞卿赶到卫士值班室，看到毛在北屋外面，快步走过来，满面春风的向毛敬礼，大家祝贺节日好。毛说：“时间差不多了吧？”罗说：“可以走了。”于是穿过西厢房，走到颐年堂，大家在丰泽园大门口纷纷上了红旗车。

    自从一九四九年十一月一日的所谓国庆大典起，每年的十一国庆和五一劳动节的群众游行，我都参加了。每次参加这种盛会，总抑制不住激动的心情。天安门广场上汹涌的人流，狂热的眼睛，使我感到作为中国人的无限豪情。

    今年不同了，我不再是群众游行的参加者，我要登上天安门成为一个“观礼者”了。

    罗叫我坐到他的车上。这车打头开路，从丰泽园沿南海北岸，出中南海东门驶入午门，停在天安门北侧西箭道下。罗赶忙下了车子，跑到毛的车旁，开了车门，搀扶毛下车。毛瞪了罗一眼，用右肘甩开罗的手，申斥罗道：“不懂事，你去照顾宋庆龄副主席嘛。”罗急忙跑到宋的车前，宋早已下了车。

    那时的宋庆龄一定已有六十岁，但看上去不过五十岁上下，真是雍容大方。她向大家祝贺节日好，而且走过来，同我们握手致意，使人感到非常平易近人，和蔼可亲。

    另外那些所谓的“民主派人士”--李济琛、陈叔通和沈钧儒--就不同了。几个人都是老态龙钟，步履蹒跚。毛走上前，请宋先走，并招呼李、陈、沈等人一同走上箭道。临上天安门陡峭的石阶前，毛还搀了宋一把。

    他们刚在天安门上露头，观礼的人们都鼓掌欢呼。

    我是第一次登上天安门，感到又激动又好奇。我走到城楼两侧向下面望，人流在移动。我走进天安门城楼内，里面悬灯结彩，对着大门，用屏风隔出一大方地，摆着一排沙发，排成半园形，这是为给毛在会间休息，和会见参加五一节的外国客人。其余地方都摆着长的条案，罩上白桌布，两边摆着扶手软椅，桌上是一碟碟的点心和水果，以及茶水饮料。

    往年参加这种聚会，总是很不解，大会从上午十点开始，一直要到下午三时或四时结束，在天安门上的“首长们”，怎么能站立这么久呢？现在明白了，原来有这样一个休息和饮食的地方，这是在下面游行的群众所意想不到的吧。

    毛缓步同熟识的人们握手，然后走向主席台，广场上的欢呼声，像大海的波涛，起伏不停，毛挥手向人群致意。这时北京市市长彭真宣布五一国际劳动节游行开始。二十一响的礼炮响起，乐队奏着《东方红》(“东方红，太阳升，中国出了个毛泽东”)、《国际歌》和《解放军进行曲》。

    先由国防部部长彭德怀坐敞蓬吉普车检阅部队，然后群众游行开始。

    由身著军服的海陆空三军带队，开着坦克车和大炮驶过长安街。

    毛及其他政府首长站立阅兵，乐队奏着军歌。

    数以千计全身白装，颈间系着红领巾的学生，高举国旗和各色厂旗的干部、工人团体一波又一波的穿过，并在游行行进间向毛及其他领导欢呼。群众游行持续了数个小时之久。毛很高兴，没怎么去休息室休息。最后一波已是午后多时，上千个著白衣系红领巾的儿童经过天安门城楼下，高举花环向毛致敬、喊着共产党、中国和毛主席万岁的口号。今天游行的群众都是经过筛选，政治成分可靠。这些群众真的热爱毛主席。

    一九五五年五月一日，我只站在毛咫尺之遥，随同他检阅游行。我耳中回响着雄壮的军歌声，目睹五彩缤纷的群众队伍和中国精良的战备能力，心中涌满了澎湃的爱国情怀。

    从天安门回到中南海，已经是下午四时半了。在卫士值班室前，罗瑞卿向毛说：“主席，晚上七点钟上天安门，各家分头去，就不集合了。”毛点头示意，走向菊香书屋。

    罗走入值班室，向我们这些随从人员说：“你们都辛苦了，六点半回到这里，不要误了时间。”

    我匆匆赶回南船坞，娴和孩子在房间里正在玩跳棋，看见我回来，都说怎么这样晚，公园去不成了。我告诉他们晚上还要上天安门，没有办法，什么地方都去不成了。娴说：“那怎么办？妈妈在等着呢。”我说：“这有什么办法，你们先回去，我如果回来的早，就去接你们。要是到九点钟我不来，你们就不要等我了。”

    送走了她们，我到中南海东八所食堂去吃饭。我找到值班厨师，他给我煮了一碗挂面，什么味道也没有。

    我回到一组卫士值班室，秘书和警卫们已经聚在这儿，都在抱怨没有吃上饭。汪说：“不要紧，等下到天安门上你们去吃点心。你们不要挤在一起，分开了吃。要不然别人见了，会说，一组的人怎么这样闹特殊待遇，别的工作人员不准吃，为什么让他们同首长的待遇一样。”

    七点时，罗瑞卿嘟嚷说，怎么主席还不出来。汪急忙顺走廊到菊香书屋。过一会，汪走回来说：“王胡子给主席理发呢，上午没有来得及理发。”快七点半时，罗瑞卿大声说：“汪东兴，你还不去请主席走。”我好奇的跟着汪去菊香书屋一探究竟。

    原来毛就在中间那间饭厅内，坐在一张高背藤椅上，在颈部系上白布盖布，右手拿著一本线装书在看。

    毛完全按著自己的舒服与否，随意转动著头颈。这个发可不好理。椅背太高，手不容易伸到脑后。理发的老王已经六十岁出头了。他随着毛的头的转动，而上下左右地剪着头发。没多久，老王已经满头大汗。

    王胡子名王惠，从一九三零年代晚期就一直给毛理发。毛有一次同我讲到一九四二年在延安开始整风运动，在随后的“抢救失足者运动”中，王胡子被打成反革命。抢救运动的目的是揪出反革命，被怀疑的人必须坦白交代。王胡子当时坦白说，他是暗藏下来的特务，要在理发时，用刀子杀死毛。

    毛告诉我：“我就不相信，他给我理发和刮胡子这么久，一个小口子都没有割开过，怎么可能是要杀我的特务？如果要杀的话，早就可以下手了，还等到现在？我让他们叫王胡子来，我谈谈。王胡子来了，见到我就下跪，大哭说，坦白交代，要杀主席。我说为什么不动手呢？他说等国民党来了再动手，我说到那时还用得著你动手？我让他讲老实话，他说不这么讲，日夜不让睡觉，实在受不了，只能按他们讲的坦白交代，这才让他睡一觉。这样，我才下命令停止抢救运动，凡是以前坦白的全不算，有什么说什么，没有就不要说。”

    王胡子从此对毛绝无二心。在毛的宫闱中，许多与毛最亲近的忠心分子都曾受过毛的救命之恩。

    理发完毕以后，大家动身，我与罗、王同车。车上，罗责备汪说：“这么大的主席，你们就这样给理发。家里搞出一间房，修个理发室，到北京饭店拉一把理发椅子来。”汪说：“这些都好办。请示过主席，他不同意，只准这样子理发。”

    罗又说：“王胡子这么大岁数了，手直抖，要把主席剪破刮破了皮，怎么得了？”

    汪说：“给主席做事的人，就是不好找。王胡子从延安干到现在了，主席不同意换人。换个生人在他眼前拿剪子刀子晃，他不放心。”

    罗嘿然不语。我心里暗自奇怪，毛生活上的细节，罗为什么不知道呢？我又想到以后我工作，势必要用一些医疗用具，像注射针之类，毛会不会不放心呢？看来首先还是取得他的信任以后才好进行工作。

    毛到了天安门上，立刻放起第一批烟火，衬著夜色下广场附近的万家灯火，景色十分壮观迷人。在空中绽放的缤纷焰火，将广场上无数身着彩衣的民族舞蹈表演者点缀得非常美丽烟火放得正热闹时，周恩来走过来，请毛到大厅内和来观礼的外宾一起拍照。这次接见中，包括越南共产党主席胡志明。胡那年六十岁，瘦瘦的，留一口灰白色长胡子，穿一双草鞋，看上去很精神，中国话讲得非常好。给胡作警卫工作的张告诉我，胡十分喜欢中国，衣食住行，样样都是中国的好，全年绝大部分时间都在中国，特别喜欢住在广西和云南。我这是第一次见到胡，非常欣赏他。

    最后一批烟火放完已经快十点钟了。大会里没有人告诉我这些点心总共花了多少钱。但我后来得知，光是这一晚的烟火费恐怕就不下五十万人民币。那时工人一月薪资只不过是三十人民币上下。此后，我越来越觉得这般庆典过于铺张浪费，特别是在困难时期，大家普遍饿肚子的时候。多年后，这些庆典对我便变得毫无意义。

    毛后来也对这些节庆意兴阑珊。不过每年过五一及十一这两个节日，他都很紧张。一是头天总想早睡，偏偏睡不着，大会的时间不能更改，往往不睡，或睡的很少上天安门。虽然如此，群众的崇拜倾倒总能令他精神大振，得以撑完全场。问题是他典礼后又常常感冒。感冒有时演变成支气管炎，好几个礼拜都不舒服。年事更高后，支气管炎更易导致肺炎。此外，他也讨厌打扮整齐和这些繁文缛节。

    他之辞去国家主席，所谓退居二线，实际上，是将这些他称之为“表面文章”的礼数，推给别人去周旋。六十年代以后，在文化大革命以前，他决定，为了节省人力物力，此后逢五逢十才在天安门庆祝国庆。这说得似乎很中听，但骨子里是怕麻烦，怕感冒。到了文化大革命，他的劲头反而来了，为了打倒政敌，巩固手中的权力，一跃而起，到天安门八次接见并鼓励红卫兵“造反”。这些花费比平常的国庆和劳动节庆典要大得多。毛在权力斗争中，从无顾及花费的问题。林彪一九七一年九月叛逃苏联途中坠机身亡之后，毛便再也不曾出席任何庆典。天安门的庆典就此取消。

    但在一九五五年劳动节之时，毛仍极为振奋。

    放完最后一批烟火，我以为这下可以回家了，不料毛还举行了一场舞会。这真使我大吃一惊。解放后，跳舞场就因其颓废和具资本主义特色而被全面禁止。但在中南海的深宫朱墙内，毛内住地西北的春藕斋，每周末有一次舞会；一九六零年以后改为星期三、星期六晚各一次。那晚放完烟火后，就有一个舞会，而且我还必须出席②。

    我和毛一起走进春藕斋，警卫团政治处文工团的女团员们，一下子都围上来，争著要同毛跳舞。原来由中央办公厅的干部组成临时乐团伴奏，后来改由专业文工团乐队伴奏，奏起舞曲--大都是民歌小调--年轻女孩轮流上来和毛跳舞。毛的舞步迟缓而笨拙。毛跳完舞后，喜欢和女舞伴聊聊天，但马上就又换上下一个女孩。前阵子江青去杭州了，所以她没有来，朱德和刘少奇倒都来了。只有毛、朱、刘这三位领导坐在桌旁，其他百余名左右的办公厅干部和文工团的女孩子都坐在靠墙边排排放的椅子上。我那时年轻，任毛的保健医生，又是舞厅里少数的男伴之一，所以年轻女孩子也请我跳舞。

    有时舞曲音乐会嘎然停止，换上北京戏曲的小调。北京戏曲是种民间通俗文化，内容多半是缠绵悱恻的庸俗爱情故事，有时甚至十分色情。西方人听不懂它高亢吵嘈的曲调，其格调和西方舞曲完全相反。

    文工团的乐队奏起了“苏三起解”中的小过门，舞场内立时沸腾起来。毛和著小调，跳起他独一无二的西洋舞步。在舞会的乐曲上，毛与江青的爱好完全不同。毛喜欢民间小调，江喜欢西方乐曲。所以在跳舞上，二人也合不来。

    我看看，春藕斋里正是急管繁弦，舞步杂踏，没有我的事了。我正打算回去，李银桥拉住我，他说：“你可千万别走，主席他跳舞，总是注意身边工作的人在不在。如果不在，他会说是我不合作，把你排挤走，会认为我们之间在闹意见。”我说：“这怎么可能？没事怎么会闹意见？”他说：“你可不了解。时间久了，你就知道。”

    事情正如李银桥所说，毛很注意在他娱乐活动的时候，他身边工作的几个人是不是都参加了。一次是一九五六年，在杭州，浙江省委给他在杭州饭店举办舞会。我当晚很累，没有去。过了一会，一个卫士敲了门，说：“主席问你为什么没有来？是不是值班卫士故意不通知？快走吧。”

    另一次在一九五八年，到湖南长沙，我因雨大，没有去看花鼓戏的演出。但过了半个多小时，湖南省公安厅李厅长赶来，又接我去了。从这两次以后，凡是毛参加的活动，我定到不误。

    数年后我才了解举办这些舞会的“内幕”，所谓警卫团政治处文工团是由汪东兴负责组织，其真正目的在于提供毛娱乐，并非官方所说，是为了服务警卫团。文工团挑选年轻、“可靠的”女团员做为毛的舞伴。

    一九五七年，当时的军事委员会副主席彭德怀在政治局给毛提意见，问毛为什么要在警卫团成立文工团③。彭是政治局委员中最直言敢谏，勇于向毛挑战的领导干部。彭斥责毛弄个“后宫佳丽、粉黛三千”，并直斥罗瑞卿、汪东兴不干好事。因此，警卫团文工团被撤销，但毛并不缺女伴。其他文工团的女孩子--北京军区、空军、铁道兵、第二炮兵文工团等--都来陪毛。

    但一九五五年的五一劳动节，在第一次舞会上，我对这些臭事一无所知，我只想尽早赶回南船坞和家人过节。曲终人散时，已是凌晨两点多钟，汪东兴招呼我去吃消夜，我没有去，急着赶回家，我知道娴还在等着我。

    在家中，我们一起吃著蛋炒饭。我未能和家人一起过节，娴感到非常失望。我母亲做了不少菜，等我到十点钟才开饭。我儿子李重累得在母亲那睡著了，那晚就睡在老家。

    我第一次跟毛见面至此还不到一个礼拜，但我的生活已经起了剧烈的变化，起居无时，饮食无常。娴说：“你要跟毛主席一样了。”从那时开始，二十余年来，全家的生活都被搞乱了。我非常爱娴，但我很少能待在家里。过去我们总期盼着国庆日、劳动节和春节的来临，我们通常去我母亲那一起过节。在我为毛服务的那二十二年间，我只放过一个礼拜的假，一家人也从来没机会再聚在一起度假。

    毛常要我凌晨时分去陪他，因此我回家时，每每已近破晓时刻。娴往往坐在灯下忧心忡忡地等著我。我每次同毛出巡外地，常常一去几个月，甚至一年，这期间她一贯寝食难安。我二儿子于一九五六年出生时，我正在外地。

    不单是我不常在家的问题，即使我人在北京，娴也不能参与一组的生活。娴一直未被批准入党。好在我是毛的保健医生，这职位使她安然度过一次又一次使生灵涂炭的政治浩劫。

    以后，娴在各方面支持我，使我能无后顾之忧。我的家完全是她一个人在管理、在支持。她尽心尽力照顾孩子们和我年迈的母亲。娴刚回中国时，是个精力充沛、活泼外向，对人生充满热情的年轻女人。我眼睁睁看娴经过岁月摧折的转变，内心之痛苦，笔墨无法描述。新中国拒她于门外，她为我忧心忡忡，在在都迫使她变得内向而沉默。她常对我说：“我们过的仍是流浪生活，有家等于没有家。”她的蓬勃朝气似乎正在一点一滴的流逝。

    注释

    ①王胡子的屈迫成招并不是停止延安整风运动的唯一原因，许多人均被诬陷。

    ②毛自一九三零年初期便曾在延安举办过舞会。叶子龙那时负责从其机要秘书室中挑选女孩子和组织临时乐团人员。

    ③毛自己在一九五三年也觉得在反贪污、反浪费、反官僚主义的三反运动时期成立文工团至为不妥，但也未能将其解散。


7

    一九五五年六月中旬，差不多是我与毛站在天安门城楼上六个礼拜后，汪东兴突然要我火速赶往北戴河。北戴河原是渤海湾内的一个小渔村。一九五零年以后，中共中央办公厅中直管理局在海滨给每位“中央领导人”预备了房子，就是将接收下来的别墅重新翻修，作为避暑之所。毛和他的随从几天前就去了北戴河。这次由原来的周泽昭医生陪毛同行。当时我还兼任中南海门诊部主任，仍未曾随毛主席出巡。我想这么紧急的召我去，一定是有很严重的事。

    好在每天有一列由北京直开北戴河运送公文往返和政府官员的专车，我当天就到了。

    我到了北戴河后才知道，当天凌晨时，一次寒潮引来狂风暴雨，涌起的海浪有一层楼高。毛一夜失眠，没有睡觉，要下海去游泳，风浪太大，卫士阻挡不住，打电话给汪东兴。汪匆忙赶到海滩，毛已要下海。汪劝阻毛不要下海，毛没有理汪，走入浪中游向深处。卫士、警卫员和一中队队员纷纷向毛周围游去。

    汪看风浪太大恐怕出危险，焦急之下打电话给周恩来和罗瑞卿。周、罗二人赶到海滩，毛已游到远处。周感觉责任过大，又无可奈何，于是报告了中央书记处的刘少奇。周希望刘出面阻止毛冒险，但被刘拒绝了。刘少奇也许只是识时务，不愿犯上大不韪的罪名来阻挠毛的一意孤行。

    就在毛下海游泳的时候，江青也赶到海滩。她叫当时在场的周泽昭医生下海照顾毛。无奈周医生已经五十多岁，年事已高，不会游泳，不敢下海。江斥责他说：“主席游到风浪里去了。万一出事，你站在这边有什么用处。”于是周医生坐上一条小船追上去，可是风浪太大，颠簸之下，在船上根本坐不稳，他又晕船。等到毛回到海滩，周医生由警卫人员抬扶到岸上，只能躺在沙滩上呕吐。这更使江青大不满意。原来这就是要我立即赶到的原因。

    毛游了一个多小时以后，回到海滩，对汪东兴极不满意说：“你也不知道我能不能游泳。你自己横加阻挠还不算，还想用中央压我。”

    汪东兴和罗瑞卿负责毛的安全工作，是毛忠心耿耿的追随者。但他们面临了棘手的难题。如果毛出了事，不管他们有多忠心，也不管这是不是毛本人的意思，下场不但是被撤职，还会送命。

    但毛却认为汪、罗两人想限制他的行动自由。毛进一步觉得政治局委员想控制他。毛总是我行我素，谁想阻挠、拂逆他，谁就挨一顿臭骂。这次的北戴河事件在毛与汪、罗两人关系上投下一道阴影。他的愤怒隐藏了许多年才终于爆发。

    北戴河事件也是我生活的转折点。夏季将尽，周医生被悄悄撤了职。周离开中南海，前往北京医院任院长，我成了毛的专任保健医生。我的工作一来是替毛治病，二来是维持毛的健康。如果他生了不该生的病，或是有任何病痛，我就会成为众矢之的。我的工作与身家性命紧密相连，我必须小心毛身体上的任何细微变化。因此我得先行接近他，才能深入的了解他。自毛从北戴河回中南海开始，我每天都去见他。此后，我也随同他出巡北京或外地，我不断翻阅毛的病历时发现，近两年毛每次检查血液中的白血球，总数都高，其中的中性白血球计数也高。但是一九五零年以前的检查，白血球总数和中性白血球计数都很正常。这表明在毛的体内某处，有慢性炎症存在，但是没有检查，我确定不下来。

    我不知该如何说服毛接受检查，他觉得自己很健康。一九五一年有几位苏联医生来帮他作身体检查，查了大半天，搞得毛大发脾气。自此后他就很讨厌医生。

    一次他同我读英文版的《社会主义从空想到科学》，中间他谈到战争，由此我谈到人体的抵抗力，谈到白血球是人类抵抗细菌的“战斗部队”。我告诉他，这两年他检查出来，白血球比过去高，表示身体某处有慢性炎症。他说：“为什么？”我说：“如果没有慢性的细菌增殖，身体不会有增加抵抗的表现。但是白血球并不太高，又没有别的不舒服症状，可见这炎症不严重，可能是在什么地方有窝藏细菌。”

    他问我有没有办法弄清楚。我告诉他先将容易藏细菌的副鼻窦、牙齿、喉咙和前列腺几个部位查一查就可以。他问我要多长时间。估计半个小时就完了。他要我立刻检查。　　我先查了鼻腔和上颔窦及额窦，没有发现不正常。又查口腔，牙齿上积垢太多，成了一层绿色膜。毛保留着农村习惯，从来不刷牙，睡醒后，最多只不过用茶水漱口，叫他看牙医更是比登天还难。我想起，十月一日在天安门上，彭德怀走来同我说：“主席的牙齿像是涂了一层绿漆，你们要劝他刷牙。”毛有几个牙齿，用手指稍压齿龈，就有少量脓液排出。我怀疑毛为了讨厌看医生，天大的病痛也强忍下来，不肯吭声。可见毛是极能耐苦的人。

    我跟毛解释牙齿是主要问题。他说：“这怎么办呢？你给想想办法。”我建议他请个牙科医生看看，因为一般医生在学医的时候，虽然也学牙科，但只是稍微涉猎，尤其在毕业以后，更是从来不接触牙科，所以很生疏。他笑了说：“孔子说过，知之为知之，不知为不知，是知也。这么说起来，你倒不是强不知以为知。”他同意了我的建议。

    随后我检查前列腺。他有包茎，包皮很不容易翻上去。自他迁入中南海以后，就再也没有洗过澡。他觉得洗澡浪费时间。他的卫士每晚在他批公文、看书或闲谈时，用一条湿毛巾替他擦身。毛右侧的睾丸没有降到阴囊，也不在腹股沟，所以是隐睾。这不会影响到性能力，但能导致睾癌。我得注意这个不正常现象。毛的前列腺不大，柔软。我做了前列腺按摩，用试管装了精液，拿回到办公室。

    隔了两天，毛起床后，要去请牙科医生来。我请了北京医学院口腔医学院的张光炎医生。张是华西协合大学牙医学院的毕业生，比我高两班，在学校时就很熟识。

    临时诊所就放在菊香书屋内中间那饭厅里，理发用的高靠背藤椅正好用做诊疗椅。我接来张医生。张十分紧张，问我检查时有什么判断，又问我毛的习惯与性格。

    我老实告诉张，毛的性格，我还不完全了解，因为我也初来不久，我只知道，他喜欢简洁，不喜欢迟缓罗嗦，张担心做不好。我说不会，他决心做一件事的时候，他会配合好。我叫张放心。

    我带著张医生走进北屋中间的那间饭厅。毛坐在藤椅上，正拿著一本线装书在看。毛在会见客人时，总是拿着一本书在看，以缓解心情紧张。另一方面，毛很清楚他自己的权势和地位，明白一般人都像对待神祗一样的对待他，拿著书也可帮助他先想好谈话的内容。他以说笑话、谈琐事做开端，使他的客人一下子就从精神紧张中松弛下来。特别是对初次见面的人来说，他表现得既机智，又幽默，且富于谈话的技巧。毛用亲切而不著边际的口吻，使见他的人自然而然地讲出真心话。

    毛放下了书，笑著说：“一卷在手，看得昏天黑地，你们已经来了。”同时站起来与张医生握手，示意让我们坐在他旁边的椅子上。

    卫士给我们端来茶。给毛拿一个热手巾，毛擦了脸，又擦手，并且著意地擦一个个的手指。

    然后毛问起张的名字，说：“你叫光炎，那么是光大炎汉的意思了。这个名字在清朝末年，反清运动时，是很吃的开罗。”又问张是哪里人，张回答是河北省人，不过在四川住了好多年。

    毛说：“啊，河北，这河指的是什么河呢？”张说：“黄河。”毛说：“黄河原来靠北，自东汉以来，越来越向南移。河北离黄河越来越远了。”

    毛点燃了一支香烟，又问张说：“四川是哪四条川呢？”张脱口说：“岷江、沱江、嘉陵江和金沙江。”毛笑了笑说：“不是金沙江，是乌江吧。乌江比金沙江大得多啊。”张也笑了说：“我想到主席的诗‘金沙水拍云崖暖’，所以认为是金沙江。”毛大笑说：“那是写诗啊。”

    当谈到张和我都是华西协合大学毕业，而张是美国留学回来的时候，毛欢快地说：“抗日战争时，在延安，美国派来一个军事代表团，和我们相处得很好。由美国来的医生，像马海德(GeorgeHatem)，一直同我们在一起不走。在消灭花柳病上，他出了很大力。他是你们的同行。”

    马海德(一九一零～八八)于一九三六年和斯诺一同前往共产党北方基地陕西保安，后来终生留在中国行医，入了中国籍。

    “美国也给我们培养了一大批技术人员。”那时美帝仍是中国的头号敌人，这言论简直是反革命。“你们是英美派的，我就用你们这些英美派。”他又对著张说：“我在学英文，李大夫就在教我读英文版的《社会主义从空想到科学》。社会主义是Socialism吧？”张说：“是。”

    这时我看张已经完全放松，神态自如了。我说：“主席，现在检查吧？”毛说：“那好。”

    张给毛清除掉许多食物残渣和齿垢。张慎重地向毛说：“主席以后要天天刷牙，齿垢太多了。”毛不以为然说：“我一向用茶漱口，不刷牙。老虎并不刷牙，为什么虎牙那么锋利呢？”这一下子将张和我都问住了，实在出乎意料，不知怎样回答。

    毛眨眨眼说：“你们医生也有些生理现象说不清楚吧？”张说：“很多。”

    张又提出要拔除左边上面第四个牙齿。张说：“这个牙齿的周围已经有脓，牙齿很松了，如果不拔，会牵连前后的牙齿。”毛说：“真有这么严重吗？”张正色说：“我可不敢乱说，这是真的。”毛点点头说：“那就照你的办。可是我很怕痛，你要多用点麻药才行。”

    张悄悄地问我：“主席对普鲁卡因过敏吗？”我说：“在他的病例记载上，肌肉内注射过很多青霉素，都加普鲁卡因止痛，没有一次过敏反应。”张又悄悄同我商量说：“这个牙只要稍一夹就可以下来，还要用麻药吗？”我说：“还是用一点，这样他可以放心。”张说的对，真是轻轻一夹，就顺利地拔下来。毛十分高兴说：“英美派胜利了。”

    过了两天，我又给毛取了耳垂血检查，白血球总数和中性白血球计数都恢复到正常。我将检查结果告诉他时，他高兴地说：“你解开了存在几年的一个谜。你胜利了，英美派万岁。”又让我准备好牙刷牙膏，决定刷牙。但是他坚持不到几天，就又放弃了。

    往后几年毛仍有牙痛，也仍然讨厌看医生。他的牙齿全部变黑，一颗颗掉了下来。到一九七零年初，他后上方的牙齿全掉光了。好在毛说话或微笑时，嘴唇总能盖住剩下的牙齿，因此很少人注意到齿疏色黑的现象①前列腺的检查结果也出来了。毛的前列腺正常，但报告显示他没有生育能力。毛与他前后三位妻子生了好几个小孩。毛跟江青生的小女儿，李讷，那时不过是十五岁。看样子毛的生育能力是在中年后停止的，我一直无法找出病因。

    我告诉他，前列腺没有问题，不过没有生育能力了。他说：“那么我成了太监了？”我说：“不是。”我这才发现毛完全没有基本的生殖常识。他也是现在才知道他的右侧睾是隐睾。我又解释说：“生育能力全看精虫是不是正常，性欲和性能力与精虫没有关系。”

    后来我才发现其实毛担心的不是他的不孕症，而是性无能。他一直相信性生活活跃期是在十二岁到六十岁之间。他讲他年轻时，在韶山曾和一个十二岁女孩子有性关系。他一直对此事津津乐道，回味无穷。

    一九五五年这时毛六十二岁，深恐从此丧失性能力。也是在此时毛开始有阳萎现象。毛坚信性能力和健康有直接关联。在我刚去他那里工作时，他正由别的医生建议肌肉注射鹿茸精，我不同意这种治疗，但骤然无法使他中止。随着他自己的年龄越老，他将上面说的年限不断扩大，最后成了“男女年龄在十一岁到八十岁之间”。这无非是以他自己的性经验做出的结论。

    我只好等所谓一个疗程完结后，同他说明这类称之为“补肾壮阳”的药，对身体有害无利。他说：“你们医生有的说这样，有的说那样；这个赞成，那个反对。看来医生的话，只能听七分。”但他也并未再坚持注射。

    五十年代中期以后，他相信一些长寿的药，也想寻求这类药。例如，那时宣传很多的罗马尼亚医生勒普辛斯卡娅的长寿法，用肌肉注射奴佛卡因，即她称为H3的②。他很相信，要来了一些相关资料，详细看过，按法注射了将近三个月，他自觉没有什么效果而停止。

    以后他还是要我找既安全又有效的壮阳药。我同泌尿科和精神科医生商量后决定用暗示治疗，胶囊内装上葡萄糖，取了一个名字，给他服用。　　后来我发现毛在权力斗争高度不稳定的状态下，阳萎现象最为严重。一九六零年初期，他势如中天，阳萎突然完全治愈。毛和江青那时早已不同床，但毛跟那些年轻女孩完全没有问题--同床的女人数目增加而平均年龄骤减。

    即使毛不断求长生不死药，他仍相信他自己年轻时写的一首诗。诗中自豪“自信人生二百年，会当水击三千里。”毛在一九六零年中期跟外宾说他准备去见上帝--或是马克思--完全只是一种伎俩。在文化大革命初期，他的健康状况达到最高峰。

    毛在被攻击时常久卧不起，但他也把生病当成一种政治策略。毛的健康状况常是中国政治局势的反映。

    一九六三年，中苏关系陷入低潮，毛在苏联驻中国大使前表演了一出精湛的垂死大戏。他想籍此观察苏联对毛之死会有的反应。先前他在我及数位卫士的众目睽睽之下，在身上盖了一块毛巾被，假装痛苦万分，表情呆滞，语不成调。“我演得好不好？”他问我们。然后毛把苏联驻中国大使叫到床前，演将了起来。

    相同地，在一九六五年，毛故意跟旧识斯诺说他快死了。毛这一方面是在刺探美国对此事的反应，另一方面想籍此使美国改变其中国政策。同年，他也告诉法国文化部长马尔罗同一句话，考验欧洲的反应。

    毛常指控他人挑拨离间和阴谋诡计。但说起搞阴谋，谁都搞不过毛。

    注释

    ①毛未曾修饰过的照片可清晰看见他微笑时露出的黝黑牙齿。

    ②一九九二年九月伯克莱《健康杂志》(WellnessLetter)指出，近几年新推出“一种有名的罗马尼亚防止老化的药方”，它能“使你一夜之间变得更年轻。”这灵丹妙药为普鲁卡因(商品名称为奴佛卡因，Novocain)。报告中声称一位安娜·阿斯兰医生在一九四零年代于布加勒斯特曾用此药进行试验。没有任何研究显示此药品是否真有其所宣称的效果。　　在本书此处和其他处，读者将会发现中国医学界对此未达成学术共识。这在美国也是个新主张。


8

    我刚给毛做专任保健医生时，毛的医疗问题都不严重--感冒、偶发性肺炎、皮肤搔痒、鸡眼或胃口不好。毛的便秘倒是非常严重，因此他的卫士两、三天就给他灌肠一次。大家每天都在讨论他的便秘。哪天突然正常如厕，便成了件大喜事①。

    毛的精力充沛，异于常人。他计算时间的方法，与大家完全不同。上午下午，夜间白天，对他没有多大意义，他的身体拒绝依照二十四小时的变换来运转，他大部分的活动都在夜间进行。

    大体上，每次入睡的时间，总比头次入睡时晚三、四小时，甚至十几个小时，又常常睡四、五个小时，或五、六个小时，就醒了。醒著的时间也越来越长，有时连续二十四小时，甚至三十六个小时不睡，随即连睡上十或十二个小时，环境嘈杂也不受影响。也许毛的生理时钟一向就不规律，傅连璋在一九三零年代初期曾想治好他的失眠症，但长达二十年的行军和革命生涯，使毛的睡眠完全纷乱不堪。毛在会见英国蒙哥马利元帅时，讲到失眠。这位英国元帅说，在第二次大战时，战况如何激烈，他也定时入眠。毛说，你真是好福气。

    每当他无论如何也睡不着觉时，象他一次同我说的，引了《西厢记》张生的一句话，真是“捣枕捶床”，无法成眠。于是无论昼夜，他总是做些体力活动，如游泳、跳舞、以求体力疲劳。在我做他的保健医生前，他已服用了二十年的安眠药。傅连璋在一九三零年代给他开的是佛罗拉(Veronal)。一九四九年以后，改用温热葡萄糖水送服药效极强的安米妥钠(sodiumamytal)零点一克的胶囊一粒。毛按这个方法，往往睡不著，于是加服一粒或两粒，甚至三粒，也就是最多时，用到了零点四克了。而正是这个时候，大家最为紧张不放心的了，因为他处于高度兴奋状态，走路摇摇晃晃，可是又最不愿意别人搀扶。

    我到职前，傅看到药量太大，惟恐中毒或成瘾，所以暗中将胶囊减量，只装零点零五克或零点七五克，告诉毛仍是每个零点一克，但毛服用剂量还是越来越大。

    我知道毛服用的是安米妥钠后，感觉十分不妥，我从来不给病人服用这种药效强烈的安眠药，也怕毛会上瘾。我劝他不要吃药，毛回我一句：“那我不用睡觉了。”他不肯听，还是继续服用。

    他有一次开玩笑问我：“你说一年多少天？”我很奇怪他怎么提这样的问题。我说：“自然是三百六十五天。”他说：“对我来说，一年恐怕只有二百多天，因为睡的少。”我明白了他的意思以后说：“不，要用醒的时间长度算。主席的一年要有四百多天，很象‘山中无岁月，世上已千年’了。”毛哈哈大笑说：“照你这样算，失眠倒成了长寿的办法了。”这自然是说笑话，我确很清楚他的意思，对失眠真要想想对策。

    我同傅连璋谈过一次，要改变以上方法。安米妥钠是一种起作用慢，但作用时间长的安眠药，用来引导入睡比较差。我建议改用起作用快，而作用持续时间短的速可眠钠(SodiumSeconal)。晚饭前二十分钟服用零点一克的速可眠钠两粒，来迅速引导入睡。饭后可以再服一粒安米妥钠，以延长睡眠，而且要将胶囊内药量不同，告诉他本人。给毛服药的是他身边那些没有医学常识，农民出生的年轻卫士，而毛的保健是我的责任，我必须确定卫士们不会给毛服用过量才行。

    傅同意这方法，我然后将这方法同毛谈了，而且说：“用这种方法，睡眠会好得多。”毛似信不信地说：“说嘴郎中没好药，试试看吧。”

    事实上用这个方法以后，确实使入睡好些了，睡的时间长些了。后来有的胶囊只装葡萄糖，与不同剂量的安眠药配合服用，起了很好的效果。他有几次笑笑的同我说：“你这个偷工减料的药葫芦里，卖的药倒还管事。”

    但有时毛的失眠严重到我的方法也不起作用。事实上毛有两种失眠症，一种是生理时钟的混乱，另一种是俗称的神经衰弱性失眠。

    神经衰弱(Neurasthenia)这病名在美国已不再被提起，在中国却非常普遍，毛和江青皆深为所苦。一般来说，神经衰弱是由心理抑郁所导致，但中国人一般认为自己有心理压力等于丧失颜面，因此症状多转为生理疾病。神经衰弱最普通的症状是失眠，其他症状则包括头痛、酸痛、头晕、恐惧感、高血压、沮丧、阳萎、皮肤疾病、肠功能失调、食欲减退和脾气暴躁。

    后来，我逐渐把神经衰弱视为在共产党内无路可走的政治体系下，所产生的一种特殊疾病。我第一次处理的病例是在一九五二年。那时我大哥在“三反”运动中遭到批斗，发展出严重的神经衰弱，主要症状为高血压。一九五七年“反右派运动”展开后，许多无辜的人被误打成右派，神经衰弱的病例大为激增。在国民党政府主政时，我未见过比例如此高的情况：那时不管政治局势变得多糟，总有法子可以逃离那个政权，但在共产党统治下，却是无处可逃。严重的精神病，比如精神分裂症和忧郁症，都可以在共产党体制中得到通容；但轻微的心理困扰被硬批成“思想问题”。中国人觉得看心理医生是很丢脸的事。在毛在世期间，国内也根本没有提供这方面的治疗，而且医生只提供药物，不可能深入探讨疾病的根源。

    我从来不以“神经衰弱”一词，来界定毛的焦虑抑郁②。如果我这样做的话，毛会觉得我是在轻视他，我也会被撤职。他也从来不用这个词。毛久卧不起，忧郁终日时，他只简单说他心情不好，要我对症下药。毛的神经衰弱有多种症状--失眠、头晕、皮肤搔痒和阳萎，严重时他会有恐惧感，尤其在空旷的地方，他必须有人搀扶，否则会跌倒，在人多的场合也会发生。有一次他接见非洲的代表团，许多团员围著他，兴高采烈，用手指著主席做了很多姿势，我察觉毛开始摇晃，连忙跑去扶他。因此，在他外出、走路、接见客人时，一定有人在旁扶持。当然，在他情绪高涨，精神振奋的时候，就没有这种情况发生。而经过多次检查，毛无论心、脑、内耳都没有实质的病变。

    毛的神经衰弱与一般人原因不同。毛神经衰弱的最终根源，在于他对其他领导同志可能反抗的恐惧。共产党中没有几个毛真正信任的人。五十年代中叶以后，中国共产党内部发生的问题不断增加。每在这种情况，毛就会长期失眠，在毛苦想应对战略和得到最后胜利的数周、数月中，睡眠变得非常混乱。我在初任他保健医生时，不清楚他正困在对农村合作社化的反弹险境中，而我帮他治疗的失眠症，是政治斗争的结果。

    毛的目标是在迅速而全面化的完成中国的改革，他对一九五零年代初期实施的农村土地改革并不满意，土改后私有财产制仍到处可见。毛要的是社会主义，换言之，就是农村合作社化。中国太贫穷，农村机械化则过于耗日费时。

    一九五三年农村合作社化运动开始在农村展开，由于步调过快，又倾向于建立难以管理的大型合作社，要求农民缴交农具和牲畜，使农民和许多领导干部反对声浪日高。中国某些地方在建立合作社后不久，便立即撤销。撤销工作由中共中央农村工作部部长邓子恢下令执行。毛认为邓和一些党内官员主持下的农村工作部阻碍农村走向社会主义化的道路，从而取消了农村工作部。邓受到批评，从此一蹶不振。

    另一方面，至一九五五年夏天，在北戴河，为了农村合作化问题，毛与其他领导同志的关系更形紧张。在狂风巨浪中游泳，只不过是他表现出他决心无视于任何艰险，而勇往直前。

    一九五五年秋到五六年冬，毛主持了一连串宣扬社会主义改革的会议。一九五五年的秋天，为了主持编辑《中国农村的社会主义高潮》一书，毛批评共产党内有些领导人“右倾”，并号召加快农村社会主义化的改革脚步。在这期间，他常常严重失眠。

    十月中旬的一天，已经有三天没有睡好，这天又是连续三十几个小时不能入睡，服过几次安眠药都不起作用。他到了游泳池游泳。待我接到电话通知，赶到游泳池时，他已经游完。这时天气还暖，正是中午，他躺在躺椅上晒太阳。

    我看他面色红润，精神很兴奋，可是神态却显得疲惫了。他要我坐下，问我游不游泳。我告诉他，今天还没有吃饭，不游了。毛笑了说：“我不吃饭，没有睡觉，还游了一个小时。吃过三次安眠药也不顶事，你是不是拿的偷工减料的安眠药？”我笑起来说：“主席，今天可都是真的。”他说：“那怎么办呢？有没有什么办法能睡觉。”

    我告诉他，可以服一次水合氯醛(chloralhydrate)试试看。傅连璋告诉过我毛一贯不吃水药，所以我说明，这可是水药，而且味道很不好吃，苦、涩，还有点辣。

    他说：“我爱吃辣。这不相干，拿来试试。”

    我坐车赶到弓弦胡同。那时傅连璋仍负责管理毛及其他领导人的药品，保健局药方经由香港公司由美国、英国和日本批药进来。为了安全起见，毛的药品都是用毛在一九四六年，在国民党围剿弃守延安时的假名--李德胜--来配药。

    药剂师将瓶塞加上火漆密封印章，交给我。这时傅连璋知道了，跑过来，急切地说：“主席从来没有吃过水药，你怎么这样大胆，把这么难吃的水药给他吃？他发起脾气，怎么办？”我说：“傅部长，这些我事先都同他讲了。他让拿去给他试试。他在等着，我得赶快。有什么情况，我以后再向你报告。”我匆匆往外走，隐隐地听到傅在叨叨：“怎么这样莽撞，事先也不同我商量好了再办。”傅认为他是我的领导，应有权参与毛所有的保健问题。他以他与毛之间长久的关系自豪，自以为很了解毛主席，而毛也肯定会采纳他的建议。但现在常跟毛接触的人不是傅连璋。毛正开始对我信任有加。

    赶到游泳池，饭刚做好。我讲：最好先吃药再吃饭。毛同意，说：“那好，听你的。”我给他倒了十五毫升在小杯子里，他一口气喝下去，然后说：“味道很不错。我不喝酒，这倒像酒。”接着他又说：“这个灵不灵，还难说。”

    这时饭菜摆上来，看来药的作用已经开始发挥了，他正处在安眠药作用开始的欣快期，饭吃得很好。等到吃完饭时，他已经昏昏欲睡，来不及回菊香书屋了，就到室内游泳池的床上睡了。这一觉，从下午近二时起，直到半夜十二时多才醒，足足睡了十个多小时。

    醒后，他十分高兴，半夜把我叫回去，跟我说我这炮可打响了。

    我走进他的睡房，他正在闭目养神，他睁开眼睛，拿半截香烟装在烟嘴上点燃，说：“你给我吃的是什么药？怎么会这样好？”我扼要说明了这药的性质和作用，并且说：“这是安眠药中最早出现的，十九世纪已经由医生普遍应用在临床，所以对这个药的作用和副作用，了解得最清楚。这个药对人体安全。”

    他说：“那你为什么不早给我吃？”我说：“主席不爱吃水药，这药味道又不好，所以不到不得已时，没有拿出来。”

    事实上安米妥纳的效果和水合氯醛差不多，但是他已经几天失眠，当天又是疲乏不堪，再加上服药前，用语言和行动，使他在精神上接受了有力的暗示治疗，因此才会如此见效。

    我想毛清楚他的精神衰弱根源在生、心理两方面。他也相信精神慰藉的力量。小时有次他病重，他母亲带他到佛庙里去拜拜烧香，毛服下香灰后，就不药而愈。“我反对摧毁佛寺，”毛在全中国“破四旧”捣毁庙宇时跟我说：“乡里农民，小病挺挺就过去了。大病也不一定找医生，拜个菩萨，求点香灰回来吃。你不要小看香灰，给人的精神上的支持可大啊。”

    他笑着说：“你倒是留了一手啊。你这个郎中还有点好药。你回去睡觉，我要开始办公了。”

    从此以后，水合氯醛成了他必不可少的安眠药，与速可眠钠同时用。到六十年代以后，毛上了瘾，不只吃饭前服安眠药，就是会客、开会、晚会跳舞，甚至性生活前都要服一次。

    注释：

    1。毛其他随身人员也描述毛的便秘。据说在井岗山，贺子珍用手指替毛抠便，后来她学会了灌肠。国共内战期间，毛拒绝使用盥洗室，都由他的警卫陪他到野外，在地上挖个坑如厕。据说在长征期间，毛顺利如厕可以激励红军士气。

    2。在本书中，因为李医生未受过精神医学训练，李的用词“抑郁”是一般大众的用法，而非严格的医学名词(depression--忧郁症)。自毛去世后，中国人对心理疾病的观念已有改变，许多城市那都设有心理咨询诊所。


9

    我一向不过问政治，对毛与其他中央领导人之间剑拔弩张之势也一无所知。一九五六年初，我开始察觉到毛主席正在策划一场腥风血雨的政治斗争。到今天，我才懂文化大革命那场持续十年的政治大风暴，其实早在一九五六年便已播下了种子，赫鲁晓夫于一九五六年二月苏联共产党二十次党代表大会中发表的那篇反史达林秘密报告是其导火线。

    毛并未参加大会，由朱德率领中共党代表团前去苏联。朱面容慈善，那时已是七十岁，头发很黑而多。朱没有政治野心，解放后几乎是半退休，只担任几个荣誉职位--全国人民代表大会委员长和军事委员会副主席。他大部分的时间都在做官方性的巡查和在中南海的花房里种花--他养了上千盆兰花。人代会委员长是个闲差，但大家仍称他“朱总司令”。中国人民十分尊崇他在共产党所内做的贡献。

    赫鲁晓夫突如其来的举动使朱德措手不及。朱德向中央打电报请示时，表示要支持反史达林。毛十分震怒。毛说：“朱总司令这个人十分糊涂。可见朱德和赫鲁晓夫都靠不住。”

    毛对国家领袖的角色持着神秘主义的信念。毛从不曾怀疑他自身的领导能力。只有他的领导能改造中国。全天下都认为毛是中国的史达林。和一般中国人一样，毛视自己为民族救星。赫鲁晓夫的那篇反史达林秘密报告，直接对毛的统治构成威胁，质疑毛的领导，毛被迫起而迎头痛击。如果毛同意赫鲁晓夫反史达林的攻击，等于为往后会有的反毛运动铺路。毛决不容许此事。史达林于一九五三年去世后，赫鲁晓夫随即领导苏联，毛毫无异议。但发生反史达林事件后，毛转而对赫鲁晓夫深怀敌意。毛认为赫鲁晓夫违反了一条基本的革命道德--那就是忠心不二。赫鲁晓夫能有今天的地位，完全归功于史达林的提拔；赫鲁晓夫此举无异是过河拆桥。

    此外，毛觉得赫鲁晓夫这样做是为虎作伥---授美国帝国主义以柄。毛说：“他们不要这把刀子，我们要拿起这把刀子，我们要充分使用这个武器。你们苏联反史达林，我们不反，我们不但不反，我们还要拥护。”

    我一直非常敬仰史达林。但是毛反对“反史达林运动”并不是出于对史的尊敬。

    事实上，毛鄙视史。我听到毛形容他和这位前苏联领袖的关系不好时，非常惊愕。

    毫无疑问地，毛在一九五六年初跟我说的一番话是气话。毛时常扭曲历史以迎合其政治目的。

    毛对史的强烈个人憎恶要追溯到一九二零年代建立江西苏维埃政权的时期。

    一九二四年，中国共产党建立不久，第三共产国际命令共产党与国民党携手成立统一战线。中国当时四分五裂，第三国际指示中国共产党与国民党合作，结束军阀割据的局面，完成统一，建立中央政府。但在一九二七年，蒋介石反悔，大举歼灭城市里的左翼分子，毛逃回湖南，亲眼目睹农民的暴动。毛于是认为，中国农民一定会起来领导二十世纪的革命。毛便大胆采取了一个合於中国历史情境，却为非正统马列主义的战术。毛发动共产党领导农民秋收起义。随即毛在江西井岗山建立基地，建立“苏维埃政权”。毛在此号召农民的支持，实行土改，继续和蒋介石的军队做游击战，以耗损国民党的力量，进而领导农民攻占城市。苏维埃政权在毛领导下日渐壮大。

    一九三零年，史达林指派当时才二十五岁，在苏联读了好几年书的王明为第三共产国际代表前来中国。据毛所言，王明虽未实际领导中国共产党，但王明路线的执行者按照王明的指示，执意将当时的革命路线由乡村推往城市。毛认为当时势力仍薄弱的红军一定会节节溃败，元气大伤，因此大力反对，而被打成保守右倾，并前后不下二十次被撤、降职，以及开除出党，并被封为狭隘经验主义。毛说：“长久以来，史达林骂我是红皮白萝卜，意思是外面红，里面白，我也没有骂他。”

    江西苏维埃政权岌岌可危，蒋介石发动五次围剿。第五次围剿时，红军决定突围而出，开始了历史性的长征。在长征途中，毛夺回指挥权。

    毛认为红军早期的失败全该归罪于史达林和第三国际的横加干扰。他说：“中国共产党自江西红军时代，深受第三共产国际瞎指挥的苦头，将大好形势搞得一塌糊涂，白区损失百分之百，根据地损失百分之九十，我们没有怪史达林和苏联共产党，只怪我们自己的同志犯了教条主义错误。”毛还骂王明是左倾的“投机分子”。

    毛又说：“日本投降以后，史达林怕美国，要我们像法国共产党、意大利共产党、希腊共产党一样交出枪去，我们不同意。日本投降后，(我们)同国民党打起来了，苏联没有给我们一枪一弹的援助。淮海战役以后，又要我们与国民党划江而治，不要打过长江去。等到国民党在南京站不住脚，搬到广州去，英国和美国都不肯把大使馆搬到广州，可是苏联大使馆跟着去了，表示他们支持国民党，跟我们没有牵连。一九四九年冬天，我到莫斯科去谈判，史达林对我可是不相信了，一住两个月，史达林根本不谈。我发了脾气，不谈就不谈，我回去，这才订了中苏友好同盟互助条约。”

    “朝鲜战争，美国打到鸭绿江了，我们说应该出兵。史达林说不能出，出了兵就要打第三次世界大战。我说，你不打，美国把朝鲜打掉了，中国、苏联岂不是唇亡齿寒？你不打，我们打。你苏联有武器，你怕英美说你援助我们，那么我们买你的武器，打起来与你没有关系。”①“高岗在东北，史达林封他东北王，实际上是插手中国党，搞分裂。”

    这是毛首次明确谈到他对史达林的看法，也是我第一次知道，中国共产党和苏联共产党之间，原来存在这么久、这么深的分歧。

    但毛从未公开他的看法，他本身的革命领导地位和史达林过于息息相关。

    赫鲁晓夫的秘密报告也使中国国内领导人立场一下子泾渭分明。朱德表示要支持反史达林，大大触犯了毛。我从不认为朱德会对毛构成威胁。毛和朱德在江西时期曾分裂过，②因此朱德对“反史达林”的最初赞成反应，使毛与朱德隔阂加深，进而说这是“个人品质问题”。一九五六年的五一节，朱德身体不舒服，但他即使不能上天安门，也得上。每年五一劳动节，领导人都照合照，如果不在里面，就很耐人寻味了。朱德告诉陈琮英说：“如果我不上，别人会以为我犯了大错误，上不了天安门。”那年五一节中国领导合照的相片中，朱德脸色苍白，愁眉不展。朱德仍想确保他在毛主席身边的政治地位。

    毛永远不会原谅赫鲁晓夫反史达林。一九五六年中，我也发觉毛对共产党领导同志非常不满。毛首先对他们对苏联模式依样画葫芦的死方法发难。

    到一九五六年，中国已深受苏联模式影响，此时已建立了一个深入乡镇，由共产党直接控制的庞大国家官僚体系。农业合作化推展完成，城市中主要的工厂和商店收归国营。规模较小的手工业工厂和商店不是合作社化，就是交由地方政府经营。

    就经济和官僚制度而言，中国社会主义改革似乎已趋完善。

    但毛所极力追求的国民精神改造--也就是中国的浴火新生--仍遥遥无期。在庞大繁杂的官僚体制建立后，昔日的革命斗士成为养尊处优的官僚，汲汲于追求显赫地位，而将毛的革命理想抛诸脑后。毛深感不耐，他要快速地推动改革，继续革命奋斗。但党官僚、领导干部纷纷发出警讯，坚持遵循苏联的渐进改革模式。毛则认为他们对苏联的模仿缺乏创意，在不考虑中国的特殊国情之下，将苏联的组织体系全套抄袭过来。毛为此对当年并肩作战的领导同志十分震怒。

    毛的革命需要大胆、气魄和斗争等特质，这些也是毛的性格。因此他认为其他领导人只会墨守成规。他们当中一些人同意赫鲁晓夫反史达林，无异是向毛的最高领导层下了挑战。毛戒心大起。毛不要他的任何下属在他死后，摇身变成“中国的赫鲁晓夫”，写黑报告告发他。在他有生之年，他会拔掉所有能破坏他统治的毒草。

    他对共产党党内的不满逐日加深，多年后，终于爆发了文化大革命这场浩劫。

    注释

    ①中国在朝鲜战争中所使用的军火，其中有将近百分之九十购自苏联。

    ②朱德在井岗山期间曾与毛意见相左，《毛泽东选集》第一卷中，即针对朱德及陈毅而发。


10

    毛对自己的形容至为贴切。一九七零年十二月十日，毛会见美国记者斯诺时引用了一句歇后语：“我是和尚打伞”，以说明他自己是“无发(法)无天”。那天的翻译对此一歇后语不熟悉，因此将这句歇后语翻译成“一个孤寂的和尚，打着破伞，在雨中踽踽行走。”①因此，斯诺和许多继他之后的无数学者以为毛有一种悲剧性的孤寂情结。这真是个天大的误解。毛其实是在大言不惭的告诉斯诺，他就是神祗，他就是法律--“无发(法)无天”。

    毛见外国人时，给毛当翻译很不容易。他在会谈时，常引用诗、文及俚语。

    一九五六年十一月三十日，他与苏联驻华大使尤金会谈，引用了清康熙时文华殿大学士张英的典故：张英的家人与邻居争地界，发生纠纷，给他写信，他赋诗代信回覆：“千里修书只为墙，让他三尺又何妨。长城万里今犹在，不见当年秦始皇。”家人立即让地三尺，对方为此也让三尺，成了一条六尺巷道。毛引用了这诗的最后二句，用以表明他对中苏之间边界纠纷的态度。当时我看翻译十分为难，我不懂俄文，不知怎么译，但从尤京一脸茫然的表情看，他恐怕没有听懂毛的意思。

    一九五七年九月十八日，毛会见印度副总统拉达克里希南，谈到和平共处，引用了宋末赵孟俯的夫人管道生给赵的一首诗：“你侬我侬，忒煞多情，情多处热似火。把一块泥捏一个你，塑一个我。将咱两个，一齐打破，用水调和，再捏一个你，再塑一个我。我泥中有你，你泥中有我。与你生同一个衾，死同一个椁”。他藉此说明中印二国的亲密关系。翻译很为难，说了很久，我不知道对方是否明白毛的意思。

    一九五七年在莫斯科庆祝苏共国庆四十周年时，毛在大会上讲到团结的重要性时，引用了俚语：“一个篱笆三个椿，一个好汉十个帮”。为解释这句话，翻译弄得一头大汗。

    一九七一年毛初次会见季幸格，毛引用《红楼梦》中王熙凤对刘姥姥说的一句话：“大有大的难处”，来说明美国的处境。可是这句话怎么也译不清楚。

    毛常告诉我，“我念的是绿林大学”。毛是个彻头彻尾的叛逆分子，他反抗所有的权威，力求驾御一切--从最高政治决策到他日常生活中最微小的细枝末节，中南海内凡事都须经由他的首肯，甚至江青的衣着打扮。中国的重大决策必须通过他的批准。

    毛没有朋友，自外于一般的来往接触。他和江青很少聚在一起，亲生子女更少。

    就我所知，毛对第一次见面的人虽很亲切，其实是铁石心肠，感受不到一丝爱或友情的温暖。有一晚在上海，由上海杂技团表演“人梯”，顶上的一名幼童失手，头朝下跌到地板上。这是舞池，没有任何保护设施。轰隆一声巨响，大家都惊叫起来。孩子的母亲也是杂技团演员，急得嚎啕大哭。我那时就坐在毛的隔壁。全场一片闹烘烘时，毛与坐在他身旁的文工团员仍在说说笑笑，喝着茶，似乎什么事也没有发生一样。事后毛未过问幼童的情况。

    我始终无法了解毛的冷漠，也许他曾目睹过多死亡，因此对人类的苦痛变得无动于衷。毛的第一位妻子杨开慧及两个弟弟毛泽民、毛泽覃都被国民党处死，大儿子毛岸英死于朝鲜战争中，他有数名子女在长征时夭折或是失散，永无下落。但我从未见他为失去这些亲人表露过任何情感。事实上，由于他一再逃过这些劫难，似乎只让他更相信自己会长命百岁，对那些死去的亲人，他只淡淡的说：“为了革命理想，总有人得牺牲。”

    毛虽然行止孤独，消息却很灵通。他大部分的时间都在床上，一连好几天只罩件睡袍度日，但他勤于阅读，并总要他身边的人，用口头或书面向他报告中国境内和世界大事，因此他对上自中国偏远地区到全球各地，下至他宫闱中的倾轧夺权，都了若指掌。

    毛痛恨繁文缛节。一九四九年，当时政务院典礼局局长余心清建议，按照国际礼节，应该穿黑色衣服，穿皮底黑色皮鞋接见外国大使。毛听到后，大发脾气说：“中国人有中国人的习惯，搞他们那套做什么。”他穿灰色中山装，胶底黄色皮鞋接国书。从此中国共产党的高级领导人，也一律穿灰色套服了，于是驰名于世的“毛服”也就随之出现。余因此被调职，文化大革命时余自杀。

    毛拒绝服从任何时间表。他神出鬼没，行踪飘忽不定。每回他出去散步，回程一定走另外一条路。他从不重蹈过去的足迹，永远另辟蹊径。无论是在私生活或是在国家大事上，毛总勇于追寻前所未有的途径。

    毛对历史有特癖，看得最多，常反覆翻阅的是历史书籍。他看过很多遍二十四史，因此他惯于用过去来注释现在。他对一些历史人物的评论，与我过去的想象完全相反。毛的政治观点中，没有道德的顾虑。我在知道毛不但认同中国的帝王，而且崇拜令人发指的暴君后，非常震惊。毛不惜用最残忍暴虐的方法来达到目标。

    毛认为在中国历史上，纣王开辟了东南大片土地，使中国的疆土东抵大海，而且对中国的民族统一有不可磨灭的功劳。比干这些人反对纣王的开拓疆土政策，当然要杀掉。纣王搞了些女人是事实，但是哪个皇帝不搞？

    毛说：秦始皇是中国的广阔版图和统一的多民族国家的奠基人。至于焚书坑儒，焚的是宣传分裂的书，坑的是主张分裂的儒，而且杀的儒生不过四百六十个，实在算不上什么。有些人在这上面大作文章，真是“抓住一点，尽量扩大，不计其余”，完全颠倒黑白。

    毛对武则天推崇备至(后来文革中江青以武则天自居)。有一次他同我谈到武则天。我说：“武则天疑心过大，告密过滥，杀人过多”。他说：“武则天代表中小地主阶级利益，进行改革。唐室的宗室豪门大族想设法推翻她，是事实，不是她疑心大。不用告密的手段，怎能知道这些人的阴谋呢？将想杀死她的人杀掉，有什么不应该？”

    隋炀帝则是沟通中国南方和北方，使南北方密切结合起来的伟大人物。中国的大河都是由西向东入海。隋炀帝开了由北向南的大运河，象一条大腰带，将中国拦腰捆住。毛说这段历史是唐人给完全歪曲了。

    西方领袖中，毛对拿破仑极为推崇。他认为拿破仑打破了古典战争的常规，使战争的战略和战术起了革命性的改变。譬如，他进攻时，用密集大炮轰击取胜。毛推崇拿破仑的另一重大事件是，拿破仑进攻埃及时，曾带领大批学者、科学家到埃及，并因此建立了埃及学，研究古埃及文化源流。在这个事件的启发下，毛也决定组队到黄河的发源地青海省，去探寻中国文明的源头。

    一九六四年汪东兴组织了一批学者，包括历史学家、地理学家、地质学者、水文学家和工程学家。汪为此从内蒙古及宁夏调来马匹，成立了一骑兵连，还另外调来大批行军器材和装备。毛和我每天一起练习骑马。毛最后决定八月十日起程。八月五日夜晚传来美国军队直接参加越南战争的急电，这样毛才取消黄河行的决定。

    毛的历史观与常人不同，它反映毛本身的性格。毛爱惜古喻今，并自认对中国历史有极大贡献。我认为中国历代宫闱夺权诈术对毛思想上的影响远大于马列主义。

    毛是个革命家属不争事实，他的目标是将中国改造成富强大国，但他却从过去的专制历史中寻求统治方法和权力倾轧的对策。

    中国历史对毛所追求的新中国作用不大。毛认为中国文化已停滞不前，他要为其注入新的活力，因此有必要学习外国，改进外国思想，并使其适应中国国情。他常说：“中国的东西也可以掺杂一些外国的东西，不中不西的东西也可以搞一些，非驴非马，成了骡子也不坏。”

    毛认为社会主义能激发中国人民的蓬勃创造力，并重造过去的盛世辉煌。苏联是最早出现的社会主义国家，所以他不得不向苏联寻求灵感。自从中华人民共和国建立后，毛坚持中国要“一边靠”。毛的社会主义乌托邦是带有中国特色的社会主义，目的是求中国富足强大，文化复兴。换句话说，要创造出中国式的社会主义。他常说未经消化吸收的全盘西化不好，他也从未提倡将苏联那一套原封不动的搬来中国。他认为苏联在建设中成功的或失败的经验都可作为借鉴。

    从毛第一次召见我开始，他便将对美国和西方科技的赞赏表露无疑。他深知要重振华夏声威，光学习苏联是不够的。因此他对“一边靠”的口号很有保留。

    毛对自身的历史定位十分肯定，他从未质疑过他的角色。他是最伟大的领袖，万王之王--他统一中国，并将改造中国，使它恢复过去的辉煌。毛从未跟我用过“现代化”这个词。毛不是现代人，他念兹在兹的是使中国恢复昔日的繁盛风华。毛是革命家，也是和传统决裂的人，他要改造中国，重振大汉天威。毛将缔造自己的万里长城。他的不朽与中国的伟大交织在一起。整个中国都是他指下的试验场，毛就是中国。任何与毛思想相左或胆敢向他挑战的人，都被毛视为异端。毛毫不留情的铲除敌人，百姓的生命不值一提。

    最初我很是困惑不解，我很难接受毛竟会如此轻贱人民的性命，以达到他的目标。一九五四年十月下旬，印度总理访问中国。毛与尼赫鲁会谈时，毛明确表示，原子弹无非是“纸老虎”，为战胜帝国主义，值得牺牲几千万中国人民的性命。毛这样告诉尼赫鲁：“我不相信原子弹有那么不得了，中国这么多人，炸不完。而且原子弹你能放，我也能放。炸死一千万、两千万算不得什么。”这些话当时使尼赫鲁大为吃惊。

    后来毛在一九五七年于莫斯科的演讲中又说过，中国就算死了一半人口(三亿人)也算不上什么，我们可以再制造更多人。②直到“大跃进”，上千万中国人民死于饥荒，我才开始醒悟到毛和他所推崇备至的暴君之间的相似之处。毛知道有上千万人饿死。他无动于衷。

    我经过一再思索后，终于搞懂了毛的历史观点。此外，他这番话也是在明白告诉我，今后我对他只能绝对服从，不可稍加异议，忠贞不二是唯一的路。

    外面的人看毛的宫闱世界，总有如雾里看花，觉得毛如此伟大，为他工作如此光荣，想离开一组简直是不可思议，只有那些对毛不够忠心的人才会被驱逐在朱墙之外。全中国也没有地方敢收容不明不白离开一组的人。

    一组里的人有些是真的忠心耿耿。一来因为毛对他们有救命之恩，让他们有安全感(就象我的政治历史被毛一笔勾消一般)；二来他们崇毛如泰山北斗，视他为中国的救星。但却有另外一群人只是拍马屁，向毛争宠。毛的心里也很清楚，只因为他有用得着这些人的地方，所以留着他们，一但利用价值没了，毛便一脚把他们踢开。

    一次我同汪东兴谈话，我向汪提出了这个疑问。汪说：“为人民服务，总要有具体的人啊。为毛服务，还不就是为人民服务。你在这里工作，是党分派你来的，还不就是为党工作吗？”

    “为人民服务”这个口号是毛喊出来的。中南海南墙入口的新华门后，这几个斗大的金字嵌在一片墙上，它也挡住了中国老百姓一窥今日紫禁城中高级领导生活和工作真相的视线。在中南海的政治学习中，总是强调要“为人民服务”，是为党工作，不是为个人。这口号使我激动不已，因此决心加入共产党。

    后来我发现在毛这里工作，却成了向毛争宠。而毛呢？从来不用亲自穿鞋脱袜，梳洗理发。我对这“为毛服务”的一组现象非常不解。

    我那时年轻天真，便听信了汪东兴这番教诲。

    毛一旦怀疑一组人员和其他领导人--不管是周恩来、林彪或是刘少奇--关系过于密切，便立即将他们撤换。毛警告我：“祸从口出。”此后二十年中，历尽各次政治运动，不论是“大鸣大放”，还是文化大革命初期的“大字报”、“小字报”，我都守口如瓶，只埋首于毛的医疗保健；甚至在我深深了解他的残酷暴虐之后，我也一迳保持沉默。我清楚，在中国只有毛有独立意志。

    但我此时仍崇敬毛，他是中国的救星，民族灯塔，最高领袖。我将中国视为一个大家族，我们需要一个族长，毛主席就是大家的领导。我为毛主席服务就是为中国人民服务。

    注释

    ①爱德加.斯诺对此事的描述见TheLongRevolution(NewYork：Vintage，1971，p.175)。

    ②赫鲁晓夫记述毛在断言中国能制造更多的人口时语言的残酷，他及其他苏联领导为毛轻视生灵的态度大表恐怖。见KhrushchevRemembers，Tran.&ed.StrobeTalbott(Boston：LittleBrown，1974，p.255)。


11

    我随同毛开始出巡之后，才见识到“为毛服务”的铺张浪费的一面。毛的安全和保健工作极尽周全。毛的舒适和享受是第一要务。我早知道毛的安全工作一向非常周延，但在中南海内我已习以为常，见怪不怪，等出巡时，这种过度奢侈的现象才变得份外明显。

    毛不断的出巡各地，很少待在北京。他是个南方子弟，因此觉得与北京格格不入。广州、杭州、上海和武汉是他最喜爱的城市。毛每次外出都是好几个月，五一节、国庆日或接见外宾时才回北京义务露个面。毛行踪飘忽不定，有时他早上才决定去杭州，我们下午就匆匆上路了。由于警卫局怕会走漏风声，通常随行人员前一夜才通知要外出，却也不知道目的地。

    毛通常乘专列出巡。毛的专列共计十一节。专列平常停放在离北京火车站相当远的车库里，以利毛秘密行动。毛的专列有二节主车，一节毛用，一节给江青备用。

    江青只有一次与毛同乘这一专列。第三节是毛的餐车。毛的卧车非常豪华，里面装了一张大木床，大部分的地方都堆著书，前面四节满是上下铺的卫士、警卫、摄影员、机要员、厨师等随身人员的卧车。再接工作人员餐车一节，医疗急救车一节。

    在毛那节车前另有一节备用主车。

    专列没有冷气，夏天酷热难耐。一九六零年初期，铁道部从东德定制一列新专列，十分奢华，有隐藏式灯光、设备齐全、自然也有冷气设备。汪东兴、机要秘书林克和我同住一节，三人共用一起居室。每个车厢内有沙发、桌子、床和热水浴室。

    专列沿途的安全措施更是令人瞠目结舌。毛乘专列到外地一次，铁路的全线行车时间表都要改过，至少一个星期才能恢复正点运行。沿路火车站上匆忙的乘客和叫卖吃食的小贩全换上了安全警卫。专列驶进空荡荡的火车站，一路只见站台上的哨兵，感觉非常古怪。我和其他随行人员跟汪东兴说起这事后，汪便安排了一些打扮成小贩的警卫站在站台上，来增加真实感。

    凡毛专列沿途经过的各省领导必须在其所属的省内，负责毛主席的安全。在毛停留期间，每省铁路局都会派出一位司机和火车机车。沿线并有各省公安厅派警卫，每隔五十米放哨。我有一次和辽宁省公安厅一位处长聊起，他告诉我，一九五零年一月毛从莫斯科返国时，在北京到满洲里的铁路沿线上，两边每隔五十米派部队和民兵，轮流昼夜看守。他在一个铁路涵洞下蹲了两个星期，也不知道是谁经过，正是冬天冻得够呛。后来过了很久才知道火车上载的是毛主席。

    毛乘火车也不受时间限制。除加水以外，不靠车站。他不睡的时候，不管多长时间，列车行驶不停。他要睡觉，无论什么时间都得停下来，一般都停在铁路支线的工厂或飞机场。这是工厂就要停工，机场要停止飞机起飞及降落。

    有时毛会乘坐飞机。一九五六年夏天我第一次随毛坐机出巡。十月下旬毛去广州，他决定乘坐飞机去。这是一九四九年以来第一次乘坐飞机。毛第一次乘飞机是一九四五年由美国大使赫尔利陪同，由延安飞抵重庆，进行“国共和谈”。

    飞机的选用与试飞，由公安部部长罗瑞卿和空军司令刘亚楼负责，他们经过多次讨论，商定乘坐苏联生产的“利-二”型客机。出发那早，刘亚楼陪同毛及其随行人员前往北京西苑机场。在这段时间，全国所有航线停飞，空军派出战斗机巡逻。随行人员分乘四架飞机，罗瑞卿、杨尚昆、汪东兴及其他秘书、警卫员等随行人员乘坐一架伊尔十四。毛的司机、厨师、摄影师、两位食品化验人员及另一批安全警卫分乘两架飞机。其他大约二百名随行人员，则乘毛的专列先行出发。专列载有毛那辆苏联制、防弹的吉斯牌(Jis)车，毛下机后，预订乘车直奔广州小岛招待所。专列则停在白云机场，随时供毛外出使用。

    毛的利-二坐机是小飞机，只有单螺旋桨。客舱内原有二十四个座位，前一半的座位拆掉，安装了一个单人床，一只小桌，两只坐椅，后半部只留下了四个坐椅。这架飞机除毛以外，还有卫士长李银桥、一名卫士、秘书林克和我乘坐。

    刘亚楼将一位麻脸瘦高个子的军人介绍给毛说：“这是胡平，他开主席坐的这架飞机。”毛说：“这可要辛苦你了。”胡很善于言词，说：“能给主席开飞机，那太幸运了。”胡平在文化大革命后升为空军参谋长。一九七一年九一三林彪坠机身亡后，胡平被判刑。

    将近中午抵达汉口机场。当时的湖北省委书记王任重、武汉市委书记刘克农，在原是蒋介石别墅的东湖客舍设宴宽待。东湖客舍环境优美，隔湖对面的是武汉大学。以前，外国人，特别是白俄，在汉口开了一些酒吧、饭店，雇用的厨师、服务员都经过专门训练。现在这批人中的一部分被调到招待所，做服务工作。

    这次外出，使我对毛被奉承的情形大开眼界。王任重说：“史达林处理党内斗争问题，比主席差多了。他杀了那么多人，我们党对王明他们还是讲团结。”毛说：“是啊，应该区分人民内部矛盾和敌我矛盾的不同性质。对人民内部矛盾，我们从来不主张乱捕乱杀。”王说：“这是主席领导才做得到。”

    这是我第一次见到王任重，我感到他极会阿谀奉承。我从旁观察，毛对王相当亲切。无怪王的官运亨通，不过四、五年，升到中共中央中南局书记。虽然如此，毛也没有逃过文化大革命这一关。文化大革命初期，王被调到北京成为中共中央文化革命领导小组成员之一，但很快被江青在群众会上，指斥为“背着文革小组活动”，而遭批斗。

    将近下午六时，到达广州白云机场，广东省委书记陶铸和广东省省长陈郁等人在机场等候。从机场乘车去广东省委小岛招待所，一路上突出的印象是街道脏乱，街上的人们大多穿着木底拖鞋，嘀嘀答答，十分吵人。

    毛的广州之行是个机密。一组人员被拆散，分居数处，并不准随意外出、打电话、会客或收信。我们寄到家里的信件全由专邮送投。毛要走前几天，汪东兴才准我们随同广东省公安厅的公安人员外出观光。

    毛的舒适仅次于安全措施。

    和平解放北京后不久，没收了许多旧别墅，也相继造了些新的，供党领导专用。

    中央办公厅在玉泉山上替五大领导--毛泽东、刘少奇、周恩来、朱德和任弼时--造了五个别墅。后来罗瑞卿和汪东兴(两人都是旱鸭子)又为毛加盖了游泳池。为了安全起见，游泳池只有两个澡盆宽，水只及膝。

    毛为这小游泳池大为光火，此时彭德怀又在政治局会议中直言，指斥动用公款以为毛私用。毛于是用他自己的稿费付出建游泳池的费用。他此后没有去玉泉山住过①。

    一九五零年中央办公厅又在北戴河海滨一带没收了许多旧别墅，分配给各领导，并特别为毛修建了“八号楼”。自此后，各省领导也争相在其省内为毛修建别墅，但他们以为毛喜欢最现代化的设备，别墅内装设了西式弹簧床和坐式抽水马桶。毛出巡时总带了一张大木板床和蹲式马桶随行。一九四九年到苏联莫斯科时，这个木床也运去了。一九五七年再去苏联的时候，住在克里姆林宫内，只有坐式马桶，他没有办法，最后取来一个便盆临时凑合救急。

    陶铸在广州为毛和江青修建的小岛招待所最合毛的意，因此毛爱常去广州住。小岛招待所在珠江两支流交会处，整个小岛布置得象个大花园，种着广玉兰、白玉兰、栀子树、洋桃树、木瓜树、芭蕉和香蕉。

    这里面原有一座孙中山先生的别墅，小巧的两层楼老式楼房，称为二号楼。省委书记陶铸觉得这楼太小，在旁边造了一号楼，两头各有一间卧室，毛住西首一间，江青住东首一间，中隔一极大大厅，可以开会，也可放映电影。靠西又修造了三号楼，是毛与江的起居室。

    四号、五号和六号楼，是为刘少奇、周恩来及朱德来时用的。这次由罗瑞卿、杨尚昆和我们分住。我与林克住四号楼。

    岛内布满武装明哨和暗哨，中央警卫团就来了一个中队。陶铸、罗瑞卿和其他公安人员深恐不到九十里外的香港内的国民党特务会想法子暗杀毛，因此这条珠江分支封了航，除去巡逻炮艇外，断绝航行。搞得岛上安静得出奇，只听到热带鱼的啾啾叫声。

    汪东兴的中央警卫局和中央警卫团人员，加上毛在北京的随行人员，总人数将近二百人。他们大都住在位于与内陆衔接的对岸桥头公安大厅内。八到十个人挤一间房间。

    毛的专用厨房设备良好，卫生安全，管理容易。北京巨山农场每天运菜过来，共毛的厨师使用。毛有时会试试广东的水果、青菜和鱼，但他还是爱吃油腻辛辣的湖南菜。

    但公安厅大楼的饭厅问题很大。饭厅和厨房的服务员及厨师的工作量突然增加很多，地方原本又小，没有食品冷藏设备。菜蔬肉类堆放在一间小储存室内，堆满以后，放不下了，又堆在厨房外院子中。虽然已经入冬，可是广州天气还很暖，老鼠又多，疾病容易滋生，也有可能食物中毒。汪东兴便召集了北京来的一些人员，协助厨师们做好厨房的清洁卫生，建立食品包管与化验制度，我则负责小岛内部的医疗卫生工作组。

    汪东兴和罗瑞卿为了毛的安全工作，可谓大事周章，虽然理由正当，毛仍然十分不满。后来毛批评汪东兴，在警卫工作上“前呼后拥，如临大敌，只相信自己，什么事都要自己带的人去干，不相信当地的领导人和工作人员，更不相信群众。”毛从来感受不到身边警卫人员的紧张心情。毛清楚群众崇拜他，谁会想谋害他呢？

    这年冬季因为毛在广州，其他的“中央首长”如刘少奇、周恩来、朱德、陈云等人都来到广州，以便开会。领导们分别住进四、五、六号楼，我则迁桥对岸的广东公安厅大楼住。其余政府首长分别住在小岛旁的广州军区招待所，和城里的广东省委招待所内。

    陶铸为了表示对来广州的“客人们”的热情欢迎，在省委招待所举办宴会。陶来请毛，毛不愿出席这种应酬。陶一再请尝尝广东菜，毛仍不答应，最后同意让汪东兴、叶子龙和我参加，毛对我说：“你去，有什么特别的菜讲给我听。”

    开饭前一个半小时，中央警卫局办公室主任田畴跑来找我。他十分焦急。他说食品化验在菜中化验出氰化物，全部饭菜封存，厨房工作人员也全部不准离开，汪东兴要我马上赶去省委招待所。

    我赶去时，七张大桌上都已经铺好了白桌布。我走进厨房旁边一间食品化验室，各种菜、饭、酒、饮料的样品都放在那里，由北京带来的两位食品化验员，正忙得满头大汗。看见我进来后，他们似乎舒了一口气，说：“您来了，可好了。您看怎么办。”

    广东省公安厅苏副厅长对我说：“这事情真奇怪。所有的工作人员都是反复审查过，都没有政治问题。可也难说，离香港这么近，容易有坏人钻空子下毒。”

    经化验后只有青笋中含有氰化物，其他的菜都没有问题。青笋是在招待所院子内的竹丛中自己挖出来的。于是又挖出一些青笋，化验表明确含有微量氰化物。我又赶到中山医学院，查阅书籍，青笋正常含有微量氰化物，是在正常食品允许含量以内。

    我将情况向陶说明，陶立刻绽放满脸笑容，握住我的手说：“谢谢你，等会我敬你一杯酒。”　　苏副厅长拉我到一间客房，暗暗跟我说：“你可帮了大忙，刚才陶书记大发脾气，说是要处分我们。好在问题搞清楚了，饭也可以准时开了。要不然这黑锅我们可背不起。”

    饭中，陶铸走到我前面，举杯对我说：“李大夫，我谢谢你，干杯。”我站起来，谢了他。陶转身对汪说：“强将手下无弱兵啊。”汪乐吱吱的，嘴都合不上。

    晚上回到小岛，我去看毛，毛正在看《明史》。我进去后，他放下书，问我有什么新闻。我把这件事告诉他。他说：“我历来反对向外国乱搬乱学，搞个吃饭也要化验。在北京搞了还不算，又把这一套搬到外地搞，搞得人家人仰马翻。结果是天下本无事，庸人自扰之。你告诉汪东兴，要改。”

    我从毛那里出来后，到了汪的书房，告诉他毛的意见。汪很不高兴。我说：“你怎么这样不了解主席。我不讲，自然有别人会去讲。到那时，主席会说我有事不向他讲，对他不老实。而且别人讲，很可能跟事实有出入，给主席一个不真实的情况。他先有了一个歪曲的印象，就根本无法在改变。倒不如直接向他说明，听听他的意见。”汪觉得有道理。经过毛的批评，汪改变了毛的食品供应制度，取消了食品化验及试尝办法，巨山农场交给北京市，供应站仍保留，负责到各地采购食品(但这改变只是表面的，毛的食品仍大部分由巨山直接供应)。

    以后我又将这些改变告诉了毛。毛笑起来说：“我说学苏联，难道拉屎撒尿也要学苏联？我就不学，我倒要学学美国。”　　　　　　　　　　　　　　________________

    注释

    ①江青也曾参与兴建这座小游泳池的决议。


12

    江青这时也在广州，我们常常接触见面。

    到广州后的第三天，卫士长李银桥来告诉我：“你最好去见江青，把主席这些天的情况，总的向她汇报一次。”我说：“到广州的当天，大家不是一同见过她了？”

    他说：“不行。你要专门去见她一次，否则她会说你架子太大。”

    我听了李的话，那早九点，我随护士到二号楼江青的书房，江青正低头翻看一本“参考资料”，她穿着潜蓝色连衣裙，半高跟白色凉鞋，头发仍向后挽成一个髻。

    江青跟毛久了，也学毛看书这一手。但不同的是，她完全是在客人面前装幌子，甚至通报客人已到了的时候，她才拿起书来。

    她示意要我坐下。我首先问候她好，这可是李银桥及护士分别一再叮嘱我，不可忘记的礼貌。

    “主席的身体很好，”我做着说明，“没有定时的作息，已经成了习惯，而且是多年的习惯，不可能再改变了。勉强改会造成主席精神上增加负担。”

    江青这是插话说：“你的意思是照这样下去，用不着劝主席定时起居了？”我说：“是这样，勉强改或加重失眠症状。”江轻蔑地说：“这就是医生的见解吗？”我说：“这是我的看法。”江青的眉毛向上一挑，两眼睁得圆圆的说：“你的见解同主席讲过了吗？”我沉静的说：“我讲过了。”

    江青似乎是意想不到，用手指敲著旁边的茶几，正色说：“主席的意见呢？”我说：“主席讲同意我的看法，还说，已经老了，有些习惯不能再改了。”江青低下头，然后抬头用手一抿头发，微笑说：“我也是这种看法。以前别的首长劝主席改，我是不赞成改的。”

    江青又问道：“那么安眠药呢？”我说：“主席长期有失眠。现在看来，使他入睡，恢复疲劳，安眠药有作用。”江青说：“你的意思又是不要改了。”我说：“是的，只要不再加大药量，可以不改。”江青严肃地说：“没有一个医生主张吃安眠药。你自己吃吗？”我说：“我不吃。”江青说：“你不吃，你知不知道安眠药有害？”我说：“最好是什么药都不要吃。可是主席这么多年的习惯……”我话没有说完，江青的脸色变得阴沉下来，又问我：“你也向主席说了可以吃安眠药？”我说：“是的，讲了，主席也同意。我累计了主席的睡眠时间，每天入睡总比前一天入睡时晚二到四小时。推迟晚些，睡眠长些；推迟得早，睡眠就短。平均下来每天可以睡到六小时。有时二十四小时，甚至三十六小时没有睡，可是每次有这种情况，接下去就可以睡十到十二小时。平均起来，还是每天睡五、六个小时。所以看起来不规律，但是仔细算，主席的睡眠有自己的规律。”

    江青抱怨我道：“这些你为什么早不同我说？”我说：“以前没有机会多谈。这些都是主席随便同我闲谈时，讲到的。”江青欠了欠身说：“好吧，今天就谈到这里，以后你有什么见解，先同我谈，再告诉主席。”江青说这话是想控制我，进一步间接控制毛。我是不会上她的圈套的。

    我辞了出来。这时正好下着阵雨。我没有带雨伞，只好在中央大厅徘徊。

    江青以为我已经走了，走出书房，在大厅看到我仍在那里。我立即解释说：“外面下阵雨……”江接着道：“大夫，你太拘谨，再进来坐一下。”我跟在她后面，走进书房。

    江青开始问我在什么学校读书，在什么医院工作。她同我讲她在三十年代时，在上海的一次看病经历。

    她说：“有一天我发高烧，一个医生问也没有问我的情况，潦潦草草看一下，开了药方就要走。我当时气坏了，问他为什么这么草率对待病人。他还是不理。我骂他真是外国资本家的走狗，真让人痛心。我药也没有拿，就回去了。”停了一下又对我说：“你们这些外国派头的医生，丝毫不关心病人的疾苦。”

    我说：“不都是这样，从医学史上讲，一些伟大的医学家，都是为了解除病人痛苦，而不惜自己做出牺牲。这种事例多的很。”江青冷笑道：“这是庸俗的人道主义。”我说：“这些人的事例很感动人。”江止住我的讲话。她说：“你是大夫，我不喜欢别人同我辩论，我是一个病人。”

    这时阵雨已过。我再次告辞，回去。

    后来江青的护士告诉我，我走后江青一直在跟她嘀咕说：“这位李大夫傲慢，竟敢当面顶我。还从来没有见过。不过看上去，这个人很有主见，而且不轻易放弃他的见解。这个人要好好整整。”

    当天晚上我去见毛时，顺便将上午同江的谈话内容，告诉了毛。当讲到人道主义的话时，毛笑起来。他说：“我们并不笼统反对人道主义。我们反对利用人道主义模糊敌我界限。你的讲法，恐怕江青对你有意见了。以后要当他她的面，多说她的好话，给她戴上高帽子，她就会高兴。”

    夜里吃消夜以前，见到汪东兴，我将白天和晚上的这段周折告诉他。汪眨眨眼说：“你太直了，也不会看脸色。对江青可要尊重，要不然……”我没有说下去。

    我心里想，汪可能对自己有亲身体会，不便于向我讲清楚吧。我十分愕然于毛的这种方法。这同过去我听到的“教导”，要做正派的人，不能做阿谀奉承的小人，完全两样。

    我既不肯给江青戴高帽子，又无法同情她，只好想法子了解她。江青生活条件极为优渥，可以说要什么有什么。但江青整天无所事事，生活毫无意义。毛处理公物忙碌，对江漠不关心，两人也早已不住在一起。毛大江二十岁，两人的生活习性和爱好真有若天壤之别。江青做事按部就班，井然有条；毛则反抗一切的常规礼范。毛非常嗜于阅读；江青没有耐心看完一本书。毛以他的健康和体力自豪；江青整日生病，愁眉不展。他们连口味都南辕北辙。毛爱吃辛辣的湖南菜；江青喜欢清淡的鱼和青菜，或是自以为懂得吃些她在苏联吃过的“西洋菜”--烤肉和鱼子酱。

    毛也曾试着让江青做些工作。一九四九年以后，毛让江青任中共中央宣传部文艺处副处长。她的作风霸道，以毛的代言人自居，上上下下都和不来，只要离开宣传部。调到中共中央办公厅政治秘书室任副主任。在这里她仍然颐指气使，气势凌人，不受欢迎，又被调离政治秘书室。第三次是专任毛的秘书，替毛从“参考资料”中，挑选一些所谓重要消息，送毛参阅。

    可是这项工作，真正承担下来的是毛的秘书林克。因为江青根本不耐烦去读“参考消息”。真的要她读，她又分不出那些消息是重要的，因此对毛来说可谓毫无用处。

    江青是中国人所谓的“小聪明”--小事精明，但知识水平不高，缺乏分析能力。

    她对中国历史所知甚少，对于外国历史就更模模糊糊。她知道一些重要国家和世界领袖，但除此之外，几乎一无所知。比如她不知道西班牙在哪，其政治历史和现今领袖是谁。她读书常抓不到重点。她有次跟我说：“英国没有我们中国这么封建。他们就有过好几个女王。”

    她对有些汉字不认识，又不肯说不认识，却问别人：“这个字用北京话怎么发音？”

    她虽然知识水平不高，倒很喜欢讥笑他人的缺点。毛有次笑我说我的历史知识都是从京戏中学的。我深觉侮辱，因此有系统的去读了《资治通鉴》和二十四史。但江青日后仍常拿这事来奚落我。毛常送些书、文件和新闻给江青读，意思是要她多懂历史和时事，但江青常将它们搁置一旁。

    她天天看香港进口电影，有时上午、下午到晚上都看。她长期“生病”，看电影是她治疗神经衰弱的办法。

    一九五三年由中央卫生部与中央警卫局共同派了一位徐涛大夫，做她的专职医生。徐涛原本是毛的保健医生，但毛的身体好，平常没有什么医务上的事要办。因此毛将徐派到给了一天到晚生病的江青。

    江青让徐涛有如生活在人间地狱中。一九五四年，中南海内展开反革命运动。在江青的指挥下，徐遭到批斗。后来江青也未曾善罢干休。今年到了广州，徐医生又被一个卫士指控对江青的护士有不正当的行为。

    江青一名护士有轻度贫血，到广州后，经常头晕，她要求徐医生给她检查。徐医生在他们住的客房休息室里给她检查。要检查自然要脱去必须脱掉的衣服。一个农村出身，文化低下的卫士刚巧走进撞见。他对医学检查毫无概念，马上联想到不正常的关系上去。这便传出了徐医生有不正当的行为这些风言风语。

    汪东兴不得不为此开了会，展开调查。汪本人和徐很熟，并不相信那些传闻，何况他清楚那年轻卫士本身目光狭窄，毫无见识。我参加了这次会，听到警卫们的指控，十分吃惊。这些指控极为荒唐。徐涛为人耿直，有些固执，但是道德上十分严谨。再说，徐医生在肃清反革命运动中，已被戴上反党小集团成员的帽子，不能再落井下石。我表明了我的这种看法，说明不能对医生的职业上的操作，做些莫须有的指责。

    最后毛替徐涛出面。徐涛没事，那位卫士被撤职。

    但江青这边可就没完没了。江青爱看片子，又怕片子没意思，引不起兴趣，就让徐医生先试看，好的再推荐给她看。有的片子徐认为不错，她看了认为不好，看完大闹，说徐利用片子使她精神上受折磨。徐说那让别人试看。她又说，看电影是治疗她精神衰弱的办法，医生不能不负责任。

    江青的精神衰弱完全来自精神空虚，还又怕被毛抛弃的深沉恐惧。江的病状很特别，怕声音，怕光线，怕风。这些都无药可治。看电影是她逃避现实，寻找心理慰藉的主要方式。

    问题是很少有江青喜欢的片子，她的影评更是刻薄不堪，常常好片子一到她嘴中就变成不值一看的大烂片。她常看《乱世佳人》，却说它颂扬美国南方奴隶制度，并且斥责我们这些爱看的人是“反革命”。一九五零年中期，没有人把她的高见当一回事。到了文化大革命时，她说的话可就左右了许多人的前途和生死。

    就算江青觉得徐医生挑的片子不错，她还时有得闹。放映的时候，片子光线要合适，亮了伤眼，暗了看不清，两者都可以说成是要折磨她害她。电影室内温度要恒定，不能高，不能低，不可有风，必须空气好。这些实在不能同时做到。只好用两间房，一间映片子，映完一本，到另一间休息，映电影这间立即通风换空气调温度，再过来看。

    有次广州寒流来袭，负责给锅炉房加煤的服务员得跪在地上，爬过江青的客厅窗户，免得打扰她的清静。有一次为了探戈是四步舞还是五步舞的问题，江青同卫士争了起来，最后，她叫卫士到院子里罚站两个小时。回北京时，她要飞机停在济南把她不喜欢的医生和卫士赶下机。她想到什么就做什么，身边总有五、六个人忙上忙下，弄得人仰马翻。替毛主席夫人服务是天大的光荣，但这工作的精神压力实在太大。

    后来我才了解她的病源在于毛不断的拈花惹草。我负责管理他的护士，护士们多半是年轻漂亮，容易吸引毛的女孩。她同我多次讲过：“大夫，你可不要太天真。主席在感情上可不专一。你用的这些护士要注意，要教育他们。”还有一次，那是在北京的时候，一天傍晚，她一个人在一组后门的中南海木椅上坐着流泪。我正经过那里，吃了一惊。江见到是我，叫我过去，拭干眼泪说：“大夫，不要同别人讲。主席这个人，在政治斗争上，谁也搞不过他，连史达林也没有办法对付他。在男女关系的个人私生活上，也是谁也搞不过他。”

    因为毛的外遇多，江又不能不想到，她的位置有可能被别的女人取代。刚开始时毛为顾及江青的颜面还偷偷摸摸的。但日子一久，便再也没那么小心谨慎。江青就撞见毛和她自己的护士许多次。她作为一个女人，自尊心受极大打击，又无可奈何。她又不敢公然表示她的怒意，怕毛会不要她。

    有一次毛同我谈到江的病时，说：“江青就是怕我不要她了。我同她讲不会的，可她就是放心不下。你看怪不怪。”毛并不了解他的风流行为伤了江青的自尊心，及带给江极度的不安全感。

    孤单、寂寞、抑郁的江青只好把气全出在服侍她的人身上。江青对毛唯命是从，我始终都不清楚她是否是心甘情愿。江青的言论行动，甚至她的穿戴，都得经过毛的首肯。极度的不安全感使得她待人刻薄、小器。她明明知道，叶子龙、李银桥和卫士们都是毛同女友联系的助手，却也无可奈何。尽管卫士们有汪东兴庇护，她不敢怎样。因此对待医生，她自可以肆意撒气了。

    江青老是说别人精神虐待、折磨她；其实，她才是那个让别人痛苦的人。她的随从人员通常都做不久，受不了她，要求调走。徐涛到一九五六年秋天，也提出脱离临床看病太久，要求到医院学习提高。于是徐便调到北京协和医院去了。那时，我十分羡慕他的解脱。


13

    毛的内宫中，如果说江青是最依附毛生存的人物，叶子龙则是对毛最有用处的人。叶子龙是中共中央办公厅机要秘书室主任，兼毛的机要秘书并管毛的家务。后来我从汪东兴那得知(叶也亲口告诉我)，叶也给毛找女朋友。叶替毛从各种来源提供女孩--机要秘书室、机要室。他都挑选一些单纯、容易指挥控制、政治上可靠的年轻女孩。

    叶住在中南海，毛的菊香书屋的后面。叶安排年轻女孩进入中南海，先躲在他房屋内，等江青睡熟时，再把她们从饭厅后面送进毛的卧室。凌晨时分再送女孩出中南海。

    叶也负责毛寄放在中央办公厅特别会计室里的稿费。在一九六六年，文化大革命以前(也就是在《毛语录》卖出上万册之前)，《毛泽东选集》已使毛赚进三百万元人民币的稿费。在一九五零年代，毛是全中国的首富之一。毛也很慷慨，资助了一些因共产党当权而被没收财产或无以为继的老师和友人。他也用钱资遣那些跟他在一起的女孩。叶子龙就是负责管理这些“帐目”--资遣费由几百块到几千块人民币不等。

    我觉得叶子龙这人不易相处。叶没有受过多少教育，文化程度低，既不读书，也不看报。叶子龙也是少年时参加了共产党，经过长征到陕北。三十年代后期起，他就替毛工作。四九年到北京城前，他从未去过城市，没用过电，没看过霓虹灯。进了北京城以后，对着这个“花花世界”，他很快就被“同化”了。我想他原本就是一个没有远大理想的人，他过去只是没有机会腐化而已。

    一九五一年我还在中南海门诊部工作。一天叶来找我，要我给他五瓶油剂青霉素。他说他湖南老家的一位农民亲戚，得了梅毒，需要这种药。当时这种药中国不能生产，完全从美国进口，数量有限，门诊部只有两瓶。我没有给他，他拂然而去。

    他走后，门诊部的护士长同我讲：“你怎么不给他？他可是毛主席身边的大红人，中南海一霸。别人想给他，还碰不上这机会。你怎么得罪他？”我当时并不以为然。心想，我与叶河水不犯井水，他干他的，我干我的，有什么了不得哪。这可真应了“人无远虑，必有近忧”，没想到后来我被调到一组，又应验了“不是冤家不聚头”。

    一九五零年初期，叶子龙的待遇同大家一样也是供给制，没有钱。但许多人都愿意巴结毛的机要秘书。共产党当时大力提倡简单节约的精神，叶却举凡食、衣、住、行都尽量追求洋化。北京高干俱乐部成立后，叶和那些负责人混得很熟，常常可以免费享用最好的餐宴。

    高干俱乐部和北京饭店是叶最爱出没的两个场所。这两处的警卫从来不检查叶的通行证。任谁一眼望去都看得出叶是个高干人物。当时北京城的市民都穿着褪色缝补的棉衣，叶一身合身剪裁的毛料毛服十分突出显眼。叶也负责毛做衣服的事，裁缝总会提供叶一些难得的衣料①。

    叶并主管毛的礼品储藏室。毛通常将礼品慷慨分赠一组的人。但汪东兴告诉我叶的手脚并不干净，他的劳力士手表和莱卡相机都是拿来的，叶还是北京城内第一个拥有日本制电晶体收音机的人。他后来对外国电器名牌十分熟悉，但却无法在地图上指出其输出国的位置。

    叶的另一个“渠道”是北京市公安局下设的“团和农场”，这里生产各种食品。

    解放后，各地都设有劳改农场，是关犯人，包括政治犯在内的劳动改造农场。生活条件极差。早期的政治犯都是国民党军队或低层地方官员。高级官员不是逃走，就是象我父亲一样，为共产党吸收。我父亲是共党欢迎的“投诚者”之一。共军打到南京时，周恩来派了一个人去说服我父亲留下来。后来我父亲经由周的帮助，搬回北京，生活优渥，还有自己的房子。

    我进一组后和叶相处得不好。他觉得我是旧社会的资产主义知识分子。我是汪推荐到一组工作的，于是傅连璋和叶联合想将我排出一组，主要由叶向毛说我政治上不可靠，我有架子，同工农出身的干部合不来，看不起这些人等等。直到毛要江青告诉叶，这些都知道了，不要再提了，才算暂时告一段落。

    卫士们也看不惯医生。卫士值班室和医务人员相邻。两者地位孰高孰低立即可见。医生中，徐涛又特别沉默寡言。当时他被打成反党分子，又冠上不正当行为，自然更是噤若寒蝉，唯恐祸从口出。

    医疗人员一向较为沉默。相较之下，卫士们却高谈阔论，口若悬河，讲个不停。

    尤其每当叶子龙、李银桥来到值班室以后，这里成了茶馆，交流小道消息，散发牢骚怪话，可以说是无所不谈。

    值班室里常谈的话题是性。毛并不具备正确、充分的生理知识，但我发现毛很喜欢谈论性。毛对满洲王高岗的性生活非常好奇。高岗、史达林称其为“满洲王”。

    在一九五四年因被控“反党联盟”而自杀。汪东兴告诉我，高和饶漱石集合了一些人反对刘少奇，因此被批整。

    毛说到高、饶的错误问题时，常一带而过，但是每次讲到高的私生活丑史，无论在口气上，或是表情上，都是显出极为惊羡而至为向往的神情。毛非常羡慕高用举办舞会的办法，借机勾引女人，和一百多个女人发生了关系。毛讲：“这种事是生活上的小事。大节不亏，这种小节算不得什么。高岗如果没有政治上的错误，或把自己的错误说清楚，这点事无所谓，我还要用他。”

    江青也常绕着性大发厥词。在我到一组后不久，曾几次亲耳听见她宣布她昨晚和毛做了爱，我简直是目瞪口呆，大为惊骇。她并称赞毛的不凡之处。

    既然毛和江青都如此口无遮拦，在这种风气下，护士们爱谈论性事就很自然了。

    江青是卫士们另外一个爱谈论的话题。每当江青不在场时，卫士们总把江青奚落得体无完肤。卫士里有个年轻小伙子，他最爱模仿江青。那年轻卫士很聪明，长得眉清目秀。江青的衣服都放在值班室，由警卫清洗和熨烫--江青的丝质内衣也由卫士负责熨烫。他有时戴上江的大草帽，披上江的大衣，撇开八字脚学江的样子扭来扭去，惹得大家哈哈大笑。一次他正在表演的时候，毛出来看到，也笑了笑，倒也没有别的表示。

    我自从一九四九年回国以后，没有遇到这种环境。我在卫士们之间总是沉默寡言，我对于他们的言行，实在看不下去。这点被这帮人感觉到了。叶子龙便三番五次跑去向毛告状。

    一组内倾轧斗争互相坑害，毛也从中搅和，这样子就不会有人团结起来反抗他。

    江青老和叶子龙、李银桥拌嘴不休。江知道叶给毛办“事”，便和叶疏远。江青更是厌恶李银桥。有一次李银桥在值班室发表议论，说江青怕人家给她提意见，跑到杭州“躲风”去了。

    汪东兴和叶子龙一向水火不容。而叶子龙和李银桥一来为利益相争，二来为竟向毛争宠，也剑拔弩张。毛则在一旁煽风点火，等事情闹大了才出面搞平衡。一组的日子便是在这样风风雨雨，一波未平，一波又起的日子中过去。

    毛在广州同我谈时说：“医生总有那么一副医生架子，让人讨厌。”我说：“医生对一般人有架子是可能的，但对你不会。”他说：“那才不见得哪。你有没有架子呢？”那时我才知道原来李银桥告了我一状。

    到这个时候我才恍然大悟，我是受西方医学教育出身，自然有“医生架子”。再加上卫士们的“渲染”，我就架子十足了。毛的革命价值是推崇工农出身的干部，对医生不屑一顾。在这样一个环境下，我内心很不平。我从小受的教育告诉我，医生这个职业是治病救人，是高尚的工作。叶子龙因此看我不顺眼，想将我排挤出一组，指使李银桥去毛那边告了我许多状。

    毛听了李多次，总设法调和我们之间的勃溪。有几次毛同我谈话时，我讲到叶、李二人不得人心。毛说：“这两个人对我有用处，你们要搞好关系。”这话，我当时也不懂真正的涵义。我深知其中的底细，是几年以后的事了。

    我那时仍很尊敬毛，但江青的不可理喻和一组这帮人的徇私苟且，使我想离开这个环境。毛的“争宠论”和“戴高帽论”又使我难以苟同。我此时已是一组中的一员。一组应该是个相当光荣的特权团体。但一组的人多半看不起我。叶子龙、李银桥、机要秘书和卫士们就象古代宫廷中，随侍在帝王身侧的人，借着毛的“意旨”作威作福，旁人只有俯首听命。我身为毛的保健医生，却得任凭叶、李这种人的压制。

    我自尊心极强，不愿忍受这种耻辱。我衡量当下处境，毛身体很好，不须要一位专职的保健医生。再待在这，我永远无法成为杰出的医生。我仍强烈渴望成为一流的神经外科医生。　　因此我下决心离开一组。

    我将我的这种看法向汪东兴讲了。汪似乎非常意外，摇摇头说：“大夫，你怎么打退堂鼓啊。你来了一年多了，为主席工作有成绩，你解决了他老人家白血球高的问题。调整了安眠药。主席休息得好多了。你应该从大处着想，服从党的需要。你再想一想，医生多得很，做医生做到主席的医生可就不是简单容易的事了。你要是这么糊里糊涂，不明不白地突然离开了，人家不了解你离开的原因，你也不敢说出这些原因，哪个机关敢要你去工作呢？”

    汪的这一席话，确实打动了我。我也看过，凡是从这里调出去的人，即使是“家世清白，工农出身，苦大仇深，一心为党”的人，也到处不受欢迎，其中包括一位毛的前任保健医生②。每个人都觉得他们是政治上出了问题才离开一组的。不然谁会离开中南海这个特权集团呢？我离开后，我本身的家庭历史更会启人窦。这可真是骑虎难下，只能象毛说的：“硬起头皮顶住。”

    但我踌躇再三。虽然明白前途未卜，仍觉得应该离开，而且越快月好。于是，我向江青说：“我考虑过我自己的情况，我是旧社会出来的知识分子，家庭背景和个人政治条件都不适合做主席的医生。最好让阶级出身好的，本人没有政治历史问题的人来代替我。”

    江问我：“这些情况你同主席讲过没有？”我说：“我自己和家庭的详细情况，我第一天见主席时，就向他说过了。调换工作的要求还没有讲。”江沉吟一刻说：“这件事你不要同主席讲了，我们考虑一下。”

    第二天江青叫我去，一见面她要我坐下。她立刻说：“你提的事，我们考虑过了。你自己和你家庭过去的一些政治问题，都是社会现象，都是在当时的社会状况下，必然会发生的事，这些不能由你来承担责任。何况汪东兴副部长、罗瑞卿部长和杨尚昆主任都了解，做了审查，有了正式结论。周总理也知道。你还是安心工作吧，以后对任何人，都不要再提这些问题了。”

    汪知道这次谈话的结果以后，十分高兴。他说：“到底摸清楚主席的底了。他对你可是不错啊。我说我看人是差不了。你好好干，没错。”

    因此我又工作下来，虽然心情并不舒畅。　　我感觉到，自此以后，江青对我变得客气起来了。每次去看她，她一定叫护士或卫士给我泡一杯茶，也开始谈论医以外的话题了。她的闲谈的方式和方法，很可能是向毛学来的。谈到一个题目，她总是用旁敲侧击的办法，来探索对方的真实想法，和她所想知道的对方的情况。同时又给对方造成一种不拘形式的和无所孤寂的心情。无可讳言，在这方面她学毛学得相当成功，只是没有毛那么老练。

    江青的许多高见只不过是一字不差的重复毛的话。我常常反驳她，但总是适可而止。文化大革命以后，江青将我以前对诗词或小说的看法批为鸳鸯蝴蝶派，属于应被打倒之列。

    一九五六年夏天，我们还在广州。一天上午，江青的护士来叫我，笑嘻嘻地对我说：“江青同志叫你去。有好事啊。”

    我走进三号楼大厅，江青正在大厅内看照片。我同她打招呼。江放下照片，笑起来。她说：“大夫，听说你一天到晚出汗啊。”

    我很窘。去年从北京随毛出来，正是秋末冬初，我只带了冬天穿的衣服。没有想到在广州住这么久。天气暖，我还着纯毛咔叽衣裤。上衣脱掉，只穿衬衣。室内又没有冷气。因此每天从早到晚出汗不止。我讷讷地说：“没有想到主席在这里住这么久，我没有带夏季衣服。”

    江随手指指身边几段衣料说：“你穿得太厚，这几段料子你挑一段，拿出去做。”我嗫嚅地说：“我穿着衬衣可以将就过去。”护士在旁暗暗地扯我的背后衬衫，我明白这意思。我又说：“谢谢你的好意。”江说：“你用不着客气，去做了吧。”她又叫来小岛招待所负责生活服务的老张，让他陪我去做。

    我觉得这事出乎意料。平时听叶子龙和李银桥讲，江青十分小气。现在突然对我这么大方，而且又没有考虑到别的工作人员会怎么想，这必然会使我成为众矢之的。

    我去找汪东兴，他说：“这几段料子是在广州举行的日本展览会上拿来的。给你一段，你不接受，她会认为你看不起她。你接受了，别人是会嫉妒，你就孤立了，我去替你推辞吧。”

    他到江青那里去了一会，回来找到我，对我说：“你收下吧，江青同志很高兴，她说看同志热汗直流，为什么没有同志间的互相关心的感情呢？这可不是收买李大夫啊。”汪随后说：“以后有人说闲话，我来替你说明。”

    果然不出所料，几天以后，李银桥和其他卫士们议论起来说：“江青一向是一毛不拔，送给大夫一套料子，可真是破天荒第一次。”叶子龙和李银桥便口口相传，说江青对我“好”，这不寻常。我一知道毛也听到这话，当天晚上，就去看毛，告诉他这段料子的事。毛说：“江青送给你衣料，事前我知道。”

    毛知道江青不敢乱搞。江青知道这会成为毛不要她的最佳借口。她偶尔会讨好毛身边的人，顶多也只是和男人说说笑而已。

    毛最后说：“你是‘君子求其放心’吧”这事便落了幕。

    注释

    ①毛的裁缝是受过法国训练的服装设计师王子卿。他的雷蒙服装店位于北京最繁华的购物街，王府井大街。

    ②毛一九四九年八月至一九五三年十月的保健医生是王鹤滨。王在延安受过医学训练。王离开这个工作后，前往苏联深造，然后回国在北京医院做了一段时间。毛去世时，王在第二机械工业部工作。


14

    四月过后，广州已经很热了。毛搬到三号楼大厅内。为了降低室内温度，厅内放了五个大桶，每天运来人造冰放在桶内。我的睡房用一支电风扇，吹的风都是热的。

    蚊子又多，不放帐子，咬得凶。放下帐子，就更加闷了。

    为了蚊子太多，毛曾经发脾气，责怪卫士们不打蚊子。李银桥又将责任推到医生护士身上。蚊子会传染疟疾，所以是医生们的责任。

    问题是小岛地处珠江三角洲，河汊水塘多，无法彻底灭蚊。广州招待所屋子很高。窗子多，窗帘是三层绒的，里面藏蚊子。入夜后，就出来肆虐。拍打蚊子根本徒劳无功。最后省公安厅派人去香港买了不少DDT，这样才暂时解决了蚊子问题。

    天气越来越热，大家都受不了了。他们叫我去劝毛早点回北京。毛说：“我不怕热，还有些事没有办完。再等等。”

    我当时听了，猜想一场政治风暴可能正酝酿着要席卷中国。毛离开北京期间，许多中央领导发表了“反冒进”的言论，《人民日报》社论更主张工农生产应稳定渐进①。中国人民当时和我一样，不清楚这些高级领导抨击“冒进”其实就是在批评毛。坚持农村迅速合作化的主张是毛提出来的。

    过了两天，罗瑞卿、汪东兴叫我去，问我珠江水干净不干净。我一下子摸不清头脑，不知道他们的意思是什么，我没有回答。汪解释说：“主席叫罗部长和我去谈过了，他要在珠江、湘江、长江游水。陶铸同志说珠江水脏，王任重同志说长江太大，有风浪旋涡，不可游。我们都不主张游，可是挡不住。你看珠江水脏不脏？”我说：“这里是珠江三角洲，在广州工业区下游。不可能干净，脏到什么程度就不知道了。”他们问我有什么办法检验，并要我将检验报告尽快做好。

    第二天上午十点多钟，卫士突然来叫我，说：“主席发大脾气了。”我问为什么。他说：“为游水的事。罗部长、汪副部长都在三号楼主席那里。”

    我走到三号楼卫士值班室。罗、王二人刚由大厅走出来。两人满头大汗、满脸通红。汪尴尬地笑着对我说：“不要化验珠江水了，主席马上要在珠江里游水了。”

    这时毛走出三号楼，上身披一件白色绸睡袍，穿一条白绸短裤，赤脚穿一双旧皮拖鞋，甩开两臂大步走上码头旁的游艇。陶铸、王任重、杨尚昆都随后上了船。我也立即跑过去。

    罗和汪，陶和王，都身负保护毛的安全责任。出于保护毛的安全，他们不赞成，毛在江中游水。但毛仍一意孤行，非游不可。

    游艇向上游驶去，不久便停驶。附在艇旁的四支舢板都分别解缆，排列在游艇两旁。毛走下游艇舷上挂着的悬梯。罗、陶、王、杨一一下水。一中队的队员下水后，将毛围成一圈。因事出突然，只有毛穿着游泳裤，我们全只穿内裤下水。

    这里的江面大约一百多米宽。水流缓慢，水可真脏，水色污浊，偶尔有粪便从身旁流过。毛躺在水中，大肚子成了一个气箱，全身松弛，两腿微曲，仿佛睡在沙发上。他随水流漂浮，只有时用手臂打水，或摆动两腿。

    毛见我游得很用力，他叫我游到他旁边说：“身体要放松，手脚不要经常划动，只在变换位置时，划动一两下，这样既省力又持久。你试试看。”我试了试，不得要领。毛又说：“你大概怕沉下去，不怕就不会沉。越怕越紧张就要沉。”杨尚昆和王任重都前后游着，他们很快学会了这种游法。我是练了多次才能在水上飘浮，不过这是很久以后的事了。

    这次在珠江口漂浮了将近两小时，将近二十几华里。回到游艇，冲洗了身体。江青在艇上等着，大家在一起吃饭。

    饭中，毛十分高兴，好象打赢了一场仗。他转头对罗瑞卿说：“你们说，李大夫讲这水太脏。”我说：“是的，我旁边就漂着大粪。”毛笑得合不拢嘴说：“照你们医生的标准，人都活不下去了。生物除了太阳是热力总供应者以外，离不开空气、水、土。这三样就那么纯，那么干净，我不相信，没有纯空气、纯水、纯土，里面总有杂质，就是你说的脏。鱼要是养在蒸馏水里，能活多久？”我默然无以应。这明明是无理搅三分，但是要用几句话说明干净与脏的概念，是很难办到的。

    晚上在三号楼，我去看他。他讲：“我要在珠江、湘江、长江三江游水。罗瑞卿、汪东兴说，三条江都不能游。今天游了珠江。罗和汪就说，长江浪大，旋涡大，掉进去，捞不上来。陶铸说，不要在珠江游。我说能不能在湘江游。他不吭气。王任重说，不要在长江游，我说能不能在珠江湘江游，他却说可以。”

    众人会有这些分歧是管辖范围内的责任问题。罗和汪总理毛的安全工作，不希望他在任何一条江中游水。广东省委第一书记陶铸自然不要毛在珠江游水。而湖北省委书记王任重则对毛的长江游水提心吊胆。

    毛气呼呼的又说：“我说不要你们这样的保卫。你们没有底，我有底。我派韩庆余和孙勇到长江去试游，回来向我报告。”韩庆余是一中队队长，孙勇是警卫科科长，两人的泳技都不错。游长江真的是非常冒险。长江水流湍急，旋涡大，连船都很难行走。从来没有人试游长江，毛是第一个要游水横渡长江的人。

    大约过了十来天，韩庆余和孙勇从武汉回来了。韩、孙二人都说，长江可不比珠江，要卷进去，真捞不出来。而且还有日本血吸虫病。罗向王说：“你向主席报告吧。”王摇着手说：“还是让他们两人讲比较好，我说不能游，主席还会不相信。”罗对着韩、孙二人说：“你们可要讲真正情况，不能顺着说。”二人唯唯说是。

    我们一起去见毛。

    很紧张，是山东人，说话不清楚。毛打断韩的话，说：“你不要讲了，我问你回答。”这下韩更紧张了。毛问：“江宽不宽，大不大？”韩点头说：“宽大。”毛问：“旋涡多不多？”韩说：“多。”毛问：“掉进去，捞得出来吗？”韩连连摇头说：“这可捞不出来。”毛问：“不能游吧？”韩点头说：“可不能游。”毛拍着茶几说：“我看你就没有下去，你还做我的一中队队长呢，你给我滚蛋。”我看韩的脸都吓白了，他站着未动。毛又吼道：“你给我滚蛋。”韩倒着退了出去。这时室内空气似乎凝结住了。

    毛回头转向孙勇说：“你说说情况。”我看孙好象胸有成竹，不慌不忙说：“主席，可以游。”孙刚说完这三个字，毛就微微一笑。孙勇接着又要说，刚一张嘴，毛就说：“有那句话就够了，不要多说了。你好好做准备。”　　孙退出来到值班室。汪责问孙：“你怎么这样回答，事先不是说好了要如实讲吗？”孙胀红了脸说：“汪部长，你看见老韩了吧，我要照他那样说，我也要滚蛋了，这有什么办法。”韩嘟囔着说：“这不是把我卖了？”汪安慰他说：“怕什么，你是共产党员，党了解你。”但韩庆余自从这次游水事件后，调离一中队。

    一九五六年，由广州乘专列到长沙。毛准备游他故乡的湘江。这时长沙的气温已到摄氏四十几度。住下后的第二天游了湘江。

    湘江正在涨水。江面足有二、三百米宽，水流急湍。从岸上走到江边，有一段砂砾地。地一天下水前，在江边行走，跟在毛身后不远的湖南省公安厅厅长李祥，突然被水蛇咬了一口。大家骚动了起来，有人叫道：“快送他去医院。”

    毛毫无反应。但罗、汪和整个警卫人员都紧张起来，一齐围到毛的身旁。罗问我带没有带防治蛇咬药，我说带了。罗并不是为李祥问这句话，而我也不能替李厅长急救，因为我只负责毛的保健。

    罗又说：“为什么警戒布置，事先不将岸边都仔细看看。”我说：“我听湖南省公安厅李厅长说，原来布置在岳麓山对面下江，谁知主席临时要停车，走下来了。”汪接着说：“主席不肯听别人的安排，他要干的事谁也别想拦住，以后定这么一条，凡是游水，沿江上下十里都要彻底调查。”

    下水以后，水势很急，毛仍然用他的姿势漂着，慢慢游向江心。湘江当中有一小岛，就是橘子洲。毛游到橘子洲上了岸，巡逻艇随即靠岸。随从递给他袍子、拖鞋和香烟。我们赤足上岸，只穿着游泳裤。

    小岛上破破烂烂几座小茅房，根本没有橘子树。毛走到一间破屋前，正有一位穿着补锭衣服的老太婆，坐在屋前缝补衣服。毛坐下来，吸着烟，谈了起来。毛问：“日子过得怎样？”那老太婆不知道眼前这位就是毛主席，自顾自补着衣服。毛又问了一次。她勉强说：“马马虎虎。”她根本未抬眼瞧毛一眼。

    有不少小孩和大人围了上来。毛谈起他年轻时常游来橘子洲的往事。那时岛上就已是一片荒芜。

    我们后来一九五九年六月又回来时，橘子洲变得毫无人烟。原来毛突然在橘子洲上岸，把当地的公安厅搞得胆战心惊。在毛走后，公安厅和军区派出一队士兵，去岛上清除“坏分子”，迁走所有的居民。公安厅在岛上种满了茂密的橘子树，秋天橘花盛开，整个岛成了花团锦簇的大花园。我问李祥那个老太婆到哪里去了。李推说他不知道。我想李一定知道，只是不想说实话而已。

    第三天游湘江，又发生了一件没有想到的事。大家正顺流下浮时，韩庆余忽然大叫：“不要到这边来。”原来湘江没有涨水前，江边挖了一些储粪池，江水一涨，淹没了粪池，老韩不知道，游进一个粪池中间，弄了一身大粪，大家放声大笑。

    晚上我向毛说：“这样游水很安全，可是大粪池到底有些……”我话没有说完，毛大笑说：“湘江太窄，游长江去。”

    过没几个小时，我们便坐上了往武汉的专列。

    王任重为了游水做了充分的准备。我们仍住在东湖招待所。王抽了一条渡江的“东方红号”轮船专用来搭乘人员。甲板宽阔，船舱里有床，可以睡卧休息。一个小盥洗室可以洗澡。毛、其他领导、毛的卫士及当地警卫一起在一座工厂内登上轮船。厂内原有的工人全被驱离，里面满满都是警卫。轮船拖带了八条木船，另有四艘小汽艇往来巡逻。

    船到江心，也就是武汉长江大桥正在修建的地方，毛从舷梯走下水去。大家纷纷下水。一中队队员有四十多名，在毛周围游成一个圆圈。

    我走下舷梯，两手刚松开梯栏，水流立刻将我下冲，瞬息下漂有四五十米，根本不需要划游，只要保持身体平衡，自然就迅猛顺流而下，既没有波浪，也没有旋涡。在水中感觉水很宁静，炽烈的太阳正在头顶。身上似乎融合在水里，感到无限轻松。

    我在游水的人群中，听到轮船上许多人大声喊叫。我抬起头，看到许多小木船纷纷划近距轮船大约一百米处，一些水手从船上跳下水去。当时不知道发生什么事，我游在毛的旁边，毛问我船上有什么事，我又问身边的人，大家都莫名奇妙。

    等到游完回到轮船，才知道是武汉军区司令陈再道，大家下水时，他踌躇不决，等大家游远，他才决心下水。他入水后，水急下冲，他慌了，喝了几口水，等到木船上的人们将他拉到船上，他已经是筋疲力竭了。

    这次游水向下漂流一个小时后，罗瑞卿、汪东兴在轮船上叫我，招呼我说：“你同主席讲一下，已经游了一个小时了。”我游到毛身旁告诉了他，毛说：“长江并不可怕吧！”我说：“这样游法，是不可怕。”毛说：“看起来，再困难再危险的事，只要做好准备，就不可怕。不准备好，容易做的事，也会出问题。”

    我想他不只在指游水一事，也在影射政治。两小时过去了，罗、汪又叫我向毛打招呼，并且又说：“王任重书记说再下去就是血吸虫疫水区。”毛闪闪眼说：“什么疫水区，还不是想让我上去。”我说：“两个小时也差不多了。有的人来以前没有吃饭，游这么久，饿得也够受了。”毛说：“那好，上去吃饭。”

    轮船缓慢驶入人丛，毛由舷梯向上攀去。我问了当地的水手游了多远，他说足有四、五十里，还说：“像这样在水上漂着游法，还是第一次，越游越冷。”杨尚昆游近舷梯，对我说：“这不是游水，是在水上飘流，倒是不用费力气。”

    毛上船后领导们都松了口气。汪东兴先前特别紧张。他后来同我说：“这次游江是没有出什么事，如果像陈再道那样，喝几口水，我岂不是成了十恶不赦的大罪人了？”

    孙勇也同我讲：“我说可以游长江，真是捏一把汗。如果主席游水有个三长两短，我这命不还是要送进去。”

    在轮船上，毛十分高兴，菜摆上来了，毛说大家一起吃。王任重给毛斟一杯酒说：“主席喝一杯驱驱寒气。”毛哈哈大笑说：“这么热的天，有什么寒气。酒可以喝一点。大家都喝一点吧。”说完，他喝了一口酒，又说：“陈再道同志，你倒是应该驱驱寒气。人应该顺潮流而动，你怎么逆潮流而动呢？”陈咧嘴，吃吃半天，说不出话来。

    王任重得意地说：“主席啊！我们跟你这么多年，就是不知道主席游水游得这么好。像主席这样有魄力，我想到主席年轻时说过”与天斗，与地斗，与人斗，其乐无穷“，真是这样，今天一游，其乐无穷。同主席在一起，真是受到教益，主席今后多批评教育我们。”

    罗瑞卿说：“我们跟主席这么久，在主席教育下，仍旧是教而不化。我可不像主席说的，有些人是花岗石脑筋，一定改。”

    汪东兴说：“主席，我们该检讨，只想到安全，不想到游长江给全国的影响多大，全国会从这事上，想前人不敢想的事，做前人不敢做的事。”

    毛真是高兴极了，说：“你们不要给我戴高帽子。事情就怕认真对待。你们要记住，任何你们不熟悉的事，不要一上来就反对，反对不成又犹疑，就是不认真准备。王任重同志由不赞成，转变到积极准备行动，这才是正确的态度。”

    江青是最后说话的。江青开始也一再反对江中游水。后来看毛为了游水发脾气，江青才冷冷地说：“游水有什么可怕，这些人吓得似乎天塌地陷。在广州你们不赞成游水的时候，我就同你们不一样，我是游水上的促进派。”

    以后毛常讲：“只有江青完全赞成我。”

    我侧眼旁观这些共党领导同志。我想起有一天毛同我谈论时说：“他们是向我争宠。他们对我是好的。我有用他们的地方。”我很难想象在这么伟大人物的身旁，竟都是些阿谀奉承的人。毛究竟要他们有什么用处？

    这些人不只是在奉承毛的游水功夫，也在阿谀毛的政治能力。毛为中国画下的未来蓝图，规模宏大，大胆冒险；毛坚持中国必须迅速进入社会主义国家，此立场与其他中央领导的小心谨慎成为对立的状态。毛说“不熟悉的事，不要一上来就反对”，便是在批评北京的那些保守派。毛认为在农村合作社化和城市经济重建两事上所遭遇的难题，完全来自于“不认真准备”，而不是毛所倡导的改革政策本身的错误。在三江游水，再困难、再危险、只要做好准备就不可怕；同理，中国若勇于大胆改变其经济和社会总结构，便能重振雄风，荣登国际舞台。如果中央领导们不支持毛这个远大的计划，陶铸和王任重这些地方首长会愿意跟随毛的脚步。毛常说，在北京住久了，头脑空虚，像工厂没有了原材料；到外地走一走，原材料就来了。

    毛一九五六年夏季的巡行，打了一场大胜仗。

    毛用他游水的方式统治中国--毛坚持实行一些前所未有，猛进危险的政策来改造中国，比如大跃进、人民公社和文化大革命。此时在一九五六年六月，毛的大跃进和文化大革命这些政治腹案还未完全成形。但在武汉，毛第一次游长江后，我开始模糊地察觉到毛心中乌托邦天堂的冰山一角。

    我在武汉时，随毛会见了长江流域规划办公室主任林一山。林提出在长江的三峡下流修建系列水坝，以引流分洪，避免水灾。毛说，要在三峡修成大坝岂不一劳永逸。林即表示，这才是彻底解决长江水灾的办法。于是三峡大坝的修建就这样定下来。林是老干部，不是科学家或工程师。我个人觉得，三峡的改建须经过精确的计算，这庞大的筑坝工程的结果也难以掌握和预料。但毛很热衷这个规划。毛对我说：“将来三峡就没有了，成了一个大水库。”

    在当晚毛写了一首词，即《水调歌头：游泳》：才饮长江水，又食武昌鱼。万里长江横渡，极目楚天舒。不管风吹浪打，胜似闲庭信步，今日得宽余。子在川上曰：逝者如斯夫！

    风墙动，龟蛇静，起宏图。一桥飞架南北，天堑变通途。更立西江石壁，截断巫山云雨，高峡出平湖。神女应无恙，当惊世界殊。②以后毛对我说：“这词中的两句‘子在川上曰：逝者如斯夫！’有人说我引的孔老夫子的话，表示忆古抚今，流露出的心情与苏东坡的‘浪淘尽千古风流人物’差的多，可是他们为什么不想想孔夫子在这两句话下面，还有一句，”不舍昼夜“？大江奔流，不能不给人一种奋发进取的精神，怎么会给人无可奈何的消极情绪呢？《禹贡》上说，大禹疏通九江。大禹有无其人，还有争论，大禹不可能开通三峡。但自古传下来的大禹的故事很多，这些确是积极进取，很鼓舞人心的。”他又讲：‘高峡出平湖’一句是林一山他们的话，还是恩来同我谈起这一设想。我是没有把握，这才请他们来谈谈，他们计划在巫峡筑坝，引水到华北、西北广大缺水地区。也有人提出来，这一来，四川境内长江水位提高太大，重庆朝大门码头只剩下两级石阶，重庆以下的农田全部要淹没，我是很想追溯黄河、长江而上，探河源之源。常说‘不到黄河不死心’，我是到了黄河心不死。“北京中央领导的”风吹浪打“挡不住毛的英发气势。就像秦始皇修理万里长城，毛要为自己留下一个不朽的巨大纪念碑--那就是长江三峡大坝。不久后，一批科学家和工程师投入了三峡大坝的规划。他们知道毛对大坝的梦想，异口同声地向毛保证此工程行得通。我想真正有良知的科学家，不会如此草率便赞成这个规划。果然，后来国务院和人民政治协商会议属下的科学家和工程师们，诚实地表达了他们的保留看法。但这项规划仍在毛死后十五年，一九九二年四月通过。第二天和第三天毛都到江中游水。毛在长江下了三次水后，突然决定要回北京。那时正是七月。我对毛的政治战争毫无留意，也从不主动探问。毛的医疗保健才是我的责任。我是从毛和他的政治秘书田家英(田是我的朋友)口中、党文件中，一点点拼凑出当时正横扫全国的巨大变动。我深知等我们回北京后，我便难再置身度外。

    注释

    ①在毛的鞭策下，一九五七年中国将粮、钢年产量指标拔高：粮产量预计将从三亿吨增到五亿吨，钢产量一千八百万吨到三千万吨。与一九八四年中国历史上最大的秋收(粮产量只有四亿吨)相较，毛的计划显然是”冒进“。钢产量则直到一九八三年才达到三千万吨。②这首诗实际上是毛对中央其他领导提出”反冒进“批评的回音。


15

    回北京后，毛更加信任我，考虑要我当他的秘书。有一天毛与我谈话时说：“我没有病，你的事不多。我看你还不错，你做我的秘书，再干点医以外的事。”我会做类似林克的工作，毛要我除了读读“参考消息”外，还要做政治研究，写报告给他。

    我心里非常不愿意。当秘书可就会卷进政治的是非旋涡里去了。我不想卷入其中。汪东兴劝我接受。但我考虑，当医生已经处在“受嫉”的地位，再兼上秘书，就要成为“木秀于林，风必摧之”了。做医疗工作已经是十分艰难，怎么自投罗网，兼上秘书呢？

    我跟毛说：“政治上我不行，不如林克。我还是干医生，这方面我在行。”

    一九五六年去北戴河前，毛叫我把两个儿子带去。

    我说：“小的太小，大的太顽皮。而且北戴河都是首长，我带孩子可不好。”毛咧嘴一笑说：“你这个人啊，就是这么谨小慎微，怪不得江青说你为人太拘谨。别人能带孩子去，李敏、李讷和远新都能去，你为什么不能带孩子去？”

    我在卫士值班室见到叶子龙和李银桥，告诉他们毛的话。两个人都显得那么别扭，叶说了一句：“你就带嘛。”我觉得不妙，赶紧到汪东兴宿舍，将这事的原委告诉他。

    汪沉思了一会说：“这事还得照主席的话办。不过，你带孩子影响太大，工作人员不许带孩子。你到保健局，他们派医务人员到北戴河值班。你告诉他们，主席让你带孩子去，我的意见让他们带去。这样，警卫局的人没有话可说，也免得我为难，不至于抱怨我。”

    我那时的领导上是汪东兴的警卫局和中央保健局。由于大部份的领导人夏天都去北戴河避暑，保健局也派人随行在那设立一个门诊部。保健局里答应替我把我六岁的大孩子李重带到海滨。小儿子在北京由娴和我母亲带着。

    走前，江青要汪东兴转告我，想请我给李敏(毛与贺子珍生的女儿，当年十九岁)补习数学。李敏小的时候在苏联的中国幼儿院长大，没有受到完善的教育，人却是很朴实忠厚，十分有礼貌。一九五六年她在北京师范大学女附中读书，数学、物理和化学，特别是数学跟不上。汪东兴帮我答应了下来。

    我也没有异议，但江青还有别的要求。江青知道慎娴的英文好，想请她教李讷学英语。汪也答应了。

    我一听不由得吃惊。教李敏数学不难相处。但李讷对人欠缺礼貌，慎娴恐怕没有能力教她。　　汪东兴一再怂恿我答应。他说：“我已经答应江青同志了，你可不能不同意。”

    那时娴已经由她老师安排在中国人民外交协会工作，常得陪同外宾到外地参观。

    我坚决地说：“吴慎娴工作太忙。她不是党员，出入主席的家，很不合适。加上她家庭出身是地主，兄弟姊妹在台湾，这些都是大问题。”汪又说：“罗部长可是也同意了。而且经过保卫处审查，你说的这些都不成问题。”

    我仍然不同意，我说：“我一个人在这里工作，已经够困难了，不能再把吴慎娴也派来工作，这样更不好相处。”汪很不高兴了，说：“你不相信组织领导吗？罗部长和我都同意，你就是不同意。你这不是使我们为难？”我说：“我不是使你们为难。这事干不得。江青是翻脸不认人的人，李讷性情别扭了一点，再加上叶子龙、李银桥这些人，平常没有事还要惹是生非。吴慎娴是个很纯朴的人，她应付不了一组这么复杂的认识关系，来了会引起大麻烦。”

    汪这时已经很不耐烦了，他说：“算了，我找吴慎娴谈，你不要管了。你叫她到我这里来。”我看到事情已经要弄僵了，说：“我叫她来。”我赶紧回去，将大体情况告诉了娴。说：“你现在到汪部长那里去谈话，你不能答应教李讷英语，你强调工作太忙，每天下班回来太晚，决不要松口。”娴匆匆去了。

    过了一个多小时娴回来了。看她脸色和缓，我放了一大半心，问她谈得怎么样。

    她说：“谈得很好，我将目前的工作情况告诉汪部长，特别时常有接待外宾的任务，还要陪同到外地参观，时间上保证不了给李讷上课。”我完全放心了，说：“你倒是会讲话，汪部长怎么说？”娴说：“他仔细听我讲完，他说这倒是不好办，以后再商量吧。”我就回来了。

    第二天江青又找我谈，她说：“你爱人这么忙啊。”我说：“是忙，特别是来访问的外宾多，常常回来很晚。”江点点头说：“教英语的事以后再商量。那么，你可以教李敏了？”我说：“可以，每天两小时。”

    一九五六年七月下旬，我与毛坐专列前往北戴河，毛和江住在八号楼。李敏、李讷和毛新远住在张家大楼，据说这原属于张学良家的别墅。我和林克，住在八号楼后面的十号楼。

    北戴河景观迷人。我和慎娴在一九五四年夏天曾经到这里休假一星期。没想到那是我们往后二十余年中唯一的假期。我们很喜欢这个地方。北戴河原是渤海湾的一个小渔村，满清末年英国人经营唐山开滦煤矿，发现了这个小渔村，便修了避暑游场，盖了些别墅，此后中国的豪门大吏也修了一些。一九四九年以后，这些都收归国有，成为中共中央领导人的暑期活动地。在海滨迤东一带开设了商店和饭馆，成了一个很繁华的市镇。北京到沈阳的铁路，经过这里。英国人盖的红砖别墅四周长满了常绿植物。红房绿荫与蓝天白云相映生辉。海面无边无际，海天迷茫，蓝中微微闪出银灰色亮光。渔夫告诉我，那亮光表示有带鱼群出没。

    前次慎娴与我来北戴河时，我们总在凌晨二、三点落潮时分，到沙滩上捡海鲜和海螺壳。四点时，渔夫聚集叫卖，我们顺便买当日的食物回去。此地的蟹蚌非常美味，但慎娴与我偏爱比目鱼。

    一九五六年离开酷暑中的北京，觉得北戴河真是清爽宜人。海风拂面，微咸而湿润。别墅前的砂砾海滩向东西各延伸七里，偶尔有一两叶白帆浮沉在波光涛影中。

    住处周围都是树林和灌木丛。门前两旁有四棵李子树，到八月都结了实。每个李子有鸡蛋大，皮紫红色，肉瓤深黄，味香甜，随手摘食，满嘴清洌。这是在北京无论如何买不到的水果。每当雨后的清晨，我们到松林中采松蘑，这种松蘑大而香，似乎充满了松林中的清凉松香气。两三个小时往往可以摘到一两斤，拿回来，交给厨房，加上虾米，可以煮成鲜美的清汤。毛对汤素无兴趣，但江青却极爱好。

    日子过得既有生气，而又闲散。平时晚上有电影，映些国内外新发行的影片。每星期三、六晚上在浴场大厅有舞会，厅外的大阳台也成了舞池，这是为毛准备的，刘少奇、朱德有时也来。我每天上午两个小时给李敏补习数学。下午随毛和三、四十个办公厅人员和一中队队员到海滨休息游浴，警卫在离岸约两千米的海面上，放置一张有一间屋子大小的平台，四周用铁锚定住。毛首先游到这里，休息一度再游回去。

    七月底八月初，常有暴风雨，乌云低低压在海面上，即使在这样的天气，毛也去游过两次。汪东兴与罗瑞卿劝阻无效。我也游过。风浪太大，在水中奋力漂浮。有时候觉着游出去很远了，可游来游去实际没有超过沙滩地，不过是随浪沉浮。一个大浪将人似乎推向云端。浪退下去，人又似乎沉入海堤。狂风夹着海水，在耳中咆哮，呼吸间两肺翕张，好象无限地膨胀起来。

    象这样地游过以后，毛往往问我：“你觉不觉得在大风浪中搏斗的乐趣？”我说：“以前没有体验过。”毛说：“平常说乘风破浪，不就是这样吗？”

    海里多鲨，一中队在平台外围了安全网防止鲨鱼游入。有时警卫们捕获鲨鱼，他们想这可以使毛打消游太远的念头。汪东兴清楚，越是劝毛别往远处游，毛越会去冒险，于是将鲨鱼在浴场外展示，这比劝阻有效多了。毛常在浴场休息室看文件，与领导同志谈话，傍晚回八号楼。

    这个暑期，李重真是高兴。一夏天晒得又红又壮。他同一中队的队员们已经混熟，常同他们一起去游水，晚上去看电影。李敏很喜欢他，常带他去玩。他很懂事，晚上我回来的很晚，他在睡前总是将我的床整理好，将换下的衣服也洗干净晾起来。

    其他领导也在北戴河，但常见的只有刘少奇和朱德。其他的领导人感到毛这里太拘束，他们大多去东山国务院管辖的浴场舞场游水或跳舞。他们很少来找毛，我也从未去拜访他们。毛要求一组的人只效忠于他，如果我们和别的领导人走得太近，毛会怀疑我们要“通风报信”。

    朱德偶尔到毛的休息室和毛谈谈。朱不会游水，常带一个救生圈在水中漂游。朱喜欢下象棋，没有对手时，我的孩子李重常和他对局。朱对我非常客气。朱每次见到我，总要问毛休息得好不好。

    刘少奇也是满头白发的老人了。可是精神矍铄。他身材细长，背微驼。一般在下午三、四点以后游水。刘那时是毛的钦定接班人，主管国内事务，为人拘谨庄严而小心谨慎。毛和刘公事往来密切，但在北京时也很少见面，只有公文的批阅往返。

    党中央缮好文件，先呈送刘少奇批阅，刘看好后就送往机要室，最后才送到毛那。

    毛加注他的看法，公文在辗转送到刘那去执行。

    刘的最后一任妻子王光美常常陪他①。王那时大约三十几岁，头发黑而浓，脸微长，门齿微露。毛在的时候，王总是很热情地走来看望，也常陪毛游到海内平台。

    每当这个时候，我注意到，江青坐在阳台上，一脸的不耐烦和不高兴。江不会游水。最多只在沙滩旁近海处“泡一泡”。她每次下水都穿上橡皮软鞋，因为她右足有六个足趾，不愿意别人看到。

    刘的前后好几位妻子给他生了不少孩子。刘的第二任妻子王前生的女儿刘涛那年夏天也在北戴河。刘涛很纯真活跃，那时大约已是十六、七岁的姑娘了。她常同毛一起游向远处，晚舞会也常请毛跳舞。毛对刘涛一直很中规中矩。但江青对刘涛的开放活泼作风，又嫉又恨。

    江青常常发怒，我吃足了伺候她的苦头。没想到十年后，她压抑的嫉妒和不安全感全爆发出来，一心一意将刘家人逼于绝境。

    毛和刘对刘所扮演的角色看法很不相同。毛觉得他是至高无上的领导，刘少奇不过是在他的御杖下工作的人。刘则自觉和毛平起平坐，为治理国家中不可或缺的一员。

    一九五六年是毛刘关系的转折点。我和毛的关系受到重大打击之后，我才间接察觉到这一微妙的情势。

    注释：①有些资料来源显示王光美是刘的第五任妻子。我们只能确定她是第三位。


16

    我以为那年夏季的最大风暴是北戴河的夏季暴风雨。不料天有不测风云，毛突然对我大发脾气，起因是傅连璋。

    一九五六年七月回到北京以后，傅连璋要我将这一段的情况向他汇报。我去了以后，他交给我一封信，是他写给毛的。主要内容是向毛介绍一种新的安眠药，是西德生产的，叫“烦恼躲”(Phnodorm)。他希望毛检查一次身体。

    我觉得很难办。因为自从改变安眠药的服法后，睡眠还比较好，平均每天可以睡六到八个小时。这时又提出用新的安眠药，很不是时机，毛会认为多事。再来傅该了解毛的个性，毛一向不喜欢医生检查身体。傅以前还跟我说过一九五一年毛对苏联医疗小组大发雷霆的事，并一再嘱咐我要当心。

    我向傅说是不是慢些时候再提出来。等到睡眠不好时，劝他用新药，可能容易接受。傅同意了这个意见。傅又说，信里有向毛建议检查一次身体的事。傅说：“我从红军时期就跟随主席，这么多年了，他相信我，你就说是我的建议。这次完全找中国的专家。”我刚要再开口说话，傅截住，沉了脸说：“你胆子要大些，不要推三阻四的，就这样定下来了。”

    我将信搁了两天，傅又打电话来，催我快去讲。我只好回答我会立刻去报告。

    当天下午，毛到室外游泳池，游完泳，晒太阳。我凑过去，毛看到我，说：“你怎么没有游水啊？医生要讲卫生啊。”我换了衣服，穿上游泳裤，在水中游起来。毛说：“不要练游得快，要练游的时间长。”我说：“到现还没有学会主席的游水方法，以后一定多练。”毛笑起来，叫我到他身旁，又做给我看他的游水方法。然后说：“我看你的身体很不错。”我说：“这是在武汉游长江，每次主席都游两小时，表明主席的心脏、血液循环都超过一般的人。”毛又笑了说：“你又给我戴高帽子了。”我说：“我讲的是实话，好多年轻人都受不了，有一个水手，上了木船就虚脱了。”毛说：“我怎么不知道？”我说：“因为人多，王任重同志顾虑讲出来引起紧张。”毛开朗地笑着说：“有什么好紧张的，各人体质不同啊。”我接着说：“最好乘现在很健康的时候检查一次身体，留下一个客观记录，等以候有病时，可以对照出来。”　　毛看看我，摇着头说：“你说的这些都是你们医生的想法。我常说：药医不死病，死病无药医。你们的药就那么灵？夸口郎中无好药。就说癌吧，得了癌有什么办法？开刀割了就好了？我不相信。”我说：“早期癌，没有扩散以前，手术很有效，不检查，不可能在早期发现。”毛说：“不见得，你举出一个人来，我听听。”

    那个时候，“高级领导人”年级都不很大，还没有一个例子可以举出来。我只能说几个乳腺癌的例子。毛笑了说：“乳头在外头，容易查、容易治。只能说，有的部位的癌可以早期查出，早期治。不能千篇一律。”停了一下，毛说：“你的意思是让我检查？”我说：“傅连璋部长有封信给你，你看看。”毛拆开信，大发脾气说：“傅连璋这个人，吃饱了饭，没有事情干，来找事。我现在不得空，过几天到北戴河再说吧。”我跟着问：“医生们可以一同去吧？”毛说：“可以，可以让他们检查，我也可以找他们谈谈。”

    我那时对毛还不完全了解，我满以为这样就定下来了。于是给傅打了电话。傅在电话上高兴地说：“我同你讲过了吧，只要说是我提的建议，主席肯定会同意的。”

    毛和江青在北戴河都排了身体检查。北京协和医院的张孝骞和邓家栋医生负责检查毛；林巧稚和于葛峰医生则检查江。江青很快便做好妇科检查，但张、邓两人却等了十几天，毛还是没有动静。傅打电话跟我发牢骚，说医生们在北京很忙，等着要回去。傅要我问什么时候可以检查。

    我认为这事好办，毛在北京已经同意了，现在不过定一下时间，不困难。

    第二天同毛一起读英文时，我直接问毛：“张孝骞大夫来了十几天了，什么时候检查身体呢？”毛放下书说：“让他们住下来，休息吧。”我说：“怎么向他们回话呢？”毛诧异地说：“回什么话？”我说：“不是检查身体吗？”毛这是突然变了脸色说：“谁人说过要检查身体？”我说：“离开北京前，主席不是同意了到北戴河检查身体吗？”

    毛抬起身来，大声说道：“在北京讲的话就不能改变吗？中央政治局作出的决定，我也可以改嘛。这一定是汪东兴这个王八蛋搞的，我不检查，你告诉他，叫他滚蛋。”

    我没有弄明白，为什么毛发这么大的火。我也不知道，叫“他”滚蛋的他，指的是谁。我晕头账脑地说：“这是傅连璋部长要我报告你的，汪东兴同志并不知道。”毛说：“叫傅连璋也滚蛋。”我说：“傅没有来北戴河。”　　这突如其来的发作，使我象当头打了一闷棍。检查身体本来是件好事，无论谁作主提出来，可丝毫没有恶意。如果不同意，也可以拒绝，为什么发这么大的脾气呢？

    我走到卫士值班室，摸不清毛为什么发这么大的脾气。

    李银桥和卫士都偷听到了。李说：“主席不是对你发脾气。这两天中央开会，谈什么事不清楚，不过听说，主席在会上批评了警卫工作，特别提到这次外出游长江一些事，还有火车的安排，警卫太多，好多事情哪。”

    我心里想，毛并不说明道理，突然大发雷霆，使人手足无措，而且也无法知道他到底想什么。

    李又说：“明天主席自己不同你说，江青也会同你解释，让你不要紧张，不要想的太多。”

    但我忐忒不安。我见过毛对别人大发雷霆，但这是第一次毛用这么严厉的语气跟我说话。我能替这么一个不可理喻、喜怒无常的人工作吗？这工作太危险、太难捉摸了。我想还是离开一组，去医院工作好。

    我回到屋里，又一想，了悟到我这次讲话太冒失了。我不知道毛近日想什么，说了些什么，要做些什么，就贸然提出他并不怎么想做的事。何况在北京时，我是拐弯抹角慢慢才引到检查身体，采取了很缓和的方式使他同意的。细想起来他在北京时讲过的话，他同意是勉强的，或许是“给我面子”应敷我。我的头脑太简单了。

    第二天傍晚，毛叫我到他那里去。一见面毛就笑着说：“曹营的事难办吧？”我也笑了道：“那么我就是蒋干了。”毛叫我坐下说：“我发脾气是我的一种武器。我不想做的事，勉强我做，我一发脾气，就做不成了。脾气发过去，就没有事了。你不要记在心上。我是主张批评和自我批评的，以后我有不对的地方，你可以当面同我讲，可是不要背着我讲，我一向反对背后讲人。”

    我说：“主席，我讲话太冒失了。”

    毛说：“我这次到北戴河来，中央有些事要解决，下半年要开第八次党的全国代表大会。我没有时间，不检查身体了。你告诉医生们，说我忙，以后再检查。你要好好招待他们。他们要是愿意，在这里多住几天再回去。张孝骞大夫是湖南人，我还想同他谈谈。”

    这次我听懂了，身体不会检查了。我也明白毛不是在生我的气。

    事过境迁，日子又恢复到原来的状态。我们每天都读英文。毛晚上睡不着，便找我去闲谈。这一阵子他谈的多半是他对苏联的不满以及中国向西方学习的迫切需要。毛谈到中国文化的僵滞，认为西方思想或可促使中国蓬勃再生。他想引进西方文化，但又不想附属其下。他的目标是创造出“非中非西”的新文化。

    我则指出中西文化差异甚巨，毛说我“抱残守缺、没有进取精神”。这也是他对中央领导的指控。

    也就是在一九五六年夏季这个期间，毛第一次告诉我他要辞掉国家主席，退居二线①。我那时以为他只是随口说说而已。当时我对毛不够了解，不晓得毛向来不做戏言。毛用这些闲谈来帮助他思考，而我总在好几个月，甚至好几年之后才了悟闲谈其中的深意。他要辞去国家主席之事，当时经由几位领导人讨论，仍未公诸于世。三年后，一九五九年毛才正式辞去国家主席。毛“退居二线”所持的理由是他的健康，以及他不想为琐碎小事分心，只专心重要大事。其实真正的原因不仅如此。

    毛的健康确实是原因之一。每年过五一及十一这两个节日，心情都很紧张。想睡偏偏睡不着，往往彻夜未睡便上天安门。二来庆典后，毛受风寒，很容易感冒，一拖久就变成支气管炎。所以上天安门成为毛的精神负担。

    毛厌恶繁文缛节是另一个原因。在他担任中华人民共和国主席时，平日科头跣足的毛，必须按时穿戴整齐出席外交活动以及送往迎来，在在使他厌烦。

    但我后来才了解到毛的所谓“退居二线”，是种政治手腕，以此来考验其他领导人的忠诚度--特别是刘少奇和邓小平--当时毛已对他俩起了戒心。赫鲁晓夫的反史达林秘密报告，中国领导人最初对赫的支持声态，而后叫响“集体领导”的口号，批评毛的“反冒进”言论等等，都使毛愤懑不安。他并非真的想放松他手中的权力——实际上他是将这些他称之为“表面文章”的，推给别人去周旋，这样他可以全心全意投入改造中国的大业。　　毛并没有等太久就知道这个政治考验的结果。在一九五六年九月的中共第八次全国代表大会上，毛确定了他对刘少奇和邓小平的怀疑。

    注释：

    ①薄一波曾说，他在一九五四年夏天就听毛谈过退居二线之事。


17

    中共第八次全国代表大会预定于一九五六年九月十五日揭幕。其他领导都在开会前纷纷返回北京。但毛仍滞留在北戴河。这时北戴河已开始有寒意。我们每天下午仍下海游泳。最后毛也觉得太冷，我们便在开会前赶回北京。

    第七次全国代表大会于一九四五年在延安召开。解放后，这是第一次召开全国代表大会，也就是“八大”。“八大”会中将选出新的中共中央委员会，并为新建立的社会主义体制定下指导纲领。毛原本希望“八大”将其激烈改革政策形成决议，并确立其为中国独一无二的领导人。他便将细节交给刘少奇和邓小平去处理。刘邓两人误以为毛真的要交出权力。刘少奇负责讲第八次全国代表大会上最重要的政治报告。这报告的起草讨论须经毛先行过目和修改。后来毛在文化大革命期间告诉我多次--刘少奇的政治报告事先没有送交毛过目。那时即将担任新职(党中央总书记)的邓小平要毛休息，不参加会议。

    毛说：“我提出辞去中华人民共和国主席，可是我仍然是党的主席啊。召开八大为什么事先不同我打招呼，八大的政治报告起草讨论，我没有参加，事先稿子也不给我看，说是来不及了。我又没有离开中国，有什么道理说来不及，不让我看一看呢？”

    我不确知毛究竟批阅过刘的政治局报告没有，但他显然不喜欢其中强调经济建设并避开阶级斗争的论调。我想毛跟我发的牢骚，是他在气头上的话。八大路线(即坚持集体领导、发展经济、反对个人崇拜、主张实事求是等)从未得到毛的支持。毛往后所有的政治行动--共产党整风、大跃进、和社会主义教育运动、文化大革命--全是为了推翻“八大”所制定的总路线而做的出击。直到一九六九年第九次全国大会时(那时刘少奇被开除出党，并已死亡，邓小平被撤职)毛的思想成为全国指导纲领，毛的报复才算落幕。

    我想邓和刘对治理中国的观点基本上与毛的迥然大异。他俩将党视为决策机构，赫鲁晓夫的反史达林报告更使他们坚定集体决策的信念。毛的观点则是帝王式的。

    毛认为他的意志凌驾于一切之上，并憎恶任何反对声浪。

    毛在“八大”中做了开幕讲话。我随同毛出席了开幕和闭幕会议，并在后台听了刘少奇的政治报告。我一听到刘、邓两人的报告，就知道毛一定会大为震怒。我也非常惊骇。毛的确有理由觉得中央在压制他。刘的政治报告和邓修改的党章的报告中，赞扬集体领导路线，反对个人崇拜。邓小平进一步向党代表保证，中国绝对不会出现个人崇拜。邓修改的新党章中，不但删掉“毛泽东思想作为党的一切工作指针”这句话，并为毛设立了荣誉主席的职位--这些都显示毛的党主席职位并非终身职，党领导要他交出权力。

    跟随赫鲁晓夫起舞，颂扬“集体领导制”的基调，特别令毛不安。如果中国共产党员真的实施集体领导制，那表示领导人之间地位平等，所有重大决策将经集体裁决。毛的重要性便会锐减。但毛要做天下第一人，他想搞个人崇拜。

    毛说他想要退居二线时，他仍想由他决定所有重大事件。但问题就在刘、邓两人觉得重要的，毛觉得不重要，没送来的文件，毛又觉得很要紧。这也就是毛后来所说的“大事不报告，小事天天报”。

    我在“八大”会议中首次发现，毛和他的制定接班人刘少奇之间，存在着如此重大的歧异。“八大”是毛与刘、邓两人关系的转折点。毛觉得中央领导人是有意排挤他，并且想削减他的权力。

    但是毛平息怒气的策略，是先针对敌手的下属迂回攻击，而不是直接铲除真正的目标。因此这次毛龙颜大怒，遭到池鱼之殃的反而是罗瑞卿和汪东兴。毛的愤怒也使我的生活起了快速而戏剧性的改变。

    一九五六年，八大闭幕，国庆日后不久，毛便爆发了。有晚中南海大部分的工作人员纷纷去怀仁堂看京剧表演。毛没有去，我正在卫士值班室看值班记录。李银桥突然跑进来，打电话到怀仁堂，叫还在看京剧的罗瑞卿、汪东兴立刻来。

    过几分钟罗、汪赶来了。他们问什么事，李银桥只说：“主席请你们去。”他们匆匆走进毛的卧室。去了大约有一个多小时才下来。毛大骂罗、汪时，李银桥和卫士在卧室门口，他们听得很清楚。

    罗、汪进到毛的卧室后，毛就破口大骂，说他们不接受批评，依仗中央压他，毛骂道：“宰相出朝，地动山摇。警卫学苏联，搞什么公安军和警卫干部队。到处兴师动众，完全脱离群众。”

    毛不能明说他真正生气的原因--罗、汪两人过于服从党组织，凡是都要向刘少奇报告。他们也并不是为了讨好刘少奇而胆敢跟毛对立。他们总认为从安全出发，做好保卫是天职。毛又时常一意孤行，在戒惧恐惧之下，他们转而向刘少奇寻求支持，以防万一出事，可有人分担责任。

    八大后，罗、汪仍照旧前去向党中央报告毛的起居一切，这使毛大为恼火。他们不知，如此警卫森严，甚至使毛觉得一举一动都在警卫人员的监视之下。毛自然不愿受到这种约束，尤其这影响了毛“私生活”的“保密”。

    毛此时仍对彭德怀批评他“后宫三千”之语耿耿于怀，罗派的警卫越多，毛私生活的秘辛就越有可能流传到中央去。

    毛对罗、汪两人大吼说：“我就不信，‘死了张屠户，就吃混毛猪’，你们滚蛋。”毛说，要罗下放到湖南省，任省长。要汪去中共中央党校学习，然后下放江西。

    两人从毛卧室出来，颜色苍白。罗说话时口舌抖动，向汪说：“这是这么一回事，到公安部，今夜立刻开会。”罗性格刚烈，要向党中央说明情况。汪说：“罗部长先别急，明天再开吧。我先了解一下，看这到底是怎么一回事。”

    汪劝罗，如果这样做，等于同毛摊牌，毫无转圜余地，会彻底垮台。

    罗于是改向毛写了检讨报告。然后召开公安部组会，在会上做了自我检查。毛的气出来了，慢慢平静下来，罗仍任公安部长，没有下放，汪也写了检讨报告，但没有复职，到党校去学习了。

    我是汪推荐来的，遇到了困难，都找汪商量。现在发生这么大的变化，今后的工作和人事关系，更不好办了。我冷眼旁观，汪走后，无论叶子龙或李银桥都似乎去了一块“心病”，对我自然更加肆无忌惮。我前思后想，我在一组工作，脱离了医院临床，一天到晚处于勾心斗角的“内战”中，对我来说，牺牲太大，何况我在这场“战争”中，肯定是“战败”者。我便开始寻找机会脱离一组。


18

    江青这次真的生病了。

    暑期在北戴河，由林巧稚、俞葛峰做了子宫颈细胞涂片。由她们分别带到北京和天津做细胞染色检查，她们都认为有癌变。江青回到北京以后，她们再次取了子宫颈细胞标本。由广东中山医学院病理科粱伯强教授和北京协和医学院病理科胡正详教授，共同看片，最后诊断仍是癌变。但癌细胞没有蔓延，是原位癌，可以治疗。

    另由俞葛峰大夫带一份片子到苏联去会诊，意见也一致。傅连璋写报告给毛。

    毛在颐年堂内同医生们讨论。林巧稚大夫说，按照目前情况，用钴六十放射治疗，效果最好。当时中国医学院还没有钴六十的设备，苏联医生又一再主张钴六十效果最好。林这样建议一来可保护自己和其他医生同僚，二来万一诊断错误，也没有人需要负起责任。

    毛说：“方法的选择，由你们决定。生了病只能听医生的，没有别的法子啊。”

    当时定下来，由俞葛峰大夫陪同，去苏联进行钴六十放射治疗。毛会后请大家在颐年堂吃了一次饭。

    医生跟江青说明病情后，江差点崩溃。经由医生们一再保证原位癌可以完全治愈，她才平静了下来。几天后，江便乘飞机往苏联。

    十一月上，我等待的机会来了。

    我有两个选择--一是我听到卫生部要派医生到英国进修热带病，另一个是当时苏联派来中国的医生中，有一位出名的精神病科专家Rushinski。卫生部决定成立一个高级精神病医生进修班，抽调全国各主要医学院的精神病科讲师以上的医师来进修。

    一天读过英文，我向毛说了我的要求。毛说：“你的意思是想去？”我说：“要是主席同意，我希望去。”

    毛详细询问了这两个班的性质和专业。然后说：“什么热带病，跟我毫无关系。要去的话，到北京医代办的精神病进修班去，进修以后，可能对我有好处。”　　我说：“主席同意了，我同卫生部去讲。”毛又问：“你去了，我这里的工作，由谁代替啊？”我说：“可以由一位卜大夫代替。”卜志强小我五岁，毕业于南京中央大学医学院。毛说：“我不认识他。那么，你就远走高飞了？”我说以后还可以回来。我正要出去的时候，毛叫住了我说：“告诉傅连璋，我这里暂时不要人也可以，等以后再说。”

    但傅借此机会指定卜大夫为毛的保健医生。卜立即迁进中南海，我于十一月中到进修班上课。

    自由真可贵！

    我在进修班，班上布置的课程很紧凑。参加进修的一共十几个人，都是几个主要医学院的精神病学教研室主任。大家相处得很融洽，也很愉快。每天复习完专业课程，夜里常常到两三点钟才能休息。

    北京医院副院长计苏华医生跟我保证，等上完进修班后，他可以介绍我到新成立的神经外科工作。

    慎娴为了我脱离一组，十分高兴。她说：“我们又可以开始家庭生活了，太好了。”

    慎娴的父母原本住在南京，到十一月中旬我们将他们接来北京，同我母亲、慎娴，和孩子住在一起。一九五六年南京的公安厅和民政厅知道我是毛的医生，恢复了两老的公民权。公安厅又看到他们年纪大了，将他们的地主帽子摘掉了，定为城市贫民。他们极为高兴，心情很愉快，特别在看到我们的两个孩子后，他们从内心中露出喜悦。

    我仍保有南船坞宿舍，但家人很少去住。中央警卫局代局长罗道让原则上放我去北京医院进修，但不同意我脱离一组，不让我搬出中南海。毛以前换了三个医生。

    罗怕一旦放我走，毛主席需要我时，找不回来，可就成了大问题。他并且向中央保健局指出，决不可以调我到别处工作。

    参加进修班的医生们都埋头于专业，对外界政治活动并不关心。我也不例外。毛在此时发动“百花齐放，百家争鸣”。一九五七年二月二十七日毛号召民主党派人士帮助共产党整风，向党提意见。进修班里也开了好几次这种批评会。我汲汲专业，没有去开会。外界的劳劳碌碌，几乎形同隔世。

    一九五七年春，我仍在进修班研习专业。

    五一劳动节过去以后，五月四日我们正在讨论病例。李银桥来医院找我，他说：“主席请你去。他感冒了，不舒服。”我说：“卜志强大夫不是在吗？可以让他去看。我这里太忙。”

    李说：“不行。你走了以后，卜大夫去过两次，主席对卜大夫不习惯。主席也请卜大夫去舞会玩过几次，但卜大夫太紧张，见到主席就会发抖。主席不喜欢他。主席现在没有医生。主席刚从广州回来。江青已经在苏联治完了病，住在广州。他们两人商量定了，还是要你回来。主席叫你，你怎么能不去。”

    我说：“我去没有问题，可是我要请假才好离开，也应该向这里说明一下，否则会说我太随便了，要来就来，要走就走，这给人的印象太坏。”

    李说：“这件事上面都知道了。汪东兴副部长到党校去了。王敬先副局长管警卫，我同他说了，他叫我自己来北京医院找人。车子都等在门口了。快走吧。”

    我说：“这不行，我还得报告保健局和卫生部。”李说：“来不及了。主席睡醒后就叫我请你去。耽搁太久，让他等着可不好。你先去看他，完了以后，你再去告诉保健局和卫生部。”于是我带着检查身体的用具，同李到了一组。

    我进到毛的卧室，毛正睡在床上。我看他精神似乎很疲乏，脸色也黄一些。他叫我坐在床边。护士给我泡了一碗茶。我向他问好。

    毛说：“不好了，感冒了。感冒有两个多月了，还有些咳嗽。二月二十七号演讲以后一直没有胃口，不想吃饭。”我要求检查一下身体，他同意了。我给他做过身体检查以后，没有发现有什么症状。我向他建议服用一些化痰药，同时用一些帮助消化的药。毛说：“这些药都可以吃。你配好以后，交给卫士，告诉他们这些药的作用和服法。你就不必每次由你来给我吃药了。”

    我一面答应着，一面收拾检查用具。毛又说：“你再坐一会。”我又坐下来。

    毛接着说：“那时那句话，曹营的事难办啊。”我笑起来，他又说：“你想远走高飞了。可是我这里没有人。这样吧，我们订一个君子协定，还是由你照管我。平时我的事不多。有事时我找你。以前国民党有一位卫生部部长姓周，大约叫周颐春吧，记不清名字了，在德国专门研究兔子的卵巢，得了博士。你看，研究兔子卵巢可以得博士。你在我这里，空下来的时候，也可以研究一些什么。搞些小动物来，弄一间实验室，买些设备，不要公家出钱，我来出钱。”

    但我觉得在中南海弄个小动物实验室这事绝对不可以。中南海里不准饲养动物--连猫狗都不准。卫生部和警卫局怕动物会将传染病传染给毛和其他领导。后来江青竟破例养了一只猴子，真是人人奔走相告，惊天动地。我觉得行不通。

    我说：“不如有空时我多看看书。”毛沉吟了一下说：“这样也可以，不过没有实际操作，就不全面。先这样吧。你将我的事抓起来，有空的时候你自己安排。”

    说好听点是君子协定，压根儿是毛主席的“意旨”。没有人敢反抗毛。他的话就是法律，如果我拒绝，往后就会再也找不着工作。慎娴也会被解职，无法生计。如果我不服从，会被逮捕，甚至批斗。

    歇了一下，毛又说：“以前同你说过，你可以做我的一个秘书，你又不肯，中国现代历史上有不少出名人物开头是学医的，象孙中山、鲁迅和郭沫若。学医行医自然是好，不过不要局限在医学这一门上。要多注意社会科学。我要你做秘书，你不干。就做医生，也可以。不过我这里医的事情不多，不能一天到晚给我查身体。我们之间还要多一点共同语言，知识面要广。你以后要看‘参考消息’”这样我们可以和平共处。“毛随后又讲：“我辞了中华人民共和国主席，党内发了一个通知，让大家讨论。叶子龙、李银桥他们都不赞成。这些人都不听我的话，我不干主席对我身体有好处。这些人想不通，大概是我不做主席，他们就没有油水可捞了。给国家主席当工作人员，脸上更光彩些吧。”

    我感觉到毛这一次的病不单纯只是感冒。我离开的这六个月，政治局势起了翻天覆地的大变化。在医院里我可以对外面的政治起伏视若无睹，现在我又回到了毛的官闱世界中。卫士代我去医院收拾了我的东西。毛召见我的那晚，我就搬回了中南海船坞。我又重返一组，以后便再也没能离开。


19

    林克告诉我，我去进修期间所发生的事。

    毛仍为“八大”所做成的各项决议--提倡集体领导、反对个人崇拜、“反冒进”、毛思想不再是中国的指导纲领等--大为震怒。就在我开始去进修班进修，也就是一九五六年十一月中旬，中共八届二中全会在北京召开时，毛在会上宣布，一九五七年开展整风运动，一整主观主义，二整宗派主义，三整官僚主义。

    林克说，一九五六年冬天起，毛在家精神抑郁，整天躺在床上，除大小便外，不起床，甚至吃饭都在床上。毛虽形体衰弱，精神忧抑，他也是在利用这个时机思考下一步的政治行动。

    毛在一九五七年二月二十七日发表的一篇演说便是他策略的一部分。毛以国家主席的身分，召开了扩大的最高国务会议。政治局委员、军事委员会高级干部、高级政府官员，以及“民主党派人士”的几位领导都参加了。毛在此会上严厉批评了党官僚体系，又提出“大鸣大放”号召“民主党派人士”随意给共产党提意见帮助共产党整风。毛认为社会主义改革已经成功。虽然还是有一小撮反革命分子，但数量太少，构不成威胁。人民内部的矛盾已不再是尖锐敌对、你死我活的阶级斗争。鉴于“匈牙利事件”的大规模流血事件，内部矛盾问题要用整风的方法，而不是用武力来解决。

    共产党曾有过内部整风运动。毛曾在一九四二年于延安展开整风运动(目的在审查干部、清除王明势力)。但这次的整风和延安整风不同之处在，这一次的整风运动不再只是党内部的事情。这时毛对党内高级干部歧见已深，认为共产党整风，自己整，整不好。因此号召民主党派人士来批评共产党。这是毛非常不寻常的一个策略。

    中国共产党向来是个体系严密，力量强大的排他性组织，非共产党人士一向不允许向其建言。敢这样做的人都被打成“反革命”。全中国的善良百姓都深深明白这个道理。

    再来，身为知识分子的毛，对知识分子却存有很大的疑虑。毛在公开言语上，虽然提倡“联合、利用”知识分子，骨子里实在并不信任他们。解放后，中共立即展开知识分子的“思想改造”，在文坛上举行大规模的批判运动，指导他们与党站在同一线上。不愿接受改造的知识分子便会遭到严厉的攻讦。

    作家胡风在文艺界的整风中便成为被批斗的对象。胡风(一九三零年曾任中国左翼作家联盟宣传部长，解放后，曾任全国政治协商会议常委)一向耿直敢言，曾公开批评毛的独裁，并对文化部提过不少建言。但他最大胆的言论是在与好友的谈话和私人通信中发言。胡的一些朋友将信交到了党里。一九五五年，胡风因做为“胡风反党集团”的首领而锒铛入狱。自此后，知识分子记取胡风的教训，连在好友间多不说真心话。

    因此毛这次鼓励学术辩论，发动“百花齐放，百家争鸣”是个赌博游戏。毛认为真正的“反革命”分子数量稀少，而象胡风这样的异议分子早就噤若寒蝉，其他的知识分子无非是跟着毛的指挥棒，向毛自己认为最需要改造的党内人士(包括刘少奇和邓小平)和政策进攻。毛自信在这场赌局中，他稳操胜券。

    一九五七年二月，毛在扩大的最高国务院会议中说，国家建设中，出现了马鞍形下降，是共产党领导的错误，也就是毛自己的错误。张治中在会中第一个为毛辩护。张治中原是国民党将领，一九四五年国共和谈时的主要谈判代表。一九四九年，张在周恩来劝说下投向共产党，成为共产党的高级座上客。张说：“我常将主席与蒋介石比较，蒋介石是‘天下有罪，朕躬无罪’，毛主席是‘天下无罪，罪在朕躬’。这就是区别。共产党有了错，自己承认，毛主席又承担了错误的责任，这最使人佩服的了。”

    虽然毛大力号召给党提意见，知识分子仍一再沉默。

    于是毛从床上爬起，又站到讲台上。一九五七年三月六日到十三日，中共中央召开了中国共产党全国宣传工作会议。仍是由高级共党领导和民主党派人士参加。毛又重复了二月讲话的重点，号召“百花齐放，百家争鸣”，鼓励民主党派人士打破沉默，直言敢谏。全国报纸转载了毛的讲话，地方工作单位的领导也大力响应毛主席的号召。

    刚开始的批评非常温和而且微不足道。四月底，在一次天安门群众运动中，第三度号召群众给党提意见，帮助党整风。

    民主党派人士终于展开了热烈的鸣放运动。

    也就是在此时，于五月上旬，我回到了毛的身侧。

    一天一天的过去，人们给党提的意见越行尖锐，指出的“错误”越来越多。最后甚至涉及到了国家该由什么人领导的问题。毛没有想到，民主人士提的意见越来越敏感，攻击的矛头逐渐指向毛本人，例如：“共产党念的这本经，因为大和尚念，小和尚才念”，“国家的领导要由各党轮流担任”，“民主党派要有自己的军队”等等，形成了一个时期毛所说的“黑云压城城欲摧”的局势。

    林克的看法，毛这次是受到重大打击。他万万没有料到批评的箭头会转而指向他本人。毛的本意不是要共产党政权受到质疑。解放以来，毛对周围的人的阿谀奉承已习以为常，认为他真正的敌人早就被歼灭或囚禁起来，因此他从未察觉知识分子的不满竟如此之深。

    到一九五七年五月中旬，大鸣大放达到高潮，这是国务院参事室(参事们都是高级民主人士)的鸣放会上，一位姓卢的参事发言中反驳攻击共产党的言论。卢的发言没有在《人民日报》上刊出。当时《人民日报》的总编辑是邓拓，中共中央宣传部秘书长胡乔木(我的朋友之一)主管《人民日报》。

    毛这步棋估计错了。最后毛几乎一天到晚睡在床上，精神忧郁，患了感冒，把我叫回来。睡眠更加不规律。毛感觉上了民主党派的“当”，自信心受到极大挫折，因此毛准备狠狠“整”民主人士。

    五月十五日，我回一组后没几天，毛写了一信，并在党内高级干部间秘密传阅。整风运动的本质必须立刻改变。毛准备给那些发表猖狂言论的右派分子大大反击。数天后，地方领导和各级编辑都知悉了毛的反击计划，各报继续刊登了批评党的“反动言论”和攻击“右派”的支持共产党文章。

    毛这阵子告诉我，他的意思是要“引蛇出洞”，也就是“让毒草滋长出来，然后一一锄之，做为肥料”。知识分子仍在大鸣大放，但党内领导人皆知，反击运动即将展开。

    毛对我说：“原本想用民主党派、民主人士的力量，帮助整党。想不到他们这样不可靠，最坏是民主同盟，他们是男盗女娼。”毛认为一九五六年二月赫鲁晓夫的“反史达林报告”和秋天的“匈牙利事件”形成全球性的反共风潮。中国许多共产党干部和人民都受到影响。毛认为他们是思想糊涂。

    毛将胡乔木叫来，臭骂一顿，并说：“没有能力办报，就应该辞职，给能办报的人让路嘛。”让胡住到人民日报去，从报纸上反击“右派”的猖狂进攻，并要新华社社长吴冷西兼人民日报社社长，替换了原社长邓拓。

    一九五七年六月八日，《人民日报》发表了毛写的这篇社论显示鸣放运动的政策就要有大幅度的转变。文中说：“少数的右派分子正在向共产党和工人阶级的领导权挑战，甚至公然叫嚣，要共产党”下台“。”毛号召群众起来反击右派。

    一九五七年六月十九日，毛在二月二十七日扩大的最高国务院会议中所发表的讲话，正式刊登在《人民日报》。许多民主人士看了正式出版的毛著都大吃一惊，说内容上同一九五六年最高国务会议上的讲话完全不同了。

    毛在原本的开明讲话中提倡大鸣大放，知无不言，“百花齐放，百家争鸣”。但在六月十九日这篇修正的文章中，却提到了原本没有的“毒草”和“引蛇出洞”。

    毛还在文中立下了几点批评限制--一、有利于团结各族人民，而不是分裂人民；二、有利于社会主义改造和社会主义建设，而不是不利于社会主义改造和社会主义建设；三、有助于巩固人民民主专政，而不是破坏或削弱这个专政；四、有利于巩固民主集中制、而不是破坏或削弱这个制度；五、有利于巩固共产党的领导，而不是摆脱或者削弱这种领导；六、有利于社会主义的国际团结和全世界爱好和平人民的国际团结，而不是有损于这种团结。

    知识分子这下觉得上了毛泽东的“当”。毛也知道弥漫在知识分子间的情绪，毛在一文正式出版后说：“有人说，你这是搞阴谋，让我们大鸣大放，现在又来整我们。我说，我是搞阳谋，我叫你帮助党整风，叫你鸣放，谁叫你反党，向党进攻夺取政权。我叫你不要这么闹，闹了不好，这是事先打招呼，是阴谋还是阳谋？我们做事都是有言在先，出了安民告示的，你们不听，硬照你们的资产阶级政治纲领办，怎么说我搞阴谋。”听了这一番话后，我终于了解毛是心口不一。原先毛想利用知识分子将他的党内敌手整一整的策略适德其反。

    六月底，通知我准备行装，随同毛外出视察，王敬先告诉我说，这次外出时间多久，他也不知道，到什么地方去，他不清楚。此时大鸣大放已经结束，反右派运动正要展开。


20

    专列的驶停，仍以毛的作息时间为转移。我在火车上发现，随行的人大大减少。

    我问王敬先为什么只出来这么几个人。他说去年毛连续批评警卫工作神秘化，脱离群众，警卫调派方法改了，以后多依靠各省市的警卫力量。这次南行，一中队只出来十几个人，警卫处只派了一个人，其余就是秘书、卫士和我了。

    这时已经开始反右派运动。一路上谈话，讲的都是反右派问题，毛不像在北京时的消沉，显得精神高昂，语言有力。毛在那期间跟我谈的许多话，直至今日，犹仍在我耳边回响。

    毛说：“我一向的办法是后发制人。可以用三句话说明，一是老子不为天下先，老子指的是李耳，他的办法就是不首先发难。第二是退避三舍，这是晋文公重耳的办法，我们原来共事，对我有过帮助，现在打起来了，你打，我先不还手，不但不还手，还要退兵三十里，让你以为得计，让你暴露一下，让大家看清你的面貌。三是来而不往非礼也，以其人之道还治其人之身。这是孔老夫子的话，既然你打来了，我让了你，你还打，那么我也就动手了，你怎么打过来，我就如法炮制，照样打回去。”原来大家还不知道什么是右派，右派是什么样子，说不清楚。现在大家明白了。什么右派啊，就是反革命派。我说不要叫反革命，不好听，戴上反革命帽子也不好看，就叫右派吧。

    “这次一整，可能整出几十万个右派吧。我们还是老办法，一个不杀，一开杀戒，类似的就都要杀掉，就没有界限了，这一条还是延安整风时，定下来的。王实味向党进攻，写一篇文章叫后来一查，他是托派分子特务，就是这样，我也说不要杀。胡宗南进攻延安，我们从延安撤退，是保安机关将王实味杀了，报告我说，怕他跑，所以杀了。我还批评他们不对。”第二条是大部分不捉，这也是延安时定下来的。除非不捉不足以平民愤，不能捉起来。他们是劳动力，捉起来养着，浪费劳动力。他干不了领导，干不了这项工作了有可以劳动，还有生产价值。这条办法在中国历史上一直是这样办的。所谓“没官”就是给公家劳动。

    “第三条是就地改造，这条在延安时没有明确说明，可却也这样做的，现在明确提出，这么多右派怎么集中得了，在你这单位出的右派，就在你这单位里改造。大家都清楚他的言行，可以听其言，观其行，在大家的监督下，把他改革好。而且他还是一个很好的反面教员。他接受改造，很好。不接受改造，也只有带着花岗岩脑子到死，他不接受改造，有什么办法。我看这样的是极少数。”我常说，人是可以改造的。你看，牛并不是天生下来给人耕田用的和给人挤奶用的，马也不是天生下来给人骑的。还不是野牛野马，经过人的一手改造，牛可以耕田挤奶，马可以骑了。人难道不能改造。我也常说，反革命也好，特务也好，总有那么一点特别本事，如果一点本事也没有，他怎么能当反革命、特务、右派？为什么不改革他一下，把他这点本事利用起来。“王实味是抗日战争前，在上海的作家。抗日战争后去延安。他看到每个星期六晚上有舞会，有时还给”首长“演京剧，很不满意，特别是前方将士流血，后方歌舞升平，于是写了加以评论。其中有”舞回金莲步，歌啭玉堂春“讥讽这种状况，因此而被捕。王本身不是托派反革命特务，现在已经完全平反。和毛谈这席话许多年后，我读了，我这才知道王的批评全是事实。王批评的也正是我栖身中南海内旁观多年的腐败现象。我恍然了悟党早在延安时期开始便步步走向堕落。我们先去山东济南，然后到上海。上海市长柯庆施负责接待我们。毛对我讲：“在中国共产党内，亲眼看见过列宁的就是柯老一个人，那时他在苏联东方大学读书。在一次群众集会上，看见了列宁。柯老说，他一辈子也忘不了当时激动人心的场面。可见，领袖在人的心目中，所能唤起的力量。”

    到上海后，住在沪西一座大理石楼，据说这原是一个叫哈同的犹太人的房子，一般叫做大理石楼或铜顶楼。草地很大，有不少树木，但毛不喜欢这里，想搬回专列上住，由上海市长柯庆施一再挽留才住下。

    毛此次的上海之行是公开的。他要全国人民知道他仍是最高领导，他策划的反右派运动已正式展开。上海的反右派运动正在高潮。柯庆施安排毛看了工厂的大字报，会见了上海市的党政军干部，讲了话。又在锦江饭店会见了一些文艺界的“左派”人士，包括小说家巴金、演员赵丹和他妻子黄宗英，还有女演员秦怡。

    毛发动进攻时，迅如闪电，不及掩耳。我们旋即离开上海，到以西湖驰名的杭州。我们住在刘庄。刘庄，原主人是安徽籍大茶商。一九六零年，浙江省为了使毛住得更舒服，将原住厅堂拆掉，改建成豪华的现代住所，修好暖气设备。真是金碧辉煌，豪华壮丽。刘庄在西湖湖汊中，是典型的江南园林，既优美又安静，比起北京的颐和园，更胜一筹。庄中建筑散落在池塘水流间，有典雅拱桥相连。每次阵雨过后，小塘中可以捉到很多鲢鱼，拿到厨房，厨师作成西湖醋鱼，味道鲜美。

    苏联共产党内发生了马林科夫、莫洛托夫反党事件后，这时苏共派米高扬秘密来中国向中共通报情况。米高扬一行人到了杭州，想跟毛讨论中国核武发展计划。毛要我去见见米高扬。

    米高扬个子不高，体形适中，背微驼，看上去大约已经有六十岁左右了。他主要的症状是大关节疼痛，主要在背、腰和大腿关节。在苏联治疗很久，不见效。他听说中国的针灸治疗很有效，特意问我能不能给他施治。我说可以用针灸方法治疗拭拭看。因为他还要到北京，我给他介绍一位很好的针灸大夫孙振寰，可以用针灸同时服用中药治治看。

    然后他请我喝伏特加，我推辞了，因为我不喝酒。我要了一杯茶。米高扬同我谈起原子弹的可怕。他说，在苏联进行了原子弹爆炸试验多次，有一位负责这项工作的部长，得了辐射病死亡。

    我对米高扬说：“我是医生，对原子弹毫无研究。不过从医生道德来说，原子弹和任何其他杀人武器一样，都应该加以反对。”

    回到刘庄，我将米高扬的病和他的这段谈话，告诉了毛。毛说：“米高扬同我说，有他们的原子弹就够了，他们的原子弹伞可以庇护我们。苏联其实是想控制我们，不要我们生产原子弹。苏联生怕我们不服他的控制，怕我们得罪美国。我们是从来不受谁的控制，也不怕得罪哪个。我们是搞定原子弹了。我常说，和尚打伞，无法无天。谁也不要想限制、控制、吓唬我们，你控制，我就反控制。谁也不要想做我们的太上皇。”

    对毛来说，原子弹炸死一千万、两千万人都算不得什么。所以杀掉几十万个右派又有什么好大惊小怪的呢？毛也许未亲自下令处死那些右派(就象王实味一样)，但他也不曾出面制止这些暴行。

    毛在杭州做了另一次的讲话，几天后，我们便由杭州乘专列到了南京。我们住在中山陵附近，原属于国民党宋子文的一座别墅。这时已是六月，天气很热。室温一般在摄氏四十度。毛不怕热，他的卫士每天在他卧室里放上大冰桶。毛又对反右派运动说了不少意见，我总是边听边冒着大汗。

    外面的政治风暴如火如荼地进行着，“参考资料”上满是声讨、批判右派的报导和评论，毛读了很多。毛这阵子睡得更少，所以闲谈的时间也多，但他精神益发振奋。

    我不在时，林克跟毛接触最多。他跟我谈起他对毛的政治评估。林的看法，在当今这个局势下，毛不得不在党内求和解，以一致对付党外人士。这次是由邓小平负责反右派运动。邓曾在八大会议召开期间，叫毛休息，毛十分震怒。但毛所指斥的“小脚女人”领导中，并不包括邓。我许久之后才知道邓在推行反右派运动时，风声鹤唳，人人胆颤心惊。

    今日我的后见之明是，如果当时民主人士提的意见未涉及到毛，那么“文化大革命”一定会提早十年，在一九五七年，而不是一九六六年发生。我们今天只记得反右派运动时对右派人士的恐怖行径。其实毛开始时是想借用民主党派人士来替共产党整风，目标是“反冒进”的那些领导。毛未料到民主党派人士竟群起质疑“社会主义路线”和“共产政权”的合法性。毛万万没有想到，民主人士提的意见越来越尖锐，攻击的矛头逐渐指向毛本人的统治。毛被迫暂时回头和党内反对他的同志联合起来。党内领导人人自危，大家一致枪口向外，出现了大团结的局面。

    毛对党内高级干部有意见。一九五六年底开始的半年内，毛号召给党提意见，到一九五七年一、二月以后，毛又提出大鸣大放，也就是随意给党的各级领导提意见。原来毛认为共产党整风，自己整，整不好。各领导人在害怕毛的愤怒和右派人士的批评之下，转而支持后来的“大跃进”。毛仍在考验这些党领导。毛此时正设法夺回政权，重整旗鼓，准备稍后再做出击。

    在这期间，毛想在南京召开全国各省市书记会议，但江苏省委书记江渭清觉得南京太热，建议在青岛召开。

    毛本来想乘专列去青岛，但是太热了，大家都劝他乘飞机。毛同意了。空军副参谋长何廷一带两架伊尔十四来到南京。大家分乘这两架飞机到济南。第二天毛在省委礼堂会见省委和济南军区的干部。毛讲话内容仍是反击右派，与一路所讲的相同。

    青岛的七月确是清爽宜人。从南京大火炉到了这里，真是别有洞天了。青岛地处崂山余脉。全市街道，高高下下。市内整洁，房屋都是德国式的。郊外到海滨，错错落落的一座座别墅，红瓦红砖墙，点缀在密密丛丛的绿色树林中。毛住在原德国总督府改建成的迎宾馆。这是一座地堡样的德国式建筑，坐落在一个小山丘上，俯瞰着青岛市。

    青岛有一个很好的水族馆，毛去参观过。毛乘车到山东大学内转了一趟。这个大学就是江青吹嘘她在三十年代时，旁听过梁实秋讲课的所在。又参观了青岛四方火车机车制造厂。这在当时是中国最大的制造火车头的工厂。这是我第一次看到的大工厂。毛在青岛的警卫仍如往昔森严，每次秘密出外参观，由于警卫众多，往往引起居民的好奇。青岛的许多街道则禁行车辆和行人。

    一九五七年七月十七日于青岛召开全国各省市书记会议，议程前后数日，会中的讨论集中在反击右派和推行社会主义改革两大方面。《人民日报》刊出毛的一文--毛主张将中国建设为一个强大的社会主义工业化国家。毛的理论其实矛盾百出--从领导一元化谈到民主政治、教条主义到自由民主、意识形态统一到个人意志。毛的理想是要从一九五三年开始，在四十到五十年内，超过英美先进国家，从社会主义过渡到共产主义。有一种难以名状的理念正在毛心中滋长。　　我在毛奢华的宫闱天地中，未曾感受到外面反右运动的风声鹤唳。那些激烈的批判、斗争离我十分遥远。我完全与世隔绝。毛的几次闲谈似乎也没有带给我任何真实感。我只能模糊感受到毛话中的深意。

    我在青岛正为政治以外的事搞得焦头烂额。


21

    第二篇（一九五七年～一九六五年）

    我的问题是江青。江青四月就从苏联返国，也跟我们去了青岛。苏联的放射治疗非常成功，但她变得更难以伺候，抑郁消沉。

    毛与江青分住在迎宾馆楼下南和北的两端房内。我们住在二楼。只住了两晚，江青说楼上的人冲马桶的声音吵得她不得安宁，休息不好，要我们立刻搬走，并且说：“到青岛来休息，是叫你们休息，还是让我休息？”

    林巧稚和俞葛峰两位妇产科医生仍随行。但自一九五六年徐涛医生到医院学习后，江青便没有专任内科医生。江青提出要我兼管她的工作。

    我说：“你同主席在一起的时候，我可以兼管你的工作，你们不在一起时，我很难兼管。”江说：“好在我也没有多少事，我和主席不在一起时，必要的时候，可以让护士给你打电话，安排我的治疗用药。”我只好答应下来。

    没过多久就遇上难题。就在我们被赶出迎宾馆几天后，也就是七月中旬，那晚下着大雨，晚上十一点多钟，江青的护士打电话告诉我，江青觉得鼻子有点不通气。

    我问脉搏和体温，说都正常，也没有发现什么症状，只是江青觉得鼻子有点不通气。江青让护士告诉我，看怎么办。我向护士说：“雨太大了，去不了，先给她服一点抗过敏药，到明天再看。”

    那时雨势很大，可以说是豪雨。我既未带雨衣，也无雨伞。如果走去，全身要淋透，也就没有办法给她检查了。何况只是鼻子有点不通，没有必要检查。

    过了大约半小时，护士又打电话来说：“江青同志说了，医生不看病人，就给药吃，是不负责任。”我听了以后，觉得江青这话有些过份了。鼻子不大通，服一点抗过敏药，就成了不负责任，岂不是笑话？何况在大雨滂沱的夜晚，又没有什么大病，要摆出随传随到的架子，对医生太不尊重了。因此我在电话上说：“江青如果不愿意服抗过敏药，可以不服，明天再看吧。”

    第二天，林巧稚和俞葛峰大夫已经给她做完妇科检查，要回北京去。江青请她们在海滨吃饭。李银桥告诉我：“本来要你做陪，因为那天夜里叫你，你没有去，她说你架子大，把你取消了。”

    将我取消，我倒是如释重负。反正同她一起吃饭，实在谈不上乐趣，只是活受罪而已。她吃饭时，规矩十分繁琐。饭前要吃促进消化的药，饭中要吃补血剂、镇定剂，饭后要吃一大堆维他命。吃相饕餮，又不断品评，使人感觉虽不能说芒刺在背，也可以说食欲全消。

    毛又感冒了。七月的青岛天气有时阴湿，毛每天仍去山东公安厅专设的私人浴场游水。毛自七月中旬以后，咳嗽加多，胃口不好，自觉身上没有力气。我让他服了些感冒化痰药，并不见效，几天后便停服了。

    一天山东省委书记舒同来，对我说：“济南有一位中医刘惠民大夫，医道很好，可以请他来看看。”我告诉他，这要征得毛的同意，便去找毛。毛说：“这次感冒总是不好，你不主张再多吃药。还有什么办法？”

    我对中药病理并不了解，但我父亲在一九五六年重病一场，张孝骞大夫等人都束手无策。我请了中医章次公大夫，是他给治好的。我跟毛提起此事，劝毛试试看。

    毛点头答应说：“那么由你主持，请他来给我看看。”

    这位刘大夫六十多岁人，高而瘦，面容清癯。看上去十分朴实。毛见到他，请他坐下。然后问他姓名，说：“你是施惠于民了。请你来给我看看。”

    刘问脉后，看看舌苔，说：“这是风寒内聚，不得外泄，只要表一表，驱出风寒，就可以好。”这时毛有些不耐烦，说：“你讲这些，我也不懂。你同李大夫研究吧。”刘向毛鞠了一大躬，退了出去。

    舒与刘一起到我的住处。刘又解释，这是风寒内阻，需要发散出来，服用两剂药就可以好。最好是睡前用半碗米汤随药服下，然后盖上毛巾被，有微汗才见效。我听了，很为难。这是毛喜凉，往往不盖任何东西就睡了。

    我又到毛的住室，他正等我回话。我将刘大夫说的简单讲了一遍，然后说：“治病是个麻烦事，主席试一次，一次不好，再也不干了，如何？”毛显得有些为难：“这种天气，盖上毛巾被睡，不吃药，也要出汗，何必要他看呢。”我说：“盖被捂出来汗，同吃药发出的汗，可不一样。试试就知道了。”毛说：“照你的办，试一次。不行，就算了。”

    舒同的夫人水静给煎的中药。我亲自检查过药单，确定没有问题。但傅连璋的药品化验处无法化验这些中药，我只好联络中央保健局讨论化验药草的法子。

    毛每到外地，即从该地拨出一条专用长途电话，直通北京的北京电话局三十九局，这三十九局是设在中南海内，专供保密通话。有黑、红两种电话。黑色电话可以通其他的分局。红色电话就是机密电话，与北京室内其他线路不通。

    我就是用这电话打电话给保键局的。保健局的意见，舒同是中央委员，山东省委书记，他主持之下，应该没有问题。我说，这些药怎么做药物安全检查呢？他们也没有办法，因为中药不比西药，很难弄清里面的成分。最后商量好，按药方做成四份，一份舒同吃，一份我吃，一份送回北京交保健局，一份给毛吃。我与舒同做了一次当成试验品的荷兰猪。

    毛盖着被出了一夜的汗，感觉同以前差不多。第二天毛又同意服了一次。刘大夫又诊过脉，认为风寒已驱尽，应该感觉好了。毛说同以前差不多。于是又连服了三天。刘又诊视一次。刘说感冒风寒已经没有了，不舒服是劳累引起的。刘建议改服一些西洋参和中药合成的药丸。这些药我一一查过本草纲目，都是起补的作用，没有害处。毛于是同意服用。

    但毛还是觉得身体衰弱。刘大夫也束手无策。我想也许去暖和点的地方，毛病情会好转。舒同说：青岛最好的季节是八月，七月太冷。最好在青岛留下，过了八月再走。但天气未如他所言好转。　　七月底一天晚上，毛叫我去，问我的意见，是留下，还是走。我说：“我也没有胃口了，这样的气候，再住下去，恐怕不会舒服。”毛说：“那么就打道回府吧。”

    八月初离开青岛回北京。毛的感冒马上转好。


22

    回北京的第三天，毛同我谈到反右派运动的情况，问到我医学界的反右。我毫无所知，回答不出。毛诧异地说：“你可真是‘山中不见人’了，你到协和医院去看看那里的大字报。那里有你的老师和同学，同他们谈谈，回来告诉我。”

    北京协和医院是全国最完善的医院之一，医生素质优秀，设备齐全。旧医院原本是由洛克菲勒基金会赞助，一九四九年后依苏联模式，完全改组。一些优秀的医生被分配到其他医院，由党委接管医院事务。现任党委书记是张志强。党方面认为战时曾接受红军医务兵训练的张志强具备医生资格，但医院里受过西方训练的大夫无法接受。但张是个老革命，在那时政治成分大过一切。

    我到协和医院找了几位老同学谈，大家主要的意见是，卫生部将北京协和医院的各种人员拆散，分别调到别处，别的医院，而且将综合医院，改成专科医院，他们认为这对培养全面的人才不利。有几个人在“百家争鸣，百花齐放”时提出了以上的看法。我回去以后，转告给毛。

    毛正色道：“你这个人是‘浅尝辄止’，了解得不深不透。你再去了解，回来告诉我。”

    我参加了一次全院批判大会。会上发言人的箭头集中在协和医学院院长李宗恩和医院院长李克鸿两人身上。发言的人，大都是年轻的实验室技师和护士，他们受的教育不多，不懂医院管理。年轻的医生们则对医院事务较有了解，又尊敬这两位长辈，故多未发言。

    发言的人都斥责李宗恩、李克洪一贯不服从党的领导，向党争三权，即人事调动权、财务支配权和行政管理权，总的一句话，向党夺权。会场上大众的情绪很热烈。

    我很同情两位李医生，他们公开批评党领导之举实属不智。我觉得再怎样不该批评党中央。我那时才在毛身侧工作三年，仍非常崇拜他。毛的想法就是我的想法，我没有自己的思想。我觉得毛永远是对的，从未想过该跟他有不同的想法。

    会后，我去找张孝骞大夫。张孝骞大夫也是湖南人，解放前在他母校湘雅医学院做院长，后转为北京协和医院内科主任。他是中国境内数一数二的优秀专家。这年春天张也给党提了意见。张说，他做内科主任，可是对内科的医生的去留没有发言权，是个傀儡主任。反右派运动展开以来，张日日心惊肉跳。

    张孝骞一见到我，立刻抓住我的两手说，他犯了大错误。他说：“我说了一些过头的话。”张又讲，大家认为他是想向党争人事调动权。他说：“我可是没有要人事权的意思。我只是说，科主任应该对科内的医生的业务能力评定，有发言权。”

    最后张又说：“你要把我的这些话反映上去。”

    我回去后，将以上的情况告诉毛，特别将张最后的话向毛讲了。

    毛笑着说：“你这次才算了解清楚了。这三权是党领导的具体表现，将这三权交出去，党还领导什么？”毛歇了一下说：“打了这么多年的仗，死了这么多的人，共产党才从国民党手里夺来这三权，他们要争这三权，谈何容易。”

    他接着又讲：“张孝骞同这些右派不一样，他是个书呆子，让人利用了。我以后还要找他谈谈。”因此张逃过此劫。

    但李宗恩和李克鸿大夫下场凄惨。反右运动，二人都被定为“右派”，免职“下放”改造。李克鸿到云南一所小学里当图书馆员，李宗恩被流放到贵州，两人都死在外地。

    反右越深入，可以明显看出来，毛的思考越加深入，换句话说，他张开的网，越加大了。但我仍不明其所以。我不知道劳改的确实人数，也不明嘹所谓“改造”的真正目的。从毛的谈话中，我觉得毛对敌人宽大，给他们改造的机会。毛说不该杀王实味时，我也相信了。我支持毛和反右运动。毛是对的，共产党好。他们解救了中国。

    直到三年后，也就是一九六零年，当时中国的外交部长陈毅元帅告诉我“反右运动”中，有五十万人被大成右派分子。每个单位奉命都得揪出百分之五的右派分子，造成冤狱遍布，诬陷泛滥。

    也是那时我才真正了解被打成右派会有什么样的遭遇--许多人被撤职，送去劳改营“改造”摧残至死。毛总是毫不留情地打击他的政治上的敌人或对手，谁敢于冒犯他的，无不家破人亡。他说他不杀人，可是“改造”带给人肉体和精神上的折磨，无非使人更加痛苦地走向死亡而已。

    我后来参加十三陵大坝的修建工程时，才略微醒悟到劳改营里的生活会是怎样的光景。在劳改营中，一个只能驮二十斤石头的人被迫驮四十斤，他自然承受不住，瘫下来了。因为他是右派分子，不驮也得驮。在他饱经摧残，无助而痛苦时，大家就逼他认错，他只好出卖朋友，连带供出别的人。许多人不堪摧残而惨死在劳改营中。死亡似乎比毛所谓的“改造”还仁慈些。

    我早该知道这些情形，我有的是机会了解。毛给了我不少暗示。

    毛有天跟我说：“我也常说，地主、富农、反革命、坏分子、加上这次的右派，这共有三千万人。这三千万人集中在一起，就是一个不小的国家，集合在一起就会闹事。现在我们不将他们集中起来，把他们分散在各单位，这么一来他们就是少数，我们这六亿人口里面有三千万，二百人里面有一个，还怕什么？我们党里有人就是想不通。我对党内好多人讲了，你们就是要硬着头皮顶住。他们说，哎呀呀，不得了啦，顶不住了。可是大多数还是顶住了。少数不但不顶，还闹退党，还同右派一起向党进攻。现在我们知道这些人是谁了，就可以好好整他们。”

    这是我第一次听到有三千万“人民公敌”。这数字似乎不可思议。但当时我觉得毛肯定有他的道理，这数字的来源一定可靠。后来我甚至相信这数字应该更高些。

    毛也曾给我别的暗示--中国百姓的生命对毛来说一文不值。

    毛常说：“我们有这么多人，死个一、两千万算得了什么？”

    走笔今日，我很感激我当时的天真无知。当年我还不如现在这般了解毛，不知道外面整人之风横行，知识分子身受可怕折磨，以及许多人正一步步地步向死亡。我曾想离开毛的行宫，但每次毛都把我召回去。我在一组中，如同困兽，无法挣脱。

    我原本应该明白更多的真相，但我却视而不见。如果当年的我知道外界的真实情况呢？了解“反右”的巨大规模呢？我一定会无法接受，也无能为力。我会无法离开一组，也无法在其间装傻过日子。中国人常爱说“难得糊涂”--我想这就是我那几年的情境。抚今追昔，我了悟到那几年我是在糊糊涂涂之中度过。我不得不如此。只有那样我才能生存下去。


23

    苏联预定于一九五七年十一月盛大庆祝苏联革命节四十周年。赫鲁晓夫特别邀请全球共党领袖赴苏，共襄盛举。毛主席那年六十三岁，只在一九四九年冬天为和史达林签订中苏友好同盟互助条约出过一次国。毛要再去一趟莫斯科。如今全国反右运动正进行地如火如荼，他精神特好。全国团结，人心振奋。城市和乡村都在迅速推展社会主义化革命。毛这次威风凛凛地率着代表团浩浩荡荡地前往莫斯科。如今的毛正和赫鲁晓夫旗鼓相当。

    我们预定在十一月二日去苏联。

    我负责医务人员的安排。保健局副局长黄树则是代表团的专任医生，我以毛的保健医生身分前行。江青向我提出，这次去苏联，可以带上刘惠民大夫。一方面是感谢他在青岛治好了主席，另一方面是向莫斯科作态，表示热心提倡中医。

    刘大夫知道后，半喜半忧。刘大夫向我说，他年纪大了，很怕冷。我告诉他，这些天使馆来的气温报告，最低时不过摄氏零上四度，而且屋内有暖气，但刘大夫不放心。他说：“万一主席没病，我倒先病了，那不糟糕了。”刘大夫怕代表团统一分配的羊毛大衣不够暖，叶子龙只好到皮货商店买了一件皮大衣和一顶皮帽子。这样，刘大夫才算放了心。

    然后便是毛的中药问题。苏联没有中药，所以刘想带齐所有的药材。中药不比西药，都是些草根树皮，体积大。带少了，要用的时候不够用。带多了，太占地方，而且不好带，何况中药的味道太大，随身携带太熏人。

    最后商定一个办法。对外贸易部一个押送礼品的人，要先乘火车前往莫斯科。刘随身只带够用五至七天的常用治感冒药。其余足足三大皮箱的药材和用特定的木盒子装好熬中药用的砂锅，交给外交部，由他们的礼品信使，先行带到莫斯科中国驻苏大使馆。

    此外为防毛有紧急状况，也须要一位护士随行。我建议要中南海保健办公室的护士长吴旭君去。我是保健办公室主任，对吴的工作能力很清楚。但是叶子龙不同意，叶的意思是带江青的一个护士去，因为他同江青去过苏联，可以不做出国衣服，节省点费用。但这位护士在医院的训练不够。江青破天荒地赞同我的看法，认为找一名有临床经验的护士去远比省钱重要。我便通知吴旭君做准备。

    苏联方面也为毛派了一位医生来。据他告诉我，他得到的指示是，负责陪同毛前往莫斯科以及毛的旅途健康。我们事先见了面，我、吴旭君和中央办公厅特别会计室主任赖祖烈在“全聚德”请他吃烤鸭。他对烤鸭赞不绝口。他特别欣赏的是茅台酒，一大瓶酒，他一个人几乎喝完，我看他已有醉意，急忙送他回苏联大使馆，又另外送了他一瓶。

    苏联派来两架图--一零四到北京来迎接。我与毛、宋庆龄和那位苏联医生同乘一架飞机。黄树则随中国代表团其他成员乘另一架。

    旅途中，机上的空中小姐不断来给我们送来鱼子酱、鲟鱼片和三明治，也拿来一杯杯的伏特加酒。飞机中途在托木斯克和鄂木斯克各停留一小时加油。两地都准备了大型宴会，全是冷菜。毛对我说：“这苏联菜，实在没有吃头，尝不出什么味道。”

    那位苏联医生一边吃喝着，一边同我讲吸烟的坏处，喝酒的好处，不过没有多久，他就安然入睡了。

    在莫斯科机场赫鲁晓夫和一帮官员前来迎接。留着一部山羊胡子，面容严肃的布尔加宁及米高扬也来了。米高扬热情地与我打招呼，还说了一些话。当时翻译正在毛旁边，给毛翻译，我不懂俄语，我想米是说针灸的事吧。在郝旁边有一位文化部长福尔采娃，是苏联官员中唯一的女性，大约也就是五十岁左右，举止有些轻率。

    赫鲁晓夫陪同毛到了克里姆林宫住下。我从旁观察，赫鲁小夫对毛是很亲切和尊重的，赫鲁晓夫向毛说，希望能多住些日子，这天是十一月二日，过了十月革命节，可以住到郊外别墅。并邀请毛在会后到黑海的索契住一段时间。

    但毛则显得比平时多一分矜持。毛一开始就对赫有些冷淡，他仍然为那份批评史达林的秘密报告余怒未消。从机场到克里姆林宫的路上，我和毛都注意到，街上的人大多一副有气无力，死气沉沉的样子。这与中国解放后的振奋活跃，简直有天壤之别。毛说：“赫鲁晓夫反史，不得人心，哪里还会卖劲。”

    苏联方面十分殷勤款待毛及其随从人员。毛住的是叶卡特琳娜女皇的寝宫，宫内穿廊叠叠交错，宛如迷阵，宽敞的房间里摆着典致的古物。地上铺了长毛地毯，挑高的天花板垂吊着灿烂的吊灯。墙上有些肖像。毛住的卧室，是最豪华宽敞的一间。这次毛的大木床没有运来。克里姆林宫内只有坐式马桶，毛用不惯，最后是取来一个便盆临时凑合。

    我和叶子龙、王敬先、林克、李银桥、卫士、给毛做饭的两位厨师和几位翻译员在宫内。中国代表团其他领导同志也住在克里姆林宫内。其他随从人员则分别住在莫斯科旅馆和中国大使馆。我们很少见面。林克和我同住一间。每人的房间内都摆上苹果、橙子、巧克力糖、桔子水、矿泉水和纸烟。酒非常多，食物丰盛。

    毛一直很兴高采烈。毛似乎未特别注意寝宫的奢华，但他发现现今他和代表团所受的贵宾招待与一九四九那年遭到的冷遇，有若天壤之别。他说：“此一时也，彼一时也。看起来，不论中外，不论资本主义社会主义，什么人都是势利眼。这里还是共产党当权的国家哪。”

    这句话给我极深的印象，他说这话时，微笑而又带讥讽的神情，时隔这么久，依然如在眼前。我当时弄不清，他是开玩笑，还是说明事实。我没有答话。

    毛去列宁墓内列宁及史达林献了花圈。我看列宁和史达林都瘦小而干瘪，这倒真使人看了很不舒服。我听说他们的耳鼻都已开始腐烂，只好用蜡代替。当时我做梦也想不到，二十年后，我会是毛泽东遗体保护组的副组长。

    毛对苏联文化毫无兴趣。他单独进餐，从未和代表团人员一起用餐。这次到莫斯科带来两位厨师，其中一位厨师精于西菜。到莫斯科后，苏联方面又配了两位厨师给毛做饭。因此，每餐饭都是中国和苏联的各占一半。但毛大多只捡湖南菜吃。我可以体会毛偏爱中国菜的心情。苏联菜无论冷热都让我难以下咽。

    一天他吃饭的时候，我去看他。毛邀我一起吃饭。虽然我才刚吃了一顿苏联饭，但毛的饭菜中有他厨师的杰作，所以我胃口大开，吃得津津有味。毛看出我吃得很高兴，他微笑着说：“我看，你不象吃过饭的样子。”

    毛对苏联文化的见解令人难堪。赫鲁晓夫请毛观看芭蕾舞剧“天鹅湖”。赫鲁晓夫邀我们共坐在他的包厢中观赏。我们到时，已经是第二幕，毛看没多久就看不下去。毛没有看过芭蕾剧，也没有人事先跟他说明。毛对赫鲁晓夫说：“看来我这辈子不能干这个了(指芭蕾舞)，你还行吧？”赫鲁晓夫说：“我可不行了。”

    第二幕刚结束，毛就说：“可以了，该回去了。”回来以后，毛对我说：“这么个跳法，用脚尖走路，看得叫人不舒服。不能改个法子跳吗？”我怀疑毛是故意不去欣赏苏联文化。他这是为了嘲笑赫鲁晓夫和苏联。

    我们去莫斯科大学拜访中国的留学生时，毛才对苏联露出一丝赞美之情。当时中国的留学生每人都穿着一件褴褛破旧的棉袄，而苏联学生穿的是呢子衣服。学生餐厅里的伙食远远强过国内的干饭青菜。莫斯科大学宿舍的居住条件也比中国好。同样大的房间，苏联只住两个人，中国却挤八个。毛说：“这我们比不上。”

    毛通常白天开会，晚上单独留在卧室内。我和其他人员便有许多时间自由行动。

    我与林克没有事，我们去看了庆祝晚会的演出。这是一个音乐歌舞演出会。每个节目都不长，很吸引人。晚上我们在宫内的小型电影放映厅，观赏第二次世界大战时的美国片子。我们点名要看“翠堤春晓”。

    后来外交部的韩叙说，到苏联这里，专看美国片子，太不好意思。于是映了刚发行不久的“静静的顿河”，但我是一句话一个字都不懂，实在看不下去。

    苏联人员和我们代表团处得很好。我们这次带了一大堆礼物给招待的高级苏联官员，准备的有象牙雕船、景泰蓝花瓶和金镶的苏联国徵；另外准备了中国香烟、茅台酒，绣花拖鞋和丝睡衣给一般警卫人员和女服务员。

    楼道口站岗的警卫官们同我们混熟了，开始是我们进出时，顺手送他们一些，他们拿到总是偷偷摸摸地藏起来。后来，他们值班时，轻轻敲楼道口的门，我们就知道是要烟和酒了，我们就递出一些去。

    有位女服务员以为中国的生活水平比苏联好，医生的工资很高。林克注意到她整理我的床铺特别仔细用心。后来她从翻译阎明复那打听，问我愿不愿意同她交朋友，她愿意随我回中国去。阎明复替我回绝了。大家听了这事，哄堂大笑。

    我们住在克里姆林宫内又发生了一叫使大家十分不愉快的事。我们随从人员公用一间大盥洗间，每天上午由苏联女服务员整理及打扫。按苏联习惯，盥洗间放一大瓶香水。中国人没有用香水的习惯。可是这瓶香水早上摆在那里，到中午就不翼而飞。如此，一连三天。

    叶子龙怀疑是哪位顺手牵羊拿走，装在箱子里了。于是他突然检查每个人的箱子。我十分反感。检查了一遍，谁的箱子里也没有香水。而香水摆在盥洗间里，仍然每天放，每天不知下落。大家一肚子不高兴之余，突然恍然大悟，香水之不见，是这几位苏联小姐的杰作，前手放、后手拿，方便的很。

    我将这段插曲告诉了毛。毛说：“叶子龙简直是多事。人家拿了，就不要查。万一查出来，怎么得了。人家背着你拿，就是怕你知道嘛。”

    赖祖烈同我商量，去看那位到北京接我们的医生，于是由大使馆的姓金的翻译陪我们到这位医生家去。他住的是公寓房子。一共两间房，房间很小。我们带着绣花拖鞋、丝睡衣和两瓶茅台酒送给他。

    那位医生看见礼物时不知所措。他连着转几个圈子，突然拿出三百卢布送给我们，作为还礼。并且说送给一人一百卢布，很不好意思。我正在推辞，赖祖烈却一把接过去收下了。我当时大惑不解赖为什么收下。赖回来的路上同我说，这算是公家收入。但赖操守很差，我想他把那笔钱自己拿了。

    十一月七日毛参加了红场的阅兵式及群众游行。毛同苏联党政领导人及各国代表团团长并立在列宁墓上。我站在墓下左侧，在我旁边是爱沙尼亚的党书记。他会讲英语，而且相当流利。他告诉我，他年轻时在英国住了很久。他说：“以前我们常用中国代表谜或神秘，似乎很远很远。以后有机会真想去看看这个谜一样的国家。”

    中国五一劳动节和国庆节的阅兵式和群众游行原本就抄袭自苏联模式，很累人，我对如此铺张浪费也十分不满。红场的尖塔宫殿及鹅石大道虽然举世闻名，但不够宽阔壮丽。两年后，为纪念解放十周年而拓建天安门广场。我怀疑中国此举是要和苏联较量，盖一个全世界最大的广场。

    八十一国共产党会议发表了莫斯科宣言后，苏共中央举行了一次宴会。这次毛喝了点酒。宴会后，毛的兴致很高。他对这次的莫斯科宣言十分满意。他说：“一八四八年马克思、恩格斯发表了《共产党宣言》，开创了共产主义运动。将近一百年后，这次的《莫斯科宣言》总结了共产主义运动的经验教训，指出了今后的方向和策略。”我们中国党在会议上提出了，十五年之内，在钢铁生产上，苏联要超过美国，我们要超过英国。到那时候，物质生产的力量对比，我们就有了质和量的根本改变，革命的形势就会彻底改观②。我们这个国家就是钢太少了。就是要搞实力地位才行，要不然你说话，谁人来理你，人家看不起你，你讲半天有什么用。

    “冷战政策也好，杜勒斯的战争边缘政策也好，我都双手赞成。国际上搞得紧张点，国内各种力量就会团结得好一点。外部有压力，内部才会奋发团结。你那面磨刀霍霍，我这面也不会把枕头垫得高高的睡大觉。”

    后来我从赫鲁晓夫的回忆录中，得知毛在一九五七年十一月于莫斯科发表那篇狂妄自大的演讲，使赫十分震骇。毛的那篇演讲根本是“井蛙观天”；毛对资本主义世界没有概念，才会毫无根据的说出“十五年内超过英国”的这种狂言。而在核子时代中，表态支持战争边缘政策和国际紧张局势，更是愚蠢至极。但问题毛那篇演讲就象平常和我深夜闲谈一般，不只是说说而已。他又在思考新的策略。那时毛的心田早已播下了“大跃进”的种子③。

    注释

    ①李医生与毛的俄语翻译李越然同一间房的报导有误。

    ②毛夸口中国会在十五年内超过英国，可能是被赫鲁晓夫说苏联可在十五年内赶上美国所激。但李医生没有听到赫鲁晓夫的那篇演说(译注：赫鲁晓夫在苏联庆祝十月革命节周年大会上的演说)。“大跃进”这个术语第一次被公开引用，是在周恩来一九五七年夏天的一篇演说中。同年十一月十三日，在毛自莫斯科返国前，《人民日报》号召掀起“大跃进”运动。　　③关于赫鲁晓夫对毛在一九五七年莫斯科会议的忆述，可见前引书KhruschevRemembers，pp.250-257。


24

    莫斯科之行使毛精神振奋。一九五七年十一月二十日离开莫斯科后，毛已准备发动“大跃进”，增加粮产量。但他当时最大的阻力是中国共产党。他目前的首要之务在于寻求支持。　　回到北京后，稍事休息，毛就乘飞机到了杭州。江青已经先行抵达。

    在杭州住了两个星期，又乘飞机去广西南宁开南宁会议。中途在长沙黑石铺机场降落加油。湖南省委书记周小舟到机场来迎接，请毛进城休息一下再走，毛没有同意，就在机舱内同周谈话。毛说：“湖南的农业就是上不去，为什么湖南只种一季稻？”

    周回答：“湖南的气候只适宜种一季稻。”毛说：“你这湖南同浙江在同一纬度上，自然条件也与浙江相似，为什么浙江能种两季稻，你湖南就只种一季稻。”我看周的脸胀得紫红，说不出话来。

    毛又讲：“我看，就是不吸取人家的好经验。”周嗫嚅说道：“我们回去再研究研究。”毛抢白地说：“什么研究，我看研究不出什么名堂来的。”

    毛说着，随着伸手拿起《明史》，对周说：“你们回去吧。”也没有等周告辞，毛就翻说看起来了。弄得周尴尬不堪，同我们打着招呼，又说：“主席，我们回去就改种两季试试。”毛也没有理他。

    周下了飞机后，毛气虎虎地将《明史》一扔，说：“他试试看，完全不学学别省的好经验。没有用处。”

    南宁会议是毛鞭策共产党的再一次努力。

    这时已是十二月底，南宁仍然是郁郁葱葱，满眼苍翠。城市不大，但十分整洁安静。街道和商店建筑是典型广东式的。沿街房屋都是两层或三层楼，而第一层都内缩一截，使二层的临街部分形成沿街一条行人走廊。这种建筑方式，对于多雨的华南地区城市的行人，有很大的便利。这里极其幽静，树木很多，特别是橘子树和栀子树丛。橘子数上满是白色的橘花，甜香沁人。也有不少的柚子树，气候温和，一般在摄氏二十四度左右。

    广西自治区党委交际处宾馆设在一座小山上。毛住在一座小巧的平房里。江青住在邻近的另一座平方。沿着房前的花径，转过山坡，是新建的两层楼招待所，我们住在这楼里，小山脚下是南宁宾馆。

    到南宁后第三天，江青叫我去，大发脾气说护士折磨她，有意打乱她的生活习惯，将她整得精神紧张的很。要我立即给护士开会，整顿工作。　　原来南宁招待所的房屋没有暖气设备，只能用电炉取暖。这种炉子一开，温度升高很快，江青说温度高了。关了以后，室温立即下降，她又说凉了。区委秘书长和公安厅长急得象热锅上的蚂蚁，派人到香港，买来电暖气。这种设备，外形每具同普通的暖气片相同，有十到十二片相连，灌入冷水，插上电源，水温可达到一恒定温度，这样才解决了室温的问题。

    江青是淋浴的，但招待所没有淋浴设备，只好用脸盆将热水冷水混好冲洗，一盆用完，再拿一盆冲，这个空隙，江说护士有意使她受凉。自治区委秘书长知道洗澡出了问题，立刻又派人到香港，买来淋浴设备。但是江住在这里，不肯先到别处住一两晚，无法安装，闹得大家十分紧张。

    我先问过护士后，随即跟江青解释情况，除非她暂时搬到山下宾馆住一两天，趁此加紧安装淋浴设备，另外没有别的办法。江更加不悦。她说，护士不积极想办法，不尽职，反过来以让她搬家胁迫她。

    在这种无理取闹中，已经不能同她讲道理了。晚上江睡觉后，我同毛讲了护士们的困难情况，毛听后说：“江青这个人也是个纸老虎。有的事就是不能听她的。要顶一顶，护士们不要怕，替我感谢她们，谢谢她们照管江青。”

    第二天下午，卫士来告诉我。江青到毛处，说护士不好好给她洗澡，故意让她受罪。毛说：“百日床前无孝子嘛。这些人还不是抱着雇佣观点来工作的。”卫士说：“大夫，可要注意了。”

    这下我明白了，毛对我讲江青不对。对江青又讲护士不对。我还得准备好对付江青。

    过了两天，江青找我谈话，对我说：“你知道不知道，有时我在将就你？”我说：“我不知道。”江说：“你这个人优点突出，缺点也突出。你能够想办法，遇事果断。主席说你这个人还是多谋善断。可是你骄傲，有架子，只要你认定的事，什么人说你，你也不回头，要说服你，难得很。我对你是投鼠忌器，你知道吗？”

    我说：“我不懂你的意思。”江皱着眉头说：“我有时受不了你的这个脾气，只是主席在用你。你给主席工作，主席对你也适应了，也不容易。我对你是从主席的这个大局出发。你和我都是为主席工作，都是他的幕僚，你我是同僚。我已经给你提了意见，你对我有什么意见呢？”

    我说：“我没有什么意见。只是我的工作能力和我的个人条件，都不适合在这里工作。我还是希望有适合的人，可以接替我。”我建议由王鹤滨替代我的工作，因为这时王已经从苏联学习回来了。江青显得不耐烦说：“你的工作适合不适合，由主席决定。”

    卫士全听到了我们的谈话，他同我讲：“大夫，江青对你真算是客气的了。我听主席讲，这么忙，还闹个不停。真不懂事。”我问他：“主席这几句话是说谁呢？”

    卫士说：“这是江青从主席房里出来以后，主席讲的。我看可能是说江青。”

    但江青还是闹得翻天覆地。为了洗澡，闹得护士们哭哭啼啼地跑来跟我诉苦。我看，摆在面前的事，不是医生能解决的。

    我去找王敬先，王说，这种事他管不了，他只管警卫工作。我又去找叶子龙，叶说，没有办法，淋浴设备买来了，江青不肯搬到别的房间住一两天，装不上去。我又去见了江青，说明不安装淋浴设备，无法解决洗澡的水温保持恒定。这次江同意了，暂时到山下宾馆住一天，总算抢装好淋浴设备。

    洗澡问题告一段落。接着江又说，住房周围不安静，影响她的休息。于是，除我们几个人不动以外，其余所有的人，包括区委秘书长和区公安厅长一律搬到山下，而且山的四周断绝通行①。

    刚过了一九五八年新年，毛决定在一月十一日召开中央各部门和省委书记会，也就是南宁会议。中央部分领导人，和部分省市领导人都参加了。会中总结第一个五年计划，讨论第二个五年计划和长远规划。会上，毛批评了一九五六年的“反冒进”，当时负责计划、建设和财经工作的人都作了严厉的批评，其中包括周恩来和陈云。

    一月十一日开会。十五日陈伯达找我到他南宁宾馆的房间去。他告诉我，他感冒了，头痛，让我给他感冒药。其实陈伯达想回北京，但因陈在会中也遭到毛严厉批评，不敢走，怕一走毛会指控他“躲风”②。他又问我，他的房间的楼上，住的是哪一位？一夜到天亮，在上面走来走去，不停的来回走，在下面整夜吵得睡不着。陈要我到上面去打招呼，不要吵得下面不能睡觉。我口头上答应他了，但是来的都是“首长”，我怎么能够去打招呼呢？　　我离开宾馆以前，到了二楼，才知道住在陈伯达上面的是薄一波。薄当时任国家建设委员会主任。会上受毛的严厉批评，心理压力想必极大③。

    江青的前夫，黄敬，当时任国家技术委员会主任，在会中遭到毛的激烈指责后，精神崩溃。　　南宁会议是在二十二日结束。当天上午，上海市长柯庆施找我，说黄敬这些天来，精神不正常。要我给黄查一查，是不是病了。

    我到了黄的房间，他睡在床上，但是并没有入睡。他语无伦次，精神恍惚。不断地说：“饶命啊！饶命啊。”我立刻将这种情况告诉了杨尚昆。杨说，会议结束了，明天可以到广州，再住院治疗。

    后来在广州，柯庆施告诉我，黄敬同国家计划委员会主任兼国务院副总理李富春、国务院秘书长习仲勋等坐一架飞机去广州。途中黄突然跪在李富春面前，磕头说：“饶了我吧。”大家知道黄是疯了。到广州后，送入广州军区总医院。黄敬住院期间试图从医院窗口跳楼逃跑，跌断了腿。我自此后没有他的消息。许多年后才知道他一九五八年十一月就去世了。

    在毛的斥责下，与会人员俯首贴耳，唯唯诺诺，但毛的情绪十分高昂。会议结束后，自治区党委请大家吃一顿“龙虎斗”。毛破例跟大家一起用餐。所谓龙就是蛇了，但不是一般的菜蛇，而是一种叫做三花蛇的毒蛇，虎就是猫了，但不是一般的猫，而是一种野生的猫科的果子狸。这种狸，素食，在山林间以各种果子为食物。

    非常肥腻，我和很多首长都觉得难以下咽，但毛却吃了不少。

    第二天毛要在南宁市郊外的邑江游水。当时水温太低，只有摄氏十八度，不适合游水。毛不同意。他认为，只要在精神上有了准备，水温再低，也不会感冒。我只好和他一起下水。毛在邑江中游了大约一个小时。游后第二天毛果然感觉不舒服了。虽然没发烧，但是咳嗽增加，痰也多了起来。开始时他想顶一顶不吃药，后来咳嗽加重，他还是同意服药治疗，逐渐恢复。　　南宁会议后几个月，又一连串开了数次会议。毛在每个会中都疾言厉色地指责各省市书记和负责党计划的主持人，脚步太慢，拖延中国的进步。每次会议一结束，各省传来的农业、工业指标便节节拔高。一九五八年五月，八大二次会议上，毛正式提出了“大跃进”。

    注释

    ①据说当时任副总理和中国外交部部长的陈毅对江青也有类似的抱怨。陈说为了怕吵到江青，他得脱掉鞋子，赤脚走来走去。

    ②陈伯达曾表示无产阶级和资产阶级之间的矛盾已获得解决，目前最主要的矛盾存在于中国经济文化发展和人民需求之间，因此遭到毛的批评。

    ③薄一波一九五六年反对毛的“冒进”，并拒绝响应“多快好省地建设社会主义”。一九五七年九月毛开始批评，薄是被批评的人士之一。毛指控薄右倾。


25

    一九五八年初，我感觉到毛的性格起了变化。他逐渐有一种非理性的怀疑恐惧，但要一直到文化大革命爆发时，才完全成形。我们由南宁飞往广州，再回北京，只待了几个礼拜。五八年一月，毛展开整风运动。和上次不同的是这次是关起门来整，自己人整自己人。三月初，往成都，召开成都会议。

    四川省委给毛安排的住处，在成都城西二十华里的金牛坝。金牛坝招待所占地面积很大。坝后有一个花圃。院中错错落落的竹林旁有苍松翠柏，小径旁又挺立着棕榈和柚子树。花圃中，茶花开得火红。石径上布满了苍绿的青苔，雨后远处山石树苍苍茫茫，融合成一片迷离闪烁的青光。毛在散步时说，看来中国画的金碧山水派，和大泼墨的山水画派，都有自然界的依据。

    他说：“烟水苍茫的烟，指的是微雨似烟，并不是饮烟。烟雨莽苍苍的烟，指的是树林在雨中远望的景色，也不是饮烟。有人说，我写的词中山花烂漫，不知是什么花，我指的就是茶花和杜鹃花，这两种花在四川和云贵高原多的很。”

    我很高兴能重返旧地。我自一九四四年夏天，从成都华西协和大学医学院，转到重庆歌乐山上海医学院附属医院，离开成都，到这时候已经十四年了。因此我趁这机会去拜访位于华西坝的母校。

    华西协和大学校内原本是郁郁葱葱，其风景之美和占地之广，居全国之冠。校园在我的大学时代繁盛有若天堂。但它现在已面目全非。

    在原来的体育场开了一条由北向南的大马路。整个校园被一分为二，拆了许多原有建筑，包括一座座小楼的教授宿舍，明德楼(Vandman)及加拿大学校(CanadianSchool)。大钟楼、医科楼及新医学楼虽然没有大的变化，但已失去昔日的绚丽。校园疏于照顾，杂草丛生。校门外的小天兰街也失去了昔日的幽静风采。

    学校现已改名为四川医学院。文、理学院则合并到四川大学。我任毛保健医生一事很少人知道，所以未去惊动太多老同学。我只去拜访了孙玉华，他当时是医学院院长。说去旧日情景，不胜唏嘘。

    回到金牛坝，毛问我都看了些什么。我告诉他，我到念书时的学校，华西坝去看了，已经有十四年了。毛说：“有首诗写‘昔年种柳，依依汉南。今日摇落，凄凄江潭。木犹如此，人何以堪。’人到了久别重游的地方，是会有这种感慨的。”

    毛又问遇到什么人。我说有几个老同学，我没有去看他们，不方便。毛说：“旧地重游，也应该旧雨重逢。什么方便不方便。”这我没有听他的。因为中央在这里开成都会议，多一事不如少一事。

    四川省委书记李井泉，几次请毛看川剧，毛以进城里往来费时费事推辞。李井泉提出，就在前院的礼堂内演出，毛终于同意了。

    第一晚演出剧目是“抢新郎”，是出喜剧。剧情突梯滑稽，演员才华精湛，很快就将我完全吸引住了。我看毛，他也是全神贯注，有一次竟将香烟点燃的一端放到嘴里。以后每晚都有川剧演出。从此以后，各地为毛兴建豪华住地，都附有小型演出礼堂，以利毛观赏川剧。

    毛对金牛坝的室内游泳池抱有一种非理性的恐惧，也是在那时我才感觉到毛的变化。这游泳池是李井泉完全模仿中南海的室内游泳池兴建而成，结构上完全一样。

    毛到成都后，从来不在这里游泳。他不断要我们去游，而且要我们告诉他，在这里游，比北京的游泳池，有什么不同的感觉。

    毛老觉得池子里被下了毒。我们试游过的人全安然无恙。我对毛的恐惧很感纳闷。多年以后，毛的猜忌心越来越严重，我才了悟其实就是他往后发展成为迫害妄想症的前兆。

    一九五八年三月九日至二十六日召开成都会议。成都会议事实上是南宁会议的继续。毛大肆批评主持经济发展的党领导。毛一方面鞭策他们提出十五年超过英国和倍增钢、农产量指标的具体方案，另一方面指责他们是小脚女人，步伐放不开。此时虽经过五七年夏季的反右整风，毛对党仍未恢复信心。

    毛在成都讲话中说：“要各级干部，特别是高级领导干部的风格，应该讲真心话，振作起精神来。要有势如破竹，高屋建瓴的气概才好嘛。要做到这一点必须抓住马克思主义的基本原理，和工作中的基本矛盾。但是这些干部老爷们，却并不想势如破竹，反而精神不振。这是精神上处于奴隶状态，就象贾桂一样，站惯了，不敢坐下来。”对马克思列宁主义的经典著作要尊重，但不能迷信。马克思主义并不是天生就有的，还不是马克思创造出来的。不能照书本，生搬硬抄。在这点上，史达林好些，苏联《共产党简明历史教程》一书的结束语说，马克思主义个别原理不合理的，可以改变。

    “中国儒家，对孔老夫子就是迷信，不敢叫他孔丘。唐朝的李贺就不象这样，他叫汉武帝，直叫其名，曰刘彻，刘郎。称魏人为魏娘。”如迷信前人，我们的脑子就被压住了，不敢跳出圈子想问题。学马克思主义没有势如破竹的气概，那很危险。史达林也有点势如破竹的精神，可是有些破烂事，搅得不清楚。

    “害怕教授，进城以来，对于教授相当怕。不是藐视他们，而是对他们有无穷的恐惧。看人家一大堆学问，自己好象什么都不行。马克思主义恐惧资产阶级知识分子。不怕帝国主义，却怕教授。这也是怪事。我看这种精神状态，也是奴隶思想，‘谢主龙恩’的残余思想。”

    毛认为，有些人，特别是“高级领导干部”阻碍了“革命”的前进；知识分子一般说来是反党，反马克思主义的；进行革命，就要寄希望于年轻人，要年轻人带动“革命”。

    “从古以来，创新思想、新学派、新教派的都是学问不足的青年人，他们一眼看出一种新事物，他就抓住不放，向老古董开战，有学问的老古董总是反对他们。孔子从二十岁才开始，创学派，收门徒。耶稣有什么学问？他创立的基督教，还不是流传至今。释迦牟尼十九岁创佛教，孙中山年轻时有多大学问，不过是高中程度。马克思开始创立辩证唯物主义时，年纪也很轻，他的学问是后来学的。他写共产党宣言时，不过三十岁左右，已经创立了新的学派。他在二十九开始著书立说，他批判的人，都是当时一些资产阶级的经济学家和哲学家，如李嘉图、亚当史密斯、黑格尔等。在历史上，总是学问少的人，推翻了学问多的人。”

    毛并不是在说反话。中国儒家不敢叫孔夫子孔丘；全中国也没有人敢直呼“毛泽东”，一律称呼“毛主席”。他说的话后来变成了教条。毛常扭曲历史为其本身的思想做辩解。孙中山一九二一发动革命时是个医生和富有的知识分子。

    数年后，于一九六六年，毛发动文化大革命--号召全国年轻人起来批判他们的教师和共产党--我常想起他这些谈话。文化大革命在毛的脑中已酝酿多年。

    但在成都，毛仍需要党来执行他的意旨。他批评“反冒进”，直斥这帮人是非马克思主义，犯了离右派不远的政治方向的错误。毛坚持经济建设该大大加快脚步。

    任何反对的人，都被打成右派。毛鞭策经济计划委员会向前猛进，提出“鼓足干劲，力争上游，多快好省地建设社会主义”这样一条的总路线。

    我也察觉到毛对社会主义的了解正在逐渐改变。虽然中国已建立了社会主义经济制度，社会阶级仍旧存在。毛提出有两个劳动阶级，即工人和农民，他们是“好”的。当时还存在着两个剥削阶级，一个是帝国主义、封建主义、官僚资本主义的残余和资产阶级右派；另一个是民族资产阶级及其知识分子。

    毛说：“知识分子动摇性很大，哪边风大，随哪边跑。有些人读了不少书，可是对于实际问题一窍不通。”这是他第一次开始谈到阶级斗争。

    毛觉得成都会议开得很成功。粮产量指标节节上升。会中通过了三十七个决议。

    每项决议都取代了先前八大制定的现实的经济路线。

    共产党内起了根本变化。中国急速驶入“大跃进”的深渊中。毛的权势如日中天，党内异议分子噤若寒蝉。凡对不合现实主义的高指标抱着怀疑态度的人都得顶着被打成右派的危险。“反冒进”言论在毛的淫威下沉默了。奉承阿谀的人开始扯着瞒天大谎，同意他们明知无法达到的高目标，争先恐后地把指标越提越高，形成一连串空想的“大跃进”计划。

    恐惧开始弥漫。

    越不可思议的假话假象，毛越喜欢。

    注释　　①毛于一九五五年末，五六年初之际，开始用“多快好省地建设社会主义”这口号。


26

    一九五八年初我和毛仍在成都时，在毛的指示下，共产党内重新开始了由于反右运动而中断的整风。三月，中共中央办公厅政治秘书整风中，要将林克定为反党反社会主义右派。林克这时仍在毛处工作，给毛看“参考资料”，也同毛一起读英文。林决定回北京参加秘书室的整风。后来这便发展为“黑旗事件”，是我在中南海所见，最为残酷的政治斗争。有人家破身亡，有人撤职处分。这个教训使我没齿难忘。

    中共中央办公厅政治秘书室整风中，有八个人，其中有林克，向政治秘书室的副主任何载提意见，这些意见主要是讲何载邀功诿过，对上面拍马屁，对下面专横压制。何向中共中央办公厅主任、兼中共中央直属机构党委员会书记杨尚昆报告，说这八个人对党不满，有向党进攻的言论。于是组织秘书室的人向这八个人召开批判斗争。何载一些人，还指责政治秘书室副主任田家英是林克这八个人的后台老板，到一九五八年三月，批判斗争已升级到要将这八个人定成反党反社会主义右派集团。

    三月底，成都会议结束，林克赶回北京后，我才开始了解到问题的严重性。我与毛随后离开成都，往重庆，乘船沿长江经三峡大坝预定地，东下武汉，毛在那讨论了三峡大坝的规划。最后到广州已近四月下旬。叶子龙和田家英此时也到了广州。

    田家英告诉我：“杨尚昆已经做出决议，要将林克这八个人停职反省，再进一步批判揭发他们的反对共产党的问题。”

    田接着说：“何载他们说我是林克这几个人的后台，我不但不能替林克他们辩护，而且整倒这八个人以后，下一步很可能牵连到我。所以这事情很复杂，也很难挽回了。我也不便于向主席申明，否则更会指责我，超越中央办公厅，到主席那里去告状。”

    我听到以后，感觉很难理解。这八个人中，别人的情况我不清楚，可是林克与我相处已经四年，这四年中可以说是朝夕相聚，林说话直爽，不大通人情，容易得罪人。此外，我从来没有发现他有过反对共产党的言论，何况林在毛处做秘书，怎么会变成了反对共产党的人呢？

    在广州，一组的人又议论起政治秘书室内八个人的反党问题。我说：“我很难想象林克会反党，他只不过是个知识分子，有时说话太直，使得有的人觉着林克太不尊重别人。有些积怨是很可能的。”

    叶子龙说：“你又不在北京，你怎么知道他不反党。”我说：“一个人有反共产党的思想，平时不会不流露出来。平时对党老老实实的人，怎么会在整风时突然反起党来……”

    说到这里的时候，话还没有说完，王敬先向我使了一个眼色，走出去了。我随后也跟了出去。

    到了隔房里，王敬先对我说：“大夫，你可不要太率直了，中直党委已经做出决定，你再讲多少，你能扭得过来吗？人微言轻，起不了好作用，你再讲下去，别人还会说你，包庇林克，不相信中直党委的决定，甚至会说你，对抗中直党委。事情就糟了，弄不好，把你也牵进去。”

    王说的也有道理，叶子龙早就向毛报告过林克停职之事。我想了一想，实际上正是如此。在下面讨论丝毫无济于事，也确实会被误解。王说这些话，确实是为我着想，也是他在共产党内多年的经验之谈。可是就这样将这八个人一棍子打死，还有什么道义可言？

    我因此认为如果毛了解整件事的来龙去脉，他会支持林克。先前叶向毛报告，林克等八个人反党，毛只是听，没有说什么。叶分析起来，毛是同意了中直党委的决定。我心里倒以为不然。按照我对毛的了解，他对某一件事不讲话，就表示他并不同意。但我最好等毛自动问起我时，再表示意见。

    那天下午起床后，到小岛后门外，停靠在码头上的游艇内甲板休息，卫士来叫我，毛要读英文。我匆匆走上游艇，同毛读起来。

    我们刚刚读了几段以后，叶子龙来了。毛停下来问叶有什么事。叶说：“昨天已经向主席报告了林克这八个人的问题，还有些事要报告。”毛让叶讲下去。我立刻就起来，要避开，以免叶认为我在场，不便于他讲话。

    但是毛看见我要走，对我说：“嗯，你不要动，讲反党又不是秘密。我们还要读英文。”于是我又坐下来。可是毛并没有让叶坐。

    叶站着，对毛说：“昨天已经向主席报告了，林克这八个人借整党时机反党。昨天又同中直党委通了电话。”　　毛说：“那么中央办公厅和中直党委为什么不来向我报告，却让你来呢？”

    叶说：“中直党委副书记曾三同志知道我还要到广州，就让我向主席报告。所以昨天报告了，我打电话告诉了他，他让我再报告主席一下。”　　毛沉默不语。叶就退出去了。

    我看得出毛心中不快，但我不敢轻举妄动。我的直属领导是卫生部保健局。林克的事发生在办公厅政治秘书室。依党组织我无权干涉。否则我会被冠上与林克勾结的罪名。毛这里，卫士们来来往往，一下子进来送茶，一下子送热毛巾给毛擦脸。

    就算不进来，也会在门外听见我们说什么。如果我先向毛提起林克的事，卫士们一定会将我的话传给叶子龙。一组内反林克的人就会对我群起而攻之。我最好是等毛开口问我。

    我拿起刘少奇在八大二次全会的政治报告英译本，又读下去。

    毛坐正了身体，说：“慢，先慢一点。”

    毛又沉思了一下，对我说：“你知道政治秘书室发生的事吗？”我说：“我不清楚，我不在他们的单位内，彼此都不了解情况。他们发生这么严重的事，我没有想到。因为林克在成都走时，他说几天后，就会回来。可是一走就没有了消息，叶子龙主任来了以后，才知道已经出了大问题。”

    毛说：“这八个你都认识不认识？”

    我说：“八个人都认识，只有林克很熟。”　　我说：“林克这个人怎么样？”

    我的机会来了，当下必须步步为营，卫士们都竖着耳朵在听，我得好坏都说才行。

    我说：“这三四年我们在一起的时间多，闲谈也多，我没有发现他有什么反党思想，只不过有些骄傲。”

    毛说：“谁没有骄傲，现在不是谈骄傲的时候。我是问你，林克是不是反党。”

    我说：“他没有过反党言论。他可能对某个人，某个领导人不满，可是我没有听到他对党、对主席不满，反而是忠诚的。”

    毛说：“是啊，去年反右派运动时，他和那七个人都是积极分子嘛，怎么能突然今年一整风，就反党呢。”

    我说：“我弄不清楚内幕情况。田家英同志也从北京来了，住在这里。他是政治秘书室的，对这件事他很清楚。”

    毛叫我找田家英去跟他谈。

    我将与毛的谈话告诉了田家英和王敬先，他俩都大吃一惊。王觉得我太大胆。田还是忧心忡忡。杨尚昆是田的领导，他不想超越杨向毛反映情况，或是反对中直党委的决定。毛那晚找了田去谈，田将总体情况反映了出来。

    第二天凌晨四点钟，我正睡得很熟的时候，卫士跑来将我叫醒。说：“大夫，快起来，主席要读英文。”我昏头胀脑起来以后，用冷水冲了头；又擦了脸，匆忙走到毛的卧室里。

    毛见到我进来，叫我坐在他的床边椅子上。卫士泡来一杯浓茶，放在我旁边的桌子上。

    毛对我说：“李大夫，你不讲卫生，睡懒觉，睡够了没有？本来两点钟就想叫你，我压了一下，让你多睡一会。”

    我们读了几行英文以后，停了下来。毛说：“我找田家英谈过了。情况嘛，大体上是清楚了。这八个人就是不满意政秘室领导人的右倾。中央办公厅和中直党委，官官相护，反而打击他们。真是颠倒是非，混淆黑白。我看，这八个人说政秘室右倾一点不错。中央办公厅和中直党委也是右倾得很了，他们这种置人于死地的打击人的办法，不是右倾是什么？”

    “这八个人在去年反右的时候，是积极分子。现在反过来，说八个人是反党分子。我说，说这样话的人，本身就是站在右派立场，为右派说话。而且动用了党组织的招牌，以势凌人，大张伐，大加镇压，这八个人还有活路吗？”

    毛停了一会，又说：“唐顺宗的时候，王叔文、柳宗元、刘禹锡等八个人变法图强，侵犯了大官僚大地主的利益，被旧势力打了下去，八个人同时贬官，就是所谓的八司马。那时候，旧派势力的人就说，柳宗元他们是年少狂，目无纲纪。用现在的话说，年少狂就是年轻骄傲，目无纲纪，就是反党了。我让田家英回北京去，我们也就回去。”

    我们也随即动身回北京。到北京正是五一节前三天。五一前夕，毛找林克谈话，了解政秘室整风运动的情况，谈了大约有三个小时。

    毛回北京后，中南海形势为之大变。之前杨尚昆原本预备要开大会斗争林克八个人，刚好此时田家英回到北京，说毛要亲自处理此事。田强调毛主席不赞成办公厅的决定。何载他们，甚至杨尚昆听了，坐卧不宁，想方设法要对付过去。

    过了五一，第二天毛睡醒后，躺在床上。召集田家英、林克、何载和中直党委的刘华峰、李东野、萧兰谈话。毛叫我坐在一旁，听情况。

    毛坐在床上，身上只披一件睡袍。毛讲话时的语气是很温和的。毛首先指出，政秘室的运动开展得不正常。在反右派运动中的左派，不可能在整风运动中成了反党分子。毛提出，要实事求是，总结上一段整风的经验，不要混淆了阶级阵线。

    如果毛讲话以后，就按照他指出的途径谈下去的话，也可能引出一个较为和缓的解决结果来吧，然而可惜的是这时萧兰发言了。

    萧说：“这八个人的言论，矛头指向了中央办公厅，指向了中央办公厅的领导人。何况中直党委已经作出决定，指出这八个人进行反党活动，决定他们停职反省。”萧的发言，语气既激烈，而态度又昂扬。

    我虽不赞同萧的看法，我内心倒是佩服萧兰的勇气。她在显然不利的环境下，敢于坚持自己的意见，敢于拽虎须，置自己得失于度外。问题是萧过于天真，她只知道听从党组织，却不了解毛发起“整风”的动机。毛不满意那些党领导的保守路线，林克等八人的批评正大合毛意。再者，萧不该以为中直党委的决定不能更改。在共产党上面还有个毛主席。她这番话等于向毛挑战。

    毛立即挺起上身，两手拉起毛巾被向身后一塞，环顾坐在四周的人一眼。毛每次采取这种姿势时，就是做了决定，要狠干一场的了。

    毛说：“那么，你们双方是各执一词的了。也好，我说了不管用，可以把这个问题全部交给群众。召开政秘室群众大会。在大会上，进行充分的辩论，将问题彻底搞清楚。你们都回去，明天起开大会，让中南海各机关派人参加大会。”

    事情真的闹大了，真的是无可挽回了。

    我只参加了政秘室辩论大会的第一天的全体大会。会上杨尚昆首先发言。因为何载先前已把责任推得一干二净，说他只是奉命执行杨的决策。杨的讲话很聪明，暗示他对何所发动的政秘整风运动没有很好地过问。杨检查他自己说：“我要求大家在发言中在辩论中，应该揭发这次打击左派同志的所有有关人员。对我有任何意见，也要揭发。”

    萧兰仍大力批判林克等八人。萧兰在一次发言中，称林克八个人打的不是红旗，是黑旗。这就是所谓中央办公厅的“黑旗事件”名称的由来。

    会议开了一个月。后来的辩论大会，我都没有参加。结果林克八人获得平反。直到文化大革命，我才恍悟毛在这次黑旗事件所使用的战略。毛的目标不但有杨尚昆，还有杨尚昆的领导邓小平。这次事件结果是撤销中直党委，杨尚昆算是保住了中央办公厅主任，但是中直党委书记的职务掉了。但到文化大革命时，杨又因“黑旗事件”而被批斗。

    杨尚昆手下的中级干部在这次大会后受到处分。中直党委副书记李东野、刘华峰二人被下放。一九八零年，毛病逝四年后，邓小平与杨尚昆复职，李刘两人才得平反。政秘室副主任何载被开除出党下放，一九八零年平反①。中直党委办公室主任萧兰被开除出党下放，死于劳改。　　讽刺的是，事情闹大后，田帮杨开脱，证明杨的确不清楚何载的行动。何载被下放后，杨将田提升为办公厅副主任。　　　　　　　　　　________________________________

    注释

    ①李东野平反后任冶金工业部部长；刘华锋成为中央组织部秘书长；何载成为中央组织部干部司司长，后来成为其秘书长。


27

    一九五八年夏季，全中国陷入全民办水利的狂热中，大量人力投入建水库的集体劳动。毛领着中国往前走。水库的意义不只是政治上的。水库一方面可改善中国的灌溉系统和提高农产量；另一方面，毛也想借此倡导及宣扬体力劳动。毛一生厌恶知识分子的傲慢，极力崇扬农工苦干精神。

    从五月中旬，北京西北郊地处明十三陵前的水库正在修建。北京市各机关，国务院本身及下属各个部委，中共中央各机关，学校、工厂、商店及部队都开展义务劳动，参加修建。各国大使馆也纷纷参加。

    中国的领导人轮流在镁光灯中，铲土照相，记录下这历史性的一刻。

    五月二十三日以毛为首，中央各首长，分乘六辆大旅行车，到十三陵参加劳动。

    毛坐在第一辆车中。他一进车以后，就走向车后排，坐到倒数第二排，我坐到最后一排。

    毛说：“平时我们这些老爷，是饭来张口，衣来张手，今天也要来动动手了。都说劳动好，真到劳动的时候，可就不一样了。有的人是真的劳动，有的人是不得不来劳动，还有的人是想挂这块劳动金字招牌。不过这样也好，不管抱着什么目的来，劳动总比不动手要好。”

    到十三陵水库工地上，人潮汹涌，万头攒动。毛的座车一到，人群便欢声雷动，频呼“欢迎毛主席”的口号。北京军区司令员兼十三陵水库总指挥杨成武带了一连军队开出一条路，将毛簇拥到工地指挥部。

    这指挥部是临时搭成的工棚，杨成武向毛介绍水库建设工程计划和进度。

    远处可见大坝修建的情况。在大坝下面周围是黑压压的人海。铲土的人挖掘一条叫沙河的河床河滩的沙石，装入箩筐，用扁担挑筐到小铁路上的翻斗车，将沙石倒入车内。小火车在运送着沙石。翻斗车翻倒沙石到传送带上，向坝上运去沙石。

    这种劳动单调，挖、掘、铲、挑，这样的重复姿势劳动，很容易疲劳。不用多久，臂、肩和腰就酸痛无力了。

    杨成武和我随毛走到坝底。毛卷起袖子开始铲土。我们也随着一起铲运沙石，挑筐运土。毛当天穿一件白布衬衣，下面穿一条浅灰色派力斯裤，一双黑色布鞋。这天天气澳暖，在闪烁的阳光下，毛的黑红色的脸上，罩上了一层灰土。汗水淌下，似乎形成蜘蛛般的小河。　　过了半个多小时，已近正午，杨成武要求毛休息一下。毛说：“很久没有劳动了，稍微动一下，出这么多汗。”

    毛走进工地指挥室，坐下以后，对我说：“你们留在这里吧，劳动一个月再回去。也应该体验艰苦劳动的生活。北京市有这么多的人在这里劳动，不应该脱离他们。”

    此时整风仍在继续，对象不只是那些走错误路线的人，也包括我这种“脱离群众”的知识分子。毛觉得一组的人太过养尊处优，一年到头，吃好的，住好的，到处受着好招待。所以王决意让我们去受受罪，体验一下农工生活。毛相信劳动的好处，每个人--尤其是资产阶级出身的我--应该去吃点苦。

    我说：“那好。可是要回去一趟，拿点日用品和换洗衣服来。”

    毛想了一想说：“也好，大家都回去，商量好再来。”

    第二天，全国报纸头版上都刊出毛拿着铲子，四周围着官员百姓的照片①。这照片显示毛虽高官显赫，仍有接近群众参加劳动的热诚。在我为毛工作二十二年间，这是他唯一的一次劳动，而且前后不到一个小时。如此简单的象征性动作，竟鼓舞了全国人民从事艰苦劳动的狂热。

    当天傍晚，毛和江青坐在游泳池旁休息。毛刚游完泳，江在啜着茶，毛见我来了说：“大夫你来了，正好。我们商量一下。建设十三陵水库是件大事，几十万人都去参加义务劳动，外国人也都去了。我们只去这么大半天，怎么说得过去。你和秘书、警卫，组成一个班，到那里去十天二十天。无非是挖土铲土、走路、晒太阳、淋雨，总之，是要疲劳不堪，真的要到呜呼哀哉的程度，就随时给我报个信，我接你回来。明天就去。我这里只留一个秘书和一个卫士就行。他们忙不过来，我就自己动手。我不能去，你们应该去，也是代替我去。”说着，毛转过头来对江青说：“你身体不好，不能去，你不能拖别人的后腿，叫你的那几个人去。”

    江青说：“我只留下两个护士照顾我，其他的人我都不用。”

    第二天由叶子龙、王敬先带队，我们到十三陵水库工地。这一期的人员由中央和北京市的干部组成，一共义务劳动二十天。我们晚到五天，和临时加入机要室的几个人组成一个班。　　指挥部总指挥杨成武为了照顾我们，让我们住到房山县中学的教室里，搭地铺。

    那间教室，不过十二平方米大小，我们在里面打地铺一共九个人，大家比肩而卧，转身都会影响别人。加上天气又热，又吵，入睡十分困难。

    杨成武又是为了照顾我们，将我们的劳动重点排在半夜零时上工，上午八时下工，打夜班。这时正是五月下旬，天气热得很，白天的太阳晒得暑气蒸腾，如果白天劳动，真是要吃大苦了。

    上午八时收工，由工地走回，路上一小时。早饭是咸菜、窝头和大米粥。然后大家坐在地铺上“学习”，什么“劳动创造世界”、“劳动创造人”之类。午饭是两菜一汤，天气太热，饭菜粗糙，吃不了多少，饭后开始睡眠。晚上九点左右起来。

    我们每晚十一时开始列队出发，不行一小时到工地。我用铲子铲起沙石，装入箩筐，装满两个筐后，用扁担挑筐压在右肩上，挑到小铁路上的翻斗车去。我那时三十九岁，身强体健，年轻时我还是体操和篮球选手。但我从来没有经历过这种单调的重体力劳动，象这样用原始工具，全靠体力消耗的劳动，是有生以来第一次。夜里相当凉爽，可是劳动一、二个小时以后，全身汗透，肩背酸痛。

    有的人，特别是那些由农村出身的所谓工农干部，一条扁担，可以挑六筐，甚至八筐沙石。别人挑起沙石筐，走动起来，扁担在肩上一起一落，既好看，又轻松，好象是在舞蹈。翻倒筐内沙石时，两臂前后一甩，似乎丝毫不用力气。可是我想照样舞时，全身都不得劲，无论如何也做不到。而我挑起两筐沙石，压在肩上，直不起腰来。每走动一步，扁担似乎咬着肩上的皮肉。

    有一晚，队长分配我挑沙石到小铁路边，将筐内沙石倒入翻斗车内。因为十分疲劳了，两手抬起筐，往车上甩倒时，整个身体随着跌倒在车内。周围的人都哈哈大笑，说：“大夫，这可不比听诊器和手术刀。甩筐可是有巧劲。”

    这是我有生以来，第一次感觉到自己不如别人。但是转过来安慰自己，要是让这些人拿手术刀做个手术，大概比我这时的样子更要狼狈吧。我一边挑一边想，劳动改造的味道，可太不好受了。又想到，那些被打成“右派”的知识分子长年的这样“改造”，能活下来的有多少人呢？

    也有人说，这样的劳动，在工地上不少人受伤了。大夫还是去看看病，更有价值些。我没有同意。我十分清楚，毛叫我来，是用“劳动”来“改造”我。我如果去看病，治好再多的人，也躲不过“逃避劳动改造”的谴责。

    好在同我一起劳动的人，都是一般的干部，没有笑话我。不断指导我，如何用劲，如何可以省劲。

    有一夜下了大雨，没有防雨衣物，全身淋透了。雨后又起了大风，有没有多带一两件衣服，冷得打战。这时王敬先走过来，让我回去休息，我环顾四周，大家都还在不停地挖着条着。我又干下去。好在是重度劳动，不久不但不冷，反而大汗淋漓。

    劳动到十五天，我已经是筋疲力尽。睡眠不足，体力消耗太大，每天往返走路都感到两腿酸痛，迈不开步。

    这一期劳动结束。我们晚来五天，大家提出一个问题，要不要延长五天，凑足二十天，也就是参加到下一批来劳动的人一起，再劳动五天。很明显，大家都不愿再“劳动”下去了，可是谁也不肯开口说回去，要说的话，岂不成了“落后分子”了。所以建议半天都说，再干五天。

    这时杨成武来了，说是看望这一期劳动的人。杨到了我们的地铺房内，同我们亲热地握手打招呼。听到我们正议论要补足二十天劳动后，杨说：“你们来劳动就是主席对首都的最大关怀，最大的支持了。不在乎十五天或二十天。主席那里事情多，你们为他老人家做事做一个小时，比在这里干五天还多得多了。我是工地总指挥，指挥你们回去。”杨一边说，一边笑。大家在嘻嘻哈哈一片笑声中，都松了口气，可以回中南海了，可不是自己要回去的。

    跟着做劳动十五天的总结，要评选出劳动表现好，需要表扬的人。机要室一位姓刘的科长提出应该表扬我。他说：“大夫要求自己严格，是位高级知识分子，可是没有架子。同大家在一起劳动，从来不肯落后，在高强度的体力劳动中间，能坚持下来，很不容易。”大家都同意刘的话。

    我心里明白，在这样的“劳动”中，得到表扬，对我丝毫没有用处，我再干得好，再能挖、铲、挑得好，对我的医术能起什么作用呢？何况我从心里厌烦这种“劳动方式”，甚至一直是抱着反感。得到表扬，岂不是大笑话？

    我心里也明白，大家都是毛命令来劳动的，都在毛身边工作，如果我受到表扬，岂不是将这些“工农干部”比下去了。我就会成了众矢之的。所以绝对不能接受表扬。

    因此我一再申明，“我是个应该改造的知识分子，我来是为了经过艰苦劳动加强改造自己，不能表扬，否则就失去改造的意义了。”

    叶子龙自然不喜欢我受表扬。他说：“大夫都一再表示不能表扬他，应该尊重他的意见。”于是停止了表扬我。

    接着又议论，到底表扬哪一个人，议来议去，似乎每个人都是拼了命地劳动了，要表扬就得全表扬。最后还是杨成武解了围，杨说：“主席身边的人就是不一样，个个都是给大家做出了榜样，个个都是劳动的模范，所以这一组是模范组，全组受表扬。”于是皆大欢喜，圆满结束了这场劳动。

    回到城里，大家分手。我先到清华园浴池去洗澡，因为那里有擦背的服务项目，而且十五天下来，脚掌上起了鸡眼，需要剜掉。

    回到琉璃厂的家里，母亲和娴都说：“你可一下子瘦了这么多，给你做好了羊肉馅饼，你吃吧。”

    娴对我说：“我也去了一天呢。是早上去，晚上回来的。天气太热了，晒得托了一层皮。你好好休息一下吧。”

    我可不能休息，我知道毛正等待我的“改造”结果。我不回去向他报告“劳动心得”，他会认为我表现“消极”。吃过饭，我回到中南海。

    毛这时正和江青在游泳池边休息，一见到我就笑起来了。他说：“看你这副尊容，是手无缚鸡之力的了。听说你自己也甩到翻斗车里。亏得你爬出来的快，不然把你也运到大坝上去。”

    原来一组的人早把这事报告了毛。

    江青看到我时说：“味道如何？在翻斗车里还舒服吗？”回中南海时，我先和江青的护士谈过。护士笑着说：“江青同志说了好几次，这些人跟着主席，一年到头，吃好的，住好的，到处受着好招待，这下子让他们去受受罪。”

    毛又讲：“呜呼哀哉了吧？”

    我说：“筋疲力尽，味道不好受。”

    毛说：“知识分子只会动嘴动笔，真要五体勤快起来可不容易。知识分子劳动化，不是一句空话。劳动的一大好处是，你必须接触群众，必须认识群众的集体力量。每隔一段时间，你要参加一次这种劳动。这对你有好处。”

    此后一段时期，我跌倒翻斗车里的丑事成了中南海的笑柄。

    注释

    ①在刊登于一九五八年五月二十六日的《人民日报》上的原始照片中，北京市长彭真站在毛身边。文革期间彭真被打倒，照片便经喷雾处理，将彭真抹消。


28

    江青从苏联接受医疗返国后，神经衰弱更形严重。她认为她有重病，子宫颈原位癌复发、咽部淋巴结发炎、胃不好、消化能力差、头上似乎压了一个铁盔。她自称是淋巴体质。她说耳鸣，好象有个虫子向耳里钻。怕风、怕光、怕声音，而且有一种恐惧感。她长期有失眠症，安眠药换来换去，然后又说药物过敏。她对安眠药上瘾。她生病也上了瘾。

    但她的钴六十放射治疗十分成功，原位癌完全治愈。

    当时我负责她和毛的保健，不得不给她检查。

    江青经过钴六十放射治疗以后，我在血常规检查中发现，全血细胞都偏低，特别是白细胞和血小板比正常数字降低很多。那表示江青处于放射治疗后的恢复期，不必大惊小怪。但江青几近歇斯底里。我从十三陵水库劳动回来后，就由我负责具体组织安排，保健局找了各科专家检查会诊。这时已是暑期，江到北戴河后才检查身体。

    这次的检查科目多。江要我布置各科分开检查。江又提出，为了避免神经紧张，连续查两天后，要间隔三、四天，休息好了再查。这样断断续续地做完了全面的身体检查，一共用了两个礼拜。江对检查的医生们呼来喝去，非常不尊重。又随意改变检查时间，视医生们如同家仆。

    检查完毕以后，医生们聚在一起，讨论检查结果。大家感觉十分棘手。除去已经治愈的子宫颈癌尚且需要定期检查以外，就是要适当治疗放射后的血球降低。其他没有发现什么重要的疾病。(此后多年，直到她被逮捕时为止，二十多年间，她的健康情况一直很好。)大家都明白，江的生活条件十分优越，每天没有事情可做，接触的人太少，真可谓离群索居，势必形成性格上的孤僻怪延，和极端的个人主义自私自利。她自己感觉的症状又多又严重，但身体却是基本处于健康无病的状态。她说的一些症状，其实就是神经衰弱的表现。我们都是内科医生，无法治疗她的心理疾病。

    我们写了一份意见书，分别交给毛和江青。意见书上说：“经过各科仔细周到的检查以后，江青同志目前处于放射治疗后的恢复期。除去一般的增强体制，提高对疾病的抵抗力的药物治疗以外，要尽可能参加一定的社会生活。暂时不能担任工作。但要多参加文娱活动和体育锻炼。”我们措词十分委婉，其实江青的病因之一便在于无所事事。

    江看过后大为不满。她认为她根本上不是放射治疗的恢复期，她有重病，医生不是忽视，就是向她隐瞒真相。她指责一顿以后，要医生们重新讨论，认真报告实际情况。

    医生们无可奈何，聚在一起又反复讨论。大家并不是讨论有什么病，而是琢磨用什么样的言词可以使她接受。最后向江青提出，大家提的放射治疗的恢复期，是表明在逐渐恢复中，在恢复过程内，原有的神经衰弱和植物神经功能失调，都表现出一些症状，这些症状就是她自己感觉到的各种不舒服。

    江青对于这个解释仍不满意，一定要说出有重病在身，仍在坚持奋斗。可是医生们再也不愿意让步了。在与江交谈时，她甚至瞪目厉声质问医生们说：“你们能保证我没有，也不会有什么病吗？”

    江跟着又说：“你们说参加一些文娱活动和体育锻炼，太空洞，没有具体内容。你们应该提出具体项目，排出每周的活动日程。”

    这又使大家大费脑筋。于是建议，听音乐唱片，练习听力；每周参加两次晚舞会，锻炼体力；看看电影，使眼睛对光线逐渐适应；多在室外照相，使身体对自然风和阳光适应力增加。又提出可以打太极拳。

    毛对我说，他年轻时练过拳，也了解道家佛家禅定及修炼，对于江青打太极拳有意见，认为练拳不适合江。后来他同意先让她试试看再说。于是保健局通过上海市体育运动委员会，请来一位姓顾的拳师。这是毛与江暂时住到西郊新北京，叫做新六所的住处。这里面有六座住宅，是为毛和其他几位党的副主席造的。我每天上午乘车接顾拳师，到新六所教江青打拳。

    江打拳很认真，但是柔弱无力，只能算是比画而已，顾拳师既谨慎，又含蓄，话不多，可是需要说明的地方，都简要精确地加以说明。

    顾非常会看眼色。他发现，只要重复两三次指出江的姿势或出手不对的时候，江神色就不对了，因此也不要求太多。

    七月初我随毛和江青到了北戴河。顾拳师也跟着去了。

    江青在北戴河，神经衰弱越来越加严重。

    护士天天哭丧着脸。江青怕光，窗子上必须放下窗纱，可是江又要经常开窗通空气，必须拉开窗纱。这一开一关，护士被骂来骂去。江怕声音，拉开或拉关窗帘，都不许有一点声响。护士在房内走路时，衣衫的悉嗦声都要受到她的申斥。江说，棕色、粉红等等，刺她的眼睛。于是墙壁，甚至家具，都涂成淡绿色。

    护士又向我哭哭啼啼地说，实在干不下去了。这期间换了五、六批护士，都是高高兴兴来，垂头丧气走。江的口头禅是：“中国有六亿人口，人多得很。谁不干，谁走。愿意干的多得很。”

    当时我和保健局局长史书翰，副局黄树则，一筹莫展。我们商量还是找杨尚昆，请他想想办法。杨说：“江青根本看不起我。你们的这些困难，说给我听，我有什么办法。”

    我们回来，真是如坐愁城。又商量还是找周恩来，请他想办法。史书翰曾为林彪的事找过周恩来。当时林彪已是半退休，有精神衰弱，不肯听医生的话。周去找林谈，说毛主席和党都希望林彪听医生的劝。林就听了周的话。我们想请周对江青劝说一下。

    结果我们打错如意算盘。

    黄打电话给周，秘书说周太忙，由周的妻子邓颖超同我们谈一次。我很少跟邓颖超接触，但我十分尊敬她。我们都叫她“邓大姐”能见到她本人是件光荣的事。我做了发言的准备，想好好地将江青不好伺候的情况向邓说明一下。

    我和黄树则去见了邓，将工作的困难向邓说了。并且说，实在是走投无路了。还提出，只采取医疗护理的办法，解决不了江青的“病”，必须有人劝她，要自己克制一些，要认识她的一些症状，不是真的病，是脱离工作，脱离社会生活的结果。

    邓听我讲完以后说：“我们的主席，在革命中度过一生。他老人家全家有八位，都为革命牺牲了，真是为了革命，做出了无比的贡献。我们对主席的感情不能是空的。主席现在只有了一位夫人江青同志。江青同志有病，我们只有照顾好才对得起主席。再有天大的困难，也要照顾好。”

    “主席的第一位夫人杨开慧，为革命牺牲了。第二位夫人贺子珍有了精神病。现在你们又说，江青同志精神也不正常，这使我们伤心极了。你不应该这么说。这对主席太不公平了。党给你们的责任，就是照顾好江青同志，治疗好，护理好。你们没有权力提出那些问题。”

    当时我与黄树则哑口无言，只能唯唯诺诺，碰了一头灰回去。我想邓这一手可真厉害。她这么一讲，表明了周与她二人，对毛是无限热爱和忠心赤诚的。

    我这才了解周恩来其实只是毛的“奴隶”，对毛绝对服从。邓颖超是老干部，经历记多，深谙世故，是泥鳅样人物，让人无论如何也抓不住任何把柄，说她与周有不利于毛和江的言论。我认为她这番话是事先与周商量好才说出来的。她知道我说的是实情，但她得摆出一副“大义凛然”的姿态，训诫我们一顿。

    而我们在她口中，变成不负责任、不尽职的人，而且不识大局，对毛感情不深。

    将来传出去，传到毛的耳朵里，使毛更能信任周和她。可这就把我们给卖了。问题不但没有解决，反倒使我们自己成了“被告”。

    我走回来，默无一言。我原本极为尊敬“邓大姐”的，现在知道她是极端自私自利的人，是个标准的邀宠固位的人物。我深深感到厌恶。　　我只好亲自向毛报告江青的事。这是正值赫鲁晓夫秘密访问中国。赫鲁晓夫在一九五八年七月三十日抵达，毛从北戴河坐专列回北京见他。我在车上跟毛说了江青的病情。

    毛诧异说：“你们不是已经有了一个报告了吗？又有什么新问题？”

    我说：“不是新问题，是检查结果和医生们的意见，没有全部写进报告中去，所以再向主席报告。”

    毛放下了烟，说：“你讲清楚吧。”

    我说：“医生们共同的意见是，江青同志没有什么病，主要有强迫观念和双重人格。”这时我将大家签名写的一张简单诊断书，交给了毛。

    毛看了这张纸条，问我，强迫观念和双重人格说明什么问题。

    我说：“医生们的意见是，江青同志对人对事，往往以主观臆想代替客观实际，而又出尔反尔。医生们主张，尽早劝江青同志要多接触一些社会生活，多接触一些人，这样对她可能会好些。”

    毛听了以后，默然不语。

    我又说：“别人向我谈到林彪同志的病，他的病医生很难治。可是只要周总理去看他，向他说明是主席建议的一些话，他都听得进去。可是江青同志对谁的话都不听，这太难办了。甚至主席的话，她也不听。”

    毛垂下眼睛，吸了几口烟。

    然后毛慢慢说：“江青还是听党的话的。”毛说“党”时，指的是他自己。

    “这点要看清楚，你们的意思是，江青有思想问题的了。她这个人是有严重的资产阶级思想。可是你们只知其一，不知其二。她惶惶不可终日，是怕我不要她了。我同她说，不会的。护士们照顾她，替我谢谢她们。江青的话不能全听。她待人苛刻，告诉护士们，必要时可以顶她一下嘛。”

    我说：“不要说顶了，全心全力伺候她，她还不满意，还骂人。要顶就更坏了。稍不顺心，她说护士服务态度不好，有雇佣观念。再顶顶，岂不成了反革命。”

    毛笑起来，说：“我一直同江青讲，百日床前无孝子，自己生病就是要诸事将就一些。”

    我说：“护士们哪里指望她将就，只希望不要责骂，不要太苛求了。”

    毛沉顿了一下说：“那好，替我谢谢护士他们。我看江青的病现在是过了坳了，也替我谢谢这些医生们。”“过了坳”这句话我不太懂，后来才明白，毛是说江的病已经度过谷底，在逐渐好起来。

    我又告诉毛，医生不希望将这些看法告诉她本人，也希望毛不要讲出医生的真心话。

    毛点点头说：“江青会听党的话。我可以不告诉她你讲的这些。以后有什么难办的事，可以直接向她提，也可以告诉我。不过不要背后议论。不能既不告诉她，又不告诉我。向别人去将，这样就不好了。”

    我说：“我没有背后议论过，更没有向别人讲。正是工作上有了困难，才向你说。”我不能跟毛坦白和邓颖超谈过，毛会觉得我是在背后议论江青。我已学到了教训，不能再找别人谈，犯另一个错误。

    在北京我将毛的这些话，告诉了卫生部副部长崔义田和史书翰及黄树则。他们都替我担心。他们说，一旦毛将我的话告诉了江青，不但我的日子不好过，而且会牵连到保健局、卫生部和这些专家们。他们劝我，不能再讲了，适可而止就行了。

    当时的结果是，护士们的工作仍然困难，但无论如何江青待它们比前一段要好些了。那个夏天在北戴河还是遣走了几位护士。

    我也开始怀疑江青不满意的不单是护士们没有好好伺候，她担心的是毛对年轻女人的偏爱。这一段时间由北京医院找来不少护士，供江青挑选。江青说，见生人太紧张，最好在晚舞会上的轻松环境中，将护士带给她看。

    这些年轻、天真的护士自然也要介绍给毛。她们都将毛看成是一位伟大的领袖，自然对毛表现十分热爱和亲近。一次一位护士给江青送药服用时，这位护士先向毛打了招呼，握了毛的手，问毛好以后，才将药送给江，江很不高兴。我向江解释，我认为这事很自然，年轻人对领袖当然会流露出仰幕和热爱的心情。

    江青睁大眼睛说：“大夫，你可太不了解主席了。他这个人在爱情上可不专一。他是一个精神与肉体可以分离的人。有些女的也愿意往上搭。你明白吗？你对这些护士要进行道德教育，要他们注意礼貌。注意与首长接近时，应该有男女有别的概念。你可不能放任不管哪。”

    我那时不了解江青的这番话。我对毛的性放纵仍不甚知情，而且毛跟我明说过，江青主要是怕毛抛弃她。我不知道在某些方面，江青看得要比我透彻。

    毛的性欲极强，而且性和爱可以是全然无关的两回事。


29

    一九五八年七月三十一日，赫鲁晓夫秘密访问北京。毛却刻意羞辱了这位曾在苏联盛大款待他的贵宾。

    毛是穿着游泳裤，在中南海游泳池见的赫鲁晓夫。他让赫下池泡水。赫接受时，我们都大吃一惊。赫换上在游泳池旁换衣间内存放的游泳裤，跳进水里。赫不会游泳，套了一个救生圈。我、几个卫士和翻译，都在游泳池旁。

    表面上，毛和赫仍客气的。但他俩的谈话并不顺利。赫的回忆录中，对毛为这种无礼的接待方法，表示了极端的厌恶（１）。赫原本预定停留一个礼拜，但来三天后就回苏联了。他和毛唯一的一次谈话就是在游泳池里的那次。毛此举，就像古代帝王般将赫鲁晓夫视做前来称臣纳贡的蛮吏。在我们回北戴河的专列上，毛对我说，那叫使赫“如坐针毡”。

    在北京到北戴河的回程火车上，他对我说：“苏联就是想控制中国，想捆住我们的手脚，真是痴人说梦。要和我们建立联合舰队及长波电台，这简直是妄想。赫鲁晓夫为了同美国拉关系，把我们当成他的筹码，让我们答应不用武力进攻台湾。还说我们搞公社，太快了。我说，搞长波电台，可以，你把材料及技术交给我们，搞联合舰队，可以，你把船交来，我们有司令员，有舰长。你让我们不用武力解决台湾问题，难道我们自己家里的事，你也要管吗？至于公社，我们试一试，也不可以吗？我最后同他说，长波电台和联合舰队就照我说的办法搞。台湾问题，最近就可以有眉目。公社我们试定了。他碰了一鼻子灰，走了。”

    这时全世界都不知道中苏关系出现裂痕。

    在北戴河期间，毛仍气愤异常，他又跟我说过：“赫鲁晓夫自不量力。你不是要同美国拉关系吗？好，我们放炮庆祝。这些炮弹留久了，就没有用处了，不放炮庆祝一下，做什么用？美国最好插手进来，在福建什么地方放一颗原子弹，炸死一两千万人。看你赫鲁晓夫怎么说。”

    接下来他又讲：“我们有些同志就是糊涂，不明白为这个道理，还准备渡过台湾。我是不赞成打过去，放在那里，是一个压力，内部就会团结。这个压力一没有了，内部就会闹起来。”

    毛的谈话使我大惑不解。我对长波电台和联合舰队一无所知，对台湾更是所知甚少。我甚至期望在毛提出台湾问题之后，海峡可以和谈。我没听说要建立“人民公社”的事。中国才刚过渡到高级农村生产合作社。几周后，我才明了毛谈到台湾问题的用意。没几天后，我便去参观了刚成立不久的“人民公社”。

    在八月初某天凌晨三点多钟，我正在睡得很熟，毛的卫士把我叫醒。毛睡不着，叫我一同读英文，这时读的是恩格斯写的《社会主义－－从空想到科学》的英译本。

    读三个多小时以后，毛已经是疲倦了。毛从末认真学习英文是为了放松和找机会闲谈。他说：“我们吃饭吧，我晚饭还没有吃哪。”

    他问我看没有看最近的一期《内部参考》－－这是由新华社内部参考编辑部，将国内不公布的新闻编辑成不定期的册子，供高级干部参阅。《内部参考》常提出一些政治上很敏感的消息，以供中央领导参考。一九五七年“大呜大放”时期，《内部参考》也对党提出严厉批评。有时一般报纸不准刊出的社会性案件，全登在《内部参考》上。

    但一九五七年夏季“反右运动”开始以来，《内部参考》上的基调已大为调整。

    一些忠实报导中国社会黑暗面的记者被打成右派、撤职，有些人甚至下放边远地区。

    一九五八年初，在整风和毛“鼓足干劲”口号的强大压力下，《内部参考》做了一百八十度的转变，赞扬起农村的快速进步。

    我说没有看到。

    他顺手将一本《内部参考》拿给我，说：“你等下带去看一看。其中有一篇报导，河南省查牙山成立了人民公社。这是了不起的一件大事。人民公社这名字好，把合作社组织起来，成立人民公社。这可以成为向共产主义过渡的一个桥梁。可是不知道这公社内部是怎么组织法，怎么样进行工作，怎么进行核算，核算放在哪一级呢？又怎么样进行分配，怎么样体现劳武结合。”

    一九五八年春夏之际，由于全民办水利运动造成农村强劳动力短缺，因此有些省份开始将农村合作并成更大的组织。起初这些新组织没有一定的名称。毛仍末亲自巡查这种农村组织，政治局也末行核准，但毛赞成大型农村组织的设立，并觉得“人民公社”这名字响亮。

    毛接着说：“我想让你去看看，到那里去住上一个月。把情况了解清楚，回来向我讲一讲。你现在手头上还有什么事吗？”

    原本长夏无事，我找了一本英文《老年与老年学》看，开始摘译其中一些章节。

    每完成一章，送给毛看。开始他读得很有兴味，可是看过“细胞的衰老变化”一节后，他认为写的不好。我仍继续翻译工作，一来闲着也是闲着，二来这工作不会使我和医学界过于脱节。

    我说：“我现在摘译的那本老年学还没有弄完。不过先放下，等以后再说。”

    毛说：“那本书没有多大的意思，以后弄也可以。人民公社是件大事，关于到我们国家的体制。这会是一件震动世界的大事了。常说‘自从盘古开天地，人间哪得几回闻’，可以改成‘自古盘古开天地，人间不得一回闻’。你去看看，你一个人去不行，组织几个人一起去。叫叶子龙、黄树则也去。这时他说话已经含糊不清了。几年以来，他已经习惯在饭前服安眠药，这样可以使入睡快些。这次也一样，吃这安眠药后，休息了一会儿，开始吃饭了。饭中，他已经有些蒙胧，说话口齿讷讷不清。我不知道，他是真的要我去，还是随便说说，所以我立即问他：“我现在就去同他们商量一下，准备两三天就走。”

    毛说：“有什么好商量的，拍屁股就走嘛。你同他们说，今天做准备，明天就走。”说着说，他已经沉沉入睡了。

    这时已经早上八点多钟了，这事如不立刻安排好，毛醒后无法向他回话。我先去找了叶子龙，告诉他毛的意见。

    叶听了后，满脸不高兴说：“主席真是没有事找事。我们去看了顶个屁用。”

    我一听，叶不想去。我说：“主席说的可是很认真，不能不去。”　　叶皱着眉说：“你先告诉黄树则去。我们商量一下怎么个办法，怎么去。明天走是不行的，最少也要过几天再走。”

    我急了，又说：“这可不行，他让我们走，而且说到那里住一个月，要改变可不好了。”

    叶无可奈何说：“他也不想想，人家手上有些事，不交代清楚，怎么能走。”

    我想多说无益，于是向他说：“今天他起床以后，你最好风见他，同他当面再谈定。”

    然后我去找了黄树则，将毛的意见又同黄说了一遍。

    黄欣然道：“主席要我们去，我们就去。我给崔义田副部长打个电话，让史书翰局长接上我的工作。”

    弄完已经近午饭的时候了，我赶回来，匆匆去见江青。

    我走进江青的卧室。她半身躺在床上，倚着靠垫。面前是一个小食架，正吃着烤面包、黄油和杏仁酪。我坐在床边的椅子上。

    我将主席要我们去查牙山，看看人民公社的事情，告诉她。又说：“主席是吃过安眠药以后，吃饭中间说的，当时他已经是睡意甚浓的了。我没有同他多谈。我不知道他是随便说说，还是决定下来叫我们去。”

    她说：“这可不是随便说的。等主席起床以后，我去同他谈谈。”

    我回到十号楼里，洗漱了一遍。这时田家英来了，他问我：“何事匆匆？”我将毛的话说了一遍。田是毛的政治秘书之一，在各省都有熟识的省委书记提供他“人民公社”的内幕消息。他很怀疑“人民公社”的用处。

    田说：“一九五六年搞高级社时，农民就已经怨声载道，说搞初级社的好处还没有发挥出来，现在又急着搞高级社。今年又说要过渡到人民公社。这可真是急功近利。南宁会议及成都会议以后，各省都在抢风头，都在想方设法闹新花招，一劲猛干。今年五月八大二次会议后，更加热闹了，都想当促进派，怕当观潮派，更怕当秋后算帐派。你去了后，可以亲身体验一下。”

    我吃过午饭后，整理了衣物，已经疲乏不堪。我预备睡一下以后，再商量明天出发到查牙山。想不到躺下去就昏昏沉沉，一睡就睡到了下午七点多钟。还是值班卫士来将我叫醒。他说：“主席六点钟就叫你，我说大夫正在睡觉。主席说再让他睡一个小时。”

    我连忙起来，赶到毛的卧室。

    毛说：“叶子龙、江青都同我谈过。我现在想我自己去看看。不看看怎么行。新生事物嘛。我们过两天就走。你再去准备一下要带的东西。我们这次要多走一些地方。你一个人如果来不及，可以带个助手。”

    我问毛，要不要黄树则一去。毛沉吟一下，说：“你去够了。黄树则不要去了。你去告诉他，他解放了。”

    当时毛仍在服用壮阳用的人参药，需要一位会传统煎药方法的护士。我便建议随同毛去莫斯科的吴旭君也一起走。

    我正要走，毛又叫住我，说：“这次外出，你不要去讲，免得张扬。”（２）他还同我说：“搞医务工作的，只知道看病治病，这可不行。不能脱离社会，特别当社会在大变革时，应该去观察这种变革带给人们的影响。你们学医的，大约很重视个体的人，不大重视群体的人。”

    过了一刻他又说：“这就是哲学上的个性与共性的问题。这次我们一起去看看吧。看看到底是什么个样子。看看我们这个个体，怎么样生活在这个共体里面。”

    两天后我们便乘毛的专列由北戴河出发。这就是往后一再宣传，一再吹嘘的“毛主席走遍全国”的开始。

    专列往南疾驶。我感觉到这次出巡与往不同。“大跃进”已如火如荼地展开。

    注释

    （１）赫鲁晓夫对一九五八年这次来访的描述可见前引书KhrushchevRemembers，pp。258-261。

    （２）无疑地，毛指的是JackBelden于一九四九年初版的ChinaShakestheWorld（一九七０年再版，London：MinthlyReviewPress）。

    （３）毛虽嘱咐李医生这次是秘密出巡，但因为无数的记者和官员尾随，此次出行迅速被炒成媒体大事。


30

    一九五八年的夏天，真是风调雨顺，几乎每天夜里一阵大雨，次日白天却是万里无云的晴天。今年秋收可望是中国历史上最丰饶的一次秋收。全中国都笼罩在一片欢腾、极其乐观的高昂情绪中。

    首站是河北省。农村的高级农业生产合作社已经联合起来，形成以村或乡为政治与经济合一的整体，有的称自己是共产主义社，有的称为黎明社，又有叫曙光农业生产社，还有的叫红旗集体农庄，名称上真是五花八门。

    第二站转往河南。由河南省书记吴芝圃陪同。吴个头不高、微胖，人很坦诚。

    我们一行人开了十辆车（包括中央警卫团一中队武装警卫、河南书记室的工作干部、新华社特派记者团，以及河南党报记者），浩浩荡荡驶过黄沙泥土路。八月天气灼热，虽然戴上大草帽，仍然晒得挥汗成雨。一路上每停一个地方，都准备了加香水的凉水毛巾，给我们擦汗。河南省委、省公安厅带了两卡车的冰西瓜随行。毛吃得不多。我们一路上又晒又热，口渴难熬，免不得大吃一顿了。

    毛兴高采烈，与农民处得非常自在。去兰考县途中，毛下车看棉田，不想踩了一脚大粪。卫士要给他换鞋，他不换。要用纸擦干净，他又不让擦，说：“大粪是肥料，是好东西，擦它做什么！”这鞋一直穿到夜里，卫士等他休息以后，才给洗刷干净。

    农田里农作物长得极好，到处都是在劳动的农民。黄河以北的农村妇女，一般不在农田劳动，但是现在农田里遍地都是穿红着绿的妇女和女孩子们和男人一起劳动着。

    沿途下车看了各地的人民公社，到兰考去看了黄河故道。在这里，毛打算游黄河。他派警卫局警卫科孙勇，先去探路下水。孙回来后向毛报告，河水太浅，都是黄泥汤，最深的地方不过只有半人多高，膝盖以下陷在黄泥里，游不成。毛这才打消了游黄河的念头。

    八月六日到了河南省新乡县。仍由河南省书记吴芝圃陪同，乘车到了七里屯。

    棉花田里棉花挂起“七里屯人民公社”的大字。毛笑着说：“这个名字好。巴黎公社是法国工人阶级夺取政权的组织形式。人民公社是我们农民建立政经合一的，向共产主义过渡的组织形式。人民公社好。”

    三天后，毛在山东又重复了“人民公社好”这几个字，站在毛身边的新华社记者记录下来，这五个字马上便出现在全国报纸的头版上。于是“人民公社好”成了“圣旨纶音”。从此以后，人民公社的名就定了下来，而且不胫而走。全国农村都正式以人民公社的名字，人民公社便成了高级生产合作社以后，农村基层政权和经济组织形式。

    从一个人民公社走到另一个人民公社，景象都是一片欢欣鼓舞。历史正在被创造者。中国农村起了史无前列的大变化。中国终于找到从贫穷迈向富裕的道路。中国农民就要站起来了。我当年也支持人民公社的成立。我深信毛主席不会错，“人民公社好”。

    回北戴河后，毛十分兴奋。毛相信中国粮食生产问题已得到解决，人民现在有吃不完的粮食。

    正在北戴河会议中间，八月二十三日，开始了“金门炮战”。从一开始，毛就将“炮打金门”当作成一个筹码，以便于左右“中苏”、“中美”、“苏美”之间的关系。

    毛以为蒋介石会要求美国在福建投下原子弹。如果美国真投了原子弹，毛也不会在乎。他炮打金门只为观察美国的反应。这是一场赌博，一场游戏。所以“金门炮战”就象开玩笑一样，突然开始，连续四十四天以后，在十月六日又突然宣布停火一周。十二日再宣布停火二周，但没有到一个星期，因杜勒斯访台，恢复炮击。

    十月二十五日以后改成“单日炮击，双日停火”，最后完全停止。

    毛不但并不想进攻台湾，即使金门和马祖也并不想以武力占取。他对我说：“金门和马祖是我们和台湾联合起来的两个点，没有这两个点，台湾可就同我们没有联系了。一个人不都是有双只手吗？金门、马祖就是我们的两只手，用来拉住台湾，不让它跑掉。这两个小岛，又是个指挥棒，你看怪不怪，可以用它指挥赫鲁晓夫和艾森豪明白他们无法束缚中国，国共和谈遥遥无期。这场可怕的游戏幸好未曾引发全球原子弹大战，或是赔上数亿中国百姓的无辜生灵。


31

    毛的攻势仍未结束。一九五八年秋天，毛坐飞机、专列、游艇等来回巡查各地农村的大变革。每到一处，群众的欢迎程度就更加热烈。

    一九五八年九月十日上午，毛乘飞机去武汉。前国民党将军、高级民主人士张治中和安徽省第一书记曾希圣在武汉和毛会合。毛邀张治中一同巡查，张极其高兴。张治中很会说话，谈到当时的“大好”形势，张捧毛说：“这可真是‘风调雨顺、国泰民安’哪。”

    曾希圣也善于投毛所好。原籍安徽的张治中，便和曾一起鼓动毛到安徽去看看。于是由武汉乘船至合肥。

    这也是我第一次看到往后轰动一时的“后院炼刚”——原来是在省委机关院子里，搭起砖头和泥叠起四五米高的“土高炉”“土法炼钢”。土高炉里的炉火通红。炼钢的原料是些铁锅、铁铲之类的家庭用的铁器，甚至还有门上的铁荷叶、铁门把。

    毛问炼出钢没有。曾希圣拿了一块钢锭给毛看，说这不是炼钢来了。这简直是使人不容怀疑的了。

    毛号召全国用多快好省的炼钢方法在十五年后超过英国的钢年产量。何必化费巨资兴建钢铁厂呢？于是“土法炼钢”的空想诞生了。

    这个景象很使我迷惘。炼钢的原料原本就是家用品，炼出钢锭后，再做成家用品。炼钢做钢，炼刀做刀，岂不荒谬？全安徽省的土高炉里所看到的，都是一坏坏粗糙不堪的钢锭。

    在离开前，曾希圣向毛提出请毛乘坐敞篷车，让群众夹道欢送。理由是可以让更多的安徽人亲眼见到毛。一九四九年夏天，北京市民夹道欢迎毛进城解放后，毛乘过敞篷车。一九五六年九月印尼总统苏卡诺来访时，毛又乘过敞篷车一次。但往后就少再公开露面。毛每次至各省出巡视工时，工人都经过政治过滤和控制。毛一向只接见党高级领导人及“民主人士”。就连他每年两次在天安门上露脸，广场上的群众也经过挑选。毛不原在群众前公开露面，不只是为了安全上的顾虑，也怕被别人说在搞个人崇拜。

    毛相信领导本身的形象，就是鼓舞广大群众的革命意志的无限力量。而毛也需要一种“群众自觉”的行动方式，公开为他歌功颂德。极会察言观色的张治中替毛解决了这道难题。张说：“我这次有幸跟随您出来，一路上觉得您有着一种戒心。”毛问张什么戒心。

    张说：“您好像随时随地怕造成个人崇拜，在这上面有戒心。”毛注意听着。

    张说：“您是中国的列宁，不是中国的史达林。您和列宁一样，领导共产党，领导人民革命，推翻反动统治，取得了建设社会主义国家的伟大胜利。可是列宁在革命胜利后八年就去世了。您身体这么健康，全国人民都认为您可以继续领导三、四十年，直到进入共产主义大道。这是中国人民最大的幸运，这又和列宁不同。”

    “您不是中国的史达林，史达林继列宁之后，开始个人专断、个人崇拜到极点，越到晚年越厉害，以致犯了严重错误。而您一直坚持民主领导的作风，强调‘群众路线’，没有丝毫独断专行，怎么会有个人崇拜呢？”

    “今天中国建设成就这么伟大，人民生活改善这么快，人民自然流露真城热烈的爱心情，这是人民热爱自已的伟大领袖，快不是个人崇拜。”　　张这番说词大获毛心，毛同意公开让合肥市民夹道欢迎。

    一九五八年九月十九日，合肥总共有三十几万市民夹道欢送毛主席，个个竞相亲眼争睹这位伟大人物。毛由招待所到火车站乘敞篷车所到之处。我怀疑这些“自觉”的群众也是经过筛选的。他们穿着彩衣，颈上挂着花圈。敞篷车所到之处，一片花海，载歌载舞，群众欢叫着“毛主席万岁”、“人民公社万岁”、“大跃进万岁”的口号。曾希圣事前做了万全的准备，安徽省公安厅负责挑选群众。这些群众是真心爱戴毛主席，一见到毛，欣喜若狂。

    毛开始思考供给制的可行性。毛说：“粮食太多了，吃不完怎麽办？实行人民公社吃饭不要钱的供给制。”

    从红军时代到一九五四年，中共内部实行供给制。一九五四年以後，改成干部资金制。毛决定重新实施干部供给制，叫中央办公厅先实行，而由一组的工作人员开始。

    这时上海市市委的《理论月刊》发表了上海市委宣传部长张春桥一篇歌颂供给制的文章。毛对这篇投合心意的文章，大加赞赏。要张春桥立即赶来，与我们同车去北京。

    这是我第一次见到张春桥，後来他的权势在文革时迅速提升，文革後被打成“四人帮”。张这人对人冷漠，不易接近。我从第一次见张就不喜欢他。他大力提倡重新实施干部供给制会使我的生计陷入窘境。我有很大的疑虑。我与娴从澳大利亚转香港到北京後，在两年的供给制中，早将从国外带回来的储蓄用光了。这时再改回供给制，我们便没有钱可以垫成家用。

    我们必须赡养我的母亲、婶母、舅母、表妹、我们的两个孩子和娴的父母。我改成供给制後，只靠娴一个人的薪金，怎麽养得活她们呢？她们都是老的老了，小的还小，没有自己谋生的能力，这怎麽办呢？

    一组里也没有人愿意实施供给制。同行的叶子龙忐忑不安，叶的薪金极高，自然不愿改制。叶子龙说：“大夫，你有困难可以告诉毛主席。”

    我想，叶的心里明明也不同意，他无非想让我说出不同意的话。如果毛决定不改了，他可以依然拿薪金。如果毛决定要改，我在众人心目中自然就是落後分子了。

    我明白，毛意图用供给制代替薪金制，是认真想这麽办，并不是随便说说就了。毛之让大家讨论，是想先听听我们这些人的意见，认为这些人会讲真心话，这样可以有助於他做出决定。

    我走进毛的车厢内，毛正躺在床上看书。他看见我进来，说：“大夫，有什麽新闻？”

    我说：“我们讨论了改供给制问题。”

    毛说：“怎麽样，有什麽高见？”

    我说：“改成供给制，我有点困难不好办。”我接着说明了我家里的情况，并且说，如果改了的话，这些人不好办。

    毛说：“如果城市里，按街道都成立了公社，大家在公社中参加一定的劳动，不就解决了吗？孩子放在托儿所，公家给钱。”

    我说：“还有难处。我舅母年纪轻一些，她可以这麽办。可是我母亲和婶母年纪都老了，有病，身体很不好，没有劳动力，公社怎麽会让她们白吃饭？孩子都要国家养，公家出的钱，恐怕比发工资还要多。”

    毛点头道：“这倒是要算一笔细帐。要算一算公社集体劳动，能挣多少钱，能不能养活公社里的这麽多的人。老人和小孩太多，恐怕就困难了。我己经向中央打了招呼。也让一些秀才，就是胡乔木、陈伯达、田家英，讨论这些问题。如果目前实行不成，那麽等以後再说。”

    我走出来，一名卫士正在门外听着。他看到我，伸出了右手大拇指，悄悄说：“大夫，还行啊，有希望不改了。”

    这事显示毛此时仍很理智，“大跃进”的欢腾景象使他振奋激动，但他对土高炉炼钢仍是有怀疑的。他曾一再估量，能不能在十五年以内，钢产量超过英国。他纳闷说：“如果小高炉可柬钢的话，为什麽还要那麽大的高炉呢？难道外国人都是笨蛋？”

    田家英对这一点保有谨慎的理智。

    田说：“张春桥的这篇文章，造成的影响坏透了。这完全是一篇哗众取宠的文章。当权的党不能随心所欲，乱提口号，不看我们国家生产落後，不看有几亿人要吃饭要穿衣。好像餐风饮露，赤身裸体就能进入共产主义社会。真是信口开河。我们党一贯实事求是，从来没有像现在这样说假话，瞎吹牛，还不以为耻的事。这完全违背了党的好传统。现在有的省己经吹到粮食亩产上万斤，简真是沽名钓誉，无耻之尤。不过也难说，‘楚王好细腰，宫人皆饿恐。’上有好焉者，下必甚焉。”

    田家英这一席话，显然指出毛的好大喜功，只能听阿谀奉承的话。在这种压力下，一级压一级，不久又出了亩产两万、叁万斤的报告。

    大众心理行为学专家曾对中国一九五八年夏末的狂热做出解释。他们认为，中国陷入一场由毛所领导的群众歇斯底里热潮，到最後毛也成了这神话的牺牲者。到一九五八年八月中，毛自己也把那些口号当成真理，一心盲进。回到中南海以後，机要室西楼的後面，警卫局在万圣殿，都建起了小高炉。入夜後，片片火光，照得中海红光闪闪。

    少数清醒的人只能闷声不响。每个人都争相跳上这班开往乌托邦的列车，全力向黑暗疾驶而去。原本“反冒进”的人也跟着毛指挥棒起舞。没有人知道他们心里真正在想什麽。每个人都困在这场集体歇斯底里症的乌托邦。

    过了十月一日以後，又乘火车南下。沿铁路两旁的景象，与一个月以前又不相同了。沿线两边的农田里，挤满了忙着农活的男男女女。仔细看的时候，男女都是十几岁的青少年，或是须发斑白的老年人。女人则是穿戴得花花绿绿，像是过节过年一样。原来农村中壮年男子都派去炼钢铁，或上山搬运砂石，以堆砌土高炉，或去兴水坝、水库去了。

    田野的景观也大变。过去毛睡眠时，停车的地方，都在飞机场，或叉路僻静处。现在不行了，这些地方，都有不少人，运料运炭，熙熙攘攘，在大炼钢铁。

    入夜，处处小高炉燃起红红的火花，照亮了半边天。

    在沿途又看了不少人民公社，这时的粮食产量，据各公社负责人的汇报，已经高得使人咋舌。到人民公社的食堂去看，都挂上彩旗，设立报喜台，公社内的生产队，生产小队，有了新的更高的产量时，敲锣打鼓来报喜。

    此时毛原先的怀疑和理智已经全部消失无踪。他欢欣鼓舞，真的相信那些不可置信的高粮食产量。他的兴奋也感染了我。我虽然很纳闷中国的农村怎能在一夕之间有这麽大的转变？但事实摆在眼前，不由得我不信。只有在某些时刻，我脑海中会闪过一丝理性的怀疑。

    晚间我同王敬先及林克坐在餐车上，一面看着远远近近燃至天际的熊熊火光，一面在闲聊。我说，我很奇怪，为什麽会一下子有这麽多人，这麽多的土高炉，农田产量这麽高。

    林克说：“我听田家英讲在铁路沿线这麽搞，是做给主席看的。省委让铁路沿线各县将周围几十里的人，聚在铁路两边，连夜赶造土高炉。让妇女穿红着绿下到田里。在湖北省王任重让主席看的那亩稻田，是将别处十几亩的稻子连根挤插在这一亩里。所以王任重说，可以站上去几个人，都倒不了。一根挤一根，挤得紧紧的怎麽倒得了。王还吹农民会想办法，为了让稻子通风，在田梗上装了电扇，吹风。整个中国成了一个大舞台，主席还真相信这一套。一亩水田，何能产出五万甚至十万、廿万斤稻谷？土高炉无非将家家户户有用的铁器，炼成一堆堆废铁而已。曾希圣在安徽给我们看的那块铁锭是炼铁厂里拿来的。”

    我狐疑地说：“报纸上可不是这麽说的。”

    林说：“自从反右运动，人民日报受了主席的批评，改组以後，他们哪里还敢登真能反映情况的消息？上面怎麽讲，他们怎麽登。”

    这是我第一次知道，名为党中央报纸的人民日报，刊登的消息，并不是真实的情况。

    王敬先站起来说：“不要聊了，快去睡觉去吧。”然後他悄悄对我说“说话留神哪，让人抓住辫子就不好了。”

    我当时并不相信林克。我也被大跃进的美好幻象所迷惑。我仍然相信党、毛主席和人民日报。但这些谈话令我很不平静。如果林克说的是真话，为什麽没有人跟毛主席反映呢？田家英、胡乔木、陈伯达、于敬先、林克，甚至周恩来呢？如果大家心里都明白这些事实，为什麽没有人敢於明言？难道毛心里就没有底吗？

    但我从和毛的话话中，我觉得，在一九五八年十月之际，毛泽东最担心的并不是农钢产量的浮夸高指标问题，而是某些领导人想立即进入共产主义。人民公社、公共食堂建立後，粮产量激增，有些人以为这下共产主义的理想社会指日可待。毛对中国农民显示的冲天干劲一则以喜，一则以忧。他认为这现象是好的，但不能急於进入共产主义。

    毛对我说：“人民群众的冲天干劲是不能否定的。当然，现在的人民公社是新产生出来的，需要充实和整顿，让它健全起来。有的领导人心是好的，太急了，想立刻进入共产主义。这些问题应该解决。可是现在有人对总路线、大跃进和人民公社，还抱着怀疑态度，甚至个别人还暗中反对，我看这些人真是‘带着花岗岩脑袋，去见上帝’了。”

    十一月二日至十日，毛在南郑州召开中央扩大会议，也就是所谓第一次郑州会议。郑州会议期间，仍然充满了乐观欢乐的情绪。会上毛强调，充分肯定总路线、大跃进和人民公社运动的前提下，不能急於过渡到共产主义。他并指出，农民太辛苦了，各级干部要注意群众的生活。

    几个月前，毛才大力鞭策各级干部起来行动，现在他又指示他们放慢脚步。此时毛虽然不承认自己的错误，但是想暗暗改正错误，他对粮产量的浮夸高指标和後院炼钢未置一词。

    一九五八年十一月於郑州期间，毛私生活周围的帘幕慢慢在我眼前卷起。大跃进时期，毛的私生活变得肆无忌惮。我在旁逐渐看得明白。毛一向住在火车上，开会时下车去，会後在宾馆吃饭，休息一下，参加舞会。专列上有个年轻护士成了毛的女朋友，公然和毛在舞会中出双入对，晚上也在毛的车厢内。

    这时在朝鲜的最後一批志愿军回国。二十军的文工团来到郑州。她们每晚参加舞会伴舞。这些姑娘来自朝鲜前线，一旦见到毛，真是如醉如痴，将毛围在中间，都争着要毛同她们跳舞。文工团员中，有一位与毛跳得非常合拍。毛同她跳时，步步前进後退、前倾後仰、左旋右转，跳得大家目瞪口呆。毛是笑逐颜开，越跳越带劲，常常从晚上九点钟，跳到凌晨二时。

    郑州会议後，乘专列到武汉，二十军文工团和那位护士也都去了。毛情绪高昂。王任重仍在火车沿途布置了挤插的稻米、熊熊的土高炉和戴绿的妇女。每个人都像快乐地唱着歌似的。

    江南水田多。有些田内，水深及腰，妇女们都在田内屈身劳动。水稻深耕也是大跃进的新生事物之一。自大跃进後，因长期浸泡在深水田中，妇女普遍患了妇科感染病。

    毛接着在武汉召开中共八届六中全会。毛仍住东湖客舍的甲所。湖北首屈一指的杨厨师每顿饭都表演一道名菜。我们的房间内都摆上水果、烟和茶叶。每夜必备丰盛消夜。并且摆上茅台酒，尽醉方休。大家都开玩笑说，共产主义也不过如此吧。

    在武满期间，毛说大家离家时日不少了，每人放假一星期回北京城去看看家里。那是前後服侍毛廿二年间，我唯一的假期。因此有段会议期间我不在武汉。

    武汉会议会期为十一月廿八日到十二月十日，这时大跃进引起的混乱後果已逐渐明显。毛因而在会中批评各级干部的急於进入共产主义的错误。中国仍未准备好过度到共产主义，资金制维持不变。人民的冲天干劲是好事，但该实事求是。毛明确指出，经济指标过高，并压低来年指标。毛正式辞退国家主席，退居二线。六中全会决议同意毛提出的关於他不做下届国家主席的建议。

    但毛辞去国家主席後仍是最高领袖。武汉会中的批评使毛成为及时制止错误的先知先觉者。虽然如此，武汉仍洋溢着一片过於乐观、干劲十足的气氛。毛对人民公社的热忱仍然未有稍减。

    毛批评苏联说：“苏联搞社会主义的经验是：农业机械化以後，再搞集体化，成立集体农庄，我们为什麽不可以先公社化以後，再机械化呢？人民公社这种组织好，一大二公，一大是不搞小田块，打破埂垄，连成大片农田。二公是农田是公社大家的，产出的粮食，给公家纳公粮以外，其余可以由公社留下公积部分，然後公平分配。这不是非常好的事吗？这就解决了有的富起来，有的穷下去的问题。共同富裕的道路是最好的道路。要承认人民群众是历史的创造者。”

    当时在干部中议论最多的，是左好哪，还是右好？大家得出的结论是，还是左一点的好。因为左的好处在於可以不断受到毛的表扬。如果因为左而把事办坏，也不过是好心办了坏事，不会丢官，受处分。右的结果可就大不相同了，一落到右字上，轻的罢官，重的家破人亡。

    我在武汉会议结束前由北京赶回武汉。武汉会议结束的那一天，湖北省省委为了表示庆贺，在东湖客舍宴请毛、政治局委员刘少奇、周恩来、邓小平等人，以及各中共中央局的书记。大家兴致极高，真是高谈阔论，议古说今。

    王任重第一个拍马屁。王任重说：“这份《关於在农村建立人民公社的决议》可以说是当今的共产宣言。只有在主席的英明领导下，才能在东方出现这一轮红日。”

    周恩来接着说：“伯达同志讲，马克思说，人类社会的发展，到共产主义社会，生产力可以提高到‘一天等於廿年’的速度。我们今天不是已经达到了吗？”

    柯庆施说：“所以不能够这样说，超不过马克思。我们现在无论是理论上，或是实践上，不是早已超过了马克思？”

    大家哄然说：“苏联搞了这麽几十年，还没有找到向更高层社会发展的门径，我们短短十年不到，就由主席指明前进的道路。”刘少奇和邓小平也在席间，但他们在批评苏联一事中，未发表意见。，毛平时不喝酒，有客人时，也只是稍喝一点。这天他的兴致高，喝了两杯，满脸通红，然後说：“总理的酒量好，请总理喝。”

    我第一个走到周恩来面前说：“乾杯。”周大声说：“是应该庆祝一下。”大家依序到他面前敬酒。周的酒量极大，脸也从不发红。当天晚上，周喝得大醉，半夜鼻子出血。

    第二天清早，罗瑞卿将我叫去。他一见到我，就说：“你们这是怎麽搞的，怎麽能向总理这样子敬酒。就是大家高兴，也应该有节制。你是医生，也不注意。以後不许这麽干。”我心里暗自嘀咕我没有做错，我只是听从毛的指挥。

    一九五八年的秋收，创下中国史上最高纪录。随即在十二月中全国严重缺粮。

    就在中国领导们纷纷向毛主席的伟大领导致敬这当口，酝酿了数月之久的灾难终於露出狰狞的面孔。

    在王任重的隆重款待下，身在武汉的我们对粮食吃紧程度毫无所觉。在武汉会议当中放假的那几天里，我诧异地发现中南海里没有肉和油，米和蔬菜也很少见，情况很不对劲。

    灾难正在蔓延。大部分的稻谷搁置田间无人收割。农村中年轻力壮的男人被调去土法炼钢及兴修水力。老人、女人和小孩无法负担收割这项体力繁重的工作。这年确是大丰收，可是未收割的谷子慢慢在田里腐烂。

    我那时不知道，中国正蹒跚行在崩溃边缘。党领导和各省第一书记只想得到毛的表扬，亿万农民的福祉被置之脑後。上级领导相信了各省所报的浮夸生产指标。但一亩地怎麽可能生产一、两万吨的稻米呢？等到纳税交粮的时候，按上报的产量交粮，产量本来没有这麽多，为了上交粮凑足上报数，只好减少农民自留口粮，甚至颗粒不留，农民大量饿死。吹得越高的省，死人越多。

    更讽刺的是，上交粮里有许多是进口米。当时中国对苏联外债高筑，许多米都运去苏联还债了。

    人民公社为了减少损失和保留口粮，编出天灾连连做藉口，原本的高粮产数被压低。这些人民公社得以按下了一些上交粮，否则国家也会发给它们一些赈济粮。

    後炼钢也吹得越来越神。农民的做钣锅、农具都交出去炼钢了。到後来，真是夜不闭户，因为门上的铁锁、铁荷叶全都拆走。没有了锅，铲，饭也无法煮。

    炼钢的煤不够，农民的木桌、木椅、木床都交出来。炼出来的钢全都是一些没有用的铁锭。毛说中国还未准备好进入共产主义。但一些荒谬的共产天堂已经实现了。私有制完全废除，农民所有的财产完全喂进了土高炉饥饿的火口中。

    毛仍处於兴奋状态中。我想，即使到此时，他仍对即将来临的大灾难一无所知。我有不详的预感。但我不敢直言。毛听进那些漫天大谎使我忧心忡忡。没有人告诉真话。田家英是毛的内宫中对大跃进的内幕知道得最详尽的秀才。我想应该由他来向毛戳破这些假象。

    但田家英此时在四川调查趼究。胡乔木在安徽，陈伯达在福建。毛信任他们。

    他会相信他们回来时所做的真实报告。


32

    一些隐隐约约影射毛的批评慢慢浮出表面。

    毛仍对湖南省第一省委书记周小舟未能种两季稻而余怒未消。周却是第一个挺身批评毛的地方首长。我们在十二月中旬离开武汉，只在长沙稍做停留。周趁此时请毛观赏了湘剧《生死牌》。周告诉毛，国防部长彭德怀十一月在长沙看了这出海瑞的戏，非常喜欢。周请毛看这个戏，我想是别有用意。周将自已比做一心为民的忠臣海瑞，毛则是那个深居宫内的嘉靖皇帝。

    就算毛看出了戏中对他暗涉的批评，他当时也毫无表示。毛表示极喜欢生死牌，并欣赏海瑞这个角色。那晚在长沙，他叫林克给他找来有关海瑞事迹的部分明史。几个月后，毛提倡党领导们学习海瑞精神。

    到了广州，江青已在。毛仍神采飞扬的谈着粮食生产高指标。毛因此想读苏联经济学家列昂节夫着的政治经济学。他想将苏联的经济组织和中国实行的新经济结构加以比较，便将陈伯达、田家英、邓力群召来广州，同他一起读这本书。

    田家英将四川的调查情况一五一十的如实上报。我没有和田谈过，只听说四川人民在闹饥荒。这一向，毛晚间也时常找我闲谈。但是也看得出，他总有些不放心。

    大跃进正闹得欢腾。他也怀疑粮食生产的产量，有没有那麽高。他常说：“我就不相信，粮食亩产能到万斤。”对於土高炉炼钢，他更是疑虑重重。他说：“这种高炉炼出来的钢，能用吗？”

    由此可见，这时的毛，开始怀疑大跃进的真实性，但是他自以为站在人民群众的一边，代表人民的利益和要求。毛也经常说：“对人民的热情行动，不能泼冷水。对他们只能引导，不能强迫。”

    十二月廿六日，毛六十五岁生日，陶铸请毛与大家一起吃一次饭。毛同我们说：“年纪轻的时候，愿意过生日。过一次生日，表示大一岁，又成熟些了。到年纪大了，不愿意过生日。过一次生日，表示少了一年，更接近死了。”於是说：“你们去吧，我就不去了。”

    我们乘车到城里省委迎宾馆。筵席很丰盛，又精致。大家都是酒足饭饱了。回来以后，我因为头晕，立刻睡了。

    到半夜李银桥突然将我叫醒，说：“主席立刻要回北京。”

    原来当夜江青半夜睡醒，叫护士拿水和安眠药来。江叫了半天，又到值班室去找，仍未见到护士。江青疑心大起，闯进毛的卧室，当场抓到，因此大吵了起来。

    李银桥还跟我说了下面这件事。这事也引起江青很大的不快。追查很久，也是造成这次在广州与毛吵架的原因之一。

    毛与他的第一个妻子杨开慧，在湖南长沙结婚后，曾用过一位保母。后来杨被捕处死。毛上了井冈山，保母回到乡下，结婚后生一女。

    一九五七年保母女儿初中毕业后，想进入中南音桨专科学校。毛寄给她叁百元。让她自己投考。这事让湖南省省委知道了，安排那位年轻女孩进了中南音乐专科学校。

    一九五八年初那位年轻女孩又写信给毛。毛要她在寒假时来北京。二月她到北京。二月叁日及十一日两次，毛将她接到中南海住所相见。同年十二月九日，毛又在武昌洪山宾馆，见了那位女孩。这次给江青发现了。江既怀疑毛与保母关系，又怀疑毛与保母女儿之间的关系。当晚争吵时，江青也把这件事拿出来闹。那晚我起来后，立即整顿物品，因为事先毫无准备，一时手忙脚乱。直到天蒙蒙发亮，才将所有的药品用具，装箱完毕，这时通知立刻上火车。

    毛立刻离开武汉回到北京。江青未同行。

    江青很快便为那晚的争吵后悔。毛回到北京后不久，她写来了一封道歉信，上面引述一句西游记里的话。追寻真理的三藏在盛怒中将悟空休回水濂洞，悟空备感凄惨，对三藏说：“身在水濂洞，心逐取经僧。”毛为江青引用了这话大为高兴。毛是现代三藏，身负实现共产主义真理的艰难任务。与追求共产主义的崎岖道路相较，毛与护士和女友之间的区区小事，实在不足挂齿。


33

    一九九五年初北京人心惶惶。街道上宣传，要成立人民公社，大家都吃食堂，要大家把锅交出去炼钢。这可闹得大家都慌了神，怕把自己的东西交给人民公社，於是将家具、衣物都拿出去卖，免得白白充公。一时间，街上成了旧货市场。

    自大跃进开始，我老家的经济情况便每下愈况。我很少在家，也帮不上忙。一九五八年就在东奔西跑中过去了。回北京时，我非常高兴。

    母亲最不放心的是，街道上正在办人民公社。母亲有高血压病，又照看两个孙子，她很累，得不到休息。经常头晕，吃不下饭。她问我她入社以後，谁管孩子的生活呢？毛说可以把孩子们送去国家经营的托儿所。

    罗道让提出，在中南海内，再给我两间房，将母亲和孩子搬进来，这样便於照看。我很犹豫，我不希望我的家人卷入宫闱倾轧中。何况北京老家仍是我的避风港，真要都搬进来，就完全没有周转的余地了，我也不可能一辈子在中南海工作，一旦离开，就连退路都没有了。一再踌躇之後，我们想，我们不可能久住中南海内，因此决定仍照原样不动。

    毛听到了北京的情况，立刻决定只在农村开展人民公社运动，城市里面不搞。

    但我家的房子还是被充了公。我们的老屋有叁个院子，有叁十多间房间。母亲带着孩子住在中院北房五间，前院及後院的房子已被强令低价出租。一九五八、五九年冬交之际，居民委员会和房屋管理局及公安局派出所，都来向母亲讲，除庄母亲所住的中院北房五间以外，全部公私合营，也就是将产权交给公家，每月由公家给极少数补偿费。公家将房出租，娴讲，母亲很不愿意这麽办。

    很急，让我想想办法。

    我同娴讲，这个事情毫无办法，现在不搞供给制，己算万幸，否则连她们的生活问题，也解决不了。留下五间房，就凑合着住吧，如果一间不留，我们也没有法子。何况警卫局早已经提出，在中南海再给我两间房，将母亲孩子搬进来住。如果去讲，又会提出这个办法，说来说去只能接受居民委员会的安排。

    我回到家里，安慰了母亲。告诉她，有五间房住，已经很不错了。不是有的人一间住房都没有吗？母亲希望我多回家看看，我说我还不行，娴可以多回来看看。

    一九五八到五九年，全国严重缺粮，我母亲的处境更为困难。那时娴和我都在中南海公共食堂吃饭。没有肉，配粮减少，但还可勉强凑合。中南海会是全中国最後一块被饥荒波及的土地。

    我母亲那时已年近七十，如想买到米和油，就得经跑粮、跑油店，要去排队。

    我母亲带着小孩，很累，身体越来越差，血压经常很高。我们只好跟邻居商量，请他们帮我母亲排队买粮。

    田家英说我对全国情况不清楚，现在全国都发生粮食紧张。这还只是开始，也不知何时才能解除危机。我原来以为在这种日渐吃紧的情况下，毛会在北京住一阵子。没料到我又想错了。

    在一月下旬一天，我早起後，骑车到北京医院，参加一项会诊。病人是胡乔木，他有十二指肠溃疡，因大出血做了胃大部和十二指肠切除术，定期复查。

    我走到病房，主治医生开始报告情况。这时医务办公室的一位主任，跑来找我，说一组来电话要我立刻回去。

    我匆忙离开病房，骑车刚到医院大门，正好与李银桥迎头碰上。他坐一辆车停在医院门口。他说：“主席立刻动身到东北去。找你有一个多小时了。只等你一个人了。赶快回去。”说完他先坐车走了。

    我骑车赶回中南海，已是一身大汗。这时毛已乘车到机场去了。所有的备用药箱和医疗用具箱，都由护士长收拾好，先运走了。只有一位卫士等我。他看见我後，立刻拉我上车。他说：“我们快走吧，主席走了怕有十分钟了。”我说：“我只穿一身夹衣，到东北怎麽成？我回去换厚衣服。”卫士说：“怕来不及了，主席走时说，叫你快去。”

    我同卫士乘车赶到西郊机场。这时毛乘坐的一架飞机已经起飞有十几分钟了。

    第二架机在停机坪上，早已发动。我上了飞机，舱内只有我同卫士两人。

    数小时後，我在辽宁渖阳下机。在冬季东北的酷寒中，我只穿了夹衣，连毛衣都没有带。当夜住渖阳交际处，据说这里在伪满时，是满洲银行。毛住在二楼西半边，我们住东半边。室内暖气的温度很高。但我一出交际处大门，就冻得手足发麻。毛看到我的畏缩冷栗的样子，不禁笑着说：“你是不是在大跃进中，把衣服都卖掉了，还是入了公社？”好在毛只在东北待了五天。

    毛这次出巡煤、钢铁产量最大的东北，是为了了解钢铁的制造方法，以及看看土法炼钢究竟可不可行。毛原本希望用分散全国钢铁产量的策略来激发农民的创造干劲和削减中层经济官僚日益膨胀的权势。毛仍未解决如果土法炼钢可行，为何先进国家要盖大钢铁厂的疑问。

    再来高炉的燃料问题也盘旋在他脑中。在中国乡村，农民早为炼钢把树林砍伐殆尽，现在连门和家具都劈下当柴火。东北有现代化的大炼钢厂，煤的产量和质量都很好。因此毛想同时看看炼钢厂和煤矿的情况。我们参观了鞍山钢铁厂和抚顺露天煤矿。

    毛的东北之行使他看清了真相。只有用优质煤做燃料的大炼钢厂才能生产出高品质的钢铁。但毛并未下令停止後院炼钢。炼钢中人力、资源的巨大浪费，以及土高炉炼出的成堆无用的钢，都不是他关心的重点。毛仍不想压制广大人民的狂热。

    我们自东北回北京做短暂停留，随即转往天津、济南，南下南京、上海、再抵杭州。这次外出，毛带了罗瑞卿与杨尚昆随行。目的也是要他们受教育。两人真是喜出过望。自从一九五六年在游泳问题及警卫工作上对罗严厉批评，甚至要将罗调离公安部以後，罗学乖了。再也不多管中南海警卫局的事，更不敢对毛的警卫工作多加过问。这两年多以来，罗默默勤练游泳，心情沉重，唯恐毛再算老帐。

    对杨尚昆，则因政秘室的所谓黑旗事件以後，撤销了中国共产党中央直属机关委员会，即中直党委。杨被免去中直常委书记，无异於给予了党内处分，此後杨给人的印象是，说说笑笑，对於大事一贯不发表个人见解。这些年来，杨虽身为中央办公厅主任，可从来没有机会单独见到毛，谈谈话。这次毛带他一起出巡，自然是否极泰来，受宠若惊了。

    一路行来，沿途参观学校、工厂、公社。每到一处，当地党、政、军的领导人也对毛极尽阿谀奉承之能事。此时全国经济紧张，但毛的个人崇拜之风反而日渐高张。老百姓认为粮食紧张是地方首长未尽到责任，不是毛政策上的错误。

    只要毛主席来视察，马上就会情况大好。天子被奸臣蒙蔽的观念，早已在中国传统中，形成根深柢固、牢不可破的定理。

    一路南行经天津、济南、南京、上海而抵杭州，处处都是群众欢呼“毛主席万岁”之声，不绝於耳。

    此外，毛带罗和杨出来，也是要他俩看看毛受到群众狂热欢迎的程度。

    一次在行车中，杨尚昆、罗瑞卿及我们，在一起闲谈。杨又提起毛在各地参观和谈话中，即席讲了不少有关工业和农业生产，特别是人民公社的问题。例如纠正平均主义倾向和过分集中倾向，以及不能无代价占有别人的劳动成果等等这麽多的讲话，都同政府的现行政策有关系。书记处不知道这些话，无法按毛的意思形成文字指示下达。

    这时，毛路经各省市的党委，纷纷根据毛的谈话要点，拟出一些改进建议，向中央请示。刘少奇、邓小平不知道毛讲了些什麽，没有办法作出决定。杨因此想找个法子，将谈话记录下来。这样中央可以根据毛的谈话，按照毛的意图下达指示。

    叶子龙跟我说，杨让他去向毛请示，以後外出能不能带个速记员，毛不同意说：“这是推卸责任，拿我作挡箭牌。”毛通常用讲话方式表达他的意思，他清楚他的话所具备的力量。毛说“人民公社好”。全中国农村便纷纷建立人民公社。但他并不想将他的话拟成政策，如此一来，他得担负的责任太大。

    这下就得背着毛安装窃听装置了。困难的是，既然得背着毛安装，一般的收音喇叭太大，装上去，毛会发现。於是决定由公安部的专门管理各种先进侦察技术设备的十二局负责技术设备在专列上安装窃听装备。整个安装实在巧妙，小喇叭放在灯罩、花盆等的里面，一点都不会暴露出来。还在毛专列的餐车、会客室及卧车内装收音小喇叭。连接的录音机也很轻巧，放在隔壁车厢内，丝毫不露马脚。又从中央办公厅机要室调一个姓刘的人，守门负责秘密录音。自此以後，毛每次外出，都有刘作为工作人员之一随行。刘奉命不得在毛的面前露面，免得被毛看到来了一个生人，查问出来，露了馅。这就要求刘做一个“黑人”，随时躲开毛的眼睛。後来叶子龙告诉我，毛常去的一些招待所住地也给装上了窃听装置。

    叶子龙向我们一组的人交代，这是中央的决定，谁也不许向毛透露。叶同我们说：“这可是中央决定，谁要是向主席讲了有刘这人和录音这事，中央查问起来，谁讲的谁负担责任，不要怪我没有打招呼。”我们只有如金人叁缄其口。

    谁也不愿意引火烧身，将自己牵连进去。何况这是党的命令，我们只得服从。

    我们哪知後来竟牵连出那麽大一场灾难呢？文化大革命中，安装窃听器成了一件滔天罪行，也成了江青多次公开声明公安部门专政，专到我们头上来了的罪行之一。


34

    一九五九年四月二日到四月五日，中共八届七中全会在上海举行。会议仍是整顿人民公社，决定各级无偿调拨的劳动力、粮食等等，都要算清帐目，给予赔偿。通过了一九五九年国民经济计划草案，其中经济指标大幅压低。一九五八年的浮夸指标，在一九五九年降订得较为切合实际。毛最大的恐惧不是粮食短缺、高指标，或是土法炼钢浪费人力物力。毛深恐大跃进所激发的群众创造力会因此消沉下来。即使毛知道中国正面临大饥荒，他也从未透露一二。我完全被蒙在鼓里，虽然先前有田家英的警告，我仍以为粮食吃紧只是暂时现象，是低层干部报告错误所造成的结果。我在毛的内宫中浑然不觉百姓疾苦。

    上海会议期间，毛的专列停在龙华，毛住在车上没有住进招待所。原因是，一方面在上海市内，柯庆施给准备的住处“哈同花园”，毛不喜欢，另外一方面，根本的原因在於，毛与专车上的铁道部专列局的随车护士仍打得火热，所以开会下车，晚舞会後回到火车上。晚会设在茂名路锦江饭店对面的锦江俱乐部。毛那时对自己的私生活已无所顾忌，这位护士公开和他在锦江俱乐部出双入对。柯庆施替毛引见了许多上海有名的女演员和歌唱家。但这些女人年龄太大，见识广阔。毛喜欢的是年轻单纯、容易控制的年轻女孩。後来柯庆施从叶子龙那了解毛这项癖好，便每晚都安排了文工团女孩子的表演。

    在锦江饭店内，南楼和北楼之间的新建小礼堂放映电影，和演地方戏曲。一九五八年毛外出巡视，路经长沙时，便看过有关海瑞的湘剧。这次柯庆施则将湖南湘剧团调至上海再次演出。

    当天夜里，毛对我说：“海瑞被人称为南包公，海瑞这个人，对皇帝骂得很厉害，海瑞说‘嘉靖是家家皆净也’。他还把这句话，写到给嘉靖皇帝的上疏里。嘉靖看了十分生气，将海瑞关进班房。想杀海瑞，可是把海瑞的奏文看了一遍，放下。又看一遍，放下。连看叁遍，然後说‘海瑞还是赤心为国的’。没有杀海瑞。有一天，管班房的牢头给海瑞端来酒和菜，海瑞吃了，以为大约是要杀头了。一问牢头，牢头说，恭喜你啦，嘉靖皇帝死了。海瑞大哭一顿，将吃下的东西，全吐出来了。可见海瑞对嘉靖是忠心耿耿。”

    毛在会议中，提倡要有海瑞精神。特别叫中央办公厅将海瑞传印出，发给参加会议的人，并且号召大家学习海瑞的这种精神，毛还说，要找几个史学家研究一下海瑞。此後由人民日报开始，许多报刊杂志都不断登载了有关海瑞的文章，又在上海和北京出现了宣传海瑞的戏剧。海瑞一下子变成全国的英雄。

    如前所言，在一九五九年，因大跃进、人民公社一系列过左的措施，伴随而来的困难己经出现。同时我也察觉到，广泛存在着说假话、说大话、搞浮夸的现象。毛同我谈到海瑞时说过：“有很多的假话，是上面一压，下面没有办法，只好说。”

    当时谁也没有料到，海瑞这个人物，竟然成了文化大革命和批斗彭德怀的引燃点。我往後常就这两件事思考海瑞对毛的意义。毛是个复杂而充满矛盾的人。

    毛身为皇帝，认为自己绝对不会错。至於政策和决策上的错误，是下面的人说假话，上面的人被蒙骗欺瞒的结果。

    我看毛之推崇海瑞精神，自有毛自己的策略。毛说海瑞这个人，‘刚直不阿，直言敢谏’。海瑞甚至为了国家大义，身首异处也在所不惜，可见护主之心甚切。海瑞近乎‘死谏’的行为，益发和嘉靖身边的奸臣形成对比。

    毛一再号召讲真话。即使在今日，我对共产党的梦想早已全然幻灭之时，我仍认为如果毛在大跃进初期便完全了解真相，他可能会及时阻止那场大灾难。

    但问题在於毛认为现代海瑞应该讲真话。批评式的谏言或是意欲夺权、心怀不轨的那些高级领导所说的话，无法让毛接纳。只有一心为民、毫无野心的人才会讲真话。但这种人很少能在政坛上爬至高位。

    毛熟读中国历史，深晓宫廷政争中的夺权倾轧。毛认为他的朝廷自然也不例外。他本人更是玩弄权术的高手。所以即使有的人向毛禀奏了客观的事实也是忠言逆耳，因为他不相信在朝为官的人能扮演刚直不阿、无私无欲的海瑞。因此毛这次提倡学习海瑞精神，和先前一九五七年他用所谓引蛇出洞法，鼓励知识分子批评党、替共产党整风一样，都是他惯用的策略。只有英明的毛皇帝能决定谁是真正的海瑞，谁只是藉机夺权的造反分子。

    但毛的逻辑也有不通之处。毛崇拜一般中国人民厌恶的秦始皇、殷纣王和隋炀帝。大部分读海瑞传的人视嘉靖皇帝是密处深宫，二叁十年不见朝臣的昏庸皇帝。许多毛的亲密战友自认为比得上海瑞对嘉靖的忠心。可是毛认为那些身居高位的中央和地方领导是嘉靖，下面的人应该向这些人提意见。他自己是与下面深深相连的英明领袖。

    我在这里所需指出的是，毛所说，上面压下面，下面不得不说假话，毛口中所谓的上面，是其他领导干部。但其实真正的最大的上面，是毛自己。从一九五六年以後，由中共八大二次会议、南宁会议、成都会议，毛的一系列过左、过急的批评和讲话，都不难看到这点。毛所提倡的海瑞精神也好，直言敢谏也好，是用来对付中央和地方的其他人，并非提倡别人用来对付自己。彭德怀和周小舟这种现代海瑞便是误读了海瑞故事。现代的海瑞们下场凄惨，毛对他们毫不留情。

    四月十八日到廿八日召开了第二届全国人民代表大会第一次会议。会前毛赶回北京。会上由朱德建议选举了刘少奇为中华人民共和国主席，宋庆龄、董必武为副主席。朱德为全国人民代表大会常务委员会委员长。周恩来继续担任国务院总理。

    一九五九年後刘少奇也起了微妙的变化。在毛退居二线刘出任国家主席前，大家都叫他少奇同志。现在他突然被称为刘主席。主席这职位本身就代表极大权力。刘对此头衔也十分在意，逐渐扩展势力控制中央日常事务，有时没有先请示毛便执行工作。因此可以说，毛要确立自己为中国唯一的主席的斗争就在此时展开，直到刘被批斗，取消“国家主席”才告结束。

    我们在北京只待了一个月，五月下旬又乘专列南下。


35

    沿途景观大变，不再有火焰冲天的後院土高炉，也没有穿红着绿的农村妇女。

    农田一片荒芜。眼下不见任何农作物和农民的迹象。王任重所辖的武汉非常吃紧。我们仍住在东湖客舍。消夜食品用的油炸花生米和酱牛肉不见了，早餐时的生煎包子也没有了。招待所里，不但没有香烟卖，而且也没有火柴。偶尔有鱼可吃，蔬菜罕见。可见库底都被挖空了。　　才几个月前，王任重还炫耀湖北农田亩产量为一万、二万斤的稻谷，现在却闹了饥荒。王任重说是天灾导致饥荒。但湖北天气一九五八年至五九年真可说是风调雨顺。，真正原因是年轻力壮的男人都派去炼钢和修水利，田里的稻子没有人收割，放着烂掉。而收割的一小部分稻谷全缴给了北京。

    到了长沙，住到省委的蓉园招待所。我们的住房内仍然摆上了中华牌香烟和碧螺春茶叶。不过烟和茶都有些霉味。看来库存很久了。现在都挖了出来。这时湖南的日常生活用品的供应，是比湖北好，我们一如以往，仍旧可以吃上湖南腊肉，安东鸡。

    周小舟可注意到了湖南和湖北的差异。一九五七年毛曾严厉批评这位湖南第一书记不学别人种二季稻。这次王任重也随同毛至长沙。有天罗瑞卿、王任重、周小舟一起闲谈时，我也在场。周小舟说：“去年湖北不是一直受表扬吗？说他们的工作做得好，说湖南就是不行，没有热火朝天的干劲。现在看吧，湖北到底怎麽样？恐怕有霉味的烟、茶都没有。他们去年就把库底挖空了。我们湖南再差，还存了点库底。”

    周小舟说这些话时，很气愤。我和罗瑞卿闷不作声。湖北省委书记王任重也在场，讪讪地走开了。两省的街道也有明显不同。湖南仍有小食在卖。

    毛决定回他的出生地韶山。他从一九二七年，也就是卅二年前，就没有再踏进韶山一步。

    毛的韶山之行是他追寻真理的途径。他当时已不相信领导干部。纯朴的韶山不会搭起戏台来等他。毛对韶山太熟悉了，熟悉到他一眼可望穿任何欺骗的伎俩。韶山纯真的老乡会和毛讲真话。毛属於韶山。他信任他的乡人。


36

    六月廿五日由长沙乘汽车出发，不过两个多小时到了湘潭。这一路都是砂土小石子铺的路。第一辆车子还吃不到土，第二辆车以后，就都在在灰砂滚滚中穿行。天气又热，车子中没有冷气装置，只能打开窗子，吹得全身都是灰土，到了湘潭几乎都成了泥人了。

    湘潭地委书华国锋来迎接，这是毛和我第一次见到十六年后会成为毛的接班人的华。毛擦了擦脸，稍微休息一下，就对华说：“你乾你的事，不要陪我。韶山是我的老家，你是父母官，陪了去反而受约束。”

    由湘潭到韶山，只不过四十几分钟。毛住到一个原属於基督教会，在一个小山丘上的房子内，我们住到山下的一所学校内。天气热而潮，蚊子很多，夜里睡觉时，只好罩上蚊帐，很难入睡。

    第二天凌晨大约五点多钟，李银桥打来电话，叫我们立即到山丘上毛的住处，原来毛一夜未眠，这时正等我们，要出去散步。

    我们赶到后，毛立即走出这个小的招待所，向后山踱过去。罗瑞卿、王任重、周小舟和一群警卫也不知道他要到什麽地方去，只好随后跟行。毛走到一处矮矮的松树环绕的土垄前，站定了，深深地鞠了叁个躬。这时我才恍然大悟，这就是毛的父母的埋葬处了。警卫局派来随同外出的警卫科长沈同，十分灵活，他迅疾采来一把松柏枝，交给了毛。毛将这把松柏枝放在土垄上，又深深地鞠了叁个躬。我们立在毛的身后，也跟着叁鞠躬。

    毛转过身来说：“这里原来有一个小石碑，大约年深日泯，泯没了。”罗瑞卿：“应该好好整修一下。”毛摇头说：“不必了，知道这块地方就可以了。”

    从这里下山，顺路前行，走到“毛氏宗祠”前不远的地方，毛前瞻后顾，似乎在找什麽，可是没有找到。我正走在他的身旁。我问他在找什麽。他说：“这里原来有一个土地庙，我小的时候生病了，我母亲带我到这里跪拜，求过签，讨过香灰吃。”公社主任跟上来说道：“这个土地庙去年成立人民公社时给拆了。砖拿去砌了土高炉炼钢，木头当煤用，炼钢时烧掉了。”　　毛摇摇头说：“可惜了。这个庙应该留下来。农民没有钱，生了病看不起医生，到庙里求求菩萨，讨点香灰吃，在精神上是很大的支持和鼓励。人的精神没有寄托是不行的。”

    毛转过头来，对我说：“你不要小看这香灰。我常说”药医不死病，死病无药医‘，香灰能鼓舞精神，使人有战胜疾病的勇气。“他看到我在笑，正色说：“你不相信吧。你们当医生的，应该懂得精神作用的道理。”

    我的微笑并非表示不赞成。身为医生，我相信精神状态对身体健康有巨大的影响。

    下午毛去看了他的老屋。当时对毛的个人崇拜还没有到后来那种发疯的程度，因此这几间房子基本上仍保持典型泥墙草顶，农民房屋的原貌。院内廊下，排放着很完整的各种农耕用具。大门上悬挂一长方木匾，上书“毛泽东主席故居”。是一个小院落，共有八间房的住所。依这规模看来，毛的父亲是个富农。

    毛的父亲曾耕种过的农田，农忙时，还要雇人来帮助干农活才够，已成为人民公社的一部分。门外树荫下是一方池塘，毛指着这池塘对我们说：“这就是我洗澡和饮牛的地方。毛回忆他的童年往事，他说：“我父亲可厉害啦，动不动就打人。有一次要打我，我跑出来，他追我，我围着池塘跑。他骂我不孝，我说”父于慈，子不孝‘。我母亲非常慈祥，很愿意帮邻舍。她常常同我弟弟一起搞“统一战线’对付我父亲。我父亲早死了，要是活到现在，至少要被搞成富农，受镇压。”

    在韶山的时间安排很紧凑。毛看望了两处他的本族远房的居房。两处都只有儿童和妇女，男人们都炼钢铁、修水利去了。这两家一如一九五八年所见到的农户相同。做饭的锅没有了。甚至连灶也拆掉，据说灶土是极好的肥田土。

    毛下午在韶山新建的青年水库游泳，问当地的居民这水库起不起作用。一位老人说，这是一九五八年下半年，大搞水利建设时，公社党委书记下命令，叫大家挖出来的。结果匆忙建成，漏水，而且下大雨时，又存不住水，下面要受淹公社临时派人将男人们叫回来。晚间，毛在招待所的阳台上，摆了五桌饭，请他本族的人和一些老党员。饭中，交谈时，一些老人说，吃食堂大锅饭，吃不饱。因为饭一拿出来，年轻人一拥而上，等到年纪大的人挤上去，饭已被被装没有了。毛又问年轻人，食堂这办法怎麽样。这些年轻人也说不好，因为饭少人多，虽然能挤上一碗半碗，但吃不饱。尤其大家抢着装饭，好多饭都落到地上，踩来踩去，都糟蹋了。

    毛转过话题问大炼钢铁的土高炉怎麽样。公社书记叫大上山找铁矿，大家找不到。又叫大家找煤矿，只找到几个煤质量很差的鸡窝矿，弄不到多少煤。公社书记说，周围都在炼，我们不能不炼，让大家将烧水做饭的铁锅、铁铲都献出来炼，门板也卸了，当煤烧。炼出来的都是些铁疙瘩，仍在那里。我们要烧开水，都没有锅用。公社的锅，煮饭都来不及，更不用说煮水了。

    毛听着，默然不语。全场一片死寂。看样子大跃在湖南施行的效果并不佳。毛沉思了一会说：“食堂里吃不饱饭，可以散了嘛。这个办法也太费粮食。修水利，不要处处搞水库，搞不好，成了害。炼钢炼不成，就不要要炼了。”

    在全国，韶山人民公社可能是第一个解散了食堂，停止了挖水库和炼钢铁的所在。

    此时我和毛才开始明了全国经济情况的衰退。毛的重返韶山之行将他自梦中唤醒。清醒地面对灾难降临的现实。回武汉时，毛已不像前一段那样意气风发，兴高采烈。但毛仍坚信大跃进的基本总路线是正确的，只需要做适当调整即可。毛不愿使群众的冲天干劲受到打击。他决定在武汉开一次会，提醒领导干部面对事实，而又不能使全国人民笼罩在一片阴霾之中。照他的说法，“主要是宣传上的问题。要泼泼冷水，降降温。”

    我们在六月廿八日抵达武汉。王任重建议，七月武汉太热，没有冷气设备，恐怕受不了。王又说，最好到青岛，海边凉快些。但是毛对青岛的印象不好，因为一九五七年夏天，他在青岛连续感冒有一个多月。

    最后柯庆施建议，不如到武汉的下游庐山去开会。因为这时已经有些中央和省市的领导人到了武汉。就近去庐山，省时，省事。毛同意了。

    党将举行庐山会议。


37

    毛老家韶山的情况比中国其余各地要好得多。饥荒已笼笼罩中国。已不是个别地方有人饿死。安徽、河南，连遍远人稀的甘肃都有。一九五八年毛在天府之国的四川成都开会，仍在大力推行十五年超过英国的空想之际，四川也是饿殍遍野。

    我身处倍受保护的一组之中，从未亲见目睹饥荒的真实惨况。在随毛以及数位首长乘船而下的航途中，我听到了饥荒蔓延的惨事。是时去河南和四川调查六个月的田家英已经回来，也在船上。田家英、我、林克、周小舟和王敬先聚在甲板上，议论纷纷。

    田家英描述了四川的饥荒情况，并说在北京，工业交通系统的意见最多，钢的生产指标太高，虽然年产量从两千万吨，逐渐下降一千叁百万吨，但是全民炼钢，六千多万人上山找矿这些一窝蜂的作法，并没有停止，尤其一九五九年仍在大跃进中，人力物力实在过於紧张。

    田家英一语道破的又说：“我们党一向是提倡说真话，现在是假话满天飞，越说越离奇，可是越弄虚做假，越受表扬。说真话的，倒不断受批评。”毛是个杰出的哲学家，战士和政治家，但在经济上，毛完全一窍不通。这样就自然讲到毛的好大喜功，甚至脱离了毛自己一贯提倡的实事求是，谦虚谨慎的作风。

    由此又讲到毛的私生活的放荡，一九五七年开始，继汪东兴之后管警卫工作的王敬先也凑上去讲了一些。

    我听了真是无法置信。我知道大跃进后物资紧张，但不知饥荒正横扫全国，吃不饱的人数以千百万计。听到对毛的批评也大为惊骇。田家英行事向来谨慎，当时他说话的对象即使是跟我们，也已坦白到危险的地步。我更是对王敬先说的那些放荡丑事毫不佑情。王的责任是保护毛主席，在朋友闲谈间，实在不该泄露毛的私生活细节。林克仍对毛在“黑旗事件”保他一事心存感激，因此没有吭声。我则一直保持沉默。

    就在这些人闲扯的时候，柯庆施、王任重、以及四川省委书记李井泉，走了过来。柯笑着问，这麽热闹，谈些什麽。田家英说：“现在可是有的地方饿死了人。”李井泉立刻说：“中国这麽大，哪朝哪代没有饿死人？”王任重接着又说：“人们这麽热火朝天地干，这倒是历代没有的。”柯庆施说：“现在有人就是看小不看大，抓住点缺点，这也不满意，那也不满意。真是主席说的”一叶障目，不见泰山‘。“因此在到庐山之前，就在长江的航船上，已经可以看出针锋相对的两种意见。一方面，凡是大跃进以来积极按照毛的意思，往下压任务，往上报成绩的人，都不容许任何人对总路线、大跃进、人民公社所谓叁面红旗有批评意见。属於这类人的，大抵都是省市委第一书记，比如王任重、李井泉、柯庆施之流，因为他们在大跃进中，跟毛跟得最紧，干得最欢。另外一种是像罗瑞卿这种并不负责生产建设的中共官员，自大跃进以来罗一直跟毛巡视，对毛的意旨了解得清楚，特别是一九五六年以后，受了不少毛的指评，甚至差一点下放，所以对叁面红旗特别拥护。杨尚昆则刚在中央办公厅政秘室的黑旗事件犯了错误，自然不敢贸然说话了。另一方面，通常批评毛的有两种人。第一种人以两位国务院副总理：主管工业交通系统的薄一波和主管经济发展皂李富春为代表。他们是中央负责工农业生产的领导人，经济生产计划指标太高，压在身上，自是苦不堪言。薄一波在大跃进初期，原本不赞成不符合现实的生产指标。但他后来一看苗头不对，只能顺着毛的意思讲。原来他让下面给他准备了一大堆意见，预备上庐山后发言。后来他召开了一次全国工交系统电话会议，讲了一大通要鼓足干劲，力争上游之类的话，才上了山。薄其实对毛在经济上的冒进深感不安，早知后果不堪设想。但他不能向毛挑战，也不能说真话。薄和李从未公开批评大跃进。第二种是到了下面，认真进行了调查研究，对大跃进的灾害感受最深的人。这些人既不是主管经济的领导人，也不负责执行毛的伟大计划。他们是亲眼目睹农村混乱凋零的见证人。毛的政治秘书：田家英、胡乔木、陈伯达，属於这第二种人。他们的责任是向毛报告真相。批评的人只敢在自已人里议论纷纷。我们在长江船上就是这个情况。但要和持有另一种意见、只会说大话的那批人说通，几乎是难如登天。看准了问题所在，挺身敢於披逆鳞的人，毕竟是寥若晨星。大部分的人不过是见风使舵罢了。知道实情的田家英和深知民害的周小舟也只敢在私下嘟嘟囔囔地批评毛及其大跃进，不敢直接向毛谏言。在船上时，只有田家英讲话直切。但是柯庆施、李井泉一开口，田也不就不再多说话了。七月一日凌晨船到九江。那时任江西省副省长的汪东兴仍在接受改造中。汪东兴来接船。毛看到汪东兴就说：“省里如何？”汪说：“这两年我是按照主席的指示，多接触了群众，确实受教育。”毛讲：“人不能总是浮在上面，以后要立个规则，大家输流要下去蹲点。”

    上庐山的公路修得很好，途中下车休息两次，到山上只不过一个多小时。江西省组织了一个接待班子，由江西省委书记杨尚奎、江西省人民代表大会委员长方志纯和副省长汪东兴负责。汪指派了一位姓胡的警卫处长，做毛的随身警卫。汪向胡交代了一些警卫工作方法和规定。胡找到王敬先，向王说明汪的布置和安排。

    王敬先听了以后说：“汪东兴同志离开主席已经叁年多了，他那套是老黄历了。不能听他的。”胡此后真的不听汪的指挥，只按王敬先的布置去安排警卫工作，并且又将王敬先的话传给了江西省公安厅和江西省委办公厅。这两地又把王的话告诉了汪东兴，由此汪东兴对王、胡二人非常不满。

    毛的住处，据说原是蒋介石的别墅。是二层的小楼。我们住到邻近的另一小楼。山上确很凉快，在山下原来一身大汗，到山上甚至感到一丝凉意。空气很潮湿。在楼上打开两向相对的窗子，就可以看到片片白云，从这边窗口飘进来，在室内打个转，又从对面窗子飘出去。

    中共中央政治局扩大会议，根据毛的意见，於七月二日开始。毛的意思是，到了庐山，当当神仙，不给出题目，大家漫谈，故称神仙会。毛列了十九个问题，让大家随便谈谈。毛参加了大会的开幕，讲了话。毛的讲话主要是，大跃进取得了伟大的成绩，人民群众的无穷尽的创造力不容忽视；过去一年中成绩很大，问题不少，前途光明，大家可以议一议。

    从毛的简短开幕词可以看出，毛认为大跃进、人民公社及总路线取得的成绩，对之不能有丝毫怀疑，也必须坚持不懈。对於缺点和问题，可以谈谈，但更重要的还是要干，要向前看。

    最后毛还说了几句笑话。他说：“有人说，你大跃进，亩产粮食多少多少，为午麽粮食又紧张起？为什麽女同志买不到发夹子？为什麽肥皂、火柴买不到？说不清楚就硬着头皮顶着，鼓足劲去干，明天各种东西多了，就能够说清楚了。总的是形势大好，问题不少，前途光明。”

    继毛的开幕词后，领导人分成小组讨论。为了便於人人发言，参加会的人按地区分组，一般分成：东北组，包括东北各省；华北组，包括华北各省，西北组、西南组、中南组、华东组均如是。

    毛当天晚上告诉我，打算开个十天两个星期的会。因此我想毛当时的心情，很是轻松。毛去了含鄱口、仙人洞游玩，还讲了朱璋和陈友谅在鄱阳湖大战的故事。

    为会议准备的医疗室由江西医院院长王寿松主持。王是廿年代末、卅年代初的日本留学生。另有四名护士，是庐山疗养院的工作人员。王院长十分老实，这四名护士却十分灵活热情。每晚舞会她们都必到伴舞。除她们以外，又将江西歌舞团及农垦文工团调来伴舞。不过叁、四天光景，四名护士中一位护士，和文工团中一位演员，都同毛混得很熟了，也都分别在夜间被叫到毛的住室谈话。

    会议十分顺利。毛玩得兴高采烈。他打电话到北戴河叫江青不用来了。毛准备会后去北戴河。

    上山的第五天起，卫士长李银桥在工作人员开会安排工作时，提出林克和我这两位知识分子不好伺候。原因是我和林克住皂楼，没有装电话，毛有事叫我或林克时，卫士只好由毛住的楼跑到我们住处来通知我们，卫士嫌麻烦，提出我们最好就在毛住的楼下值班，等毛睡了以后再离开。

    林克与我商量，这办法不妥。楼下房间少，我们难找到安静的房间，而且毛要会客，我们在楼下很不方便。而且我们如果到毛的楼下值班，又没有听到毛的吩咐，毛会发生误解，以为我们在探听他的隐私。因此我们断然拒绝，理由就是毛没有讲，我们只能听毛的吩咐。这就引起我、林克叁人与卫士组发生了争辩。

    工作会议只好继续下去。结果越谈，扯得越远，这几年积累下来的隔阂意见都谈出来了。以至於天天要开会争论了。

    一组内的工农干部和知识分子之间原本就存在着极大的歧见。工农干部以李银桥和卫士为代表，知识分子则为我和林克。

    毛前一段对李锡吾厨师做的菜已经很少说不好吃，这几天来庐山后，却几乎每顿饭都发脾气，说做的不好。因此一组的工作会内容就更多了。李银桥是旧话重提，在会上一再说，饭菜不好吃，是大夫和护士的责任，没有改进伙房和厨师的工作质量。

    我们正在争论不休的时候一天田家英来到我们住处闲谈。他了解到我们的近况以后说：“现在是大庐山会议，越开越紧。你们这小庐山会议也紧张起来。”

    我原来认为，一路上虽然听了些对大跃进、人民公社的意见，但毛在会议开始时已经讲清了他的打算，不会有什麽周折了。我并没将会议放在心上。我听过田家英讲的情况以后，才回想起这一个多星期以来，毛每晚虽然仍然去舞会，但是平时却不大说话，看得出在不断地思索。胃口也不大好。

    虽然会议没有说讨论什麽主题，随便讲讲，可是分组会中，不约而同在发牢骚，而且越讲越多，特别对压下面讲假话，有意见，人民公社饿死人也普遍出现了。每天各组有简报，由秘书处呈主席看，可是开会已经廿一天了，主席没有再讲话，也没有批示。

    其实毛正在一旁默默观察领导人对大跃进的立场。批评毛的人估计错误。他们忘了毛在开幕词中的基调讲话：毛认为对大跃进的总路线不能有丝毫怀疑，缺点可以改正。他们将毛此时的沉默误视成默许。事实上毛的怒气正越来越高涨。毛常说他不搞阴谋，他搞阳谋。他认为他在基调讲话中就已经把讨论方向明明白白设定好了。这神仙会越开越不对劲了。毛的沉默是暴风雨前的宁静。


38

    七月十日又在山上的小礼堂内召开了全体会。毛讲了话。他强调了党内要团结，思想要一致。问题可以讨论清楚。总路线完全正确，一年来取得的成绩非常大，缺点是有，可是与成绩相比，“人不是有两只手吗？一共十个指头，缺点只能是一个指头。”

    毛并指出，中国还没有准备好要进入共产主义。毛说：“人民公社叫公社，按照现在公社的性质来说，可以是大合作社，或者仍然属於高级合作社范畴，这样就没有问题了。我们的问题是将人民公社看得太高，要降下来。”另外毛又强调，在进行一场全新的革命活动，要取得经验不付点学费是不成的。全国大炼钢，国家赔了廿多亿，可是全党全民学会了炼钢铁，这就是交学费练本领。

    毛讲过话以後，也没等大家发言便离开会场。我随毛退场。但田家英後来告诉我，毛讲过话以後，大家就不再多说话了。毛这番话显然是个警告，要大家别再批评。

    虽然如此，彭德怀仍争辩到底。七月十四日彭德怀交给毛一封长信，即所谓万言书。我起先虽不知信中内容，但知道毛心里不舒坦，那天毛彻夜未眠。

    彭德怀的长信内容大致如下：第一部分是肯定一九五八大跃进年的成绩。他列举了工农业增长的统计数字，认为农村公社化过程中所发生的问题，经过一九五八年十一月间一系列会议基本已经得到纠正。多办了一些小土高炉，浪费了一些资源和人力，当然是一笔较大损失。但是得到对全国地质的一次普查，培养了不少技术人员，广大干部得到锻链和提高。是有失有得。

    第二部分强调总结大跃进工作的经验教训。提出浮夸风气普遍增长。小资产阶级的狂热性，使我们容易犯左的错误，为大跃进的成绩和群众运动的热情所迷惑，一些左的倾向有了相当程度的发展。

    最後信中提到，明辨是非，提高思想，一般的不去追究个人责任。反之是不利於团结，不利於事业的。

    彭的信相当切实中肯。可惜彭德怀过於天真了。彭是个军人，根本不懂得政治的肮脏。而且自井岗山时期起，到建国後这几十年间，毛与彭之间有不少次的意见冲突。毛一直认为彭有“反骨”。这封信正好激发了新仇旧恨。

    七月十六日，毛穿着他件白绸长袍睡衣，光脚穿一双拖鞋，在住的楼内，召开政治局常务委员会。常委中刘少奇、周恩来、朱德、陈云都穿戴整齐来参加这个会。彭真是中央书记处常务书记，虽不是政治局常务委员，也列席了会议。

    邓小平此时仍在北京医院住院疗养，不能参加会议。在五一节後一天傍晚，邓在中南海北门的高干俱乐部打弹子，可能是地板太滑，跌倒，右股骨折。我送他到北京医院後，做了手术，打上钉子，上了石膏。

    林彪当时尚未上山。他这阵子神经衰弱仍未痊愈，时常生病。我後来才知道林彪一年到头不洗澡；解大便不上厕所，在床上坐一个盆子，用棉被从头顶向下，将全身包盖起来。他怕风、怕水、怕冷，还怕庐山的白云。庐山气候的风吹雨打，对他会是种折磨。

    毛重复讲到党外右派否定的一切。而在党内有些干部说去年大跃进得不偿失。

    现在彭的这封信，集中代表了这方面的意见，印发下去，大家来评论这封信的性质。毛还讲，如果党搞分裂，那他就走。组织人民，另外立党。如果军队另搞一套，他可以另组红军。

    於是会议转入讨论这封信。参加会议的人明白事态严重起来，发言都很谨慎。

    只有少数人胆敢为彭仗义执言。七月十九日，总参谋长黄克诚和深知民苦的周小舟分别在小组会上发言，认为信的内容总的讲是好的，表示同意，有些提法和用语可以斟酌。李锐也发表了意见，认为彭德怀提的问题尖锐，打破了沉重的压力局面。这叁个人发言都很简短。

    到七月廿一日，外交部常务副部长张闻天作了长篇发言，系统说明他对大跃进以来各种成绩和缺点的看法。张曾留学苏联，一九叁零年初期自苏返国後，曾是王明路线下所谓廿八个半布尔什维克中的一员，但後来转而支持毛。他总是赞同毛的意见，为此曾受到别人的讥讽。他说：“真理在谁手里，就跟谁走。”他曾任中国驻苏联大使，後任外交部常务副部长。

    张并且不点出名字说：“有的把供给制、公共食堂等同於社会主义和共产主义……”又说：“毛主席常讲，要敢提不同意见，要舍得一身剐，敢把皇帝拉下马，不要怕杀头。，这些话都很对，可是，谁不怕杀头，谁能不怕挨剐……这无异於指出，毛压制民主，那套话是说给别人听，毛不会照自己说的办。张闻天的发言还明确表示支持彭德怀的信中内容，不同意柯庆施等人对这封信的非难，又强调了：“民主风气很重要，要造成一种生龙活虎、心情舒畅的局面，才会有战斗力，要领导上造成一种风气、环境，使得下面敢於提意见，‘意见书’中心内容是希望总结经验，本意是很好的。”

    张闻天是在华东组中发的言，发言中不断受到柯庆施、曾希圣、舒同等人的打断和反驳。甚至指责、申斥。但要说张反毛是不对的，因为张事後说：“要做比干刚强谏死，不做箕子佯狂自全。”这很明显表现出张的忠君爱国思想。

    七月廿叁日召开全体会。会上毛作了发言，说：“现在党内党外夹攻我们，党外有右派，党内也有那麽一批人。要劝劝党内这部份同志，讲话的方向问题要注意，在紧急关头不要动摇，有的同志在大风大浪中就是不坚定，站不稳，扭秧歌。现在又表现出资产阶级的动摇性、悲观性。他们不是右派，但是他们把他们自己抛到右派的边缘去了，不过还有卅公里，相当危险。”

    毛又逐一批驳了彭信中指出的小资产阶级狂热性和有失有得等的论点。

    毛讲话以後，气氛立刻十分紧张起来。对这封信，真是群起而攻之，集中批判彭德怀等人的所谓右倾。彭坐在会场的最後一排椅子上，沉默不语。在会议之前，彭德怀曾私下去和毛谈过一次话，并当面顶了起来。後来毛告诉我：“彭德怀见到我就说‘这封信是给你一个人的，你为什麽印发给会议。’我说：‘你也没有告诉我，不要印发给全会啊。’两个人没有办法谈下去。“散会时，彭立刻走了出去，毛走出礼堂向山坡下行走，这时彭又向山坡上走过来。毛立住脚说：“彭老总，我们再谈谈。”

    彭红着脸，右臂在头上一甩，大声说：“现在还有什麽好谈的，不谈了。”

    毛又说：“我们有不同的看法，还是可以交换意见嘛。”

    彭匆匆走过，说：“现在没有什麽好谈的了。”

    毛决定立即召开八届八中全会。中央全会是中国最高权力机构，任何批整彭德怀的正式行动，都须经由它核准。

    江青本来在北戴河等毛。她给毛打了长途电话以後，坐飞机赶到庐山。廿四日上午叶子龙、王敬先和我约了汪东兴乘车到了九江机场，将江接到山上。江神色冷峻，见到我只问了一句：“主席身体好吗？”我将最近吃饭不大好的情况告诉了她。又说，经过汪东兴从南昌调来了厨师，做了清蒸圆鱼，这几天好多了。

    江青这次前来庐山身负重大政治任务。过去江抵达一个地方，因神经衰弱，总是要睡个半天再起来。这次一反常态，庐山剑拔弩张的紧张情势，使她精神大振，百病全消。

    江青到时，毛正酣睡未醒。江青先去看了林彪。林彪这时已到庐山，但怕冷没有住在山上，江与林谈了两个多小时才出来。

    江立刻又乘车去看周恩来、邓颖超，然後又去看国务院副总理李富春及其夫人蔡畅。最後又到柯庆施住处去谈话。

    江青从来没有正式插手过问政治。她和毛在延安结婚时，政治局曾决定，江青不能过问政治。江青的任何行动都需经毛的批准。这次毛竟然在庐山派出江青打头阵，表示毛的确陷入困境。江青到庐山的目的便是为毛披甲上阵。等到江回至住地已是旁晚了，毛已睡醒。

    第二天上午江起床後，我去看她。江说：“我很不放心主席，急着赶来。现在看，主席的身体和精神都不错。你们可是要注意保护他。昨天晚上，李银桥告诉我，前些天吃饭很不好。饮食营养可是医生的责任，不要漫不经心，应该抓紧伙房工作的改进。”

    这很明显，江青一到，李银桥就抢先告了我一状。我是医生，不是营养师，找新厨师不在我的职责之内。我没有反驳，只是说：“昨天在九江已经告诉你了。现在吃饭还不错。”江点点头，又说：“大夫，你同李银桥他们不一样。你是个聪明人，又有知识，在政治上可要敏感，不能做糊涂人。在山上不要同外人来往，自己要注意。”

    江是好意提醒我不要乱说话。她说的外人自然指的是与毛的意见相左的人，比如我的朋友田家英。

    八月二日召开了八届八中全会。毛讲了话。他说：“初上庐山，七月上半月有点神仙会议的味道，闲谈一顿，没有什麽着重点，没有紧张局势。後头才了解，有些人觉得没有自由，就是认为松松垮垮不过瘾，不得要领。他们要求一种紧张局势，要攻击总路线，想破坏总路线。现在有一种分裂的倾向，已经出现显着的迹象。我们反了九个月左倾了，现在基本上不再是这一方面的问题。现在庐山会议不是反左的问题了，而是反右的问题了。因为右倾机会主意在向着党，向着党的领导机关猖狂进攻，向着人民事业，向着六亿人民的轰轰烈烈的社会主义事业进攻。”

    毛的这次讲话，实际上为全会定了调子，要全会批判彭的信，彭和其他几个人在会中的发言，并且要求他们几个人说清楚，他们在庐山会议前後暗地来往串通的情形。

    彭一封切实中肯的信，透过毛的口，被夸大扭曲了。我逐渐了解毛一贯在讲述历史时的态度，他口中的历史总是偏离真相。

    这就牵出我们从武汉东下，在船上的一些议论，特别是田家英所说的诸如饿死人，说假话等等言论，王敬先诬蔑毛的私生活问题等等。又因田家英到四川进行调查，李井泉攻田最猛。陈伯达到福建进行了调查，受到福建省省委第一书记叶飞的指责。胡乔木是在安徽调查过的。曾希圣批判胡乔木最凶。此外，柯庆施、王任重、陶铸、罗瑞卿都是发言最多，攻击最猛的人。罗在会上指着田家英说：“你小小年纪，懂得多少马列主义？也在胡说乱道。你有什麽资格在中央委员会全会上发言？”罗在一九五八年和毛一起走遍全国後，对毛更是忠心耿耿。

    李锐在会上想再申明一下自己的看法，被周恩来制止。周说：“现在开的是中央委员会全会，你一不是中央委员，二不是候补中央委员，你没有资格在会上发言。”

    连续几天的会，眼看陈伯达，胡乔木和田家英已经要被网罗到反党集团内了。

    最後的法官是毛。八月十一日，毛又在会上讲话。他说：“彭德怀这几个人对於无产阶级社会主义革命没有精神准备。他们是资产阶级民主主义者、党内的同盟者、马克思主义的同盟者。”

    毛接着又说：“陈伯达、胡乔木、田家英是党里的秀才，我们还要用他们。至於李锐，他不是秀才，不在此列之内。”毛的这几句话救了陈、胡、田。但是李锐却因之被打入反党集团。

    一组的人员也受到波及。八月十二日罗瑞卿召集我们开会。会上狠狠的骂了我们一顿，说：“你们身在福中不知福，在主席身边工作，是党信任你们。你们不知自爱，听说你们之间很不团结，不是互助团结，而是互相推卸责任。再有，你王敬先，口无遮拦，胡言乱语，让反党分子利用。这些等回到北京再开会说清楚。”

    此外，罗又定了一条规定：有关一组的事，有关毛的事，一律不许对外讲；不管对方有多高地位，不许同他们谈任何有关主席的情况，不许在一组之间议论。

    我预感到当时是山雨欲来风满楼，还会有更的撤职和批斗。

    八月十六日，毛又在一件发布中央全会内流传的文件上批示说：“庐山出现的这一场斗争，是一场阶级斗争，是过去十年社会主义革命过程中，资产阶级与无产阶级两大对抗阶级的生死斗争的继续。”这就将彭等划到资产阶级范围内。

    四天後中央全会通过了中国共产党八届八中全会关於以彭德怀同志为首的反党集团的错误的决议和为保卫党的总路线、反对右倾机会主义而斗争决议。庐山会议就此闭幕，随之就在全国开展起反右倾运动。有一大批党员、干部，特别是老党员、老干部受到了批判和处分。

    八中全会的最後决议使我困惑而且忧心忡忡。彭德怀被扣上阶级异已、反党分子和右倾机会主义分子这些帽子，这几乎将彭打成蒋帮分子。但我知道彭为人诚恳耿直，是党的赤诚分子。

    我的政治处境非常安全。虽然田家英受到批判，船上那番议论时我也在场，但我始终保持沉默。我从未批评毛。因此深得毛的信任。我在政治上的谨慎和无知救了我一命。

    庐山的气候潮而凉。上山以後，为了毛的饮食问题闹得心情很不愉快。我原来有十二指肠溃疡病，从八月初起，经常吐酸水、胃痛，而且大便变成黑色。我到医务室去查大便，是十二指肠溃疡出血了。我自己治疗，但吃了药仍毫无起色。庐山医务室王寿松院长要我到南昌去住院治疗。但这个时候庐山会议正开得紧张。我想不能离开，一是别人会误以为我出了什麽政治性问题，借口生病溜走了，二是在这紧张时刻，毛正在观察每一个人的态度和表现，他不会相信我有病，为看病下山，而会怀疑我怕别人揭发我对他有不忠的问题，支持彭德怀，乘机走掉。所以我要食堂给我做了软饭和一些半流质饮食，开始治疗。但溃疡出血越形严重。黑色大便已经成了柏油样。等八中全会结束时，我已经瘦得不成人样，全身疲乏不堪。

    八月廿日胡乔木来找我。他有点感冒，要我给他一些治感冒的药。他一看到我，立刻吃惊的说：“李大夫，你怎麽突然瘦了这麽多？脸色也难看得很？”

    我将我八月初以来十二指肠溃疡病发作，告诉了他。他也有这个病，在五十年代中，因为大出血，到北京医院做了十二指肠和大部分胃切除手术。所以他对这个病很清楚。他问我为什麽不快点去医院。我将我的顾虑告诉了他，并且说，如今还没有告诉毛。

    胡立刻说：“这样可不行，不立刻好好治，会耽误的。我同主席去讲。”

    过了半个多小时，胡来了。告诉我，毛已经同意我去治病，并且吩咐，要治就要好好治。回北京住院吧。胡还告诉我，他已经打电话给保健局副局长黄树则，要黄同北京联系好。叶子龙则替我安排好了每天从九江到北京对开的飞机。

    我走到毛住的小楼，去和江青告别。我走进江的起居室，她正在看一些她自己的摄照片。

    江注意端详了我一会，然後说：“大夫，你是瘦多了，脸上也难看。这一阵主席太忙，我也跟着紧张，没有注意到你有病。还是乔木同志注意到了。”

    我说：“主席太忙。我不能再麻烦你们。你自己身体也不好。”

    江稍微停顿一会，又说：“我刚才同主席商量了，很快就要下山了。我们还是一同走的好些。”江青此举其实是出於好意，表示毛仍信任我，他们愿意保护我。但我的病实在不能再拖。

    我说：“我有病，同大家一起走，会给大家增加麻烦，不如立刻回北京好些。”

    江说：“这也说的是。你走了，主席这里的事谁管呢？”

    我说：“我将主席的事交给黄树则同志以後，明天就走。”

    江说：“这麽快？也好，早走可以早点治疗。”

    我说：“那麽我就不去看主席了，是不是请你替我向主席告辞一下。”

    江立刻说：“不，你还是去看主席一下，看看主席还有什麽吩咐。”

    我从江的房内出走上二楼到了毛的卧室。毛躺在床上，正在看明史。

    我走到毛的床边，说：“主席。”

    毛放下书，看到是我，说：“大夫，你来了。这一阵我太忙，找你们胡吹的少了。听乔木说你病了。”

    我说：“十二指肠溃疡发作了，出血。”

    毛问：“有多久了？”我又说了一遍发病的情况。

    毛说：“还是回北京去治好一些，我也住不了几天了，你先走一步。要治就好好彻底治。”

    毛又问我：“我这里谁来管呢？”我告诉他，可以由黄树则暂代。毛表示同意，然後说：“回到北京，好好治病，早点治好。记住，庐山的事不要去随便讲。一切要听组织上的安排。”

    然後我去医务室找黄树则。我告诉他，毛已同意暂时由他代替我。黄表示很为难，可是也没有别的办法。我将这一时期毛的身体情况告诉了黄，又将有关毛的健康记录也交给了他。黄说，他打电话给史书翰和北京医院院计苏华。明天他们会去机场接我。

    我回到住处後，打电话给罗瑞卿，向他报告了毛说的一些话。罗说：“我告诉汪东兴明天送你，你回北京後，要注意保密。生了病要好好治。在政治问题上可大意不得，千万谨慎小心。”在电话上，我向他告辞。

    我又到杨尚昆的住地。杨见到我後说：“听说一组的小庐山会议也开得紧张，你累病了吧？”

    杨又说：“一组啊，就是个大染缸，谁去了也都要染上点什麽。庐山的事你都知道了，到了北京，你去看看小平同志，他已经出院住在家里了。”我心想罗瑞卿吩咐得很清楚，我是任何人都不能去看，就连邓小平也不行。反右倾运动正要开始，不能自找麻烦，谁也不知道下一步会不会被牵扯到。住进北京医院，哪里也不去，是最安全的了。

    北京医院在十九世纪末、廿世纪初由德国人兴建。院内有全国最优秀的医生和设备。当时的北京医院不是平民医院，它是专供高级干部以及郭沫若这类民主人士医疗的特权医院。领导人常在北京医院疗他们的创伤，北京医院也成了躲避政治风暴的避风港。我正想藉此机会待在医院，并离开一组。我想找别的工作。

    第二天一清早，江西人民代表大会委员长方志纯和汪东兴来了。给我一大筐水果放到车上。又交给我十斤有名的庐山特产云雾茶和十瓶四特酒。我说我的十二指肠溃疡病不能喝酒喝茶。方志纯说，可以带去送人，这都是江西特产。

    车子一路婉转盘旋而下。我心里有说不出的高兴。总算脱离开这一天到晚紧张得要死的地方了。我对中国和共产党的梦想随此会议破灭。毛在我心中的完美形象正在解体。我现在只想救我自己。心境放松後，胃痛减轻了不少。我在庐山时常辗转难眠，但飞机一起飞，我便安然坠入沉沉梦乡。等我睡醒时，飞机已降落到郊机场。我是这班飞机上唯一的乘客。


39

    娴来接我，史书翰和计苏华也来了。我在住院前先和娴去看看母亲。

    经济紧张後，老家的情况越来越拮据。近几个个月母亲的身体很不好，得了高血压性心脏病。母亲有时一天只吃一顿饭，不单是因物资紧张，也是没有胃口。我这两年来东奔西跑，娴也早出晚归。母亲带两个孩子太累，可是也没有别的办法让她轻松点。

    回到家里，母亲对我的病很担心，看我瘦了这麽多，她哭了。我不想让她担心，加重她的病情，回家几分钟後就去北京医院住院。

    经过各种检查，确诊是十二指肠溃疡出血。内科主任吴洁是我的前辈；在成都华西坝我念医学院时，他已经在教课了。他主张不要做手术，我也不愿手术治疗。开始饮食及服药结合施治，住院起第叁天起，大便已经没有血了。

    住在我隔壁的是位部长的夫人，非常健谈。她知道我在毛处工作，而且刚从庐山回来，就千方百计的套我的话。打听毛和江青的事，闹得我很烦，又无法应付。院长计苏华帮我换了病房。

    我住院的第六天下午，娴打电话到医院告诉我，母亲病重，让我立刻回去看看。我要了个车子赶回家中，母亲是心绞痛，已经垂危。我同娴抬她到车上送入同仁医院救。

    母亲的心肌梗死范围不大，急救比较及时而得当，很快脱离了病危状态。就在同仁医院病房住下。两个孩子暂时由我的舅母看管。好在同仁医院就在北京医院旁边，我常常去看她。娴则每天傍晚先来看我，然後我们一同去同仁医院看母亲。

    北京医院是我的庇护所。此时反右倾运动正如火如荼的进行着。住院可以避过这个政治风头。在北京市市长彭真的布置下，长安大街上，每隔二、叁十米就横挂着红绸长幅，上写着“毛主席万岁”、“总路线万岁”、“大跃进万岁”、“人民公社万岁”。我在卫生部工作的同父异母的大哥已被点名受批判，但是不知道详细情况。我大哥在五零年代初期的叁反运动中被降职处分，但仍任药品生物制品检定所长。我大哥是个忠贞的共产党员，但从未有一次运动他能幸免於难。娴要我向保健局或卫生部打听一下。我说不能打听，打听出来也没有办法，弄到谁的头上，也只能逆来顺受。别人帮不上忙。

    我全心全意想离开一组的工作。我想离开的原因并不是和毛工作上出了问题，而是我和叶子龙与李银桥之间的勃溪已发展到难以忍受的地步。他两在一组待久了，与我格格不入。我看不惯他们的行为。但他们对我颐指气使，要我负责和保健毫不相干的厨师问题。此外，我还得一天到晚做江青和她护士之间的调停人。我已经四十岁了，还在做一般的保健工作。我仍想做外科工作。

    计苏华说不要做外科了，目前医院的保健办公室没有人管，不如去保健办公室。我没有同意，因为在中南海时做保健，到医院仍然在保健的圈子里，岂不是换汤不换药。我趁住院恢复期间向上海和南京打听工作消息。

    到九月下旬，毛回到北京，九月廿八日李根桥和毛的机要秘书罗光禄到医院来看我。他们问我什麽时候出院，并且告诉我，今年是建国十周年，要举行大庆祝会。过去十个月来，数以百万计的群众赶工完成毛的十大工程，以迎接十周年国庆。天安门广场扩建到今日的规模，广场可容纳五十万群众。广场两侧分别是巍巍的人民大会堂和革命历史博物馆。届时将有壮观的阅兵和烟火。李和罗都觉得错过了这场盛会很可惜。但我不想去观礼。

    我没有同毛上天安门。建国十周年庆来了又去，我仍住在医院里。

    到十一月中，母亲病情有了变化。一天早上起来後，她自己到卫生间去洗浴，可能水热了些，她昏倒在浴池内。经急救检查，是广泛的心肌梗死。这次可不同於上次了。她处於休克状态，一直没有好转，我赶到同仁医院病房的急救室，她的血压已经很低了。内科主任同我说，很难抢救过来了。数小时後，母亲於傍晚时分撒手人间。她最後一句话是，想看看两个孩子。

    我们没有为她举行葬礼。保健局给联系好火葬场。第叁天火葬後，我将骨灰盒放在我的书柜上，不愿将它送往八宝山。也许上海或南京那边的医院会要我去，如果离开北京，可以带上一起走。

    母亲去世，琉璃厂的老家怎麽办呢？只留两个孩子在那里是不可能的。我去找罗道让。他仍在主管警卫局的行政事务工作。他不同意我住在老家。他说：“主席并没有说，你可以不必回来工作。你住到老家去，他再叫你回来工作，孩子谁管呢？”我说娴可以管。罗又说：“你好好想想看，如果主席要你回去，一年到头常出差，这个家不是散了。不如都搬进中南海来，南楼内再给你一间房子。”

    我同娴商量半天，也只好这样办。大孩子已上学，可以骑车来往。中南海内有食堂，不必自己做饭。小孩子送入卫生部托儿所日夜全托。後来又转送北海幼儿园，这里离中南海近一些。

    将这些安顿好了以後，娴劝我再住院治疗，我又住到北京医院。周末娴带着两个孩子来看我。她说：“你要准备真有可能回一组。照你现在的体质，去了又会病，还是再治治好。”

    琉璃厂的老家空出来，我们家里没有人去住。北京市房屋管理局趁机让我们交出房产所有权。十年前天真热情的回到祖国来服务，十年後我成了名副其实的无产者，被共产了。我感觉十分惆怅和伤心。我失去了珍贵的祖产。日本侵略中国後，我和母亲逃往苏州，一去十七年，我童年时光是在老家度过的。回中国後，最美好的回忆也是根植在老家中。

    娴和我总将老家看作我们的快乐小天地，在这小天地里可以无拘束地谈论说笑。现在我们再也没有办法保有自己的这块自由土地。我们永远失去老家了。


40

    一组在十二月底召我回去工作。卫生部常务副部长徐运北来病房看我。他已经向吴洁了解了我身体情况。李银桥九月来看我时，便想叫我回一组，但吴洁推说我还需要治疗。现在副部长亲自出马，吴洁只得同意让我出院。

    徐问我午麽时候出院。我说打算多住些天。他说现在黄树则的母亲去世了，黄去天津葬母，一组没有人工作。我表示我不想去。

    徐立刻说：“现在可正在反右，外面热火朝天，你住在医院里，又没有大不了的病，这不大好吧。”

    我一听徐的口气不大对头，里面似乎有威胁的意思。我在医院的四个月内，外头已有了翻天覆地的大变化。彭德怀元帅被撤职，他手下的总参谋长黄克诚也未能幸免。罗瑞卿升职，接替黄的职位。一九四九年便半退隐的军事委员会副主席林彪，取代彭成了国防部长。许多人不懂毛为何指派健康状况不佳的林彪就任此要职。

    林彪甫就任国防部长，立即召开了军事委员会扩大会议。会上林彪发了言，不但批了彭德怀，而且将朱德批了一顿说，朱是什麽总司令，当总司令从来没有指挥过一次战役，没有打过一次胜仗，简直是个黑司令。林的发言稿是经过毛事先看过的。看来这些提法，毛是同意的。

    看情形我如果再坚持住院不回一组，岂不很容易被扣上右倾的帽子。

    我於是说：“等我办好出院手续再去。”

    徐说：“我院手续办不办都可以，我告诉他们就可以了。”徐兼任卫生部党组书记，自然有权这样办。

    毛此时在杭州。王敬先两天前便打电话给罗道让，要我随时动身前去杭州。十二月廿二日，我与李银桥搭机前往杭州。

    起飞不久，遇到暴风雪，飞机颠簸得很厉害，只好在南降落。我们到机场休息室，江苏省公安厅洪厅长正在等我们。洪告诉我们，京沪杭上空有一个强暴风雪带，飞机通过有危险，他让我们到招待所住一夜再走。

    第二天一早我们乘一辆小轿车在暴风雪中上路，沿过去的京杭国道驰去，下午叁点钟到了杭州汪庄。这时毛仍没有睡醒。晚上我才见到毛。

    我说：“我已经恢复了。主席可能感冒了吧？”

    毛说：“不晓得，只是不舒服。”

    我说：“我给检查一次吧？”

    毛同意了。我给量了体温。稍有微烧。听诊没有异常。心脏、血压和脉搏都正常。我同毛讲，是有些感冒和支气管炎。

    毛说：“马上开会了，怎麽办呢？”

    我建议他服点抗生素和感冒药，防止继续发展。毛同意了。

    次日晚上体温恢复正常，咳嗽也减轻多了。毛很高兴，说：“说嘴郎中还有点好药。”

    我趁机说：“浙江省委第一书记江华同志建议，明天是主席生日，想大家会餐庆祝一下。”

    毛说：“我历来不主张过生日，不过大家聚聚是可以的。我还没有全好，你们去会餐，我就不去了。”毛仍为大跃进所引起的饥荒心有愧疚。他不愿在一般平民挨饿受苦之际，大吃大喝。

    其他干部可没有这种胸襟。我出来後，告诉了叶子龙。叶听了以後，笑逐颜开，抿抿嘴说：“行啊，我们干它一顿，这一次一定把王芳灌醉。大夫你干了件好事啊。”

    廿六日毛醒了後，大家一一进去给他祝贺生日。毛已经完全复原，对这次治疗很满意，同意和大家照像。

    宴会就在叁号楼餐厅内举行，一共摆了八桌。浙江省的主要领导人都来了。由江华、王芳作代表去看了毛。毛告诉他们，不能铺张，不要说做寿，只是大家聚聚。

    江、王出来後，大家开始入席。这可真成了宴会，浙江省的名菜都摆出来了，其中最突出的是燕窝乳鸽和砂锅鱼翅，确是别有风味。席中叶子龙将王芳真的灌得大醉。王敬先悄悄同我说，现在全国这麽困难，饿死人，我们这样大吃大喝，太不像话。

    我深有同感。在中南海深宫朱墙外，成千上万的中国农民正在挨饿。一九五九年的秋收比前一年还糟。到目前为止已有数以百万的人饿死。等这场饥荒结束时，死亡人数会上千万。在中国哀鸿遍野之际，我和林克、王敬先、叶子龙、李银桥、浙江省的这批领导人，大举庆祝毛未出席的六十六岁大寿，眼前桌上摆满了山珍海味。公安厅长醉得倒了。我心中感慨万千。

    我跟王敬先说：“在这个环境里，不随波逐流，就会受嫉。除非下决心，挨整也离开这里，才能对的住良心。林克常说：‘鲁迅说过，不能赤膊上阵，否则乾挨枪。’看来，不同他们妥协，在这里无法立足。“唯一对得住良心的方法是离开一组，但我第二次的努力又告失败。一组这个环境可真是中国土地上的一个特区，任何纪律、法律、规定，都不能在这里起作用。这是块世外桃源，真是块天不管，地不辖的地方。只有毛能统治我们。还有噬啮着一小撮尚有良知的我们的罪恶感。


41

    越来越多的百姓因严重的饥荒而饿死时，共产党变得更形腐败。刚过完一九六零年新年，毛离开杭州，到了上海。中共政治局扩大会议定於一月七日召开。专列仍然停在龙华车站，毛依旧住在车上。参加会议的领导们则住在锦江饭店。正如田家英同我说的，已经是过左，现在反而要反右倾，势必越反越左，看来亏吃得还不够，学费还得多交。政治局通过一个又一个越来越左的决议。生产指标节节高拔，钢产量又规定是一千八百四十万吨的高指标。各县、公社开办企业，大办水利，大办养猪场等。会议期间一如以往，白天开会，晚上看戏、跳舞。为了将晚会搞得热热闹闹，调来了南京军区文工团、江苏省歌舞团伴舞。上海京剧院、上海舞剧院等演出节目。大肆采购也是活动之一。上海市委为了使会议更加生色，在锦江饭店沿街的一排房子中，陈列了各式各样的商品，以较便宜的价格出售给参加会议的人和他们的随员。这些脚踏车、皮鞋和上好毛料都是外面市场上没有的短缺货物，何况这时已进入困难时期，市场上早已是货架上空空荡荡的了。这阵子叶子龙和李银桥之间的斗争越演越烈。叶子龙逐渐占了下风，李则藉机夺权。李银桥向毛和江青告了叶子龙的许多臭事。毛没有讲什麽。可是江青却经常对别人骂叶子龙，说叶脑满肠肥，饱暖思淫。毛最後无法坐视不顾。以後，毛交女朋友所用的钱不再放在叶处，改交李银桥管理。这是叶子龙和李银桥交恶争权，李取得胜利。这一段时间，叶时常同我发牢骚，说：“给他办了这麽多年的臭事，弄得这麽一个下场，这个地方待不下去了。”

    我说：“主席对你不错啊，他并没有叫你走。”

    叶说：“屁，他用各种办法挤我，比明白说叫我走，还难受得多。”

    多年来，我一直不愿去正视毛和这些女孩子交往背後的真相。每次毛有客人，我也避得远远的。我不想知道实情。叶跟我说了不少事，使我无论如何也无法再假装不知道毛拈花惹草的风流事。

    一九五九年底，我回到一组工作，发现除了原来一位女机要员外，又有一名女机要员，随同外出。後者并不好看，不过皮肤白析，身材修长。这种外形是毛最喜爱的。她初次与毛见面时，告诉毛，她念小学和初中时，同学有些人骂共产党，共产共妻，骂毛是土匪头子，她开始与这些人争吵，後来动起手来，被那些人打得头破血流，但她仍大声说，共产党好，毛泽东好。这一番话，说到毛的心坎上去了。有一段时期，毛只要一睡醒，就要她陪，直至下次入睡。在上海会议期间，晚会跳舞，她总是坐在毛的身旁。有时跳到半夜一点钟，毛仍无倦意，舞兴还浓，每次都是她睡眼惺忪地拖毛回去。以後毛外出，都带着她。

    她有一大特点，虽然是毛的女友，但是见到江青，一直很热情亲切，毫无怕被发现或内疚的表现。江青似乎也很喜欢她。毛常对别的女孩子们说，要学学这位的大方举止。

    批斗彭德怀已使我对毛主席的信心动摇。现在知道他私生活的丑相後，我对这曾一度敬仰如泰山的人，只有深沉的憎恶。

    李银桥逐渐取代了叶子龙的总管地位以後，与一位女工作人员要好起来。上海会议期间，两人打得火热。常常在毛没有起床时，一起离开火车，乘汽车到锦江饭店买东西。

    有一次柯庆施到火车上接毛去城里开会，毛叫李，李不在。等毛下火车时，李刚赶回来。毛当时吼道：“李银桥，你一天到晚弄个女人捣鬼，你是干什麽吃的。”

    当时柯庆施大吃一惊，认为叶子龙、李银桥过於渎职，长此下去，为毛的安全担心。柯同北京市长彭真讲了，也告诉了周恩来和刘少奇，於是动议将汪东兴调回来。

    上海会议结束後，大家动身去了广州，然後才回到北京。

    叶子龙回到北京以後，对毛和江青十分不满意。如前所述，他认为毛用各种方法给他难堪。叶说：“毛不明讲让我走，可是办什麽事不让我办，同一组的人讲我这不好那不好，使我没有办法待下去了。干了一辈子的丑事，到头来落得这麽个下场。”叶开始活动去北京市工作。已经得到彭真同意。叶到处宣扬毛的桃色新闻，终於祸从口出。这事让刘少奇知道了。刘说：“这是污蔑我们党，把他拘捕，枪毙。”後来周恩来、彭真等一再关说，才没有执行。

    毛自己的私生活如此，他的随从只是上行下效罢了。毛的卫士们个个长得年轻英俊，眉清目秀，舞会里也有很多认识漂亮女孩的机会。毛和其他领导人奉行的道德标准，和中下级干部奉行的有所不同。毛是无法无天，自然可以随心所欲，但党对一组人员仍有严格的纪律要求。在这种情况下，毛不得不采取行动，叫汪东兴回来解决问题。


42

    汪东兴於一九六零年十月由江西调回中南海。四年的放逐生涯，使汪吸收了以往的经验教训。汪同我讲，以後对毛只能唯命是从，千万不能逆他的意，他说一就是一，说二就是二。否则把他惹毛了，谁也没有办法解救。

    汪又讲：“过去可上了不少江青的当。好多事都是听她听坏了。以前一直认为她是主席的夫人，听她的没有错。哪里知道，主席讲了，你要是听江青的，你去给她办事，我这里不用你。一九五六年主席批评我时，是江青煽风点火，加油加醋。这次江青可别再想顺心了。我走的时候使坏。我没死。回来了，看你江青还能不能使坏。”

    汪回一组後的第一项工作便是巩固权力，清除敌人，换上忠於他的人。一组此时的腐败已明显到连毛都无法坐视不顾的地步。自一九五八年以後，毛外出到各地，各地对一组工作人员，尽力招待；大家便白吃白喝，随意要东西，不给钱。汪藉此展开内部整风，目标是清清他的对手：叶子龙和李银桥。

    汪东兴告诉我一件事，很能说明叶子龙的为人。叁反运动开始後，一天罗瑞卿召集公安部的几位副部长开会。罗在会上要求凡是有各式各样贪污的人，要自动坦白，否则要加重处理。大家默不作声。罗大声吼道：“姓汪的，你为什麽不开腔？你没有问题？你躲得过去吗？”汪告诉我，当时在座的，除他姓汪以外，还有一个姓汪的副局长，两人面面相戏，谁也说不出话来。罗又大声指斥：“汪东兴，你还瞧别人。你不坦白，你过不了这一关。”汪当时糊涂了，不知道有什麽问题。罗又问：“你拿过主席的东西去卖没有？”汪简直是丈八罗汉，摸不清头脑。罗站起来，指着汪说：“给你点出来，你还不及早坦白，你看这是什麽？”汪拿过来一看，是一张检举揭发信，揭发汪将一架送给毛的照像机，卖给了委托寄卖行。卖的人签名是汪东兴。汪没干这件事，因为送给毛的礼，不由汪负责保管，主管人是叶子龙。这事与汪亮不相干。

    汪这次回来是看准了毛的意图。毛这时对叶子龙和李银桥已经很不满意了。但是这两个人都是一组的老工作人员，而且给毛办过不少事，毛不好开口让他们走，所以要用汪来搞叶、李。当然大家并不知道，一组整风的幕後操纵人是毛。

    汪对这两个人也很不满意，因为以前这两个人在毛的面前讲了不少汪的坏话，害得汪被下放四年，所以汪正好利用这机会整整他们。这次他一回中南海，便展开整风行动。

    我觉得汪的所做所为也是情有可原。此外全国性大饥荒终於侵入中南海的深宫朱墙了。每人的配粮一个月减至十五斤。肉蛋已经绝迹。没有食油。我们虽可以去市场买瓜类和蔬菜，可是瓜菜也很少买得到。所以实际上是在挨饿。有办法的中央机关和军事机构，都组织人到内蒙去打黄羊，大家都去打，打到的也就越来越少了。

    中南海内普遍营养不良，很多人得了水肿和肝炎。娴的两脚已经有了水肿，想办法买了点黄豆，她又舍不得吃，都炒熟後，给孩子做菜了。这时她倒愿意我随毛外出，这样我的那份定量生活供应品，就可以省出来，留给孩子们吃。

    毛自然不受配粮的限制，大家也尽力使他不受影响，但他还是知道了困难时期物资紧张的艰苦。毛每天批阅的文件，件件都在跟他呐喊着真相。自从一九六零年以後，工农生产大幅度下降，国家的经济生活越来越困难。夏天开始，毛又恢复了一九五六年的老习惯，睡醒以後不起床，精神常常处於低沉状态。但我觉得他心理上还是无法面对这个事实。

    有一次我告诉毛，现在浮肿病和肝炎病人很多，而且越来越多。毛嗤之以鼻说：“这都是你们医生闲下来没有事情干找事干。你们找出来两种病吓唬人。你们如果不找出点毛病来，你们不是要失业没有事情干了？”

    我又说明这两种病是真的，不是医生找出来的。是有人有了病去找医生，医生查出来的。

    毛说：“查同找还不是一个样。现在全国缺粮。这里有一个报告。”他顺手拿给我一分内部参考，其中有一篇消息，说明浮肿病和肝炎的流行，需要饮食中增加蛋白质和碳水化合物。　　年前杨尚昆在中共中央直属机关讲了一次话，要大家有长征时的精神，准备挨叁年饿。要求各个单位自己想办法，粮食不够，自己找空地种瓜种菜，用瓜菜代替粮食。

    杨的这次讲话以後，大家在住房前後的空地都种上了青菜和瓜，甚至上班时间，大家放下手头的工作，去种这一小片土地。除去市场上买到的一些，加上自己收获皂一些，瓜菜倒有了供应，但是粮食太少。吃瓜吃菜没有油炒，多吃几次难以下咽，而且也吃不饱。

    我觉得毛特意漠视横行中国的疾病，十分残酷无情。但我不可能打破他的幻象。自此以後，我再也没有同毛谈起过浮肿病和肝炎。这两种病似乎在中国这片土地上不复存在了。

    毛对那些不断指出局势黑暗面的领导十分不悦。他说：“他们越是说到黑暗面，前途就变得越加黯淡。”毛觉得那些领导是夸大国家的困难，存心给他心理压力。

    毛倒是对饥荒做了一大让步。毛开始不吃肉了。他说：“大家都饿饭，我不能再吃肉了。”

    刘少奇、周恩来知道毛不吃肉了，都向汪东兴表示担心。汪要我乘机会探望毛的口气，能不能劝毛吃肉。刚好有天上午，东北送来老虎肉和鹿肉，我藉机劝毛吃一点。

    毛笑一笑说：“你告诉汪东兴，将这些肉放在大食堂，给大家吃。”

    我乘机说：“是不是留一点，交给厨房，做给你尝尝。”

    毛摇摇头说：“不必了，我暂时不吃肉，过些天再说。”

    毛的牺牲对大饥荒毫无助益。中南海的人员也许因为有老虎肉，有几次吃得好些了。但这无法使被破坏的农业立刻恢复。尽管如此，毛主席这个姿态仍赢得了大家的赞叹。

    在饥荒中，汪东兴展开了一组整风。当时大吃大喝成风，到外地有好东西就无偿或以低价买来。沿海省份公安厅破获台湾特务向大陆走私的劳力士手表和莱卡相机，只几几块钱卖给一组人员，我们可以买到一般百姓买不到的罕见奢侈品：毛料服装、丝缎和皮鞋。困难时期一组仍如此嚣张，使大家侧目以视。

    汪为了便於整顿，向毛报告不要叶子龙参加。汪同我讲：“叶子龙的官和我一样大，他在主席处工作的年头比我长。他参加整风，对他一点办法也没有。他在里头一捣乱，弄得我更难办。”如果汪同时批整叶和李，这两人可能会联合起来反击他。因此汪决定采用各个击破法，先将叶放在一边，集中对李开火。

    毛的意见，叶子龙可以不参加，但是大家可以给叶提意见，然後转告给他。汪觉得也不要给叶子龙提意见了，提了也没有用。

    这次整风从十月底开始，每天在毛入睡後开叁、四小时。连着开了两个月。卫士们值班侍候毛，就向毛说明会上谁发了言，说了些什麽，给李银桥提了些什麽意见，李银桥怎麽检查自己的，如此等等。然後毛又给出主意，开会要说些什麽。

    毛让卫士在会上揭发李银桥，在上海时，丢下毛处工作不干，到锦江饭店小卖部去抢购东西，买那麽多东西，那里来的钱？

    鼓动一组人员点名批判李银桥并不难，他平日树敌甚多。但整风会提的意见也只点到为止，大家都不想让李下不了台。我也只大致批评了他工作上不负责任。

    但整风会却整出了意想不到的後果。叶子龙没有参加会，可是通过会上一些发言，大家都知道了叶在北京有一个吃喝小集团，叶是这个小集团的主要成员，这两个月期间，叶坐卧不安，他时常从各方面打听会上的发言有没有涉及到他。

    汪东兴的这一举动，立即给他带来了很大的声誉，都说他敢在一组这太岁头上动土，这把火放得好。周恩来，刘少奇大为赞赏。

    一九六零年十二月廿六日，毛六十七岁生日那天，这场整风落了幕。

    毛生日前两天，汪东兴向他报告了整风情况，主要是这几个人跟着毛，在上面时间久了，不知道下面生活的困难，又不自觉自爱，搞得对外影响很不好。好像一组的人都这麽差劲。现在粮食很困难了，大吃大喝，白吃白喝，太特殊了。

    毛生日时，我正巧赶去广州看江青的病。汪後来告诉我，十二月廿六日下午，汪东兴、叶子龙、李银桥、王敬先、林克、机要秘书高智，还有护士长吴旭跟毛一起吃饭过生日。这时毛还是不吃肉，所以菜色都很简单。

    汪说：“吃饭当中，主席说，给你们讲个故事，战国时候张仪和苏秦是同学好朋友。张仪在秦国当了丞相，就是等於总理吧。可苏秦还是个穷光蛋，也找不着工作。苏秦想，既然张仪阔了，是个大官了，为什麽不去找张仪呢？苏秦到了秦国，大约就是现在的陕西咸阳。打听到了丞相府。找门官，就等於现在的传达室，一报。张丞相说先住下吧。一送，送到了招待所，这等於北京饭店。苏秦一住，住了两个多月，张仪也不见他。苏秦心里的火大了。好啊，张仪你不讲交情，不见就不见，不求你，老子回家。招待所长送苏秦回家，到家里一看，房也修了，家里也有饭吃了。招待所长同苏秦讲，张丞相的意思，怕你留在秦国没有出息，所以不见你。他劝你，到六国去游说，就是耍嘴皮子，让六国联合起来打秦国。这样张丞相在秦国稳当了，你苏先生在六国也稳当了。苏秦一听，真有道理，就这样做了。”主席说，讲这个故事，不是说你们是苏秦，我是张仪，这是说明，再好的朋友，也不能靠着过下去。要自己努力，打开出路，互相配合，才能成功。

    “现在国家有了困难，没有粮食，老百姓在饿饭，你们下去，搞些劳动，同时进行调查研究，看看老百姓有些什麽问题，告诉我。”在座的也不全去，叶子龙、李银桥、王敬先、林克、高智你们去，卫士小封也去。现在山东很困难，你们到山东去。要是你们饿得快呜呼哀哉了，告诉我，立刻叫你们回来。

    “第二天主席写了个条子，叫他们不要去山东，改去河南信阳，参加劳动锻链，说信阳情况可能好一点，去了不会饿饭。”

    毛实在也是个极善表演的演员，不但善於看什麽人说什麽话，而且嘻笑怒骂，流泪叹息，都是他用来收拾人心，达到他的一定的目标的手段。毛对於在他身边工作，或同他有特殊关系的人，在处理上很有策略手段。一般先让这个人去学校甚至到苏联学习，学习完结，即调到别处工作。再有就是用到下边调查研究，劳动锻链，按毛的说法是冷一冷，再调到别处工作。在这个人去学习或下去劳动以前，毛必然要找来谈谈话，表示关心，甚至流泪，表示舍不得离开。

    这样这位被处理的人，自然感恩戴德，虽走犹荣，还常常拿这点向人夸耀。叶他们要求过了春节再走。但毛叫他们月底就出发。

    叶他们走前，汪东兴还在名单上加上了他另一位对手：罗道让。罗在一九五六年汪受批评下放江西时，便任警卫局局长。为了这些原因，汪回来以後，就想将罗除去，但是没有机会。

    一天汪从政事堂办公室走回南楼，路上遇着罗道让，很明显，罗是要卖乖，随便向汪说：“一组的人下去不少，我们什麽时候有这麽个机会锻链？”

    罗这样一说，汪立即顺水推舟说：“那好，我报告主席，你同他们一起去。”

    并立即去了一组，报告了毛，毛同意了。

    叶子龙和李银桥下放後，汪徵得毛的同意，一组的事情由汪负总的责任。卫士组仍由剩下的卫士轮流值班。汪将行政处长毛维忠及办公室主任田畴提为副局长，主管行政事务及中央领导的生活服务。办公室主任则由汪的心腹武建华担任。徐涛的妻子护士长吴旭君固定在一组工作，以便於随时从吴了解到毛的日常动态和情况。

    汪东兴在一组巩固他的权力，并利用整风机会撤走彭德怀的原有势力。汪东兴一向非常重视中央警卫团这一支武装部队。这支部队虽然编制是团的名称，可是兵力有两千多人，装备精良。而且负责警卫的地点都是中央最高领导人的住地和经常活动的地点，如中南海、新北京、玉泉山、北戴河。而警卫团的战士和干部大都是彭任国防部长时徵集来的。汪於是大加调换，给毛担任武装警卫的一中队，基本全部调换了，汪的心腹警卫团团长张耀词升任为警卫局常务副局长。

    汪虽权力日渐坐大，控制全局，也无法打赢这场反腐败的战争。一九六一年年初毛路过长沙，在黑石铺停了一天，毛叫刘少奇和周恩来来湖南，在火车上开会，没有人下车，第二天就走了。湖南省委招待处向省委报帐，吃了两千多只鸡。汪知道了，找新任湖南省委第一书记的张平化问，毛、刘少奇和周恩来，加上随从人员和警卫，肚子再大，一天也吃不了两千多只鸡。张平化说去查一查。

    後来张告诉汪，可能是廿几只，多写了。汪说，那天大家一口鸡都没有吃到，是谁吃的？湖南省公安厅厅长李祥同汪打招呼，说毛在火车上开会，那一夜铁路沿线和飞机场，加上周围叁个县的民兵，统统值班巡逻站岗一共有一万五千多人，天气冷，不能不给他们吃点。汪说，吃就吃了，不能算在毛主席头上。

    李祥说，不算在毛主席他们叁个人的头上，报不了帐。

    所以汪说下面捣鬼捣得厉害，毛背黑锅。

    汪东兴重新整顿完毕後，中南海、北京、甚至全中国境内的叁大关键组织：一组、警卫局和中央警卫团，完全在他的控制之下。在汪的指挥下，又将一些警卫团的干部调入警卫局，以作局团合一的准备。又一步步酝酿将公安部八局合并入警卫局。汪的势力不断扩大，在宫廷斗争中成为举足轻重的要角。六年後，文化大革命开始，毛派遣八叁四一部队进驻军管主要的工厂和大学，这些都由汪办理。　　汪回来以後的又一改革是：因为毛老了，需要增加活动身体。经过毛同意後，将每星期六晚的一次跳舞会，改为星期叁晚及星期六晚各一次。原来伴舞的是中央办公厅里的一些机关干部，如机要人员、生活服务人员、招待人员、医务人员、保卫人员等。另有专业文工团员，主要是北京军区战友文工团。这时汪又找来铁道兵文工团和空军政治部文工团。一九五九年国庆日，人民大会堂启用。原来的北京厅改为一一八厅，厅堂宽敞，成为毛专用的房间。人民大会堂的女服员也成了他的外宠。这时他结识女友的范围和人数大为增加，再也不需要中间人了。那年毛是六十七岁。

    一九六零年五月，英国第二次大战时的元帅蒙马利来到北京。毛在那次会谈中，第一次公开讨论自己死亡的各种可能性。毛对蒙哥马利说：“人总是要死的。我想我会怎麽死法呢？第一是有人开枪把我打死。第二飞机掉下来摔死。第叁是火车撞翻撞死。第四是游泳淹死。第五是害病被细菌杀死。”


43

    汪东兴在北京巩固个人势力时，我正在广州陷入一场个人斗争中。一九六零年十二月中旬，江青打电话给毛，说身体不好，要我去广州给她看病。江青在广州过冬，抱怨频频。她说她有病，怕风、怕光、怕声音。她的护士、随从、卫士都不肯尽心照顾她。她要我去给她看病。　　江青找我次数过多，连毛都起了疑心。自一九五九年底我出院回一组工作以後，一直有人议论纷纷，说江青对我好，太不寻常。叶子龙和李银桥也在中间加油添醋。毛听到江青要我去广州时说：“让他们去好嘛。”便叫我去。

    我实在不想去。我很了解江青。她根本没有什麽病，而脾气古怪，难伺候。她的身边工作人员都有满肚子委屈，我的调停很少能起作用。我每跟江青在一起时，总觉如坐针毡。我知道毛起了疑心，更不想给别人说叁道四。

    但我没有选择余地。毛叫我去，派了一架空军专机送我到广州。

    我到了广州小岛招待所。这次同江青一同在广州的是警卫处的科长孙勇，卫士，和两位护士。我一到，他们就跟我一直诉苦。他们几个人都说，江青这个人没有办法伺候，没有她如意的时候。怕光、怕风、怕声音，都是假的。

    广东省委书记陶铸常开舞会。江青一跳可以跳叁、四小时，广东省领导全部下去伴舞，上从广东省最高领导干部下到卫士、随从，个个都得陪她跳上一曲才行。

    江青跳舞可以跳叁、四个小时，看电影可以连看两、叁个片子，这时候什麽都不怕了。

    江後来见了我，说了一遍身体上的各种症状，然後就讲护士们如何如何不好，没有人管她们，指导她们。

    我向江青说明，我是毛派来给她检查身体，完了以後就回去。江当时面色沉下来没有说话。

    第二天江还没有起床，护士跑来找我，说：“大夫，你昨天同江青讲了些什麽？她一晚生气，拿我们出气，还说，这个大夫真莫名其妙，他到广州来，简直想潦草应付一下，搪塞了事，真是不知天高地厚了。”

    我於是不再向江谈给她检查身体，也不提回北京，天天就同江看看电影、散散步、照相、周末跳舞。江每天近十点、十一点才起床。下午二、叁点睡个午觉，然後接下来吃晚饭。我们没有一起吃饭，但我跟江青在小岛上都吃得很好，丝毫不觉外面的人正在挨饿。

    十二月廿六日是毛的生日。陶铸及他的夫人曾植请江和大家吃饭。这样一连下去，过了新年。小岛风景优美，日子舒适，但我却百般无聊，忐忑不安。我看得出来养尊处优的江青非常不快乐。

    江的病的根源，首先毛有不少相好的。江心里有气，又怕毛不要她了。又恨又怕，精神不会正常。

    其次江极不满意她的级别定低了。在中共政权中，行政级别分成廿五级。一级到六级是高级首长，七级到十叁级是高级干部，十四级到十七级是中级干部，十八级以下是一般干部。江青的级别是九级。她非常不满意。她有天对我说：“叶子龙、江东兴两大老粗都是七级。杨尚昆太不公平。”

    党没有给江青掌大权的地位，她心里不痛快，不服气，又没有办法。这两点加在一起，自然这里不如意，那里不舒服。谁有办法治她这种心病呢？也只能毛表示永远要她，劝劝她，才好一点。可是让她掌握大权，我看毛也不可能自己开口，就是毛想这样办也难，何况江青眼高手低，什麽本事没有，还不愿在别人领导下工作，脾气又大又爱教训人，同谁也合作不好。

    因此江青的神经衰弱其实是种政治病。她野心勃勃，却无法伸展。如果她痊愈了，她就得去工作，九级的干部没有真正的权力地位。但如果她是以毛主席夫人自居，别人尽管心里不尊敬、不喜欢或不愿意，也得对她卑恭屈膝，唯唯诺诺。

    最後我终於了解江青不生病是不行的。只有生病，她才能予取予求，支配身边的人。她也需要毛以为她真的有病，否则她就得去工作。

    到小岛快叁个礼拜以後，一九六一年一月十日，上午江青起床後叫我去。我走进叁号楼她的休息室。她正坐在躺椅上，喝着茶。我进去後，她叫我坐下。然後说：“大夫，我们谈谈。你已经来了叁个星期，无所事事，你有什麽打算？”

    我说：“我在等着，什麽时候你觉着合适，我给你检查身体。”

    江青说：“我今天要你来，是商量一下长远些的事情。主席身体很好，并不需要经常有医生在身边照顾。主席自己也说，并不必要有个医生。可是我的身体不好，徐涛走了以後，没有医生做系统观察和治疗，我需要医生，可是没有医生在这里。我同你商量，你以後跟着我，兼管主席。你觉得那个护士顺手，可以由你调来。”

    我本来这几天就看出她有这个打算，所以听了她的话，并不意外。我说：“我调到一组来工作时，领导上交代，是给主席保健，负责主席的健康。领导上说的清楚，这是组织给我的任务。江青同志你的意见，同领导上谈的不一样。这样改变，领导上没有同我谈，主席也没有同我谈。我不知道何所适从。我觉得不妥当。”

    江青说：“这件事我己经报告了主席，主席同意了。你没有别的意见，领导上容易办，我同他们说一下就可以了。”

    我说：“这件事还得要思考。这样办我觉得不妥当。”

    江大声说：“有什麽不妥当？你是不是眼睛里只有主席，没有我？你看不起我这里吗？”

    我怕的是蜚短流长。如果我真的做了江青的保健医生，一组里的谣言便成有有根据的事实。我觉得事情紧张起来，我委婉的说：“根本没有看得起看不起的问题。当医生谁有病都得去看。我认为照你的办法，会有不好的反映意见，对你、对主席都不好。”

    江听我讲完，忽地立起身来，圆睁两眼，急促的问我：“你说有不好的反映意见，是什麽意见？”

    我说：“不必说了，是一些流言蜚语，讲了没有好处。”

    这时江青急了，厉声说：“大夫，我一向对你不错，为什麽有话不明说？你讲，你讲出来。”

    我说：“江青同志，你既然一定要问，我告诉你。自从一九五九年底我出院回来以後，一直有人议论说，你对我好，这不寻常。而且有人告诉我，这人还将这话告诉主席。主席说：让他们去好嘛。江青同志，所以我认为这麽办不合适。”

    江青听了以後，倒沉静下来。她问我：“是谁这样讲呢？”

    我说：“算了，就不管他是谁了。”

    江青说：“大夫，你太糊涂，我对你是特别照顾些，这是因为主席同一个医生能合得来很不容易，我是照顾这大局，才对你特别将就些。现在有人就是制造流言，不顾大局，到底是谁呢？”

    我说：“是叶子龙这麽讲，後来李银桥也讲。”

    当天夜里，江青给毛打了一个电话，流了不少眼泪。几天後，也就是一月十二日，我就乘空军专派飞机回北京了。我跟江青告别时，江青警告我说：“这事不要再提了。”

    回到北京，到处冷冷清清。看到家里人，似乎都瘦了一圈，面色又黄又灰。娴的两只脚肿得更厉害了。自我走後，他们每天的定量粮食都吃不饱，没有油，更没有肉和蛋，青菜也不容易买得到。能够得到一点黄豆，煮着吃，就是美食了。一九六一年春节，娴弄了点白菜，和一些大米，煮成稀饭，凑合过去。

    我决定过几天再去见毛。毛准备在一月十四日召开八届九中全会。毛要求各级领导深入基层进行调查研究，解决大跃进以来的问题。直至今天，我仍然相信毛发动大跃进真心是想促进中国进步。问题在毛没受过现代教育，他以为土炼钢、高产粮、人民公社、大跃进，这些乌托邦的空想是中国迈向廿世纪现代化的道路。

    毛的思想仍停在十九世纪，领导国家全靠毫无科学根据的主观想像。现在他想缓一缓。思考对应的方法。

    九中全会对毛是个打击。参加的领导认为党首要的工作在恢复农业生产。在饿殍遍野中，毛的迅速工业化只是空想。民以食为天是不变的道理。

    会议结束後，一月十八日夜我去看毛，告诉毛我在广州时的情况，与江的对话。

    我对毛说：“我忍耐很久了。叶子龙、李银桥说我同江青关系不正常，他们有什麽根据？我认为他们不是丑化我，而是丑化主席。他们的用意到底为了什麽？”

    我一边说，我看毛在眯着眼睛。我说完後，毛说：“前两天江青打电话来，告诉了我。这事我清楚了。你不用挂在心上。常说：谁人背後不说人呢？叶子龙、李银桥要下去锻链了。过两天他们就走。”

    我很纳闷，汪东兴为什麽不告诉我这件事呢？我出了毛的卧室，立刻去找汪，向他问个究竟。汪跟我解释了此事的由来始末，见前文。

    我一月离开广州回北京後，江青一再提出身体不好，保健局几经商量後，派了北京医院院长计苏华、上海华东医院院长薛邦祺和上海精神病防治院院长，精神科医生，神经科医生粟宗华到了广州，住在小岛河外的公安厅大楼中。他们到了一个多月，江青却迟迟不见他们，更不要说检查身体了。

    等毛、汪东兴和我到广州时，已经是二月底。我们到了以後，这叁位立即找我说，保健局派给他们的这个任务，很是光荣，可是太艰巨了。见不到病人，没有办法出力。而且医院里忙得很，大家都急着回去。我将这些话转告江青，她沉下脸说：“这些医生架子太大。”

    後来江青总算同意身体检查，但吩咐不能一天检查完，要分叁天。最好是查一次，休息一天，隔一天再查第二次。再隔一天，查第叁次。一共用一个星期。第一天计苏华查的外科，实际上没有什麽好查的，用了不到一个小时就完了。等第二天内科由薛邦祺检查，除去做心动电流图稍微费点时间以外，也没有用多少时间就结束了。只有第叁天粟宗华做神经精神科检查用了不少时间。但江青很狡猾，避重就轻，规避了许多让医生了解她心理状况的问题。

    检查完毕，我去见了江，告诉她，叁位医生想当面向她说明检查结果和治疗方法。

    江青示同意了，然後问我，叁位医生查出什麽病。我说叁位医生检查身体的结果，没有发现有什麽重要的不正常，身体情况在好转。

    江冷笑一声说：“他们的话你已经替他们讲了，不必见了。他们检查身体的结果，你先不要同主席讲。让他们写一个报告给我。”

    我告诉了他们江要一个书面报告，不谈了。他们说，不谈也好，反正只有这麽几句话，当面碰钉子更不好办。於是将以前检查身体报告取出来，将辞句修改了一些，强调江青仍在原位癌放射治疗後的恢复期，有神经衰弱现象，建议她仍持续原先的文娱活动，然後整个缮写出来，交给汪东兴看。

    汪看过以後，不同意这写法，说：“你们还是老一套，什麽同意看电影、跳舞、听音乐、江青搞这些倒成了合法的了。你们不要出这些主意。”

    我终於和医生们起了争执。原先保健局派这几位医生来照顾江青，好好治病时，我也在场。我气愤地告诉医生们不必再迎合江的反覆无常，只要坦白报告她的健康完全无恙。医生们不知道江青待人的无礼，改写了报告。

    这份报告交给江後，当天退回来。江青说：“这叁个医生写的什麽东西。完全不负责任。他们是来干什麽来的？叫他们回去。”

    广东省委书记陶铸出面请他们叁人吃了一顿饭，表示感谢他们到广州来。他们知道江青不满意他们的报告，但未料到江青长久压抑後的愤恨宣泄出来时，会有多可怕。

    这叁位医生在文化大革命中都受到极大的打击。计苏华被殴打，关在医院中的小木屋内，最後以早老性痴呆去世。薛邦祺也同样受到批斗。文革结束後不久，便因心脏病发去世。

    粟宗华受的迫害最严重。一直被关押被欧打。粟受迫害後，给我写叁次信，证明他在广州给江表看病时，认真负责，没有任何反党反江青的活动。我当时处境也很困难。我写证明寄给上海精神病防治院，没有结果。最後粟不堪虐待自杀死亡。

    送走了叁位医生後，我成了江青所有不满的唯一发泄管道。护士们不断向我说，江青对这次检查身体非常不满意。她们说，江青认为这次检查身体，是医务界有意与她为难，其中特别是我，在对待她的态度上，有了截然不同的变化。

    江并且举出一九五八年在武汉时，我考虑到她的身体衰弱，劝毛不要让江随同一起去参观大学这件事说：“李大夫全变了。那个时候我觉得他真正关心我的身体，为我着想。现在跟我在作对。大概那个时候叶子龙、李银桥加上一个傅连章整他，他拿我当後台支持他。现在叶子龙、李银桥走了，傅连章不工作休息了，汪东兴调回来，李大夫是不是拿汪东兴当後台来整我呢？还是他有别的看法哪？”

    我对江青看法是有，只是我的看法同她说的看法，完全不是一回事。因为我本来就不愿意在一组工作，根本谈不上找汪东兴做後台来巩固我的工作地位。我从来就不喜欢江青，江青的养尊处优，无病装病，对人呼来骂去，刻薄暴虐，在在都使我深为憎恶。

    当时共产党的电影和歌剧白毛女中，描写恶霸地主婆虐待丫头和女佣人的这一类宣传事例，说地主和资本家如何如何剥削压迫人，那麽江青同这些人有什麽区别呢？

    我自然也明白，江青如此目空一切，完全是仗着她是毛主席夫人的地位。我越来越憎恨我四周的伪善，伪道德。共产党一再咒骂资产阶级的腐朽生活方式，又一向自诩共产主义道德品质，那麽这些共产党领导在人民普遍挨饿受冻之际，还穷极奢华，大吃大喝的行径是属於什麽样的生活方式呢？我梦寐以求的新社会、新世界完全幻灭了。

    江青以为我对毛仍崇敬如泰山北斗的看法也不正确。我对毛的私生活日益清楚以後，对毛的品德十分厌恶。毛的行为又是属於什麽样的道德品质呢？他批斗彭德怀，一个对共产党赤胆忠心，全心奉献中国的伟大革命领袖。

    而中国人民呢？共产党一天到晚宣传人民两个字，似乎一切为了人民，要求干部们做一个有高尚道德的人，做一个毫不利己，专门利人的人等等。但实际生活中，权利者可以毫无顾忌、毫无限制的满足自己的私欲。受迫害、受压榨的人们，只能忍受一切苦难和耻辱，逆来顺受是唯一能生存下来的办法。所谓人民不过是广大求告无门的奴隶的代名词。这就是共产党的新社会、新世界。江青说的很对，我是不将她放在眼里。只是她不知道，我其实对毛和一组深恶痛绝。

    这几年的生活，对我的精神是极大的打击。我所期望的新中国已经是红楼梦中的贾府。


44

    在空前的大灾难当中，毛在声色的追逐上却变本加厉，而且已经越来越不加丝毫掩饰。

    中南海春藕斋重新粉画装修，晚会的场所由暂时迁移到怀仁堂内北大厅又回到春藕斋，春藕斋舞厅旁新修了一间“休息室”，里面放了床，，我那时仍是每场舞会必到，常在舞兴正酣的时候，大家都看见毛拉着一位女孩子去休息室，待在里面，少则半小时，长则一个多小时，这时人民大会堂的北京厅刚好改名成一一八会议室，这是一大间会议室，里面的装璜，家俱，吊灯远胜於克里姆林宫的规模，是我见过最豪华的房间，在人民大会堂内，毛又有一些女朋友。

    许多女孩子以与毛有这种特殊关系为荣，这些女孩子大多是贫农出身，或是从小由政府养大，思想上非常崇拜毛，毛的临幸自然会让她们感觉到莫大的恩宠。

    但是也有一些女孩子拒绝毛的要求，通常她们是年纪较大，教育水平较高的女青年，有些护士认为与病人发生亲密关系，有违职业道德。

    毛的女友之一有一次同我谈起她的童年，她是黑龙江省人，幼年时父亲死去，母亲带着她讨饭过生活，东北解放後，母亲在工厂有了一分打杂工作，生活上算是有了保障，她九岁考入空军政治部文工团，做了歌剧演员，虽只担任配角，但是她已经心满意足了。

    毛另一个女友是铁道兵政治部文工团团员，她父母都是烈士，从小由政府养大，小学没有毕业，十二岁就考入铁道兵政治部文工团。

    对这些女孩子来说，党的解救已经是大恩大德，现在有让毛宠幸的机会，更是感激莫名，对中国人来说，光是站在天安门广场，看一眼毛在城楼上的英姿，便是终生难忘的经验。一些跟毛握过手的人，好几个礼拜不洗手，亲友们携老扶幼地赶来和他握手，彷佛这样他们也沾到了一些神明的光采。文化大革命期间，工人将毛送的芒果供奉起来，用一小块芒果煎成一大锅水，大家喝一口，共享领袖的关怀。一般人民狂热如此，何况是有幸和毛发生特殊关系了。

    那些年轻女孩子对毛的敬爱不是一般的男女之爱，而是对伟大领导，民族救星的热爱，大部分的女孩都知道这特殊关系只是暂时的，她们开始服侍毛时都极为年轻，而且未婚，等毛厌倦了，就会安排她们跟年龄差不多的人结婚。

    在毛宠幸期间，他要他的女们对他忠贞，虽然有的也会自行结婚，却仍会被毛叫去陪伴。

    毛从未真正了解这些年轻女孩对他的看法，毛分不清身为她们的伟大领导和一个男人之间的差别，有位女友有一次笑嘻嘻的对我说：“主席这个人真有意思，他分不清楚人家对领袖的热爱和男女的相爱，他认为这是一回事，你看滑稽不滑稽？”

    这些年轻女孩在敬畏毛的政治权劫外，也倾倒於毛的性能力，毛在六十七岁时，阳萎问题完全消失，毛在那时成为道家的实践者--性的功能是延年益寿，而不单是享受。

    道家学说是毛性放纵的藉口，我不可避免地知道了毛的许多臭事。他的女友平时则大肆宣扬这种特殊关系，而且说话露骨。毛常把素女经拿给他的一些女人看，这成了他的教科书。有的女孩很年轻，文化程度又低，这部书字句艰涩，与现代语言有不少差别，她们常拿一些看不懂的字词来问我。这些都是很难解释清楚的，也无法说清。有天一个女孩子毫无遮掩的告诉我：“主席可真是个伟大人物，他样样都伟大，真使人陶醉。”

    年轻女人既多，有位年轻卫士便惹上麻烦，有天半夜，一位文工团团员来卫士值班室给毛取安眠药。这位卫士开玩笑的拍了女友的臀部一下，说她长得很白很嫩。她立刻变了脸，骂了一声：“流氓”。匆匆走了。她回到毛的卧室，向毛全部都说了，当夜毛将汪东兴叫来。

    汪从毛卧室出来後，便冲进值班室，对卫士吼说：“你怎麽午麽事都要插一手埃□这不是老虎嘴里拔牙？”

    卫士问汪怎麽办。汪说：“听主席的。不过你也不要着急。没有午麽大不了的事。但停止了卫士的值班，叫卫士休息，听候处理，并且取走了卫士的手枪。毛原本想将卫士关起来，汪建议不如办得缓和一些，太急太严，怕出人命，并且提出，将卫士作为正常工作调动，调出北京。毛同意了汪的意见。过了两天，汪东兴找卫士正式谈话，将卫士调走。我们在上海逗留的时候，毛住在锦江饭店南楼第十二层楼。整个南楼□有一组人员居住。这次同行的有一位女机要员。我在一九六一年跟这位机要员很热火，二月时毛在她的民兵服相片背面写了一首七绝：为女民兵题照：“飒爽英姿五尺枪，曙光初照演兵场。中华儿女多奇志，不爱红装爱武装。”她当时就想拿出去发表，被毛阻止了。

    一天凌晨四点，新调来的一个年轻卫士慌慌张张跑到我的住房将我叫醒，说，：不好了。我到主席房里去给他的茶杯倒开水，我也不知道有人睡在他的床上。我一进去，她光身掉下床来，吓得我立刻退出来。你看这怎麽办？“那位卫士才来一组不久，不清楚毛的生活规律。他说他不晓得毛房里有女人，他也没看得很真切，只是从放在房门後床前的屏风缝隙里瞧见她。我起来说：“别急，主席看见你没有？”

    她说：“我也不知道他看见没有。我刚一进去，她掉下来，我就跑了。”

    我说：“也许主席没有看见。只要他没有看见，她怕难为情，也不一定告诉主席。就算告诉了，也没有关系。主席还不是明白，大家心里有数。”

    我又劝他，以後不可大意。进房以前，一定要清楚里面有没有人。

    卫士说：“我刚来，也没有谁向我说明，该什麽时候进去，该怎麽办，全凭自已揣摩，自已摸索。我又不知道会有这种事。”一面说，一面哭。我又安慰他，问他告诉汪东兴没有。他说还没有。我告诉他，明天乘空告诉汪东兴，可是不要再同别人讲了，免得传来传去，就成了大问题。又告诉他，他现在已经知道了，以後可要小心了。毛的房里有女人，千万不可进去。以免误会。

    卫士说他不能干下去了。我说干不干自已作不了主，汪东兴也得听毛的。那卫士□有十九岁，很天真老实。最後他说：“万一有什麽事发生，你要证明我确实不了解情况。卫士从我八楼的房里出来後，回到十二楼值班室。不过十几分钟，毛房里大吵大嚷起来。卫士不敢去看，後来叫得太厉害了，他才走到房门口。她正在大哭，毛看见卫士，叫他进去，说她不尊重他，没有礼貌，立刻开会，批评她。原来她与毛都是湖南人，在中南海跳舞认识的。她有个朋友，想结婚，毛不让她结婚。今天早上，又讲到结婚的事，她便说毛将她当作泄欲器，是典型的资产阶级玩弄女性，过的是腐朽的资产阶级生活。毛听了非常生气，将她踹到床下，就此争吵起来。他两人根本没注意到卫士进去倒了开水。毛叫汪东兴去，要注立刻开会批评她。但她说如果开批评会，就要公开她和毛关□的内情。而且要公开指控毛是典型的资产阶级玩弄女性。汪真是进退两难。汪便找我商量。汪说：“这怎麽好。随便批评一下，传到毛那里去，毛说我敷衍了事，这就说明我们知道内幕，才马马虎虎过去。但是批重了，她沉不住气，说出真相，等於将毛的丑事抖露出来，毛会认为丑化他。”

    於是汪想出了一个折衷办法。由我先找她谈一谈，说明按照没有听从和不尊重主席批评，别的事不要谈。她同意了。批评会还是开了。会上她觉得委屈，又哭了一顿，作了自我批评。这事算是就此了结。

    但毛仍不让她结婚。直到一九六六年，文化大革命开始後，毛顾不上了，她结了婚。毛转而对一位文工团团员发生兴趣。这位是江青在外地时第一个整晚待在毛房内伺候他的女人。在一次晚会後，毛将她带回一组住所，这时江青已去杭州。这位文工团团员白天晚上都住在一组。端茶送饭，完全由她侍候。毛带着她到了上海以後，仍住在锦江饭店南楼。毛和她正是打得火热的寺候，夜晚便要她睡在他的房里。

    上海市公安局的人、上海市委招待处的人和锦江饭店的负责人都在这里，再加上饭店的服务人员，这麽多人都知道毛留女人住在房里。这位文工团团员也很得意。她原本就想利用这次外出，将她与毛的特殊关系挑明。她同我说过：“过着这种不明不暗的生活，算怎麽一回事哪？”

    但汪东兴负责安全工作外，还兼顾毛的名誉。那麽多人知道牝留女人在房内过夜，影响太坏。何况人多口杂，不好。汪认为还是劝毛让这位文工团团员住到别的房间里好些。但汪又不敢自已去跟毛说，便叫卫士给毛提意见。汪跟卫士交代，不能将以上的意见说明是出自汪的口里，□能说是他本人的建议。卫士向毛讲了以上的建议。毛很不高兴，但是勉强同意了。让这位文工团团员住到八楼的一间房内。这便种下了将这位卫士调走的原因。

    这位文工团员还给毛介绍别的女人。她名副其实的“内举不避亲”，将姐姐们都介绍给毛。毛曾让她将大嫂带来见过一次。这位女子年纪大了，长得也不好看。

    一九六一年十二月，毛在我们住的无锡太湖内的梅园请那位文工团团员、她二姊和二姊夫一起吃饭。梅园是一个小岛，有一座二层楼，还比较大。另外在旁边有一座平。周围就是花圃，种有不少梅树，都是枯枝，尚且没有绽出花柔，外围则是茫茫无际的太湖，真是烟波浩渺，正在雪後，四望白皑皑，恍如幻境。毛在岛上散步一周，随口说：“湖海烟波客。”叫我对下句。急怍之间我说：“春闺梦里人。”

    毛啥啥大笑说：“根本对不上。大夫，你还得学学对对子。”

    毛不在乎二姊是已婚女子，绿帽冠顶的这位二姊夫不但没有义愤填膺，反而深觉与有荣焉，窃望以此做升官之阶。晚饭後，毛叫他回家，让二姊住了叁晚。在这期间，毛将曾希圣和柯庆施叫来，讨论了在农村实行包产到户的问题，毛表示支持曾希圣的这一建议。但到一九六二年夏，又批评这是资本主义复辟。

    汪东兴为此曾愤愤地说：“竟然还会有这样忘八式的男人。”汪东兴还讥笑说：“她的妈是死了，不死的话，也会来。这一家子真是一锅煮。”　　自一九六零年以後，毛的性放纵越来越不顾一切。汪东兴一次同我说：“主席年纪老了，是不是觉得活不久了，要大捞一把。否则怎麽有这麽大兴趣，这麽大劲？”

    大部份的女孩在初识毛时，仍是天真无邪的年轻姑娘。毛的性生活，特殊性格和至尊权劫，在在都使这批年轻无知的女孩耳濡目染之後，逐渐堕落。多年来，我看着旧戏不断重演。她们在成为毛的女友後，不但不觉得羞耻，反而日异趾高气昂。与毛的特殊关□是这些未受教育，前途晦黯的女孩唯一往上爬，出名的机会。被毛宠幸後，个个变得骄纵，仗劫凌人而难以伺候。文化大革命期间，许多毛踢开的女人，利用与毛有过这种关□往上爬，在共产党内升官，夺取权力。

    看了这麽多被毛腐化的女孩後，我才开始觉得，江青走过了相同的路。在延安初和毛结婚时的江青也许真的和今日十分不同。也许毛也使江堕落了。

    那位文工团团员有阴道滴虫病。她说在文工团内，女团员穿的舞蹈服装，全部是混穿混用的，所以一名女团员有了滴虫病，很快就传给了所有的女团员。这种病在男子受染後，没有什麽病状，容易忽略过去，但是可以传给女人。女人在初染急性期，病状明显，但到了慢性期，病状就很少了。

    毛很快受到传染，成为滴虫携带着。此後，凡是同他有这种特殊关系的女人，没有一个不受到传染。毛根本不相信他自已已经受染。一组知道内情的人，都自带盥洗用具，而且我的药箱内又得装入消毒用药，交给卫士，让他们自已动手。我交代他们，消毒这事不能让毛知道。


45

    一九六一年二月，也就是春节後不久，我们乘毛的专列前往广州。

    汪东兴一上路似乎就有不好的预感。毛此行带了更多的女人。汪东兴出发後便跟我说：“两个女的赛过一面锣。：这次随行的，除车上的女列车员之外，毛还带上两个女机要员、一个托儿所的幼儿老师，她教过我的大孩子李重。在我的印象中，她是一位很善良而老实的年轻幼儿教师。原来她在中南海的舞会上，多次与毛交往，从而密切起来。她是在北京出生长大的，离开北京最远的地方只到过香山。毛这次带她出来，是让她开开眼。一位高级军官妻子也同行。她看上去有四十几岁了吧，黑黑的，头发在脑後挽了一个髻，面容沉肃。那位妻子和毛在延安时就熟识了，一九四九年以後，被送去苏联学习，回来以後同军官结婚。江青知道这段往事，一直想整她和她丈夫。彭德怀做国防部长的时候，江没有办法。一九五九年後林彪上台当了国防部长，江借林彪的手，要整她丈夫。这次这位妻子是向毛求援来的。一路在火车上，毛曾叫军官妻子到他的车厢几次，每次出来，面色都很忧悒。到杭州的当天晚上，毛又叫她到他的的住室去了两个多小时。第二天清晨，一位女机要员来叫我，她说，军官妻子一夜没有回房间。我们去找她，发现她坐在湖边的石头上哭。毛当天便叫人给军官妻子买了一张火车票回北京去了。这事我一直弄不清原委结局。离开杭州，去武汉，中经长沙，火车停在长沙郊外黑石铺机场。毛召集湖南省省委第一书记张平化和省委几个人到火车上谈话。毛与幼儿老师在他车厢内□混很久後才姗姗出现。张平化和湖南省省委书记之一王延春在隔壁车厢里等了很久。王是河北人，保留着农村中蹲着谈话的习惯，一直蹲在沙发上。会谈开始後，我、幼儿老师、两位机要员到火车下面散步。机要室录音员刘凑过来，同我们一起走。大家正在说说笑笑地走着。刘对着幼儿老师说：“今天我可听见你说话了。”

    她愕然问刘：“你听见我什麽话？”

    刘笑着说：“主席见张平化书记以前，在卧车里，你不是催他起来穿衣服吗？”

    她又问：“还听到什麽？”

    刘嘻嘻地笑着说：“都听见了。”

    这时不止是幼儿老师，两位机要员都呆住了。幼儿老师脸色大变，急忙走回火车上去。

    张平化他们谈过话後，毛说休息一下就开车。幼儿老师马上去找毛。她向毛讲了火车上安装了录音设备。

    随後毛把汪叫去他车厢谈了大约一个多小时。汪向毛讲，他调回来，这是第一次外出，不晓得谁让录音的。汪出来以後，专列便向武汉全速驶去。

    叶子龙和高智都下放劳动去了。机要秘书只有罗光禄一个人。汪将罗和录音员刘叫来。

    汪说：“主席问我，是谁让录音的。我说不晓得。我这次调回来，第一次外出。原来带些什麽人，照样带这些人。录音员是以前都带出来的。主席让我审你们，录音到底是怎麽回事情？还说，要将录音员关起来。我说，不要关了，跑不脱。”

    汪让罗光禄说说，录音是怎麽搞起来的。罗说，他也不清楚，为什麽装，什麽时候装起来，都不知道。这事要问叶子龙。

    汪说，叶子龙已经下去劳动了，怎麽问得到。汪又问刘。刘说，领导指示他每次跟出来录音，他照领导的指示办，别的都不知道。

    汪瞪了刘一眼说：“领导上叫你录，你就录。主席同身边人随便闲谈，你录下音来，也是领导上布置的？”刘不讲话了。

    汪又说：“这简直是没有事找事。你们要录音，事先又不告诉主席，又乱录一阵。我怎麽同主席讲？”汪让罗和刘坐着等他，又到毛的车厢去了。

    车到武汉是清晨四时多。大家下车到了梅园招待所。汪带着刘和招待所的一个电工，又赶到火车上去拆除录音设备。

    我因为很疲乏，到招待所後，立刻进房睡下了。等我睡醒，已经是下午两点多钟。

    我走到二号楼汪住室旁的会议室内。室内桌上摆着录音机，机音带，电线，各种小收音喇叭，一大堆放在那里。毛命令汪东兴、康一民(机要秘书室副主任)、罗光禄、录音员刘站在桌子背面，拍了几张照片，注明是对毛进行秘密侦察录音的人证物证，并将照片存档为证。

    康一民是乘飞机从中南海赶来武汉的。康对汪很不满意。康说汪应该明白，没有中央几位领导人同意，无论杨尚昆或者叶子龙都没有这麽大胆。康认为汪没有在毛面前说点好话遮掩过去。

    汪说，这个事，以前没有任何人打过招呼，这次是毛发觉的，怪不上别人。吵的结果，由汪去向毛报告，就说是机要室会议科想留下毛谈话的资料，以後好写党史。

    毛听了以後更加生气，说：“他们是不是从现在就开始准备，赫鱼晓夫式的黑报告？”以窃听他私人对话的方式撰写的党史，只有可能是黑报告。

    毛私生活的放纵早是领导间公开的秘密，因此毛最大的恐惧还是在对他权力的潜在威胁。毛经常出巡全国各地，会晤地方首长干部的作法是种政治策略，以此来越过庞大的党的官僚体系，直接和地方领导接触。毛不愿意他在地方上的谈话被传回中央。他不愿意他随时讲的话，被当作中央制定政策的依据。当然毛更为愤怒的是，背着地录下他的讲话，可以作为以後反他的黑报告的依据。

    毛又要汪将过去录下来的材料全部收缴焚毁。毛说：“不要留着将来做黑报告的材料。”

    刘录音员坦白交代，杭州汪庄也装有录音设备。汪报告了毛，又派了一中队丁队长去拆除。

    对有关人员的处分，康一民调离中共中央办公厅机要室，去中国人民银行工作。机要秘书罗光录调至第二机械工业部工作。由机要室调回徐业做毛的机要秘书。徐原先被调职的原因，是他公开谈论李银桥说江青去杭州躲风的事。刘下放陕西省劳动改造。

    毛自然也清楚，康一民、罗光录、录音员刘只不过是奉命行事。对於火车专列、武汉梅园招待所及杭州的汪庄中的人，毛都没有过问。毛说：“这些人什麽都不懂，什麽也不知道。”

    毛认为这是中央这几个人，也就是其他中央常委和书记处，针对他的行动，采取的特务手段。结合这些年来反史达林的经验，他认为这是反他的准备行动之一。很自然，从这时起，他对中央的隔阂增加了，怀疑更大了。这些疑惧都在文化大革命时爆发出来。

    使他更为震动的是，录音安装了几年，身边的人竟然没有一个向他通风报信。最後让他知道了情况的是他的女友。由此，他认为身边的人并不可靠，比较可靠的是女友。这些人往往告诉他真的情况。

    自此後，毛对我便没有再像以往那样信任。


46

    毛处理完录音事件以後，我们便南下去广州。一路上气氛仍十分紧张。毛要在广州召开中共中央会议，中央领导人刘少奇、朱德、陈云都先後到了广州。小岛上武装警卫森严，如临大敌。此时全国饥荒四起，党内不协调，政局不稳定。当时城里无粮，农村也无粮，因此生怕工人闹事。

    广州的安全问题棘手。广州距离香港近，敌特可能由香港潜入广州，来搞暗杀或窃密。一九六零年一月上海会议期间，中共中央调查部、总参谋部叁部等机构及公安部同时截获台湾方面的情报，台湾知道了中共在上海开会，要派人破坏。上海市委第一书记柯庆施大发脾气，认为内部有人泄密。进行彻查。凡是在此期间寄过信的、打过长途电话、电报的，一律审查。後来查明，原来由北京及各地向上海飞去的飞机过於中，因此被台湾方面推测出来。

    广东省委第一书记陶铸非常紧张。他召集了公安部部长谢富治、汪东兴和广东省公安厅的一些人布置小岛的安全警卫。在小岛的各个出入口和一些隐蔽处，都增君了武装哨和流动哨，非指定人员一律不得进入小岛。我参加了这个会，小岛内的医疗卫生由我负总责。

    上午开过会，下午广东省人民医院的赵院长来找我，赵提议，要在小岛内设立一个医务室，解决工作人员的就近医疗问题。正在商量时，护士小李打来电话，电话上她的声音很急，说：“大夫快来吧，江青同志发了大脾气，叫你快来。”江青的神经衰弱又成了一件大事。

    我匆忙与赵告辞，赶到叁号楼，进了值班室，护士、卫士都在。他们都紧张得不得了，看见我进来都说：“这回可够呛，就像中了邪一样。护士挨了半天的骂了。”

    我问护士是怎麽一回事，护士器器啼啼地说：“今天早上起来气就不顺，这也不对那也不对。怎麽做也不行。下午睡过午觉气更大了，说昨天晚上给她洗澡，故意用开水烫他的屁股，给她吃的安眠药有问题，是有意害她。”

    我向护士说：“不要急，你到一组来工作，是保健局和警卫局通过江西省委调来的，又不是你自已想要来的。何况原来调你是为了给毛主席做护理工作，江青硬要你，这些事情总能讲清楚吧。”

    我走进大厅，江青正在来回走着乱转，看见我进去，她将一块毛往桌上一甩，说：“大夫，你们到底用的什麽人，安的什麽心哪？”

    我坐在她的对面，问她有什麽事。

    江青用手拍桌子，说：“有什麽事，你不知道吗？”我只好向她说明，我刚刚在开会，不知道发生了什麽事。

    江说：“昨天晚上洗澡，护士有意用开水烫我。给我的安眠药，胶囊红颜色发淡，这里面有鬼。”

    我说：“给你洗澡，水的温度调得不大合是有可能的，不可能是开水。而且她们给你冲水前，自已先用手试，如果是开水，她们自已也受不了。何况卫生间的热水管也放不出开水来。”　　江青说：“我只说了一句，你讲了这麽多句，难道我讲假话？安眠药的问题呢？”

    我说：“我没说你讲假话。我只是说，水热了一点是可能的，但是不会是开水。安眠药是保健局、北京医院通过香港的华润公司，从美国进口的，每批货进口的时间不同。不是一个批号。可能颜色上有些不同，但是进来以後会经过药物监定和检定检查，不可能有假药或不纯的药。更不可能有毒药。你吃的药全部是经过这些检验手续，密封从北京带来的。药箱由护士们一同保管，取药时要两个人同时去取。她们两个人，包括他们的家庭和社会关系都经过保健局、警卫局审查清楚，没有问题才调来工作。她们工作上可能有这样那样的缺点，但是决不可能捣鬼。她们如果捣鬼，保健局和警卫局岂不是都有鬼了。”

    江青说：“这话可是你讲的，我没有讲这些。我看你是包庇他们，她们做了坏事，你不但不管，还要替她们辩护。我不同你辩，把汪东兴同志请来一同讲。”

    汪东兴一反以往与江对立的姿态，笑着说：“江青同志，有什麽事情要办？”

    江青说：“老汪，你是公安部副部长，又是警卫局局长，主席这里的事情都交给你管，我可要领教一下，你手下的干部，到底应该用什麽态度服务对象。”

    汪又笑了笑说：“江青同志，有什麽问题都可以商量着办，不要急。”

    江青说：“老汪，我慢慢讲，你们的这位大夫都顶来顶去，我还能急吗？”

    我刚一开口说：“事情是……”江青立刻插嘴说：“你不要再喋喋不休了。老汪，我刚才同大夫讲，护士小姐的工作太差，洗澡的水温度不好好调，安眠药换了批号，也不向我解释说明，这些难道不应该批评教育吗？我向大夫诉苦，你是大夫，起码也应该安慰病人啊。大夫倒好，一股劲教训我，完全不把我看成个病人，大呼小叫，这是什麽态度？一点对待病人的同情心都没有，是全心全意为人民服务的医疗工作者吗？”

    江青停下来，我又开口说：“事情的过程……”江青立刻又插嘴讲下庄说：“医务人员的根本职责是关心爱护病人，怎麽能同病人辩论？而且是盛气凌人，难道真想让病人精神上受折磨吗？”

    我又开口说：“江青同志……”

    没有等我说出一句话，江青又大声说：“你不要再辩了，停止向我争论。”

    这时我已慰无可慰。我站起来，对江青说：“既然是谈话，每个人都有说话的权利，不能制止、压制我说话。不准许我讲话，我没有必要参加这次谈话。”我棋了心，不干了。

    我走出室外，将房门重重一关，轰的响了声，我隐约听到江青讲：“你看，你看，当着你们部长的面，都敢这样态度。”

    我走出来以後，在院子里走了几圈，冷静下来，心想，可不能吃眼前亏，要立刻同毛讲讲这个过程。在相互告状这事上，毛往往是先入为主，他认为谁先将事情经过告诉他，谁讲的就是真话，以後讲的人，多半与事实有出入。因此我不能等待江青先去讲。正在这时，卫士走来说：“汪部长和江青同志请你去。”我只好又走回叁号楼大厅。

    刚推开室门，江青看到我就说：“我已经同你们部长说了，停止你的工作，关你的禁闭。”

    我说：“好吧！：我立即退了出来。事不宜迟，停止了工作没有关系，如果关了禁闭就不好办了。我立刻走进一号楼，毛卧室旁的卫士值班室。卫士正在。我问卫士，毛醒了没有。卫士说刚醒，今天睡得不错。喝过了茶。我走进毛的卧室。毛确实是闭着眼躺在床上。我走近床边，叫了声：“主席。”

    我睁开眼，看到是我，说：“李大夫，怎麽样，有什麽新闻没有？”

    我说：“有，江青停止了我的工作，还要关我禁闭。”

    毛半欠起身，头放在床栏上，拿起烟吸起来，说：“这麽厉害啊？什麽起头搞的？”

    我告诉毛，我告诉毛，自从给检查身体以後，江对於医生们说她身体已经基本恢复了，十分不满意，拿护士撒气。我向毛说：“她吃的安眠药同你的完全一样，怎麽会有鬼？”

    毛吸了两口烟，说：“我常说，江青这人有叁点，第一是个钢铁公司，一点弹性也没有。第二是个纸老虎，顶她一下，没有什麽了不起。第叁她是刀子嘴菩萨心。嘴上厉害，心里还是好的。江青这个人就是不讲道理。你告诉了我，就可以了。不要向别人说。我会同江青讲。你先避开几天，不要出头露面，不给她点面子，也不好下台阶。你同护士们说说，不要怕。”

    我走入卫士值班室，江青正从正门走到毛的卧室。

    随後我休息了叁天，正巧陶铸请毛到佛山市去参观，因为佛山是广东省市容整顿最清洁的，烧瓷也很出名。毛告诉我，不要同他去了。以便向江青表示处罚过，就可以了结。

    那天朱德要看电影，我随朱在礼堂看了日正当中。我很喜欢那部电影。贾利古柏是我最欣赏的演员。

    第二天上午护士打电话来，说江青叫我去。我走到二号楼江的休息室。江青倒是改变了态度，叫我坐下，然後说：“我知道主席在他的医疗上相信你。你也不必这麽骄傲。主席昨天晚上让我告诉你，好好安心工作，过去的就算了，要向前看。”然後又拿了一本内部参考说：“主席要你看看圈的这个消息。主席说，要注意国家大事。


47

    一九六一年三月，中国最重要的大事是全国性的饥荒，各地饿死数以百计的农民。中共中央工作广州会议的目标便在于调整农业政策。毛二月里大都在起草一份农业计划，赶着在工作会议上提出讨论。

    毛要我看的那份「内部参考」是有关安徽为克服饥荒，在农业组织上所做的应变改革。安徽省委第一书记曾希圣是大跃进的狂热支持者。到一九六一年春，安徽全省大约已有将近一千万农民挨饿，随后数月，上百万人饿死，几万人逃荒到外地谋生。曾对大跃进幻想全部破灭，力求恢复农业生产。

    这时在安徽，按社员的劳动底分承包土地，按实际产量记上分，也就足将田地分给个人耕种，田间的农活由个人负责，打下粮食分配时，还是大家分。因比，曾认为这仍是公社化式的「社会主义」。这点在无锡时，已经得到毛的同意。

    一九六０年初上海会议时，毛讲话中提出，可以将农业高级合作社时候实行的田间管理农活，包产到户的办法，恢复起来。这新办法实行後效果不铅。安徽的农产量上升。毛的广州会议草案中，未曾提到责任田制或是当时中国其他地区实行的包产到户办法。在三月十五日，曾希圣向毛汇报了责任田的好处以後，毛表示，可以试验，并且说：「如果搞好了，可以增产十亿斤粮食，日子好过些。」曾立刻自广州打电话到安徽省委，推广责任田，还讲，已经通天了，放手干，不要怕。

    事实上，会议上很多人对这个办法意见下一致，其中反对最激烈的是华东局第一书记何庆施（上海市长）。柯度施对曾希圣十分不满意，安徽省委授华东局管，曾直接通知安徽省委，没有事先同何商量，何认为「曾目中无人，而且责任田是反公社化的手段，公社化才是社会主义方向」。

    中央各领导的信念在广州会议上仍不明显，但个别的意识倾向则可一日了然。

    一九六一年二月，我第一次听到邓小平发言表示支持曾希圣的责任田制，他说了一句「名言」：「管他黑猫白猫，只要抓住老鼠就是好猫。」这是在青年团一次台上讲的。原是黄猫黑猫，不知怎麽改成白猫黑猫了。邓小平首要的目标是提高农产和结束饥荒。

    刘少奇的发言虽没有邓有力生动，也逐渐表明他的态度。在广州会议上，他倾向於支持包产到户的刀法。

    广州会议并未解决这些分歧。领导人决定亲自深入农村，调查研究，以求第一手资料，才能决定。台中讨论通过毛的「农业合作社工作条例」草案，文中未提到曾的责任田制，但因是以草案方法通过，预留了往後可以加以修改的空间。会议决定五月再重新召开，届时再做调查报告。刘少奇、周恩来、朱德和邓小平在议程结束後便马上下去。领导人们表面上的表现还是团结的。但在幕後，受内意识形态分裂日异加深。全心跟随毛主席脚步的人已经寥寥可数了。

    我看完这篇消息，直觉感到曾希圣提倡的包产到户政策会惹祸上身。表面上看来，这政策应该施行，如果将田地分给农民自耕能有效提高农业生产，中国便该实行分田制。农业是中国的命脉，现在饿浮遍野，人民得吃饱肚子才行。大部分的领导人选择社会上义道路，因为他们相信只有社会主义能战胜贫穷，提高中国广大人民的生活水平和促进中国富强康乐。这也是我支持社会主义的原因。我视社会主义为手段，而不是目的。现今面临严重农业危机，许多领导人相信将耕地还给农民可以提高生产，而农产量的确提高时，更是大力支持。

    问题是，曾希圣的责任田制倾向於私有制，因此不是社会主义。此时共产党内因对社会主义定义和中国福祉为何的看法上，意见分歧。对毛来说，社会主义就是社会主义。毛的最高理想是共产、公有、平等——也就是一种原始的共有制。毛也清楚农民要的是自己有田。但他说：「我们要的是社会主义，要的是公有制。现在农田生产上有困难，我们可以让一步，但是这并不是我们的方向。」

    毛坚特公社化，无视於责任田制在提高农业指标方面比公社有效。他说：「还要那句话，古人说」不到黄河心不死「，我是到了黄河不死心。」

    毛的话很明显，他之同意责任田，只不过是「暂时的退却」，并不是同意了此後就将田地包给农民个人或家庭长期自行耕作。

    一九六一年五月、六月在北京召开中共中央工作会议。百姓枯瘦如柴，面容槁枯，营养不良，水肿更形严重，到处冷冷清清。这个会决定进一步调整国民经济，特别是农村工作，精简职工和减少城镇人口。这年总计有一千万城市人口被迁至农村，以减轻城市负担，并增加农村劳动力。

    领导下乡调查研究的结果并不乐观。农村情势非常黯淡。领导人依此更坚持他们的信念。陈芸坚持责任田制。他说：「农民已经有了怨言说：「蒋介石手里受难，吃饭：毛泽东手里享福，吃粥。」这说明农民很不满意。农民分到了田，白然有了乾饭吃。「会中又修改毛的」农业合作社工作条例「。当时许多地方已取消人民食堂，在会中正式宣布解散。一九六二年又下放一千多万二人到农村，工业、钢产指标大幅下降。但决定仍保留人民公社。一九六一年夏季，毛又回到庐山。这次的庐山议程准备讨论工业、粮食、财贸和教育等问题，中心是调整国民经济，建立新的平衡，才能巩固、充实和提高工业和农业。毛还说，这次一心开会，再不让任何人捣乱。八月庐山会议，毛仍有有力的支持者。毛的忠实拥护者有柯庆施。此外，这时开始，林彪已经在《解放军报》报头上，每天刊登主主席语录。军区司令员在军中展开学习毛主席思想运动。林不断利用各种讲话的机会吹嘘」毛泽东思想是马列主义顶峰「。林又号召全国人民读毛主席的书，听毛主席的话，作毛主席的好战士。湖北省书记王任重也是支持毛的人之一。成为一个讽刺而不寻常的现象倒是一九五九年被打倒的彭德怀。这时彭到他的家乡湖南省湘潭县（也是毛的家乡）调查後，认为搞责任田或包产到户是一股歪风。在他的报告中主张」大力发展集体经济「，保证集体经济在全部收入中占绝对优势。周恩来和朱德是不敢明确提出自己的真正看法的人。她们唯毛的马首是瞻。广东省委第一书记兼华南局第一吉记陶裙拿不定主意。他倾向於支持责任田，但主张只将全省农田百分之三十」借「给农民自耕。陶说：「如果这也叫资本主义，宁愿要资本主义，也不要饿死人。」「你们要搞个贫穷痛苦的社会主义吗？」

    刘少奇是同意包产到户的，说过：「工业上要退够（指政策上的降低生产指标和减少指标。一切有利於说动农民积极性的办法都可以。不要说那一种办法是最好的、唯一的。农业上也要退够，包括包产到户，单干。」

    至於邓小平，仍在重复「白猫黑猫，捉住老鼠就是好猫」这句名言。上海市委第一善记兼华东局第一书记柯庆施批评曾希圣搞责任田说，这是方向性错误。邓小平则说：「华东局的结论下得太早了。」

    毛自然不同意刘、邓的看法，这是很明显的。一九六０年五月，英国的蒙哥马利元帅访问中国。一次会议上外交部长陈毅巧妙地说，这位元帅很善辞令，他我很想见见你们那位在西方很出名的残酷无情的暴君。毛听了哈哈大笑说，很想见见这位元帅。於是二人在中南海颐年堂会见。蒙是瘦小的老头，穿一件鲜红衬衫。毛与他握手时说，「你知不知道，你是和一位侵略者握手？联合国有一个决议，我们被扣上了侵略者的帽子。你同一个侵略者握手，你不在意吧？蒙神色活跃，说：「不错，我写的回忆录中，曾对阁下有这样的评论。找问过印度总理尼赫鲁，他说你最好自己去看看，毛像个和气的老人家。今天我看见了，联合国大约认错了人。」随後他们谈到战争和战争的冷酷无情。毛说：「在追求自己的目标的时候，如果不是不顾一切，残酷无情去获取的话，就不能达到目的。问题在於你确切要知道，你要什麽，你要做什麽，决定去做什麽，要无情地铲除妨碍实现你的计划的那些无能，又阻碍你前进的一切事物。」由此也可以看到毛对农业公社化的信念（１）。

    这次的庐山会议倒是很平静地过去了。毛很少参加会议，神精也不开朗，找了安徽省委第一书记曾希圣谈过一次话。曾将这四、五个月在安徽实行责任田的情况，向毛作了汇报。

    有一大晚上，毛叫我去读英文。在谈到国内的状况时，他说了一句使找非常吃惊的话。他说：「中国共产党里，好人早都死完了。现在剩下的都足些行尸走肉。」

    五年後，到文化人革命时，毛的行动充分证明，当时他说这句话时，是认真的，是经过深思熟虑的。我那时才知道哪些人是毛口中的「行尸走肉」。

    注释

    （１）毛於一九六一午又接见蒙哥马利元帅。毛邀元帅和他在长江共游，但蒙因消化不良而未成行。


48

    毛很少出席庐山会议的讨论会。就在共产党正在激烈辩论如何克服饥荒，而千百万的长民相继饿死之际，他从未公开承认大跃进的失败，也不肯正视总路线所引起的大灾难。在这期间，他谈话很少，相当沉幽。毛很少公开露面。但是很明显，他仍渴望崇拜。在大灾难中，这种倾向更为明显。林彪提倡学习毛思想和那些女孩子们的热情崇拜，正符合他的心意。

    在庐山，毛与江青仍住在上次住过的小楼。晚上天天开舞会，由江西省歌舞团的乐队件奏，歌舞团的女孩子们件舞。因为江青每晚都参加，所以散场比较早，舞场中也比较沉闷。

    毛曾经为丁玲、杨开慧和那位身着民兵服的女机要员写过诗词，江舌很不平静。

    毛为了安抚江青，给她写了一首七绝。《为李进同志题所摄庐山仙人洞照》，时为一九六一年九月九日：暮色苍茫看劲松，乱芸飞渡仍从容。

    天生一个仙人洞，无限风光在险峰。

    江青有了这首诗极为得意，到处显示。并且自己作了一首诗，《五绝：自题小照》：江上一峰青，隐在云雾中。

    平时看不见，偶尔露峥嵘。

    江青将自己的名字夹在绝句里。这绝句正也是抒发其政冶野心不能得逞的抑幽之作。在文化大革命时，这句绝句被她拿来宣扬自己。　　这里附带说一下，一九六一年，毛的一位女友送毛一封信，其中抄了陆游所作《卜算子：咏悔》，藉以表明毛已将她抛置了。毛看了以後，也作了一首《卜算子：咏悔》给她：「风雨送春归，飞雪迎春到。已是悬崖百丈冰，独有花枝俏。俏也下争春，只把春来报。待到山花烂漫时，她在众中笑。」这明明是安慰她的一首词，可是到一九六三年，中苏关系公开破裂，发表了这首词，报刊上纷纷认为这是申明：「在帝国主义和修正主义的严寒冰雪中，只有中国共产党坚持马克思列宁主义斗争。」这是典型的将毛作的词「拔高」。

    毛每天起床後，我们陪他到江西省委於一九五九年为毛在庐山造的新别墅旁的水库里游水。然後在别墅中「休息」，以避开江青和其他领导人的耳目。这时都是由庐山疗养院的一位护士（毛、护士两人初遇於一九五九年的庐山会议）陪他。

    毛为了不让江青撞见，有两次从山下乘车到九江，在长江游泳，然後到九江市委招待所和他的「女友」休息。但是天气实在太热不能久停，只好匆匆又回到山上。

    一九六一年夏季，毛叫他的第二位妻子贺子珍前来庐山（１）。那年春夏之际，贺子珍曾给毛泽东写过一封信，其中提到「你一定要注意你身边的王明一样的人害你」。贺在与毛分居後使发生了精神病，毛和贺从未正式离婚。贺是少数经历过长征的女英雄之一。但毛在一九三五年到延安後，很快便对贺共去了兴趣。一九三七年贺去苏联养病。二次大战期间，贺在苏联与她女儿李敏相依为命。毛两个儿子毛岸英、毛岸青当时也在苏联。苏联精神科医生曾诊断贺子珍为精神分裂症。贺回中国后，精神状况也一直末见改善。毛安排她住在上海。多年来，贺一直未恢复正常。

    毛给贺子珍回了一封信：「……找身边绝无王明之流的人，我已经把他们下放的下放，送去学习的学习。请你放心。你要好好保重身体，兢兢业业，多看看社会主义建设。」毛安排贺和他见面。

    毛将一条三五牌香烟，连同一千元人民币，让上海公安局局长交给贺子珍的弟弟，在上海警备区工作的贺敏学，转给贺子珍。

    江西省公安厅派人将贺子珍接到庐山。毛与贺子珍就在半山新修的别墅中见了面。

    贺子珍满头白发，步履蹒跚，面色苍黄。除去刚刚看到毛时，眼色现出一丝狂喜而惊慌的神情外，几乎没有任何表情。

    毛见到贺子珍进来以後，立即迎上去，拉住贺的双手。然后拉着贺子珍坐到身旁的扶手椅上。这时贺子珍两眼开始红润，沁出了泪水。

    毛拍着贺的肩膀，微笑着说：「你看到我给你写的信了？钱收到没有？」

    贺说：「信看过了，钱也收到了。」

    毛便细问贺在卜海的治疗情况，和日常的生活情况。贺说话轻声低缓，每个字和每个字似乎都不连贯。可是时间越长，贺的神情越加激动，脸也现出淡红色。

    毛留贺吃饭，贺摇摇头。毛说：「我们见面，你的话不多。你回去後，听医生的话，好好治疗，我们还要见面。见向。」

    江西省公安厅的牛厅长陪着贺子珍走了。毛在客厅里，吸着烟，沉思不语，脸上显出抑幽的神态。我看得出他很为贺难过。他最後开口，声音小得我几乎听不到。

    他说：「老多了，病还是很重。」又回过头来问找：「是不是上次给江青检查身体的那位粟宗华院长给贺子珍看病？」

    我说：「是的。」

    毛问：「到底是什么病？」

    我说：「是精神分裂症。」

    毛说：「什么叫精神分裂症呢？」

    我说：「就是人的思想和现实世界相相离。这个病的原因，还没有研究出来。在治疗上，一些药的效果也不大好。」

    毛说：「这不是同毛岸青一样的吗？」

    我说：「是一样的病。毛岸青在大连，由保健局派医生和护士在治。」

    毛说：「我看这两个人是治不好的了。这也足无可奈何啊！」

    我只能沉默地点点头。

    一九六二年在上海，我又瞧见他脸上有相似的神情。他那时把五十多年前他年轻时，在韶山老家发生第一次关系的女人找来见他。当年的年轻女孩如今成了白发老妇。毛给了她二千元叫她回家。毛说：「怎麽变了这么多。」

    就我所知，江青一直不知道这次见面的事。

    注释

    （１）在此之前，一九五九年，毛在上海时曾见过贺子珍一次。


49

    一九六二年是毛泽东政治上的转捩点。一月十一日到二月七日，毛召开了中共中央扩大的工作会议。参加会议的有中共中央、各中央局、各省市自治区党委及地委、县委、重要厂矿企业和部队的负责人，共七千多人，所以又叫七千人大会。会上刘少奇代表中共中央作了书面报告和讲话。

    这次的七千人大会讲话，刘少奇(当时刘少奇已出作国家主席，毛仍任中国共产党主席)事先曾呈请毛批阅。毛说他不看。毛说开这个会要民主，让各级干部按自已省区的经验发表见解，鼓励大家畅所欲言。毛叫刘先将讲话作为底稿，再根据与会人士的发言整理出一篇报告。

    刘的讲话出乎毛的意料之外。刘拒绝接受毛的官方说法：天灾连连，导致叁年饥荒。刘在人民大会堂讲话中强调：“天灾是一片，人祸是一国，要记取这个教训。”　　此外，刘讲到那些支持彭德怀的观点，并反对大跃进的右倾机会主义的领导和地方干部有翻案平反的机会。只是彭德怀不能平反。

    毛为此很不满意。毛在会议後跟我说：“开会不讲阶级，不讲是走资本主义道路，还是走社会主义道路。脱离这，讲什麽天灾人祸。我看这种讲法的本身，就是灾难。但许多与会干部都同意刘少奇的看法。中国现况如此惨淡，大家对主要问题的看法不尽相同，七千人大会开了一个多月。这次会议按照中共的说法，是第八次全国代表大会以来，有历史意义的一次重要会议，对於统一全党思想，纠正大跃进以来经济工作中左的错误，克服经济困难，起了积极作用。但并没有指出总路线、大跃进和人民公社是造成全国人穷财尽、饿殍遍野的根本原因。可是会议中，将倡导责任田和包产到乍，使农民稍微喘口气的几位典型的省市负责人开刀示众了。毛只是在大会开幕，及刘、邓、周、林大会发言时，出席大会，其他如小组会等，他都没有参加。他每早起床後，就到人民大会堂一一八会议室，在大床上由女友陪伴阅看小组发言简报。基层干部终於揭开大跃进的假象，面对经济困难的现实。基层干部在大跃进的高指标压力下，掀起一阵浮夸风，浮躁盲进，以免被戴上右派帽子。上面给压力，下面的基层干部不得不讲假话，结果下面人承担了错误的大半责任。七千人大会刚好给这些基层干部发牢骚的机会，将这叁、四年对党领导的怨气发出来。有人编了一个顺口溜，表示会议开得很好，很成功。这句顺口溜有四句话如下：“白天出气，晚上看戏，两乾一稀(两顿乾饭，一顿稀饭)，马列主义。”

    并没有人将矛头直接对着毛。大家主要集中攻击大跃进的政策。但谁都知道“鼓足干劲，力争上游，多快好省地建设社会主义”这总路线是毛提出的口号。批评政策无异是批评毛。

    毛对发言简报大为不满。他有天跟我说：“该改成‘白天出气，晚上看戏，两乾一稀，完全放屁。’这就是他们所谓的马列主义。”

    我的值班室就在毛一一八会议室的隔壁。七千人大会期间，实在是无聊极了。坐在那里没有事情干，只好找人天南地北的胡吹一顿，要不就到人民大会堂的各个厅去闲逛，不然只好看书，憋得十分难受。

    七千人的大会，大家批评得很多，已经到了由他一手造成的大灾难，不得不承担责任的时候了。虽然没有人胆敢叫毛自我批评，但毛转而把此做为一种政治策略。

    毛极厌恶承认错误，他认为自已永远正确。在一九六零年，毛与蒙哥马利的会见中，我第一次听到毛坦率地承认自已犯了许多错误。毛说：“我们对战争有了不少的经验。可是对於工业和农业的建设，没有经验，办了许多错事。犯了许多错误。”

    但在面对党高级干部和中国人民时，毛心理上难以俯首承认中国的灾难是他一手造成的。一九四九年解放以来，毛终於做了第一次自我批评。

    “凡是中央犯的错误，直接的归我负责。间接的我也有份，因为我是中央主席。我不是要别人推卸责任，其他一些同志也有责任，但第一个应当负责的是我。”毛在一九六二年一月卅日作了以上的讲话。话後随即批评了包产到户制度。

    我认为毛从未相信他的总路线有错误。抚今追昔，我才清晰见到他当时极恐惧丧失对共产党及中国的控制。即使退居二线，毛仍自视为中国的中心。毛让刘少奇做国家主席是为了考验刘的忠诚度。在一九六二年七千人大会上，毛判定刘有二心。毛一肩扛起所有的责任，不是真在承认错误，只是变相宣称他的天子地位而已。

    林彪是屈指可数的数位支持毛的人之一。林在二月七日的讲话，可真是抓住了毛此时的心理状态。林说：“毛主席的思想总是正确的，事情出了毛病，造成了困难，总是因为没有照着毛主席的指示去做，毛主席意见受不到尊重，或者受到很大干扰。”

    林讲话後，毛从主席台走回一一八会议室，一路走一路说：“林彪的话，讲得多麽好哇。要是党内的领导人，都有他的这个觉悟，事情就好得多了。”

    我听了毛对林的评论，觉得林彪可真是搔着了毛的痒处。与此同时，毛对刘少奇、邓小平和周恩来的发言表示很不满意。

    除了林彪有心邀宠巩固地位以外，一九五九年我和毛曾第一次见过面华国锋却是诚心诚意的反包产派。毛将华在小组会上发言简报，拿给我看了。华说：“经过一九五八年、一九五九年和一九六零年大干以後，人瘦了、牛瘦了、田也瘦了。不能再大干了。可是农村要度过困难，必须坚持走社会主义道路，不能包产到户，更不能搞单干，否则将是死路一条。”

    毛同我讲：“华国锋是个老实人。他说出了当前的困难。也说出了解决困难的办法。他比中央的一些人强多了。”周小舟等人被下放後，张平化接任湖南第一党委书记。华为湖南党委书记之一，处理日常工作。七千人大会决定恢复规模较小的人民公社和农业合作社，工业指标再度压低，整个经济重新组织，并纠正大跃进以来经济工作中左的错误，进行调整、巩固、充实、提高的政策。

    二月和叁月，周恩来受中共中央委托，以国务院国家科学技术委员会的名义，在广州召开了科学工作会议。所有的副总理都出席了会议，全国一些知名的科学家都被邀到会。

    一九五七年反右运动後，全中国学术界笼罩着一片悲观沮丧。几十万知识分子被打成右派，撤职、降职或劳改。侥幸未遭受政治迫害的人，也是日夜心惊胆战，不敢越雷池一步。有些人被迫中断研究，或是不断参加政治学习，技术旷久日疏。

    国务院副总理陈毅在会议中讲：“别人不敢讲，我要讲。中国需要知识分子，需要科学家。这些年来，对待他们不公正，要恢复他们应有的地位。”

    周恩来作了“关於知识分子问题的报告”。这个报告主要说明，中国绝大多数知识分子是属於人民的知识分子。强调在社会主义建设中，要发挥科学和科学家的作用。并且指出，破除迷信不是破除科学，而要同尊重科学相结合。

    不少科学家发表讲话，感谢政府对他们的尊重，使他们以後有机会发挥他们的技术专长。特别是一些在这些年中，受到批判或戴上右派帽子的科学家，对於这次会议，给他们摘掉帽子，恢复名誉的作法，表示万分高兴，简直是感激涕零。

    在五七年发起反右运动时，毛指出知识分子的无知，号召工农干部破除迷信，破除怕教授的心态。周自然知道此事，因此他的发言绝对是有经过毛的同意。周的这个报告，事先是送中共中央政治局通过，并送请毛批准。

    这本来是一件大好事，可以使广大的知识分子受到鼓舞，解除那种战战兢兢、心情颓丧的精神压力。可是毛却不以为然。他看过这些简报以後说：“我倒要问问，是谁创造历史，是工人农民这些劳动人民，还是别一些什麽人？”毛仍然相信是劳动人民，而非知识分子在创造历史。农民起义自古以来便是推动中国历史向的原动力。

    在这期间，毛召集了陈伯达、康生等人，谈过一次话。这篇讲话太长，只摘录其中他对局势的看法和他采取的对策。这篇讲话没有发表过，但很重要。毛说：“知识分子天天坐在机关里，住的好，吃的好，穿的好，也不走路，所以伤风感冒。文科大学生，今冬明春分期分批下去，教授、助教、行政人员，一起下去。到农村五个月，到工厂五个月，去参加阶级斗争，才能学到阶级斗争，学到革命。”

    “现在社会上很复杂，有人提出包产到户，这就是搞资本主义。我们搞了这麽多年，才叁分天下有其二，有叁分之一掌握在敌人或敌人同情者手里。敌人可以收买人，更不要提那些娶地主女儿的人了。”

    我那时摸不清毛的意思，但感觉到他对知识分子和高级领导人的深切的敌意。文化大革命以後，江青多次讲话中，将这次广州科学工作会议称为周恩来和陈毅向资产阶级知识分子屈膝投降的黑会，是给知识分子脱掉资产级帽子，加上劳动人民桂冠的脱帽加冠。　　刘少奇和毛也越见分道扬镳。刘要给一九五九年因彭德怀案而受牵连的人翻案复职。这行动在党内极受欢迎。在七千人大会上，当时我不知情，许多干部暗暗认为，肃清彭德怀一案有欠公允。有些人将彭比做现代海瑞。

    刘也许私下赞同这些看法。七千人大会後，四月，中共中央书记根据中共常务副主席刘少奇的意见，由中央组织部发一分通知，对彭德怀案和大跃进时受错误处分的党员和干部甄别翻案。这份“全力加速进行党员、干部甄别工作的通知”，可替至少百分之七十在“拔白旗、反右倾、整风整社民主革命补课”运动中被错误批判和处分的干部平反。但连刘也无法越权为彭德怀平反。当时毛正在返回北京的途中。

    在火车上，毛同我谈到这个通知时说：“这个通知是他们同意发布以，才给我看。我看安子文(当时负责平反的中央组织部部长)，这个人从来不向中央作报告，以致中央同志对组织部同志的活动一无所知，全都封锁，成了一个独立的王国。”随後又说：“从一九六零年下半年，一九六一年，到今年上半年，都讲困难，越讲越没有前途了。这不是在压我？”

    据田家英告诉我，安子文听到毛的批评後，说：“中央？谁是中央？北京有好几个领导人：刘少奇同志、邓小平同志和彭真同志在主管中央日常工作。我向他们报告不就是向中央报告吗？”

    另一个跟毛持不同理念的党领导人是陈云。陈与毛之间的关系长期紧张，毛认为陈是靠右边站的人，两人很少来往。在一九六一年，陈云就认为包产到户不能解决问题，而提出要争取时间，分田到户，七千人大会後，陈主管财经工作，陈将他的意见详细写在财经小组报告中，呈送毛阅批。

    毛在上面批了：“将情况说成一片黑暗，没有光明。此人是店员出身，资产阶级本性不改，一贯的老右倾。”

    陈云是党的副主席之一。毛以主席身分指控主管财经工作的副主席右倾，这种批示对党内影响太大。田家英为了维护党的团结和陈的政叉危，下了一无前例的决定：田叫林克把这个批示压下，不要交到中央书记处去，免得以後被拿来用做批斗陈云的材料。林确实没有交出，将这个批件压在他的宿舍床上的褥子下面。

    我不知道谁走露了风声，将毛批件的内容泄露给陈云，陈云立即前去苏州疗养。陈未被撤职，文革中也未遭严厉批斗。但在毛有生之年，陈未再在政坛上扮演要角。

    直到一九八零年，邓小平复出後，陈才重返政治舞台。

    一九六四年毛去外地，当时的收发文件的秘书只有林克和徐业夫。毛只带了林克出去，徐留在北京。徐以清点机密文件为名，检查了林克的宿舍。在褥子下面找到了这分文件。他将文件转给了书记处。事後徐对我说：“林克这个人不适宜做机要工作，这麽重要的文件压在褥子下面。”徐也向汪东兴和毛讲了这件事。由此造成一九六四年底林克调出中南海，自此後徐成了毛唯一的机要秘书。田家英此次没有被牵连。但文化大革命甫爆发之际，田是毛的一组人员里第一个被批斗的人。

    我目睹我朋友林克遭受的痛苦和听见那些残酷的攻击，我非常庆幸自已当年没有做毛的秘书。如果我做了，我也会被牵连。

    我跟汪东兴说，我怀疑毛对其他党高层领导的希望幻灭。但汪嗤之以鼻，觉得我太敏感。汪说：“我们不是苏联共产党，中国共产党一向很团结。”但我对毛的话话听得很仔细。情势正空前紧张。


50

    在当时哀鸿遍野、经济衰退的情况下，毛认为这只是前进中的暂时困难。，一些人对局势右倾、僵化的估计，是阶级斗争在党内的反映。因此一九六二年夏委的中共中央北戴河会议，和接下来在北京召开的中共八届十中全会以前，我有一种预感，毛不知要拿谁开刀了。

    八月六日召开的北戴河工作会议，只有省委第一书记部长以上的领导干部参加。毛第一天便在大会上讲了“阶级、形势、矛盾。”毛在沉默期间，在准备这篇讲话，目的是大喝一声，使全党振奋起来。

    毛认为即使中国实行了社会主义，仍存在着阶级。社会主义制度不能消灭阶级，因此阶级斗争要继续下去。

    在九月二十四日於北京举行的中共八届十中全会上，毛进一步修改了他的讲话，毛又作了“关於阶级、形势、矛盾”和党内团结的讲话。极其强调无产阶级和资产阶级之间严重的阶级斗争。毛说：“在无产阶级革命和无产阶级专政的整个历史时期，在由资本主义过渡到共产主义的整个历史时期，存在着无产阶级和资产阶级之间的阶级斗争，存在着社会主义和资本主义这两条路的斗争。”这句话後来成了文化大革命的指导纲领。他认为，中国正面临资本主义复辟的危险。因此必须不断进行阶级斗争。

    毛後来又说：“党员的成分，有大量小资产阶级。”共产党已经成了资产阶级的避难所。

    毛在两次讲话中全面发动攻击。毛批评知识分子，并且大反周恩来和陈毅在科学工作会议上的基调。毛在北戴河会议上，将知识分子与地主、富农子弟摆在同等地位说：“还没有及时对他们进行教育，资产阶级知识分子阴魂不散，动摇不定。”

    毛又申斥彭德怀搞翻安。彭在六月份时交了一份八万字的申诉书，说明自已没有组织反党集团，也没有里通外国。彭请求主席和中央组织专案审查，处理我这类莫须有的罪名。毛指控彭不但里通苏联，还勾结了全世界包括美国的反动势力。於是全会发言跟着毛的指挥棒转，对彭进行缺席批判，说彭和国际反动势力一起搞反华反共大合唱。甄别平反工作随之停止。

    然後毛将矛头指向西藏的班禅却吉坚赞。毛说班禅是无产阶级敌人的反攻倒算。一九五九年，达赖喇嘛潜逃印度，中共中央镇西藏暴动。一向对北京俯首称臣的班禅喇嘛给中共写了一分报告，说明西藏的民主改革中有过左的行动，需要纠正。

    中共中央统战部部长李维汉支持班禅喇嘛的看法。毛随即声讨李。毛认为李是投降主义，向西藏农奴主投降。李曾在五月向中央提出一个报告，主张工人阶级和知识分子的联盟是最重要的联盟。毛很不满意。李维汉被免除职务。班禅後来在文化大革命中被监护九年零八个月。

    中共中央对外联络部部长王稼祥主张，对苏联共产党、东欧国家共产党及资本主义国家的共产党都缓和一些。对亚洲、非洲、拉丁美洲国家的共产党的援助要少加限度。这在北戴河会议上，被毛指斥为叁和一少的修正主义。此後，王稼祥在中共中央联络部虽然保存部长名义，但实权操到副部长赵毅敏的手里了。王稼祥就此长期疗养休息。

    至於主管农业工作的人如国务院副总理邓子恢，被斥为十年一贯的老右倾。农业部部长、党组书记廖鲁言，因为说过“社会主义国家的农业就没有搞好的。”和“总路线、大跃进、人民公社到底对不对？如果对的话，为什麽闹成这个样子？”因此被斥为“中国的修正主义典型言论”。

    地方首长中，安徽省委第一书记曾希圣在会後被撤职。安徽施行的责任田制被令中止。也指其为资本主义复辟的表现。原已萧条的农业生产更为黯淡。

    下一个被点名的是宁夏回族自治区区委葛曼。葛於自治区实行包产到户，颇有成就，农业生产有了起色。甘肃第一书记汪锋一九六一年春曾到宁夏回族自治区，发现农民集中居住的共产主义生活和公社食堂，真正造成了民不聊生。汪、葛两人因此决定实行包产制。毛认为葛和汪都是走资本主义道路的典型，但一九六二年时只有葛受到降职处分。文化大革命後，毛於一九六六年八月第一批点了叁个反革命修正主义分子的名字，其中之一就是汪锋。葛曼也为此被残酷斗争，而自杀死亡。

    一九六二年秋季对毛和共产党来说都是一个转捩点。毛坚持社会主义制度仍未消除阶级，批判党内异议分子，使理性的声音噤若寒蝉。七千人大会刚形成的开放活跃气氛消失殆尽。重视国家福祉，支持分田到户的人不敢再批毛的逆鳞。毛於此时提出的阶级矛盾理论，在一九六六年无产阶级化大革命中成为清算斗争的指导纲领。

    不同意毛主席，就是反革命、走资本主义道路的滔天大罪。

    一九六二年九月中共八届十中全会中，毛仍继续点名批判，负责人是康生。

    康生是老党员。我第一次见到康生是在一九五八年。他这时才开始在政坛上大展身手。解放後他曾长期在北京医院疗养，直到大跃进初期才出院。康是大跃进的热烈支持者之一。我在北京医院负责治疗康的几位医生朋友後来告诉我，康生有精神分裂症，不知为何获准出院。我很少跟康接触，见面时也是客客气气。康常来找毛，两人私下谈话比较多。康总是非常表情冷淡，不像其他一些偶尔来找毛汇报工作的领导那麽神态轻松。

    一九六六年文化大革命爆发後，康生和江青接触频繁。他们常找我一起看江青爱看的美国电影，让我翻译其中的对话。江青很尊敬康生，事事都问他的意见，开口闭口叫他康老。我从未见过她对谁这麽彬彬有礼。

    我尽量避免和康生接触。我总觉得康生有一股难以名状的邪恶气质，让我感觉，在他眼中，人人都是可疑分子。我觉得康生代表共产党的黑暗面，我不想跟他有任何牵连。

    康生是北戴河会议及中共八届十中全会期间的活跃人物。毛在十中全会上攻击国务院副总理兼秘书长习仲勋，借历史小说刘志丹替高岗翻案。审查习仲勋反党的专案审查小组的组长就是康生。在他的审查下，受到到这次迫害的党政军领导干部一共有叁百多人，包括中委贾拓夫、劳动部部长马文瑞和第一机械工业部副部长白坚。

    我跟习仲勋很熟，利用写小说搞反党活动和习仲勋黑爪牙这些罪名完全是凭空捏造的。康生这次对党领导干部的审查，後来成为文化大革命的基础工作。十中全会後多人被株连或丧命。习仲勋下放河南，後被关押，直到一九八零年才获平反。许多被扣上莫须有罪名的人受尽折磨的被迫致死。

    一九六叁年五月二日到廿日，毛在杭州召集有部分中共政局委员和大区书记参加的会议。在毛的主持下制定了“关於目前农村工作中若干问题的决定”草案，此即所谓的前十条。

    毛认为当前中国社会中出现了严重尖锐的阶级斗争情况，因此提出在农村中推行四清运动的社会主义教育，进行打击和粉碎资本主义势力猖狂进攻的社会主义革命斗争。

    所四清工作队，就是抽调各机关的干部组成队伍，到农村的公社进行整风整社和社会主义教育。四清是指对公社、生产大队和生产小队进行清理帐目、清理仓库、清理财物和清理工分(清帐、清库、清财、清工)，要查公社、大队和小队干部有没有多吃多占、贪污盗窃等行为。

    在一组内，我对中国农村的一切几乎毫无所知。我只知道大跃进造成饿殍遍野，农村恢复缓慢等等。我无法理解毛所推展的社会主义教育四清运动。

    杭州会议後，毛乘专列回北京，在车上我同汪东兴和林克谈起此事。我认为，现在农民的生活好不容易开始进入正轨，毛又迫不及待地要搞四清运动，折腾个没结没完，他就是不让人过稍为好一点的日子。他这个人不好。当然我说的不好主要指他在个人生活上的不检点。

    回北京後，娴的工作机关西亚非洲研究所要派她参加北京郊区农村的四清工作队。

    我虽然在北京，可是以我的工作性质，完全照管不了家里的事。大孩子刚进中学，还不能完全自立，二孩子还在托儿所，秋季开始入小学，必须大人照看。我感到十分困难了。

    娴是地主的女儿，怎能给农民进行社会主义教育？娴不但不是共产党员，她的娘家还是阶级敌人，为什麽第一个派她去四清工作队呢？

    我先到娴的研究所，找到所长。他说，正因为娴不是共产党员，所以特别让她去四清工作队。为的是让她看看农村如何改造地主和富农的子女。让她接受教育和锻链，目的是改造她。每个家庭，每个人都有困难，只能自已想办法克服困难。如果大家都以困难为理由，那麽四清工作就得取消。可是四清工作是中央决定的，是有关全国的大事，不能因为个人家庭的事，影响中央决定的大事。

    九月下旬，娴随四清工作队到北京东郊通县农村。

    娴走後我向汪东兴抱怨：“既然领导上不体谅下情，只知道让人无日无夜工作，不知道个人的困难实在没有办法解决，这哪里是爱护人的作法？”

    汪便同保健局发出联合公函给所长，说我是毛主席的专任医生。娴马上回了北京。

    刘少奇感到前十条不够完备。一九六叁年九月，刘少奇主持制定了“关於农村社会主义教育运动中一些具体政策的规定”草案，即所谓後十条。九月六日至廿七日北京工作会议上通过的提案，毛对此很不满意，多次向我说：“後十条是他们搞的，我不知道。”

    我想毛的怒火不是针对後十条的内容，而是刘竟然冒大不讳，自作主张地补充了毛的前十条。毛向来刚愎自用，他自认在前十条里，已经把农村问题的解决方案完整提出，任何修都是多此一举。毛最气愤的是刘胆敢擅自修改前十条，宣告由中央制定。毛觉得只有他自已才是中央。一个国家不能有两中央。

    一九六四年，刘少奇派王光美去河北省抚远县桃园公社四清。毛最不满的是，王光美搞了个桃园经验。到处去吹，还召开了万人大会，全体高级干部出席，把她抬得比天还高。当时我暗暗感觉到毛真正的目标是刘少奇和邓小平，但我觉得难以置信，也不愿相信。毛那时仍一迳在批判较低一层的干部，还未触动高级领导同志。

    讽刺的是，毛虽然批评了刘少奇捧王光美，他却将江青的政治地位越提越高。


51


52


53


54


55

    第三篇 (一九六五年--一九七六年)


56

    当夜开车，第二天中午到了武汉。机要室派来送药和文件的飞机早已到了。张耀词、吴旭君、我、周福明、徐福明、徐业夫和四位“女将”一起，和毛住进了梅园招待所。

    现在整个一组的内宫气氛和以往大大不同。以往汪东兴一向控制全局，对毛的动静了若指掌。张耀词的作风却是胆小怕事。现在政治局势紧张，张畏畏缩缩，以求自保。张不让我向他讲明毛的健康情况。毛医务上事，张说他是外行，管不了，也搞不懂，他只管警卫上的事。

    这次一起出来的警卫局警卫处长曲琪玉，为了打探毛的一切，同这些“女将”很接近。我和吴旭君处于一种“被排斥”的状态。我觉得他的狂妄自大令人难以忍受。

    毛开始采用了全新的安眠药服法。经过五天，安眠药量恢复到以往的用量，同时睡眠也调整过来。

    吴旭君同我商量，病好了，再待下去，恐怕会有不愉快的事发生，不如见好就收，回铅山去继续搞四清。我们商量好了，先告诉张耀词。张面露难色，说：“你们回来以后，我总算知道了点情况，老曲他们对我封锁得厉害，什么都不告诉我。”

    我又去见了毛。我说：“你的病全好了，安眠药恢复到过去的常用量。我同吴旭君参加四清工作队的事还没有完。我们还是到江西铅山去，搞完这项工作。你有事时，我们可以随时再来。”　　毛沉吟了半响，说：“四清虽然没有完，也差不多了。现在的问题不是四清了，要比四清大得多。你们留下有好处，我随时有事找你们办。”

    我听完后瞠目结舌。四清是自土改以来最大的运动，动员了上千万城市人口下乡。看样子这件事已经不重要了。难怪毛问也没问汪东兴四清做得怎样。我开始明白，正在发生一场我尚不了解的大事件，虽然不完全知道这事件的内幕，但毛说比四清大得多，那么其规模之大说可以想见了。

    我很踌躇。留下来，跟这帮随来的人可能难以相处；但既然要有“大事发生”，毛的羽翼无疑是个避难所。

    我想了又想，还是决定回乡下去。那里更安全。

    我说：“可是我与吴旭君换洗衣服都没有带，每天穿这身棉衣服，很不方便。”

    毛说：“你告诉张耀词，将你们的衣服由北京带来，这好办得很。等我叫你走的时候，你们再走。”

    政治变动的脉博清晰可感。毛退隐到他的房间里，整日与“女将”厮混。曲祺玉在毛四周筑起一道无法突破的隔离。我尽量不去值班室，免得和这些人多接触。

    毛叫我，我才去看毛。我在政治边上，纳闷着会出什么大事。


57

    一九六六年二月八日，毛在武汉梅园招待所听取文化大革命五人小组中的彭真、陆定一和康生汇报经过北京中共政治局常委讨论同意的＜关于当前学术讨论的汇报提纲＞（后称＜二月提纲＞）。中共中央在一九六四年设立了“文化革命五人小组”，组长是中央书记处常务书记彭真，另有中共中央宣传部长陆定一、副部长周扬、中央政治局候补委员康生、新华社及人民日报社社长吴冷西等成员。毛主持这个会议，并让我坐在后排旁听。

    毛在会议上说：“去年十二月二十一日我就同陈伯达、康生说过，姚文元的文章很好，但是没有打中要害，要害是‘罢官’，嘉靖皇帝罢了海瑞的官。一九五九年我们罢了彭德怀的官，彭德怀也是海瑞。”

    毛又问彭真：“吴晗这个人是不是反党反社会主义？”

    康生抢着说：“吴晗的《海瑞罢官》是一株反党反社会主义大毒草。”

    别人都不讲话。

    毛接着说：“当然，不同的意见都可以‘放’出来，可以比较鉴别，好坏自明。你们可以放。让各种意见都可以放出来。”

    彭真说话了，他想为他拿来的＜关于当前学术讨论的汇报提纲＞提出辩护。这份提纲中强调，在学术讨论中，要坚持实事求是，在真理面前人人平等的原则，要以理服人，不要像学阀一样武断和以势压人。彭真说：“学术问题还是照主席的指示，‘百家争鸣，百花齐放’，才能使学术空气活跃起来。”北京中共中央政治局已讨论同意这一提纲，现在就等毛批准。

    陆定一说：“学术讨论和批判不能随意提到反党反社会主义的结论，否则就鸦雀无声了。”

    此后没有人再讲话。

    三人已划清阵线－－康生认为吴晗事件属于阶级斗争，想发动批斗吴晗及其同伙的运动。彭真和陆定一则认为大家对此戏的各种意见，应该看作学术辩论。几分钟的寂静后，毛决定散会。

    彭真说：“是不是写一个‘中央批语’请主席看过，发全党。”

    毛说：“你们去写，我不看了。”

    我马上知道大难要临头了。毛设下圈套。他不看便表示他不赞成。但彭真不了解毛。彭真和陆定一正一步步涉入险境之中，这个“中央批语”一发全党，就完了。

    二月十二日这份＜二月提纲＞上有彭真及陆定一写的＜中央批转文化革命五人小组关于当前学术讨论的汇报提纲的批语＞，批发到全党。

    当晚毛对我说：“看来还是我的那句话：反动的东西，你不打，它不倒。”毛准备给彭、陆两人迎头痛击。彭真这份＜二月提纲＞往后成为恶名昭彰的反社会主义宣言，并导至他的崩溃。


58

    就在彭真他们走了以后，毛的睡眠又坏了，往往二十四个小时不入睡。饭也吃得很少，有时一天只吃一次饭。我很担心，对毛这样年纪的人，睡眠少会发生不利影响。这样又不得不重新安排安眠药的服用时间。于是，不到一个星期，毛便恢复到原来的睡眠和吃饭习惯。

    我刚刚感到心情松驰下来，张玉凤跑来说：“主席讲，卧室的天花板上藏着一人，天天夜里上面有响动。是不是有坏人啊。”

    我不禁心里暗笑，在这样警卫森严的布置下，怎么可能有坏人爬到天花板上去。

    我想可能是老鼠在上面作怪，我去找随同外出的警卫一中队队长。他说，最近在院子里站岗的警卫，常在地上看到像猫足迹，可是比一般的猫足掌大得多，可能是野猫。

    于是警卫们在院子里架石磨，用细木棍支起来，下面用了一条鱼做饵。接连打死两只野猫，一只很大，像小花豹；另一只小一些，但也比家猫大。这很明显，这座招待所是专为毛修建的，周围是些草木树业和花卉。平时空在那里，没有人住，只不过有一些哨兵看守，时间久了，自然成为野生动物的栖息所。

    一中队的队员将这两只野猫放在院子里的凳子，他们的意思是想让毛看看。毛起床以后，隔着玻璃看过了。毛说，这里不安全，立刻出发到杭州去。　　数小时后，我们便在往杭州的路上。

    毛到杭州以后，开始忙碌了。我感觉到气氛紧张起来。有事情正在匆忙进行，正在发生，可是我说不出是什么事。

    叶群从苏州打电话来，叶说有重要的情况要向毛汇报。第二天叶乘飞机到了杭州。毛在大厅里同叶谈了三个多小时，叶又匆匆回苏州去了。

    毛与叶的谈话，只有他们两个人，谁也不知道谈些什么（１）。但是夜里毛吃饭的时候，说了几句话，使我越加感到事态严重起来。

    毛说：“邓小平管的书记处，不知道是管的谁人的书记处。书记里头坏了多少人啦。过去的不算，现在的彭真，他管的北京市委是针插不进，水泼不进。陆定一管的中宣部个阎王殿，左派的文章休想这关。罗瑞卿在军队里头搞折中主义。杨尚昆往来传递消息，收集情报。这就是邓小平的书记处。”从“录音事件”以后，毛一直怀疑杨是个特务。

    一、二天后，江青来了杭州。这次我见到江青，她似乎完全变了一个人，我看她精神旺盛，步履很快，已经完全没有“病态”了。江青见到我的时候，只是点点头，打个招呼，没有说话。江青的随从人员只有一个护士、一个服务员和上海市公安局派给她的一位警卫员。

    护士对江青的健康情况透露了些。她说，这一段时间，江的身体很好，怕光、怕声音、怕风都基本上没有了，也没有了头痛、耳呜的症状，所以没有带医生出来。

    江青只住了一夜，第二天便赶回上海。隔几天后，也就是二月下旬，江第二次来杭州，我才知道毛和江讨论了什么。

    原来二月二日到二十日，林彪委托江青在上海召开了一次部队文艺工作座谈会，江青前来询问毛对这个会的＜纪要＞的意见。这份文件毛拿给我看过，中心内容是针对着陆定一主管的中宣部。＜纪要＞中提出“建国以来文艺界是一条反党反社会主义的黑线专了我们的政……”

    我看了这个文件，倒没有奇怪，因为毛同我已经讲过对陆定一的中宣部的意见。

    但是我没想到，林彪透过这种方式，利用江青出头，将毛的意见公开出来。这同时，林也将江青推上了政治舞台。我感到十分不安。握有大权的江青会是个极为危险的人物。

    我从末见过林彪。解放后，林虽然身兼数个高级领导职位，但他已在半退休状态，有“病”，五一节和国庆日一律不上天安门。七千人大会中，我也只从后台听到他的演讲，远远看到了他一眼。但林是中国十大元师之一，以善战闻名。我很敬仰这位军事天才。

    一九六六年三月，江青二度拜访毛后患了感冒，要我去上海替她看看。毛让我先去上海，说：“我随后也要到上海去，在一个地方住久了不好。”毛的被迫害妄想症使他无法久居一地，觉得杭州也是危机四伏。

    江青只不过是轻度感冒，我看她并不在意，吃点感冒药就好了。我到上海的第二天傍晚，林彪突然来了。说是知道江青生病，特意来看看。

    我是第一次看到林彪。我印象最深的是他那身军服，紧得几乎是贴在他身上，他的李秘书跟他来到前厅，林脱下毛大衣。中等偏低的个子，瘦瘦的身材，青灰色的脸。林因为秃头十分明显，在屋子里也戴着军帽（２）。脚上套着皮靴。林几乎没注意到我，也末发一言。双眼十分黑湛有神，瞳孔和虹彩几乎是同一颜色。

    林彪虽是说来看望江青生病，但他与江谈话近三个小时才走。李秘书告诉我，林以前有神经衰弱，怕光、怕风，从不出门。不过，最近一段时间，活动多起来，身体比以前好多了。那些症状也都消失了。林彪和江青一样，完全变了一个人。我想林的病也是“政治病”。

    但林也末变成百病不侵的钢铁之躯。那年八月中旬，文化大革命正狂热地展开时，林彪正是权倾一时。汪东兴正设法接近这位毛即将钦定的新接班人。林彪此时病了，汪要我同他一起去林的住地毛家湾看看。

    我们走到林的住室。林躺在床上，头放在叶群的怀里，哼哼唉唉地哭着。叶群在抚慰他。那时我对林彪的观感完全改变－－从一位骁勇善战，运筹帷幄的元师，变成不适合治理国家的精神上十分脆弱的患者。

    这时许殿乙和吴阶平医生也到了。叶群、汪和我三人退到客厅。经过检查，是输尿管结石。冶疗以后，林逐渐安静下来。

    在冶疗时，叶群跟我说了林的一些情况。叶说，林原来吸鸦片，后来改成注射吗啡。一九四九年以后，到苏联去，才戒掉的。自此后便没有再复发，但林的举止仍然令人难以理解。林怕风、怕光，所以很少外出，更别说去开会。怕水怕到令人匪夷所思的程度，只要看见水或听到水声就会拉肚子。因此，根本不能喝水，只能用馒头泡湿了吃，代替喝水。大便不能上厕所，要用便盆放在床上，用棉被从头下盖全身，在被子内大便。

    我心中很纳闷，这明明是一个精神上不健全的人，怎么能让他来管理国家呢？

    回去中南海以后，我将林的病情告诉了毛。毛面无表情，什么都没有说。我也从未和别的领导或医生同事讨论过林的病情。泄露国家高级领导人的有关情况是种政治罪行。

    三月江青的感冒完全恢复后，我留在上海。张春桥几乎每天来同江密谈。不久，姚文元、戚本禹（新任中央办公厅秘书局局长）、关锋（《红旗》编辑之一）也一同来了。

    三月十五日毛来到了上海，十七日到二十日召开了政治局常委扩大会。在会上，毛扩充江青的论点：学术界和教育界是资产阶级知识分子在把持着，真正代表左派的意见和言论发表不出来。会上点名吴晗、北京大学历史系著名教授翦伯赞、北京副市长邓拓、缪沫沙都是身为共产党员，实为国民党。最后提出，文、史、哲学、法学和经济学要在学术和政治上，开展“文化大革命”。

    这是我第一次听到“文化大革命”这一个名字。我把事情看得太简单了，我认为毛是要在文艺学术界搞一次运动，同医学界关系不大。因此，虽然感觉到形势严重，但是却似乎又与我很遥远。

    三月底，毛连续召集康生、江青、张春桥谈话，主要提出，彭真等的＜五人小组汇报提纲＞（即所谓＜二月提纲＞），混淆阶级阵线；要撤销。北京市委和中宣部包庇坏人，要解散；“五人小组‘也要解散；开展文化大革命。由此可见，毛一方面固然召开了中央常委会，可是他却通过康生、江青等人在与中央常委和书记唱对台戏。毛这招出人意外之外。毛从未对高级领导发动全面攻击。毛在四月初又回到杭州，并在十六日到二十六日之间召开了中央政治局常委扩大会议。会上提出彭真的反党问题，重新成立文化革命领导小组，会中气氛紧张万分。我非常忐忑不安。一组的人已全被撤换，我既不认识也不信任新的工作人员。我很少见到毛，毛的新警卫处长曲祺玉仍封锁毛的一切消息。汪东兴仍未回到一组工作。没有汪的保护，我真如身处在汪洋大海中的一叶孤舟，孤立无援。因此在杭州会议期间，我到西冷饭店去见汪一面，一方面打听现今政治局势，另一方面也催汪回一组。我到西泠饭店时，汪正和周恩来开会。周劈面就对我说：“这是什么时候，你怎么跑到这里来了？”

    我说：“我想将主席这一段时间的情况，汇报一次。”

    周哎了一声说：“这个时候怎么还能汇报主席的情况？”

    汪说：“是我让他来讲一下主席的健康情况。”

    周说：“快一点，不要时间太长。康老（康生）和陈夫子（陈伯达）都在，不能让他们等。”周一边说，一边走向会议室，又回过头来说：“李大夫谈完了立刻就回汪庄去。”　　周这么紧张使我很惊讶。我问汪到底发生了什么事。汪说：“这一段时间，你听到了一些，也看到了一些。这是中央的事，不要多问。主席的情况怎样？”

    我扼要说了这几个月中毛的情况，然后说：“耀词压不住阵脚，现在一组内部工作很乱。你什么时候回来？”

    汪说：“主席没有叫我回，我不能回。开完会，我到汪庄来看看大家。”

    我回到汪庄以后，想到周恩来的紧张神色，和他特别提出康生与陈伯达在等着开会，都说明我去西冷饭店可以贻人口实。我随即去见毛，说明我到了西冷饭店找了汪东兴，向汪说明毛的身体很好。

    毛淡然一笑，问我：“他们在做什么？”

    我说：“听说在开会，汪东兴同志是从会议室内见我的。后来周总理也出来了一会，叫我赶快回来，免得有人误会我夹着什么使命去的。”

    毛说：“去一趟有什么要紧，用不着这么大惊小怪。”

    我这次向毛及时说清楚，做的是十分必要。到一九六六年底，由中央文化革命领导小组发动，打到汪东兴的时候，康生转给毛一封所谓揭发信，是浙江省公安厅一个人写的，揭发我在中央会议期间，曾去西冷饭店找过周恩来和汪东兴，是在“暗中勾结，通风报信”。

    毛将康生转来的这封“揭发信”给我看了，然后说：“这件事你告诉过我了。这信放在汪东兴那里，你去交给他。”

    我明白毛的意思是给汪打个招呼，毛在“保”我和汪。

    四月二十四日，毛又召开了政治局常委扩大会议。会上通过了由陈伯达起草，毛修改后的＜中国共产党中央委员会通知＞。毛宣布撤销＜二月提纲＞和“文化革命五人小组”，重新成立“文化革命小组”，隶属于政治局常委会，并号召向党、政、军、文各界的资产阶级代表人物“猛烈开火”。

    这通知后交五月四日到二十六日在北京召开的中共中央政治局扩大会议讨论。

    五月十六日扩大会议通过这份通知，称之为＜五、一六通知＞，即后来文化大革命的指导纲领。毛并未参加扩大会议，那时我们在杭州。

    毛给我看中共中央文化革命领导小组名单：组长陈伯达，顾问陶铸和康生，第一副组长江青，副组长王任重、张春桥，组员王力、关锋、戚本禹、姚文元。毛告诉我，这个名单是林彪提出来的，原来没有陶铸和王任重，是毛加上去的。

    我看到这个名单，内心紧张起来。江青有了实权了。自从一九六０年以后，她对我积怨很深。以她的为人残酷来说，她不可能轻易饶过我。我今后会有什么遭遇呢？

    毛藉着机开导我，要我对江青表示对她的“忠心”。毛远新对江青一向十分冷淡。每年暑假回到北京的时间，他从来没有主动去看江青，或和江青谈谈话。文化大革命爆发后，他立刻给毛写了一封道歉信来。毛远新向毛作深切的自我检讨，说明经过这一时期文化革命的开展，他看清楚了，江青是毛的忠实的学生，表示对江青从心里敬佩。

    毛看了很高兴，将信转给江青。

    毛远新当时在黑龙江哈尔滨的军事工程学院读书。毛远新的这一手很灵，此后他成了江青指挥下的战将，短短几年中，便窜到沈阳军区政治委员。

    反过来，我和江青之间旧隙难以摆平。毛远新是毛的侄子，江青将毛远新纳为麾下大将之后，声势也得以日渐壮大。但我对江青的看法丝毫未变，何况我也不屑于平添她的政治力量。我无法对她卑躬屈膝，曲意奉承。她早晚总会对我伸出魔爪。

    我真有长日将尽的感觉，江青一定会想法子毁了我。

    注释

    （１）叶群显然两度造访毛：第一次是在一九六五年十一月，李医生并不在~场；本书此处所描述的是第二次，即一九六六年初。

    （２）林彪的秃头也许是年轻时代曾患头癣（即俗称所谓秃疮）的结果。


59

    一九六六年五月，毛觉得翻天覆地后，又开始隐居起来。

    ＜五、一六通知＞通过后，毛跟我说：“让他们去闹，我们先休息一下。”这是毛一贯采用的以退为进法，好整以暇地隔山观虎斗，静待他的敌人一个个现出原形。

    我们便避开政治的纷纷扰扰，在杭州待了下来。

    毛的以静制变使党领导群龙无首。文化大革命需要毛的领导。我想此时毛发动文革的真正目的仍让领导之间摸不着头绪。　　六月初，刘少奇和邓小平到杭州来过一次，向毛汇报文化革命的情况。刘、邓走了以后，毛曾经说：“让他们去处理运动中的问题，我还在休息。”

    我当时听了毛的这两句话，立刻感觉到，毛似乎置身事外，采取了放任不管的态度。那么北京乱起来，不正是必然出现的结果么。

    在杭州住下来，仍旧是每星期两次舞会，有时候去爬爬丁家山。我看他沉思的时候多，说话少了，但是精神上却显得很好。

    六月十五日由杭州动身，乘火车西行。十八日到湖南省湘潭县，改乘小车驶向韶山。

    一九五九年六月，毛回到韶山时，到山下的水库游泳，曾说过：“等我老了退休，可以回到这里搭个茅棚子住。”当时中南局第一书记陶铸决定，自一九六０年开始，在滴水洞修建了别墅。这就是毛的“茅棚”。

    这里四面环山，长满了青翠的乔木和灌木。附近没有居民，是个远绝人世的山谷。毛说：“这里我小的时候来放过牛也砍过柴。大石鼓上有一块大石，叫石头干娘，小的时候，每次路过都要拜一拜。另一座山上有个虎歇亭，我小时候常到这亭子里来躺着。”

    住到滴水洞宾馆以后，消息更加闭塞。每隔两三天北京派来机要通讯员送文件一次。他们带来北京的报纸，我也从他们口中知道一些北京的事情。他们说北京现在各学校都乱了，学生们闹得很厉害，没有人管得了。我想再问时，他们也不愿意多说。

    但我听说了傅连璋的事。他在文革初就被斗。一九五八年傅已被强迫退休。由于前所施行的保健制度，他树敌不少，领导同志没有一个喜欢他。但主要对傅怀恨在心的是林彪。解放初期，傅劝林戒毒瘾不听，傅向中央写了报告。又一次，林患肾结石，傅组织会诊，叶群要求查小便，傅不同意，是一位医生私自去化验后才确诊的。因此林、叶对傅恨之入骨，想方设法要置傅于死地。自一九五八年后我就很少听说他的事。他挨斗后，给毛写了一封信来。

    毛说：“傅连璋告诉我，有人斗他，自杀一次，救回来了。他让我救救他。其实傅连璋这个人是好人，已经退休不管事了，还有什么斗头，这个人要保一保。”

    又说：“这次恐怕又要有千把人自杀。”

    事实上毛的这个保一保，是白说了。到一九六六年底，总后勤部革命造反派的一些人，将傅抓到西山，此后音信皆无（１）。

    我们到韶山十天后，六月下旬，湖南天气很热。滴水洞因在山谷中间，每天闷热潮湿，没有冷气设备，只靠几台电风扇，解决不了问题。毛于是决定迁移到武汉。

    到武汉后，和外界的连络频繁多了。机要通讯员每天由北京来一次，带到大量文件、报纸、杂志和信件，我收到的娴的一封信，我们已经有一年没有见面了。毛在武汉隔岸旁观文化大革命在北京的发展，十分高兴。他的敌人正逐渐落入他的圈套，他趁此养精蓄锐，准备击溃他们。从我与他的谈话和他给江青的信中，我都暗暗感觉到这点。

    起初毛对文革并没有计划。但由这封给江青的信可以看出毛对当时局势的看法，对文化大革命运动的开展，对今后中国可能发生的变化，都做了分析，特别充分肯定了他自己在这些方面所起的作用。而毛向江青，而不是别人，讲出了心里话，更加抬高了江青的政治地位，表明毛对江青的信赖。我认为这封信，极为重要，可以看成是毛在政治斗争中的宣言，也是他在政治斗争中发出的遗嘱之一。

    毛在武汉的遁隐生活中写道－－

    江青：六月二十九日的信收到了。你还是照魏（文伯）、陈（丕显）的意见，在那里（即上海）住一会为好。我本月有两次外宾接见，见后行止再告诉你，自六月十五离开武林（即杭州）以后，在西方的一个山洞里住了十几天（即在滴水洞）消息不大灵通。二十八日来到白云黄鹤的地方（即武汉），已有十天了。每天看材料，都是很有兴味的。天下大乱，达到天下大治。

    过七、八年又来一次。牛鬼蛇神自己跳出来。他们为自己的阶级本性所决定，非跳出来不可。

    我的朋友（指林彪）的讲话，中央催着要发。我准备同意发下去。他是讲政变的问题。这个问题，像他这样讲法，过去还没有过。他的一些提法，我总感觉不安。我历来不相信，我那几本小书，有那样大的神通。现在经他一吹，全党、全国都吹起来了。真是王婆卖瓜，自卖自夸。我是被他逼上梁山的，看来不同意他不行了。在重大问题是，违心地同意别人，在我一生还是第一次，叫做不以人的意志为转移吧。

    晋朝人阮籍反对刘邦，他从洛阳走到成皋，叹道：世无英雄，遂使竖子成名。鲁迅也曾对于他的杂文说过同样的话。我跟鲁迅的心是相通的。

    我喜欢他那样坦率。他说：解剖自己，往往严于解剖别人。在跌了几跤之后，我亦往往如此。可是同志们往往不信。我是自信，而又有些不自信。

    我少年时曾经说过：自信人生二百年，会当水击三千里。可见神气十足了。但又不很自信，总觉得山中无老虎，猴子称大王。我就变成这样的大王了。但也不是折中主义。在我身上有些虎气，是为主。也有些猴气，是为次。

    我曾举了后汉人李固写给黄信中的几句话：者易折，皎皎者易污，阳春白雪，和者盖寡，盛名之下，其实难符。这后两句，正是指我。我曾在政治局常委会上，读过这几句。人贵的自知之明。今年四月杭州会议，我表示对于朋友（指林彪）的那样提法的不同意见，可是有什么用呢？他到北京五月会议上还是那样讲，报刊上更讲的很凶，简直吹得神乎其神。

    这样，我就只好上梁山了。我猜他的本意，为了打鬼（指毛在党内的敌人），借助锺馗。我就在二十世纪六十年代，当了共产党的锺馗了。

    事物总是走向反面的，吹得越高，跌得越重。我是准备跌得粉碎的。

    那也没有什么要紧，物质不减，不过粉碎罢了。全世界一百多个党，大多数的党不信马列主义了。马克思、列宁也被人打得粉碎了，何况我们呢？

    我劝你也要注意这个问题，不要被胜利冲昏了头脑。经常想一想自己的弱点、缺点和错误。这个问题我同你讲过不知多少次，你还知得吧，四月在上海还讲过。以上写的，颇有点接近黑话。有些反党分子，不正是这样说的吗？他们是要整个打倒我们的党和我本人，我则只说对于我起的作用，觉得有一些提法不妥当，这是我跟黑帮的区别。此事现在不能公开，整个左派和广大群众都是那样说的，公开就泼了他们的冷水，帮助了右派。而现在的任务，是要在全党、全国基本上（不可能全部）打倒右派，而且在七、八年以后，还要有一次横扫牛鬼蛇神的运动。而后还要有多次扫除。　　所以我的这些近乎黑话的话，现在不能公开，也说不定。因为左派和广大群众是不欢迎我这样说的。也许在我死后的一个什么时机，右派当权之时，由他们来公开吧。他们会利用我的这种讲法，去企图永远高举黑旗的。

    但是这样一做，他们就要倒楣了。中国自从一九一一年皇帝被打倒以后，反动派当权总是不能长久的。最长的不过二十年（蒋介石），人民一造反，他也倒了。蒋介石利用了孙中山对他的信任，又开了一个黄埔军校收罗了一大批反动派，由此起家。他一反共，几乎整个地主、资产阶级都拥护他。那时共产党又没有经验，所以他高兴地、暂时地得势了。但为二十年中，他从来没有统一过。国共两党的战争，国民党和各派军阀之间的战争，中日战争，最后是四年大内战，他就滚到一群海岛上去了。中国如果发生反共的右派改变，我断定他们也是不得安宁的，很可能是短命的。因为代表百分之九十以上人民利益的一切革命者是不会容忍的。那时右派可能利用我的话，得势于一时。左派一定会利用我的另一些话，组织起来，将右派打倒。这次文化大革命，就是一次认真的演习。有些地区（例如北京市），根深蒂固，一朝覆亡。有些机关（例如北大、清华）盘根错节，倾刻瓦解。凡是右派越嚣张的地方，他们失败就越惨，左派就越起劲。这是一次全国性的演习，左派、右派和动摇不定的中间派，都会得到各自的教训。结论：前途是光明的，道路是曲折的。还是这两句老话。

    久不通信，一写就很长，下次再谈吧。

    毛泽东

    一九六六年七月八日

    这信先交给周恩来及康生。江青获信后，欣喜若狂。虽然信中也有涉及对她的批评，她仍将信在少数核心领导人中印发流传，以求进一步巩固她目前的政治地位。

    毛知道后，命江青收回，禁止流布。我在将信还给办公厅前就抄了一份下来，保存至今日。

    以后二十五年中，我常常回想这封信的内容。今天，亲身经历过那些政治动荡，仍觉得此信足以证明毛在政治上有他自己的真知灼见。毛从未完全信任林彪。毛只是暂时利用林来借刀杀人。林没多久后，背叛了毛。毛死后，所谓的右派终于夺回权力。

    每次政治运动时，我都尽量躲避，免得惹祸上身。这次我本来想，同毛在外地，可以不搅到运动里去了。现在看来，要躲是躲不过的。

    七月初，毛已经离开北京有数月之久。北京一片混乱，他正准备要回去。他对我说：“北京现在热闹起来。我在这里再住下几天，你先回北京去看看，只要文件和材料不行，要亲眼看看，才能分清好人和坏人。你准备一下，明天回去。”毛要我对北京的文革活动进行调查，然后向他报告。他一月不让人回石溪时，口中所说的“事”，就是这件任务。

    我说：“从送来的材料上看，政治局和书记处已经控制不住局面了。现在谁是好人，谁是坏人，也弄不清楚。我回北京去以后，找什么人才好呢？”这时中共的领导们都在手忙脚乱。在这个政治的大漩涡中，到北京后找谁呢？

    毛沉吟了一下，说：“陶铸调到北京。他是中央政治局常委、国务院副总理、中央宣传部部长，又是中央文革小组的顾问。你去找他，就说是我叫你去的。让他给你安排去看看群众的革命造反活动，和张贴的大字报。等我回来以后，你讲讲你的看法。”

    我仍然不怎么放心。在毛的保护下，我可高枕无忧，一旦单独行动，去调查一个根本不了解的运动，心情真是如履薄冰。毛几周前和我说过：“我看，这次要死个千把的人。现在是天翻地覆了。我就是高兴天下大乱。”

    我不愿见到天下大乱，文革使我提心吊胆。第二天，我在离开北京一年多后，坐飞机回到了北京。

    一九六六年七月十六日我正在北京。那天，毛在长江游水，轰动全球。我跟毛游过好几次水，因此几乎没有注意到这条新闻。我当时并不知道许多抱着怀疑态度的外国人，对一个七十三岁的老人能创下超越奥林匹克冠军记录的惊天动地之举，觉得不可思议。我并不以为然。长江武汉那段水流湍急，毛仰游在水面上，浮起的大肚子可一路顺流而下，一下就漂过好几十里。

    对我来说，毛的长江游水意味着他自我放逐的结束。这也表示毛不满中央领导，正发出战斗的讯号。两天以后，也就是七月十八日，毛回到北京，整装亲临政治斗争的前线，又一次重大的灾难正式揭幕了。他开始亲自指挥文化大革命。

    注释

    （１）傅连璋死于一九六八年三月。


60

    回到家里，娴十分高兴，两个孩子放了暑假都在家里。当晚全家吃了一顿团圆饭，但娴很担心。江青现在已经握了实权，我明白她为我和全家的安危发愁。但她似乎心里还有别的烦恼。

    夜里娴轻轻说：“告诉你一个不好的消息，田家英已经自杀死了。”

    我吃了一惊。田家英是我的好朋友，我们在很多事情上看法一致。自从公布了中央文革小组的名单以后，我为我自己担心，有时也想到田今后的日子会不好受。

    长期以来，田与陈伯达及江青积怨甚深，互相攻击，相持不下。田家英对大跃进很反感，自毛一九五九年批斗彭德怀后，田几乎已被排挤出中央政治核心。我知道他会被斗，但没有到他这么快就死了。十年文革中，田家英是我的熟人里，第一个走上死亡这条道路的。

    我说：“我在外面怎么没有一点消息呢？谁都没有告诉我。”

    娴告诉我五月十六日中央通过文化革命通知以后，汪东兴按照周恩来的布置找田家英谈过，并派戚本禹等人去田家英家清点接收田的文件－－这是要批斗田的确定讯号。当晚田家英就上吊了（１）。

    娴说：“这次叫你先回来，可能看看你对文化大革命的态度。我劝你心肠放宽，遇到再在的困难，也不要采取田家英的办法。我们全家只有四个人，你要是自杀，我们就全完了。”

    共产党员是不准自杀的。自杀是叛党行为，自杀者的家人往后也会被戴上叛党分子家属的帽子，抬不起头来。如果我自杀，娴会被开除，送去劳改，儿子们也会被下放。娴又说：“你一倒，可就完了。”

    我说：“我不会自杀，真到斗我的那一天，你立刻同我离婚，这样可以保住你和两个孩子。”

    事实证明，我的这一想法，还是将共产党估计得太好了。随着文化革命的开展，被斗的人没有一个不是家破人亡。用离婚的办法躲不过去。

    娴说得对，毛叫我先回北京就是要看看我的态度。

    第二天我立刻去找汪东兴。我将毛的话告诉了汪。汪说，陶铸要第二天才由广州到北京（２）。汪约我次日与他一起去接陶铸，又要我同他一起到中南海的西楼去看看给陶布置的住室。

    到飞机场接陶后，在去中南海的车上，我将毛的话告诉陶。陶说话痛快：“明天我叫中央文革小组派个人，同你一起去大学里看看。”

    我心里直发虚，谁知道中央文革是什么一种状态。我不能搅进去。

    这时汪东兴说：“主席是叫他找你，没有让他找中央文革小组。还是不找的好。”

    陶点点头说：“现在我主管中央宣传部，卫生部属中宣部管，你可以去找钱信忠，去看看医学院。我叫中宣部派一个人同你一起去好了。”

    当时中国医科大学（前北京协和医学院）已经闹得无法控制。整个学校喧腾混乱。卫生部部长钱信忠、我，和中宣部一位徐同志一到学校便引起骚动。学生已罢课，教学大楼内贴满大字报。其中的一张大字报指出钱信忠是国民党的残渣余孽。

    其中提出，钱信忠原是国民党军队中一名军医，一九三四年在安徽大别山地区被共军俘虏，加入共产党。共党在过去很欢迎国民党的“投诚者”。

    我看了这张大字报的内容，不禁吓了一跳，这种“揭露”，完全是人身攻击。

    而这种攻击使对方无法解释，只能被打倒。由此我想到我自己。如果我陷入到里面，被“揭露”，被攻击，就不堪设想了。

    走进礼堂，学生们已经坐满了。大家喊口号，情绪沸腾。我默默坐在后面座位，钱走上讲台。我看到中宣部那位姓徐的，已隐在学生之中，后来看不见了。学生们开始向台上的人叫骂，提出尖锐的问题。我听到学生们指控和卫生部只为“老爷”服务，忽视广大群众的保健。他们特别提到毛的＜六二六指示＞。那时我才惊悟到我写的那份报告，现今被拿来作攻击钱的利器。

    在会场上我坐立不宁，感到很内疚。没有所谓＜六二六指示＞，钱信忠可能不会被斗得这么惨。那天全会场的人，只有身为卫生部部长的钱信忠知道那所谓的＜六二六指示＞是我写的。只有他知道是陶铸，也就是毛派我陪他到学校。也只有钱知道我是毛的私人医生。我全身颤抖地离开会场，决定不再参加这类会了。万一我被斗，被揭发所有的过去（我及我父亲的国民党史，娴是地主的女儿），我就完了。

    我向汪东兴说明我的想法。汪说，先休息一下也好，等过几天再看看。

    到十二月底，陶铸受到中央文革小组的攻击，已经摇摇欲坠。起因是一方面陶做事不原受江青的压制，另一方面陶支持许多被批斗的党委（包括钱信忠和王任重）。

    陈伯达写了一封信给毛，附有中宣部那位徐同志的一封揭发信。毛给我看了。信中大意说，我与陶铸有密切关系，陶派我去医科大学保卫生部党委。我立即向毛说：“回京找陶铸是你让我干的。”

    毛笑笑说：“论关系吗，你同我的关系倒有些密切。”毛叫我写个大字报揭发钱信忠，我没有照办，也没有告诉毛。反陶铸事件中，毛保了我。但许多跟我一样无辜的人，都遭到迫害。

    七月十八日毛由武汉回到北京，七月二十二日毛叫我到亿他的菊香书屋。他对我说：“明天你同李讷一同到北京大学去看看大字报，和同学们谈谈，看看他们是不是反革命。”

    毛在杭州和武汉养精蓄锐时，领导文化大革命的刘少奇在北京的各大学里派了工作组。但毛怀疑工作组不但不支持学生运动，反而镇压学生，将他们打成反革命。

    我说：“李讷原来是历史系的。好多人认识她，我们去了，岂不让大家联想到你。”

    毛说：“那有什么关系，联想一下也好。你们可要支持学生。”

    第二天我们到了北京大学。李讷找到了她认识的同学和老师。大家围坐在学生宿舍里议论。议论中，我很少说话，都是李讷同他们交谈。校长陆平是他们的主要议论对象。

    他们说，打倒校党委以后，由中央派来的工作组取代了校党委的位置，继续镇压学生，将学生打成反革命。

    听完学生的议论后，我们在北大里绕了一圈，大字报太多，也来不及看。有几处演讲台，围着许多人，有的在台上辩论。

    我对这些毫无兴趣。我认为根本的问题，发生在高层领导内部。有任何分歧，应由他们自行解决，凭什么要将问题推到学生间呢？

    但毛并不作此想。毛与领导内部意见分歧其来有自，早在一九五六年，毛就发现党内整风也起不了多大用处。他动员知识分子帮共产党整风，反而倒戈相向。他号召“百花齐放，百家争鸣”时，知识分子竟敢质疑起社会主义，还将批评的矛头纷纷指向毛。这次文化大革命，他决定越过党官僚的重重关卡，直接鼓动这些崇拜他的年轻人起来造反。

    我不禁想到，我离开武汉前，毛同我说的一些话。他说：“看来只有年轻人才有冲破旧势力的勇气。要靠这些娃娃们造反、来革命，否则打不倒这些牛鬼蛇神。”

    回到中南海，将所见所闻告诉了毛。毛的神态似乎洞察一切，成竹在胸。他并没有仔细听情况。我总感觉，毛叫我去北京大学，并不是为了了解情况，向他汇报，而是通过此行，让我接受“群众教育”，测量我对文化革命抱什么态度。他最后问我一句话，说：“将学生打成反革命对不对？”

    我说：“自然不对。哪里有那么多的学生反革命？”

    毛说：“是啊，问题就在这里。”

    我于是通过毛给我的第一个考验。

    毛回北京后，越来越常在公开场合露面。七月二十九日在人民大会堂召开了“北京市大专院校和中等学校文化革命积极分子大会”。万人礼堂里坐着来自各学校的学生“积极分子”，包括前一段被工作组打成反革命的学生。会上首先公布北京市委撤销工作组的“决定”，接着刘少奇和邓小平因在毛离京期间在各学校分派了工作组，而做了自我批评和检讨。

    毛并未出席，他不愿学生认为他和刘、邓是站在同一条阵线上。领导和学生们都不知道毛去了大会堂。就在大会开始前，他隐身坐在幕后，我也随侍在一旁，毛不露声色地听着刘少奇的自我批评。

    刘的自我批评和一九六二年毛在强大的压力下，不得不承担困难时期的责任的那个自我批评，十分类似。刘并没有承认犯了错误，更没有说是严重错误，只说是“老革命遇到了新问题”，对于如何进行文化大革命，我不知道“。毛听了嗤之以鼻地说：“什么老革命，是老反革命。”

    我听到以后，心中一沉。现在完全明白了。毛发动文化大革命的目标是针对刘少奇和邓小平，他俩是党里的“反革命”，走资本主义道路“的人。这时周恩来在台上宣读毛提出的文化大革命的任务（３）。毛本来打算走回一一八厅，但是突然停住，说：“要支持革命群众嘛。”

    待到周一讲完，几个随从人员把幕拉开，毛闪的现身，像变魔术一样，从幕后走到台前。全场学生欢声雷动中，毛以胜利者的姿态走回一一八厅，周恩来像忠犬般尾随毛后。毛从头到尾没有正眼看刘或邓一眼。刘、邓呆立台上。毛的这一行动，最明确不过地在群众眼前，表现他与刘、邓的分歧。

    三天后，八月一日，毛给清华大学附中一位学生写了一封信。附中几位学生在五月组成了一个造反组织，自称为“红卫兵”。毛对反动派表示热烈的支持，并倡导“造反有理”。毛的话在学生刊物上争相转载，立刻激励了中国各地的年轻子弟。

    红卫兵组织如雨后春笋般，在全国中学大学成立起来。

    为了支持校区的大字报运动，毛也写了一张－－＜炮打司令部－－我的一张大字报＞。中央立即发布。这张大字报的内容主要是“五十多天里从中央到地方的某些领导同志……站在反动的资产阶级立场，实行资产阶级专政，将无产阶级轰轰烈烈的文化大革命运动打下去。”毛号召全中国年轻人扩大文化大革命。由此可见，学生的革命和造反，是由毛支持着。

    毛八月十日在中南海西门的中央接待站会见群众。而后毛于一九六六年秋季，在天安门八次接见来自全国各地的红卫兵，每次都有我陪同。有两次毛是乘吉普车巡行检阅。林彪也在，看来神经衰弱全好了。北京的秋天太阳最烈，天安门城楼上风很大。但林彪变得不怕光，也不怕风，次次和毛一起向城下的红卫兵挥手致意。

    我这时才完全明白，毛在一九五六年第八次全国代表会议上就对刘少奇及邓小平深为不满，现在毛的敌意越来越明显，刘、邓两人即将垮台。但对大多数的中国人而言，毛发动文革的动机仍是混沌不明。

    毛私底下和我及其他少数人说刘是“反革命”。但是在语言上却另有一套。例如八月一日至十二日的中共八届十一中全会上，他说：“党外无党，帝王思想；党内无派，千奇百怪。”又说：“要允许人犯错误，允许人改正错误。”这些话，好像不同派别的存在，是自然的，而且宽恕了刘少奇。有些人误信了他的这番语言，成了文化革命运动中的绊脚石，成了保刘少奇的“保后皇派”，因之也就被打倒，被斗。　　“冰封三尺，绝非一日之寒”。多年后，毛才一一击溃他所有的敌人－－有些还是解放前结下的梁子。为了最终的胜利，毛不惜将全中国卷入一片混乱中。

    注释

    （１）中国资料来源显示，汪东兴在五月二十二日下午派王力和戚本禹去清点接收田的文件，搜查直到夜间才结束。据报田在五月二十三日清晨自杀。

    （２）陶铸于一九六六年五月二十三日被任命为中央书记处常务书记。其他资料来源则指出，陶于六月四日抵达北京，六月九日往杭州。本书此处所描述，陶返回北京的时间，大约是在他被中央任命后六个星期。

    （３）其他资料来源提供另外的发言人顺序。一种说法是李雪峰、邓小平、周恩来、刘少奇。另一种说法是李雪峰、刘少奇、邓小平、周恩来。李医生记忆所及，认为第二种说法才确实。


61

    一九六六年下半年，红卫兵兴起了抄家风。我在弓弦胡同原保健局宿舍的家因此不得安宁。我住的宿舍院内有二三位卫生部副部长住在里面，医学院的学生和许多外地到北京的医疗卫生人员，三天两头到我们住的宿舍来抄家。有时敲错门，找到我们家。中央文革小组常派出人，化装成学生，参加抄家和捉人。我不是目标之一，但现在天下大乱，红卫兵起了串连狂飙，满天栽赃诬陷。娴劝我少回家，多待在中南海。只要我跟毛在一起，就很安全。不过我平时写的日记这时已经有了四十几本，都有关于我的工作和毛的情况。娴认为留在家里太危险，一旦被红卫兵抄去，就立刻可据为反革命的证据。我带到中南海内，全部烧了。

    毛知道了我的处境，特别给我一个工作。毛让我和吴旭君筛读每天由全国各地如雪片般涌来的各种小报，挑选一些送给他看。此时全国文革运动如火如荼的展开，文件数量太多，毛的几位秘书也看不完。我很愿意做这件工作。这些文件刊载各式各样的消息，甚至有的连中共中央的机密文件及会议都登在上面。这些小报都是由各种革命造反红卫兵组织所编发。我可以从这许多小报得知各地方文化革命动态以及许多领导被批斗的大会记录。栖身中南海内，也正好暂时躲开这乱糟糟的外面世界。弓弦胡同那份宁静之美，已被打得粉碎，我觉得很难过。但同时我很庆幸有中南海的保护。

    没多久，中南海也变得不安全了。每个人都遭到怀疑。

    这时，周恩来也受到以江青为主的造反派的围剿。他们给他戴上反党的帽子。

    事情原委是一九三０年代上海《申报》，曾刊载一篇伍豪（周当时的化名）宣布正式脱离共产党的启事。

    周有次来室内游泳池见毛，当时我也在场。周腋下夹了一份图书馆借来的《申报》，跟毛谈这件事。周说这篇文章是国民党造假诬陷，刊载时他人不在上海，已经到了江西苏维埃革命根据地。这是国民党捏造的，康生可以证明。毛从来未对我谈过对此事有看法，但我知道周直到死前，心头都有这个阴影。

    田家英的事还没有完全结束。田在中南海的人缘很好，许多人都为他的自杀感到悲伤和震撼。田是反党分子，因此，所有和他有关的人都被怀疑有反党嫌疑。周恩来更是深恐中南海内藏了想谋害毛主席的反党分子。为了毛住在中南海内行动安全，周恩来让汪东兴将原中共中央书记处和中央办公厅除警卫局以外各局的一些受怀疑的工作人员，集中起来，称为学习班，由宇光主管。在这个班上要坦白交代反毛、反共产党和反社会主义的言论及行动，同时还要揭发别人的这类言行。

    九月中旬，田的遗孀董边写信“揭发”我。田自杀身亡后，她必须和其划清界线，以示对共党的忠心。董为了自保而“揭发”我。董说我同田家英过往极密，平时无话不谈。但其中没有指出具体的事实。因田家英已自杀，是个“反党分子”，我同他“密切”，自然可疑了。

    另外，田家英的秘书逄先知揭发我早在一九六三年，由武汉回北京的专列上，我、毛的秘书林克及汪东兴闲谈。那时三年严重经济困难刚刚有些好转，毛又开始推动在农村搞社会主义教育运动，一时又人心惶惶。我说：“主席这个人就怕大家过好日子。现在刚有口饱饭吃了，又在折腾起来。”随后我又讲：“他这个人为人不好。”后面这句实际指的是毛在男女关系上的不正当作风。

    回到北京以后，林克将我说的这些话，告诉田家英及逄先知。这时逢写成了揭发材料，证明我的反毛言论。这份材料如果落到中央文革小组手里，他们会将我作为反革命分子捉起来。

    汪东兴告诉我这两件揭发信，他收藏起来。汪的“保”我，有他的道理。我到毛处工作，是他首先推荐的，我成了反革命，他的责任不轻。其次，我讲这些话，是当着他的面说的，汪自己也有不少反毛、反江青的话，我知道得十分清楚。我如被捕，坦白出去，正好让江青抓住。

    汪多次同我谈过，叫我不要怕江青和中央文革对我下毒手，他说：“怕什么？顶多你同我一起坐牢。坐牢有吃有住，又可以不工作。怕什么？”

    何况，有这两份揭发材料握在他的手内，抓住我的辨子，永远不敢“背叛”他。

    汪不能把那两封信烧了，因为他也怕别人说他烧一些不利于他的文件，对抗文化革命。汪把这两封揭发信锁在宿舍的保险柜里，并叫办公室的人与已调到新华社的林克谈话，叫林克不许乱讲。然后让宇光在学习班，将逄先知训了一顿，以后不许这样胡说八道，再胡说的话，加重他的罪行。一九六七年五七干校成立，汪将逄先知跟第一批人一起下放到江西。逄直到十多年后，一九七八年才被调回北京。

    但是到十一月，在中央文革的操纵下，警卫局内有相当一批人组成了革命造反队，目标是打倒汪东兴。中南海内贴满了声讨汪东兴的大字报。闹得最凶的是警卫局下属警卫处及行政处的一些人。汪怕被抄家，他将这两份材料送到周恩来处保存。

    周说：“你这不是交给我两把火吗？”但还是锁起来了。到一九七六年一月，周去世后，汪在清理周的文件中，又将这两份收回来，他告诉我，烧掉了。

    毛关亲自出头保护了汪东兴。毛同我说：“警卫不能乱。警卫乱了套，哪里还有安全呢？”又由周恩来反覆向我们讲：“凡是在首长身边的人，不允许参加革命造反组织。”一次外出到人民大会堂，乘车回到游泳池，毛下车后，对司机说：“大字报说‘火烧汪东兴’、‘油炸汪东兴’，火烧、油炸都可以，可是不要烧糊了，炸焦了，糊了、焦了就不好了。吃烤鸭，谁也不会吃糊焦鸭子。你回去同你们交通料和别的地方的人都讲一讲。”

    毛的这些话，是发出“保”汪的信号。警卫局不能乱，否则可能危及毛的安全。

    在文革一片混乱中，毛自然是从他自己的安全观点来衡量大局。于是，支持汪、支持警卫局党委的人，组织起来，由中央警卫团协助，将警卫局内革命造反派镇压下去。就我所知，在文化大革命中，原党委没有被打倒，原党委负责人没有被打倒，仅此一家而已。

    待刘少奇、邓小平被打倒，其他中央领导人也被批斗后，中共政治局完全解体。

    由中央文革小组召集碰头会，参加的人除中央文革小组成员以外，还有周恩来、谢富治（国务院副总理、公安部部长）、汪东兴、叶群，实际上起着政治局的作用。


62

    毛的确需要汪东兴。毛在对敌人全力后扑时变得越来越没有安全感。上次录音事件，毛怀疑菊香书屋也被安装了窃声装置，他便对自己的住房失去安全感。他决定搬走。

    一九六六年七月，毛回到北京后不久，一组搬到了北京市外玉山一号楼。没住几天，毛说这里有毒，搬到了钓鱼台国宾馆。这里盖有数栋别墅，树林葱葱，有一个大池塘。文化革命小组的办公室设在钓鱼台内。汪青、陈伯达、康生、王力、关锋、戚本禹，和其他小组人员早已迁入。毛住到附近的十号楼，江青往在十一号楼（１）。

    又没有住多久，毛仍觉不安全。于是搬到人民大会堂一一八厅。这里住得比较久，到接近年底的时候，搬到中南海室内游泳池。这是他最后的住地，在北京没有再换住处。

    可能是文化大革命提倡的禁欲主义使然，毛回到北京后，有很短一段时间，没有跟女人厮混。但中南海仍为他每星期举办两次舞会。有次江青从上海回来，也参加了舞会。毛点播了京戏唱段“游龙戏凤”－－在当时已被禁演。这里使我回想起毛对我讲过一段历史上他的看法。他说：“明朝正德皇帝到山西、雁北一带，并不是为了游乐，目的是巩固西北边疆，开拓边陲。在这一伟大目标下，兴之所至，偶而‘戏凤’，也在所难免。”他说的‘戏凤’，就指的是京戏中的这个“游龙戏凤”。

    江青现在成了文艺界的仲裁者，整个人都改头换面。江青的服装大变。过去她一贯穿西装、半高跟皮鞋，现在成了近似所谓毛服的上衣及长裤，脚踏平底鞋。她看到我的时候，显得很严肃，好像她已掌握了一切，可以决定一切。现在的江青不容许舞会这类活动。八月底时，她让毛不再组织舞会。

    毛不久跟我说：“这下我做了和尚。”

    自从停止舞会活动以后，毛没有了寻欢作乐的地方。短短数周后，他开始用人民大会堂的一一八厅作为他消遣的所在。如前所述，他在人民大会堂内，有一帮“女朋友”，即各个厅，如福建厅、江西厅等的女服务员，她们轮流来陪他。因此，外面的文化大革命正在如火如荼地进行，毛依然故我，过着帝王般优哉游哉的生活。

    毛许多女友在文革时遇上困难，多来寻求毛的保护。

    张玉凤是第一个－－一九六六年十一月初，张带着准备送毛的茅台酒和巧克力到了中南海西门。张打电话找吴旭君。张此时仍是毛专列上的服务员，但毛已在北京住了下来，所以两人有数月未曾见面。张这时二十出头，已经结婚。

    原来铁道部专运处里面，也在革命造反，专运处党支部形将瓦解，支部书记罗将被打倒，张玉凤自文化大革命运动一开始，就是支持党支部，保支部书记罗的。

    张本身也受到攻击。

    吴旭君将事情原委转告毛后，毛同意让张到游泳池谈谈。她回处里报告与毛谈话经过时，没有人敢怀疑其真实性。说毛主席认为支部书记属于不该被打倒之列，罗便马上复职。张从此高枕无忧。

    空军政治部广文工团的刘是第二个。也是由吴先去见她。刘和另外陪她来的两位女团员一见到吴就放声大哭。刘抽抽答答地说出她的事。

    自从文化大革命运动深入到军事系统以后，各地的军事院校学生纷纷自行组织起来。文工团中也分了两派，一派是造反的，另一派是“保皇派”的，刘她们少数人属于后者。造反派在文工团夺权后，就将三人赶出宿舍。吴和她们见面时，她们已经在街上转了三天。

    毛见了刘及另外两个，说：“他们不要你们，我要你们。他们说你们是保皇派，你们保的是我嘛，我就是那个‘皇’。”

    刘从和毛的“特殊关系”中得到不少好处。毛命中央军委文革小组叶群替刘及另两个女孩平反。叶不但照办，还找来空军司令吴法宪，任命刘为空军政治部文工团革命委员会主任。刘在短时间内便成为红极一时的人物。

    自此后，刘和另外两个女孩在中南海进进出出，常常一住下来就有五天十天。

    一次正在大被同眠的时候，江青突然从钓鱼台国宾馆住地来了。游泳池门口的警卫不敢阻拦，江进到游泳池以后，才由吴旭君跑到里面通知毛，这几个女孩子抱着衣服躲起来了。

    毛为此大发脾气，毛要我告诉汪东兴：“中央别的人要见我，都是先打电话请示，我同意了才来。江青为什么要自己闯来呢。告诉汪东兴，没有我的同意，门口的警卫不许放她进来。”这一条成了规定，江青只好遵守。

    刘后来与叶群过从甚密。一九六九年刘怀孕生产时，叶群亲自送刘住进空军总医院高级干部病房，每天送鸡送肉，让刘保养。刘产下男孩后，叶群十分高兴。叶说：“主席生了几个儿子，死的死，病的病。这下可好了，有这个男孩可以传宗接代了。”有些人也说那孩子长得跟毛一模一样。这完全是臆测胡说。

    我和吴旭君也去医院探望刘。我的工作使我不得不和毛的数位“女友”保持良好关系。刘对我说了叶先前的那番话。她以为我也认为那男孩是“龙种”。我从未向任何人透露毛早已丧失生育能力之事。

    注释

    （１）康生住八号楼，陈伯达住十五号楼。


63

    一九六七年一月，全国陷入一片混乱。武门不断在各地爆发。党组织和政府机关完全瘫痪。工厂生产下降，有些地方则完全停顿。运输交通中断。林彪和江青领着造反派喊出“打倒一切”和“全面内战”的口号。工厂和学校分成两派－－反党组织的造反派，和支持党组织的“保皇派”。党组织内部也四分五裂。各地党领导彼此攻讦、夺权。但保守派仍占优势。党组织多年来凝聚的力量并不容易被打倒。

    这一场革命根本跟意识形态斗争扯不上关系。

    一月底，毛告诉我，已经决定要抽调人民解放军，到机关、学校、工厂，去支持革命左派。他说：“左派得不到支持，文化大革命结束不了。你告诉汪东兴，要抽调中央警卫团的官兵去工厂支左。支左的情况我要了解，你同他们一起去，随时告诉我一些消息。”短短数个月内，两百万的官兵被派去“支左”（１）。

    汪所率领的中央警卫团－－即八三四一部队（２）－－听命于汪东兴。毛直接下达命令给汪东兴，而不需透过林彪或是总参谋部。但毛、汪并没有天天见面，毛就叫我告诉汪。

    一九六七年春天，我向汪东兴讲了毛的意见。随即由中央警卫团政委杨德中组成支左办公室，抽调了近八十名官兵，成立军事管制委员会，一位参加过长征的警卫团副团长古远新任主任，警卫团政治部副主任孙任副主任，经过北京卫戍区调度，开到北京东郊红朝北京市针织总厂开始军管（３）。

    毛叫我去参加军事管制支左，我不能不去。他要我做他的“耳目”，回来向他报告工厂支左的情况。我实在很不想去。我甚至怀疑，这是江青他们布置的一个圈套，待我钻进出，到时候再收紧这个套子。

    这一段时间，江青经常宣扬我对文化大革命不积极，只待在中南海内，是个逍遥派。毛让我去，大约是听了江青的这些话。只有这样他才能搞清楚我的态度。他还说，加入革命风暴，是我自我改造的机会。

    我于是想出了一个折衷办法来避免卷入政治是非之中。我说：“我是医生，我带一个医生、一个护士，可以成立一个医疗小组，给工人和他们的家属看看病，这样可以更容易接近他们。”

    毛认为这办法很好。

    军管会的官兵进厂几个星期后，也就是七月初，我才到工厂。

    北京针织总厂位于北京市东效。从中南海骑脚踏车大约要半个小时，分成南厂和北厂，分别生产棉织和尼龙针织内裤。总厂还外销女性内衣裤到罗马尼亚。纺织厂有将近两千个工人。工人分成两派。厂党委已被斗垮。厂长和副厂长都被批斗后，下放在车间监督劳动。两派正在争夺全厂的领导权。

    虽然名义上每个工人都参加了一派，可是实际上每派中间得欢的，只不过百把人而已。其余的人到时仍在进行生产，但看得出车间内的工人们神情压抑。此时两派已演变到武门动手的地步。军管会对此一筹莫展。我一去，他们便想我来调停联合两派。他们可以说我代表毛来的。

    军管会的官兵，采取的办法很简单。他们向两派的头头和一些主要分子泄露说：“我们是毛主席亲自派来的。不信？你们看，毛主席的医生也来了。”这些造反派将毛检阅红卫兵登在报上的照片拿出来，对出了我。又派人跟踪我，看到我回中南海。他们相信了。

    这一招很灵，根本用不着什么马列主义和毛泽东思想，两派就在军管会的调停下，开始讨论联合了。随即成立“革命委员会”。

    我将这事的原委告诉毛。毛笑着说：“工人阶级内部没有根本的利害冲突，应该联合起来。”针织总厂就是在这种情况下两派联合起来，毛为此写了“同志们好”。

    我将纸条拿给了汪东兴，他拿给工厂的“革命委员会”，委员们如获圣经，欣喜若狂，马上开了一个全厂大会，将纸条亮给工人看。他们邀我坐在台上，我不肯。

    工人们听到毛主席亲自写了“同志们好”时，掌声雷动。毛的纸条贴在工厂院内的告示板上，每个人都前去瞻仰。然后厂长将纸条照了相，把照片放大到跟一面墙一样大。放大的照片就挂在工厂入口。

    革委会被褒扬为毛主席亲自领导的模范。汪东兴由此获得很大声誉。几周后北京几家大工厂－－北京针织总厂、新华印刷厂、二七机车车辆厂、北郊木材厂、北京第二化工厂、南口机车车辆厂－－便在汪的支左军管之下，很快被宣传是毛亲自领导的典型。

    许多人突然一窝蜂的拥到八三四一部队军管的工厂，这是很光荣的。人民大会堂的女服务员和中央办公厅工作人员－－其中有些是毛的“女友”－－是第一批去的人。一一八厅的一位女服务员也去了。这些女孩子们穿上军服，风风光光地去了工厂。各报纸派记者来采访，《人民画报》和《解放军画报》也派了摄影记者。他们很喜欢拍一些漂亮一点的女兵像（４）。

    后来江青翻看《画报》，发现有女服务员的军装像，于是在中央文革碰头会上质问汪东兴，让服务员穿上军装，假装解放军去支左，谁是这件事的后台。汪回答得很干脆：“这是毛主席的意思。”江青似乎吃了一记闷棍，不作声了。

    叶群和当时任总参谋长的黄永胜，都到这里来参观，由军管会副主任孙与他们往密切，又到处大加赞扬，说孙该提升为军一级的干部，并要孙去军委和各总部报告军管工作经验。于是孙与叶、黄来住日益密切。叶、黄各派一名他们的秘书住在厂内。

    我同江东兴讲：“针织总厂是毛主席抓的厂子。叶、黄插手进来搞，孙与他们来往密切，又到处去报告，这些会不会引起主席的误会，认为是跳槽呢？”

    汪东兴觉得应该不会。文革后汪的权势日益坐大，他也在拉拢可帮他达成目标的人。汪仍恨江青入骨，他最后的目标是斗垮江。我陪汪去探望过林彪后，汪告诉我，他又到毛家湾去了一次，这次是毛叫汪去看看林好了没有。

    汪说乘这个机会，将自己在毛处这么些年的慰情况，都向林讲了。汪特别向林谈了他自己和江青的尖锐矛盾，和文化革命运动以来，江青利用一些机会攻击汪的情况。林告诉汪，不要忧心，林会照顾他，以后毛处有什么消息要及时告诉林。

    我说：“这么办可是危险，走露出去，就会大祸临身。”

    汪说：“江青这个人，我不将她扳到，我这汪字倒写。走露风声，谁会走露？我不会，你也不会。”

    就我所知，从此以后，汪凡是遇到林彪和叶群的时候，他们总是亲热地打招呼。　　我看了很不安。我从不喜欢林彪的领导，也深知毛要求他的身边工作人员必须忠贞不二。汪东兴此举无异玩火。

    注释

    （１）周恩来在与爱德加·斯诺的一席谈话中，确定支援“支左”的军人数为两百万。风前引EdgarSnow，TheLongRevolution，lp。103。

    （２）中国的军队皆有秘密代码。许多中国人相信中央警卫团被任命为八三四一部队的原因在于，有位算命师曾预言毛将活到八十三岁（的确如此），他将领导中国共产党长达四十一年之久（自一九三五算起）。就我所知，没有任何证据可以证明这个说法。

    （３）根据中国当局的资料，汪东兴的八三四一部队于一九六七年六月二十六日进驻北京针织厂。

    （４）这张照片刊登在一九六八年《人民画报》第四期上。据报导，革命委员会于一九六七年九月十九日成立。


64

    我和毛的关系也开始疏远。毛认为我不积极投入文化大革命是对他不够忠心。

    一九六七年七月十三日毛第一次具体表现对我的疏远。毛那天要去武汉，他没有要我去－－这是我做他医生以来第一次不让我随行。林彪建议毛带空军总医院内科主任和解放军总医院外科主任同行。

    我觉得危险步步逼近，汪东兴也有同感。汪觉得这其中一定是江青在搞鬼。林彪不清楚状况，不会出这种主意。一定是江青跟林建议的。汪怕江是想趁毛不在时候整我。虽然汪管辖下的六个工厂很平静，但文革的暴行仍在各地蔓延，武门逐步升级。武汉的造反派和支持陈再道的一派群众闹得不可开交。毛泽东亲自南巡，南下武汉。

    北京也处在混乱边缘。毛一走，就是江青在主事。汪怕我会被江的人绑架。他叫我不要回针织总厂。江可以派人在那捉我。汪说：“你就住在一组你的办公室。如果有事，你立刻就来武汉”。在中南海里我万一出了事，还有法子和武汉连络。

    我搬回中南海，却亲眼目睹了汪的恐惧成真。江青的文革小组向来平静的中南海闹得个底朝天。刘少奇是造反派的主要目标。中南海西门外，有许多造反派学生在示威，喊口号：“打倒刘少奇”，红墙上贴满了打倒刘的大字报。人越聚越多，西门外的府右街断绝了交通。入夜以后，这些人就露宿在街上。府右街完全变了样。

    当时是七月，天气酷热，几十万造反派的学生挤在这儿举行“揪斗刘少奇誓师大会”。

    街上腐坏的食物，人潮的汗味，临时搭的公厕，混合散发出的臭气熏天，令人作呕。

    我睡在我的办公室，辗转虽安，不知道明天会是什么光景。中华人民共和国建国以来，中南海从未被包围过。虽然示威群众越来越多，负责守卫的警卫岗哨仍镇定如昔。

    七月十八日终于有了巨变。上午我正在办公室内看报纸。一中队值班的人跑来告诉我，刘少奇被斗了。我冲到国务院小礼堂前，这一带人都挤满了。警卫团也来了不少官兵。刘少奇和王光美正在草场上挨斗。斗他们的人大多是秘书局的干部。

    警卫们袖手旁观。刘的头发被扯乱，上衣扣子掉了两个，被人将两臂向后拉住，腰弯下来，头几乎碰到地上。这就是所谓的“坐喷气式飞机”。这时还有人上来，踢几脚，打了一个耳光。警卫还是没有插手。我实在看不不去了，刘少奇已经六十多岁，他是堂堂的国家主席。

    我走到邓小平住的院子，及陶铸的院子。邓和卓琳，陶铸和曾志，也都在挨斗，但情况没有刘少奇严重。他们都被推来扯去，或是冷嘲热讽，没有人打或踢他们。

    杨德中也在场。我向杨说：“怎么突然斗起来了？”杨说：“昨天晚上中央文革小组通知今天要斗争。我连夜打电话给汪（东兴）主任了。现在还没有消息。”

    汪其实进退两难。他不能跟毛直接报告中南海的暴乱，这样就无异于与势力庞大的文革小组为敌。那时没有人敢冒大不讳批评造反派。何况，汪与毛的关系因刘少奇的问题长期紧张。一九六三年，汪曾陪刘和王光美访问印尼。此事虽经毛正式同意过，汪回来也向毛如实报告，但毛总疑心汪和刘关系“密切”。汪自然也不想和毛要打倒的人站在一边。我心中暗自揣度，怎么会毛刚离开北京，就围困中南海，就开斗争会，毛是不是都事先知道？

    七月二十一日，汪东兴打电话给我说，空军司令部已经派了一架飞机，在西郊机场等我，要我立刻去上海。

    几小时内，我就到一上海，住进毛和其随从人员住的西郊宾馆。毛的警卫密密实实，这是多处来未有的现象。一中队来了有一百多人，还加上上海市公安局的人。

    秘书、通讯员人数也大增。西郊宾馆上上下下，满满都是人。

    毛有点支气管炎，阴部生了疱疹。毛的“女友”太多，我和他最近不经常在一起，所以无法追踪出传染者是谁。我用中药替他治疗疱疹，注射头孢菌素治疗支气管炎。我跟毛说明疱疹曾经由性行为传染，但毛不听。他觉得没那严重。

    毛问我北京有什么新情况。我将造反派围困中南海，和揪斗刘少奇、邓小平、陶铸的事告诉了他。他当时没有说什么。他的沉默也显示他对北京的事不满意。

    入夜，毛又叫我将发以上情况说了一遍。他就：“文革小组做事不打招呼。不要他们当面斗，不听。”我因此知道公开批斗刘、邓、陶是文革小组自作主张。不是毛的本意。他的本意是，背对背斗，即收集刘的各种人证、物证，以据之判定刘是“反革命”。

    我跟毛在上海停留了将近一个月。他要再回武汉。毛七月十四日去武汉军区闹了“七·二○事件”。周恩来急忙派飞机来，仓皇送毛到上海。

    在此之前，武汉两派人员武斗十分激烈。当时造反派大肆攻击武汉军区司令陈再道。毛去武汉前，文革小组派了极左分子王力（原中共中央对外联络部副秘书长）和公安部长谢富治去缓和对立的群众，逐步联合。但王力却转而支持造反派，将对方称为反革命派。支持陈再道的群众大怒，把王力捉了起来。当日周恩来随即到武汉，并劝说释放王力。一些支持陈再道的群众游到毛住的梅园小岛上，想跟毛陈情，被武装保卫毛的战士们把这些人全面关起来。毛知道后，叫把人放了。造反派就这些群众想谋害主席，但毛相信这些群众真心崇拜他，陈再道也对他忠贞不二。毛的意思是见见两派，调停联合。周恩来很紧张，这些群众都有武器，为了毛的安全，周匆忙将毛送去了上海。

    经周协调后，王力被释放。王力和陈再道后来双双去了北京。

    八月二十日由上海动身，乘飞机又到武汉。毛在飞机上说：“我看武汉这两派，没有那个是反革命。上次让王力一挑，两派打起来了。我就不信真有反革命派。看来王力、关锋、戚本禹（此三人都是中央文革小组成员）都不是好人。毛为了显示不会有谁谋害他，他是公众衷心拥戴的领袖，从飞机场乘了敞篷吉普车穿行市区，然后到了武昌东湖梅园招待所。我坐在后座，车子四周有上百名便衣武装警卫。两派的群众夹道欢迎，热烈喊着：“毛主席万岁！”“毛主席万岁！”

    按毛的说法是“接见了两派群众”。

    毛不在北京时，北京完全在文革小组的控制之下。他们将矛头指向外交部长陈毅元师。陈毅与其他军事领袖曾在一九六七年二月召开的“碰头会”上，公开批评文革，不让军队涉入文革，并谴责红卫兵造成“红色恐怖”。八月，王力和关锋在汪青的支持下，组了“首都红卫兵五一六兵团”，占领陈毅的外交部夺权，并将英国驻华代办处烧成灰尽（１）。

    毛八月回到北京不久，便下令先后逮了王力、关锋和戚本禹（戚在次年一月被捕）。

    王力、关锋和戚本禹是极左派，属不争事实，但他们也只是替罪羔羊。文革小组的真正权力握在康生、陈伯达和江青三人手中。毛显然对江青有所不满。我们还在武汉梅园招待所时，毛每天看《鲁迅全集》。有一天他突然讲了一句：“叶群是阿金式的人物，江青也差不多。”

    虽然毛对江青闹得天翻地覆的行为不安，他还是没有采取任何阻止她的行动。

    注释

    （１）许多西方人认为“红卫兵五一六兵团”从来不曾存在过。李医生不认识兵团的人，但听过对它的诸多指控。不管怎样，陈毅被打倒，英国驻华代办处的确化为灰尽。


65


66

    一九六八年七月二十七日，我仍躲在北京针织总厂。毛不令他亲自领导的六个工厂组织工人宣传队，由支左的警卫团官兵（即八三四一部队）率领到清华大学，接管清华。

    现在毛决定要正式军管清华和北大两所大学。（译注：即“六厂二校”经验）。

    清华在国内以理工学院闻名。清华大学学生的造反声势也不落于北大之后。一九六六年春天，王光美是清华工作组的组员。当时她支持党委并反对造反派学生。

    一九六七年五月，心怀愤恨的红卫兵领袖蒯大富在清华召开了一场盛大的“批斗王光美大会”。

    一九六三年，王光美随刘少奇访问东南亚，会见了印尼西亚总统苏卡诺。王是中国国家主席夫人，因此穿上了件旗袍，戴了项链。红卫兵说这就是她资产阶级生活方式的铁证。在这次清华园批斗大会上，王光美被迫穿上一件过紧的旗袍，戴上了用乒乓球串成的项链。台下数以千计的红卫兵叫嚣着她下台的口号。自此后，清华大学便处以无政府状态。毛决心施行军管。

    下午四点，工人宣传队和八三四一部官兵到了清华。本来我是不用去的。但我想亲身体验清华军管的过程。

    军管会孙主任负责这次行动。

    孙召开全厂大会，由各车间抽人，一共抽出男工一百五十多人，分乘几辆大卡车开到清华大学。其他厂的工人宣传队也都陆续到了。总共有上百辆大卡车。后来据报有三万人之多。在校外临时成立了领导小组，扬德中也到了。整理好队伍，向校内行进。

    我和卫生员小李夹在人众中。起初行动得很在秩序，但是快要走近物理系大楼的时候，前面的队伍忽然混乱了。小李到前面打听，是学生们设了路障，不让宣传队前进。

    停顿不久，传来命令：冲破路障，继续前进。已近黄昏，周围景象逐渐暗淡。

    我随着人潮向前走去。

    突然一声巨响，前面喊道，炸死人了，接着抬下来血淋淋三个人匆匆过去。

    天色昏暗下来，队伍已经凌乱，仍然慢慢向前挪动。忽然我听到像是刮风的声音，很多人都抱着头，或用上衣将头包起来。我还莫名其妙的时候，小李脱了上衣，将我包住。这时我才发现大如鹅卵、小如鸡蛋的石头像大雨一样从对面抛来。人群四散躲避，天已全黑，石头不断袭来。小李拉着我向后退，到校门的时候，已经找不到自己的队伍。天色太黑。我向小李坐在路旁，下了暴雨，全身淋透。

    打散的队伍逐渐在一起，大家都在昏暗一片的雨淋中休息。

    到清晨四点的时候，突然开来一辆卧车，沿途叫我的名字，我应声而起。停下来，毛的司机张从车下来，看到我说：“快走，叫你哪。”我问他是谁叫我，张说：“还不是主席？在人民大会堂一一八厅。也叫学生们的头头去。”

    我上了车，随他到了人民大会堂。我一走进一一八厅旁边的随从人员休息室，大家哄然说：“大夫受苦了啊，挨了几块石头？”

    我淋了雨，头很痛。吴旭君给我止痛片，又给我清凉油。我用清凉油擦了额角和眉间。大会堂的服务员给我端来一碗热汤面说，先吃暖和一下。

    吴旭君又来了说，毛叫我立刻到他那里去。我走进一一八厅，毛坐在沙发上看书，见我进来，立起身。我急忙走过去。我这时感觉到毛是真的喜欢我。

    毛拉住我的手，仔细端详我的全身，说：“怎么这样狼狈，全身都湿了。”我说，外面在下大雨。

    毛又说：“辛苦了。没有受伤吧？不要哭了。”

    我猛然没有明白他的话，稍一沉吟才想到我擦了清凉油，眉心、眼角油光光的，可能毛误以为我在流泪。我说：“我没有受伤，可是有三个人被炸了，不知死一没有。”

    汪东兴在一旁插话说：“死了一个，其他两个救过来了。”

    毛说：“你先休息一下，换换衣服。我已经叫人通知清华大学的蒯大富、北京大学的聂元梓、北京师范大学的谭厚阑、北京航空学院的韩爱晶、北京地质学院的王大宝来这里开个会，中央文革的人参加，你也参加。”（１）毛决意要“保”我。林彪、周恩来、康生和江青都会参加这个会。我和毛一起参加，是表示我是毛的下属，这样他们想搞暗的也不行了。也许我不用再整日担心被绑架了。

    这次会议，江青和所有的人热络地打招呼，唯独对我不屑一顾。她仍为所谓下毒一事怀恨在心。这对我到无所谓。无论如何，目前她奈何我不得。

    我算是暂时通过了这次考验。

    毛与红卫兵的这次会议在文革中是个里程碑。毛要学生停止武斗，并进行联合。

    毛警告说，如果一直分成两派斗争不休，每个学校就会一分为二，成为两个清华、两个北大或是两个北京师范大学。

    会的当中，韩爱晶发言说：“现在大家都在引用毛主席著作中的一些话，来证明自己行动的正确性。在引用时，可以有不同的见解，甚至完全相反的解释。主席在的时候，容易解决。主席不在了，该怎么办？”

    韩的话刚完，康生与江青就立刻斥责说：“你大胆胡说八道……”

    这时毛接过来说：“这问题很好，我年轻的时候，就爱从不同角度看问题。至于我说过的话，今后肯定会有不同的解释，必然如此。你看从孔老夫子到佛教、基督教，从来还不是分成许多派别，有着许多不同的解释。任何事物没有不同的解释，就不会有新的发展、新的创造。否则就停滞，就死亡了。”

    但毛这次会议的目的却没有达成。红卫兵仍四分五裂，毛似乎决定不再信任年轻人。八月五日，毛为表示对工人的关怀，经汪东兴给了他们一些巴基斯坦外交部长胡珊送的芒果。毛的这一行动显示毛已对各成派系、相持不下的学生失去信心，转而寄望于工人。不久后，数以百万的中学和大学相继下放农村。毛以为学生该跟贫下中农好好学习，接受再教育。

    汪东兴把芒果仪式，唱颂着毛语录的警句，然后把芒果用蜡封起来保存，以便传给后世子孙。芒果被供奉在大厅的台上，工人们排队一一前往鞠躬致敬。没有人知道该在蜡封前将芒果消毒，因此没几天后芒果就开始腐烂。革委会将蜡弄掉，剥皮，然后用一大锅水煮芒果肉，再举行一个仪式，工人们排成一队，每人都喝了一口芒果煮过的水。

    在那之后，革委会订了一个蜡制的芒果，将它摆在台上，工人们仍依序排队上前致敬，没有丝毫差别。

    我跟毛说了芒果的趣事，他大笑。他觉得膜拜芒果无伤大雅，这故事也很有趣。

    注释

    （１）当时西方对此次会谈多有报导，并认为它是毛与造反派学生关系的转折点。


67

    毛虽然又保了我，但我不能每天都见上他一面。他此时不需要我的医疗服务，我每天同卫生员小李和护士背着药箱到车间和工人宿舍巡回医疗，每隔几天才向毛汇报一次。文化大革命虽然仍在进行中，但是从厂内来看，正如毛同我说的：“什么文化大革命，人们还不是照旧结婚、生孩子。文化大革命离他们远行很哪。”

    文化大革命对我来就似乎也变行很遥远。许多人对文化大革命不敢表示出厌烦，可是显然在淡漠下来。但是一些大城市内，两派之间武斗不停，而且规模越来越大，甚至动用了机关枪和大炮。对这些人来说，文化大革命依然在不停地进行着。如果中央不插手干预，武斗将无止无休。

    一九六八年十月中，一天汪东兴给我打来电话，要我立刻到游泳池去看毛。

    毛牙痛要我去看看。

    回一组后，反而有种陌生感。一组完全变了样。汪在他的南楼办公室三楼给我整理了一间卧室。我原来在一组的值班室那排房子，毛远新全用作他的卧室和办公室。毛的随身工作人员全调换了。徐秘书、服务员小周、警卫员和护士长吴旭君全部被毛派去到二七机车车辆厂参加军事管制工作。

    身着军服的八三四一部队仍在室内游泳池周围保卫毛的安全。但最令我惊讶的是，毛身边的女友更多了。我不熟悉那些服务员和警卫，但我看得出来那批新人都很崇拜毛，就像我刚替毛工作时一样。我猜想旧的人和我一样遭到幻减的痛苦——跟毛越久，越无法尊敬毛。只有不断调换身边的人，毛才能保证他会永远受到爱戴。

    我替毛检查口腔。因为长年不刷牙，牙垢很厚，牙齿上似乎长了一层绿苔。

    没有办法判断是什么问题。

    我说：“我不懂牙科，是不是请一位牙科医生看看。”

    毛说：“你给看看就算了，不必再找别的医生来了。”

    我想，我不懂牙科，马马虎虎治疗，岂不是笑话，何况盲目治疗有害无利。

    我又讲：“牙科是一门专科，不懂的人，可能治坏。”

    毛不置可否，我退了出去。我走进南楼汪的办公室，他在等我的消息。我将毛的话告诉他。汪说：“自丛江青一心想将你打成反革命以后，这可是主席第一次找你看病。身边的人全换了，把你又叫来，你要用心搞好。江青还没有罢手。”

    他让我到三楼给我准备的房间去休息。

    我走到三楼，突然看到吴旭君。原来江青下命令将吴从二七厂调到钓鱼台。

    江青知道吴旭君和我共事多年，一直逼吴旭君写揭发信或签已写好的文件，证明我想毒害江青。吴坚不肯签，江青说他包庇坏人，要审查他在什么问题。吴去找汪东兴，汪让吴搬回南楼。在这种情形下，还能够不顾自己而仗义执言的人，可是太少了。我十分感谢吴。

    第二天我同吴一起去游泳池见毛。毛见到吴很奇怪，问吴怎么从二七厂回来了。吴将这些经过告诉了毛，说：“现在我也到了反革命的边缘。”

    毛大笑说：“好，我这里专收反革命分子。你们两个反革命就在我这里吧。”

    随后毛以说：“大夫你不要管江青的事了，让她自己另外找医生。护士也让她自己去找。”

    我问毛，我如果碰到江怎么办。毛说：“远远的见到她，避开就是了。”这点我没有听毛的。此后即使对面相遇，江青视若不见，但我并没有躲避。

    北京医院当时仍然很乱。院内分成两派，院长和党委书记都被打倒，还没有被打倒，还没有领导接管。我请任何一派的牙科医生，都会表示我——以及毛——是支持那一派的。我也不晓得该支持谁。因此我从上海华东医院调来一位牙科医生。

    我一再向毛推荐上海来的这位医生，最后光火了。他对我吼说：“我不同意让这位医生看。你一再要他看，你这是强加于我。怪不得江青要整你一下。”我心里很不服气，我想：你说我强加于你，可上你是你勉强让我做不是本行的事，还不是强加于我。

    我只好一方面请教牙科医生，一方面翻看牙周病教科书给毛治疗。毛的牙床一直在恶化。我能做的只有叫他用消毒水漱口，将表面食物残渣清理干净，在感染患抹药。一个月以后，症状就好多了。

    毛的病痛不只是生理上的，也是政治上的。一九六九年四月准备召开中共第九次全国代表大会（即九大）。此时中央内部矛盾已经完全表面化。一九五六年“八大”所提出的纲领到此时仍未被官方扭转——支持集体领导，反对个人崇拜，毛思想不再是中国的领导意识形态，并批评毛的“冒进”。这些纲领长久以来都是毛的紧箍咒，而念咒语的人就是刘少奇和邓小平。

    这十三年来，毛一直想取掉这个紧箍，而无产阶级文化大革命就是他这一努力的后果。在筹备第九次全国代表大会期间，对毛的个人崇拜已是登峰造极。人人胸前佩戴着毛的像章，手中持着红皮的毛的语录本，背诵毛的语录——甚至在店里买样东西，也要互相背上一段。中国人每天都要在毛像前鞠躬，“早请示、晚汇报”。上下班时，大家都背诵一段毛语录。毛主席的思想早已超越意识形态，而成为宗教经文。

    “大冒进”？毛的大跃进创下人类历史上最庞大的死亡人数。据估计至少有二千五百万到二千万人饿死（有人估计高达四千三百万人）。文化大革命造成中国社会大混乱，摧残生灵，拆散家庭、友谊，中国社会的基本联系荡然无存。

    国家主席刘少奇不但在文革初被批斗，一九六八年十月开除党籍，还遭到极不人道的虐待。一九六九年四月，我并不知道刘被“关押”在哪里，也不敢问。

    后来在“九大”结束后许久，我才知道刘在一九六九年十月被押往开封关闭，重病缠身，到十一月去世前，都没有得到医疗。

    邓小平也被流放到外地。政治局党委只有毛、林彪和周恩来没事，其余的都被打倒或“靠边站”。省委被撤销，军队领导的革委会接管省政日常事务。八大选出的中央委员会已大部分被打倒。

    一九六九年第九次全国代表大会扭转了十三年来八大制定的纲领，毛成为最高领导，毛泽东思想成为指导中国革命的唯一的意识形态。会中选出新的中共中央委员会，再从委员会中选出政治局党委。毛的意志透过九大党章成为官方意识形态，但他所发动的文化大革命尚未正式宣告结束。

    我给毛治疗牙周病时，党内已开始在筹备召开中共第九次全国代表大会。中央分成两大派。一派是中央文革小组，另一派是林彪和他的亲信。周恩来则跨在中间，两面调和。为了什么人进入中共的中央委员会和政治局，两派争夺相当激烈。

    毛尚未表示意见。

    我看得出周恩来颇为苦恼。周从未和我议论过政治，但有天夜里我在南楼遇见周，周关上门问我毛对人事安排上讲了些什么话。我说：“他没有多讲，只说人事安排交给文革小组和文革碰头会办。”文革小组成员全在碰头会里，因此江青在碰头会里正是权倾一时。先前围剿周的事也是江青放的第一把火，我觉得我有必要警告周，江居心难测。

    我告诉周：“自从文化大革命以来，江青的打击目标就是你。江青提出‘文化大革命就是新文革和旧政府的矛盾’，这是旧政府的还不是你。江青他们鼓动全外交系统反你，主席说‘五一六’是反革命组织，要文革召开万人大会说明，不能反你。江青他们几个人到游泳池外间休息室商量说，用不着开不么大的会，找个几十名代表来谈谈就可以了。这不是明显还要搞下去。”

    周叹了口气说“我对江青仁至以尽。一九四五年我在重庆，江青要看牙齿，我特地飞回延安将她接来。她一九四九年和一九五六年到苏联治病，还不是我给安排的。”

    周又说：“你的这些话同别的什么人讲过。”我告诉他，除了对汪讲过以外，没有对别人说过。周说：“那好。记住，不要同任何别人讲。”

    周恩来对毛处处小心谨慎，唯恐不合毛的意图。林彪有一次当着汪东兴面批评周“像个老当差的，不管谁当了领导，周都会唯唯喏喏，毕恭毕敬，唯命是从”。

    一九六六年十一月十日，毛第七次接见红卫兵，因人数有百五十多万，已不可能在天安门广场检阅。周恩来提出，让红卫兵分别排在天安门前东西贯北京的长安大街，和向北郊去的二环路上。毛则乘敞篷吉普车巡行检阅。

    为了说明行车路线，周带了一张北京市大地图来到人民大会堂一一八厅，将地图在地毯上摊开，跪在地图前，为毛指点方向。毛站在地图旁，一面吸纸烟，一面听着周的解说。

    我站在旁边，心里很不是滋味。以堂堂一国的总理，怎么能举止像个奴仆一样呢？毛的态度带着一嘲讽，似乎在享受着这一切。毛的专制极权在毛与周的君臣关系上表露无遗。毛一方面要求周的忠心，事事按毛的意旨办，因此周也才能保住地位，另一方面又因为周过于忠心，毛完全没有将周放在眼里，毛不认为周有撮取权力的野心，所以周能够被打而不倒。

    周对江青也是唯唯喏喏。一九六六年十二月，周恩来在人民大会堂的江苏厅开会。江青来了，要找周。从延安时期就给周任卫士和卫士长的成元功迎了上去。

    成请江青先休息一下。江青勃然大怒说：“你成元功是总理的一只狗，对我是一只狼。马上给我抓起来。”

    这事给汪东兴处理。汪坚决不肯逮捕成元功。汪就可以调动成的工作。邓颖超代表周告诉汪：“一定要逮捕成元功，说明我们没有私心。”汪仍未同意。后来汪同我说：“成元功跟他们一辈子。他们为了保自已，可以将成元功抛出去。”

    后来成元功去中央办公厅所属的五七干校下放劳动。

    汪东兴是第九次全国代表大会政治斗争中的关键人物。在江、林争权里，汪支持林彪。一来因为痛恨江青，二来毛仍因汪随同刘少奇去印度尼西亚而疑惑未消。九大召开之前，汪被提名为政治局委员。周与汪平日走得也很近，周起初也支持汪的提名，说凡是参加碰头会的人都是政治局委员。

    会议期间，汪东兴突然发作十二指肠溃疡大出血。周要我和吴旭君一起去向毛报告，因为生病的严重情况，只有医生才说得清楚。

    当我说到出血很多，比较危险的时候，周说了一句：“汪东兴是个好同志。”

    接着唏嘘起来。我同吴旭君很难过，也哭了。可是我发现毛一句话也不说，脸上表情木然，似乎无动于衷。

    冷场一会后，毛说：“有病就照医生的办法治。别的有什么办法？”

    我们走后，毛告诉护士刘说，这三个简直如丧考妣，直是奇怪。我们三个一哭，毛怀疑周、汪、吴及我四人是不是在搞派系。

    我将毛说的“如丧考妣”的话告诉了汪。汪说，不怕，我们都是为毛做事情，又没有为别人干事。接着汪说：“你不要以为周总理可靠，他这个人是见风倒。周来看这我，说江青、康生不同意我当政治局委员，他们让周总理来说服我。周还真叫我表示态度不当政治局委员。你看他这个人真是见风使舵。”

    一九六九年四月十一日至二十四日，中共召开了第九次全国代表大会，两派最后被迫达成妥协。会上汪东兴由黄永胜出面支持，被选上中共中央委员会委员和中共中央政治局候补委员。林发表政治报告，并被官方钦定为毛泽东的“亲密战友和接班人”。毛泽东思想自“九大”后，成为中国的“指导纲领”。

    林彪的儿子林立果，也步步高升。会议结束后不久，林立果升任为空军作战部副部长，并被刻意吹捧成“中国革命的第三代当然领袖”，毛的一位女友丈夫在空军司令部工作，他将林立果的一些演讲记录经这位女人交给毛看。林立果在空军的盛名仅次于林彪。空军内一再宣扬要无限效忠于林彪和林立果。

    九大后，我的心情更加压抑。毛要转“八大”路线的目标终于实现。“九大”是毛十三年来，进行政治斗争的结果。百分之八十的前中央委员会委员被撤职——他们都是我最敬重的党代表——新委员大多是江青或林彪的党羽。我认识的很少了。中国在他们的领导下前途渺茫。


68

    林彪此时越来越接近权力的巅峰，全中国进行全面军事化。军队担任恢复秩序的重任，军管全中国社会各阶层的政府机构。原来主管省政府的党委书记，换成省军区司令员或政委担任。中共庞大的官僚体制中，从上到下，清一色都是军人。即使在毛常去的招待所也是如此。全中国在林彪的领导下背诵毛语录，学习解放军，形成热潮。警卫局纳入军队编制，全部穿上军装，我自然也不例外。只有毛还穿着他的睡袍，在公开露面时，有一两次换上军装，以表示支持军队，以后又换回中山装。

    那时中国仍有两大敌人——苏联和美国。一九六九年三月份发生了中苏黑龙江边境珍宝岛武装冲突事件。数月内，全中国处于备战状态。一些有问题的干部，还有那些遭批斗的知识分子和教师，全下放到五七干校接受劳动改造。干校的目的在于使下放的人体验农村真实生活，并向贫下中农学习，日出夜息，担负着力所难及的重度体力劳动。谁都知道五七干校名为学习，实为处分。中学生和大学生这些年轻知青则被送去“上山下乡”，以“接受贫下中农的再教育”。

    一九六九年八月发起城市中“深挖洞”，以做为空中轰炸甚至原子弹的庇护所。北京市下挖筑了网络密布的地下通道，可以容纳下所有北京市民，而工程兵部队则修建了“五一九工程”。（见前文）就在这时，毛有天向我提出了一个问题，要我思考以后回答。毛说：“你想，我们的北面和西面是苏联，南面是印度，东面是日本。如果敌人都联合起来，从东南西北，四面八方进攻中国，那么中国怎么办呢？”　　这个问题问得很突然，我从来没有想到过，而且也不知道毛的本意指的是什么。第二天我同他说，我回答不出。

    毛说：“日本后面实际上是美国。可是东面的美国，离我们远得很哪。我看，还是照我们老祖宗的办法才好，叫做‘远交近攻’”。

    我说：“我们的报纸几乎天天对美国中诛笔伐。越南又在同美国打仗。这怎么能交往得起来呢？”

    毛说：“美国同苏联不同。美国没有占过中国一块土地。美国新总统尼克森上台了。此人是个老右派，老反共分子。我是喜欢同右派打交道的，右派讲实话。不像左派心口不一，说的和做的完全不一样。”

    我同汪东兴闲谈时，也谈到毛的这番话。汪以为这是随便说说，并没将这些话当成大事。朝鲜战争于一九五０年六月爆发后，中美关系持续互存敌意，中国认为美国帝国主义想在亚洲以武力建立霸权，对美帝从未稍缓词色。我根本想不到毛的对外政策，会有大幅度的改变。　　尼克森也正在改变美国的中国政策。尼克森总统请巴基斯坦总统叶海亚·汗、罗马尼亚总统齐奥塞斯库给毛带话，美国反对苏联建立亚洲集体安全体系，反对苏联给中国做“根治手术”，即破坏中国在新疆的原子弹基地。毛与尼克森的看法不谋而合。

    毛说过：“什么亚洲集体安全体系？这是亚洲战争体系，无非是向中国进攻。”

    毛还放过狠话，对苏联还以颜色：“中国的原子弹、导弹打不到美国，打苏联可容易得很。”

    一九六九年十二月上旬，周恩来送来中国驻波兰大使馆的一份报告：波兰华沙举办一个时装展览会，在开幕的酒会上，美国驻波兰大使向中国驻波兰使馆出席酒会的人表示，希望同中国驻波兰代办会谈。毛批了同意。这个文件给我看了。

    毛说：“中美在华沙会谈，自一九五八年停止，到现在已经十一年了。现在可以重打鼓另开张，认真谈一谈。看来尼克森有诚意，几次他带话来，愿意同中国对话。”

    我趁毛想改善中美关系的机会，提出重新订阅美方医学杂志的要求。我告诉毛，文化大革命以后，美国的医学杂志都不许进口，所以我们对医学的新进展一无所知。毛年纪日大，我的保健工作会越来越棘手。我必须尽量吸取国外新知。

    毛说：“美国千方百计打听我们的消息。我们就这么蠢，自己将自己捆住手脚。你写一个订外国杂志的报告交给我。”

    毛将我写的报告批交周恩来和康生。毛对我说：“我要让他们认真想一想我们的对外，特别是对美国关系。”

    中国官方仍不断攻击美国，并举兵帮助北越。中美关系却在台面下暗地展开。

    毛正在贯彻他的远交（头号敌人美国）近攻（苏联老大哥）战略。


69

    全中国此时处于备战状态。毛计划和美国缓和紧张关系。毛对他的“接班人和亲密战友”林彪越形不满。九大结束后不久，我在一趟南巡中，第一次察觉毛对林的敌意。

    中南海仍由汪东兴率领的八三四一部队负责守卫。即使人数确有增加，也不容易觉察出来。对我来说，从针织总厂回一组后，最令人注意的是毛的女友更多了。

    外面的文化大革命正在激烈地进行着，毛仍然过着他的一如既往的逸豫生活。

    一九六九年五月毛又出巡，一路到武汉、杭州和南昌。招待所的服务员全部换上穿军装的女孩子。这次南下，浙江省文工团的两位女孩成了毛的“密友”。这两人甚至把自己的妹妹分别从温州、绍兴调来，充任毛的服务员。文化大革命时期奉行“简仆”的生活纲领。但党的教条越道德化，毛主席私生活越是“资本主义化”。

    就在招待所卧室咫尺之外，身着军服的军人来回巡哨。这次南下时我就发现，军队军管后，放眼望去，到处都是军人。从武汉、杭州到南昌，上自省领导，下至服务员，清一色全是军人。

    毛对招待所里换成了清一色的军人，很怀疑这种作法的动机。他同我说过：“搞这么多当兵的来作什么？”毛知道军人会向上级如实报告他的活动。毛自然痛恨被“监视”。他要这些军人撤走。

    我认为毛对军人的敌意，来自于他对林彪日益坐大的不满。我将这话告诉了汪东兴。汪说：“这有什么可以怀疑的。军队搞军管支左，夺了各级的领导权，自然要换上军队的人。警卫局没有军管，可上穿上军装。”汪一向政治敏感度颇高，但他不相信毛、林两人关系已渐渐出了裂痕。

    一九六九年十一月发生的一椿小事，使我肯定毛对林持有严重敌意。九月底回到北京，往了不到两个星期，十月上旬出发到武汉。十月下旬起，不断有寒潮南下，气温骤然下降。到十一月中旬，已经很冷了。我从多年经验知道，不开暖气，毛一定会感冒。但他不同意，认为室温低，正是锻炼身体耐寒的好机会。这时汪东兴因病，回北京住院去了。张耀词怕负责任，打电话给叶群，让叶将这件事告诉林彪。

    林也建议要开暖气。

    张将林彪的话向毛讲完后，毛一言未发，似乎不置可否。等到张出去以后，毛对我说：“什么事都向人家报告。人家（指林彪和叶群）放个屁，拿来当成圣旨。”

    从这句话，明显看出毛对林已经有了明显裂痕。

    十一月底，仍旧没有开暖气，毛感冒了，不肯让我治疗，于是又引起慢性支气管炎急性发作，不得不接受治疗。毛很快恢复了，这才同意开暖气。

    毛叫我给他写一个书面报告，写明这次生病的源起和治疗经过。他说：“这个报告是说明，我这次生病，起源的责任不在你们，是我不让开暖气。”

    在此同时，我也替汪东兴与林彪的关系日形密切而疑虑重重。我警告过汪几次，但他不以为然。汪对毛绝无二心，但汪野心勃勃，力求与任何可使他达到政治目的的人建立关系，以扩大势力。在文革的风声鹤吠中，汪意图与林巩固关系是招稳棋。

    林彪是毛的亲密战友，林曾说过“毛主席的话一句顶一万句”，跟林合作也等于为毛做事。这是合理的推论。

    但政局又在风云暗起。这次汪东兴竟没有马上察觉。


70

    一九七０年初，一组内流言蜚语，盛传毛的一位女机要员和毛的某位随员过于接近。汪觉得这影响不好。汪的私生活毫无可议之处，他对他妻子非常忠心。因此他无法了解毛“哪来那么大的劲”。毛既然是个特异人物，汪便也不以一般常理来看待毛。但他对一组的人则是一丝不苟。四月在杭州时，汪要我开个会，批评两人。

    我认为这件事办不得。我喜欢那位女机要员，她是个天真纯朴的女孩子。我并不相信那些指控，她和那位随员只是说笑闲聊罢了。而且，开会批评尽管是好意，但受批评的人，心里一定不满意。传到毛那里，毛会认为这是指桑骂槐，因为毛本身就有这个毛病。汪不以为然，说我胆子太小，顶多惹得毛不高兴了，不在这里干工作，还可以到别处去干。他是我的领导，我只好奉命了开了会。

    事情果如所料，尽管语言和缓，但是批评总使人不舒服。女机要员非常不高兴，于是联合了张玉凤，到毛那里去告状，我不知道她们告些什么。但不久，我就知道我犯了大错。

    几天后在从杭州回北京的专列上，毛找我谈了一次。毛说：“你太蠢了，不该你管的事，你要管。我看你还是缺少锻炼。回北京后，你组织一个医疗队，到农村搞搞巡回医疗。多接触社会，接受贫下中农的教育，会好一些。”

    我决定去黑龙江。现在那里的人正忙着挖深洞的备战工作。我可以观察一下当地备战的实际情况。

    能去黑龙江让我松了一大口气。虽然有毛的保护，我在北京的情况仍岌岌可危。

    这段期间，我往的卫生部宿舍内，给部长和副部长开车的司机在一九六九年也造反了。他们切断了水源和暖气。这样，日常生活也难以维持。卫生部内另一派抢得了会计室的钥匙，凡是取工资的人，就得加入这一派。我拒绝加入任何一派，保持中立。

    我同毛讲了我的困境。毛让我转告汪东兴，将我和吴旭君的人事关系全部转到中央办公厅警卫局，宿舍也搬到位于西单附近的中央办公厅宿舍内。

    结果一波未平，一波又起。五七干校成立后不久，娴的机关全部搬到黑龙江省离中苏边界不远的肇远县农村中，我只好请一位老保姆照顾两个儿子。

    娴不但体力劳累，还得不断承受精神上的打击。她每天从早到晚，要在农田里和年轻的壮年男子一样地耕田劳动，晚上还要参加思想批判会。会上有些人的发言总是旁敲侧击，提出她的政治历史有大问题。我们都知道，只因为我仍在毛处工作，所以才没有将她的名字点出来。可上这种精神上的折磨，真让人受不了。

    所以如果我去黑龙江，我可以去看看娴，顺便安慰她。就算我的医疗队驻在不同的地方，总比我在北京要近得多。只要远离北京的政治紧张，我们总能找到法子见面。

    我这次去黑龙江是带着被流发的心情的。牡丹江市向南大约一百多公里是宁安县，满清时代叫作宁古塔，是流放政府官吏的所在。因此我选择了宁安作为我巡回医疗的地点。

    汪原本不想让我去。汪说：“这把我们的计划全打乱了。现在北京医院没有恢复秩序，主席有了病，没有地方可以住院。我们已经将养蜂夹道的高级俱乐部（位于中南海外北海附近）接收了，正在这里组建一个医院，名字叫解放军三０五医院，这是专这主席和其他领导人准备的。已经同意任命你（指我）为院长。”

    但我仍为下放黑龙江一事怪汪。汪一定要我开会，导致我的下放。毛已对我日渐失去信任。江青和康生也一直在攻击我。和觉得自己其实是个替罪羔羊。汪东兴跟林彪走得太近，没有注意到毛对他两人都有了戒心。我多次告诉汪，毛对林的敌意时，汪总是嗤之以鼻。这次我确定毛是拿我来代替整汪。

    我从北京医院抽了一位内科医生侯，一位妇产科杜，从三０五医院抽了一位外科医生牛，一位手术室护士小邵，警卫团派了一位大队政委张，加上我和卫生员小李，一共七个人，带上器材药品，六月二十九日乘北京到哈尔滨的直达快车出发。


71

    汪的办公室事先已打电话跟黑龙江省革命委员会打过招呼。我们到哈尔滨后，一切都安排得很周到，光参观哈尔滨市就足足有一个礼拜。我们参观了工业区，工厂组成了民兵，发了枪和弹药，随时准备迎战苏联。地下的地道连成一片，开始覆盖上水泥，成为永久性建筑。我们也去看了近郊的几个野战医院，房屋和设备都很简单，但用作急救站是绰绰有余的。我想去看珍宝岛的提议被拒绝。省革委会主任说，中苏边界仍然有时有小型冲突，战争的气氛很浓，还是不要去的好。

    从哈尔滨又乘火车到牡丹江市。这是一个小城市，但是很整洁安静。我们在镜泊湖住了一夜。这是一串湖泊连在一起，景色宜人。当地人告诉我，文化大革命前，这里还有些白俄居住，靠狗熊和东北虎为生，文革以后都离开中国了。由市革委会钟司令招持参观和款宴十天后，我们乘车到了宁安。我们人员增加了，黑龙江省卫生厅派了一位医生，牡丹江市又派了一位外科医生和护士。我们一起在农村走家串户，进行义务医疗。我这下真成了“赤脚医生”。

    我住在人民公社的办公室里，和卫生员小李同一个房间。李对我像对父亲一样照顾我。黑龙江的黑土丰沃，适合种植玉米和大豆。

    农民的土屋也和南方不同。屋子用泥土砌成，稻草覆顶。屋内有个大坑，一家男女老少都一起在上面吃饭和睡觉。黑龙江省不像国内其他地区，森林未遭到滥砍，因此家家有足够的木材做柴火。炕下有个煮饭的火炉，烟囱冒的热气可以暖炕。

    宁安县有汉人，也有朝鲜族人。朝鲜族人有不同的习俗。他们用一种彩纸贴在炕上，让炕台看起来干净，屋内也显得整洁。中国人习惯铺一层稻草在炕上，所以看起来葬乱。公社的农民没有江西穷，但手头也很拮据。没有医生，如果生了病，得走去宁安城里看病。但没有人想到要去看病——医药费太贵，城也太远。现代医疗观念在此并不存在。

    秋收时，有天有个老农妇被麦芒扎穿眼睛的角膜，我没有适当的医药或设备，我要她去城里的医院看看。但她没有钱，不可能去。

    我是大部分农民平生仅见的医生。我从一村到一村，走家串户，用最基本的器材药品进行义务医疗。他们看到我们时总是笑逐颜开，十分亲近。公社内有两种肆虐——肺结核和条虫病。农民养猎，在田里野放，不设猪圈，常食生的粪便而染上条虫。农民吃猪肉，总不煮烂，因此很容易染上条虫病。

    我虽然喜欢这里的义务医疗生活，却没能见着娴一面。娴所在的五七干校由于战备，已经从黑龙江迁到河南省沈丘。我非常思念我的家人。冥冥中，似乎命运的魔掌一直在把我们分隔开来。从娴的数封信中我得知她日子很不好过。我下放到黑龙江后有不少传闻。一个说法是说我因政治问题被调，另一个说法是说我向苏联“投诚”，或遭俄国人绑架。我的家人和我都为这些恶意中伤而感到沮丧。但宁安的封闭生活非常平静。宁安似乎是文化大革命纷拢世界中的桃花源。

    我已经到宁安四个月了。一九七０年十一月六日我们正在村子里给农民看病，一辆吉普车开来。钟司令从车上跳下来说：“找你足有两个小时了。我们从一个村子到一个村子，真难找啊。”

    我问他什么事。他说，北京中央办公厅来了长途电话，有紧急状况，要我立刻回去。我将医疗队交给张政委和牛医生，同钟司令上了吉普车。到牡丹江市已经是晚上九点多钟了（这一地区只有牡丹江机场）。钟司令一定要给我饯行，我推托不掉。但我一点也吃不下去，我不知道叫我赶回北京是什么事情，会不会有了新的周折。

    到飞机场已经快十一点了。一架苏联制伊而六十二飞机停在机场跑道上。我登上飞机，机舱中只有我一个人。抵达北京西郊机场已经深夜二时多。毛的司机老张正有等我。

    座车在空荡而黝黑的街道上疾驶向中南海。我仍穿着一身厚棉军衣。车子停在室内游泳池前时，我已满身大汗，对我说：“他老人家坐在大厅里等你。你见过他，我再告诉你详细情况。”


72

    毛坐在他的书房兼会客室的正面沙发上，面色潮红，呼吸急促。他问我在什么地方巡回医疗。我告诉他在宁安，就是满清时的宁古塔。他说，那就是顾贞观写的那首词：“季子平安否”给吴汉槎的地方了。我说是的。他说：“我可是不行了，病了，所以请你回来。你先叫护士长把我的爱克斯光片拿出来看看，明天再给我检查，说说你的意见。”我向毛报告了一下宁安的义务医疗工作，说在那里不苦，做“赤脚医生”是个很好的学习经验。我表示想马上看看片子。

    吴旭君在值班室内拿出毛的胸部爱克斯光照片，对我说：“李院长，这回可出了大事了。”

    我不禁愕然。我说：“你怎么叫我李院长呢？”

    吴说：“是李院长，已经下了任职命令了。”我流放期间，总参谋长黄永胜、总政治部和总后勤部已经同意通过任命我为解放军三０五医院院长。

    我问吴旭君：“到底出了什么大事？”

    原来是当年八月到九月在卢山召开九届二中全会（也就是我去黑龙江后不久）的事。毛退居二线后，一九五九年刘少奇出任国家主席。一九六九年底，刘少奇遭凌虐至死。林彪想经由此会再次提出设立“国家主席”的建议。毛几次打招呼不设国家主席，废除这个职位。

    林转而寻求汪东兴的大力相助。后来汪跟我说，上卢山以前，叶群同他打招呼，要主张设国家主席，“否则没有林的位置了”。叶知道毛决定撤除国家毛主席这一职位，便纵恿其他领导人提议。这样主张的人多，毛也不能不尊重多数人的意见。

    林彪集团主要成员，除了叶群以外，有总参谋长黄永胜、空军司令吴法宪、海军司令李作鹏和总后勤部部长邱会作，以及陈伯达。汪东兴告诉我，一九七０年八月上卢山以前，他们就已商量好，要主张设立国家主席，并要在会议的各分组发言中首先表态，用以左右全会的代表们的发言。

    原文化革命小组组长陈伯达，中共第九次代表大会以后，任中共中央政治局党委。陈事先与林彪和叶群商量好，由陈编选马克思、列宁和毛的一些讲天才的语录，经林彪审定的“天才论”的材料，陈在小组会上宣讲。文中吹捧毛的天才，鼓吹毛复任国家主席，并刊登在华北组第二号简报。

    一时会议代表都以为这是毛的意旨，纷纷发言，主张设国家主席。早在一九七０年初，毛就向政治局党委表示，他决不再出任国家主席，也不要设国家主席。但大部份中全会的会议代表并不知道。一旦恢复设立国家主席而毛又不聘任，在这种情况下，只有林彪为唯一可能人选。这便是林的如意算盘。林彪这下犯下了和刘少奇一样的政治错误——以为中国可以有两个主席。在毛眼里，想和他齐头并立是犯上作乱。

    八月二十五日毛召开中共中央政治局党委扩大会议，决定收回华北组会议第二号简报，严厉批评陈伯达，随之开展“批陈整风”（１）。

    汪在华北组会上，吹捧林彪，主张设立国家主席。毛发了大脾气，说汪是林彪一夥的。把汪臭骂了一顿，现在汪等于停职反省。汪在家里写检讨，闭门思过，并把叶群找他谈的话全告诉了毛。为些毛表彰了汪，也就解开了怀疑汪的疙瘩。

    这期间周恩来同扬德中谈了话，叫杨准备接管警卫局。周想顺着毛的意思，撤消汪的职务。康生则找了中共中央办公厅政治部主任武建华和在清华大学支左的迟群讲了周的布置。武与迟二人却向汪透露了这个消息。汪因此极恨杨与王良恩。

    汪对我说：“我犯了大错误了。现在在家里写检讨。这也好，闭门思过，休息休息。主席已经生气了，现在后悔也来不及了。”但汪因此对周恩来和康生恨之入骨，又愤愤地跟我说：“他们这几个人等着瞧。”

    汪的事在一组掀起的余波不小。毛还叫吴旭君揭发汪的问题，说吴是汪的一夥。

    吴说：“我一天到晚在你这里值班，汪搞些什么，我怎么知道。”吴确实不知道汪的活动。但从此对她不信任了，不让她值班。

    毛的女友刘和她两位空军政治部文工团的朋友，都不再充许进入中南海。刘和叶群、林彪关系密切，毛怀疑刘是林彪的特务。林立果现在空军权倾一时，毛认为她们三人都是林立果派来的。毛有一次对我说过：“这些人都靠不住。”

    张玉凤从这时开始，才搬进中南海，给毛正式值班，照管毛的日常生活。

    两位外交部的女孩子——外交部礼宾司司长王海蓉和外交部美洲大洋洲司司长兼毛英文翻译唐闻生，几乎每隔一两天来一次。也是从这时开始，毛接见外宾都由她们二人经管。甚至周恩来要向毛呈报一些事，也都经过她们向毛报告，并转过毛的意见。

    我有时很奇怪，江青为什么不再来查访毛的私生活。我问吴旭君。吴说，在卢山会议时，毛和江谈了一次话，有了“协议”，毛向江点明了自己的私生活问题，毛要江不要过问毛的私生活，代价是毛在政治上提拔和保护江。

    八、九月卢山会议所爆发的党内政治斗争余波未平。林彪声望逐日下降。毛像身处往常的政治斗争中一般，在鹿死谁手、局势未定之前，十一月又生了病。

    在卢山大闹一场以后，毛就开始不大舒服，到十月下旬越来越重，周恩来派了三位医生来看，照了爱克斯光胸片，已经注射了抗生素。他们的诊断是肺炎。那时毛的迫害妄想狂已经十分严重。毛一听就火了，说他们是林彪派来的，是按着林彪的指挥治病，连着发了两天脾气。张玉凤向毛提出来，不如叫我回来看看。毛同意了。汪东兴其实早就想叫我回一组了，但汪不能提，否则疑心病重的毛会将我和汪连在一起。这样我才从黑龙江赶回北京。

    我拿起片子看，是肺炎的影像。可是在当时的激烈政治斗争中，毛的精神处于高度紧张和怀疑状态。按照科学态度，应该实事求是说明诊断，但是如果这样做的话，我也就成了林彪一夥了。因此我同他讲，看来仍旧是老毛病，慢性支气管炎急性发作，只要打针就好了。

    我讲完以后，我看一脸焦虑的神情立刻放松了，然后用双拳猛扣前胸说：“林彪大约希望我的肺烂了。你再拿着片子去看这三位大夫，看看他们怎么说。这三位太可笑，一个只管检查，不说话。一个只是说话，不检查。另一个戴个大口罩，既不检查，又不说话。如果是肺炎，我就停止打针，看死得了死不了。”

    我去找了三位医生，将我与毛的谈话告诉他们。我说，在日前，如果一定坚持是肺炎，他接受不了，只要他同意继续治下去，就达到了目的。他们都同意了。

    中南海门诊部主任说：“我们也不知道卢山上发生了什么事，谁也没有想到将病和政治连在一起。真是倒楣。其实都是总理在指挥。”

    我又回到游泳池，向毛说了，三个人都同意我的看法。毛很高兴，当夜请我吃饭。我巡回医疗期间原定是一年，现在毛不要我回黑龙江。毛说：“你不要去了，我这里可能还有事要你办。”我当时认为，我为汪受过，被流放到黑龙江，很不公平。我向汪说：“主席还是用我啊，为什么我的爱人不能回北京呢？”于是一、二周后，汪东兴安排将娴由河南调回北京。我们一家总算又团圆了。

    一九七０年十二月十八日，毛接见了他的老朋友爱德加·斯诺。接见期间，毛对我说：“斯诺这个人，看来是美国中央情报局的，让他知道中国的内幕，有好处。”　(2)

    毛利用这次接见机会来促进中美关系，并传达他愿意邀请尼克森来中国或接见美国其他高级官员。他也想藉此使中央情报局知道，中国内部政治斗争目前十分紧张，看看美国有什么反应。毛在谈话中指出：“喊我万岁的人有三种。第一种是真心喊，这种人不多。第二种是随大溜，这种人最多。第三种嘴上喊万岁，心里希望我早死，这种人很少，可能那么几个。”　　我于一九八八年在美定居多时后，才知道斯诺在一九七０年访问中国当时，他在自己家乡是个不受欢迎的人物。中美建交后，他才将这段话转告美国政府。我想斯诺极有可能也不了解毛上段话中的深意。毛指的第三种人正是林彪。

    注释

    （１）包括陈伯达和汪东兴在内，无人明白支持林彪出任国家主席，即使议论中的言外之意昭然若揭。议论公开集中是否该恢复设立国家主席。

    （２）没有证据支持毛认为斯诺为美国中央情报局一员的猜测。斯诺对这次与会晤的说法，见前引TheLongRevolution，pp。169-172。


73

    到一九七一年八月时，毛对林彪的不信任达到极点。清华大学革委会副主任谢静宜的丈夫小苏在空军党委办公室工作，通过谢传来消息：林立果在空军成立了秘密组织，包括“联合航队”、“上海小组”和“教道队”，在做武装夺权的准备。

    小苏要毛注意。毛决心南巡，趁南巡的机会和大军区的领导人及省的领导人打招呼。

    林彪个人任命的党羽多半在中央，也分布在各省及军区。毛自信以他的威望仍可以得到省和军队领导人的支持。这点毛讲的很清楚。他行前同我说：“我就不相信，这些司令员们就都跟林彪走。难道解放军就都会造反不成？还是那句老话，如果解放军不听指挥，我再上井岗山打游击去。”

    八月十日专列循京广线南下，途中停过武汉、长沙、南昌、杭州、上海。一路上，毛同沿途各地党政军负责人作了多次谈话。谈话的主要内容是，毛指出：“卢山这件事，还没有完，还没有解决。有人急于想当中家主席，要分裂党，急于夺权。”

    毛从未挑明想夺权的人是林彪，但他的暗示已昭然若揭。另一方面，毛对林为他大肆吹捧的个人崇拜的背后动机也起了疑心。毛讽刺地说：“我同林彪同志谈过，他有些话说得不妥嘛。比如他说，全世界几百年，中国几千年才出现一个天才，不符合事实嘛。马克思和列宁不是在几十年内相继出现的吗？什么‘大树特树’（指杨成武写，由陈伯达修改的一篇吹捧毛的文章），名曰树我，不知树谁人，说穿了是树他自己（指林彪）。”

    “我一向不赞成自己的老婆，当自己工作单位办公室主任。林彪那里是叶群当办公室主任。那四大金刚（指黄永胜、吴法宪、李作鹏、邱会作四人）向林彪请示问题，都要经过她。做工作要靠自己动手，亲自看，亲自批。不要靠秘书，不要把秘书搞那么大的权。”

    林彪想夺毛的领导权，要分裂党——毛的话中影射这些已明显出现的问题。毛说林彪对这件事（指卢山会议之事）“当然要负一些责任”。但是毛仍留有余地。

    毛说：“对这些人怎么办？还是教育的方针，就是‘惩前毖后，治病救人’。对林还是要保。不管谁犯了错误，不讲团结，不讲路线，总是不太好吧。回北京以后，还要再找他们谈谈。他们不找我，我去找他们。有的可能救得过来，有得可能救不过来。大凡犯了路线错误的人，是很难挽回的。看，陈独秀、王明、张国焘，他们回头了吗？”

    此次南巡离开北京将近一个月。一九七一年九月十二日傍晚到了北京丰台。回中南海前，毛又找了北京市和北京军区的负责人做了丰台谈话。主要的内容是林彪。

    谈话以后，回到中南海游泳池已经快到晚上八、九点钟了。

    汪东兴接到从北戴河打来的电话时，我正在游泳池内整理我的器械装备。那时是晚上十点多钟。

    这电话是中央警卫团副团长张宏由北戴河打来的，说林彪的女儿林立衡（又名林豆豆）讲，叶群和林立果要绑架林彪外逃。


74

    汪东兴立刻给周恩来打了紧急电话。

    周恩来此时正在人民大会堂福建厅开会，接到电话后，立刻奔往中南海。周十一点到游泳池。毛仍不知道这件事。周恩来向主席报告林彪叛逃，我在一旁听着。

    周恩来向毛报告。林彪的女儿林立衡密报给北戴河的张宏，叶群和林立果绑架林彪上了座车。叶群刚才打电话给周，说林彪要移动一下，但是说没有飞机。但周查了空军，有一架三叉战斗机就停在北戴河外山海关机场。因此周怀疑叶群这是声东击西法，用来掩饰他们的潜逃。这些都说明情况有变。

    毛一听到周说林彪要潜逃，全身一震。但他随即表情自若，静听周的报告，看不出他内心的感受。

    周建议，毛还是搬到人民大会堂去住。林彪逃走的目的仍然不明，林彪的人在北京不少，如果他们计划政变，可能随时会爆发武装攻击。看样子，人民大会堂比较安全，容易防卫。汪又规定，任何人没有得他同意以前，不许同外面联系，不许外出。

    毛的随身工作人员都在凌晨前的抵达一一八厅。汪东兴和张耀词在隔室设了办公室。汪一直在等北戴河的后续报告。周恩来也在等消息。

    毛在看史书。

    到十三日凌晨零点五十分，张宏打电话来说，林彪乘红旗车跑了。张等开了辆吉普车尾追，并曾对有防弹车开枪，但拦不下来，不起作用。红旗车是十二个气缸，吉普车只有四个缸，无论如何也追不上。半路上那辆防弹的红旗车突然停下来，林的秘书李文普被猛然推下车，车里有人对他开了几枪。（李后来被送往三０五医院救治，右臂上中了一枪。汪东兴下令将李隔离审查，后来不知关到何处。）等张他们尾随直追入山海关机场内时，林的飞机已驶入跑道。

    周提出要用导弹打下来。

    毛不同意。毛说：“天要下雨，娘要嫁人，有什么办法。林彪要跑，随他去吧。不要打。”

    我们只好等待。

    旋即又来报告说，飞机紧急起飞，燃料不够，最多只有一升油，飞不了多远。

    而且起飞时，飞机左翼撞坏了停在滑行道旁的加油车上的油罐盖。右机翼上的灯撞破，右起落架撞坏，降落会有困难。副驾驶员、领航员、无线电通讯员都没有上飞机。雷达侦测到飞机航路。飞机航向的报告如雪片般汹进汪的临时办公室。

    林彪乘坐的那架飞机往西北苏联方向飞去。

    凌晨二时，周向毛报告，林彪乘坐的那架飞机已经越出国境，进入外蒙古领空。

    飞机在侦测仪上失去踪迹。

    毛看上去沉着而冷静，只说了一句：“不过是张国焘、王明以外，再加一个罢了。”

    在当天下午，周恩来送给毛，蒙古人民共和国照会中国驻蒙古大使许文益的报告：有架中国飞机，在聂滋而库区以南温都而汗坠毁，机上八男一女，全部死亡。

    等到十六日驻蒙古大使馆通知周恩来，经核对牙齿后，确定坠机死者之一为林彪。毛只是轻松地说了一句：“跑得好嘛。”

    汪东兴则从内心表现出喜悦，说：“死的好，要不然还会有很大的麻烦。”

    确定林彪坠机后，周又说：“这样的下场很好，解决了大问题。”

    周恩来负责事后的调查逮捕行动。此时林彪密谋叛变一曝光，大家纷纷和林彪划清界线，以求自保。周其实和林的关系也很“密切”。

    一九七０年十一月，毛将我从黑龙江调回，给他治病。等到病好以后，毛又让我开展研究和治疗慢性支气管炎工作。我同毛讲，这样的工作，一个人很难成，需要通过国务院，由全国有关医务人员共同协作。这样，就要向周恩来讲清楚。毛同意，但是补充说，告诉周不必同林彪讲。那时他曾对我说过，前一段给他治病的医生是按照林彪的指使进行的，林彪其实心里希望他早死，他怕林彪想毒害他。

    这两件事我都告诉了周，并且说，毛对林彪已经有了很大的戒备心，希望周不要同林讲。当时周沉呤了片刻，同意了。但是过不到一个星期，叶群突然打电话给我，问毛的健康情况，说她和林都支持在全国范围内开展慢性支气管炎的防治工作。

    我听叶群的话，很吃惊，我想叶既然可以给我打电话，说明她已经知道了毛的意图。这件事我只告诉周一个人，可见周露了口风。我去看了周恩来，告诉周，如果毛知道了，毛会怀疑是我向叶、林通风报信。

    周凝视着我说：“这是我报告林副主席的。每个人都有自己的组织和领导，林副主席是我的领导，我怎么能够不报告他呢？”

    等到林彪乘飞机逃跑后，周向毛报告了情况，决定迁移至人民大会堂。行前，周特别向我打招呼说：“李院长，主席的身体健康情况，我们可是都没有向林彪讲过。这点我们还是有警惕心的。”周这是在警告我，不能告诉毛，周向林报告了毛的健康情况。

    周既然可以违背毛的意旨，向林透露毛的健康情况，那么可不可能还向林透露别的有关毛的言行呢？

    汪东兴告诉我，他派八三四一部队搜查毛家湾林彪住宅中，搜到了许多邓颖超、周恩来和林、叶的合照。汪亲自将照片拿给邓。邓则一再向汪表示感谢。

    汪也搜到不少江青和林彪与叶群的照片。汪也拿给江青，江叫人把照片烧毁。

    毛是二十二日回到中南海游泳池。这时参与林彪密谋政变的人都已经被捕。

    林彪坠机死亡，也说是所谓“九·一二事件”，以后经过周恩来数月的调查查证，林彪、叶群、林立果在一九七一年三月制定了武装起义计划，代号为“五七一（即武装起义）工程”，策划以武装政变，逮捕或杀害毛泽东，夺取政权，如果不成，就飞到广州，另立中央。

    我早就怀疑林彪，小苏也密告过林立果的“秘密组织”的事。林想下手的时机是毛在七一年八月的南巡。毛原本相信地方军区领导人都会支持他，南巡是向他们打招呼。

    按照中共中央揭露出的材料，毛泽东八月十四日出发南巡，沿途秘密讲话矛头直指林彪。这个讲话的内容，由武汉军区政委刘永胜密电在北戴河避暑的林彪、叶群。

    林、叶立即策划暗杀毛的计划。他们有数个方案——在毛的南巡途中以飞机轰炸火车，在上海由空军军长王维国枪击毛，和以炸弹炸毁上海虹桥机场毛的列车停放处的油库，或在苏州附近的硕放铁路桥下安装炸弹，炸毁通过桥时的毛的专列。

    我不晓得这份钜细靡遗的暗杀计划的正确性。

    我一向清楚，想暗杀毛可谓难如登天。毛的警惕性极高，行踪秘密而又随时改变，使人无法预测他的行止。在林彪党羽还没有来得及下手以前，毛已回到北京。

    在这种情况下，机会已失，全盘皆输，林彪乘飞机北逃。林彪深知成为毛敌手的下场——当时我不知道，刘少奇被单独关押在中南海后运到河南，饱受凌虐、病魔摧残而死。暗杀计划失败，林彪无异是签下了自己的死刑判决。林唯一的生路便是逃往国外。

    林立衡密报其父亲林彪是被绑架一事并不正确。林立衡深爱其父亲，却与叶群关系非常恶劣，竟怀疑叶不是她的生母。林立衡无法接受林彪拟定武装起义计划以及会叛逃的事实。

    数月后，“九·一三事件”和中共中央文件的披露，对每个人都是极大的震惊，我也不例外。固然如前所述，早在一九六九年中共第九次代表大会以后，我就察觉毛对林有明显的厌恶和戒备心。卢山会议以后，毛的言行，更加说明正在开展一场新的党内斗争。但是想不到有这样的结局。

    事后有不少朋友问我，在一九七一年八、九月陪毛南巡途中，我怕不怕。朋友们很想知道和毛一同藏身于人民大会堂，直至林彪死亡，参与政变的余党被捕为止，那段期间我的感觉。坦率讲，我没有一点怕的感觉，因为当时我只知道毛这方面的活动，对林彪一方面的暗杀计划和行动毫无所知。


75

    林彪的策划武装政变和死亡，对毛无疑是一次巨大的精神打击。一九七０年十一月，毛将我从黑龙江召回北京替他治肺炎，从此他就没有完全恢复。毛的体质上有了惊人的变化。在林彪的党羽陆续被逮捕，毛的安全确定后，他又像一九五六年反右运动时那样，一天到晚睡在床上，表情忧郁。毛话变得少了，无精打采，一下子苍老了许多，步履迟缓，站起来的时候背驼得明显，睡眠更加紊乱。

    长期以来，他的血压保持在高压一百三十毫米汞柱上下，低压在八十毫米汞柱上下。这时，偶而高压上升到一百八十，低压则为一百。两个小腿和两脚都有轻度浮肿，在足踝处可以看得很清楚。感冒、咳嗽、浓痰不断。胸部听上去，满是杂音。

    肺部显然有反复感染。痰培养没有特殊的致病细菌，只是些正常人都有的非致病菌类。这表明毛本身的抵抗力大为减低，对正常人不会致病的菌类，在毛的肺上却引起了感染。心脏虽然没有杂音，但是有时有心律不齐。

    我建议毛做一次全面体格检查，至少照一次胸部爱克斯光片子，和做一次心电图。他不同意。我又向他建议，服用人参，提高全身抵抗力。他说，他不相信中医。

    但是肺部的反复感染，不加以控制的话，会越形严重，而且能引发心力衰竭。

    我向毛说明，肺部的感染不能不设法控制，提出肌肉注射抗生素。他说，他不愿意打针，只同意口服抗炎药。于是开始口服抗生素。只是吃吃停停，厉害时吃，稍一减轻就又停止。这种办法无异于锻炼细菌抗生素的抵抗力，使肺部感染更加不易控制。毛全身情况越来越虚弱了。

    到了十一月二十日，北越总理范文同到北京访问。毛在人民大会堂一一八厅会见范，电视上照出毛的行走的步态。很多人都问我，为什么毛走路那么困难，两条腿像是两条木棍子似的在挪动。

    毛在床上抑郁终日，此时又在构想新的政治战略。五年多前，也就是一九六六年春天，文化大革命爆发后，党内精英凋零殆尽，许多高阶官员被迫害致死，有些人遭批斗。但真正思谋叛变的人竟是毛最亲密的战友——林彪。许多领导人早对毛发出警告，他们认为林不适合做接班人。他们曾大力反对林提出的对毛的极端个人崇拜，及其所主张的军队骡马化和满嘴空洞愚蠢的政治口号。毛在床上辗转了四个月，他决心要那些被他批斗的老同志回到他身边。


76

    毛计划让大部分的老干部复职。陈毅元帅的追悼会是毛发出的第一个信。

    一九七二年一月六日，前外交部部长陈毅因结肠癌去世。陈毅一生忠心耿耿，直言敢谏。他曾痛陈文化大革命的错误、红卫兵的暴行以及林彪的错误领导。

    一九六七年二月前后，国务院副总理谭震林、李富春、李先念、元师陈毅、叶剑英、徐向前、聂荣臻在中南海怀仁堂开会，对江青及文革小组等提出强烈批评，不满于文化大革命的一些作法。二月十七日，谭震林给中央写了一封信，说他当年不该加入革命的行列，不该加入红军，不该在一九三０年初和毛一起上井岗山。林彪将这信转给了毛，上加批说“谭震林最近思想竟糊涂堕落到如此地步，完全出乎意料之外”。

    毛读过信后，召集了部分政治局委员开会，严厉批评了在怀仁堂会议上提意见的这些人，指责他们搞复辟、搞翻案。林彪、江青等人便借机鼓动“反击全国自上而下的复辟逆流”。大规模地批整各级领导干部。此后中央政治局停止了活动，由中央文革小组碰头会取代。这一事件被文革小组称为“二月逆流”。

    陈毅在那时被迫离职。一九七二年陈毅去世时，仍未平反。（译注：陈毅在一九六八年后蹲点劳动，下放石家庄，一九七０年中央同意陈回北京治疗癌症。）追悼会在一月十日下午三时在北京西郊八宝山殡仪馆举行。（中央建国元勋大都安葬于八宝山。）毛可以不出席。原定由周恩来主祭，叶剑英元师致悼词。叶剑英送来有关追悼会的文件，请毛审阅。毛看过后，将悼词中“……有功有过……”

    四个字勾掉，这等过是让陈平反。

    到下午一点多钟，毛睡醒觉，突然决定参加追悼会，而且立刻就走。他的这一突然决定，使我们措手不及。

    他那时光着身子，只穿了件睡衣就走。向他说外面很冷，要穿好衣服，他并不考虑。只好用一件大衣穿在睡衣外，戴上帽子。我们陪他上车，往八宝山去。汪东兴打电话给周恩来，说明这一突然变化，并且叫杨德中立即赶去八宝山设法解决取暖问题。

    到了八宝山公墓的休息室，除陈毅的夫人张茜和她的四个孩子在另外一个休息室外，别的我都没有来。毛让张茜和她的孩子们到他这里来。

    张茜进来以后，毛的服务员将毛从沙发上扶起来，迎上去。张疾步前趋。毛拉住张的两只手。

    张满脸泪痕，向毛问好。

    毛挤着眼睛，咧开了嘴，说：“陈毅是一个好同志啊。”

    这时周恩来、叶剑英、朱德等人纷纷赶到了。我听到旁边有人说：“毛主席哭了。”大家不禁唏嘘起来，整个休息室充满了抽噎声。

    但是我没有看到毛流下一滴眼泪，尽管毛又嚎了几声。我常想，毛是极善于表演的，如果他是位演员，他可以成为一位名演员。他能够在不同的环境，对不同的人，做出不同的控制和影响对方情绪的表情变化。

    流亡在北京的柬埔寨西哈努克亲王也来参加追悼会。毛同西哈努克握手，向西哈努克说：“我的亲密战友在去年九月十三日，坐了一架飞机要到苏联去，可是在蒙古的温都而汗摔死了。”接着又说：“我的这位亲密战友就是林彪，他反对我。陈毅支持我。”

    毛又说到陈毅是反对林彪、陈迫达和王力、关锋、戚本禹。由于毛的这番讲话，将“二月逆流”完全反过来，也给一些高级干部的解放铺平了道路。

    很明显的一个例子是，在陈毅的追悼会后，前代参谋总长杨成武、前空军政委余立金和前北京警备司令傅崇碧三人随即平反。林彪于一九六八年三月二十四日晚召见解放军各总部、国防科委。国防工办、各军兵种、驻京各军事院校、北京军区部队所属各单位团以上干部，共一万多人，在人民大会堂开会，宣布撤销扬、余、傅的职务，并将余立金逮捕法办。毛说：“扬、余、傅都要翻案。这些人的问题，都是林彪搞的。”

    毛还让汪东兴向扬成武转达了他的话说：“杨成武，我了解‘杨、余、傅’事件搞错了。”

    罗瑞卿（译注：罗于一九六六年上海会议被批斗后，曾跳楼自杀，所幸只是左腿骨折）亦平反。毛说：“林彪说罗瑞卿搞突然袭击。林彪对罗瑞卿还不是搞突然袭击。在上海，是我听了林彪的话，整了罗瑞卿。有许多问题我听了一面之词，说是不好，我要做自我批评。”

    可以这样说，林彪事件的发生，促使毛回头看看这些被打倒，或靠边站的干部。

    在毛的“干部政策”指挥下，周恩来奉命使大部分老干部恢复工作。由此可见，虽然他口头上并没有承认，但是在客观上，他的这个行动却在某种程度上，起了否定文化大革命的作用。


77

    一九七二年毛的健康状况持续恶化。我们从陈毅的追悼会回中南海以后，毛就生病了。八宝山殡仪馆室温很低，虽然用一大空汽油桶，装满烧红的煤块，但起不了多大的作用。追悼过程中，毛一直站立着。到追悼会快结束的时，他的两腿已有些抖动，并且开始连续咳嗽。会后，出门上汽车，几次抬脚，都登不上车，最后由我在后面向上搬腿，才算是上了车。这在以前是从来没有发生过的事情。

    回来以后，明显的肺部感染加重，而且有了低烧。我提出肌肉注射抗生素，他拒绝了。只好口服抗生素。症状没有一丝好转，两腿两脚浮肿越来越重，肺部罗音满布，心律不齐增加。又建议他检查身体，再请医生会诊。毛不同意，而且说：“你是想推卸责任。”

    口服抗生素服了五天，毛给停下来了。他说：“吃了不顶用。”　　毛已经不能平卧，只能靠在沙发上入睡，而且有时迷迷糊糊，好像时醒时睡。

    一月十八日近中午的时候，吴旭君叫我，说，毛的脉搏摸不清。我跑到毛的卧室，细测他的脉搏，已经到了每分钟一百四十跳上下。我立刻打电话给汪东兴和周恩来，并且说，毛不同意做必要的检查，可是毛的情况已经很危急，再有突然变化，就会措手不及。

    周决定成立医疗组，任我为组长。从北京阜外医院调麻醉科主任尚德延和北京医院麻醉科主任高日新和一些急救护士，暂时住在中南海门诊部。又让我向毛说明，让北京医院内科主任吴洁及中南海门诊部医生胡旭东参加治疗工作。又请来中医研究院西苑医院内科主任岳美中做必要的中医治疗。同时让我再劝毛做心电图检查。

    我将周的建议向毛说了，开始毛不同意。后来我讲，现在治疗，可以很快恢复，再拖下去就不容易恢复了。他的浮肿已开始向上扩散。毛同意了做些简单检查，但只限定做心电图和体检。

    病的诊断是很清楚的，是因为肺部的感染，引起心脏受到损害，也就是发生了肺心病，并且已经有了充血性心力衰竭和肺性脑病。脑部没有足够的氧气，所以迷迷糊糊，时睡时醒。心电图显示有阵发性心动过速。

    毛说话还清楚，但是显得十分疲惫。过去，毛见到不大熟识的人，总要说几句笑话。这次可不同了。他急躁，不耐烦。中医岳美中给毛看了脉，然后按中医理论解释病情。毛没有等岳说完，说讲：“可以了，你们出去研究。”大家退出去以后，他又将我叫回去说：“我看，中医起不了什么作用，让他走吧。”

    我想这很不好办，岳美中是有名的中医，当时已经近七十岁了，对这样一位老中医可不能呼之即来，挥之即去。

    我和汪商量。汪让我将岳美中送到他那里，给他看看病，同时谈谈毛的病情。

    这样才使没有受到精神打击。

    我与吴洁、胡旭东商量后，向毛提出要消炎（注射青梅素，即盘尼西林），强心（先肌肉注射，然后口服洋地黄地制剂）及利尿（服用利尿剂）。毛只同意前两项，他说：“不要搞得这么紧张。你们的办法都用完了，下一步就没有办法了。”

    毛仍然不放心。他要我去问康生是用什么药治病的，毛想用同样的药。林彪事件后，当时也是中共中央政治局党委之一的康生，突然陷入重度的精神忧郁症。他侍在钓鱼台的房里，整天坐在沙发上，一动也不动，一语不发。康的情况和毛的病完全不同。

    我找到康生的保健医生顾。他说，康生什么药都不信，只信抗生素。回来以后，将康生的只信抗生素告诉了毛，毛说：“你看嘛，不要用那么多种的药。”因此，洋地黄制剂只注射了一次，就停下来。

    只用青梅素注射，当然解决不了心力衰竭的问题。验血报告显示毛缺氧度严重，远远低于正常水平，有生命危险。到一月二十一日，我打电话给周恩来，说明照这样拖不去，很危险，希望周恩来来游泳池，劝毛加强治疗。同时，我又说明，这么多年来，给毛治病，从来不告诉江青。毛一向同意不要向江青讲，免得她干扰治疗。

    周同意不向江青讲。

    到晚上七点多钟，周恩来到了游泳池，可是江青也同时来了。当时我一怔。江青来了后，去上厕所。周恩来同我说：“主席病重，江青同志是政治局委员，而且是主席的夫人，如果不告诉她，一旦主席出了事，我怎么交代啊。何况每个人都有自己的组织，我在政治局里，不向她讲怎么行呢？”

    我和吴、胡三个人，向他们二位讲明毛的病情，提出如不加强抓紧治疗，就会有危险了。周恩来问得很仔细，特别对治疗方法上提了不少问题。

    江青心不在焉地说：“前几天去八宝山参加追悼会，还不是很好吗？去年一年精神好得很。主席身体的底子好，不会有什么大的毛病。不要制造紧张空气。”

    周又解释，从林彪事件以后，毛的身体就不太好。周又提出要我陪他和江青一起到毛的卧室，由我说明需要加强治疗和治疗方法。

    我第一个走进毛的卧室。毛穿了一件睡袍，前襟敞开，坐在单人沙发上，头靠在沙发上，开着眼睛，嘴半张开，胸部起伏不止，两臂、两腿伸直，似乎瘫在沙发上，两颊苍黄。

    我走到毛的面前轻声说：“主席，周总理和江青来看你。”

    我与周、江各搬了一把椅子，围坐在毛的沙发前。周转头看看门外。外面汪东兴、张耀词等人都在张望倾听，周把他们嘘走。

    毛嗯了一声，大声咳呛，终于有了一口痰咳出来。毛的习惯是别人拿痰盂凑上去，吐在痰盂里。我用痰盂接上去。江青跟毛长年分居，不晓得毛用痰盂的习惯。

    江青哼了一声，用小毛巾去接。毛拿手猛力推开江青的手，然后向我送上去的痰盂吐出。

    毛断断续续地说：“你们来，有什么事情，讲吧。”

    周向江看看。江端坐在椅子上，不声不响。周说：“我们刚才在外面研究了主席的身体情况，想将研究的结果向主席汇报。”

    毛说：“有什么好研究的，你们又不是医生，啥也不懂，还不是要听医生的。”

    周望一望江青，江仍然一言不发。周接着说：“刚刚他们三位……”

    毛说：“什么三位？”

    周说：“就是李志绥、吴洁、胡旭东三位医生，向我和江青同志讲了主席的病情。”

    周说：“主席受了凉，肺部有感染，拖的时间长了一点，心脏受了影响。还要增强治疗才行。”然后，周向我说：“你再给主席说说病的情况，和治疗办法。”

    我答应了一声，还没有开口，毛对着我说：“你原来给我吃的是什么药，弄得我一点也不想吃饭。现在又打什么针，打得屁股上又痒又痛。”

    江青这时恶狠狠地说：“一九六八年李志绥用毒药害我，你当时讲‘为什么他只害你，不害我，害我不是比害你更容易吗’。现在你看，他害你了。这不是清楚得很嘛。”

    毛嗽了一声，对我说：“这你可是立了一大功啊。”

    我听了毛的这句话，胸口似乎缩了进去，立刻嘴里干得要裂开，气都透不出来了。

    江青马上对我说：“你出去，不要再在我们这里搅鬼了。”

    这时我倒坦然无所谓了，下一步无非是将我逮捕，定个谋害毛的罪名，然后处决罢了。我终于得以离开一组了，这就是结局。我慢慢向门口走去。我看周满脸苍白，两手微抖，全身僵住了。

    我刚走到门口，毛嗯了一声，大声说：“不要走嘛，有话当面说嘛，有什么话要背着人讲哪。”他这话是以对着江青说的。

    当时我真可以说是一块石头落了地。虽然不能说是心花怒放，但是心境开阔。

    只要我在场，在毛的面前，我可以申辩清楚。我看周的表情放松了。

    我又坐下，说了了句：“目前心脏力量不足，血液回流不好，身上有浮肿，内脏包括胃和肠都会缺少氧气和水肿，食欲自然不好。也因为血液循环不好，打针的地方，吸收药慢一些，是会有些痒痛的感觉。”

    毛好像并没有听我讲话，只是摇着头，右手拍着沙发的靠手说：“江青，你送的药给我吃。我吃了以后要吐，你的药也不好嘛。”吃荷梗煮水是康生建议的。

    毛说完以后，我可真是心花怒放，全身通泰，喜从中来。我侧眼看江青，她全脸发青，一副煞气，掏出一方手帕，擦着额头，呼吸急促起来。

    毛将头完全靠在沙发上，说：“我看你们两个人给我吃的药，都没有起好作用。”

    然后对着我说：“所有的药都停了。谁要是再说药的事，就给我滚。”

    我放开了心，立刻又缩在一起。毛生病了，不吃药，会有生命危险。他一定得赶快好起来。

    毛将头转向周恩来说：“我不行了，全靠你了…”

    周立刻插话说：“主席身体没有大问题，还是要靠主席。”

    毛摇头说：“不行了，我不行了。我死了以后，事情全由你办。”

    我看江青双眼圆睁，两手握着拳，全身好像要爆炸了。周恩来则两腿缩回，两手撑在膝盖上，上身挺直，微微前倾，好像凝固起来。

    毛的这些话，明明是将国家的党、政、军大权交给了周恩来，而且是当着江青的面讲出来的。我那时还余悸未定，全身大汗，没有体会到毛那时话中的意思。今日走笔，我想这是毛第一次面对自己的死亡。

    毛又说：“就这样定了。你们去吧。”

    我随着周、江走出毛的卧室，穿过毛的书房兼会客室厅，走到护士值班室外面的小休息室。汪东兴、张耀词一帮人都在。

    江青将帽子往地下狠力一扔说：“这是个特务集团。我要查清楚。”然后对周恩来说：“到怀仁堂，马下召集政治局会议。”说完，气势汹汹地走了。

    周对汪东兴说：“东兴同志，马上通知在北京的政治局委员，立刻在怀仁堂开会。”

    为时是晚上九点多钟。


78

    到了十一点钟，政治局会议进行了两个小时。汪东兴要我与吴洁、胡旭东立即到怀仁堂东休息室外厅。我们到了以后，吴阶平和卞志强大夫随后也来了。我们坐在那里，相对无言。

    过了一会，中央政治局委员姚文元从里面走出来。姚说：“我是受政治局和江青同志的委托，找你们谈谈。吴阶平、卞志强大夫，你们二位没有参加毛主席的治疗工作，也可以听一听，判断一下嘛。”

    “毛主席身体一贯健壮。他每次参加集会和接见外宾，我们在发表新闻消息时，都一再说明，毛主席红光满面，神采奕奕。这不是空话。你们看。”姚从皮包内拿出一张毛会见北越总理范文同时握手的照片说：“你们看主席这手握得多么有力。有点感冒受凉，并不是大手病。你们有什么根据，说主席的肺脏和心脏有什么心力衰竭。这明明是谎报军情，动摇人心。只是这点要负政治责任的。”

    姚问我们有什么话要说。我没有作声，因为姚的这些话，已经在政治上给我们下了结论，是无理可讲的了。姚转而又问吴阶平和卞志强大夫，有什么判断。他们两人也是闷不说话，不表示任何态度。

    姚说：“你们都没有意见，你们回去吧。等政治局会议后，有什么结论，会通知你们。”

    我和吴、胡回到游泳池，这时已经是一月二十二日凌晨二时。我们毫无睡意。

    吴洁吓得全身颤抖，坐立不安。吴已经六十四岁，比我大十二岁。吴洁在一九四九年中共夺取政权以前，是北平医院院长，又是国民党员。为了这两件事，文化大革命初期，他被批斗，挨打，关进类似监狱的所谓“牛棚”。到一九六九年汪东兴住北京医院时，才将他解放出来。他对我说：“难道又要被抓起来斗吗？”

    我劝他不要急，因为急也没有用，何况整个过程，包括体检和治疗，都得到了毛的同意。毛虽病重，但没有死，根本没有谋害的证据。话虽如此，我自己也很焦躁，因为毛已停止治疗，而且我不知道政治局会议，会产生什么样的结果。

    凌晨四时许，怀仁堂打来电话，又叫我们去。这次我们带上毛停止治疗前一天乘机做的心电图。图形上已看出有间或的心室性早博和心肌缺血的现象。

    这次见我们的是叶剑英和李先念。

    叶说：“政治局让我们再同你们谈谈主席的情况。你们不要有顾虑，给我们讲清楚。”叶对我十分尊重有礼，总是称呼我这“李院长”。

    我将林彪事件以来，毛的身体变化和目前的状态，向他们讲了。我拿出最后的这次心电图，交给他们。

    叶曾经多次住院检查心脏。他学会了看心电图。他将毛的心电图看过以后说：“心脏明明有病了，怎么能说是没有病，怎么能说是医生谎报军情？”

    叶又详细问到头天夜晚，我与周恩来及江青向毛报告病情及治疗的情况，然后说：“你们没有错，主席停止治疗的责任不在你们。你们放心回游泳池去，好好准备下一步的治疗。特别注意准备好急救的药品和用具。从今天起我每天到游泳池去值班，你们有事找我好了。”

    然后叶问李先念有什么话。李是从始至终没有说一句话，而且面无表情。叶于是让我们回去。这时已经是早晨七点钟了。

    经过一夜的折腾，心绪极坏。叶的话使我如饮甘露，焦躁情绪一扫而光。吴洁也露出了笑容。我们一边往回走，一边讨论下一步的治疗对策。回到游泳池后，我们随便吃了点东西，就睡觉了。

    到下午三点多钟，我醒来时，叶剑英已经到了。我走到大厅，吴洁和胡旭东早已来了。

    叶说：“我来值班还要同你们谈谈。”然后对我说：“李院长，你在主席这里已经十八年了，我们都了解你，你放心，大胆去工作。哪一个没有受到挫折的时候？”

    又对着吴洁说：“吴主任，你做了几十年的医生，抢救了多少病人。比主席年纪大的，你也抢救过来了。难道就治不了主席的病？”

    吴洁立刻说：“只要主席肯治，一定治得好。”

    叶笑了笑说：“那么好。主席现在不治，是生了气，气过了还是要治的。”又对胡旭东说：“我不认识你，三个里面你最年轻，要多做点事。”胡旭东那时才四十岁。

    叶坐到五点多钟才走。吴、胡三人暂时搬到门诊部。我仍住在游泳池的一间换衣室里。

    晚饭后，汪东兴问我今天怎么样。我告诉他，今天没有见毛，要等他消了气，才能说上话。汪同意我的意见说：“不能急，急了只坏事。”

    汪跟我说了昨夜政治局会议的情形。

    汪说：“昨天夜里从游泳池到了怀仁堂，在京的政治局委员都赶到了。江青一入场就大声吼叫，说主席身边有一个特务集团，要政治局审查。王洪文、张春桥、姚文元都随声附和，乱成一团。我要讲话，叶帅坐在我旁边，用手按住我的腿，摆动着。我知道他的意思是，不要这时辩论。周（恩来）说，有话慢慢讲，不要急。江青立刻对着周说，主席身体很好，你为什么要逼他交权。这时全场又乱起来。江青又说，让姚文元代表政治局，找医生们谈。还提出，叫吴阶平和卞志强两个医生参加，从医学角度判断。”

    “这时叶帅问到底发生了什么事情。周将毛主席和你们三个人谈话，简单说了一下。叶帅说，这有什么要紧，主席身体不舒服，讲几句话，有什么关系。江青这才慢慢安静下来。叶帅提出，他要同李先念同志再和医生们谈谈，而且要每天到游泳池去值班。江青同我讲，主席那里，没有主席同意，谁也不能去。今天我起床立刻给叶帅打了电话，劝他算了，不要去游泳池值班了，免得又惹麻烦。”

    汪接着说：“我找你是告诉你，只要有机会，就要主席建议治疗，不能再耽误了。”

    我回到游泳池。毛已经醒了。毛现在已不能躺下，只能坐在沙发上睡。呼吸声就像抽风箱一样。醒是醒了，可是坐在那里，有时候又睡着了。

    我进去看毛。我走进毛的卧室，他坐在沙发上，头斜靠在沙发上，呼吸急促，痰呜很响，口唇周围发青，闭着眼睛。毛到此时仍不肯治疗，我只好退出房间。

    我走回大厅，安静得很。这时徐业夫秘书走进来。他将送毛审阅的文件交给了吴旭君后，走到我的房间。

    徐说：“老李啊，你看滑稽不滑稽。今天江青关照我和张玉凤说，主席这里有个特务集团，要我们提高警惕心。还让我住到里面的小休息室，看守好主席。我说，我不懂医，守在这里也没有用。我同汪（东兴）主任讲了。他说不要听江青的，不能睡在小休息室里。我看他们之间有矛盾。弄得我们不好办事。”徐又咛嘱我，不要同别人说，免得惹事。　　从那天起，我真是日坐愁城，寝食不安。毛的水肿越来越重，颈部、前额都有了明显的浮肿。张玉凤每天出去，即使在游泳池，也避不见面。后来我才知道，她正在通过北京市市委书记兼市长吴德，将她父母和妹妹张玉梅的户口由牡丹江迁到北京来。

    这样熬过了十天。到二月一日下午，毛要找我到他那里去。

    毛稍微睁开了眼睛，说：“你看我的病还有救吗？可以治得好吗？”

    我说：“只要你肯治，当然有救，可以治得好。”我感到毛大大松了口气。

    毛让我摸他的脉搏。脉很细，而且不规律。

    毛说：“怎么治法呢？”

    我说：“以前向你报告过了，要采用消炎、强心、利尿的方法。要打针和吃药。”

    毛说：“还要打针？”　　我说：“不打针，肺部的炎症控制不住，去不掉病根。”

    毛说：“那好，开始治吧。”

    我心里的阴郁一下子一扫而光，欢喜若狂，精神也为之一振。在毛拒绝医疗的这些日子里，我关心的不只是毛的健康。几星期来一个中国人民仍不知道的天大秘密压在我胸口上。中国历史将会有重大变化。美国尼克森总统将于一九七二年二月二十一日访问中国。我还有三个礼拜的时间使毛恢复健康。我们立刻展开疗行动。

    这里我要回溯到一九七一年。该年三月下旬，世界乒乓球比赛在日本名屋举行，日本乒乓球协会邀请中国派队参加。三月十四日，国家体育运动委员开会讨论。这时中日之间没有外交关系，会上大多数人认为日本右翼分子和国民党会捣乱，危及运动员，表示不同意参加。周恩来想派中国队去。周向毛写了一个报告，取得同意。

    毛并说：“告诉运动员，要一不怕苦，二不怕死。”这是自文革以来，中国第一次派运动员出国参加比赛。

    接近比赛结束时，一些美国的运动员向中国队队员表示，他们很想访问中国，希望得到邀请。中国队向国内请示。周恩来批示，告诉美国队，将来有机会访问中国。这是一种有礼貌的拒绝方式。四月六日中午，毛看了周的报告，同意周的意见，并将该报告退回周。但是到了午夜，毛服用安眠药后，开始吃饭。当时毛已经昏昏欲睡，语言不清，他断断续续地讲，让吴旭君打电话给外交部礼宾司司长王海蓉，立即邀请美国队访问中国。吴恐怕听得不明白，向毛重复了一遍，毛点点头后，深入睡乡。

    这是第一次是中国向美国发出明确而公开的友好表示。周恩来后来说：“一个小球转动了大球。”意思是邀请美国乒乓球队一事牵动了今后世界未来的局势发展。

    此事件以后也被称为“乒乓球外交”。


79

    我立刻叫吴洁和胡旭东从门诊部赶来游泳池。自从几星期以前，江青暗指我是个特务后，我明白我不能再单独替毛治疗。这样毛就算出了事，也是我们三人一起分担，江青没法子只对付我。我们让尚德延医生在门诊部准备好急救用具。我给毛在左前臂皮肤作抗生素过敏试验。没有过敏反应。于是由吴旭君在毛的左臂部肌肉内注射了第一针。

    过了二十几分钟，毛咳嗽起来，但是咳嗽无力，不能将痰咳出。痰堵在喉咙中，呼吸短促，毛晕厥过去。

    大家立刻将毛的上身扶起，胡旭东用拳连续猛叩左前胸，叫喊“主席、主席”。

    胡的叩击声过猛过重，毛年纪老了，很容易造成肋骨骨折。我担心他的慌张失措会引起其他在场的非医务人员的混乱。我马上打电话到门诊部，叫急救人员带着氧气瓶、呼吸器和吸痰器来游泳池，同时给毛做静脉输液，加上呼吸和心脏急救药物，并且注入激素，缓解气管痉挛，提高身体的应激能力。

    十分钟后，还不见尚德延等急救人员来到。我赶到游泳池外，向门市部跑去。

    外面正下着大雪。到了门诊部前面，这些人正在等车。我急了，叫他们随我回去。

    赶支游泳池书房内，毛还没有清醒，喉中的痰仍卡在那里。尚德延用吸痰器插入喉部，开动马达，将痰吸出，然后给毛戴上面罩，接上呼吸器。

    痰出来以后，毛睁开了眼睛，立即用手扯掉面罩，说：“你们在干什么。”我问他怎么样，毛说：“我像是睡了一觉。”他发现左肘的输液针，又要去扯。我说：“这可不要去掉，去掉以后，就不能注射药到血管里去了。”毛没有再扯，只是说：“怎么这样多的人在这里，用不着嘛。”于是室内只留下我和急救的医生和护士，其他的人退出去了。

    毛晕厥后，汪东兴打电话给周恩来。周正在人民大会堂开会。周一听到这消息，当场大小便失禁，都拉在裤子里。等周换好衣服赶到游泳池，毛已清醒过来。

    周恩来到了以后，先去看了毛。看到毛已经安然无事，就走了出来。张玉凤拦住周，说有事同周谈。

    周同张谈话后，走到大厅，面容严肃。他叫我和吴、胡走到大厅南端谈话。

    周首先详细问了发生晕厥的情况和抢救过程，然后说：“张玉凤刚才同我谈了，她认为是打抗生素针的过敏反应。你们再研究一下吧。”

    这时尚德延医生走过来，周让尚坐下，又讲了一遍。尚立即说：“这可不是过敏反应。我将痰吸出来以后，主席即时喘过气来，才清醒的。”

    周说：“这样吧，你们写一个报告给我，将发生这次危急病情的经过，你们如何抢救，你们的诊断，都写清楚。这样，我可以向政治局报告。”歇了一会，又说：“出了这么大的事，政治局还不知道。如果没有抢救过来，可就成了大问题了。像尚（德延）主任他们负责急救，这什么不早点到游泳池来，直到发生了危急情况，才赶来。这多耽误事情。幸好抢救过来了。这是谁的主意？”

    我说：“原来张耀词同志告诉我，张玉凤说，主席只同意吴洁和胡旭东进游泳池，别的人不许进。氧气瓶和吸痰器机器，张耀词同志都不同意拿进来。这游泳池里面没有医疗设备，我们进行治疗非常不方便。可是怎么讲也讲不通，这些事也不可能由我一一向主席说明，经他同意再办。他病重了，不可能想到这些事情。”

    周沉思了一下说：“要把游泳池这里面再改进一下，适合医疗工作。我同汪东兴同志讲一讲，你们安装必要的医疗设备。”

    给毛继续注射抗生素针以外，又服用了强心剂和利尿剂。张玉凤跑来问什么时候可以排出小便，可以排出多少。我们按照平时的临床经验告诉她，一般四个小时可以排出大约二千亳升（西西）小便。

    张玉凤冷笑说：“你们有把握吗？”

    我说：“治病不是算命。我们根据病的程度和所用药量能起到的作用来分析。最重要的是，按规定的药量和时间服药。”

    张说：“吃药我不管，这是护士长（指吴旭君）的事。”说完，她到书房里面去了。

    吴洁问我：“这个张玉凤是什么人哪？说话这么没有礼貌。”

    我说：“时间长了，你就会知道了。”四小时后，毛开始排小便，第一次排出一千八百多毫升（西西）。大家都有了笑容。

    毛很高兴，叫我们去他的卧房，详细问了他得的到底是什么病。我们将病情向他解释清楚以后，他说：“看来这个病可以治好。美国的尼克森总统要来，你们知道吗？”

    我说：“周总理讲过。”

    毛说：“就在这个月二十一日来。我能够在这个以前好吗？”

    我说：“只要坚持治下去，会见尼克森没有问题。”

    毛说：“那好，你们给我治下去。”然后请我们一起在游泳池吃晚饭——清蒸武昌鱼和涮羊肉。我们用餐时，毛问吴洁是不是党员，吴说不是。毛问为什么。

    吴洁说，以前加入过国民党。

    毛笑了说：“我以前也加入了国民党。这有什么关系？”然后对我说：“你向北京北京医院打个招呼，叫吴洁入党，我是介绍人。”

    吴洁就这样入了共产党。

    晚上周恩来到游泳池，看到治疗见效，十分高兴，主动同我们照了一张合影，又说：“我谢谢你们。我和小超大姐（即邓颖超）请你们吃春节饺子，外加一个大蛋糕。”临走前，周又说：“二月二十一日美国总统尼克森到北京，你们一定要让主席恢复到能够会见。”


80

    尼克森总统于一九七二年二月二十一日抵达北京。从二月一日毛决定接受治疗开始，医疗组轮流昼夜二十四小时待命，尽全力使毛恢复健康。毛的身体大有改善。

    肺部感染控制了，心律不规则的现象也减少了。水肿还只消退一部分，只好订做了一套宽大的新衣服和鞋子。但毛仍喉咙肿胀，说话困难，体力很差。毛在尼克森来访的一星期前，开始做身体锻练。他开始练习起立，蹒跚走路，后来已经可以让服务员挽扶着起立和走一点路了。

    尼克森抵北京的那天，我从未见过毛这么高兴过。毛一早起来，眼睛一睁开，就开始不断询问尼克森抵达的时间。周福明给理了发，刮了胡子。头发上还擦了些香味的头油。（毛上次理发到这时，已有五个月）毛坐在游泳池内的书房兼会客室的沙发上等着。报告尼克森行踪的电话不断打进来。等到尼克森的飞机抵达飞机场，毛立刻让护士长吴旭君传话出去，告诉周恩来，立刻会见。周非常为难，在电话中说，要向毛说明，尊重国外的礼宾习惯，客人是先要到住地，稍做休息，换衣服，再行会见。毛对此并未反对，只是不断地催促，并询问客人的情况。

    周恩来为尼克森举行了午宴。宴会结束，尼克森回到钓鱼台国宾馆，毛决定即刻会见。

    医疗组为这次会面做了万全的准备。毛原来书房兼会客室内的氧气瓶、呼吸器（季辛吉一九七一年七月秘密访问中国后，由他带来的）等医疗用具全部搬走。我们把毛病重时用的大床拆掉，并将医疗用具搬到会客室与卧室之间的内走廊上，又准备了一些小型轻便的急救设备，将氧气瓶藏在一个大雕漆箱里，其他设备则置于室内的大盆景后面。不仔细看是很难看出蹊跷。这样万一有突然状况，我们可以在短时间内将急救器具组合起来。周恩来只跟尼克森说毛有支气管炎。但我想美国总统并不完全了解毛当时的病情。毛也只告诉他，他不能很好地说话。

    尼克森与周恩来乘坐的红旗车抵达时，我已等在毛书房外的游泳池大厅。翻译是唐闻生。尼克森是第一个进门的美方人员，随后是季辛吉，再来是后来成为美国驻中国大使的温斯顿·罗德（WinstonLord）。我看见罗德时很吃惊——他看起来只像二十出头的大学生。国务卿罗杰斯（Rogers）没有随行。尼克森当时用季辛吉做他外交政策的第一发言人，因此周恩来安排罗杰斯会见中国外交部部长姬鹏飞。

    尼克森总统进门时，我点头打招呼，并随他到毛的书房。然后我立刻到放急救设备的内走廊上。会谈中曾有短暂骚动。随同尼克森的一位保安人员，被外交部礼宾司的人引进游泳池改造成的大厅。这个大厅的屋顶是铝制的，四周门窗全部密闭。

    这位保安人员是后进来的，他很急，用报话机同钓鱼台的美国代表团联系不上。警卫人员不懂英语，叫来礼宾司的人才知道，由于尼克森走得太快，这位保安人员没有看见总统到哪里去了。

    书房和内走廊只以帏幔相隔，因此我听到了所有的谈话内容。会见尼克森的情况，在尼克森的回忆录里，有详细的描述（这次会晤原本只预定了十五分钟，后来谈了六十五分钟），在此不再赘言。但有一事，我至今仍然印象深刻。毛向尼克森解释，虽然中美关系大有改善，但双方的媒体仍该不断地互相攻计，放放空炮。因为两国人民敌意已深，不能马上接受结交友好的事实。台湾问题仍悬而未决。

    送走尼克森以后，毛十分高兴。换上睡袍，坐在沙发上。毛主动伸手让我测量他的脉搏。脉搏洪大有力，搏动规律。毛问怎样。我说，脉跳得很好。

    毛问我：“你听到我同尼克森的谈话了吗？”

    我说，我一直坐在书房门旁，听到了。尼克森来中国使我十分兴奋。我想一个新时代来临了。我从小到大受西方教育，对美国深具好感。中美关系在一九四九年以前一直十分良好。朝鲜战争爆发后，中美交恶。尼克森与毛会面表示双方愿意结束敌意，开始友好关系。

    毛说：“我很喜欢尼克森这个人。说话直截了当，不拐弯抹角，不像那些左派，口是心非。尼克森说，美国和中国改善关系，是为了美国和利益。这话说得多好啊。这比那些满口仁义道德，一肚子心怀鬼胎的人好得多。中国何尝不是为了中国的利益，才和美国改善关系嘛。”说完后，他笑起来。

    北极熊的威胁使中美双方为共同利益寻求结合。

    电视和报纸发表毛和尼克森握手言欢的合影。不明真相的记者说毛“红光满面，神采奕奕”。许多人认为毛胖了，更觉得那表示毛身体情况良好。知道毛生病、说话困难的美国媒体，则猜测毛是患了中风。但双方媒体都错了。毛患的是心力衰竭所引起的水肿，此时还没有完全消退。

    毛打了一次外交胜仗后，健康大为好转。在不间断的治疗下，到三月中旬，水肿完全消退。肺部感染痊愈，不再咳嗽。重病期间戒了烟，咳嗽和支气管炎未再复发。毛的精神高昂。这期间我常和他见面。我仍住在游泳池的换衣室里。

    毛谈的最多的是中共和美国的关系。他认为在三十年代初期，国共和美国没有来往，而美国也不像英国、日本、俄国那样在历史上就插手中国内部事务。到三十年代后期，中共和美国官方还没有来往，可是有了一批像爱德加·斯诺和马海德这样的人通过民间渠道，来到陕北。马海德后来还加入共产党，入了中国籍，娶了中国妻子。

    到第了二次世界大战期，美国派了一个军事代表团到陕北，直到大战结束，中共和这个团相处得很融洽。由于这种关系，才能实现一九四五年八月毛去重庆与蒋介石会谈，签订了和平建国的会谈纪要（就是双十协定）。

    美国的罗斯福总统是与中共保持友好的总统，当然也包括那个时期的美国的美国驻华大使馆，和美国军事代表团中的一些人。罗斯福总统去世以后，杜鲁门总统就任，美国对中共的政策大变，给国民党经济和军事援助，要消灭中共。这才使中国内战大规模爆发而不可收拾。如果罗斯福总统没有去世，国共历史和中国历史可能会不是后来发生的那个样子。中共和美国的关系，可能也要重写。

    毛还多次谈到日本。他说，我们（中共）要感谢日本，没有日本侵略中国，我们就不可能取得国（民党）共（产党）合作，我们就不能得到发展，最后取得政权。

    好多日本人见到我们，都要赔礼、请罪。毛说：“我们是有你们的帮助，今天才能在北京见你们。”这就是坏事变好事。

    毛又说道，每个国家所遵循的社会政治制度是一回事，国家与国家的关系是另外一回事。不能因为国家的制度不同，就互不来往。南朝鲜人喜欢吃辣椒，中国的辣椒多得很，每年出口给他们三十万吨，这不是很好嘛。

    他认为全球是三个世界之间不断的斗争。美国和苏联是第一世界，日本、欧洲、加拿大、澳大利亚是第二世界。亚洲除了日本、整个非洲、拉丁美洲是第三世界，中国属于第三世界。美国和苏联的原子弹多，也比较富。第二世界的国家，原子弹没有那么多，也没有那么富，但是比第三世界要富。第三世界人口最多。中国穷，只能侧身于第三世界。

    在这种形势下，战争是要发生的，中国要准备打仗，准备美、苏在世界上闹事。

    不能相信有持久的和平，或者所谓一代人的和平。

    毛强调，中美关系突破以后，在全世界会发生很大影响，会发生一系列连锁反应。一九七二年毛的另一次外交胜利，是日本首相田中角荣于九月抵达北京访问。

    中共与日本的非官方关系已进行多年，双边贸易持续增长。

    毛说，日本生气了，因为美国打破中美关系的僵局，事先没有告诉日本。日本通过廖承志和高奇达之助办事处商谈，已经同意，田中首相九月来访问，实现邦交正常化。

    日本内阁首相田中角荣和外务大臣大平正芳，在九月二十五日至三十日访问中国，发表了联合声明，建立了大使级外交关系。

    毛接待田中首相的礼遇，一如接待尼克森。毛并认为，他与田中的交谈，较之尼克森更为融洽。当田中为日本大战期间的侵华罪行道歉时，毛说如果没有日本侵华，也说没有共产党的胜利，更不会有今天的会谈。毛跟田中说，他的健康状况不佳，活不久了。这仍是毛的政治游戏。毛媾仍相信自己会长命百岁，这么说是想探探国外对他的死亡会有的反应。

    毛说，田中与他相同，都没有上过大学，都是经过艰苦的实践，锻炼出来的，也只有像田中首相这样的人，才有魄力不顾日本自由民主党内的反对中共的传统政策，做出建立中日外交关系的决定。

    尼克森总统和田中首相也有一点颇为类似。两人都是在任期之内被迫去职。但毛仍欢迎他们去访问中国，并将他们视为“老朋友”。中美关系没有如毛所原，进展到正式外交阶段。美国对台政策仍未改变。直到一九七九年，美国吉米·卡特总统在内，中共和美国才建立正式外交关系。那时毛已去世三年。


81

    毛的水肿全消以后，人瘦了很多，好像去掉了一大圈。原来体重是八十二公斤左右，这时只有七十公斤。圆圆的脸变成尖下颌。肚子上的皮垂下来，不再像以前那样丰满。两手手背、掌骨间下陷，显然手上的肌肉萎缩，右手特别明显。

    毛很注意锻炼身体，但是身体衰弱，只能由人扶着，由卧室走到书房，或到外面的大厅走几步。两腿、两手没有力气，有时候会自发地颤动。我发现毛口水好像多了，常流出来。

    毛感觉，眼睛看东西模糊。看文件和书用的放大镜，倍数越来越大，可是仍然模糊。

    我特别担心肌肉萎缩，不自主颤抖，并怕有别的毛病。我向毛建议，最好请神经内科和眼科医生检查一次。讲过几次，毛都不同意，最后只答应让眼科医生给检查一下。

    我请了北京同仁医院院长张晓楼医生来检查。毛坚持要在书房中检查，但房间狭小容纳不下各种必要的光学仪器。张院长只好用一个眼底镜和一套验光眼镜进行检查。

    张见到毛以后，因为心中无数，所以很紧张。毛先说一些笑话，然后问张的名字，然后说：“你的这个楼小了一点吧。”毛并说，如果张医生把他治好，要给同仁医院盖一栋大楼。

    张的眼睛验光检查繁琐时，忙得一身大汗。他发现毛的右眼角膜有轻度角膜云弱。张初步诊断，毛可能有白内障。他提出要再用些仪器检查，以明确诊断。毛不耐烦，说：“查个半天，还不就是这个样子。不查了。”

    但张无法得到肯定的诊断，也就无法对症下药。他还需要检查毛的眼底视网膜和视神经。张觉得不弄清楚，说不过去。

    我将这些情况，向周恩来说了。周也没有办法。上次病变时，他和江青去讲了，江青反咬他逼毛交权。他觉得还是不插手为妙，不如由我慢慢同毛谈通。眼科检查于是拖下来。

    毛大部分时间都和张玉凤在一起。毛自一月病重后便常和张在一起吃饭。江青和别的领导要见毛都得先透过她。江只好通过张玉凤打听毛的情况，传递消息，取得毛的支持。这此，江送给张玉凤很多东西，像手表、西装、衣料之类。甚至张生孩子所用的尿布，江也送去。据同在毛身边做服务工作的孟锦云说，江青让张玉凤在毛面前多说好话，使毛多见见江。但是张不明白毛的心理状态。

    张和我一向就相处不好，她对毛的控制力越来越大，我们关系便日益紧张。她要毛每顿饭喝一小杯茅台酒。我反对，怕烈酒容易引起咳呛。但毛说他已戒烟，以前已不太喝酒，一点点茅台不会怎样的。喝一点对睡觉可能有帮助。张很喜欢喝酒，在她的鼓动下，毛完全听不进我的话。

    一九七二年底，张玉凤怀孕了。张耀词跑来找我商量。汪东兴和他都提出，要好好照护张玉凤，能平安生育下来。

    我向张耀词说，毛早已没有生育能力了，何况这时已近八十岁，又在重病以后，体力虚弱，这不可能是毛的孩子。

    我说：“在我这方面没有什么照顾好不好的问题。张玉凤的行政隶属在铁道部，铁道部有自己的公费医疗医院，她可以去做产前检查，可以在那里生产。”

    张耀词说：“正是这件事要你办。张玉凤讲，主席说了，要给她送到一个好些的医院去。所有的费用，由主席的稿费出。”

    我看汪东兴、张耀词两个人都是这种态度，再争下去，也没有用处。于是我将张玉凤介绍到北京协和医院妇产科。医院看到是我介绍的，认为张玉凤来头不小，可能是那位首长的夫人，或是文化革命中窜红上来的“新贵”，自然要待如上宾。

    到八月张玉凤生产的时候，给她住进高级干部病房。

    张分娩以后，的确有许多政要头贵来探望，其中有张的丈夫刘爱民。江青和张耀词都去了，送了吃的和尿布等东西。江青一再向张玉凤提出，及早回去上班。张产假期间，由她妹妹张玉梅代替工作。张玉梅比较单纯，没法子替江青向毛传递消息。

    中国共产党历经长征的建党元勋都在一一老化。毛已经快八十岁了，他的许多战友也老了。

    康生是第一个重病的政治局常委。许多党员都不齿康生的邪恶残酷、手段毒辣，并认为他该为文革许多无辜的死者负责。一九六七年康的小姨子苏枚自杀时，有五十多人被审查批斗。北京医院一名负责抢救苏的医生被捕入狱，关押了十三年，至一九八０年大规模平反冤案时，才被释放。康生的死讯只会让全国额手称庆。

    一九六二年五月中旬，周恩来告诉我，康生照了爱克斯光片，怀疑有肺癌。周要我一同去向毛报告康生的病情。我向周建议，不如等确定诊断，再向毛报告较好。

    周也同意。接着康生作了膀胱镜检查，确诊为膀胱癌。医生的意见是手术切除。

    有一条不成文规定，政治局常委或是毛的一组人员，都得经过毛的同意才能开刀。周恩来负责布置康生的医疗工作，但得由毛批准手术。

    毛说：“得了癌是治不好的，越治，死得越快。不要告诉他本人。本人知道了，精神紧张，死得也快。不告诉，不要开刀，还会活得长久一些，还可以多做些工作。”

    但康生已经知道他患有癌症，医生也劝他马上动手术。在康生一再催促下，只做了膀胱镜局部烧灼治疗。

    周因此也做了身体检查。周照了一次爱克斯光肺片，并劝毛也照一张。毛不肯，我们只替毛做了尿细胞检查。经过反复多次的尿细胞检查，毛的尿液是没有不正常的细胞。但是周的尿液中确定的癌细胞存在。

    周的病情是由汪东兴和张春桥向毛报告。开始时毛并不完全相信。他认为好多病情是医生吃饱了饭，没有事情干，找来的麻烦。正是天下本无事，庸人自扰之。

    他曾问我，为什么查尿可以看出癌来呢，而且那么肯定是膀胱癌。他又认为，周外表上看来丝毫没有病容，怎么可能得了癌症。

    后来经过多次解释，毛似乎同意了这项诊断，但是对于进一步的检查和治疗，仍然抱着不赞成的态度。他说，既然是癌，那就无法可治了，何必再检查，再治疗，给病人增加精神上和肉休体上的痛苦。不如听之任之，倒可以活得愉快~些。他说：“我得了癌，绝不治疗。”

    他坚持不再做检查。他说：“以后不要多查了。查这里，查那里，无非查出一些新的病。谁人晓得查得准不准。你们医生，就是喜欢大动干戈，不闹得鸡犬不安不止。我是不要你们检查。一般看看就可以了。”

    此后毛一直拒绝检查身体，心电图、爱克斯光胸片这些最简单的检查都没有做成。

    我对周虽然有些意见，但我和大家一样，都很担心周的病情。周精力充沛，长时间伏案办公，主管中央的日常事务，睡眠极少。党中此时优秀的老干部都没有复职。中央只有周真正在做事。周的责任繁重，按照毛的指示总管全国的工作。

    汪东兴对我说，在毛的心目中，只有毛一个人不能死，谁死了也无关大局，毛自有解决问题的办法，不要杞人忧天吧。

    从一九七三年起，毛除去体力衰弱，呼吸急促，视力模糊以外，说话声音逐渐低哑，口齿逐渐不清。毛的身体越来越虚弱，稍微活动一下，就喘个不停，口唇发青。我们在卧室、书房都放了大氧气瓶，接上塑料胶管和口罩，间断给他吸氧。他的视力一天天更加模糊，看书少了。江青提出来，将毛的书房改成小电影室，毛便看了一大堆由香港、日本、美国进口的庸俗不堪的片子。毛最爱看的是功夫片。

    但毛的头脑很清楚，思路也很敏捷。


82

    文化大革命开始以后，毛对邓小平是有意见，认为邓应该“整一整”，但是他从来没有将邓小平与刘少奇等同起来。一九六八年中共八届十二全会上，刘少奇被开除党籍。林彪、江青曾竭力主张将邓小平开除出共产党。毛不同意林、江的意见，而保留了邓小平的党籍。毛说，邓小平人才难得，政治思想强。可是，毛又说邓右得很。由此可以看出，毛对于邓小平，是又打又拉，有褒有贬，使邓能为他所用。

    我是在一九七二年一月陈毅元帅追悼会上，预感到邓有可能复出。那时毛不再与我多谈话，我都是透过汪东兴知道重要政治动态。在陈毅的追悼会上，我听到毛对陈毅的夫人张茜说，邓小平与刘少奇不同，邓属于人民内部矛盾，由此给邓的复出打下基础。

    周恩来的癌症是促使邓小平复出的原因之一。另一原因则是，林彪死后，政治局势日渐复杂。当时正是以江青、张春桥、王洪文、姚文元为一方，周恩来、叶剑英为另一方，正在明争暗斗得不可开交。他们双方在林彪事件的看法上意见相左，泾渭分明。

    周恩来批林彪是极左，在工作上就要校正文化革命中的极左作法。江青、张春桥等一再宣称林是极右，周则是“右倾回潮”。毛在此事上支持江青。在一九七二年十二月十七日，毛在一次谈话中说：“林彪是极右，修正主义，分裂，阴谋诡计，叛党叛国。”

    毛自一九七二年初当着江青和周恩来的面交代交权后，似乎就对周疏远了。他警觉到周似乎是个修正主义的右派。一九七二年七月四日，毛批评外交部“大事不讨论，小事天天送。此调不改动，势必变修正。”毛还说再这样下去，中国会变成修正主义国家。同年十二月，毛又再度批评了周恩来。（译注：“九一三事件”后，周恩来批林彪的“左”，整顿经济，情况确有改善。）从此江青等人不断整周恩来，藉批林彪之机，发动了“批林批孔（夫子）”，又进而“批林、批孔、批周（周，明指为周公，实指周恩来）”。江青并说周恩来是“现代大儒”。　　周恩来处境危艰。周恩来主持中央日常事务以后，除去毛接见外宾，周作为陪见，待外宾走了以后，才得乘机向汇报请示工作，平常见不到毛。在江青等的围攻之下，他想得到毛的指示和支持，但中间又有张玉凤把关。他因此想通过外交部的王海蓉、唐闻生向毛反映情况，以求得毛的意见。然而王、唐二人与毛的接触自比张玉凤少得多。所以双方较量起来，王、唐要逊一筹了。

    一九七三年十日，根据毛的提议，政治局决定恢复邓小平的党组织生活和国务院副总理的职务，邓逐渐回到权力核心（１）。毛更进一步让许多在文革中被打成右派的老干部复职。一九七三年八月二十日召开中共第十次全国代表大会（简称十大）期间，我一心一意只担忧毛的健康，没有注意到此会的政治意义。

    在开会期间，我们进行了大量准备工作。毛的缺氧症状十分明显。在他乘坐的车内，装备了特制的氧气瓶。为了使毛在人民大会堂的休息室、一一八厅，和大礼堂的主席台上，能保持不断输送氧气。我们在一一八厅下面的地下室内，安装了中心供氧设备。用管道接至一一八厅和主席台。在主席台的幕后，我们还设立了急救站。

    在开幕式的那天，散会时，代表们全体站立鼓掌，毛几次试着立起来，都不成攻。毛不起立出场，代表们不会循序退出。周恩来很急，问我们怎么办。我们建议，周向代表们说主席要目送代表们退场后，他再回去。等代表们全部退出后，我们才搀扶毛回到一一八厅。代表们自然不知道毛已患重病。

    直到会后，我才了悟领导核心已发生了重大转移。会后，大家议论中央委员会委员名单，其中固然不少是文化大革命是造反起家的人物，但是“老革命”亦复不少。中共中央副主席，只有王洪文和康生两位是原文革小组成员。另三位副主席是周恩来、叶剑英和李德生将军。所以就整体而论，开完十大后，江青四人帮并没有占据多大优势。毛没给他妻子太大的权势。

    毛仍继续他的政治从事调动。从一九七三年十二月十二日起，中间经过十三日、十四日、十五日，到二十一日，毛连续召开了中央政治局会议，决定八大军区司令员对调（２）。这些军区司令员在地方上做了很久、文革期间在林彪领导下，军方权力高涨。毛的讲话对整顿军队有很大影响。

    毛的讲话，全文过长，节选如下：毛说：“一个人在一个地方搞久了不行。搞久了，就油了……我想了好几年了，主要问题是司令员互相调动。”

    “政治局要议政，军委要议军，不仅要议军而且要议政。”

    “现在请了一位军帅，叫邓小平，发个通知，当政治局委员、军委委员。政治局是管全部的，党政军民学，东西南北中。我想政治局添一个秘书吧。你不要这个名义，就当个总参谋长吧。”

    “我们现在请了一位总参谋长，有一些人怕他，但是办事比较果断。他一生大概是三七开。你们的老上司，我请回来了。政治局请回来了，不是我一个人请回来的。”

    “你（指李德生），人家有点怕你。我送你两句话，柔中有刚，棉里藏针。外面和气一点，内部是钢铁公司。过去的缺点，慢慢地改一改。”

    “我还可以打仗，要打就打。天下大乱，包括中国。我能吃饭，也能睡觉。所以要打，我最欢迎。准备打仗，内战、外战都来。”

    “人家的导弹打几千公里，一个氢弹就把北京消灭了。我估计他们不会打北京，美国打日本，选了两个小城市，一个广岛，一个长崎。东京、大板这样的大城市他不打。”

    “仗打起来就可以分清谁是真正愿意打的，谁是勾结外国人，希望自己作皇帝的。”

    “我同季辛吉讲了差不多三个小时，其实只有一句话：当心北极熊要整你们美国。一整太平洋舰队，二整欧洲，三整中东。”

    “苏联现在又跟我们拉关系。最近有个什么文化部的招待会上，他们跟我们驻苏武官处的人谈话。我们的条件主要是两条：一要撤兵，撤到赫鲁晓夫死时那样。二要承认错误，从布加勒斯特会议开始。”

    “我们这个党不要杀人，包括反革命。保存活证据，不要杀。犯点错误，改了就好。”

    “对内团结大多数，不要搞阴谋诡计。要守纪律，要少数服从多数。对外是要反对帝国主义、修正主义和反动派。要坚持原则，但又要有灵活性。”

    “布加勒斯特会议是指一九六０年六月，在罗马尼亚的布加勒斯特举行的社会主义国家共产党和工人党会议上，赫鲁晓夫带头攻击中国共产党。”

    邓小平上台后，毛因身体日渐衰弱便没有参加参加任何会议。王海蓉和唐闻生做毛的联络员，向毛报告政治局势，并在毛和周恩来之间来往传送文件。毛退到幕后，但权力并未稍减。

    邓小平协助周主持政务以后，江青四人帮加紧他们对周恩来的围剿。一九七四年刚刚开始，就进入了一场“批林批孔”的政治运动。一月十八日，毛泽东批准，由中共中央转发江青主持选编的《林彪与孔孟之道》，号召全国学习这一文件。在一月二十四日和二十五日，在北京分别召开部队和中共中央直属机关的“批林批孔”大会。

    我藉口毛身体不好，不能离开，没有去参加。

    据汪东兴告诉我，会上主要是姚文元讲话，当中江青插话。最后由迟群、谢静宜讲话。讲话的火药气极浓，矛头直对着周恩来和大批老（右派）干部。汪说，最不可理解的是，周还带头喊“向江青同志学习”，还检讨说，这次会开晚，“抓晚了”。汪说周是个胆小鬼。

    江青的“批林批孔”运动未形成气候。自从一九四九年解放以来，一个政治运动接一个政治运动，一个比一个更风声鹤唳。文革后批斗诬陷，冤狱遍布，连毛最亲密战友林彪也企图武装起义，叛变夺权。中国人民实在是搞疲了，也很厌烦了。

    人民了解到，这些政治运动只是赤裸裸的高级权力斗争，和他们一点切身关系也没有。“批林批孔”运动只不过是江青等煽动一些人，谋求打倒周恩来，夺取党权、政权、军权。大家都是应付了事。这次运动是个大失败。

    毛对江也有批评。这些批评当时已流传到社会上。我只举一例：一九七四年三月二十日，毛见到江给他的信以后，复信说：“不见还好些。过去多年同你谈的，你有好些不执行，多见何益？有马列书在，你就是不研究。我重病在身，八十一了，也不体谅。你有特权，我死了，看你怎么办？你也是个大事不讨论，小事天天送的人。请你考虑。”　　我当时全心全意投注在毛的疾病上，无暇顾及这些政治斗争。毛的健康正在迅速恶化。

    注释

    （１）邓小平一九七三年二月返回北京，四月第一次公开露面。一九七三年八月中央委员会正式恢复邓的职位，十二月任命他为政治局委员和军事委员会委员。一九七五年一月十届二中全会正式通过邓的任命，并通过邓为政治局党委和党副主席。

    （２）有些消息来源指出，军区司令员互调是邓的主意。传说，毛召见王洪文和邓小平。毛问他们：“我死了会怎么样？”王回答：“以阶级斗争为纲，建设国家。”邓回答：“天下大乱，军阀混战。”


83

    一九七四年七月，我们得知毛活在世上的时日不多了。

    进入一九七四年以后，毛两眼的视力已下降到只能分辨光亮与黑暗，手指放在眼前都看不见了。说话不清楚，舌头似乎运转不灵，即使相当熟的人，也听不清他在讲什么。嘴经常半张着，口唇很少闭拢。两手两腿，特别是右侧，更加无力，手掌的肌肉和小腿肌肉明显萎缩。

    经过多次向毛建议，毛同意再检查眼科，也查神经内科。张玉凤提出，听说四川医学院（原华西协和大学医学院）的眼科好，最好请来看看。这很好办，只要肯检查，找那里的医生都可以。我通过卫生部从成都四川医学院请来了四川省立医院的罗医生。他们二位到北京后，都住在三０五医院里。　　在这期间，毛先检查了神经内科。由解放军总医院神经内科主任黄克维和北京医院神经内科主任王新德检查。检查结束，毛问他们是什么病。他们踌躇了一下说，要先讨论，再向毛报告。毛让他们讨论以后，写一个报告。

    我同他们回到三０五医院以后，他们都觉得毛的病很不好办。在检查以前，他们设想可能是帕金森氏症，或者是有过小的中风。但是检查以后，他们共同认为是种罕见的运动神经元病（motorneurondisease），在西方称之为肌肉萎缩症（amyotrophiclateralsclerosis）。也就是大脑延髓和脊髓内，主宰喉、咽、舌、右手、右腿运动的细胞逐渐变质死亡。他们为了明确诊断，提出最好请上海第一医院的脑神经内科主任张沅昌来共同研究。

    张沅昌来了以后，黄、王二位将他们的检查结果告诉了张。他同意运动神经元病这一诊断。在中国人中，得这种病的人极少，张的临床经验已经有三十年，只见过两个得这种病的人。

    我问张，这种病的预后如何。张说，因为他自己对这个病的经验有限，在国外文献报告上的统计，这种病如已侵犯到喉、咽、舌的运动神经细胞，最多只能活两年。毛的右侧会持续瘫痪，他目前的病情已到前述阶段。因为喉咽、舌瘫痪，不能吞咽，不能正常饮食，最好早点安装胃管，以保证必要的水量和营养。吞咽困难，食物和水易流入气管而囤积肺内，引起肺部反复感染。最后阶段，无法吞咽，主管呼吸的横隔膜和肋间肌肉麻痹，病人无法呼吸。这种病没有任何有效的方法，只能稍微处长病人的生命。安装胃管可阻止食物囤积肺内。呼吸器可帮助病人呼吸。病人的任何活动都要注意，可能因摔到而导致骨折。

    张沅昌的这些话，使我、吴洁、胡旭东都愣住了。这时的问题是怎么向毛写文字报告了。这是一种极罕见的病，一般的医生都难于弄清楚。如何用通俗的语言，说清楚病的所在和性质，使不懂医的领导人能够明白。最重要的是，如何跟毛说他只能再活两年。

    我们向江东兴报告检查结果。只是病的名字，就解释了半个多小时。再说到病的位置和性质，他完全不懂了。怎么样说明，也是没有用处。汪说：“怎么得了这样一个怪病呢？”讲到预后可能只活两年，汪不相信。他说：“现在还能吃能喝，怎么会只再活两年？”

    在讲到没有办法治疗时，汪说：“你们查了半天，就是这么一个结果。怎么行呢？总要想想办法。”

    第二天我们向叶剑英报告结果。我们带上了神经系统的挂图、脑和脊髓的模型，同时也带上了眼球模型。叶问得十分仔细。他对照着挂图和模型，很快了解了病情。

    叶对医生一向十分信任，也比其他大部分的领导人了解我们的解说。他说：“眼睛如果是白内障，好治。如果还有别的眼病，治不好，顶多就是看不见，不会有生命的危险。但是这个运动神经元病，可是大问题了。”他主张在几个大城市里，分设治疗组，专门收治这种病的病人，总结出比较好的治疗方法。

    隔了一天，周恩来叫我们向他报告病情。他也很快知道了病的性质和预后不好。

    周那时的身体也不好，在等毛批准他动手术。据化验员分析，周每天从尿中要排出不下一百亳升的血。周想做手术，医生们也认为不能再拖下去了。可是原来毛已有话在前，不同意做手术切除。没有毛的同意，周不敢开刀。这时尿血已经这样明显，没有人向毛报告。最后是邓颖超找化验员小李，让她向毛说明情况，争取毛同意。

    小李也是医疗组的一员，因为不是医生，没有“医生专吓唬人”的嫌疑，而且尿血是她在检验，情况了解得比较清楚。李向毛说明以后，毛同意了。周在一九七四年六月一日住进三０五医院动手术。

    周对毛很关心。周提出可以让在纽约的中国驻联合国代表团收集西方这病症的治疗办法（１）。我们说明，美国至今也没有办法。周说：“这说就是绝症了。”

    我们都默不作声。最后周说：“你们还是抓紧时间，研究些办法。不能治好，也要想法延长生命。”

    一九七四年七月十七日，我到三０五医院和医疗组讨论下一步的办法。我们一方面从内科和神经内科定出治疗和急救方案，另一方面又请了北京同会医院院长徐祥和耳鼻喉科主任李春福参加进来，由他们拟出喉肌麻痹，特别是呼吸肌麻痹后的应急措施。最后医生们都同意最好马上安装胃管。

    张沅昌特别强调，目前病变的范围涉及控制喉、咽、舌、右上下肢的运动神经细胞，一旦主管呼吸肌肉运动的神经细胞受到病害，立刻就会呼吸停止，有生命危险了。

    医疗组开会的同时，政治局会议也在举行。我稍后行知，就是在这个会上，毛批评了王洪文、张春桥、江青、姚文元四个人搞小宗派。这也是“四人帮”一词的起源。

    政治局会议结束时，我们正在全力制定治疗和急救方案。张耀词突然通知，毛要到外地视察，立刻准备好，两个小时以后出发。汪东兴说，只同意我、吴洁、胡旭东和两位成都来的眼科医生一同随行。神经内科医生回原来的医院侍命。

    我愣住了。毛的情况随时可能危急。研究治疗的办法还未讨论完毕，医生们也得写报告，而且仍未决定如何处理所有的紧急状况。毛要走是谁也阻止不了。但专家们应该随行。当前主要的病是神经内科方面的，所以神经内科医生应该去。耳鼻喉科医生也应该去。也要带上内科医生、急救器材和气管插管（以防毛呼吸困难）。　　我跟张费尽唇舌解释以上各点。

    张说：“汪（东兴）主任说了，停止研究。谁去谁不去，都已经定下来了。再需要，也没有用。就按领导上的决定去执行。”

    我看再讲无益，便通知了吴洁和胡旭东，用车将他们接来。又让两位眼科医生打点行装，带上必要的眼科检查器具，一同出发。

    我们随同毛乘专列前往武汉。

    在武汉一住两个月，症状更加明显。毛的喉、咽部肌肉麻痹加重，吞咽困难，已经完全靠张玉凤喂饭，只能左侧斜卧才能让食物进入食管。有些食物吸入气管，引起肺炎。但毛不肯让我们替他治病，不肯见任何医生。吴旭君每天见得到毛，总转告我毛的情况。她也代我向毛传话，要毛见见医生，接受治疗。

    毛说什么也不肯。

    最后我写了一个详细报告，将他的病讲清楚，并附有图表解说。我请张耀词交给毛。但我没有指出运动神经元病的预后情形，中国医生很少跟病人说他患了绝症。

    医生们相信对死亡的焦虑会缩短病人的生命。给病人一丝希望，也许反而能延长生命。没有医生愿意跟毛主席说他患了绝症。我的工作是延长毛的生命。

    毛看到这个报告十分不高兴。他说，医生只看到黑暗面，看不到光明面。吓唬别人，也吓唬自已，起不了好作用。毛认为自已没有大的毛病。他想到一九六五年春天，在武汉曾因受凉引起声带炎，说不出话来。我同他解释，这两种病不同。但是毛并不相信。他只同意眼科检查。

    毛照例和眼科医生说了笑话，态度很客气。但说话不清楚，没有人听得懂。

    眼科医生诊断毛得了白内障。

    毛问他们，除了白内障，里面就没有别的病了吧。他们回答要动手术将眼内已经混浊的水晶体掉，才能看出眼底、视网膜有没有病。毛听了以后，大不高兴。两位医生退出去以后，他说，让他们走，看来医生们没有什么好主意。从此以后，毛不再叫我们检查，连我也见不到他的面了。

    我真坐困愁城。万一毛出了状况，我得负全责。心情低沉，辗转难眠，食而无味。我自觉对毛健康尽心尽力，毛却认为我们庸人自忧。我又跟汪东兴解释了武汉行前我和张耀词说过的话，另外要汪找一位麻醉师和外科医生加入医生组，以防毛有骨折情形。汪最后同意了我的意见。由湖北省委在武汉医学院（即原来在上海的同济大学医学院）组成了一个以耳鼻喉科、外科和麻醉科医生为主的急救组。但武汉以后的日子里，他们也没有见上毛一面。

    很多人都不相信毛病了。在武汉的时候，毛接见了菲律宾总统马可仕的夫人伊美黛，李先念陪同。王海蓉和唐闻生也来了。她们发现毛口齿不清，常流口水，但精神还是很好。我告诉她们，毛已经有了重病。她们说不像啊。唐闻生说：“主席是个怪人，得了这么一个怪病。”

    毛在武汉期间，江青在北京。江仍在大张旗鼓，全力攻击周恩来。江权势日大后，自比为武则天。报刊上开始大加吹捧武则天。江青为了见马可仕夫人，特别制作了“皇帝服”和“太君鞋”。这套打扮难看极了。后来江青自己看了也不像样，没有穿。毛有没有从中阻止，我不得而知。但王海蓉和唐闻生告诉我，这些事她们都同毛说了，毛没有作声。我听了马上知道，毛不赞同江青的行径。

    注释

    （１）尽管中国方面努力收集美国对肌肉萎缩症的治疗资料，没有外国医生替毛做过检查。


84

    一九七四年九月，离开武汉到了长沙。

    毛要游泳。他决定加强锻炼身体。他说，这样可能会好，用不着检查，也用不着治，在武汉那次说不出话来，还不是游泳治好的。

    这引起我们极大的恐慌，因为喉、咽肌肉麻痹，很容易呛水。手、腿本来无力，一旦呛水，控制不住肢体，是很危险的。

    毛一贯的性格，决定要办一件事，非办不可，谁要阻拦的话，他不但大发脾气，而且办得更加坚决。一组的人都深知毛的这个性格。最后汪东兴说，劝不得，一劝，准僵。只能准备好救护器具。

    毛开始在室内游泳池游泳，医生们立在水池旁准备随时急救。但毛下水时间不长，因为只要他的头没入水中以后，立刻咳呛不止，脸胀得通红，由陪游水的警卫挽扶上来。后来毛在长沙又试游了两次，结果一样。以后毛没有再试着锻炼了。

    邓小平此时也来长沙看毛。邓回北京后和政治局报告毛健壮如昔，毛主席游了泳。

    这次游泳锻炼后，毛活动量更少了，大部分时间都躺在床上。因为躺的时间长，而且只能左侧向下侧卧，否则就会呼吸困难。左边骨盆凸出的光皮压破了，成了褥疮。每每一处愈合了，另一处又破损。这些褥疮直到毛去世时，都没有消失。毛开始对安眠药过敏，全身出了皮疹，搔痒脱屑。我们换了安眠药，又擦了些外用脱敏药，皮炎才逐渐消退。

    在长沙两个月期间，毛不肯见医疗组其他医生，我也只见了他几次。周恩来生病后，毛对医生的敌意更加深了。周的膀胱癌八月又有反覆，又做了第二次手术。

    毛引以为证说：“我说不能开刀嘛，一定要开。现在还不是又开第二次，我看还会有第三次、第四次。不到呜呼哀哉不止。”又说：“老百姓有病还不是拖，拖拖就好了。拖不好的病，也治不好。”

    北京的政治局势紧张万分。次年一九七五年一月即将召开十一届二中全会和第四届全国人民代表大会。两个会中将有新的人事布置。政治局常委将通过邓小平出任第一副总理、军委副主席、总参谋长和政治局常委，但江青等人大力反对，他们要争王洪文出任全国人民代表大会副委员长。离开会揭幕日期越近，两派都派了代表来见毛，寻求毛的支持。

    王洪文代表江青一帮人到长沙来见毛。这年机要秘书徐业夫因患肺癌离职后，张玉凤接过了徐所有的工作——收发文件（但因毛两眼失明，只能由张读文件给毛听），安排毛的会面——张此时也想正式成为毛的机要秘书。汪东兴不愿意发出任命，但王洪文鼎力支持。王、张两人这时期经常见面。王洪文说张玉凤在毛的身边，又伺候毛，又要给毛读文件，太辛苦了，应另外派人给张玉凤洗衣服、做饭。毛对王洪文给张安排的人事十分震怒。毛说：“谁要干涉我的内政，就给我滚蛋。”王仓皇跑回北京。

    十月二日，王海蓉和唐闻生来到长沙。她们受周恩来委托，来见毛，主要是谈“风庆轮”事件。原来在文化革命以前，经过毛的同意，为了发展远洋航轮，周恩来提出，在自行制造的基础上，为运输需要可适当买些货轮。“风庆轮”是一九七四年初于上海组装完成。江青指责买船是“卖国主义”，攻击周恩来。已回到政治局的邓小平支持周恩来。两方相持不下，直到毛表态支持周恩来和邓小平，江青才只好作罢。　　最后正式决定四届人民代表大会，由周、王共同主持筹备工作和从事安排。十二月二十三日，周恩来和王洪文来了，是为两个大会所做的各项准备，向毛报告，取得毛的决定。那时汪东兴已宣布张玉凤为毛的机要秘书。张对周抱怨：“你看，现在什么事都要我管。主席的吃、喝、拉、撒、睡，都要和管。你也不管管。”当时弄得周很尴尬。

    一九七五年一月，十届二中全会通过任命邓小平为中共中央副主席、政治局常委。稍后，第四届全国人民代表大会同意朱德为委员长，周恩来连任国务院总理，邓小平出任常务副总理。毛坚持邓的任命，他需要邓来协肋周处理中央常务工作。

    周的癌症使邓的复出政治舞台成为必要之举。邓于是主管了中央委员会常务工作。

    江青一帮人仍未能得逞。


85

    毛仍在长沙，未参加北京的会议。汪东兴也没有回去。汪觉得北京闹得这么凶，这样的政治局会议他没法子参加。

    我想回北京。我在长沙起不了作用。我们的人手不足，万一发生突变，需要抢救，很难进行。北京的医疗组仍需一起研究，制定下一步的治疗急救方案。

    胡旭东、吴洁和我于一月初回到北京。我们的医疗组又加入解放军总医院耳鼻喉科姜泗长主任。北京医院外科周光裕主任、麻醉科高日科主任，以及北京协和医院皮屑科袁兆庄医生四人。稍后，这四位同胡旭东主任去了长沙。

    我留在北京，开始向几位高级领导做简报。我先找到叶剑英，希望寻求各领导人的合作。毛不肯接受治疗，我们极需政治局的帮助。另一方面，也该让政治局了解毛的病情。叶元师很热心。我们聊了一会，谈到我自已负责毛的医疗保健二十一年之久。然后我将外出这半年的情况详细告诉了他。我们也商量如何说服毛下胃管，用鼻饲，会减少食物吸入肺内，发生肺炎。

    叶剑英一直鼓励我。这段期间我跟汪东兴、张耀词的关系也不好。我将毛的病向汪东兴、张耀词讲了很久，他们一再说不懂。甚至拿了模型、绘图，说了也是白搭。自从毛发现有了这个不治之症以后，张耀词更是一副推卸责任，生怕有些事落在他的肩上的样子。张一再强调，他又不懂医，他只管警卫。

    叶的话使我的精神压力大为减轻。叶说，依毛的脾气，恐怕不肯下胃管。叶也提醒我，不要使江青又藉机发动夺权活动。叶记得江在毛一九七二年病重时搞的那场闹剧。江仍可以再斗我一次。叶并要我不要担心，他答应在江青对我伸出毒掌时，帮我解围。

    我长舒了一口气，全身好像轻松了一些。我回到三０五医院，开始筹备工作。

    一九七五年一月二十日，我去三０五医院的新楼病房探望周恩来。周的病情又恶化了。周去年十二月去长沙前，医生发现他的大便有潜血，当时为了解决四届人民代表大会的问题，没有告诉他。大会在一月十七日结束，中国这列火车又重新向现代化的路上驶去。这时医生又怀疑他有结肠癌，正准备做结肠镜检查。

    周面容清癯，脸色苍白。他不愿整天躺在床上。我见到他时，他坐在沙发上，穿着整齐的中山服。我向周解释，因为他正在检查和治疗，恐怕影响他的休息，所以回北京两个星期都没有来。周怪我不早去，他很关心毛的身体情况。

    那时毛已离开长沙前往杭州。北京医疗组第一批人已随毛去杭州。我和其他人员定于明天前往杭州。我不在期间，毛终于同意进行总体检查。

    周也和别的医生讨论过毛的病情。毛的白内障好治疗。他问我们，对运动神经元病研究出办法没有。周还是难以接受那是不治之症。我告诉他，对这个病实在没有什么好办法，国外也没有办法。

    周说：“可以请中医看看。”

    我告诉周，毛并不相信中医。即使看了，熬的汤药，他也咽不下去。现在已经不能喝水，一喝就呛，只能喝像稀浆糊样的稠汤。

    周沉默了一会，然后说：“你见到主席，替我向主席问好。”

    第二天，我带着十二名护士和十名医生离开——吴洁、两位神经内科医生、三位眼科医生、两位爱克斯光科医生、两位化验医生。耳鼻喉科和外科医生已经在杭州。

    毛的总体检查分四天完成。原来按保密规定，给“首长”进行检查治疗，各科医生只能了解和处理本科的疾病，不允许打听别的科的情况。我的工作便是分析各别报告，再拟出一套治疗办法。这条规定是非常不合理的，因为医疗本身是一个整体，各科之间互相保密，就不可能得到全面的判断，特别像毛已经不是一个系统、某一个系统。某一个器官有病，各科如仍互不商量，就会顾此失彼，发生医疗上的失误。经汪东兴同意，这次可以各科分别检查，然后共同讨论做出全面的衡量。耳鼻喉科医生先行检查，再来是内科、神经内科和眼科的检查。做了心电图测试，取了胸部和心脏的爱克斯光片。由心脏的爱克斯光片可以判读心脏是否有扩大的迹象，如果有，那表示有心力衰竭的危险。

    综合这次检查的结果，毛患有运动神经元病、两眼白内障、冠心病、肺心病、两肺底部有炎病、左肺有三个肺大泡、左臀部褥疮、血液中的氧气过低。这时候毛还有低烧，咳嗽很厉害。大家商量这次无论如何要下胃管进行鼻饲，这样服药也方便。另外再做白内障手术。

    我综合了大家的意见，给毛写报告，说明检查结果、病情分析和治疗对策。二十七日写完，交给了张耀词。张耀词给了张玉凤，让她向毛报告。因为这时毛已完全失明，一切报告都得由别人读给他听。

    二十八日凌晨五时半，张耀词把我叫醒，要我和所有医疗组人员立即赶去和汪东兴开会。张玉凤刚传送了毛的旨意。我们纷纷赶到四号楼集合后，张耀词说：“刚才张（玉凤）秘书叫我去了。说医生的这些办法，都不顶用。张秘书已经同毛主席商量好了，要用输液的办法治。输液是很好的补药，有营养，能治疗。现在请你们来商量，立刻就输。”

    文革期间，高级领导黄永胜、邱会作等人流行用输液（葡萄糖）和输年轻战士的血做为补药。江青听说年轻力壮男子的血液可增长寿命，便安排了年轻军人捐血来供她输血。张玉凤听说了这些方法，便建议毛采用。

    这些话说得大家面面相戚，没有一个人表示态度。汪东兴于是一个个点名，问他赞成不赞成。汪说，只要都赞成，就好办。

    在汪的这种高压气氛下，问到谁，谁也不敢表示说不赞成。最后问到我。

    我忍无可忍，说：“输液是一种好的治疗方法，特别在急救时很重要。但是现在的病，不是输液能解决的。何况我们的输液方法，还用输液瓶这老办法，不是密封式的，输液后发生输液反应的不少。一旦用一种并非必要的治疗方法，引出剧烈的反应，可上医疗上的事故。那时张玉凤可以说，她不懂医，提出的方法是由医生来决定的。我怎么样交代得过去？”我绝不让步。

    张耀词大为光火。他说毛听了报告很不高兴。现在起码毛同意张玉凤的办法。

    这下要怎么办？

    我很气张耀词和张玉凤两人。我说：“医生提出来的治疗方法，不一定会被接受。但是如果除医生以外，大家都多解释说明这种方法的重要，那么就容易接受。昨天我将报告交给你，我说最好同张玉凤谈谈，说清楚治疗方法。你说不要了，她看报告就可以了。我认为张玉凤与医生合作很重要。”

    汪东兴生气了。汪说：“那么就是你一个人不同意了，一个人要听党的，听组织的话。各行其是，要倒楣。”

    这件事跟党和组织都扯不上干系。这是医学上的具体问题，属于专门知识，不是张玉凤、汪东兴、张耀词或党所能决定的。我强调毛主席早就说过，有病只好听医生的。

    双方僵持不下。汪叫我给毛写个报告，解释为何只有我一个反对输液。让毛自已做最后决定。当天我写了一个报告。张耀词交给了张玉凤。当晚传出话来，毛决定不输液了。

    但这下我处境艰危。没有人高兴我的作法。我不能直接见毛，我工作上必须有张耀词、汪东兴和张玉凤的配合，但他们反而造成毛医疗工作上的因扰，毛的病情只会越加恶化。这次如果不拒绝这种蛮横不负责的作法，以后怎么样进行工作？而且出了问题，医疗组得负全责。因此医疗组里的人也忧心忡忡。大家赞成我的主张，但觉得得罪了这三人，以后的工作不好做下去了。

    另外还有政治的因素。江青自一九六八年起要将我打成反革命，一直没有打成。

    我则终日惶惶，处在刀口上。一九七二年江青又说，在一组有个特务集团。这个事情并没有完结。如果我在治疗上不小心谨慎，出了事可是自投罗网，到那时百口莫辨。

    吴洁跟我说：“我们最好退出医疗组，让他们另外找人。否则直要出大事情了。我真替你担心。”

    吴洁自然是好意，但是我如果不遵守医疗原则，而出了医疗事故，我是医疗组组长，怎能推卸责任呢？毛的病是不治之症，病情逐渐加重，今后的因难多得很。

    我说：“这也没有那么容易。我是组长，想退出退不掉。只要我们按照医疗原则办事，不会出大问题。”

    我后来私下去找了汪东兴谈，他当时态度已经冷静下来，也为输液的事向我解释。汪说：“讨论输液的事，我不应该参加，应该由医生们自已讨论。这事情做得莽撞了。不过你也太没有弹性。我想好了，过了春节，只留下胡旭东、耳鼻喉科医生、外科医生和麻醉科医生在这里。你带着其他的医生、护士先回北京，再详细讨论各科的治疗方案。像眼睛的白内障，能治就先治。不过事先要找年龄和身体都差不多的白内障病人都试验，给这些人做手术，写出报告，让主席知道怎么作法，他才能下决心治。别的不容易治的病，可以多方面想想，不能说一点办法都没有。”

    汪说要向中央政治局正式汇报一次。领导中，只有周恩来和叶剑英对毛的病了解得比较清楚。前阵子报纸上还形容毛“红光满面，神采奕奕”，中国人民和其他的政治局委员都还以为毛没有病。汪觉得如果不报告一下，以后出了事，就不好办了。

    江青仍不断在找汪的麻烦。她对毛的病从不过问，反倒说，由老汪你们负全责。

    汪说这是不怀好意，明明是一旦毛主席去世，她唯我们是问，然后借机会打反革命。

    她可以说，主席的病，她和王洪文两个人没有插手，是周恩来、叶剑英和汪东兴在管。是他们的责任。所以这次无论如何要向政治局汇报，要政治局大家负责。

    二月八日在回北京的飞机上，汪叫我到他的舱房里去。他问我是不是生气了。

    我说：“我没有别的意见，主要的意见就是你对张玉凤过于迁就了。你们都不管她。大家对你们是很有意见的。”

    汪听了很不高兴，说：“有些事说不清楚。主席不让她走，我有什么办法。现在主席说话，根本听不清在说什么，可是张玉凤因为一直在身边，她能听懂。换了别人，还是听不懂说些什么。”

    所以张玉凤能持不来耀武扬威，完全是因为只有她听得懂毛主席的话。

    回到北京以后，吴旭君离开一组。


86

    一九七五年二月十五日在人民大会堂，医疗组向中央政治局汇报毛的病情，和这次检查身体的结果。

    在汇报的前一晚，我到三０五医院去看望周恩来。我将这次给毛检查身体的结果，和为了输液问题发生的曲折告诉了周。因为医生正在准备给他做结肠镜检查，我劝他不要参加汇报会了。

    周沉思了一下说：“还是参加的好。这是医疗组第一次向政治局汇报，应该尽可能参加。江青同志他们可能要提出一些问题，你们应该有充分的准备。输液的事就不要讲了，否则事情更加复杂了。”

    医疗组到达大会堂的时候，已经是十五日下午两点多钟。政治局正在开会。过了一会，汪东兴走出来，他问我准备得如何，我说由我先将病情讲清楚，由吴洁讲心脏和肺脏疾病的论断与治疗，黄克维讲运动神经元病，张晓楼讲两眼的白内障治疗，李宣德讲爱克斯光肺片和心脏片的不正常发现。我们都预备了模型和挂图来辅助说明。最后我再综合讲讲各科的治疗步骤。

    汪最后叮嘱说：“周总理是带病来的，邓（小平）副主席是第一次听到主席的病情。他的耳朵不好，一般说话的声音，他听不清楚。你告诉大家，说话声音要大。”

    我们陆续进了会场。周恩来、邓小平、叶剑英坐在面正中央的位置上，其他的政治局委员围在两旁。我们坐在面对他们的椅子上。我们好像面对法官，在受审。

    我们已经讲过很多遍了，所以这你的汇报并不困难，但是麻烦的仍旧是运动神经元病。有模型和挂图也不能使绝大部分的政治局委员听得懂。

    江青说：“你们说，这个病很少见。那么主席怎么会得上这个怪病？你们有什么根据证明，主席得的是这种病？”

    黄克维为了回答这个问题，解释了差不多两个小时。当然，怎么样会得上这个病，谁也没有办法回答出来。黄只能说，这个病的病因还没有研究出来，所以不知道为什么会生这种病。

    黄讲到了可能发生的危险，是呼吸肌麻痹。好多人又不懂呼吸肌。黄解释呼吸肌时，无意之中，用排骨肉来说明肋间肌。这引起了姚文元的申斥说：“这对主席太不尊重了。”

    姚文元的话讲出来以后，黄克维慌了，下面的话结结巴巴说不下去。大家都很紧张，会场上立时沉静下来。

    这时周恩来说：“这次你们给主席做的身体检查，很仔细，很全面。诊断也确定了下来，我们感谢你们。下一步的治疗打算怎么样进行呢？”

    我说明治疗的方法和步骤：在做白内障摘除手术之前，预备先进行一些试验研究手术。最后又有一波折，当我说到下胃管用鼻饲的重要性时，江青说：“下胃管用鼻饲，我知道这个办法痛苦得很。你们这不是折磨主席吗？”

    邓小平说：“刘伯承同志（中共十大元师之一）就一直用鼻饲。主席同意了吗？”我说，还没有同意。

    邓小平说：“主席的事勉强不得，慢慢地劝，同意了，就做。这样看来，运动神经元病是没有好的办法了。你们再多研究能不能有些治标的方法，能够使这个病进展得慢一些也好，白内障的摘除手术要准备好，各方面的病情都要思考进去，不能只看眼睛，要注意心脏和运动神经元病的问题。你们尽一切力量想办法治疗，需要什么药品和器材，告诉汪东兴同志去办。党感谢你们。”

    周恩来附和着说：“党感谢你们。”邓小平又说了一次：“党感谢你们。”我们便退了出来。其他政治局委员毫无反应，他们保持沉默，以免往后得为毛的事负责。当时听上去，大家很高兴，尤其与江青他们的申斥和指责相对照，大家似乎舒了一口气。

    但是做“首长保健工作”时间久的人，心里都明白，这种感谢的话，尽管在政治局会议上说出来，却是没有丝毫法律上的约束力的，到头来只是一句没有意义的空话。

    从三月起，江青、张春桥和姚文元发起针对邓小平和其他长征老干部的“批经验主义”运动。此时，姚文元发表了《论林彪反党集团的社会主义基础》，认为在现在“主要危险是经验主义”。姚此篇文章是在抨击中共党内的长征老干部。他们绝大部分是农民出身，文化水平不高，没有多少马克思列宁主义理论知识，但政治经历丰富的老党员。他们的政治实力雄厚，德高望重。而江青、张春桥、姚文姚等人是所谓的党内知识分子，知识水平较高，但政治历练不足。一月第四届全国人民代表大会后，江青等人没有争到任何实权职位。因此这个“批经验主义”运动，其实是在文革期间窜红的年轻干部和平反复职的老干部两个派系的权力斗争。所以江等批经验主义的目标，仍然是要打倒周恩来、邓小平等一批老干部。

    当毛知道江青的夺权企图后，立即出面加以制止。毛在四月作了以下批示：“提法似应提反对修正主义，包括反对经验主义，二者都是修正马（克思）列（宁）主义的，不要只提一项，放过另一项。我党真懂马列（主义）的不多。有些人自以为懂了，其实不大懂，自以为是，动不动说训人，这也是不懂马列（主义）的一种表现。”毛所谓自以为是的教条主义，骂的就是江青一移人。

    毛泽东在五月三日中央政治局会议上又讲（毛让张玉凤把他的话记下来，然后交给联络员唐闻生和王海蓉转交政治局）：“你们只恨经验主义，不恨教条主义，二十八个半统治，四年之久，打着共产国际的旗帜，吓唬中国党，凡不赞成的就要打。要搞马列主义，不要搞修正主义，要团结，不要分裂，要光明正大，不要搞阴谋诡计。不要搞‘四人帮’。叫你们不要搞了，为什么照样搞呀？……我看批经验主义的人，自己就是经验主义……”

    邓小平按照毛的意见，主持中央政治局会议，对江青等人进行了几次批评。江青等四个人都作了书面检讨，算是告一段落。这次邓小平似乎占了上风。　　汪东兴这时同我说：“邓这个人很奇怪，这什么不乘此机会，穷追猛打，将这四个人扳倒呢？”　　我说：“这事没那么简单。王海蓉，唐闻生告诉我，康生叫她们去问清情况，知道了主席对江青四个人的批评，让王、唐两个人告诉主席，江青和张春桥在三十年代都是叛徒，并且有证明人。王、唐觉得这个问题太大，她们到三０五医院告诉了周总理。总理说：‘这事不能卤莽。主席至今没有松口要批倒江青四个人。如果将叛徒这事报告他，他不同意，康生同志到时可以不承认说过这些话，空口无凭嘛。’

    所以真想要把江青扳倒，没有那么容易。“此后邓小平在各方面进行整顿，并且说毛有三条”指示“，第一、要学习理论，反修（修正主义）防修（修正主义），第三、要安定团结，第三要把国民经济搞上去。江青四人帮仍不死心。江利用毛远新频频向毛传话。毛远新多次向毛泽东汇报，提出”我很注意水平同志的讲话。我感到一个问题，他很少讲文化大革命的成绩，很少批评刘少奇的修正主义路线“。汪东兴觉得毛容易听信谗言，在毛远新不断灌输下，渐渐会对邓小平起疑心。果然不出所料，由九月底开始，毛用他的侄子毛远新作为他与政治局之间的联络员，而中止了王海蓉和唐闻生的联络员工作。从那时起，邓小平又成了攻击目标，政治局势旋又紧张。二月向政治局作了医疗汇报后，眼科又请来中医研究院广安门医院的两位中西医结合治疗的眼科医生唐由之和高培质。他们提出应用传统中医的针拔白内障的方法。他们认为毛的身体已经很衰弱，承受不了较长时间的手术。针拔的方法只要几分针就可以结束，对毛比较有利。但是西医眼科的三位医生认为，针拔的办法仍然将混浊的水晶体留在眼科内，时间一久，会发生别的毛病。讨论好多次，双方不能取得一致意见。我再说明，毛有运动神经元病，心和肺都有明显的病症。但西医眼科医生认为，这些都不影响白内障摘出术的进行。讨论多次以后，决定先进行一些试验研究手术，将中直招待所的两个会议室改成两个病房，找了与毛情况相近的四十名病人。这些病人是由北京市政府找的，都是些无依无靠，住在乡下，需要劝白内障手术而又没钱的老农民。没有人告诉他们，这是为毛主席做的试验研究手术。我们将这些老人都接到中直招待所，住进病房。然后分成两组，一组做白内障摘除手术，一组做白内障针拔手术。我们把两组手术时间、手术后的恢复和效果，分别写成报告，送给毛，由他自己选择使用哪种方法。毛此时仍在杭州，负责的医生是胡旭东。在张玉凤的指挥下，胡旭东开始给毛输液。胡生恐发生输液反应，每次输液都加入相当大量的激素。这样就连续天天静脉输入百分之五的葡萄糖液八百至一千毫升。胡恐输液以后发生事故，几次打电话给我，征求我和吴洁的意见。我们只能回答，我们不在现场，不了解情况，特别在没有血液化验和尿化验的指标下，很难做出具体建议。到四月底，毛从杭州回到北京。这时输液已经是欲罢不能。我建议胡向毛提出做一次血液化验，根据化验结果，可以说明输液应该暂停。吴洁也说，这样输法是个大问题，不要老毛病没有治，又增加了新病。但张玉凤不同意全停，只好改成隔一天输液一次。五月中旬，张玉凤在《国际参考》上看到中国派到罗马尼亚，给他们一位领导人看心脏病的两位医生，治疗效果非常好。毛同意让二位医生参加医疗组工作。当时他们还在罗马尼亚的布加斯特。到五月底才加国。我将他们接到中直招待所。原来是天津医学院院长朱Ｘ彝和北京医院内科主任陶桓乐。他们说，罗马尼亚的这位领导人，得的是亚急性细菌性心内膜炎（Subacutebacferialendocarditis，是一种心脏内的细菌感染），只要用对了抗生素，治疗自然有效，并不是什么难治的病。我将毛的病情告诉了他们。他们同样感到很难办，没有好的治疗方法。六月十日我同朱、陶二位到游泳池毛的书房内见毛。我们一进去，毛就叽叽咕咕说了一大套。张玉凤不肯翻译。毛发了脾气，举拳哚脚，张玉凤才说明真相。原来六月八日张玉凤出去了。毛要读文件，等了很久，张才回来。毛生气了，写字条说”张玉凤，滚。“张回骂毛：“我要不滚，你就是狗。”毛说“我的脾气不好。张玉凤的脾气更不好，她还骂我。”

    这段话朱、陶二位听完以后，不禁愕然。张玉凤在旁边说：“这些话也要同医生们去讲，有什么意思？”

    毛详细询问了他们在罗马尼亚治病的经过。他们尽可能说明病和病不相同，表示毛的病与罗马尼亚那位领导人的病完全不一样，他们尽力治。毛要他们加入医疗组，叫我去安排。

    于是医疗组又增加了两位医生。他们说：“你的这个医疗组人才济济，已经可以开个医院了。我们来了，也起不了作用。”

    吴洁对我说，来这么多人，有什么用处？我说，出各的老专家越多，越好办，这样就越不容易将我们打成反革命。再有就是，讨论研究病情时，有不同的意见，一定要在医疗组内说明，取得一致，再向“首长们”和亲属们提出，千万不可将医生间的不同意见，直接告诉他们，否则他们，尤其江青、张玉凤这样的人，就可以拉一部分医生，打另一部分医生，后患无穷，开不好，真会成了反革命。过去这样的经验太多了。吴洁同意我的见解。他又说，做保健工作时间长的人，都懂得这件事的利害关系。他要我应该同几位接触“首长”工作少的专家们打招呼。

    这时从上海华山医院调来了神经内科主任徐德隆，参加医疗组工作，主要负责在上海进行运动神经元病的试验治疗。


87

    到一九七五年七月底，最后一名治疗白内障的病人出去了。这时传来毛的决定：用针拔的方法。毛说：“这个方法痛苦少，也安全”。　　在游泳池大厅内，用布幔隔成一间手术室。针拔白内障手术就在这里完成，由唐由之和高培质医生治疗。在整个手术过程，周恩来和邓小平都在旁守着。

    手术前，唐闻之向毛说明整个手术的细节。开始时，毛有些紧张，后来也就放松了。毛说：“元朝人萨都写过‘天低吴楚，眼空无物’。那么做完手术，我的眼里就会有物的了。”

    手术很快，从注射麻醉药到针拔完成，一共不过十二分钟。这次做的是右眼，打算两个月以后再做左眼。

    手术切口恢复很快，十天以后去掉了盖眼的敷料。刚揭开敷料的时候，毛十分高兴，说：“又见天日了。可是看不清楚。”

    唐闻之医生向毛解释，将水晶体拔开了，等于瞳孔里缺少了一个凸镜，所以要眼镜才能看得清。毛同意配眼镜，但是不肯验光。这样只好配了好多副眼镜试验。

    此后，毛又自己看文件了。政局随之突变。

    原本打算十月中旬要做左眼的针拔白内障手术。但此时江青的“批经验主义”运动转为占了上风，又透过毛远新、张玉凤不断向毛说邓的坏话。汪东兴眼见局势如此，非常担心。汪同我说：“现在紧张得很。江青他们四个人要扳倒邓副主席。主席怎么样下决心，还不清楚。你们这些医生可千万要慎重，不要再在治疗上提出什么新的建议。主席正在一肚子气，你们可不要撞到刀口上。”

    这些话我又不能如实告诉医疗组的医生们，因为这是“中央内部的核心机密”。

    我只能同大家说，现在毛很忙，我们先按目前的治疗做下去，不急于提出新的建议。

    可是医生们非常认真，特别是眼科医生，大家纷纷提出进一步的治疗方法。

    汪东兴深恐在医疗问题上，引起毛借题发作。他决定医疗组的医生们，暂时各回原来所在的医院，需要时再行集中。只留下内科医生胡旭东和两位耳鼻喉科医生、一名麻醉科医生和一名外科医生，住在游泳池附近的工字楼，做日常性的照顾。我仍住在中直招待所，继续主持如何进行下一步的治疗。

    到十月底，毛的病情大变，咳嗽、痰、气喘加重，每昼夜二十四小时排出的尿量不足五百毫升。毛不让我见他，我只能从护士那打听他的病情。尿量不足可能是由于心、肺功能差，或是肾脏有了问题。这时输液成了必须，但需要做身体检查才能确定。

    汪东兴又迅速召集所有的医生，决定让内科陶桓乐医生住进游泳池旁的工字楼。

    情势十分紧张，胡旭东的压力特别大。他不想待在医疗组，可是又不能走。夜里胡旭东吃了安眠药，烟头丢在棉被上。棉被、褥子、床单、枕头慢慢引燃，产生极浓的烟。胡在屋里，被烟熏，昏厥过去。胡被送去北京医院，诊断是气管灼伤。　　胡在院中待到毛去世。

    于是我又搬回中南海工字楼。我向张耀词提出要让神经内科的医生住进来，好密切观察。但是张耀词不同意。他说：“张玉凤说了，这些医生不顶用。进来也是吃闲饭。她不同意，怎么好让他们进来？”

    我说：“怎么能由张玉凤决定用哪些医生呢？在这样重病下，没有专科医生参加，一旦发生了问题，怎么样向别人解释呢？我想口说无凭，我写一个报告给你，你批了不同意他们进来，我自然照办。”

    张耀词叫我不要写报告了，他再去同汪东兴商量。第二天他告诉我，汪同意让这三位神经内科医生全住进工字楼。

    毛和张玉凤开始每天在游泳池的书房里看台湾和香港影片。游泳池大厅的北端，也改装成了一个电影放映室。每次放映，一定叫医疗组的医生们都去看，不去也不成。因张耀词说了：“反正大家都看了，不要到时候又揭发，主席重病，我们值班看电影。”有时弄到半夜两三点钟才结束。

    反邓小平运动情势升高。一九七五年八月，清华大学党委副书记刘冰写了一封信给毛。信中批评党委书记迟群和谢静宜两人生活堕落，专断独行。刘冰将信拿给邓小平转，邓小平则交给了秘书局，秘书局再转给毛。

    毛远新自然担护迟群和谢静宜，说他们两人切实实践毛主席的革命路线。毛后来将这封信当成攻击邓小平的箭靶。毛觉得刘那封信的动机不纯，信中的矛头是对着他的，而且邓小平偏袒刘冰。毛说：“清华所涉及的问题，不是独立的，是当前两条路线的反映。”

    十月，毛与毛远新多次秘密会谈，将毛对邓小平的批评做成书面指示。这些指示只在高干之间流传，其中包含不少对邓严厉的批评。毛认为邓的领导方式有重大问题。但毛觉得邓还可以改造，并不想斗垮邓。

    此时毛的身体更加衰弱，站立起来都很困难。连续吸氧气时，只要稍有停顿，立刻出现缺氧症状。吞咽十分困难，但毛仍然不同意下胃管鼻饲。只能在左侧位，使糊状食物流入食管。

    为了补充营养，医生们研究给毛静脉输入人体必要的氨基酸（组成蛋白质的基本单位）。于是我们通过外贸部门，从美国和日本买来静脉输液用多种氨基酸。

    张耀词又传来张玉凤的意见说，医生只会给病人用药，自己却不试试。

    吴洁、陶桓乐都说，即使在北京医院，天天治疗高级干部，也从来没有过这样苛刻的要求。这是输入氨基酸，如果做外科手术，难道也要求医生自己先体验一下不成。

    最后我挺身而出，接受了静脉输入氨基酸试验。因为进口的数量并不很多，所以只给我输了一次，其他的留给毛用。


88

    到十一月底，周恩来已经病入未期了。毛让我去探望周，向周问好。

    我到了三０五医院，周的医生们告诉我，周除了膀胱癌外，还有结肠癌和肺癌。

    周的癌症也是很特殊的。这三处都是原发的，并不是一处癌，继之散播到别处。

    我到周的病房，他已经是形神凋疲。我告诉周，是毛叫我来探望，并向周问安。

    周让我代他向毛问候，并感谢毛的关心。周又问了我毛的近况，我简单说明了一下。

    我没有将当时毛的情况完全讲明。周又问运动神经元病有没有新的疗法，我没有回答他的这个问题。

    周最后说：“我是不行了，你们要好好照顾主席。”

    临别时，周甚至举手握手的力量都没有了。这是我见到周的最后一面，是十一月二十九日傍晚七时。

    一九七六年一月八日，周恩来在三０五医院去世。消息传来，游泳池内毫无动静。

    医疗组很多医生，在周生前，都给周看过病，希望到三０五医院向周的遗体造别。我将大家的要求告诉了张耀词。张的回答是，一不允许到医院去，二不允许戴黑纱。

    大家对这个回答十分奇怪，都问我是什么原因。我回答不出，只能说，张耀词代表中共中央办公厅，他这样布置，恐怕有他的道理。我再去问张，张并不正面回答，只是说，领导上怎么布置，就怎么做，不要多问。上面的事，我们并不清楚，问多了还有麻烦。

    一组的日子依旧歌舞升平。游泳池内，每天照旧放映电影。这年的春节，张玉凤向张耀词提出，要放些鞭炮热闹热闹。自从一九四九年以来，中南海内任何人不允许燃放花炮。张玉凤一句话，就打破了这一禁今。张耀词去买了不少的花炮，当夜在游泳池的后院及沿中南海的马路上燃放起来。放鞭炮的事，事前没有通知警卫局值班室和警卫团。他们以为游泳池出了事，纷纷来探询情况。游泳池临近北海大桥，鞭炮引来不少民众在北海大桥张望。由此又引出了传言，毛因周恩来死亡，燃放鞭炮以示庆祝。

    周恩来去世，邓小平被批，江青四人帮正在积极展开夺权。现在看来，主管中共中央日常工作的就要轮上王洪文。

    但出乎意料之外，一月二十一日和二十八日，毛先后亲自提议，并且经过中央政治局通过（实际上，毛的意见，政治局是不敢不同意的），确定华国锋任国务院代总理，并主持中央日常工作。政治局于二月三日正式出中央文件。

    我和许多人一样，对结果非常惊讶。但毛这是一棋高招，表示他思路仍很清醒。

    汪东兴觉得毛是在搞调和，既不能用老的，也不能用新的，于是搞出来一个不老不新的三八式干部华国锋。汪说，华国锋这个人，毛选得不错。这个人比较老练；稳当，也谦虚，不跋扈，容易与人相处。看来，江青这四个人又要攻华了。

    “批邓运动”未有稍减。三月初，毛透过毛远新在中央发出批判邓小平的“毛主席重要指示”。我很同情邓。邓能力强而聪颖，也许周、毛死后，唯一能领导中国的人。

    三月中旬开始到四月四日，许多人自发地集合到天安门广场，在人民英雄纪念碑前献花圈、花蓝，张贴传单，朗诵诗词，发表演说，悼念周恩来，支持邓小平，咒骂江青四人帮。这是一九四九年以来，第一次这么大规模的群众自发活动。

    我很想去广场一趟，亲自参加这历史性盛会。但汪东兴和张耀词一再告诉我，要转告医疗组全体千万不可去天安门广场。广场上有成千上万的便衣警察，跟踪并暗地拍摄去广场上的人。去了的人被照下像，就有口难辨了。他们并且关照我，因为我有时外出接洽办事，路经天安门时，要将车上的窗帷放下来，免得让人看到。

    三月底的一天傍晚，我趁去北京医院办毛的事时，坐上车子在广场周围的马路上绕了一圈。广场内万头动，歌声、演讲声此起彼落。大大小小的花圈和横幅标语，从纪念碑直排以了长安街。可真是盛况空前。司机对我说，他们交通科已经一再传达上级命令，不许到广场，这次能同我不开开眼，是件难得的事。他一再想将车开进广场里面去看看，我没有同意。我告诉他，如果真让人钉上了梢，我们两个人可就倒楣了。

    后来我才知道，我坐的车子的车牌号码被便衣警察记下来。因为查出来是警卫局的车子，才没有往下追究。

    四月四日晚上，政治局会议认为天安门前的群众活动，是有计划、有组织的反革命性质的反扑。毛远新将会议讨论的情况和决定写成书面报告毛泽东，毛圈阅了这份报告。于是从四月四日晚开始，清理花圈、标语，抓反革命。

    四月五日，天安门广场前群众和民兵、警察、解放军发生了严重冲突。到晚上九点半钟，出动了一万民兵、三千名警察和五个营的警卫部队，封锁了天安门广场，殴打和逮捕集会的群众。

    四月五日这一天，江青都躲在人民大会堂内，用望远镜观看天安门广场镇压群众的情况。夜里十一点多钟，江青从人民大会堂拿了茅台酒。花生米和猪头肉，兴匆匆地来到游泳池，先去看了毛泽东，然后跑出来同大家说：“我们胜利了。大家干杯。”还说：“我也要做一个棍子，以后好打人。”

    我不晓得她跟毛说了什么。但这是场自发性的群众运动。毛也一再说过不以武力对付群众。我非常厌恶江青的言行和镇压事件。

    四月六日凌晨，政治局会议认为这次天安门事件是反革命暴乱，决定继续组织三万名民兵集中在天安门广场周围，另派九个营的部队在市区内侍命。毛远新将会议情况报告了毛泽东，毛表示同意。

    四月七日毛远新将《人民日报》记者有关天安门事件的“现场报导”，送毛泽东审阅，毛同意发表。毛泽东说：“这次事件发生在，一·首都，二·天安门，三·烧（房子、汽车）打。这三件使事件的性质变成了反革命。”毛提出，据此撤销邓的一切职务，保留党籍，以观后效。并且提出，任命华国锋为中共中央第一副主席、国务院总理。政治局根据毛的意见，做出了相应的决议，由中央人民广播电台向全国广播。

    四月七日晚，汪东兴在游泳池大厅召集一组工作人员和医疗组全体开会。汪宣读了中共中央的两个决议，其实大家已经在广播中听到了。汪又传达了“批邓，反击右倾翻案风”的文件。开完会，大家散去。汪叫张耀词、我和负责警卫的人留下。

    他说：“你们可是要把住关，不要随风倒，该说的说，不该说的不要乱揭发。特别是医疗组的医生们，由不同的医院来的，对他们可是不了解。要他们不能乱讲。”

    汪的意思很明白，要大家在这次运动中，不要讲出一些对他不利的事。他不知道，当时医疗组的医生们，为了毛的病正在想方设法，延缓毛的病的进展，那里有什么心思揭发批判，搞“批邓小平”的运动呢？

    一九七五年十月开始以后，毛的身体又有了明显的恶化，如前所述，每昼夜二十四小时尿量不足五百毫升，经过了多方治疗，尿量也不过八百毫升左右。毛不肯做身体检查，查血更是困难。医生们无法了解他的病情，最后只能用查尿液的各种成分来判断他身体内部的变化。测定尿液中的各种化学成分，是一件很复杂而细致的工作。所幸，三０五医院已通过外贸渠道，购置了多种生物化学分析鉴定仪器。

    这样才算是多少摸索到一些情况。但是却不能凭这些检验结果，作出病情判断。


89

    一九七六年五月十一日，我和陶桓乐正在游泳池值班，医疗组的护士余雅菊冲了起来。毛的心脏发生了大量的早跳，全身出汗，呼吸急促。开始时张玉凤不让检查，我们深恐毛是心肌梗死，坚持检查。

    毛此时仍有意识，但已没有力气阻止我们进行检查。我们立刻做了体检和心电图。打电话到工字楼后，其他的医生随即赶到游泳池。心电图显示心内膜下心肌梗死，心跳不规律。经过抢救，逐渐纾解。毛的护士孟锦云和李玲诗后来告诉我们，主席和寮国总理凯山会谈完后没多久，就和张玉凤大吵了一架。

    这时华国锋、王洪文、张春桥全都赶到游泳池。他们询问完了发作的情况，当时商定，由外交部发文通知中国驻各国大使馆，为了使毛得以充分休息，今后不接见来华外宾。

    华国锋对张玉凤说：“主席年纪大了，有重病，伺候他老人家要有耐心嘛。”

    张玉凤嘴里嘟嘟囔囔，很不耐烦。王洪文凑过来说：“小张，好好伺候主席，我们感谢你。”

    华国锋当时决定，毛如果发生变化，立即通知他，并且提出今后毛的疾病和治疗，由华自己和王洪文、张春桥、汪东兴负责。医疗组有任何事，向这四个人报告。

    张春桥提出，以后一般的中央文件不向毛报告，特殊重大的事情经过中央政治局决定以后，看具体情况向毛请示。华国锋同意了张春桥的意见，王洪文也表示同意。此后江青四人帮开始握有实权。

    心肌梗死虽抢救得宜，但毛情况仍持续恶化。每天的尿量很少，都在五百毫升左右。咽喉麻脾，已经完全不能吞咽食物和液体，只能喂进一点糊状食物。

    经过医疗组的要求，华国锋、王洪文、张春桥、汪东兴四个人在五月十五日傍晚，到工字楼召集医疗组的全体医生开会。我们一再强调，在目前状况下，不下胃管，就不可能保证有必要的营养和水分，药物也吞咽不下去。照这样下去，等于没有治疗，断绝了食物和饮水。

    张春桥讲，毛不同意下胃管，谁也没有办法。我们说，现在毛不同意，可是能够接近毛的人，如张玉凤，也不同意。需要她明白下胃管的重要，向毛建议。

    但张玉凤不肯来开会。她说要照顾毛主席，分不开身，而且医疗不是她的事，同她没有关系。

    几位政治局委员嘿然不语。最后王洪文说：“我去同她讲一讲，让她也向主席提一提下胃管。”

    散会以前，华国锋让我们将鼻饲的胃管拿给他看。这是刚刚进口的很细的管子，既柔软，又有韧性。华看了以后，与王、张、汪约好，第二天上午到游泳池大厅，每个人都试一试从鼻孔内将这种管子下到胃里。这样，一旦毛问起下这种管子，难受不难受，就可以将亲身的感觉告诉毛。我们建议，所有在毛的身边工作的人，都试一试，就更容易打动毛。

    华国锋同意我们的意见，然后告诉汪东兴通知一组的人也都试一试。

    他们临行前，王洪文对我说，珍珠粉是很好的药，可以给毛用一用。王说，他已经打电话到上海，精选一些好珍珠，做好粉，送来交给我。

    我与神经内科的医生商量好，上海和北京各找一些病人试服珍珠粉，以确定有没有疗效和副作用。就这样将服用珍珠粉的事拖下来，到毛去世，一直没有使用。

    四人中只有华国锋试了下胃管，其他三人各有各的藉口。汪东兴说他在做十二指肠溃疡手术时，已经尝过下胃管的味道，他不试了。接着王洪文和张春桥都说第二天有会议，需要参加，如果来不及赶来，就不用等他们试了。

    第二天上午华国锋来到游泳池，试了下胃管的味道。他说：“并不太难受。管子从鼻孔进去以后，只是过嗓子的时候，稍微有点恶心。主席问的时候，我可以说说。”

    华走了以后，医疗组的医生们和一组的工作人员都试过了。只有张玉凤不试。

    她说：“我试有什么用，我又没有病。我试了，主席也不一定同意下胃管。”

    用鼻饲管的事仍没有得到毛的同意。除去用手去摸摸他的脉博以外，毛拒绝其他的检查项目。

    到五月三十日的夜间，毛又全身出大汗，暂时昏厥。在抢救中，外科医生将鼻饲管从鼻孔送了进去。当时还没有来得及做心电图等检查，毛已清醒过来，他立刻用手拔去鼻饲管。外科医生阻止他拔的时候，他握拳要打这位医生，而且要所有的人都出去。

    我留下来。因为这次发作的病因不清楚，我同毛讲，最好是查一次耳垂血。毛同意了。结果只知道是血糖偏低，没有其他检查项目，无法作出确切的判断。

    我又同毛说明，医生对他的心脏，完全不知道有没有新的变化，这样就很难采取对策。最后毛同意了在他的前胸上贴上一个电极。应用空军研究所制造出来的无线电遥测心电仪器，我们在大厅上，可以日夜不停地监视心电图形变。这此又调来五位心内科专家，一方面轮流值班监护心脏，另一方面做好心脏变化时的抢救工作。

    病到这个程度，张玉凤仍然要毛看电影。我认为应该让毛保持安静，看电影很不相宜。何况有些片子内容荒诞刺激，看个电影又把毛从床上搬到沙发上，恐怕心脏承受不了。但是张玉凤不听。

    江青很不赞成。江觉得现在仍然看电影，对毛不利，电影的光线太强，刺激眼睛，而且映久了，空气很不好。还是不要看了吧。

    汪东兴一向和江是唱反调的。汪来到游泳池，找到我，要医疗组的医生在工字楼开会。大家到齐以后，汪说：“主席有病，没有任何娱乐，看电影也要受限制吗？你们可以讨论一下，写个报告，说明你们主张看电影。”

    我回答说，医生们都不主张不要看。汪当时十分不高兴。这个会又是不欢而散。

    事后吴洁同我说：“老李，可不能再忤犯汪主任了。我们的工作，没有他的支持的话，垮台更快。”结果电影仍然照看不误。

    毛在这期间表现很烦躁。在床上躺一会，觉得热，起来坐到沙发上。坐不久又觉热，回到床上躺下。江青提出，给毛再做一个床，可以两个床轮流躺，就不至于热了。这时毛已经没有力量自己移动了。于是叫几个人，又抬又推，从一个床上，换到另一个床上去。我认为这样作法很危险，容易摔跤，导致骨折。

    六月二十日，毛烦燥不安，一事整天换床换来换去。我怀疑他的情况有变化。

    傍晚，我同陶桓乐医生告诉张玉凤，毛的脉博早跳多，心电监护显示心肌供血不足加重。我们要张玉凤少让毛活动，尽量保持安静。张玉凤说：“我看主席同平常差不多，发生不了什么问题。”我们告诉她，如果不小心，会发生心肌梗死。张扭头走了，说：“我看没有这样严重吧。”

    到晚间七点钟，毛已经服过安眠药，正要睡的时候，换床。刚换没有多久，毛起身坐到沙发上。坐了大约十几分钟，毛又回到床上睡。这时大厅内的心电监护显示心肌梗死。

    我与陶恒乐冲入卧房抢救。这时华国锋、王洪文、张春桥、汪东兴纷纷赶来。

    这次心肌梗死的范围比上次要广泛。到凌晨四点多钟，血压开始稳定，人也逐渐安静。在抢救时，将鼻饲管安放好了。毛这次没有将它拔出来。

    护士人手不足，从医院又调来一批，一共有了二十四名护士，分成三班~轮换。

    我将医生们分成三班，每班三个人。另有两名医生轮流做心电图监护。

    华国锋等四个人决定在游泳池值班。华国锋和张春桥一同值白天班，即由中午十二时到夜十二时。王洪文和汪东兴值夜班，由夜十二时到中午十二时。每天中午及夜十二时，他们交接班时，由我报告十二个小时内的病情和需要解决的问题。

    江青从钓鱼台搬回了南海春藕齐旁新建的住所。江很少来看毛，也很少询问毛的病情。

    张耀词对我说，护士们更多接近毛，护理毛的生活，是不是由他和张玉凤主管，医生则全由我主管。我说这可以，但是现在正是病危，生活护理和医疗分不开，有关治疗必须听从医疗的决定，张玉凤不能横加干涉。张耀词不说话了。

    这时游泳池内有不少药品和器材。张耀词同我说，应该由医生负责保管。我不同意，因为医生使用药品、器材，自己保管，以后出了什么问题，很难查清责任。

    应该由护士保管。为了这件事，张耀词说我不听组织的安排。所谓“组织”就是指张自己。我说这种安排，不全医疗上的安全责任制。因此争吵起来。张耀词说：“不是为了主席，我不受这个气。”我说：“你可说反了，我正是为了医疗上的安全，不能听你的这套指挥。”此后，在救治毛的过程中，还发后了几次类似的争吵。


90

    一九七六年七月十七日，华国锋决定，医疗组在游泳池大厅内向政治局汇报发生心肌梗死和抢救的情况。此时距毛发后心肌梗死已有三个星期，虽然没有恶化，但已是无可能恢复。毛肺上的感染没有控制住，肾脏功能不好，心脏还有发生心肌梗死的可能。

    会议中，江青说：“已经有过心肌梗死了，怎么还会再有呢？你们医生从来将病情说得严重，等以后治不好了，你们没有责任。主席说是有点气管炎，肺上一向是好的。也从来没有过肾脏病。你们说得这么可怕，是你们自己的思想改造得不好。医生从来就是资产阶级老爷，护士是资产阶级小姐。所以主席历来说，医生的话最多听三分之一。”

    江青的这些话，使得大家哑口无言。护士们一个个低下头来。

    华国锋说：“你们很努力，很尽职。我和王洪文、春桥、东兴同志四个人值班，很了解你们的工作。这三个星期平安过去了。你们再努一把力，从多方面、多种可能发生的情况，研究防治办法。我们都不懂医，只能依靠你们。用一切力量将主席治好，党中央感谢你们。”

    散会以后，大家纷纷小声议论，像这样的汇报会能起什么作用？虽然华国锋的讲话，意思是给大家鼓气。但是江青的那些话，完全将医疗组当成“反动派”。

    史达林死时发后的“医生谋杀案件”的阴影都沉沉地压在我们的心头上。

    在汪东兴值夜班时，我将大家的顾虑告诉他。他说：“现在江青很嚣张得很，在政治局会上骂这个骂那个。七月里召开的全国计划会议，由上海带头围攻华国锋同志。工作已经难办得很了。你看乘主席没有恢复，现在把江青干掉了，怎么办？”

    我说：“主席不死，干江青很难。因这主席的脑子没有糊涂，现在右眼也看很见东西了。没有他的同意，怎么能将江青干下去呢？只等到主席死了以后，才能解决江青。”

    汪说：“主席死了，说不好弄了。”　　我说：“那可不见得。”

    汪说：“我同华国锋同志讲过。他说就怕弄不到江青，江青一跑就糟了。我说，让她跑到天边上，我也要把她抓回来。”

    讲到这里的时候，王洪文进来了。我同王打了招呼，说了一下毛的情况，就回到毛的书房（这时已改成了病房）。

    毛的心脏逐渐在恢复，因为已经有了鼻饲管，所以凡能口服的药物，都由鼻饲管送入。七月二十八日凌晨三时，我回到工字楼，因为疲劳不堪，躺下就睡了。突然整个楼猛烈摇动起来，我张目看到北方一片红光。住在工字楼里的医生和护士都纷纷跑到院子里，在底下叫我下去。这些天来，我实在太累了，正预备再睡下去。

    这时床边的电话响了，是汪打来的。他说：“这么大的地震，你们还不快点来？”

    我叫了所有的医疗人员，赶往游泳池。

    余雅菊、李玲诗、孟锦云和张玉凤地震时都陪在毛身过。地震时，毛的床上下右左颠簸，屋咯咯作响，值班的医生和护士都吓坏了。外面大厅因为是在游泳池上面盖上木板，震动得更厉害，有的地方已经翘起来。地震时毛还没有睡着。他知道是发生了地震。

    汪东兴和王洪文商量，一定要将毛搬出游泳池。王洪文提出不如搬到官园的新房子去。那是在一九七二年毛大病以后，周恩来替毛盖的别墅。但毛不喜欢官园，从来没有住过。

    汪便决定搬到二０二去。我向毛说明，游泳池屋顶不结实，要换个房间。他同意了。自从毛经常换床睡以后，新制的铝合金架构的床，四脚都有轮子，搬动起来很容易。床很快就推到二０二的一间很大的房间里。这比游泳池的书房大得多了。

    各种治疗和检查的仪器都安放得很妥贴，对治疗和检查更加方便了。

    当天傍晚下了大雨，又有一次地震。在二０二这栋屋内，几乎没有任何感觉。

    毛的病情逐渐稳定。王洪文开始坐不住了，他说已经给毛进口一台反光式电视机，可以将电视影像投射到一面大银幕上。又说，从香港进来了几部影片，等毛好一些以后，给毛放映。此后，几乎每天晚上要映一至二部影片。有好多次，白天的时候，找张耀词找不到，后来才知道他同张玉凤到二０二去看电视录像片子。江有时突然跑来，这时电影或电视录像立刻收场。

    我曾经同汪东兴谈过，毛仍在病危，他们这样作法，影响大家专心医治。汪说：“他们看他们的，你们治病，互不相干，有什么关系？”

    但看电影的确严重干涉到医疗人员的作业。有次他们把毛鼻饲用的压力泵延长线拔走去插影像设备。我当面质问张耀词。张耀词说：“治疗主要靠你们医生护士。那些人不懂医，一天到晚坐在那也不行。我叫他们在里面装个电铃，以后有事按电铃，就可以了。”

    江青也是专门制造麻烦的人物。她每次来看毛，都带来一些批邓小平的揭发材料，叫值班医生写成核桃在的字，一篇篇交给毛看。我同江讲，值班医生事情多，而且要不断分析变化，不能分心。江说：“主席很平稳嘛，给她看点材料，精神上有好处。”

    我将这事告诉了华国锋和汪东兴，希望你们能出面阻止，但是他们也没有办法。

    江青知道毛的心脏、肺脏、肾脏和神经系统有病，她一再要我们分批给她检查身体，确定她没有这些病。我同她说，医生值班十分辛苦，很难抽出长时间，再做别的医疗诊断。汪东兴同我说：“江青现在是在医疗组里面给她自己物色医生和护士。”医生们最后还是给她检查了身体，江健康得很。

    八月下旬，毛又有了焦燥不安的现象。他只有左侧卧，才能呼吸比较通畅，手和脚却不停地摆动，心电图监护显示早跳增加。大家研究后，调整了心脏用药的药量。虽然有暂时缓解，但是很不稳定。

    九月二日下午五时，出现了新的心肌梗死。床边爱克斯光照肺像显示，两肺感染加重。同时，二十四小时尿量不足三百亳升。大家又全力投入抢救治疗。

    毛的头脑仍然很清醒。他几次问我，有没有危险。我告诉他，病有些反复，大家还是有信心治好。话虽然这么说，这次的心肌梗死，比上次范围大，而全身的状况已经临近衰竭了。

    九月五日，华国锋打电话将江青从大寨催回北京。当晚江来了一下，说太疲劳，就回到春藕斋她的住所，并没有询问毛的情况。医疗组的人都感觉很奇怪，这什么江会这样对待毛呢？我将这些告诉了汪东兴。汪说：“这不奇怪。江青认为阻碍她取得最高权力的人，就是主席。”

    九月七日，毛已进入垂危状态。江青来到二０二。这时毛刚刚入睡。江不顾医生劝阻，给毛擦背，活动四肢，擦爽身粉，并向值班护士说，要照这样护理毛。江然后与每一个医生和护士握手，连声说：“你们应当高兴。”

    当天晚上，江又来，找她送来的文件。因为正在抢救中，这份文件一时没有找到，江青又发脾气，说是让人偷走了。

    九月八日凌晨，江青来了，说毛在一个位置上躺得太久了，要给毛翻身。值班的方医生不同意。江一定要将毛从左侧翻向右侧。结果，毛全脸青紫，呼吸停顿，我们大家直到现场，经过急救以后，才缓解。华告诉江，不要干涉医疗组的急救工作。

    一九七六年九月九日零时十分，心电图监护示波器上显出了一条平平的横线，心脏停止跳动。毛主席去世。


终曲

    权力争斗立刻拉开序幕。

    毛的遗体放在人民大会堂供人瞻仰的期间，我奉命出任毛的遗体保护组副组长。

    组长是卫生部长刘湘屏。临时办公室设在河南厅。汪东兴那时也住在人民大会堂，负责警卫工作。我和汪东兴迁离中南海后，便不容易感受到政争的每个脉动。但华国锋会通告汪政台的所有动静，汪随后也告诉我。

    汪告诉我，自从毛去世以后，江青参加政治局会议，大家对她的态度大变。汪说：“过去江青一到会场，大家都站起来让坐。会上只要江青一讲话，大家立刻安静下来，听她一个人讲，没有人敢于反驳。现在不同了，江青进入会场，没有人站起来，或打招呼，仍然各自交谈，或看文件。江青只好自己找个位子坐下来。她要求发言，没有人听她的，大家纷纷讲话，毫不客气。这可是同过去大不相同的了。”

    我的处境仍很危险。江青知道了我们没有把握能把遗体保存下来，她和毛远新双双表示你们不管这件事。看来江青要在保存遗体上大做文章。汪东兴觉得江青往后想将此事嫁祸于华国锋。这件事要是搞不好，可会吃不了兜着走。

    我是遗体保护组副组长，江青自然也可对我大加攻伐。组长刘湘屏和江青接近，因此思前想后，我仍首当其冲，未来的命运阴云重重。

    追悼会以后，九月二十三日午夜十二时和二十五日下午四时，江青到工字楼来看望医疗组的全体人员。江青说，要组织大家学《毛泽东选集》。她说，抗日战争以后，毛的文章主要是她写的，只不过没有写上她的名字。

    江青又说：“你们都知道张学良吧。他在台湾可以上小饭馆，看电影，上礼拜堂，但是不许同别人谈话。只有一个知心的赵四小姐可以谈话。这样子活着有什么意思？我有思想准备被流放。可是中央出了修正主义，我有办法打倒他们。我不告诉你们我的办法。”

    二十五日夜晚，我去看汪东兴，告诉了江青的这些话。

    汪说：“现在江青这四个人活动得很厉害。上海已经将枪发给了民兵。迟群在清华大学组织民兵师，迟群和毛远新勾结得很紧。潘阳军区有人报告，毛远新正策划调装甲师到北京来。这些就是江青说的，她的办法。看来他们要动手了。”

    我问汪有什么对策。汪说：“我已经同华（国锋）主席说，现在不动手不行了。军队由叶帅掌握，我则率领警卫团（即八三四一部队）到中南海逮捕江青四人。动手时由叶帅向北京卫戌司令吴忠打招呼，警卫师是他指挥的，不要警卫团和警卫师打起来。”姚文无元的警卫是从北京警卫师里调派去的，因此逮捕姚的行动一定要有警卫师的合作。

    汪又嘱咐我说：“你一切如常，江青叫你干什么不要拒绝。这事只有我、华主席和叶帅知道，没有告诉别的人。你要小心，各方面都稳住。另外，你不要常往我这里跑，我有事会通知你。”

    我也在这决战的最后关头胆战心惊。但汪东兴的警卫团控制了整个中南海，这次的宫延政变捉拿江青四人帮，将如同瓮中捉鳖。

    医疗组的医生护士已收拾行囊，准备离开工字楼。许多人纷纷要求希望能同华国锋、王洪文、张春桥、汪东兴拍一张合影，留作这一段工作的纪念。我将大家的提议，打电话告诉了汪东兴的秘书。汪告诉我，同意大家的建议，等候通知。

    几天后，我更加紧张。十月四日上午十一点钟，张玉凤跑到工字楼来，说江青让大家快些吃饭，饭后到景山去摘苹果，并且要带上《毛泽东选集》，到北海仿膳去学习。

    到景山半个多小时后，大家已摘了十几筐的苹果。江青姗姗来迟，晃了一下，然后叫大家随她去北海仿膳。　　到仿膳以后，江青说：“本来打算九号才找你们，可是怕你们很快要散了。今天叫你们来一起学习《毛泽东选集》。”

    江让大家发言，但没有人说话。

    江青说：“你们知识分子爱面子。昨天我去三七机车车辆厂，工人们争着发言，到下班的时候，都不走。搞修正主义的人，能办得到吗？邓小平就是吴三桂，出卖国家主权，把原油、白布往外卖。白布染一下，就要卖很多钱。主席病重，双目失明，邓小平还迫害主席，送材料给主席看，说主席同史达林的晚年一样，有意气主席。现在还有人在跳梁小丑，让他跳吧。看他还能跳几天。”　　江青的这些话，在我听来，用意十分明显。这分明是江青一夥已经准备好，要“逼宫”夺权了。　　我们回到中南海前，汪东兴要大家到中南海紫光阁照像。同时华国锋来电话通知江青去中南海紫光阁照像，然后开政治局会。

    江青接到电话通知自言自语说：“要开会，怎么事先不通知，临时通知？也没有说讨论什么事情。”

    我们由北海赶到紫光阁。一组的全部工作人员和一中队及服务科值班人员已经都齐了。华国锋、王洪文、张春桥、江青及汪东兴到了以后，照了一张合影。在分散的时候，汪东兴叫了我，同我说，夜里到他那里去，有事情。

    我夜里十一点钟到南楼汪的宿舍。我将白天江青在北海仿膳的讲话告诉了他。

    汪说：“现在江青他们四处串连，分头活动。他们要动手了。本来想，晚一点再逮捕他们，因为主席去世还不到一个月，恐怕群众接受不了这个大变动。但是现在不能再晚了。时间越久，越容易走露消息。明天是五号，实际上现在已经是五号了。六号晚上要在玉泉山召开政治局会，会前逮捕江青四个人，然后再进去通知政治局委员。谁反对就逮捕谁。”汪又嘱咐我，让护士全部回各自的医院。医生能回去的，也都回去，只留三、四个就好。六号以前，中南海留下的人越少越好。

    我回到到工字楼已经是日凌晨三点钟了。我准备当天就解散医疗组。没想到，九点钟还不到，张玉凤通知我，江青要医生和护士们再去景山去摘苹果，然后到北海仿膳去学习《毛泽东选集》。大家随即到景山摘了两个多小时苹果。江青来了。

    她同大家打了招呼，摘了几个苹果，然后通知大家到北海仿膳去学习，请大家一起吃饭。

    正在学习《毛泽东选集》的时候，汪东兴打电话找我。他十分不高兴地说：“不是已经告诉你日程的安排了吗？怎么还不让护士们回去？”

    我告诉他经过的情况。他说：“好吧。你安排护士们回去，全体医生到国务院小礼堂会议室，华（国锋）总理要你们报告主席去世的情况。参加听汇报的还有我和洪文、春桥同志，江青同志也参加。”

    九月二十二日的医疗组政治局汇报没有完成。我想这次的会议是华国锋故布迷阵，不使江青等人起疑心的作法。

    江青一进国务院小礼堂会议室就问华国锋，为什么不早通知开这个汇报会。华说，上次在人民大会堂开汇报会，没有开成（见前文，此会被许世友打断），让医生们正式汇报一次，再向政治局报告。

    华说：“毛主席去世已经二十六天了。他的发病、抢救和去世情况，还没有向中央政治局正式报告。现在要大家向我们在主席病中值班的四位政治局委员和江青同志，正式汇报一次。汇报完了以后，你们写一份详细的病情经过报告。你们每个人签上名字，报给我们。我们签名，再报中央政治局。”

    这份书面报告，我们早已经写好，而且大家都已经签了字，由我宣读。

    正宣读一半的时候，江青立起来，向华国锋说：“国锋同志，我身体不好。听病情报告，听不下去。好在是由你们四位负责值班的。我请假先走了。”

    说完以后，江青向门口走去，走时似乎喝醉一样，东倒西歪。我叫了几声服务员，没有人走进来。我只好立起来，扶住了她。

    这时我看到汪东兴对我直瞪眼，并且轻轻地摇头。我明白这是他向我打招呼，不要扶江青。汪后来告诉我，华国锋认为我去扶江青，是向江青讨好。我辩解，只有这样，江青才不会感觉到要发生什么事。汪后来同意，那时扶扶江青也好。　　江青走后，继续汇报。没有提出什么问题。张玉凤这时连续催促医生们去北海仿膳吃饭，因为江青在那里等。我们都无可奈何，只好散会。

    六月上午，我同剩下的几位医生正在整理病历纪录，张耀词打来电话，叫我把护士们全找回来，江青要跟大家照相。我感到十分困难，五日已将护士们遣散，临时找非常不好办。我问张，这件事汪东兴知不知道。张说，汪在睡觉，还没有报告给他。我让张自己同卫生部办公厅交涉。张说他没有时间，还是要我办。我通过卫生部办公厅，找到了这些护士，同江青照了相，又送她们回去。

    后来在“揭批四人帮”运动中，这张合影成了护士有勾结的证据。张耀词一口否定是他通知照相的。汪东兴出面后才算了事。

    六月晚上八点钟，华国锋叫所有政治局常委和负责《毛泽东选集》第五卷出版的张春桥、姚文元、王洪文和江青在中南海怀仁堂召开中央政治局常委会议。华国锋告诉江青等四人，要他们在玉泉山向政治局汇报《选集》的提议。

    华国锋和叶剑英早已到了。汪东兴不是常委，他躲在隔壁。

    张春桥先到，他的警卫员和秘书都被留在外面。张进来后就由华国锋宣布，将张逮捕。王洪文后到，当华宣布逮捕他的时候，他原来要挣扎，但是两名警卫团的干部将他按住，他全身松懈，已经立不起来了。

    当晚十点，姚文元仍未到怀仁堂。由汪派警卫团会同警卫师的人，到姚的家里将姚逮捕。

    张耀词带领一中队的人到春藕堂，逮捕了江青。江青当时说：“我早就料到了会有这么一天。”

    逮捕行动发生时，我在工字楼的房间里。那晚中南海一片寂静，没有任何骚动足迹象。第二天，一位在警卫团的朋友告诉我，逮捕了江青四人帮，还有毛远新、迟群、谢静宜等人。

    四人帮分别监押在五一九工程内一处小房间内，由八三四一部队派人看守。四人帮被逮捕后，华国锋、汪东兴和叶剑英前往玉泉山怀仁堂通知所有的政治局委员。

    没有人反对。

    七月我回到家里，此时逮捕四人帮的消息仍未公布。长年以来，我终于第一次睡在自己的床上。我告诉娴，江青这由个人已经被捕了。她惊喜过望，说这下可好了。我说，江青是被捕了，可是政治局还有人说，毛是被害死的（许世友就是一个例子），事情并没有完。共产党内部斗争不会完结，总会有人拿毛的死亡来作文章，我是不会有好日子过的。

    我新近也树敌不少。张耀词曾明白告诉我，要不是为了毛，他早就整刽我了。

    现在毛死了，我完全无依无靠。汪东兴虽然将逮捕江青的计划透露给我，但汪认为我已经没有什么用处了。汪现在权力日大，不再需要我了。

    我和娴带着两个孩子，到西长安街的鸿宝楼吃了一顿烤鸭，表示庆贺江青四个人坐了监狱。

    一九七七年底“揭批四人帮”的运动又展开了。领导干部大批前往五七干校接受再教育。那时我仍是三０五医院的院长。张耀词终于伸出他的魔爪。汪东兴和张耀词二人要我去江西省进贤县的五七干校接受劳动改造。那年我五十九岁。我在江西待了一年多，过着农民般的劳动生活。

    北京共产党内部斗争不断。一九七八年十月，邓小平东山再起，张耀词和汪东兴因文革期间对邓在中南海内被批斗袖手旁观一事而遭到免职①。邓小平一直没有搬回中南海。我于一九七九年一月回北京三０五医院复职。

    但我仍受谣言所困。我与汪东兴以前的关系过于密切，许多压力要我揭发汪的过去。如果汪东兴犯了政治罪行，我也有份。

    毛在中国历史上的定位变得莫衷一是。我的过去与毛息息相关。如果毛有任何过错，我也必须分担。有些人说，毛的专任医生对毛的影响太在。反对毛的人说，医生们在救治工作上做了过多的无谓的努力。支持毛的人则指控医生们尽心治疗。

    政治斗争仍在上演，此期间毛的死因一直传闻不断。当初值班的四名政治局委员——华国锋、汪东兴、王洪文和张春桥，两名去职。在中共中央内，没有人证明医疗组的工作无误。一九七九年十二月我写信给邓小平，要求解除三０五医院院长的职位。我在医院里无法发挥所攻，抑抑不乐。最后我在中华医学会挂名副会长。

    由于邓小平的“开放”政策，我有多次机会出国访问。一九八八年夏天，我请示前往美国探亲，看看我两个儿子。赵紫阳是当时的共产党总书记，中国那时正值最开放的时期。我获准离境。

    我是为了娴来美国的。我们共渡的苦难岁月终于使她倒了下来。一九八八年二月，娴发现患有慢性肾功能衰竭。中国的医疗对她帮助极小，娴病势日趋严重。八月中旬，我与娴带着孙女到了美国的芝加哥，和两个儿子、两个儿媳团聚。我们希望美国的先进医术能治好娴的病。娴住院治疗，经过多方抢救，终于因为肾功能衰竭，一九八九年一月十二日去世。

    娴临终前说服我写这本书。在医院中，娴陷入最后几天的昏迷之前，一再叮嘱我，为了我们的后代，一定要将这二十二年的亲身经历笔之于书。我为此己付出的代价是我一生的年华和爱妻的生命。

    一九九０年，中央警卫局写信来表示要没收我的房子。我坚持不同意。一九九二年，他们还是将房子收回。我分别给前国家主席杨尚昆、中央警卫局长杨德中、卫生部部长陈敏章及总书记江泽民写信申诉，但都石沉大海。

    我将一生献给毛和中国，但我现在成了真正的无产者。我用哀痛的心情完成数十万言的著作。我写这书，是为了纪念与我患难与共的爱妻娴，也将它献给所有珍惜自由的读者。

    注释：

    ①汪东兴直到一九八０年二月才被正式免职，被迫辞去党副主席及政治局常委职位。

    唉，闹了半天就为了套房子……

    （全书完）


资料图片来自网络，版权归原作者

Ｅ书制作：无言微笑