lcy

目录

照片

《毛泽东：鲜为人知的故事》
作者简介
中文版自序
内容提要
更多书评摘录
01 走出韶山
02 与共产党结缘
03 温热的信仰者
04 国民党内的大起大落
05 秋收暴动：拐走起义武装
06 制服朱德
07 杨开慧之死
08 “毛主席”：血染的顶子
09 第一个红色中国
10 从夺实权到丢实权
11 长征前夕：毛泽东差点被扔掉
12 长征之一：蒋介石放走共产党
13 长征之二：躲避张国焘
14 长征之三：独霸连接莫斯科之路
15 刘志丹的命运
16 西安事变之始：张学良欲取蒋而代之
17 西安事变之末：毛泽东杀蒋不成
18 陕北的新生活
19 红色代理人引发中日全面战争
20 打政敌，打蒋介石，不打日本
21 盼望苏日瓜分中国
22 皖南事变：毛泽东设陷阱
23 延安整风：靠恐怖建立权力基础
24 给王明下毒
25 当上中共的“斯大林”
6 “革命的鸦片战争”
27 苏联红军终于来了
28 美国人救了中共
29 蒋介石失去大陆
30 赢得内战
31 登基之初
32 与斯大林较劲
33 和大老板作交易
34 毛泽东斯大林为什么要打朝鲜战争
35 难发的战争“财”
36 军事工业化的起步
37 向农民开战
38 打掉赫鲁晓夫的权威
39 杀鸡儆猴的反右派运动
40 大跃进：“中国非死一半人不可”
41 国防部长彭德怀孤军奋战
42 西藏的灾难
43 “毛主义”登上世界舞台
44 国家主席刘少奇的“突然袭击”
45 有原子弹了！
46 不安的岁月，受挫的岁月
47 发动文革的一场讨价还价
48 浩劫降临
49 复仇
50 新当权者
51 玩火险些烧身
52 和林彪翻脸
53 树不起来的“毛主义”
54 尼克松上钩
55 周恩来的下场
56 江青在文革中
57 邓小平迫毛让步
58 最后的日子
尾声
谢辞
采访名单总览
查阅档案馆一览表
中文征引文献书目
译名对照表


目录

让读者了解真实的毛泽东
BBC对《毛泽东-不为人知的故事》作者张戎的专访
从内部攻破堡垒－－读张戎女士《鲜为人知的毛》有感
从家庭悲剧走向历史真实－读张戎毛传
作家张戎女士谈毛传写作经历
张戎自述：从《鸿》到《毛泽东》
张戎谈揭毛专著心路历程
张戎谈毛泽东
当布什在德国女总理面前称赞张戎的新书时
国民党和黑社会－从张戎的书在台湾无法出版谈起
张戎的独特贡献
自由亚洲电台:访张戎谈毛泽东鲜为人知的故事
张戎笔下的战争狂人—毛泽东


新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


张戎（Jung Chang）

乔•哈利戴（Jon Halliday）

张戎，一九五二年出生于四川宜宾。文革中做过农民、赤脚医生、翻砂工和电工。一九七三年就读于四川大学外文系，毕业后留校任助教。一九七八年留学英国，一九七九年入约克大学专攻语言学，一九八九年获博士学位，是中共执政以来第一位获英国博士学位的中国大陆人。曾在伦敦大学亚非学院任教。

一九九一年，自传性著作《鸿：三代中国女人的故事》出版，成为英国出版史上非小说类最畅销的书籍，被读者评选为二十世纪最佳书籍之一，已译成三十多种文字，全球销售量达一千二百万册。二○○五年六月和丈夫哈利戴合着的传记《毛泽东：鲜为人知的故事》出版，迄今已出将近三十种文字版本，在许多国家登上畅销书榜，被誉为「一部震撼世界的书」。

乔•哈利戴，出生于爱尔兰的都柏林，作家，历史学家。毕业于英国牛津大学，曾任职于伦敦大学国王学院。通晓多种语言文字，著述颇丰。

1927年～1934年毛泽东的活动区域

长征路线 1934年10月～1935年10月（中央-红军）

「六届六中全会」合照

由于毛不打日本的政策，他在政治局内居少数。这一劣势被毛在一九三八年秋的「六届六中全会」上彻底扭转。出席全会的中共政治局成员在会址延安桥儿沟天主堂前，自左起：毛泽东、彭德怀、王稼祥、张闻天、朱德、博古、王明、康生、项英、刘少奇、陈云、周恩来。

「七大」会址

延安：图中最显眼的建筑物是一九四五年中共召开「七大」的地方。在这次会上，毛泽东第一次公开地有了党的领袖头衔。背景历历可见黄土坡上的窑洞。

「六届六中全会」会址

延安桥儿沟天主教堂全景。教堂常常被中共享作开会的地方，包括毛泽东扭转劣势的「六届六中全会」。这座西班牙方济各会贝戈雅圣母堂于一九三五年建成，马上被当地红军领袖刘志丹占用。刘不久被毛除掉。

张戎在毛泽东旧居

张戎在延安杨家岭毛泽东的住所外访问毛当年的邻居。这位农民的母亲曾帮毛洗衣服。

乔•哈利戴在「枣园后沟」

乔•哈利戴在延安城外偏僻的「枣园后沟」，身后教堂般的废墟曾是一座大礼堂。除了中共克格勃在里面开过几次会外，它没有使用过，原因是毛的一所绝密住宅就在旁边。

「枣园后沟」绝密窑洞

毛在「枣园后沟」的绝密窑洞。当年中共领导中也极少有人到过这里，今天更是鲜为人知。一九六九年中共党史工作者来到这里时，毛的女儿李讷住的窑洞墙上，还贴着二十多年前美军观察组给她的美国画报，上面有她画的娃娃。毛住的窑洞有道后门，直通一条秘密地道，紧急时可以跑到山的另一边。他仅有的「邻居」是「延安整风」时期关押的数千中共干部。

毛的儿子在莫斯科

毛泽东的儿子。摄于莫斯科城外专门为外国共产党领导人子女办的学校。高大的长子岸英，立于中排中央。墙上悬挂有毛像，标语写着：为工人胜利而奋斗的组织共产国际万岁！

重庆谈判

一九四五年八月，日本投降后，斯大林要毛泽东前往重庆与蒋介石谈判。毛把美国大使赫尔利（中立者）召来延安陪他同机去重庆，怕蒋介石把他在半空里干掉。赫尔利左方是周恩来。周的魅力迷惑了无数的西方人。海明威的夫人、美国记者马莎•盖尔霍恩（Martha Gellhorn）对《毛泽东：鲜为人知的故事》一书作者说，当年要是周召唤她，她会-追随周到天涯海角。左一是张治中将军。

第四任妻子江青与马歇尔将军

国共内战开始后，美国来华调停的马歇尔将军，在毛的军队溃败之时救了毛。马歇尔（右）与毛的第四任妻子江青摄于延安。这是江青首次以「第一夫人」的身份出场。

蒋介石在蒋氏祠堂

表情沉重的蒋介石一九四九年离开中国大陆前夕，最后一次回到蒋氏祠堂。左前戴帽者为儿子蒋经国。

中共军队进入南京城

中共军队进入南京的真实情景：路边观望的人群显得很冷漠。后来中共重新组织拍摄了「热烈欢迎」的「纪录片」。此张照片由法国著名摄影师布烈松摄。

斯大林七十诞辰庆典

斯大林七十诞辰庆典上，毛泽东站在斯大林之旁，摄于一九四九年十二月莫斯科。这是毛泽东首次访苏，毛的此行并不只是为了祝寿，他主要想跟斯大林做交易。毛急于建立世界军事大国，想要斯大林卖给他军工设施。斯大林的左方是东德领导人乌布利希，毛泽东后来向他建议修柏林墙；乌的左后方是蒙古领导人泽登巴尔；斯、毛中后方是苏联元帅布尔加宁；毛的右后方是翻译师哲。师哲为《毛泽东：鲜为人知的故事》一书所述斯、毛关系提供了大量宝贵信息。

参观牛场

毛泽东带着满脸不快，一九五○年一月在天寒地冻的苏联参观模范养牛场。毛的右方是翻译师哲。毛意欲与斯大林争夺势力范围，斯大林对他充满戒心，故意冷落他。（俄罗斯电影图片档案馆提供）

斯大林追悼大会

一九五三年三月九日，天安门广场上为斯大林举行追悼大会。中共领导站在斯大林遗照下方。当时给参加大会的人规定的纪律里有一条：「不准笑！」

向斯大林遗照献花圈

毛泽东向斯大林遗照献花圈。斯大林的死意味着毛的解放。


让读者了解真实的毛泽东

    VOA记者： 杨明

    英籍华裔作家张戎和丈夫哈利戴共同撰写的《毛泽东：鲜为人知的故事》中文版9月6号正式在美国、香港和台北同时发行。张戎说，她希望读者能从一个崭新的角度了解毛泽东。

    *耗时12年完成此书*

    今天是9月6号，再过3天就是毛泽东逝世30周年纪念日。也许是巧合，一本前所未有的关于毛泽东的中文书《毛泽东：鲜为人知的故事》在美国纽约、香港和台北同时发行。

    这本书的作者之一张戎女士说，不同于中国国内正式出版的关于毛泽东的书籍，他们笔下揭示的是真实的毛泽东。

    张戎说：“这是一本建筑在大量史料上一本关于毛泽东真实的书。我相信中国大陆的读者会非常有兴趣，它显示了很多闻所未闻的故事。”

    为了撰写这部书，张戎跟她的先生耗时12年、足迹遍布全球数十个档案馆查阅了珍贵的第一手资料，包括一些前所未见的史实，采访了数百名亲身接触和了解毛泽东的各国政要和普通人员，包括前美国总统布什、前英国首相希斯、达赖喇嘛、毛泽东的亲属和在毛泽东身边工作过的人。

    *张戎笔下的毛泽东*

    在中国，过去曾经有一首普通老百姓耳熟能详的歌，叫做“东方红”。这首曾广为传颂的歌曲显示毛泽东在中国历史上的重要地位。

    不过，张戎笔下的毛泽东却完全不同。

    张戎说：“关于毛泽东一个最重要的事实就是，毛泽东27年的统治，导致了7千万中国人造和平时期死亡。人为的制造7千万人死亡。这在世界历史上，可以说是首屈一指。”

    *张戎：毛泽东参加中共并非追求理想*

    张戎说，毛泽东的一生充满了戏剧性，很多东西人们从前完全都不知道。

    张戎说：“比方说，我们发现，毛泽东参加中共，并不是因为他追求共产主义的理想，或者是为了改善农民的生活，而是一种机遇。”

    《毛泽东：鲜为人知的故事》写道，中共1920年在上海成立时，毛泽东在那里遇到中共创始人陈独秀。陈独秀便给了当时很穷又爱看书的毛泽东一份工作，开办一个文化书社，卖共产主义宣传品，由此毛泽东才开始跟共产党结缘，而并非毛泽东缔造了中国共产党。

    *长征胜利的原因*

    这部书还对中共历史上的一些史实提出了全新的见解。书中说，中共取得长征胜利并非是军事战争和政治决策的胜利，而是蒋介石为了保全被莫斯科扣为人质的儿子蒋经国的性命有意放走了中共。

    这本书也揭示了从1958年开始的三年大跃进期间，3800万人饿死、累死的原因。

    *张戎：道德上无可取之处*

    张戎说，毛泽东活着的时候，没有给中国人民带来幸福，改善人民的生活水平，而是把中国变成人斗人的社会。

    张戎说：“从道德上讲，毛泽东没有可取之处。他给他的国家、他自己的党、他的家庭，都带来了巨大的灾难。”

    *张戎：毛泽东有远见卓识*

    虽然张戎把毛泽东跟同一历史时期的暴君希特勒和斯大林相提并论，但是她也承认毛泽东是个远见卓识的人。毛泽东早在1923年就指出，共产党要上台必须靠俄罗斯军队从北边带进来，果然，22年后毛泽东的预言成为现实。

    张戎说，没有毛泽东，确实就没有共产党的中国。

    张戎说：“所以他这个人有很复杂的一面，而且非常精明，他是一个计谋大师，所以，这些都通过对毛泽东一生戏剧性的大起大伏都反映出来。所以，这本书并不是一个毛泽东的罪行录，而是他一生的一个非常有戏剧性的传奇。”

    *书中部份资料受到质疑*

    张戎和丈夫哈利戴共同撰写的《毛泽东：鲜为人知的故事》中文版700页，仅资料来源就占82页。尽管此书有大量的第一手资料佐证，但有些部份仍然受到质疑。

    书中把国民党将领胡宗南描写成“红色代理人”，胡宗南的儿子胡为真对此提出异议，并表示不排除采取法律行动。

    *张戎：欢迎读者评说*

    另外，也有学者指出，此书从毛泽东的道德瑕疵入手去贬低他，如同中国在搞党内斗争，把复杂的毛泽东简单化。

    对此，张戎表示，他们撰写这部关于毛泽东的书籍是对现代史和毛泽东的看法开拓了一条新的路和崭新的视野。

    她说，仁者见仁，智者见智，不足为奇。她欢迎读者加以评说。 她希望这本书能早一天在中国出版发行，让中国人民能从新的角度了解毛泽东、评论毛泽东。


BBC对《毛泽东-不为人知的故事》作者张戎的专访

    张戎：毛泽东和希特勒、斯大林一样邪恶

    BBC：最近，英国华裔作家张戎和她的丈夫、历史学家哈利迪合作的新书《毛泽东—不为人知的故事》(Mao, the unknown story)在英国出版。张戎在接受英国《卫报》和其他媒体采访时表示，毛泽东同希特勒或斯大林一样邪恶，同他们一样对人类犯下了罪行。然而，这个世界上，人们却对毛泽东知之甚少。她希望他们这部经过十年研究写成的书能够揭示一个真实的毛泽东，打破中共对毛泽东的所谓三七开定论。本书作者张戎在BBC中文部的演播室接受《中国丛谈》节目主持人的专访，讨论她的这部新书。

    访谈第一部分：

    张戎这部书的重点，是要讲毛泽东不为人知的故事。于是采访就从这个不为人知开始。作为一个历史人物，有关毛泽东的传记，回忆录已经出了不少了。远的不说，最近的就有前BBC记者菲利普。肖特写的'毛泽东'。还有毛泽东私人医生李志绥的回忆录。那么，张戎的这部书又有什么更新的东西呢？

    张： 新的东西太多了，从毛泽东怎样参加共产党的，他是不是中共的创始人？秋收起义是怎一回事？后来的长征又是怎么一回事？抗战时期毛泽东的政策是什么？ 最后，毛泽东是怎样夺取全国的？我们都有一整套新发现。

    问：比如大家所熟悉的红军长征，在中国国内一般民众知道的是，毛泽东英勇善战领导红军打败了国民党的军队，最后到达陕北革命根据地。而根据你们的研究，实际上完全不是这么一回事？

    张：对！完全不是这么一回事。我们发现红军每到一个地方，蒋介石都是给他把大门敞开的，完全是蒋介石放走中共。蒋介石为什么要放走中共呢？是因为蒋介石唯一的亲生儿子也就是他的接班人蒋经国当时被斯大林扣在苏联做人质，蒋介石想用红军的生存来换回他的儿子。最后，红军生存了到达了陕北，蒋经国也就回国了。

    问：蒋介石放走了毛泽东，是由于他的儿子蒋经国被斯大林扣在苏联做人质。这点你有证据吗？是什么使你得出了这样的结论？

    张：比方说当时红军从江西出发以后到过湘江要通过四大封锁线，这四道封锁线上都没有经过什么战斗。那过湘江的时候，红军是1934年11月27日开始过江，毛泽东本人是11月30日过的江，蒋介石12月1日就封锁了湘江。也就是把红军的后卫部队及拉来的民工截在湘江的另一边了。而让四万五千的红军主力过了湘江，这一过程，每一步我们都有详细资料。

    问：所以说没有阻挡红军不是一种推断而是你们有文献的证据？

    张: 完全是根据文献资料。

    问：是什么样的资料，

    张：在80年代甚至90年代，中国出版了大量的史料选编，"国民党军追堵红军长征史料选编"出了十多本，那么这里面的东西是什么呢？就是国名党军追堵红军的来往电报。从电报中完全可以看出，他们是闪开大路让红军走的。

    问：有任何资料或文件能够证明蒋介石放走红军是因为他的儿子在做人质？

    张：嗯…..， 这个….. 蒋介石用他自己的办法，他当然不能够向斯大林明说，不能说得很明，而是在每一关键的时刻，比如，红军刚要长征了，他就向斯大林提出要儿子。红军过了四道封锁线，蒋介石再次向斯大林提出要他的儿子。向斯大林要儿子都是有文字记载的。

    问：也就是说有电文或他的日记？

    张：这些在苏联档案馆都有详细的记载，蒋介石本人的日记中也提及过这些。比方某年某月某日他向苏联提出过要儿子，比如1934年9月2日。蒋经国的日记中提到苏联在过湘江的那一时期把他格外地看管起来。红军一过湘江，蒋介石又马上向苏联提出要他的儿子。这一事情在俄罗斯档案馆，蒋介石和蒋经国的日记中都有记载。红军长征到达陕北的当天是1935年10月18日，蒋介石当天就接见苏联大使，谈与苏联结盟的问题，接见完后，与蒋介石同去的陈立夫先生就向苏联大使提出要蒋介石的儿子，这就是明显的啦！红军那天到达陕北，他们在也谈到与共产党合作的问题。有关这些，我们在1993年访问陈立夫先生时他也是这么告诉我们的。

    问：另外一点是在你书中所提及的红军长征途中的飞夺泸定桥。可以说在中国人所知道的历史中，飞夺泸定桥是长征中一很重要的事件，而在你书中说飞夺泸定桥这一事情完全是编造出来的。你有什么样的证据？

    张：是虚构的。首先，在泸定桥根本就没有打仗

    问：怎么知道呢？

    张：这个最重要的根据就是没有任何人伤亡。去过泸定桥的人都知道那座桥大概有100米，铁索链上铺的木板。虚构的故事是桥上的木板都被烧光了，只剩下了光溜溜的铁索链，对岸的国民党用机枪封锁，22个勇士爬着铁索过河。这22名勇士到了河对岸一根毫毛也没有伤到，实际上，他们每人还得到了一双碗筷。这些我们是怎么知道的呢？当年红军出版的《红星报》，就是红军的报纸，关于过泸定桥的事情就有详细的记载。它讲了这22个勇士是最…最先渡河的先遣队，没有任何伤亡。没有任何中共党史史料记载过任何伤亡，也没有任何人提出有过任何伤亡。

    问：你是否看过，两位英国人写的一本书，书名翻译成中文是《两个人的长征》，这两位英国人沿着红军长征的路走了一遍。他们也到了泸定桥那个地方。你在书中说，你们当时采访了当地一个卖豆腐的老太太，说当年她没有看到有战斗。

    张：对！

    问：但这两位英国人也追寻到了当地一位80多岁的老太太， 目睹过当年这一事件。她的说法是，当年从早到晚战斗打了一天，红军是让老百姓在前面开路，过了河。这种说法与中共的版本不一样，但与你说的情况也并不一样。

    张：见证人的说法最终还是要靠文献史料来核实，文献是最重要的。从文献史料上，我们可以看出最关键的证据是，在那次事件中没有任何人伤亡。国民党再无能，大概总要伤一个人吧。

    问：你们是否采访过经过这次渡河或指挥这次渡河的见证人呢？

    张：嗯…这个…. 我再说一遍，当然我们采访了红军，但我采访的人不在那22个人当中。那么这个任何人你要没有当场在那儿，他也当然没打仗，他说的话也不能算数。那位我采访的93岁的老太太，她记得当时只有阴一炮阳一炮，这个都不算数，算数的是文献史料。文献史料中最重要的就是22个最先过河的人当中没有任何人伤一根毫毛。这在所谓机关枪扫射下，所谓爬铁链上，在这样的描述下，这大概是不可能的。这不是神话是什么呢？

    问： 你在书中提到，毛泽东在24岁时的做人哲学，那么早年毛泽东的做人哲学是什么？这一哲学对他后来的行为有什么重要影响？

    张：他做人的哲学就是世界的存在都是为了我，但他是用文言文写的。这些在毛泽东早期文稿里都有，就是说一切都是为了我。如果讲良心，毛泽东说聪明的良心只是用来为我自己的欲望和冲动服务，良心不起任何约束作用。还有什么责任义务，他说我一概不承认。什么对未来的责任，对后代的责任，对历史的责任我一概不承认。

    问：你认为他这种的人生哲学对他以后的行为有很大的影响，是吗？

    张：对，有非常非常大的影响。极端个人主义是毛泽东整个人生的核心。还有一点是很重要的，他不管未来，比方说他去参观列宁墓时，他就对他的随从讲，这个列宁墓有什么意思呢？对列宁没有任何意思，因为列宁已经死了，毛泽东的哲学是对他有意义的只能是他在生前可以享受到的。死后的好名声他一概不介意。

    问：这又如何影响了他的后来行为呢？

    张：对，是影响了。因为毛泽东掌权以后，他一心想做的就是成为一个超级军事大国，以便称霸世界。在中国生活过的人，大概都听说过1953年的总路线。大跃进的时候，这一思想更是被发扬光大。总路线的核心就是在10年到15年内把中国建成一个工业化的国家。可是在我们研究时却发现了一个不为人知的事情，就是对毛泽东来说工业化完全就是军事工业化。毛泽东要用中国的每一分钱从苏联和东欧国家买军事工业，买核技术。他不仅要买，而且要在他的有生之年，把这些东西都买全。那么毛泽东开始着手这件事的时候，他已经是60岁左右的人了。毛泽东自己也讲过他可能还有10多年的时间，他就是要把这一切在十多年的时间内都办到。那么买这么多昂贵的东西拿什么钱去付呢？只能用农产品，毛泽东大量出口农产品，大量出口人民赖以生存的食品，从苏联和东欧买这些极其昂贵的军事工业化技术和设施，什么是大跃进？这就是大跃进，不惜人民的死亡，三千八百万人死去。这点毛泽东知道得很清楚。中国食品出口的详细数字，在俄罗斯和东欧档案馆里都有记载。

    问：毛泽东取得党内的统治权力，按照你们的研究，主要是靠苏联的扶持。那么，中国共产党大多数人对毛泽东的态度，在你书中讲通过延安整风，那种恐怖的整肃，毛达到了他另外一个重要目的，这就是建立起对他的个人崇拜。你书中的原话是这么说的：＂经历过那场整肃的人都记得这是一个转折点，从那个时候起人们有一个坚定的看法就是毛泽东是一个明智的领袖"。那么经历了那种恐怖的人反而会有这种观点，反而会对毛泽东崇拜，这不是很矛盾吗？

    张：这就是毛泽东精明的地方，他就是利用恐怖。他还有一专门的指示就是怎么搞逼供信，如何能搞得恰到好处，使人很害怕，但又没有要完全摧毁他们。毛泽东很精明地意识到，那批去延安的人，当时他们的印象是中共是要抗日的又对国民党很不满，他们是这样到的延安，他们是一大批充满理想主义的人。到了延安后，他们都很失望，王实味就是一个代表。他们对延安的不平等，对老百姓的贫困都有很多的不满。对这些不满，毛泽东知道他不可能说服他们。为了让这批人听从他的，把这批人变成一架机器里面的螺丝钉，这个不通过恐怖是不行的。对毛泽东的个人崇拜完全不是建立在由衷的热爱上，而是施用恐怖的结果，根植恐怖的结果。

    (博讯 boxun.com)


从内部攻破堡垒－－读张戎女士《鲜为人知的毛》有感

    (紐約)李大立

    感謝香港「開放」出版社金鍾先生在毛澤東去世三十周年之際出版了張戎女仕的「鮮為人知的毛」，讓全世界華人讀者都能夠一睹曾經統治了我們中華民族長達四分一世紀、並給我們帶來無窮災難的曠世暴君毛澤東的廬山真面目，應該說這是中文出版界一件大事，也是中華民族爭取民主自由鬥爭的一件大事。 (博讯 boxun.com)

    看了張戎女仕這本書，使我想起了毛澤東共產黨的兩句名言：「堡壘最容易從內部攻破」、「家庭出身不能選擇，革命道路可以選擇」。

    如果這本書是地富反壞右寫的，共產黨一定會說這是階級敵人的「瘋狂進攻」，是出於他們的「階級本性」。有些讀者可能會中他們的毒，對這本書有了先入為主的疑慮；可是，現在作者是名副其實的中共高幹子女，是中共法定的「紅五類」、「革命事業接班人」，共產黨還有什麼話說呢？這就是毛澤東所說的「堡壘最容易從內部攻破」，張戎女士就是從內部攻破堡壘的時代英雄。

    我也和「開放」雜誌責任編輯蔡咏梅女仕在其「從家庭悲劇走向歷史真實」一文中所說的一樣，讀這本書前，對由一個高幹子女執筆書寫毛澤東是否客觀真實有懷疑，因為人總是有他的局限性，也就是毛澤東共產黨一貫強調的階級性。要徹底地揭露一個劃時代暴君的真面目，而這個暴君正是自己父輩曾經拋頭顱灑熱血投身的一場大革命的領袖，又是自己父輩安享革命成果封疆拜官時的開國皇帝，自己本人和兄妹們作為八旗子弟多少也曾經沐浴在皇恩浩蕩之下，這是多麼不容易的事情！要做到這一點，必須要徹底地抽身而出，才能做到客觀真實。讀完了張戎女仕這本書，由衷地佩服她，她真正地做到了！這就是毛澤東共產黨所說的「背叛了自己的階級出身」。

    歷史會給張戎女仕和她的「鮮為人知的毛」記下應有的一筆，所有為中國民主事業奮鬥的人都不能忘記她和她的書。

    此前，我曾經閱讀過張戎女仕的處女作「鴻——中國三代女人的故事」，當時是為了寫作自己的平民回憶錄「中國——一個普通家庭的故事」作準備，參考別人的寫作經驗。老實說，對張戎女仕這本書印象不是太深刻，因為當年高幹子弟的回憶錄多不勝數，大多是回憶「老革命」父輩們在文化大革命中所受到的冤屈，他們所切齒憎恨的不過是林彪、「四人幫」而已。對造成數千萬同胞含冤而死的共產暴政隻字不提，對罪魁禍首毛澤東仍然視若神明，更加不用說去探討造成這種民族大災難的根源了。這些年來，我在大陸見到不少當年六十年代的大學同學，以及許多經歷過文化大革命的知識分子，他們幾乎眾口一詞地對我說，看了這些高幹子女，比如羅點點回憶羅瑞卿、陶斯亮回憶陶鑄、劉少奇子女回憶劉少奇的文章等等，都很反感，因為他們完全迴避了父輩們對中國人民所犯下的滔天罪行。

    因此，我在拙作「中國——一個普通家庭的故事」的序言中，寫下了這樣一段：

    「至於那些大人物的回憶錄，早已是汗牛充棟，一片歌功頌德之詞，與我們所經歷的真實歷史相去甚遠，甚或常有阿膄奉迎之詞，令人噁心。於是看見什麼「我的父親XXX」、「XXX在XX年代」之類，就本能地反感，避之唯恐不及。及至一些高幹子女悲歎他們在「文化大革命」中所受到的「迫害」，比起他們曾經長期享有的特權，比起平民百姓所受到的摧殘、不過是無病呻吟而已，在被他們父兄的黨迫害致死的數千萬冤魂面前，他們及其父兄應做的是懺悔和贖罪」。

    讓我們先看看羅瑞卿是如何殘殺我們的同胞的：解放初期，主持「鎮反」和「肅反」運動的正是中共政府的「公安部長」羅瑞卿。按中共黨史的說法，運動從 1950年「雙十指示」開始到1953年11月結束，長達三年，分三個階段：50年10月開始大張旗鼓和迅速捕殺；51年5月收縮範圍；52年深入調查。期間1951年1月25日中共中央指示大城市應當「嚴厲地大規模地進行鎮壓反革命」，要求各大城市大殺一批「反革命」。

    據中共出版的「建國以來毛澤東文稿」第二冊載：毛澤東以中央人民政府主席名義頒布的「惩治反革命條例」共二十一條，其中屬於判死刑的竟有十條十七款之多。 1951年1月21日，毛電上海市委：「在上海這樣的大城市，今年一年內恐怕要處決一二千人，才能解決問題，在春季處決三五百人，壓低氣焰，伸張民氣，是很必要的」。為了實現大殺快殺，毛三令五申，3月18日電令各地：「必須認真研究，周密部署大殺幾批，才能初步解決問題，天津準備今年一年內殺一千五百人，四月底以前先殺五百人，完成這個計劃，我們就有了主動，我希望上海、南京、青島、廣州、武漢及其他大中城市都有一個幾個月至今年年底的切實肅反計劃，都能大殺幾批……」。

    讀到這些，令人毛骨悚然，眼前彷彿出現了一個嗜殺成性的殺人惡魔！曠古至今，還有哪一個暴君會如此殘忍地下令殺人而毫不知恥，毫無憐憫之心？中國歷史上殺人如麻的黃巢、張献忠都只有自嘆不如，世界史上恐怕只有希特勒和斯大林可以和毛澤東媲美！

    當時的公安部長羅瑞卿說鎮壓與寬大相結合，強調鎮壓。羅透露1948年至1955年共有400萬人被鎮壓。羅已經夠「極左」的了，毛澤東還嫌不夠， 1951年他僅因為寫了一個關于鎮反的例行報告予上級政府部門政務院辦公廳祕書長陶希魯，即惹起毛澤東的不滿。在當年舉行的第三次全國公安會議上，毛澤東批評羅瑞卿：「公安工作必須置於黨的絕對領導之下，否則是危險的」。毛澤東在1956年4月中共政治局擴大會議上說：「過去殺關管二、三百萬是非常必要的」。1957年2月在最高國務會議上又說：「50年至52年殺了70萬反革命分子，之後三年又殺了不足8萬」。中共公布截止52年底「消滅」反革命分子 240萬。

    十幾年後，作為林彪支持毛澤東文化大革命的交換條件，羅瑞卿被林彪迫害，跳樓自殺跌斷腿骨，還被人裝在籮筐裏抬到現場批鬥，共產黨的自相殘殺真是駭人聽聞！此時的羅瑞卿確也值得同情，然而冥冥中似有天意，數百萬被他害死的冤魂向他索命來了，也是冤冤相報。羅點點們在為其父哀嘆文化大革命中受到迫害的同時，有沒有想到被你父親經手殺害的數百萬無辜冤魂？！請你想想看，每一個家有親人被你父親經手殺害的中國人看到你所寫作的為你父親鳴冤叫屈的回憶錄時，會有什麼感想？你可明白，造成你父親和數百萬被迫害致死的同胞災難的源頭禍根正是毛澤東！

    再讓我們看看陶鑄雙手如何沾滿了兩廣人民、甚至他的同志的鮮血：1950年毛澤東認為當時主持廣西工作的中共華南分局第二書記張雲逸剿匪不力，特派鐵腕人物陶鋳去廣西主持剿匪。1951年陶鋳電毛澤東：「廣西殲匪45萬，其中三分之一可殺可不殺」。毛批：「廣西應該殺」！陶鑄即在廣西大開殺戒，許多無辜冤魂慘死刀下。之後，陶鑄又再奉毛澤東令來廣東主持土改，其後挑起「反地方主義」運動，無數名不符實的地主富農慘死在他的手裏，兩萬多名他的革命同志被打成「地方主義」，被送去勞改，受盡折磨……。

    廣東因為是「新解放區」，土改開展得較遲。當時廣東最高領導是中共華南分局第一書記葉劍英，主持廣東土改工作的是第三書記方方。他們根據廣東華僑多，工商業較發達等理由，提出「廣東特殊論」，要求中央同意在廣東暫緩實行土地改革，並要求執行較溫和的土改政策。據香港出版的報紙透露，時任全國華僑委員會主任的廖承志，亦同意葉劍英和方方的想法。廖本人青少年時期曾經在美國三藩市住過，知道當地在餐館和洗衣店每日辛勞工作超過十二小時的廣東華僑是如何省吃儉用，積錢回家買田準備回鄉養老的。廖對香港來訪的工商界人士說，廣東老一輩的華僑很多是被「賣豬仔」賣到外國去當勞工的；有的人帶一個小藤箱，檢幾件衣服就飄洋過海，出國謀生。他們在外國辛苦賺錢，回家鄉買房置地，大多數是留作養老之用，不應該一律鬥爭沒收，這樣做會影響廣大華僑同胞對新中國的觀感。但是出身自湖南窮鄉僻壤，從未出過國門的毛澤東對他鄰省的特殊情況並不了解，更不知情，不明白廣東眾多海外華僑的實況。他偏聽偏信，認為廣東、廣西和福建三省「土改落後，沒有發動廣大貧下中農，對地主富農鬥爭不力」。於是派遣左傾幹將陶鋳、趙紫陽來廣東主政，主持土改工作。陶鋳一到，就提出「村村流血，戶戶鬥爭」的口號，即是每一條村都要殺人才算過關。1953年2月新一輪的土地改革在廣東全面鋪開，粵西全區僅1953年2月3日至3月6日一個月，地主富農自殺者就有805人；至5月份自殺者共1165人，可見當時廣東土地改革恐怖景象一斑。

    五十年代末，陶鑄趙紫陽在廣東挑起「反地方主義運動」，向毛澤東謊報軍情，說廣東存在嚴重的「地方主義」，藉機將與他們意見不合的廣東地方幹部古大存、方方、馮白駒等斬下馬來。當年陶趙主持廣東反地方主義，省直機關、各地市縣受處分的地方幹部多達兩萬餘人，絕大多數的地市級和省廳局級地方幹部都被打成「地方主義分子」，受到撤職降級處分，有些甚至被打成右派，送去勞改，許多人在勞改場命喪黃泉。就算是他們的「老同志」，為排斥異己也毫不留情，廣東紅軍創始人之一古大存被陶鋳在廣東省的黨員大會上當眾羞辱，強迫古大存當著幾千名代表的面簽下永不翻案的保証書，可見共產黨黨內鬥爭的殘酷無情。

    請問陶斯亮，你為父親受到迫害控訴四人幫，那麼直接間接地被你父親迫害致死的數十萬人又向誰控訴你的父親？請想想看，在這樣的歷史事實面前，我的同學們、廣東知識分子們以及每一個有良知的中國人，閱讀了你回憶歌頌令尊陶鑄的文章，會有何感想？

    對比之下，我由衷地感激張戎姐弟以高幹子女的身份，透過十多年不懈的努力研究，毫不留情地將他們父輩的領袖毛澤東真面目還原於世，讓世人認識這個惡魔的本質，更讓我們中華民族共同思考，為什麼我們的民族會產生這樣「寧我負天下人，不教天下人負我」的異類？怎樣才能徹底剷除產生這種異類的土壤？怎樣才能避免災難重演？這就是張戎女仕這本書對中國民主運動的貢獻。 (寫於13/9/06)

    「開放」雜誌06年10月號


从家庭悲剧走向历史真实－读张戎毛传

    蔡詠梅

    張戎從家族故事《鴻》到毛的故事，真誠面對中國歷史的悲劇，終於揭示出，中共革命就如軍國主義的興起對於日本，納粹主義的興起對於德國一樣，是中國二十世紀歷史的一段歧路、邪路。

    早在十四年前我們已知道張戎要寫一本毛澤東傳。

    一九九二年開放雜誌六周年酒會請來因寫《鴻：三代中國女人的故事》而全球知名的張戎女士作嘉賓，聽她提到要寫毛傳，其夫哈利戴正要前往泰國訪問一個曾見過毛澤東的政要。說實話我當時對張戎能寫出一部真實權威的毛傳是頗有點懷疑的。

    雖然張戎的自傳《鴻：三代中國女人的故事》已對毛澤東領導的中國革命作出質疑，但她畢竟是共產黨高幹的子弟，父母早在四十年代已參加中共革命，是為中共打江山的一代革命者，死於文革的父親張守愚在紅色聖地延安受過洗禮，文革前官至四川省宣傳部副部長，屬於高幹。以張戎的出身背景，她能否超越自己的階級視野的局限性，公正而真實地揭示毛澤東和他領導的革命？

    我是相當有偏見的，在毛澤東私人醫生李志綏回憶錄出版後，我亦懷疑張戎的毛傳在史料的披露上能否超越李醫生回憶錄。

    去年首次讀到張戎毛傳的英文原著，上述疑慮已一掃而空。張戎在她自己的回憶錄《鴻：三代中國女人的故事》一書中，對中共革命的詮釋基本還是沒有跳出中共一邊的說法，但張戎毛傳完全突破了她出身那個階級的局限，客觀公正地還原了歷史的真相。今天許多中國人已認識到，中共革命就如軍國主義的興起對於日本，納粹主義的興起對於德國一樣，是中國二十世紀歷史的一段歧路、邪路。但這個判斷由一個中共革命者的後代作出來，實在是難能可貴。她和丈夫花十餘年功夫發掘出來以支持此判斷的史料之多之扎實已達空前的程度。其史料價值比李志綏醫生回憶錄更高。

    我也感嘆道，寫這樣一本毛傳，也只有張戎能做得到。《鴻：三代中國女人的故事》一書的成功使張戎有足夠財力能心無旁騖以十載歲月來追尋歷史，而帶來的名氣也使全世界與此段歷史有關的名流政要樂意接受張戎的採訪，為她提供第一手見證。名利之用得恰到好處，除張戎還有誰呢？

    這次開放出版社編輯出版張戎毛傳的中文版，使我有幸最早讀到這個版本，由於毫無語言的隔閡，張戎的中文亦生動傳神，讀起來更是百感交集，不能自已。

    中共革命是被硬性輸入的

    張戎毛傳一個很大特點是，用大量蘇聯解密檔案、國際共運史資料，及與此相關的國際人士的見證，首次從中共革命的國際背景來解讀中共革命何以能夠興起和成功，結果使人痛心看到這場革命完全是一些抱有共產烏托邦理想的左傾狂熱知識份子，加上幾個權力慾熾熱的亂世梟雄，在強大國際勢力（蘇聯和共產國際）的部署下，硬性輸入中國，強加於中國工農身上。中國的勞工大眾根本是被裹挾進去的。張戎提供的史料顯示，早在國共內第一次內戰的二十世紀三十年代，共產黨建立的蘇區已是控制嚴密、令人恐怖的極權社會，其後的延安如是，一九四九年後的「新中國」更如是。

    而這個極權社會的建立，更是血腥無比，殺敵人，殺無辜，殺自己的同志，殺得血流成河，天地變色，將中國的近現代倒退回到黑暗血腥的中世紀。毛澤東的紅色江山真真是鮮血染成的！

    而使得中共革命最後能夠勝利的毛澤東，誠如張戎而言，並非甚麼理想主義者，而只是以共產主義革命起家而成就其霸業的皇權主義者。

    張戎對毛澤東專制帝王心態的掌握很到位，尤以該書對毛澤東最後歲月臨終前心理的分析寫得最精采。在毛澤東走到生命盡頭之時，他除了權力沒有任何精神信念，除了權力沒有任何東西使他留戀。但他深知，生命一完，權力即失，而文革後期天怒人怨，他的權力已搖搖欲墜，甚至有被推翻的危險。他一生追逐的帝王霸業，此時轉瞬即空，因此陷入自戀、自憐、虛無的悲涼心境，這大概是梟雄毛澤東一生唯一軟弱的時候。這時的毛澤東一言一行連一點無產階級革命家的偽飾也不要了，就是一個赤裸裸的垂死帝王而已。

    一些西方學者不能接受張戎毛傳中的主角是個邪惡之極的壞蛋，不能理解這樣壞的人為甚麼能領導中國革命而獲得勝利，因此認為張戎有偏見。

    中共權力場是比壞比心硬

    這些學者可能對左派革命有一廂情願的同情，我想更主要的是不了解中國傳統文化。中國正統意識形態是儒家倫理，但在權力場中卻完全奉行權術、所謂「無毒不丈夫」「寧可我負天下人，不教天下人負我」之類的冷血原則。中國有一套已奉行兩千多年專門教人如何奪取帝王權力的帝王術，全是陰謀詭計，薄情寡恩的訓導，因此在中國的權力場中，最冷酷、最無情、最奸詐、最不講道義誠信者最有希望獲勝。在張戎的毛傳中，毛澤東的一個個政敵都敗在毛的手下，不是在人性的黑暗上他們比毛壞，而恰恰是他們不夠毛澤東壞，有這樣那樣的人性弱點。中共有一個妖魔化蔣介石政權的經典宣傳，說蔣介石稱「寧可錯殺一千，不可放過一個」。其實縱觀蔣介石當權四十年，他在處理政敵上恰恰沒有做或做不到這一點，因為講人情，即使真正的共產黨人被捕，經親友一疏通就放人。被放走的共產黨何止千人、萬人？而共產黨恰恰不是這樣，不斷地內部血腥清洗，錯殺者何止千人，萬人！延安整風是典型一例。結果，國民黨內部包括機樞部門都打進大量共產黨特務為毛通風報信，從而使國共兩軍作戰毛澤東「用兵如神」，而共黨中則根本無國民黨特務容身之地。

    文革被毛打倒的劉少奇是個真正信奉馬列主義的革命者。馬列崇尚暴力，美化暴力，只講革命，不講溫情，心要夠硬夠冷酷，劉少奇大半生也都是硬心腸的，但毛澤東製造的大饑荒餓死中國三千萬人，尚有一點溫情的劉少奇的心再也硬不下去了，糾正毛的大躍進政策，結果也使自己被毛整死，而且死得更慘││張戎書中，都有生動的描述。

    捲入中共這種血腥權力生態中，好人能夠出頭根本是不可能的，只有兩種選擇。或硬著心腸認同這種叢林原則，認為為了革命的最終勝利，為了建立「共產主義天堂」，付出親情、友誼、愛情這一切的犧牲都是值得的，同時使出一切欺騙、恐怖手段也都是合理的。另一類溫情脈脈，心腸不夠冷硬，被革命清洗下場悲慘就是遲早的事。

    中共革命女性的命運令人感嘆

    讀張戎毛傳最使人感嘆的是中共革命女性的命運。中共革命號稱男女平等，但實際革命女同志只是男性的附庸和工具，她們的愛情、婚姻、性自主權、養兒育女的母性都由黨（實際是男性領導）一手操辦，是一種對女性的新三從四德戒條。

    從張戎的毛傳可看到，革命需要時把女同志當作性工具，如派給第三國際代表李德、日共頭子野參三、蘇聯駐延安代表孫平作老婆，以解決他們的性慾。我一位朋友聽我談起後說，這不就是日本慰安婦嗎？在長征時的已婚女同志在艱苦卓絕的行軍打仗時仍然要滿足丈夫的情慾，而飽受懷孕產子，產子又加以遺棄的巨大肉體和精神上的折磨，這給她們心靈上留下永遠無法愈合的巨大創傷。書中提到有個女人在行軍中臨產，自己一步步走到宿營地，第二天生下來的孩子被遺棄在空屋上的稻草堆上，身上蒙著稻草，哇哇地哭著，母親又上路了。張戎說，「長征路上生孩子宛如酷刑」。毛澤東的第三任妻子賀子珍也遭受了這樣的痛苦，在長征行軍中生了一個女兒，拿著一把銀元和做貨幣用的鴉片找人收養。這個孩子被人收養三個月後夭折。賀子珍一九八四年去世那年仍然向人提起這個孩子。

    張戎毛傳中最讓人傷感的就是毛澤東兩個妻子楊開慧和賀子珍命運之悲慘。兩位美麗的少女被捲入革命，最後被她們的革命丈夫遺棄。一個被國民黨殺害，一個瘋掉。楊開慧被殺害時只有二十九歲。張戎披露了楊開慧被毛澤東拋棄後的日記，讀來催人淚下。

    對於那些情感豐富、希望堅守自己的友誼、親情、愛情、母性之愛的女性，置身殘酷無情的革命隊伍，精神會永遠處於一種掙扎撕裂的痛苦中。而被改造過來的女同志或人性被異化，如周恩來妻子鄧穎超。這種女性缺乏女性美 ( 精神上的 ) ，黨性比革命男同志還強。張戎書中有幾個細節顯示鄧穎超甚至比丈夫周恩來更不近人情。由鄧穎超擔任中國婦女組織││全國婦聯的領袖，其象徵意義真是耐人尋味。或人性扭曲變態，如江青、葉群之類惡毒、怪僻的女革命同志。李南央的《我有這樣一個母親》、老鬼的《母親楊沫》提供了革命扭曲女性的另外兩個典型例子。

    重讀張戎自傳《鴻》

    在校對張戎毛傳的書稿時，我又把張戎的自傳《鴻》重讀了一遍。從中找到了兩書的關聯，明白了張戎這位中共革命者的後代為甚麼會窮十二年時間去發掘史料反省這場革命。

    張戎父親是經歷過延安整風的嚴峻考驗的中共高幹，深諳中共鐵血紀律之殘酷，因此雖深愛妻子，但黨性很強，把革命事業擺在妻兒之上。一九五五年愛妻在中共肅反運動中被隔離審查一年半，在頭六個月完全不能回家的日子裡，這位丈夫竟然未寫過信、未探視過她一次，覺得安慰妻子就暗示對黨不信任。但妻子需要愛和支持，因此不能原諒他。

    張戎的母親在一九四八年中共軍隊佔領東北錦州後參加中共革命，嫁給中共延安來的幹部，她是一位追求進步的城市女中學生，年輕漂亮，感情豐富，涉世不深。她有個男朋友是國民黨上校，被中共關在獄中，她多方營救，還不斷到獄中探監，知道無救後，她哭紅了眼，與這位國民黨上校在桌上手拉手痛哭。婚後第一次上夫家，這個共產黨媳婦向舊式女子的婆婆行跪拜大禮 ...... 很顯然，這是一個溫情的革命者，亦是很不合格的革命者。因此在參加革命後經歷了漫長的精神煎熬，革命同志對她的作風看不慣，對她的人格和忠誠表示懷疑，諸多指責批評，比如說她是「剝削階級的嬌小姐」。而她也無法忍受革命隊伍冷酷、不近人情、丈夫缺之溫情，曾提出離婚，也一度要退出革命。丈夫知道共產黨革命只准進不准出，勸阻她說這會被共產黨視為逃兵，會毀了她一生，終身受歧視。

    在張戎的父母親家族中，有幾個來自舊社會的平凡女子對張戎一家，尤其是張戎五兄弟姊妹的人生影響很大。這幾個舊式女子（張戎的姥姥、祖母和姑母俊英孃孃）不懂共產黨階級鬥爭政治，以平常人心態待人處世，對親人充滿愛心和奉獻。在張戎父母將所有時間都付給黨的事業的時間，是這幾位平凡女子給他們以長輩的愛和溫暖，也使得這個家的成員之間能夠維持未被當時鐵血政治扭曲的人倫親情。

    五兄妹文革中千里救父

    張戎自傳中最令人動容的故事是五兄弟姊妹千里尋父救父的故事。

    張戎父親張守愚在文革初期揪走資派時被四川省當局拋出來當替罪羊，後來又拒絕與新上台的劉結挺張西挺夫婦合作而受到迫害，無數次在批鬥會上挨鬥，還遭到毒打，但他性格剛強，寫信給毛澤東表示反對文化大革命。信在郵局遞交後被捕，因精神崩潰獲釋，雖然醫治好，但不斷被拘留，被抄家，被毒打，有一次造反派打他的時候用水灌入他的鼻子和嘴裡，然後踩他的肚子，把水、血和糞便踩了出來。張守愚昏了過去。兩條肋骨被打斷。張戎的母親也成了走資派，遭到批鬥和毒打，並受到壓力，要她與丈夫離婚。但在大義滅親盛行的瘋狂年代，張戎這一家人表現了驚人的親人相濡以沫的人性的光輝，母親兩次冒著危險上京為丈夫申冤，五個兒女對父母表達了「超乎尋常地強烈的愛」。

    一九六九年張戎父親被發配到四川最邊遠的西昌米易縣五七幹校。父親白天勞動晚上被批鬥，為了保護父親張戎兄妹跋涉千里（那時成昆線未通車，從成都要坐整整三天汽車，途中要翻越以險峻出名的泥巴山）前往米易，輪流日夜陪伴父親，與父親同吃同住同勞動，甚至在他挨批鬥時在場以示支持，盡量給父親以家人的溫暖。張戎去過三次，每次一待就是幾個月。

    家人的愛使張戎的父親在絕望的時候未走上自殺絕路，也是家人在他一輩子效忠的黨迫害他時給他的愛使他大徹大悟，不斷反省和自責，自責他對家人付出的愛太少，對當過軍閥的姨太太的岳母不近人情，強迫信佛的姐姐開齋吃肉，而最使他自責的是未以溫情回報妻子的愛。在幹校時有次張守愚接信獲知妻子生病，他馬上請假要回家探妻，但被領導拒絕，這位剛直不阿的男子當眾痛哭失聲，隨即給妻子發電文：「聞君病重，輾轉不能成眠。待罪之身，不容榻前相伴。不知今生今世能見一面！我深知自己『不是個好丈夫』，萬望君勿撤手而去，容我朝暮謝過，以贖前愆。」

    可以說，這一位共產黨人是因為親人之愛而獲得人性的救贖。

    林彪九一三事件後，張戎父親得以回到成都，由於百病纏身，精神極度痛苦，一九七五年心臟病發未獲及時搶救去世。死前對他一輩子效忠的黨已經在精神上與之決裂。

    張戎父親曾對他的長子京明說，「我這些日子一直在想過去。我是學徒出身，童年很苦，眼看社會有那麼多不公平。我參加共產黨，就是想建起一個公正的社會來。結果這個社會有多公正呢？」「如果我就這樣不明不白地死了，你也就不要相信共產黨了。」

    敢於正視痛苦的真相

    我想，要弄明白中共革命的真相，探索父母人生悲劇之源，大概是張戎要寫毛傳的初衷。由於真誠，敢於面對歷史，她十二年發掘的史料在書中必然作出這樣的解答：毛澤東發動領導的這場革命是中國民族二十世紀的一場歷史大浩劫，父母的悲劇是在他們投身這場革命的那一天已經注定。

    我對張戎感到由衷的佩服，因為敢於否定父母大半生的事業，正視痛苦的真相，並把它揭示於眾，是需要極大的勇氣的，而我們中國文化傳統中這種勇氣又是極之稀缺的東西。

    在今天大捧毛澤東，大捧中共紅色歷史的中國年輕人，相信他們中的許多人的父母或祖父母，實際是毛澤東的受害者。從毛澤東時代活過來的人，幾乎人人都有一筆傷心賬，至今仍有許多人的心靈創傷還在滴血。但他們對這段歷史出於種種原因不敢回顧，不願回顧。

    上海有位著名音樂家陸洪恩因反對毛澤東反對文革，被當局槍殺在文革中，他的兒子文革後結婚生子，但他從來沒有把父親慘死於文革的事告訴妻兒，有關其父之死的資料悄悄地放在他的工作單位，害怕妻兒知道。

    正是由於許多像陸洪恩兒子這樣的中國人怯懦地選擇了沉默和迴避，任由兒女被當局篡改的歷史教育洗腦，結果他們的子女竟認賊作父，將父輩的迫害者當作歷史偉人來崇拜，甚至肆意謾罵敢於披露歷史真相的勇者。中國現實的荒謬真是莫此為甚！

    我希望這些中國人和他們的子女都來讀讀張戎的書，以從中獲得啟示和醒悟。總之，只有正視這段殘酷而令人痛苦的歷史，中國才有希望告別過去，邁入明天。


作家张戎女士谈毛传写作经历

    十年磨一劍 重寫毛澤東——

    ◎ 金鐘（訪問）

    編者按：毛傳新著《毛：不為人知的故事》作者張戎，來港舉行該書英文版發佈會，應邀接受本刊專訪，暢談毛傳寫作十二年的種種經過及聞所未聞的有趣故事。該書中文版計劃明年春天出版。

    問：您十二年前暢銷的《鴻：三代中國女人的故事》是一部文學性的家族故事，現在的毛傳卻是一本政治歷史著作，您的寫作方向是否有了轉變？

    張戎：是一個轉變。但這兩本書有一個共同點，那就是真實性。《鴻》是家族故事，每一個細節都是真實的，出版十四年來沒有任何人對此提出質疑。毛傳就更重視真實性，言必有據。英文版八百頁其中一百五十多頁小字排的，全是說明出處的註釋，詳盡中英文徵引書目，幾百個採訪者名單。海外與毛交往過的重要人物都訪問了，還包括許多國內知情人。追求真實的寫作原則，我沒有改變。

    寫毛傳完全是出於興趣

    問：年關於毛的書已很多，最近還有人送我北京去年出版的英國人寫的毛傳，毛的許多也事逐漸暴露，您為甚麼還有興趣寫毛？

    張戎：看過毛傳的人，就知道，我是完全重寫毛澤東，重寫現代中國歷史。不僅是全新的角度，而且大部分事實是聞所未聞的。我可以自豪地這樣說。全中國全世界對毛的了解都非常少。生活在毛統治下的中國人只知道經歷的痛苦與災難，不知道這些經歷怎麼來的，尤其是毛決策的細節。年輕一代就更不必說了。

    問：寫毛傳和您及家族的背景是否有關？

    張戎：我相信我對毛的興趣和大部份中國人的興趣一樣。我們都在毛的陰影下生活過，毛給我們都帶來巨大的災難，這是共同的經驗，我沒有與眾不同的感受。我父親和外祖母雖然都死於毛的迫害，但如果我以此書為他們報仇，那就太低估了我的寫作。當然，毛統治下的受難者完全有資格向他報仇，但這是簡單和消極的情緒，我沒有這種情緒。我寫毛，完全是對他的興趣。雖然已有那麼多寫毛的書，但它們都不能回答我對毛的許多問題。例如，他是怎樣當上共產黨領袖，怎樣成為中國至高無上的統治者的？他一生追求的是甚麼？

    問：國外對毛的研究是否好些？

    張戎：我認為，毛澤東應與斯大林、希特勒相提並論。對那兩個二十世紀的極權統治者已有很多書寫他們，人們對他們已有相當的了解，可是對毛的了解，知之甚少，包括外國可以自由研究與出版的地方。我在中國長期生活過，又在英國接受西方文化教育，有條件做一些他們做不到的事。

    問：您提到曾在許多檔案館搜集資料，例如前蘇聯的檔案解禁後的情況，我們很感興趣，具體情況如何？

    張戎：我先生外文很好，他花了十年時間在俄羅斯檔案館收集資料。俄羅斯檔案館簡直是一個寶庫，還有東德、阿爾巴尼亞檔案館，以及英美的檔案館，與中國有關的，我們都去查了。我去過俄國共產國際檔案館，規模很大，資料浩如煙海。沒有足夠的時間和專業能力，是很難利用那些檔案的。

    蔣介石為讓蘇聯放兒子而縱容中共

    問：你們在檔案中最重要的發現是甚麼？

    張戎：例如紅軍長征。一個最重要的發現是蔣介石放走了中共。為甚麼？最重要原因是他兒子蔣經國被蘇聯當人質，扣在斯大林手裡。蔣介石是一個非常傳統的中國人，他把「絕後」看得很重，在他日記中有記載。俄羅斯檔案的材料發現，蔣希望用紅軍和中共的生存換回他的兒子。長征時他完全可以把紅軍消滅掉，但他沒有那樣做。長征前夕，他就向蘇聯正式提出要求放回兒子，書中詳細敘述，他用放走紅軍的一系列步驟，和斯大林作交易。長征每一個關鍵時刻如所謂湘江之戰，等紅軍主力全部渡過後，蔣才封鎖湘江。又如一四方面軍會師、毛到吳起鎮當天，蔣都透過各種渠道，向蘇聯要求放兒子，包括願意國共合作抗日。又如西安事變就是因斯大林同意放蔣經國而結束的，蔣被扣後堅決不同意會晤周恩來，周能進蔣臥室，是帶著斯大林的一句話「你的兒子現在可以回國」才與蔣見面的，中共大吹周恩來在西安怎麼斡旋調解事件，完全是神話。

    中共打入國民黨的四大間諜

    問：我們選載了張治中引發上海戰爭一章，也令人十分吃驚，材料來源如何？

    張戎：我們發現中共在國民黨中有四大間諜，第一是邵力子，他把蔣經國帶到蘇聯作人質，俄羅斯檔案館有邵力子給斯大林的親筆信，完全表明他是共產黨間諜。第二個就是張治中，他與蘇大使館武官有親密關係，全面抗戰的打響，不是蘆溝橋事變，七七後蔣沒有開始全面抗戰，日本人也沒有南進佔領全中國的計劃。斯大林最怕日本鞏固華北後，向北進攻蘇聯，所以利用張治中搞了八一三滬淞之戰，把日本人拖進中國廣大腹地而不再進攻蘇聯，這是斯大林外交上絕大的成功。另兩名間諜是胡宗南與衛立煌，他們對中共功勞很大。

    問：歷史檔案一定很多，你們怎樣選擇？

    張戎：這十多年，我和先生像玩七巧板一樣，要把各方面的資料，一塊一塊拼起來，發現問題、組成圖案。檔案館的資料不是輕易掉在我們手上便可寫在書上，要很多積累和研究。長征，中國也公佈了大量檔案，八十年代開始許多史料，有一套幾十本國民黨軍追堵紅軍長征史料選編，全是國民黨的來往電報，我們從中發現，在紅軍到達的地方，國軍都讓出大道讓紅軍通過，要花很大功夫才能琢磨出來。如瀘定橋，在光溜溜的鐵索上，冒機槍火力「二十二勇士飛奪瀘定橋」。我們查到中央紅軍辦的「紅星報」，上面根本沒有打仗的記載，勇士過橋後還舉行了儀式，個個活蹦亂跳的。我們查那些電報，國民黨守軍余松在紅軍到達前夕，被命令去康定，棄守瀘定橋，等於給紅軍讓路。再說長征的目的，中共說是「戰略轉移」不錯，但不是為了打日本，而是為了打通蘇聯，便於接受蘇聯軍火，這在俄國檔案中有詳盡反映。中共南昌起義，檔案用斯大林的話說是「我們的主意和我們指揮的」。南昌起義就是拉出軍隊去接收蘇聯武器。那時打通蘇聯，接受蘇聯援助是中共的「核心任務」。這是中共勝利的原因。毛在一九二三年說過共產主義只能由蘇聯輸入，自己不可能成功。

    師哲提供不少中蘇共關係見證

    問：您訪問很多人，他們都合作嗎？比如師哲，我看過他的回憶錄，有不少精采資料。

    張戎：我訪問師哲多次，直到去世前。他是非常好的見證人，跟毛時間很長，對毛與斯大林關係很了解，又很能說。比如說毛在延安的棗園後溝有一個秘密住宅，我們到延安去看過，幾乎沒有外人知道。師哲當年就是把守在路口的人，那是一個非常隱蔽的地方，連中央領導人都不得進入，師哲告訴我，我去找到的。他為甚麼搞這個住址？延案整風很恐怖，毛說整的百分之之百是共產黨員，他很擔心自己的安全，他從來是狡兔三窟。不只是棗園，在楊家嶺後面也有一個，絕對保密。在一九四二年搞的。毛實行整人路線，也使自己一生生活在恐懼之中，非常怕人報復行刺。

    問：在延安下毒害王明的事，我二十年前在香港就看過王明的書中提到，可信嗎？

    張戎：我也曾懷疑：毛是否要毒死他？但我們拿到了一九四三年由延安主要醫生給王明的會診報告，白紙黑字地寫明王明確實被人下了毒，汞中毒，毛澤東當然有責任，王明的書、王明的兒子（在莫斯科，懂中文）都有證實。

    劉少奇在批鬥會上被打翻在地

    問：您訪問過王光美，她能說點真話嗎？

    張戎：我訪問人，不會問他，你對毛澤東怎麼看法，我關心的是事實，請他們對事實作出證明或解釋，王光美也講了一些事實，毛整劉少奇已是公認的事實，不必她來作證。但我們書中有一張照片你們可以登出來，那是沒人見過的，是從中共內部紀錄片上摘下來的，這張照片是一九六七年八月五日中南海批鬥劉少奇，從毆打到打翻在地的鏡頭（群眾圍住，見不到人，如圖），鬥爭會是戚本禹的秘書主持的，而當時毛去南方前任命戚本禹代理中辦主任。這張毛吻馬可仕夫人手的照片是電視拍下來的，攝影師杜修賢在場，他不敢拍（見圖）。

    問：訪問中不合作的情況有嗎？

    張戎：當然有。不過，我找人都會說明是訪問，而不是私人聊天，然後寫下來。他們都知道我在寫書，他們談的，我都可以寫出來。

    問：您見過林豆豆，她也在寫書，據說對林彪事件還很有看法。

    林彪和毛不講原則的關係

    張戎：我見過林豆豆、張寧和林彪家有關的不少人。毛和林的關係不一般，是一種完全不講共產黨原則的關係。他們最早的關係，是一九二九年聯手整朱德。以後毛給林彪一個非常特殊的地位，林說話可以很直率，俄羅斯檔案中有林給蘇聯人的報告，講毛不打日本人，打平型關還是他違背毛的意旨打的。他還告訴蘇聯人，周恩來幹了些甚麼事……毛給了他很大的自由。林彪自尊心極強，毛從不逼他做自我批評，而中共黨內外誰都要自我檢討，周恩來就是最會作檢討的。作為交換，林彪在毛需要時，出來助毛一臂之力，七千人大會就是一例。大家以為經過大飢荒，毛會改變經濟政策，實際上飢荒根源是毛出口糧食到蘇聯東歐，以便買軍事設備。毛的工業化完全是軍事工業化，他一心想的是要把全國資源集中起來發展軍事工業，以便他有生之年可以成就超級大國稱霸世界。買蘇聯的原子彈、導彈、核潛艇，完全靠出口糧食，我們在俄國檔案館看到中國對蘇出口糧食的記錄，明白如果不出口這麼多糧食，中國一個人也不會餓死。餓死幾千萬人，劉少奇都看不過去，但毛就不願改變政策，七千人大會期間，毛還在高層說，不是沒有糧食，就是收不起來，開完會，大家下去收糧食。他仍然要橫徵暴歛，導致更多人死亡。劉少奇便在七千人大會上來了一個突然襲擊，脫稿講話，改變了大會氣氛，對毛形成壓力。毛批赫魯曉夫突然襲擊，實際是針對劉少奇，這也是毛發動文革的原因。到文革前夕，毛又和林彪交易，用軍隊幹部取代地方幹部，換馬。林彪便和毛討價還價。代價就是整羅瑞卿。羅是毛的愛將，不忍拋棄，所以，文革發動推遲了幾個月。

    問：林彪之死，你們找到新資料嗎？

    張戎：毛林翻臉，源於廬山會議上，林想當國家副主席，毛當主席，他可成為國家二號人物。令毛震驚的是，政治局常委都支持林彪，因為他們看到沒有林的保護便會自身難保。汪東興率先支持林彪設國家主席，毛看到連掌管他的安全的汪都支持林，林的權力太大，一定要削減，但當時林彪系統的人勢力很大，毛無法動，只有破例叫林做自我檢討。於是，二人便翻臉，這是關鍵。但林不會認錯，只有逃跑，林掌握空軍，準備逃香港，先到廣州。林立果已做好準備。後來改逃蘇聯，是臨時的決定，墮機確是飛機沒有油了，不是周恩來下令打下來的，我先生在蘇聯也作過這方面很多調查。

    毛愛女色是不容置疑的事

    問：李志綏醫生寫的毛的私生活問題，你們是否有所涉及？

    張戎：我們當然寫了他在女色方面的事。李志綏的書，除個人記憶可能一些細節有誤外，基本上是可靠的。因為他不可能查證文獻，還要保護消息提供人。但那些事實，我們採訪毛身邊一些人可以證實是真實的。

    問：您訪問過孟錦雲、張玉鳳等人，她們會不會透露一點毛的私生活情況？

    張戎：毛喜歡女人，這已根本不是秘密。毛從楊開慧起就是如此。我們一個重要發現，就是楊開慧遺稿。她死前，將其詩、信、筆記藏入磚縫與屋檐下，各一包。八十年代、九十年代維修房子被發掘出來，毛本人不知道（毛七六年死）。內容在大陸是絕對保密的，毛親屬也不准看。從那些文件可以看到毛雖然愛楊，但已有很多女友，最後遺棄楊開慧，楊表示對毛遺棄她和三個兒子的怨恨和對共產主義的失望（編按：此事本刊曾有報導）。所以，毛有很多女人，是完全沒有疑義的。我與被訪者已商定，我會在書後列出他們的姓名，但除非是已死的或絕不會受傷害的，我們不會寫出誰說了甚麼。

    問：毛在大陸的行宮，你們有採訪嗎？

    張戎：有。起碼有五十多處，我們去了十多個。有的非常特別，有鐵路線專門連通軍用機場，另一端有的直通山裡面去，非常隱密。到站下來，就是行宮的前花園，走幾步就進入他的房間……毛在安全保密方面，那真是非常非常地不同一般。

    問：那些地方現在開放嗎？還是封閉的？

    張戎：我們去的地方不是供參觀，往往都是駐軍地方或省委的甚麼單位，有的改成招待所，如廣州的「小島」。有的改成賓館，有的很大，那走廊裡可以建一排房子。韶山滴水洞是可供參觀的，杭州的劉庄，我去住過，還有汪莊、謝家花園、游泳池……

    問：您在書中提出死於毛統治下的人數是七千萬，你們是怎樣推算的？

    張戎：是的，起碼七千萬人。三千八百萬是死於大飢荒（大躍進）．是從官方人口統計的死亡率推算出來的，書中有詳細說明。另有二千多萬是死於勞改監禁，土改和鎮反死了三百萬。文革算了三百萬，根據丁抒的數字，文革其實不止此數。阿爾巴尼亞檔案中有毛對阿共領袖講中國階級敵人有三千多萬，葉劍英在文革後說，文革死了一千萬，我們沒有引用這些數字。我們的數字是比較保守的，避免誇張。

    死於毛統治下的人數不下七千萬

    問：海外現在常用「八千萬」的總數，有人覺得誇大了一點……

    張戎：不，我認為沒有誇大。完全可能達到八千萬。我們的書不是「罪行陳列表」，只是描述毛一生的經歷、起落、鬥爭、權謀等充滿戲劇性的故事。

    問：一九九四年ＢＢＣ拍過一個毛的政論片，前駐華大使柯利達最後說，毛從一個革命家變成暴君和一頭怪獸。那麼，您的結論呢？您認為甚麼時候中國可以開放評毛？

    張戎：我們沒有結論，讀者看過書後，自己會有自己的結論。中國評毛，我希望不會是太久的未來。我只想說，通過這本書，讓大家看到毛這樣一個人，竟被奉為神明，掛在天安門上，這是不能容忍的。也希望中國領導人，了解毛澤東之後，和毛及毛遺留的東西一刀兩斷，中國才會有希望。


张戎自述：从《鸿》到《毛泽东》

    [一]

    《鴻：三代中國女人的故事》於一九九一年首次出版。這本書改變了我的一生：它使我成為「作家」。 (博讯 boxun.com)

    當作家是我童年的夢，這個夢只是模糊的憧憬，待在潛意識裡，沒有用語言表達。在我成長的毛澤東時代，中國大陸的作家大都遭到政治迫害，書和筆是危險的東西。文革初期，全國到處燃起燒書的火焰，人們家中的書籍大半化為灰燼。身為中共官員的我父親，在文革中備受折磨，逼著燒掉心愛的藏書。這是他精神崩潰的開端。我在一九六八年十六歲生日那天寫在紙上的第一首詩，就是在造反派闖進家裡抄家時，撕碎了沖下馬桶的。

    可是一支無形的筆，仍然不停地在腦子裡划來划去。在下鄉進廠的日子裡，它伴隨我在稻田裡撒糞，在電杆上接線，默默地刻著長文和短詩。

    一九七八年九月，二十六歲的我來到英國。毛澤東去世兩年了，中國開始變化。中共自掌權以來第一次用全國統一考試的辦法，選拔留學生。我有幸通過統考，成為四川省九千萬人中大概第一個到英國留學的人。

    有這樣不可思議的運氣，可以自由地寫作了－－但就在這時，我失去了寫作的興趣。對我來說，寫作不可避免地要回顧往事，要在內心重返中國。而我只想忘掉中國，忘掉那些傷心的日子。我來到的地方好似外星，滿目都是嶄新奇異的東西。我什麼都想看一看，什麼都想試一試，只想活在新世界裡。

    倫敦第一眼吸引我的，是從機場入城後沿街窗台上的盆花與住宅前的花園。記得我到後的第一封家信，幾乎都在描述它們。那時中國人的家中沒有花草。毛澤東在一九六四年發話說：「擺設盆花是舊社會留下來的東西，這是封建士大夫階級、資產階級公子哥兒提籠架鳥的人玩的」，「花窖要取消，大部分花工要減掉」。房屋裡的花消失了，學校草坪上的草也被拔去。拔草時我心裡非常難過，但掙扎著掩飾自己的感情，還不斷責備自己的「小資產階級情調」。當時中國的孩子們，都得不停地做這類「思想鬥爭」。雖然在我離開中國時，種花養草已不再是罪過，但苗圃花市還沒有「捲土重來」，一般人的住宅依然灰暗無色，公園也滿目瘡痍。

    到倫敦後，我們住在大使館指定的住處，第一次獲准外出時，我和幾個同行者去了著名的海德公園。在一排排栗樹的華蓋下，在一望無涯的柔軟草坪上，我走啊走，怎麼也走不夠，胸中充滿狂喜。我直想張開雙臂，撲在草地上，緊緊摟住這塊綠土地。

    [二]

    那時留學生在海外受到嚴格管束，每個星期六有例行的「政治學習」。這類在中國早就讓我煩透了的活動，在倫敦更教我忍受不下去。我斗膽向政治輔導員建議，何不把會搬到倫敦植物園去開？年輕的輔導員想來也嚮往大好景色和清新空氣，他居然冒著被批評的風險同意了。於是，我們這組人身著的清一色「毛制服」，便與五彩繽紛的花朵們相映成趣。

    「政治學習」僅是無數捆綁我們的繩索之一。其他的管囚犯似的紀律包括不許一人出門，起碼得「二人同行」。事無巨細必須請示彙報，違反紀律會被馬上送回國去，後果不言自明。這些繩索每時每刻都折磨著我。初到英國時，我總在盤算怎樣「破壞紀律」。

    在大陸留學生中，我也許是第一個涉足酒吧的人。那年頭，「酒吧」二字意味著裸女狂舞，燈紅酒綠，是使館明令禁止的去處，也讓我好奇心大發。一天，我偷偷跑出去，直奔街對面一間酒吧。推門進去，什麼令人目瞪口呆的景象也沒看到，只有幾個老人安靜地坐在那裡。當時心裡頗有點失望。

    我也可能是大陸留學生中第一個獨自出門的。我所在的學院有位職員邀我去格林威治天文臺。「二人同行」的紀律規定，個人受到邀請時必須「帶朋友」。我便問他：可不可以帶個朋友一塊兒去？職員誤解了我的意思，正色答道：「我不會做不規矩的事情。」我很不好意思，但又無法向他說明這是我們的紀律。我們得到的指示是，這條紀律不准公開，只能自己找藉口。我討厭編造藉口，更想一個人自由自在地出去。我於是去請求使館管教育的官員，說：你看，這位英國朋友認為我懷疑他動機不純，我要是不去，會影響中、英友好，影響偉大的社會主義祖國的聲譽。如此等等一番漂亮話，官員最後鬆了口，只叫我不要張揚。

    我猜這位官員也不喜歡製造這些紀律的專制制度。一天晚間，住地樓裡只有我和他時，他對我講了點個人的身世。二十年前，他與深愛的女朋友正要結婚，「反右派運動」來了，女友被打成右派。結婚會毀掉他的前程，女友堅持要分手，極度痛苦的他再三考慮後同意了。後來，無論在外交界如何一帆風順，他忘不了她，原諒不了自己。在講這段往事時，他幾乎是聲淚俱下。

    這位與我相交甚淺的使館官員，敢說心裡話，並不奇怪。那時的人們背負著毛澤東統治留下的創痛，一發現有個「心有靈犀」的人，會像開閘的洪水一樣傾瀉。中國在變，人們的恐懼少了——也使這位官員敢於開先例放我一人出門。

    格林威治之行今天想起仍記憶猶新。這是一次再普通不過的旅遊：從一個景點到另一個，在子午線上照相，一只腳踏在東半球，一只踏在西半球。但從頭到尾我的神經繃得緊緊的，緊得頭暈。我的眼角不斷四下掃射，看有沒有華人，一旦發現便迅速從他們衣著上判斷是否來自大陸，如果判斷是，我就趕緊把臉別過去，躲開他們。當時大陸來英國的人寥寥無幾，可我偏偏覺得這個人也是，那個人也像，心不時提到嗓子眼兒，一邊勉強對主人做出若無其事的樣子。我怕有人看見我，告發我，那樣一來我就完了，使館好心的官員也要跟著倒楣。坐在一大片綠茵茵的草地中間野餐，吃著異國情調十足的奶酪三明治，是我最害怕的時刻：我釘在那裡，無處可藏。

    可我還是繼續幹官方禁止的事。這並非出於天生喜好冒險刺激，而是實在忍耐不住。大禍沒有臨頭：一九七八年底，中共正式實行改革開放，捆綁我們的繩索越來越鬆。逐漸，我就大膽地「自由行動」了，一個人到處去，結識三教九流的人。我自稱來自南韓。這不僅因為我的行動帶點偷偷摸摸的性質，而且我不想顯得太新奇。那時中國大陸多年與世隔絕，西方人好容易見到個「火星人」準抓住問個不休，都是我不願談的事。我想融入倫敦，過一過倫敦平常人的日子。

    [三]

    在倫敦人中混，我的強烈印象是在英國人人平等，沒有階級之分。在西方，英國以階級的存在著稱，後來我談起這一最初印象，總令聽眾捧腹。西方人有所不知的是，我是在跟毛的中國比。那裡每人都有一個固定的階級出身，對一生起著關鍵性作用。必填的各種表格上，在「出生年月」、「性別」之後，就是「家庭出身」一欄了。它決定你能上什麼學校，能做什麼工作，能過什麼樣的日子。我本人有幸出身「革命幹部」，屬於特權階層。我親眼看到，「出身不好」的人們，一輩子被打入另冊。由於出身如此重要，我們這代人初次見面習慣問對方出身是什麼，父母是幹什麼的。而在倫敦，我周圍的人們對他人的背景好像都毫不在意。

    以後在英國住長了，我明白出身在這裡也不是微不足道。可是新來乍到的我，感悟到了英國的特點。英國儘管有階級，但不管哪個階級的人都享有尊嚴，下層的人不會受歧視虐待，老百姓不會有冤無處申。法律給所有人以同樣的保護，公平、正義是英國社會最引以自傲的基本理念。在這一理念下，社會日趨平等。這是中國人在毛時代——乃至今天——無法享受的。

    我就是這樣既帶感情，又理智清醒地愛上了英國。第一年在拚命開眼界的旋風中度過。從毛的慘淡世界中走出來，對最不起眼的東西也感到離奇。頭一回進電影院，暗暗燈影下深紅的座椅帷幕，雕琢鍍金的裝飾，讓我覺得好像進了「阿拉丁魔窟」，到處是寶藏與神祕。事無巨細，我都愛刨根問底，有的問題教朋友忍俊不禁地瞪大眼睛。在詢問與體驗中我學習英國，學習這裡來自世界各地的人民和他們的文化。

    在這個過程中，我祕密地交上了外國男朋友。這在當時是最嚴格的禁區。在中國時我曾聽到警告：誰有外國男朋友，誰就會被用麻藥麻醉後裝在麻袋裡，運回中國去。我對此深信不疑。一走到離大使館不遠的街道，我的兩腿就發軟，要是坐在汽車裡，頭就縮到車窗下不見了。我想出個法子：化妝，用濃濃的猩紅紫黑的唇膏，大綠大金的眼簾膏，讓自己面目全非，大使館的人認不出來。我使用化妝品，就是這樣開的頭。現在想來，大使館並沒有對我們實行那樣徹底的監視，但是來自毛的中國，恐懼是我的習慣。

    [四]

    英國古城約克是我一直嚮往的地方，那裡有著名的大教堂、老城牆（據說有點像中國的長城）和「紅白玫瑰戰爭」遺跡。約克大學在我來英國第二年提出給我獎學金，讓我攻讀博士學位。那時候，外國大學發獎學金都得通過中國政府，個人無權領取。幸虧有了改革開放，再加使館那位好心官員相助，我又一次破了規矩，個人接受了獎學金。三年後的一九八二年，我獲得語言學博士學位，成為中華人民共和國第一個在英國大學得到博士學位的人。

    說來慚愧，在約克學到的語言學理論我差不多快忘光了。但我將永遠記住我的導師樂培基（Bob Le Page）教授。他是英國傳統文化熏陶出來的典型「紳士」，富於公正意識，信奉個人追求自由和幸福的權利。他輕鬆的幽默感和不形於色的力量感，就像英國本身一樣，一點點撫平我長年形成的緊張焦慮，與時時襲來的無由恐慌，隨時提醒著我，在這塊講求正義的國土上，不用害怕。

    一天在導師面前，我無拘無束地報告博士論文大綱。我談到對各種語言學理論的見解，說我同意這種見解，不同意那種，等等。他靜靜地聽我說完，然後說：「好，把博士論文交給我吧。」我迷惑地說：「您知道我還沒動筆呀！」他說：「可你的結論都有了。」

    這一句短短的話，解開了極權制度系在我思路上的一個死結。我從前受的教育不是先蒐集事實，再研究，再做結論，而是先有決定（黨的決議等等），再來照章思想。不合意的事實被通通掩去，要麼篡改，要麼指鹿為馬，把黑的說成白的。那天見完導師後，我沿著校園湖畔的長廊走回寢室，久久地回味他的話。我的寢室在湖的一角，窗戶下是眾多水禽的家。它們每天清晨以歌聲喚醒我，此時正在天空翱翔，似乎代我抒發瞬間開竅的歡樂。這是我真正地解放思想，開始具備不帶偏見的思維方式的一刻。

    就是在約克的某個晚上，我萌發了寫書的念頭。一位剛訪華歸來的教授放幻燈片演講旅程，請我去參加。幻燈片上一所學校的孩子們在顯然冰凍三尺的教室聽課，沒有暖氣，窗上的玻璃七零八碎。教授說他問學校校長：「孩子們難道不冷嗎？」回答是：「他們不感覺冷。」

    講座後有個招待會，我正好站在一位女士身旁。可能是為了找個話題說說話，她對我說：「你一定覺得這裡熱得要命。」這句絕無惡意的話猛然讓我心裡翻騰，眼淚忍不住要流下來。我匆匆離開房間。這句話刺傷了我，因為它讓我聯想起西方不少人怎樣看待中國人。從前人們說中國人命賤。新的觀察家們呢，訪問文革中的中國後，紛紛讚賞中國人真是了不起，歡迎「批評與自我批評」，欣然在嚴酷的體力勞動中接受改造，對成年累月的夫妻兩地分居無所謂，對挨打挨鬥也毫無怨言。對西方人，這一切都不堪忍受。中國人和他們就是不一樣。

    對這些觀察已憋了許久的憤怒，此時化做到英國後的第一場淚水。我想起中國，想起我的家，我的朋友，我認識的男女老幼。我想告訴世界我們的真情實況。寫書的衝動湧了出來。

    [五]

    可是，書寫不出來。心理上無形的障礙，阻止我把回憶的大門敞開。文革中母親挨鬥遊街、跪玻璃渣，父親被迫害致死，姥姥也悲慘地故去。這一切都不堪回首。筆下幾行缺乏細節的字，我自己也覺得膚淺蒼白。

    一九八八年，母親來倫敦看我。這是她第一次出國，我想讓她玩得痛快。但過了不久，我發現她興致並不高，倒像有心事。一天，她乾脆謝絕去逛商店，說有話要對我說。

    那天她坐在飯桌旁，深黑的桌面上一把早春的黃水仙在怒放。手捧沏著茉莉花茶的杯子，母親生平第一次告訴我她和姥姥的身世。我姥姥十五歲時嫁給一個軍閥做妾，也是在這個年齡，母親參加了共產黨地下組織。在戰爭與革命、外國入侵和極權專制下，她們的生活動蕩坎坷，充滿悲歡離合。母親特別想講給我聽的，是和父親的愛情生活。出門旅遊，她走一路，講一路，從蘇格蘭小島，到瑞士的大山，在飛機上，汽車裡，遊艇中。我出去工作時（我當時在倫敦大學亞非學院任教），她待在家裡對著錄音機講。母親有說不完的話。到她數月後離開英國時，她留下六十個小時的錄音帶。

    我看得出母親多麼急切地想要女兒了解她。我也感到，她希望我寫作。就好像她知道我從小懷著個不言的夢，在鼓勵我去實現它。她沒有對我提要求——我母親從來不提要求。她用她的故事為我創造條件，教我面對過去。雖然她大半生在磨難中度過，母親沒有渲染淒慘，她的堅強與智慧讓她的故事最終使人振奮。

    母親就這樣促我拿起了筆，寫下了《鴻：三代中國女人的故事》：我姥姥、母親和我在二十世紀經歷的風風雨雨。寫這本書花了不到兩年。其中雖有痛苦和不眠之夜，但心理障礙已被母親掃去，我能一鼓作氣，一氣呵成。

    我之所以能夠從容地回視噩夢，還在於我那時找到了愛情，內心充實安寧。我的白馬王子叫喬?哈利戴（Jon Halliday）。他是完美的騎士，只是不戴盔甲。他似乎不需要盔甲，憑著藏在書生氣質下的堅毅能力，就能所向披靡。有他在身旁，我實在是很幸運。

    《鴻》能飛起來，沒有喬不行。《鴻》是用英文寫的，而我在二十一歲時才開始學英文，學習環境是完全封閉的文革，教師大部分沒見過外國人。到英國前，跟我交談過的外國人僅限於海港湛江的幾批海員，我和同學們曾被送去那裡兩星期練習英文。

    [六]

    到英國時，我雖然能看不少書－－最早看的書之一是奧威爾的《一九八四年》，看時驚嘆書裡描述的簡直就是毛的中國──但是很多常識我都不懂。比如我在大學學的英文問候語是：「Where are you going?」，「Have you eaten?」。這是中國人見面互相問「上哪兒去？」、「吃飯了嗎？」的英文直譯。剛到英國時這樣跟人打招呼，朋友們都覺得有趣之極。

    用英文寫作，優美地寫作，靠的是喬的幫助。他本人是歷史學家，寫過不少書。寫《鴻》時，他提的問題，總令我深思；他提的建議，我一一採納。他是我英文寫作的老師。

    就這樣，兩個在我生活中最重要的人，母親和丈夫，成了《鴻》的兩根支柱。在書快要出版、我正擔心讀者反映時，母親的信來了。信上說不管人們愛不愛看這本書，我都千萬不要在意，寫書讓我更了解她了，她心滿意足。這是典型的我的母親：她並非真不在意，只是不要給孩子施加壓力。我為母親的苦心深深感動。

    在母親的呵護下，我把《鴻》放了出去，不去擔憂它的遭遇。當然，我也不是沒有信心。喬說：「這是一本非常好的書。」 我信賴他的判斷力。

    結果，《鴻》真的成功了。千千萬萬的讀者從世界各地寫來激情洋溢的信，不少人還到成都去看望母親，從衣冠楚楚的外交官，到肩背背包的留學生，從生意人到旅遊者。愛爾蘭、英國、荷蘭、匈牙利、泰國、巴西……她受邀造訪了一連串國家。在日本，櫻花樹下身著和服的婦女向她鞠躬致意；一間餐廳裡的侍者用銀盤托來一方精緻的手絹，是鄰座進餐的夫婦請她簽名。飛機場上不乏仰慕者替她拿行李。我母親不僅得到了女兒更深切的愛，還得到了全球千百萬人的理解和尊敬。

    唯一美中不足的是，《鴻》在中國大陸是禁書。這本書寫的是一個家庭的故事，但它反映出二十世紀中國的歷史。在中國，寫歷史得按官方定下的調子。《鴻》沒有，也不可能，按這個調子跳舞。尤其是，《鴻》記載了毛澤東給中國帶來的巨大災難。而今天，毛的像仍然高挂在天安門城樓上，毛的遺體仍然停放在天安門廣場中心，中共現領導自稱是毛的繼承者，竭力維持毛的神話。

    在這樣的情況下，《鴻》自然不能在大陸出版。媒體受命封鎖《鴻》的消息，也不足為奇。若干年中曾不斷有大陸記者採訪我，說他們有辦法發表，但最後誰也沒辦法，文章都被編輯「槍斃」掉。當然，嚴禁也激起人們的好奇心，好幾個人告訴我，這是他們設法找書來看的起因。

    [七]

    今日的中國，人民的生活比過去好了很多，但自由的程度遠不如共產黨掌權之前。在一九九四年對《鴻》的禁令發下以前，大陸的「友誼出版公司」曾準備出版大陸中文版。「友誼」要求作一些刪節，主要是提到毛澤東的地方。因為這些地方畢竟很少，而且在我的堅持下，凡刪掉的地方，書中一一註明「此處刪去xx行」，我同意了。這種做法，在中共上台以前，出版界常用，可是現今的政府不允許。後來大陸出了盜版，但盜版也做了刪節。

    據我所知，大陸有一個沒有刪節的繁體字盜版，可能盜的是台灣或香港版。在香港，大陸被禁的書能夠出版，一些幸運的《鴻》由此得以飛入大陸。我自己帶過書回去，但郵寄的中文版從來不曾寄到。

    海外電影界對把《鴻》搬上銀幕做了一次次努力，一位我敬重的大陸導演有心執導。但是當局的答覆是：不准拍，就是在海外攝製，在海外放映，也不行。

    儘管當局竭力鉗制，《鴻》在大陸仍有些名氣。腦瓜靈活的人有乘機撈點外快的。在我長大的成都市，二○○○年五月六日的報紙報道：一位講一口流利的英語，並略懂德、日、法語的男士，經常出入外國遊客居住、遊覽之地，與「老外」攀談，自稱與《鴻》的作者是要好朋友，然後帶「老外」去吃飯，由餐館敲「老外」的竹槓，他從中漁利。

    《鴻》帶給我的也有欣慰。我和喬有次在北京一家小餐館吃飯，飯後喬正要付帳，店主告訴喬：帳已被一位年輕的本地顧客付了，那人說，他從「你夫人的書」裡，了解了他的祖國的昨天。

    通過寫《鴻》，中國重新回到我的心中。我不再想忘掉那生我的國土，時間長了不回去，會心神不寧。這塊土地，那樣古老，又那樣年輕，那樣傷痕累累，而又那樣毫不頹唐。但中國不是讓我放鬆的家。在那裡，我避免不了萬千思緒，心情老在興奮激動與氣憤絕望兩個極端中牽扯波盪，旅行後，總是精疲力盡地回到倫敦。

    [八]

    寫《鴻》之後回中國，為的也是蒐集資料，和喬一道寫一部毛澤東傳記。毛澤東主宰了我早年的生活，使佔世界四分之一人口的中國人飽受難以想像的苦難。他應與希特勒、史達林相提並論，然而，那兩位歐洲暴君早就是公眾譴責的對象，毛死去近三十年，卻還保持著「偉大領袖」的光環。真實的毛依然雲遮霧障，世人知之甚少。撥開環繞他的重重迷霧，是我和喬的心願。

    可以想像，我們的研究在大陸遇上了一道又一道難關。但障礙不是不可逾越，大多數反倒增添樂趣，弄得我們像一對「偵探」。有一年毛身邊的一些人受到警告，叫他們不要與我們合作。但這警告似乎沒有像對出版社、媒體的禁令那麼嚴峻，所以，儘管有人謝絕採訪，多數人還是開了口。長年鬱積，人們有滿肚子的話要講。中國人也有為歷史留下見證的傳統責任感。「警告」本身不無小補，它等於宣告：這部傳記一不循官方口徑，二將是本重要著作。歸根結柢，《鴻》幫了大忙。許多受訪人是在看過，或者聽說過《鴻》之後接受採訪的。他們明白這是本實事求是的書，相信毛傳也會忠於事實。

    《鴻》還是通向國際政要與塵封檔案的鑰匙，握著它，我和喬走遍世界搜尋資料。我們採訪了數百位同毛澤東有關的人士，查閱了各國檔案史料。通曉多種語言的喬，在俄羅斯檔案館內，在如山舊紙中挖掘出大量寶貝。我們具備的優越條件，使我們感到義不容辭，必須把毛澤東的真相揭示出來。在過去十年中，我們投入了能投入的每一分鐘，竭盡了能竭盡的每一滴心血。十年的工作，是十年辛苦－－也是十年莫大的樂趣。

    除了奔波，我們就是在倫敦家中寫作。坐在書桌前，我能聽見喬在樓下的書房門偶爾打開，大概是他去廚房泡茶。聽到這聲音，一陣快意總湧上心頭：午餐時間快到了吧？那是他和我交換新發現的時候。書桌右前方，寬大的落地玻璃窗外，隔街是一株高高的梧桐樹，茂盛的枝葉間透著窗外天。天空最美是半雨半晴時分，帶水的陽光無比柔和。樹下有柱黑漆街燈，在表現倫敦的電影外景中常能見到。街的終點，倫敦特有的雙層紅色巴士，一搖一擺地駛過。行人在傘下走著。這是倫敦最平常的景象，可是我百看不厭－－正如我永遠不會厭倦桌前一坐一天的作家生活。為伊消得人憔悴，就是快樂。

    張戎 於倫敦

    二○○三年五月為英文紀念版而作

    二○○六年八月譯為中文


张戎谈揭毛专著心路历程

    【大纪元11月3日讯】（大纪元记者李真香港报导）英籍华裔女作家张戎，日前就她和她的先生合着的《毛泽东：鲜为人知的故事》接受本台专访，谈到写书过程中的一些曲折和压力。张戎指出，中共目前继续打压新闻自由、镇压维权人士等举动，都是和毛留下的专制政治遗产有关。

    由写"鸿"到写"毛泽东"，经过12年的研究，走访世界各地及采访数百名和毛泽东相关的人后，张戎和她的丈夫乔．哈利戴终于完成了这本揭露毛真实面目的著作。

    英籍华裔女作家张戎：因为毛泽东是中国20世纪最重要的人物，可是他的真实面目到现在还云遮雾障，毛去世后的30多年的中国大陆，毛泽东的幽灵依然在中国大陆徘徊。把这个人物的真实面目写出来，就成了我和我的先生哈利戴一桩心愿。

    虽然早在94年张戎就被中共列入禁止采访名单，采访过程中有很多遗憾，也受到不少压力，但张戎和先生仍然坚持了下去。

    英籍华裔女作家张戎：有相当多的遗憾。我们没有采访到宋美龄，这是非常遗憾，还有中国大陆一些毛身边的人，他们受到警告。……我们在发掘了大量的史料以后，当然觉得知道我们已经进入了一个雷区。中间的过程，很多人是不愿意公之于世，但是我和先生有一个信念，要秉笔直书。

    去年6月英文版出版后引起一些争议，张戎认为，这是因为该书打破了对毛泽东研究的框框，即认为毛在1957年后才逐渐变差。

    英籍华裔女作家张戎：早在1930年，他就为了个人搞血腥的肃反，这个比斯太林的大肃反还早。他也并不是打日本，他也坚决不打日本，利用日本入侵给自己创造了夺权的机会。他夺权，也并不是靠的是中国老百姓的支援，而是一种军事征服。他夺权以后，干的第一个运动，就是镇压反革命。那场运动使大约300万人死亡，死于非命。

    张戎这样评价真实的毛泽东。

    英籍华裔女作家张戎：我觉得毛泽东从道德上来说，没有可取之处，他给中国带来巨大的灾难，他一点也不心疼中国人民，在他统治之下，7000万人死亡，这是一个非常巨大的数字。

    她希望通过此书促使人们讲述心中的故事，促进中国民主化，特别是中国要与毛泽东留下的政治遗产决裂。

    英籍华裔女作家张戎：毛曾经说过夺取政权，巩固政权，都要靠两杆子，枪杆子和笔杆子，所以笔杆子是非常重要的，所以这就是现在对言论的控制、新闻出版的控制、媒体的控制的根本原因。所以说中国继续的改革，与要摈弃毛的遗产有关，当毛的像要从天安门广场取下来后，那一天就是中国开创一个新纪元的时候。


张戎谈毛泽东

    张戎说：“没有共产体制，就没有毛泽东。这个共产体制，是毛泽东得以发挥他的性格中的丑恶的东西，得以给中国和中国人民带来巨大灾难最重要的原因。”（大纪元记者吴琏宥摄）

    （大纪元记者吴雪儿香港报导）英藉华人女作家张戎与丈夫乔．哈利戴完成了一本让世界惊讶的书——《毛泽东鲜为人知的故事》。《毛》书并非一般的毛泽东传记，因为哈利戴懂得多国语言，也因为张戎之前的一本著作《鸿：三代中国女人的故事》中英文版本都很畅销（全球销量达1,200万册），容许夫妇两人可以花12载专职研究毛的故事。最近张戎专程来香港，介绍《毛》书中文版。她认为，《毛》书的中文版比其它语种版本更重要。没有追问张戎为什么，可能是出于民族自救的心情：唯有知道真实的历史才可能避免历史重演，才可能放眼未来。

    来香港第二天（18日），张戎召开了记者会，会上她畅谈了对毛的观察。张戎说：“毛的能力是很强的，可以说是很有远见的。毛泽东早在1923年就说：中共革命要成功，要由俄国军队由北边带过来。他的这个预言在 22年后成为现实。1945年，抗战结束后，苏联军队大举进入中国。我们也确实可以说，没有毛泽东就没有共产党的中国。”

    共产体制发挥人性丑恶

    谈到中共体制与毛泽东到底是一种什么样的关系时，张戎说：“没有共产体制，就没有毛泽东。这个共产体制，使毛泽东得以发挥他的性格中的丑恶的东西，得以给中国和中国人民带来巨大灾难最重要的原因。”

    张戎指出，毛刚参加共产党的时候，他并不是狂热的追求共产主义的理想，他参加共产党是在恰好的时间、恰好的地点，有一份恰好的工作，也就是陈独秀在莫斯科派人组建中共的时候。毛泽东去拜访陈独秀，陈就给了毛泽东一个工作，就是在湖南开了一个书店，卖刚刚成立的中共的宣传品。从此，毛泽东和共产党结了缘。

    张戎到达记者会（大纪元记者吴琏宥摄）

    利用共党控制全国人民

    张戎说：“实际上中共体制是非常符合他（毛）的需要……他发现共产党实际上是一个极好的工具，因为共产党是一个专制的党，极权的党，一般党员说话都不算数，只有最上面的少数几个人说话才算数。毛泽东特别精于运筹帷幄之间，怎么来控制这些人。有共产党这架机器，他就可以控制全中国的人民。”

    对于毛泽东的人格形成有什么看法，张戎说：“1927年毛泽东已经是34岁，所以他不是一生出来就是这样。但这些东西都潜在成熟的人格中，也不是在一天之内，就起了变化的。这个很难把他分开。我觉得27年可能是一个分水岭，他找到了自我。从前可能有些迹象，他以自我为中心，完全不负责任，不讲良心：只要他要的，就是道德的，后来在他早年的生活中有了一个迹象。”

    非理想主义者杀千万人

    有一点令张戎夫妇“很吃惊”的是，她发现毛泽东并不是一个理想主义者：“我们研究了所有的文字，就是他和别人结识谈的话，没有发现任何材料，表明他关心中国农民的命运，他开始参加共产党，并不是他出于要改变中国农民的命运。他说，农民是易于致富，很容易发财。他对农民并没有同情。”她举例指出，毛泽东在1930年打AB团，早于史达林在苏联搞的大清洗，杀了成千上万的自己人，都是为了个人的权力。

    土改男女平等乃权宜计

    对于有西方学者举例指毛泽东干的好事包括土改和改善妇女的地位，张戎说：“土改，实际上毛泽东的土改，和土地并没有任何关系，毛泽东和中共领导人都知道这只是一个权宜之计，暂时让农民支持共产党，实际上他们都知道几年后，土地就可以全部国有化，没收掉，不存在一个真正土改的问题。”

    她续说：“毛泽东选择的，实际上就是大家所熟知的斗地主，用恐怖和暴力来恐吓农民，使农民乖乖听话。”

    “至于改善妇女生活，的确，毛泽东使中国妇女和男人在关系上更加平等，但这不光是毛一个人的意思，在其它地方，比如香港、台湾，别的地方，妇女的地位都提高了，而没有经过中国大陆所经受过的从事非常繁重不堪的工作，挨打受斗的遭遇。

    抛妻弃子 见死不救杨开慧

    因为研究毛的故事，张戎形容过去10年的生活，每天都充满了使夫妇俩感到惊奇的细节：“而这些细节凑起来，就是让我感到惊奇的这本书。其中一个就是大饥荒。还有很多，比如他（毛）对他第二任妻子杨开慧，但我们发现他实际上遗弃了杨开慧，他最小的儿子才4个月，他遗弃了他们。在杨开慧快要被国民党逮捕，要被枪杀的时候，毛泽东很容易就可以救他们，他就是这样举手之劳也没有这样做。最后杨开慧被捕又被枪杀。但杨又是这么爱毛，我们从她的遗稿发现的，这也使我感到很震惊。因为很多暴君还有一个温暖的角落，他的家人还在这个温暖的角落中间。毛泽东真是铁石心肠。中共历史上主要的事变，西安事变、皖南事变，这些主要的历史事件，我们都有全新的发现和解说。”

    张戎又提到很多共产党的干部，包括她爸爸，在年少的时候，到延安抗战，那时候他们都是满腔热情，是抱着理想主义去的，有很多人投奔共产党是因为看不惯当时社会的不公平、不平等，想要有一个新的、好的社会。

    张戎发现毛泽东并不是一个理想主义者：“我们研究了所有的文字，就是他和别人结识谈的话，没有发现任何材料，表明他关心中国农民的命运，他开始参加共产党，并不是他出于要改变中国农民的命运。他说，农民是易于致富，很容易发财。他对农民并没有同情。”（大纪元记者吴琏宥摄）

    不抗日 延安变恐怖基地

    张戎说：“我们的书中间发现了一点，就是毛泽东是怎样改变这一批人的，是什么把这一批充满了理想主义，又有献身精神的人，变成了中共机器中间的螺丝钉的。其中最重要的一个环节就是延安整风，毛泽东在抗战的时候，不打日本，从1942年到1945年干的就是这个事；他就是为中共的未来准备干部。”

    毛在这几年中间，把延安变成一个大监狱，把这些年青的共产党员、充满热血的自愿者们，都关在里面，谁也不能离开，用恐怖来给这些党员洗脑，把他们变成这个机器中间的一员，在历史上很少有像毛这样的人，用恐怖在建设自己的权力基地。

    “飞夺泸定桥”欺骗中国人

    被问及《毛》书中、英文版的分别时，张戎说，基本上是一样的，但中、英文版本有两点分别是让她很高兴的：“一是飞夺泸定桥，这是一个长征神话的核心，（中国）小学课本里都有记载这件事，当我们得出结论是泸定桥上根本没有打过仗的时候，非常多的学者都反对得很激烈，认为不可能没有打仗，结果在网上有一个人发现了一份（前）美国总统卡特的国家安全顾问布热津斯基（Zbigniew Brzezinski）的一篇讲话，讲话中他（布热津斯基）说，在80年代到中国去访问的时候，他对邓小平说，他都到长征的路上看了，特别去看了泸定桥，飞夺泸定桥的地方，邓小平便笑着对他说，其实泸定桥上根本未打成仗：我们觉得这是一个很好的宣传的材料，来鼓舞我们的士气。这是邓亲口说的，有人就把它放到网上，于是在中文版出版的时候，得以把这段话引到中文版里去。”

    张戎还透露，另一点是毛死活不进四川，怕跟率领红军的张国焘会师，失去个人权力，于是带着中共中央红军（他管辖的红军）绕了一大圈，使长征多了四分之一或三分之一的路程，使数万名红军死亡，跟张国焘会师后，他又千方百计破坏张国焘率领的红军，最后把张国焘甩在四川西藏的边界，自己到北边去打通了苏联，跟莫斯科建立了关系，被莫斯科认定为中共的领袖。这也是以前闻所未闻的。

    亲口承认杀张国焘军队

    张戎指出，在英文版出来后，去年最新解密的俄罗斯档案里面，就有毛自己亲口对史达林的使者米高洋说的一段话，毛说：“遵义会议后，我处在很不利的地位，那时候张国焘和他数万大军正要前来吃掉我，我就保持冷静的头脑，转危为安，最后还消灭3万多张国焘的队伍。”张戎说：“这是毛自己亲口说的。所以我也能把这一段加在中文版里。”

    有人说《毛》书是张戎为了自己的经历要报复，张戎回应说：“如果中国人，在毛泽东统治的期间死亡的7千万人，他们要报复的话，完全是无可非议的。我家里，我的父亲，我的姥姥在文革中去世，如果我要毛泽东寻求报复，也是无可非议的。”

    张戎说：“实际上我写书不是为了报复，因为我喜欢生活，喜欢开朗，喜欢乐观，不会钻在报复里面。对我来说，寻求报复，可能受伤害的也是我自己，我并没有要报复的念头。所以我最大的动力，是解开毛泽东这个谜，找出真实的毛泽东。而且我再补充一点，我们家遭受的苦难，在中国也算是很幸运的，特别我本人，也算是很幸运的，和中国绝大多数人比起来。”

    也有人指教科书已经开始淡化毛泽东，问道新纪元是怎样的纪元，张戎说：“新纪元就是一个政治改革，把毛的画像从天安门（城楼）拿下来，也是政治改革的一个标志。我觉得这种淡化还不足以和毛泽东遗产决裂，因为淡化还有一个前提，前提是毛还是三七开，还是一个英雄，淡化并不是真的和毛泽东遗产决裂，中国还是需要一次反思。这个淡化本身，一个人给中国人带来这么大的灾难，人民还可以说，可能有几千万人死，可能还是一个英雄，犯了一个小错误，如果还处在这样的心态中，这只能是一个不幸的中国。”

    张戎表示，《毛》和其它传记不一样，他们发掘了大量鲜为人知的故事，这和其它传记不同。他们发掘第一手的资料期间，包括非常多的文献史料，特别是俄罗斯档案馆，包括新解密的材料中，他们从档案材料中得出结论，而不是先入为主的印象。

    中共官方档案最须解密

    至于下一步最需要解密的是什么档案，张戎认为中共官方的档案需要解密。此外，她说：“每个人的记忆也是一个档案。中国无数家庭都有毛时代的记忆，很多人的家庭都有非常痛苦的记忆。这些记忆都应该保留下来。”

    有媒体问张戎为什么中国人会相信毛泽东这个神话，张戎回答说：“毛泽东基本上是靠武力征服中国的，中国百姓并没有说话的权力，如果那时中国人允许能够投票选举的话，通过我们的研究，我可以说，即使百姓再不喜欢国民党，再恨贪污腐败的国民党大员，他们也不会选举中共。在那个不民主的国家，专制的国家，百姓没有权力。”

    张戎将于21日下午2时到4时在铜锣湾富豪香港酒店宴会厅就其新书举行座谈会。


当布什在德国女总理面前称赞张戎的新书时

    张朴

    当布什总统本月跟德国女总理在白宫椭圆形办公室会谈时，他突然把话题转到张戎的新书《毛泽东：鲜为人知的故事》上。

    我是在打开今天[23日]的《纽约时报》时发现这篇报道的。据记者伊丽莎白说，布什在称赞这本他刚刚读完的书时，兴奋得眼睛发亮。 (博讯 boxun.com)

    布什的这一选择，乍一听有些奇怪，因为人们知道，喜欢读传记的布什通常看的是他前任们的故事。

    白宫的新闻发言人透露，是布什夫人把张戎的书作为礼物送给布什。伊丽莎白问白宫发言人：为什么布什会喜欢这本书？发言人答道：布什总统告诉他，《毛泽东：鲜为人知的故事》“真实地表现了作为暴君的毛，是怎样的残忍。”而且，毛“比人们设想的还要残忍得多。”

    布什说：“成百万成百万的中国人因为毛的政策而死亡。”这本书的成功在于它既全面又具体。布什还特别提到书的第一章的第一段话：

    “毛泽东，这个主宰世界四分之一人口命运几十年，导致至少七千万本国人民在和平时期死亡的中国统治者，出生在湖南韶山一个普通农民家庭。”

    伊丽莎白专门打电话寻问张戎对此事的感想。张戎认为，布什先生喜欢《毛泽东：鲜为人知的故事》，是因为这本书“是关于一个人急转突变的一生，充满了戏剧性的故事。”张戎还说，自从布什先生同现任中国领导人打交道以来，“他应该想知道这个政权是从什么样的根子成长起来的。”

    曾在[伦敦书评]上撰文批评这本书的美国哥伦比亚大学著名教授黎安友说，毫无疑问，这本书不仅仅是因其故事性吸引了布什，而且为布什第二任期内在全球扩大民主，事实上提供了理由。这本书的一个主要的惊人发现是：在毛泽东的上升过程中，斯大林起了关键作用。

    黎安友还说：“这本书强有力地证明了这个独裁政权的邪恶。”他还说，这本书并没有谈论民主，但对一个相信民主制度的人来说，这是一次有价值的阅读。


国民党和黑社会－从张戎的书在台湾无法出版谈起

    曹长青

    今年是毛泽东发动文革40周年。那场文革，导致二百万人丧生，七百万人伤残。外国专家推算，在毛统治下，可能有八千万中国人非正常死亡。因而毛已成为“暴君”“恶魔”的同义词。

    但由于中国至今仍是毛式统治，关于毛泽东真相的书，仍无法出版。在西方，由于很多对共产主义有浪漫情怀的左派主掌媒体，因而对批毛也不热心。在这种情况下，旅居英国的华裔作家张戎（和她丈夫合作）揭示毛罪恶的英文专着《毛泽东：鲜为人知的故事》（Mao: The Unknown Story）去年出版，起码填补了这个重要的空白。文革时曾驻北京的英国外交官乔治．华顿在英国《每日新闻》上发表书评，称它为“关于二十世纪最嗜杀、最腐败的独裁者的最权威传记”，并预测这本书的内容，“绝对能永远结束对毛泽东的时髦崇拜”。香港最后一任总督彭定康则说，这本“最具说服力”的书告诉世界，二十世纪最邪恶的暴君不是希特勒和斯大林，而是毛泽东。

    张戎是全球知名的畅销书作家，其代表作《鸿》在全球卖了一千万册。这本被称为“毛传”的专着，也是一出版就登上畅销榜，在英澳新西兰三国都是非小说类排行榜之首。连美国总统布什也读了此书，并推荐给来访的德国女总理。无数英文世界的读者，像美国总统一样，因张戎的“毛传”而更了解胡锦涛统治的当今中国，因毛式专制在那里仍无本质上改变。

    ●驻新加坡代表胡为真“胡来”

    这样一本批毛力作，在中国无法出版，人们可以理解，因它直接挑战中共的毛式统治；但在被称为“亚洲民主样板”的台湾，其译本却被阻隢问世，则是莫大的讽刺，甚至荒唐透顶。

    主要原因是该书提到已故国民党将军胡宗南可能是共产党的红色间谍，胡的长子，前台湾国安局副局长、现驻新加坡代表胡为真则杯葛出版商，胡的旧部黄埔军校“将星”们也云集出版社抗议，逼迫已签约的“远流出版社”毁约，不出此书。台湾其它出版社要出，据张戎的弟弟张朴撰文披露，也遭到胡为真的“警告”，连一些发行商也不放过。结果中文世界的读者，尤其是对共产中国没有第一手经历与认知的台湾新一代，无法在第一时间看到此书中文版，失去一个了解和认清共产中国的机会。

    支持国民党的泛蓝媒体，热衷于捕风捉影的“爆料”，当人们指出爆料不实，他们就祭起“新闻自由”大旗，但面对就在眼前发生的如此剥夺人民知情权的践踏新闻自由事件，台湾的泛蓝媒体不仅不高声谴责，甚至连追踪报导的兴趣都缺乏。

    胡为真不是一个街头痞子，他是政府官员，是驻外代表，但他的做法，让人想到国民党曾热衷的黑社会。因为胡为真如果对此书的内容有质疑和不满，起码可以采取三种理性方式：一是法律方式，告到法院，请法院下“禁制令”，不许此书进入台湾。事先禁出虽是比较恶劣的一种（这在西方国家已经基本不存在了），但起码是寻法律途径。二是等书出版后，和作者及出版社打“诽谤官司”，也是循司法渠道。三是最正常的方式，那就是用言论对付言论，写文章或著书，反驳书中的所谓“不实之词”，最后让读者做出裁判。但这三种方式胡为真都不选择，而是用“黑社会”的方式，威胁出版商。据报导，远流出版商说，由于不出此书，他们将损失三千万台币。出版商宁可损失重大，也要毁约，可见他们遭到多大压力；同时可想而知，胡为真们的恶霸势力在民主的台湾仍横行到何等地步！

    ●国民党将军“大闹”出版社

    据媒体报导，张戎为化解分歧，使译本能出版，展现了高度诚意，同意在有争议性的“胡宗南有可能是红色代理人”之后加添“这并非定论”字样，同时在书中附上远流公司网址，刊载胡氏家人见解。但胡为真们还是坚持阻止这本书在台湾的出版。

    按理说这是一本英文书，已在西方出版，如果胡为真认为这构成诽谤和伤害，他应该和出此书的英国出版社打官司，讨“公道”；但胡为真为什么不这样做？因为他知道在法治的英国，他根本无法赢得官司。即使在台湾，他都不敢走司法渠道，而是用什么黄埔军校“将星们”聚众抗议，动用他的私人关系威吓。据媒体报导，远流出版商说，胡为真几乎找遍他的所有朋友，阻止他出此书。

    张戎的“毛传”八百多页，其中涉及到胡宗南的只有八页，才百分之一，但就因为胡宗南后人的威吓，该书中译本迄今无法面世。张戎的弟弟最近还披露说，张戎本人也受到威胁。一位异常积极为胡为真效力的人士曾在电话里对张戎说：“我认识胡宗南的儿子、侄子，我都认识。他的侄子还在国家安全局做。”“国家安全局是什么局？那是个什么地方，你应该明白。”这种赤裸的恐吓，简直和国民党蒋家王朝的时代毫无两样。

    ●胡宗南的后人为什么这么嚣张？

    有朋友为张戎担忧，因为二十年前，居住美国的台湾作家江南因写《蒋经国传》，就被台湾当时的国安局长汪希苓指使黑帮暗杀了。此事在美国警方追查下，最后国民党当局不得不认账，但那个国安局长在监狱呆了几年就出来没事了；而江南则赔进一条命。最后蒋经国的私生子章孝严出面和江南遗孀“谈判”了结，只赔了一百多万美元。

    国民党动用黑社会搞政治，早就有历史。蒋介石和上海青红帮头子称兄道弟，利用黑帮杀害异己，有详细的记载。蒋介石的安全局们，在国共内战期间，在昆明暗杀诗人闻一多等，更是臭名昭著。虽然闻一多思想左倾，但用暗杀这种方式，完全是流氓、恶棍行为。而这些恶行，也把更多年轻人推向共产党。

    也许正是由于长期靠暴力专制的国民党本身就有黑社会的性质，所以它才那么热衷和黑社会结盟。后来林义雄家遭灭门，陈文成教授被暗杀，背后都有清晰的国民党和黑社会的影子。即使国民党在台湾失去权力之后，在群众集会上，也发生过着黑衣黑帽的黑帮份子殴打绿营民众事件。

    今天，国民党虽然下台，但其长期专制、实行黑社会统治的毒菌，仍在台湾社会无处不弥漫。早已像恐龙一样遥远的“胡宗南”的后人们，今天仍在台湾如此嚣张，这和国民党的势力仍主导媒体、出版、司法等上层建筑有直接的关系。许多国民党人还在“专制后遗症”中持续发昏。

    《毛泽东：鲜为人知的故事》如果能在台湾出中译本，可能会在某种程度上稀释国民党的黑社会遗毒。也许正是看到了这点，国民党的将星和前安全局们，才这样杯葛这本书。但明摆的事实是，这本书的中文本迟早会和全球的华人见面，胡宗南的后人们，除了给自己留下一个阻止言论自由的恶名、给他们那个不那么光彩的祖宗再抹黑一笔之外，什么也得不到。

    （原载台湾《壹号人物》杂志2006年7月号） (博讯 boxun.com)


张戎的独特贡献

    曹长青

    华裔作家张戎获得今年的“万人杰新闻文化奖”，象征华人世界对她和夫婿合着的《毛泽东：鲜为人知的故事》的赞赏和肯定。因为这本书在促使西方读者了解毛泽东的暴行和共产邪恶上，注定会起到其它著作所难以企及的作用。

    二十世纪以来，由于左派主导西方的媒体、大学、研究界等，因而对同样是恶魔的希特勒、斯大林、毛泽东，评介却不同。对希特勒是口诛笔伐，绝对否定；但对斯大林、毛泽东，则有保留甚至同情。在四、五十年代，推崇的声音甚至很有市场，萨特、西蒙波娃、罗曼罗兰等，都曾去朝拜斯大林，回来就是一片歌颂。法国另一个重要作家加谬坚持反共，批斯大林，因而和萨特成为论敌，但论战还没开始，萨特就知道他一定是赢家，因当时法国以至整个西方思想界，左倾占压倒优势，连后来写出《一九八四》和《动物农场》的奥威尔，都曾是左派，可想而知左派的势力有多大。

    后来索尔仁尼琴的《古拉格群岛》等作品出来后，使不少西方左派震惊，或者说他们无法再像以往那样理直气壮地为苏联辩护。例如萨特就不得不批评几句斯大林，美国的知名左派作家桑塔格则说，这些持不同政见者的书“教育了”她。

    但是迟到1997年法国一些作家写出《共产主义黑皮书》，指出斯大林毛泽东的乌托邦导致一亿多人丧生，共产主义和纳粹都是邪恶时，仍遭到左派人士的激烈抨击，他们无法接受把希特勒和斯大林毛泽东相提并论，反对把法西斯和共产主义等量齐观，虽然后者造成的大众死亡远远超过前者。

    美国的所谓“中国问题专家们”，很多人即使批评斯大林和苏联，但绝不同样批评毛和共产中国。我曾采访过《纽约时报》专栏作家路易斯（Anthony Lewis），这位左倾作家承认，“我有时感觉美国知识分子对苏联和中国用双重标准。我想有一部份原因是由于浪漫情怀。我们非常容易被毛泽东欺骗。甚至文化大革命都发生了，我们还没有认识到。”

    ●中译英作品无法在西方畅销

    西方所以出现这种现象，除左派自身原因之外，还和中国人没拿出《古拉格群岛》那样份量的作品等有关。在这种背景下，张戎的“毛传”就具有特殊意义。其中最重要的一点是，它是用英文写的，这不仅有利英文世界读者的接受，也方便其它文字翻译。而如果是中译英，效果则完全不同。例如李志绥的《毛泽东私人医生回忆录》，是用中文写的，然后由台湾学者逐句译成英文，结果美国出版社根本没法出，因有太多需要交待给英文世界读者的背景资料等，作者没有做（李志绥不知道英语读者的情况），而不该写的（引用很多古典诗词等）又繁多。更主要的是中文写的东西，无法适应英文世界读者的文化心理，这也是迄今为止没有任何一本中文译成英文的书（无论是虚构还是非虚构类）能在西方畅销的原因。最后该书经过一个美国人近乎重写般的增删润色，才得以出版。但即使如此，它和开始就用英文写，效果仍完全不可同日而语。近年像哈金、闵安琪等来自中国的作家在美国出版的作品之所以获奖或好评，重要原因是他们直接用英文写。

    而中文译成外文的作品，有时也可以获奖（因为西方特别想送给少数族裔的政治正确的奖项很多），但要畅销绝没可能。不要说中国一般作家的作品，即使中国小说的最高经典《红楼梦》，虽然早已有英译本，但西方没几个人知道曹雪琴是谁，更别提这部小说会在西方畅销。虽然任何翻译作品必定会丢掉原文的许多语言精华，但西方语言之间是有可译性的，而译成中文也能保持其基本的优秀之处。但反过来，中译英，其可译性大为降低。直译的东西，勉强能读就不错了，要想感动人，说“没门”是一点也不夸张的。

    ●批毛之作畅销是中国人的幸运

    由于这些背景，张戎直接用英文写出毛传，揭示这个恶魔本相，对西方读者了解毛和共产邪恶，具有非常重要的意义。另外，张戎不是初出茅庐的作家，也不是那种作品没几个人看的学究，她是畅销书作家，其成名作《鸿》在全球卖了一千万册，这个数字，代表着她有全球性读者和广泛知名度；迄今为止，没有任何一个中国作家的任何一部作品在西方达到如此畅销程度。

    由这样一位全球畅销书作家来写“毛传”，揭露毛的罪恶，实在是中国人的幸运。张戎的“毛传”一出版，就登上畅销榜，甚至登上英澳新西兰三国非小说类畅销榜之首，等于在相当大的范围，帮助更多西方读者真正了解毛，同时纠正西方左派对毛（以及共产中国）的幻想。

    在第一本书《鸿》成功之后，张戎写任何其它作品，都会因其畅销书作家身份，而引人注目。结果张戎和她先生选择写毛传，而且花了十三年之久，查阅各种文献，以很多新资料揭露毛的罪恶，这不仅是对中国人，也是对人类自由的重要贡献。中国人多是急功近利，几乎看不到任何人会花十几年写一本书。从这点上来讲，张戎的敬业精神、努力和贡献不仅应该赢得中文世界的高度赞扬，更值得中文写作者学习。

    ●《纽约时报》记者是“中国不通”

    但这本“毛传”也受到一些中国和西方学者的批评，认为不客观，失实等等。我从网上浏览了这些批评，中国大陆学者写的批评，不少都是站在民族主义立场为毛辩护。例如有一篇上万字的长文，居然说中共建政初的镇反，主要是杀国民党残渣余孽，他们是颠覆新中国的“恐怖份子”，毛是“反恐”。这种中国人可以拿出精力写万字长文章，胡搅蛮缠，但绝不会拿出十分之一的精力，去调查毛泽东的罪恶。台湾批评张戎的文章，主要来自《中国时报》驻美记者傅建中，他是一个对西方一系列事务都持极左观点的台湾前中国人，可想而知他对张戎把毛写成比希特勒还坏，会多么不满、不愤。

    而美国人的几篇批评，也多是左派学者所写，对他们曾“客观”评价过的毛泽东被“毛传”一书如此揭露成恶魔而不满。其中美国左派旗舰《纽约时报》的专栏作家纪思道的书评，更是强调毛有理想的一面，实际上就是为他们左派的所谓均贫富的社会主义乌托邦辩护。纪思道曾被派驻北京，在前往时，做过17年《纽约时报》总编辑的罗森绍（最近过世）告诫他，不要听那些左派学者对中国的研究，要靠自己亲眼所见。但即使目睹了天安门那场血腥屠杀，也没有改变他的左倾盲目。他曾撰文说上海的婴儿死亡率比纽约低多少，还比较过美国在哪些方面不如共产古巴等。这就像用平壤、上海的地铁来和纽约比一样，回避了自由、人权和尊严等最根本的重大问题，完全是个“中国不通”。

    ●西方左派不满毛被写成恶魔

    而自视“中国通”的耶鲁史学教授史景迁（故意起了中文名，发音接近司马迁，好像他也能写出《史记》似的），也是一个左派学者，他在书评中旁敲侧击，说什么“在我看来，即便毛泽东真是个病态怪物，历史学家也应对他持平而论。”但张戎怎么不“持平”了？难道写出毛的恶魔一面就不是持平？由于斯大林的恶，已经被揭露的太多，西方左派们再也无法在斯大林身上寻找他们的乌托邦梦，于是他们就把那段未了情转移到毛泽东身上。所以他们怎么能容忍张戎写出一个魔鬼般的毛泽东呢？

    我在网上还看到英国左派媒体BBC记者对张戎的电视采访，那个记者一遍遍追问，难道毛就没有值得肯定的地方？就想让张戎对毛三七开，甚至四六开，说毛对中国也是有贡献的。一般作家，都会迁就记者，说句模棱两可的话应付，但张戎始终没有后退，坚定地咬住：毛就是个恶魔！

    她那毫不退缩的精神，实令人敬佩。中国那些民族主义份子和西方左派们对这本毛传的攻击，恰恰说明她的书的价值和份量，历史将记住张戎对让世界了解毛泽东和共产中国所做出的独特贡献。

    《开放》2006年7月号


自由亚洲电台:访张戎谈毛泽东鲜为人知的故事

    (自由亚洲电台记者含青采访报导) 目前旅居英国的华裔女作家张戎与她的丈夫、史学家何黎岱，用12年的时间，完成了毛泽东的传记《毛：鲜为人知的故事》。在这部长达800多页的传记中，作者披露了大量以前从未披露过的史料。

    这本书不久前在英国和德国出版发行后，引起全球媒体和公众的关注。在张戎女士即将为此书在美国出版而到美访问的前夕，记者在华盛顿通过电话对张戎女士进行了专访。

    记者：您谈到了您和您的先生在国外不少档案馆发现不少珍贵的史料，那么在中国大陆也发现了不少，就是有些能够看到，还有些是不能看到的，您是不是也跟我们谈一谈。

    张戎：比方说，不能看到的是杨开慧的那些手搞，那么我们都看到了。对大陆的很多材料，其实已经都出版了，比方说，我们对“长征”的研究，大量的史料来源，是来源于一整套中国自己编的“国民党军追堵红军长征史料选编”，才得出了蒋介石放走中共的结论。

    还有比方说飞夺泸定桥，根本就不是这么回事儿，在泸定桥上根本没有战斗，没有红军什么烧得红红的、光光的铁链上爬过去，这样一些事。这些就在中共现在自己军科院编的“长征史”里面也可以发现。

    记者：您这一本书出版以后，您认为史学界对毛的这一章是否要考虑重写呢？

    张戎：当然啰！那么我觉得整个中国二十世纪的历史，很多东西都要考虑重写。比方说中国共产党的成立，大家都以为是1921年，从苏联的档案馆里可以看到中共的成立是1920年的夏天，当时毛泽东并不是创始人之一；而且这个成立中共完全是莫斯科的意思，提出来以后得到陈独秀的同意。

    而且毛泽东自己在1923年中共的“三大”上，他说他根本不相信有共产主义可能在中国成功，共产主义只有一个办法可以在中国成功，就是由苏联红军从北边带进来。那么这个预言在22年以后实现。

    1945年抗日战争结束的时候，苏联军队大举进攻中国，占领的地方比整个苏联在欧洲占领的还要大，那么苏联就利用占领的这些地方帮助毛泽东夺权，这个史实在我们的书里边也有很详细的数字。

    记者：经过对毛泽东这个生平活动大量研究，您认为毛他本人是不是彻底的“共产主义者”、“唯物主义者”和“无神论者”呢？

    张戎：毛泽东最早参加共产党，并不是因为信仰共产主义，而是1920年夏天他正好在上海见到陈独秀，那么陈独秀就让他做一件事儿，就是让他回去办一个书店，卖那些刚刚成立的共产党的这些杂志，毛泽东很爱读书，当时很穷，他就很高兴这么一个职业，他就是这样卷进了共产党的这个圈子。

    那么当然他后来他就发现，共产党这一个机器和共产党这个制度是非常适合于他对个人权力的追求，所以他就利用共产党这个机器，用起来也就很顺手。

    那么至于唯物主义者，这毛泽东是彻底的唯物主义者。这是什么意思呢？就是他认为，任何成就都必须在他生前能够看得见、摸得着，这个时候才有意义，人死了就什么都没有意义了。所以他完全不追求生后名，对于遗芳千古毫不在乎，对遗臭万年也毫不在乎；要当军事大国，要称霸世界，他都要在他生前办到。

    那因为它夺取政权的时候都快六十岁了。毛泽东就想他大概有十五年的时间，要把这个目的达到。所以它就搞“大跃进”，什么都要快。所以他彻底的唯物主义给中国人带来灾难的很重要原因。

    记者：那毛的“与天奋斗、与地奋斗、与人奋斗其乐无穷”。这种哲学思想是不是也是他的一种人生观的反应？

    张戎：他年轻的时候就表示过对毁灭的喜爱，在1918年他二十四岁的时候，在一个德国哲学家鲍尔生的伦理学原理上写了一些批注，表明他的人生观非常重要，因为他里边写的那些东西，直到它几十年后，甚至文革中间他都还在说，比方说，要砸碎旧世界才能建设新世界；要砸碎这个宇宙，重新建立一个红通通的新宇宙，砸碎这个、砸碎那个。

    那后来就在它1927年的时候，虽然毛泽东已经在共产党里多年了，但是他基本上还是一个比较温和的人。那么到27年的时候，它到湖南乡下去，视察所谓的农民运动，他就看到很多农民暴力，他就说这在他一生中是一个很大的转变，他感到一种从未有过的痛快。

    毛泽东在《湖南农民运动考察报告》，并不是像后来我们说的是讲农民分田地，那里面根本一句分田地的话也没说，都是讲的农村的暴力，和它怎么对这种暴力心向往之。

    记者：如果把毛泽东分早、中、晚期，三个时期的毛泽东，您能够主要概括一下各个时期的特点吗？

    张戎：这1927年可能算一个转折点，因为他后来掌权以后，它就反覆的想使那个暴力重现，比方说土改，中心也不是分田地，那是所谓斗地主；这个暴力的成分，这还要回朔到27年毛泽东的农村视察。那么之后我觉得就很少变化了，我并不是说他49年掌权以前，好像还是一个比较理想主义的人；掌权以后，由于权力腐化，经过我们十年的研究，我发现并不是这样的。

    在1949年以前，毛泽东的手上就已经沾了很多的血，1930、1931年中共的第一个红色政权成立的时候，毛泽东就是搞所谓“打AB团”，我们书里边就写到它是怎么兼并彭德怀、制伏朱德。那么秋收起义本身就是毛泽东拐走红色武装，给了自己起家的资本。

    记者：您觉得毛泽东打下的江山，靠的是什么呢？

    张戎：最重要的他是靠他本人自己。如果没有毛泽东，中共是不会上台的；那这个之外，最大的因素是斯大林对毛泽东的支持和对中共的援助。第三个原因呢就是日本侵华，日本侵华就是极大的削弱了蒋介石的统治。

    记者：如果说毛泽东是个极为自私和冷酷、善谋权术的人的话，有些人还是敬重毛泽东，认为他把自己的儿子毛岸英送上朝鲜战场，并且死在朝鲜战场。这个事情您怎么看呢？

    张戎：毛泽东为什么要打朝鲜战争？这个就是他一心要把中国建设成军事大国，使他能够称霸世界的时候，斯大林开始不敢给它这些军事工业，因为斯大林不想使他如虎添翼。为了使斯大林帮他建设军事工业，毛泽东就极力主张打朝鲜战争。

    总而言之，就是用中国的死人，从斯大林那儿篡取他所要的军事功业。那毛泽东的儿子死了以后，毛泽东在两年半的时间内，都没有告诉他的儿媳妇，他儿媳妇也完全不知道她的丈夫已经死了，因为他儿媳妇每个星期、还有学校放假都跟毛泽东在一块儿，而毛泽东从来没有表现过任何悲伤，他还谈到岸英，好像岸英还活着一样，他还开玩笑，所以他的儿媳妇完全不知道她的丈夫已经去世了。当她最后终于知道的时候，马上就晕倒了！所以毛泽东这个人的铁石心肠，也可以由此略见一斑。

    他的儿子岸英，从等于把他遗弃了以后，后来就被送到苏联去学习。斯大林也就想用像蒋经国那样的办法，就是把毛泽东的儿子来做为人质，就是来胁迫毛泽东，这也就是说斯大林想把毛泽东的儿子扣下来作人质的时候，毛泽东蛮不在乎；不像蒋介石为了把他儿子要回来，不惜让中共生存，最后自己被赶出大陆。

    记者：这本书中文版大概什么时候出版呢？

    张戎：我希望在年底左右吧，现在因为我自己在把它翻译成中文，所以希望能很快出版，主要是现在需要一些时间；而我下个星期就要到美国去，美国版出版。所以现在关键是一个时间问题，我当然非常希望这个书能够早一点以中文出版，能够使中国读者看到，这对我是非常非常重要的。因为我知道毛泽东的统治，这在我们的生活中都起了多么大的作用。我希望大家能够早点儿看到这本书。

    记者：中文版出来以后，中国政府会不会允许在中国大陆发行呢？

    张戎：我想它们可能不会吧！但是我希望总有一天能够允许，而且是比较早一点儿，不要迟一点儿。毛泽东现在在中共还被奉若神明；可是看了我们的书以后，我希望人们想一想：这样是不是合适？毛泽东在掌权以后，直接导致起码7,000万人死亡，3,800万是死于1958年到1961年的大饥荒，就是大跃进。

    记者：毛泽东已经去世将近30年，如果盖棺论定的话，您对毛的总体评价是什么呢？

    张戎：我觉得毛泽东在道德上是一无可取，我刚才讲过了，他直接负责的是中国起码7,000万人的死亡，他的像绝不应该挂在天安门广场；他也绝不是中国人民的英雄，应该从天安门的城楼上把他的像取下来；应该把他这些真实的事情告诉给中国人民。


张戎笔下的战争狂人—毛泽东

    蔡咏梅

    金钟按：上期访问张戎后，不少读者欲知其毛传更多内容，本期特请蔡咏梅作此译介，配合专题介绍毛的部份好战狂言。可见毛为了称霸世界，早已有牺牲亿万人民的准备，他一说再说，绝非戏言。本文值得所有中国人一读，想想为甚么臣服在毛的淫威下至今不醒？

    英国女作家张戎和她历史学家丈夫花十二年时间写成的八百页毛泽东传记《不为人知的毛泽东》，披露了大量以前从未听说过的珍贵史料，数量之多大概只有今后中共垮台中共秘密档案完全曝光才可超过。《开放》杂志上期刊登张戎的访问后，反响强烈，有不少读者打电话来问如何才能买到中文版。据说该书中文版要明年才能问世，相信到时此书一定热卖。

    日前中国国防大学防务学院院长朱成虎口出战争狂言，声称美国若干涉台海战事，中共将先发制人对美国实行核打击，摧毁美国一两百个城市，中国将准备牺牲掉西安以东的所有城市和人民。世界舆论为之大哗。

    梦想做斯大林式的国际恶霸

    朱成虎实际是，一个小毛泽东式的狂人而已。他这类战争恐怖言论，四五十年前他的精神教父毛泽东早就讲过多次，而且口气更狂妄吓人得多。张戎的毛泽东传就此提供了大量资料。从毛泽东到朱成虎是一脉相承。

    张戎的丈夫哈利德精通俄文，两人查阅了九十年代解密的莫斯科档案馆中国际共运的大量档案，并亲自访谈了前苏联、东欧、西方及第三世界国家与毛泽东和中共领导人打过交道的许多当事人，对毛泽东妄图以打世界大战打核战争来称霸世界的野心作了惊人的披露。

    据张戎引述的资料，毛泽东早在夺取中国政权之前，已梦想当个斯大林式的国际霸王，在国际上建立自己的霸业。毛泽东支持金日成发动韩战，与斯大林明争暗斗，与赫鲁晓夫绝裂，让中国人饿肚子造原子弹，搞大跃进饿死三千万中国人，乃至不顾自己人民死活慷慨援助亚非拉人民搞革命暴乱，都是为了世界霸王这一野心。在张戎披露的资料中，毛泽东当年踌躇满志，顾盼自雄讲的「豪语」，现在看来不过是不知天高地厚的小丑狂言，和卓别林默片中那个捧玩地球的小丑希特勒堪称一比。而毛泽东那些不惜人类死一半，中国人死一大堆的「壮语」，更令人感到齿冷和毫无人性。

    毛想当世界霸主的野心在一九五七年十二月莫斯科的六十四国共产党高峰会议上表演得最淋漓尽致，值得记叙。

    据张戎写的毛传讲，在这次空前的莫斯科六十四国共产党高峰会议上，曾在毛一九四九年底首次访苏让他备受冷遇的国际共运霸主斯大林已去世，继任的赫鲁晓夫特别礼遇毛泽东，安排他一人下榻克里姆林宫，而且还特意为他准备了一张大木床（毛首次访苏睡不惯松软的床褥和枕头），建了一个蹲厕（毛用抽水马桶拉不出大小便）。在庆祝十月革命节的典礼上，两人肩并肩露面，红场游行的俄人挥舞中共国旗，高呼毛泽东万岁和中国万岁。

    六十四国共党峰会毛狂态毕露

    赫鲁晓夫的礼遇，与苏联的平起平坐，使毛飘飘然，觉得共产国际霸主美梦已在眼前，利令智昏，于是狂态毕露。

    为显示自己与众不同，自己是凌驾六十二个共产党之上，毛泽东拒绝遵守大会要求讲演者需提前呈交讲稿的规定，声称他没有讲稿，要求即兴发言。结果这场演讲变成一场闹剧。（张戎说，毛显得自己很随兴，其实打了很认真的腹稿，在进会议厅之前他还一直在专心默想讲词，他的翻译上前为他扣领口都未有任何反应。）

    毛这次讲话一无讲稿，二不起立，只有他一人是坐着发言，使与会者大吃一惊，更使他们吃惊的是讲话内容。毛说：我们可以算一下，战争爆发要死多少人。全世界有二十七亿人，死三分之一，或说多一点死一半，还有一半人。我认为极而言之，死掉一半人，还有一半，帝国主义消灭了，全世界成了社会主义。

    一位义大利共党代表告诉张戎夫妇，对毛不介意打核战，甚至希望打核战的这席话与会者均感到震惊和不安。甚至奉信斯大林主义的法共代表也觉得很恐怖。

    毛在讲话中还反对改善人民生活，说：有人说贫穷是坏事，但事实上贫穷是好事，人民越穷越革命。要是有一天人人都变富，卡路里过剩，人就会长出两个头四只脚，想起来很可怕。（如此推理，匪夷所思）

    毛泽东的讲演不仅内容令人不安，他为显示自己是高人一等的哲学家，在天马行空的大放厥词时还大量引用中国的谚语，如「一个能人三个帮，一个篱笆三个桩」、「红花虽好还要绿叶扶持」，全场的外国翻译听得一头雾水，没有人译得出，有的翻译乾脆埋着头做驼鸟。

    毛泽东还当众以老大哥的口气教训赫鲁晓夫「赫鲁晓夫同志，虽然你是朵红花，你也要绿叶扶持。」搞得赫鲁晓夫胀红了脸。更糟的是毛泽东讲话介入苏共内部权力斗争，将赫鲁晓夫和被打成反党集团的莫洛托夫两派相提并论，说「赫鲁晓夫路线只是比较正确。」此时整个会议厅静得一片死寂，苏共领导人米高扬站起来发出抗议动作。

    这个讲话使毛过足了国际霸王的瘾，他自我感觉良好，心情很愉快，但却给各国共产党人留下极坏印像，为后来的中苏分歧他们一致站在苏联一边埋下了伏线。会下毛泽东一样狂妄，他会晤各国共产党代表时痴人说梦，大谈共产党将统治世界的美景。他对在英伦三岛微不足道的英国共产党说：等到那一天英国就是你们的了，得到胜利不要杀了他们，也给他们留有余地。对一位最年轻的与会代表，保加利亚的低级官员日夫可夫说，「你很年轻，很聪明，社会主义在全世界胜利后，我们推荐你当世界公社的总统。」

    毛这种共产党要打核战而一统天下的狂言乱语说了不止一次。

    发动大跃进运动后一九五八年六月二十八日毛泽东对军内一批领导人讲话说，大跃进胜利，中国成为先进强国后将向太平洋军事扩张，最后独霸全球。他说「现在太平洋不太平，只有我们占领了太平洋才会太平。」讲到这里林彪插话说，「我们必须建设强大军舰，准备在日本、菲律宾和旧金山登陆。」毛接着说，「我们建成这样的军舰要多久？一九六二年我们炼出吨钢铁时。」

    占领太平洋登陆旧金山

    八月十九日，毛泽东又对一些省市领导人说，「未来我们将成立地球管理委员会，为全地球制定统一计划。」

    一九五八年八月二十三日毛泽东下令炮轰金门制造第二次台海危机。美国舰队驰入台湾海峡，美国务卿杜勒斯向中共发出警告，战争有一触即发之势。赫鲁晓夫立即派外长葛罗米柯到北京评估局势。毛泽东告诉葛罗米柯，他愿意与赫鲁晓夫讨论在某个阶段，因台海问题与美国打起核战争时中苏如何协同作战的问题，然后提到苏联可能会因此灭国的可怕前景。他问葛罗米柯，战争结束后「我们将在甚么地方建立社会主义世界的首都？」暗示莫斯科将会摧毁。毛然后建议，可以在太平洋造一个人造岛作共产世界的新首都。葛罗米柯十分惊骇，拍电报回国汇报未敢将毛此话写进去。

    把葛罗米柯吓一大跳后，毛又安抚他说，中国将承受未来与美核战的一切灾难。他说「我国的政策是自己承受这场战争的全部后果。我们将对付美国，不会将苏联拖入战争，」但说苏联应该帮助中国准备与美国打核战。赫鲁晓夫在毛恐吓下同意军援中共，毛勒索苏联成功后即停止炮轰金门，并写信给赫鲁晓夫说，他为中国能单独与美国打核战感到很高兴。他说，「为了我们最后的胜利，为了完全消灭帝国主义，我国人民愿意承受美国的首次核打击。这不过是死一大堆人罢了。」

    毛在一九五五年对芬兰驻华大使也说过不怕中国人民死于核战的话，「要杀光中国人，美国原子弹太少。即使美国向中国扔原子弹，在地球上炸个洞或把地球炸得粉碎，或许对太阳系是件大事，但对于整个宇宙来说仍然是无足轻重。」这样疯狂的话，古今中外的狂夫魔王大概除毛泽东之外，没有一个说得出口。但只要自己能做国际霸主，中国人民血流成河对毛来说根本无所谓。

    对澳共表明他想统治世界

    一九六八年十一月中国正在文革动乱中，毛泽东会晤来访的澳大利亚毛派领袖希尔（Hill），明白无误地表示，他想统治全世界，作希特勒想做未能做到的事。他说，「依我之见，世界需要统一。历史上很多人，包括蒙古人、罗马人、亚力山大大帝、拿破仑、大英帝国都想统一世界。今天美国和苏联都想统一世界。希特勒也想统一世界。但他们都失败了。让我看来，统一世界的可能性还在，我认为世界是可以统一的。」

    毛泽东认为统一世界的任务非他莫属，因为中国人多，而且不怕死。他说「这两个国家（指美苏）人口太少，分散开来人力不够。而且他们怕打核战争。他们不怕消灭其他国家的人民，但害怕自己的人民被消灭。」他说，「再过五年我国情况将变好 ...... 再过五年 ...... 」弦外之音，那时就是毛开始统一世界的时候了。

    毛四面楚歌尼克松打救

    但毛没等到那一天，到中国文革中期的一九七一年，即上述谈话三年后林彪事件发生，这位想统治全球的暴君已内外交困众叛亲离。在外交上中共被全世界孤立，与四十八个建交国大部份闹翻，毛用中国人民民脂民膏去发动的亚非拉革命只见中国钱滚滚流出，却看不到任何革命收获。非洲毛派只拿钱不做事。几年后毛出钱要推翻的扎伊尔总统蒙博托访问中国。毛以自嘲的口气向蒙博托打招呼，「蒙博托，真的是你吗？我花了很多钱想推翻你，甚至暗杀你。但是你却跑到这里来了。」毛又说，「我给他们金钱和武器，但是他们就是不能打仗，赢不了。那我有甚么办法呢？」

    至于西方毛派份子，他们或是只能空谈的激进份子，或是专门投毛所好到中国骗吃骗喝骗钱的混混，甚至是欲刺探国际共运情报的西方间谍，毛实际上未捞到任何好处。

    在中国国内，文革搞得国家遍体鳞伤，人民怨声载道，林彪事件一出，对毛泽东的崇拜也开始粉碎。张戎的毛传披露说，一批空军高级将领听传达九一三事件时，一位军官跑上屋顶，高喊打倒毛泽东的口号跳楼自杀。深受林彪事件刺激，毛泽东的健康迅速垮掉，精神抑郁，气息奄奄。张戎的毛泽东传指出，是「美帝国主义头子」尼克松来访及中美关系解冻才救了毛泽东一命，使他又多活了几年。不过与美国打核战独霸世界的梦想已随风而去。

    现在看来，一代枭雄毛泽东已死，但毛毒仍在，毛泽东精神土壤中仍在孕育着不怕打核战不怕中国人死一大堆的战争狂人。朱成虎这个毛毒遍身的狂妄小丑死后去见毛泽东，两人可以惺惺相惜。


本书资料收集于网上，版权归原作者所有

本书由“WYWX”免费制作


《毛泽东：鲜为人知的故事》

    Mao: The Unknown Story

    By Jung Chang & Jon Halliday

    Copyright © Globalflair Ltd.，2005

    Chinese edition Copyright © Globalflair Ltd.，2006

    All rights reserved

    ———————————————————————————

    原书名：Mao: The Unknown Story

    著作者：张 戎（Jung Chang） & 乔·哈利戴（Jon Halliday）

    译　者：张戎

    发行人：金钟

    出　版：开放出版社

    地址：香港轩尼诗道402号德兴大厦509室

    电话：(852)2893 9147　　(852)2893 9197

    传真：(852)2891 5591

    E-mail：open@open.com.hk

    网址：http://www.open.com.hk

    通讯处：香港铜锣湾邮箱31429号

    P.O. Box 31429 Causeway Bay, HongKong.

    编　辑：金钟

    校　订：蔡咏梅、张戎、张朴

    排　版：Alan Chan

    总经销：田园书屋

    电话：(852)2385 8031　传真：(852)2770 2484

    印刷：远东设计印刷公司

    电话：(852)2274 1314　传真：(852)2244 5929

    出版日期：2006年9月初版第1次印刷

    定价：148港元

    国际书号：ISBN 962-7934-19-4　版权所有·翻印必究

    ———————————————————————————

    本书如有缺页、破损、装钉错误，请寄回开放出版社调换

    ———————————————————————————

    （内文的详细注释，英文原文已刊于开放网站 www.open.com.hk。中文稿在翻译中）


作者简介

    张戎（Jung Chang）一九五二年出生于四川宜宾。文革中做过农民、赤脚医生、翻砂工和电工。一九七三年就读四川大学外文系，毕业后留校当助教。一九七八年留学英国，一九七九年入约克大学专攻语言学，一九八二年获博士学位，是中共执政以来第一位获英国博士学位的中国大陆人。曾在伦敦大学亚非学院任教。

    一九九一年，自传性著作《鸿：三代中国女人的故事》出版，成为英国出版史上非小说类最畅销的书籍，被读者评选为二十世纪最佳书籍之一，已译成三十多种文字，全球销售量达一千二百万册。二零零五年六月和丈夫哈利戴（Jon Halliday）合著的传记《毛泽东：鲜为人知的故事》出版，迄今已出将近三十种文字版本，在许多国家登上畅销书榜，被誉为“一部震撼世界的书”。

    乔·哈利戴（Jon Halliday）出生于爱尔兰的都柏林，作家，历史学家。毕业于英国牛津大学，曾任职于伦敦大学国王学院。通晓多种语言文字，著述颇丰。


中文版自序

    《鸿：三代中国女人的故事》在上世纪九十年代初出版以后，我和我的先生乔·哈利戴（Jon Halliday）萌发了写毛泽东的念头。对现代中国来说，没有人比毛泽东更重要。即使在他去世多年后的今天，他的幽灵依然在中国大地徘徊。可是他怎样成为中国的统治者，他究竟是一个什么样的人，世人知之甚少。真实的毛泽东，还在云遮雾障之中。

    探索、解开毛泽东这个谜，对我们便产生了强大的吸引力，给了我们某种义不容辞的责任感。

    我们的写作宗旨，除了“秉笔直书”，就是“言必有据”。我们走遍世界去搜集史料。俄罗斯大批新解密的档案，是我们捞“真”的大海；中国大陆二十年来出现的众多中共党史资料集、亲历录、文稿书刊，是我们掘“金”的矿山。中、俄、英等文字的征引文献书目，附在本书后面。书后还列有我们查阅过的档案馆，有的从未对外开放过。

    我们采访了同毛泽东打过交道的各国政要人士，以及中国大陆和台湾与毛泽东、与这段历史有关系的人。他们中不少人是首次接受采访。这份长达数百人的名单，其中包括让我们受益匪浅的专家、学者，也录在书后。

    捞“真”、掘“金”、奔波、分析、辨别、判断，是一项浩繁的工作。我和乔点点滴滴，锲而不舍，就这样一天天过了十二年。

    我们相信书中所写的鲜为人知的故事，所做的前所未有的结论，都将随着历史的进程而得到证实。希望本书能为读者了解毛泽东和中国现代史，开拓新的视野。

    这样一本建筑在史料上的书，要写得通俗易懂，令人喜读乐看，又不失真实准确，实在是千难万难。我和乔在写作后期，精力大部分就花在这方面。

    英文原著中关于资料来源的详细注释，由于篇幅关系，只好放入开放出版社的网站http://www.open.com.hk。书中引言有的出自二十世纪早期文献，用语是当年的习惯，或许读者能从中体会出一些历史感。

    《毛泽东：鲜为人知的故事》从成书到中文翻译，我的弟弟张朴给予我很大帮助。写作过程中我们争辩论点，翻译时他协助我斟酌字句。没有他，这本书将逊色不少。

        张 戎

        二零零六年八月　伦敦


内容提要

    毛泽东，这个曾主宰世界四分之一人口的统治者，去世已经三十年。他的统治导致至少七千万中国人在和平时期死亡。但他的真实面貌，一直在云遮雾罩之中。

    英籍华人作家张戎，与夫婿乔·哈利戴，以十二年的时间和精力，搜集披阅难以数计的中外文献资料，深入多个国家的档案馆，采访数百名与毛泽东有关的人士，包括与毛有过往来的各国政要，完成了这部被赞为“威力像原子弹”的毛泽东传记。

    本书前所未有地揭示了许多不为人知的故事：红军长征为什么会成功；毛对抗日战争的暗中策略；毛究竟靠什么征服中国大陆；毛与蒋介石扑朔迷离的关系；毛为什么要打朝鲜战争；三千八百万中国人为什么会饿死；毛发动文革的真实原因；毛在党内数十年搞权力斗争的真相；毛和斯大林、苏联渊源深厚的恩仇秘闻；还有毛与妻子儿女以及女人们的关系……

    作者挖掘出大量闻所未闻的史料，经过严谨的考证，以生动细腻的叙述风格，描写一个个情节丰富的故事，构成一幅波澜壮阔的长篇画卷。透过毛泽东一生的深谋诡诈与坚忍不拔，不择手段与眼光独慧，残忍冷酷与精明幽默……展现共产主义在中国二十世纪崛起的惊人内幕，从而改写了被颠倒的历史。

    英国华裔作家张戎与乔·哈利戴合着的《毛泽东：鲜为人知的故事》中文版，几经周折，在华文读者的殷殷期盼下，终于由香港开放出版社编辑出版，订于九月六日毛泽东去世三十周年前夕，在香港、台北与纽约三地同步发行上市。

    《毛泽东：鲜为人知的故事》是一本具有全新视野和大量第一手资料的毛泽东传记，作者以生动、朴实的叙述风格，描写毛动荡一生中一个接一个情节丰富的故事，构成一幅波澜壮阔的中国现代史画卷。

    中文版由张戎根据英文版翻译而成，比原着更具中国人文气息和雅俗共赏的可读性。

    张戎夫妇为写作毛传，穷十二年之精力，查遍无数资料、文献，走遍世界各地，访问数百名毛的亲友、与毛共事、交往的中外知情人、见证者及各国政要，包括六名总统、六名总理、四名外交部长、十三名前共产党领袖。这些人物中，有美国前国务卿季辛吉、美国前总统福特、英国前首相奚斯、达赖喇嘛、史达林与赫鲁雪夫的翻译、张学良、蒋纬国、陈立夫等。访问毛身边工作过的人员，达十八人以上。毛的主要同事的亲属和身边工作人员也几乎都被访问过。同时，深入俄罗斯、阿尔巴尼亚、东德、美国、英国、梵蒂冈等二十八个档案馆，取得许多闻所未闻的史料，并加以认真严谨的考证。

    全书五十八章，中文版七百页，资料来源占八十二页。作者透过毛泽东一生的深谋诡诈与坚忍不拔，不择手段与眼光独慧，残忍冷酷与精明幽默……展现共产主义在中国二十世纪崛起的惊人内幕，从而改写了被颠倒的历史。

    张戎作品英文版《MAO: The Unknown Story》2005年6月出版后，相继已有近三十种文字的已出和将出的版本，上了许多国家的畅销榜。欧美评论界对《MAO》有很高的评价，前港督彭定康认为是一本改写了中国现代史的爆炸性著作；英国独立报认为“超越了过去出版的所有同类传记”；美国时代周刊称“这本书的威力像原子弹”。（英美书评摘要见附件）美国总统布希向到访的德国总理梅克尔Angela Merkel推荐，《MAO》显示毛是比人们想像更残暴的暴君。滚石乐队主唱米克杰格（Mick Jagger）到处向记者推荐张戎这本书，足球明星贝克汉、前南非总统曼德拉都是《MAO》的读者。


更多书评摘录

    建立在十多年细致入微的采访和对档案资料的研究之上，这部宏伟的传记系统地摧毁了毛泽东的神话赖以存在的全部支柱。它提供了大量的新的发现，再加上优美的文笔，这将使它成为全世界的人都爱读的书。

    ──《纽约时报》纪思道（Nicholas Kristof），前驻北京记者站站长，专栏作家

    自从张戎的《鸿》书获得辉煌成功之后，我们一直翘首以待她和夫婿合着的关于毛泽东的宏伟研究成果问世，人们感到张戎在重写中国现代史。等待是值得的，果然不负众望。这是一部具有爆炸性效应的着作。

    ──《泰晤士报》彭定康（Chris Patten），前香港总督

    令人叹为观止的细节与文献。张戎夫妇所讲述的故事，既令人毛骨悚然，又具有迷人的魔力。在现代政治传记中，这一部最具震撼力，最令人爱不释手，揭示了最多的不为人知的故事。鲜有书籍注定能改变历史，但这部书将改变历史。

    ──《每日邮报》华尔顿（George Walden），英国资深外交官，中国问题专家

    空前的成功。对专制暴政、杀人如麻、糜烂的私生活等，有着令人炫目的描述。对看似已有定论的历史，进行了炮火密集的修正。研究成果如波澜壮阔。这是第一本充满真实细节的有关这个最大恶魔的政治传记。

    ──《星期日泰晤士报》

    西蒙·西巴格·蒙塔菲瑞（Simon Sebag Montefiore），历史学家

    张戎与哈利戴的贡献是巨大的，超越了先前出版的所有同类传记。

    ──《独立报》梅兆赞 （Jonathan Mirsky），资深记者，中国问题专家

    张戎与哈利戴以全新的视野，刻划了毛泽东动荡人生的每一阶段。这是一部了不起的惊人巨著。

    ──《卫报》迈克尔·亚呼达（Michael Yahuda），伦敦经济学院中国问题教授

    这本书的资料来源，既丰富又广泛，其中包括有重要价值的俄罗斯档案。张戎与哈利戴揭开了蒙住许多西方人眼睛的有关毛泽东的迷雾，使他们不再无知。

    ──《星期日电讯报》

    马克斯·哈斯丁（Max Hastings），历史学家，英国几家主要报纸前主编

    这本书的威力像原子弹。

    ──《时代周刊》唐纳德·莫里森（Donald Morrison），资深记者

    一本注定要改变历史的书


01 走出韶山

出生地

一八九三年十二月二十六日，毛泽东在湖南韶-山村的这间屋子出生。

与母亲合照

唯一一张为人所知的毛泽东（右立）与母亲的合照，摄于一九一九年长沙，母亲去世前夕。时年二十五岁的毛泽东，一身读书人打扮。两个弟弟（左起）泽覃、泽民仍穿农装。

为母亲戴孝

为母亲戴孝的毛泽东（右），与父亲（左二）、堂伯父（右二）、弟弟泽覃摄于长沙，一九一九年十一月十三日。

    1893～1911年　　1～17岁

    毛泽东，这个主宰世界四分之一人口命运数十年，导致至少七千万中国人在和平时期死亡的统治者，出生在湖南省湘潭县韶山一个普通农民家庭。那是一八九三 年十二月二十六日，他的祖先已在这丘陵山冲居住了五百年。

    山冲有五公里长、三公里半宽，聚居着六百多户人家。他们种茶、竹、水稻， 年复一年的日出而作，日落而息。这里既没有公路也没有通航的河流，与外界少通 消息，甚至到了二十世纪初叶，光绪皇帝和慈禧太后相继在一九零八年驾崩这样的大事，也没能传到村里，毛泽东是在事过两年离开韶山后才听说的。

    毛的父亲毛贻昌生于一八七零年，十岁时跟一个十三岁的女孩订婚。女家隔着一座叫虎歇坪的山坳，来去只有十公里，这样短的距离，两村人却语言各异。毛的母亲由于是女人，没有自己的名，在文氏家族姐妹中排行第七，就叫作“七妹”。 定亲多半出于现实的考虑，七妹的祖父葬在韶山，每年要扫墓，文家希望当地有门亲戚做歇脚之地。订婚后，七妹搬进了毛家；一八八五年，贻昌十五岁时他们圆房。

    婚后不久，贻昌出去当兵挣钱以偿还祖上留下的债务，几年后他攒足钱还清了债，回家做起了贩运白米和生猪的营生。他能写会算，又有生意头脑，不仅逐渐赎回了祖上典出的田产，而且买了更多的地，成为村里最富的人之一。

    贻昌人很勤俭，他家老屋是茅草顶，有了钱多年后，他才下决心把草顶换成瓦顶，但仍留下了泥墙泥地。玻璃在当时是稀罕的东西，所以窗户只是些木框口子，晚上用木板遮起来。家具不过是木床、木桌、木板凳。就是在这样一间简陋的屋子里，在罩着蓝色土布蚊帐的床上，毛泽东出世。

    毛是第三个儿子，但却是第一个活下来的。为了求菩萨保佑他不再夭折，毛的母亲到处烧香拜佛，还吃上了观音斋。毛取名泽东。“泽”在十八世纪毛氏族谱初修时，就定为他这一辈的辈名。泽东：施光泽于东方。当他的两个弟弟在一八九六年跟一九零五年出生时，他们分别取名泽民、泽覃。

    毛爱他的母亲，对她保留了一种从未给与过他人的深情。母亲温和宽容，从不训斥毛。从她那里毛继承了圆圆的脸庞、传情的嘴唇和沉静自持的眼神。毛一生常谈起她，谈时还十分动容，说小时候母亲到哪里他部跟着，赶庙会，烧香纸，拜菩萨，母亲信佛，他也信佛，直到十几岁时才与佛绝缘。

    毛的幼年无忧无虑。他在母亲娘家住到八岁，外婆将他视为心头肉，两个舅舅 舅母拿他当自己儿子看待，一个舅舅作了他的“干爹”。在文家，毛做些轻松的农活，有时在芭蕉塘边的油茶林里割草放牛。他也开始识字，晚间，舅妈在油灯下纺线，毛坐在她身旁看书。毛后来说他十分眷念那些日子。

    一九零二年，毛回韶山上学。上学就是进私塾，儒家经典是主要课程。深奥的古书不是孩子懂得了的，只能生吞活剥地背下来。毛具有超人的记忆力，当年的同学记得他学习很用功，艰深的书本不仅能背诵，还能默写。就是在这时，毛打下了扎实的古文基础，使他后来能写一手好文章、好诗词、好书法。读书成了最大的嗜好，一盏油灯放在蚊帐外的板凳上，一读就到深夜。许多年后，做为中国的最高统治者，他的偌大无比的床有一半用来堆书，他的谈话和写作旁征博引，散落着各种历史典故。只是他的诗词在当权后大半丧失了诗意。

    毛跟老师的关系不怎么好。十岁时他从学校逃走，说老师要求苛刻，粗暴严厉。 至少有三间私塾因他的倔强不服管教而委婉地请他父亲“另找高明”。母亲对他是听之，任之，但父亲不能忍受。父子俩常发生冲突。贻昌付学费让儿子上学，希望儿子起码能给家里记帐，而这正是毛所讨厌的。终生他对数字都不甚了了，对经济学更是一塌糊涂。

    体力劳动对毛也不具吸引力，一旦脱离了农民生活，他就再也不做了。贻昌见不得儿子闲着不干活，自己辛勤劳作，要求儿子也要照办。毛不听话，他忍不住就打毛，毛于是恨父亲。文化大革命的一九六八年，当毛向政敌展开全面报复时，有一种通行的折磨方式叫做“喷气式”：受害者面对气势汹汹的人群，双臂被狠狠地拧在身后，左右两人一手拧臂，一手重重地按头。毛对红卫兵领袖说他父亲“要是现在也得坐喷气式”。

    其实少年的毛并没有受父亲虐待，也绝不是弱者。父亲责备他懒惰，他便顶嘴说父亲年长，应该多干。一天，父子俩当着许多客人的面吵了起来，毛后来说：“父亲当众駡我懒而无用，这一下激怒了我。我回骂了他，接着就离家出走。我母亲追着我想劝我回去，父亲也追上来，边骂边命令我回去。我跑到一个池塘边，并且威胁说如果他再走近一步，我就要跳进水里……我父亲就软了下来”。一次，毛讲完这个故事，笑着说出他的结论：“他们都怕失去儿子，这就是他们的弱点。攻其弱点，就能取得胜利！”

    无可奈何的父亲对毛只有一项武器：钱。一九零七年，毛离开第四个私塾后，贻昌拒绝再为他付学费，十三岁的毛只得成为全日制农民。但毛很快找到办法逃离农活，重新回到书的世界，这就是接受父亲的安排结婚。贻昌想要毛安顿下来，做个负责任的一家之长。他给毛找了个媳妇，是自己的侄女，年纪大毛四岁。结婚后毛复了学。

    结婚那年毛十四岁。新娘姓罗，人称罗氏。毛对她没有丝毫感情，只有一次提起她，是跟美国记者斯诺（Edgar Snow），口气轻蔑，还把他们的年龄差距从四岁夸大到六岁。毛说：“我十四岁的时候，父母给我娶了一个二十岁的女子，可是我从来没有和她一起生活过——而且后来也一直没有。我不认为她是我的妻子，当时也几乎没有想到过她。”毛没提及罗氏早在他们结婚后一年多就去世了。

    毛一生对“性”都兴趣十足，但似乎对他第一任妻子毫无欲望，跟她结婚是出于不得已。这使毛成为包办婚姻的强烈反对者。九年后他在《赵女士人格问题》一文里措辞激烈的写道：“西洋的家庭组织，父母承认子女有自由意志。中国则不然，父母的命令，和子女的意志完全不相并立……这叫做‘间接强奸’。中国的父母都是间接强奸自己的子女。”

    妻子一死，这位十六岁的鳏夫就要离开韶山。父亲想让他到县城的米店去当学徒，但毛有自己的打算。他已看中了二十五公里外的一所新式学堂。这时，新风气已穿透了韶山的山峦，吹进了少年毛的脑子里。科举制度废除了，旧的教育体系没用了，取而代之的是新式学堂，教一整套外国来的东西，像科学、世界历史、地理， 还有外文。这些新学堂是毛那样的农家孩子走出乡村、进入外部世界的大道。

    十九世纪中叶鸦片战争后，中国出现改革的巨变。除了整个教育体制彻底改变外，铁路开始修建，现代工商业开始兴办，政治团体允许存在，报纸也第一次出版。 留学生派出国去学习科学，大臣们则出洋考察政体。一九零八年，清廷公布了《钦 定宪法大纲》，宣布九年后实行立宪。

    毛的家乡湖南在当时有三千万人口，是改革如火如茶的省分之一。虽然这里是内地，但通航的河流把它连向沿海，一九零四年，省会长沙开辟为对外商埠，外国商人跟传教士纷至沓来。新式学堂如雨后春笋，当毛在乡间听说时，湖南已经有一百多所了，比中国任何一个地方都多，还有好几所女子学校。

    毛想上湘乡县的东山高等小学堂。学费住宿费贵，毛就请亲戚们帮忙，说动父亲给他出了五个月的钱。东山使毛眼界大开。从课本里，他读到拿破仑、威灵顿、彼得大帝、卢梭、林肯等人的小传，也第一次亲眼见到去过外国的人：一位曾在日本留学的教师，学生们管他叫“假洋鬼子”。多少年后，毛还记得那位老师教他们唱的日本歌，庆祝日本在日俄战争中打败沙俄的惊人胜利。

    东山学堂的几个月为毛开启了新世界的大门。省会长沙有所专为湘乡人办的中学，在毛的请求下，一位老师介绍他前去就读，尽管他不是湘乡人。一九一一年春，毛心情激动地到了长沙。这年他十七岁，是他与农民生涯从此告别的日子。

    毛从故乡的泥土中带走了什么呢？他后来说他带走了对贫苦农民生活的“深感不平”。事实却非如此。毛当时的老师、后来的岳父杨昌济教授一九一五年四月五日的日记中记载着毛谈论家乡的话：“人多务农，易于致富。”毛说当农民容易致富，并未说农民的生活艰苦。

    通观所有毛早年文章和谈话记载，直到一九二五年底，毛只提到过农民几次。

    除了说家乡农民容易致富外，一九一七年八月二十三日，毛在致黎锦熙信里讲到中国历史上最大的农民起义：太平天国——但不是对他们表示同情，而是对消灭他们的人曾国藩表示倾倒。毛说：“愚于今人，独服曾文正，观其收拾洪杨一役，完满无缺。”一九一九年七月二十八日，毛在《民众的大联合（二）》里提起“种田人”， 但只是泛泛的，不带感情，不像他描述学生那样长篇大论地诉苦，说学生的生活是“苦海”。同年九月一日，毛拟了一份详尽的问题研究单子，足足有七十一个大项 目，农民只占第十项中的十五个分项之一，还无关贫苦农民的生活，而是“劳农干政问题”。

    一九二零年下半年，毛与共产党结缘后，开始使用“工人们农人们”、“无产阶级”这样的字眼，但不过是辞藻而已。

    毛后来说，在韶山他钦佩一个被捕并被斩首的农民起义英雄彭铁匠，但中共党史学者费尽心机找来找去也找不到这位铁匠存在的蛛丝马迹。毛还说，饥民的痛苦影响了他的一生。这很可质疑。一九二一年，毛在长沙时正好遇上饥荒。他的朋友谢觉哉的日记中记载说：“乡间荒象特著……本地乞食者特别多，每日总在百数以 上……大半黄皮里骨，风吹欲倒。”“死者颇多，小街上施木板‘做棺材’也施不 起了。”毛在这段时间写的文章对饥荒、荒民一个字也没提，没有任何迹象表明他关心这件事。

    农民的根并没有滋养出一个同情穷苦百姓的毛泽东，从韶山他没有带走改善中国农民命运的理想主义。


02 与共产党结缘

    1911～1920年　17～26岁

    一九一一年春天，毛泽东到长沙，正是结束中国两千多年帝制的辛亥革命前夜。表面看去，照英国哲学家罗素（Bertrand Russell）的描述，长沙“简直就是个中世纪的城市，只能走轿子和人力车”。但这里不仅充满新思想，新风气，而且酝酿着共和革命的风潮。

    尽管清廷宣布立宪，革命党人却一心要推翻帝制，说满族是外国人，应该驱逐报刊杂志此时已数不胜数，他们利用这个条件鼓吹革命，还组织社团，发动了好几起武装起义。

    十七岁的毛此时第一次看到报纸。他从报纸上了解到反清派别的观点，立即表示赞同。按当时的时尚，他写了篇文章贴在学校墙上，这是他首次发表政见。像许多学生一样，他剪了辫子，并跟朋友一道挥舞剪刀强行剪掉别人的辫子。

    这年夏天，长沙格外闷热，学生们比天气更热烈的辩论怎样推翻皇上。一次慷慨激昂的演说后，有人把身上的长衫脱了一丢，大叫“快习兵操，准备打仗！”

    十月，邻近的湖北省武昌市爆发了辛亥革命。统治中国二百六十八年的清朝垮台了，中华民国在一九一二年的第一天成立。二月，末代皇帝溥仪退位。握有兵权的袁世凯替下作临时总统不到两个月的孙中山，次年就任大总统。一九一六年袁死后，位于北京的中央政府控制松懈，中国出现军阀各自为政的局面。

    新生民国带给年轻的毛的，是无数崭新机会。工业、商业、法律、管理、教育、 新闻、文化，还有军事，可做的事层出不穷。毛面临着令人眼花缭乱的选择。他先参了军，但出操听口令不是他喜欢做的事，更不用说到城外挑水做饭给长官泡茶。 他于是雇了个挑夫帮他挑水。几个月后，他干脆退了伍，决定再回去上学。那时报上满是新鲜动人的广告，好些使他动心，一个是警官学校，一个是法律学校，还有个专教人怎样制造肥皂，使毛发了作肥皂制造家的奇想。毛最后挑了省立第一中学，但只在那里待了半年。他觉得不如自修，于是天天去省立图书馆，一待就是一整天。

    他第一次读到外国名著的译本，这些书把他的脑子从传统观念的束缚中解脱出来。

    但他父亲要他上学，否则拒绝供给他钱，十九岁的毛只好进了湖南省立第一师范。师范学校都不收学费，是那时中国致力于教育的结果。

    第一师范充满开放的空气，连数学楼也是欧洲式的，长沙人管它叫“洋楼”。 教室很洋气，漂亮的地板，窗上装有玻璃。校方让学生有机会接触各种新见解，鼓励他们自由思想，组织不同的学会。学生的出版物有鼓吹无政府主义的、国家主义的、马克思主义的。马克思（Karl Marx）的像还一度挂在大礼堂里。对读报上了瘾的毛已在报章上见过“社会主义”这个词，在这里他又第一次听说了“共产主义”。 那时，中国是真正的“百花齐放”。后来毛统治时也用这个词，但他允许的还不及他年轻时万芳丛中的一小片花瓣。

    像全世界的学生一样，毛喜欢无穷无尽地和朋友讨论问题，有时沿湘江漫步，有时爬上校园后面的小山，坐在草丛里辩论到深夜。蟋蟀在身旁一声一声地唱，萤火虫绕着他们一闪一闪地飞，熄灯的钟声响了，他们置之不顾。出门旅行是他们的家常便饭，一转悠就是一个月。农家友善地欢迎他们，供他们吃住，他们以写门联报答。

    一次高谈阔论中，据毛的朋友记载：“毛君主张将唐宋以后之文集诗集，焚诸一炉。”这是有记载的第一次毛提到烧书。当时，这话并不离奇，在前无古人的思想解放气氛中，一切天经地义的道理都受到挑战，历来的大逆不道都成了理所当然。 国家有必要存在吗？家庭呢？婚姻呢？私有财产呢？什么样的议论也不奇怪，什么样的话也都能说。

    正是在这样的氛围里毛泽东形成了他的道德观。二十四岁时，毛在德国哲学家泡尔生（Friedrich Paulsen）所著《伦理学原理》（System der Ethik）中译本上，作了大量批注。在这些批注里，毛直言不讳地表述了他的道德观念。这些观念伴随了他的一生。

    毛整个道德观的核心是：“我”高于一切。他写道：“道德之价值，必以他人之利害为其行为之动机，吾不以为然。”“吾人欲自尽其性，自完其心，自有最可宝贵之道德律。世界固有人有物，然皆因我而有。”毛的道德等于完全的随心所欲。

    义务与责任毛概不承认，说：“吾人唯有对于自己之义务，无对于他人之义务也。”“吾只对吾主观客观之现实者负责，非吾主观客观之现实者，吾概不负责焉。 既往吾不知，未来吾不知，以与吾个人之现实无关也。”“吾自欲遂行也，向谁负责任？”

    对毛来说，任何成就只有在现实生活中能享受到才有意义。身后名“非吾之所喜悦，以其属之后来，非吾躬与之现实也。”“吾人并非建功业以遗后世。”毛泽东完全不屑于追求“流芳千古”。

    良心本是对人的冲动的一种心理约束。毛却认为：“良心与冲动理应一致，乃调和的而非冲突的。”“二者原为一物，吾人各种之动作，固处处须冲动，处处系冲动之所驱，良心之明，亦处处承认之。”照这种观点，“良心”只是为毛的“冲动”服务的工具。

    泡尔生说：“毋杀人，毋盗窃，毋欺诬，皆良心中无上之命令。”毛不以为然，说：“此等处吾不认为良心，认为人欲自卫其生而出于利害之观念者。”照毛的意思，人不干这些坏事，只是出于个人利害考虑，要是干了不受惩罚，那就要干。

    毛性格的另一个中心是“‘破’字当头”，他说对中国“吾意必须再造之，使其如物质之由毁而成”，而且“国家如此，民族亦然，人类亦然。”“宇宙之毁也亦然……吾人甚盼望其毁，盖毁旧宇宙而得新宇宙，岂不愈于旧宇宙耶？”

    毛在晚年也说过意思一模一样的话。也就是说，年仅二十四岁的毛就已经用清晰的语言阐述了他漫长一生信守的人生观。当然，在一九一八年，这些话只是说说而已。尽管他不是一个等闲之辈，杨昌济教授称他“资质俊秀若此，殊为难得”， 但毛没有显示出领袖天分。老师徐特立说在学校里看不出他有号召力。当毛发出征友启事，张贴在长沙部分学饺时，应召的只有几个。他跟朋友成立“新民学会”时， 他虽然活跃，选出的总干事却不是他。

    那时的毛要找份像样的工作都很困难。一九一八年六月，他从师范学校毕业。

    许多年轻人向往出国学习。像毛这样家里不富裕的往往到法国去半工半读，勤工俭学。法国在第一次世界大战中损失了很多年轻男人，需要劳工。

    当劳工不是毛想干的事。去法国的人还得学法文，而毛不擅长语言，一辈子都只说湖南话。有一阵掀起俄罗斯热，毛也曾想去，对女朋友陶斯咏说：“我为这件事，脑子里装满了愉快和希望。”他在一个叫伯乐佛（Sergei Polevoy）的俄国移民（是个间谍）那里上了几堂课。据这人说，毛怎么也发不好生字表的音，别的学生都笑他，他就生气地离开了。结果，毛既没有去法国，也没有去俄国。

    毛想到首都去碰碰运气，就借了路费去北京。北京当时是世界上最美的都市之一。在刚对公众开放的皇宫前，甚至还有骆驼庄重地缓步。但古都的生活是苦的。 民国带来了前所未有的自由和机会，却没有明显地改善人民的生活，大多数人还活在一个“穷”字中。毛一行八人，住在三间小屋里，几个人合睡一张炕，同盖一床棉被，挤得紧紧的，要翻身得先跟左右的人打招呼。八人只有两件大衣，出门轮流穿。因为图书馆里有暖气，毛有时去那里，又看书又睡觉。

    有一段时间，毛在北京大学图书馆做助理员，一个月八块大洋，刚够生活。他的职责之一是登记来图书馆读报的人名。不少是当时著名的文化人，毛想跟他们攀谈，但他们“都是些大忙人”，毛后来说，“没有时间听一个图书馆助理员讲南方土话。”毛感到受了冷落，一直耿耿于怀，说：“他们大多数都不把我当人看待。”

    不到六个月，他就打道回府，路费还是借的。他绕道上海，为去法国的朋友送行，一九一九年四月回到长沙。毛此行见识了大都市的文化生活，但最后还得回来做外省的小学教书匠。

    为人师表的毛当穿得邋里邋遢，好像永远不换衣服。学生们记得他不加梳理的头发和袜子上的窟窿。他似乎只有一双家制的布鞋，鞋底好像总处于即将磨穿的状况。一次，人们抱怨他夏天赤裸上身，毛反唇相讥说：“这就算不错啦，全赤我也无所谓！”

    这时，一桩发生在大洋彼岸的事件在中国引起巨大反响。有中国代表团参与的为第一次世界大战善后的巴黎和会，让日本继续占领它在战争中从德国手头夺取的山东一部。爱国的中国人被激怒了。五月四日，北京爆发了有史以来第一次大规模街头游行示威，谴责北京政府卖国，抗议日本占领中国领土。“五四”运动波及全国，烧日本货，砸卖日货的商店。人们对民国政府深感失望，觉得它跟满清一样无能。许多人开始寻求更激进的治国方式。

    一个激进的学生会在长沙成立，毛负责编辑会刊《湘江评论》。办杂志很辛苦。 在难忍的闷热中，毛晚上用一堆线装书当枕头，臭虫在里面爬来爬去，白天不仅要写大部分稿子，还得到街头贩售，由于经济窘迫，这个学生周刊只出了五期，就停刊了。

    此后毛继续为别的刊物写文章。其中有十篇是关于妇女与家庭的，观点是那时大多数前卫青年的共识，即提倡妇女独立，自由恋爱，与男人平等。毛的文章感情充沛，原因可能跟他母亲刚于一九一九年十月五日去世有关。他母亲得了淋巴结核，毛曾给她寄药方，把她接来长沙治病。在毛跟母亲的关系中，母爱是无私的，毛的感情却是既强烈又自私。多少年以后，他告诉身边护士吴旭君：“我母亲死前我对她说，我不忍心看她痛苦的样子，我想让她给我留下一个美好的印象。我要离开一下。母亲是个通情达理的人，她同意了，所以到现在，我脑子里的母亲形象都是健康、美好的。”

    在母亲临终之际，毛首先考虑的是自己的感受，而不是母亲的希望。他能毫无顾忌地对她直说，性格由此可见一斑。对父亲，毛没有什么感情，对他的死的反应简直就是冷酷。父亲一九二零年一月二十三日死于伤寒，死前想见儿子一面。但毛没有回去，也没有对他的死表示任何悲伤。

    毛的硬心肠也反映在他关于女人的文章里。一九一九年十一月二十一日的《女子自立问题》说女子可以跟男子做一样重的体力劳动：“女子用其体力工作，本不下于男子”，只是“不能在生育期内工作”。对此毛说：“女子需自己预备产后的生活费。”

    毛的激进活动很快把他带向另一个旅途，这次旅程将决定他的一生，也将决定中国的命运。一九一九年底，湖南的学生和教师要赶走当时的省长张敬尧，毛随代 表团前往北京，游说中央政府撤张。虽然此行没达到目的，但毛作为湖南的活跃分子结识了好些知名人物，包括自由派的领袖胡适，著名的马克思主义者李大钊。

    就在回程途中，一九二零年六月路经上海时，毛遇上了改变他终生的人：陈独秀。在当时的马克思主义知识分子中，陈是佼佼者，毛曾在一篇文章中称道他为“思想界的明星”。陈这时四十岁，是个极富魅力，但性情暴躁的人。毛去拜访陈，正好，陈在筹组中国共产党。

    组建中共并不是陈教授的主意——也不是任何一个中国人的主意。这主意来自莫斯科。一九一九年，新生的苏俄政府成立了“共产国际”（第三国际），以在全世界鼓吹革命，推行莫斯科的旨意。在中国，一项庞大的秘密计划在八月付诸实行， 旨在扶持起一个亲俄的中国政府。此后三十年里，莫斯科投入了大量的人力、物力、军火，最终使毛领导下的中共得以夺取政权。

    一九二零年二月，布尔什维克夺取了中西伯利亚，打通了跟中国的陆地交通。四月，共产国际代表维经斯基（Grigori Voitinsky）来到中国。五月，共产国际在上海建立了据点，目的是“组建一个中国党”。维经斯基向陈独秀提出这个建议，得到了陈的同意。六月，维经斯基向莫斯科汇报说，陈将做这个新党的书记，陈正在联系“各城市的革命者”。

    就在这个月，毛来见陈独秀，碰上了中国共产党的筹备创立。中共创始人都是资深的马克思主义者。据当事人回忆，他们是：陈独秀、李汉俊、陈望道、沈玄庐、俞秀松、李达、施存统和邵力子。毛没有被邀请为发起人之一，他这时还没表示信仰马克思主义。毛离开上海后，八月，中共成立。

    中国官方把中共成立算在第二年七月，因为那时开了第一次全国代表大会，而毛出席了“一大”，可以名正言顺地被算成创始人。事实上，共产国际的刊物和它派来指导“一大”的马林（G. Maring）都权威性地指出，中共是一九二零年，而不是一九二一年成立的。

    毛虽然不是创建者，但他开始为中共工作：陈独秀让他在长沙开一间书店卖共产党宣传品。陈教授刚把他的影响重大的杂志《新青年》改变为中共的喉舌，七月号就刊登了介绍列宁（V. I. Lenin）和苏俄政府的文章。从那时起，共产国际便出钱赞助《新青年》。毛的任务是推销《新青年》和其他宣传品，同时也卖一般的书、杂志。

    毛乐于从命。虽然他还没有信仰共产主义，但他毕竟是激进分子，又热爱书报，还需要一份像样的收入，开书店是求之不得。回长沙后不久，“文化书社”就在《大公报》上登报开张了。毛写了个夸耀苏俄的启事：“不但湖南，全国一样尚没有新文化。全世界一样尚没有新文化。一枝新文化小花，发现在北冰洋岸的俄罗斯。” 书店马上订了一百六十五份《新青年》的七月号，是书店的最大订单。其次是一百 三十份《劳动界》，新生的中共对工人的宣传品。其他大部分书报也是亲俄激进的。

    干这种事毛并非提着脑袋，那时候搞共产主义活动非但不犯法，相反地，苏俄正时髦。在长沙，一个俄罗斯研究会正在筹备，为首的是长沙知事。人们对苏俄感兴趣，大半出于相信苏俄政府的宣言，说要放弃沙皇政府在中国攫取的领土和特权。这番信誓旦旦，实际上只是空话，苏俄继续控制着在华最大的外国领地。

    毛找了个朋友做经理，他善于用人帮他做讨厌的杂务。他本人的头衔是“特别交涉员”，向富人名流筹款，与全国各地的出版社、图书馆、大学、文化人联系。 陈独秀和好几位知名人士为书店担保，大大提高了毛的声望。他从前读书的师范学校这时请他去做附小主事。

    没有材料表明毛是怎样入党的，履行了什么手续。但由于文化书社，他成了“自己人”。十一月，按维经斯基指示，中共成立一个外围组织——社会主义青年团， 从中发展党员。在长沙找的联络人之一是毛。也就是说，他已经算是共产党的成员了。十二月，毛给在法国的朋友写信，说他“深切的赞同”“用俄国式的方法去达 到改造中国与世界”。这是毛第一次表达他信仰共产主义。

    毛迈出这一步并不是热烈追求信仰的结果，而是机遇：他正好在某一时间出在某一地点，接受了某一份恰到好处的工作，由此进入了一个由强大外国主持的新兴组织。

    他那时最好的朋友萧瑜不赞成共产主义，从法国写信给毛说：“我们不认可以一部分的牺牲，换多数人的福利。主张温和的革命，以教育为工具的革命，为人民谋全体福利的革命……颇不认俄式——马克思式——革命为正当”。毛回信时不是狂热地为共产主义辩护，而是称他朋友的看法“理论上说得通，事实上做不到”。 他这样劝说朋友：“理想固要紧，现实尤其要紧。”

    毛信中的这类话表明，他参加共产党，不是出于充满激情的信仰，而是冷静实际的选择。


03 温热的信仰者

莫斯科驻华三代表

莫斯科驻华的三名最重要代表。

维经斯基（1）：于一九二○年建立中国共产党。

马林（2）：荷兰籍，主持一九二一年在上海召开的中-共第一次全国代表大会。他后来同莫斯科分道-扬镳，被纳粹处死。

鲍罗廷（3 最右）：于一九二三～一九二七年间指导国、共两党。此照摄于一九二五年广州。比邻鲍罗廷者为即将成为国民党领袖的蒋介石。前立者为汪精卫，毛泽东在国民党内扶摇直上，汪起了关键作用，汪后成为日本扶植的傀儡政府首脑。

    1920～1925年　26～31岁

    与共产党结缘的同时，毛泽东也陷入了恋爱，对象是他从前老师杨昌济的女儿杨开慧。她比毛小八岁，后来成为他的第二任妻子。

    开慧于一九零一年出生在长沙城外一个田园诗般的村子里。生下不久父亲留学去了日本、英国、德国，一去十多年，出身书香人家的母亲把她抚养长大，从小娇弱易感的开慧出落成一个既感情缠绵又落落大方的闺秀。一九一三年春天，父亲从国外回来，带来了欧洲的生活方式。男学生来访时，开慧也同他们一起用餐说话。 这在当时还很少见。美丽优雅的开慧常率直地发表见解，让男学生们大为倾倒。

    开慧的父亲欣赏毛的头脑，向有影响的人极力推崇他。他对章士钊说过：“吾郑重语君，二子（毛和朋友蔡和森）海内人才，前程远大，君不言救国则已，救国必先重二子。”一九一八年，杨先生去北大任教，毛第一次到北京时曾住在他家。 那时开慧十七岁，毛二十四、五岁，毛很喜欢她，她却没反应。许多年后她回忆道：“大约是十七八岁的时候，我对于结婚也已有了我自己的见解，我反对一切用仪式的结婚，并且我认为有心去求爱，是容易而且必然的要失去真实神圣的不可思议的最高级最美丽无上的爱的！……我好像生性如此，不能够随便。一句恰好的话，可以表现我的态度出来，不完全则宁无。’”

    一九二零年一月，她父亲去世。刚好毛第二次到北京，同开慧朝夕相处，开慧终于爱上了毛。她写道：父亲死了！我对于他有深爱的父亲死了！当然不免难过。但我认为父亲是得到了解脱，因此我并不十分悲伤。

    不料我也有这样的幸运！得到了一个爱人！我是十分的爱他；自从听到他许多的事，看见了他许多文章日记，我就爱了他，不过我没有希望过会同他结婚，（因为我不要人家的被动爱，我虽然爱他，我决不表示，我认定爱的权柄是橾在自然的手里，我决不妄去希求……）

    像一个矜持的淑女，开慧没有吐露心声。不久他们分开了，她护送父亲的灵柩回长沙，进了教会学校。别离增强了她的爱情，她写道：

    一直到他有许多的信给我，表示他的爱意，我还不敢相信找有这样的幸运！不是一位朋友，知道他的情形的朋友，把他的情形告诉我——他为我非常烦闷

    ——我相信我的独身生活，是会成功的。自从我完全了解了他对我的真意，从此我有一个新意识，我觉得我为母亲而生之外，是为他而生的，我想像着，假如一天他死去了，我的母亲也不在了，我一定要跟着他去死！

    毛回长沙后，两人成了情侣。毛住在他任主事的师范附小，开慧常常去那里会他。但她不愿留下过夜，他们还没有结婚。毛不想结婚，不愿受约束。一九二零年十一月二十六日他给朋友的一封信中宣布：“我觉得凡在婚姻制度底下的男女，只是一个‘强奸团’，我是早已宣言不愿加入这个强奸团的。”毛鼓吹组成“拒婚同盟”，说：“假如没有人赞成我的办法，我‘一个人的同盟’是已经结起了的。”

    一天夜里，开慧走了，毛无法入睡，爬起来写了首“虞美人”：

    堆来枕上愁何状？ 江海翻波浪。 夜长天色怎难明， 无奈披衣起坐薄寒中。
    晓来百念皆灰烬， 倦极身无凭。 一钩残月向西流， 对此不抛眼泪也无由。

    这首诗打动了开慧，她终于同意了留宿。夜里，他们热烈地做爱，房间的墙壁是木板隔间，很薄，左右邻居抱怨起来。有人说学校有规矩，教师的妻子不能在学校过夜。但毛是主事，他就干脆把规矩改了，从此开了教师妻子在学校留宿的先例。

    对开慧来说，留下过夜等于把她整个的人都献给了毛。她后来写道：“我的意志早又衰歇下来了，早又入了浪漫态度中，早已又得了一个结论：‘只有天崩地塌一下总解决！’除非为母亲和他而生，我的生有何意义！”

    毛对开慧的感情远不如开慧的强烈真诚，他还继续有着别的女朋友。最亲近的是陶斯咏，一个丧夫的教师，比毛小三岁。办文化书社她帮毛筹款，因为她教的学生中有的家里很有钱。她跟毛一同出去旅行，俨如一对夫妻。

    开慧发现了。她这样描述自己的感觉：“忽然一天一颗炸弹跌在我的头上，微弱的生命，猛然的被这一击几乎毁了！”然而她原谅了毛：“但这是初听这一声时的感觉，他究竟不是平常的男子，她爱他，简直有不顾一切的气象，他也爱她，但他不能背叛我，他终竟没有背叛我，他没有和她发生更深的关系……”毛告诉开慧他有女友是因为他对开慧的心摸不准，不知道开慧是否真爱他。开慧相信了他：“他的心盖，我的心盖，都被揭开了，我看见了他的心，他也完全看见了我的心，（因我们彼此都有一个骄傲脾气，那时我更加，唯恐他看见了我的心，（爱他的心）他因此怀了鬼胎以为我是不爱他。但他的骄傲脾气使他瞒着我，一点都没有表现，到此时才都明白了。）因此我们觉得更亲密了。”

    开慧搬来与毛同住，一九二零年底他们结了婚——虽然没有任何正式文件。那时旧的结婚仪式为激进青年所不齿，而新的国家登记制度又没有广泛建立起来，男女的结合只依靠个人的良心和感情。

    为了这个结合，开慧最终付出了她的生命。眼前最直接的后果是被教会学校开除。毛继续着他的艳事，婚后不久又发展了两个女友。他当年的好友告诉我们这桩事时，用食指在桌上写下“不贞”二字。其中一个是开慧的表妹，开慧知道后，气得用手打她。但文雅而有教养的开慧鲜有吵闹，自己也始终不渝地忠实于毛。她后来写出她的无可奈何：“我又知道了许多事情，我渐渐能够了解他，不但他，一切人的人性，凡生理上没有缺陷的人，一定有两件表现，一个是性欲冲动，一个是精神的爱的要求。我对他的态度是放任的，听其自然的。”

    开慧并非旧式妇女，按传统要求对丈夫有外遇睁一只眼闭一只眼。她其实是个女权主义者，写过雄纠纠的文章为妇女争权利。有一篇大声疾呼：“女子是一个‘人’， 男子也是一个‘人’……姐妹们！我们要做到男女平等，绝对不能容许人家把我们 做附属品看。”

    毛结婚的那段日子，莫斯科加紧了在中国的活动。它开始在西伯利亚秘密训练一支中国军队，还编织了一张庞大的情报网，分散在中国各大城市，北京、上海、 广州都有间谍。

    一九二一年六月三日，新的莫斯科代表来了。一个叫尼科尔斯基（Nikolsky）， 另一个是荷兰人马林，曾在荷属东印度群岛搞秘密工作。两人一到就叫在上海的中 共机关召开“一大”。上海向七个地区发了信，叫每个地区派两名代表，每处寄两百银元充当旅费。长沙是七个地区之一，毛是联络人。两百银元差不多是他当小学教师两年的工资了。这是毛第一次接获莫斯科的资助。

    毛挑四十五岁的朋友何叔衡作另一名代表。两人在六月二十九日傍晚起程。那天黑云蔽天好似暴雨将至，他们拒绝朋友送上轮船，朋友都感到奇怪，后来才知道他们是去参加中共“一大”。由外国出资搞政党活动旨在夺权，当然得秘密行事。

    中共“一大”七月二十三日在上海举行。有十三人参加，都是记者、学生或教 师，代表全国大约五十七个同类职业的人，没有一个是工人。党的两位最有名望的 成员李大钊和陈独秀都没出席，尽管陈已被莫斯科定为党的领袖。莫斯科的两名派 员主持一切。高个子、小胡子的马林用英文致开幕词，由一名代表译成中文。他一讲就是好几个小时，其冗长在当年的中国很少见，代表们多年后仍记忆犹新。

    “一大”由外国人主持马上就引起争议。代表陈公博回忆说：“大会主席张国焘提出取消昨夜的决议，我质问为什么大会通过的案可以取消。他说是俄国代表的 意见。我真气急了，我说……这样不必开大会，只由俄人发命令算了。”有代表提出按俄国人的部署办之前，应该先派人到俄国去实地考察，另外也派人去德国考察 比较。这个提议大大激怒了莫斯科的代表。

    在“一大”上毛泽东很少说话，没给人留下什么印象。跟那些出过国，或来自大城市的代表相比，他是个外省人，不像当时很多进步青年那样西装革履，而是穿着传统的长衫，脚蹬黑布鞋。他也没有竭力表现自己，只是留意倾听。

    七月三十日，一位陌生人闯进开会的房子，马林认定这是个密探。代表们马上离开，移到附近小城嘉兴南湖上。莫斯科代表因为是外国人怕引人注目而没有前往。

    嘉兴南湖上满浮着水菱角，代表们绕籐行舟，在游艇上开完了会。由于没有莫斯科的人在场，“一大”什么决议也没作出，连宣言或党章也没有。

    代表们每人领到五十银元做回乡的川资。毛于是去游览了杭州、南京，与他迁居南京的女友陶斯咏重叙旧情。斯咏一九三一年病逝。

    陈独秀来到上海就任书记时，反对对卢布的依赖。他曾几次发作，说拿人家的钱就要跟人家走。他主张每人都有独立的职业，由此去发动革命，而不以革命为职业。他说：“事事要受人支配，令人难堪，中国也可以革命，何必一定要与国际发生关系。”有时他一连几星期不见马林，有时他大发脾气，拍桌子，摔茶碗。马林给他取的绰号是“火山”，总是避到隔壁房间去等他安静下来。

    这样发泄一段时间后，现实主义占了上风。没有莫斯科出钱，中共连起码的发行宣传品、组织工运这样的活动也搞不起来。正如陈自己向莫斯科报告，从一九二一年十月到一九二二年六月的九个月内，中共支出的一万七千六百五十五元中，只有一千元出自中国，其他都来自莫斯科。没有卢布，中共就没法生存。当时在中国还有些共产主义团体，从一九二零到一九二二年起码有七个，其中一个号称有一万一千名成员，但没有莫斯科的资助，很快都风流云散。

    毛泽东不像陈独秀，他从来就不反对拿俄国人的钱。他很务实。“一大”以后，党每月寄给他六十到七十银元，作为湖南党的活动经费，不久就增加到一百银元， 以后又增加到一百六、七十银元。这一笔很大的固定收入，从根本上改变了毛的生活。毛一向穷，总处在经济的压力下。他教小学，给报纸投投稿，活得很辛苦。他曾在给朋友的信中抱怨说：“我现在颇感觉专门用口用脑的生活是苦极了的生活”，

    “常常接连三四点钟不休息，甚或夜以继日……我的生活实在太劳了”。

    他还对新民学会会员说，他“将来多半要赖这两项工作的月薪来生活。现觉专用脑力的工作很苦，想学一宗用体力的工作，如打袜子、制面包之类”。向来不喜欢体力劳动的毛，居然说要做体力的活，说明他实在是难以支撑了。

    如今他一跃成了职业革命家，有了钱，把职务全辞了，开始享受迄今为止只能梦想的生活。大概就在此时，他形成了一生的习惯：晚上通宵达旦看书，早上不起床。给萧瑜的信中，他兴奋地说他从上海回湖南后专门调养自己，“现在心里非常快活，因病既日好，又没有事务责任上重大负担；每天因操劳炊爨，口腹既饱，身体更快；还可随意看所要看的书，故大有‘此间乐’的气概。”

    一九二一年十月，他跟开慧有了自己的家，雇了佣人。家在长沙城边，一开门是一片菜地，屋后是矮矮的山坡。那里有汪水塘，浊水到此便成了清水，故名清水塘。

    房子是中共经费买的，作湖南地区的机关。作为党在湖南的领导人，毛的主要工作之一是发展党员。他没有八方奔走搜罗信徒，只是简单地告诉听他话的人参加。 首先他发展了他的朋友、书社经理易礼容。从“一大”回来后不久，毛把易从书社叫出来，傍着竹篱跟他谈话，要他入党。易有保留，对毛说：“苏联革命死了三千万人……一百人中留七十，杀三十，我是没决心。”但易最后还是参加了，他的态度是：“毛主席要我参加我就参加了。”中共长沙支部就这样成立，有三人：毛本人、易礼容，还有毛带去“一大”的何叔衡。

    然后毛发展了他的家庭成员。其中有在韶山老家管家的弟弟泽民，毛把他带出来，让他管钱。毛还从家乡带出别的亲戚，给他们一一安排了工作，有的也入了党。 用易礼容的话说，湖南党“就是毛主席单线领导，指挥我们干什么就干什么，很少开什么会议。”

    亲戚朋友之外，毛发展的党员不多。那时在湖南参加共产党的人，包括知名的刘少奇、任弼时，都不是毛介绍的，而是在长沙活动的另一个共产党人贺希明（又名贺民范）介绍加入社会主义青年团，后来转入共产党的。贺曾任过长沙知事，颇有声望。贺没去中共“一大”，是因为党在长沙的联络人是毛，而毛非常嫉妒贺。 刘少奇从莫斯科回来后，毛盘问他贺是怎么介绍他们去苏俄的。

    毛一正式成为湖南党的头，就着手把贺希明从党的圈子里赶出去。贺当时主办一所相当大的公众演讲厅，叫船山学社，青瓦朱门，墙边几株古树，气宇轩昂。毛宣布要用这个地方做党的工作，率领一帮人搬了进去，让贺的日子很不好过，最后不得不离开——既离开学社，也离开党。毛第二年对刘少奇说：贺“不听话”，“大家把贺希明从船山学校赶走”。贺当时五十来岁，比毛大一倍，而毛用“不听话” 这样的字眼，足见毛放肆的一面。毛从前对同辈长辈都彬彬有礼，第一次见到萧瑜时，他曾谦恭地向萧鞠躬，说自己如何欣赏萧的文章。现在他有了点权了，举止开始变了，朋友都得顺着他了。毛的朋友都是政治上与他无争的人，同事很少作朋友。

    赶走贺希明是毛的第一次权力斗争，他赢了。在毛领导下，湖南党没有委员会，只有毛发命令。但他总是精明地准时向上海打报告。

    毛的另一个主要任务是组织工会。但他少有作为。他对劳工没有什么同情，正如他对农民一样。一九二零年十一月他给朋友写信，抱怨自己作为读书人生活苦不堪言，然后说：“我看中国下力人身体并不弱，身体弱就只有读书人。”一九二一年十二月，湘赣交界处的安源煤矿工人写信给共产党人，要求帮助，毛去了煤矿。 这是有记载的毛第一次接近工人。他只待了几天就走了，让其他人去做具体工作。 据马林笔记：毛报告说，“他对组织劳工是一筹莫展，想不出任何办法。”

    在长沙有两个卓有成效的劳工组织者：黄爱、庞人铨。他们一九二零年底成立了独立的湖南劳工会，两个月内长沙的七千工人中就有三千加入。这两人在一九二二年一月领导大罢工时被捕，随即被砍了头。他们的被害在全国激起轩然大波。有人后来问杀他们的省长赵恒惕为什么没捉毛泽东，赵回答说：毛没对他构成威胁。

    既然毛在组织劳工和发展党员上不力，中共一九二二年七月开第二次代表大会便没让毛当代表。毛后来对斯诺称他“本想参加，可是忘记了开会的地点，又找不到任何同志，结果错过了这次大会”。漏掉毛是不可能的：“二大”组织严密，会上还通过了一系列重要决议，包括加入共产国际。

    没当上“二大”代表对毛是沉重打击。这意味着他可能失去湖南党领导人的地位，俄国人资助的钱也就不会经过他了。所以毛一听说“二大”代表没他，立刻变得十分积极。四月他去了一个铅锌矿，五月又再去安源煤矿。他开始领导罢工游行。

    十月二十四日，妻子开慧生下了他们的第一个儿子岸英，毛没在她身边，他在代表泥木工会跟政府谈判。

    湖南党的“委员会”也赶着在五月成立。这时，毛做湖南党领导人已近一年了。 湖南党有三十多名党员，大部分不是毛发展的。刘少奇曾这样描述委员会的运作： 他多次在毛家里开会，但除了“有时问一问情况之外，根本无法发言，最后，总是照毛主席意见办理。这就是说，湖南党内已经有了自己的领袖，自己的作风，而当时在上海党内就还没有形成这样的作风。”刘在此委婉地陈述毛在建党初期就已经形同专制者了。

    就在毛努力向上海表现时，他的运气来了。一九二三年初，上海中央的大多数人员，从陈独秀起，与莫斯科代表发生激烈争执，反对莫斯科要中共加入另一个政党：国民党。莫斯科代表马林急需地方上的中共党员支持他，而毛正是这样一个人。

    国民党建于民国初年，领袖是民国成立时的临时大总统孙中山。孙当总统没多久就被迫让位给掌握军权的袁世凯，自己被排斥于北京中央政府之外。孙一心想组织军队推翻北京政府取而代之，屡屡失败后，他跟苏俄拉上了关系。

    苏俄也想颠覆北京政府。它那时正致力于把尚为中国领土的外蒙古从中国分割出去，变成它的势力范围，北京政府由此对它满怀戒心与敌意。苏俄希望一个跟它亲近的人当权，中共太小，成不了事，莫斯科便试探了不同的地方军阀，曾特别寄希望于吴佩孚。但找的人都坚持要苏俄军队撤出外蒙古。只有孙中山不要求苏俄撤 军。虽然孙说他反对蒙古独立，但他对苏俄代表越飞（Adolf Joffe）说：“苏俄军 队应该留在那里。”越飞告诉莫斯科：“他根本不反对我们军队在库伦驻扎。”

    作为交换，孙中山要苏俄帮他建立军队，推翻北京政府。为此他不仅赞同苏俄军队继续占领外蒙，还主动提议苏俄进占矿藏富有的新疆。越飞十一月报告莫斯科， 孙“请求我们的一个师夺取新疆，说那里只有四千名中国军人，不可能进行任何抵 抗”。孙甚至要求苏俄军队一直打到四川首府成都，帮助他夺权。

    孙是“我们的人”，越飞加了重点记号报告列宁。他的要价“最多不过是二百万墨西哥元（相当于差不多同样数字的金卢布）”，“难道所有这一切不值得我们花那二百万卢布吗？”孙还占据南方沿海的广东省，苏俄可以方便地运进武器装备。 苏共政治局一九二三年初做出了决议：“全力支持国民党。”“钱由共产国际基金 支付。”这个决议是由正崛起的新星斯大林（Joseph Stalin）签署的，斯大林此时开始密切关注中国。

    莫斯科知道孙中山有他自己的算盘，他想利用俄国人，正如俄国人利用他一样。 莫斯科希望用中共从国民党内部来左右孙中山。这就是它为什么命令中共加入国民 党。斯大林在一个内部讲话中说：“从这里，莫斯科，我们不能公开地发命令。我 们通过中国共产党和其他隐藏的同志发命令，秘密地发。”

    包括陈独秀在内的几乎所有中共领导都反对加入国民党，理由是国民党不赞成共产主义，而孙中山只是个“不择手段的”政客，想的无非是权力，资助孙只会是“浪费俄国的血汗，或许还有世界无产阶级的血汗”。

    面临反抗的马林，于是把毛调来中央。毛马上加入了国民党。他从前的朋友蔡和森，一个狂热的共产主义信徒，后来向共产国际抱怨说，当马林提出“集全力于国民党的工作”的口号时，“赞成他的只有毛”。

    毛拥护加入国民党，是因为他不相信只有一两百人的共产党靠意识形态能有什么前途。在中共一九二三年六月召开的“三大”上，他说中国实现共产主义的唯一可能性是俄国人打进来。主持大会的马林向莫斯科报告：毛“实在太悲观了，他认为中国的唯一希望是俄国干涉”。“革命得由俄国军队从北边带进来。”毛是有远见的，没有二十二年后抗战结束时的苏联出兵，就没有中共的江山。

    跟国民党合作，有苏俄在后面全力援助，包括提供军援，使毛看到了希望，他第一次倾其才能为党工作。莫斯科负责给中共提供钱的维尔德（S. L. Ville，驻上海 副领事）特地报告莫斯科：毛“毫无疑问是个好同志”。由马林做主，毛当上了中央局秘书，协助陈独秀处理日常通信，管理文件，在开会时作记录。党的函件都由 陈与他签字。学着陈，毛也用英文签名：T. T. Mao。他和陈首先做的事之一是向莫斯科要更多的钱：“因为我们工作战线逐渐地扩大，我们的开支也增加了。”

    在莫斯科的坚持下，中国共产党人加入了国民党。一九二三年八月，能干的鲍罗廷（Mikhail Borodin）根据斯大林的提议来到中国主管国共两党，名义是孙中山的顾问。鲍罗廷是老资格的革命家，在美国、墨西哥、英国都留下了显著的足迹。 人们用“雄伟”一词来形容他，他即使生病也能保持伟岸的姿态。他既善于演讲， 声如洪钟，又精于组织，还颇具远见。

    鲍罗廷按苏联意旨改组了国民党。一九二四年一月，他操纵国民党在广州召开第一次全国代表大会，会上毛泽东等中共党人非常活跃，只有九百人的中共在拥有 数以万计成员的国民党中占据了一连串要职。

    莫斯科向这个新国民党投入大量资本，出钱建立、出人训练国民党军队，一手操办黄埔军校，为国民党培训军官。军校坐落在珠江一个小岛上，离广州十公里， 完全是苏联模式，有苏联顾问，还有许多共产党教官与学员。飞机大炮从苏联海运 而至。在苏联人帮助下，国民党大大扩展了在广东的基地。

    毛成为国民党中央执行委员会十六个候补委员之一，在国民党上海执行部工作 了一年。其间，毛组建了国民党湖南支部，是国民党中最大的支部之一。毛尽心尽力为国民党工作，甚至很少出席共产党的会议。

    毛的做法在共产党内引起不满。蔡和森对共产国际说：在湖南，“我们的组织失去了几乎所有的政治意义。所有的政治问题都由国民党的省党部来决定，而不是由共产党的省委员会决定。”另一个执着的劳工组织者邓中夏也说：“毛那时反对独立〔于国民党〕的工会运动。”

    不仅中共的人，莫斯科的代表也向毛开火。毛的庇护人马林这时已经离开中国。 虽然毛跟鲍罗廷关系不错，但反对毛的苏联人势力也不小。莫斯科的命令是中共一方面要在国民党内工作，一方面要保持自己的独立性，绝不能忘记他们跟国民党不是一家人。毛看不出这两个党有什么区别。一九二四年三月三十日，莫斯科代表达林（Sergei Dalin）给维经斯基写信说：“中共中央局秘书毛泽东（毫无疑问是个马林安插的人）说的话简直使你毛骨悚然。比方他说国民党过去是、现在也是无产阶级的党，共产国际应该承认它是一个支部……我已经写信给党的中央局要求他们换人。”

    对毛的批评还有“机会主义”、“右倾”等等。他被排斥出中央局，即将在一 九二五年初召开的“四大”代表名单上也没有他。在一撸到底的重击之下，毛的身体明显地虚弱了，人大大消瘦。当时跟他住在一起的罗章龙告诉我们说，毛的病是“思想上的病，他在想自己的事”。有时他一星期才大便一次。此后毛一生都为便秘所苦。

    “四大”即将召开，毛别无选择，只得离开上海回湖南。在湖南他也没有党的职位。一九二五年二月六日，他回到韶山老屋，携带着五十多公斤的书，说是回家养病。此时，他在共产党内已经四年多了，经历了沉浮荣辱，三十一岁那年，家乡韶山是唯一的归宿。


04 国民党内的大起大落

四位国民党要员

对毛泽东上台功劳最大的四位国民党要员。

一九二五年把蒋介石的儿子蒋经国带去苏联的邵子力（1），斯大林把蒋经国扣为人质十余年，迫使蒋介石容忍中共生存以换回儿子。

一九三七年引发中日全面战争的张治中将军（2），这场全面战争极大地削弱了国民党政权，带给毛最终征服中国的机会。在英国名摄影师 Cecil Beaton 的掌镜下，武将张治中流露出深厚的文艺气息。

使毛化险为夷的胡宗南将军（3），台湾监察院弹劾胡宗南案指其为「受任最重，统军最多，莅事最久，措置乖方，贻误军国最巨」。

（4）是一九四八年，与毛连手葬送自己统帅的东北五十多万国民党精锐之师的卫立煌将军。抗战中卫将军在缅甸当远征军司令时人称「百胜将军」，此照为美国《生活》杂志所摄。

蒋介石与张学良

蒋介石（前右）与少帅张学良。被毛泽东和苏联误导的张学良，于一九三六年十二月在西安劫持蒋介石。「西安事变」使处于边缘的中共一跃成为「主要在野党」。

    1925～1927年　31～33岁

    毛泽东在韶山老屋一待就是八个月。在长沙为共产党工作的两个弟弟现在都回来，给毛作帮手。五十公里外的长沙，湖南共产党人组织罢工，游行示威，搞得热火朝天。毛没有参加，很多时间在家打牌。

    他在等机会重返政坛——高层政坛。机会不久来了。一九二五年三月，国民党领袖孙中山去世，由汪精卫接任。毛认识汪精卫，他们在上海时一块儿工作过，关系不错，汪极为赏识毛的才干。

    汪精卫比毛大十岁，是国民党中有名的美男子。诗人徐志摩在日记里这样描述他：“他真是个美男子，可爱！〔胡〕适之说他若是女人一定死心塌地的爱他，他是男子……他也爱他！”汪又是民国革命中响当当的人物。武昌起义爆发时，他正在监狱里，由于一再企图刺杀包括摄政王在内的清朝重臣而被判处终身监禁。辛亥革命后他出了狱，成为国民党领导人之一。孙中山临终前，他一直跟着孙，孙在遗嘱上签字时他随侍在侧。这使他具有孙中山继承人的身份。但地位的最后确定还是他跟苏联的亲近，鲍罗廷一锤定音，新的国民党领袖就是他了。

    苏联人现在是国民党所在地广东的主人，首府广州颇有点苏联城市的气息，到处是红旗与标语。踏板上立着中国保镳的汽车在大街上奔驰，车窗内露着苏联顾问的面孔。珠江上停着苏联货轮。在不为人眼所见的地方，“委员们”坐在红布罩着 的桌子周围，在列宁的画像下，审讯“破坏分子”。这是革命法庭在开庭。

    孙中山一死，毛就派他的么弟泽覃去广州打探消息。二弟泽民也随后起程。六月，汪精卫的位子一稳定，毛就准备自己去广州。首先他得拿出一张像样的履历表。 他开始在韶山一带组织基层支部，大部分是国民党支部。

    国民党的主要纲领是“打倒帝国主义”，毛的工作也就围绕着这个主题。这跟农民的生活没什么关系，没能唤起农民什么兴趣。当时跟毛一起的贺尔康在七月十二日的日记中写道：他和毛走了一村又一村集合人，结果“一点又十五分时，会才完毕。”毛说“要动身回家去歇；他说，因他的神经衰弱，今日又说话太多了，到此定会睡不着。月亮也出了丈多高，三人就动身走，走了两三里路时，就在半途中就越走越走不动，疲倦极了，后就到汤家湾歇了。”七月二十九日，毛召集农民开 成立国民党支部的会，“同志只到一位，其他都未到，该会未能开。”又一天，八月四日，在毛家里，“因同志多未到，会未开成。”

    没有资料表明毛组织过反对富人的农民运动。他曾在一九二四年一月十八日对鲍罗廷等说，这类斗争“必然要遭到失败”。有的地方共产党“组织不识字的农民，领导他们同相对富裕的地主进行斗争。结果怎么样呢？我们的组织立刻遭到破坏， 被查封。而所有这些农民不仅不认为我们是在为他们的利益而斗争，甚至还仇视我们。他们说：如果不把我们组织起来，就不会发生任何灾难不幸。”

    当时共产党在长沙领导由五卅运动引起的反帝大游行。耶鲁大学办的湘雅医学 院院长给美国驻长沙领事馆的报告说，湖南省长“接到一张二十个鼓动领导人的名单，其中有毛泽东，是此地首要的共产主义宣传者。”这是毛的名字第一次出现在美国政府的档案里。虽然毛并没有参与领导这些游行，但因为毛的名气，当局也怀疑他。

    八月，省里发文，要捉毛泽东。韶山家里给他雇了乘轿子抬他去长沙。毛跟轿夫讲好，有人问抬的是谁，就说是医生。毛的弟媳回忆说：“团防局隔了几天才来捉泽东同志，因泽东同志没在家，只开了些钱就了事。”开慧和其他毛的家人都没有受到伤害。

    毛就要去广州了。离开长沙前夕，他到湘江边散步，心里酝酿着展望未来的诗篇：“鹰击长空，鱼翔浅底，万类霜天竞自由。怅寥廓，问苍茫大地，谁主沉浮？”

    毛信心十足，要主宰苍茫大地的沉浮。

    毛泽东很会看人。国民党领袖汪精卫正是他的伯乐。九月毛一到广州，汪就给了他一连串要职。汪推荐他代理自己做国民党的中央宣传部长，宣传部创办了《政治周报》，毛任主编。国民党第二次全国代表大会在即，毛成为代表资格审查委员会五名委员之一。大会第二年初召开时，向大会作宣传报告的是毛。毛在国民党内扶摇直上，汪精卫起了关键作用。后来汪成了日本侵华傀儡政权的头子，名声太差， 他的功劳便被悄悄掩去。

    毛日以继夜地工作。他的旺盛精力多半得益于此时发现的一件宝贝：安眠药。 毛长期失眠，经常疲惫不堪，现在总算得救了。后来他把安眠药的发明者跟马克思相提并论。

    一九二五年十一月，毛第一次对农民问题表示兴趣。在一张调查表上他填道： 他“现在注重研究中国农民问题”。十二月一日，国民党的一个刊物上登载他的文 章讲到农民。一个月后，国民党的《中国农民》创刊，他又写了篇类似的文章。这个新兴趣并非来自毛的灵感，而是莫斯科刚发了紧急指示。十月，莫斯科对中国的 革命者们不注意农民提出强烈异议：“占人口九成的农民到哪里去了呢？不知为什 么从中国寄给我们的所有文件中完全没有考虑到农民这一运动中的决定性社会力量。”莫斯科命令国共两党“广泛地占领农村。”国民党先于共产党行动起来。

    至今人们还认为是毛泽东在中共首先致力于农民工作。实际上，共产国际早在 一九二三年五月就告诉中共：“只有把占中国人口大多数的农民，即小农吸引到运动中来，中国革命才能取得胜利。”“全部政策的中心问题就是农民问题。”它要 中共“进行反对封建主义残余的农民土地革命。”毛泽东曾对这一套持保留态度，使一些苏联人对他大为光火。那个讨厌毛的达林在一九二四年三月曾向莫斯科报告说，毛居然有这样的话：“在农民问题上应该放弃阶级路线，在贫苦农民中间不会有什么作为，跟地主和绅士应当建立联系等等。”

    毛现在随着莫斯科的风向改变了观点。没想到，这却给他带来了新麻烦。毛努力在文章中使用共产党的“阶级分析”，把自耕农称为“小资产阶级”，把雇农叫做“无产阶级”。对讲究意识形态的苏联人来说，这些词只可用在“资本主义社会” 里，而中国还只是“封建主义社会”。苏联在中国的顾问当时办了个杂志叫《广州》， 抄送四十来个苏共负责人，头一个就是斯大林。苏联农民问题专家沃林（M. Volin） 在上面发表了一篇措辞尖锐的批判文章，指责毛混淆两种社会性质：“一眼就可以看到一个明显的错误：按毛的说法，中国社会已经过渡到了高一级的资本主义阶段。”

    毛的文章“不科学”，“含糊不清”，还“简单化得要命”。就连毛的基本数字也差得太远：毛说中国人口是四亿，而一九二二年人口统计是四亿六千三百万。

    幸亏理论字眼对国民党不那么重要。一九二六年二月，汪精卫支持毛做新成立的国民党农民运动委员会委员，兼国民党广州农民运动讲习所所长。讲习所是两年 前由苏联人出资办的。只是在这时，三十二岁的毛才真正开始搞农民运动。在他主持下，讲习所培训农村鼓动者，到乡下去组织农民协会，发动穷人反对富人。随着国民党军队占领湖南，七月后湖南农运轰轰烈烈地开展起来了。

    湖南是国民党北伐第一站。北伐的目标是扫清地方军阀，推翻北京政府。在这条两千多公里的漫长征途上，国民党军队有苏联顾问随行。苏联在长沙开了个领事 馆，指挥国民党当局支持农协会，给它们资金。短短几个月，湖南一大半农村都成 立了农协会，社会结构被一下子打乱了。

    这时，军阀混战时起时伏已进行了十年，自一九一二年民国成立以来，北京政府也改组了四十多次，但军阀们都没有改变固有的社会结构。除非处在两军交战的地方，老百姓生活照旧。现在，由于国民党搞苏俄式革命，社会架构崩溃了。不到年底，湖南乡村已是一片混乱，暴力横行。就是在这样的形势下，毛泽东作为国民 党农民运动领导人被邀请回乡“指导一切”。

    这时的长沙到处是儿童跑来跑去唱着：“打倒列强，打倒列强，除军阀，除军 阀。”这首“国民革命歌”曲子是《Frere Jacques》——法国的儿歌。出现在街头的 另一个欧洲发明是纸糊的高帽子，拿来戴在被游街的人头上，作为耻辱的象征。

    十二月二十日，三百来人聚集在长沙幻灯场听毛泽东演讲。毛讲了差不多两个小时，说：“我们现在还不是打倒地主的时候，我们要让他一步，在国民革命中是 打倒帝国主义军阀土豪劣绅，减少租额，减少利息，增加雇农工资的时候。”跟毛同来的、化名卜礼慈（Boris Freye）的俄国人，事后向上司报告说：毛的讲话基本“可以”，就是太温和了一点。

    毛的温和观点在其后的湖南乡间巡视时发生了巨变。毛后来说：“当我未到长沙之先，对党完全站在地主方面的决议无由反对及到长沙后仍无法答覆此问题，直到在湖南住了三十多天才完全改变了我的态度。”这三十多天到底发生了什么？从他巡视后写的《湖南农民运动考察报告》可以看出，毛发现他很喜欢暴力，喜欢大乱，喜欢残忍，他找到了自我。这一发现对他未来的统治产生了莫大影响。

    毛看到基层农民协会办事人，大都是所谓的“痞子”：“那些从前在乡下所谓踏烂鞋皮的，挟烂伞子的，打闲的，穿绿长褂子的，赌钱打牌四业不居的，总而言之一切从前为绅士们看不起的人”。他们现在有了权：“他们在乡农民协会（农协 之最下级）称王，乡农民协会在他们手里弄成很凶的东西了”。他们任意给人定罪：“这出‘有土必豪，无绅不劣’的话，有些地方甚至五十亩田的也叫他土豪，穿长褂子的叫他劣绅”。他们“将地主打翻在地，再踏上一只脚”，“土豪劣绅的小姐 少奶奶的牙床上也可以踏上去滚一滚，动不动捉人戴高帽子游乡……总之为所欲为， 一切反常，竟在乡村造成一种恐怖现象。”

    毛看到痞子们很喜欢玩弄手里的牺牲品，比方说戴高帽子游乡，“这种处罚最使土豪劣绅颤栗，戴过一次高帽子的，从此颜面扫地做不起人。”“有一个乡农会 很巧妙，捉了一个劣绅来，声言今日要给他戴高帽子，劣绅于是吓乌了脸。吓了他 结果又不给他戴，放他回去，等日再戴。那劣绅不知何日要戴这高帽子，每天在家放心不下，坐卧不宁。”

    毛说他“觉到一种从来未有的痛快”。他大声欢呼：“好得很！好得很！”

    毛还格外欣赏一种凶器——梭镖，“使一切土豪劣绅看了打颤的一种新起的‘东西’。”他要求湖南当局把梭镖“确实普及于七十五县二千余万农民之中”。

    巡视中，农协会向毛报告说有人被打死，问毛怎么办。毛说：“打死个把，还不算了。”这之后，更多的人被打死。

    毛巡视以前，湖南农运领导人曾着手约束暴力，扣了些打死人的人。毛命令他们放人，批评他们说：“革命不是请客吃饭，不是做文章，不是绘画绣花……每个 农村都必须造成一个短时期的恐怖现象”。湖南农运领导人作了检讨，执行了毛的命令。

    毛的《湖南农民运动考察报告》一句也没有提及与农民切身相关的最重要的问题：分田地。他对此没有表示丝毫兴趣。

    吸引毛的是野蛮暴力，是打碎既存秩序、社会结构的暴力。这正是苏俄社会革命的模式。毛不是从理论上信仰这种模式，而是从性格上走了进去。莫斯科留意到 了他，在共产国际的杂志上第一次发表了他的《报告》。毛泽东虽然在意识形态上 模模糊糊，在直觉上却与列宁主义不谋而合。像陈独秀这样的共产党人，虽然理论上信仰共产主义，可一听说暴民打人杀人就火冒三丈，坚持要制止。他们其实不是苏俄式的共产主义者，而毛却是。所以，中共在把毛赶出领导圈子的两年之后，重新接受了他。一九二七年四月，毛再次成为中央委员，尽管只是“候补”。

    毛这时随北伐的国民党政府住在长江重镇武汉。他现在俨然是国民党农运总管 了，在武汉开始训练农运人员，北伐军打到哪里，就把暴力散布到哪里。在他的训 练教材中，有一份讲农协会的人讨论如何对付“土豪劣绅”：“倘有土豪劣绅最强 硬的，便割脚筋和耳朵，戴高帽子游行”，或者“必活活地打死”。

    在毛的推崇下，农民暴力到处蔓延，激起了国民党军队的强烈反对。陈独秀六月向共产国际报告说：“国民革命军有百分之九十出身于湖南。军人对所有农民运 动的‘过火’抱反感态度。”“军官家庭的土地财产被没收；他们的亲戚被逮捕；商民受到逮捕的刑罚……士兵寄回家的一点钱也会被没收”。军人们发现革命一场，反而给自己的家庭带来灾难。

    国民党中相当多人早就不满走苏俄的路，他们的愤怒在一九二六年国民党“二大”上达到高潮。二百五十六名代表中竞有三分之一是中共党员，另外三分之一是 亲共的，其中有不少秘密共产党员，未来将对共产党夺权起极大作用。许多国民党 名人如今起来大声疾呼，反对农村暴力，要求与莫斯科的控制决裂，与莫斯科的手——中共——决裂。 就在这个时候，一千公里外的首都北京出了一件事，使国民党走到决定自己命运的关头。一九二七年四月六日，北京当局突袭了苏联使馆，搜到大批文件，证据确凿地表明苏联正在中国图谋颠覆北京政府。文件暴露了中共与苏联的秘密关系， 而中共领导人李大钊跟六十多名党员就住在苏联使馆的房产中。李大钊不久被绞杀。

    从苏联使馆搜出的文件在全国报纸广为转载，苏联颠覆计划规模之大，激怒了公众舆论，也震惊了西方列强。国民党不得不考虑自己的地位。它正全力以赴要推 翻北京政府，苏联正给它出钱出力，中共也正在它的行列中并肩作战。人们完全有理由认为国民党是苏联颠覆计划的一部分，推翻北京政府后会把中国变成苏联傀儡。 如果国民党不改变自己的形象，它可能失去人心，更重要的，西方列强会不惜一切支持北京政权。

    于是，有一个人抓住机会行动了，他就是国民党军队总司令蒋介石。四月十二日，他下令与共产党决裂，开始“清党”。他颁发的通缉名单有一百九十七人，以 鲍罗廷为首，毛泽东也名列其中。

    蒋介石比毛泽东大六岁，一八八七年出生于浙江省一个盐商家庭。他在日本学 过军事，是个职业军人，脸上常带着凛然难以亲近的僵硬表情。一九二三年，作为 孙中山的大本营参谋长，他率团访问苏联。那时他被俄国人认定“属于国民党左翼”，“同我们很亲近”。但是三个月的访问使他极端反苏，特别反感苏联要把中国社会 划分成不同的阶级，搞阶级斗争。

    蒋介石对苏联的这些感想一个字也没有公开说出。相反地，他给鲍罗廷的印象是他“对我们非常友好，充满了热情”。有了俄国人的支持，蒋上升为国民党第二号人物，仅次于汪精卫。蒋掩盖他的真实色彩，为的是北伐必不可少的苏联军援。 但同时，蒋不动声色地准备决裂，在一九二六年三月把一些共产党人从关键的职位 上赶了下去。此事发生后，吃惊的苏联顾问开始考虑干掉蒋介石。索洛维约夫（Solovyov）二十四日给加拉罕（L. M. Karakhan）写信说：“使团决定迁就蒋介 石……以便赢得时间和做好准备除掉这位将军。”一年后，鲍罗廷秘密命令逮捕蒋介石。

    蒋介石先下手了。北京那边一公布苏联搞颠覆的文件，他就发表布告，逮捕共产党人。行动首先在上海，那里蒋有了新的财源。几天工夫，共产党方面死了三百多人。共产党不能在上海公开露面了。但上海继续是中共中央居住与活动的地方。 此后五、六年中，上海是处于地下状况的中共中央的代名词。

    蒋介石在上海率先杀共产党人后不久，汪精卫也倒向蒋，七月十五日在武汉宣布“分共”。从此，蒋介石成为国民党领袖，蒋政权持续了二十二年，直到一九四九年被毛泽东赶到台湾。

    一九二七年的春夏之交，汪精卫“分共”在即，毛泽东自言他“心情苍凉，一时不知如何是好。”一天他登上了长江边上著名的黄鹤楼，在那里写了首诗。始建于公元二二三年的黄鹤楼是古今诗人喜欢登临题咏的地方。唐崔颢《黄鹤楼》诗说：

    “昔人已乘黄鹤去，此地空余黄鹤楼。黄鹤一去不复返，白云千载空悠悠。”以后“黄鹤”用来比喻一去不复返的事物。这似乎说中了毛泽东在国民党内所有的建树，即将化为乌有。毛登楼那天正是“烟雨莽苍苍”的时候。“黄鹤知何去？”毛问道，考虑着自己的前途。他这样结束了他的诗：“把酒酹滔滔，心潮逐浪高！”

    毛努力想拉住汪，拿他过去欢呼“好得很！”的农协会暴民做替罪羊。汪精卫六月十三日告诉其他武汉领导人：“据毛泽东同志报告，才晓得农民协会有哥老会在内把持，他们既不知道国民党是什么，也不知道共产党是什么，只晓得做杀人放火的勾当。”但毛这一着没用，汪精卫已在策画跟共产党决裂，把一切乡村暴力都归罪于共产党。毛只能同汪精卫分手。

    生平第一次，毛有了掉脑袋的威胁。两年前的“逮捕”是有惊无险，他还可以雇辆轿子抬他到长沙，然后跑到广州。现在不同了。七月四日，陈独秀的一个儿子被砍了头。在共产党发动了一连串武装暴动，杀了不少人以后，到处就都杀开了共产党。只要有人告发你是共产党，你就可能被抓起来杀头。死者有的从容就义，有的慷慨宣讲信仰，有的呼口号，有的唱《国际歌》。报纸上登载着无情的大标题， 为捕杀“拍手称快”。

    但这时的毛，已看准了一个能安全生存的方式。不仅如此，他还设计了未来发展的蓝图：利用中共和苏联来为自己打天下。一九二七年夏天做出的这个决定，意味着三十三岁的毛泽东在政治上步入成年。


05 秋收暴动：拐走起义武装

「秋收暴动」参与者

一九三七年九月，长征后的红色大本营延安，毛泽东（后立左三）与一九二七年「秋收暴动」的参与者。毛的第三任妻子贺子珍立于后排右一。

第三任妻子贺子珍

毛泽东和他的第三任妻子贺子珍，摄于一九三七年延安。贺子珍不能忍受毛对她的冷漠（长征中她分娩、受伤濒临死亡，两次毛都在附近，但都没有来看她），不久离开毛去了苏联。此后她的大半生在精神分裂的反复发作下度过。

    1927～1928年　33～34岁

    一九二七年四月蒋介石“清共”开始时，斯大林刚成为克里姆林宫的头号人物，亲自制定对华政策。他要中共建立军队和根据地，以便最终用枪杆子征服中国。

    用枪杆子夺权，斯大林早在一九一九年共产国际成立时就为中共想到了。跟国民党合作时，莫斯科派中共党员打入国民党军队设法控制它。蒋介石“清共”后， 斯大林命令中共马上从国民党军队里尽可能拉出队伍，“建立自己的新武装”。

    斯大林派他的亲信老乡罗明纳兹（Beso Lominadze）来中国管事。苏军情报局局长伯金（Jan Berzin）给“中国委员会”主席伏罗希洛夫（Kliment Voroshilov）写信说，苏联在中国的首要任务是建立红军。主要城市都派有苏军情报局人员，负责给中共供应武器、资金、药品、情报。同时派来的还有军事顾问，在苏联国内也加紧了对中共人员的军事训练。

    莫斯科的第一步计划，是把拉出的队伍带到南方海岸去接收苏联军火，然后在那里建立根据地。同时，莫斯科指示湖南和其他三个有农民协会的省举行暴动。

    毛泽东举双手赞成这条道路。他在罗明纳兹主持的“八七”紧急会议上说：“政权是由枪杆子中取得的。”这后来演变成他的名言“枪杆子里面出政权”。当时莫斯科刚撤掉了中共领袖陈独秀，把国民党分裂怪罪到陈头上，换上了同他们关系密切的年轻文人瞿秋白。刚当上政治局候补委员的毛，不要做这种任人想换就换，想撤就撤的“王”。他要有自己的枪杆子，建立自己的地盘，使自己处于实力地位，以便向莫斯科要权。有自己的领地也是安全生存的最好方式。

    但是，毛没有一杆枪，一个兵，莫斯科也没有派他搞军事。毛要拥有军队，必须靠别的手段。

    一九二七年夏，中共能拉出的主要武装是驻扎南昌的一支两万人的军队。八月一日，在苏联顾问库马宁（M. F. Kumanin）的直接指挥下，中共负责军事的周恩来组织这支队伍举行兵变。这就是“南昌起义”，这天也成了中共的“建军节”。人们大多不知的是，用斯大林的话说，这个行动是“共产国际的主意，完完全全的共产国际的主意”。“起义”部队随即南下，向六百公里外的港口汕头挺进，去接收苏联人准备运来的武器。

    毛打算把这支部队的一部分抓到手。由于他们预计的行军路线接近湘南，毛便在八月初向中央建议，在即将举行的湖南秋收暴动中，他到湘南去搞，要中央从路过的南昌起义部队中给他一个团，称加上其他农军，他“至少有占领五县以上的把握”。从毛后来的行为可以看出，他并不是真要去发动农民搞暴动，而是以暴动为借口，希望从中央那里挖出一支武装带走。

    不明就里的中央批准了毛的湘南暴动建议。湖南全省暴动的领导者们约定八月十五日在长沙苏联领事馆开会。开会那天独独毛没有来，尽管他三天前已回长沙， 就住在杨开慧娘家。由于他是主要人物，会议只好改到第二天。据当时湖南省委给中央的报告：“到了十六日，到会的人部齐全，唯泽东一人未到。”十八日，毛才姗姗露面，大家很生气，他却说他去搞“农民调查”去了。

    毛迟到四天的原因不可告人：他要等一等，看南昌起义的部队是否仍有可能到湘南，要是不可能，他就不去湘南搞“暴动”了。

    南昌起义的部队离开南昌三天，逃兵就去了三分之一，弹药也丢了一半。气温高达摄氏三十度，极度的闷热，士兵们没有水喝，只好喝田里的污水，成群地死去。 队伍七零八落，只求挣扎着拼到汕头，不可能绕到湘南。

    于是，毛出现在苏联领事馆时，来了个一百八十度大转弯，坚决要求取消他自己提出的湘南暴动计划。毛的理由是，暴动应该缩小范围，应该集中精力打长沙。 当时湖南省委给中央的报告说：“缩小范围的暴动计划，泽东持之最坚。”

    就像他并不真要在湘南搞暴动一样，毛也无意打长沙。他提出“打”,是因为该城附近有三支红色武装，他可以以打长沙为名，把它们带走。这三支武装，一支是原农运的活跃分子；一支是因安源煤矿倒闭而失业的矿工和矿警；还有一支是原驻武汉的部队，奉命去参加南昌起义而没赶上。一共数千人。

    毛如愿以偿地当上了指挥这些军队的“前委”书记，受湖南省委领导。毛没受过任何军事训练，让他当前敌指挥官，纯粹是因为他对莫斯科暴动夺权指示表现出超乎寻常的乐观和热情，而主持长沙决策会议的是两个苏联人。毛的积极可以在他八月二十日给中央的信里看到：“某同志〔苏联人〕来湘，道及国际新训令，主张在中国立即实行工农兵苏维埃，闻之距跃三丈。中国客观上早已到了一九一七年…… 我们此刻应有决心立即在粤、湘、鄂、赣四省建立工农兵政权。此政权既建设，必 且迅速的取得全国的胜利。望中央无疑的接受国际训令，并且在湖南上实行。”

    八月三十一日，毛离开了苏联领事馆，说是到部队去。他并没有去。九月十一日是约好的起事日子，这天，毛一个人悄悄待在长沙一百公里外的文家市。按官方说法，毛率领三支部队中的一支，从铜鼓出发。而当时跟毛关系密切的何长工等人， 都说毛根本没去铜鼓。十四日，三支队伍还没有到长沙，毛就传令要他们不去了，退兵改道。三支部队都到了文家市。

    这一切完全出乎在长沙的湖南省委意料之外，他们只好在十五日取消整个暴动。 苏联领事馆的书记马也尔（Maier）说，发生的这一切“可说是最可耻的背叛与临阵脱逃。”莫斯科称之为“暴动的玩笑”。他们似乎没有意识到，毛先前不遗余力地鼓吹“暴动”、打长沙，为的都是调兵——调到自己手上。

    这场“暴动”就是史书上著名的“秋收起义”。全世界都以为这是毛泽东领导的农民起义，毛是农民起义领袖的神话也大半起源于此。毛一手制造了这个神话， 对美国记者斯诺编了套有声有色的故事。事实上，这不是一次真正的农民起义，据湖南省委给中央的检讨说：这“纯是一个简单的军事行动。不但没有掀动农民夺取土地的革命狂潮，连取得农民对此次暴动的兴趣都没有”。更有甚者，毛拆了它的台。

    文家市远离长沙，在没有无线电联系的情况下，湖南省委和苏联人无法直接指挥。毛早已计划好了这支部队的目的地：南去一百七十公里的井冈山。井冈山位于湘赣边界，两省当局都鞭长莫及，历来是土匪、绿林好汉的出没之地。那里有两位山大王：袁文才，从前是学生；王佐，从前是裁缝。这两人手下有五百人马，占领着有十三万人口的宁冈县大部分，靠收租征税过活。毛如今要把他们的地盘拿过来 作自己的根据地。

    毛很清楚，他要带队伍进山，不是件轻而易举的事。没有党的明确指示，这样做无异于当土匪。毛担心一旦摊牌会危及性命，所以在文家市召集指挥官开会宣布决定前，先找到部队中几个从前熟悉的人，帮助压阵。找的人之一是何长工，何长工这个名字还是毛给他取的。何后来回忆说，毛要他跟另一位叫杨立三的在会场上保护他的安全，所以，“我和杨立三在会场上打杂呀、拿烟呀，我们两个人是你一进，我一出；我一出，他一进。”会上争得很厉害，指挥官们都不同意进山，但最后勉强服从了毛，因为毛是唯一在场的党的代表。

    部队向井冈山行进。一路上，毛穿着他钟爱的长衫，脖子上系条土布长巾，一副乡村教师的打扮。开始官兵不认识毛，有人以为他是老百姓，要拉他给他们扛枪。 当毛宣布部队是去上山做“大王”时，大家都惊呆了，他们参加革命不是为当土匪。 但是毛以党的名义要他们放心，说他们是“红色的山大王”，世界革命的一部分， 而且上山也是生存之路。

    尽管如此，许多人仍满心疑虑。不少人作了逃兵。毛任想走的人离去，只不准带枪，他知道他不具备强留任何人的条件。两名最高指挥官都走了，去了上海中央， 以后投向了国民党。部队着实筋疲力尽，打摆子，烂腿子，拉痢疾，宿营地里弥漫着强烈的腥臭味儿，有的人一躺在路边的草丛里就再也起不来了。两星期后队伍到达井冈山时，只剩下了六百人，跟着毛大半是因为没有别的出路。他们成为毛起家的班底，未来燎原烈焰的火星。

    十月初，毛到了井冈山下，第一件事是去见袁文才（王佐在山里）。毛只带了几个人，以让袁放心。袁先在会见地点埋伏了二十多人，一见毛人不多，便迎了上去，一边叫人杀猪设宴款待毛。他请毛坐下，嗑瓜子，吃花生，喝茶谈话。毛说他来此只是过路，要南下去找南昌起义的队伍。袁同意毛先住下，粮油暂时由他管。

    毛的队伍稍事休息后去周围的几个县打家劫舍，筹粮筹款。毛就这样把一只脚插进了井冈山。

    不到四个月，毛反客为主，把袁、王和他们的一帮人变成了手下的一个团。一九二八年二月十八日，毛的队伍攻下了宁冈县城。这是他第一次参加指挥作战，虽然只是在对面山上用望远镜观看。毛很少直接上前线。三天后，毛召开“万人大会” 庆功，大会高潮是处死被俘的县长张开阳。目击者苏兰春描述说：“二月二十一日， 在砻市洲上召开工农商学兵万人大会，会场里打好了刺杀张开阳的三叉木架，四面打好木桩，牵好绳，挂上标语，大家用梭镖把张开阳捅死了……毛委员在会上讲了 话。”毛曾在《湖南农民运动考察报告》中细述他对梭镖的由衷喜爱，现在他亲眼看着梭镖杀人。

    自从毛来到井冈山，“万人大会”成了当地人生活的一部分，会上总有这类杀人场面。庆祝建立遂川县红色政权时，毛给大会写了副对联，红纸大字，贴在主席台两旁的木柱上。一边是“想当年剥削工农，好就好，利中生利”；一边是“看今日斩杀土劣，怕不怕，刀上加刀”。在毛讲话之后，“大劣绅”郭渭坚被“刀上加刀”地处死。

    当众行刑在中国是古已有之，并非毛的首创。但毛给这一残忍的传统之“锦” 添上了现代的“花”，即组织大会看杀人，不去看不行。这样有组织地使用恐怖是 一帮土匪望尘莫及的。袁、王自己也被吓住了。毛的人又远比他们能打仗。他们甘拜下风，让毛坐了山寨的第一把交椅。

    毛一到井冈山就派人去长沙跟湖南省委取得联系。毛远非像后来人们想像的那样住在深山老林，与世隔绝。他的住地跟外界畅通，关系几天工夫就接上了。那时上海的中央已收到一系列关于“秋收起义”的报告。他们不会看不出，是毛泽东拆了这次行动的台，又未经许可带走了部队。中央指定毛到上海开会。毛知道此行不妙，他也绝不愿意离开他的地盘，干脆装聋子。一九二七年十一月十四日，毛被开除出政治局及湖南省委。

    中央要夺毛的权，十二月三十一日函告湖南省委：毛“在政治上确犯了极严重的错误”，湖南省委应当“派一负责同志前去召集军中同志大会讨论并由大会改造党的组织，在必要时，派一勇敢明白的工人同志主任党代表”。

    毛能指挥部队，是因为他代表党，没有党的权威队伍不会听他的。不知是碰巧还是阴谋，中央指示发出一星期后，湖南省委被国民党一网打尽。结果毛的队伍完全不知道党已经吊销了他的资格。

    直到一九二八年三月党的第一位使者才进入井冈山，带来了中央决定，取消“前委”，解除毛的党的职务。但是，毛“道高一尺，魔高一丈”，他安排中央决议只传达给几个亲信，党的书记也派一个自己人去当，毛本人当“师长”，掌权的还是他。

    毛泽东的“山寨”是一块理想的根据地。平原上盛产大米、油茶，“一年耕而三年食”。山里杉竹茂密，四季浓雾缭绕，猴子、野猪，甚至老虎来来去去。井冈山最高峰才九百九十五公尺，却很陡峭，易守难攻，败也可以跑。浓浓的灌木隐蔽 着只有猎人涉足的小径，潜向通往两个省的阳关大道。

    毛和他的军队靠在四邻的县里打家劫舍为生，美其名曰“打土豪”。毛告诉队伍说：“群众听不懂‘土豪’是什么意思，我们就用‘财东’或‘有钱人’来代替”。 老井冈山战士范树德说，打土豪，“老话叫‘吊羊’、‘绑票’。”

    毛的活动常常是报上的新闻，他在全国出了名，以“毛匪”著称。

    当地人恨他们。当年的红军李国斌回忆道：一次“打土豪”时，数百村民冲过来，“抓了我们四十余人，关押在祠堂里，对他们实行捆打吊，令女人用脚去踩， 打了后用禾桶盖起来，上面压上大石头，使用各种毒刑。”

    官兵们知道他们的生活方式跟土匪没多大区别，许多人都不情愿，尤其是军官。 一九二七年十二月，主要军事指挥官陈浩在井冈山外的茶陵县企图把部队带走。毛闻讯率人追上，把陈浩抓起来，随后当众处死。对毛来说，这是一次极端严重的危机，他几乎失去了整个军队。在他拐走这支部队的短短几个月中，所有的军事指挥官都跟他决裂了。

    毛时时担心自己的安危，开始逐步完善警卫措施。警卫从一百来人不断增加。 他在不同的地方有好几处房子，都从安全角度仔细挑选。房子的后面可以逃遁，或有个后窗，或在后墙有洞，有小路通向山里。（以后长征途中，尽管宿营只是临时， 毛的住处也部有安全出口。）

    毛在井冈山的主要住宅之一位于入山口茅坪，交通便利，一旦情况紧急随时可以撤进山里。这是一幢美丽的八角楼，宽大的正屋屋顶像一座高耸的八角形的三层木头宝塔，螺旋着旋上去，到顶尖是一丛采光的亮瓦。这个大宅子原属于当地的医生。另一处房子也是医生的，叫“刘德盛药店”，位于山下大镇砻市。这座大宅以奇异的美无言地述说着井冈山昔日的辉煌。它一半是欧洲教堂式的石头建筑，一排罗马式的圆拱回廊；一半是中式楼房，瓦屋顶上筑着像蛇窜出似的檐角。中西两部 由一道八角形的大门洞精美地连在一起。

    毛的司令部也在砻市，原是一所带两千平方公尺花园的书院，为方圆三县的最高学府。楼上三面完全敞开，天地云水一览无余，夏天学生在这里乘凉。毛所到之处，不仅学校关门、医生易址，祠堂、教堂也被征用。共产党最常见的活动开会， 需要大地方。

    毛在井冈山住了十五个月，进山里只有三次，总共待了不到一个月。他未来的生活方式此时已初具轮廓。他拥有众多的仆人，或称“勤杂人员”、“工作人员”。 里面有司务长、伙夫，有专烧水挑水的，有马夫照管他的坐骑小黄马，有专门送信的，还有一位被毛授予“两大任务”，一是买烟，一是收集书籍、报纸。毛离不开新闻。

    来井冈山不久，毛有了新欢：他的第三任妻子贺子珍。那年贺子珍刚十八岁，瓜子脸，杏仁眼，身材苗条。她生在山下富庶的永新县，父亲家是永新的望族，曾广有产业，父亲本人捐过举人，当过县长，后来家道中落，开茶馆生活。子珍原名“桂圆”，因为她出生的那天是秋夜，圆圆的月亮下盛开着桂花。她在一所由两个芬兰修女主持的教会学校读书，可是讨厌学校里“念不完的圣经，做不完的祈祷”， 也不能忍受循规蹈矩的小城生活。她天性热情好动，心头好像燃烧着火。北伐军进入永新，打破了小城的一潭静水，她迷上了那热腾腾的气氛，加入了共产党。她当啦啦队欢迎北伐军，在大庭广众下演讲，才十六岁就当上了县妇女部长。她还带头剪掉了长长的秀发，留短发是革命的象征。

    蒋介石“清共”后，共产党员和积极分子开始逃亡，她的父母和妹妹逃走了， 哥哥被投入监狱。山大王袁文才是哥哥的朋友，突袭监狱把他救了出来。子珍和哥哥跟袁文才上了井冈山，她成了袁夫人的好友，王佐给了她一支毛瑟枪。

    后来毛泽东来了，一眼看上了这个姑娘。袁文才也竭力促成，派她当毛的翻译。 毛不会说当地方言。在长期转战生涯中，他常常用翻译。

    一九二八年初，毛跟子珍“结婚”了。没有举行仪式，只有袁太太给他们摆了丰盛的宴席。这时毛离开杨开慧和他的三个儿子还不到四个月。别离后毛只给开慧写过一封信，说他患了脚疾，现在干脆遗弃了开慧。

    开慧对毛的感情是狂热的爱，子珍只是相当勉强地嫁给了毛。一个俊俏女子在成千的男人中生活，自然有众多的仰慕者。子珍觉得三十四岁的毛“年纪太大”， 她是“一朵鲜花插在牛粪上”。毛英俊活泼的弟弟泽覃是她的一个追求者，对她说：“我哥有嫂子，跟我吧。”子珍后来承认她选择毛是因为“一个女孩子在那个环境中需要一种政治上的保护”。

    毛跟子珍的关系在性生活得不到满足的男人世界里，引起了不少闲话。毛很谨慎，尽量避免跟子珍一同出现在人前。路过伤病员住院的地方，毛特别要和她分开走。

    结婚不到一年，子珍已决心离开毛。她对朋友说跟毛结婚很“倒楣”，是“重大的牺牲”。一九二九年一月，毛要离开井冈山远走他乡时，子珍抓住这个机会要留下。她当时最好的朋友曾志说：“贺子珍死都不愿意下井冈山，她不愿意走。我们都要出发时，她也不走，她很倔，不肯走。”这样的坚持很可能既有个人的原因也有政治的因素，子珍想逃离的是毛代表的那种生活，她在十几岁时不自觉地被卷进去的生活。她想脱离这种生活的愿望之强烈，甚至不顾冒被国民党抓去的危险。 毛命令无论如何要把她带上。“我就硬是把她拉走，”曾志说。“她一边走一边哭， 总是掉队。她没来的时候，毛主席就叫他的马夫回去找她，去接她。”

    一九二八年四月，毛还在井冈山时，南昌起义的幸存者在走投无路的情况下投奔他来了。这支部队头年十月历尽千辛万苦到达南海岸，没有看到任何苏联军火，却被打散，剩下的人聚集在四十一岁的朱德麾下。朱德是职业军人，曾在滇军中官至旅长。三十六岁那年他到德国留学，在那里参加了共产党，以后去苏联受军训。 在一群二十来岁的红色青年中，他算是长者，很自然地受到尊敬。他脾气又好，忠厚宽容，风度朴实无华，像士兵一样脚蹬草鞋，身背竹笠，一块儿吃饭、行军、扛枪、背背包，打仗时总在前方，官兵们都爱戴他。

    毛刚到井冈山时曾派人找过朱德，劝朱加入他的行列，朱谢绝了。当时党命令他在湘南组织暴动。暴动败得一塌糊涂，大半因为莫斯科的指示不仅残忍，而且是搬起石头砸自己的脚。当时的政策是：“杀尽阶级的敌人，焚毁敌人的巢穴”，“焚毁整个城市”，“豪绅的走狗都是在杀之列，我们并不顾恤”。暴动的口号是：“烧！ 烧！烧！杀！杀！杀！”

    朱德的人也乱烧滥杀，把郴州、耒阳两个县城化为焦土。结果农民真的起来暴动了——反对共产党的暴动。根据当时的报告，在动员农民“焚尽湘粤大道五里内民房”的群众大会上，“到会的几千武装农民群众听到这项命令就在会场中反了， 把郴县负责人杀得精光，郴县全县变了三分之二。其他永兴、耒阳的农民也动起来……后经调回前线的红军来镇压，才算把有形的反动隐藏下去。但这次死的人也就在千人以上不少了！”农民把他们在共产党统治下戴的红袖箍、红领巾扯下，打出白旗。

    国民党军队一攻来，朱德的队伍只好撤离，参加过杀人放火的农民和他们的家庭也不得不扶老携幼跟着走。当年耒阳的农军王紫峰回忆道：“我当过赤卫队长，镇压过反革命……只有坚决干到底，没有别的出路，所以我自己动手把〔自己的〕房子烧了”，跟朱德走了。这也是莫斯科的政策，切断这些农民的退路，“使他与豪绅资产阶级无妥协余地”，把他们逼上梁山。

    共产党走，国民党来，复仇报冤，玉石俱焚。牺牲者中有毛的妹妹泽建，小名菊妹子，是过继到毛家的。毛把她带进党，她跟一个党员结了婚，生了个孩子。虽然她和丈夫并不赞成共产党的杀人政策，她的丈夫还是被国民党杀了头，头装在木笼子里，挂在城墙上示众。菊妹子也被处死。她在狱中写过一封信，说她希望“自首”，但耒阳县坚决要杀她。她也就死了心，“甘愿受死刑。不愿受活刑了。”“快脱离人世就好了。”她只希望能见她的生母和孩子“浅生”一面：“唉，可怜的浅生，实令我痛心呵！以前如何的希望养育他呵！谁知弄到此地步咧。”她想要她的孩子理解她：“浅生小儿也万不能怪我。〔我〕今生从未闻见的苦情均受到了。”

    这个时期共产党烧杀最凶的地方是广东海陆丰，号称“小莫斯科”，那里还修了“红场”，入口是个俄式的花哨大门。领袖彭湃把此地变成了可怕的屠场。彭湃这样推崇列宁：“他的法律，是没有什么详细的，反动的就杀，他的工人农民，不 用报告什么工会、农会、政府，直可把土豪、劣绅、地主、资本家杀却”。彭湃的 演讲和政策充满了这样的语言：“准群众自由杀人。杀人是暴动顶重要的工作，宁可杀错，不要使其漏网”。“将这批豪绅地主剖腹割头，无论任何反动分子，都毫 不客气的就地杀戮，直无丝毫的情感”。海陆丰存在的短短两个月中，一万多人被残酷处死，“反动的乡村有些全乡焚烧”。

    这些苏联人指导的夺权掌权均以失败告终。毛泽东的井冈山几乎是硕果仅存。 毛不是狂热分子，当部队要烧天主教堂和豪华大宅时，他制止他们，说与其烧掉不如留起来自己享受。杀人当然要杀，但别杀得连自己也站不住脚。

    朱德上井冈山的时候，莫斯科已决定停止乱烧乱杀的政策。它喜欢用“主义” 这个词儿，给这一政策戴的帽子是“盲动主义”、“烧杀主义”。莫斯科说：“恐怖宜有系统。”这正跟毛的所为不谋而合。毛的精明使他重新获得莫斯科的青睐。 尽管毛的自行其是曾使中央愤怒到把他撤掉，但此时斯大林亟需在中国有个不亦步亦趋的人，自己有主意，有能力，能让共产党成功。尤其是这时候，莫斯科难以对中共直接指挥。由于苏联使馆的人在企图夺权的“广州起义”中被当场抓获，中国当局关闭了一系列苏联领事馆，苏联人失去了用外交官身份在中国活动的机会。

    毛此时没有任何党的职位。他曾累次写信给中央，要求成立一个由他领导的管辖井冈山一带的特别委员会，都未获明文批准。朱、毛会师后，毛又于五月二日再次给中央写信。不等中央答覆，毛就指定代表，召开“代表大会”，自己当上了书记。

    毛急于拥有党的职位，还因为朱德带上山四千多人，而他的兵力只有一千，不及朱的四分之一。要管住实力远大于他的朱德，毛需要党的名义。他也要显示自己是个军人，在会师时特意挎上手枪，这在他是极少见的。过后他就把枪还给了警卫员。这支军队不久便以“朱毛红军”著称。

    等待授权时，毛开始表现自己了。党的命令接受了，巡视员也让巡视了，还写长长的报告。党组织正经八百地活动了。毛到井冈山八个多月，还不知道他的辖区有多少党员，巡视员问起时，他的答覆是这个县有“千余”，那个县有“百余”。 毛也还没进行过分田工作。理论上这是土地革命的中心，但讲求实际的毛觉得这事没什么必要，打家劫舍够维持统治就行。如今井冈山首次实行分田。

    毛要党授权的信，由秘密交通员揣着，从上海千里迢迢送到莫斯科，在六月二十六日递上了斯大林的办公桌。中共正在开“六大”，地点就在莫斯科郊外，是唯一一个在苏联召开的外国党代表大会。斯大林把一百多名中共代表极机密地，不远万里地，耗费巨资地运来莫斯科，足见他对中共的期待有多高。

    斯大林的中国路线由共产国际主席布哈林（Nikolai Bukharin）向大会传达，一讲就是九个小时，让在座者屁股都坐麻木了。毛不在座。纵观他的一生，不到万不得已，他绝不离开他的地盘。

    “六大”唱主角的周恩来作军事报告，说毛的队伍“有一些土匪性质”，意思是毛不大听指挥。苏联人对毛不放心，但是很看重他，称他为中共武装的主要领导人。确实，毛泽东是最成功地推行克里姆林宫战略的人。斯大林六月九日接见中共党领导人时说：战略就是组建红军。在苏联的“六大”代表都受到军训，具体的军事计划也制定出来。曾抢过银行的斯大林本人亲自负责给中共提供建军的假钞。

    斯大林看好毛泽东。毛有军队，有根据地，又是老党员，在中国知名度也最高。 当然，毛不听话。但正如斯大林后来对南斯拉夫共产党人说的，毛“不听话，但是个成事的人。”而且，不管他怎么不听话，斯大林有办法控制他：毛离不开党，离不开莫斯科，离开了，他只是土匪一个。

    于是，毛的要求完全被满足。十一月，中央通知到达，重新成立“前委”，由毛任书记，管辖朱毛红军。前委之下组织军事委员会，以朱德为书记。在毛泽东的上升史上，这是个历史性的时刻。毛与党离心离德，与莫斯科离心离德，结果党和莫斯科是要啥给啥，他大获全胜。


06 制服朱德

红军指挥员合照

毛泽东（前坐左二）与红军指挥员，包括朱德（前坐左三）、林彪（前坐左四），摄于一九三七年延安。

    1928～1930年　34～36岁

    毛泽东一接到中央任命，就准备扩大地盘。国民党军队也要打来了。一九二八年六月，蒋介石打败了北京政府，统一了中国大部，建都南京，着手恢复秩序。一 九二九年一月十四日，毛率领朱毛红军离开井冈山。朱毛红军经过一些变故，眼下有人马三千。

    毛在井冈山住了十五个月，留下了一块千疮百孔的土地。中央巡视员杨开明向上海报告说，红军到来前，井冈山的农民“颇觉安居乐业，有天下太平的气象。有日出而作，日落而息，老死不相往来的神气”。

    “自从红军到达井冈山以后，情形就大大改变了。因为红军经济唯一的来源， 全靠打土豪。又因对土地革命政策的错误，连小资产阶级富农小商也在被打倒之列。 又以大破坏之后，没有注意到建设问题，没有注意到经济恐慌的危机，以致造成乡村全部的破产，日益激烈的崩溃。”

    毛走后，国民党军队攻下了井冈山。朱毛红军走时留下的伤兵病员和地方干部，落在他们手里的被机关枪扫死。被反共复仇的民团捉住的，不是剖腹、烧死，就是活活割死。即使这样的残酷，据当时对中央的报告：“房子烧了，群众首领杀了。 但是一般群众并不十分增加对反动派的仇恨。”

    井冈山原来的山大王多是本地人，毛走时他们留下，大部分都活下来了。一九三零年三月，袁文才、王佐死在共产党手里。莫斯科秘密命令中共这样对付这些人：“与土匪或类似的团体结盟，仅在暴动前可以适用。暴动之后宜解除其武装并严厉的镇压他们……他们的首领应当作反革命的首领看待，即令他们帮助暴动亦应如此。 这类首领均应完全歼除。”

    袁、王死后，余部逃进山里。奉命搜捕他们的红军李聚奎回忆说，他“亲眼看见当地群众对我们的行动很反感，而对王、袁的部队，则倍加爱护。”既在土匪又在共产党统治下生活过的井冈山人，显然更喜欢土匪。土匪带来的灾难跟共产党比是小巫见大巫。

    毛泽东离开井冈山时，未曾有一眼回顾，一丝惆怅。他兴致勃勃，跨着大步，跟随从们开着玩笑。他有理由轻快，莫斯科已全盘接受了他的要求。他一离开井冈山，苏军情报局长伯金就跟中国事务负责人米夫（Pavel Mif）开会，讨论苏联怎样“给朱毛具体援助”。这是第一次有记载的莫斯科专门讨论给毛军援。毛已名声显赫，报上都说他是“共党中最巨者”。

    政府军在毛身后紧追不舍，一场鏖战中朱德的妻子被捕。她后来被杀，头由一根竹竿挑起，悬挂在长沙城上。在这样的险境中，毛却发动了针对朱德的权力斗争： 离开井冈山不到两个星期，他取消了中央特别成立的以朱德为书记的军委，剥夺了朱德的军事指挥权，把一切权力都集中在自己手里。

    对中央，毛只字不提他夺了朱德的权。他写了一份又一份报告，字里行间透着自己如何像久旱盼甘霖一样渴望中央指示。三月二十日，他写道：“望中央将一般计划指示我们。红军应该怎样行动，尤盼飞速指示！”“六次大会的决议案非常正确，我们欢跃的接受。”四月五日，他又写道：“以后望中央每月有一信给我们，我们亦至少每月给中央一信报告。”毛是在讨好中央，希望他夺朱德权一事一旦被上海知道，会得到认可。

    朱德没有反抗毛，也没有向中央告毛的状。他没有那么强的权力欲，也不擅长搞阴谋。朱德一时忍了下来。

    三月，在对付国民党军队方面，毛的运气来了。尽管南京政府建立已近一年， 但国民党内讧不断，有的政敌对蒋介石政府开战，追击毛的队伍被调去打政敌，放过了毛。毛兴奋地告诉上海说：“后卫距敌才一里……〔敌〕张旅忽然折回，盖湖 南战事爆发”。毛得以轻松地拿下了闽西，包括首府汀州。这里的汀江航运繁忙， 明清已出现了“上八百，下三千”的景象。四海商贾云集，欧洲大厦跟南洋小摊相映成趣。毛大打了一番“土豪”，丰富了库藏。他告诉上海：“给养已不成问题，士气非常振发。”

    红军没收了一个给国民党军队做军服的工厂，第一次穿上了整齐的军装。迄今为止，士兵们穿什么的都有，甚至有女人的裙装和天主教教士的神袍。新军装是灰色的，跟国民党一样，只是多了红帽徽、红领章。

    守城的郭凤鸣旅长按毛的指示先被活捉，然后杀掉。尸体倒挂在一棵板栗树上，旁边站着毛，手指着尸体在万人大会上讲话。会后郭的尸体被抬着游街示众。作为与旧制度决裂的象征，市政府被一把火夷为平地。

    毛把指挥部设在一座俯瞰汀江的雕梁画栋的楼房里，日子过得十分惬意。不久，好日子被一名不速之客给搅乱了。来者叫刘安恭，刚从苏联受军训归国，上海派他来当朱毛红军的第三把手。刘安恭发现毛挤掉了朱德，非常愤慨，说毛“抓权”，“书记专政”，“家长制”，“自成体系”，“不服从中央”，说朱德是“拥护中央派”，而毛泽东是“反对中央派”。

    毛再也没办法对上海封锁消息了。六月一日，他第一次向中央报告，找借口说：他离开井冈山后，“每日行军或作战，在一种特殊环境之下，应付这种环境感觉军 委之重叠，遂决议军委暂时停止办公，把权力集中到前委”。但是，既然有理由，为什么在这之前他写的信中不向中央报告呢？毛自知理亏，想把这事遮掩过去，把这段话埋在有十四条小标题的洋洋长文的第十条中间，算是报告了，希望不引起上海的警觉。报告其他部分充满甜言蜜语：“最近得到中央及福建省委各种指示，真是意外的欣喜，睢江西省委三年来不曾有一个字给我们……这种情形太不好了，请中央确知江西省委千万改正这种状态。”“请福建省委负责在厦门设交通机关，专任前委与中央的传达，设立机关经费，付上价值一万元的烟土”。

    但朱德起来反抗毛了。他有了刘安恭这个同盟，再加上部队大多数人也站在他这一边。毛不得人心。他后来自己多次说：“我很孤立，只有二十八团的林彪支持我。”据陈毅给上海的报告，很多人说毛“太独裁，不民主，对党实行家长制，爱发脾气，会骂人”。对朱德也有些批评，但只是这样一些问题：“对士兵讲话时，动不动就说我们要扩大武装，可以打到南京去住洋房。讲到高兴时不自觉地把裤子拉到大腿上，有流氓习气，太不尊严。”

    六月二十二日，朱毛红军的党代表们在福建龙岩举行大会，辩论朱毛问题，并投票选举。会上毛泽东被选掉前委书记，由陈毅接任，朱德重获军事指挥权。毛曾威胁说：“若你们来武装解散前委，我有一个班的兵力，还可以抵挡。”他的对手也早有准备：他们在会前把毛所有的跟班缴了械。

    毛马上开始打迂回战，要把失去的权力夺回来。他计划先夺取闽西红色根据地地方政府“特委”的领导权。这块新开辟的根据地，是共产党所占土地中最富饶的， 有一百二十五万人口和一支地方部队。毛对朱毛红军新领导说：既然被选掉，他不能留在红军里了，希望“到地方做些事”。没人意识到毛的动机。

    毛躺在担架上离开了红军总部，跟着他的有妻子贺子珍和几名亲信。其中一个后来回忆说：“我们离开部队由龙岩出发时，把我们的马也扣留了，那时我们一行 人真有些灰溜溜的样子。”这一小队人直奔闽西特委所在地蛟洋。闽西根据地是朱 毛红军打下来的，特委书记邓子恢是个听毛话的人，毛去之前就叫他准备召开闽西第一次党代表大会。毛的打算是利用这次大会建立新特委，用计谋把跟他前来的亲信安插到关键职位上。毛没有任命权，闽西特委归福建省委领导。

    到七月十日，五十多名闽西代表聚集蛟洋，会议按通知第二天开幕。但第二天没有开幕。据会后闽西共产党人向中央的报告：毛叫他们去“从事各项调查”，“费 去一礼拜之久”。终于开幕了，毛又用这个那个理由，使“会场上耗费时间太多”，“自十日起至二十九日止，延长二十天之久”。毛在拖时间，以使代表们在“选举 新特委”这项议程前不得不离开。果然，会还在不痛不痒地开着，国民党打来了，“大会不能继续下去，遂在二十九日以前闭幕了”，“会无结果而闭会”。

    代表们前脚刚走，毛马上就指定了新特委，算成是代表大会“选举”产生。听话的邓子恢仍然居首，毛带来的人，一个当特委秘书长，一个当组织科长负责干部，一个控制地方部队。这几个人像毛一样是湖南人，都不会说当地话。

    当闽西共产党人发现毛把他的人强加在他们头上时，非常愤怒，当时就对中央说大会是“极大失败”，第二年一有机会时又起来反抗，引起了毛泽东在闽西的一场血腥清洗。

    还在开代表大会时，代表们已经表现出对毛的恐惧。给中央的报告说，会上“代表少发言。后来毛同志病了，大家争论极烈，得了很大进步”。代表们想要他们的上级福建省委派人来给他们做主，可是，蹊跷的是：“交通被捕，报告失落，致省委无人前来指导”。这种怪事已经不止一次发生，未来也将反覆出现：关键时刻，联络会按毛的需要莫名其妙地断掉。

    一旦抓住闽西根据地，毛便着手跟朱德捣乱。他在朱德的队伍里有个同谋：林彪。林彪那时二十出头，是个孤傲不羁的人。他有三个特点吸引了毛。一是军事才能。林彪从小喜欢军事，后来上黄埔军校，在军旅生活中如鱼得水。他喜欢研究军事战略，在战场上屡显锋芒。二是他不守纪律。跟许多中共高层军事人员不同，他没在苏联受过训，没在严格的共产党纪律里熏陶过。部队里的人都知道，林手脚不干净，常私自留下缴获品，像金戒指等，还染过淋病。林的第三个特点是他的自尊心极强，绝对不能忍受批评。朱德作为上级批评过他，他对朱德怀恨在心。

    林上井冈山后不久，毛就开始拉拢他，说的话都是顺耳舒服的，还单请林去演讲。毛、林从此建立了特殊关系。几十年中，毛小心注意不使林的自尊心受伤，让林凌驾于纪律之上。作为交换，在毛需要时，林总是十分配合。

    第一次搭档是对付朱德。一九二九年七月底，国民党军队进攻。作为军事指挥官，朱德制定了作战计划，令所有部队在八月二日集结。但时间到了，林彪却不见踪影，他跟毛和毛控制的闽西红军待在另外的地方。这两支部队合起来差不多占红 军（当时有六千多人）的半数。朱德只得率领一半的兵力反击国民党军。虽然朱德没受到太大损失，但半数红军不听命令，总不是个办法。在这种分裂的状况下，朱德指望中央给他拿主意。

    这时党的总书记是没什么能力的向忠发，莫斯科任命他纯粹是基于他出身“无产阶级”，当过水手、码头工人。中共负实际责任的是周恩来，做决策的是莫斯科在上海的代表。这段时期代表们大都是欧洲和美国的共产党人。直接管事的，一个是德国人叫爱斯拉（Gerhan Eisler），以后做过驻美国的情报长官。另一个是波兰人，化名瑞尔斯基（Rylsky）。这些外国人执掌着中共的财政大权，一分一毫都由 他们说了算。他们的中国同事管他们叫“毛子”，因为他们身上的毛比中国人多。 于是就有“德国毛子”、“波兰毛子”、“美国毛子”等。有个背有点儿驼的人叫“驼背毛子”。

    这些“毛子”们透过周恩来发号施令。周后来以在外交舞台上风度翩翩而举世闻名，但真正的周是个强韧决绝、无情无义的执行者。他忠实地信仰共产主义，不惜扭曲个人人格。

    周最早接触共产主义是在日本，那是一九一七年“十月革命”后不久，十九岁的他在日本留学。二十三岁时他在法国入了党，成为狂热的信徒，表现之一就是奉行禁欲主义。他是个美男子，女人们为他倾倒，他本人对美女也远不是无动于衷。 刚到法国时，他常常发出这样的赞叹：“多么漂亮的姑娘！”他给国内的朋友写信说：“巴黎是美丽的……妇女也是动人的……”很快他有了个美貌的女朋友，他非常爱她。许多年后，在一次少见的坦率谈话中，他告诉侄女：“当我决定献身革命时，我就觉得，作为革命的终身伴侣，她不合适。”周需要“能一辈子从事革命” 的人。“我就选择了你们的七妈，接着和她通起信来。我们是在通信中确定关系的。” 就这样，二十七岁的周恩来与同样狂热而相貌平常的邓颖超定下了缺乏爱情的终身。

    莫斯科看中了周，给他极其重要的任务：负责创建中共军队。一九二四年他被派回国，在国民党的黄埔军校做政治部主任，秘密使命是在国民党军官里埋下红色代理人。一九二七年蒋介石清共后，周恩来组织了南昌起义。南昌起义的队伍在南海岸被打散时，周正害疟疾发高烧，不时处于昏迷状态，嘴里还在喊“冲啊！冲啊！” 几个同事把他抬上一叶扁舟，划往香港。风浪大，小船颠簸得厉害，他们用绳子把自己绑在桅杆上，两天一夜才靠了岸。

    周从香港去了上海，负责中共的日常工作。搞地下工作，他如鱼得水，跟他工作过的人称他为“天才”，说他脑袋后边都长着眼睛。一九二八年在莫斯科开中共“六大”时，他受到斯大林接见，在会上唱主角，一个人做了三个主要报告。中共的克格勃就是他在莫斯科指导下组建的，他本人亲自指挥暗杀队。

    莫斯科很有眼力。周恩来是一个难得的行政管理家、杰出的组织者，具有一丝不苟的严格纪律性，对莫斯科的指示奉若神明。奇怪的是，像他这么一个能干的人， 天性里却似乎又有奴性，无论主子怎么鞭笞他，他都甘心领受。在未来的岁月里，遵毛之命，他不断对自己口诛笔伐，无限上纲，用词之严峻，使听众都为他难过。

    其实在毛之前，周已经表现出这种性格。一九三零年他遵命做过一次详细的自我批判，“要全党来认识与指斥我的错误，我自己亦将在党报上批评我这一有系统 的严重错误。”次年，在党的中央全会上，一个显然看出周性格中有受虐倾向的“毛子”这样说周：“恩来同志自然应该打他的屁股，但也不是要他滚蛋，而是在工作中纠正他，看他是否在工作中改正他的错误。”周坐在一旁心甘情愿地听着。

    无怪乎周没有做头号人物的野心。他自知没有制定纲领的才能，似乎需要有人给他发命令。这段时期曾在他手下工作的王凡西回忆周的弱点说：“在组织部的会议上，恩来的发言永远要占去全部时间的十分之九。周恩来是一个非常杰出的行政家，事务处理上简直有天才，说话的才能也显然属于第一流的；但和他共事一长久，有一点使我很奇怪，就是他一开口却不能自休。话说得有条理，却不能集中要点； 有层次，却诸多反复。一些原极浅近的事理，同时听话的对象又只限于部里的五个干部（有时再加上他的太太邓颖超），他却会像对小学生教书似的，分析了又分析， 解释了再解释，把一个报告往往拖长到七八个钟头，使听者倦极欲睡。”

    周恩来直接处理朱毛问题。根据莫斯科驻华代表的指示，他一九二九年八月二十一日给朱毛红军发命令全力支持毛泽东，说毛“绝对不是家长制”，擅自解散中央指定的军委也是对的：“用不着再组织军委”　，毛应当官复原职，刘安恭批评毛批评错了。刘被召回上海，不久死在战场。

    毛泽东破坏党的纪律，党却给他撑腰，这是什么原因？说到底，正是毛的权力欲使斯大林对他另眼相看。在中国这样一个大国里，以中共的区区几千人要夺权， 没有不惜一切的炙热的权力欲是无法成功的。

    眼下斯大林也需要毛。那时正值“中东路”事件，中国政府收回了控制在苏联人手里的，横跨中国东北一千五百多公里的铁路。这条铁路跟它沿线的土地当时是外国在中国的最大租界。莫斯科大为恼怒，组成了一支“特别远东军”，一度曾入侵到东北境内一百二十五公里的地方。斯大林掂量着“占领哈尔滨、成立革命政府” 的可能性，要中共里应外合，在中国内地给蒋介石政府制造麻烦。

    周恩来写给朱毛红军的关于毛的信，一开头就讲中东路问题，要朱毛红军发展游击区域，扩大红军，“准备武装保护苏联”。十月九日，有斯大林出席的苏共政 治局会议特别提到“毛泽东活动的地区”，称之为发展游击战、帮助解决中东路问题的重要地区。斯大林没提朱德。

    莫斯科支持毛还有个原因。斯大林的头号政敌是托洛茨基（Leon Trotsky），斯大林流放了他，但仍害怕他的影响力。托洛茨基在中国有一小群狂热追随者，正在争取陈独秀的支持。斯大林担心陈独秀会壮大“托派”的声势，担心跟陈有老关系的毛会跟陈走。

    这一系列的考虑使莫斯科决定为毛撑腰。苏联的媒体此时醒目地宣传毛，《真理报》（Pravda）在“中东路”事件关键的几个月里报导毛不下四次，称他为“领袖”——用的字眼跟用在斯大林头上的一样。没有任何其他的中共领导人享此殊荣， 包括党的总书记在内。

    周恩来起用毛的信递到了朱德手里，朱德服从了，派人把信送给毛。毛住在山清水秀的村子六家坡，一幢两层的小楼，天井里长着一株热带风情的棕榈。他每天享用营养丰富的牛奶，一公斤牛肉炖汤，外带一只母鸡。他形容自己是“吃的多也拉的多”。

    毛收到周恩来的信，却没有即刻回到朱毛红军去。他在六家坡又待了一个多月，给朱德施加压力。

    跟毛住在一起的有贺子珍和一对忠实于他的夫妇：曾志和她的丈夫。毛跟年轻的妻子们不谈政治。两对夫妻在黄昏薄暮里沿着水草漂漂的小溪散步闲聊，从弯弯的小桥上看农民点着火把在溪里捉鱼，有的用网捞，有的用手抓。有时他们送给毛几条。毛爱吃鱼头，说鱼头能增强他的脑子。白天，毛常坐在窗前旁若无人地大声念英文，充满湖南腔，惹得朋友们发笑。念英文而不求长进，是毛放松心情的一种方式。

    朱德和同事们着了急，“迭函去催毛同志回前委”。但毛就是不回来。十一月底，朱德只好正式派部队去恭迎毛，毛这才上路。

    毛马上给上海写信。周恩来如释重负，称毛“来信很积极”，“完全接受中央的指示”。毛不失时机地向莫斯科明确表态，跟“托派”划清界线，称陈独秀为“反对革命的分子”，提议“普遍地宣传”反陈。他主持作出反对托洛茨基的决议案。 部队每天出操都要喊“武装保卫苏联”。

    毛留下朱德当名义上的最高军事长官，部队也继续叫朱毛红军，既满足了莫斯科希望团结的要求，又得以利用朱德在部队的声望为自己服务。朱德被压服了，相当长的一段时间，他经常发脾气。俄罗斯档案记载一九三一年二月，他对军事指挥官们发作说，他不过是“毛手里的玩物，没有任何权，毛只是耍他”。莫斯科没有伸出一根指头管管毛。朱在毛手下就这样干了一辈子，直至两人在一九七六年先后去世。

    一九二九年十二月，毛回到红军的消息在福建古田向全军党代表大会宣布。毛怕官兵反对他，耍了个小小的花招。他知道士兵最痛恨的是枪毙逃兵。当时给上海的报告说：“每次出发差不多都要枪毙些逃兵，摆在路上示众，但逃兵仍然无法遏止。”在古田毛泽东提议通过一项决议：“不枪毙逃兵。”这使他大得人心。谁知几个月后古田会议的决议发表，这一条失踪了。毛已经坐稳了位子，这条决议也就束之高阁，逃兵呢，仍然被枪毙。

    毛利用提出这条决议带来的好感，使其他决议获得通过，扫除他与绝对权力之间的障碍。一是职业军人的权威。朱德是职业军人，而毛不是，于是毛批判“单纯军事观点”，以破除这一权威。二是选举，对毛更不利，他就是被选掉的。他谴责这为“极端民主化”，取消了选举。

    红军要求平等的呼声格外高，共产党的主要号召力就是平等。但毛喜欢舒适，生活难免不特殊。在井冈山时曾流行一句顺口溜，讽刺毛不跟士兵一道挑粮上山：“朱老总挑米上坳，毛泽东在后方‘打炮’。”毛发明了“绝对平均主义”这顶帽子，来压制这种声音。自古田起，特权在中共党内成为理所当然。

    离开古田，刚满三十六岁的毛泽东志得意满，在马背上哼成一首词。“路隘林深苔滑”，是行军的写照。“今日向何方？”他问道。他已计划好了答案：这就去兼并其他红军。


07 杨开慧之死

    1927～1930年　33～36岁

    一九二八年，蒋介石建立南京政府之后，着手让各地军阀交出军权，以建立统一的国家军队。一批军阀顽强抵抗，一九三零年初，有几十万大军参加的“中原大战”一触即发。莫斯科决定利用这场大战帮中共建立全国性政权。周恩来三月离开上海去苏联讨论此事，带去红军的详细材料。当时红军共有六万二千七百余人，分散在八个省，编为十三个军，朱毛红军是最重要的一个军，近一万五千人。

    周走后，中共负责人是李立三，毛泽东的湖南同乡、从前的下属。李立三的晋升得益于他善于组织劳工。他与莫斯科驻上海代表制定了一个雄心勃勃的计划，要夺取一大片中国腹心地带，包括像南昌、武汉这样的省会，要把红色政权的首都建在武汉。给毛的命令是攻打南昌。

    讲究实际的毛泽东很清楚，不管国民党之间怎样内战，共产党也没有办法长期控制那些大城市。刚开始，毛对命令表示踌躇。但几天工夫，他来了个一百八十度大转弯，特别积极起来。原因是他意识到，李立三的幻想给了他机会，使他能够兼并彭德怀统领的当时中国第二大红军。

    彭德怀比毛小五岁，出生在离毛家不远的村子里。在未来的红色中国，他是第一任国防部部长，也是领导阶层中对毛最直率的批评者——为此他付出的代价是在毛泽东手里痛苦地死去。

    彭的眼神里、嘴唇上有着很多磨难的痕迹。与大多数中共领导人不一样，彭有一个悲惨的童年。多少年后，彭这样写道：“八岁时母死、父病，家贫如洗……四弟半岁，母死后不到一月即饿死。”“我满十岁时，一切生计全断。正月初一，邻近富豪家喜炮连天，我家无粒米下锅，带着二弟，第一次去当叫化子……我兄弟俩至黄昏才回家，还没有讨到两升米，我已饿昏了，进门就倒在地下。”

    彭自尊心很强，再也不愿去讨饭。他年过七十的祖母于是自己去讨。那天寒风凛冽，雪花横飞，彭的祖母白发苍苍，一双小脚，带着两个孙孙（彭的三弟还不到 四岁），拄着棒子，一步一扭地走出去。彭看了，“真如利刀刺心那样难过”。那天晚上，他不肯吃讨来的米，一家人都哭起来。彭写到此时说：“每一回忆至此， 我就流泪，就伤心……在我的生活中，这样的伤心遭遇，何止几百次！”

    十五岁那年，彭家乡大旱，饥民成群。他参与了强迫一家地主粜米的行动，地主说没有米，彭爬上屋顶，将瓦推下，露出米仓。彭被告聚众闹粜，团防局前来拿办，他只得逃离家乡。一九一六年，他参加湘军，当上了军官。军官的生活内容之一是赴宴，每次总有年轻姑娘陪酒。一个十三岁的小女孩认识彭后，告诉他：她是家里遭了水灾被抵押到酒楼来卖唱的，不跟军官睡觉就要挨打。彭德怀凑了些钱， 赎出这个女孩，从此拒绝参加酒宴。他逐渐为共产主义吸引，认为共产主义是为穷人找出路。

    一九二八年初，彭德怀加入共产党。同年七月，他发动兵变，带着八百来人脱离了国民党军队。党要他跟井冈山的毛取得联系，十二月，他上了井冈山。他到来时毛正打算离开。大批国民党军队正往井冈山开来，毛需要有人守山，以显示他的根据地巍然屹立。

    毛要彭留下，承担这个危险的任务。彭手下的人不情愿，说他们是来建立联系的，联系上了应该回去。彭说服了他们。他不愿意和毛对抗。国民党军队进攻后，彭和他的人在大雪中突围。彭事先已探明撤退的路，都是在悬崖峭壁上猎人出没的小径。

    毛那时在闽西。一九二九年四月，彭前来会师。毛把彭当作下属发号施令，不让彭留在富庶的闽西，派彭返回满是断壁残垣的井冈山一带，“恢复湘赣边苏区”。 彭默然接受。但是，中央从来没有明确地把彭划归毛指挥。一九三零年初，莫斯科和上海统一组编红军。彭的部队此时已发展到一万五千人，与朱毛红军相等，彭被编为与朱毛平行的一个军。彭深受部下爱戴，巡视员报告中央说：彭的部队“听从命令，遵守纪律，互相亲爱，作战勇敢，阶级的认识……信仰彭德怀个人也浓厚， 如后方医院的伤兵病好后一定要回到五军〔彭军〕工作，如果地方党部政权分配他的工作终不愿意接受，就接受了也要怠工而且经常的要求到五军去，在五军开小差的还少”。

    毛泽东一心要把彭的部队重新抓过来，但彭军远在几百公里之外，他鞭长莫及。 中央命令毛打南昌，给他创造了兼并彭德怀的机会，因为彭离南昌不远。毛一路北上，直到南昌城外。他没有去攻城，虚晃一招后下令向长沙挺进。彭德怀刚于七月二十五日奇袭打下长沙，正在休整。

    长沙是唯一被红军打下的省会，彭占了它十一天，司令部设在美国圣经学校。在那里他成立了湖南省苏维埃政府，宣布主席是中央的李立三，自己只做委员。彭的成功震惊了西方，尤其是华盛顿。七月四日，在向长沙进军的途中，彭的士兵在 湘江上向美国军舰“关岛”号开火，打死一名美军水手，这是美国军队第一次跟中共交锋。八月六日，四个国家的军舰掩护国民党军队，把彭德怀赶出了长沙。

    八月十九日，毛给上海写信说，彭的形势十分危险，“颇有牺牲与损失”　，说他决定放弃打南昌到长沙去“援助”彭。彭接到消息说毛朝着他来了，派人告诉毛，他不需要援助。但毛是推不掉的，反过来要彭去配合他打介于南昌、长沙之间的永和市。彭只得率部前往。

    彭军到永和的当天，八月二十三日，毛立即宣布两军合并，成立第一方面军，毛自己当总头目（总前委书记、总政委），朱德任总司令，彭德怀仅是副总司令。为了得到批准，毛第二天函告上海说，两军的合并是为了再打长沙。由于武汉是中央梦想中的红色政权的首都，毛把再打长沙说成是建都的主要步骤，夸张地说他有把握“占领长沙岳州，进攻武汉九江……促进全国总暴动”。毛甚至说：“望中央指示夺取武汉意见，并准备组织政权机关”。

    其实，毛根本没有夺取武汉的意思，他知道不可能，就连再打长沙也不可能成功。彭一打长沙成功，靠的是出其不意，现在守敌已有准备。朱德、彭德怀也很清楚，他们反对二打长沙。但毛坚持要打。如果不打，他就没有理由要上海同意他与彭合并，把彭置于自己控制之下。在打的过程中，据苏军情报局中国站站长格理斯（Avgust Gailis）报告莫斯科：红军“伤亡惨重”，彭的部队伤亡比毛的多得多，“毛袖手旁观”。

    三个星期过去了，毛撤销了对长沙的围攻，要带彭的部队走。彭的军官们坚决反对。他们不喜欢毛，不愿意做毛的部下。但是彭不希望跟毛发生内讧，说服了部队。许多人走得极不情愿，有的甚至想把部队拉走。这些人将在毛的血腥清洗中消失。

    毛也利用二打长沙，全国报纸会大登特登的机会，把本来只统领一个军的自己， 吹成全国红军及其根据地的领袖。八月二十三日围城开始那天，毛通电宣布成立中国工农革命委员会，指挥全国的红军和地方政权，自封为主席。-

    -　毛早在六月二十五日就发出过自封主席的两份通电。上海的反应是在八月一日宣布委员会主席是党的总书记向忠发。但此时毛又再度自封主席，直接跟中央唱对台戏。

    中央没有惩罚毛。莫斯科要在中国建立红色政权，需要权力欲强烈的领导人，

    而毛的权力欲是最强的。毛在抓权上既胆大包天又诡计多端，使莫斯科感到这个人确能成事。九月二十日，毛的政治局候补委员被恢复了，莫斯科内定毛做中国红色政权的首脑。这个政权的首都如今定在红军最大的根据地——江西。

    二打长沙的伤亡与失败，算在李立三的帐上。李立三曾要苏联出兵帮中共建立政权，说这是莫斯科的“国际主义义务”，就像在“中东路”事件时中国红军有义务保卫苏联一样。但斯大林是不讲什么义务的，他甚至怀疑李立三想把他拖进中国来跟俄国的宿敌日本开战。他还痛恨李说什么一旦中国红色政权成立，外蒙古应该回归中国。十月，共产国际来令谴责李立三“敌视布尔什维克主义和敌视共产国际”， 命令他去苏联。在那里，他动不动就在大会上被叫起来自我谴责，骂罪该万死的“立 三路线”。之后他坐牢两年。“立三路线”这只替罪羊一直活在今天的历史书里， 罪名之一是二打长沙。

    毛的二打长沙给他的家庭带来巨大灾难。这年，他的第二任妻子杨开慧带着三个儿子就住在长沙市郊杨家老屋。毛离开他们整整三年了。

第二任妻子杨开慧

毛泽东的第二任妻子杨开慧，与他们的孩子，两岁的岸英（右）、一岁的岸青，摄于一九二四年上海。被毛称作他最爱的女人的开慧，后来被毛遗弃，又因毛的缘故于一九三○年被国民党枪杀。她留下了感人的遗稿，描述她对毛的爱，对毛抛弃她和三个儿子的伤怨，对共产主义的失望。这些手稿大部分在《毛泽东：鲜为人知的故事》一书中首次曝光。

    守长沙的国民党长官是坚决反共的何键。三年来他没有骚扰开慧，因为开慧没有进行任何共产党活动。甚至彭德怀一打长沙，差点打死何键，何也没有在开慧身上泄愤。但毛泽东又来二打长沙，何键极为恼怒，决心报复，在十月二十四日逮捕了开慧和长子岸英。那天正好是岸英八岁的生日。何键给开慧留了条活路：只要她公开宣布跟毛脱离关系。开慧拒绝了。她死在十一月十四日这天。次日，湖南《民国日报》以一个可怖的标题报导了她的死讯：“毛泽东之妻昨日枪决，莫不称快”。 这仇恨的对象显然是毛。

    行刑人后来在中共牢里的口供，揭示出开慧生命的最后时刻。赴死前，她穿着青裤青鞋，青长旗袍，被带进军队司令部的“法庭”。法官桌上放着一支毛笔、一瓶红墨水、一张写着她的名字的押签。法官草草问了几个问题，便拿起毛笔，蘸着墨水，在押签上画了个勾，把押签掷在地上。这是传统的签署死刑判决书的方式。 两个行刑人把她的长旗袍剥了下来，算作他们的额外收入，外加衣袋里一张手绢包 着的两块五毛钱。

    在冬天的寒风里，没穿外套，年仅二十九岁的开慧，被绑着押过长沙的街道。路上，一个军官下令给她叫了辆人力车，士兵们在两边小跑。刑场在城门外，四下是一片荒坟。行刑人开枪后，把她的鞋脱下来扔得远远的，怕死者的魂魄追着他们索命。

    行刑人回去吃午饭。饭后听说开慧没被打死，他们中的七个人又回去补枪。他们看见她脸朝上躺着，在极度痛苦中，手指深深地戳进了冻硬的土地。

    亲戚们把开慧的尸体运回故乡，葬在老屋的后坡上。岸英被释放了，一九三一年初，毛的大弟泽民帮助三个孩子去了上海，由中共地下党照顾。

    毛听到开慧的死讯后，流露着真诚的感情说：“开慧之死，百身莫赎。”他经常谈起开慧，尤其到了晚年，把开慧当作他一生最爱的女人。他所不知道的是，爱他的开慧，早巳摒弃了他的主义。

    从毛抛下她到死，开慧写了八篇文章，述说她对毛的爱，反思她的信仰。她把这八篇东西用蜡纸仔细包妥，藏在老屋里。一九八二年维修房子时在墙的泥砖缝里发现七篇，第八篇于一九九零年再度修缮时从她卧室外的屋檐下霍然露出。

    毛没看到它们，世界上也没几个人看到它们。这些文章大部分至今仍被捂得严严实实，有的连毛的家人都看不到。在开慧的笔下有她对毛强烈而宽容、偶带责备的爱，有被毛遗弃的痛楚，有对毛忍心抛弃三个儿子的伤怨。这些情绪在她最后一篇文章里表现得最为明显。

    那四页字句是在一九三零年一月二十八日写的，在春节前两天，团年的时刻。开慧沉浸在毛走后的日子里，日复一日，年复一年，写的句子不连贯，大多没有标点，思绪到哪笔到哪。-

    - 这一篇中有些是我们看过遗稿后追记的，某些词语可能有误，记不清的以省略号标出，有的标点符号是为了清晰而加。

几天睡不着觉

无论如何……我简直要疯了 许多天没来信，天天等 眼泪……

我不要这样悲痛，孩子也跟着我难过，母亲也跟着难过 我想好像肚子里有了小宝 简直大伤心了，大寂寞了，太难过了 我想逃避，但我有几个孩子，怎能…… 五十天上午收到贵重的信 即使他死了，我的眼泪也要缠住他的尸体 一个月一个月半年一年以至三年

他丢弃我了，以前的事一幕一幕在脑海中翻腾，以后的事我也假定

……一幕一幕地，他一定是丢弃我了 他是很幸运的，能得到我的爱，我真是非常爱他的哟 不至于丢弃我，他不来信一定有他的道理 普通人也会有这种情感 父爱是一个谜，他难道不思想他的孩子吗？我搞不懂他 是悲事，也是好事，因为我可以做一个独立的人了

我要吻他一百遍，他的眼睛，他的嘴，他的脸颊，他的额，他的头，他是 我的人，

他是属于我的

只有母爱是靠得住的，我想我的母亲 昨天我跟哥哥谈起他，显出很平常的样子，可是眼泪不知怎样就落下来了 我要能忘记他就好了，可是他的美丽的影子

他的美丽的影子 隐隐约约看见他站在那里，凄清地看我

我有一信把一弟，有这么一句话“谁把我的信带给他，把他的信带给我，

谁就是我的恩人。”

天哪，我总不放心他 只要他是好好地，属我不属我都在其次，天保罢

今天是他的生日，我格外的不能忘记他，我暗中行事，使家人买了一点菜，

晚上又下了几碗面，妈妈也记着这个日子。晚上睡在被子里，又伤感了一回。

听说他病了，并且是积劳的缘故……没有我在旁边，他不会注意的，一定累死 才休

他的身体实在不能做事，太肯操心，天保佑我罢。我要努一把力，只要每

月能够赚到六十元，栽就可以叫回他，不要他做事了，那样随他的能力，他的

聪明，或许还会给他一个不朽的成功呢

又是一晚没有入睡 我不能忍了，我要跑到他那里去 小孩可怜的小孩，又把我拖住了

我的心挑了一个重担，一头是他，一头是小孩，谁都拿不开 我要哭了，我真要哭了 我怎怎都不能不爱他，我怎怎都不能……

人的感情真是奇怪，三〔王？〕春和那样爱我，我连理也不想理他 我真爱他呀，天哪，给我一个完美的答案吧

    开慧文稿中有几篇是写给表弟“一弟”杨开明的。杨开明一九二八年六月作为中共巡视员去井冈山，开慧请他带给毛一罐毛爱吃的辣豆豉。毛没有回信。一九二九年三月，湖南《民国日报》报导朱德的妻子被杀，头挂在长沙市街上。开慧产生不祥的预感，给“一弟”写了封信（注明“没有发去”），通篇是她的孤寂无助：

    “一弟：亲爱的一弟！我是一个弱者，仍然是一个弱者！好像永远不能强悍起来！我蜷伏着在世界的一个角落里，我颤栗而且寂寞，在这个情景中，我无时无刻不在寻找我的依傍，你如是乎在我的心田里就占了一个地位。此外同居在一起的仁 秀，也和你一样——你们一排站在我的心田里，我常常默祷着：‘但愿这几个人， 莫再失散了呵！’我好像已经看见了死神——唉！它那冷酷严肃的面孔！说到死，本来，我并不惧怕，而且可以说是我欢喜的事。只有我的母亲和我的小孩呵，我有点可怜他们！而且这个情绪缠扰得我非常厉害，前晚竟使我半睡半醒的闹了一晚！”

    开慧丢不开她的孩子们。显然对毛不寄任何希望，她把他们托付给“一弟”， 托付给靠得住的毛的大弟泽民：“我决定把他们——小孩们——托付你们，经济上只要他们的叔父长存，是不至于不管他们的；而且他们的叔父，是有很深的爱对于 他们的。但是倘若真个失掉一个母亲，或者更加一个父亲，那不是一个叔父的爱可以抵得住的，必须得你们各方面的爱护，方能在温暖的春天里自然地生长，而不至受那狂风骤雨的侵袭！这一个遗嘱样的信，你见了一定会怪我是发了神经病？不知何解，我总觉得我的颈项上，好像自死神那里飞来一根毒蛇样的绳索，把我缠着， 所以不能不早作预备！”

    从报纸上，开慧不时看到毛的消息。毛被称为“共匪”，“焚杀劫掠于湘东赣西之间，惨毒不堪言状”“屠杀之人民，焚毁之房屋……猖撅异常”，等等。也有报导说毛被赶出了井冈山，“处此三面包围之中，万无生理”。

    开慧揪心揪肠地盼着毛回家来，写出下面八行字，婉转哀告：一九二九年古历四月初八 寄一弟，没有发去

你现在是〔原文不清〕热爱的情人， 你许给他归来，归来。 我看见老人的心已如火焚了！ 归来哟，归来哟！

伤心的别离，它的结晶品，凄凉，寂寞，已渐长渐大了！ 希望你呵，带一点消息回来！ 这一颗心，你去〔原文不清〕，比火焚多少？ 归来哟！归来哟！

    不久，“一弟”来信了，说毛将去上海（中央命令他去）。这意味着她可能看到毛了，开慧欣喜若狂。她立即给一弟回信：

    “一弟：接到来信，万分喜慰。其实我是一个最能达观的人，并不忧苦得怎样利害，不过总有点难忘的感情，一时一时像暴风一样的来了，一些时又去了，大体 是平静的……”

    思绪一下子飞到毛身上，毛也许不会去上海？去了上海会不会不安全？“他未必能来上海罢，我倒愿意他莫来上海哩，我又要不放心了呵，天哪，不谈了……”

    时间一天天过去，她逐渐明白毛不会去上海，见毛只是梦想。开慧提笔给毛写信，但改变了主意。标题“寄爱　　没有发去”一行字下面的话被她撕去。她另外写了一篇回顾：《六岁到二十八岁》，于六月二十日写成。显然，她想用间接方式把 自己的心展在纸上给毛看。主题除了她对毛的爱，就是她对暴力与残酷的厌恶。

    一开头，开慧写自己的童年： 那时候我是同情牲畜类……每当晚上上床睡觉，这些惨影，如杀鸡、杀猪、人死，在我的脑际翻腾起来，那真痛苦！我现在还完全记得那个滋味。我的哥哥，不但哥哥，许多小孩都是一样，我完全不能了解他们。为什么？他们能够下手去捉小老鼠玩，蜻蜓玩，完全把它做一个不知痛痒的东西待遇。

    不是舍不得我的母亲去受那样的痛苦——看见我死的痛苦——不是有这一个有力的牵绊，那我简直没有生活下来的可能了！

    随即开慧告诉毛她为什么参加共产党：“我很想寻出一个信仰来……那时我同情下层生活的同胞，我忌恨那些穿华服，只顾自己快活的人！我热天和下层生活的人一样，穿大布衣。这个时候，大约是十七、八岁的时候。”

    这时的她爱上了毛，毛把她带入了共产党。如今，她怀疑她的信仰了。这篇回顾是这样结尾的：现在我的倾向又入了一个新时期，我想在学问里头，得到一些滋润物，把我已枯的生命，灌溉扶持起来！或许能有一个新的发现，或许有一天我要叫着， 我从前的观念是错了！

    唉！杀，杀，杀！耳边只听见这种声音。人为什么这样狞恶！为什么这样残忍！为什么呵！？我不能去设想了！我要一个信仰！我要一个信仰！来一个信仰罢！！

    一九三零年二月，“一弟”杨开明被捕枪决，埋在老屋后面。几个月后，开慧也走上刑场。毛泽东围攻长沙时，没有做任何努力把她跟孩子送走，或者提醒提醒她。这其实很容易办到：开慧的家就在毛去长沙的路上，而且毛在长沙城外待了整整三个星期。但即使是这样的举手之劳他也没有去做。


08 “毛主席”：血染的顶子

    1929～1931年　35～37岁

    自一九二九年初离开井冈山以后，毛泽东在一年多的时间里完全控制了两支军队：朱毛红军和彭德怀军，以及闽西红区。但他眼睛一直盯着井冈山东边的江西红军和他们的根据地。

    红色江西 -　领袖是颇有魅力而相对温和的李文林，指挥着一支几千人的队伍。毛二月从井冈山来到他们的地盘时，他们曾热情地接待这批“阶级弟兄”。毛呢，马上就宣布自己是他们的上级，派他的么弟泽覃做红色江西首府东固的党委书记。 这些都是自我委任，没有中央的授权。江西人心里不舒服，但没有跟毛争执，因为国民党军队追来了，毛得转移。

    -　不包括方志敏领导的赣东北。

    留下的泽覃没有毛似的权力欲跟争斗的劲头。中央巡视员曾描述说，他干事像害疟疾，“高兴时即努力干，不高兴即不干，有些小孩子气，而且怕负责。”毛只得在三个月后重新派来个得力的亲信作泽覃的上司。此人是毛的湖南老乡，叫刘士奇。

    刘士奇一来就把泽覃的女朋友贺怡夺走了。贺怡是贺子珍的妹妹，于是刘跟毛成了连襟。刘和毛在性格上有很多相似之处，他自己在给中央的报告中说，江西共产党人说他“没组织〔观念〕，脾气太坏，爱骂人，态度不好”。他也像毛一样手很长，会不择手段地抓权，不到半年就抓到好几个重要职务。一九三零年二月古田会议后，朱毛红军成了毛的工具，毛再度来到江西，要一举吞并红色江西。

    毛宣布在一个叫陂头的地方，召开与红色江西的“联席会议”，时间定在二月十日。一俟通知发出，毛就把开会时间提前到二月六日。等抵制刘士奇抓权的江西代表赶到时，会已经于九日结束了。

    这就是史书上的“陂头会议”，实质上是两连襟唱双簧。一唱一和的结果，“联席会议”授权毛“统一领导”红色江西，作总前委书记，刘土奇作红色江西地方党组织首脑（赣西南特委书记）。江西红军创始人李文林只得到一个低级地方职务： 赣西南特委下属的赣西苏维埃政府秘书长。

    江西共产党人当然不服。毛于是用恐怖手段来吓唬他们。在陂头，四个有名的江西领导人被打成“四大叛徒”，以“反革命”罪名枪毙。这是第一批有名有姓的被毛为了夺权而杀掉的共产党人。从此，毛和刘士奇用杀头来威胁不听话的人。中央巡视员报告上海说，刘“时常有不满的地方即乱骂，在乱骂的言词中带有‘枪毙’ 的话语”造成了“党内的赤色恐怖”。连襟们特别爱用的罪名是“反动富农”，当 时正是斯大林斗争富农的时期。毛声称红色江西“地主富农充塞党的各级地方指导 机关”，根据是红色江西的领导们都出身地富家庭。其实毛本人出身也是富农。

    中共那时已有不少人以革命的名义报私仇。- 为了权力而杀人，在中共党内，毛似乎是始作俑者。

    - 在井冈山宁冈县，抓国民党县长张开阳的第一届共产党政府主席文根宗在就任七个月后被仇杀。

    中央没有授权毛管辖江西红军，把江西红军编为十三个军之一，跟朱毛红军平行，连军长都物色好了：蔡申熙。据江西的报告，蔡到江西后，毛“用手段打击蔡申熙同志”，不准蔡就职，而是派一个听他话的人任军长，连襟刘士奇当政委。江西跟上海之间没有电讯联系，全靠巡视员、汇报人在几百公里的长途上，凭两条腿传书带信。毛竭力封锁与上海的联系，很可能还跟刘士奇谋杀了反对他们抓权的巡视员江汉波，后来冒用江的名字写了一份支持抓权的报告给上海。

    毛对付中央的另一个办法是不再积极给上海写报告。他打算先夺权，再迫中央承认既成事实。中央不断给他写信，催他去上海参加全国苏维埃大会，他置之不理。 这时一条消息在报上广为传播，说毛病死了。上海跟莫斯科久不闻毛的音信，真以为毛死了。三月二十日，共产国际的杂志发表了一篇镶着黑框的讣告：“中国消息：毛泽东……红军的创始人，在长期肺病后逝世于福建前线。”

    但不到两个星期，中央就发现毛原来还活着，活得很带劲，而且抓了江西红军的权。中央急了，四月三日发通知给全国红军，措辞严峻地命令他们不要服从任何人，只服从中央：“各地已组织的正式红军，一切指挥权完全统一于中央军委。” 通知特别不点名地批评毛擅自编管江西红军。

    红色江西人有了中央指示，五月分就反了，有的地区的干部甚至鼓励农民起来反对毛跟刘士奇的统治。毛来了以后，把江西共产党人的注重生产谴责为“建设主义”，不断逼迫农民开大会，严重影响生产，农民不胜其扰。刘士奇实行严酷的高压控制，他的命令包括要老百姓“不要顾至亲戚朋友关系，凡是来到自己家里或发 现其他地方有行动不对的人不论亲戚朋友，应报告苏维埃拿办……”

    一区又一区农民起来反抗。刘士奇宣布反抗是由所谓 AB 团领导的。AB 是“反布尔什维克”（Anti-Bolshevik）的英文缩写，过去江西有过这么一个反共组织，现 在早巳没有活动了。刘上奇借用 AB 加罪于反对他的红色江西人，一个月不到，几千“地主富农”、“AB 团”就死在他的屠刀下。

    八月初，毛泽东带着部队北上长沙去吞并彭德怀了。江西共产党人抓住这个机会，在老领导李文林的主持下召开代表大会，把刘士奇选掉了。

    开会时群情激愤，人们不断站起来指斥刘，矛头同时指向毛。据刘士奇后来自己给中央的报告，人们针对他和毛说：“我们党内危险，负责人好当官，会变成军阀。”说他们俩“不许别人发言，任意加入机会主义的名词”，“枪毙”了太多人，

    “逼成了党内浓厚的赤色恐怖”。大会作出决议，要求中央开除刘士奇。但这些红色江西人不像毛、刘那么心狠手辣，他们没杀刘，让刘去了上海。中央把刘派到另一块红色根据地鄂豫皖。在那里他遇上了一样嗜权好杀的张国焘，他也就做了刀下鬼。他走后，妻子贺怡跟毛泽覃结了婚。

    刘士奇既被解职，毛泽东便失去了掌握红色江西的手。二打长沙后，他打马回头，要重新控制江西。他也是回来报仇的。十月十四日，他在归途中给上海写信说， 江西共产党“呈一非常严重的危机，全党完全是富农路线领导”，“为 AB 团富农所充塞”，“非来一番彻底改进，决不能挽救这一危机”。

    就是在这时，毛得知莫斯科内定他为即将成立的红色政权首脑。既然莫斯科宠他，他不妨杀掉那些反对过他的人，制造大恐怖，使将来没人再敢反对他。

    十一月下旬，毛从红军开刀。他把部队集中到红色江西的中心，以便没人能逃。 他宣布彭德怀军里发现了 AB 团组织，首领叫甘隶臣，罪名是“煽动官兵脱离前委领导”，也就是说，企图摆脱毛的兼并。逮捕和处决就此开端。

    朱毛红军里，毛也有不少的帐要算。一年多以前，这支红军曾把他选下了台。一个名叫刘敌的军官给上海写信说：“我对毛素来是不太信仰的……中央八月一日来信宣布，中国临时政府的主席是向忠发同志，而毛总是用中国工农革命委员会主席毛泽东出布告，尤其是打开吉安以后，会到各军素识的各级干部，都感觉得非常不安，带着灰心的样子，觉得在共产党里面做工作还要学会溜勾子，真划不来。那时我也同情，感觉得党的布尔什维克精神一天一天的削弱……”毛知道人们厌恶他， 自己在一九三零年十二月二十日给上海的“答辩”信中，承认人们说他是“阴谋家”，“喜欢用政治手段‘拉一个打一个’”，“陷害同志”。

    毛打 AB 团，主要用的人叫李韶九。此人被不少人认为“素来卑鄙龌龊”。一 个巡视员写道：“李在一纵大部分人不满意他，因李只于未出发前的训话非常的勇敢，作战则畏惧怕死”。

    在李韶九具体主持下，“首先是总政治部，接着就在各军、各师开始了。”朱毛红军的萧克将军回忆道：“军政治部告诉我们，你们那里有 AB 团，并具体指出几个人……就凭这一句话，根本没有别的材料，就把他〔们〕抓起来了。提审他们 时都不承认，一打，一审，他〔们〕承认了，还供出十几个人的名字，又把那十几 个人抓起，再打，再审，又供出几十个”。朱毛红军“共打了一千三四百人”。

    毛给上海的信中自己说，一个月的工夫，在他管辖下的整个“红军中破获 AB 团四千四百以上”。大多数被杀，所有的部受到严刑拷打。毛说刑讯是天经地义， 受刑不过乱供本身就有罪：“是忠实的革命同志，纵令其一时受屈，总有洗冤的一天，为什么要乱供，陷害其他的同志呢？”

    一旦把红军中曾经反对他的人杀得差不多了，毛就着手对付江西共产党人。十二月三日，他派李韶九去江西领导人所在地富田，给了李一张单子，单子上都是那 些夏天开会把刘士奇选下台的人。毛说那个会是“反对毛泽东”的“AB 团取消派的会议”。他下令“来一个大的破获，给以全部扑灭”。他下令：“各县各区须大捉富农流氓动摇分子，并大批把他们杀戮。凡那些不捉不杀的区域，那个区域的党和政府必是 AB 团，就可以把那地方的负责人捉了讯办。”

    李韶九在十二月七日到富田，当晚便抓人用刑。一种刑法叫“打地雷公”，把竹签从手指头与指甲盖之间的缝里打下去，一锤锤钻心的痛。另一种刑法，用香火烧，也是慢慢地折磨，教你生不如死。李韶九还为江西领导人的妻子备有专门的刑法。据受害者事后的控诉，他“将女子衣服裤子脱下无片纱，用地雷公打手，线香烧身，烧阴户，用小刀割乳”。

    暴行激发了一场兵变——第一场直接地、公开地反对毛泽东的兵变。领导人是刘敌，并不是江西人，而是毛的湖南老乡。毛曾派他去江西红军中作军官，想用他协助掌握江西红军。李韶九一到富田就把他找来，先对他说有人咬他是 AB 团，吓唬他，然后跟他说只要他合作就没事儿，还能升官。

    在兵变后给中央的报告中，刘敌写出是什么促使他挥戈而起。他看见李韶九的屋里“酒肉火腿摆着桌上，大喝大吃”，而脚边是受刑的同志。他听见李韶九“非常起劲高兴”地讲他怎样刑讯，周围的人又怎样恭维他。“尤其是李韶九说不是 AB 团问题，全是政治问题，更使我怀疑而肯定这里面一定有鬼”，“一定是毛泽东弄鬼派走狗李韶九来屠杀江西党的干部”。

    刘敌决心拯救他的同志。他先假装顺从，对李韶九说：“我是你老人家的老部下，我的政治水平非常低，你老人家是完全知道的，现在幸喜你老人家来了，我只有尽量的接受政治教育，承认错误，我相信毛泽东同志总不是 AB 团，你老人家总 不是 AB 团，军长总不是 AB 团，我总为你们三位是追是随”。这样一来，李“便安慰我不要恐慌，因为他们又要审人了，要我到小屋子里去坐，门口一条〔原文不清〕守着，听到李韶九审政治部政务科长尚子龙同志，被地雷公打得听天喊地，我便在屋子里铺上睡着打主意。”

    第二天一早，刘敌继续装作讨好李韶九：“用足踢李一下子，眼睛睬他一下子， 李又随我出另到一间房子，那时我又横竖是不要脸，同他大排谈一番，专门讲小话， 这样一来他相信了我。”李韶九要他“用快刀斩乱麻的手法将你这团的 AB 团马上肃清”，告诉他 AB 团就是那些毛“调不动”、“靠不住”的部队。

    刘敌回到部队，同志们“都非常稀奇，同时喜欢”，“那时党内一般干部都感觉得同志之生命毫无保障，非常恐怖”。他讲了他的所见所闻，大家都愿意随他行动。十二日，刘敌集合起部队，直奔富田，“救出一大批被陷同志”。他没有想要加害毛的走卒，李韶九跟其他人都安然逃走。（后来，李死在复仇者手上。）

    当晚富田出现了“打倒毛泽东”的大标语。第二天上午在富田广场召开了反毛的士兵大会。下午，江西党组织离城退到六十公里外的赣江以东。他们散发通告，这样描述毛：“毛泽东为人谁都晓得，是极其奸猾，个人意识非常浓厚，英雄思想充满了脑筋，对同志素来是命令主义恐吓手段，惩办制度，对党一切问题素来是少有会议讨论解决，无论在某一问题只要他发表意见，便谁都要赞成，否则他即借组织来对付及拟造新的谬误理论来为难。”“毛还经常惯用政治手段来打击同志”， 把党组织作为“个人系统，做他个人工具利用。总之，毛泽东他平日的一切言论行动工作的表现，已经不仅不是一个革命领袖，而且不是一个无产阶级战斗者——布尔什维克党员。”通告称毛想做“党皇帝”。

    在场的中央巡视员不准公开抨击毛，说毛“与国际革命都有影响”。江西共产党人服从了命令，把自己的命运交给中央。他们派刑讯受害者去上海汇报，给中央看他们的遍体鳞伤，说毛“阴谋屠杀江西党的干部，破坏江西党的组织”，说“毛泽东素来是反对中央的。中央屡次对前委工作指示，他屡次以个人拿些无谓的实际问题来驳批，故意不执行，中央来的通告少翻印传达下级去，中央派来的同志不理， 并故意为难。……中央曾屡次来信调动毛泽东工作，然而他终置之不理”。

    但是，从苏联回国后主事的周恩来遵循莫斯科的指示，完全给毛泽东撑腰——哪怕他亲眼看到忠诚党员的刑伤，还对“波兰毛子”瑞尔斯基说：“逮捕刑讯我党党员的事确实是事实。”在斯大林主义的世界里，整人的人总是占上风，莫斯科要的是最狠、最下得了手的人，非这种人不能成事。江西共产党人虽然忠于党，但是可以被牺牲掉。中央叫他们“毫无抵抗的执行”毛的命令，否则就要“无情的与他作武装斗争”，也就是说被消灭。莫斯科下结论说，毛“根本上是正确的”。

    对毛来说，这又是一个里程碑。莫斯科支持他屠杀对党忠心耿耿、没有给党造成任何危害的共产党人。

    莫斯科还下令把江西共产党人的申诉转交给毛，示意毛可以随意处置。在那些血泪凝成的信件顶上，是几个瘦骨嶙嶙的大字：“译后退还交毛”。意思是，翻译成俄文呈莫斯科后，交给毛。这是康生的笔迹，笔迹好像反映出他那小胡子和金丝眼镜组成的瘦削面庞。康生是中国艺术、特别是春宫艺术的监赏家，对怎样用肉体和精神刑法折磨人，也有胜人一筹的见地。他时任中共组织部部长，跟毛没什么个人关系，只是仰承莫斯科的鼻息。未来，他将成为毛迫害干部的左右手，并因此臭名昭彰。眼下，他大笔一挥，那一行冷漠的字便置无数人于死地。

    毛审讯、处决了刘敌和其他仗义救人的官兵。行刑前，他们被押着在红区巡回示众。行刑时，基层干部一律组织观看。

    红色江西卷起杀人的狂潮。据一九三二年五月的一份秘密报告，当时“一切工作停顿起来，用全力去打 AB 团”。“弄得人人自危，噤若寒蝉，在打 AB 团最激烈的时候，两人谈话，都可被疑为 AB 团……凡打 AB 团不毒辣的，都认为与 AB 团有关系。”审讯时，“有用洋钉将手钉在桌上，用篾片插人手指甲内，在各县的刑法种类，无奇不有……坐轿子，坐飞机（各县皆然）坐快活椅子，虾蟆喝水，猴子牵缰，用枪通条烧红捅肛门（胜利县）……等。就胜利说，刑法计有一百二十种之多。”有一种想像丰富的刑法叫“仙人弹琴”，用铁丝从睾丸穿过，吊在受刑人的耳朵上，然后用手拨拉，像弹琴一样。杀人的办法也多种多样，“剖腹剜心”是常见的。

    数万人就这样死去，仅红军就有一万人死亡，是所有毛管辖下红军的四分之一。

    这是中共党内第一次大规模清洗，远远早于斯大林的大清洗。这场屠杀今天还被重重遮掩，毛的直接责任与动机，他的残忍，更是禁区。

    不仅是江西，红色闽西也笼罩在血雨腥风中。一九三零年七月，那里的共产党人像江西一样，趁毛率朱毛红军北上长沙时，起来把毛控制他们的人选下了台。如今，成千上万的人被害，仅八十年代官方平反的有名有姓的就有六千三百五十二人。有一个县，锈迹斑斑的铁丝穿过即将被杀的人的睾丸，牵成一串游街示众。恐惧、失望、厌憎，使中共福建省委书记在被派去香港买药时逃亡。他只是众多共产党高级干部中叛逃的人之一，另一个是彭德怀视为亲儿子的郭炳生。

    富田事变发生时，江西共产党人曾向朱德、彭德怀寻求支持。“同志们，”他们痛苦地呼吁：“党内永远永远就这样暗无天日吗？”朱、彭并不是不反感毛。朱德在事变后的一天晚上，喝了很多酒，向重逢的老战友龚楚吐露心曲，说他们的好多朋友都被害了，“这个幕后主使人，你是会知道的（意思是指毛泽东——原注）……

    杀 AB 团引起的富田事变，也完全是老毛一个人所弄出来的。许多同志全给自家人杀害了！”

    但朱、彭没有支持江西共产党人。毛的背后站着中央，站着莫斯科，跟江西共产党人联合就意味着自绝于党。毛也已做好准备，随时可以让朱、彭做刀下鬼。朱德的总司令部就大肃 AB 团，五个副官杀了三个。毛随便可以叫某个受刑的人咬朱德。至于彭德怀，连苏军情报局都风闻传言，“彭可能跟 AB 团有关系。”

    毛不仅要挟朱、彭，他还让他们手上也沾染战友的鲜血。判处刘敌死刑的“审判官”里就有朱德。

    朱、彭没有起来反对毛还有另一层原因。一九三零年十二月富田事变时，打败了国民党内对手的蒋介石，正要对红军进行第一次“围剿”。朱，彭关心红军的命运，担心同毛对着干可能毁掉红军。而毛，在这次跟后来的围剿中，都没有停止过打 AB 团。在战争的间隙中，毛打得更凶狠，到了党内报告称为“无以复加”的地步。刚刚在战场上跟国民党军队作战的人，有的一下战场就被毛的刽子手处死。

    毛的铁石心肠使他发明了一个抵抗蒋介石的有效战略：“诱敌深入赤色区域，待其疲惫而歼灭之。”毛的理由是国民党军队不熟悉地形，因为交通不便，得依赖当地给养，中共可以通过控制老百姓使国民党军队断水断粮。毛命令所有老百姓“坚壁清野”，将粮食炊具藏起来，用大石头把井填死，然后藏身到山里去，让国民党军队没有粮食、水源、劳工和向导。这个战略给红区老百姓带来极大困苦，把他们的家乡变成战场。

    毛的策略不得人心，但它行之有效。一名国民党指挥官后来说他的部队经过的地方“看不见人民，房屋一空如洗，没有粮食，没有锅碗瓢杓……军事情报一点也得不到”。蒋介石也在日记里写道：“剿匪之难甚于大战，盖彼利用地形之熟识与胁从之民众，避实击虚，随所欲为。”

    然而对红军打胜仗起关键作用的，还不是毛的无情战略，而是苏联人的帮助。第一次围剿刚开始，莫斯科就建立了军事顾问组，在苏联制定战略战术。在上海另设军事委员会，由苏联人跟其他国籍的人，特别是德国人组成。苏军情报局派头等情报人员、俄德混血儿左尔格（Richard Sorge）来上海，接管有一百多名工作人员的谍报网，任务是向红军提供情报。左尔格的助手之一是毛未来的亲家张文秋，他们之间的介绍人是共产国际的间谍史沫特莱（Agnes Smedley）。左尔格后来扬名世界，因为他准确地向斯大林提供了日本在德国侵苏后，不会在远东乘机进攻的情报。 他死在日本人的绞刑架下。

    左尔格在中国的主要功劳，是打入了蒋介石南昌行营的德国顾问团。一名叫斯多兹勒（Erich St?lzner）的顾问的太太满腹牢骚，左尔格就利用她偷出了国民党的密码，包括行营与作战部队联系的密码。中共本身在国民党情报部门也有杰出的间谍，为毛的成功作出了贡献，钱壮飞就是其中一位。

    这层层情报网使毛准确地获知国民党军队的行动。一九三零年十二月三十日， 毛用四万军民设下了埋伏圈，专等九千国民党军队入套。毛在前一天就得知哪支部队要来、什么时候来。拂晓，他在远处的山上等待，心里寻着诗意。晨雾未散，满山都还隐隐约约，“雾满龙岗千嶂暗”。太阳升起来了，“万木霜天红烂漫”，遍野枫树，像血一样地红。埋伏战也在这血样的山上打响。到下午结束，国民党军队大部分投降，指挥官张辉瓒做了俘虏。毛召开群众大会，会上拿张辉瓒示众，口号包括：“杀张辉瓒的头！吃张辉瓒的肉！”张辉瓒的头真的被割了下来，钉在一块门板上，放进江里，顺江流到国民党的行营南昌，一面小白旗宣告这是给他上司的礼物。

    这场埋伏战的胜利使蒋介石的第一次围剿以失败告终。毛的声望大增。人们只知道毛的“诱敌深入”，但光是“诱敌深入”是赶不走进攻之敌的。打胜仗靠埋伏战，而埋伏战成功的关键是准确的情报。苏联人在反围剿中起的决定性作用鲜为人知。当时毛和他们的关系到什么程度呢？毛甚至要求莫斯科给他毒瓦斯！

    一九三一年四月，国民党军队卷土重来，进行第二次围剿。毛使用同样的“诱敌深入”战略，加上同样的苏联情报和援助，又胜了。但七月初，蒋介石亲自率领三十万大军前来进行第三次围剿，毛就没那么幸运了。蒋军是毛的十倍，蒋又改变了战术，使红军无法打依赖情报的埋伏战。红军被逼得一退再退，两个月后，红区只剩下几十平方公里。就在这个关头，毛得救了：蒋介石突然停止了穷追猛打——“九一八”事变爆发。

    一九三一年，日本不断在它早已觊觎的中国东北制造事端。蒋介石的政策是：“攘外应先安内”，先扫平红军，再对付日本。九月十八日，蒋从首都南京登舰去南昌行营，要给毛日益缩小的根据地致命一击，但就在那天晚上十点钟，日本入侵东北。东北的长官张学良，人称“少帅”没有抵抗。六十多年后，他告诉我们为什么不抵抗：“我们没法打胜。日本出一师人，我们就完蛋了。我们军队的能力也没人家的强，我们军队的一切都不如，哪里能打胜？只能说是游击战，混战。我们可以出这种野蛮的行动，这种可以，要说真正的，一个对一个打，那是没法打。中国军队的素质，那跟日本是没法子比，日本的军队我佩服得很。日本军队实在是好。”

    “《大公报》的一个记者叫王芸生，他说了一句话，我很佩服他。他说在任何人也出不了第二个政策，也只能是这个政策。”

    九月十九日，蒋介石到达南昌时，日本已经占领了东北的首府沈阳和其他主要城市。他只得匆匆于二十日折返南京，处理危机。他没有向日本宣战，原因跟张学良差不多：打，不啻以卵击石。日本也没有向中国宣战，它没有足够兵力把中国全部吞掉，于是采取“蚕食”政策。蒋的策略是利用中国辽阔的疆土，众多的人口以及不易侵占的山川与日本周旋，争取时间。蒋寻求国际联盟的干预，同时尽快使军队现代化，希望在有可能获胜的情况下同日本作战。

    蒋提出“团结国内，共赴国难”的政策。二十日他在日记中写道：“如我国内果能从此团结一致，未始非转祸为福之机也。”二十一日，南京作出决定：“剿共计划，悉予停缓。”号召全国搞“民族统一战线”，“一致对外”。但是中共一口回绝。九月三十日中共发表声明说，任何外面传的朱、毛愿意一致对外的说法都是“可笑到万分的谣言”　，称蒋是“最不能调和的死敌”。中共的口号是：“打倒国民党！”而对日本仅是：“反对日本帝国主义”。党的中心任务是“武装拥护苏联”——这个提法的原因在于莫斯科认为日本侵犯东北是进攻苏联的前奏。

    历史后来被改写，把中共表现得比蒋介石更积极抗战，称“统一战线”、“一致对外”是中共的要求，为蒋介石所拒绝。这不是事实。

    正是为了向中共表示他希望建立“民族统一战线”，蒋介石在红军岌岌可危之际，停止了第三次围剿，调走了军队。中共于是得以乘民族之危扩张，建立了一个国中之国：中华苏维埃共和国，于十一月七日，俄国“十月革命”十四周年纪念日正式成立。虽然没有任何国家承认这个“共和国”，连它的孕育人苏联也不承认， 但这毕竟是全世界除苏联和蒙古以外的唯一共产党“国家”。

    这个国中之国由几块散落在中国腹心地带的红色区域组成，包括中央苏区、鄂豫皖、湘鄂西等，鼎盛时面积达十五、六万平方公里，人口一千来万。国中之国成立时，最大的红区是赣南、闽西组成的中央苏区，有五万平方公里，三百五十多万人口，瑞金为首都。

    莫斯科指定毛泽东为这个国中之国的首脑，相当于“总统”，按苏联规矩给他戴上一顶非中国习惯的头衔：中央执行委员会主席。毛同时又是“总理”：人民委员会主席。在这些职务宣布的当晚，一个亲信来看毛。此人曾被毛派去监督拷问红色江西领袖李文林，因为他深知毛的意图，而毛又最恨李文林。拷问后他总是向毛汇报。这晚他是来向毛道喜的，一进门他就喊：“毛主席！”毛说：“你改口真快，是第一个。”就是从这个人的嘴里，第一次吐出了今天世界语汇中一个尽人皆知的词：毛主席。


09 第一个红色中国

「国中之国」成立

一九三一年十一月七日瑞金，中共成立了一个「国中之国」：中华苏维埃共和国，毛泽东（右二）为「主席」。「毛主席」这个称号由此问世。毛的左方是王稼祥；右方是：项英、邓发、朱德、任弼时、顾作霖。

「国中之国」首次会议

一九三一年十二月一日，「中华苏维埃共和国」领导人举行首次会议。中立讲话者为毛泽东，其右一侧第一人为朱德。这个红色的国中之国于一九三四年秋崩溃，长征开始。

    1931～1934年　37～40岁

    国中之国的首都瑞金位于江西省南边陲，坐落在三面环山的红土盆地里。这里属亚热带气候，农产品丰富，到处是杉、松、枫、樟、栎，榕树华盖如云。政治环境也很理想：国民党手中的省会南昌远在三百公里以外，无大路可通。红区内有繁华的都市汀州，与外界通航。

    红色政府设在瑞金城外一座有五百年历史的祠堂里。祠堂大得足以容纳几百人，正好适合共产党开会。供祖宗牌位的位置如今按苏联式样搭了个台子，上面挂着木刻的马克思和列宁的像。这两位共产党老祖宗之间是一面红旗，旗上照例是金星加镰刀斧头。再往上悬挂着用金线绣在红布上的标语：全世界无产者，联合起来！旁边有一副银线绣的标语：阶级斗争。大厅两侧用木板隔成十五间屋子，作政府办公的地方。部门的名字都是从俄语直译过来的，十分拗口，像什么“内务人民委员部”。

    祠堂后面开出广场，造了些建筑物，像带乡土气息的红场。广场一端是砖木结构的检阅台，作军事检阅之用。另一端是红军烈上纪念塔，形状像一颗矗立的巨大子弹，上面嵌着数不清的石头小子弹。远处树林里有座色彩鲜艳的大礼堂，状似红军八角形军帽。大门上铸着一颗巨大的红五星，正中是由镰刀斧头锁住的凸出的地球。正面有点像欧洲教堂，窗户是百叶窗。礼堂可容两千人，紧贴着它有一个大防空洞，入口就在主席台两侧。

    领导人的住宅曾属于当地最富有的人家，位于祠堂的斜前方。毛挑了套宽敞的房间，面对祠堂的那面墙上没有窗户，从前的屋主出于对祠堂的尊重，不让在那里造窗。但毛为了采光，新开了一扇窗户。他叫工人在地板上砌上砖，以防耗子的骚扰。

    整个地方封了起来，常人不能进去，只住着警卫部队、通讯服务人员。金库、电话总机、电台也设在这里。党的领导跟本地人没什么来往，他们基本上都不会说当地话，也不打算学，需要时用本地干部作翻译就行了。

    一九三一年十一月七日，瑞金举行隆重仪式，庆祝国中之国的成立。黄昏后成千上万的人被组织起来参加提灯游行，手执竹竿和篾索做的火把，提着五角星、镰刀斧头形状的灯笼。人们敲锣打鼓放鞭炮，踩着高跷，有扮作“英帝国主义”的，赶着一群戴锁链的“囚犯”，背上写着“印度”、“爱尔兰”。一串串用于手电筒 的小电珠，悬挂在大木柱之间的铁丝上，晃来晃去。到处是彩旗和五颜六色的标语。 毛泽东和其他领导人站在主席台上，朝一队队按指定路线游行的人群拍手、呼口号， 这是他将来站在天安门城楼上检阅百万大众的预演。

    毛此时还不是至高无上的君主。莫斯科虽然让他作了“主席”，但并不想要他做独裁者，在他周围摆了一大批听话的中共领导。最高军事指挥现在是朱德，职务 是中央革命军事委员会主席。朱德在苏联受过训，苏联人熟悉他，信任他的忠诚。 莫斯科曾考虑过让毛当军委主席，后来改变了主意，只让毛当十五个委员之一。

    毛这个“主席”还有个顶头上司：周恩来。周十二月从上海来到瑞金，做苏区中央局书记，换下了毛（毛当时是代理书记）。在共产党制度里，党的书记是头号人物。周走后，上海组成“临时中央”，由年轻的博古（本名秦邦宪）坐镇，主要职责是在莫斯科与各根据地之间上传下达。中共名义上的总书记向忠发，那年六月由于有人告密被国民党逮捕后枪毙。逮捕向的国民党情报机关首脑徐恩曾认为，告密者“是‘奉命’来实施‘借刀杀人’之计的”。-

    -　　徐说：“一天，一个外表很精干的青年，到我们的办公室来报告。说他知道向忠发的地址，愿意引导我们去找到他……他引导我们到法租界霞飞路的一家珠宝首饰店楼上”，抓住了向忠发。“向忠发死后的一个月光景，这个青年忽然失踪了。他一走，我们才恍然大悟”。

    在莫斯科的指点下，擅长组织的周恩来把国中之国建成一个斯大林模式的极权社会。每个村子都有几十个名称各异的委员会，如“扩大红军委员会”、“土地委员会”、“没收委员会”、“户口委员会”、“赤色戒严委员会”，不一而足。人们从小就被组织起来，六岁参加儿童团，十五岁参加少先队，青壮年参加赤卫军。

    毛泽东观察到这一切，赞许说这是一张无所不包的“网”。从前他管辖的红区还有点土匪习气，对老百姓还没有组织得这么严密。夺取政权后，毛把这一套极权机制完善到天衣无缝、滴水不漏，对社会的严密控制远超过瑞金，甚至超过斯大林的苏联。他用周恩来作总理，直用到周的最后一口气。

    周是中共克格勃（此时叫政治保卫局）的创始人。他和毛一样，利用恐怖做工具。不同的是，毛为的是个人权力，周更多的是为共产党的统治。

    周刚到瑞金时，感觉毛打 AB 团等“肃反”方式大有问题。他说毛“专凭犯人口供，依靠肉刑”，“在群众中造成恐怖”。他实行了相对宽松的政策，宣布“过去肃反完全错误”，AB 团“都可自新自首不杀了”。

    这样一来，人们开始大胆反对共产党统治，用周手下政保人员的话说，“发现反动标语”，“反革命企图抬头”，“大造谣言”，“拒绝使用工农银行的纸票”。 周恩来看出不杀人中共统治就有危机，几个月不到就改变政策，又开始“加紧肃反”，“举行群众大会来处决反革命分子”。原红色江西领袖李文林就是在这时被杀的。

    在这个国中之国，老百姓是金钱、粮食、劳役、士兵的源泉。为了打仗，为了维持政权，中共用各种名目榨取农民。其中之一是逼着农民买“革命战争公债”。 为此政府“号召”妇女剪头发，把头上的银发簪“献”出来，终身积累的首饰银器也一步步被拿走。买了公债后是“退还公债运动”，把所购的公债无条件退还给政府。有的不怕事的人说：“共产党发行公债，比国民党苛捐杂税还恶。”

    粮食也是一样。虽说农民分了田，不必缴租，但得交公粮，还得“借”粮给政府。一九三三年三月，毛泽东发布训令，要农民“自己节省食用，借出谷米，供给红军”。但“借”出的从来没还过。

    成年男子大都被征入红军，或征去做劳工。共产党统治三年下来，乡村里十几岁到五十岁的男人所剩无几。

    妇女成了主要劳动力。依传统她们只干轻活，但现在大部分农活落在她们肩上，还要为红军做各种杂事，像挑担子、照顾伤员、洗衣补衣、无休止地做军鞋——布料还得自己负担。毛泽东年轻时就认为女子能跟男人干一样重的体力活，现在更是说：“生产绝大部分是依靠女子。”

    改善老百姓的生活不在计划之内。有的地方，老百姓连休息的日子也没有，代替假日的是开会。毛说：“每人每月平均约有五个整天（许多次会合计起来）的开会生活，即是他们很好的休息时间。”

    健康水准没有提高。红区里最好的医院原在汀州，是外国传教士办的，为一般老百姓看病。毛在那里住过，很喜欢它，回瑞金时就把它搬来了，变成为共产党服务的“中央医院”。毛本人很注重健康，旅行时总是自带茶碗。他搬去沙洲坝时， 发现喝的水来自池塘的死水。为了有干净的水饮用，毛下令打了口井，村民们也都跟着沾光。后来这口井成了共产党宣传“吃水不忘挖井人”的圣地，要人们记住毛泽东无意中施与的恩德。有了毛的开头，共产党机关兴起了打井热潮，没住共产党 干部的村子无此福分。

    毛通过斯诺向外界宣告，红色政权下的“某些县，共产党人在三、四年内达到的人民识字程度，超过了中国任何其他农村地区多少世纪来所取得的成绩”。事实上，从前的中学大多关了门，成为办公场所。教育仅限于小学，名为“列宁学校”， 教学生识字，达到看宣传品的程度。孩子们组织起来站岗放哨，还成立“耻笑队”， 去羞辱那些不愿参加红军或当逃兵的人。十几岁的孩子有时也被鼓励向“阶级敌人” 挥刀行刑。

    毛泽东对这个政权的主要贡献之一，是在一九三三年二月搞了一场制造“阶级敌人”的“查田运动”。由于按共产党的理论，只有地主富农才能被剥夺，毛要基层干部“查出”更多的“地主富农”，逼他们交出“罚款”和“捐款”，把他们送进劳役队当苦力。毛的命令是：“地主阶级的土地财产要没收一个干净”，“使之担负无限制的义务劳动”。

    共产党统治已经几年了，地富早已被挖干净了，为了凑数，干部不得不乱整人。 被整的全家“扫地出门”，住在关水牛的牛棚里。“牛棚”作为准监狱的代称就是这样来的。三十年后的文化大革命中，这个词被广泛运用，尽管关人的地方已不再是真正的牛棚，而是教室、厕所、电影院等等。

    毛的运动制造了数万苦役工，却挤不出多少钱和粮食。从当时的统计表上可以看出，江西的十二个县中，只有两个县交出了“罚款”和“捐款”，离毛定下的任务目标天差地远。农民早已被榨干了。

    红军军官龚楚回忆起运动中的一桩见闻。一天他经过瑞金附近的龚坊，“因为天气炎热，到村里去找一间民房休息。这个龚坊，居住的是姓龚的居民，我进入休息的是一栋很大的青砖平房，外面非常整洁。但等走进大厅时，却意外地感到凄凉与萧条，因为屋子里的家具部没有了，只有一张烂方桌和一条长板凳，屋子里有两个中年妇人和一个老年妇人，还有三个小孩子，全穿着破烂衣服，形容憔悴，看见我带着四个携有手枪的特务员进来，非常惊恐，小孩更吓得哭了起来。”

    这时他们听到龚楚的姓，知道是同宗。于是一家六口跪在他面前，求他救他们的命。老太婆哭着说：“我家的老头子是个读书人，两个儿子也读了点书，因为家里有十多亩田，两个儿子便在家里耕地。上半年老头子和两个儿子都被政府捕去，又打又吊，迫交光洋二百五十元。我们到处张罗了一百二十块钱，并将女人家全部的首饰凑足起来，送去赎他们。但金钱缴了，老头子仍被吊死，两个儿子也被杀了。 现在，他们还逼我们缴五百光洋，否则我们六口人都要捉去坐牢。司令员呀，我们饭都没有吃，哪里还有五百光洋呢？求你念在同宗之情，替我们说句公道话，我家老头子在世的时候曾经说过，有位红军军长是我们姓龚的，他很早就想去找你…… 但村政府不许我们离开一步，今天真是天开了眼，你来到我们家里，司令员呀！你无论如何要救救我们！”说罢，她便不住地磕起头来，她的两个媳妇和小孩，也跟着磕头，流泪。

    龚楚答应替他们想办法，但最终什么也没做。他明白帮忙反会害了他们。曾有个医生因为交不起捐款求他，他转告了当地政府，但“十多天后，当我由闽西再回到瑞金时，那位医生已被杀害，药店也被政府没收，他家的寡妇孤儿已流为乞丐了。” 正是这一系列的悲剧，促使龚楚逃离红军。-

    -　龚楚的回忆录于一九五四年在香港出版。毛死后的中国国家主席杨尚昆作为瑞金时代的见证人，在小范围内承认这部回忆录的真实性。尽管回忆录不能在大陆出版，龚楚本人在一九九一年九十高龄时回大陆定居。

    毛的“查田运动”也为中共吓唬出不少士兵。张闻天夫人刘英“扩红”扩不到足够的人数，毛就叫她“三天找出反革命”，人们害怕，只好参军。另一个女干部回忆道，她所在区的军事部长蔡墩松被认为不积极征兵，毛叫她把蔡抓起来，押送到他那里。经过一天的拷问，蔡墩松“在毛泽东同志面前坦白交代了他们组织‘反共团’的罪行，供认他是反共团的团长，并把该反革命组织的全部成员名单都交出来了。”随后是照例的群众大会，毛“在会上宣布了蔡墩松等人的反革命罪行”， 蔡等被当众处死。会后，“不到半个月的时间，就超额完成了扩红任务，按要求扩红一百名，实际完成一百五十多名。”

    这个国中之国就像监狱，每个村子都二十四小时放哨，离开村子得有路条。有个管钱的管理员曾试图想跑，“挪用”了两百四十六块七毛钱，买了张路条。逃亡没成功，在大会上示众后杀掉。据过来人说，甚至“坐班房的人逃走了，看守班房的人要杀头”。

    自杀屡见不鲜，为后来毛统治的一大特征开了先河。自杀数量在共产党干部中也十分惊人，致使官方在报刊上公开谴责：“自杀是革命队伍中最可耻的分子！”

    毛的亲信杨岳彬也受不了，千方百计逃跑了。他投向国民党，把中共要人的住地告诉他们，国民党飞机来轰炸，毛等只得全部搬家。

    住在红区边缘的人逃跑的机会要多一些，有的基层干部也组织民众成批地逃，有的地方一晚上逃走几百人。中共于是把稍有疑点的干部调到跑不出去的红区中心地带。大多数人是在国民党进攻后起来反抗。在红色政权最后的日子里，当国民党军队逼近时，成村的人挥舞着大刀长矛袭击退却的红军。对付反抗的百姓，中共的办法是加强恐怖。在最极端的时候，日常往来都可能招致横祸。老人们回忆：有的县“规定各家不能招待客人住宿，如发现谁家接待了客人，不论什么人，都要和客 人同罪杀头”。

    中央苏区地处江西、福建。在它存在的四年中，人口在全国下降最多。根据中国人口统计，从一九三一到一九三五年，江西根据地内为中共完全控制的十五个县（不包括为中共部分控制的边缘县），人口减少五十多万，占总人口的百分之二十。 闽西根据地的减少幅度也差不多。中央苏区人口共下降七十万。由于住在这些地带 的人很难外逃，这七十万基本上应属于死亡人数。-

    -　　毛死后的一九八三年，江西有二十三万八千八百四十四人被官方追认为“烈士”，包括战死的和肃反被杀的。


10 从夺实权到丢实权

    1931～1934年　37～40岁

    国中之国成立前后，毛身边来了一批由苏联培训的高官。毛在他们面前依然摆出独裁作风，这些人不吃他那一套。“外交部长”王稼祥说：“老毛骂人，不行，要找个机会斗争他。”会上他们给他扣大帽子，甚至说他是“富农路线”。这是个可怕的罪名，毛当初曾用它把许多江西共产党人送上刑场。现在虽说他掉不了脑袋，但他说话不再说一不二了。周恩来刚来时，一次开苏区中央局会议，毛照旧拿出主持人的架式，在座的人请他让位，由周主持。毛没法子，请“病假”。同事们巴不得，马上同意，毛就在一九三二年一月生着闷气上了东华山。

    东华山是瑞金附近的一座石头山。此起彼伏的大黑石深处坐落着一所庙宇，掩映在浓郁的水杉松柏中。伴随毛住在这里的只有妻子贺子珍和一个班的警卫。庙堂又大又空，透出湿冷的阴气。毛的卧室狭小，泥地上长着幽幽的青苔。门外，冬天的风卷落残存的树叶，不绝的雨滴进石板上的裂缝里，带出渗人的寒气。毛的心情也同样阴暗丧气。

    偶遇天晴，毛搬一把板凳，坐在院子里。他带来两只铁皮箱子，里面装着文件、剪报、笔记，跟多年的诗作。警卫员把箱子摞起来，毛读着箱子里的珍藏，思考着下一步怎么办。

    高层的机密文件仍定时给毛送来，同时还有他钟爱的报纸，包括国民党的报纸。这些报纸上常有共产党员脱党启事。二月十六日至二十一日，上海《申报》等主要报纸上出现了一个《伍豪等脱离共党启事》。《伍豪启事》说“敝人等深信中国共产党目前所取之手段所谓发展红军牵制现政府军者无异消灭中国抗日力量，其结果必为日本之傀儡而陷中国民族于万劫不复之境地……”，说中共路线为苏联利益服务，“敝人本良心之觉悟特此退出国际指挥之中国共产党。”“伍豪”系周恩来的化名。

    《伍豪启事》毫无疑问是伪造的。直到今天，中共也说不清到底是谁伪造的，为什么不选他人，专选周恩来？为什么早不伪造晚不伪造，偏偏就在周取代毛作红区头号人物时伪造登出？这是巧合吗？而且，毛当时即以苏区主席名义发布告“辟谣”，把《伍豪启事》扩散到根本看不到上海报纸的苏区。

    在共产党的世界里，启事使周的名字受到玷污，权威遭到质疑，周的惶惶不安可想而知。尤其是，周不能不怀疑，这不是巧合，是毛在搞鬼。周就这样对毛产生了惧怕心理。从事态的发展可以看出，毛利用周的这一心理，迫周对他言听计从。

    这时毛要的是军权。红军那时正久攻赣州城不下，三月初在城下开最高层会议商讨怎么办。毛一得到通知，跳起来就走。天正下着瓢泼大雨，子珍让他等雨停了再走，他不听，出庙门顷刻就全身湿透。他连夜马不停蹄，到了会场便指责军事指挥。同事们并没有把军权给他，大家虽然都同意撤围赣州，但是仍作决议说：打赣州“在政治上完全是正确的”。

    大多数人一致同意向西发展，跟湘赣边区根据地连成一片。可是毛坚持去东北方向。争执不下，由周恩来拍板定案。周决定两个方向都去，但只派了三分之一的队伍往西，三分之二跟毛走，包括毛的老搭档林彪手下的红军主力一军团。

    周可以不顾多数人的意志，做出这样一个奇怪的决定，显然是他不想树毛这个敌。就是从这时起，周恩来开始了持续一生的对毛的恐惧。毛呢，也一再把《伍豪启事》作为悬在周头上的利剑，一直到四十多年后周临死之际。

    跟毛走的红军并没有照他在会上说的往东北方向去。上路后，毛突然改变行程，朝相反方向的东南海岸前进。毛通过林彪把这一既成事实电告中央军委，中央不得不再次开会，认可毛的新路线。后来毛的同事们谴责毛的海岸之行为浪费时间。

    四月二十日，毛夺取了靠近海岸的漳州城。毛瞅准了漳州守城兵力薄弱，他去那里是为了私人的目的。

    其中之一是获得更大的名声。红军进城时排成四行，军号震天，毛特意骑了匹白马，头戴遮阳盔，一反常态地衣冠楚楚。毛收集了大量关于自己的新闻报导，寄给“战友”们，诸如“红军人漳，沿海大震，漳、泉逃厦者，十万余人……”“帝国主义兵舰集厦门者二十八艘”。毛算准了，他的名气越大，莫斯科越得依他。果然，当他的同事们后来气愤地撤了他的军职时，莫斯科在上海的代表艾威特（Arthur Ewert）告诉中共：“毛泽东是个知名度很高的领袖”　，莫斯科反对解除毛的职务。

    繁华的漳州还使毛得以聚敛一笔私财。一辆卡车满载着沉甸甸的箱子从漳州开到江西红区，箱子上写着大字：“毛泽东亲收”。公路开到尽头就由脚夫挑。“这是毛主席买的、缴获的书，”大家部这么说。有书，但更多的是金银财宝。挑夫在毛的大弟泽民的监督下把它们秘密挑到一个山顶，然后泽民和两个毛的贴身警卫员把它们搬进山洞。洞口密密封住。除了这几个人，再没别的人知道。毛就这样悄悄地给自己留下条后路。

    一九三二年五月，当毛逗留在漳州时，蒋介石调集五十万兵力，准备发动第四次“围剿”。那年“一·二八”日本进攻上海，中国军队奋起抵抗。由于日本此时在上海地区的军事目标有限，国际联盟得以调停战火。在这场一直持续到四月下旬的危机中，中共继续攻城略地。四月十五日，中共口头上“宣布对日战争”，但宣言与其说是抗日不如说是倒蒋，称倒蒋“是直接与日本帝国主义作战的前提”。蒋介石明白中共不会跟他联合抗日，于是在上海危机结束后，重申“攘外必先安内” 的政策，又开始进攻红色根据地。

    收到蒋介石即将围剿的情报后，中央令毛率部返回江西苏区以御敌。毛回电说他不相信蒋会大举进攻，中央的“估量和军事战略，完全是错误的”。毛拒绝离开漳州，又待了将近一个月，直到蒋的意图已公开，毛明显错了，这才不得不于五月二十九日动身。数万红军由于跟着毛绕了个大弯，现在不得不多走三百公里。南方的气候已酷热难当，不少人患病死去。路上他们还得跟新的敌人作战：粤军。粤军 一向与蒋介石势不两立，迄今为止避免和红军作战。但毛打漳州震惊了他们，毕竟漳州离广东只有八十公里。他们于是向红军出击。在一个叫水口的地方，红军打了 一场少见的恶战，伤亡惨重。-

    -　　打得最勇敢的是一九三一年十二月“宁都兵变”的将士们。这是自南昌起义以来的唯一兵变。他们的到来使中央苏区红军的兵力增长了三分之一，达五万多人。总指挥季振同把部队带进红军后，很快就后悔了，一再要求“到苏联去学习”。中共知道这是他想逃跑的借口，把他扣了起来，后来处死。

    在毛不听指挥逗留漳州期间，包括周恩来在内的中央实在拿他没办法，曾集体给莫斯科去电，告毛是“百分之百的右倾机会主义”，“完全与国际指示唱反调”。 但莫斯科回电说，他们无论如何得跟毛合作，维护毛的威信和地位。

    显然，莫斯科认为毛是不可或缺的，其他人可有可无。毛有恃无恐，跟周恩来等会合后，反守为攻，伸手要权，提出红军中设立总政治委员，由他来担任。

    七月二十五日，周恩来提议答应毛的要求，“以毛任总政委”。在瑞金的领导们不同意，要把这个位子给周。周找出各种理由帮毛说话，恳求道：这样一来，“政府主席〔毛〕将无事可做”，“实在不便之至”。八月八日，毛当上了红军总政委。

    毛就这样在莫斯科纵容下夺回了军权。一九三二年夏，蒋介石首先集中兵力进攻中央苏区以北的鄂豫皖和湘鄂西根据地。莫斯科指示所有红军协力支援这两个红区。毛的任务是率领中央苏区的红军北上进攻若干城镇，以牵制一部分敌军。毛遵命攻击了几个地方，但一遇强敌就停下来。中央要求毛积极出击，“呼应配合”， 毛则保持观望，按兵不动。

    蒋把红军赶出鄂豫皖和湘鄂西之际，下一个目标轮到中央苏区。莫斯科的战略是迎头反击。但毛再次拒绝执行，坚持要“分散”部队，躲避蒋军。-

    -　毛不相信红军能打败蒋介石的数十万大军，他把希望寄托在莫斯科身上。那时莫斯科正跟国民党政府频繁接触要恢复外交关系（一九二九年苏联因为“中东路”事件跟中国断交）。 毛认为蒋会向苏联作姿态，给红军留一条生路。中苏在一九三二年十二月复交。

    中共其他领导认为他的做法是“极危险的”。毛固执己见。用周恩来无可奈何的话说：“争论则不胜其争论”，“令人无所适从”。

    一场紧急会议十月初在宁都召开，会议由周恩来主持，中央苏区的八个领导人都出席了。会上大家对毛的愤怒和谴责可以从会议文件里略见一斑。毛被指责不服从命令，擅自行动，犯了“不尊重党领导机关与组织观念的错误”。与会者“开展了从未有过的两条路线斗争〔毛已形同敌人〕，打破了过去迁就和平的状态”。要不是周恩来护着毛，对他的谴责还会更严厉。会后有几个成员向上海报告说：周“在结论中不给泽东错误以明确的批评，反而有些地方替他解释掩护”。在上海的博古等人，对毛的行为怒不可遏，超乎寻常地不征得莫斯科代表的同意，就给宁都会议 发电报，称毛的行为“不可容忍”，再不能让毛继续指挥红军，甚至建议开除毛的党籍。

    不等莫斯科出面保毛，宁都会议就一举拿掉了毛的军权，要他回后方。遵照莫斯科维护毛的声望的规定，向部队宣布时，只说毛是“暂时回中央政府主持一切工作”。莫斯科收到的报告则说毛回后方是“因为生病”。

    宁都会议期间，毛两次给上海发电报，请求莫斯科干预。但莫斯科代表艾威特显然也对毛的行为不满，决定用信使，而不是电报，转告莫斯科。莫斯科不同意赶毛出军队，艾威特不得不为自己辩护说：“解除他军职以及谴责他的决定，我们事先都不知道。”

    莫斯科对中共说：“毫无疑问毛泽东是错的，但对毛只能用友善的劝说。”“关于你们与毛泽东的分歧，我们再次强调：努力友好地争取他接受积极反击的路线…… 我们反对在这个时候把毛泽东调离军队，要是他守纪律的话。”究竟对毛怎么办，莫斯科的主管十一月二日紧急请示斯大林。根据斯大林的意见，毛的同事们被责令写报告解释为什么把毛踢出红军。莫斯科批评那些谴责毛的人，赞赏周恩来对毛的和风细雨。

    莫斯科的力挺来迟了，毛十月十二日已经离开了宁都，也离开了红军。总政委一角由周恩来接任。毛一生都记恨宁都会议上那些反对他的人，特别不放过周恩来。 尽管周为毛缓颊说好话，但他毕竟同意了撤毛的职，而且取代了毛。毛上台后，周作了一百多次检讨。四十年后，身为总理的周，刚被确诊膀胱癌，又正在跟美国、日本等国谈判，却不得不一次次严厉指责自己，罪状之一就是宁都会议。

    毛坚决拒绝回瑞金去主持中央政府工作，他到汀州“养病”去了，进了苏区医疗条件最好的教会医院。住宅是一幢两层楼的别墅，原属于一个富有的基督教徒， 如今被中共占用作疗养院。房子座落在郁郁葱葱的小山湾中，楼上一圈宽阔的木头平台，给楼下遮荫。平台上四面来风，风把几株芭蕉吹得像扇子一样搧来搧去，雨后闲坐正好看“芭蕉叶大栀子肥”。

    这幢别墅现在成了毛泽东与瑞金抗衡的司令部。他把追随者们召来开会，叫他们在国民党打来时不要抵抗，而是撤离前线，要他们对中央指示：“合我口味就执行，不合就不执行。”

    一九三三年一月，负责上海机关的博古来到中央苏区。那时中共组织已不能在任何一个大城市秘密存在，原因是国民党治安的成功以及大批中共党员叛变。-　二十五岁的博古，入党只有七年，但他聪明过人，跟他有过交往的斯诺称他的大脑“比周恩来更快、更微妙，也许更灵巧”。他的俄文、英文都很好，在苏联受训三年半。 他最突出的特点是果断，敢做敢为，尽管他比周年轻得多，资历也差得远，一到瑞金大家仍公推他为中共第一把手。中共领导们对周在毛问题上的优柔寡断、姑息迁就非常失望。他们让周管军事，周并不介意，他没有当头号人物的野心，欢迎有个顶头上司作决策。

    -　在有关中共历史的书上，中共在大城市的失败被莫名其妙地怪罪到几年前就下了台的李立三头上。

    博古决心对毛采取行动。面临蒋介石大军压境，他必须要做到令行禁止。博古也听到不少对毛的反映。彭德怀就说毛“心术不正”，“侮辱”朱德，毛“喜欢挑起内斗”，毛“手狠，要是你不服从他，他总有办法压服你，他不懂得怎样团结干部”。

    博古离开上海时，莫斯科代表艾威特一再叮咛他跟毛搞好关系。但莫斯科允许博古拿毛的追随者开刀。从二月起，这些人，包括邓小平、谭震林、毛的么弟泽覃，在瑞金报上被点名批判。当然只有少数人知道这实际上是针对毛，毛的公众形象并没有受丝毫影响。另外，博古也没有采用毛整人的办法。尽管批判的语言听起来怪吓人的，什么“打得粉碎”，什么“残酷斗争，无情打击”，但仅限于言辞而已，被批判的人并没被当敌人对待，批判完后还给了他们重要职务。

    博古打破了毛自立的体系，使全党听从指挥反击围剿。结果是出奇地成功，红军首次进行大兵团作战，在两场决定性的战斗中打垮蒋介石嫡系部队近三个师，使蒋的第四次围剿在三月以失败告终。

    蒋的失败因素之一，是他不得不同时对付日益加深的民族危机。这年二月，日本侵略军从东北越过长城向关内进犯，直接威胁古都北平（北京）。日本人在东北成立了傀儡政权满洲国。苏联承认了满洲国，成为除日本、萨尔瓦多和梵蒂冈外，满洲国国旗飘扬的仅有国家。斯大林这样做目的是讨好日本，使日本不致进攻苏联。

    中央苏区的胜利，像从前一样，还得益于苏联情报人员，苏联驻华武官雷邦（Eduard Lepin）是中心人物。莫斯科派来若干秘密军事顾问，其中一位德国人李德（Otto Braun）后来几经周折进入瑞金。毛见到他时曾对他表示恭维。李德写道：毛“提到一九三二、三三那个冬天的反击战，称赞它的成功，说他知道是我在上海出谋划策”。

    打了前所未有的胜仗，周恩来的地位和安全感都大大增强。莫斯科爱的是成功者，毛紧张了，想到莫斯科也许会移情于周，尤其是毛还曾反对过莫斯科的战略。 一九三三年二月，他病也不养了，从汀州搬回瑞金。莫斯科对他的态度一如既往，告诫毛的同事们“不管怎么说，必须团结毛工作……关于毛泽东，你们必须尽绝大努力对他取容忍和解的态度”。

    毛继续出席最高层会议，该他主持的他也主持，绝密消息没有瞒他。但毛知道莫斯科对他的青睐不那么靠得住了，报上在批判他的追随者，他十分孤立。几乎没有什么人来看他。“那时鬼都不上门，”毛说：“我是好比一个菩萨，被放在尿缸里，沉过几下，臭得很。”

    毛果真是失宠了。一九三四年初，他丢了“总理”职位，尽管仍是“主席”。 中共在莫斯科批准下把这个位子给了苏联训练的三十四岁的张闻天。作为对毛的补偿，他升任政治局正式委员。但他没能进入中共的核心：书记处（又称常委会）。

    莫斯科批准的单子上没有他。开中央全会公布任命时，毛拒绝出席，说是病了。“生的又是外交病，”博古说，但由毛去了。

    毛的知名度依然不减。中共和莫斯科的出版物还是继续宣传他。红区、白区、外部世界都知道这个“毛主席”。但在中共核心，博古把毛比作苏联的名誉主席：“老毛今后只是加里宁（Mikhail Kalinin）了，哈哈！”


11 长征前夕：毛泽东差点被扔掉

    1933～1934年　39～40岁

    一九三三年九月，蒋介石调动五十万大军，对中央苏区进行第五次围剿。那年五月，蒋与日本签订了《塘沽停战协定》，默认日本人占领华北大片土地，他得以腾出手来对付红军。

    这时蒋已在苏区外围修了公路，集结大军，调运粮草。他的军队围住苏区，逐步推进，一次推进几公里，然后停下来修筑碉堡，筑成后再推进。碉堡与碉堡之间机关枪构成封锁火力网。如彭德怀所说：蒋“使我中央苏区逐步缩小，即所谓竭泽而渔”。

    红军人数大大少于蒋，武器装备也处于劣势。蒋介石聘请了德国顾问团训练军队，特别采纳了第一次世界大战后重整德军的冯·赛克特将军（Hans von Seeckt） 的建议。面对蒋介石的进攻，中共和莫斯科都决心保卫瑞金。既然蒋有德国人帮助，莫斯科加强了对中共的德国顾问力量。派驻上海的是军事专家斯坦恩（Manfred Stern），此人后来在西班牙内战时以克虏伯将军（General Kleber）的名字著称世界。 李德这时被派往瑞金，作中共的现场指挥。

    中共在一大块稻田中给李德修了一所独立的房子，要他没事别出房门。他是个“洋鬼子”，招人注意，当时国民党正在宣传中共受苏联的指挥。中共领导人给李德提供了一位太太。女方条件是“身体健壮”，似乎不如此不足以应付外国人的性欲。朱德夫人康克清说：“当时女同志都不愿意嫁给一个不会说中国话的外国人， 所以一直找不到合适的对象。”后来找到个“大个子，长得不错”的前童养媳。“当组织上动员她给李德做老婆时，她起先表示坚决不干。过了几天，通知她说：‘李德是共产国际派来帮助中国革命的领导干部，给他做老婆，是革命工作的需要，组织已决定你同他结婚。’她勉强服从了这个‘组织决定’。婚后，两人关系一直不好。”

    在这第二次包办婚姻中，前童养媳生了个男孩。孩子的肤色黑黑的，更接近中国人而不像白种人。毛泽东开玩笑说：“这可无法证实日耳曼民族优越的理论了。”

    跟李德最要好的是中共第一号人物博古。他们曾在上海一块儿工作，现在一块儿讲俄文，放松时跟翻译打牌、骑马。管军事的第二号人物周恩来也跟他来往频繁。毛不会说俄文，很少见李德，见面时，李德注意到，他总是“保持着庄严的矜持”。 莫斯科使者跟博古、周恩来要好，对毛显然不利。

    到一九三四年春天，蒋介石对中央苏区的进逼已经六个月。无论莫斯科的顾问还是中共领导都没有办法对付蒋的碉堡政策和占绝对优势的兵力。大家心里部明白，根据地的日子已屈指可数。三月二十五日，莫斯科来电说瑞金的前景很不妙，要中共准备撤离。一接到这个电报，博古首先想到的是“扔掉”毛泽东。二十七日，上海电告莫斯科：“瑞金来电说毛长期生病，要求将他送往莫斯科。”毛并没有生病，只是博古等人怕毛在危难之时捣乱，眼下最需要的是团结。

    莫斯科四月九日回电“反对毛来”，理由是旅途须经过白区，不安全，“他一定得在苏区治病，不管花多大代价都行。只是在当地实在没办法治而有死亡危险的情况下，我们才同意他来莫斯科。”

    毛也无意被打发掉，“我的身体很好，哪儿也不去，”他说。但博古又想出个万无一失的法子：把毛留下来扛中央苏区这面大旗。毛身为政府主席，留在苏区等于向外界宣布红色政权依然存在，这是莫斯科无法反对的。

    中共高层谁也不愿意留下。留下很可能是死路一条，不是战死就是被国民党抓去枪毙。毛的么弟泽覃、毛带去参加中共“一大”的何叔衡以及中共前头号人物瞿秋白，都这样死去。留下而又活下来的人不少充满怨气，陈毅就是其中之一。他是留下守摊子的第二号人物，原因是大腿上受了伤没法走。他曾躺在担架上去见朱德，请求被带上，但没有用。二十多年后他还愤愤不平地说，当时“大家都认为靠着军队不危险，不愿留下”，“而对我则说得漂亮，说：‘你是高级干部，本来应该把你抬走，因为你在江西搞了十几年，有影响，有名望，又懂军事。中央走了，不留下你无法向群众交代。’”

    说漂亮话的是周恩来，陈毅显然对这套冠冕堂皇的话嗤之以鼻。 毛泽东知道，留下来即使不丢性命，政治上也等于宣判死刑，因为他将远离中央与红军。随后半年时间里，毛全力以赴不让博古等人把他丢下。

    毛的主要办法是守候在撤离的出口。当时首先考虑的突破口是苏区南线。毛立刻来到南线司令部会昌。

    南线领导人都看出突然光临的毛在他们那里没什么公干，他满清闲的，早上去爬山，还写了首词：“东方欲晓，莫道君行早。踏遍青山人未老，风景这边独好。” 他爱拐到当地部队办公室兼住房去，躺在床上跟人聊天，甚至亲自给下面部队修改文件，“有时修改一个花上一、二个小时的时间”。

    到了七月，来也突然的毛去也突然，回到瑞金。突破点改变了，不再是南线，而是西边。一支八千人的队伍由那个方向离开红区去探路。毛带上二十多个随从（秘 书、医护、厨师、马弁、一班警卫）去了瑞金西边的鄠都。毛的落脚点是当地指挥部，距撤离起点鄠都河渡口一箭之遥，只需过街穿越一个宋代的城洞。毛在这个渡河口住了下去，一直住到跟大队人马走。

    离开瑞金来鄠都前，毛要大弟泽民把他的宝藏，那批两年前从漳州运回来藏在山洞里的金银财宝，全部交给博古。私藏缴获品，直到最后一分钟，是不小的过失。这不仅完全违背他自己制定的“三大纪律”之一的“一切缴获要归公”　，还表现出毛头脑里曾经转过跟党跟莫斯科分手的念头。但毛别无选择。国民党军队打来了，金银财宝埋在山洞里没用了，还不如拿出来“买”张“离境票”。此时的中共非常缺钱，一再向莫斯科求援。毛送上一大批财富，可算是雪中送炭。毛又向博古许诺说，带上他走他一定不会捣乱。博古终于同意了。当然博古不同意也不行，毛就“赖” 在离境口。

    被认为“政治上动摇，在党内老是犯错误”的中央苏区副主席项英被指定留守。项是中共领导中唯一出身工人阶级的人，他毫无怨言地接受了这个谁也不愿干的事。 但他对中央带着毛走非常担忧。项英了解毛。他一九三一年到苏区时正碰上毛大杀 AB 团，当时就说毛这样做是为了私人权力，他尽力刀下救人。毛因此痛恨项英，

    曾指使受刑人咬项英是 AB 团。据周恩来后来对共产国际说：“被捕的人口供说项英属于 AB。”苏联当时的驻华大使潘友新（Aleksandr Panyushkin）记载道：毛“想搞掉项英，因此指他是 AB。只是由于政治局的干预毛才没能干掉项英”。一九三二年宁都会议时，项英是最坚决要把毛赶出红军指挥部的人之一。毛对项英的仇恨最终导致项英十年后的死亡。

    项英向博古强烈建议不要带毛走。李德写道：项“明显地提及毛泽东在一九三零年左右推行的迫害忠诚的共产党人的恐怖政策。他警告说毛跟党中央对着干的严重性不可小觑。毛一时的节制只是出于策略的考虑，一有机会他就会跳出来把红军和党一把抓在手里。”李德说，但博古不知为何特别乐观，“他说他跟毛好好地谈了一次，相信毛不会挑起争夺领导权的危机。”

    毛这时也确实开始好好表现。七月以前，在南线时，他不断批评中央，叫那里的部队不要听中央的，按他本人的指示办。当一个干部对毛说他被任命为土地部长时，毛说：“你不要当土地部长，你去当会昌县苏维埃政府主席。”

    一到九月，毛的行为大变。爱跟他一道贬低中共其他领导的林彪来看他，跟林同行的聂荣臻注意到毛完全没有“在暗中搞什么宗派活动”，反而是小心“注意纪律”。

    毛在鄠都时，中央正式通知他跟大军走，他便派人接来了妻子贺子珍。孩子不允许带，两岁的儿子小毛就这样留下了。毛再也没有见到这个儿子。

    小毛生于一九三二年九月，是他们的第二个孩子。第一个孩子是女儿，一九二九年六月出生在福建龙岩一幢漂亮的房子里。毛看到女儿时开了个玩笑：“她倒会挑日子，找了一个好地方才出生呢！”一句话把子珍逗乐了。还没满月，子珍得跟毛离开龙岩，把女儿寄养在奶妈家。一走三年，再回来时，听说孩子已经死了。子珍心里始终半信半疑，共产党掌权后一直寻找这个女儿，一九八四年去世前不久，才断了这个念头。

    子珍的第三个孩子早产，生下来三天就死了。小毛是她的命根子。离别时子珍恸哭不已，把孩子托付给留下的妹妹贺怡和妹夫泽覃。

    小毛最初住在奶妈家。国民党军队占领后，泽覃秘密把他转移走了。泽覃还没来得及告诉妻子就阵亡了。那是一九三五年四月，小毛从此下落不明。

    共产党胜利后，早已不是毛泽东夫人的贺子珍，一心要找到小毛。寻找小毛带给她的是新的悲剧。贺怡觉得很对不起姐姐，孩子是托付给她的，她急切想找到。 一九四九年十一月，在追寻的过程中，她出车祸死去。后来找到一个男孩，说是小毛。子珍的哥哥叙述这件事说：子珍“跑到南京去看是不是小毛。她主要看两点，一是看这个孩子是否油耳朵，二是看他有没有腋臭，她认为她生的孩子都遗传了毛泽东的这两个生理特点。她看过后，认为这就是她的小毛。”

    当时别的女共产党员也在找寻失散的子女，一位红军遗孀已认了这个孩子是她的儿子，中央作结论，把孩子判给了她。子珍的哥哥去见毛，把孩子的照片给毛看，希望毛出面说话。毛婉拒了，说“这事我不好管”，要他按中央说的办。子珍没有同意，继续与孩子来往，后来还张罗他的婚礼。红军遗孀说子珍“抢她的小孩”。 为小毛，子珍一生心里都未能平复。-

    -　　这样的悲剧并不罕见。当时共产党人不仅要准备丢掉孩子，有时党需要资金时还得卖孩子。

    子珍的朋友曾志一九三一年在厦门做地下工作时，厦门党机关经费困难，就把她刚生的儿 子卖了一百块钱，钱花了才告诉她。半个多世纪后，在讲这个故事时，伤痛显然仍在她的 心上：“当然心里面很难受。送到那个人家里去以前，我们两个人〔曾志和她的丈夫〕把这个孩子抱到中山公园玩儿。那个孩子很好玩儿，四十多天，很能笑，我们给他取个名字叫‘铁牛’，是个男孩，很健壮，黑实黑实的，从来不随便哭，拉屎拉尿也不爱拉在身上…… 后来就把他送去了。送去以后心里很难受，但我还足克服了。可是我那个孩子送去二十六天就死了。我们那个时候的书记也不敢告诉我。其实我早就知道了，我没说，他也没吭声。 我晚上有时很难受，暗暗地流泪，也不好意思公开。有一次看到我好像是在流眼泪，他就想我可能知道了，他向我道歉。”

    毛没有跟孩子道别，也没有显露过悲伤。他有悲伤，是为他自己。当时鄠都的红军指挥官龚楚在回忆录里生动地记下了毛在鄠都的情景。九月上旬的一天，龚楚 正在研究地图——忽然特务员跑来报告：“毛主席来了！”我连忙放下地图，跑到大门前，毛泽东带着两个特务员刚在门外下马，我便请他到我的办公室休息。他那时脸色发黄，形容憔悴。我问他：“主席不舒服吗？”他回答道：“是的，近来身体固然不好，精神更坏……”

    洗过脸，抽着烟，他接着说道：“我现在来鄠都督导苏维埃政府工作。在此将有相当的时间住。”……

    毛泽东握着我的手，诚恳微笑地说：“我们是井冈山的老同志了，希望你晚上有空时便来谈谈……”因此，我在晚间有空的时候，便到他家中去。

    龚楚又写道：从旁观察，毛泽东居处，除了我常到外，没有什么人来往。中共的高级干 部更没有一个人来过。真是门前冷落车马稀，他的抑郁和凄怆之感，是可想而知的。

    九月间，我收到了十块银元的特别营养费，买了一只大母鸡，两斤猪蹄，先派人送到毛泽东处，作为晚上消夜时的食品。我到晚上九时才去，贺子珍将炖好的母鸡和猪蹄端上，毛泽东很高兴，他的酒量很好，我们痛快地吃了一顿后，便滔滔不绝地长谈起来。

    ……当谈到我过去被处分的事，他说当时并不赞同给予我以处分，但周恩来过于刻薄，才闹成那件不愉快的事。

    龚楚还说，毛对其他领导人也“表露着深深不满”。酒后伤感，他喟然长叹道：“‘现在，可不是我们井冈山老同志的天下了！’说时竟凄然泪下。这时他有点轻微咳嗽，脸部更加瘦削而枯黄，伴着一盏荧荧的豆油灯，神情显得非常颓丧。”

    红色政权的崩溃、跟儿子的生离死别，都不足以使毛落泪，只有失掉个人权力才有这样的力量。

    准备走了，横祸飞来。当时正是发疟疾的季节，鄠都蚊子成群，直直钻进人的鼻孔里。毛患疟疾病危，发四十一度的高烧，说胡话。他急需复原，马上康复，否则即使不死他也没法随军离开。苏区最好的医生傅连暲马不停蹄地从瑞金奔来，衣不解带地照看毛，使毛迅速康复。傅救了毛的命——也救了毛的政治生命。

    傅在以后几十年中负责中共领导人的医护。一九六六年文化大革命时，七十二岁的傅被打断肋骨打破了头，他给毛写信说：“你在鄠都病危时，我挽救了你生命……希望你现在也能救我一命。”毛是这样在傅连暲信上批示的：“此人非当权派，又无大罪，似应予以保护。”但后来毛听说傅曾对其他领导人谈论过他的健康情况，这是毛的大忌，他也就任由博被投入监狱。入狱十五天，傅死在囚室的水泥地上。

    一九三四年傅抢救毛时，红军正在蒋介石军队的紧逼下边打边退，撤离的准备工作也在极端保密状态下进行。这是一场战败后的撤离，但也是战略转移，设法接近苏联控制的地区，接受武器和其他援助。这就是“打通苏联”。这一战略已设想多年。早在一九二九年，苏军情报局的首脑伯金就对派驻中国的名牌间谍左尔格说， 他的使命是想办法把中国红军弄到苏联边境去。

    这个目标极端机密，至今也鲜有人知。七月，一支六千人的队伍被派往相反的福建、浙江方向，作调开敌人的幌子，美其名曰“红军北上抗日先遗队”。中共领 导人后来不否认这个名称只是为了宣传，用李德的话说：“没人梦想要去北上抗日。” 这支队伍里有三百多担子，挑着一百六十多万份宣传品，一路行踪被中共自己大加张扬，引来追剿不断。官兵们逐渐意识到他们是不自觉的送给敌人的诱饵，连指挥官也蒙在鼓里，更想不通的是他们的使命毫无意义：这样小规模的队伍是不可能调开敌人的。几个月他们就全军覆没。

    出发前的另一项工作是全盘审查干部，把“不可靠”的、动摇的统统处决。主持这项工作的是周恩来，数千人在他手下命丧黄泉。死者中不少是国民党俘虏，在红军军事学校任教员。刑场设在封闭的山谷里，行刑人用大刀把头砍掉，然后一脚把尸体踢进事先挖好的大坑里。有的让将死者自己挖坑，然后活埋。

    执行者是国家政治保卫局的人员。他们中有的人自己也成了这个政权的牺牲品。军委的警卫负责人杨世坤是其中之一。在离境前的纷乱中，他溜走了，跑到山里藏起来。他有个女朋友是当地的农民，当局抓住她，问出了杨世坤的藏身之地。经过激烈交火，这个神枪手把最后一颗子弹留给了自己。

    一九三四年十月，在蒋介石大军的逼迫下，中国的第一个红色政权被赶出了它占据的疆土。鄠都河上由一条条船架成浮桥，船上悬挂着马灯，与两岸灯笼火把互相辉映。河岸上挤着给红军送行的士兵家属和组织起来的乡民。重伤员交给了当地的老百姓。靠近城墙的一间街屋里，一个十二岁的男孩屏住呼吸，眼睛紧紧贴在门缝上，看外面的红军队伍从鹅卵石铺成的路上哗哗急步走向渡口。男孩的父亲曾在这里经营一爿小店，四年前在毛泽东打 AB 团的高潮中被砍了头。像无数老百姓一样，男孩盼望共产党一去不归。这种心情在六十年后我们见到他时，还看得出来。

    十月十八日傍晚六点，病后的毛泽东，瘦削但不失风度，长长的头发向后梳齐，在警卫的簇拥下离开了鄠都指挥部，穿过宋代的城洞，跨上浮桥。从这个起点，萌生了二十世纪最著名的一个神话——长征。


12 长征之一：蒋介石放走共产党

    1934年　40岁

    一九三四年十月，八万中央红军开始长征。行军分成三翼，林彪的一军团在左翼，彭德怀的三军团在右翼，中间是五千人的中央机关，包括毛和十来个中共领导，以及参谋行政人员、勤杂人员和庞大的警卫部队。

    大军缓慢地向正西行进。兵工厂、印刷机、银元财宝，都被成千挑夫挑在肩上。大部分挑夫是刚强征来的，由国家保卫局看管。行政负责人李维汉透露说：挑最重的担子的成员“多数是从劳改队放出来的，体力差”，“有的挑到半路就不行了”。 张闻天夫人刘英回忆道：“秋雨绵绵，地上都是烂泥巴，肩挑背扛，都是重家伙。 一个人挑着担子走已经不容易，几个人抬着辎重，要想合上脚步更是困难。”“有些体弱的病号，睡着了就再也醒不过来。更多的人是脚沤烂了，用破布包起来，一 踏着地就疼得难忍，不能走路。离开根据地又越来越远，有的挑夫开小差溜了，老实的也流着泪请求让他们回去。”当兵的也不断逃跑，当官的疲惫，顾不上了。

    长征队伍得穿过四道碉堡重重的封锁线。然而，奇怪的是，它们竟完全不构成障碍。

    第一道封锁线由粤军防守。粤军陈济棠是蒋介石的仇敌，曾跟红军作买卖钨的生意，也跟红军谈判好了要给红军让路，所以红军一帆风顺地通过了。蒋介石早知红军跟粤军的交易。十月三日，长征前十多天，蒋对行政院长汪精卫讲到粤军会“网开一面”。蒋的侍从室主任晏道刚建议派忠实于蒋的人去督促粤军，蒋拒绝了，叫他：“你不管。”

    十一月初，长征队伍来到第二道封锁线。虽然他们延绵几十公里，行动缓慢，很容易挨打，却没有受到像样的攻击。一翼红军面对粤军，自然相安无事。但另一翼要对付的是湖南军队，指挥官是坚决反共的将军何键，四年前就是他枪杀了毛的前夫人杨开慧。居然，何键也让红军安然通过。

    第三道封锁线照样了无战事。蒋介石非但没有责罚何键，反而于十一月十二日任命他为“追剿总司令”，把守第四道封锁线。封锁线设在湖南最大河流湘江的西岸，江上没有桥，红军只能涉水渡河，又没有高射机枪，只能任由国民党飞机轰炸。要消灭红军，这里再合适不过了。然而，红军于二十七日在长达三十公里的江段上开始过江，过了四天，四天都没有受到骚扰。河对岸的碉堡群形同虚设，何键的军队在附近城里袖手旁观，蒋石的飞机在头上盘旋，只是侦察不扔炸弹。毛泽东和中共中央在三十日渡河，蒋介石没有阻挠。到十二月一日，四万红军主力都顺利渡过湘江。

    只是在这时，一直在“函电交驰”的行营“聚精会神”、“随时查询部队到达位置，计算红军实力”（侍从室主任晏道刚语）的蒋介石，才派飞机狂轰滥炸渡江红军，封锁了湘江。被切断在湘江东岸的红军部队中，三千多人死亡。虽然过江的队伍只是出发时的一半，但这一半是主力红军和中央机关。-　何键十二月二日发电报说：“匪主力已全部通过全州、兴安中间地区〔过了江〕西窜。”

    -　　未过江的四万人，除了在湘江边被打死打伤打散的以外，其余在到达湘江前六个星期的行程中掉队、病逝、累死、逃亡或死伤于沿途不时有的小型遭遇战。

    毫无疑问，蒋介石有意放走了红军主力、中共中央与毛泽东。

    这是为什么？且看红军过了湘江之后蒋介石的动作。他把红军继续往西赶，赶进贵州，然后赶向四川。这两个省和相邻的云南省一道组成了中国的大西南，占地一百万平方公里，人口有一亿。四川最大，最富饶，人口多达五千万。险峻的山岭护卫着它，使它自古就有“蜀道难，难于上青天”的名声。蒋介石此时的战略计划 是把四川建成将来对日本作战的大后方，即他所说的“复兴民族之根据地”。

    但这几个省表面服从中央政府，实际上是独立王国，拥有各自的军队，不向中央政府纳税。四川省更分成不同的“防区”，由大大小小的军阀分别统治着。蒋介石要统一大西南，就必须派中央政府的军队进去。但这些省拒绝接受中央军。中央军强行进入，战争便不可避免。蒋不希望打仗。他的作法是把红军赶进这些省去，使这些省的军阀由于害怕红军落脚，不得不让中央军进来帮助他们。蒋之所以保存红军主力，是因为不如此西南三省的军阀便不会感到足够的威胁。蒋对秘书陈布雷 说：“川、黔、滇三省各自为政，共军入黔我们就可以跟进去，比我们专为图黔而用兵还好，川、滇为自救也不能不欢迎我们去，更无从借口阻止我们去，此乃政治上最好的机会。今后只要我们军事、政治、人事、经济调配适宜，必可造成统一局面。”就在红军开始过湘江向贵州行进的当天，一九三四年十一月二十七日，蒋介石发布了他统一中国的蓝图：《中央与地方权责宣言》。

    蒋介石的算盘他一生都秘而不宣。

    蒋介石放走红军也是对苏联作的姿态。蒋希望跟这个强大的邻居改善关系，以对付咄咄逼人的日本。改善关系最重要的莫过于宽容中共了。但蒋介石放走红军还有一个更秘密的纯私人动机：他要斯大林释放在苏联做人质九年的儿子经国。经国是蒋的长子，也是唯一的亲生儿子。经国出生后，蒋似乎由于感染性病而丧失生育能力。他过继了二儿子纬国。但经国仍然是他的爱子加继承人。蒋是一个非常传统的人物。传宗接代是头等要紧的事，“无后”是对祖先的罪过，对父母的不孝，所谓“不孝有三，无后为大”。中国话里有一句诅咒人的话：“让你断子绝孙！”对祖先、父母负责任的孝道是中华文化最重要的品德，蒋视此为人格的中心。

    一九二五年，经国十五岁，蒋送他去北京上学。那时蒋在国民党里是一颗正在高升的新星，支持国民党的苏联人便打上了他儿子的主意。经国一到北京他们就找 到他，邀请他去苏联。年轻人很高兴，到北京才几个月就起了程。带经国去苏联的是邵力子，莫斯科埋在国民党内的红色代理人。

    红色代理人是莫斯科传给中共的无价之宝，大多是二十年代上半叶埋进国民党的。那时孙中山为了要苏俄资助，敞开了国民党的大门。中共于是在几个层次上渗入国民党。一层是像毛泽东那样的共产党员，在国民党里公开活动；一层是在国民党内的秘密共产党员；第三层是共产党员假装脱党进入国民党。国共分裂后，一大批秘密共产党员蛰伏了下来，在国民党内官至高位，为毛泽东上台立下了汗马功劳，使世界上任何别的间谍、代理人都相形见绌。有些红色代理人的真实面貌到现在仍不为人知。

    邵力子就是这样一个人。他其实是中共创始人之一，但按莫斯科的指令一开始就不公开参加中共的活动，连中共领导人也不都知道他是谁。一九二七年四月蒋介石在上海“清党”时，邵于二十三日给他的苏联上司发了封电报，电报马上呈交斯大林本人，说：“上海使我激愤难平，我不能做反革命的工具，我请求指示应该怎样斗争。”

    他得到的指示是继续留在国民党内，直到一九四九年才公开投向中共。他一九六七年死于北京，今天仍只被称为共产党的同情者。

    一九二五年十一月，邵力子把蒋经国带去苏联。一九二七年，经国学习完后要求回国，莫斯科不但不准，而且强迫他公开谴责父亲。斯大林把他扣做人质，对外却宣布是经国自己不愿意回国。斯大林喜欢扣人质。美国共产党领袖尤金·丹尼斯（Eugene Dennis）的妻子佩吉（Peggy）曾描述他们的儿子蒂姆（Tim）是怎样被扣作人质的。他们夫妇一九三五年离开苏联回美国前夕，共产国际负责人曼努伊尔斯 基（Dmitri Manuilsky）来访，“炸弹是轻轻地掷下的，几乎不经意般地掷下的。曼努伊尔斯基告诉我们，不能带蒂姆走，他说：将来会送他回去的。”但苏联人并没有把蒂姆送回。

    蒋经国的人质身分在一九三一年底由孙中山夫人宋庆龄向蒋介石挑明。宋庆龄是共产国际在中国的红色代理人。这可以从一九三七年一月二十六日她给中共驻莫 斯科代表团团长王明（也是她在莫斯科的联系人）的绝密信中一览无余。信是这样开头的：“亲爱的同志：我不得不向您陈述以下事实，因为它们可能危及我将来在中国的活动……我希望您仔细考虑，然后告诉我应该怎样行动。”她报告的内容之一，是对在上海为共产国际工作的史沫特莱女士的不满，说史“不顾你们反覆的指 示，继续与不可靠的人保持关系，给他们钱，然后又要党把钱还给她，”“她把外国同情者带回家来，把这个为重要目的专设的联络点糟蹋了。”“我已经把你们孤立她的指示，通知了中共中央。我不明白我们的同志为什么还在西安给她工作…… 也许他们认为这些指示只是我的个人意见吧。”

    孙夫人代表莫斯科向蒋介石提议，用经国交换两名在押的重要苏联间谍牛兰（Noulens）夫妇。十二月十六日的日记中，蒋写道：“孙夫人欲强余释放〔牛兰夫妇〕而以经国遣归相诱。”蒋介石拒绝了。审判和监禁这两名间谍都在报上公开报导，用他们交换儿子是不可能的事。可是莫斯科的提议在蒋心中掀起巨大波澜。随着，他写出自己的担心，即经国可能被“苏俄残杀”，他就会绝后了。

    蒋还在十一月二十八日写道：“迩来甚念经儿。中正不孝之罪，于此增重，心甚不安。”十二月三日：“近日思母綦切，念儿亦甚。中正死后，实无颜以见双亲也。”十二月十四日：“晚间，以心甚悲伤，明日又是阴历十一月初七先妣诞辰，夜梦昏沉，对母痛哭二次。醒后更念，不孝罪大。”

    蒋介石拼命想说服自己，十二月二十七日的日记说：“尝思传世在德行与勋业，而不在子孙。前代史传中圣贤豪杰、忠臣烈士每多无后，而其精神事迹，卓绝千秋，余为先人而独念及此，其志鄙甚。经国如未为俄寇所害，在余虽不能生见其面，迨余死后，终必有归乡之一日。如此，则余愿早死，以安先人之魂魄。”

    但是，他说服不了自己。十二月三十一日的日记写道：“心绪纷乱，自忖对国不能尽忠，对亲不能尽孝，对子不能尽慈，枉在人世间，忝余所生，能不心伤乎！”

    就在那个月，邵力子的儿子志刚在罗马遭暗杀。志刚是当年由他父亲作为经国的旅伴带往苏联的。后来经国留做人质，他回国了，以后去了欧洲。意大利的报纸称这桩凶杀案为情杀：“一个伤害了情妇的中国人的悲剧结局”，“情妇”据说是个捷克女郎。今天的中共政协称志刚是被国民党“蓝衣社”特务所杀。

    在随后几年中，蒋介石的一个想法逐渐成熟：同莫斯科作笔交易，以中共的生存换回经国。对以反共为旗帜的蒋介石来说，这桩交易不能点破，只能用微妙的方式去处理。他要削弱红军又不消灭它们，让他们暂时苟活，生存在一个不能发展的狭小空间。蒋知道抗日之战迟早要爆发，而且苏联人希望他打日本。俄国是日本的宿敌，斯大林最怕的是日本占领中国后，用中国的资源和中苏间七千公里长的边境进攻苏联。用中国打日本、让日本陷进中国，是斯大林远东政策的核心。一旦中日开战，蒋介石相信莫斯科一定会命令中共打日本，那么红军就大有可能被日本人翦除。

    蒋不要红军待在中国的腹心地带。他看中一处可以把他们“关”起来的牢笼，在黄土高原上的陕北一带。那里地广人稀，中共可以生存，但不会有什么兵源。虽然此地比起中国南方来离苏联更近，但供蒋选择的“牢笼”不多，蒋也自认有把握能把红军圈在那里。

    一九三三年四月，蒋任命邵力子做陕西省主席。不用说蒋知道邵的真实身分，他就是要利用邵来为中共创造落脚点。邵的前任是同情中共、曾申请加入中共的杨虎城将军。但即使是杨当政，陕北的红色武装和根据地也极其弱小。邵的到来，才使这里的小小游击区日益壮大。

    杨虎城继续任陕西国民党军事长官，与邵融洽协作。长征开始后不久，陕北红区已发展成为一块三万平方公里、九十万人口的大根据地。就这样，蒋在拔除全国所有红色根据地的同时，让陕北一枝独秀，发展得欣欣向荣，成为全国红军的家。 蒋后来对美国总统罗斯福（Franklin Roosevelt）的使者居里（Lauchlin Currie）说：“我把共产党人从江西赶去陕北，在那里他们的数量降低到几千人，但没人去动他们。”

    赶的办法之一是任凭中共截听他的部队的电台通讯，因为红军总是朝蒋置兵薄弱的地方行进。红军发现在长征途中，“敌军电报不断被我侦译，我军对敌军动向一清二楚。”蒋明明知道，口头上也说要变更密码，但只是说说而已。

    长征中的中共中央与各部红军大多保持着电台联系，但它与莫斯科之间的联系断了。当时的联系要靠上海电台中转，蒋介石在长征前夕破获了上海电台。中共重建通讯的努力未能成功：它派往上海的电台人员一去就投向了国民党。中共派杀手把他杀死在一家德国医院的病床上。

    蒋介石用中共换儿子的交易是这样开始的：长征前夕，他第一次通过外交途径正式向苏联提出要求释放经国。这在他一九三四年九月二日的日记里有明确记载：“经国回家事，亦正式交涉。”接着他用行动表示他会为莫斯科做些什么。首先是让中共轻易地突围。在突围开始的十月上旬，蒋远离前线，跑到一千公里外的北方去了，一去就是四十天。

    莫斯科对蒋发出的信号心领神会。从蒋要求释放儿子到中共过湘江，脱离蒋的碉堡封锁线，莫斯科显著加强了对经国的控制。那时，曾在农村和西伯利亚金矿做过苦工的经国，正在乌拉山重机器厂工作。他后来自述道：“一九三四年八月到十一月间，苏联内政部突然对我严密监视。每天总有两个人跟踪我，我几乎连一刻的自由都没有。我觉得我像个囚犯一样。”

    十二月初，中共穿过了最后一道封锁线，蒋介石马上又向莫斯科提出释放经国的要求。克格勃的人告诉经国：“中国政府要我把你送回去。”苏联政府对蒋介石说他儿子不愿回国。蒋介石一面感叹“俄寇之诈伪未已”，一面又感觉“泰然自若”。 他在日记中写道：“当此家难，能以一笑置之，自以为有进步也。”蒋介石明白他的儿子是安全的，只是他还得再为中共做更多的事。


13 长征之二：躲避张国焘

党内对手张国焘

毛泽东在党内的对手。张国焘（左），一九三-七年与毛在延安。长征中张、毛会师后，毛想方设法破坏张统率的数万大军，用毛自己的话-说，他「歼灭了三万多」张的部队。张国焘本人于一九三八年逃出延安。

    1934～1935年　40～41岁

    十二月中，蒋介石把长征的红军赶往贵州。正如蒋预见的，四万红军的降临吓坏了贵州军阀王家烈。他后来写道：蒋“早就想攫取贵州，以便控制西南各省。这次，他的‘中央军’乘尾追红军的机会，要进贵州来了，我又不可能拒绝，前思后想，心绪异常烦乱。在当时形势下，我决定执行蒋介石的命令”。十二月十九日，中央军八个师进驻省会贵阳，立即开始修机场、筑公路，照王家烈的说法是“反客为主”了。

    蒋接着把红军朝四川赶。他截断了红军的其他途径，只敞开这一条大道。蒋的计划是按贵州模式接管四川，然后再把红军北上赶到陕北去。可是在这个时候，一个意想不到的情况出现了：毛泽东死活不进四川。原因并不是他有意破坏蒋介石的计划，而是为了个人在中共党内的权力。

    毛一进贵州就积极行动要夺权。他早就在进行分化中央、争取同谋的活动，特别力争两个他从前并不喜欢的人。一个是绰号“红色教授”的王稼祥，一个是接任他“总理”职位的张闻天。毛跟这两个人早先都干过仗，现在他竭力拉拢他们，因为他俩都对第一把手博古心怀不满。

    这两人曾跟博古在莫斯科同学，不甘心比他们年轻的博古跨越他们成了党的领袖，把他们时时排斥在决策之外。张闻天后来说博古“排挤我”，“我当时感觉得我已经处于无权的地位，我心里很不满意。记得在出发前有一天，泽东同志同我闲谈，我把这些不满意完全向他坦白了。从此，我同泽东同志接近起来。他要我同他和王稼祥同志住在一起——这样就形成了以毛泽东同志为首的反对李德、博古领导的‘中央队’三人集团。”

    这个‘三人集团’一块儿行军，通常是躺在担架上。中央领导有权坐担架。在艰难的长征中，他们大都被人抬着走。毛甚至设计了自己的旅行工具。张闻天夫人刘英回忆毛夸耀他跟王稼祥的担架：“‘你看，我们设计了担架哩。我和稼祥，一个病号，一个彩号，抬着走。’他同稼祥颇为得意地向我介绍他们的‘杰作’。这种担架，竹子抬杆，长长的，爬山方便，抬起来省力，上面用油布做成弧形的盖，好像南方江河里的船篷，不怕雨淋日晒。”

    毛后来对他身边的工作人员说，他长征中“坐在担架上，做什么？我看书，看了不少书。”对抬担架的人来说日子可就没那么舒服了。长征过来人说：“爬山的时候担架员们只能用膝盖跪行，有时直到膝盖跪烂，才能爬到山顶。爬完一座山，洒下一路血与汗。”

    毛跟博古的两位嫉妒的同事在担架上谋画怎样夺权。路窄时一前一后，路宽时并排抬着，让他们的头凑在一起好说话。有一次碰头是在一处橘林里，绿树上挂满了金黄色的橘子。担架夫停下来歇气，把他们并排放在地上。“三人集团”决定他们的目标是撤掉博古和李德，把军权给毛。党权给张闻天，三人中唯一的书记处书记。王稼祥呢，他将从政治局候补委员晋升为正式委员。各人的位子都安排好了，他们就要求开政治局会议讨论中央苏区为什么垮台。

    博古爽快地同意了。他一直在为丧失中国的第一个红色政权而非常苦恼，曾屡屡举起手枪对着自己，好像在考虑自杀。

    一九三五年一月十五到十七日，政治局委员跟军事领导人等二十来人，在贵州北部的遵义城开会。会上争来争去，毛等三人把责任都推在博古与李德身上。

    中共党史称这次遵义会议确立了毛泽东在党和军队里的领袖地位。其实会上毛既没有成为党的领袖，也没有被授予军队的指挥权。会议结果，博古仍然做党的第一把手。李德是唯一的外国人，被撤了军权。尽管毛的“三人集团”提议要毛接管，大多数人没有响应，要周恩来继续作“最高军事首长”，“军事上下最后决心的负责者”。-

    -　遵义会议上大多数人并没有拥戴毛，还可从另一事实上看出：毛后来虽然屡提遵义会议，可除了他的两个同谋者外，点不出几个支持他的人名来。

    不过，毛在遵义会议上获得了一个成败攸关的突破：他终于进入了决策核心“书记处”。莫斯科一九三四年一月认可的书记处有七名成员，四名在长征途上：博古、周恩来、张闻天、陈云。另三名是留在苏区的项英，中共驻莫斯科代表团团长王明，以及红四方面军的首领张国焘。遵义会议上，王稼祥提议毛进书记处，尽管王稼祥只是政治局候补委员，无权提议谁做书记处书记。

    毛当上了书记处书记，这使他只需对付几个人就能决定大局。长征途上的四名书记中，张闻天是同谋，陈云是一个躲开权力斗争的人，又常常在基层处理行军中的具体问题。剩下的只有博古跟周恩来。毛的策略是拉周打博。遵义会议要写一个“决议”，一般这是第一把手的事，但这次张闻天获权起草。这个决议将要传达给全党，还要送交莫斯，对周恩来再重要不过。张闻天初拟的决议上，标题就点了周恩来的名，说丧失中央苏区他是祸首之一：“博古、周恩来、华夫（即李德）同志错误军事政策的总结”。周跟毛等人合作了，他的名字也就被划掉了，决议中对他的批判也大大降级。

    正如李德冷冷地写道：周“巧妙地跟博古和我保持距离，使毛集中火力攻击我们而放过了他”。这样一来，毛在书记处中占了多数。遵义会议一结束，参加者分别回他们的队伍，毛立刻左右书记处作出决定：“泽东同志为恩来同志的军事指挥上的帮助者”。“帮助者”这个头衔，军事辞典里大概难以找到。毛就这么把一只脚插进了军事领导中。

    新的书记处接着把王稼祥提升为政治局正式委员。最重要的是，遵义会议三星期后，二月五日，在位于三省交界的一个叫“鸡鸣三省”的村子里，张闻天取代博古，当上了中共第一号人物。夺权的经过是这样的：毛跟张闻天结伙先去找周恩来，谈好了再去把这个“多数人决定”通知博古。博古后来说，他们跟他“没完没了地谈，施加了无穷无尽的压力”，他不得已才让位。

    由于张闻天当第一把手不是遵义会议的决定，而是几个人搞的“政变”，因此密谋者们等了几个星期，直到打了一场胜仗，有了定心丸，才宣布了这个更换。从此毛泽东当上了那个虽不乏雄心但欠狠心、欠手腕的张闻天的幕后操纵人。

    遵义会议决定的方针是：北渡长江，到四川去，同已在川北的张国焘领导的红四方面军协同作战，建立根据地。一九三五年一月十九日，中央红军离开遵义，朝四川行进。四川就在遵义北边，接近苏联控制的外蒙古、新疆，是红军北上打通苏联的必经之路。-　二十二日，中央打电报给张国焘，要张前来配合策应。

    -　　美国驻云南的副领事当时向华盛顿报告说：“中国的形势一天天地更严重了。如果没有奇迹发生，共产党人就要不管怎么样闯进四川了。到时候，那个人们知道的打通苏俄的计划就要实现了，那时再谈摧毁共产党就是一句空话了。”前苏联军事顾问斯坦恩制定了几套朝四川方向运军火的方案，包括提供“飞机大炮”，“和足以装备五万人的武器”。苏联武官雷邦也为运输途径提出秘密建议。莫斯科派中共前负责人李立三到靠近中国边界的秘密苏军情报点，着手恢复跟中共的电台联系。

    但对毛来说，四川不能进——进了迟早要跟张国焘会师。这时，张闻天尚未当上第一把手，一旦会了师，张闻天任一把手将毫无希望，毛也就当不了幕后操纵人。

    张国焘的资格很老，一九二一年中共召开“一大”他就是会议主席，那时毛泽东还不起眼，张闻天连党也没入（他一九二五年入党）。不像毛，张国焘是按共产党程序选出，莫斯科钦定的书记处书记。张国焘又是共产国际执行委员会委员，在苏联住了好些年，还见过斯大林。他一九三一年一月从莫斯科回国后，被派去中央苏区以外的鄂豫皖，到一九三二年夏天，把鄂豫皖建成了个拥有四万平方公里土地、三百五十万人口、四万五千红军的大型根据地。蒋介石在那年秋天把他赶出鄂豫皖， 他到了四川北部，一年内又建立起新的更大的根据地，拉起一支八万人的大军。-

    -　张国焘如此成功，很大程度上是因为川北在一帮格外贪婪的军阀统治下。县城里也有“打精巴子”的老百姓；穷得赤身裸体，缩成一团在路上走。红四方面军到来之前就有农民起 义，红军得以大量征兵。红四方面军的军事指挥官徐向前论才能在中共将帅中数一数二。 红四方面军一九三二年底从川北入川时，据徐向前说，蒋介石的中央军也想趁机跟着入川，但四川军阀“硬是不要他们进来帮忙”，给中央军“吃了闭门羹”。

    凭实力，凭资历，凭地位，张国焘在会师后都几乎可以肯定会坐上中共第一把交椅。

    张国焘不会当毛的傀儡。像毛一样，他也会为了权杀人不眨眼。在他的根据地里，他也屠杀当地领导人，也亲自主持过刑讯。受害者有的被刺刀挑死，有的勒死，有的活埋。红四方面军指挥官徐向前说：张国焘“借口肃反，翦除异己，建立个人统治”。

    有这么一个人物在场，毛泽东难以出头。要是他跟张国焘争权夺利，说不定自己会丧了命——他在江西大打 AB 团时的同伙刘士奇，就是张国焘杀的。迄今为止， 毛对付的党的领导人都为党杀人而不为个人权力杀人。无论毛如何跟博古、周恩来捣乱，他们也不会碰他。但对张国焘他就不那么有把握了。毛一定得回避跟张国焘会师。

    但毛无法反对进四川，他只能跟着走。到了四川边境，他开始耍花招。他坚持要红军设埋伏打一支尾随的敌军。这支敌军是四川军队，有能征善战的名声。毛的用意是红军如果打败，那么他就可以以川军太厉害的借口把红军留在贵州。

    这场埋伏战毫无道理。敌军并没有挡在红军前面，而且根本没有骚扰红军。遵义会议制定的向四川前进的计划中，曾特别说：“对尾追之敌”“应迅速脱离”，“勿为敌人所抑留”。但最高军事负责人周恩来顺从了毛。

    一月二十八日，毛下令在一个叫土城的地方设伏。结果如毛所料，敌军名不虚传，反守为攻，把红军打得落花流水。根据毛的部署，红军还被摆在背水作战的地位上，背靠一条被窄窄的峡谷挤得水流湍急的赤水河。毛站在远处的山顶上，观看他的队伍的惨败，一天后才下令退兵。天下着雨，山路滑，退兵争先恐后往前赶，伤员和妇女被推到后面。敌人紧追过来，朱德的妻子康克清的背包被一把拽住，她甩手扔掉了背包，才得以跑脱。长征中这是唯一一次非战斗部队成员离敌人如此近。

    四千红军死亡或受重伤：整个中央红军的十分之一。土城之战是长征中最大的败仗，一天之中损失的人数比渡湘江时的伤亡还多。后来中共说，遵义会议后毛挽救了红军，事实恰恰相反。

    赤水河上红军搭起浮桥向西退去，重武器和 X 光机等医疗器械都扔掉了。朱德手提驳壳枪，亲自掩护撤退。他平常安详从容，现在也忍不住恼火发脾气。疲惫不堪的官兵们背着拉着他们的同志，在崎岖的山路上艰难地爬行。下大雪了，雪埋住了密密的森林和深深的峡谷。严寒、饥饿、筋疲力尽、伤员的痛苦呻吟，使幸存者几十年后仍记忆犹新。

    这场败仗为毛不进四川提供了根据。就在这时，毛与张闻天夺了博古的权。两天后的二月七日，入川计划宣告作废。但这时红军已经在四川境内了，因为赤水河以西就是川南。军事指挥官都赞成继续北进，与张国焘会合。毛的老搭档林彪也和别人一样不满毛挑起土城之战。当毛到林彪的部队去争取林的支持时，林把一肚子的火都挂在睑上。但是，依然是毛说了算。

    红军于是再渡赤水河返回贵州。成千伤员被留在河西边的深山老林里，无衣无食无药，几个月内大多数都难逃一死。-

    -　　长征中一般是把伤员留在老百姓家里，留给他们一点钱。他们的命运靠的是运气。张国焘的部队留下了一些受伤生病的女兵。在红色统治下受过罪的当地人有的在她们身上泄愤， 用割乳房、把木棍打进阴道等种种酷刑折磨她们。为了生存，有的女兵嫁给了当地相对富有的人，但中共掌权以后，她们被划为“地主”，一生挨斗受歧视。一九八五年，党史学者找到她们时，看见这些六、七十岁的人在严寒的十一月连鞋部舍不得穿。

    二十七日，红军重占遵义。蒋介石要的是红军去四川，不要红军在贵州立足。

    他派了两个师前来攻城，又派飞机轰炸。红军打退了进攻者，稳住了阵脚。毛大喜过望，因为这两师是强敌中央军，如果红军能抵御他们，就能在贵州站住脚。兴高采烈的毛赋词抒情：“雄关漫道真如铁，而今迈步从头越。”

    有了这场胜仗垫底，毛和张闻天才向中央红军，以及向张国焘的红四方面军发电报宣布：张闻天现在是头号人物，毛是书记处书记。张闻天紧接着任命毛为红军“前敌总指挥”，一个专门为毛设立的位子。自宁都会议以来，毛第一次有了军事职务。

    但毛的“胜仗”代价惨重。彭德怀心情沉重地报告说，三军团“减员很多，现在只有一个团能维持原编制，每连也只有五、六十人，其余各团，每连仅编四、五个班”。还说：两位团长负伤，六位营长伤亡，“现在各团部及军团参谋处一空如洗”。另一位“深为红军的安危担心”的军官黄克诚央求说：“剩下的部队已经不多了。当前保存革命力量十分重要，应该尽量避免与敌人打硬仗，因为红军再也经受不起消耗了。”

    可是毛为了在贵州待下去，仍要再打现已控制了贵州的中央军。三月五日，他下令“消灭”中央军的两个师。这一命令在野战指挥员中引起强烈抗议。林彪在十日打“万急”电报反对打这个强敌。

    那天凌晨，张闻天召开了包括林彪、彭德怀等野战指挥员在内的二十来人的会议，讨论作战方案。毛泽东在会议上完全孤立，甚至张闻天也不支持他。毛争着争着脱口而出，威胁辞职：以“去就前敌总指挥职务力争”。众人抓住这句话，马上说：“少数服从多数，不干就不干。”毛被撤了职，前敌总指挥大家选彭德怀替代。

    毛自知失言，立刻行动要夺回军权。当天晚上，他手提马灯去找周恩来，周还是“最高军事首长”。毛要周第二天早上再开一次会，这一次的关键是，野战指挥员都无法参加，他们已回各自的部队去了。

    毛向周建议干脆取消前敌总指挥，代之以一个新的“三人团”，由毛、周、王稼祥组成。周接受了。毛是一举数得：既不伤彭德怀的面子，又安抚了因未获实权而牢骚满腹的王稼祥，还使自己从此在军事指挥上与周恩来平起平坐。

    第二天开会，一切按毛的意思办。彭德怀的前敌总指挥一职被取消了，不打中央军的决定也被推翻，大多数人的决定就这样被几个人串通着一笔勾销。

    “三人团”决定在名酒“茅台”的家乡附近的鲁班场进攻中央军。彭德怀请求道：“敌人阵地工事坚固，地形对我不利，无攻破〔中央军〕周浑元可能。似应迅速脱离当前之敌。”但“三人团”坚持说：“以全部力量，于明十五号绝不动摇地消灭鲁班场之敌”。

    当红军遵命向中央军的坚固阵地进攻时，国民党以机关枪迎候，红军大败，伤亡一千多。受到重创的队伍又拥挤渡过赤水河，被逼回川南。

    蒋介石调兵堵住了红军回贵州之路。害怕和张国焘会师的毛硬是命令红军调过身来再渡赤水，强回贵州。这个决定是如此不通情理，如此不得人心，一道不寻常的命令以“党中央总政治部”的双重名义下达给了几个高级指挥员：“这次东渡，事前不得传达，以保秘密。”

    两个月了，红军四渡赤水，绕来绕去。李德纳闷地记道：红军在“兜圈子，越兜越小，有的地方经过了两三次”，“疲惫不堪、毫无结果地乱绕”。眼看着红军给自己徒添惨重伤亡，他以为这一切是“古怪、不理智”。不仅中央红军无端受罪，张国焘率领的红四方面军已离开根据地前来策应，何去何从，悬而不定。为了个人权力而不顾红军死活的毛，后来把“四渡赤水”叫作他的“得意之笔”。

    蒋介石跟李德一样，也完全不明白“红军徘徊于此绝地”是在搞什么名堂。他以为红军肯定会进四川，中央军可以就势跟进，已在三月二日飞往四川最大的城市重庆，实行统一四川的大业去了。他的首要任务是取消大小军阀割据的“防区制”。 但军阀们暗暗抵制，蒋无法制住他们，中央军不在手边。

    蒋努力要把毛赶进四川，他飞返贵阳，派飞机轰炸红军，使红军不能在贵州立足。同时，蒋公开地将把守在四川边境的部队调开，等于告诉毛：那里没设兵，赶紧去四川！但毛带着红军朝相反的方向——南方——跑去。蒋搞不懂红军在干什么， 一度猜想他们是不是想打贵阳。但红军没在贵阳停留，急急地从贵阳旁边南下走了。

    在连续不断的轰炸下，红军每天急行军四、五十公里，走得死去活来。过来人描述道：“部队越来越筋疲力尽了。飞机在天上飞过的时候，我们简单地往路边一滚，也顾不上像从前那样看看有没有东西作掩体。在村子里睡觉时，要是炸弹落下来，我醒都不会醒，要是落在我身边，我翻个身就是。”“每天都有不少人死去。虽然年初有几千人参军，-　红军人数还是少多了。”

    -　　贵州的老百姓非常贫穷，红军得以招收数千士兵。

    在这段急行军中，红军不得不丢弃剩下的医疗器械，医院也解散了。伤员从此几乎得不到治疗。除子弹伤、炸弹伤外，大多数人的脚还因为穿草鞋天天疾走，擦伤感染，一着地就疼痛异常。

    而红军要是进四川北上，完全不必经历这些灾难——红九军团就是证明。在贵州境内南下过乌江时，九军团的两千人因作后卫被截断在乌江北岸，他们无法继续南下，只好去四川。他们发现，除了一两场小小的遭遇战外，再没人找他们的麻烦。 他们居然能在光天化日下、在阳关大道上大摇大摆地行走，一停下休息就是好几天。

    毛泽东的“得意之笔”也给他的妻子带来痛苦。贺子珍跟随“干部休养连”行军。土城恶战之后，红军在瓢泼大雨中走了三十公里，来到白沙。即将临盆的子珍下了担架，在一间草房里躺下。几小时后，她生了个女儿，她跟毛的第四个孩子， 这天是一九三五年二月十五日。红军只在白沙停留一天，像以往两次那样，子珍得把孩子留下。当她就要被抬着上路时，泽民的妻子把女儿里在一件外套里抱给她看，然后抱着孩子，拿着一把银元和做货币用的鸦片，去找人家收养。泽民的妻子让她给女儿取个名字，子珍不住地流泪，摇摇头，说她再不会见到这个孩子了。果然，收留孩子的老人没有奶，三个月后，孩子浑身长疮化脓，不久就夭折了。

    共产党掌权后，子珍生活中的一个主要内容是寻找她遗留的孩子，但她从未认真找过这个女儿。她对身边的人伤心地说：“长征路上生的这个女孩子，我连看都没看清楚她长个什么样子，也说不清楚具体是在什么地方，送了什么人家。”但孩子萦绕在她的内心深处。一九八四年，她去世的那一年，当年的干部休养连连长去看她，闲谈中，她突然冒出一句：“我是在哪个，哪个地方生的小孩子，你还记不记得？”

    生孩子时毛泽东没有来看子珍，尽管他在同一个镇里。后来行军路上遇上了， 子珍告诉他孩子丢下了，毛只点点头说：“你做得对。”

    贺子珍对毛的冷漠是难过的。她对朋友说，毛有一句话使她“很受伤害”。毛对别的女人说：“你们为什么怕生孩子呢？你看看贺子珍，她生孩子就像母鸡下蛋那么容易，连窝都没有搭好就生下来了。”事实上，长征路上生孩子宛如酷刑。有个女人在行军中临产，还一步步走到宿营地。第二天，孩子留在了空屋里睡过的稻草堆上，身上蒙着稻草，哇哇地哭着，母亲又上路了。在涉过一条冰冷的河水时她晕了过去，她的战友们找来一张木桌，轮流抬着她走。安全部门头子邓发的妻子分娩时，痛得在地上打滚，嘴里骂邓发。邓发被找来，站在一边垂着头。博古夫人说：“行军中骡马比老公好！” 子珍产后两个月，灾难再次降临到她头上：她被国民党的飞机炸伤，差一点丧命。那是四月中旬的一个傍晚，三架敌机在一片梯田尽头出现，飞得很低，连飞行员的脸部看得见。子珍跟战友正在一条小径上歇气，猛然机关枪扫射下来，炸弹跟着落下，一时胳膊腿横飞，鲜血和脑液把土地搅成一滩滩红色的泥浆。

    十多块弹片切进子珍的头上、背上，其中一块从背上划开一道大口子，一直划到右胳膊。她浑身浸透了鲜血。医生把伤口表面的弹片夹出，嵌得太深的只好留在里面。虽然用了白药止血，但血还是从不省人事的子珍的伤口里、鼻子里、嘴里淌出来。医生给她打了强心针，说她也许只能活两小时。连队负责人商量把她留在老百姓家。他们立刻给毛打电话，毛就在隔壁的村子里，他没有来看子珍，据说他“很累”。他只在电话里说不能把她留下，并派来他的医生，和两个担架夫抬子珍。直到第三天毛才来看妻子，那时子珍已苏醒过来，但说不出话，也哭不出声。再往下的行军中，子珍实在忍受不住痛苦，哀求身边的同志给她一枪，让她死去。

    两个月的向南，向南，没有一个目的地，红军队伍里人人都在问：我们上哪儿去？上层人物知道计划是进四川同张国焘会合，长远的战略方针是北上靠近苏联， 但现在的行程却跟计划背道而驰。林彪大声抱怨：“这样会把部队拖垮的，像他〔毛 泽东〕这样领导指挥还行？”四月，林彪给“三人团”写信，要求毛把指挥权交给彭德怀，立刻北进与张国焘会师。连曾为私利支持毛不进四川的张闻天，也对毛非常生气。李德记道：“有一天，洛甫〔即张闻天〕突然跟我攀谈起来。我们通常很少打交道，可这一次他对我提起红军的危机，说这是遵义以来毛不计后果的战略战术的结果。”为了红军不致全军覆没，“三人团”应该“让位给有能力的军事指挥官”。

    毛对他的同谋者变卦大为恼怒。有一次，他跟李德同行，提到张闻天的名字时他声音变得尖利。他说张“吓破了胆，在搞阴谋反对他”。但张闻天对毛不构成威胁，他已上了毛的船，要下来就不那么容易了。毛同时尽量拉拢他，他知道张闻天喜欢年轻活泼的姑娘刘英，就提议把她调到张的身边，使他们得以朝夕相处。

    四月中旬，红军进入中国西南角的云南省。毛下令停下来。但停下来得对付此地的土著苗族人，他们骁勇善战，长征初期已经给红军制造了无数麻烦，根据地是没法建立的。下一步怎么办？毛说还要“向东及向南”。但向东无路，国民党大军正压过来；向南死路一条，那边是法国殖民地越南。

    毛的指示激怒了野战指挥员们。四月二十五日，接到命令的当天，林彪打电报给中央说“应立即变更原定战略”，“渡过金沙江入川，向川西北前进，准备与四方面军会合”。彭德怀也表示了相同的意见。

    毛再也拖不下去了。四月二十八日，他终于下令转道向四川行进。一踏上往北的道路，红军前面便是坦途一片，甚至还不乏有人暗中相助。当天红军就发现路边停着一辆大卡车等待着被“缴获”，车上装着二十份十万分之一的精细地图，外加大量土特产：茶叶、火腿、白药。显然，要么是蒋介石，要么是云南当局，用这种办法催促红军离开云南，快去四川。红军到达四川边界金沙江时，三个渡口城都敞开大门，毫无抵抗地接纳了红军，还献上食物、金钱。

    渡金沙江花了整整七天七夜，船只在无人把守的渡口穿梭来往。蒋介石的军队待在附近不动。飞机在空中盘旋，只是侦察，不找麻烦。过来人的印象是苍蝇多得怕人，“太阳一出来总有好几十万，比飞机还讨厌”。

    红军虽然进了四川，但为了避免与张国焘会师，毛不愿再往前走，要就地建立根据地。他派红军去围攻离江边不远的会理城。会理城易守难攻，既有护城河环绕， 又有十五世纪的坚实城墙。本地军阀拼死命守城，把城墙外的房子一概烧掉，使红军攻城时失去掩护，又杀了几十个怀疑亲共的士兵，以防有人给红军作内线通风报信。蒋介石看看红军停下来了，就又开始轰炸。红军伤亡惨重，无医无药。毛是不管的，他从来没去看过伤兵。

    红军的重大损失使将领们忍无可忍。林彪把毛带着红军走的这一大段弯路形象地比做“弓背”，说他们早该走弓弦。为了以中央的名义来压制这片反他的声浪，毛要张闻天召集会议。

    会议于五月十二日在会理城外一问草棚里召开。毛寸土不让地捍卫自己的权力，发出阵阵暴怒之声。他用老办法给彭德怀扣帽子，说他“右倾”，说他挑动林彪夺权。林彪待要争辩，毛冲他大吼：“你还是个娃娃，你懂得什么！”林彪吼不过毛，只好不作声。彭的弱点是脸皮薄，不好意思为自己争夺权位，哪怕争夺得有道理。 他也没法跟毛比赛扣帽子。

    最重要的是毛有张闻天当枪使，张不敢不照毛说的办，虽然他于心不安。他后来说他“勉强”地按毛的意思作了结论，用“很厉害”的、“过火的”“机会主义大帽子”打击彭德怀和别的反毛的人。人们只有沉默。跟毛作对非同小可，又怕内讧分裂党和红军。结果毛仍然掌握军权。毛对差点取代他的彭德怀恨之入骨，会一开完就把彭的朋友、跟彭意见相同的黄克诚在干部会上狠批了一顿。黄知道“真正矛头是对着彭德怀的”，只是“不便对彭德怀直接点名批判”。会理的仇，毛记了一辈子。

    毛也很聪明地作了让步，收回了打会理的命令，明确同意“立即北上，同四方面军会合”。毛躲避这一天躲了将近四个月，损失了三万红军。长征，也就长出来两千多公里。

    毛仍然害怕与张国焘会师，深知一场恶斗必不可免。他马上着手准备这场权斗。 首要的一步，是让他的地位得到莫斯科认可。由于电台联系没有恢复，五月底，毛派他信得过的陈云去苏联。陈云既是书记处书记，人又谨慎，与世无争，对毛乐于从命。在莫斯科，陈云的报告经过仔细推敲故意含糊其辞，给莫斯科造成印象：毛做领袖是在正式的政治局会议上，经大多数人推举的。

    中央红军往北去与张国焘会合，行进到四川中西部时，面临天堑大渡河。陡峭的山谷中，五月下旬喜马拉雅山的融雪卷起奔腾咆哮的激流掹浪，漩涡密布，河床 布满尖利的岩石，使涉水无法想像。河上只有一座桥，叫泸定桥，建于十八世纪初叶，是四川通往西藏的要道。这是一座雄伟的吊桥，全长一百零一公尺，宽两公尺多，十三根粗大的铁索连接东西两岸，九根作桥底，每两根相距一尺左右，上面铺着木板做桥面。

「飞夺泸定桥」神话

大渡河上的泸定桥。红军「飞夺泸定桥」后来中外闻名，是长征「英雄史诗」的代表。事实上，桥上根本没有打仗。

    红军“飞夺泸定桥”是后来长征英雄史诗的代表，美国作者索尔兹伯里（Harrison
Salisbury）的《长征》（The Long March）一书封面一书封面，赫然就是这座桥。美
国记者斯诺一九三六年采访了毛以后写道：过泸定桥“是长征中最关键的时刻”。

    “木板有一半给抽掉了，从岸边到河中心只剩下光溜溜的铁链。在东岸的桥头，敌人的一个机关枪阵地正对着他们，它的后面是由一团白军把守的阵地……谁能想到红军会发疯似的试图从光铁链上过河呢？可是红军却偏偏这样做了……头一个战士中了枪，掉到下面的水流里，第二个也掉下去了，接着是第三个……敌人把煤油扔到桥板上，桥板开始燃烧起来。这时，大约有二十名红军战士用双手和膝盖匍匐前 进，把手榴弹一个接一个地扔进敌人的机关枪阵地。”

    其实，在泸定桥根本没有战斗。红军五月二十九日到达时，泸定桥没有国民党军队把守。从国民党军队的大量来往电报、部署可以看出，长征故事中说的守桥的国民党二十四军第四旅李全山团，其实并不驻屯泸定城，而在远处的化林坪一带。 驻扎泸定的是步二旅旅部，旅长余松琳。红军到来前夕，该旅就离开了，被派去五 十公里外的康定。泸定、康定并属的西康地区专员六月三日的通报也表明，步二旅“集中康城附近”，不在泸定。当时国民党无数通讯没有一份讲泸定桥打了仗，只提到红军在去泸定桥的路上，和离开泸定桥之后，有几次小型遭遇战。

    红军先头部队到桥边时，指挥部设在离桥不远的天主教堂里，向河对岸已无国民党军的泸定城打炮。当地人大多是天主教徒，其中一位妇女家里开豆花店，就在红军所在的桥边，红军还住在她家。一九九七年这位妇女已是九十三岁高龄，但头脑十分清晰，她对我们讲红军“阴一炮，阳一枪地打过去”，然后“慢慢过完桥”， 过桥时“没有打”。

    有的木板是被损害，可能有拆去的。九十三岁的老太太记得红军来借老百姓的门板去铺桥，有的人家交出了宝贵的棺材盖子，队伍过完后老百姓各自去认领。泸定桥只有一次剩下光溜溜的铁链，那是中共政权拍宣传长征的电影《万水千山》时。

    过桥时红军没有一人伤亡。首批过桥的二十二名战士，在六月二日过桥后，每人得了一套列宁装、一支钢笔、一个碗和一双筷子。他们中没有一个人受伤。

    其他红军过桥时也没有伤亡。周恩来的警卫员描述周听说有一匹马掉在河里淹死了很着急，问过桥的指挥宫杨成武：“人有没有受损失？”当听说没有时，周又问：“一个都没有？”答覆是：“一个都没有。”

    大渡河上还出了个神话，即“强渡大渡河”，在泸定桥南七十五公里的安顺场。 那里渡口宽阔，没有遮掩，红军渡了足足一个星期，在国民党侦察机的眼皮底下。 但同样，无一伤亡。-

    -　　一九四六年，一位英国作家问彭德怀过大渡河的事。彭委婉地说：“那是很早以前的事了，我也记不清了。我们过了那么多河——金沙江、湘江、乌江、长江……我记不清了，记得有人掉在河里。”他对战斗或桥起火之事不置一辞。有两三个人命丧此桥，朱德夫人和我们访问的九十三岁老人都说是红军修桥时，年久失修的桥板突然折断，他们失足掉下去的。

    国民党部队再无能，凭借天险优势，也不至于让红军毫无伤亡吧。

    “飞夺泸定桥”纯系虚构。邓小平在一九八二年对美国总统卡特（Jimmy Carter） 的国家安全顾问布列津斯基（Zbigniew Brzezinski）亲口说：“这只是为了宣传，我们需要表现我们军队的战斗精神。其实没有打什么仗。”

    毛一九三五年五月三十一日步行过了泸定桥。他离张国焘只有三百公里了。在他跟张国焘的先头部队之间横着藏民散居的“大雪山”。尽管山叫这个名字，当地人告诉我们说，毛翻山的那个季节和那个地点并没有积雪，只是寒冷异常，刺骨的风吹着夹雪花的冻雨袭击着没有冬衣御寒的红军。筋疲力尽的官兵渴望减轻一点负担，把厚一点的衣服在山下热的地方都扔了，如今他们只好靠出发前喝辣椒水来抵抵寒气。翻越四千多公尺的高山，严重减弱的身体无法与空气稀薄的高原气候拼搏， 许多人就长眠在那里了。担架夫跟挑夫最苦，有的坐下来喘口气，就再也站不起来。

    毛泽东爬雪山没坐担架，是自己走过来的，拄着一根木棍，走得还比他年轻的警卫员轻松。

    张国焘的人在山那边等着欢迎中央红军，预备了一大堆急需的物资：盐、茶、 鞋袜、毛毯、手套等等。毛跟中共其他领导收到额外的食物、粗呢制服、驴马，毛的马是特别挑过的，性情温顺，还有个医生来给他当护士。一星期后，六月二十五日，张国焘纵马三天，穿过峭壁森林，来到抚边村与毛等会台。中国两支最大的红军就此会师。

    几天之后，七月四日，蒋介石的连襟、南京政府行政院副院长兼财政部长孔祥熙拜访了苏联大使鲍格莫洛夫（Dmitri Bogomolov）。拜访名目是谈日本侵略华北的事，但临走时孔对鲍大使说，蒋很想与他儿子团聚。这是蒋介石递信给斯大林： 我已经让你的两支红军会合了，释放我的儿子吧！苏联大使显然早有准备，当场回答道：“我们并不阻碍他回国，但据我所知，是他自己不要回来。”

    虽然蒋介石没有要回儿子，但他完成了统一西南三省的目标。贵州军阀王家烈被迫辞职，拿了一大笔钱走了。云南省主席龙云跟蒋介石合作，暂时地保持了良好关系。战略要地四川如今由蒋全盘控制。中央军跟随毛入川之后，蒋本人马上在五月分再回重庆，在四川待了好几个月，着手把这个人口最多的大省建成未来对日作战的基地。

    毛泽东也在他的上升史上迈出了一大步。长征前他几乎被扔下，数月之间，他已是中共中央的实际掌权人。虽然中央红军从四万多人减少到不足一万，但没有关系：红军可以重建，可以壮大——只要有莫斯科的支援。而莫斯科只认中共中央。


14 长征之三：独霸连接莫斯科之路

    1935年　41岁

    当一九三五年六月两支红军会师时，毛率领的中央红军处在悲惨的境地。剩下的这一万来人身体拖垮了，重武器差不多丢光了，步枪平均每支只有五颗子弹。曾是张国焘老朋友的朱德私下对张说：中央红军“过去曾是一个巨人，现在全身的肉都掉完了，只剩下一副骨头。”

    作为鲜明的对照，张国焘统率下的红四方面军在他们自己的长征初期只有两万人，现在增长到八万多人。队伍身强力壮、训练有术，机关枪、迫击炮一应俱全，是支真正的劲旅。

    以这样的实力作后盾，李德写道：张国焘“接待我们好似主人见客，举止充满自信，很清楚自己军事上、行政上的优越……他的干部控制了这个地区可怜的出产，几万大军的衣食都得靠他”。“他大约四十岁，个子高高的，身材魁梧”，“野心不比毛小”。

    毛一直担心的时刻到了，得跟张国焘“排座次”了。张国焘无论从实力还是从资历讲都应该不掌党权也掌军权，但毛无意让出任何位子。看上去，毛跟张摊牌，似乎处在不利的地位。可是，毛却占了上风，因为书记处的三个书记——张闻天、周恩来、博古——此时都站在他这一边。

    张闻天没有毛就当不了第一把手，当初不让红军进四川，他是点了头的。周恩来一再出于怕毛而由毛摆布。博古照理说是被毛逼下台的，现在应该弃毛而跟张国焘联手。但元气大伤的他在毛拖垮中央红军时，没有对毛进行抗争，现在才出来说话，未免太不像领导人的样子。总之，中央红军被拖垮，整个书记处都有责任。对张闻天、周恩来、博古等人最有利的，还是继续与毛站在一起。结果是张国焘在书记处里处于一比四的劣势。

    为了推卸责任，毛等人众口一词地说中央红军是国民党打垮的。但至今仍强大的红四方面军也备受国民党打击，而且在蒋介石削弱红军的方针下，比中央红军所受的打击厉害得多。为了压制红四方面军的“兴师问罪”，毛等人扣政治帽子，指责红四方面军是“军阀主义”、“政治落后”、“土匪作风”。

    这些帽子激怒了红四方面军，两军开始互相争吵。看着中央红军的状况，红四方面军问：“这样的中央和毛泽东还能领导我们吗？”

    中央红军的干部、战士也纷纷诉苦。干部指责领导无能，“老是乱跑”，“不知道跑到哪里去”，“应使全军得到休息整理”。战士抱怨“沿途抛弃伤病员，却要抽调战士来做轿夫，抬那些要人们和他们的妻子”。

    中共领导“坐轿子”是长征中最激起愤怒的事。一位长征老战士在六十多年后说起来还气得胸脯起伏：“他们说是说平等，自己坐担架，地主作风。我们小声悄悄说，不敢说出来。不过还是有少数人大声说。”领导给他们“做工作”：“说中央首长很辛苦，虽然他们不走路，没有背东西，他们的脑筋比我们苦。我们光走路，吃东西，不管事。”这样的强词夺理当然不能服人。

    “走路不走路”是生死攸关的大事。干部休养连里的受伤的、生病的、年老的高干，没有一个人死，被人抬着走的中央领导没有一个人死，哪怕受重伤的也没有一个人死。相反，比他们年轻得多的担架夫、护士、警卫员，在长征中累死的比比皆是。中央红军如今到了干部多，战士少的地步。

    “排座次”的过程中，毛只给了张国焘一个军委副主席的象征性职位。军委那时形同虚设。张国焘不满，他手下的人坚持要求让张统率红军，毛避而不答。双方相持不下，中央调不动红四方面军。九万人的两支大军，挤在贫瘠的藏区高原一隅，开始断粮。当地老百姓不可能支撑这么多外来人口。红军自己说，他们是在“与民争食”。田里未熟的青稞也被大量割去，使藏民来年无粮。毛把这掠夺当作笑话讲， 对斯诺说：“这是我们唯一的外债。”斯诺说毛“很幽默”。

    藏民一有机会就钻出树林袭击红军。后来中共出版的长征日记里时有这样的记载：“沿途死尸甚多，大部是掉队被番子所害的。”

    毛考虑来考虑去给张国焘什么职位。张闻天提出把他的党中央第一把手位子给张国焘。毛不同意。他宁愿给张国焘军权，然后用党的名义来指挥张国焘。实力地位固然要紧，但在共产党的世界里，名正言顺还是“党指挥枪”。七月十八日，张国焘被任命为红军总政委，任命说他将“直接统率指挥”“一切军队”。

    八月初，中共制定“夏洮战役计划”：全军北上，先到甘肃的夏河、洮河一带，然后向苏联的卫星地区新疆行进，按毛泽东的话说，“地理靠近苏联，政治上物质上能得到帮助，军事上飞机大炮。”“派支队到新疆，造飞机场，造兵工厂。”就是在这个北上的战役行动中，毛泽东捣了个鬼，把张国焘从这条成功之路上甩掉。

    按“夏洮战役计划”，红军分为两支，主力由张国焘和朱德率领出阿坝北上；另一支叫右路军，由张国焘手下大将徐向前、陈昌浩统领，走东边的路经班佑北上。 毛自己选择他和中央部随右路军走，中央红军主力林彪、彭德怀部也在右路军里，受徐、陈指挥。

    张国焘和他那支部队出发后九天，毛开始搞名堂。八月十五日，他以中央的名义发电报给张国焘，要张不攻阿坝了，改变路线，靠到右路军这边来，“即以主力从班佑向夏河急进”。毛就这样一手更改了刚刚制定的“夏洮战役计划”，要张国焘跟他的几万大军骤然改变行程。

    张国焘八月十九日回电说他已经在阿坝附近，一两天内即可攻下，那是条阳光大道，“有三四条平行路向阿坝北进，人粮甚多”，而班佑那条路是个未知数：“至班佑路更不知”。

    毛利用他控制的中央给张国焘施加压力。第二天，政治局作出决议说张国焘走得太靠西，本来那条路是大家都同意的，现在成了“机会主义之投降困难，走抵抗最小的道路”，“是不适当的，是极不利的”，“客观上正适合敌人的要求”。

    毛用如此荒唐的谴责，要叫张国焘改道，是因为他发现张国焘走的路线是一条坦途，完全可能比他早到北边，跟苏联先取得联系。毛决不能让这样的事发生。毛要张国焘跟在他后面走。

    这时毛也了解到，他本人选择的经班佑的路极其难走，将穿过一片险恶的大草地，走完它要一个星期。草地是积满水的低洼沼泽地，一步不小心，有毒的泥淖会把人整个吸进去。这里杳无人烟，吃住无着。气候恶劣多变，一会儿是瘴气满目， 一会儿是冰雹暴雨，而且树木稀少，很难生堆像样的篝火取暖烤衣。八月的夜间温 度也在摄氏零度以下。所有这些艰难困苦，外加海拔三千多公尺的高原气候，使过草地如穿地狱。张国焘的主力跟在毛屁股后面将会更惨，因为连野菜也被前面的部队吃光，灌木也被前面的部队烧完。

    在把政治局谴责张国焘的决议发给张后，毛坐着担架上了路，走前轻装扔下一堆他最喜欢的《二十四史》。第一天行军后林彪的总结是：“途中无人烟，须过五次河，有三次无桥”，“三百余人全无雨具，通身透湿”，“今晚各部均在雨中拥坐”。

    李德留下了一幅生动的画画：“草地看上去是一张诱人的绿被，但下面是杀机四伏的黑色沼泽。谁要是失脚离开那狭窄的小径而踏上绿地，薄薄的一层便在脚下断裂，人被吸了下去……我们赶着当地的牛马，他们能直觉地找到危险最小的途径。 地面上总是挂着灰色的雾，一天总有好几次冷雨纷纷，晚上又变成湿漉漉的雪或冻雨。没有屋子，没有树，眼睛望穿也望不见灌木丛。我们都在小丘似的地面上蹲坐着睡觉。薄薄的毛毯，宽沿的草帽，蜡纸伞，还有个别偷来的披风，这些就是我们唯一的防护。早上总有些醒不来的——寒冷和疲惫的牺牲品。这还是八月中呢！…… 赤痢、伤寒，又开始了它们的征服……”

    李维汉回忆道：“过草地时，红军没有东西吃，马死了就剥掉皮吃。前面的部队吃马肉，后面的部队啃骨头。实在没有东西吃，就吃草根，嚼皮带。”“我看见一条毯子盖着几个战士，怕他们掉队，就赶快下马，揭开毯子想喊他们起来一起走，仔细一看，四个同志已停止了呼吸。”

    刘英说： 好多人支持不住，倒下去，牺牲了。走到第五、六天，每天早晨起来走，周围不断见到同伴的尸体。长征的一路上我没有犯过病，但第六天，也开始泻肚子了。那时也顾不得害羞，随时蹲下来就拉，系好裤带又赶快赶部队。一直拉了两天，我咬着牙挺过来了。 在草地走了七天七夜，那完全是一个杳无人烟的世界。第八天，走出了草地，看到了村庄，看见了群众，看到了牛羊和炊烟，看到了田里有大萝卜，真是高兴极了。过草地牺牲最大。这七个昼夜是长征中最艰难的日子。到班佑，我觉得彷佛是从死亡的世界回到了人间。

    在只有一二十间屋子的小村落班佑过一夜，住进以犛牛屎为墙，以犛牛屎为屋顶的牛屎房，在犛牛屎作燃料的火堆上烤干衣裳，是不可思议的豪华，只有幸存者才能享受到的豪华。仅林彪的一军团就有四百人死亡，占全军团人数百分之十五。

    这就是毛泽东要张国焘的数万大军放弃平坦的大道，转兵前来经历的折磨。以政治局的名义，毛给张国焘打了一封封电报，要他迅速走班佑路。在一封他出草地后发的电报里，毛谎称路不长，可供宿营的处所也多：“毛儿盖通班佑，路短棚多，提议以三至四个团掩护能行之伤病员及资材，从卓克基经毛儿盖缓缓前进”。

    毛要张国焘把伤病员、辎重都统统带上！表面上他说这是使他们“免致抛弃”，实际上是让张的队伍加倍受苦。毛是以中央的名义下命令，张国焘只好服从，带着数万大军开进草地。一两天后，草地的滋味他就领教够了。九月二日，部队来到一条涨水的河前。他给毛发电报说：“侦察上下三十里，均无徒涉点，架桥材料困难，各部粮食只有四天……现在继续侦察徒涉点，并设法架桥”。

    第二天仍无法过河，他决定不再前进，电告毛：“（甲）上游侦察七十里，亦不能徒涉和架桥。各部粮只能吃三天，二十五师只两天，电台已绝粮。茫茫草地，前进不能，坐待自毙，无向导，结果痛苦如此，决于明晨分三天全部赶回阿坝。（乙） 如此，已影响整个战局，上次毛儿盖绝粮，部队受大损；这次又强向班佑进，结果如此，”张国焘打马回程了。

    在这样的周折下，一个月过去了。寒冷的季节在高原来得格外早，张国焘做出了一个毛泽东想要他做的决定：停止北上等待来年春天。他电告毛：北进“时机已失”。他的部队中三分之二的人患了脚病，行走困难，再行军“减员将在半数以上”， 而且“阿西以南彩病号尽需抛弃”。

    张国焘推迟北上，毛抢先与莫斯科取得联系的意图可以实现了。但问题来了：张国焘要毛所在的右路军也停止北进，南下跟他会合。张在九月八日命令右路军指挥徐向前、陈昌浩，率领所有部队南下。徐、陈决定服从张国焘。 毛当然不可能南下，但他担心右路军中的中央红军会被带走，于是悄悄用一个谎言拉走了他们。在九月九日到十日的夜晚，他和张闻天对少数几个人说张国焘命令右路军负责人加害中央，因此他们必须连夜把部队带走。-　刘英记得她是在半夜被叫 醒的。“‘起来，起来！马上出发！’大家问：‘出什么事啦？’‘到哪儿去啊！’……

    〔答〕说：‘不要出声，不打火把，一个跟着一个，跟我走！’一口气急行军十来里路，过了一个山口，才停下来喘口气。”同时，毛派他信得过的叶剑英，带走负责通讯联系的二局，把指挥部的军用地图也偷了出来。

    -　　那天晚上，这个谎撒得很含混，而且是对少数几个人说的。十八个月以后，毛才在较大范围内宣布说张国焘叫他的人“解决”中央。那是一九三七年三月三十日，毛着手清洗张国 焘的时候。在那之前，尽管也有中央决议谴责张国焘“分裂红军”，这个指控并不在其中。 毛张之间无数的电报也没提这件事。甚至毛在一九三六年六月跟莫斯科恢复电台联系后给莫斯科的谴责张的电报也没提这事。一九三八年四月，毛向莫斯科报告开除张国焘出党，也没提这件事。这一切都证明，张国焘没有下令伤害毛。

    在带领中央红军出走上，毛的关键同盟是彭德怀。不久前，彭才反对过毛的指挥；跟张国焘会师后，他也不是对拉拢他的张无动于衷。彭决定跟毛走，原因不仅是毛代表中央，还在于北上意味着打通苏联。彭很清楚，这是唯一的成功之路。

    九月十日清晨，徐、陈两位指挥官早上起来，大吃一惊地发现毛等人不见了，中央红军不见了，军用地图也不见了。接着营地外围的部队报告，毛一行人在后面放了警戒哨，端着枪准备向任何追兵开火。部队请示徐陈打不打？他们决定：红军不打红军。毛得以顺利离去。

    队伍走了一阵子，看见红四方面军的宣传队在远处山坡上招手喊话：“同志们！不要跟高鼻子走！赶快回头呀！”高鼻子指李德，他也接到那个谎言，说张国焘下令“在必要时解决中央”。喊话使被偷偷带走的官兵第一次听说他们跟红四方面军分道扬镳了，红军分裂了。惶恐不安的情绪笼罩着部队。政治部立即派人到连队督促士兵们快走，怕动摇的人往回跑。

    这时毛手下的部队不到八千。毛站在路边，默默地看着他们走过，计算兵力，观察情绪。他特意让彭德怀站在身旁，以示对他的支持。大多数红军战士，甚至高级军官，都难得离毛这样近。长征以来，这是毛第二次在部队前露面，第一次是在遵义群众大会上。

    毛的下一步是让蒋介石不给他找麻烦。为此他得设法通知蒋，现在往北去的只是一支被严重削弱的小部队，内含中共中央。果不其然，出走后几个小时，国民党就知道了这些情况，知道有哪些部队跟毛走，知道他们是如何的筋疲力尽。九月十一日，毛出走那天，蒋介石电告毛将通过的甘肃省的省主席：“据报，北窜之匪毛、 彭、林等均在内，饥疲不堪”。

    张国焘显然认为这是毛有意透露给国民党的，第二天他给毛等发电报说：“兄等走后，次晨胡〔宗南〕敌即知彭德怀部北窜，请注意反动〔派〕乘机告密，党中央无论有何争执，决不可将军事行动泄之于敌。”

    泄密使毛余下的一千公里一路顺风。只在一个叫腊子口的山隘处有一场小小的遭遇战。虽然参与的人只有十来个，后来被吹嘘成“突破天险腊子口”的大仗。如李德所记：“除了几个放冷枪的以外，这一截没有敌人。”中央军像影子一样跟着他们，在他们南边平行，目的是不让他们折回中国腹心地带。

    与红四方面军分裂的次日，在甘肃南部的俄界，毛宣布去陕北红区。毛跟中共核心早就知道陕北，莫斯科在长征前的一九三四年五月三日就电告他们要大力发展这块根据地。

    甘南沿途是灿烂阳光下的金色谷穗，绿色草原上的柔顺绵羊，农夫荷锄徐行的田园风光。好客的当地人把红军迎进家里。官兵们多少个月来第一次洗到热水澡，刮了胡子理了发，吃着由羊、鸡、大蒜、花椒跟面条烙饼组成的美味佳肴。

    为了不把当地人变成敌人，毛泽东发布了严格的命令，要“严整纪律”、“违者严处”。当地人中六成是回民，红军禁止杀猪吃猪肉，回民中的有钱人也不能当土豪打。

    友善的结果是红军大量逃亡。国民党电报说岷县一地就有一千多红军战士自首。

    毛要政治保卫部门“注意收容落伍人员”。未来中共军队的总参谋长黄克诚回忆道：“在向陕北进军途中，掉队的人一路不断。部队政治保卫机关认为掉队和情绪不振作有关系，怀疑掉队的人会投敌叛变，于是，又采取残酷的惩罚措施。”他本人“小心翼翼地跟着部队行军，生怕掉队而遭到处理”。“处理”是处决的委婉说法。黄又写道：一天行军，“走了很远的路才停下来宿营。我虽然疲劳已极，但硬是咬紧牙关挣扎着往前走，直到夜里十一点钟赶到宿营地才安下心来。”

    最后这一个月的旅途是最轻松的，但毛丧失了一半人：逃亡、掉队、死于疾病与政保部门之手。到达陕北吴起镇时，部队只剩下不足四千人了，跟他七年前离开井冈山时数量相当。从外表看更凄惨。一位过来人说他们“在服装上破烂得不成样子。没有鞋袜，很多人用毡子包在脚上，有人还穿草鞋。”吴起镇已经是个很穷的地方了，但是当地人还都觉得中央红军“实在像一群叫花子”。

    看似对毛更不利的是，张国焘在毛等出走以后，宣布另立中央。然而，一九三五年十月十八日，毛泽东踏上陕北红区的土地时，他的心情远远不是失落沮丧。与张国焘相比，他与苏联的距离是“一步之遥”。莫斯科来人找中共非他莫属。用他后来的话说，他“一生中最困难的日子”以胜利告终。

    十一月中旬，一年多来的第一位莫斯科使者到来了。他叫张浩，本名林育英，林彪的堂兄。他穿着羊皮袄化装成货郎，穿过戈壁滩跋涉而至，头脑里装着跟莫斯科联系的通讯密码，那是他经过反覆背诵而刻在脑子里的。张浩还带来一名苏联培训的报务员。不久，跟莫斯科的无线电通讯重新建立起来，控制通讯的是毛。

    张浩带来斯大林的话，红军可以通过外蒙古“接近苏联”接受军援。中共长期追求的战略目标——“打通苏联”——可以开始行动。

    毛的使者陈云此时已在莫斯科，十月十五日向共产国际作了亲毛的汇报。十一月，苏联出版了经过仔细审改的陈云的报告，称毛为中国共产党“久经考验的政治领袖”。《真理报》发表文章，以天花乱坠的辞藻，把毛描绘成好似契诃夫（Anton Chekhov）笔下的主人公，病体歪歪但意志坚强地奋斗。标题赫然为：“中国人民的领袖：毛泽东”。自中共成立以来，莫斯科首次正式认可毛为中共领袖。

    长征结束当天，蒋介石约见苏联大使鲍格莫洛夫。这是长征开始后蒋第一次见鲍大使。蒋提议跟苏联签订一个针对日本的秘密军事同盟。日本这时对中国的侵略又升了级，在华北策动五省“自治独立”。苏联人对蒋说，要订同盟他得先“跟中共调整关系”。蒋介石的亲密助手、“中统”创始人陈立夫随即秘密跟鲍格莫洛夫 和武官雷邦谈判与中共打交道的具体问题，用的词是与中共“合作”。

    谈判中，陈立夫向苏联大使要求释放蒋介石的儿子经国。陈立夫对我们说：“我给他讲：我们两国签订协议，弄得很好了，你为什么要扣住我们领袖的儿子呢？为什么不能放他回来呢？”陈立夫补充一句，说他这样做“没得到蒋公的同意”。看来作为蒋介石以“红军换儿子”的知情人，他知道这交易绝对不能说是蒋要办的。

    但是斯大林仍然扣住蒋经国不放。经国做人质迄今已有十年。那年三月，在乌拉山的重机器厂中，爱情给这个二十五岁年轻人的黯淡生活带来了一束光明，他跟俄国姑娘、技术员方良（Faina Vakhreva）结了婚。十二月，他们的第一个孩子出世。为了毛和中共，经国的人质生涯还得继续下去。


15 刘志丹的命运

    1935～1936年　41～42岁

    长征后的未来十年里，毛泽东的“家”安在中国西北部的黄土高原上，傍着黄河。这里是望不尽的黄土天地，单调而又悲壮的苍凉。流水切割成的沟壑像满脸皱纹，峡谷像锯齿般裂开，深长几百公尺。住宅多是依山挖进的窑洞。

    全国剩下的唯一红区陕北，是刘志丹创立的。毛到达时，刘有五千人马，比毛的还多。在本地同情红军的人眼里，他是个英雄。但当地的西班牙天主教主教，不喜欢他剥夺教堂和富人的财产，称他为“天不怕地不怕的、浑身上下都是反骨的密谋家”。

    毛朝刘志丹的根据地出发时，一九三五年九月十二日，对高层说，刘在“领导上不一定正确”。九月中旬，主管根据地的中共北方局奉命前去“肃反”。北方局的人一到就跟刚被蒋介石从南方赶到这里来的红二十五军联起手来，向刘和刘的战友们开刀。红二十五军人数三千四百，不如刘志丹的武装力量强。但刘没有抵抗。 当他从前线被召去后方，途中得知是要逮捕他时，他仍自己走进了班房。

    中共大员谴责刘志丹“一贯右倾”，说他是“为消灭红军而创造红军根据地的反革命”。他服从党的行为不但不被赞赏为对党忠诚，反而被歪曲来作罪证，说他明知要被捕，“反而不跑，是狡猾的以此使党对其信任”。监狱里，刘志丹戴着沉重的脚镰，后来长期走路都成问题。酷刑是家常便饭，烧红的铁丝曾捅进他一个战友的大腿直到骨头上。许多人被活埋。幸存者习仲勋后来说，他被关在瓦窑堡的一个监狱里，“埋人的土坑已经挖好，我们随时都有被活埋的危险。”

    这个时候毛泽东来了——来扮演一个英明的仲裁者角色。毛传令停止捕人杀人，十一月底释放了刘志丹等人，肃反被定性为“严重错误”，两个替罪羊受到处分。

    毛成了救命恩人，这使他接管陕北根据地时，处在一个再理想不过的地位。那场血腥的肃反使刘志丹和他的战友们大受损害，无职无权，毛得以轻而易举地把他们排斥在领导圈之外。刘志丹作为根据地的创始人，只分给很低级的职务：做由一帮新兵组成的红二十八军军长。毛派亲信做政委，以掌握刘。刘志丹没有怨言，他公开表态支持毛的权威，还要受害的战友们也都听中央的。

    毛不想把刘志丹作为敌人消灭，他想借助刘的巨大声望来统治。毛也不想留着刘志丹。刘是本地领袖。毛知道中共迟早要从本地人身上挤榨粮食、金钱、士兵和劳工，这类政策必将引起本地人的反抗，土生土长的干部因为与当地有千丝万缕的联系，容易成为这些反抗的带头人。毛要除掉刘志丹，不过办法跟解决过去根据地里的当地领导人不同。

    在陕北安顿下来不久，毛着手实行打通苏联、接收军火的战略方针。毛的计划是东渡黄河，到富裕的山西省去，在那里招兵筹款，如有可能建立根据地，再向北去苏联卫星国外蒙古边界。

    东征于一九三六年二月开始。就像长征一样，中共宣传说东征是去打日本。其实一个日本人也没打，连日本人的边也没沾。毛招了些兵，掠夺了些财物，但不等靠近外蒙古，就被蒋介石的军队赶回了黄河以西。在这场短短的征途中，刘志丹死去，年仅三十三岁。中共说他死在战场上，但他死的前后一切细节都说明他是被谋杀的。

    死的那天是四月十四日，在黄河渡口三交。中共说一挺敌人的机关枪，在扫射进攻的红军时，打中了他的心脏。但刘志丹并没有在进攻的红军行列里，也没有在两军的交叉火力线上，他在两百公尺外的一座小山上用望远镜观战。如果打死他的 真是一挺机关枪，那挺机关枪也太神奇了：它本来在朝一个完全相反的方向射击， 突然一下子转了个大弯，就那么一颗子弹，从两百公尺外准准地射在刘志丹的心脏上，精确度真能使神枪狙击手汗颜。

    刘志丹中弹时，有两个人在身旁，一个是政治保卫局的特派员，姓裴，长征时他负责看守红军的金银财宝。另一个是刘的警卫员。根据裴自己的描述，刘志丹中弹后，他叫警卫员去找医生，“当医生来到时，他〔刘〕已完全停止了呼吸”。也就是说，刘志丹死时，身边只有裴一个人。这样的死法太使人怀疑刘志丹是被裴或警卫员暗杀的。暗杀是政治保卫局工作的重要部分，给“不可靠”的“首长”派的警卫员通常也是政保部门的人。前红七军军长李明瑞就是在被怀疑企图率兵逃走时， 被警卫员打死的。红军将领龚楚在计划逃亡时，最担心的也是身边的警卫员。

    刘志丹死前的一系列事件显示要他死是毛泽东的意思。死前八天，毛下令：“二十八军以后直属于本部指挥”。这意味着，刘志丹一旦死亡，向上面报告就是直接对毛。两天以后，毛任命刘志丹为他迄今一直被排斥在外的“军事委员会”委员。 这等于刘获得全面平反，进入军事决策机构。这样刘死后会被当作英雄对待，他手下的人不会愤怒造反。最后，十三日那天，是毛亲自下令刘志丹去三交的，去的第天刘就被打死了。

    刘志丹下葬的时候没让他的遗孀看遗体。她回忆说：“我要开棺看他一眼，周恩来副王席劝说道：‘刘嫂子，你身体不好，见了更难过。’所以没看到。”七年以后终于让她开棺看了，但那时遗体已经腐烂。那一年毛泽东整饬在延安的中共干部，特别需要根据地的稳定，需要利用刘志丹的名字。他为刘志丹举行隆重公葬仪式，把保安县改名为志丹县，毛亲笔题词，说刘志丹的“英勇牺牲，出于意外”。

    在中共史上，刘志丹是唯一一个死在前线的根据地最高领袖。不仅他，他在陕北的左右手都在他死的几个星期内先后被打死：杨琪死于三月，杨森死于五月初。 也就是说，毛到陕北几个月内，当地的三个红军最高指挥官都“死在战场”。这样的命运在红军里绝无仅有。

    这三个人死了，潜在的对毛造反的本地领袖不复存在。后来，虽然陕北人有过一些小规模反抗，但都不足以威胁中共政权。毛泽东于是安全地在陕北住了十一年。


16 西安事变之始：张学良欲取蒋而代之

    1935～1936年　41～42岁

    一九三五年十月毛泽东长征完毕到达陕北时，他的目标除了生存就是打通苏联。 蒋介石要的是把红军关在他划定的地方。他把这个任务交给了前东北“少帅”张学良。少帅的司令部在西安，与毛的驻地相距三百公里。

    苏联对毛的武器援助可通过两个地方，一个是外蒙古，一个是新疆。少帅的三十万大军驻扎在通向这两个地方的路上。

    少帅的飞机驾驶员是美国人利奥纳多（Royal Leonard）。他描述少帅道：“我第一眼的印象是他像个扶轮社的总裁，胖胖圆圆的，生活优裕，风度轻松随便，讨人喜欢。五分钟不到我们就成了朋友。”

    张学良的父亲张作霖于一九二八年六月被炸死。-　父亲死后，张学良归顺了蒋介石的中央政府，继续驻扎东北，直到一九三一年日本入侵，他率领二十万东北军退入关内。蒋介石给了他一系列重要职位，他也跟蒋和蒋夫人宋美龄关系亲密，蒋比他大十四岁，张说他把蒋当作父亲。

    -　　史书上说这是日本人干的事，但最近俄罗斯情报方面称，暗杀是斯大林下令、由后来杀死托洛茨基的爱廷贡（Naum Eitingon）组织的，然后弄得像日本人搞的一样。

    但少帅不甘心久居人下。东北面积是法国和德国的总和，他曾是那里的最高统治者，不惯于听命令。中国当时想取代蒋介石的大有人在，都清楚成功取决于强邻苏联的支持，都在和苏联拉关系。一九三三年，已失去东北的少帅由于失去热河，被迫“引咎辞职”，去了欧洲。在那里他向苏联暗送秋波，竭力要去苏联。但看出 他野心的苏联人拒绝他入境。斯大林不喜欢少帅。几年前少帅曾收复了苏联控制的中东路，斯大林大为恼怒，派兵入侵东北，跟他打了一仗。少帅也对法西斯主义相当倾心，和墨索里尼（Benito Mussolini）一家关系亲近。一九三五年八月，莫斯科通过中共发表《八一宣言》，称少帅为“败类”、“卖国贼”。

    张学良一朝被蒋委派为看守中共的“典狱长”，莫斯科对他态度大变。他值钱了。他可以使中共生存得好一些，更可以帮助中共打通苏联。从苏联大使鲍格莫洛夫向莫斯科的报告可以看出，毛泽东到陕北几星期内，苏联外交官就开始跟少帅秘密来往。

    那时张学良频频从西安飞上海、南京秘密去见苏联人。表面上，素有“花花公子”名声的他装作去会女朋友。利奥纳多回忆道，一天，少帅叫他“把飞机竖着飞， 一支机翼贴近街上，从他朋友住的饭店窗前飞过。我们飞的地方离饭店正面只有十公尺，马达的轰轰声把窗户震得哗哗地响。”少帅的一个女朋友住在那里，这是表演给她看的。一九九三年，九十二岁的张学良对我们说：“我这个人，说起来你会笑，我在上海有个女朋友，那个时候，戴笠拼命侦察我的行动，他们都认为我找我女朋友去玩去了。实际上我是到上海谈判去了。”

    据鲍大使向莫斯科的报告：张学良向苏联人表示，他决心跟中共建立反蒋同盟，与日本决战，他希望莫斯科支持他。反蒋就是要蒋介石下台；与日本决战，只有中国的最高统帅才能做到。这些话表明，张学良想取蒋而代之。

    少帅也许真想与日本决战。这是斯大林求之不得的事，但蒋介石迄今为止不肯做。少帅是在向斯大林表态：我张学良来做。

    蒋介石不是不想打日本。他的心态是自知打不赢，政策是尽量与日本周旋，推迟决战的时间。他完全可能希望日本掉头打宿敌苏联，放过中国，实行蒋介石版本的“以夷治夷”。

    斯大林就怕这一点。他希望日本陷在中国，用莫斯科在中国的代理人极力鼓动对日决战。但是，斯大林不信任少帅，尤其不相信少帅有能力统率全中国来打一场对日大战。一旦中国陷入内战，只会加速日本征服中国，对苏联更危险。

    莫斯科没有直截了当拒绝张学良。相反地，它给张学良一个它在慎重考虑的假象，目的是利用张帮助中共。苏联外交官要张学良直接跟中共建立联系，让张学良感到，这是因为他们是驻南京使节，不便同他谈这样的事。少帅与中共之间的秘密 会谈于一九三六年一月二十日首次开场。

    苏联人只是拉住张学良，毛泽东却真想跟他建立同盟，拉蒋下台。依赖苏联的张学良替代蒋，对毛是理想的出路，中共一下子就会成为举足轻重的力量，毛甚至还可能幕后操纵张学良。毛指示谈判代表李克农向张学良表示支持他取代蒋介石： 在“反蒋的基础上，我方愿与东北军联合”，倒蒋后成立新的政府和军队：“国防政府抗日联军”。毛叫李克农“暗示”：“国防政府首席及抗日联军总司令可推张 汉卿〔张学良〕担任。”毛还叫李表示：“军饷、械弹我方亦有办法助其解决。” 毛有什么能力给少帅军饷、械弹呢？这自然是暗示莫斯科支持少帅。

    对这样一件大事，张学良希望跟莫斯科直接谈判。一月，他看到一直对他关闭的苏联大门打开了。宋庆龄与中共特科之间的联络员董健吾从上海来到张学良的西安总部。董告诉张学良，毛的儿子正秘密住在他家，现在有计划把他们送去苏联， 请张学良派人护送他们去。

    杨开慧在一九三零年被国民党枪杀后，她跟毛生的三个儿子被送往上海。最小的四岁的岸龙来后不久就病死了。岸英、岸青因为生活在秘密环境中，不能上学或在董家之外交朋友，身边充满压力与紧张关系。负责照顾他们的董的前妻对这两个男孩不能算好。孩子们有时候偷跑出去，在街头流浪。多年以后，看电影《三毛流浪记》时，岸英情绪非常激动，对妻子说他当年曾过过这样的生活，在人行道上睡觉，在垃圾堆里翻找食物和烟头。

    在这些年中，毛泽东对儿子们不闻不问。莫斯科如今决定把他们接来苏联，去专为外国共产党领袖子女办的学校上学。斯大林亲自过问毛的儿子来苏联一事，毛没什么意见。

    张学良把这一建议，看作是苏联人同意跟他的人在莫斯科谈判。他立刻派一直代表他同苏联人打交道的李杜做使者，以护送毛的儿子的名义去苏联。这一行九人的整个行程安排全由他包了，不仅为莫斯科省了一大堆麻烦和一大笔旅费，还保障了毛的儿子一路的安全。一九三六年六月二十六日，李杜带上毛的儿子、保姆等乘 船离开中国，前往法国海港马赛。莫斯科告诉少帅，他们可以在巴黎取得签证。少帅有所不知的是，莫斯科压根就无意让他的代表入境。

    同月，广东、广西两省联手发动了一场战争，以抗日名义倒蒋。毛劝张学良抓住这个机会，跟红军联合，也像两广一样，分裂出去独立，成立“西北国防政府”。 毛要把大西北从中国分出去，变成又一个外蒙古。他对中共政治局说：“三月间订立的苏蒙条约，就是告诉中国革命者，你们可以如此做，我们〔苏联人〕可以同你联盟”。

    张学良不感兴趣。莫斯科也一样。六月下旬，中共跟莫斯科之间的电台联系在中断二十个月后重新建立起来。在给共产国际的第一封电报中，毛要求莫斯科支持西北独立，向莫斯科要“每月三百万美金的资助”。毛的计划递到斯大林手里，斯大林很不高兴。他需要能对日全面开战、拖住日本的中国，不要一个四分五裂、使日本有机可乘的中国。

    毛的电报发出后不久，七月，两广的倒蒋战争失败。公众舆论激烈地反对任何分裂中国的举动。斯大林再次看到：蒋介石是唯一能团结全国抗日的人。八月十五日，莫斯科给中共发出具有转折意义的电报，命令中共停止把蒋介石当作敌人，跟蒋合作。电报说：“把蒋介石跟日本人同样看待是不正确的。你们必须努力停止红军跟蒋军之间的敌对行为”，“共同进行反对日本的斗争”。“一切服从于抗日事业”　。斯大林要中共支持蒋介石做中国领袖。

    莫斯科命令中共马上跟蒋谈判合作，毛不得不接受。中共与蒋的代表在九月初开始谈判。蒋介石在长征一结束就同莫斯科谈起与中共改善关系。莫斯科要他直接跟中共谈，意在提高中共的地位。

    张学良完全被蒙在鼓里，仍然以为莫斯科支持他取代蒋。当他对苏联大使鲍格莫洛夫说他“希望与中共的倒蒋抗日联盟会得到苏联的支持”时，大使跟他哼哼哈哈，助长他的幻觉。毛泽东呢，收到莫斯科八月十五日转折性的电报后，立即派叶剑英去长住西安，让少帅放心，不要因为中共跟蒋介石谈判就以为政策改变，中共和莫斯科扶张倒蒋政策不变。

    斯大林一方面支持蒋介石做领袖，一方面壮大红军。一九三六年九月初，苏联开始经外蒙古运军火给中共。毛的货单包括“飞机、大炮、炮弹、步枪、对空机关 枪、浮桥等等”和苏联飞行员、炮手。共产国际十月十八日电告：“货物没有你们 二号来电所要的那么多，没有飞机大炮。”尽管如此，苏军情报局管辖的“一家外国公司”“将供给一百五十辆汽车，提供司机和汽油，来回两次给你们运货”，每 次“五百五十吨至六百吨”。苏联准备供给中共的步枪数目与供给刚爆发内战的西班牙一样多。

    十月，中国红军开始行动，要打到邻近外蒙边境的一个沙漠据点去接收苏联军火。这时毛在陕北的军队刚增加了两支队伍，一支是张国焘率领的红四方面军，一年前毛巧施计谋迫使他们待在川藏高原过冬。病死、冻死、战死，八万大军折损了一半。-

    -　　据二零零五年解密的俄罗斯档案，毛在一九四九年二月三日对斯大林的使者米高扬说：遵义会议后，他处于极端不利的地位，因为拥有数万大军的张国焘正前来吃掉他，但他保持冷静，转危为安，反而“歼灭了三万多”张国焘的部队。毛泽东的这番诂也清楚地表明遵义会议后他为什么死活不进四川。

    尽管张国焘的人马仍是毛的一倍，但他的“中央”已经垮台，他深知自己处在毛的刀俎之间。徐向前回忆说，张“情绪很激动，还掉了泪。他说：‘我是不行了， 到陕北准备坐监狱’。”张国焘没有进监狱，但在未来的日子里，毛将再次削弱他的部队，然后收拾他。

    另一支前来会师的是红二方面军，由“两把菜刀闹革命”的贺龙率领，被蒋介石从湘鄂边界根据地赶到陕北。这块根据地在一九三二到一九三四年间也经过血腥的清洗，贺龙后来说：“洪湖的区县干部在‘肃反’中是杀完了。”只在一次肃反中“就杀了一万多人。现在活着的几个女同志，是因为那时杀人先杀男的，后杀女 的，敌人来了，女的杀不到才活下来的”。“洪湖到现在还一坑一坑地挖出白骨”。 幸存者回忆说，有的来不及杀，“用麻包装起来，系上大石头抛入洪湖活活淹死了， 吓得农民不敢出湖打鱼，因为打捞上来的多是死尸，湖水都变了颜色。”

    三支红军会师后，毛有了八万人马，是他一年前的二十倍。但靠这支军队打到外蒙边境并非易事，国民党重兵挡在前面。蒋介石无论如何也不会让苏联武器落到中共手中。十月二十二日，他飞来西安亲自督战。

    张学良处在两难地位。他把蒋的作战计划偷偷告诉红军，也给红军现金和冬衣，但无法帮更多的忙，他不能不执行蒋的命令。一个星期不到，红军大部被国民党军 队压回陕北根据地，“打通苏联”计划告吹。

    毛紧急向莫斯科要钱，“不论五万十万都要快”。共产国际马上寄来五十五万美金，通过美国经宋庆龄转交。但这无法解决长期问题。吃的只有黑豆，天开始下雪了，士兵们还穿着破烂的单衣草鞋，窑洞也不够住。前方指挥员彭德怀住的是一个一公尺高、二公尺宽的牧羊人的土洞，在沙漠边上，外面狂风乱吹，飞沙一阵阵扑进来。就连毛本人也无法享受舒适。党中央搬到了小城保安，在那里他和怀孕的妻子住在一间阴冷潮湿的窑洞里，洞顶往下滴水。有次一个警卫员推门进去，被大蝎子咬了一口。带着传染病的耗子到处乱窜，有的大得像猫，人睡觉时它们大大咧咧地坐在人胸脯上，长尾巴在脸上扫来扫去。

    这时张学良看到了一个取代蒋的机会。眼下蒋介石在西安来来去去，张可以劫持蒋。蒋介石既成了他的阶下囚，他又拯救了中共，斯大林极可能会把筹码押到他身上。这是场赌博，但张学良肯赌。他曾对身边人说过：“谁都有哲学，这个哲学，那个哲学，我有‘赌’的哲学，虽然输一次两次，但只要不散局，总有一次，我要把老本都捞回来的。”

    张学良告诉毛的代表叶剑英他准备发动“苦跌打”，法文“政变”的音译。十月二十九日，叶剑英用隐讳的语言打电报给毛：“有主驻蒋说，”苏军情报局知情人季托夫（Aleksandr Titov）披露档案材料说：“叶剑英跟张学良在一九三六年十一月讨论过捉蒋的问题。”那个月，叶离开西安回保安见毛，揣着少帅的“苦跌打” 计划。

    毛向莫斯科隐瞒了这一计划。他知道斯大林不会喜欢。斯大林现在比任何时间都需要蒋介石。十一月二十五日，德国跟日本签订了反共产国际条约，使苏联面临东西两面受敌的局面，日本正从外蒙古南边向苏联中亚地区移动。条约宣布的当天， 斯大林紧急命令共产国际总书记季米特洛夫（Georgi Dimitrov）严厉告诫中共放弃反蒋政策，拥护统一的中央政府：“我们需要一个可以领导全民族的政府。赶快做 出方案来！”

    毛明知自己是在跟斯大林对着干，于是小心翼翼地与捉蒋行动保持距离。捉蒋前张学良打电报要叶剑英回西安：“有要事待商，盼兄即日来址此。”毛留住叶剑英不放，一面对张学良称叶“已动身”。同时，毛怂恿张学良捉蒋，打电报表示中共跟蒋介石的谈判谈不出名堂，因为蒋要价太苛，“我们决心以战争求和平，绝对不做无原则让步。”毛给张学良的印象是，红军只可能跟少帅合作，莫斯科迟早会支持少帅。

    十二月四日，蒋介石再次到达西安。对自己的安全，他没有作任何特别的布置。 他住在西安郊外的华清池，身边有几十个自己的卫兵，但大门跟院子都是张学良的人把守。少帅甚至还把他指派捉蒋的人带进去到处看一番，连蒋介石的卧室都看了。

    十二月十二日凌晨，蒋介石被劫持。他刚做完每天必做的早操，正穿衣服，听见枪声连续不断。张学良派了四百多人进攻他的住地，蒋的卫兵奋起抵抗，死伤枕藉。蒋跑进后山，最后在一个荆棘丛生的岩穴里被抓住，身上只穿着睡衣，鞋丢了，背受了伤。跟蒋一道越墙而逃的随从被打死。蒋介石能活下来，实在是很幸运。

    捉蒋行动开始时，少帅给毛泽东发了份电报，告诉毛他已经动手了。开头第一句话就是：“蒋之反革命面目已毕现”，接着说他要“改组联合政府”。这两句话再明白不过地说明张学良要把蒋介石当反革命置于死地，自己在毛和莫斯科支持下坐上“联合政府”第一把交椅。捉蒋不是什么迫蒋抗日的“兵谏”，更有人认为这损害了抗日。胡适当时指出：捉蒋时，绥远抗战已经开始，“绥远的作战是第一次由统一的中央政府主持领导的战争。”这时把蒋介石抓起来，“把前一天受命指挥绥东国军的陈诚次长和别的几位重要官吏与将领也拘留了！说这是为了要‘抗日，这岂不是把天下人都当作瞎子傻瓜”少帅本人直到死都坚持说他劫持蒋介石“动机纯洁”。 毛接到少帅电报时，笑呵呵地对秘书说：“喔，去睡吧，明天有好消息！”


17 西安事变之末：毛泽东杀蒋不成

    1936 年　42岁

    捉蒋的消息传来，中共领导人群聚在毛的窑洞，大家一片欢腾。毛大声狂笑。 笑完后他一心一意要做一件事：除掉蒋介石。蒋一旦死去，中国就会出现权力真空， 那就是莫斯科插手的绝好机会。

    在他给共产国际的首批电报中，毛恳求莫斯科卷入：“请你们赞助我们”，“用大力援助中国”。他拐弯抹角地请莫斯科准他杀蒋，问可不可以“要求南京罢免蒋介石，交人民审判”。在共产党的辞典里，这就等于判死刑。毛很清楚他的目标跟斯大林有矛盾，所以装作他也是在捉蒋之后刚听说，向莫斯科保证中共“在数日内不发表公开宣言”。

    背着莫斯科，毛想方设法地要张学良杀蒋。十二月十二日捉蒋后他立刻给少帅发电报说，对蒋“紧急时诛之为上”。同时他派在外交方面初露才华的周恩来去西安。周曾跟张学良谈判过，两人似乎一见如故。派周去的目的是说服张学良杀蒋，用周到西安后给毛的第一封电报中的话，就是对蒋“行最后手段”。

    中共总部保安离西安三百公里，骑马要几天，毛请张学良派飞机到附近的延安接周恩来。延安这时在张学良手中，有一个飞机场。为了鼓动少帅尽快派飞机，十三日，毛暗示周恩来会带去莫斯科支持他的话：“国际方面弟等已有所布置，详容后告。”

    但张学良这时需要的不是中共私下传话，而是莫斯科的公开支持。十四日，苏联的两大主要报纸《真理报》、《消息报》　（Izvestia）都在头版刊登文章，强烈谴责他，说他的政变是为日本服务，并且毫不含糊地支持蒋介石。劫持蒋两天之内，张学良就明白莫斯科欺骗了他，中共不守信用，他赌输了，他完了。

    这一击沉重非常。少帅拒绝邀请周恩来，对毛要周去西安、请他派飞机接周的若干电报，一概置之不理。毛只得在十五日径直派了周去，一面电告少帅：“恩来本晨出发，明十六日晚到肤施〔延安〕。请派飞机于十六日上午到肤施机场视察，见有‘天下’二字即降下接周。”

    周到达延安时，不但没有飞机接他，连城门都关得死死的，他只好在严冬的城外过了一夜。这是张学良把他的一肚子火都发泄在周恩来身上。毛十七日不得不两次打电报给张学良：“恩来昨到肤施城外，肤施民团守城不开，交涉不听。”“恩来在肤施城外等候，请速饬肤施民团让出该城。”

    这天的张学良已冷静下来打定了主意——放蒋。为此他需要中共的合作。中共之所以能起作用，是因为少帅周围一大群关键人物在中共掌握之下，没有他们的认可就放不了蒋，秘密离开会有生命危险。

    少帅派利奥纳多驾飞机下午去接周。天下着雪，利奥纳多一看他接的是共产党人，傻了眼，不久前他的飞机还挨了他们的枪弹。他决定捉弄他们：“我有意专挑颠簸的气流飞。不时地，我转过头去看机舱里的那些共产党人，看到他们一手揪开黑长胡子，一手端着个罐子发吐，我心里直乐。”

    张学良表面上好像一点事也没有，还跟周挺热络，顺着周说话。当周劝他杀蒋时，他也装作同意。周向毛报告说：“张同意在内战阶段不可避免围攻西安前行最后手段。”

    为了使这样一个前提成为事实，毛希望挑起南京与西安的内战。他设想派红军向南京方向出击，十五日，曾秘密要他的军事指挥宫“迂回并击破敌头脑之南京政府”。但他不得不放弃这一打算，因为此举对红军来说无异于以卵击石，也没有把握能否挑起内战。十六日，南京对张学良宣战，派兵朝西安方向前进，还轰炸了西安城郊。这正中毛的下怀。他竭力劝张学良反击，打到南京去：“敌之要害在南京与京汉、陇海线，若以二、三万人之战略迂回部队突击京汉、陇海取得决定胜利， 则大局立起变化，此点祈考虑。”毛盼着大战会断了张学良的后路，使他不得不杀蒋。

    就在毛积极运动杀蒋之际，斯大林决心要救蒋。十二月十三日，蒋被捉的第二天，行政院长孔祥熙在南京召见苏联代办，对他说：“西安之事，外传与共党有关，如蒋公安全发生危险，则全国之愤恨，将由中共而推及苏联，将迫我与日本共同抗苏。”斯大林着急了。

    十四日午夜，共产国际总书记季米特洛夫的电话响了，是斯大林打来的。斯大林问：“中国发生的事是不是你决定的？”季米特洛夫赶紧答道：“不是！那是给日本帮最大的忙。我们的政策还是既定政策。”斯大林接着提起中共驻共产国际代表王明呈交给他的一份准备发往中共的电报草稿，赞成杀蒋。斯大林阴沉地说：“这个王明是什么人？他是不是个搞破坏的？听说他想发电报去支持杀蒋。”

    当时在共产国际机关里，没有不想杀蒋的，甚至斯大林的亲信、通常冷冰冰的曼努伊尔斯基也搓着手，激动地拥抱季米特洛夫的助手说：“我们的亲爱的朋友给抓起来了，哈哈！”

    王明分辩说，那份电报草稿是根据前苏军情报局负责外国行动的阿图佐夫（Artur Artuzov）的建议写的。阿图佐夫被抓起来枪毙了。枪毙前他写了封血书申辩自己无辜，看管他的人冷冷地加上一句说：血“是鼻血”。斯大林放过了王明。季米特洛夫把一切责任都推到毛泽东身上，给斯大林写信说：“我们是一再警告了中共，可中共还是跟张学良建立了非常亲密的朋友关系。”“很难想像张学良干这样体铤而走险的事没有跟他们协调，他们很可能甚至参与其事。”这些话等于说毛称他事先不知情的电报都是假话，毛公然无视莫斯科的命令。

    大概就在这时候，斯大林开始怀疑毛泽东跟日本人有什么瓜葛。斯大林已经在怀疑、拷问几乎所有的苏联“中国通”。捉蒋四天之后，在押的一个人“供出”他被卷入托洛茨基派的阴谋，要挑起日本（跟德国）打苏联。毛的名字在他的口供里。 毛被整了一大堆“黑材料”，随时可能用来指控他是日本奸细，外加“托派”。

    季米特洛夫在十六日给毛拍了封措辞严厉的电报，谴责捉蒋，说这一行动“客观上只会有害于抗日统一战线，助长日本对中国的侵略”。电报重点是：“中共必须坚决采取以和平方式解决事端的立场”。这就是命令中共帮助释放蒋介石，恢复蒋的全国领袖地位。

    收到这封电报后，据宋庆龄说，毛“大发雷霆，跺脚咒骂”。他对付的办法是装作没收到莫斯科来电，对张学良和中共政治局都秘而不宣——连周恩来也没通报， 因为周此时正在去西安劝张学良杀蒋的路上。-　毛继续努力要除掉蒋。

    -　　毛后来称莫斯科十六日的电报“勤务组弄错了，完全译不出”，称他十八日要求莫斯科重发。这不可能是事实。中共核心的收发报员告诉我们，电报译不出会马上要求莫斯科重发，不可能等两天。更何况在这样关键的时刻。毛十九日还对政治局说：“国际指示还未到。”

    毛在跟莫斯科作危险的对抗。但对毛来说，除掉蒋以后给他开辟的天地值得冒这个风险。

    其实，一旦知道没有莫斯科作后台，张学良立即决定他不能杀蒋，必须把蒋介石保护起来；他还得当蒋介石的人。他不可能再信任中共。他只有一条路，就是放蒋，而且跟蒋一块儿走，做蒋的阶下囚。这是他生存的唯一希望。否则他定会死在许多因他捉蒋而痛恨他的人手上。送蒋回去会得到蒋的好感，使蒋宽恕他。这又是一场赌博，这回他赌对了。蒋跟蒋的继承人软禁带保护了他半个多世纪，最后他获准离开了台湾，二零零一年以百岁高龄在夏威夷寿终正寝。

    十二月十四日，莫斯科谴责他政变的消息公开以后，张学良去见蒋介石，站在那里对着蒋默默地流眼泪，使蒋觉得他“若甚愧悔”。他半晌“无言自去”，以后又回来，对蒋说他已经体会到他的行为“轻率鲁莽”，他要“设法秘密送委员长回京”。蒋介石也很合作，南京政府十六日对西安宣战后，蒋马上派人带信出去，命令南京“万不可冲突，并即停止轰炸”。南京照办了。蒋介石明白，要获得自由， 做样子的谈判是免不了的。他自己不便谈，南京表面上也做出决不同劫持者妥协的样子，但南京派蒋介石的妻兄宋子文以私人身分来西安交涉。宋二十日到达西安， 蒋夫人宋美龄两天后也来了。

    二十日，莫斯科把它发给毛的和平解决西安事变的电报又发了一遍。毛无法再装作没收到任何电报了，只得把电报转给周恩来，要他帮助“恢复蒋介石之自由”。

    毛的目标此时与斯大林同调了。他们要蒋“停止‘剿共’政策”，并且坚持要蒋见周恩来。蒋见周不是一件小事，等于政府承认中共是中国的一支政治力量，而不是必须剿灭的土匪。

    二十三日，周恩来跟宋子文、张学良会谈。宋子文说中共的条件他个人没什么意见，他会向蒋介石转达。但是蒋介石拒绝见周。少帅非常焦急，蒋不见周，他们就走不了。蒋依然坚决拒绝。

    莫斯科知道用什么作诱饵能让蒋见周。十二月二十四日圣诞节前夜，博古到了西安，带来莫斯科的话。圣诞那天，就是这句话使周恩来得以走进蒋介石的卧室。 这句话是：莫斯科将释放蒋经国。正是得知了斯大林这一承诺，蒋才同意了中共的条件，要周在他回南京后“直接去谈判”。

    蒋、周的西安会晤是简短的，但“以中共换儿子”的交易，就此达成协议。国共内战结束了。

    当天下午，蒋介石夫妇离开了西安。张学良跟他们同行，自愿飞去做阶下囚。 蒋介石经过这一番磨难，声望如日中天。汽车开进南京时，民众报以热烈的夹道欢迎，鞭炮声响了一夜。他似乎是个赢家。但是输的前兆已经隐约可见。蒋一厢情愿地以为可以阻止毛的发展，他没料到，毛泽东是阻止不了的，斯大林是算不过的—— 小小的中共刚刚才被他本人提携成了主要在野党。


18 陕北的新生活

红军进入延安

一九三七年一月，红军进入延安。毛泽东在这-里住了十年。

    1937～1938年　43～44岁

    蒋介石获得自由不久，一九三七年一月，莫斯科为中共规划好了下一步的蓝图： 放弃武力推翻南京政府的政策，停止没收土地，停止阶级斗争，承认南京为合法政府，置红区和红军于它管辖之下。毛接受了这一转变，把它作为权宜之计。中共向南京做出公开保证。一个历史新时期开始了。

    经过谈判，中共最后得到一块十二万九千六百平方公里、两百万人口的陕甘宁边区，首府在延安。边区由南京政府资助，蒋同时发军费给养给四万六千红军。

    斯大林只是在对蒋介石的让步满意之后才释放蒋经国。三月三日，苏共政治局作出决定，装腔作势地说：“不反对蒋介石的儿子返回中国。”四月十九日，做人质十一年多的经国终于回到中国，与父亲团聚。离苏前，斯大林亲自给他“做工作”， 季米特洛夫也一再威胁他。经国当面表现得很顺从，归程中给季米特洛夫发电报说：“您所有的指示都将圆满完成。”到了海参嵗，他被带去当地克格勃的办公处，在那里他最后一次对莫斯科表演忠诚：“我将严格执行党的纪律”。

    送经国乘火车穿过漫长的西伯利亚的，是后来中共克格勃头子康生。几个星期前，康生刚把十四岁的岸英和十二岁的岸青从巴黎接到莫斯科。毛的儿子们在巴黎等了好几个月签证。因为苏联人不想发签证给护送他们的张学良使者，连带他们的也拖着没给。西安事变后，苏联宣布不给张学良使者签证，打发他回国。而毛的儿子在一九三七年初到达莫斯科。他们给爸爸写信，给他寄照片。毛很少回信。

    与毛对儿子的冷漠感情相反，蒋介石为了尽快让经国回来，不断让步。他甚至在一九三七年二月，任命带经国去苏联的邵力子做国民党的中央宣传部部长，以纠正一向反共的报界和公众舆论。这个对莫斯科作的姿态，为中共的发展起了不可估量的作用。

    邵力子做中宣部长期间，苏联得到广泛热情的宣传，中共也显得和善可亲。邵批准出了本《毛泽东自传》，把毛表现成一个人性十足的好人，坚决抗日的爱国者。 扉页上毛题词说要“同日本帝国主义坚决打到底”。自传于十一月一日出版，风靡一时。就在这段时间，中共积极抗日的形象出世了，公众对中共的印象也变得好起来。

    《毛泽东自传》大部分是美国记者斯诺在头年夏天对毛的访问记，毛一生仅此一次对人系统地谈自己的生平。根据这些谈话和对其他中共领导的采访，斯诺写了本《红星照耀中国》（Red Star Over China），在全球为中共重塑形象，把它血淋淋的过去从人们脑子里抹去。

    斯诺的访毛并非偶然。是毛叫上海地下党找一个可以为他做宣传的外国记者， 再找一个医生。毛选中了斯诺，看中他是美国人，为有影响力的大报《周末晚邮报》

    （Saturday Evening Post）和《纽约先锋论坛报》（New York Herald Tribune）写文章，也同情中共。斯诺七月来到红区，同行的是黎巴嫩裔美国籍医生马海德（George Hatem），药箱里藏着共产国际的绝密文件。马海德留下来做毛的医生。斯诺住了三个月。

    毛着实准备了一番，要求是“安全、保密、热闹，隆重”，政治局根据斯诺交来的问题单预备了答案。毛对斯诺讲的故事既有宝贵的讯息，也有大量的虚构，斯诺一概不加分析全盘接受。他称毛和中共领导“直率、坦白、直来直去不要花样” ， 相信“在六千英里的长征途中，除了几个星期生病以外，毛泽东和普通战士一样都是步行的”。毛掩盖了中共跟莫斯科的关系，声称他倒喜欢跟美国友好，斯诺照本宣科，使许多人至今仍信以为真。

    斯诺写的一切都经毛细细过目，改了又改。他给那时尚在延安的妻子海伦（Helen Snow）信说：“别再给我寄更多的谁谁谁要改他们的话的要求来了……就这样，砍了这么多东西，书读起来快像海外奇谭了。”但斯诺对这个背景绝口不提，相反说毛“绝没有审改任何我的东西”。斯诺的中译本还添枝加叶，说他称赞毛“真诚、老实”。

    《红星照耀中国》的英文本在一九三七、一九三八年之交出版，影响了整个西方对毛和中共的看法。中文是中共组织翻译的，特别选了个灰色的书名《西行漫记》， 使人觉得这是本客观中性的书。除了这本书跟《毛泽东自传》以外，斯诺的访问记还出了另一种单行本，也有个中性的题目：《毛泽东印象记》。

    斯诺的书在中国激进青年中产生了巨大影响，吸引了千千万万热血青年参加中共，其中有西藏共产党最早的成员。中共的复兴从这时开端。毛后来赞美斯诺，说他“不下大禹治水之功”。

    功不在斯诺之下的是中宣部长邵力子。蒋介石在将近一年之后解除邵的职务时，毛与中共的名誉已经被大大漂白了。

    毛在一九三七年元旦那天搬进延安，在这里他将一住十年。搬家那天，延安宏伟的城门洞开，庄严而沉默地容纳了一眼望不到尾的红军队伍。古城名字的意思是“延伸安宁”，城却由充满军旅气息的城墙围着，沿山而上。俯瞰延安城的还有一 座千年九层宝塔，塔下依山建着大小庙宇跟佛像，好似从天外飞来。清凉山下是黄沙沉沉的延河。唐代诗圣杜甫据说曾来此欣赏过名产牡丹。

    延安不仅见识过繁荣的文化活动，还曾是工商业要地。标准石油公司（Standard Oil）在此勘探石油时，修了好些住宅，如今正好由红军接管。红军还占用了西班牙天主教士的房产，其中有一座大教堂，不少中共的重要会议将在这里召开。许多当地人，特别是有钱人，闻“红”而逃，留下了几百幢空屋。毛选中了一所大而美的房子，位于城边凤凰村，进门迎面一堵气派的照壁。长征以来，毛泽东第一次过上了舒适的日子。

    毛喜欢舒适，住宅装有当地罕见的墙中地下暖气。他不喜欢睡炕，安了木板床。 毛拥有好几所住房，虽然搬了几次家，住过的房子都保留着。一处在中共克格勃的大院枣园，有高墙围着，严密的警卫守着，是一个人们望而却步的地方。另一处更机密的住地在枣园后沟。重重叠叠的山峦深处，沿着山崖凹进去的地方，给毛修了一排窑洞，他可以坐汽车从加宽的小路一直开到门口。

    跟他大多数住宅一样，毛在枣园后沟的房间有个后门，直通一条秘密地道，以备紧急时跑到山的另一边。毛也可以由秘密地道直接登上一座大礼堂的主席台，无需走出房门，减少暴露的危险。大礼堂和毛的窑洞都要走到跟前才看得见，但从这里却能把远近来人收入眼底。大礼堂由一个曾在意大利学建筑的人设计，看上去像个天主教堂。除了中共克格勃人员在这里开过几次会外，它从来没用过。毛要的是极端机密。

    毛的助手师哲告诉我们：“我住在通往枣园后沟的那个口子上，我控制住，别人不能随便到那里去。”中共领导要见毛得“事先跟我打个招呼，他们很少去”。 只有陕北本地的领导人高岗有时来，“我就把他挡住，挡了好几次。我说不行，不管你高岗，还是什么人，不能去。”偶尔进去的人，“只能一个人进去。带一个警卫员可以，但也不能走到毛泽东住的地方。中央警卫团专人带首长一个人进去。”

    最公开、离当地人最近的住宅是杨家岭，背靠布满杨树、梨树、柏树的山坡。 一家邻居为他洗衣缝补。厨师是自己的，加工米和面也不用当地人的磨子，那是“毛主席从安全角度考虑”，当地人说。

    近十年了，毛泽东的生活还从来没有这么稳定安宁过。共产党的新形象吸引来一批批城市青年，忽然间，他身边有了些时髦漂亮的女孩子。毛按捺不住了，他对也喜欢追逐女人的高岗说，没有性生活的日子他只能维持最多“四十天”。

    最初让毛泽东看上的，是美丽的二十六岁女演员吴莉莉。吴一九三七年来到延安，立刻成了明星。她的雅致时装和风度使这个偏远小城大为倾倒，甩来甩去的披肩秀发更牵动着无数男人的心。中共妇女只有臃肿的棉袄可穿，甚至不少人剃了光头以避虱子。不久，用贺子珍的话说，毛就跟吴小姐上了床（斯诺夫人海伦称吴小姐为毛贺婚姻中的“第三者”。）

    跟吴小姐关系亲密的是美国女作家史沫特莱，一位呐喊疾呼的女权主义者。尽管共产国际传令“孤立她”，也尽管她觉得毛“阴阳怪气”，“身体女气惡心”， 毛仍然看在她是美国作家的份上跟她拉关系，让她做采访。毛把她写的访问记寄给斯诺，请斯诺“大为宣传”。

    其貌不扬的史沫特莱给延安带来交际舞的热潮。据史沫特莱说，毛最初“出于傲气不愿意学跳舞。他没有什么音乐感。”（后来跟他跳过舞的女人也说毛跳舞像“在场上走圈子”。）但毛很快就热中跳舞了，这有利于锻链身体，更是猎艳的大好机会。于是每个星期都组织舞会，或在露天，或在从前的教堂里。延安像发疯一样迷上了跳舞。

    像许多长征女红军一样，贺子珍起先拒绝跳舞。斯诺的观察是：“身体这样紧贴着，在这些老党员看来简直是不知羞耻。”其实，她们是怕自己在那些城市姑娘面前献丑。不少人心里悄悄为这一乐趣强烈吸引，子珍后来爱上了跳舞，是个优美的舞伴。

    但是对毛搞女人，子珍难以容忍。六月的一个晚间，史沬特莱听到子珍叫骂：“龟儿子，你胆敢跑来跟这个资产阶级臭婆娘睡觉！”史沫特莱跑去隔壁，看见子珍正用手电筒朝毛头上乱打，毛的警卫员在旁边不知所措。毛说他只是来跟吴小姐聊天的，子珍当然不信，转身冲向吴，抓脸扯头发，毛站在一边。子珍接着对史沫特莱喊：“帝国主义臭婆娘！都是你招来的，滚出去！”高头大马的史沫特莱朝她打去，把子珍打倒在地。子珍朝毛叫着：“你算个什么男人？什么丈夫？什么共产党员？你就看着帝国主义婊子打我？”毛叫警卫员把子珍抱起来，子珍把他也绊倒， 最后三个警卫员把她硬抬走了，毛一言不发地跟在后边。

    不久史沫特莱离去，吴小姐不仅离开延安，而且从整个关于毛的中共著述中消失。

    毛还跟作家丁玲调情。丁玲虽然长得圆墩墩地像个男孩子，谈不上什么姿色， 但她有才气，有性格。毛写了首赞美她的词，有这样两句：“纤笔一支谁与似？三千毛瑟精兵。”她常去看毛，跟他说说笑笑。有一次，毛问她：“丁玲，你看咱们的延安像不像一个偏安的小朝廷？”毛接着要她报名单，由他封文武百宫。丁玲后来回忆道：“弄完了这个，他突然又对我说：‘丁玲，现在文武百官有了，既然是个朝廷，那就无论大小，部得有三宫六院呀！来，来，你再报些名字，我来封赐……’ ”

    毛的艳事终于使子珍忍无可忍了。他们结婚快十年，十年里，她容忍了毛对她的漠不关心。使她尤其痛苦的是，毛不但不心疼她，让她在艰难的环境里不断怀孕生产，反倒开玩笑说她生孩子像母鸡下蛋一样容易。她也气愤毛对孩子早殇或送人都无所谓。他们的第五个孩子，女儿娇娇，一九三六年在保安出生，生在蝎子、耗子乱爬的窑洞里。不到一年，她又怀孕了，这使她万分苦恼。反覆怀孕生产损害了 她的健康，却又没有带来家庭生活的乐趣。毛让她做出这些牺牲，自己却半公开地跟别的女人胡搞。子珍曾有过的离开毛的念头，此时在她心里再次萌发。

    中共在延安安顿下来后，受伤的高级干部有机会去苏联治疗。子珍以取出体内弹片为名，一九三七年十月初前往苏联。她把一岁的女儿娇娇留在延安。

    到莫斯科时正值严冬。子珍一行马上被警告不要跟从前认识的人来往，莫斯科正在大清洗的浪潮中，一批批中国人被捕。就在这样一个充满恐惧的寒冷世界里， 子珍生下一个男孩，她给他取了个俄国名字叫柳瓦。六个月后，孩子得肺炎死了。 子珍悲痛欲绝，经常坐在埋葬这个小生命的土丘前的长凳上，久久地流着眼泪，低低地喊着他的名字。

    孩子出世时，她写信给毛，说她生了个男孩，长得就像他。毛没有回信。孩子死了，毛也没有反应。一九三九年夏天，他们分离快两年了，一天，子珍跟不会说俄文的同伴一起听每周例行的读报。有篇文章是苏联电影导演卡门（Roman Karmen） 写的毛泽东访问记。忽然，子珍听见读报员读到毛和“他的夫人”踏着月光在窑洞外送行。“毛的夫人”，这短短几个字，宛如一声霹雳，使子珍心里翻江倒海。随后几天，同室人发现她整夜翻来覆去，她本来就有失眠的毛病，现在更是彻夜不寐。不久，她收到毛的一封短信，信里是几句大道理：“希望你好好学习，政治上进步。” 然后一句简单生硬的官话结束了他们十年的婚姻：“我们以后就是同志了。”

    毛已经再婚，不希望子珍回国。这年，当同子珍一块来苏联的朋友回国时，延安特别发电报命令把子珍留在苏联。这样一来，子珍走时留在延安的女儿娇娇依旧没有母亲，毛也不管她。娇娇在保育院里长大，其他孩子傍晚都有爸爸妈妈来接， 但没有人来接她。娇娇记得还有个小男孩也没有人接，每次都大哭：“我要爸爸！ 我要妈妈！我要回家！”娇娇不懂这个男孩在叫什么，她没有爸爸妈妈和家的概念。

    长大以后，她一次对朋友平静但又不无哀伤地说：“那时，我是个不是孤儿的‘孤儿’！”

    四岁那年娇娇被送到母亲身边。重逢时，子珍紧紧搂着女儿，眼泪在微笑里像泉水在阳光下一样闪亮。娇娇非常快乐，对妈妈的打扮她也感到新奇：子珍烫着一 头卷发，穿着裙子和高跟皮鞋。娇娇在延安看见的阿姨们，穿的都是灰暗松垮的裤子，土气的布鞋。娇娇所不知的是，她的妈妈已经是身心交瘁。以后几年中，子珍精神逐渐崩溃，一腔怒气常常发泄在娇娇头上，院子里的孩子们经常听见娇娇挨打的哭喊声。子珍被强制送进精神病院。把她从屋子里拖走塞进汽车时，子珍撕心裂肺地嚎叫，吓得七岁的娇娇逃出去躲进树林里藏起来。娇娇长成一个内向沉默的姑娘。

    一九三七年夏天，子珍还没有到苏联时，毛就跟江青搞上了。江青是从上海来的年轻女演员。在延安，她能把共产党单调灰暗的制服也穿出味道来，皮带箍在苗条的腰上，军帽略歪着，露出半额光滑浓密的黑发。她的体态柔软依人，声音娇滴滴的，有时不免让人觉得做作。她浑身上下都是女人味。

    江青生于一九一四年，父亲是个客栈老板，母亲是他的妾。母亲由女儿任性长大，让她放了缠过的脚。江青从小性格倔强暴烈，爸爸经常酗酒打妈妈，她就帮妈妈去死命拉住爸爸的手脚，或者咬他的胳膊。就在一次这样的混战中，她失去了半颗门牙。她小时候的同学记得她喜欢无事生非捉弄人。十二岁时她把一口口水吐在老师脸上，被学校开除。十四岁时她从家里逃走，去参加京剧戏班子，辗转到了上海，在那里成为小有名气的演员。影剧是份不稳定的职业，一九三七年夏她被受雇的电影公司解聘。她又受不了同居男人有个七岁的儿子，于是到延安来碰运气了。 当然，她也还有左倾的一面，来延安前就已是共产党员。

    江青很懂得吸引男人的注意。毛泽东演讲时她坐在前排，眼睛睁得大大的，问些天真可爱的问题。一天，堪称戏迷的毛来看她主演的京剧，戏后他到后台把一件大衣披在她肩上。第二天她去还大衣，就在那里过了夜。

    他们出双入对在人前露面了，闹得延安满城风雨。江青已经跟四个男人结过婚或同居过，上海小报上常有她的绯闻，尤其是她跟上海滩文人唐纳的浪漫史。唐纳为她喝带火柴头的酒精，企图自杀，议论沸沸扬扬，都是责怪她的。

    像上海这样的大都市尚且难以容忍江青，清教徒式的延安就更是不知所措了。 人们同情子珍。刘少奇那时的妻子谢飞，曾跟子珍一道长征，回忆说：“我们马列学院的学生全都不满意，气得跺脚，这么个女人！有的人公开写信〔给毛〕，有的人秘密写信，不敢落自己的名字。我写了三封。”“大意是这样的：毛主席，我们希望你不要和江青结婚。贺子珍身体又不好，你们又生过五、六个孩子，老夫老妻了，江青这个人在这里影响并不好，男女都骂她是妖精。”

    对党组织来说，江青还有更严重的问题：她进过国民党的监狱，写了“认罪书” 出狱。在共产党眼里这算叛党。人们还说她在监狱里为特务唱戏助酒，有的说她跟特务睡觉。上海等地区的地下党给延安发电报，正式提出“毛主席同她结婚很不合适”。张闻天综合意见给毛写了封信，说跟江青结婚“对党对你都不大好”。毛接到信后大怒，当场把信扯了说：“我明天就结婚，谁管得着！”第二天他摆婚宴两席，张闻天不在宾客之列。

    毛让康生出面为江青担保。康生一九三七年十一月从苏联回到延安，不久便成为毛的得力助手，中共克格勃头子。在延安的黄土地上，康生以他的一身黑装，给人们留下深刻印象：黑帽子、黑马皮靴，骑的马是黑的，还爱抱着一条黑拘。那时延安不兴养宠物，康生大约是唯一的例外。康生有凭据表明江青确实在国民党监狱里干了那些事，但他顺着毛的意思给了江一个“组织结论”，说她“历史上清白，政治无问题”。其实，毛八十一岁生日那天对周恩来讲，他早就知道江青有严重政治历史问题。他毫不在乎，他要她，这就够了。

    毛的第四任夫人江青后来以她的劣行举世闻名。


19 红色代理人引发中日全面战争

    1937～1938年　43～44岁

    一九三七年七月七日，卢沟桥事变爆发。月底，日本侵占了华北的两大主要城市：北平和天津。蒋介石没有对日宣战，他还不想打一场全面战争。实行蚕食政策的日本在这时也没有计划把战火引向华北以外的中国内地。

    可是，几个星期的工夫，中日全面战争就在一千公里以南的上海打响了。这既不是蒋介石的意思，也不是日本人的意思。这时在上海的驻兵情况是：根据“一·二 八”停战协定，中方只驻有“保安队”，日本约有三千海军陆战队。日本在八月中的计划仍是“陆军仅派至华北”，“勿须陆军出兵上海”。

    《纽约时报》（New York times）驻华记者阿本德（Hallett Abend）事后写道：“当时记者报导时都说是日本人进攻上海，事实完全相反。日本人不想、也没有估计到，在长江下游会有敌对行动。……对在上海打仗，他们几乎完全没有准备，迟至八月十三日，他们在这里的部队还如此之小，十八、九日的时候差点被扫进江里去了。”阿本德看出来，“有那么一个精明的计划要打乱日本把战火局限在华北的企图”。他说对了，是有这么一个“精明的计划”，但他没猜到这是谁的计划，他以为是蒋介石的，其实是斯大林的。

    对斯大林来说，日本迅速占领全华北是对他的空前威胁。日本大军现在完全可能北进，沿着几千公里的边境线进攻苏联。斯大林已经宣布日本是苏联的头号敌人。现在，他起用了一个长期潜伏在国民党高层的红色代理人，在上海引发中日全面战争，把日本拖进广大的中国腹地，离苏联远远的。

    这个代理人就是张治中将军。他成为红色代理人要追溯到一九二五年，他在苏联援建的黄埔军校当教官时。黄埔军校一建立，莫斯科就致力于在那里安插自己人。张治中在回忆录里说，那时他“完全同情共产党这一边”，“被目为‘红色教官’、‘红色团长’”。他向周恩来提出参加共产党，周在“请示组织后”告诉他，要他留在国民党内，“稍待适当时机”，说“中共保证今后一定暗中支持你，使你的工作好做。”三十年代中，张治中跟苏联使馆，特别是武官雷邦，保持着密切的秘密联系。

    卢沟桥事变后，正在青岛养病的京沪国防区负责长官张治中，马上返回南京，就任京沪警备司令官要职。这时他开始竭力劝蒋介石在远离华北的上海主动发起大战：“先发制敌”，“先下手为强”。蒋介石没有答应。上海是中国的工业和金融中心，蒋不想“破坏上海”。而且上海旁边就是首都南京，蒋介石不想轻易放弃。 当时蒋已经把军队从上海周围调走，以便不给日本人借口在这里开战。七月底，日本占领平津后，张治中又打电报要求“首先发动”，列举了四种日本调兵来上海的征候，作为“首先发动”的前提。蒋介石的答覆是：在有这些征候的情况下，可以 先发制人，但什么时候发动，“时机应待命令。”

    八月九日，经张治中一手挑选的派驻上海虹桥机场的部队，打死日本海军陆战队官兵各一人，然后给一个中国死囚犯穿上中方制服，把他打死在机场大门口，以 造成日本人先开火的假象。日本人的表现是希望大事化小，小事化了，但张治中以“上海的形势突然告急”为理由，率大批军队在十二日清晨占领上海，定于十三日拂晓向上海日军发起攻击。蒋介石两次去电叫他“不得进攻”，要张“再研讨”攻击计划，“不可徒凭一时之愤兴”。张十四日电蒋：“本军决于本日午后五时，对敌开始攻击。”但张午后三时就提前下达了总攻击命令。四时，炮兵、步兵一齐进攻。-　蒋五时后来电说：“今晚不可进攻。另候后命。”张治中只得服从。他选择了另一条路把蒋逼上梁山。

    -　　同一天，中国飞机轰炸了日本军舰。据现有材料，蒋介石没有下轰炸的命令。

    十五日，他越过蒋直接向报界发表声明。他先称日本“侵沪舰队突以重炮轰击闸北，继以步兵越界袭我”，再说他决心反击，“洗雪国耻收复失地”。在高涨的 抗日情绪下，一直不愿在上海跟日本人大打的蒋介石不得不于第二天下令：“预定 明拂晓全线总攻击。”

    但蒋介石实在是不愿意打，十八日，他又传令停攻。张治中不予理睬，十九日继续进攻。二十二日，大批日本增援部队到来，全面战争终于不可避免。

    蒋介石被拉进来后，下定决心大打。全国一百八十个师中最精锐的七十三个被投进战场，四十多万人几乎打光。这场战役重创了蒋最看重的年轻的空军，摧毁了大部分的主力舰只。蒋介石从三十年代初辛辛苦苦建立起来的现代武装被大大削弱。 日本方面的伤亡也有大约四万人。

    一旦中日全面开战，斯大林立刻大规模援蒋，以保证蒋能打下去。苏联跟南京政府签订了互不侵犯条约，开始向中国提供武器。中国当时只能制造步枪一类的轻武器。莫斯科给蒋两亿五千万美金的贷款买苏联军火，包括坦克、大炮和一千来架飞机。还派了一支飞行队，-　数百名军事顾问，领队的是后来在斯大林格勒战役中出了名的崔可夫将军（Vasili Chuikov）。在往后的四年里，苏联是中国的主要军火来源。

    -　　从一九三七年十二月到一九三九年底，两千多名苏联飞行员在中国执行战斗任务，击毁一千来架日本飞机，甚至轰炸了日本占领的台湾。

    中日全面战争使莫斯科欣喜若狂。外交部长李维诺夫（Maksim Litvinov）当即对法国副总理布拉姆（Léon Blum）说，他和苏联“都对日本向中国开战感到开心极了，苏联希望中日战争打得越久越好。”

    为了保护这位贡献巨大的红色代理人，斯大林把和张治中直接联系的苏联大使鲍格莫洛夫与武官雷邦随即召回国，处死灭口。

    愤怒、无奈的蒋介石当然怀疑张的真实身分，开战后不久就逼他辞了职。但蒋介石为了自身的利益像对待邵力子一样继续使用他。一九四九年蒋逃往台湾时，这两位都留在大陆。

    中日全面战争的爆发立即给毛泽东带来了好处：蒋介石答应了他迄今为止在谈判中始终坚决拒绝的条件，即让红军成立独立的指挥部。虽然名义上红军受蒋介石统一指挥，但蒋不能发号施令，只能提“要求”。中共现在合法化了，可以在国民党地区开设办事处，出版报纸，政治犯也被释放。

    持续八年、夺去两千万中国人生命的日本侵华战争，带给毛征服中国的机会：蒋介石的政权被极大削弱，毛占领了大片土地，建立起一支一百三十万人的大军。

    抗战开始时，国共军队的比例是六十此一，结束时是三比一。

    全面战争打响之后，斯大林命令中共积极参战，严厉告诉中共不跟国民党认真合作不行，不能给蒋介石任何借口不抗日。

    在西北的四万六千红军编成“八路军”三个师，朱德任总司令，彭德怀是副总司令。在华中的一万余长征时留下的人，编成“新四军”由项英领导。八月下旬， 八路军开始东渡黄河，向几百公里外的山西前线挺进。将士们满怀热情要打日本，大多数中共领导人也想积极抗日。

    但毛泽东不这样想。他不把中日战争看作是中国抗击日本，而是三国逐鹿，如他多年后在政治局常委会上所说：“蒋、日、我，三国志。”日本侵略是借日本的力量打垮蒋介石的大好机会。他多次感谢日本人“帮了我们一把”。

    毛并没有幻想反共的日本在打垮蒋介石后会放过他，也没有办法独自对付强大的日本，他寄希望的是第四者：苏联。一九三六年毛曾对斯诺说，苏联“不能对远东的事态漠不关心，采取消极的态度”，“它会坐视日本征服全中国，把中国变成进攻苏联的战略基地呢，还是会帮助中国人民反对日本侵略者，赢得独立，与苏联人民建立友好的关系呢？我们认为苏联是会选择后一条道路的。”

    在整个抗日战争中，毛泽东的战略就是把苏联军队拉进中国，为他打江山。在这一天到来前，他保存扩大中共军队的地盘。开战后，毛坚持红军不参加正面战场的战斗，只在侧面做游击队协助，蒋介石同意了。其实毛连侧面袭击也不想做，他命令指挥官们等日本军队击溃国民党军继续往前推进时，在日军后方占领土地。日军无法守卫他们攻取的，远远超过日本本土面积的地域，他们只能控制铁道线和大城市，小城镇和广大乡村就任毛抢夺了。不仅占地，毛还命令他的部队大力收编溃散的国民党军队，“及时抓一把”。总之，毛的主意是乘日本人前进的东风扩军占地，“让日本多占地，才爱国，否则变成爱蒋介石的国了。”

    毛不断给指挥官们发电报说，要“以创造根据地为主”，“而不是以集中打仗为主”。日军席卷过山西时，毛下令：“在山西全省创立我们的根据地。”

    毛的政策引起中共将领的抵制，他们想打日本。九月二十五日，八路军打响了它抗战的第一枪。林彪指挥的部队在山西东北部平型关，打了一场埋伏战，伏击日本一支运输队的尾巴。虽然这是场小仗，打的也不是战斗部队，而且据林彪说大部分敌人在睡觉，这毕竟是共产党军队首次（在东北以外）击毙日本人。要是依了毛，平型关之战根本打不起来。林彪一九四一年在苏联治疗枪伤时向共产国际报告说：“在日本军队跟国民党军队开战时，我不止一次请求中央同意出击日军。但没有接到任何答覆，我只好自作主张打了平型关那一仗。”

    毛反对打这一仗。打是“帮了蒋介石的忙”，无助于扩张共产党的地盘。但公开地，为了宣传，毛把平型关之战夸张成一场巨大的胜利，证明共产党比国民党更热中抗日。“平型关”成了家喻户晓的名字。虽然平型关打死的日本人最多不过一两百，但这是中共在抗战前期几年中打的唯一一次稍具规模的仗。林彪三年后报告共产国际说：中共“直到今天还在用这场战斗做宣传，我们所有的文章里都只有这场战斗好提”。

    八路军还打了几场小胜仗，都是做国民党部队的帮手。这过程中，毛不断掣肘，要八路军集中精力占领地盘。十一月中旬，第一块日军后方的根据地成立了，叫晋察冀，有一千二百万人口，远多于陕甘宁。后来日本人就侵略中国向毛道歉时，毛说：日本的侵略使中共“建立了许多抗日根据地，为解放战争的胜利创造了条件。 所以日本军阀、垄断资本干了件好事，如果要感谢的话，我宁愿感谢日本军阀。”

    斯大林为了贯彻要中共打日本的政策，一九三七年十一月，用飞机把中共驻共产国际的代表王明送回延安。临走前，斯大林召见他说：“现在的中心是抗日，抗战结束后我们再来打内战。”

    大多数中共领导人跟斯大林意见一致。在十二月政治局会议上，王明成了“先打日本”这一政策的代表。会议决定八路军一定要跟蒋介石合作，接受有中共参加的国民政府最高军事当局的统一领导。毛要八路军不接受蒋介石指挥，但他知道王明代表的是斯大林的意见，不敢一味坚持。

    中共领导们知道毛的真实想法，不愿继续由他做领袖。莫斯科这时要中共开第七次党代表大会，因为距“六大”已有十年。政治局会议推选在未来“七大”上作 政治报告的人，不是毛，而是王明。共产国际的规矩是党的第一号人物作政治报告，这等于说众人心目中的领袖是王明，不是毛。

    虽然毛这时是中共实质上的领袖，莫斯科也认可他，但他的身分还没有正式固定下来，还没有个第一把手的名称。在中共高层人物中，毛也不具备无可争议的权威。毛的盟友刘少奇当时说：“我们还没有中国的斯大林，任何人想作斯大林，结果是画虎不成。”

    毛还失去了对中共核心“书记处”的控制。王明回国，项英出山，书记处如今九个成员都到齐了，其中五个站在毛的对立面。为首的是王明，其他人中，项英讨厌毛，张国焘仇恨毛，博古跟周恩来也因为希望打日本而支持王明代表的政策。另外三人是张闻天、陈云、康生。

    说一口流利俄文的王明见过斯大林，与各国共产党领袖都是朋友，在克里姆林宫的场面上混得很熟——更不用说他野心勃勃，也是一个无毒不丈夫的人物。在苏联的大清洗中，他曾把许多在苏联的中共党员送进监狱，甚至送上刑场。虽然他长了张娃娃脸，矮矮胖胖，但这个三十三岁的年轻人气宇轩昂，充满自信，自知他的话具有莫斯科的权威。他对毛构成了极大的威胁。

    此后几十年，毛念念不忘一九三七年十二月，不时念叨王明如何回国夺了他的权。与此成鲜明对照的是，他一次也没提过当时发生的另一件事：“南京大屠杀”。 据有人估计被杀的中国平民和被俘的军人高达三十万。毛泽东从来没有对他的同胞在日军手里惨遭杀害表示过任何愤怒。

    南京是十二月十三日失陷的。蒋介石把长江重镇武汉作为临时首都。十八日，王明赶去那里做中共代表，周恩来和博古做他的副手。他们跟蒋介石建立了良好的工作关系。中共军队指挥员也到那里去跟国民党联络会商，一时间武汉取代延安成了中共的中心。毛后来耿耿于怀地把他当时在延安的地位叫做“留守处”。其实， 毛并没有坐在那里发呆，他乘机做了件大事，把延安建成他的一统天下。

    毛一个劲儿地给中共将领发电报，阻止他们遵从以蒋介石为首的军事委员会的指挥，哪怕中共将领们也在军事委员会内，也参加决策。一九三八年二月，朱德来电说八路军总部将根据决策东移至山西东南。毛要他把部队带回来，声称日本人要进攻延安。事实上，日本从来没有考虑过打延安，只偶尔轰炸过几次。日本人要的是有经济价值、能够养战的地方。朱德婉言拒绝返回，说毛情报里的日军动作“是佯动，用来引诱八路军西渡黄河，回师陕北”，言外之意是毛上了日本人的当。毛坚持要朱德和彭德怀回延安，三月三日的一封电报特别说：“尤其你们二人必须回来”。朱、彭回电婉转而坚定地说“不”，带军东去。

    为了制止毛的这类命令，政治局在二月底再次碰头。开会还有个原因。一月，根据毛的指示，晋察冀根据地政府未经蒋介石许可，公开宣告成立。这在国民党地区引起轩然大波，人们问：抗战有什么意思？“抗战胜利后还不是共产党的天下？” 王明和在武汉的中共领导人都对毛十分气愤，认为毛这样做太咄咄逼人，太刺激国民党。

    政治局会议上，大多数人支持王明，再次确认他在即将召开的“七大”上作政治报告。政治局决议说要抗日就必须要“统一纪律”、“统一作战计划”、“统一作战行动”，中共军队必须“受最高统帅及军事委员会的统一指挥”。决议还说：“今天，只有日本法西斯军阀及其走狗汉奸托派等才企图打倒国民党。”

    这些话是莫斯科的口径，也是致命的罪名。毛很清楚他是不可能指望斯大林对他开恩的，于是他聪明地表示接受“先打日本”的政策，发电报给八路军指挥宫，说他对他们的行动将“不加干涉”。同时，毛采取措施防止莫斯科发现他的真实立场。十二月政治局会议结束时，他曾派人以安全为名，收去了所有与会者的笔记，使万一有人要向莫斯科告状也没有白纸黑字作证。当中共要派人去苏联时，毛的人任弼时得到这份差事。任弼时告诉共产国际，毛的抗战政策跟他们没有区别。

三十万美元收据

毛泽东收下苏联人三十万美元（相当于二○○五年的四百万美元）所写的签名收据，日期是一九三八年四月二十八日。这张前所未见的毛接受苏联资助的直接证据，是《毛泽东：鲜为人知的故事》一书作者在共产国际总书记季米特洛夫档案中发现的。

    苏军总参谋部安德利亚诺夫（V. V. Andrianov）这时秘密前来延安，带给毛一大笔钱：三百万美金，相当于今天的差不多美金四千万。-　钱是用来发展红军打日本的，斯大林说红军应当“不是三个师而是三十个师”。毛宣称他的打算正是集中大部队“打运动战”。说他努力要跟国民党合作，只是国民党不愿意。为了表示抗日的热情，毛甚至声称日本人不经打，比国民党还容易打。

    -　　王明还在莫斯科时，对共产国际说毛“不断给我打电报说他们急需钱，要你们继续每月寄钱”。

    毛不得不向斯大林积极表态。他不会看不出，一年来莫斯科明显地降低了对他的赞颂，在庆祝“十月革命”的重要讲话里公开批评了他领导下的中共。

    自西安事变以来，斯大林就怀疑毛是“日本奸细”。共产国际内跟毛打过交道的人大都被抓了起来。在毛的黑材料里，有一份说曾在中国活动的苏联高级间谍马 尼科夫（Boris Melnikov）是他的发展人。斯大林在克里姆林宫亲自审问马尼科夫。 被捕的共产国际情报负责人皮亚尔涅斯基（Osip Piatnitsky），在供词中称毛是“布哈林集团”成员。布哈林是共产国际前总书记，罪名之一是为日本人搞情报。毛还被指控为“中共核心内‘托派’领袖”。中国“托派”对斯大林来说都是日本特务。 马尼科夫和皮亚尔涅斯基，以及一大群在中国工作过的苏联情报人员，后来都被枪毙。

    毛的前途危机四伏。


20 打政敌，打蒋介石，不打日本

    1937～1940年　43～46岁

    毛泽东的危机没逃过一个人的眼睛，这就是张国焘。一九三八年四月四日，他逃离延安，不为别的，只为想把毛推下台。

    张国焘在长征中与毛会师时，拥有雄兵八万，毛只有残兵一万。但几个月工夫， 毛就成功地破坏了他的军队，抢先联系上苏联，被莫斯科首肯为中共领袖。重逢时，张国焘是灰溜溜地来的，军队也只剩下一半。毛仍不放过他，因为他仍然是书记处书记，他的四万军队仍然是毛的一倍。

    一九三六年十月红军打到外蒙古边境去接收苏联武器时，毛用张国焘的红四方面军当先锋，要在蒋介石的重重阻兵中杀出一条血路来。失败后，红四方面军的两万一千八百人被隔在黄河彼岸，成为孤军一支。这时莫斯科询问中共可不可能改道去新疆接收武器。这一路长达一千五百公里，大部分是杏无人烟的沙漠，控制在极端反共、凶悍无情的穆斯林马家军手里。毛明知前景毫无希望，但他抓住莫斯科的建议，把这支孤军派去。这就是“西路军”。

    毛把这支上不沾天、下不着地的孤军在沙漠里调来调去，向他们发出忽而这样、忽而那样的指示，迫使他们打一场又一场的恶战。指挥员徐向前说，给他们的任务是“飘忽不定，变化多端，并大大超出应有限度”。西路军最后实在无法支撑下去， 要求返回延安，毛却命令他们“就地坚持”，一九三七年二月二十二日更电令他们“奋斗到最后一个人，最后一滴血”。

    到三月中旬，张国焘手下的这支劲旅几乎全军覆没。被俘的红军遭到残忍杀害。甘肃西部的最后一场血战下来，一千多人被活埋。活埋以前，俘虏们被集中起来照了相。从照片上看，他们还不知道等待他们的是什么命运。两千名女战士被强奸，被凌辱后杀害，被卖身为奴。两万多人中二只有四百来人在四月底挣扎到了新疆。 苏联飞机运给他们武器、食物和香烟，另外每人一副碗筷。

    少数逃回陕北的西路军官兵死在自己人手上。当时在延安的司马璐先生目击一个当地干部这样津津有味地“丑表功”：当四方面军从甘肃被国民党军队追得无路可走到达我们关中苏区的时候， 我们首先很客气的接应他们，又举行欢迎会招待他们，然后缴下他们的武器，就对他们说：“同志，你们辛苦了，调你们到后方休息去。”再把他们一批批一批批骗到山沟里，把这些王八龟孙子的四方面军都活埋了。

    活埋的时候，那才好玩呢。开始，我们笑嘻嘻地对他们说：“同志，把坑挖好了，我们要活埋国民党军队了。”他们果真起劲的挖，一锹一锹的挖下去， 抹抹脸上的汗珠，还笑着说：“再挖深一点，让这些国民党军队躺在里面舒服些。”我们也笑笑，挖好了，我们把他们一个个推进去，踢进去，起初他们还以为咱们开玩笑呢，等到我们提起铁锹填土的时候，才大声呼叫：“同志，我们不是国民党军队呀！”我们骂：“妈的，管你们是不是国民党军队，老子要你死，你就死……”

    他正说得得意，听的人愤怒了，大声呵斥他：“同志，如果你们真的这么做，你们就错了……你们太过火了，我相信这绝不是党的命令。”

    讲故事的人大声反驳：“什么，不是党的命令，是我们过火了？难道我个人和他们过不去。我那时是个支队长，咱们团长要我们这么干的，团长说是高岗同志的命令，高岗同志当然又是奉的毛主席的命令。咱们只认得毛主席，毛主席叫咱干啥，咱就干啥。”

    西路军一朝覆没，毛泽东就对在延安的张国焘下手，说西路军的失败是“张国焘路线”的结果，在红四方面军干部面前批斗张国焘。毛企图把张国焘赶出政治局，只是因为莫斯科不同意而没有得逞。

    用张国焘后来的话说：他“受尽了折磨”，是“毛泽东在后面掌舵”。毛的秘书把他撵出他的住宅，让给毛住；他的警卫员被捕。一次，张国焘看见儿子在学校 演戏时被派演“托派”张慕陶，“扮成奇形怪状的汉奸样子……等我走到文艺会场的时候，一群人正在捉弄我的儿子，毛泽东也正在那里凑热闹，奸笑着说张国焘的儿子扮演张慕陶，再适合不过。我恰恰走进去，目击这种情形，就将孩子所戴的假面具撕掉，牵着他离开会场，一面走一面高声申斥说：‘野蛮、残忍、禽兽不如。’”

    一九三八年春，忍无可忍的张国焘，抓住毛泽东处境不妙的机会，要跟王明等人联起手来倒毛。四月四日，作为陕甘宁边区主席，他离开延安去附近的黄帝陵，跟国民党官员一起祭陵。祭祀完毕，他钻进一辆国民党的汽车，到了西安，随后前往武汉，去找在那里的王明、周恩来、博古。

    项英作为新四军的负责人就在武汉附近。这是一个天赐良机，书记处中不赞成毛的五个人都不在延安，不在毛的控制之下。张国焘到底跟王明等人说了些什么， 至今是中共的秘密。根据延安向莫斯科的报告，张国焘在武汉时“企图分裂党的团 结”。可以肯定，张国焘力主马上倒毛。但是他未能说动武汉三人，最可能的原因是，这三人认为莫斯科不会同意。张国焘是走投无路，只能铤而走险。但王明正踌躇满志，察觉不到毛其实只是外表服从。

    张国焘在武汉跟三人谈了一星期，绝望后，他投奔了国民党。他接着给留在延安的怀孕的妻子写信，要她来武汉，把他们十二岁的孩子也带出来。毛拖了两个月， 等到确定张国焘没有造成什么危害，才放他们离开了。张国焘的妻子经过武汉时， 周恩来要她转告张国焘：“不要对党做得太绝了。”张听从了周的“规劝”。张国焘曾一度担任中共军事部部长，负责在国民党军队里安插间谍，但他一个名字也没透露。他的回忆录千页之长，但没有泄漏多少内幕。可说他为国民党是什么也没干，国民党对他非常失望。中共掌权后，他逃离大陆，后来托人带信想送儿子进广东中山医学院学医，中共爽快地同意了。一九七九年张国焘八十二岁时死在加拿大多伦多的一家老人院里，死前一年，他皈依了基督教。

    张国焘投靠了国民党，毛正好名正言顺马上将他开除出党，并在他的旧部面前把他搞臭。据国民党情报头子戴笠给蒋介石的报告，驻在陕北边上的忠实于张的红四方面军官兵不少对此“极表不满”，他们秘密开会，“讨论应付办法”，结果被“全部包围，随即秘密悉数解决，当时被活埋者计达二百余人”。 经过两个月的考虑，莫斯科在六月份批准开除张国焘。这时，斯大林结束了在共产国际的清洗。毛的黑材料继续存档，十年后斯大林还会来翻阅它们。但眼下，毛泽东被“解放”了。 毛一得知这些消息，立即着手对付他的下一个政敌王明。

    毛此时在莫斯科安插的人是王稼祥。两年前，跟莫斯科的电讯联系刚恢复，毛就三番五次给莫斯科打电报，要王稼祥去苏联治伤，实际上是借此把王派到莫斯科 去。王稼祥在王明回国后当上了中共驻共产国际的代表。一九三八年六月，张国焘被扳倒，毛电召王稼祥返国，目的是带回一句共产国际对他的地位表态的话。王离苏之前去见共产国际总书记季米特洛夫，提起党内不团结，套出季米特洛夫一句话： 有问题“在领导机关中要在毛泽东为首的领导下解决”。毛利用这句话，消除了威胁，巩固了地位——也改变了中共的抗战政策。

    王稼祥八月底回到延安，毛叫他电召王明等人回延安开中央全会，“听取共产国际重要指示的传达”。上一次中央全会还是长征以前开的。四年来，不知道有多少“共产国际重要指示”，毛从来没有召开全会传达过。当中国面临严重的民族危机、临时首都武汉遭日军进攻的紧急时刻，毛泽东却要开大会，把中共领导从武汉， 军事将领从战地统统召回，齐聚远离抗日战场的延安。王明质疑这种做法，建议要开会到武汉去开。毛强硬地宣布：“我就坐镇清凉山，哪里也不去！”王稼祥打电报威胁王明说：服从中央的意见，否则一切后果由你自己负责。

    王明只好在九月十五日来了。在政治局会议上，王稼祥传达了季米特洛夫的话，毛跟着就把在“七大”上以头号人物作政治报告的身分，从王明那里夺了过来。王明没有抵抗。中央全会二十九日在延安的大教堂召开。主席台上的列宁像下，王稼祥向出席者把季米特洛夫的话又重复了一遍，等于向中共高层宣布莫斯科要毛做他们的领袖。

    作为对王稼祥的报酬，毛给了他一连串的要职，包括军委副主席。毛还为这个三十二岁的单身汉作媒，女方是三分颜色七分娇媚的医科毕业生，其父是毛早年的朋友。毛在给张闻天当了月老之后，又再抛红绳，拴住又一个有用的人。毛喜欢做媒，也熟知人的心理，特别是性拘束的男人的心理。

    打倒王明的进程开始了。由于共产国际明令要团结，毛不敢当面整人，怕王明起而反击。毛故技重施，把会议拖长，拖到王明等人不得不离开，然后让他缺席受“审”。当时蒋介石把战时首都移到重庆，定好十月二十八日召开国民参政会，王明届时将去参加。毛泽东等的就是这一天。

    六届六中全会是中共历史上最长的中央全会，开了将近两个月。在这期间，不仅武汉陷落，广州被占，中共在敌后的根据地也受到大举围攻。电报紧急飞来：“此 间情况甚紧，望彭德怀会毕速归。”但毛扣住彭和其他军事将领不放。

    为了拖时间，毛叫每个政治局委员都作了两个大致相同的发言，一个在政治局， 一个在全会上。他自己的政治报告拖了两个星期才作，这两个星期中与会者就在那里混时间。毛终于作报告了，内容既长，他上午又要睡觉，报告一作就是三天。

    十月底以前，毛的主要对手都等不及了，先后离去：周恩来、项英、博古、王明。他们前脚走，毛后脚就攻击他们，特别指责王明“听蒋介石的话”，甚至把长征前苏区肃反的帐也算在王明头上，尽管王明那时人根本就不在苏区。

    同时，毛着手改变中共的抗战政策。当时日本侵略军后方不仅有中共的队伍，而且也有国民党军队，同中共争夺地盘。中共的政策迄今是避免打国民党，统一战线高于一切。在王明等人离开之前，毛满口赞同这一政策，他作的政治报告称蒋介石为“伟大的领袖”，要全民族“诚心诚意的拥护蒋委员长”，红色根据地都要“集 中于中央政府领导之下”　，“全国必须是统一于中央的”　，“拿每一支枪口瞄准日本侵略者”。毛甚至宣告：“中华民族是站起来了！一百年来受人欺凌，侮辱， 侵略，压迫的奴辱地位，是改变过来了。”　　-

    -　　“中华民族是站起来了！”这句话跟他一九四九年共产党中国成立时宣告的“中国人从此站立起来了！”几乎一样。看来，照毛的话，中华民族并不是一九四九年才站起来的，而是一九三八年。一九三八年的中国，用毛的话来说是“在民族领袖与最高统帅蒋委员长的统一领导下”。

    王明等人一转背，毛就明确告诉中央全会，蒋介石始终是敌人。中共现在就要准备打倒蒋介石，武装夺取政权，要利用日本侵略大张旗鼓地在敌后发展，必要时坚决打国民党军队。这是毛在抗战中第一次明确宣布蒋介石依然是头号敌人，抗战中可以打内战。这是中共抗战政策改变的转折点。

    毛泽东新的主要支持者是负责中共北方局的刘少奇。刘曾去过苏俄两次，一九二一年见到列宁，还跟列宁的亲密朋友拉丽莎?瑞丝娜（Laisa Reysner）有过一段风流韵事。刘是个有远见的人，明白毛的主张是中共上台的唯一希望。全会开完， 毛就派他去新四军活动的华中地区，控制项英率领的新四军。

    八路军副总指挥彭德怀此时也看出，中共如果要发展，要在占领的地方待下去，不跟国民党开战不行。彭德怀站到了毛这一边。总指挥朱德也赞同毛的战略。

    毛还有个得力帮手是康生。在苏联时，康生曾是王明的副手，以紧跟王明著称，刚到延安时还带头呼口号：“我们党的天才的领袖王明同志万岁！”但他很快看出毛泽东的厉害远在王明之上，转而投靠毛。毛委派康做中共克格勃的头子，自己的警卫员也由他一手挑选。正是康生为江青担保，使毛得以堵住批评江的人的嘴。在毛、康之间，这是一条有力的纽带。

    延安成了软禁王明的地方。毛叫他在国民参政会结束后回来，任命他为统战部部长。这好像是个重要职位，其实实权在毛的人手上。王明时常独自在延安街头踱步，低着头，不发一言，表情若有所思，带着几分惆怅。

    毛不敢公开谴责他，因为他同莫斯科的关系很深。对一般干部来说，王明仍是中央领导。许多人对他有好感，记得他“演说的天才，待人接物的态度”。毛缺乏 鼓舞人心的演说天分，擅长在众目以外的少数人中运筹帷幄搞阴谋。他跟王明的明争暗斗还远没了结。

    在毛为打内战开绿灯之后，中共军队放开手来在敌后与国民党争夺地盘，屡占上风。到一九四零年一月，八路军从抗战开始时的四万六千人发展到二十四万人。 新四军在刘少奇领导下也翻了三倍，成为三万人。一个个敌后根据地建立起来，晋察冀扩大到二千五百万人口。中共已成长为一支拥有广阔地盘的强大力量。在这时，抗战两年多了，从爱国激情中冷静下来的中共领导们体会到毛泽东的高明。一九四零年二月，彭德怀由衷地赞美毛说：中共“有了富于政治远见，预见事变，并且善于处理事变的中央，有了英明的领袖”。周恩来也心悦诚服地归顺了毛。

    中共的壮大得益于毛。但毛还得小心不被斯大林怪罪。他隐瞒了跟国民党军队的武装冲突，只是在火并严重到无法掩饰时才向莫斯科报告，辩解说全是出于自卫， 因为国民党一心要把共产党消灭光。

    毛知道怎样取悦斯大林。一九三九年春，斯大林最喜欢的导演卡门到延安来拍电影，一进毛的门就看见一本斯大林的著作摊开放在书桌上。毛手捧斯大林的书， 作凝神阅读状，让卡门尽情地拍，特别突出封面上的斯大林像。酒会上他为斯大林祝酒，说他朝思暮想只想去一个地方：莫斯科，去见斯大林。在窑洞门口为卡门送别时，毛特地问他莫斯科在什么方向，然后在黑暗中朝那个方向默默伫立，深深地叹息。卡门果真在文章里写道：“毛谈到斯大林同志的时候是多么充满感情啊！”

装作阅读斯大林著作

一九三九年在延安，为了让斯大林最欣赏的导演卡门拍摄纪录片，毛泽东在屋外摆出阅读斯大林著作的姿态。这张照片来自俄罗斯电影图片档案馆。

    毛总是确保在莫斯科有人为他说话。常驻莫斯科的代表先有王稼祥，后有任弼时。六届六中全会后，他加派使者，第一个是林彪，一九三八年底到苏联去治疗枪伤。林彪受伤是因为他穿着一件缴获的日本军大衣，国民党军队把他当成日本人了。 林彪只带去符合莫斯科精神的全会文件，向苏联人保证，毛是“中共可靠的，有决断力的，有原则的领袖”。毛没算准的是，林也实事求是地说了一些对他不利的话。 林还说了别的人的坏话，说周恩来是“骗子”，朱德是“旧警察”，“不是自己人”。

    一九三九年六月，毛的大弟泽民也到苏联来“治病”，可苏联人注意到他一次也没去医院看过病。他的任务主要是打击王明，报告莫斯科说王明是个“坏人”， 干的坏事之一是在斯大林面前夸张红军的实力。这等于犯了欺君之罪。报告还说博古是“机会主义者、托洛茨基分子、土匪”　，跟早期湖南共产党领导人李维汉二人都有“重大罪行”，应当排斥在一切领导岗位之外。

    毛的第三名使者是周恩来，九月十四日住进了克里姆林宫医院。他倒有病可看，前些时候从马上摔下来折断了右胳膊，没接好，现在来做手术。周这时刚彻底完成了他的忠诚转移，成了毛的忠实仆人。在莫斯科他孜孜不倦地强调毛的重要性，说中共中央认为毛“必须被选为总书记”。他向莫斯科保证中共的政策仍然是“抗战高于一切”，仍然致力于统一战线。他详细报告了中共的发展：党员是抗战开始时的七倍，有四十九万八千人，军队和地盘都大大扩展。他还夸张地说八路军和日本人打了两千六百八十九次大仗。

    李德跟周恩来同行到莫斯科。毛对他不放心，先下手为强，由泽民报告说李德的战略战术是“反革命的”。李德认为这是毛要置他于死地。他把周恩来叫作他的“主审宫”，因为周恩来火上加油，称这个从前的亲密同事是“中国革命的敌人”。

    毛泽东爱说他的政敌“告洋状”，但他们中还没有谁像毛告他们那样向莫斯科告过毛。


21 盼望苏日瓜分中国

    1939～1940年　45～46岁

    一九三九年八月二十三日，苏联跟纳粹德国签订互不侵犯条约，瓜分了波兰。对斯大林与希特勒（Adolf Hitler）的勾搭切齿痛恨的中国人中有中共的创始人陈独秀。陈因观点独立被中共开除，在国民党监狱里坐过几年牢。在一个“无月的黑夜”，他悲愤之余，写下一首长诗，用古传说中的大疫厉鬼比喻斯大林，谴责斯大林“是非旦暮变，黑白任其情。云雨翻覆手，信义鸿毛轻。”

    苏德条约的签订打开了通向苏日条约的大门。蒋介石担心中国可能成为另一个波兰，就此警告苏联。毛泽东却非常高兴。毛在整个抗日战争中的战略基点就是希望苏联卷入，现在柳暗花明，终于有了实现的可能。

    这年九月底，斯诺问毛对苏日条约可能签订的反应，毛答道：“可以签订”，如果不妨碍“世界解放运动的利益”，“半殖民地，殖民地的民族革命的利益”。 这些利益在中国除了指中共的利益，还有什么呢？当斯诺问：苏联对中共的帮助是 否会采取占领半个波兰那样的形式？毛积极肯定地答覆：“按照列宁主义，这种可能性是存在的”。波兰模式是毛的期待。-　斯大林要是跟日本瓜分中国，毛本人自然会当上半壁江山的统治者。

    -　　毛关于波兰模式跟苏日条约的这段谈话引起了莫斯科的不满。季米特洛夫给毛打电报说：“这个访问记的破坏性实质必须揭穿。我们紧急要求毛泽东和其他中国同志不要对外国记 者发表像对斯诺那样的谈话，因为这已经被用来为搞破坏服务。”毛也明白他说漏嘴了，从此不再接近斯诺，直到中苏公开分歧的一九六零年要再利用斯诺时，才让他重访中国。

    第二年，毛为苏联通过苏芬条约夺取芬兰一大块领土而兴奋。他在给中共高层的秘密指示中说：苏芬条约“保证了世界革命和中国革命的胜利”。在法国被划分为德国占领区跟维琪政府时，毛又看到了把一个国家一分为二的可能。在十一月一日给高级军事领导人的指示里，他用隐晦的语言说：“苏联出面调整中日关系的可能性仍是有的，中国要争得比较法国优胜的地位，只有苏联出面调整与我们坚持努力才有可能。”毛设想的一个前景是：日本扶持国民党傀儡政府，苏联出兵，帮助中共，“国共划界而治”，以长江为界，“隔江而治”　，搞“南北朝”。

    按波兰模式跟日本瓜分中国，正是斯大林此时的中国政策。苏德条约签订后，苏联开始了跟日本的谈判，中国问题是中心。谈判中，中共实力越强，占地越多， 斯大林讨价还价的空间就越大。毛泽东看准了他的扩展对斯大林的好处，一九三九到一九四零年之交，他给莫斯科的报告在调子上有了明显的转变，开始直言不讳地谈论跟蒋介石军队的内战。苏德条约签订前，毛总是把火并说成是国民党要歼灭中共，中共都是自卫。而现在，他火药味儿十足，一九四零年二月二十二日报告说， 在内战中，“胜利一般都是我们的”，“在河北我们歼灭了六千人，山西一万人。”

    斯大林没有制止他，相反地，他用实际行动表示了对毛的默许。三天后他批准了给中共每月三十万美金的资助。周恩来离开莫斯科回国时，带给毛一座新电台专为跟莫斯科联系。毛的助手师哲回忆道：“我们同莫斯科建立了非常可靠的空中联络，但只有毛主席一人有权使用”，“往来的电讯，不但都由毛主席亲自处理，而且全存在他那里，向谁传达或传阅，也由他决定。”

    有了苏日条约签订的前景，毛开始了同日本情报机关的合作，目的是打击蒋介石，保存、发展中共。负责这项工作的是潘汉年，他联系的对象有日本驻上海的副总领事、高级情报官员岩井英一。岩井给了潘汉年一张日本驻上海总领事馆签发的特别证件，上面明确写着：凡日本军、宪、警如对持证件人有所查询，请先与日本总领事馆联系。延安派去的情报干部一度还在岩井公馆里架设了电台，以便直接同延安联系，后因“困难太大”而没有使用。

    潘汉年给岩井提供蒋介石的抗战能力、他与中共的矛盾冲突，以及他与列强的关系等情报，还有英美情报人员在香港、重庆的活动讯息。日本方面对这些情报评价很高，其中一份曾让日本驻华大使“高兴得发狂”。日本侵占香港时，岩井派专人把中共在那里的情报人员安全撤走。潘汉年对岩井说：这些人将“一部分去内地， 继续帮助我搜集那边的情报，一部分转到上海来帮助我们搞和平运动。”所谓“和平运动”是日本胁迫中国投降的非武力运动。有个著名的“兴亚建国运动委员会”，由潘汉年参与组织，里面主要成员都是中共派去的。

    日本人的手被用来更直接地打击国民党。一位当时的中共情报人员回忆说：“‘用敌人的手，来打击敌人，瓦解敌人，这是最机动最巧妙的革命策略。’康生同志过去曾屡次对我们这么说。然而，只有这次在杭州，我才看到如此生动的例子： 在敌人的伪组织机构中，大量的充斥着我们的同志”，“据我直接知道的，上海两次破获三民主义青年团的组织和一次在江南日本人对忠义救国军的围剿，都是我们的党在日本人的合作之下的杰作。”-

    -　据现有资料，中共没跟日本人在战场上具体合作。只有一份苏军情报局驻延安组长对莫斯科的报告说：一九四三年夏天一次中共军队在山东“与日军配合”进攻国民党军队。

    除了打击蒋介石以外，潘汉年的另一项任务是使日本人放过中共。经岩井介绍，他会见了日本在华最高情报首脑影佐祯昭，向他建议在华北停火。这一建议终因日方没有反应而无结果。但在华中，潘汉年与日本方面（通过日本华中派遗军谋略科长都甲大佐）达成默契：新四军保证铁路交通线的畅通安全，日本人对新四军在乡间发展睁一只眼，闭一只眼。数年来，日本火车通行无阻，新四军也成长壮大。日本人为什么要容忍中共？我们问日本天皇的弟弟三笠宫崇仁，他曾是日本侵华军队的军官。他答道：日本认为中共不具备战略重要性，只能捣乱。日本始终把蒋介石作为主要敌人。

    一九四零年春，华北的大片土地都掌握在中共手里。三月份在斯大林的默许下，八路军集中三四万兵力，全歼六千国民党部队，在华北占据了绝对优势。这时，朱德、彭德怀感到他们也应该打打日本了，不然说不过去，四月一日，他们准备大规模破坏日本运输线。毛对这个要求拒不批准，反而令他们把部队调到华中去抢地盘。朱彭的破路计划只好作罢。

    朱德心里是不愿意继续打内战的。这时，蒋介石因为想解决华北内战问题，邀请他去重庆谈判。途中毛坚持要他回一趟延安，理由是开“七大”。到了延安，不但没有“七大”的影子，重庆也不让他去，这位八路军的总司令连部队也回不去了，只能待在延安。毛把朱的名字签在自己的指示上，作橡皮图章。

    毛另派周恩来去重庆。从现在起毛规定中共任何人跟蒋介石联系，都要通过延安转周。就这样，莫斯科和重庆这两个关键通路都彻底攥在毛的手中。

    一九四零年五月，抗日战争到了紧急关头。日本对战时首都重庆加强了轰炸，山城成为世界上被炸得最厉害的城市。在六个月的时间里，重庆承受的炸弹吨位是整个太平洋战争中日本全国承受的炸弹的三分之一。一场空袭下来，成千上万的平民死去。日军同时沿长江逼近重庆。日本要法国关闭滇越铁路，要英国关闭滇缅铁路，以封锁中国对外交通，断绝军用物资的接济。除苏联外，这是仅有的两条通向外国的陆运要道。六月二十日跟七月十八日，英法两国先后照办（尽管英国的闭路只持续了三个月）。在重庆，悲观失望、要求跟日本媾和的空气比这个著名雾都的雾还要浓。蒋介石和中国都面临前所未有的危机。

    对毛来说，这简直是天赐良机。他后来对斯诺透露他“希望他们〔指日本人〕一直打到重庆去”。他企望的是，那样苏联将不得不出兵干预。

    然而，朱德走后统领八路军的彭德怀不这么想。彭想帮重庆一把，帮蒋介石减轻些压力。彭在华北发动了一场大规模破路战役，给它取了个响亮的名字：百团大战。七月二十二日，他命令八路军准备于八月十日起事，并把计划两次电报给毛。 毛没有回答，毛惯用的手法是“默否”。彭第三次电毛仍无回音，就不再等，下令在八月二十日动手。

    彭知道毛会对这场战役深恶痛绝，因为它“帮了蒋介石”，损害中共的利益，日本一定会加强对八路军根据地的扫荡。彭预先就考虑到这一点，但他把民族利益置于一党利益之上。

    百团大战进行了一个月，它主要不是打日本军队，而是破坏交通要道、战略经济设施。日本“华北方面军作战记录”称：“此次袭击，完全出乎我军意料之外，损失甚大”。供应东北鞍山钢铁厂的井陉煤矿遭到严重破坏，“至少半年以上不能出煤”。日本不得不把进攻蒋介石的一个师调回来，暂停夺取通向华南的两条铁路。

    百团大战的主要影响是提高中国的士气，特别是在被日机炸得苦不堪言的国民党地区。报纸纷纷赞扬八路军主动出击，《大公报》说这是对日本人谣言攻势的“致命的打击”，“敌人不是常在造谣说我们分裂互讧吗？把这铁的事实给你们看。” 周恩来从重庆给毛打电报说：“华北百团大战影响极大，蒋也说最好。”“我们在此到处鼓吹，连日报纸登大字新闻。”百团大战为毛争光不小。

    但毛愤怒已极。一方面是因为八路军遭受了沉重打击——据朱德说伤亡九万。日本人说他们“由痛苦的经验中取得了宝贵的教训，改变了对共产党的认识，从而采取各项治安施策，使华北的治安肃正效果得到空前提高”。根据地被压缩成一半，人口由四千四百万降到两千五百万。但这还不是毛最生气的原因，彭德怀不久便重建根据地，在两年多的时间里，八路军军力超过百团大战前，达四十万人。

    使毛最生气的是百团大战减少了蒋介石被打垮的可能性，也就减少了苏联出兵干预的可能。彭德怀打乱他的战略部署。这一场八年抗战中中共军队打的唯一的大 仗，成了彭在以后的岁月里挨整的罪名。

    日本人的大举进攻没有能使蒋介石投降、垮台，毛还得想别的办法把苏联人拉进来。蒋此时为了停止国共火并，计划把两党的军队分开，让他们驻在不同区域。这时八路军在华北已经占领了所有能占的地方，跟国民党已没什么仗好打，内战的焦点移到了长江流域的华中，新四军活动之地。蒋介石要新四军撤出长江流域，北上到八路军的地盘去，他允许中共在那里基本保留所占的土地。一九四零年七月十六日，蒋正式发布这一计划，用词是“中央提示案”，要新四军一个月内到位。

    毛一口回绝了蒋介石。他不想放弃富庶重要的长江流域，更想要蒋介石用武力强行赶走新四军。这样一来，全面内战就可能爆发。苏联大使潘友新当时写道：“毛的打算是，如果内战打起来，俄国人会援助中共。”毛就是想把事态朝这个方向推。

    那年夏天毛给莫斯科发了许多电报，不断要求莫斯科帮助他“重创”国民党。 新四军不但没有北移，反而于十月初在黄桥歼灭了一万一千国民党部队，击毙两名将领。蒋介石一声不吭，就像对其他同类事件一样。蒋伯事情暴露出来闹大了，引起全面内战。他只在十月十九日再次重申，新四军必须在一个月内北移到规定地区。

    毛充耳不闻。他想激怒蒋介石，促蒋采用武力，展开全面内战。他对周恩来说，这时苏联就会“出来调整”。蒋介石怕的也就是这个，怕苏联进来同日本瓜分中国。

    “一个月”期限到了，蒋仍然没有采取行动。毛清楚蒋的弱点，十一月三日给周恩来的电报说：“蒋介石最怕的是内乱，是苏联，故我们可以这点欺负他”。

    十一月七日，“十月革命”节，毛向莫斯科空前强烈地恳求批准他大打内战。电报由毛本人署名，收电人不仅是通常的季米特洛夫，而且加上毛在共产国际内的主要支持者曼努伊尔斯基，特地注明抄送斯大林和国防部长铁木辛哥（Semyon Timoshenko）。毛报告说他的计划是“出十五万精兵抄到他〔蒋介石〕后方，打几个大胜仗”，把这一行动称为“预防性的先发制人”。

    毛这样不加掩饰地要求主动挑起全面内战，源于形势的最新发展。苏联正加紧了同日本的谈判。毛的主张等于是同日本合作，对蒋介石两面夹攻。这样一来，蒋很可能垮台，按波兰模式瓜分中国就成了现实。

    这时苏联外交部长莫洛托夫（Vyacheslav Molotov）正要起程去柏林，目的是请希特勒帮助莫斯科介入中日战争。莫洛托夫的议程写道：“讨论在中国（蒋介石的 中国）实现光荣和平的必要。为了实现这一和平，苏联准备同德国、意大利一道做调解人（满洲国归日本）”。莫洛托夫对希特勒说：“我们必须在中日两国之间给目前这种局势找条出路。在这个问题上，苏联和德国可以起重要作用。”但希特勒对这件事不感兴趣。

    日本无意与苏联分享中国。这年十月二日起草的日方文件显示，日本只同意“外蒙古和新疆为俄国的势力范围”。这说了等于没说。日本考虑“承认、接受西北三省（陕甘宁）继续作中共根据地”，但有个条件，苏联必须“约束中共的抗日行为”。 只给陕甘宁对斯大林当然远远不够，中共已拥有的地盘早就大得多。

    莫斯科无法同日本达成协议。这意味着日本仍然可能掉过头来进攻苏联，斯大林的当务之急仍然是国共合作拖住日本，毛泽东也就不能打全面内战。刚派往蒋介石处的军事顾问崔可夫问斯大林为什么派他去“帮蒋介石，而不是帮中国红军”。

    斯大林答道：“你的任务是把日本侵略者的手牢牢地拴在中国。”

    十一月二十五日，克里姆林宫命令毛：“目前暂时不要动，争取时间，在华中地区军队北移问题上，与蒋介石尽量周旋，讨价还价……绝对关键的是你不要首先挑起军事行动”。同时，莫斯科同意毛一旦被蒋攻击时实行自卫反击：“如果蒋介石进攻你，你必须全力反击。在这种情况下，分裂、内战的责任就都落在蒋介石头上。”

    这份命令带给毛的既是失望，也有希望：蒋介石放第一枪，他就可以动手。问题是蒋介石坚决不肯开火。新四军北移的期限来了又去，蒋介石没有动武。毛得出 结论：蒋“大举进军是不可能的”。毛泽东决心制造一种局势，使蒋介石的手不得不扣动扳机。


22 皖南事变：毛泽东设陷阱

    1940～1941年　46～47岁

    新四军政委项英与毛泽东有不解之仇。十年前，他想制止毛用血腥暴力打 AB 团，毛诬陷他是 AB 团的后台。后来他反对毛长征，预见到毛要伺机夺权。至今他对毛的批评态度不改，甚至嘲弄毛。

    项英的总部有一千工作人员、八千部队，驻扎在云岭，在以多变的云彩和奇诡的石峰著称的黄山之侧。一九四零年十二月，项英的总部是新四军唯一在长江以南的部队。毛把百分之九十的队伍都已调到江北，组成了江北指挥部，由毛的盟友刘少奇负责。项英管辖的新四军不到百分之十。

    毛有意把项英的孤零零的总部送给蒋介石的部队去杀戮，逼蒋介石开第一枪，促使斯大林同意打全面内战。这年七月，蒋曾下令新四军北上去华北，把长江流域让给国民党，毛曾置之不理。现在，毛令项英过江到长江以北。

    过江有两条路，一条直端端北上，渡口在皖东的繁昌、铜陵，另一条朝东南方向走，在长江下游江苏南部的镇江渡江。十二月十日，蒋介石规定项英走皖东路，因为镇江一带国民党韩德勤部正在和新四军打仗，他怕项英部队去参战。他给名义上是项英上级的国民党长官顾祝同发电报说：“查苏北匪伪不断进攻韩部，为使该军江南部队，不致直接参加对韩部之攻击，应不准其由镇江北渡，只准其由江南原地北渡”。

    毛没有向蒋表示异议，二十九日，他批准了这条路，对项英说：“同意直接移皖东分批渡江”。

    但是第二天，毛突然打电报要项英改走蒋介石特地否决的苏南路线：“走苏南为好。”这一路线改变，毛没有通知蒋介石。蒋介石还以为项英会按他的要求走皖 东，于一九四一年一月三日发电报给新四军军长叶挺，重申皖东路线，并说他“沿途已令各〔国民党〕军掩护。”

    项英发现蒋介石并不知道路线已改，赶紧在四日给蒋介石发了封电报通知他。

    这封关键电报没有送达蒋介石手里——原因在毛。毛早已明令禁止中共将领直接跟蒋介石联系，所有的联络都必须经过他，再由周恩来转。毛把项英给蒋的电报压下 了。-　项英发完电报又等了若干小时，拖到当天夜里才出发。他以为蒋介石应该得到改变路线的消息了，沿途驻扎的国民党军队也应该接到命令，给他让路了。

    -　　毛泽东压下项英一月四日关键电报的根据，是他在一月十三日给重庆周恩来的电报。里面说：“军机前转上叶、项支〔四〕日致蒋电，措词不当，如未交请勿交。”这不仅说明毛 不让周转项英的电报，而且说明毛是在十三日或前一两天才把项英四日的电报发给周恩来，这时对项英部队的攻击，已经在持续一星期后结束。

    一月四日的夜晚，风雨交加，项英和一万新四军进入了国民党十几万大军的驻扎区。这些军队没有得到项英要过路的通知，以为是新四军来挑衅，就开了火。早已因黄桥之战中国民党将领被打死而痛恨新四军的顾祝同，六日下令把项英的部队“彻底加以肃清”。皖南事变爆发了。

    慌张的项英发了一封又一封电报给延安，要毛向国民党交涉停火，但是毛毫无动静。到了九日，新四军江北指挥部刘少奇电毛谈起项英的情况，毛才回电说他什么情况也不知道，五日以后就没有得到过项英的电报：“得叶、项五日报告，他们四日夜间开动，五日晨到太平、泾县间，此后即不明了。”

    一月六日到九日，国民党军队围歼项英部的最激烈的四天，毛没有接到过项英的电报？在这些日子里，项英的电台不断发出求救的电讯，刘少奇都收到了，独独毛没收到？真是没收到，为什么不设法恢复联系，在这样重要的时刻？

    毛的电台似乎总在关键时刻合着他的心思出故障。西安事变时，他也声称没收到莫斯科要他协助释放蒋介石的指令。现在他又声称没收到项英向他求救的一连串电报。毫无疑问，毛不想为新四军解围，毛要蒋介石歼灭他们。这样莫斯科才可能 批准他打全面内战。同时，他也一箭双雕，除掉项英这个心腹之患。

    在收到刘少奇一月九日发给毛的电报后，毛的电台奇迹般地恢复运作了。十日， 新四军总部报告毛：“支持四日夜之自卫战斗，今已濒绝境，干部全部均已准备牺牲。”“请以党中央及恩来名义，速向蒋、顾交涉，以不惜全面破裂威胁，要顾撤围，或可挽救。”然而，毛仍旧一动不动。

    十日那天，项英自己给蒋介石打了封电报，恳求蒋撤围。这封电报他再次发给毛转，毛又再次把它压了下来。毛对周恩来说，项英的这封电报比前一封“立场更坏”，“此电决不能交，故未转你处。”

    十一日晚间，周恩来在重庆开酒会，庆祝《新华日报》三周年。毛关于新四军总部被围攻的电报这时姗姗来到，由周对庆祝会上的人宣布。但就是这份电报也不是叫周恩来向国民党交涉停火，而只是泛泛的情况通报。

    迟至十二日毛才让周“向国民党提出严重交涉，即日撤围”。但毛故意降低了形势的严重性、紧急性，用“据云尚可固守七天”的谎言替代新四军总部早已报告的“今已濒绝境”。周恩来在十三日才向国民党提出抗议。蒋介石已经在前一天主动下令停止攻击了。

    就在十三日这一天，毛突然活跃起来，叫周恩来“向全国呼吁求援”。他命令部队：“军事上立即准备大举反攻。”“已不是增兵威胁问题，而是如何推翻蒋介 石统治问题。”“一下决心，就要打到四川去，打到底。”

    毛知道他的军队远不是国民党的对手，没有斯大林出兵相挺，他将一败涂地。一月十五日，周恩来去见苏联大使潘友新，说中共急需苏联的拯救。潘泼了他一头 冷水。潘在他的只给苏联高层看的回忆录里指出，他当时就怀疑皖南事变是毛泽东有意让项英去送死，而周恩来向他撒谎。周对潘谎称新四军总部同延安的电讯联系是十三日下午断的，跟毛撒的谎，即六日到九日断的，对不上号。显然，周明白毛的版本一看就是假的，不能说给苏联人听。

    毛绕过潘友新，直接向莫斯科呼吁恳求，用苏联人的话说是发了“一封又一封歇斯底里的电报”。毛说蒋介石的计划是全歼新四军，然后消灭八路军，然后“摧毁中国共产党”，“我们有被斩尽杀绝的危险。”说来说去，就是要斯大林出兵帮他打全面内战。

    “内战的危险。”季米特洛夫一月十六日的日记写道。虽然他称新四军为“我们的军队”，但是莫斯科不相信毛的危言耸听，不相信蒋介石要“斩尽杀绝”中共，也把这个看法告诉了毛。毛马上发来另一封“狼来了”的电报，特别要求“呈交斯大林同志，使他能够估量中国形势，考虑能否给我们具体的军事援助。”这里的“军事援助”指的不仅是军火资金，而且是出兵。

    毛硬要把莫斯科拉进中国打仗，使斯大林大为不快。一月二十一日在列宁忌辰纪念仪式上，斯大林以谴责新四军军长叶挺的方式表达他的不快。斯大林称叶为“一个不守纪律的打游击的”，“查查看〔皖南〕事变是不是他挑起的。我们也有些打游击的，人是好人，但我们不得不把他们枪毙掉，就是因为他们不守纪律。”季米特洛夫明白斯大林是在含沙射影暗指毛，于是再次警告毛，口气比以前更坚决：“不要挑起破裂。”

    季米特洛夫告诉斯大林：“中国同志在不顾后果地追求破裂。我们决定向毛泽东同志点明他的不正确的立场。”二月十三日，斯大林批准了季米特洛夫写给毛本人的命令。命令不容争辩：“我们认为破裂不是不可避免的。你不应该竭力制造破裂。相反地，你应该尽一切努力防止内战发生。请重新考虑你在这个问题上的立场。” 毛当天给莫斯科回电表态：“服从您的指令”，但仍然执意要打蒋：“破裂在将来是不可避免的。”

    莫斯科的态度，毛事先已预料到了，为此他非常沮丧。在这样的心态下，一月三十一日，他给在苏联的儿子们写了封异乎寻常的信：岸英、岸青二儿： 很早以前，接到岸英的长信，岸青的信，岸英寄来的照片本，单张相片，

    并且是几次的信与照片，我都未覆，很对你们不起，知你们悬念。 你们长进了，很欢喜的……唯有一事向你们建议，趁着年纪尚轻，多向自然科学学习，少谈些政治。政治是要谈的，但目前以潜心多习自然科学为宜，社会科学辅之。将来可倒置过来，以社会科学为主，自然科学为辅。总之注意科学，只有科学是真学问，将来用处无穷。

    毛一向给儿子的信像便条似的，这封信是罕见地长，罕见地亲切，带着伤感。而且，毛居然要他的儿子少谈政治！看得出来他的灰心失望，筋疲力竭。

    毛固然没能挑起全面内战，但他赢得了一系列胜利。首先是他的宿敌项英死了。

    项英在蒋介石下令停火后逃了出来，三月十四日深夜，在一个山洞里睡觉时，被副官开枪打死。这名副官本来就对共产党不满，打死项英后，他拿走项英身上的金条财物，后来投向国民党。

    还在项英刚刚摆脱国民党的包围圈时，毛泽东就迫不及待地以中央名义发决议， 给项英冠以种种罪名，把皖南事变说成是他“一贯机会主义领导的结果”，甚至影射项英是内奸：“此次失败是否有内奸阴谋存在，尚待考查，但其中许多情节是令人怀疑的。”直到今天，皖南事变的帐仍算在项英和蒋介石身上。

    毛的第二个胜利是蒋介石因为害怕大打内战，无奈之下，允许新四军留在长江流域。崔可夫将军威胁蒋说，要想苏联继续提供军火，他就得这样办。潘友新大使 注意到蒋愤怒得难以自制：蒋“非常神经质地接受了我的声明。他在书房里走来走 去……我把问题重复了三遍他才听见。”

    压力还来自美国。蒋要摆脱对苏联武器的依赖，只有靠美国。罗斯福总统也跟斯大林一样，想要中国牵制日本，把日本陷在这个大泥沼中，所以不希望中国内战。对中共，美国完全没有影响力，罗斯福便把压力都加在蒋介石头上，警告蒋要援助 就不要打内战，不管是谁发动的都不行。皖南事变时，美国媒体报导，华盛顿打算把准备给中国的五千万美金贷款压下来，等中国不打内战了再说。一月二十五日， 飞越喜马拉雅山的航线“驼峰”开航，美国军事援助由希望变成现实。美国人的态度对蒋至关紧要。

    罗斯福总统关于中国的消息大多来自一批非官方人士，包括斯诺，主要人物是海军陆战队军官卡尔逊（Evans Carlson）。卡尔逊对中共充满天真的幻想，而罗斯 福把他的报告囫圃吞下，并转发给相关人士过目。其中一位告诉总统，斯诺的书证实了卡尔逊的看法，也就是说报告是可靠的。皖南事变时卡尔逊正在重庆，他奔回华盛顿去亲口向罗斯福报告中共方面的说法。

    英国没有援助可给，但是蒋介石崇尚英美，英国的压力对他也就不无分量。丘吉尔（Winston Churchill）讨厌蒋介石，认为他军事上无能，政治上对英国在华利益是个威胁。英国大使科尔（Clark Kerr）直言不讳地对蒋说，要是打起内战来英国不会支持蒋，管它是谁挑起的。皖南事变时他给伦敦的汇报强烈偏向中共。他也曾公开说，所有国民党人加起来也抵不过周恩来一个人。

    皖南事变后，莫斯科在西方组织了一场声势浩大的反蒋宣传，称蒋介石屠杀了一万新四军。实际数字是死亡两千余人。三千新四军成功归队，原因是他们挣脱包围圈后，转身走皖东路，渡过长江。他们走的是蒋介石指定的路，一路安全，没人骚扰。

    蒋介石并没有给新四军设陷阱，但他很不会做宣传。他的政府不明智地宣布解散新四军，给人的印象是他已经把新四军全都杀光了。对蒋更不利的是，他一向不肯公布中共军队围歼国民党军队的消息，也不准媒体报导，所以人们都不知道，其实他的损失比皖南事变中新四军大得多。蒋怕打内战的消息影响国内士气和国际援助。他的沉默正合中共的意。朱德说：“他们不做声，我们也不做声。他们打败了不做声，我们胜利了，何必那样来宣传呢！”由于这种种原因，人们都以为皖南事变是抗战中唯一的大规模内战，而且是国民党屠杀无辜的共产党人。

    共产党宣传机器的效率是国民党难以望其项背的。在重庆，这架机器的合奏指挥是周恩来，毛设陷阱的唯一知情人。毛的这位配合者迷惑了无数西方人。美国记者马莎·盖尔霍恩（Martha Gellhorn）是在这时认识周恩来的，她马上拜倒在周的魅力下。她对我们说，当年要是周召唤她，她会追随周到天涯海角。她的丈夫海明威（Ernest Hemingway）倒是把周看得很准：“共产党的观点是什么他就卖什么，而且卖得不错。”

    在周指导下，中共在香港对付外国人的情报人员给斯诺提供了大量中共方面的说法，斯诺都发表在美国《纽约先锋论坛报》上，第一句话就是：“这是最近冲突的第一篇可靠的报导……”

    海明威皖南事变后在中国，对中共有一些深刻的观察：“为他们的党着想，中共当然要想法扩展，不管他们在纸面上接受什么领土限制。”由于中共“善于宣传，使美国对他们在抗战中起的作用，产生了名不副实的印象。中共是起了不小的作用，但是中央政府军队的作用胜过他们一百倍。”海明威还说，“根据我在西班牙〔内战里〕的经验，共产党总是拼命给人假象只有他们在努力作战。”

    海明威的名望使他的这些见解一旦曝光会产生很大的影响。可是，这些见解直到二十多年后的一九六五年才见天日。一九四一年，在罗斯福助理居里的劝说下，海明威没有把这些见解公之于世。居里的理由是：“我们的政策是不要他们打内战。”

    居里是白宫主要经济助理，在皖南事变后访问中国。美国截获苏联情报的档案表明他总在帮苏联的忙，有人说他是苏联间谍。最近一份权威研究下结论，说他是个“容易受人利用的同情者”，不是间谍而是苏联在白宫的“朋友”。这位朋友的中国之行极尽为中共服务之能事。比方，他对蒋介石说他除了带来罗斯福的书面信件以外，还带来总统口信，口信是这样开头的：“在一万英里外的美国，我们看中国共产党其实就是我们那里的社会主义者。我们喜欢他们对农民的态度、对妇女的 态度、对日本的态度。”居里叫蒋介石不要把口信告诉美国国务院的人，也不要告诉美国大使约翰逊（Nelson Trusler Johnson）。

    在给罗斯福的报告里，居里大讲蒋介石的坏话，粉饰中共，说“中共是唯一受大众拥护的党”，说这是它扩展的原因。对皖南事变，他把中共的说法照本宣科。

    由于居里从中作梗，蒋介石未能建立一条直达罗斯福的通路。蒋介石请居里转告罗斯福，给他派个能够在他与总统之间“毫无隔阂地传达意见”的政治顾问，使他能“与总统直接联系”。蒋中意的人选是美国驻苏联第一任大使蒲立德（William Bullitt），一个对共产主义没有幻想的人。居里当场一口否决这个人选，以后也没有向罗斯福汇报。他回美国后给蒋介石找了个学者拉铁摩尔（Owen Lattimore）， 此人连罗斯福的面部没见过，更不用说符合蒋的要求了。结果，蒋介石与罗斯福之间的联络掌握在居里手中。

    迫于一系列国际上的压力，皖南事变后，蒋在一月二十九日叫他的驻苏联大使请克里姆林宫调停，也就是说让苏联人出价，问他们到底要什么。苏联人要蒋介石让新四军留在长江流域，中共夺取的别的地盘也都照样不动，蒋介石一一答应。毛不无得意地对中共将领说：“蒋介石无论他怎样造反，但闹来闹去，只会把他自己闹垮台的。”毛已经使用“造反”，这样的字眼儿了，好像蒋介石已经在野，他已经坐拥江山了。

    英美政府在束缚蒋介石手脚上起的作用，毛泽东相当迟缓地才意识到。虽然他老早就看出斯诺这样的记者对他的用处，但对英美政府他向来是极端敌视。一九四零年十月二十五日，他给周恩来的电报说：“最黑暗的情况是日本对新加坡久攻不下，美海军控制新加坡，德攻英伦不下……美国海军集中力量，打败日本海军，日本投降美国，日本陆军退出中国，美国把中国英美派从财政上军事上武装起来”，“最黑暗莫过如此。”

    英、美影响中国，在毛看来远比日本占领糟糕得多。但突然，他来了个一百八十度大转弯，十一月六日写信给周恩来说：“江〔三日〕电所示重要情报今晨才阅悉。蒋加入英美集团有利无害，加入德意日集团则有害无利，我们再不要强调反对加入英美集团了”，“而且应与英美作外交联络”。

    周恩来显然给了毛什么情报使毛豁然开朗，原来英、美政府对他很有用处。从这时起，周花巨大精力在西方官员中做工作，特别是在美国官员中。太平洋战争爆发后，美国在中国的地位越来越重要，周恩来的魅力攻势也越来越炉火纯青。

    一九四一年四月，苏联同日本签订了“中立条约”，条约使日本得以放手进攻东南亚，袭击珍珠港，但用毛的话说：“对中国问题没有解决”。也就是说，苏、日没有瓜分中国，中国没有当上波兰。


23 延安整风：靠恐怖建立权力基础

    1941～1945年　47～51岁

    一九四一年六月二十二日，德国入侵苏联。这对毛泽东的打击非同小可。苏联是他的资助人、他的希望，一个被削弱的、自顾不暇的苏联显然不能对他像以往那样帮助了。多少天来，毛都睡不着觉。-

    -　　毛事先就知道相当准确的德国入侵时间，也通报了斯大林。季米特洛夫在日记里写道：“德国将袭击苏联……日期——一九四一?六?二十一　！〔粗黑体为原文〕”这是季米特洛夫唯一记载的警告。情报是中共地下党员阎宝航等获取的。德国二十二日果然入侵苏联，克里姆林宫感谢了中共。

    首先，如果他跟国民党真的大打起来而又打不赢的话，毛不能指望苏联出马帮他。他马上命令：“对国民党敌后各部应停止任何攻击性行动”。

    对日本，他是小心不去触犯。德国入侵以后，斯大林日夜担忧东西两面受敌，要中共牵制日本，保证在日本侵苏时帮苏联打日本。莫斯科来电问毛：如果日本进犯苏联，中共可能吸引多少日本兵力？为了鼓励毛行动，季米特洛夫七月七日发电 报说，这就陆续寄一百万美金来。两天后，共产国际要中共订出“具体步骤”。

    大多数中共领导人都认为如果日本打苏联他们应该行动。一向谨慎的刘少奇给毛打电报说：要是日本向苏联进攻，八路军新四军必须反攻，以牵制日本。毛认为日本一定会打苏联：“日苏战争有极大可能爆发”。但即使如此，中共军队也不能打日本。七月十八日，他给刘覆电：“八路、新四大规模动作仍不适宜，还是熬时间的长期斗争的方针，原因是我军各种条件均弱，大动必伤元气，于我于苏均不利。” 他的政策是让苏联人自己去打：“全局决定于苏联打胜仗。”他对八路军负责人彭德怀说，任何与苏军的作战配合，都只能“是战略的配合，是长期的配合，不是战役的配合与一时的配合”。对部队他一再下令：“不要过分刺激敌人〔日本人〕”。

    不久以前，毛还在对莫斯科说他的军队如何强大，光八路军就有三十二万九千八百九十九人。可现在毛对莫斯科申辩说他的部队太弱，不能打仗：“人力物力都缺，根据地在缩小，弹药快没了一一形势日益困难。”莫斯科不能指望他，“假若日本进攻苏联时，我们在军事上的配合作用恐不很大”。

    斯大林亲自给毛打过几次电报要他牵制日本人，其中一次是德国兵临莫斯科城下时，另一次是斯大林格勒大战前夕，几次毛都婉言拒绝。这激怒了莫斯科。更使苏联人怒不可遏的是毛建议他们诱敌深入，退到乌拉山脉去打游击。有人说毛拒绝帮忙是认为苏联快不行了，崔可夫将军甚至说毛想利用希特勒的进攻取代苏联。有流言说毛曾说：“斯大林打不过希特勒”，“二十四年的社会主义拼不赢八年的法西斯主义。”

    多年后，有人问莫洛托夫：“我们明知毛这样对我们，我们怎么还要帮助他？” 莫洛托夫嗫嚅道：“是的，是这样，是这样。我知道这不好解释，但你不能这样看问题。”“我们看去是像傻瓜，但我们不是傻瓜。”

    斯大林和毛泽东彼此是了解的，他们都是把自身利益放在第一位。这使他们不时发生冲突，但共同的长远利益把他们连在一起。不管斯大林对毛多么恼怒，他从来没停止过跟毛打交道。

    既不打日本人，又不打蒋介石了，毛有了闲暇。他着手整党，要把中共变成一架驯服的机器。

    一九四一年下半年，中共共有七十万党员。九成以上是抗战以后加入的。他们中许多人是年轻热情的理想主义者，志愿从国民党管辖的城市来到中共根据地。这批年轻的志愿者对毛特别重要。长征老干部和根据地农村入党的人大多是文盲，而他们教育程度比较高，毛未来的政权需要有文化的管理人才。毛要整党，这批热血青年首当其冲。

    这些人之所以志愿参加中共，是因为在抗战开始后年轻的知识分子显著向左转。 苏联那时是中国的主要、甚至仅有的同盟，向中国提供抗日的军火物资。爱屋及乌，人们也就认为中共全心全意打日本。

    对国民党的失望弥漫在很多人心中。掌权多年。国民党没能铲除中国大地比比皆是的贫困和不公正。中共在长征前制造的惨剧人们要么不知道，要么忘了，要么不相信，归结于国民党的宣传。也有人以为中共改变了政策，就像它许诺的那样。 抗战初期，中共的行为也让人觉得它真是变了，不少外国人，甚至传教士，都这么相信。邵力子主持国民党中宣部期间，为中共改头换面出了大力。斯诺书的影响就更不用说。

    集中在延安的热血青年大约有四万人，多是十几二十岁，由中共地下党把他们介绍到这块“革命圣地”来的。到达延安时，他们无一不是兴奋万状。有个青年回忆道：“我们终于见到延安的城头了，我们这时兴奋得几乎要流出泪来，我们在车上向着延安城不停的欢呼，歌颂这座庄严的古城……歌声开始激荡，我们高唱起《国际歌》和俄国的《祖国进行曲》。”“青年们又慕煞干部们身上又臭又脏的烂军服， 处处觉得新鲜、刺激和神秘，为之颠倒。《延安颂》的歌声响彻全城”。

    新来者被编入各种学校受训。但很快的，他们就或多或少失望了。他们来延安是冲着一个梦，这个梦与现实相差十万八千里。最使人失望的是“平等”问题。这个他们理想的核心，竟然在革命圣地无踪无迹，不平等、特权比比皆是。就吃来说， 每个单位都有大、中、小三灶，中灶的肉、油大概是大灶的一倍，小灶就更多了。 高级领导有特别的营养食品。

    穿着也是一样。一般人穿当地自织自染的土布，粗且扎人。领导人穿国统区进口的舒服的斜纹布。毛的内衣内裤是极细的布。一个为毛家洗洗补补的佣人告诉我们，她本人不够穿内衣裤和袜子的资格，只能穿空心棉袄，经常都在感冒。

    日用品像烟草、蜡烛、写字纸都按等级分配。说到孩子，中共领导人的可以送去苏联，或有自己的保姆。职位低一些的高干的妻子生产可以进医院，产后有专人服侍。再低一些的干部可以送孩子上保育院。有幸结婚的一般干部，要么不敢生孩子，要么自己想法子对付。

    艰苦的生活条件使疾病常常发生，但是医药分配按等级。毛本人有美国医生马海德，还有两个苏联医生。如有什么需要，他直接向莫斯科要，或给重庆的周恩来打电报。医院分高干病房跟一般人病房，进医院得要介绍信，连病人的饭菜也分等级。

    抗战刚开始时，延安有个国民政府派来的红十字会医疗队，给一般共产党员和老百姓看病。但不久它被赶走了，有谣言说它用的针药全是有毒的，还在食水里下毒，散播细菌。医疗队走后，个别医生被留了下来，主要为特权阶层服务。

    延安最显眼的特权标志是汽车，这里唯一的一辆汽车，是纽约洗衣房华侨捐赠来运送伤员的。但毛把它“私有化”了，做了他的专车。人人都知道这是“毛主席的小包车”，跟毛很接近的王稼祥夫人朱仲丽都以为这“是宋庆龄从国民党地区搞来，专门送给毛泽东用的”。年轻的司马璐看到毛和妻子江青乘车经过后说，江青穿着深红色的春装，“和毛泽东在车中双双风驰电掣，招摇过市，路人都为之侧目”。

    延安盛传着一句笑话：“延安就三样东西——太阳、厕所、空气是平等的。” 毛很清楚特权是人们耿耿于怀的敏感东西。一天，老朋友曾志来吃晚饭，饭后毛请她再来。她冲口而出：“那我以后每个星期天都到你这里来会餐！”毛收住了微笑， 显得有些尴尬。

    党是这样向年轻的志愿者解释等级制度的：“同志们，并不是这些领导同志自己要求享受得好一点，而是党的命令，党因为这个同志对党的贡献和现在所负的责任，就有权利命令他，要他把健康保持得更好一点。比如，毛主席，党可以要他每天吃一只鸡。”

    特权体制甚至延伸到日本在延安的共产党人和战俘，他们中只有一个人有权过性生活：最高领导野阪参三。一位当时的战俘对我们说：“毛泽东希望他过得心情愉快，所以给他找了个女同志作他的伴侣。我们没提意见，没公开提意见。大家是有意见，只是藏在心里。”

    尽管失望，年轻的志愿者却没法离开，他们进了延安就出不去了。其他地方， 包括别的红色根据地，都一概叫做“外面”，可望而不可及。过来人说：在延安的老干部中，新干部中，思乡病很流行。农家子弟往往直率地提出回家去，知识分子干部就聪明多了，他们不说“回家去”，而是编造一套谎言，说得天花乱坠，要求党调他们出外工作。当然绝大多数不会批准。

    司马璐在医院里看到下面的一场戏：“我们没有病，为什么把我们送到这里。” 两个江西佬一面在咆哮着，一面在企图挣脱政治指导员的手。指导员对他们说：“同志，你安静一点。”又招呼几个武装同志把他们压住。…… 两个江西佬继续在诉说：“我们要回家看看双亲和儿女，一次再次请假不准，硬说我们有了神经病，送我们到这里来。” 这时，有个好事的干部走过去，指指两个江西佬胸前挂的“长征纪念章”，对他们说：“同志，记得你们有光荣的革命历史呀！”

    “这个东西有屁用，我们死里逃生，受伤十几次了，现在人家升官的升官， 有好吃好穿，我们为的什么，还不如回家种田去。”

    对年轻的志愿者们来说，逃跑更是难于上青天，抓回来面临处决。大部分也就断了走的念头，留下来了。

    就是这批人毛得用来做他的权力基础。显然，他们不是权力基础的材料。要他们为中共冲锋陷阵，毛得从根本上改变他们，重新塑造他们。这个工程就是著名的“延安整风”，于一九四二年初揭幕。

    首先，毛拿他们的带头人、三十五岁的共产党员作家王实味开刀。王实味曾翻译过恩格斯（Friedrich Engels）、托洛茨基的著作。三月十三日，延安的主要报纸《解放日报》连载他的文章《野百合花》。毛一看就留了神。王实味写道：延安青年近来似乎生活得有些不起劲，而且似乎肚子里装得有不舒服。 为什么呢？我们生活里缺少什么呢？有人会回答说：我们营养不良，我们
缺少维他命，所以……。另有人会回答说：延安男女的比例是“十八比一”，许多青年找不到爱人，所以……。还有人会回答说：延安生活太单调，太枯燥， 缺少娱乐，所以……。

    这些回答都不是没有道理的……但谁也不能不承认：延安的青年，都是抱定牺牲精神来从事革命，并不是来追求食色的满足和生活的快乐。

    王实味的答案是，延安青年失望了，对等级制度失望了，对革命队伍缺乏“爱和热”失望了。他引用路上听到的两个青年女子的一段对话：“动不动，就说人家小资产阶级平均主义：其实，他自己倒真有点特殊主义。事事都只顾自己特殊化，对下面同志，身体好也罢，坏也罢，病也罢，死也罢，差不多漠不关心！”

    “哼，到处乌鸦一般黑，我们底××同志还不也是这样！”

    “说得好听！阶级友爱呀，什么呀——屁！好象连人对人的同情心都没有！”……

    “真正关心干部爱护干部的，实在太少了。”

    《野百合花》继续连载时，王实味把话说得更单刀直入。“一种人说：我们延安并没有等级制度；这不合事实，因为它实际存在着。另一种人说：是的，我们有等级制度，但它是合理的。这就须要大家用脑子想一想。”王实味呼吁人们自己用脑子想，这就已经大逆不道了，他还提出了自己合情合理的观点：“我并非平均主义者，但衣分三色，食分五等，却实在不见得必要与合理”，“如果一方面害病的同志喝不到一口面汤，青年学生一天只得到两餐稀粥……另一方面有些颇为健康的‘大人物’，作非常不必要不合理的‘享受’，以致下对上感觉他们是异类，对他们不唯没有爱，而且——这是叫人想来不能不有些‘不安’的。”

    毛看到这些话后，猛拍办公桌上的报纸，厉声问道：“这是王实味挂帅，还是马克思挂帅？”他立刻打电话给《解放日报》。报社受到整肃。

    王实味又把更尖锐的思想写到墙报上。毛泽东允许墙报存在，给青年知识分子一个透气阀门，说话的园地。对毛来说，它的好处是读者有限，又很容易消失：风吹雨打，撕去覆盖，不像印刷品可以留起来。王实味在墙报文章里大声疾呼：“党内的正气必须发挥起来，邪气必须消灭”。“我们还需要首先检查自己的骨头。向自己发问：同志，你的骨头有毛病没有？你是不是对‘大人物’（尤其是你的‘上司’）有话不敢说？反之，你是不是对‘小人物’很善于深文罗织？要了解，软骨 病本身就是一种邪气，我们必须有至大至刚的硬骨头！”王实味已经不光是反对特权等级，而是鼓动人们“造反”了。

    王实味的墙报被贴在布上，高高地悬挂在南门外，延安最热闹的地区。文章不长，但人们从四面八方川流不息地赶来，看的就是那短短的几行字，那几行他们想说而不敢说的话。王实味成了大家心目中的英雄。

    一天晚间，毛泽东打着马灯去看了王实味的墙报。他看到激动的人群，感到了王实味极大的号召力，当即决定狠整王实味。他后来说：“不少的人，从很远的地方跑到小鞭沟看他的文章，但没人看我的呀！”，“王实味称王称霸”，“王实味在延安挂帅，他出墙报，引得南门外各地的人都去看，他是‘总司令’，我们打了败仗。”

    毛理屈词穷，只好给王实味冠以“托派”的罪名。王实味从前私下说过一些关于托洛茨基和斯大林的话，如说托洛茨基是个“天才”，“斯大林人性不可爱”， 在苏联清党时“不知造就了多少罪恶”。这些话现在被公开扯出来批判。王实味被关押。

    他短暂生命的最后几年是在单独囚禁中度过的。一九四四年，国民党地区的记者来访延安，王实味被弄出来见他们，他们见到的是一个机器人。记者魏景蒙写道：

    “他重复说：‘我是个托派。我攻击毛主席应该被处死’”，“毛主席宽宏大量…… 我对他的仁慈感激不尽。”记者赵超构注意到他：“谈话的神情完全像演讲，时刻舞着手势以加强他的语气，说到他过去的‘错误’，他的表情严肃到可怕。有时，竟是声色俱厉的……据我的观察，他的精神上所受的刺激，就在和我们会面的时候， 也还是掩饰不了的。”

    王实味的审讯者之一后来透露王实味说这番话是奉命，出于无奈，“他见了记者回来以后，非常恼火躺在床上，握紧拳头，表示了极大的不满”。一九四七年中共撤离延安时，王实味被带上，途中被处决。那是个漆黑的夜晚，他被大刀砍死，扔进一座枯井。那年他四十一岁。

    一九四二年，拿王实味开刀后，毛杀鸡儆猴，要年轻的志愿者们参加一场场批判王实味的会。但毛发现他们没有被吓住。王实味毕竟跟托洛茨基主义有些瓜葛， 而这些青年人很多连这个名字都没听说过。延安刚开始批托洛茨基时，为了帮助人们记住这个俄国名字，康生说：“你们可以记作‘兔子吃鸡’。”

    “托派”这顶帽子对年轻志愿者们没有恫吓力，毛和康生另辟蹊径。那年冬天，他们指控大部分国民党地区的中共地下党组织是“红旗党”，打着红旗反红旗，是为蒋介石服务的特务集团。这下，几乎所有在延安的年轻志愿者都成了特务嫌疑犯。

    他们都曾是这些地下党的成员，或者是由这些组织介绍来延安的。为这个可怕罪名作依据的，只有一条口供，出自从甘肃地下党来的十九岁的党员张克勤。在七天七夜不让他睡觉、轮番审讯的情况下，他终于说出了审讯者提示他说的话：地下党是 特务机构。

    就这么个借口，毛泽东把几乎所有志愿者都当作特务嫌疑犯关起来。一九四三年四月，数千人被逮捕，关进黄土山深处为监禁他们新挖的窑洞。一处监狱坐落在中共克格勃（此时叫“社会部”）所在地枣园的后山沟里，可关三千多人。（毛有 一住处也在那里。）被捕的还是少数，大多数人被关押在各自的机关或学校。所有单位全成了准监狱，封闭起来，由卫兵把守。毛命令各单位“实行放哨戒严，禁止会客及出入的自由”。做“狱卒”的是本单位的人，往往来自非国统区，通常只占一个单位人数的一两成。

    把一般工作单位变成准监狱是毛的重要发明。在他未来的统治下，整个中国都将采用这种模式。在这件事上，他更胜希特勒、斯大林一筹，使同事一夜之间变成 囚犯与狱吏。用这种方式，毛不仅让人与人之间充满可怕的紧张关系，还增加了直接参与镇压的人数，甚至施用刑法的人数。希特勒、斯大林搞这些肮脏事大多用的 是秘密警察盖世太保（Gestapo）、克格勃，地点在一般人看不到的铁门后面。而毛的方式，不仅卷入的人多得多，也公开得多。

    关押后，志愿者们被逼着承认自己是特务，还必须咬别人是特务。这不是真正抓特务，而是制造恐惧。延安也在真抓特务，那是不露声色地在暗地里随时进行。据毛的助手师哲说，真正的特务嫌疑者“稍微发现有疑点就把他处理了”，常常是 迅速、秘密、无声无息地处死。-

    -　　处死后有的尸体还派了用场。师哲写到参观一所医院，看见一个大槽，槽内用福尔马林浸泡着一具年约三十余岁的男尸。医院护士长告诉他：“这是医学解剖用的。原来有三具”，“他们都市反革命分子，是由康生批准处理的”问：“他们被送来时是活人？”回答：“当然。以医病的名义送来，然后处理。”

    对志愿者所施的刑讯逼供，最常见的是不许睡觉，有时长达两个星期。也有吊打、坐老虎凳一类传统办法。还有心理恐吓，如吓唬说不招就把毒蛇放进窑洞，甚至假枪毙。在沉寂的夜里，远远近近的山沟，一排排一层层的窑洞，受刑者的惨叫声传遍延安。

    毛泽东亲自发出指示怎样用刑效果最佳，当然不是直说“用刑”，而是用委婉名词“逼供信”。一九四三年八月十五日，他说：运动中“一定会犯逼供信错误”，“纠正太早与纠正太迟都不好，太早则无的放矢，妨碍运动的开展，太迟则造成错误，损伤元气；故以精密注意，适时纠正为原则。”毛这样仔细，是因为他需要受 刑者将来继续为他服务。

    与关押受刑相结合的是歇斯底里的坦白大会。志愿者们一个个被推到台上，强迫承认自己是特务，“检举”他们的同志。被检举的跟着被揪上台去，逼着认罪。 在台下一片震耳欲聋的凶狠的口号声中，不肯认罪的被当场捆起来拖走，押进监狱， 或是上假枪毙的刑场。毛说这些坦白大会使人“恐慌到极度”。任弼时说，坦白大会“是一种极严重的神经战，在某种意义上对某些人来讲，甚至比任何刑法还厉害”。

    日复一日，月复一月，延安生活的中心是审讯和受审，一个接一个的坦白大会， 还有各种改造思想会议。用开不完的洗脑会来摧毁人的意志，将成为毛泽东统治的 一大组成部分。所有休闲娱乐，像唱歌跳舞，都被停止。仅有的一点点个人独处时间也不得安宁，那是写“思想检查”的时候。毛命令：“发动各人写思想自传，可三番五次地写，以写好为度”。“叫各人将一切对不住党的事通通讲出来。”

    毛还要知道每个人都从哪些管道听到了，或向谁传播了，什么非官方的消息， 把这些统统叫作“小广播”，下令每人都要填“小广播”表。经历过延安整风的李锐告诉我们：“很讨厌的，你要写听说过对党不利的话没有，张三讲的，李四讲的， 我自己跟谁讲过什么不好的话，也要交代清楚。而且不止填一次，不断挖，不断写， 不断填。小广播表栏，起了很坏的作用。”表上到底填什么，何谓“不好的话”， 故意不下准确定义，使人们在害怕心理支配下尽量多写。有个人吓得填了足足八百条。

    抵制一概被当作特务的证据：“你既然没什么见不得人的，为什么不能向党汇报呢？”人们无法用隐私权来自卫，共产党人摒弃一切私有制。有个行政学院，里面的反抗情绪最高，在命令填“小广播”表的大会上有人发问：“是否晚上与老婆 讲的话也要填？”引起全场窃笑。结果是发问者以及学院的大多数人都成了特务。 毛泽东在一九四三年八月八日宣布：行政学院“除了一个人以外，教员、职员全部是特务”，“学生中很多是特务，恐怕是过半数。”

    通过填“小广播”表，毛成功地让人们互相告密，撕断了人与人之间的信任纽带，没人再敢对他人发表意见。人们既然不敢传播小道消息了，毛也就卡住了唯一的非官方讯息管道，而所有的官方管道都紧紧地攥在他的手中。在延安，外部世界的报 纸、电台、信件部不允许，甚至跟家人通信也很危险。讯息的枯竭带来大脑的僵化，僵化又朝僵死变去。既不能同别人商讨，又不能诉诸白纸黑字，私下写一写也怕。为了表示清白，日记被纷纷交了出去。人们不仅不敢说，连想都不敢想。

    经过两年的恐吓和洗脑，志愿者们脱胎换骨了，从前充满激情要为公正平等的理想献身，如今演变成机器人。一九四四年六月，当延安关闭多年后外面的记者第一次获准来访时，重庆记者赵超构观察到：“以同一的问题，问过二三十个人，从知识分子到工人，他们的答语，几乎是一致的。不管你所问的，是关于希特勒和东条，还是生活问题，政治问题，他们所答覆的内容，总是‘差不多’。”“但是， 他们一致坚决否认党和政府对他们的思想有直接的管制”。赵感到延安的空气“几乎使人窒息”。“在边区时从无机会使我们解放开来大笑一场。我们看到的延安人大都是正正经经的脸孔，郑重的表情，要人之中，除了毛泽东先生时有幽默的语调， 周恩来先生颇善谈天之外，其余的人就很少能说一两个笑话来调换空气的。”

    斯诺夫人海伦对我们说，一九三七年她在延安时，人们还爱说笑话，看见毛泽东走过后有人还挤挤眼说：“上帝走了。”七年后，没人再敢这么说了。冷嘲热讽， 幽默，说俏皮话，发牢骚，都可能被打成“特务”。

    毛要的不是志愿者，不是自愿投入的志愿者。既有自愿，就可能不自愿。毛要的是机器人，一按电钮，就按他的意志开动。他的目标实现了。

    一九四四年初，苏联在对德战场上进行大反攻，有望参与对日战争。打败了日本，苏联就会帮毛打蒋介石夺江山了。到那时，毛将需要大批干部。延安整风开始降温。

    中共情报机关此时着手甄别，看山一样高的口供材料中，会有多少事实，到底有没有真正的特务。这个过程很缓慢，饱受磨难的人们仍然不得自由，活在惴惴不安的痛苦里。有一点情报机关从一开头就能肯定：真正的特务嫌疑者不到志愿者的百分之一。

    其他根据地此时开始“抓特务”。毛要这些地区负责人从头做起，把刑讯、坦白大会等一一过一遍。毛把情报机关关于特务嫌疑者不到百分之一的估计放大十倍，变成百分之十，声称延安“清出大批特务”。

    又一年过去了。一九四五年春，毛确切得知苏联将参与对日战争，立刻宣布大批解放受害者。

    这些人中，不少已精神失常。中共元老薄一波回忆道：“那时我母亲也同我一起到了延安，我把她安置在深沟的一个窑洞居住。有一天我去看她时，她说：‘这里不好住，每天晚上鬼哭狼嚎，不知道怎么回事。’我于是向深沟里走去，一查看， 至少有六七个窑洞，关着约上百人，有许多人神经失常。问他们为什么？有的大笑， 有的哭泣……最后，看管人才无可奈何地告我：‘他们都是“抢救”的知识分子， 是来延安学习而遭到“抢救”的！’”（当时把逼人承认是特务叫作“抢救”他们。）

    死去的有上千人。自杀往往是唯一的解脱。有的跳城墙，有的跳井，有的把妻子孩子杀死然后自杀。自杀几次才终于死去的为数不少，一个物理教师先吞火柴头未死，再悬梁自尽。自杀未遂的人受到的无情待遇，从三五九旅政工干部王恩茂的 日记中可见一斑：“要一个同志来谈话，因他坦白后大翻供，吃了一把碎玻璃，实行自杀，督促他写检讨材料。”

    自杀也是抗议的最激烈形式。一个受害者跳崖死去以后，他的同志们把尸体埋在审判官的窑洞对面，含义很清楚：让死者的魂灵天天纠缠你们！

    据中共负责青年工作的蒋南翔在一九四五年三月给中央的信，“此次抢救运动，是在知识分子党员心理上投下了一道浓厚的阴影，是相当沉重地打击了党内相当广大的新知识分子党员的革命热情……很多人都明显或不明显地流露出一种灰暗的心情，革命的锐气、青年的进取心，大大降落了。甚至有少数同志消沉失望，到了丧失信心的程度。”

    但是毛泽东毫不发愁，这些人会继续为他服务，不管他们多么痛苦。他们已经陷在中共组织的这张网里出不去了。在别无选择的情况下，人们只好依靠信念过下去，为了过下去，信念反而更加强烈。毛很精明地利用他们的理想主义，说他们经历的一切冤屈都是为了救国大业所必受的考验，是崇高的、洗涤灵魂的牺牲。“为人民服务”就要有牺牲，毛说。以后人人皆知的这句话就是在此时被大加张扬的。

    毛要把受害者们送上前线打蒋介石了。为了缓解他们的怨气、怒气，他在一九四五年春天作了几次公开道歉。在大会上，他或是摘下帽子鞠躬，或是举手敬礼。但他的道歉总是措辞巧妙，好像是在替人受过：“我代表中央道歉”，“整个延安犯了许多错误”。一场整得人死去活来的灾难被轻描淡写一笔带过：“这次延安审干，本来是让你们洗个澡，结果灰锰氧放多了，把你们娇嫩的皮肤烫伤了。”“黑夜里的白刀战，误伤了自己的同志。”“好多人摔了一跤，希望爬起来，把身上灰拍拍干净，继续工作。”毛还以老子自居，说：“老子打了儿子，就不要记仇了。”

    毛说这些话时，听众常常流着眼泪，无可奈何的眼泪，一口气终于松下来了的眼泪。他们中的大多数继续为共产党战斗，为这个残酷地冤屈他们的制度战斗。他们帮着把毛送进紫禁城后，又整体地成为毛用来控制压制中国人民的机器。毛创造这架机器不是靠感召，不是靠磁力，归根结底靠的是恐怖。所谓“延安整风”，更恰当的名称应当是“延安恐怖”。

    所有党员都在不同程度上被整了一遍，包括那些没有直接受害的人。他们得被迫揭发他人：同事、朋友、丈夫、妻子，心灵上跟受害者一样受到永久性伤害。人人都得参加坦白大会，目睹可怕的场面。人人都生活在恐惧中，害怕下一个轮到自己。无穷无尽的“思想检查”对每个人的隐私都横加践踏。多年后毛声称：在整风中他并不只是整了百分之八十的人，“其实是百分之一百”，而且“是强迫”。毛泽东就是这样建立起了他的权力基础。

    在整风中，毛命令每个党员填“社会关系表”，把“本人历史上各种社会关系通通填上去”。于是人人都有了一大摞档案，毛从此掌握了国民党可能渗透中共的几乎每一管道，并且着手堵死这些管道。在即将爆发的全面内战里，国民党像一面筛子任共产党渗透，而共产党却是钻不进的铁板一块。

    整风的过程，就是准备全面内战的过程。当初年轻志愿者们参加中共，为的是抗日，不少人并不恨蒋。如毛所说：很多人“觉得国民党很好，很漂亮”。王恩茂的日记记载：“老干部抗战后减弱了阶级仇恨，新干部对于蒋介石都有极大幻想”。 蒋介石当时是全国公认的抗战领袖。他与美，英在一九四三年签订了废除不平等条 约的协定，使美、英放弃了在华特权（除香港外）。这是一个历史性的重大事件，就连毛也不得不在延安举行庆祝大会。蒋介石还使中国成为四强之一，跟美、英、苏并列，做了联合国安理会具有否决权的常任理事。

    毛利用整风抹黑蒋介石，成功地制造了对蒋介石的仇恨。抓特务是抓蒋介石派来的特务，所谓“日本特务”也说是为蒋介石服务的。毛就这样为打蒋奠定了心理基础。

    在这期间，新疆发生了一件事。一九四二年，新疆统治者盛世才怀疑苏联和中共阴谋暗杀他，跟苏联翻了脸。苏军撤走，中共在新疆的人员，包括毛唯一活着的弟弟泽民，都面临生命危险。他们再三请求延安让他们离开，毛令他们继续留下。 一九四三年初，盛世才把毛泽民跟一百四十多名中共党员、家属关了起来，其中有泽民的妻子和儿子毛远新，还有毛的干女儿（也是未来的媳妇）刘思齐。

    因为盛世才现在听命于蒋介石，莫斯科一再要中共驻重庆代表周恩来向蒋介石交涉释放他们。中共中央书记处在二月十日集体给周恩来打电报要他同蒋交涉。可是，毛紧接着在二月十二日单独给周发了一封电报，列出同国民党交涉的具体内容，只字不提释放新疆被捕者。于是，周恩来在同国民党代表的一系列会见、谈判中，也就没有提出这一要求。

    林彪那时跟周恩来一道在重庆。六月十六日，他比周恩来先一步到苏联大使馆去跟潘友新大使开会。他告诉潘友新，周恩来根据毛的指示，没有向国民党提出释放新疆被捕人员的事。周恩来到后，潘友新问他，周说他在三个月前就给蒋介石写了信，但一直没有回音。潘友新向莫斯科报告说：周说这番话时，林彪“坐在那儿，头深深地垂着”，周显然在撒谎。事实上，周和林几天前（六月七日）刚跟蒋介石会了面，蒋介石十分友好，但周恩来只字未提释放新疆被捕人员的要求。

    为什么毛指示周恩来不提释放新疆被捕人员的要求？会不会是他有意促成一次类似皖南事变那样的大屠杀，以激起共产党人对蒋介石的仇恨？

    毛泽民和两个中共高干在九月二十七日以阴谋武装暴动颠覆政府的罪名被处决。新疆的其他被捕者后来经蒋介石批准释放，返回延安。二十年后的文化大革命中，他们被打成“新疆一百三十一人叛徒集团”。


24 给王明下毒

党内对手王明

毛泽东在党内的对手。王明（右），一九三七年自莫斯科返国后不久与毛摄于延安。王明带回斯大林的命令，要毛打日本，而毛不想打，把日本侵华看作打垮蒋介石的大好机会。毛视王明为威胁，派医生给王明下毒。此照片为王明的儿子王丹之先生提供。

    1941～1945年　47～51岁

    在延安整风中，毛的另一个目标是叫整个中共领导层匍匐称臣，使他永远不再需要莫斯科的认可。

    德国入侵苏联不久的一九四一年秋，毛召开一系列政治局会议，要所有过去反对过他的人，引起过他不快的人，都卑躬屈膝地谴责自已，唱他的颂歌。大多数人，如张闻天、博古，都乖乖照办。-　周恩来当时在重庆。只有一个人拒绝从命，他就是王明。

    -　　博古在一九四六年死于飞机失事。

    王明一直在毛的股掌中过着小媳妇的日子。十月，他有幸看见季米特洛夫给毛的电报，里面问了十五个严厉的问题，包括：中共准备采取什么实际行动打击日本，以阻止日本与德国夹攻苏联？手上有了莫斯科对毛不满的证据，王明胆子壮了，抓住这个机会打算东山再起。政治局会议上，他拒绝表态说毛一贯正确，反而批评毛的抗日政策，说在这个问题上正确的不是毛，而是他。他要求跟毛在党的大会上辩论，说他决心与毛争论到底，到共产国际去打官司。

    毛本来计划在政治局所有人都表态臣服后，召开已延迟多年的“七大”，名正言顺地当党的领袖。毛做事实上的中共领袖已近七年，但一直还没有正式头衔。王明这么一闹，毛的如意算盘便散了架。如果倔强的王明在“七大”上挑起论战，辩论抗战政策，输的准是毛。毛不敢在这时开“七大”。

    事态发展出乎毛的意料，他又气又急，一腔怒火从笔尖宣泄而出。这段时间，他写了九篇骂人的文章，痛骂王明和王明从前的盟友，包括周恩来，哪怕周早已倒戈成了毛的忠实助手。这些迄今尚未公诸于世的文章，据毛的秘书胡乔木说，“的确写得很尖锐”，“咄咄逼人、锋芒毕露”，“用词辛辣、尖刻”，是毛的“郁闷 情绪的大宣泄，刺人的过头话不少”。有一节称王明等人为“最可怜的小虫”，说他们“尽是些假马克思，或死马克思，或臭马克思，连半个真马克思，活马克思，香马克思也没有”。

    毛把这些文章改了又改，然后收了起来。这些他花了大量心血的心爱之作，三十多年后仍念念不舍，心头痛恨他的同事时，用读它们来发泄。一九七四年六月，王明在莫斯科刚去世不久，周恩来身患膀胱癌而毛又不得不让他动手术，这时眼睛几乎失明的毛叫人把文章找出来读给他听。一九七六年他死前一个月，还让人又给他读了一遍。

    王明在一九四一年十月向毛挑战之后，突然病倒了，住进医院。王明说是毛泽东给他下了毒。这有待查证。确有证据证明毛给王明下毒的，是第二年三月，王明准备出院时。那时王明仍不屈服，在医院里还做诗说：“自是凛然争气节，独逢乱谄不低头。”说毛“一切为个人，其他都不管。”“反对苏共和苏联、反对中国共产党”，甚至直点其名：“毛泽东制造毛泽东主义，建立个人党内专制和个人军事独裁。”这样一个敢于反抗的王明，出院后准会给毛带来无穷的麻烦。毛决心除掉他。

    替毛下毒的是一位姓金的大夫。他最初跟红十字会的医疗队来延安，因为是妇产科和小儿科专家，共产党把他留下了。王明住院后，他被派任主治大夫。他给王明下毒的事实，有一九四三年七月延安医生会诊总结（“对于王明同志病过去诊断与治疗的总结”）白纸黑字为证。这份会诊总结是中共捂得最严实的秘密之一。

    会诊总结说：三月初，王明病好转，准备出院。但金要把他留在医院里，“金主任主张拔牙、割痔疮、割扁桃腺”，这后两个手术在当时的条件下都是“大手术”“是危险的”。由于别的医生反对而作罢。十三日，王明出院那天，金大夫给他吃了一片药，吃下去王明就出不了院了。会诊总结说：“三月十三服一片即头晕，三月十四服二片，即呕吐头晕、肝剧痛、脾肿大、心区痛”。金“三月十五日又叫病人吃一片”，“第二天的诊断就发现急性胆囊炎及肝炎，肝肿大”。

    会诊医生始终没从金那里问出他给王明的是什么药。药“是由金主任直接拿给王明同志的，没有第三人证明，也没有药方。”“金主任的答覆是模糊的，一会说是 Streptocide，一会又说是 Sulfamilamid，一会说是零·三一片的，一会又说是零·五 一片的。药是什么形状大小也都谈不清楚”。但会诊确定：“服此药后病人的中毒症状与某些其他药品中毒症状是相同的，例如砒制剂”。

    王明滞留在医院后，金大夫给他开大剂量的甘汞加小苏打。这样的配合是有名的禁忌品，因为它会产生升汞，使服用者汞中毒。会诊总结列举了王明一系列“汞中毒现象”，说金给王明吃的汞“超过极量”，“足以引起数人中毒或致死”。

    王明自然开始怀疑金了，停止了吃药，否则他早死了。六月，金大夫不再给王明毒药，原因是延安来了新的苏联联络员孙平（Pyotr Vladimirov）。孙曾在东北工作过，说一口流利的中文，又跟好些中共领导认识。他的级别很高，是个将军，报告直达斯大林。跟他同来的还有苏军情报局大夫阿洛夫（Andrei Orlov），外加一个电台报务员，直接给莫斯科发电报。

    七月十六日，孙平、阿洛夫向莫斯科报告，王明“治疗九个月后濒于死亡”。 王明没有告诉他们他怀疑自己被下毒，他既没有证据，又身在毛的掌心里。

    一九四三年初，王明病情恶化。延安的医生们跟阿洛夫大夫一致建议送他到国民党地区或者苏联去治病。毛拒绝放王明走。为了能去莫斯科，王明一月八日向孙平口授了一份直呈斯大林的长电，里面列举了毛“许多反苏反共的罪行”，最后“请求是否可能派飞机接我去莫斯科治病，届时我将向共产国际领导汇报毛泽东罪恶的详情。”

    王明的尖锐的话被孙平去掉些锋芒后发往莫斯科，二月一日到了季米特洛夫手上。毛显然得知王明的这封告状电报，马上也给季米特洛夫发了封电报，反告王明。尽管如此，季米特洛夫答覆王明说：“我们将派飞机接你来莫斯科。”

    二月十二日，金大夫又一次给王明开致命的甘汞加小苏打。一星期后，他给王明开单宁酸灌肠，开的浓度高到“有严重危险”（据会诊总结）。王明既没有吃药也没有灌肠，将处方留了起来。

    毛感到危机在即，采取紧急措施。三月二十日，他秘密召开排除王明在外的政治局会议，把自己正式任命为政治局兼书记处主席。决议给毛绝对权力，说中央的任何问题“主席有最后决定之权”。王明被赶出书记处。

    毛就这样第一次当上了中共主席。然而，他当得鬼鬼祟祟，没有向全党宣布， 也对莫斯科保密。这件大事在毛一生中都是国家机密，知道的人寥寥无几。

    三月二十二日，王明第一次告诉俄国人他被下毒。他把金大夫开的处方交给阿洛大大夫，孙平随即电报莫斯科。莫斯科马上回电说处方“导致慢性中毒”，“严重时死亡”。王明这时又把处方给延安的医疗负责人傅连暲看，这样有了会诊。

    毛泽东的伎俩是取之不尽，用之不竭。他不便阻止会诊，就利用它为自己服务： 会诊期间，王明是不可以离开延安的。

    毛也早预备下了替罪羊，就是金大夫。孙平记载道：三月二十八日，江青“突然来拜访我”，“她长篇大论地对我谈金大夫如何不可靠，说他也许是个特务”。

    五十六年后，在北京城一幢千篇一律的水泥楼房里，当年延安会诊的十五个医生中唯一活着的 Y 大夫接受了我们的采访。这是一九九九年，大夫高龄八十七岁， 但头脑仍然敏捷，动作毫无老态。他静静地端坐着等我们摆弄好录音机，然后庄重地开始他显然准备好的为历史留下纪录的叙述。

    会诊决定一作出，Y 大夫就领到任务去观察王明的病情。他说：“我在王明家里住了一个月，住在他隔壁房间的书房，我为他熬了一个月的尿。拿很薄的金片子丢进尿里，再夹出来，放在显微镜下看，看金片如果有红的颜色，那就是汞沾在上面，说明尿里有汞。”“里面有几次阳性。他是慢性中毒。”Y 大夫把他的发现报告给上级。若干星期没有下文。

    六月三十日，会诊终于开始。七月二十日结论作出：金大夫给王明吃了毒药。金本人也在结论上签了字。他在旁边打括弧写道：“其中数点另外声明。”但他从未发表任何声明。一次开会时，当着一屋子医生，大夫亲眼看见金“跪在孟庆树（王明的夫人）面前，哭了很久，又哭又求，求谅解他，说他是错了，但不是故意。” 王明夫妇和医生们都知道，金身上常揣着国民党军队编的小辞典，叫《军医必携》， 里面明明写着甘汞不能跟小苏打配用，而且金还在下面用红笔画了线。Y 大夫质问他说：“你看你那里面都有写着，禁忌药，危害又大，你还划了杠子！”金哑口无言。

    金不但没有受惩罚，反而被保护在枣园，跟特工人员吃、住在一起。他继续做毛跟其他中共领导人的医生。江青的流产和结扎手术是他做的。中共掌权后，他当上了北京医院院长，负责给中共领导人和他们的家人看病。毛的大儿媳妇患阑尾炎送进北京医院，做手术要家人签字，岸英不在场，是金代签的。这一切都说明，毒害王明根本不可能是金个人的决定，或医术问题。

    王明的会诊报告自然只字未提毛。但苏联人毫不怀疑毛是后台：“王明被下了毒。毛泽东和康生参与其事。”

    助毛下毒的是金大夫，帮毛阻止王明去莫斯科的是周恩来。那时苏联飞机来往延安，得请蒋介石点头。周对潘友新大使说：“国民党不让王明同志离开延安。” 当时也在重庆的林彪告诉潘友新，周根本没向国民党提出王明去苏联的事，原因是毛的指示。

    周提出的要求，是要苏联飞机送岸英回延安。蒋介石一口答应。这一年，岸英在军事学校学习，已加入苏联共产党。他热情积极，给斯大林写了三封信要求去苏德前线。他不仅是毛泽东的长子，也是毛唯一可能的继承人，因为次子岸青精神有问题。

    岸英要求毕业后返回祖国。他通过季米特洛夫打电报告诉父亲，毛很快回电说蒋介石已同意飞机送他回来。岸英收拾好行装，又给国际儿童保育院院长写了信， 请他照看岸青：“请多关照我的兄弟……他是一个诚实的人。只是听力不好，神经有问题，这一直在折磨着他。”

    可是岸英未能成行。八月十九日，他正待起程，突然被叫去见季米特洛夫。飞机到延安时，下来的人中没有岸英。这是莫斯科暗示毛：你放王明，我们才放岸英。

    毛就是不放王明。孙平写道：“医生们受命说王明的病使他受不了坐飞机”。

    “机组人员在延安等了又等，最后还是〔毛〕胜利了，他们等不及走了。”

    十月二十日，又一架苏联飞机来了，等了四天，带走了几个苏联情报人员，还是没有王明。王明一看见阿洛大大夫就哭了起来。他依旧卧床不起，人们都躲着他。他患病住院已整整两年，从吃毒药到现在也十九个月有余。在这段漫长艰难的日子里，只有妻子忠实地看护他。当着他的面，孟庆树总是显得镇定安宁，但她的儿子告诉我们，有一次，他看见母亲关上门在屋里土地上又踢又滚，一面用布堵住嘴，不让自己哭出声来。这个痛苦的场面深深地烙印在年幼孩子的脑子里。

    Y 大夫说，在延安，“好多人传说王明汞中毒，是有人要害他。”不光是高级干部知道，一般党员跟医院有关系的也听说了。私下议论多了，毛想出个“辟谣” 的办法，让不敢得罪他的王明家人自己当众否认。

    十一月一日，第二架苏联飞机离境一个星期后，毛召开延安高干大会，自己坐在主席台上。没让王明参加，只由孟庆树代表。会上一个叫李国华的干部被从关押中弄到台上，揭发说，孟庆树头一年曾对他说“王明同志之中毒是中央某某人所为”， 意思就是毛泽东。孟庆树接着登台坚决否认她说过此话。十五日，她又给毛和中央写信，说李是“撒谎”“造谣”，表示“再一次以十万分的热忱感谢毛主席”。给王明下毒这桩案子就这样画上了句号。

    莫斯科两次派飞机，都空机而返。在延安的苏联人也受到粗暴对待。他们的电台被损坏，专门带来防狼报警的狼狗被打死。毛敢于这样跟莫斯科对抗，因为他知道斯大林需要他，无法不要他。这段时间，苏联给中共的武器大大增加了。

    当季米特洛夫十一月十七日再次要毛放王明去苏联时，毛根本就不理他。季只好在十二月十三日给王明发电报，无可奈何地说：“至于你们党内的事，你们自己去解决吧，我这儿一时鞭长莫及。”季提起王明过继给他的女儿很好，要王明勿念。

    但斯大林显然又决定不能让毛太为所欲为。九天后，他授权季米特洛夫发给毛一封极不寻常的电报。电报说：“不言而喻，共产国际解散以后，-　它的领导人不能干预中共内部事务。但是从私人友好的角度我不能不向您谈谈我对中共党内状况的不安。”“我认为不打外国占领者的政策在政治上是错误的，目前脱离民族统一战线的步骤也是错误的。”他说康生“很可疑”，在“为敌人效劳”。还说正在延安开展的整王明附带整周恩来的运动“在政治上是错误的”。

    -　　共产国际于一九四三年五月二十日解散，这不过是个幌子，以安抚斯大林的西方盟国。

    最意味深长的是电报的开篇第一段，特别提到毛的儿子岸英：“关于您的儿子，

    我刚把他送进了军政学院……这个小伙子很有才干，我相信他会成为您的一个可信赖的好助手，他问您好。”

    岸英本来决定要回国的，怎么忽然又留在苏联了？回国的事就不提了？而且把他跟王明的事相提并论。季米特洛夫的含义很明显：跟从前蒋介石的儿子一样，毛的儿子也成了人质。

    一九四四年一月二日，孙平把季米特洛夫的电报翻译给毛听了以后，毛当场大怒，拿过纸笔当着孙平一挥而就，写了封回电，针锋相对一条条反驳。

    致季米特洛夫同志：

    一、 我们并没有削弱对日斗争。恰恰相反……

二、 我们与国民党合作的路线没有任何改变……

    三、 我们跟周恩来的关系是好的，我们毫无把他开除出党的意思，周恩来已经取得很大的进步。

    四、 王明一直在从事各种反党活动……

    五、 我向您保证并且可以担保，中国共产党热爱并深深地崇敬斯大林同志和苏联……

    六、 王明人不可靠，他在上海时被捕过，好几个人说他在监狱里承认了自己的党员身分，这之后才被释放。也有人谈到他与米夫的关系可疑……

    康生是可靠的……

    毛泽东

毛是个感情冲动的人，但通常他能控制住自己的脾气。一次助手师哲说佩服他“沉着冷静，有涵养”，他回答道：“我不是不生气，有时气炸了肺。但我知道应该尽量克制容忍，勿现于辞色。”

    毛这次却一触即发，原因是莫斯科头一次这样吓唬他。但毛马上就后悔了，他得罪不起莫斯科，特别是眼下苏德战争局势正朝苏联胜利的方向发展，苏联不久就会进入中国，帮助他夺权。第二天毛找到孙平，说他“反覆考虑了”给季米特洛夫的回电，说要是电报还没有发出，他“一定要改变里面的内容”。

    但电报已经发出。此后几天，孙平注意到毛明显地惴惴不安，努力向他表示友好。一月四日，毛破例请孙平看京戏，“见面后他一句客套话也没讲就马上谈起他对苏联、对斯大林的尊重。毛说他真诚地尊重在苏联受过教育或工作过的中国同志。” 五日，毛又来拜访孙平，“显然他明白他一月二日给季米特洛夫的电报是粗鲁欠考虑的。”六日，毛设宴招待在延安的苏联人，席间“一切都礼仪周全，友好备至，甚至带巴结性。”七日早上九点，毛通常睡觉的时候，毛随员也不带，一个人来见孙平，“突然说起王明——口气迥然不同，几乎可以说是友善！”说完后他坐下来，给季米特洛夫写了另一封电报，请孙平“立刻发出去”。“毛显得心情烦乱，举动里透着紧张不安。他看来疲惫不堪，好像一夜没合眼。”

    毛这封电报是恭顺奉承：“我真诚地感谢您给我的指示。我将深入地研究，坚决贯彻执行。”“关于党内问题，我们的目标是团结。对王明也是这个政策。”“我请求您放心。您的一切思想、一切感情都紧贴着我的心”。毛随即两次拜访王明，跟他长谈。

    季米特洛夫二月二十五日来电，说他很满意毛的第二封电报。接着莫斯科又有若干电报来，口气俨然都是“我们可以合作”。

    三月二十八日，毛请孙平给岸英发封电报，要他不要还想着回中国。电报说他对儿子的“学习成绩很高兴”，要儿子不要挂念他的身体，他身体很好。毛要岸英向曼努伊尔斯基和季米特洛夫转达他“热烈的问候”，“没有他们就没有中国同志和他们的孩子的教育，抚育和成长。”毛这番话是说给莫斯科听的，等于告诉莫斯科他并不介意他们把岸英扣下作人质。

    季米特洛夫同时也要王明对毛妥协。王明虽然争辩说他跟毛的矛盾不是他的错，但还是答应努力跟毛合作。他只是孤立无助地恳求莫斯科管束毛。

    毛、王双方各自让步，归根到底是毛得胜。他把王明扣在延安，要怎么整治他就怎么整治他，只是不能毒死他。他依旧在党内攻击、丑化王明，延安整风的主要内容之一就是把王明塑造成头号坏蛋。干部们天天谴责王明，大多连王明的面部没见过。毛怕雄辩的王明在大庭广众下开口，总是不许王明出场。在一个声讨王明的大会上，孟庆树跑上台去说那些指控都是诬蔑，提出用担架把王明抬来，让他澄清事实。在座的当然没人动，孟庆树哭着扑到毛的膝盖上，要毛主持公道。毛坐在那里，任她痛哭流涕，毛像石像一样纹丝不动。

    王明谈不上再与毛争雄了，可毛还是不放心。五年后的一九四八年，毛准备访问苏联，那时他与斯大林矛盾又起，怕王明趁他不在时作乱，于是又一次对王明下手。王明因便秘需要灌肠，一名医生就给他开了给尿缸子消毒的、会烧坏肠子的“来舒（Lysol）”。王明痛得大叫，给他灌肠的妻子立刻停止，他才侥幸活了下来。当时的结论说这是“医疗事故”，可是这样的事故从来没有出现在中共其他领导人身上，更不用说一而再，再而三发生。那个开“来舒”处方的大夫以后一直是毛的主要医生之一，官至卫生部副部长。

    一九四三年，毛在给王明下毒时，还整治了周恩来。毛不满足于周听话、忠实，还要再大大恐吓周一番，使他不敢有丝毫二心。在整风中，毛把周领导的地下党打成特务集团，周面临当特务头子的危险。毛召他从重庆回延安时，他踯躅着不敢回去。毛六月十五日发给他暗带威胁的电报：“成都、西安两地望勿耽搁，一则求速， 一则避嫌。”周七月份一到延安，毛劈头给他一顿指责，还甩出一句：“不要身在曹营心在汉！”

    周胆战心惊，马上在“欢迎”大会上连篇累牍地歌颂毛。十一月政治局会议上，他一连骂了自己五天，说自己“犯了极大的罪过”，是王明的“帮凶”，说自己从前当领导是“篡党篡政篡军”，还称自己“猥琐”，有“奴性”。他在党内到处演讲，大讲他本人和其他领导如何给党带来灾难，毛又如何从他们手里挽救了党。自此，周恩来完全被毛驯服，以后三十多年，直到行将就木，他都是不时自掌嘴巴的毛的理想奴才。

    毛最后整治的人是彭德怀。彭在三十年代就反过毛，一九四零年他违背毛的意志打百团大战。他让毛恼怒还有别的原因，比方说把“自由民主”看作真正的理想，而不是宣传的口号。毛曾针对彭的一篇谈话，指责他不该“从民主、自由、平等、博爱等的定义出发”，而应该从“政治需要出发”。彭提出奉行“己所不欲，勿施于人”的中国传统宗旨，毛说应该是“己所不欲，要施于人”。毛多年容忍了彭，是看在彭卓越的治军能力上。（彭领导下的八路军根据地跟延安很不相同，少有延安那种高压气氛，跟老百姓的关系也好得多。）

    一九四三年秋，彭奉召回延安。毛一向不搞四面出击，所以没有马上打击他。 彭对延安感到格格不入，对请客吃饭中的浪费看不惯。有次席间端上来一盘海参，他脸一沉，放下筷子算了一笔帐，问主人：“一盘海参要吃掉几个农民一年的劳动？！”彭还直言不讳地反对毛正在制造的个人崇拜，说“偶像崇拜不对”，不赞成党章中提以毛泽东思想作指针。一天，刚从监狱里放出来的年轻党员李锐因公事找彭，彭问起他的境遇，然后若有所思地说：“光荣的孤立是很难的。”

    一九四五年初，轮到彭德怀挨整了。毛召开“华北座谈会”，旨在破坏彭的威信与声望。会上毛的钦定人物一个个朝彭身上泼污水，用彭的话说是“操”了他四十天“娘”。会一直开到日本投降前夕，停下来是因为毛急需能干的将领打蒋介石。 至此，毛已经挨个儿整治了中共领导人中所有曾经反对过他的人，强使他们在不同程度上屈服了。


25 当上中共的“斯大林”

    1942～1945年　48～51岁

    整风也使毛的盟友增加了对他的畏惧感。他的主要帮手康生在那段时间非常怕毛。康生也是地下党，他的背景复杂。什么时候、什么地方入党都不清不楚，他提的入党介绍人否认介绍过他。许多人给毛写信提出对康的怀疑，有人说他被捕叛变、出卖同志。最令康惶惶不安的是莫斯科的态度，季米特洛夫一九四三年十二月的电报对毛说康生“为敌人效劳”“很可疑”。这当然代表斯大林的意见。早在一九四零年，莫斯科就要中共把康生清除出领导圈。

    康生全靠毛保他。毛不但不在乎康暧昧的过去，相反地，他要的就是康有这样的过去。毛喜欢有把柄可抓的人。在毛手心里康生一辈子都提心吊胆，一九七五年临死前不久，还一再向毛表白他“没有叛变”。

    康生在苏联经历了斯大林的肃反，参加了清洗别人，他是个心理变态的迫害狂。康爱观赏群众大会上人吓得发抖的场面，爱玩弄手中的牺牲品。斯大林有时把将赴刑场的人召到办公室作最后谈话，康生呢，故意让受害者以为没事了，就在那如释重负的一刻把他打入万丈深渊。康喜欢讲他家乡的一个地主如何用驴鸡巴做鞭子抽打长工。一个十五岁的女学生编了套谎话，讲她如何用肉体诱惑男人，为国民党刺探情报，康生带着她到处去讲，自己津津有味地听了一遍又一遍。他还给毛提供淫书，跟毛交换猥亵的笑话。

    康生后来成为延安恐怖的替罪羊。

    另一个盟友刘少奇也领导过地下党，自己还被捕过几次。要是他不跟毛合作，毛可以很容易地把他打成特务头子。刘一九四二年底刚回延安时曾对整人表示不满，但很快他就感到了危机。孙平观察到，刘迅速改变了观点，开始讨好康生，对毛亦步亦趋。后来刘鼓励他手下的人，像蒋南翔，给中央写信批评延安整风，不过那已 是在毛把恐怖收回口袋之后。一九五零年，刘对苏联大使罗申（Nikolai Roshchin）说，延安整风的方式是“不正当的，使大批同志受害”。由于刘有才干，又听话，毛在整风中提拔他做第二把手，直到文化大革命。

    有两个在未来的中国权倾一时的女人，在延安整风中第一次尝到了被整和整人的滋味，这就是毛夫人江青和林彪的夫人叶群。两人都当过地下党，自然都有特务嫌疑。一九四三年的一天，林彪远在重庆，叶群被绑在马上拉去关押起来。但她很幸运，有个跟毛关系不一般的丈夫。林彪七月回延安，闯进审查他妻子的机关办公室，把马鞭子往桌子上一摔，喝斥道：“他妈的，老子在前线流血打仗，你们在后方搞我老婆。”机关赶紧放人，给叶群作了“政治历史清白”的结论。受审这一段时间虽短，给叶群的心灵留下永久的疤痕，是她铁石心肠的开端。文革中她也成为整人的人。

    江青作为毛夫人当然没人敢指控她，但她寝食不安，怕有人说出什么话来。她还得跟别人一样写“思想检查”，忍受“批评与自我批评”。她想躲起来，称病请假。毛不是林彪，他不保护自己的老婆，反而命她搬进中央党校“接受党和群众的检查”。虽然时间不长，程度也远比别人轻，她已是终身惧怕毛了。不像贺子珍，江青从不敢对毛玩弄女人大发雷霆，更不用说离开毛。毛要她干什么她就干什么。 她这种恐惧感导致二十多年后文革中许多人坐监死亡。

    她学会了整人，对此还上了瘾，第一个牺牲品是女儿李讷十九岁的保姆。

    李讷是毛跟江青唯一的女儿，生于一九四零年八月三日。一岁半时来了第三任保姆。保姆出身在山西一个穷苦人家，父亲常年在黄河上来回浮水给八路军驮运东西，一个严冬死在黄河里。保姆从小就给八路军做鞋，由于人老实勤恳被提拔到区政府工作，后来跟其他本分可靠的女孩子一道被选为延安首长的保姆。

    做了体检，受了训练，她到了毛家。活路之一是给江青洗头。她说江青“脾气大着呢”，稍不合意就大发火，“吓得我不得了”。一天，她突然被叫到江青和毛身边的两个工作人员面前，江青朝她厉声大叫：“牛奶里有毒，你是坏人，来的时候就带来了毒药！你坦白！”

    在枣园有一头特别为毛家养的乳牛，由专人喂养和挤奶。江青那天泻肚子，怀疑是牛奶有问题，审了厨师跟勤务员以后审保姆。当天晚上，保姆被押进枣园后沟的监狱，住在一孔挤满女犯的窑洞里。白天的工作是纺线，定额高得使她们一刻也不能闲。当局发现纺线是个绝妙的办法，被关押的人坐在那里一动也不动，便于管理，还创造了财富。晚上是审讯的时间，保姆受尽辱骂：“你为什么不坦白？坦白就完了，你这个造粪的机器！”夜里看守拿着灯笼，不时探头到各窑洞去看，提防自杀或逃跑。关了九个月，保姆被释放了，九个月里经历的恐惧伴随了她一辈子。

    正是靠整风，毛泽东树立起了对他的个人崇拜。人们在头脑里“确立了毛泽东思想的领导地位”，“认识了毛泽东思想是唯一正确的思想”。以前，大家可以既钦佩毛又说调侃他的话，既拥护他做领袖又对他跟江青的婚姻表示不满。学习毛的讲话时，不少人曾皱着眉头说：“还不是这一套！”“太粗浅，太容易了解。”好些人刚到延安时看不惯呼喊“毛主席万岁”，觉得“皇帝才喊万岁嘛，我们这是干什么？我感觉肉麻。”这一类言谈在运动以后都不复存在。

    个人崇拜的每一步骤都是毛本人亲自导演的，最重要的步骤都发生在“延安恐怖”最盛的一九四三年。这一年，毛亲手控制的《解放日报》连篇累牍地登着大字标题：“毛泽东同志是中国人民的大救星”。这一年，毛担任校长的中央党校大礼堂正上方镶嵌上他本人的金色浮雕头像。这一年，中央党校发给每个学员一枚毛像章，为后来人人必戴毛像章之始。这一年，毛的肖像大批印刷，卖给家家户户。这一年，著名的毛颂歌《东方红》要人人传唱。

    也是在这一年，“毛泽东思想”这一说法问世，首次出现在王稼祥的文章里。 捉刀人其实是毛。王的妻子朱仲丽记得那是阳光灿烂的一天，新结的蜜枣绿绿地挂在树上。毛到她家来了，先说了些关于打麻将的俏皮话，然后叫她丈夫写篇文章纪念中共成立二十二周年。毛明确地说：“你以前和我交换过的那些意见，我看都可以写进去。”王稼祥心领神会，废寝忘食地写了这篇文章，中心是：“中国民族解放整个过程中——过去、现在与未来——的正确道路就是毛泽东同志的思想”，“毛泽东思想就是中国的马克思列宁主义”。写好后交给毛审阅，毛打电话答覆：“写得很好，准备叫《解放日报》发表。”发表后成了中共人人必须“学习”的文章。

    在每天的会上，一个简单公式被反覆捶打进人们的脑子：只有跟着毛，才能无往而不胜。长征中最大的败仗土城之战，明明是毛指挥的，现在成了“违背了毛泽东的人民战争的战略战术原则”的结果。毛反对的平型关之役成了“贯彻毛主席‘诱敌深入’等作战原则所取得的重大胜千利”。

    改写历史还有一段小插曲。一九四三年，延安出了本小册子《中国职工运动简史》，作者是早巳被国民党枪毙的中共劳工领袖邓中夏。一九三零年原文完全没有提到毛。可是现在的新版里塞进去这么一句话：“一九二二年，湖南工人运动就在毛泽东同志的领导下，猛烈地开展了起来。”

    个人崇拜树立起来了，名正言顺当中共领袖的时机成熟了。一九四五年四月二十三日，中共“七大”在延安召开，离上届“六大”整整十七年。毛把“七大”往后一推再推，以便滴水不漏地控制大会。

    所有“七大”代表都经过反覆筛选，毛还把他们中的大多数关了五年。整风前有五百来名代表，半数被打成特务，自杀的、精神失常的难计其数。几百个新代表被选入，个个都保证听毛的话。

    “七大”会堂最醒目之处，是主席台上方的一条大横幅：“在毛泽东的旗帜下胜利前进！”毛被选为所有最高机构——中央委员会、政治局、书记处——主席。 自中共诞生以来，他第一次公开地有了党的领袖头衔。二十四年的努力如今总算开花结果，如愿以偿，毛的激动可想而知。感情冲动时他容易顾影自怜，他又开始唠叨过去的“受歧视”，“坐冷板凳”，眼泪直在眼眶里打转。

    毛泽东成了中共的“斯大林”。


26 “革命的鸦片战争”

    1937～1945年　43～51岁

    延安被叫做中国革命的“圣地”，以共产党人“自己动手，丰衣足食”著称。真正使延安能够生存发展，靠的是什么呢？

    延安有两项重要外援。一是国民党政府（在头几年）的接济，二是莫斯科的大量秘密援助。一九四零年二月，斯大林亲自把援助规格定在每月三十万美金上。这相当于今天的四千五百万至五千万美金一年。

    来自本地的主要收入是农业税，有一个响亮的名字叫“救国公粮”。延安所在的陕甘宁边区公粮数字年年直线上升。有记录在案的头五年的官方数字是这样的（以石计算）：

一九三七年　　　　一三，八五九

一九三八年　　　　一五，九七二

一九三九年　　　　五二，二五零

一九四零年　　　　九七，三五四

一九四一年　　　　二零零，零零零

    一九三九年的急剧增长，是因为那年毛泽东开始大规模扩展军队和根据地，需要钱粮。征粮常常靠强制与暴力，陕甘宁边区政府秘书长谢觉战六月二十一日的日记提道，征粮有“逼死人”的。谢觉哉地位既高，跟毛又是几十年的老关系，所以胆敢一直记日记。一九四零年天灾歉收闹饥荒，公粮仍增加了近一倍。一九四一年，收成减少两三成，可是公粮却再次翻一番。

    当地人怨声载道，毛也知道这一点。他后来对高级干部讲了个故事，说一天雷雨中某县长被雷电击毙，一位农民就说：老天爷不睁眼，咋不打死毛泽东。毛声称他了解到农民的反感后，决定减征公粮。事实恰恰相反。那个雷雨天和农民的诅咒发生在一九四一年六月三日，而四个月之后的十月十五日，毛的政府宣布了史无前例的高额公粮。也就是说，毛得知农民的怒气后反而加倍向他们征收，甚至还添上一项新的税收：公草税，即马料。

    另一次，毛提到一个“装疯的人”冲过来打他，“对我有义愤，原因即那年公粮负担重。”他没有提到其他悄悄流传的故事，其中之一说一个农民买了张毛的肖像，把像上的眼睛挖出来。审问他时，他说：“毛主席不长眼睛。”真实的公粮数字此后不再公开。一九四二、一九四三年，陕甘宁政府宣布的公粮数字比实际上起码少说了两成。

    中共宣传说陕甘宁边区的税收比国民党地区低得多。可是谢觉哉在一九四四年二月二十四日的日记里写道：边区的农业税跟国民党地区比并不轻，有的人“交公粮后没得吃，所交公粮之数几乎和全年收入之粗粮相等”，“如白玉宾全家四口，收粗粮五大石，须出公粮四十六斗六升。”甚至有人“实际收的粮不够交公粮”。

    能为陕甘宁边区带来收入的还有盐。盐很容易生产。根据一九四一年边区政府工作报告，边区有七个大盐池，“产盐方法靠天，夏季太阳一晒，水面结晶，稍微下点雨，融去硝质，打下就是。过去只要盐有销路，产量是无穷的。”共产党占领头四年，没有产新盐，把几十年的存盐都用光了，致使“西北各地都闹盐荒。”报告说这是因为“我们缺乏远大计划”。

    一九四一年，边区政府终于看到了这个赚钱的宝贝，开始产盐。盐成了本地收入的第二大来源。对国民党统治区的出口中，盐占了百分之九十。中共宣传说延安 处在蒋介石严密的经济封锁之下。事实上，它跟国统区之间贸易不断。

    盐产在边区的东北边，出口口岸在南边，运输全靠农民做义工，跋涉在七百公里的崎岖山路上，称之为“官督民运”。谢觉哉等人向毛上书，反对这个“人民赔累，荒废农时，强所不愿”的严酷政策。但毛告诉他们：“官督民运政策，不但是未可厚非的，而且是完全正当的”。要农民“农暇必须去，非去不行”。他还在“农暇” 二字下加了着重号。

    一九四一年德国入侵苏联后，毛担心苏联不能继续资助他，找了个新的收入来源：种鸦片。几个星期不到，延安就买了大量鸦片种子。次年，大规模的种植鸦片开始。

    在小范围内，毛把此举称为“革命的鸦片战争”。在延安，知情的人们含蓄地说着“特货”。中共掌权后，这件事在历史中消失了。我们问师哲时，他先说：“这个东西传出去，对我们共产党很不利的。”接着承认说：“是有这个事情。”“鸦片周围种了很多粮食，是高粱，鸦片种在中间。”一九四二年八月，在延安的一个苏联人打麻将时直截了当地问毛，共产党人怎么可能“公然种鸦片”？毛不吭声， 邓发替他回答：鸦片能赚钱，“有钱我们就能打国民党！”西安报纸上有一个很详 细的调查报告，指出陕甘宁边区那年种鸦片的地有三万英亩。

    鸦片的主要种植地跟国民党将军邓宝珊的管辖地接壤。邓将军是中共的“老朋友”，有个中共党员作秘书，女儿也是中共党员，住在延安。他不时造访延安，还把黄河上的两个要紧的渡口拱手交给中共，使延安跟其他根据地的来往畅通无阻。

    邓将军本人也种鸦片，号称“鸦片大王”。他跟毛互相开方便之门。蒋介石曾考虑让邓将军换防，毛一听说就电告在重庆的周恩来，要蒋停止调动，否则他要“用武力”，把调来的部队“消灭之”。蒋只得打消换防的念头。毛对邓将军的感谢从他在“七大”上的讲话中可见一斑，他两次特地提到邓，一次与马克思并举，引得苏联驻延安代表孙平发问：“邓宝珊到底是个什么人哪？毛泽东居然把他跟马克思相提并论！”但毛并不信任他的这位恩人。中共掌权后邓留在大陆，也挂上一连串头衔，但当他提出想出国看看时，他却未能如愿。

    一年的工夫，鸦片解决了中共的困难。一九四三年二月九日，毛电告周恩来：“边区财政难关已度过，现党政军积蓄资产值边币五万万以上（合法币二万万五千万以上）。”这个数字六倍于陕甘宁边区一九四二年的政府预算七千九百万元。据苏联人一九四三年估算，中共卖了四万四千七百六十公斤鸦片，价值二十四亿法币（相当于今天六亿四千万美金）。到一九四四年，用秘书长谢觉哉的话说，中共很“富”了，而这“无疑是由特货”来的。

    延安干部的生活大为好转。王恩茂日记里描述了一顿不算特别的饭局：“开始吃了一顿点心，糕、糖、油煎的花生和面块、梨子、枣子、花生等，继续吃了几十碗菜，每个桌都剩了很多的菜吃不完。”从其他根据地来的干部常常惊呼延安吃得太好了。“延安党校伙食，每天都是四菜一汤。大盆四方块红烧肉，让你吃个够。我问他们是不是‘七大’代表都是吃这么好？答覆的是你来已减少了一半，过去是八个菜。”

    “毛主席发胖了！”邓宝珊将军一九四三年六月与毛重逢时恭喜他说。

    一九四四年，中共停止种鸦片，原因之一是鸦片过剩。有人提议“特货内销”， 即卖给边区的老百姓。毛泽东否决了这个提议，农民吸鸦片对他有害无益。

    知情的干部对种鸦片感到不安，毛针对他们讲了一次话。谢觉哉一九四五年一月十五日记道：“毛说我党犯过两次错误，一是长征时乱拿人民东西（不拿不得活）， 二是种某物（不种度不过难关）”。这样看来，中共只犯过两个错误，两个都犯得有理。

    对当地老百姓来说，鸦片的主要好处是不再受驻军骚扰。在此以前，他们的房子被占据，日用品和农具也被征用。鸦片带来财富以后，毛泽东采取措施要改善与当地人民的关系。部队退还拿用的老百姓的东西，他们得填“赔偿群众损失统计表” 等，还帮助农民种田。据毛说，迄今老百姓对共产党都抱着“敬鬼神而远之”的态度。外来共产党人跟当地人之间的关系局限在工作需要，或是新年到村子里去扭扭秧歌，象征性地拜拜年。通婚，甚至一般来往，都是稀罕事。

    鸦片带来的财富并没有用来提高老百姓的生活水准。据谢觉哉记载，共产党吃大灶的，每年也吃肉二十四斤，而老百姓平均每人吃肉仅五斤。毛一面储备巨额财富，一面不放过机会搜括人民。一九四三年六月，他称蒋介石军队要打延安（其实蒋并没有要打），要陕甘宁边区人民“自愿捐献”柴火、菜蔬、猪羊、存款，还有他们终生的积蓄：一点点金子。

    贫困给陕甘宁边区带来高死亡率。这使中共高官也感到不安。谢觉哉一九四四年十月十二日的日记写道，延安市“一年生一百八十三，死二百二十四”；志丹县“今年上半年出生率百分之三，死亡率百分之十四”，死亡率是出生率的五倍。至于原因，谢说是：“衣食住均薄”，“怕豹吃牲口，人畜同居”。生了病又“没医生”。财政部长李富春一九四四年十一月说边区是“财旺，人不旺（疫病流行、人畜死亡率仍高）”。

    有一个故事广为人知：毛在延安搞“精兵简政”，减轻了人民的负担。实际上，毛泽东要征服中国，需要更多的干部，更多的兵，精兵简政是不可能办到的。但这是个有利于宣传的口号，他便接了过来，利用它把老弱病残和政治上不可靠的“落后分子”，清理出干部队伍，送去“参加生产”。为了防止他们寻机逃跑，有特别规定说，对这些人“须安置在较中心地区，一则能使他们安心生产，再则免遭边境顽固分子之破坏挑拨与勾引。”

    即使算上这些被精简的人，从一九四三年三月的机密文件《各级政府及参议会整编办法》可以看出，边区政府工作人员总数是“较前增加”。增加的大多在基层，目的是加强控制。毛也以精兵简政为名，合并最高层的部门，便于自己一手掌控。

    人们熟知国民党统治区的通货膨胀，有所不知的是陕甘宁边区毫不逊色。据谢觉哉日记，一九四四年跟中共初来的一九三七年比，盐涨了二千一百三十一倍，清油二千二百五十倍，棉花六千七百五十倍，火柴二万五千倍。一九四二年六月二日《解放日报》一篇文章，标题是“娶不起老婆”。里面说：过去娶老婆费钱是几十元至一，二百元，现在花数万元边币才能娶到个寡妇。

    中共在抗战中的政策是“减租减息”，但陕甘宁边区高利贷盛行。原因是政府发放的贷款太少，要靠私人贷款来弥补，利率“听任民间自行处理”。谢觉哉一九四四年十月十六日记载：“一般放帐利率，去年月息为百分之三十至百分之五十。” 更可怕的还有“每集（五天）每万元出利一千五百至二千元”，即五天之后就涨百 分之十五至二十。为了筹款而被迫卖青的农民，有时要价只相当于收获时粮价的百分之五。

    毛统治中国多年后，延安像其他老根据地一样，依旧穷困不堪。一个对红色中国热情澎湃的瑞典人米尔达（J. Myrdal）一九六二年跟毛有这么一段对话：

米：我刚从延安地区回来。

毛：延安是个贫穷、落后、不发达的地方……

米：我住在一个村子里，我想学习农村的变化……
毛：那么我认为你不应该去延安。延安又穷又落后，你不该去那里的村子……

米：但那里有伟大的传统——革命、战争——我的意思是，延安到底是开端呀

    ——

    毛没等他说完就打断他：“传统——〔大笑〕，传统——〔大笑〕。”


27 苏联红军终于来了

    1945～1946年　51～52岁

    一九四五年二月，在苏联克里米亚半岛上的雅尔塔（Yalta），斯大林向罗斯福和丘吉尔承诺，苏联将在打败德国之后两到三个月内参加太平洋战争。这意味着苏联红军将大举进入中国，这是毛梦寐以求的。早在一九二三年，他就清醒地指出：中共要上台“得由俄国军队从北边带进来。”二十二年后，这个预言即将变为现实。

    罗斯福和丘吉尔唯恐斯大林不参战，接受了斯大林的要求，承认苏联占有外蒙古的“现状”，恢复沙俄在中国的特权，让苏联控制中东路、旅顺、大连。-　这两位西方领袖没有意识到，同斯大林根本无须做交易，斯大林早就想挤进来。斯大林将以对日作战为借口侵占中国大片领土，为毛泽东夺权创造条件。雅尔塔会议之后不久的二月十八日，斯大林的这一意向由苏联《消息报》反映出来：莫斯科“在解决远东问题的时候会把中共利益考虑在内”。

    -　雅尔达协定说这些“赔偿”是日本欠苏联的，事实上肉是从中国身上剜的。邱吉尔说：“俄国人从中国拿赔偿只会对我们保持香港有利。”尽管这些条款事关中国领土，但中国政府 却被蒙在鼓里。美国说由它来告诉蒋介石，可是答应斯大林，斯大林什么时候让它说它才说。这样一来，蒋介石一直到四个月后的六月十五日才从美国那儿得到协定的全文。

    毛兴奋已极。怎么感谢苏联人呢？他想起他们驻延安代表的性生活。二月二十六日，他对孙平说：“这里的漂亮姑娘你一个都不喜欢吗？不要不好意思嘛。”三月五日他又再次提起：“怎么，这儿动人的女孩子还是有的嘛？”“身体也健康。对不对？也许阿洛夫大夫想找一个？你呢？看上了谁了？”当天孙平在日记里写道：傍晚时分，一个女孩子出现了……她害羞地跟我打招呼，说她是来收拾房间的……

    我搬了把板凳，放在屋外墙边唯一的一棵树下。她坐下来，紧张，也微微笑着。她和婉地回答我的问题，一边小心地等待着，两条腿交叉着，穿着布鞋的娇小玲珑的腿……

    她真可爱极了！

    她告诉我她是个大学生，刚参加共产党。她真年轻啊。

    四月五日，苏联通知日本废除苏日中立条约。一个月后德国投降。消息传来正开“七大”，毛用中共胜利在望的前景激励与会代表，对他们说苏联军队一定会来的。他语意深长地笑着，手掌砍在脖子上说：“国际援助一定要来，如果不来，杀我的脑袋！”毛反覆提到斯大林，其感激之情溢于言表，赞颂讴歌的浓度在他一生中空前绝后。他自问自答：“斯大林是不是领导着世界革命？当然领导”。“领袖是谁？是斯大林。有没有第二个人？没有了”。毛宣布：“我们中国共产党的每一个人，都是斯大林的学生……他是我们的先生”。

    一九四五年八月九日午夜之后十分钟，美国在广岛投下第一颗原子弹的三天后，一百五十万苏蒙联军在四千六百公里的边境线上开进中国，从东北到察哈尔，比整个从波罗的海到亚得里亚海的欧洲战线还长。毛泽东在四月就下令中共靠近外蒙的军队准备“配合苏军作战”。苏军一入境，他便昼夜工作，调兵遗将，把苏军席卷而过的土地接管过来。毛把办公室搬到枣园小礼堂，接见川流不息的各地应召前来的将领。一张乒乓球台成了他的办公桌，上面摆着笔墨纸砚，在那里他起草电报， 一挥而就地写委任状。得空时抓起桌上的瓜果馅饼等当饭吃，吃得如风卷残云。

    根据雅尔塔协定，苏联军队进入中国以前要跟蒋介石签个条约，取得蒋的认可。 蒋介石不愿意签条约，因为条约承认外蒙古独立，在旅顺、大连等问题上损害中国主权。但苏军在没有条约的情况下就进来了。一个星期以后，苏军已经入侵中国境内几百公里，蒋介石的外交部长王世杰只好勉强在《中苏友好同盟条约》上签字。蒋不得不同意签，因为他怕没有条约约束，斯大林会毫无顾忌地把苏军占领的地盘交给中共，而条约规定苏联承认他为中国唯一的合法政府，许诺把全部占领土地都交给他。

    当然斯大林无意遵守诺言。为了帮助毛接管，他尽量拖长占领时间，说是三个月撤军，但拒绝把这一条写进条约里。苏军占领时期远远超过三个月，这期间斯大 林用各种办法阻挠蒋介石接管。斯大林甚至想过把内蒙古从中国割走，苏联占领军成立了内蒙古临时政府，准备跟外蒙占合并。这个计划最终放弃了。

    日本是八月十五日投降的。这一天中国人用鞭炮、狂欢、眼泪、祝酒和敲锣打鼓来庆贺。战火在中国烧了八年，有的地方达十四年，使千百万中国人死亡、伤残，制造的难民多达九千五百万，为世界之最。中国人渴望和平。

    等待他们的，却是立即爆发的全面内战。日本投降后，苏军仍不停地向南推进，一连好几个星期，占领的中国北部领土超过苏联在东欧所占全部土地的总和。苏联伞兵空降到东北西面七百五十公里的包头，靠近陕甘宁边区。到八月底，在苏联人帮助下，中共占领了察哈尔、热河的大部分地区，包括它们的首府张家口和承德。毛考虑把他的大本营移到张家口，一队队驮着文件行李的骆驼起程远行。

    对毛最重要的还是东北。那里蕴藏着中国最丰富的煤、铁、金矿，辽阔的森林资源，还有全国百分之七十的重工业。不仅如此，东北三面跟苏联控制的地区接壤： 西伯利亚、蒙古、北朝鲜（北韩）。毛在“七大”上说：有了东北，“我们在全国的胜利，就有了巩固的基础了。”“也就是说确定了我们的胜利。”

    不管是共产党还是国民党在东北都没有军队，那里被日本人无情有效地占领了十四年。但是中共的游击队就在山海关附近，他们立马出关，跟苏军联系上后，苏军把日本军火库对他们开放。沈阳有日本最大的军火库，据当时的报告，中共接受了“枪支十万支，大炮数千门及弹药、布匹粮食无数”。就在几个月前，整个八路军总共才有一百五十四门炮。

    日本傀儡满洲国的二十万军队整个投降了苏联红军，苏军把他们交给中共整编。 参军的还有成千上万新近失业的男子，失业的原因是苏军把东北的工厂设备机器以“战利品”的名义大批拆运回苏联，拆运过程中甚至毁掉整个工厂。据专家估计， 苏军运走的设备差不多价值八亿五千八百万美金，要重新安装得花二十亿美金。大拆运的结果是许多老百姓失去了生活来源，有的只好当兵。中共最初派进东北的部队有六万人，转瞬就增加到三十万。

    蒋介石急于把东北抢到手。但他的精锐部队远在华南和缅甸，要把他们运到东北去得仰仗美国的军舰。美国人要他跟毛泽东和谈。美国的对华政策是刚去世的罗斯福总统制定的：“无论如何把他们拉在一起。”美国驻华大使曾建议，要是蒋介石、毛泽东达成协议，就把他们一块儿请到白宫去。在美国压力下，蒋在八月十四到二十三日向毛发出三道邀请，请毛来重庆谈判。

    毛泽东不想去重庆，头两道邀请他都拒绝了。毛怕蒋介石谋害他。他对蒋说派周恩来去，但蒋坚持要毛亲自去。最后毛只好答应——不答应不行，斯大林给他发了三封电报叫他去。斯大林一面秘密帮毛抢占土地，一面要毛玩和谈游戏。如果坚持不去重庆，给人的印象就会是他不要和平，美国在内战中就会全力支持蒋介石。

    斯大林强迫他去重庆，成了毛此后一生对斯大林最大的怨气，他在各种场合提了又提，把斯大林责备来责备去。

    斯大林告诉毛他的性命不成问题，由美、苏两家担保。国民党元老、中统创始人陈立夫告诉我们：“毛泽东到重庆来，是美国人保证他的，他是安全的。”毛也有身任要职的秘密中共党员保护他，例如重庆宪兵司令张镇。毛还是不放心，坚持要美国大使赫尔利（Patrick Hurley）专程飞来延安跟他同机去重庆，怕蒋介石把他在半空里干掉。

    在这层层卫护下，毛终于在八月二十三日乘美国飞机飞往重庆，把刘少奇留在延安看家。飞机着陆后，毛紧紧地贴着赫尔利，一头钻进赫尔利的汽车，而不坐蒋介石派来接他的那一辆。

    赴渝前夕，毛指示即将（乘美国飞机）离开延安飞返根据地的八路军将领“放手打”，“你们打得越好，我越安全”。在毛安排下，他在重庆时，八路军在山西省上党县打击国民党军队，大获全胜。毛高兴地说：“打得好！打得越大越胜利， 我回去的希望就越大。”

    在重庆，毛吃了一场虚惊。九月二十二日，赫尔利离开重庆，几天后蒋介石本人也走了。毛一看这不就是暗杀他的前奏吗？马上派周恩来到苏联大使馆，要求让毛住进去。苏联大使彼得罗夫（Apollon Petrov）不置可否，打电报去莫斯科请示， 莫斯科没有回话，毛非常生气。

    毛来重庆这一趟其实收获甚丰。他跟蒋介石平等对话，外国使馆邀请他做客，视他为政治家。他也显出政治家的风度，说话颇多外交辞令。丘吉尔在重庆的特使是直来直往的独眼将军卡顿·维尔特（Carton de Wiart），一次席间他开门见山地对毛说，他“根本就不认为中共对打败日本起了多大作用”，中共军队“只能找找日本人的麻烦”。出乎他意料，毛不但没发怒，还开怀大笑。

    一次，八路军杀死一个叫约翰·伯奇（John Birch）的美国军官，把脸部戳得稀烂。美国在华军队总指挥魏德迈（Albert Wedemeyer）当面严厉谴责毛，毛客客气气地对答。魏德迈诈唬说美国计划运原子弹来中国，外加五十万军队，毛仍然不改冷静。毛的和解姿态赢得了宣传战的胜利。

    重庆和谈持续了四十五天，但整桩事从头到尾是做戏。毛到处喊：“蒋委员长万岁！”宣称他支持蒋做中国领袖，不过是说说而已，他要中国属于自己，非打倒蒋介石不可。

    蒋介石也很清楚全面内战不可避免。只是他需要一个和平协议以满足美国人的要求。尽管他毫无履行任何协议的意思，十月十日，他仍批准国民党同中共签订了《双十协定》。蒋做的样子骗住了美国人。毛还在重庆时，他们开始帮蒋运兵到东北，还占领了华北的北平、天津，等待蒋介石的军队前来接收。

    《双十协定》签订后，蒋介石邀请毛当晚下榻他的寓所林园，第二天一早他们共进早餐，然后毛泽东飞返延安。一切都礼貌周全。毛刚一转背，蒋就把他的真实感情倾泻在日记里：“共党不仅无信义，且无人格，诚禽兽之不若也。”

    十月十一日，毛回到延安，第一件事就是部署军事行动，不让蒋介石的军队进入东北。林彪受命担任中共在东北军队的总司令。数万名奉命出关的干部这时已在路上。为了领导中共在东北事务，并与占领东北的苏军随时联系，新成立的东北局的成员，已在九月中旬由苏联飞机秘密运送到沈阳。

    毛下令把部队部署在东北的大门山海关，以挡住国民党军。他要求苏军把守港口和飞机场，阻止国民党军登陆。在苏军鼓励下，中共武装装扮成土匪，向运送国民党军的美国军舰开火，有一次打中了巴贝上将（Daniel Barbey）的登陆艇，迫使他调头驶回外海。

    美国第七舰队最后在东北以南的秦皇岛靠岸，一支蒋介石的精锐部队在那里登陆，十一月十五到十六日夺取了山海关。毛命令他的部队“坚持山海关”，“举行决战”。但国民党军队挥戈直入，把他们一路赶出山海关和北上的铁路枢纽。中共部队溃不成军，一个国民党军官不无骄傲地说：“共军大队退下来，缴枪也来不及。”

    中共军队没有打正规战争的经验，而国民党军队跟日本人打过大规模的阵地战。 在缅甸，他们的一个战役比中共整个八年抗战打死打伤的日军还多。国民党军队在 东北的最高指挥官杜聿明跟日本人在不少大仗中交过手，而中共的林彪只在一九三七年九月指挥过一次平型关伏击战以后，他几乎没闻过硝烟味。毛一心保存实力躲避日本人，躲出了一支不能打现代战争的军队。

    抗战中中共打败过国民党军队，但这次它面对的是蒋介石最精锐的人。据中共指挥官黄克诚向毛报告，这些人“经过美国训练，参加印缅作战”，“带着远征军、 常胜军的骄傲态度”“战斗确实也顽强。”

    中共军队作家张正隆生动地描述了士兵们想回家，不想出关打仗的情景。为了把部队带出关，新四军军长陈毅接见三师连以上干部时说：“我离开延安时，毛主席让我告诉你们，你们要到一个好地方去。那个地方是个花花世界，有电灯，有楼房，出金子，出银。那是个什么地方呢？毛主席没告诉我们，我也没法告诉你们（哈哈大笑）”。

    有的干部觉得动员不顶用，干脆不告诉下面部队到哪里去，直到他们登上了去东北的海船，没法下来了。

    “闯关东”的老人回忆里充满了那一路的人心浮动：“那时当干部，特别是当连长、指导员的，平时最操心，最头痛，压力最大的，就是怕出逃兵……党员，正副班长，战斗小组长，一般都有个‘巩固对象’。站岗，值勤，出公差，都在一起，睡觉也挨着，醒了摸一把。‘巩固对象’要上厕所，‘我也要尿了’，马上跟去”。

    “谁不高兴了，谁发牢骚了，谁想家了，都是‘思想苗头’，要随时掌握。发现异常，立即报告。一仗下来，特别是打了败仗，更要瞪大眼睛。”

    逃兵大都是宿营后跑掉的。“每到一地，除正常岗哨外，还在村外放几处暗哨。有的怕自己睡得死醒不来，用根绳悄悄把自己和‘巩固对象’拴在一起，一动就拉醒了。逼急眼了，有的甚至用鬼子对付劳工的办法，晚上睡觉把裤子都收到连部去。

    据说，有的还把手榴弹弦拉得老长，像绊马索一样横拉在路口上。一响就报警了。”

    带新四军三师去山东的黄克诚十一月十五日给毛的电报说，“三师由苏北出发共三万二千五百人”，“沿途逃亡掉队病号约三千人”。指挥官万毅报告：“逃亡仍严重，仅昨夜即逃副排长以下八十余。”有两个团四千多人，到古北口不足两千了。

    东北本地的新兵也逃——一旦他们听说作战对象是中央政府。据中共《东北三年解放战争军事资料》，从一九四五年十二月底到一九四六年初，十天左右，“先后叛变共约四万余人”。

    刘少奇早就看出，有这一切弱点的中共军队，不可能挡住国民党军队进东北。毛还在重庆时，刘指示中共集中精力在与苏联、外蒙古、北朝鲜接壤的地方建立巩固的根据地，训练部队。一九四五年十月二日，刘指示：“不是首先将主力部署在满洲门口，抵住蒋介石，而是首先将主力部署在背靠苏、蒙、朝鲜边境，以便站稳脚跟之后，再争取大城要道。”

    刘要已经进城的中共武装准备撤离城市，分散到农村各地建立根据地：“沈阳及其他城市的武器资材，应向乡村及热河运出。”

    但是毛回到延安后，否决了刘少奇的部署。十月十九日，毛下令：“我党方针是集中主力于锦州、营口、沈阳之线”，“坚决拒止蒋军登陆”，“改变过去分散的方针。”毛要的是：“霸占全东北”。可惜，他心有余而力不足。-

    -　　毛跟他的部队很少接触。他从来不在阵前发表激动人心的讲话，从来不视察前方，从来不巡视部队，对伤病员他毫不关心。一次，毛要求他的军队破釜沉舟，不依靠后方而打到国 民党地区去。他的指挥官们问，没有后方，伤病员怎么办？毛答道：“好办，你们可以把伤病员交给群众，群众是会给你们管好的。”老百姓自己生活都成问题，哪有钱粮养活伤病员，给他们治伤治病呢？

    毛的军队的作战表现，使斯大林看到他们没有立即打败蒋介石的希望，斯大林也就迅速调整他的策略。一九四五年十一月十七日，在国民党军攻人南满时，蒋介石注意到苏联人对他的态度“忽然转变，表示彼必履行《中苏友好同盟条约》，助我便利接收东北”。苏联人要把铁路枢纽及城市全部交蒋，要中共让出来。这对毛渴求的立刻“霸占全东北”，是当头一棒。

    斯大林想出个法子来安慰毛。十八日，一封电报从莫斯科发到延安：“毛岸英请求您的允许回到四十一号来。”“四十一号”是延安的代号，斯大林这是告诉毛 要放他儿子回家。这对毛当然是好消息，但东北对他更重要。他苦苦请求莫斯科重新考虑。他再三要求他的指挥官们打胜仗，保住铁路枢纽，不厌其烦地向他们宣讲国民党军兵如何少，如何“无斗志”，问题如何多：“孤军深入，军民不和，弹药不济”，“是能够大部或全部加以消灭的”。

    毛的军队取胜无望，斯大林又不听从他的要求，绝望之余，毛病倒了，需要住院治疗。十一月二十二日，他搬进了为他腾空的干部疗养所。好些天，他一刻不眠， 躺在床上浑身出冷汗，发抖，手脚痉挛。助手师哲实在没有办法，建议向斯大林求援。毛点头之后，师哲给斯大林发了封电报，斯大林跟着回电，提出派医生来延安。 毛同意了。但过后又觉得不安，怕斯大林对自己的弱点一览无余。过了两个小时， 他叫师哲暂时不要发那封电报，但电报已经发出。

    这时阿洛夫大夫和整个驻延安的苏军情报组刚被召回苏联。阿洛夫在延安住了三年半，一次家也没回，这才下了飞机，斯大林又要他重返延安去照顾毛。阿洛夫满心不情愿地重登飞机，在一九四六年一月七日回到延安。随他而来是克格勃成员米尔尼柯夫（Melnikov）大夫，大家简称为米大夫。两人给毛进行了全面检查，结论是毛没什么大病，症状是神经过于紧张所致。他们要毛在一段时间内不要管事，尽量放松，多走动，多到野外去呼吸新鲜空气，让神经松弛下来。不久阿洛夫大夫倒感到他本人的精神快崩溃了，请求莫斯科调他回去。莫斯科不准。

    跟医生们一块儿回延安的还有岸英，离开莫斯科前斯大林亲手送给他一把刻有他题签的手枪。毛泽东十八年没见到儿子了。十八年前他离别妻子杨开慧和三个儿子去井冈山当山大王时，岸英四岁，如今已是一表人才的青年了。在飞机场毛抱了抱他说：“你长这么高了！”当晚毛给斯大林写信致谢。

    毛从疗养所搬进军委所在地王家坪。这里又名牡丹亭，得名于一大院子艳丽的牡丹，好些是中国罕有的品种。热爱花卉的朱德总司令跟他的下属种植了一片桃林，修了个鱼池，开辟了篮球场。毛天天有儿子做伴，坐在窑洞外的一方石桌旁聊天，紧挨着专给他挖的防空洞。据毛当年的牌友、马海德医生的夫人苏菲说，看得出来毛很喜欢他的儿子。毛心情喜悦，健康也好转了，春天到来时，他逐渐恢复了正常。

    给毛最大安慰的还不是儿子，而是东北的局势。虽然中共让出了多数大城市，但苏军仍然是那里的主人，只准国民党派人数可怜的行政人员进城。中共在附近乡下重整旗鼓，还不时进城去跟苏军联络，称之为上“旅馆”。

    一九四六年五月，苏军终于在进占东北十个月后，开始撤离。撤军是跟中共协调的，苏军事先不告诉国民党他们什么时候走，而让中共做好安排。中共又进了大城市。毛再次命令他们坚守，“不惜任何牺牲”，“死守长春”，“死守四平，寸土必争”。西班牙内战时共产党一边曾拼死保卫马德里，于是毛要：“把长春变成马德里。”“化四平街为马德里。”

    刘少奇认为，中共军队此时仍旧抵挡不了国民党军队，大部分城市最终还得让出来。林彪也向毛进言说，固守城市的可能性不大，“因此我军方针似应以消灭敌人为主，而不以保卫城市”为主，“对于难夺取与巩固之城市，则不必过分勉强去 争取”。“我们要把眼光转一转，从大城市转到中小城市和广大农村去，把大力气用到建设根据地去。”但在毛看来，有大城市才算有江山，他要林彪“死守”。后来，林彪的战略思想和刘少奇的主意都成了毛的“英明决策”。其实毛最热中于夺取大城市。

    毛的“马德里”保卫一个丢一个，苏联撤军几个星期，国民党就夺回了东北几乎所有大城市，只剩下最靠近苏联的哈尔滨。中共军队向北败退，头上是国民党飞机的扫射轰炸，屁股后面紧追着坦克汽车。林彪的政委罗荣桓回顾说：这一场大撤退中溃不成军，“全军无所措手足。”一位过来人说他们一连走了四十二天才站住脚，那阵势“可真是不大行了”。

    中共部队不仅军事上大败，民心上他们也不如国民党。东北人受够了日本侵占多年的苦，渴望和平，把国民党军队看作“正牌”。如林彪向毛报告：“老百姓说：八路军和中央军都是为老百姓的，彼此不打好了，并认为国民党是中央”。

    中共有个不利之处：人们把他们和“老毛子”苏联人连在一起。苏军不仅掠夺东北的工业设施，还闯进百姓家里拿东西，强奸妇女。一九四六年二月，雅尔塔协定发表，暴露了斯大林在东北攫取特权的事实，在全国引起轩然大波。一些大城市爆发了反苏游行，高呼：“中共应该爱国！”村民们还有这样问战士的：“大侄子， 听说你们那枪呀炮的，都是用大姑娘和老毛子换的，这是真的吗？”

    东北中共军队司令部的《阵中日记》一九四六年十一月十二日记载：“顽区群众条件极坏，我军通过时，沿村抗击”。一位老战士回忆：“又饥又渴赶到吉林市，满指望能吃点喝点，大街空荡荡的没一个人影，像座空城。”离城过了桥，炸了桥，隔江看着国民党脚跟脚进了城，“老百姓像从地下冒出来似的涌到大街上，挥动各色小旗，呼喊口号”。

    战士们把气发在司令头上。一天，林彪的吉普车堵塞在北退的队伍中，警卫员请战士让道：“后面是首长的车，首长有急事。”四下里七嘴八舌起了叱骂声：“什么手掌脚掌的，这时候了还摆臭架子要威风！”“问问你们那个首长，是不是要撤到老毛子那边去？”

    中共军队看起来真有可能要么撤进苏联，要么化整为零重开游击战。林彪做好了思想准备，一旦哈尔滨失守，就到辽南的山区打游击。六月一日，他给毛的电报说“准备游击放弃哈尔滨。”第二天，东北局也给毛同样无可奈何的电报：“我们准备放弃哈尔滨”，“我已告辰兄准备退出”。（“辰兄”即苏军。）身心交瘁的毛这时两次恳求斯大林出兵干涉，来个“联合行动”，或者把中国置于苏联的军事

    “保护伞”之下。斯大林婉言拒绝，怕出兵引起国际反应。但他允许中共军队退入苏联境内。六月三日，毛万不得已，电告东北局和林彪：“同意你们作放弃哈尔滨之准备，采取运动战与游击战方针”，而且是“作长期打算”。

    毛看似到了绝境。然而，就在此时，他的救星到了——美国人。


28 美国人救了中共

    1944～1947年　50～53岁

    蒋介石在美国朝野中名声不佳。为了争取美国不支持蒋，对中共采取友好立场，毛制定了“中立美国”的政策。声称中共只是温和的农村改革者，不是要搞共产主义，完全可以跟美国合作。

    一九四四年，罗斯福曾派观察组去延安。美国人刚到，毛就在八月十二日对苏联联络员孙平说：“我们在考虑改变党的名字，不叫‘共产党’，而叫别的什么。 这样形势会对我们更有利，特别是在跟美国的关系上”。莫斯科马上和毛唱起了同一调子。八月下旬，莫洛托夫对当时在苏联的赫尔利将军说，在中国，“有人称他们为‘共产党人’，实际上他们跟共产主义一点关系也没有。他们不过是不满自己的经济状况，只要经济状况一改善，他们马上就会忘了他们是共产党。苏联政府与这样的‘共产主义分子’毫无关系。”莫斯科跟毛唱的双簧欺骗了很多美国人，多 年来这些人一直以为毛有可能被美国争取过去，美国没能把毛从苏联阵营里拉走是

    “失去的机会”。他们哪里知道，就在毛跟美国拉关系时，他反覆告诫中共干部， 说这“只是在对蒋斗争中的一种策略”。

    毛的策略也蒙住了杜鲁门（Harry Truman）总统的遣华特使马歇尔（George Marshall）。马歇尔一九四五年十二月来华，使命是停止内战。二十年代他曾在中 国服务过，讨厌蒋介石，讨厌蒋的亲戚们的腐败。中共说他们跟美国相似之处甚多， 这使他特别动心。他跟周恩来第一次见面，周就奉承他说中共“期望美国式的民主”。 一个月后，周又说毛喜欢美国更胜于苏联，并告诉马歇尔：“有这么一个小故事， 说了您或许有兴趣。最近传言毛主席要访问苏联，毛主席听说后大笑，半开玩笑地 说如果他真有机会出国的话，他想去的倒是美国。”马歇尔完全当真，把这番话转述给杜鲁门。多年以后他还说，中共比国民党更跟他合作。

    马歇尔对蒋说：“最重要的是得弄准确，苏联政府到底跟中国共产党有没有关系，是不是在给他们出主意。”到一九四八年二月，马歇尔还在对美国国会说：“在中国我们没有确凿的证据表明〔中共军队〕有外来的共产党支援。”美国怎么可能 全然不知情，他们跟英国人都在不断监听苏联与中共的电讯联系，不少电报从莫斯 科直达延安，清楚无疑地显示了两者的密切关系。其他美国官员也曾告诫马歇尔， 延安美军观察组负责人最后的报告开宗明义就是：“共产主义是国际性的！”

    马歇尔一九四六年三月四日至五日访问延安。为了把一切都控制得天衣无缝，毛连儿子都送下乡去。毛对岸英说，这是为了让他学习农活和中国习惯。但真正的原因是岸英会讲英语，毛怕他跟马歇尔等人交谈。在延安的美国人对岸英很感兴趣，一次星期六晚间跳舞会上，毛介绍他认识了美联社记者罗德里克（John Roderick）， 罗就在舞场边上采访了他。据岸英说：“访问记翻译成中文，要我过目后发稿。” 岸英请父亲看。“不料父亲并没有细看，就把稿子揉成一团，还严厉地批评了我”：“怎能对外国记者随便发表谈话？！”岸英在斯大林的苏联长大，不是不熟悉管束， 但对毛控制的严厉他仍然全无思想准备。毛对他不放心。

    马歇尔向杜鲁门报告说：“我跟毛泽东作了一次长谈，我坦率得不能再坦率了，他没有表现任何不满，向我担保尽其所能合作。”马歇尔称在东北的“共产党势力比乌合之众强不了多少”　，“从延安大本营跟〔东北〕当地共产党联系简直就办不到。”其实，延安跟东北局和在东北的几十万大军天天都有长电来往。马歇尔在延安时，毛就已经向阿洛夫详细复述了跟他谈话的全部内容，请阿洛夫电告斯大林。

    马歇尔为毛的成功作出了关键贡献。一九四六年晚春，当毛的军队在东北全面溃败时，马歇尔给蒋介石施加了决定性的压力，迫使蒋介石停止在东北追击中共。 马歇尔威胁蒋介石说，如果继续追击，美国就不再帮他运部队去东北了。五月三十 一日，马歇尔甚至写信给蒋，称这事关系到他本人的荣誉：“在目前政府军在东北 继续推进的情况下，我不得不重申：事情已经到了这样一个关头，即我本人的立场是否正直成了严重问题。因此，我再次向您要求，立即下令政府军停止推进、打击、 或追赶〔中共〕”。措辞如此强硬严峻，蒋介石不得不屈服，答应停火十五天。这个决定，使毛绝处逢生。他刚于六月三日被迫同意放弃北满重镇哈尔滨。一得到停战令的消息，毛在五日至少两次发电东北追改部署：“周电称，蒋已允马停战十天谈判，请东北局坚守哈尔滨……至要至要。”“保持松花江以北地区于我手中，尤其保持哈市。”转折点就这样到了。

    在东北的中共官兵，包括林彪在内，都说蒋介石停止向松花江北推进是大大的失策。蒋介石只要穷追猛打，至少能阻止中共在苏联边境建立强大巩固的北满根据地，切断中共与苏联的铁路运输线，使苏联重型武器不可能运进来装备中共。

    蒋介石答应停火十五天之后，马歇尔又再施加压力，要蒋把停火期延长为四个月——甚至把整个北满让给中共。重开战火意味着跟马歇尔直接冲突，蒋在日记里写道，这一向的马歇尔，已是“态度暴躁异常”。

    蒋介石被马歇尔逼得焦头烂额时，又接到杜鲁门总统的严厉警告。七月中旬，两名反蒋知识分子李公朴、闻一多在国民党统治的昆明被枪杀。美国民意测验立刻 显示，只有百分之十三的人赞成继续援蒋，百分之五十的人要求“不介入”。八月 十日，杜鲁门写信给蒋介石，声色俱厉地提到这两桩暗杀，说美国人民对这样的事“深恶痛绝”，威胁说如果和谈没有进展，他只好重新考虑美国对蒋政权的态度。

    在这样的压力下，蒋介石在东北的停火继续了下去。蒋的亲信陈立夫对我们说，他不赞成蒋的做法，劝蒋“像西班牙的佛朗哥（Francisco Franco），反共就是要反到底。打打谈谈，谈谈打打，没用。”但是蒋离不开美国。整个内战中，美国给了他三十亿美金的援助，其中十六亿拨款，约八亿五千万是武器援助。

    东北的停火使毛得以在北满建立了横一千公里，纵五百公里，面积比德国还大的根据地。毛把这块地盘比作舒适的“沙发”，背靠苏联，两臂有北朝鲜、外蒙古作依托。

    停火的四个月使中共有了充裕的时间整顿部队，包括整编原满洲国的二十万军队。凡是信不过的被通通“清洗”。-

    -　　《东北三年解放战争军事资料》透露：这三年中“逃亡清洗可能有十五万人”　，几乎快赶上“战死、失踪、被俘、医院中死去和残废等”的总数：十七万二千四百五十四人。

    整顿的重要内容是激发士气，办法是“诉苦大会”，由干部带头，战士们一个个上台去诉本人和家庭之苦。他们大多数出身于贫苦农民，目不识丁，因为忍饥挨饿，遭遇不公，有一肚子苦水。痛苦往事被勾了起来，大会上男子汉们哭得像泪人儿一般，空气变得像发烧似的滚烫。有份给毛的报告说：“一个战士对旧社会不满而诉苦，他气愤填膺感动的气死了。死而复活，现成傻子。”

    党告诉那群哭得死去活来的战士们，他们的苦都是蒋介石政府造成的，他们要“向蒋介石报仇”。亲历者说，这类诉苦真是立竿见影：“一场诉苦会下来，一个个抽抽噎噎的……那颗心已经是共产党的了。”这样的魔力，正常冷静心态下的人们，会觉得不可思议。

    与政治上洗脑齐头并进的是军事训练。苏联人起的作用举足轻重。中共第一支部队进入东北时，看上去不像正规队伍，也不会使用现代化武器，苏军还以为他们是土匪。停火期间，苏联人开办了十六所空军、炮兵、工程兵等军事学校。中共军官还到苏联去培训，有的去苏军控制区旅顺、大连。旅大也成了在南满被打散的中共部队和干部避难、休整、受训的集中地。

    莫斯科为毛提供的武器包括缴获日本人的九百架飞机、七百辆坦克、三千七百多门各种大炮、将近一万二千挺机关枪、一支颇具规模的松花江小舰队，还有无数步枪、高射机枪、装甲车。北朝鲜是日本的重要军火库，那里的军火都给了毛，足足装了两千多车皮。还有更多的日本军火从外蒙古运到。苏联制造的武器也来了， 外加苏德战场上缴获的德国武器，上面的德文被锉掉，中共宣称它们是美国制造， 从“蒋介石运输大队长”那里缴获来的。

    中共从苏联秘密接收了数万日本战俘，他们在把中共军队训练成强大作战机器上功不可没。是他们教中共怎样使用日本武器，怎样保养、维修这些武器。是他们创建了中共的空军，由日本飞行员做教练。数千训练有素的日本医护人员悉心治疗护理中共伤病员，流过血的老人至今提起来还非常感激。

    特别值得一提的是北朝鲜。中共从那里不仅得到了军火，而且得到了一支由日本加苏联训练的二十万人的强悍军队。北朝鲜与东北有八百公里边境线，中共把它称为“我们隐蔽的后方”。一九四六年六月中共被国民党赶着跑时，大量伤病员、后勤人员和战略物资转移到这里。国民党占领东北中部，把中共军队断开后，北朝鲜成了沟通北满与南满的走廊，也是连接关外与关内根据地，尤其是战略要地山东的要道。为了协调这张庞大的转运网，中共在平壤和北朝鲜的四个港口设立了办事处。

    斯大林的贡献还不止这些。一九四六年下半年，苏联铁路专家组开始修复东北铁路。一九四八年六月，斯大林派前铁道部长科瓦廖夫（Ivan Kovalev）来华总领全面修复工作。苏联人共修复了一万多公里的铁道线，一百二十座桥梁，使中共能快速运输大部队和苏联重型武器，得以在那年秋天攻打大城市。

    苏联、北朝鲜、外蒙古对中共的这一切援助都是在绝对保密的状态下进行的。中共用各种办法掩盖它，毛特意命令林彪从党内秘密文件里“删去‘展开背靠朝鲜、 苏联、外蒙、热河的根据地’一句”。毛还叫林彪写上战争目的是“为经济上、政治上、军事上的民主”，“阶级斗争口号不要提。”莫斯科的宣传机器说苏联援助毛的传言“是彻头彻尾的谎言”。事实上，中共声称打蒋介石靠“小米加步枪”，才是货真价实的谎言。

    毛不想欠斯大林的情，大规模苏联军援开始后，一九四六年八月和十月，中共两次主动提出用食品偿付。苏联驻哈尔滨的贸易代表谢绝了。毛十一月派亲信刘亚 楼到莫斯科去游说，达成秘密协议，中共每年给苏联一百万吨粮食。这些粮食都是从老百姓口中夺走的。

    东北停火时，蒋的军事力量仍远远优于中共。国民党军队有四百三十万人，中共只有一百二十七万。蒋把中共军队赶出了关内的大部分城市，和几乎整个长江流域。毛在所有这些战区里，一再坚持要部队夺取和保卫大城市，都遭到失败。在华北，有“三路四城”之战（指夺取三段铁路，及保定、石家庄，太原、大同四大城市）。在华东，毛指示向蒋介石刚恢复的首都南京挺进，说这个计划“并不冒险”。

    挫折一个接一个，毛毫不灰心，他有把握赢得最后胜利，因为他有北满这个“沙发”。一九四六年十月，当蒋介石重新进攻时，中共已利用四个月停火把“沙发”建得如铁打的一般。那年冬天，国共双方恶仗不断。国民党发现他们的对手今非昔比，顽强善战。中共军队总指挥林彪的军事才能这时发挥得淋漓尽致，打起仗来“又狠又刁”。在摄氏零下四十度的天气里，他的部队日夜卧在冰雪地里打伏击。据亲历者推测“冻死冻伤总数，当在十万人以上。”几番大战下来，国民党在东北黑土地上的主动权，遂告易主。

    一九四七年一月，马歇尔离华，美国调停宣告失败。美国开始认真援蒋，但为时已晚。中共二十多年来孜孜以求的“打通苏联”，已经大功告成，而且是在美国人的帮助下实现的。毛泽东在全国的胜利只是时间早晚问题。


29 蒋介石失去大陆

    1945～1949年　51～55岁

    一九四七年初，当蒋介石攻不动北满根据地时，他知道事情糟了。蒋需要战场上的胜利，来鼓舞士气，给人们以希望。他想出了攻占中共大本营延安这个主意， 在三月一日的日记里写道，占领它“对于政略与外交，皆有最大意义”。蒋把这个重任交给他最信任的人：胡宗南将军。蒋介石曾把二儿子纬国托付给胡，纬国结婚时蒋不在场，“父亲”一角由胡担任。

    胡宗南二月二十八日接到蒋介石电召。同一天，毛就得到了情报。

    三月十八到十九日，胡占领了延安。国民党大吹大擂称这是伟大胜利，其实毛已把延安疏散一空。

    在此后的一系列战斗中，战事的发展和胡将军的行为令人十分费解。毛也一反常态。

    毛在陕北只留下由彭德怀率领的两万多部队，不到胡宗南统帅的二十五万大军的十分之一。毛坚持不准其他战场抽调兵力入陕增援。对延安即将失陷而惴惴不安的高级将领们，看到毛如此胸有成竹，既吃惊，又敬佩。

    更令他们和毛身边的人惊叹的是，向来极端注意安全的毛，在胡宗南进城前几小时才离开。胡军的枪声一阵紧似一阵，警卫员们催了又催，他就是不走。最后说走，车门为他打开了，司机启动了引擎，再次提醒他，他却背着手站着不动，眼睛凝视着延安的标志宝塔山。

    国民党的枪声已在近处响成一片时，毛才不慌不忙地向北动身，乘坐原美军观察组留下的吉普车。跟他同车的有周恩来和毛夫人江青。一贯为毛的安全殚心极虑的周恩来，这次也像无事一般，一路上和毛说说笑笑，用警卫员的话说：“好像这不是一次撤离后的行军，而是平常的旅行。”

    到了延安东北三十公里的青化砭，毛叫司机把车速放慢，凝神四下看着。行车的公路沿着一条狭长的河谷，两边是黄土大山，被山洪暴雨冲刷成无数崖沢沟壑，是打埋伏战的好地方。警卫员看见毛一边细看，一边“情不自禁地点着头”，觉得“很迷惑，不知道他的眼神和动作是什么意思”。一个星期后他们才明白。三月二十五日，胡宗南的第三十一旅旅部和二千九百名官兵在这里走进了中共设下的伏击圈。

    四天前，毛在陕北的全部军队两万余人就已在青化砭设伏。而胡宗南的三十一旅是在中计的前一天，才从胡宗南那里接到命令去青化砭。少将副旅长周贵昌写到： 快到时，“探知青化砭附近有不少解放军〔中共军队〕，当即电报胡宗南。胡不但不相信所报情报，反来电斥责说：‘贪生怕死，畏缩不前，非军人气概，绝对要按 规定北进，迅速占领青化砭，否则以畏缩不前论罪。’”这几千人只好硬着头皮往前进，结果全数被歼。

    这时，胡的大部队被派往另外的方向，不可能来青化砭救援。

    三个星期后的四月十四日，胡军一三五旅在延安正北羊马河又同样中了埋伏，死伤加俘虏五千人。就像在青化砭一样，可能驰援的胡军远在高山深峡的另一端。

    中共的第三个轻而易举的胜仗，是打下延安北边五十公里处的蟠龙。那里储存着面粉四万多袋，军服五万多套，武器弹药不计其数，是胡宗南部队的补给基地。胡宗南只派一个团加旅部直属队守卫，把驻扎在那里的两个兵团七个半旅派往远在北方的绥德，说是中共主力在那里。四月二十六日这两个兵团从蟠龙出发，两天后发现中共大部队正朝跟他们相反的蟠龙方向运动。他们认为“部队不宜前进”。但胡宗南仍坚持命令他们“急进绥德”。五月二日到达绥德，等待他们的是空城一座。就在这一天，已把蟠龙团团围住的中共军队开始进攻。

    战前一两天，蟠龙守军发现四周有大量伏兵。守军一六七旅少将副旅长涂健回忆道：“我们判断解放军主力确已在蟠龙地区集中，并有积极围攻蟠龙的企图，于是我们即刻向胡宗南报告。不料胡宗南接到这一报告后非但不相信，反认为我们是有意夸大敌情。”

    蟠龙两天后失守，胡宗南在陕北的前进补给站的武器、物资便全部落在中共手里。天气热了，部队还脱不下充满血腥味和汗臭的冬衣。士兵没有鞋穿，只好从中共军队腐尸中脱取恶臭扑鼻的布鞋。疾病蔓延，但是药品也随蟠龙而失去。

    中共在胡宗南占领延安不到两个月内就打了三场大胜仗，新华社向全国广播， 毛泽东依然留在陕北。这一消息的重要性不言而喻：尽管毛不在延安市内，他没有像国民党宣传的那样被赶走，陕北还是他的天地。

    在胡宗南占领延安的一年中，胡军被调来调去，找不到中共主力，反而一再中埋伏，一场大似一场。中共牢牢掌握着陕北大部分地区，毫无顾忌地热火朝天搞土改。毛离延安不出一百五十公里。他的随从从八百人增加到一千四百，包括一个骑兵连，还有一组规模庞大的电台，一天二十四小时工作，跟苏联以及全国各地的部队、根据地保持联系。每天，毛都用电报向全国务战场发出指示。

    自占领陕北以来，毛第一次在他的领地旅行。跟长征不一样，这次他谢绝坐担架，自己走路、骑马，身体练得十分强壮。旅途中厨师为他预备好了他爱吃的香肠、辣椒。毛通常不在老百姓家或餐馆里用餐，怕不卫生或被人下毒。他睡得香，甚至不用吃安眠药。他兴致勃勃地游山玩水，还让专门从东北前来为他拍电影的摄影队拍了好些镜头。江青弄了一部照相机，整天摆弄来、摆弄去，她未来的摄影爱好就此开端。毛的苏联医生不时从黄河以东的根据地过河来给他检查身体，然后向斯大林汇报。

    只有一次，毛差点儿遇险。那是一九四七年六月，他在一个叫王家湾的村子里逗留了将近两个月，住在农民家里，头一回跟老百姓同在一个屋檐下。他住得很惬 意，每天散步、跑马。天热了，警卫员砍了几棵树给他在室外搭了个凉棚，用树枝树叶编织成田园风味的棚顶。毛很满意，黄昏时爱坐在凉棚里看书，念英文以作消遣。

    六月八日，胡宗南手下的军长刘戡带着部队突然出现在附近。原来，毛住地的一名小学教员逃出去向刘戡报信，说村里有很多电台。刘估计毛就在这里。刘戡出其不意的到来，使毛泽东朝周恩来大发脾气。他们争吵着怎么办，往哪里逃去。要彻底安全只能往东走，过黄河进入根据地，黄河边停着船和汽车，日夜待命。但问题是路太远了，他们跑不过刘戡的人马。毛只能往西去，朝戈壁滩走。决定作出后， 村里老百姓被集中起来往相反方向“转移”，想引开刘戡的军队。

    那天下着大雨，山路太滑无法骑马时，特别挑选的膀大腰圆的警卫把毛背在背上。电台不出声了，以防被发现。只有一架电台在紧张地工作着，显然是在设法要把刘戡调开。毛在陕北时，跟胡军中的电台联系从未中断过，管收发电报的机要人员说：“他们的行动完全掌握在我们手里”　，还说：“我们的人的身分有的直到现在也没公开。”

    刘戡真的被调走了。六月十一日晚，他就在毛的屁股后面，近到毛的警卫能听见他的队伍说话，能看见他们的火光。毛的警卫紧张得“头发都快立起来了”。正当他们准备誓死保卫毛时，毛满面笑容地从暂住的窑洞里出来，说敌人要转兵去保安。果不其然，警卫们瞠目结舌地看到，刘戡的队伍沿着山沟跑过，没碰他们一根毫毛。胡宗南给刘戡下了死命令：“向保安南之双儿河集结，限十四日拂晓前补充完毕。”胡声称“匪主力”在保安，刘戡非得按期到达参加“围剿”不可。结果保安又是空城一座。毛的随从们为毛的“神机妙算”惊叹不已。

    在这场虚惊中，斯大林接到紧急要求，派飞机接毛去苏联。斯大林六月十五日回电时，毛已经安全了。毛给他在黄河河东的中共领导发了封口气轻松的电报：“本月九日至十一日，刘戡四个旅到我们驻地及附近王家湾、卧牛城、青阳岔等处游行 一次，除民众略受损失外，无损失。现刘军已向延安、保安之间回窜。”毛不去苏联了，但他叫人“即日动工修理”黄河边上的一个飞机场，以备万一。

    刘戡不久便死在毛的手里。一九四八年二月，胡宗南令他带两个师，增援延安与黄河之间被中共军队包围的宜川。此行有三条路可走，胡指定刘戡走经瓦子街的洛宜公路。刘戡是二月二十六日得到命令出发的。三天前的二十三日，彭德怀的军队就已经在瓦子街设伏击圈。彭在视察地形时，看到这里的公路两侧，山高坡陡，沟深谷狭，遍布梢林，满意地说：“这真是歼敌的天然好地形啊！”

    刘戡的先遣队发现中共大军埋伏在途中观亭一带，向胡宗南要求先打伏兵，“解除翼侧威胁”，“如不先去掉这一翼侧威胁，仍沿洛宜公路前进，不但不能完成解围任务，而且解围部队本身必遭危险”。胡宗南回电说：“宜川情况紧急，在时间上不允许先打观亭，该军仍须按照原定计划，沿洛宜公路迅速前进”。刘戡手下的 二十七师中将师长王应尊回忆道：胡宗南的命令“使全军官兵大失所望，忧心忡仲，但亦无可奈何。”“在行军中大家低头不语。”他们就这样明知走进“口袋”里而 不得不走进去，“全军士气颓丧已达极点”，“刘戡十分冲动地对我说：‘算了， 打完了事！’”。两天激战，数名将领被击毙后，刘戡在重围中自戕身死。

    王应尊师长有幸乘夜色脱逃，到西安见到胡宗南。“他虚伪地表示惋惜，并说什么只有这点部队你为什么要去呢？我心想我的部队都被你绥署〔胡的司令部〕指 挥得七零八落，难道要增援宜川时你还不知道我二十七师有多少部队吗？”王师长写道：“刘戡整编第二十九军被歼后，胡宗南集团军心涣散，固不待言，连蒋管区 的人心亦十分动荡，特别是关中一带，人心惶惶，一片混乱”。蒋介石想利用“收复延安”鼓舞人心的初衷，就这样断送掉。

    蒋介石在一九四八年三月二日的日记里写道：“此一损失，全陕主力几乎损失三分之一以上”。他很清楚这都是胡宗南的责任：“宗南疏忽粗率”，“重蹈覆辙”。 然而，当胡宗南提出辞职时，蒋介石用伤感的满篇空话拒绝了他：“宜川丧师，不仅为国军剿匪最大挫折，而且为无意义之牺牲，良将阵亡，全军覆没，悼恸悲哀， 情何以堪。该主任不知负责自效，力挽颓势，而唯以撤职查办，并来京请罪是请， 当此一方重任，正在危急之际，而竟有此种不知职守与负责任之表示，殊非中正之所期于该主任者也。”一场敷衍了事的调查报告把责任推到死去的刘戡等人身上。 国民党遵循的是官官相护的传统，更何况人人都知道胡宗南深受蒋介石宠信。

    蒋介石容忍胡宗南再三“重蹈覆辙”，再清楚不过地说明了他用人的风格和判断力。他刚愎自用，无条件地信任他喜欢的人，天塌下来也给他们撑腰。他的固执使他犯了错误不肯回头。胡宗南毁掉了陕北的军队，蒋介石居然把别处的部队也给他调去。美国军事顾问巴尔少将（David Barr）说：“蒋委员长的老朋友胡宗南将军说服蒋不断向胡的战场增兵，后来证明，这对国民党的华东华中战场是灾难性的。开封洛阳一带的重大损失就是兵力西移的直接后果。”

    在胡的鼻子下转了一年后，一九四八年三月二十三日，毛泽东离开陕北东渡黄河。渡口的河滩山坡上站满了组织起来送行的老百姓，毛上船前还跟区镇干部一一握手话别。这样闻所未闻的透明度，意在显示他不是偷偷摸摸地溜走的，而是以胜利者的姿态告别的。一个月后，胡宗南在损兵折将十多万后，干脆放弃了延安。一反常规，毛对中共的胜利没有大事张扬。师哲说：“我以为毛主席会发贺电，便等在一旁，准备执行任务，可是没有。”张扬起来，蒋介石可能会撤胡宗南的职。

    从毛泽东的各种表现，到胡宗南的一系列行为，经过多年研究，我们得出结论： 胡宗南有可能是红色代理人。-

    -　　人们常常提到胡宗南身边的中共情报人员熊向晖。但熊不过是胡的机要秘书，不可能在瞬息万变的战场上，下一系列具体命令，指挥军队调动。更何况熊本人在胡军进入延安两个 月后的一九四七年五月二十一日就离开了胡宗南。那一系列战场上的具体命令，也不是远在南京的其他红色代理人能够下达的。

    胡宗南是国民党黄埔军校第一期毕业生。那时莫斯科出钱出师资组建军校，当仁不让地埋下了若干红色代理人，经手人主要是军校政治部主任周恩来（毛留在陕北一年，一直跟在毛身边的就是周）。据胡宗南的部属在台湾编写出版的《胡宗南 先生与国民革命》所述，军校里，大家都认为胡是共产党员，原因之一是他与军校卫兵司令胡公冕过从甚密，而胡公冕是公认的共产党员。由于贺衷寒等有影响的人物为胡宗南说话，胡接着又发起组织了反共的孙文主义学会，他便没有再被当作共 产党人。两胡一直是好友，抗战时蒋介石派胡宗南守在延安的南边，胡宗南有时派人去延安，派的就是胡公冕。今天的中共资料明确指出，胡公冕为红色代理人。

    胡宗南交了个亲密朋友，军统头子戴笠。胡结婚是戴笠做的媒。戴笠的手下张严佛写道，戴笠要胡军中的情报人员把上报的重要情报都抄送胡。这么一来，就是有人对胡有怀疑也不敢报告。

    胡宗南继续给蒋带来一次次全军覆没，最后一共有几十万大军丧失在他手上。 蒋介石逃往台湾时，派飞机来接胡宗南。胡想留在大陆，却被部下一拥而前，急拥上了飞机。到台湾后他受到监察院的弹劾，说他“受任最重，统军最多，莅事最久，措置乖方，贻误军国最巨”。但胡是蒋介石的爱将，弹劾自然难成。蒋还让胡主持派人潜入大陆打游击、搞情报的活动，都一一惨败。胡死于一九六二年。蒋介石后来也许意识到他用人的灾难性错误。黄埔是他的基地。但是他的侍卫，台湾后来的行政院长郝柏村告诉我们，蒋在晚年“对黄埔军校的人都不愿谈起”。

    蒋的用人不当，也使他在决定国共胜负的三大战役中败北。首先是东北的辽沈战役。一九四八年一月，蒋介石任命卫立煌将军任东北五十五万大军的统帅。

    卫立煌曾在一九三八年秘密提出要求参加中共。毛泽东于一九四零年报告莫斯科说，中共请卫暂时留在国民党里，待机而行。卫立煌选择背叛蒋介石似乎是出于怨恨蒋介石没有重用他。他对亲信说：“我的心已经变了，不是从前的卫立煌了。 我们当共产党去。”他针对蒋介石说：“我们同共产党一道来整垮他。”

    有个叛逃的中共高级干部告诉蒋介石，卫是中共的人。蒋半信半疑。抗战后，尽管卫在缅甸当远征军司令官时立了大功，人称“百胜将军”，蒋没有任用他做陆军总司令。这下卫更不满了，一赌气跑出国去。

    蒋介石任命卫立煌做东北军事长官是美国人的推荐。美国人喜欢卫，把他看作政治上的“自由派”，欣赏卫在缅甸的作战，认为卫有做军事统帅的资格。蒋之所以接受，据美国当时驻沈阳的副领事威廉·斯多克斯（William Stokes）说，是因为“蒋正焦头烂额地努力想从美国那里得到更多的武器装备和金钱”。

    卫立煌接到蒋的召唤时，人在巴黎。他马上跟驻法国的苏联大使馆联系，通过他们跟中共互通消息。从此他跟毛互相配合，做的第一件事是按毛的意思，把国民 党军队集中在几个大城市里，使百分之九十的东北一枪不发地成了共产党的地盘，这些大城市变成红海中的几个孤岛。

    蒋介石要卫立煌把部队撤到南大门锦州，做好撤进关内的准备。美国军事顾问巴尔也是这个意见。可是毛要卫把部队部留在东北，以便中共“关起门来打狗”。 卫立煌于是无视蒋介石的再三命令，拒绝调动部队。蒋介石呢，非但不撤卫的职，反而一连几个月跟他无休止地争来争去，一直争到十月十五日，中共夺取锦州，关上了东北的大门，把国民党几十万大军关在里面。中共跟着一个个围攻国民党军队孤守的大城市，十一月二日攻克沈阳后，全东北都属于毛了。

    鉴于卫立煌在东北的表现，蒋介石撤了他的职，把他软禁起来。许多人呼吁要对他军法从事。但蒋介石对他的高级将领或政敌都绝少枪毙，就连监禁也很罕见，卫立煌潇洒地去了香港。一年后，中共政权宣告成立，卫马上给毛发了一封热情的贺电，充满了“英明领导”、“辉煌胜利”、“伟大领袖”、“欢腾鼓舞，竭诚拥护”、“雀跃万丈”等字眼。只是他本人不肯到大陆去生活，在一九五一年跟美国 中央情报局联系，请求支持他做所谓“第三种势力”的领袖。直到一九五五年他才 回大陆，一九六零年在北京去世。毛对他后来的这番表现嗤之以鼻，对侄儿毛远新说：“卫立煌就是在香港做生意赔了本才回来的，卫立煌这样的人，人家都看不起，难道敌人看得起他？”卫在毛的胜利上所起的关键作用，中共从来不提。

    辽沈战役期间，毛泽东住在北平西南二百四十公里的西柏坡。战役一九四八年十一月初结束后，毛命令林彪指挥下的一百三十多万人马入关，准备打后来知名的“平津战役”。

    华北有六十万国民党军队，总指挥是抗日名将傅作义，直接指挥绥远抗战的就是他。虽然他不是秘密中共党员，但他身边也有共产党人，包括他的女儿。毛特地指定傅的女儿搬来跟傅同住，随时报告他的一举一动。傅作义与中共的关系，蒋介石不是完全不知情，但没有采取任何行动。

    十一月，面对就要来临的林彪大军，傅作义思前想后，下决心瞒着蒋介石向中共求和。他对蒋政权已失去信心，觉得打不赢中共，打也没用，只会徒然使城乡被毁，生灵涂炭。他特别害怕百万大军的无情战火，会把他深爱的古城北平夷为废墟。 他想及早结束战争。傅作义对共产党统治并无幻想，他曾公开地说共产党将带来“残酷”，“恐怖与暴政”。把华北和六十万军队交给中共，这个责任使傅作义心情非 常矛盾。他经常自己打自己的耳光，以头撞墙，咬火柴头想自杀。

    蒋介石很清楚傅作义的精神状况，十二月十二日他在日记里写道：“宜生〔傅作义字〕大受刺激，其精神亦受到严重威胁，似有精神失常之象”。但是他不解除傅的军权，甚至在傅坚决地请求辞职时，还给他来了个“万难照准”。

    通过傅作义女儿的报告，毛对傅的情况了解得清清楚楚。他发觉从这样一个必败的对手身上，可以获得更多的好处：毛要让全中国看到是他打败了傅作义这员名将。从十一月起，傅作义不断派人联系要求“起义”，毛泽东给他来了个拖延战术，不说同意也不说不同意，拉着他又保持距离，给他希望又教他濒于绝望。与此同时，毛调兵遣将，把傅的军队一支支吃掉。这时的傅已完全失去了做统帅的心理条件。 在中共围攻新保安的关键战斗中，战地的一位军长电话问傅：“是否还向北平集中， 还是就在这里会战？”“究竟怎么办？”傅停了一下，没精打采地说：“你看着办吧！”当时军长就想：“事情要坏了”。

    直到中国第三大城市天津于一九四九年一月十五日落入毛手，显示出他的战无不胜之后，毛才对傅作义几个月前就一再请求的交出北平、交出华北的和平意向点头。然后毛立即颠倒事实，宣布傅作义只是在天津失陷、兵临城下的最后关头，“战败了，一切希望都没有了”，才接受关心、爱护北平的毛的“和平解放”。这就是毛夸耀的平津战役。实际上，华北完全可以无战事。平津战役根本不需要打。毛为了树立自己的军事天才形象，无端浪费了数万人的生命。傅作义一九七四年在大陆去世。

    跟“平津战役”几乎同时，一场真正的大战——“淮海战役”（“徐蚌会战”） 在华中地区进行，从一九四八年十一月打到一九四九年一月，双方参战人数上百万。 战役以国民党失败告终，蒋介石政权的垮台成了定局。

    这场大战中，国民党方面不乏地位重要的红色代理人。战役开始四十八小时，分别潜伏了二十年和十年的中共秘密党员张克侠、何基沣便率部“起义”，敞开了战区的大门。

    最主要的破坏者是在蒋介石总部身居要职的刘斐和郭汝瑰。他们的职责包括制定军事计划，他们也理所当然地制定错误计划，提出使国民党军步步挨打的致命建议。把情报不断传递给中共那就更不在话下。

    蒋介石格外垂青的是郭汝瑰，有段时间差不多每天都给他打电话，对他言听计从。那时，战区指挥官已经对郭起疑，蒋的二儿子纬国也向蒋揭发过他。蒋虽然渐渐对他失去信任，并没有采取什么措施，最后不过把他调到四川当军长，这还是刘斐的建议。在四川，郭汝瑰在中共到来时带领整支部队投降。

    到一九四九年一月，百分之八十的蒋军被打垮，辽阔的长江以北成了毛的天下。 国民党大员纷纷倒戈。一月七日，毛电告斯大林说：蒋手下的“许多要员”都找上 门来做交易，前国防部长“白崇禧对我们的人说：中共有什么命令我都会立刻去完成”。-　毛说他要这些来找中共的人留在国民党内，等待最佳时刻，必要时甚至可以假装抵抗。

    -　　没有迹象表明白崇禧为中共做了任何事。

    尽管长江是一道阻止中共军队南下的天然屏障，蒋介石的海军也不可小觑，但一个个旧谍新叛使得这道天险成了一条浅清待涉的小溪。南京、上海门户洞开。毛在一月九日至十日间发给斯大林的电报充满信心地说，他的政府“能在夏天成立”，或“更早一点”。

    蒋介石的失败，还在于他“家庭观念重”。他战后的行政院长是蒋夫人的哥哥宋子文。宋的政策使宋家跟蒋夫人的姐夫孔祥熙家族都发了财。日本投降后，宋子文把重庆跟南京汪精卫政权的货币兑换率定成极不合理的一比两百。只此一举，使孔、宋家族的财富大大地膨胀，而汪政权下人民的财产大大地缩水。在宋子文治理下，接收大员们随意指人为汉奸，敲诈勒索。蒋介石写道：“京、沪、平、津各地 军政党员，穷奢极侈，狂嫖滥赌，并借党团军政机关名义，占住人民高楼大厦，设 立办事处，招摇勒索，无所不为。”影响广泛的《大公报》称国民党政府的接收为“胜利的灾难”。 日本投降时，蒋介石和他的政府正处在风光之巅，转瞬间他们就跌跌撞撞地走下坡路。物价飞涨、囤积居奇、抢购成风成了城市的流行病。国民党政府消耗干净了自己原有的，以及从汪政权那里继承来的大量黄金和外汇储备。在宋“开放外汇 市场”的政策下，孔、宋两家控制的公司利用特权，捞取了巨额外汇，进口美国商 品牟取暴利。由于美国物资的倾销，一九四六年中国对外贸易赤字创历史最高纪录， 一大批工商业破产倒闭。

    民众的愤怒，报界的谴责，监察院的弹劾，参政会议员面对面的尖锐质询，迫使宋子文在一九四七年三月一日辞职。蒋介石下令调查对他的指控，结论是宋、孔两家的公司在短短八个月中，攫取了三亿八千多万美金的外汇，高达国家同期售出 外汇的百分之八十八。但蒋介石对他妻舅的惩处，不过是降职，派他做广东省省主席。这使忠实于蒋的那些并不腐败的追随者们气愤不平，老百姓对政府更是伤透了心，把他们叫作“一帮强盗”、“吸血鬼”。蒋介石无法制止腐败，特别是他妻子家族的腐败，也使他进一步失掉了美国的人心。

    对蒋的亲戚的调查报告，当局秘而不宣。国民党机关报《中央日报》搞到一份，七月二十九日在报上发表，全国哗然。在蒋夫人生气地给她丈夫打了个电话后，《中央日报》奉命发表声明，说前日刊登的调查报告“漏列小数点”，把孔、宋套汇的数字从三亿一下子降到三百万。

    蒋介石不断让他的个人感情，决定他的政治、军事政策。他就这样失去了中国大陆——失给一个完全没有这些弱点的人。


30 赢得内战

宣布新政权成立

一九四九年十月一日，毛泽东在天安门城楼上-宣布中华人民共和国成立。

    1946～1949年　52～55岁

    毫无恻隐之心是毛泽东的最大优势。一九四八年中共打长春时，因强攻不得手， 改变围困绝粮的办法，欲迫使长春守敌投降。五月三十日，林彪下令：“要使长春成为死城！”

    守长春的是郑洞国将军，他拒绝投降。由于城里五十万平民的存粮只能维持到七月底，郑将军要平民离城。

    毛泽东批准了林彪的作法：“严禁城内百姓出城。”“只有带枪和军用品的人才能放出。”这是为了鼓励国民党军人投诚。毛对林彪说：郑洞国“人老实，在目前情况下〔即老百姓挨饿的情况下〕有可能争取起义、投诚”。虽然他自己没有怜悯之心，毛很懂得这一人之常情，懂得怎样利用它。可是尽管郑洞国内心“极度痛苦、绝望”，他没有想过投降，一直坚持到最后。

    围困长春三个月后，林彪向毛报告：“围困已收显著效果，造成市内严重粮 荒……居民多赖树叶青草充饥，饿毙甚多。”对郑洞国要老百姓出城的做法，林彪说：“我之对策主要禁止通行，第一线上五十米设一哨兵，并有铁丝网壕沟，严密接合部，消灭间隙，不让难民出来，出来者劝阻回去。此法初期有效，但后来饥饿情况越来越严重，饥民便乘夜或与白昼大批蜂拥而出，经我赶回后，群集于敌我警戒线之中间地带〔‘卡空’〕，由此饿毙者甚多，仅城东八里堡一带，死亡即约两千。”

    林彪还说：“不让饥民出城，已经出来者要堵回去，这对饥民对部队战士，都是很费解释的。”饥民们“成群跪在我哨兵面前央求放行，有的将婴儿小孩丢下就跑，有的持绳在我岗哨前上吊。战士见此惨状心肠顿软，有陪同饥民跪下一道哭的， 说是‘上级命令我也无法’。更有将难民偷放过去的。经纠正后，又发现了另一偏 向，即打骂捆绑以致开枪射击难民，致引起死亡。”

    甚至铁石心肠的林彪也建议“酌量分批陆续放出”难民。报告上交毛后，没有回音。林彪熟悉毛“默否”的老花样，便自行做主，在九月十一日发出命令：“从即日起，阻于市内市外之长难民，即应开始放行。”但是这一指示未能实行，原因只可能是毛否决了它。只有对共产党有用的人才被放出。某难民回忆道：“我们家是九月十六号那天走的，在‘卡空’待一宿就出去了。是托了我老伴的福。他是市立医院 X 光医生，那边缺医生”。

    携枪逃亡的国民党官兵及其家属受到特别欢迎，沿途热情关照优待。留在“卡空”里的老百姓呢，活过来的人说，吃的是“草和树叶子。渴了喝雨水，用锅碗瓢盆接的。这些喝光了，就喝死人脑瓜壳里的，都是蛆。就这么熬着，盼着，盼开卡子放人。就那么几步远，就那么瞅着，等人家一句话放生。卡子上天天宣传，说谁有枪就放谁出去。真有有枪的，真放，交上去就放人。每天都有，都是有钱人，在城里买了准备好的，都是手枪。咱不知道。就是知道，哪有钱买呀！”

    当时的长春市长记道：市民大批饿死是在厂“九月中旬”以后，那时“北地长春，业已落叶铺地”，供人们充饥的唯一食物也没有了。五个月的围困下来，中共 进入长春时，长春人口从五十万减少到十七万。就是中共的官方数字也承认饿死十二万人。

    参加围城的中共官兵说：“在外边就听说城里饿死多少人，还不觉怎么的。从死人堆里爬出多少回了，见多了，心肠硬了，不在乎了。可进城一看那样子就震惊了，不少人就流泪了。很多干部战士说：咱们是为穷人打天下的，饿死这么多人有几个富人？有国民党吗？不都是穷人吗？”

    长春发生的事被严密封锁。有幸离城的难民都发了“难民证”，印着四条“难民纪律”，其中一条是：“不得造谣生事及一切破坏行为”，严禁他们传播饿死人的真相。中共粟裕大将说，利用饿死平民来迫使守城的国民党投降这一长春模式，在“若干城市采用”过。只是粟裕大将没有说是哪些城市。

    毛毫不留情地利用平民为战争服务。“解放区”大多数青壮年男子被征入中共不断扩大的军队，或当为前线服务的民工。后者数字尤其巨大，在辽沈战役中，直接支前的民工达一百六十万，二伕一兵。平津战役中的民工数是一百五十万。淮海战役中高达五百四十三万。这一支庞大的队伍在前线修工事、运弹药、抬伤员、送饭菜。

    农活归留在家里的妇女干，帮她们的只有小孩、老人跟残疾人。她们还得照料伤病员，洗补军服，做无穷无尽的军鞋，给军队和民工碾米磨面做饭。家家户户都要出粮，在淮海战役期间农民出的粮达到二亿二千五百万公斤。-　为了提供做饭的 燃料，农民拆掉自己的草房。大军搭的桥、铺的路上，有不少农家的房梁。

    -　粮也用来做向国民党军队劝降的心理战武器。一个老兵对作家桑晔讲到他在摄氏零下十度
的天气里，被困了整整一个月，“连皮带和皮鞋底子都煮了吃”。“过阳历年那天，我在前沿 刨出来个冻得硬梆梆的死耗子，连毛都没褪干净，生着就下肚了。多少年来我还是觉得那死耗子好吃极了。”“一到吃饭的钟点解放军那面就开喊，‘小蒋介石们快过来投降吧，我们还有红烧肉，今天刚宰的大肥猪’……当官的把能想出来的办法部使上了，还是挡不住人跑。”

    在中共“解放区”，人们的全部生活都成了战争机器的一部分。这就是毛的“人民战争”。

    是什么使农民“踊跃支前”，用毛的话说，“长期支持斗争不觉疲倦”？中共宣传说靠的是搞“土地改革”。没错。但那是什么样的土地改革呢？

    毛泽东式土改的主要内容是由中共派“工作组”到农村，组织“斗地主”大会。 会上对那些相对富有的人家和其他牺牲品，打骂折磨，甚至施以酷刑。提到土改，人们说起的都是这些记忆。分土地倒成了其次。

    为了让“工作组”的干部们知道具体应该怎么办，一九四七年三月到六月，毛派专门整人的康生，到晋西北的郝家坡去创造典型。郝家坡第一天斗争大会后，康 生对干部和积极分子总结说：“我们对地主太客气了”，“要指着鼻子骂”，“要 提出让他倾家荡产，要教育农民敢于同地主撕破脸斗争”，“要死人，但死也不怕。”“多死点地主分子没关系。”

    康生指示把整家人作为斗争对象。斗争大会上，妻子跟丈夫一道被推搡着跪在瓦渣上，被吐唾沫、用鞋底抽嘴巴，被剥下衣服，被厕所里舀来的粪淋在头上。孩子们被别的孩子唤作“小地主”，打得头破血流。康生站在一边微笑地看着。

    “地主”这顶帽子可以戴在任何人头上。郝家坡早已在共产党统治下多年，富人地也卖了，人也穷了，按中共《怎样划分农村阶级成分》的标准，这里就找不到地主了。没有斗争对象怎么行呢，康生规定群众不喜欢的人可以作为斗争对象。于是村民们嫉妒、怨恨的人、通奸的人，便成了靶子。

    康生的土改模式是干部们的教科书。和彭德怀一道在一九五九年庐山会议上仗义执言的周小舟的夫人说：“我亲身看了那个土改，想起来很难受。斗地主，其实不是什么大地主，只是劳动力缺乏，请个工人，种种地，就叫地主了。斗的时候，搭个架子，把那些人吊起来。我看见的一个村子里，四根绳子一齐吊了四个人。” 其中一个是女的，“丈夫死了，女的那时都是小脚，在田里做工是很不容易的，于是请个长工进来。他们问她粮食藏在哪里？为什么房里粮食不多？我知道她家并没有很多的地，没多少粮食，但逼，逼供信，就要你交。他们把她的上衣剥掉，她有个吃奶的小孩，奶水往下滴，小孩在地上哭着爬着要舔奶吃……人们都把头低下来不敢看。”“村子里男女老少都要来，连小孩子都要来看，强迫着来。叫你举手，你是不敢不举手的，不举手你也会遭殃。干部有的是痞子干部，真正的老实农民到那时惹不起那些痞子干部。”

    周小舟和夫人反对这类做法。但他们接到的指示说，这是受压迫受剥削的穷人翻身复仇的正义行为。当时的口号是“群众要怎么办就怎么办”。毛实际上要的是干部们鼓励暴行。周小舟等人被指责为阻碍群众运动，被当作“石头”“搬掉”。

    毛对土改的暴行知道得一清二楚。一九四七年八月十六日到十一月二十一日，他在陕北佳县。根据给他的报告，那里的土改：“有用盐水把人淹在瓮里的。还有用滚油从头上烧死人的。”有个地方甚至“规定谁斗地主不积极，就用乱石头打死。”

    毛那年底住陕北杨家沟时，不引人注意地去观看了斗争大会。会上的残忍作法连出身贫雇农的警卫也觉得“过火”。会后，他跟警卫们讲到土改中的各种刑罚如“吊、打、拉、磨、杀等”，“有的甚至连小孩子也斗”。

    一九四八年初，中共占领地区拥有一亿六千万人口，绝大部分在农村，都经历了土改。中共政策是百分之十的人口是“地主富农”，这意味着仅就这两种人，还不算康生新加上的斗争对象，起码一千六百万人成为受害者。死亡难计其数。

    土改的结果，据给毛的报告是“人人都害怕”，“农村极度紧张”。同情中共的美国记者杰克·贝登（Jack Belden）在河北看到土改后说：“恐怖的手段越来越厉害，人口中相当一部分被消灭。”“在中共地区的农民中出现了前所未有的恐惧与谨小慎微。”

    毛泽东的目的达到了。中共要农民出兵、出夫、出粮、出钱时，他们大都一句怨言也不敢发，还得表现积极。

    山东农民负担决定性的淮海战役。毛嫌那里的土改制造的恐怖气氛不浓，于一九四七年底派康生去搞第二次土改。康生对斗争对象采取“不管有无罪恶一律予以肉体消灭”的政策。有一个镇，康生到来前没有什么暴行发生，来了以后一百二十人被打死。有的罪名是“同情地主”，其中两个年仅七岁，被儿童团的一帮孩子折磨死。正是山东的第二次土改，为淮海战役的胜利奠定了雄厚的人力物力基础。

    毛也利用土改想使中共干部学习残忍，适应残忍。大多数新党员都得下乡参加土改“受锻链”，其中一个是毛二十五岁的儿子岸英。岸英虽然在斯大林的苏联长大，像土改那样的场面他还从未经历过。一九四七到一九四八年，毛派他去跟康生当学生，在康生领导的土改工作组里充作康生妻子的侄儿，化名小曹。不久岸英就充满苦恼，他在日记里写道：“我来到郝家坡不到十天，在思想上已经发生了问题。” 他受到很多批评，说他“思想有右倾的嫌疑”。他睡不着觉，“晚上躺在床上，我左思右想地检讨了一翻〔番〕，难道我的思想真是含有右倾成分吗？”他责怪自己的“小资产阶级味道”，“我还没有无产阶级化”。他感到“无限的痛苦。这种痛苦使我流下了好久没有流过的眼泪。”

    两个月后，岸英给父亲写信说，他“认清了自己所站的无产阶级立场。”“不把农村中的阶级斗争掀起到最高程度，是不能发动广大农民群众的。”

    但是岸英仍对土改保持了相当的反感，这在他的“工作笔记”里明显反应出来。 笔记详细记载别人讲给他听的一次“万人大会”。岸英记道，大会足足开了一个星期，搅得老百姓“‘小搬家’，‘大搬家’（大会前一天各村各路真是人仰马翻， 大车小辆，男女老少扶老携幼……）”。开始那天，“天气很冷，冻得大家都说：

    ‘今天真要活冻死个人，真是受罪！’”“第三天让各村研究斗争对象，另一方面组织预演斗争。”“第五天进行斗争。指定地点方向”，“让所有群众听到口令将 武器〔梭镖〕举起来，并喊几声杀杀杀”。一个村把斗争对象打倒在地、宣布胜利时，“一响炮一擂鼓，其他村也沉不住气了，大家都争先斗争胜利，于是会场更加乱的不可收拾，结果打死八名。”“有一些不是地主也被斗了。第六天召开祝捷大会，选举新村干。大会提拔的积极分子，一部分是流氓地痞伪军狗腿”。“万人大会的结果，许多农民只弄了二斗粮食，这是翻身吗？”

    厌恶土改暴行的中共党员，纷纷上书反对。中共领导中也有人担心这样搞会使中共失去民心，影响夺权。但对毛来说，要夺权就得这样搞，民心从来不是最重要的。毛只是在恐吓农民的目的达到之后，才于一九四八年初制止了暴行。

    毛清楚党内反对土改暴行的呼声很高，为了保持自己一贯正确的形象，转嫁党内愤怒的矛头，他装作这些事他都不知道，推出刘少奇作替罪羊。三月六日，毛给刘写信说：“请你们加以检讨。”刘开始还想为自己辩护：“我要负责的，但不是说，各处‘左’的偏向错误就是我的主张。”后来他就大包大揽了，对中共高级干部说：土改的责任，“大多数与我个人有关”，“直到毛主席系统地提出批评并规定了纠正办法，才得到纠正。”至今中共干部提起土改，骂的还是刘少奇。

    刘少奇承认错误只限于中共党内，对普通老百姓一句道歉话也没有。身在国统区的人不是不知道土改的暴行，但他们既无力阻挡毛势如破竹的攻势，又对国民党没太多好感，只能是听天由命，尽量朝好处想中共。

    国民党军官徐枕曾想把土改的真相告诉他家乡宁波的亲戚故旧，他“舌枯唇烂，声嘶力竭地，来一人说一遍”，但“没法劝醒他们的迷梦，反而引起他们的反感”。

    有的说：“这种话都是国民党宣传，怎能完全相信。”有的说：“现在在武力战争中，这种清算斗争没收私人财产不过只是过渡时期一种手段，将来长治久安了怎会 还能如此呢？”还有的说：“抗战沦陷，日寇占领时期，一样过去了，共匪来了总不能说比日寇还要坏。”

    国统区的人看到的是国民党的腐败和劣行。国民党自己的高官通敌，却专门抓杀手无缚鸡之力的知识分子、青年学生。有个亲国民党的学生一九四八年四月给亲 蒋的胡适写信说：“政府不能那么糊涂，那学生全看成共产党，哪里来的那些个共产党呢？”四个月后他再次写信说：“学生中不会有几十、几百的共产党……现在又大批的杀戮，真是太残忍了。”虽然国民党的杀戮跟毛的比起来是小巫见大巫， 但是它遭到报纸大加挞伐，街头巷尾议论纷纷，朝野一片怨声载道，不少人认为跟蒋介石比起来，毛泽东还要好些。

    即使这样，真正信仰共产主义的也只是少数。一九四九年初，共产党胜利在望时，在上海工人中，据毛告诉斯大林的使者米高扬（Anastas Mikoyan），国民党远 比中共号召力大。中共开进广州时，苏联领事留心到那里“几乎一个共产党地下党员也没有”，“没有人出来欢迎”。在华中，林彪一九五零年一月对苏联情报人员说：“群众对改朝换代没有太大的兴趣。”

    一九四九年四月二十日，一百二十万中共大军以排山倒海之势横渡长江，二十三日夺取蒋介石的首都南京。国民党二十二年的统治崩溃了。这天，蒋介石飞回老家溪口，心里明白这是最后一次回老家了。蒋含着泪长时间地在母亲墓前徘徊跪拜，依依不舍离去。接着，一艘军舰载着他驶向上海，以后又辗转到了台湾。

    蒋介石的住宅、祠堂及其他建筑物受到毛泽东的保护。毛请求斯大林派飞机、潜水艇助他进攻台湾，时间在一九五零年，“或更早一点。”他告诉斯大林有好些红色代理人跟随蒋“逃”去了台湾，位居要职，可以里应外合。但斯大林不肯冒跟美国对抗的风险，毛只好把计划束之高阁。-

    -　　斯大林帮毛镇压了西北沙漠地区强烈反共的穆斯林部队。斯大林对毛说：“可以很容易地由大炮对付。我们可以给你四十架飞机，一下子就能把那支骑兵部队一扫而光。”一位苏联高级外交官嘴里“嗒嗒嗒”的，手比划着机关枪扫射的样子，对我们描述苏联空军是怎样在戈壁滩消灭穆斯林骑兵的。

    不管蒋介石多么仇恨中共，他逃跑时没有实行焦土政策。他带走了一部分宝贵的故宫文物和飞机，但当他打算把几个主要搞电子的工厂搬去台湾时，却由于主管工矿的孙越崎的抵制而未能如愿。孙等人把所有的重要工业设施都完整地交到中共手里。蒋介石临走时给中国工业造成的全部损失，远不及苏联人掠夺东北的损害。毛继承下来的不是一个千疮百孔的烂摊子，而是一千座“几乎未有一点破坏”（陈毅语）的工厂、矿山，一个初具规模的工业体系，包括六十八家军工厂——外带一 整套现成的政府经济、行政管理体系。蒋介石的无情，真是不能跟毛泽东比。

    一九四九年春天，在梨花夹道的春光里，春风得意的毛泽东从西柏坡进了北京城。毛选中了城中心的前皇帝御苑中南海作正式官邸。中共中央和国务院也在这个“山水之间，千姿万态，莫不呈奇献秀于几窗之前”的美丽庭园里办公。

    毛搬入前，中南海进行了好几个月的大清理、大修缮。这时的毛住在西郊著名风景区香山。居民被迁走，香山摇身一变成了“劳动大学”，山门口还挂了块牌子。 牌子吸引了不少青年来报名入学。中共只好再挂一块牌子说：劳动大学的准备工作还没有做好，现不招生，何时招生，请看报上广告。

    中南海里，苏联的扫雷专家带着工兵排用扫雷器反覆搜索，充作人工扫雷器的战士们还一步步把各个角落都走了一遍。毛的警卫措施严密又不显眼，所谓“内紧外松”，连熟透了保卫工作的斯大林的翻译也没看出来。毛的这套做法使许多西方人天真地以为中共领导人深受老百姓爱戴，不需要警卫。某法国记者一九五四年看 见周恩来跟印度总理尼赫鲁（Jawaharlal Nehru）驱车驶过天安门，议论说：“要暗杀周恩来之容易，简直就是小孩子的玩艺儿。”

    尽管警卫天衣无缝，毛泽东在“登基”前夕，看见突然出现的陌生人时，会紧张害怕得发抖。老朋友刘英到香山去看毛后回忆说：“毛主席情绪很高，江青拿出油果子等招待，谈得很知己。”“问到毛主席的身体，江青说他别的没什么，就是见了生人会发抖。我一下没有听明白，说今天见到我不是挺好吗！毛主席接过话头笑着说，你是老朋友，又不是生人。”

    一九四九年十月一日是“开国大典”。毛登上与中南海一箭之遥的高大宏伟的天安门城楼，宣布中华人民共和国成立。这是他第一次在数以十万计的人群前露面。 从此以后，在天安门城楼上检阅大众成了毛庆典活动的一部分。仪式是跟苏联人学来的，但同样作检阅的红场列宁墓，比起天安门矮了太多。

    开国大典这一天，毛在天安门城楼上发表演讲：他执政二十七年中唯一的一次。 往后他顶多呼呼口号。念稿子时毛不断清嗓子，不像个激励人心的演说家，内容又平淡无奇，大半是一长串名单。这个“人民共和国”，将为人民做些什么，他一个字也没有提。

    广场上人们高呼“毛主席万岁！”毛看起来也很兴奋激动，在城楼上走来走去， 朝下面人群挥手，有时他走到扩音器前喊一声：“人民万岁！”毛就这样当上了五亿五千万中国人至高无上的统治者。


31 登基之初

「镇压反革命」

毛泽东掌权后开展的首波政治运动：「镇压反革命」。图为公寓枪决大会场面。毛要求「大张旗鼓杀反革命」，说「这件事做好了，政权才能巩固。」他自己称杀了七十万人。

    1949～1953年　55～59岁

    国民党到共产党的政权交替，没有出现大的无政府状态。中共军队一路前进，一路接管所有社会机构，招收受过教育的男女青年，在共产党老干部领导下紧锣密鼓地工作起来。大部分旧职员原封不动地留下，经济照常运作。工厂开工，商店开门。工商业国有化、农业集体化，要在几年后才实行。

    在最初几年，由于实行宽松的经济政策，中国从十多年战火中迅速恢复，百业俱兴。死亡率下降。

    但新闻媒体马上被严格管制，公众舆论顷刻不复存在。残余的武装反抗被毫不手软地镇压下去。

    毛有一个能干的班子，由刘少奇和国务院总理周恩来执掌。一九四九年六月，毛派刘少奇到苏联，把整套苏联模式搬来中国。两个月之中，刘跟斯大林见面六次。斯大林还从来没跟哪位外国领导这么频繁地会见过。刘参观了工厂和集体农庄，与苏联各部门领导开了无数次会。数百名苏联专家很快被派来中国，有的在刘返程时同车而至。毛还没有正式宣告政权易手，一个斯大林式的极权框架已经摆好，只等套上去。

    胜利了，毛没有大赦天下。他搞的第一个运动是杀人：镇压反革命。毛维持政权靠“运动”而不靠法律。他从心底讨厌任何法律，曾对斯诺说自己是“和尚打伞，无法无天”。-

    -　　毛政权也有一些法律的门面，被判刑者可以“上诉”。但上诉通常被算作“态度恶劣”、“抗拒改造”，要加重判刑。

    镇反于一九五零年十月发动，毛亲自掌舵，叫公安部长把报告“直接送给我”。

    运动对象一类是“土匪”，包括卷入武装反抗毛政权的人；一类叫“特务”，囊括所有为国民党情报机关工作过的人。国民党政权的基层干部全体当上了靶子，上层国民党官员则受保护优待，以引诱海外国民党人来归。毛说：“我们杀的是些‘小蒋介石’。至于‘大蒋介石’……我们一个不杀。”

    说稍加不满的话也受到镇压。有一句奇怪的话曾在华北数省不胫而走：“毛主席派人下乡割蛋，送给苏联去造原子弹。”“割蛋”，就是阉割男人生殖器的意思。在村子里，夜间要是谁大吼一声：“割蛋的来了！”全村便会四下逃散。当时中共在华北农村征粮出口苏联，使这“谣言”应运而生。后来，毛接到报告说：杀了一批人以后，“谣言平息，社会秩序安定。”

    镇反中，毛一个指示接着一个指示，嫌他的各省领导太手软，太“右倾”，要他们“大捕大杀”。与此同时进行的是占人口三分之二的“新解放区”的土改。在 这两场运动中，被枪毙、被打死、被逼自杀的人大约三百万左右。-　毛希望每一次杀人都达到杀鸡儆猴的效果，要公开进行。一九五一年三月三十日，他指示：“很多地方，畏首畏尾，不敢大张旗鼓杀反革命。这种情况必须立即改变。”在毛的督促下，北京一地就开了三万次公审枪决大会，到会的达三百四十万人次。一个有一半中国血统的英国姑娘目睹了在北京市中心开的一次大会，公审两百人，然后当众枪毙，脑浆溅在旁边的人身上。躲过了这些大会的人常常躲不过游街示众的场面，或看着大卡车拉着滴血的尸体穿街而行。

    -　毛在最高国务会议上讲镇反中杀了七十万人。这个数字不包括土改中被打死的。从各类资料中可以得出结论，土改中被村民打死的人数，至少相当于被政府枪毙的人数。自杀的人数大致相当被杀的人数。

    毛要的是全体人民参加镇反，要他们都受到恐吓。在这一点上，毛比斯大林和希特勒走得更远。

    要不是考虑到有些人能当劳动力使用，毛杀的人还会更多。他说：有些人“犯 有死罪”，但杀了他们会“损失了大批的劳动力”。于是数百万人被“宽大处理”， 送进在苏联专家指导下建立起来的劳改营。劳改意味着在最荒芜的地带，污染最严 重的矿井，干最累最苦的重活，听最不堪忍受的训斥。身体虚弱的、性格倔强的， 往往就死在这些黑暗的集中营里。除了累死病死的，枪毙的，自杀的更不计其数。

    在整个毛统治期间，死在监狱、劳改营里的人，和被枪毙的人，总数大约有两千七百万。-

    -　　据估计，毛统治下的囚犯人数每年约一千万。因各种原因造成的死亡人数，平均每年应不下百分之十。

    一种典型的毛式惩罚方式叫“管制”，决定了二十七年中数千万人的命运。这些人生活在监狱外的监视中，一有运动就揪出来批斗一番，平时终日战战兢兢，不知道哪一天大祸临门。他们的家人也备受歧视欺负。这批社会罪人的命运天天都在提醒着周围的人：不要得罪共产党。

    镇反时，全国每个工厂、村庄、街道，都成立了“治安保卫委员会”，成员是一般平民，往往是最爱管闲事的积极分子。他们的职责不仅是监视政府眼里的罪犯，而且是所有老百姓。毛政权还确立了一项最根本的控制方式：从一九五一年七月起，全国实行“户口制”，人人都必须有固定的居住、工作之地，没有人可以随意迁居、换工作。

    利用镇反，政府也收拾了刑事犯。土匪、黑帮、抢劫、杀人、聚赌、贩毒、嫖妓，都在打击之列。由于共产党组织严密，铁面无情，下得了手，社会治安很快变得空前的好。到一九五二年底，贩毒基本上绝迹，妓院也一扫而空，妓女被组织起来参加劳动。

    毛泽东再三说他的杀、关、管“是非常必要的，没有这一手不行”。“这件事做好了，政权才能巩固。”

    在大杀中国人的同时，有两个外国人被处死：意大利人李安东（Antonio Riva）和日本人山口隆一。他们的罪名是企图在一九五零年“十一国庆节”时用迫击炮炮打天安门城楼，刺杀毛泽东。这两个人在国庆前一天跟几个外国人一道被捕，十个 月后被押着站在吉普车上游街示众，然后在北京天桥附近当众枪毙。第二天的《人 民日报》大字标题，说他们是“美国政府间谍特务企图举行暴动”，幕后指挥是其实早已离开了北京的美国原驻华武官包瑞德（David Barrett）。

    警卫森严的天安门广场和周边地带，一万警察，一万武装部队，满广场高度警觉的中国人。孤零零几个外国人，动了在这里谋杀毛的念头，这好像是个讲给小孩子听的故事。二十年后，周恩来在邀请包瑞德访华时，含含糊糊地向他道歉，等于承认这事是子虚乌有。

    假造这个案子的目的是激起反美情绪，那时正值朝鲜战争（韩战）。另一个目的是打击在中国拥有三百三十万信徒的天主教会，被捕的人中就有梵蒂冈在北京的主要代表、意大利人马迪懦（Tarcisio Martina）。毛对梵蒂冈跨国度的巨大权威很感兴趣，津津有味地询问来访的意大利人。正因为它的号召力和能量，天主教会对毛是个威胁。中共接管了天主教办的学校、医院、孤儿院，诬蔑教士、修女吃孤儿院里孤儿的心肝，用孤儿做医药试验。

    宗教、准宗教团体，或作为“反动组织”镇压，或置于严格管制之下。几乎所有的外国教士都被驱逐。跟他们一道被赶走的还有外国生意人和记者。到一九五三年，中国基本上没什么非共产党国家的外国人了。

    一九五一年底，毛把注意力转移到锁紧国家的钱柜上，反贪污，反浪费，反官 僚主义的“三反”运动开始。反贪污是主要目的。贪污犯叫“老虎”，贪污旧币一亿元（合一九五五年币制改革后新币的一万元）的叫“大老虎”，要判死刑。

    从古到今，中国人都希望有个清廉的政府，官员们不中饱私囊。人们对三反热烈拥护，心想这是共产党在铲除腐败。人们不曾意识到，国家钱柜里的钱，是从全 国老百姓那里拿来的，但钱柜只有一把钥匙，攥在毛一个人手里，他想怎么用就怎么用，与老百姓的利益无关。

    为了把钱柜锁得牢牢的，毛不断给各部部长、各省和军队领导倾盆大雨般的发电报，要他们捉“大老虎”，还定下指标：“全国可能需要枪毙一万至几万贪污犯才能解决问题。”他激励各省竞赛“捉虎”，威胁说“违者不是官僚主义分子，就是贪污分子”。找老虎的方式是坦白和检举。三百八十三万政府工作人员，还不算军队的，靠这些办法审查。刑讯时有发生。最后抓出的“大老虎”比毛预定的要少得多。

    三反的另一个靶子是“浪费”。实际上，运动本身造成的浪费更多。建设国家急需的管理人员、技术人员被关在屋子里开会搞运动，一关几个月，业务陷于停顿。在东北，生产降低一半。一九五二年二月十四日，天津汇报说：“自三反以来，内外交流、城乡交流停滞，对天津经济已发生重大影响。批发商业成交较前减少一半；银行不贷款，银根很紧；私人不买货，也无心卖货；工业生产开始下降；税收显著减少。一部分直接受到影响的劳动人民已在叫苦。”

    三反开始不久，毛又搞了个“五反”：反对行贿、偷税漏税、盗骗国家财产、偷工减料和盗窃经济情报。运动对象是“资产阶级”。按毛上台初期的政策，这些人的财产没有被没收，企业商业还在继续经营。五反的目的，是使他们从此诚惶诚恐地照共产党的要求干，而且通过罚款没收，从他们那里挤出钱来。

    在上海，因五反跳楼而死的多到居然有了个诨名：“降落伞部队”。一位目击者说：“在上海目睹此惨状，心里一直有个问号，既然自杀为什么不跳黄浦江，死也少受罪，若干年后遇到上海一个南来的资本家谈及此事才明白。原来跳黄浦江被水冲走了，中共不见死尸指逃亡去香港，家属便不得了，所以只有跳楼而死。”据当时民盟中央参与三反、五反的周鲸文先生估计，两场运动中，自杀者有二、三十万人。

    虽然毛泽东的中国没有传统意义上的贪官污吏，这并不等于中共干部生活得跟老百姓一样。在吃、住、行、医疗、孩子教育等民生问题上，毛政权给他们按职位 高低规定了普通人望尘莫及的特权。

    毛自然是不“贪污”的，整个中国国库就是他的荷包。中国的钱怎么花，没有第二个人有最后决定权。他也不像一般专制者那样有什么瑞士存款。那些人存款是预防某一天被推翻。对毛来说，这一天永远不会到来。他决不允许这一天到来。

    毛的生活是什么样的呢？是不是像他和他的后继者宣传的那样“艰苦朴素”呢？ 出现在人前时，不管是公开还是私下，毛都不给人一种骄奢淫逸的印象。他不喜欢豪华，一般人眼中的奢侈品，不论是金子铸的水龙头还是价值连城的古董名画，都与他无缘。然而，他并非为了人民的利益在牺牲自己，只是他所要的东西不同。凡是他想要的，他都随心所欲地拿取，对国家钱财毫不顾惜。

    毛喜欢别墅。起码有五十多所别墅在全国各地为他建起，北京一地就有五所。大部分他从未涉足。这些别墅往往地处优美的风景区。一旦中选，整座山或整片湖岸、海岸便被封闭起来，专供毛享用。这些地方通常有过去留下的精美住宅，毛一声令下，它们就被拆掉，给他另盖房子。毛总是要新房子，从安全舒服的角度设计， 由他的警卫部门监工建造。房子都得防弹防炮，有的还防原子弹。绝大部分是同一式样，进门一间特大的大厅，左右两翼各一排房间，外观像一座钢筋水泥的大仓库。

    毛的别墅都是平房，他不喜欢住楼房，据身边人说是怕困在楼上下不来。天花板特别高，有的高过两三层楼。毛喜欢气派宏大。六十年代中期在南昌市外盖的一 所，叫“八二八”，大约十三公尺高，好似一个灰蒙蒙的大飞机库。大部分别墅的走廊之宽，非一般人所能想像。毛死后有些别墅改成招待所时，在上面造起一排房间，余下的地方还可以容一条正常的走廊。

    毛最早的别墅大概是北京城西的“新六所”，一进京就开工修建。陆续又建别的，三反、五反照建不误。有一所在海滨胜地北戴河，一九五四年完工。北戴河从 二十世纪初就是避暑胜地，有六百多座有钱人的别墅，但没一所合毛的意。按照他 的标准，都不安全。毛的新别墅建在一个山凹里，面向大海，背后是郁郁葱葱的山，里面整个被工兵掏空，为毛修建成万无一失的防空洞和隧道。只有极少数中共领导 和他们的家属、随从才可以靠近。

    一九五二年，毛的警卫负责人罗瑞卿捎口信给湖南，要他们在省会长沙给毛造一幢房子，说“主席可能回家乡看一看”。湖南领导不知道建房是否真是毛的意思， 因为时逢三反、五反，大兴土木好像说不过去。到北京去问，没有答覆。他们把自己的寓所腾出来，翻新装修，加设洗手间，安装蹲式马桶。但毛没有回来。他们恍然大悟，原来造别墅是毛的意思。直到别墅“蓉园”落成后，毛才回长沙。后来， 蓉园旁边又给毛修了一幢大同小异的别墅，名曰“九所”。毛的故乡韶山一个村子就造了两幢别墅。其他省当然部盼着毛的光临，听到上边传话：“主席来了也没个地方住。”于是都纷纷破土动工。

    为了防备不时之需，毛的别墅都有通向附近军用机场的直达线，有的是火车专线，有的是地下车道。毛有时住在停于军用机场内的专列上。一国之主的毛好像生活在随时有生命危险的战场。

    毛外出时有三套旅行工具待命：火车、飞机、轮船。他一旦上天，全中国所有的飞机都得落地。专列说开就开，其他火车全部让道，铁路运输也跟着被打乱。

    毛喜欢游泳。在那个游泳池极为罕见的贫穷年代里，他为自己造了不少游泳池。 第一个在玉泉山，建于三反中，根据毛自己的数字，“建造费五亿”（旧币）。三 反中私用公款一亿就算“大老虎”，要判死刑。毛后来没去游过，嫌池子太小。在 中南海里面，为他建了个室内游泳池。中南海本来已经有个室外游泳池，毛进京以前对公众开放。毛进中南海后，内部的人，头些年还可以在毛不游的时候去游泳，到后来，两个游泳池都归他独占。

    游泳池的水是靠锅炉房把水蒸气用管子输入来烫热的。让它们保持温暖，以待毛的驾临，耗资浩大。

    毛是个美食家，爱好的食物来自全国。他爱吃武昌鱼，于是武昌鱼便用飞机运来，放在装满水的塑胶袋里，充上氧气。为了味道鲜美，毛吃米要求米与谷壳之间的薄膜不能碾去。有一次毛尝出他吃的米薄膜没有了，对管家说他因此缺乏维生素，得了脚气病。管家连忙叫玉泉山农场准备一碗饭的米（毛每顿吃一小碗饭），用砖头轻轻磨掉谷壳，留下里面的薄膜，管家亲自跑到玉泉山把米拿回来，总算使毛的下一顿饭吃得满意。

    玉泉山农场专为毛生产大米，据说那里的水特别好。“玉泉”从前供给宫廷饮水，现在浇灌毛的水稻。毛喜欢的蔬菜，以及肉类牛奶，由另一个叫“巨山”的特殊农场供给。毛钟爱的茶是中国最好的龙井，产在一座特别的小山顶上，在每年最 适宜的季节，采下来送进北京。毛的食物都经过化验检查。做饭时管家站在厨师旁边看着，也负责尝菜，“尝味道，尝安全”。毛的厨房离他吃饭的地方相当远，怕油烟味钻进毛的鼻子里。炒菜得现炒现吃，工作人员便提着一道道菜飞快地来回跑。

    毛不喜欢洗澡，一九四九年以后就没洗过。他喜欢的是让人用热毛巾天天给他全身擦澡。他不洗头，喜欢享受理发师给他篦头的快感。毛也喜欢舒舒服服地每日一按摩。他不爱进医院，医院的设备加最好的大夫上门服务。要是毛不高兴见他们，他们就留在那里等候召见，有时一等几星期。

    毛不讲究衣着，他爱的是舒服。他的鞋多年不换，因为旧鞋才舒适。必穿新鞋了，他让警卫战士替他穿松了再穿。他的浴衣，毛巾、毛巾被都补了又补，一床毛巾被有五十四个补丁。但它们可不是平常的补丁，是拿到上海去请手艺最好的师傅精致地织补的，费用比买新的不知高过多少倍。这不是什么“艰苦朴素”。世界上许多随心所欲的巨富和极权者，常有这类享乐怪癖。

    当然，一国领袖享受些奢华、别墅，没有什么了不起。毛的不同是，他一边尽情挥霍，一边把自己打扮成节约的楷模，要全中国人民都在极端艰苦中过日子，对挪用国家财产远不如他的人无情惩罚，乃至枪毙。

    在性生活方面，毛统治下的人民忍受比清教徒还清教徒的约束。分居两地的夫妇一年只有十二天探亲假，千百万中国人成年累月没有机会做爱。私下的性发泄可能带来公开的羞辱。有个华侨回到祖国，有次忍不住手淫，第二天被迫在宿舍床头贴出供众人嗤笑的“自我批评”。

    毛本人的性生活却是完全的放纵。一九五三年七月九日，解放军总政治部批发了为中央警卫团选拔文工团员的决定。彭德怀一语道破，说这是“选妃”。后来这成了整彭德怀的一条罪状。彭的反对不起作用，部队文工团成了毛的应召站。毛在各地的别墅，也都挑选了对毛胃口的护士、服务员，随叫随到陪毛睡觉。

    毛偶尔给女友们一点补贴，有时也给身边人或亲戚一点钱。数目最多不过几百块，但毛总是每一笔都仔细亲自交代。多年来他的管家每隔一段时间要向他报一次帐，毛不时还察看帐目。

    毛补助身边人的钱是从中央特别会计室拿出来的，“特会”存着他的稿费。那年头中国绝大多数作者都不许出版，而人人都得“读一辈子毛主席的书”，毛著作的销量可想而知。据毛身边人说，一九六零年代，毛的稿费达两百万元以上。这在当时简直是天文数字。与此相比，毛身边一般工作人员一年工资大约四百多元，有的农民一年辛苦到头才得现金不过数元。毛的中国产生了一个独一无二的百万富翁：毛泽东。


32 与斯大林较劲

    1947～1949年　53～55岁

    同国民党的内战刚胜利在望，毛便跃跃欲试，要在斯大林的全球势力范围内插一脚。

    毛希望有个斯诺式的人物来助他一臂之力。但莫斯科已禁止毛再接待斯诺。他只能转而求其次，用二流美国记者安娜·路易斯·斯特朗（Anna Louise Strong）。 斯特朗在西方完全不具备斯诺的名声，人们认为她不过是共产党的传声筒。

    一九四七年，毛派斯特朗周游列国，为他宣传。临行前，毛给了她一套文件， 嘱咐她“转交给全世界的共产党，特别是给美国、东欧共产党领导人看看”，要她“不必拿到莫斯科去”。

    斯特朗遵命写了篇文章《毛泽东思想》（The Thought of Mao Tsetung），外加一本书，题为《中国的黎明》（Dawn out of China），颂扬毛“用马克思、列宁做梦也没有想到的方式解决每一个具体问题”，“整个亚洲可以从中国学到比苏联更多的东西”，还说毛的著作“完全可能影响了欧洲有些政府战后的模式”。这些话明摆着在夺斯大林的风光。斯特朗的书在苏联出不了，在美国出版时美共删去一半。 但书的全文在印度和好几个东欧国家出版了，包括正跟斯大林顶着干的南斯拉夫。

    斯大林盘算着采取什么办法教训毛，让毛知道谁是大老板。一九四七年十一月三十日，毛看着内战胜券在握，向斯大林提出访问苏联的要求。斯大林的机会来了。

    十二月十六日，斯大林办公室给毛回电说欢迎他访苏。电报由阿洛夫大夫转给毛。阿洛夫大夫同时收到指令，要他汇报毛的反应。第二天，他电告斯大林：毛“非常高兴”，“可以说是兴奋得手舞足蹈”，“马上说：‘好极了，我三个月后可以 动身’。”

    三个月过去了，斯大林没有发来邀请函。毛等了又等，中共收复延安那天，毛再向阿洛夫大夫提起，说他打算五月四、五号起程。斯大林回电说“好”。毛要求把两个苏联医生都带上，说是健康缘故，其实是防备：他不在时宿敌王明直接跟莫斯科联系。斯大林回电说可以，但是有意不表示同意毛的另一个要求：访问东欧。

    五月十日，毛自己定的起程日子已过了几天，斯大林突然来电推迟访问。春去夏来，再也不见斯大林提及邀毛访苏的事。毛着急要走，这时他已与中共其他领导 人汇集在西柏坡，人人都知道毛要去莫斯科见斯大林，而且就在这几天。说走说了半天，斯大林仍不来邀请，毛大失面子。为了不让王明以为有了咸鱼翻身的希望， 六月二十五日，王明又出了一次“医疗事故”。

    七月四日，毛沉不住气了，给斯大林发了封电报，说他打算十天后出发：“我决定近期访问您。”“无论如何我们都得要在这个月十五号动身。”他要斯大林派两架飞机。

    十四日，毛自定行期的前一天，天上不见飞机，地上阿洛夫大夫却传来斯大林的电报：“告诉毛泽东：鉴于粮食收获季节在望，党的高级领导都要在八月份离开 莫斯科到各省去，十一月才回来。因此，中央委员会敬请毛泽东同志把他对莫斯科的访问推迟到十一月底，以便有机会会见所有中央负责同志。”

    全苏联的领导人都要离开莫斯科四个月到外省去收庄稼？毛泽东访苏非得推迟到有名的俄罗斯隆冬？这显然是在耍毛。阿洛夫大夫向斯大林汇报毛的反应：毛挂着一丝微笑听着，嘴里说：“好，好。”但他问阿洛夫：“在苏联，他们真的这么看重粮食收获，所有的中央领导人都要下去？”阿洛夫说：“我认识毛泽东六年多了，如果我对他的了解是正确的话，他的微笑，他的‘好，好’，并不表示他真正满意”。“米大夫对我说七月十五日毛泽东问他同样的关于粮食收获的问题。”“他本来信心十足就要上路，箱子都收拾好了，皮鞋也做了，还做了件呢子大衣”，“显然，这场访问对他非常必要。”

    毛意识到他的野心惹恼了斯大林，连忙采取措施补救。八月十五日，他得知华北大学准备提出“主要的要学习毛泽东主义”后，马上否决了这一提法，说这是“无益有害的，必须坚决反对这样说”。他还下令把文件中“毛泽东思想”改为“马列主义”。九月二十八日，毛发给斯大林一封讨好的电报，请求斯大林让他去苏联。

    毛首次用斯大林喜欢听的别号“大老板”称呼斯大林：“请让我本人面见大老板，亲口向大老板汇报情况，这至关紧要。”

    斯大林见毛低了头，便放下身段，十月十七日，给毛回了封友好而不失居高临下的电报，说他欢迎毛十一月底来。毛吃了定心丸。只是国内战局的发展使他不得不自己主动推迟访苏行期。

    但在关键问题上，毛对斯大林是寸步不让。国共内战接近尾声时，一九四九年一月，南京政府要求和谈。斯大林要毛答覆“中共主张同国民党进行谈判”。毛大为光火。阿洛夫大夫报告斯大林说，毛“比起平常来说话更不客气”。斯大林得知后第二天补发一封电报向毛解释，说他的提议完全是做样子，为的是让全世界看到继续内战的责任在国民党。斯大林说：“我们为您拟的答覆，目的只是为了破坏南京方面所提议的和平谈判。”

    毛的想法是一天和平也不能给国民党，哪怕做做样子也不行。他对斯大林说，他要的是南京政府的无条件投降，“我们已无须采取政治上的迂回策略。”毛还史无前例地教斯大林怎样说话。当时南京政府请求苏联调解，毛对斯大林说：“我们 认为您应该这样回答——”斯大林的贴身中国顾问对我们说，斯大林身边的人都觉得斯大林“受了毛的训”。

    斯大林当然不会善罢甘休，第二天就给毛来了篇长篇说教，说拒绝和谈有损公众形象，还危言耸听地说可能导致西方武装干涉。毛根本就不相信什么西方干涉，但也不想叫斯大林下不了台，他策略地找了个办法。当天中共发表声明，开出一系列和谈条件，等于是叫国民党无条件投降。然后毛电告斯大林，巧妙地引用斯大林的原话，似乎这一声明是按斯大林的指示办的：“在破坏同国民党的和平谈判，将 革命战争进行到底这一基本方针上，我们同您的意见完全一致。”斯大林也顺势下了台阶，第二天回电：“我们已经达成完全一致的意见”，“这件事就此了结。”

    斯大林再次感到毛这个人不简单。就是在这时他对南斯拉夫等共产党人说：毛不听话，但是个能成事的。一月十四日，斯大林要毛再次推迟访苏，说“中国此时的局势缺您不行。”斯大林提出即刻派权威的政治局委员来见毛。

    得知斯大林又要延期，毛的第一反应是把电报往桌上一扔，说：“随他去吧！” 等静下来一想，毛明白斯大林其实是看重他。斯大林还从来没派政治局委员到任何 共产党打内战的国家去过，更不用说那个国家的政府跟苏联还有外交关系。一月十七日，毛回电说“非常欢迎”斯大林的使者。

    米高扬在一月三十日到达西柏坡。在给斯大林的汇报里，米高扬说毛“高兴已极，感谢斯大林同志的细心关怀”。跟米高扬一道来的还有一直在东北为中共修复铁路的科瓦廖夫，做毛和斯大林之间的联络员。

    米高扬到的第二天，国民党政府由南京搬到广州，随同搬去的只有一个外国大使：苏联大使罗申。二月一、二日，毛没有出席跟米高扬的会谈，以示不快。周恩来受命请米高扬解释，米高扬说：“这是很正常的。不仅对我们的共同事业无害，恰恰相反，还有助于它的发展。”这理由当然说服不了毛。斯大林后来对刘少奇解释，说大使搬去广州是为了收集情报。毛不依不饶，拿罗申出气。罗申被斯大林派 到毛的中国来做首任大使时，设宴招待中共领导人，毛坐在那里整晚一言不发，苏 联外交官称毛“露出一副不屑一顾的样子”。

    尽管心怀不满，毛仍让米高扬喜出望外。他对苏联跟蒋介石政府一九四五年签的损害中国领土权益的协定，没有提出任何异议，反而说它是“爱国的”。米高扬 向斯大林汇报说：毛再三强调说，斯大林是中国人民的导师，是全世界人民的导师，他是斯大林同志的信徒，随时准备接受指示。毛有意降低自己作为领袖、理论家的地位，说他没有对马克思主义做出新的贡献，等等。可是米高扬也告诉斯大林：“毛泽东的这些话并不真代表他这个人，也不代表他对自己的真实看法。”

    那时南斯拉夫的铁托（Josip Broz Tito）由于表现出太多的独立性刚被斯大林开除出共产主义阵营。毛竭力表示他不会成为铁托式的人物，在米高扬面前批南斯拉夫，甚至还引用斯大林远在一九二五年对南斯拉大民族主义的批评。

    米高扬向毛提起亚洲共产党之间的关系。毛马上提出成立“亚洲情报局”。斯大林在这之前成立了“共产党情报局”，成员只有欧洲的共产党，毛认为这是斯大林示意亚洲共产党可以有另外一个组织。毛对米高扬说，他已经计划好了亚洲情报局的成员，列举了朝鲜、印度支那、菲律宾等，一旦在中国掌权后，立刻可以干起来。

    米高扬建议考虑成立以毛为首脑的“东亚”情报局，一开始只包括三个成员：中国、日本、朝鲜，以后再逐步增加。这比毛期待的范围小得多。

    米高扬同毛讨论势力范围的第二天，斯大林通过米高扬向毛发出强烈暗示：你的野心不要太大了！具体方式是命令毛逮捕为毛到处游说的斯特朗的美国同事李敦白（Sidney Rittenberg）。斯大林说他俩是美国间谍网成员，《真理报》公布了斯特 朗在莫斯科被捕的消息。

    毛按斯大林的意思逮捕了在西柏坡工作的李敦白。在苏联，随着斯特朗进监狱的还有曾风云一时的鲍罗廷。斯特朗请他帮忙在苏联出版她颂扬毛的书，鲍罗廷为之奔走。现在他也跟着倒楣，刑讯逼问要他交代跟毛的关系。

    面对斯大林的“项庄舞剑，意在沛公”，毛并不紧张。他领会到了斯大林对他的警告，但更多地看到斯大林的主动让步：东亚可以给你，不要把手伸到美国、欧洲去。斯大林在和毛划分势力范围，对毛，这是何等的成就！

    此时的王明，自知没法子扳倒毛，转而对毛极尽恭维之能事，说毛泽东思想“是马列主义在殖民地半殖民地的具体运用和发展”。不仅是东亚，甚至不仅是亚洲， 而且是全球的“殖民地半殖民地”。王明搔到了毛的痒处，搔得毛格外舒服。在一九四九年三月十三日七届二中全会上，毛浮想联翩：“照王明的提法，则有点划分

    ‘市场’的味道。世界上殖民地半殖民地的范围很宽，一划分开，就似乎是说，斯大林只管那些工业发展的地方，而殖民地半殖民地归我们，可是有那么一个国家， 提出不买你的货，而要直接到莫斯科去买货，这又怎么办呢？……比如，拿日本来 说，按照王明的提法，它现在算归我们，将来美帝国主义撤走以后，它又该归斯大林管了，这岂不是笑话？当然，我们不要忙于想宽了，先把中国自己的事情做好。”

    毛泽东做的梦，已经是在与斯大林瓜分世界了。

    刘少奇这年夏天访问苏联，委婉地想让斯大林把建立东亚情报局这一设想付诸实施。刘少奇是这样引出话题来的：他问斯大林中国是否应该加入那个只有欧洲国家参加的“共产党情报局”。斯大林答道：“我认为没必要，中国应当组织一个东亚共产党联盟”。这似乎是确认毛在东亚的领袖地位，但其实不然，斯大林紧接着又说：“苏联横跨欧亚大陆，也将参加这个联盟。”苏联一进来，毛还有什么领袖可当呢？显然，斯大林改变了主意，眼下还不愿放手。

    斯大林继续用抓人来向毛发警告。刘少奇在莫斯科时，阿洛夫大夫进了监狱。 克格勃头子阿巴库莫夫（Viktor Abakumov）亲自审问他跟“美国、日本间谍”毛泽东的关系。苏联人特地找到为刘少奇做翻译的师哲，叫他揭发阿洛夫。斯大林用这种方式告诉毛，他在整毛的“黑材料”，要毛收敛他的野心。-

    -　　在毛那里工作过的苏联人后来都死得不明不白。阿洛夫不久坐飞机出了事。米大夫在陪同毛访苏后消失得无影无踪。鲍罗廷一九五一年死于酷刑之下。驻延安的孙平一九五三年去世。据他的儿子、奥林匹克举重冠军、苏联解体后的总统候选人尤利·乌拉索夫（Yuri Vlasov）说，孙平是被克格勃的贝利亚（Lavrenti Beriai）用缓慢释放毒性的毒药毒死的。

    羽翼已丰的毛毫不示弱。毛建国后第一个国际性共产党会议“亚洲澳洲工会代表会议”，订于一九四九年十一月在北京召开。这是毛通向世界舞台的跳板。斯大林对大会召开事先点了头，但过后又想不开了，或者改地方开。刘少奇写信给苏联人说：“会议仍应如期在中国召开。它的筹备工作不应停止，开会地点亦不应改变。” 刘许诺说，大会只作一般的号召，不进行任何组织工作，意思是毛不会借开会之机建立海外关系网。

    大会如期开幕，刘少奇在会上大谈“毛泽东的道路”，一次也没提斯大林或者苏联的榜样。刘说：“中国人民走过的路就是殖民地半殖民地人民应该走的路”，

    “这些地区的革命人民不可能不走这条路，谁要想回避它谁就将犯错误。”毛还违反了他不进行任何组织工作的诺言。十一月二十三日，刘少奇向大会宣布将成立一个“联络局”，总部设在北京。毛的意图是用这个机构作指挥别国的工具。

    毛我行我素，斯大林又能拿他怎么样？当苏联代表索洛维约夫（LeonidSolovyov）指责刘少奇的讲话“极左”时，斯大林反过来骂索洛维约夫是“工贼”，要他向毛作检查。毛主持了这次检查会，第一次听苏联高级官员当着中共其他领导人的面向他道歉。毛然后以胜利者的姿态，请斯大林原谅索洛维约夫。

    毛很清楚斯大林眼前的让步预示着新的暴风雨的来临。但他也很清楚斯大林不可能像开除铁托那样对付他。毛拥有中国，拥有人类四分之一的人口，极大增强了共产主义阵营的分量。毛还要让斯大林为他服务，帮助他扩展自己的野心。


33 和大老板作交易

    1949～1950年　55～56岁

    毛泽东最有求于斯大林的，是帮助他建立一流的军事工业体系，使中国成为全球军事大国，为他扩张势力范围作后盾。

    为了达到这个目的，他必须要让斯大林相信：最后的大老板还是你。毛对米高扬一再表示对斯大林的忠诚，在联络员科瓦廖夫面前，也作了好些表演。科瓦廖夫向斯大林报告说，毛有一次“跳起来，高举双手，连呼三声：‘斯大林万岁！’” 除了这些口头上的花样，毛还采取了一个所有东欧共产党国家都未采取，连斯大林 本人也没有指望的极端行动：同西方不建立外交关系。西方那时已经与共产主义阵 营形成两军对垒。毛告诉科瓦廖夫：“我们巴不得所有资本主义国家的大使馆都从中国一去不复返。”毛要让斯大林放心，他在以斯大林为首的共产主义阵营待定了。

    跟西方切断关系也有国内的考虑。毛担心西方人在中国会给自由派人士和反对他的人增加勇气，使他们存有一线希望。他对米高扬说：“西方承认只会有利于美、 英的颠覆活动。”毛为中国制定了这样一个外交政策：“打扫干净房子再请客”。 这一句听起来礼貌客气的话，实际上杀机四伏。

    西方在中国的影响很强。正如毛对米高扬所说：“中国知识分子的许多代表人物都是在美国、英国、德国、日本受的教育。”几乎所有现代教育机构都是西方人， 特别是传教士办的，要不就是在西方影响下建的。刘少奇在一九四九年夏天写给斯大林的报告里说：除了报章杂志、新闻通讯社以外，仅美国和英国在中国就办了三十一所大学、专科学校，三十二所教会教育机构，二十九座图书馆，二千六百八十八所中学，三千八百二十二个传教机构和一百四十七所医院。

    毛泽东需要这些机构培养的人才帮他管理、发展城市。人们常说毛代表农村，其实他关心的是城市，进城前夕他告诉中共高层，城市搞不好，“我们就会站不住 脚”。改造知识分子，把他们亲西方的倾向，从西方教育里学来的思想方式清除掉，是毛“打扫干净房子”的目标之一。

    人们一般认为中共建国之初没跟美国和西方建交，是因为美国不承认中共政权。事实上，毛故意采取了一系列敌对动作，使西方不可能承认中共。中共攻占沈阳后，中共干部最初对美、英、法领事馆是友善的。但毛很快就制定了“挤走”这些领事 馆的方针，周恩来告诉米高扬：“我们叫他们的日子过不下去，不得不走。”“我们的目标是把东北挡在铁幕后面，除了苏联和人民民主国家〔东欧〕一概不跟外国 政府打交道。”美国驻沈阳总领事瓦尔德（Angus Ward）和领事馆成员被软禁起来， 瓦尔德后来被指控搞间谍活动而驱逐出境。以同样敌对的姿态，中共军队进入南京后，闯入美国大使司徒雷登（John Leighton Stuart）的住宅。

    对英国，毛也表现得火药味十足。中共横渡长江时，“紫石英（Amethyst）” 号等英国军舰停在江面。毛的命令是：凡是“妨碍我渡江作战的兵舰，均可袭击，并应一律当作国民党兵舰去对付”。四十二名英国水手在炮击下毙命，“紫石英” 号受创滞留江上。在英国，愤怒的海员痛打英国共产党领袖波立特（Harry Pollitt）， 打得他伤重住院。反对党领袖邱吉尔在国会发言，责问为什么“在中国海上没有一两艘航空母舰”，使英国能够“有效地进行报复”。

    斯大林害怕西方武装干涉，把苏联卷了进去。他令驻远东的苏联部队进入全面战备，一面给毛打电报，叫毛不要张扬跟苏联的关系：“我们认为宣传苏联与民主中国之间的友谊现在不是时候。”毛调低调门，要部队：“避免和外国军舰发生冲 突”，保护外交人员，“首先是美、英外交人员”。他一度下令停攻上海，考虑到这里西方利益最集中，是最可能引起西方干涉的地方。

    但很快毛就恢复了进攻，一九四九年五月底拿下上海。毛深信，西方不会莽撞地武装干涉中国。为了万无一失，毛同时采取“兵不厌诈”的计策。五月三十日，周恩来找一个中间人带信给杜鲁门总统，说中共领导人分两派，一派是以刘少奇为代表的亲苏的“激进派”，一派是以他本人为代表的亲西方的“自由派”，如果美国支持他，他也许可能影响未来的中国对外政策。这番话让一些美国人焦急等待，等待中共哪天投入西方的怀抱。

    毛还派人同美国大使司徒雷登谈判。司徒雷登是个“中国通”，一厢情愿地以为他能给美国和毛做月老。其实正如毛的谈判使者、后来的中国外交部长黄华所说：“毛和周并非寻求〔与美国的〕友好关系，他们的目的只有一个，即防止美国大规模武装干涉，在最后关头救了国民党。”

    到大局已定时，毛公布了他的关门政策。六月三十日，《人民日报》上发表毛的署名文章，宣布外交上“一边倒”。这不只是重申中国属于共产主义阵营，而且 意味着在最近的将来不与西方国家建交。为了加强效果，几天后，美国驻上海的副 总领事奥立佛（William Olive）在街上被抓去痛打一顿，不久死去。美国立刻召回 大使。七月底，当“紫石英”号逃离时，毛下令狠打，“紫石英”号多处中弹，紧靠一艘中国客轮以作掩护，结果客轮被炮弹击沉。

    毛向斯大林郑重申明，他要“等一等，不急于要西方国家承认”。斯大林很高兴，在这句话下画了道着重线，批道：“很好！不急最好。”

    与西方割断关系是毛泽东给斯大林准备的见面礼。一上台，毛就急于去见大老板。这不仅是非有不可的礼仪和面子，他同斯大林还有交易要做。

    一九四九年十月底，周恩来上门告诉苏联大使，毛希望在斯大林十二月二十一日七十大寿时，到莫斯科去给斯大林祝寿。斯大林点了头。毛刚把世界四分之一的人口纳入共产主义阵营，斯大林却没有给他应有的待遇，把他作为英雄来欢迎。毛 去苏联只是全球一大堆给斯大林祝寿的共产党领导人中的一个。

    毛十二月六日离开北京赴莫斯科，一生中第一次出国旅行。代表团里没有一个其他中共领导人，最大的官是秘书陈伯达。科瓦廖夫一语道出了毛的心思：毛知道斯大林一定不会善待他，他丢脸时“不想有中国人在场”。“脸”就是权。斯大林的羞辱会损害他在同事中的权威。同斯大林首次见面时，毛甚至连中国驻苏大使王稼祥也不让参加。

    首次见面是毛到莫斯科的当天。毛向斯大林再次重申他“一边倒”的政策，说：“好几个国家，特别是英国，都在积极地争取想要承认中华人民共和国。但是我们不急于建交。”

    毛做出重大让步。他来莫斯科时曾希望签订新的中苏友好条约，取代苏联与蒋介石签订的旧条约。可是，当他听见斯大林说，废弃旧条约会牵涉雅尔达协议，苏联决定“暂时不改动这项条约的任何条款”时，毛立即表示赞同：“对我们的共同事业怎么有利，我们就怎么办”，“目前不必修改条约。”毛主动请求苏联继续保持旧条约给苏联的领土特权，说它们“与中国的利益一致”。

    作为回报，毛摆出了他的要求：帮我建立一支强大的军队，一个全面的军事工业系统。

    对毛的要求斯大林需要权衡。军事强大的中国对他有利有弊：利在能增强他领导的共产主义阵营的力量，弊在有全球野心的毛会如虎添翼，威胁斯大林本人的地位。

    毛被送到远离莫斯科的斯大林的二号别墅，一幢安着窃听器的大屋子。一连数日毛被晾在那里，从落地大玻璃窗看窗外的雪景，朝身边工作人员发脾气。何时同斯大林正式会谈遥遥无期。斯大林派一个个底下人来看毛，但他们没事可谈；就像 斯大林对莫洛托夫所说：“去看看他到底是个什么样的人物”。科瓦廖夫报告斯大林说，毛“很生气，很焦虑”。斯大林回答道：“我们这里有很多外国客人，没必要专门给毛泽东同志特殊待遇。”

    莫斯科那时聚集着全世界的共产党领导人，毛想见他们，他们自然也想见毛，毛毕竟刚取得自“十月革命”以来共产党世界中最大的胜利。但斯大林拒绝让毛见任何一个外国党领袖，只让匈牙利平庸无奇的拉科西（Matyas Rakosi）跟毛说了几句不关痛痒的话。斯大林死后，毛一次对意大利共产党代表团说，他曾提出想见意大利共产党领袖陶里亚蒂（Palmiro Togliatti），但“斯大林千方百计不让我见”。

    尽管一肚子不满，斯大林七十大寿那天毛还是做得很像样，引人注目地为斯大林鼓掌。斯大林看上去也对毛格外亲切，让毛坐在他右手边主宾的位子。《真理报》 报导说，毛是唯一讲话后全场起立致意的外国领袖。文艺演出结束时，全体观众起立朝毛坐的包厢欢呼：“斯大林！毛泽东！”拉科西说这样的场面莫斯科大剧院还从来没有过。毛也朝观众呼口号：“斯大林万岁！”“光荣属于斯大林！”

    第二天，毛要求跟斯大林会谈，说：“我仅仅是来祝寿的吗？我是来办事的。” 他的用语还色彩十足：“难道我来这里就是为天天吃饭、拉屎、睡觉吗？”

    就连这三样生理活动毛也不顺心。吃的方面，苏联主人送来的只有冰冻鱼，毛生气地对卫士说：“告诉我们的厨师，只能给我做活鱼吃，如果他们送来死鱼就给他们扔回去！”拉屎呢，他一向有便秘的毛病，又只习惯蹲式马桶，别墅里的坐式马桶使他没法子方便。睡觉他又不喜欢钢丝软床，受不了鸭绒枕头，按按枕头说：“这能睡觉？头都看不见了。”他让人换上自己的荞麦枕，把床垫掀掉，铺上中国大使馆送来的木板。

    发脾气之后两天，毛见到了斯大林。但斯大林闭口不谈毛上次提出的建设军事大国的要求，只谈上次没谈到的问题，即毛与越南、日本、印度等亚洲共产党的关系。斯大林在观察毛的野心到底有多大。观察完毕，又是许多天没有消息。在此期间，毛本人五十七岁的生日无声无息地过去。毛整天待在别墅里用电报处理中国国 内问题。他后来说，“我往斯大林家里打电话，那边竟回答说斯大林不在家，让我有事找米高扬。”“科瓦廖夫来，问我去不去参观，我说没兴趣，我说这次不是专 来替斯大林祝寿的，还想做点工作。”“我拍了桌子，骂了他王八蛋，我的目的就是请他去告诉斯大林。”斯大林给他打了几次电话，但都是寥寥数语，又言不及义。毛无可奈何，随员看得出他心情“非常寂寞”，“非常郁闷”。

    毛想了个高招来调动斯大林：“打西方牌”。在他那安着窃听器的屋子里，他谈论着中国准备和“英、日、美等国做生意”。他刚到莫斯科时曾告诉斯大林，他不急于同英国建交，但此时他指示同英国加速谈判，英国很快在一九五零年一月六日承认毛的中国。英国通讯社说，毛被斯大林软禁起来了。这个风声，很可能是毛的人放出的。

    元旦那天，毛告诉斯大林的使者，英国将要承认中国。毛后来说，就在这一天，“我收到了一份由斯大林签署的毛泽东对报界的谈话稿”。“斯大林同志改变观点了。他起草了一个我的谈话稿，他给我当秘书。”毛说是英国帮了中国的忙，承认了中华人民共和国，促使斯大林态度的改变。

    从斯大林起草的答记者问中可以看出，斯大林愿意和他做交易。毛马上把周恩来以及管工业、贸易的部长们召来莫斯科进行具体谈判，特别指示：“坐火车（不是坐飞机）来”。坐飞机就得坐苏联飞机，毛在暗示他不信任苏联人。

    毛继续“打西方牌”，对斯大林以示报复。一月十二日，因为西方传言说斯大林把毛扣起来了，美国国务卿艾奇逊（Dean Acheson）在美国华盛顿的全国出版俱乐部发表演讲，指责苏联“正在吞并中国北部的省分……把它们并入苏联”，外蒙 古已经“完全”被吞并，东北是“半吞并”，内蒙和新疆也快了。斯大林当即派莫洛托夫来告诉毛，他必须以中国外交部的名义发表声明，驳斥艾奇逊，苏联、蒙古也将采取同样行动。毛答应了，但却用地位相对低级的新闻总署署长胡乔木的个人名义发表谈话，谈话中还把已经独立的外蒙古与中国的省分相提并论，好像外蒙古还是中国的一部分。

    一月二十一日，这篇谈话一登上《人民日报》，斯大林即刻把毛“擒拿”到克里姆林宫，由莫洛托夫当炮筒训斥毛是“中国的铁托”。斯大林还有意叫头天刚到的周恩来也来听毛挨骂。尽管周恩来对毛说来是个像“太监”一般的角色，毛不在乎在他面前受辱，但毛还是怨气冲天。

    斯大林明白刚与外蒙建立了外交关系的毛并不是真的要争外蒙古主权，-　毛是在出气。教训毛一顿后，斯大林希望重归于好，请毛和周去他别墅晚宴。路上，斯大林请毛和周坐在后排主座上，他和翻译师哲坐在对面加座上。师哲回忆道：

    -　　为了保险起见，斯大林后来还是要求双方就外蒙地位问题正式交换备忘录。

    在车上，大家都沉默不语，气氛像铅块一样沉闷。为了打开局面，我先同斯大林闲聊了几句，然后问他：“你不是答应过要到我们代表团的住处去做客吗？”

    他立即回答：“我是说过，现在也没有放弃这个愿望。” 他的话还未讲完，毛主席问我：“你和他谈的什么？不要请他到我们那里去做客。”

    我立刻承认我同他谈的正是这个问题。 毛主席说：“把话收回来，不请他了。” 斯大林好似也懂得我们在谈什么，于是问我：“他说什么？” 我回答：“是我们之间的话。” 大家都一言不发，气氛沉重得又家灌上了铅。大家就这样沉默地坐了三十分钟。

    接下来，“晚宴的气氛仍旧冷清、无聊，丝毫没有欢快和喜庆。主席仍然沉默着，一言不发。”斯大林邀请大家跳舞，“尽管有三四个人轮番拉毛主席上场，也始终没有成功。宴会和舞会更增添了不快之感和格格不入的气氛，最终还是不欢而散。”

    一九五零年二月十四日，中苏双方签订了新条约。苏联给中国三亿美元贷款，分五年交付，第一年的交付数只有应付款的三分之一（二千万美金），其余的扣下偿还从前从苏联买的武器装备。全部贷款都用于军事，被称为“军事贷款”。贷款的一半（一亿五千万美金）专门用来装备海军。斯大林同意帮助毛建设五十个大型工业项目，但这只是“恢复和改造”原有的钢铁、煤矿、铁路、电力等基础设施，距离毛想要的一流军工系统相差何止万里。

    斯大林给的很少，但拿走的很多，这些都隐藏在秘密附加协定和合同里。东北和新疆的“工业的、财政的、商业的”活动都只许苏联参与。当时中国可开采的矿产集中在这两个地区，毛实际上是把中国主要矿产的开采权都给了苏联。毛自己把这两个地区叫做“殖民地”。二十多年后他对美国人说，苏联当时“拿去了半个新疆，叫做势力范围，满洲国〔原文如此〕是苏联的另一个势力范围。”又一份秘密协定还规定，中国极宝贵的战略原料钨、锡、锑在十四年内只准卖给苏联。这意味 着中国百分之九十以上可供出口的原料，都不能在世界市场上以最佳价格出售。

    一九八九年，邓小平对戈尔巴乔夫（Mikhail Gorbachev）说：“从鸦片战争起，列强侵略、欺负、奴役中国，对中国造成损害最大的是日本，最后实际上从中国得利最多的是沙俄，包括苏联一定时期、一定问题在内。”这最后一点毫无疑问指的 是毛泽东同斯大林签的损害中国利益的秘密协定。斯大林死后，赫鲁晓夫（Nikita　Khrushchev）承认这些协定对中国不公正，主动废除了它们。

    这些秘密条约按中共的尺度堪称“卖国”。毛审阅有关签约的社论时，把所有可能使人猜测的字句，像“补充协定”，“及其附件”等全部删去，从莫斯科发标明“限即刻到”的火急电报给看家的刘少奇和负责新闻的胡乔木，令他们立即照办，“至要至要”，一九五零年三月，报纸上不小心报导了中、苏两个合股公司的消息，刘少奇写道：“消息发表后，已经在北京学生中引起了极大的波动，怀疑这两个协议是否要损害中国主权，许多青年团员提出质问，要求解释，甚至有骂苏联侵略、人民政府卖国者，并有要求退团及向人民政府请愿者。”要是年轻的中国人知道了秘密协定的详情，非上街不可。

    在斯大林的坚持下，中国不仅对在华工作的苏联专家付以极优厚的报酬，给他们和他们的家庭极优裕的生活条件，还付钱给这些人在苏联的工作单位，作为对它们“损失”的赔偿。这些人还享有“治外法权”，如果犯了罪一律由苏方处理。长期以来，中共指责“帝国主义欺负中国”的最重要一点，就是“治外法权”。毛如今偷偷把它请了回来。

    签约后，毛恳求从来不出克里姆林宫参加宴会的斯大林，到莫斯科“大都会饭店”来出席中方举行的答谢宴会。毛反覆说：“希望你，斯大林能莅临。我们希望 你能出席一下，如果健康状况不允许，你可以随时提前退席，我们不会认为这有什么不合适。”

    斯大林决定给毛面子，说他“决定破例接受你们的邀请”。晚上九点，斯大林来了，带着一瓶自己喝的酒。几百客人谁也不知道斯大林会来，一瞬间全惊呆了， 接着爆发出暴风雨般的掌声和“斯大林万岁”的欢呼声，争睹斯大林的人群差点把玻璃门挤碎。

    斯大林不仅是来给毛面子的，也是来向毛下警告书的。在祝酒中他提到铁托， 说铁托脱离共产主义阵营大家庭，想走自己的道路，可这条路行不通，南斯拉夫人民迟早要回到大家庭里来。斯大林曾一再把毛比作铁托，他的意思很清楚，当铁托 没有好下场。斯大林此时正着手进行暗杀铁托的计划。

    但对这个大老板，毛并无多少惧怕感。签约仪式上，记者给身材高大的他和相对矮小的斯大林照相时，斯大林向前移了一步。事后秘书提及此事，毛微笑着说：“这样就一般高了嘛”。

    这次访苏，远远没有满足毛的胃口，他要从斯大林的虎口里扯出肉来，还得打别的主意。


34 毛泽东斯大林为什么要打朝鲜战争

    1949～1950年　55～56岁

    在划分势力范围方面，毛泽东的进展也不大。斯大林只是把越共交给了他。斯大林是一举三得：既让毛高兴，又能在亚洲有效地扩展共产主义阵营，援助越南的巨大费用自然也由中国负担。

    越共领袖胡志明十分亲华，在中国住过多年，去过延安，说一口地道的中文。毛一直在出资、出力支援他。尽管他与中共关系非同一般，为了体现大老板的地位，斯大林还是要由自己亲自把越共分配给毛。

    在毛访苏期间，斯大林把胡志明召到莫斯科，对胡说援越由毛负责。胡志明成为共产党领袖中唯一跟毛会谈的人，还跟毛同乘火车回到中国。

    自此，越南问题毛事必躬亲，大至战略计划，小到战场细节。首先是把越共的根据地与中国连成一气，就像当年中共打通苏联一样。中国国内通向越南的公路于一九五零年八月完工。接着中共帮胡志明打赢了“边界战役”，中国援助从此源源而至。八月十九日，毛告诉斯大林的使者尤金（Pavel Yudin），他准备训练六、七万越共军队。正是因为背靠中国，越共才得以打了二十五年的仗，先赶走了法国人，再赶走了美国人。

    毛不久就开始“毛化”越南，搞毛式土改斗地主，中国顾问甚至坐在台上宣判越南本地人死刑。毛式土改为越南人所深恶痛绝，好些越共领导人强烈反对，就是胡志明也进行了抵制。

    一九五零年九、十月间，毛暂缓了在越南的军事行动，以便集中精力打朝鲜战争。

    二十世纪初沦为日本殖民地的朝鲜，在二次大战日本战败后，被沿着北纬三十八度线一分为二，南边驻扎美国军队，北边驻扎苏联军队。一九四九年三月，北朝鲜首相金日成看见中共军队就要夺取全中国了，着急了，到苏联去想说服斯大林帮 他打南朝鲜（南韩）。斯大林拒绝了，怕跟美国打起来。金日成于是求毛帮忙，派他的国防部副部长来北京见毛。毛明确表态支持，说等他拿下全中国再开战。毛说北朝鲜“最好是在一九五零年上半年举行全面进攻”。毛着重说：“如果必要，我们可以悄悄派些中国部队给你们。”中、朝两国人肤色一样，美国人“认不出来”。

    这时候，毛的意思还是秘密派兵进去，乔装成朝鲜人，而不是公开与美国对阵。访苏期间毛有了改变。他要公开同美国作战——只有这样他才能从斯大林那里拿到他想要的东西。毛设想的交易是：我帮你打败你的敌人美国，你给我军事工业、势力范围。毛之所以敢打，是因为他拥有千百万可充当炮灰的中国人。他相信美国不可能跟他比赛死人，他不会被打败。打朝鲜战争还给他提供了一个处理上百万在国共内战后期投降的国民党部队的办法：把他们大量派去朝鲜。

    斯大林收到了金、毛之间联系的报告。一九五零年一月十九日，苏联驻平壤大使什特科夫（Terentii Shtykov）又电告斯大林：金日成很激动地请求允许他发动进 攻，强调说，毛曾向他许下诺言，中国战争一旦结束就来帮他的忙。三十日，斯大林叫什特科夫告诉金日成，说“可以帮助他”。这是第一份斯大林同意发动朝鲜战 争的文献。斯大林改变主意是因为毛要参战。两个月后，斯大林把金日成召来莫斯科，对他说：中国人现在可以专心对付朝鲜问题了，我们有了成败攸关的条件—— 北京的支持，我们可以采取更积极的行动来统一朝鲜了。斯大林要金“必须依靠毛， 毛对亚洲事务的了解再高明不过”。-

    -　　西班牙共产党领袖卡里约（Santiago　Carrillo）告诉我们：金日成曾对他说，朝鲜战争是金发起的，毛比斯大林更早、更坚决地支持他。

    从斯大林的角度看，中国和北朝鲜同美国打一场大仗对他有说不完的好处。第一他可以做军火商。第二他可以试验自己的新式装备，特别是米格飞机，还可能获得某些美国军事技术。第三他可以摸摸美国的底，在跟共产主义阵营对垒上，美国到底能走多远。

    但最使斯大林动心的还是中国人能消灭并牵制大量美国军队，使世界权力平衡倒向对苏联有利的一边。斯大林的全球梦包括在德国、西班牙、意大利等若干欧洲国家夺权。他在给毛的电报里说：共产党面对一个绝无仅有、而且转瞬即逝的良机，那就是在资本主义阵营里，德国和日本这两个主要军事强国部刚刚战败，如果共产主义阵营和资本主义阵营之间打第三次世界大战的话，“我们应当害怕这一前景吗？我认为，我们不应当害怕”，“如果大战不可避免，那么让它现在就来吧，与其几年后打，不如现在就打”。

    毛泽东很清楚斯大林的梦，反覆向斯大林表态：可以依靠他来实现这个梦。毛一再告诉斯大林的联络员尤金：美国可能在朝鲜投入三十到四十个师，但是中国军队会把他们“碾”得粉碎。

    金日成入侵南朝鲜后，联合国安理会很快通过决议派联合国军队支援南朝鲜。 苏联驻联合国的代表马利克（Yakov Malik）本来可以行使否决权，否决这一决议， 但人就在纽约的马利克没有到会。马利克曾向斯大林要求去安理会，斯大林亲自给他打电话，叫他不要去。派联合国军队的决议于是得以通过。

    苏联拒绝行使否决权的举动，一直使人们大惑不解，都说苏联错过了阻止西方出兵的机会。实际上，斯大林是故意让联合国通过决议，想要以美军为首的联合国军队进朝鲜，好让毛的士兵们把他们“碾”得粉碎。

    毛要帮金日成打仗了，斯大林自然要让他当金日成的顶头上司。但斯大林得让金明白，大老板还是他。当他首次电告金日成同意打南朝鲜时，毛正在莫斯科，斯大林对毛一字未吐，反而命令金日成不许向中国人露出一点风声。在毛回国以后，斯大林才把金日成接来莫斯科，跟他讨论作战方案。

    五月十三日，苏联飞机把金日成送到北京。一下飞机金直奔毛处，向毛宣布斯大林已经同意了。当晚十一点半，毛派周恩来到苏联大使罗申那里去核实。第二天一早，斯大林的话来了：“北朝鲜可以着手行动；可是，这个问题应该与毛泽东同志本人讨论。”十五日，毛对金日成表示无保留的支持：“如果美国参战，中国将派兵入朝。”毛泽东特意排除了苏联军队的卷入：“苏联同美国有三十八度线的协议，不方便直接参与军事行动；中国没有这种约束，可以全面援助北部。”毛主动提议马上在中朝边界部署大军。

    金日成同斯大林制定的计划得到毛的认可，斯大林十六日来电最后点头。六月二十五日，北朝鲜的军队越过三十八度线，侵入南朝鲜。

    美国总统杜鲁门于二十七日宣布派兵入朝。同时他增加了对正同越共打仗的法国人的援助，改变了对台湾的“不干预”政策。由于这一政策改变，毛和他的后继者们都只能对台湾隔海兴叹。

    八月初，北朝鲜军攻占了百分之九十的南朝鲜。美军增援迅速赶到，九月十五 日在三十八度线以南的仁川登陆，把北朝鲜军截为两半，紧接着准备向北进攻。二十九日，金日成急电斯大林，请大老板叫中国派“志愿军”。

    十月一日，斯大林告诉毛：履行诺言的时刻到了。斯大林的电报先推卸责任说：“我现在远离莫斯科在度假，跟朝鲜的事有点隔膜。”接着他委婉而客气地下命令：“据我看，如果您认为可能派兵援朝的话，您应该起码派五、六个师向三十八度线进发”，“他们可以称为志愿军”。

    毛马上作出反应。十月二日凌晨二时，他要已经派到中朝边界的部队“随时待命出动，按原定计划与新的敌人作战。”

    决心已定的毛，在临战前，才召开政治局会议，想听听同事们的意见，看有没有自己还没想到的地方。对毛来说，政治局不是做决定的机构，而是为他提参考意见的智囊团和他的决定的执行者。这次，他特别要求智囊们畅所欲言，着重摆一摆出兵的不利条件。绝大部分人反对出兵。周恩来采取了模棱两可的立场。反对声音最高的是林彪。毛泽东后来曾讲出兵“是一个半人决定的”。一个是他，半个是周恩来。反对意见包括：美国具有完全的制空权，大炮优势是四十比一，美国可能轰 炸摧毁中国大城市及工业基地，甚至可能朝中国扔原子弹。

    这些问题毛都知道，他也曾为此多少天睡不着觉。毁了中国对他本人有百害而无一利。毛最终把赌注押在美国不可能打到中国本土来。中国的城市和工业基地也会有苏联空军保卫。毛不相信美国会扔原子弹。不过，他还是为自己采取了以防万一的措施：待在有坚固防空设施的玉泉山。

    十月二日，毛起草了一封给斯大林的电报，说他“决定出动中国军队到朝鲜和美国人作战”。这之后他意识到自己一向对出兵显得太积极，从未谈过困难，不利于同斯大林讨价还价。毛压下已起草的电报，发给斯大林另外一封，故意表现得犹豫不决，说：中国出兵“多半会带来极严重的后果”，“多数同志认为对此持慎重态度是必要的”。“因此，目前最好暂时不派出军队。”毛怕斯大林把他的话当真了，特地说：“我们尚未作最后决定，希望能同您商量。”

    与此同时，为了给出兵铺路，毛假装给美国一个“警告”，派周恩来演了场有声有色的戏。十月三日凌晨，周把印度驻华大使潘尼迦（Kavalam Madhava Panikkar） 从睡梦中叫醒，要他告诉全世界，如果美国军队越过三十八度线，“我们不能坐视不顾，我们要管。”为什么中国政府不直接发表声明，而绕个弯透过一个在西方说话没人听的大使？显然毛有把握这个“警告”会被置之不理，他便能以“美国把战火烧到中国大门口”为理由出兵。

    十月五日，联合国军队已经推进到了朝鲜北部，斯大林对毛感到有些不耐烦了。 他回答毛那封“暂不出兵”的电报说：“我上次向您提出派五、六个师的中国志愿军，是因为我很了解，中国领导同志作出过一系列声明，说他们准备好了派几个军去支援朝鲜同志。”这里的“中国领导同志”显而易见是指毛。斯大林是在提醒毛，朝鲜战争是毛最先积极要打的。

    毛只是想抬高身价。收到斯大林的这封电报时，他已经指定了入朝总司令：彭德怀。十月八日，他下令组成志愿军，“迅即向朝鲜境内出动”，当天电告金日成：“我们决定派遣志愿军到朝鲜境内帮助你们”。他同时派周恩来，林彪到苏联，向斯大林要武器。路上，林彪给毛发了封长长的电报，再次劝毛回心转意，放弃出兵。 派强烈反对出兵的林彪去见斯大林，毛有他的用心。他想让林彪对斯大林多说、说够出兵的困难，以便从斯大林那里得到尽可能多的东西。

    周、林于十月十日到达斯大林在黑海畔的别墅，当晚谈了一夜，直到黎明五点钟。斯大林答应卖给中国飞机、大炮、坦克等军事装备，周恩来连价格也没问，他知道不管多少都非买不可。斯大林曾许诺派“一个空军师，一百二十四架飞机，提供空中掩护”。可现在他忽然说派不出了，苏联空军尚未准备好，要等两个月。没有空军掩护，志愿军只好在地面上等着挨美国飞机炸。周恩来、林彪坚持说苏联空军掩护决不可少，争来争去斯大林也不松口。最后，斯大林打电报给毛说：中国不必出兵。

    用毛后来的话，斯大林说：“算了吧！”斯大林这是在将毛的军，明知毛想出兵，非出兵不可。果然，毛马上就不争了，说：“不管苏联出不出空军，我们去。” 十月十三日，他打电报给周恩来：“应当参战，必须参战，参战利益极大，不参战损害极大。”周恩来看完电报后，一言未发，双手抱着头，陷入深深的沉思。毛怕周不把他的意图传达透澈，双管齐下，通知苏联驻华大使罗申，中国一定出兵。

    中国，就这样在一九五零年十月十九日被毛投进了朝鲜战争。


35 难发的战争“财”

    1950～1953年　56～59岁

    中国志愿军入朝参战时，金日成正败得一塌糊涂。两个月后，志愿军把联合国军赶出了北朝鲜。金现在说话不算数了，毛在朝鲜有四十五万人，是他七万五千残兵败将的六倍。十二月七日，志愿军收复平壤，金把战争指挥权交给了中国人。彭德怀打电报给毛说：“金同意组成联合指挥部，今后不再直接干预指挥。”联合指挥部司令足彭德怀，毛泽东接管了金日成的战争。

    志愿军打到三十八度线时，彭德怀向毛要求停下来，说运输线太长：“目前部队粮、弹，鞋、油、盐均不能按时接济，主要原因是无飞机掩护，随修随炸。”毛拒绝停下来，十二月十三日，他覆电彭德怀：“我军必须越过三十八度线。”

    志愿军不久攻占南朝鲜首都汉城（首尔）。斯大林给毛贺电的热度远远高过对毛夺取中国的祝贺。斯大林还特意指出，毛的胜利是“针对美国人的”。

    十二月十六日，杜鲁门在电台上宣布全国进入紧急状态，这在第二次世界大战或以后的越南战争中都未曾发生过。杜鲁门用严峻的语言对美国人民说，他们的家庭和民族“现在面临巨大的危险”。几个星期的工夫，在零下几十度的冰天雪地里，中国人把美国人往后赶了两百公里。国务卿艾奇逊说美国军队遭到一百年来“最惨的失败”。

    中国的胜仗代价沉重。彭德怀十二月十九日报告毛说：“大衣和棉鞋多数未运到，棉衣、被毯，多被敌机燃烧弹烧掉，不少战士穿单鞋，甚至还有部分人打赤脚。…… 目前正值大雪，气温已降至零下三十度，战士在体力削弱，冻坏脚者无法走和沿途露营情况下，可能发生不可想像之损失。”一九五一年一月二日，中共负责志愿军后勤供应的李富春告诉苏联人，有的整支部队死于严寒。

    志愿军打仗靠“人海战术”，用他们的唯一优势——人多——跟西方的炮火拼。 英国名演员麦可·凯恩（Michael Caine）曾在朝鲜战场作战。他告诉我们，他出身穷困家庭，刚去朝鲜时对共产主义颇带同情，但战场的经历使他从此厌恶这个制度。

    他亲眼目睹中国士兵像大海波浪般一潮一潮地往前冲，用身体消耗西方的子弹。他当时就想：他们连自己人的生命部不顾惜，我怎么能指望他们关心我呢？

    中国军队的胜利没能持久，一月二十五日，联合国军队发动反攻，形势逆转。 中方的伤亡极其惨重。二月二十一日，忧心似焚的彭德怀赶回北京去见毛。一下飞机他驱车直奔中南海，听说毛住在玉泉山别墅，他匆匆赶去。警卫告诉彭毛正在休息，彭德怀焦急之下，做了件无人敢做的事：他推开警卫，闯进毛的寝室，把毛叫醒，向毛讲述朝鲜局势如何严重。毛听后说：“朝鲜战争能速胜则速胜，不能速胜则缓胜，不要急于求成。”

    几天后的三月一日，毛泽东向斯大林陈述了他的作战方针：“敌人不被大部消灭，是不会退出朝鲜的，而要大部消灭这些敌人，则需要时间。因此，朝鲜战争有长期化的可能。”他告诉斯大林，他准备用中国的人力来跟美国拼消耗。“在过去四个战役中，中国志愿军战斗的和非战斗的伤亡及减员已超过十万人，正将补充老兵新兵十二万人；今明两年准备再有伤亡三十万人，再补充三十万人”。“总之，” 毛说，“我军必须准备长期作战，以几年时间，消耗美国几十万人，使其知难而退”。

    中国军队一入朝，毛马上行动起来，向斯大林要军事工业。他派他的海军司令去莫斯科谈海军建设问题。跟着去的是谈判建立航空工业的代表团。在航空工业方面，毛相当成功，莫斯科签订了协议，帮中国建工厂，先修理、维修飞机，再在三到五年内过渡到制造，届时年产三千六百架歼击机。轰炸机的制造也在讨论之中。 中国在朝鲜战争结束时拥有世界上第三大空军，有大约三千架飞机，包括先进的米格机。

    一九五一年五月，毛派总参谋长徐向前率“兵工代表团”到苏联去索要中国在朝使用的各种兵器弹药的制造蓝图，要求苏联帮助建设军事工业。代表团提出买六 十个师的武器装备，对此斯大林满口答应。但建兵工厂就不一样了。徐向前说：一连数月，“兵工生产问题迟迟不见答覆，我着急得很，左催右催，没有结果”。徐发电报问毛怎么办，毛覆电说：不管怎样，耐心等待。最后，苏联只同意转让几种兵工技术资料，其他的一概不谈。

    这时朝鲜战争已经打了一年，美国空军把北朝鲜炸得千疮百孔。金日成眼看着他将来统治的会是一片废墟，面积可能比当初的还小，他急于结束战争。一九五一年六月三日，他秘密到中国，建议同意联合国早已提出的停战谈判。

    毛不想停战，斯大林还远远没有满足他对军事工业的要求。但他不反对临时停火。志愿军这时正吃败仗，急需喘口气。毛派东北负责人高岗同金日成一道去见斯大林，既谈临时停火，也催帮助建设军事工业。斯大林谈完后打电报给毛，避而不提军工，只说了句让毛开心的话，把金日成视为毛的部下：“今天见到了您在东北和朝鲜的代表。”斯大林同意临时停火。朝鲜停战谈判在七月十日举行。

    几个月内，大多数问题都很快解决了，毛和斯大林扭住一个问题不放：战俘遣返问题。当时联合国军手上有两万中国战俘，大部分是原国民党官兵，不愿意回到共产党统治下的大陆去。美国坚持自愿遗返，-　毛要全部遣返，命令谈判代表：“一个也不能放！”这一句冷酷的话使朝鲜战争多打了一年半，中国多死了几十万人， 朝鲜死的人更多。金日成本人是一心想接受美国的条件，劝毛说没必要去争那几个政治上不可靠的国民党。金的话没用。

    -　美国的立场是基于二战结束后战俘遣返带来的悲剧，当时西方送归斯大林的许多战俘，后来被斯大林杀害或监禁，在西方引起强烈震撼。所以无论从人道或从政治考虑，美国都决不接受强迫遣返。

    边谈边打一年以后，一九五二年七月十四日，一度信心百倍要征服南朝鲜的金日成，给毛发电报，哀求毛接受妥协，结束战争。美国轰炸下的北朝鲜，就像美国国务卿腊斯克（Dean Rusk）说的：“再没什么东西可炸了。”北朝鲜人口降到生存线之下，大约三分之一的成年男子死亡。

    毛当即给金日成回电拒绝。“不接受敌人〔自愿遣返〕的提议只有一个害处，” 毛说，“就是朝鲜人民和中国人民志愿军多死些人。但是……”毛接下去在“但是”后面大做文章，说死人有好处：“锻炼了人民，使他们获得了与美帝国主义作斗争的经验。”回电结尾处，毛说他要向斯大林报告，看大老板怎么说。

    金日成怕大老板看出他不坚定，不等毛通知他斯大林如何作答，即刻给毛回电，说毛当然是“正确的”，他自己也决心打到底，只请求再给他些军援。金同时主动发电报给斯大林，可怜巴巴地解释他为什么动摇。

    斯大林在十七日给毛回了封两行字的电报：“我们认为您对停战谈判采取的立场是完全正确的。今天，我们接到平壤的报告，金日成同志也赞成您的立场。”

    一个月后，斯大林、周恩来有一段隐含杀气的对话。据会谈纪录，周先说中国准备战争再继续两到三年，斯大林问起朝鲜领导人的态度，说“美国人没有吓倒中国，能不能说他们也没有吓倒朝鲜？”

    周恩来说：“基本上可以这么说。” 斯大林显然有些不相信地说：“要真是这样的话，那倒还不错。”

    周恩来改口说：“朝鲜是动摇了……从朝鲜某些领导人身上，甚至可以感到恐慌。”

    斯大林说他“已经从金日成给毛泽东的电报里看出了恐慌。” 周恩来说：“是这样。”

    显然，对金日成而言，斯大林、毛泽东的确比美国轰炸更可怕，他们一句话就能推翻他。

    战争，就这样继续了下去。

    一九五二年八月，毛派周恩来去莫斯科见斯大林。首先是表功。八月二十日第一次会谈时周说：“毛泽东相信战争继续下去对我们是有利的，它把美国拴在朝鲜，使美国无法打新的世界战争。”斯大林夸奖说：“毛泽东说得对，这场战争使美国人坐卧不安。”周接着斯大林的话头强调中国的作用，说：“是中国在朝鲜战争中打先锋，使美国无力打第三次世界大战了。”斯大林赞赏地说：“美国人是根本没能力打大规模的战争，特别是在这场朝鲜战争以后。”斯大林还加上几句“笑话”，说：“美国的强大强大在什么地方？美国人的主要武器不过是长筒丝袜、香烟、这个那个商品。他们想征服世界，可是拿小小的朝鲜也没办法。”

    毛的参战让斯大林可以藐视美国了，该斯大林给他回报了。周恩来开口就向斯大林要求援建一百四十七个项目，“都为军事需要服务”。这中间有生产战斗机的、 舰艇的、坦克的，周要求“一家工厂一年出产一千辆轻型坦克，另一家四、五年内出产中型坦克。”

    斯大林的反应是拿些漂亮话来搪塞，什么“中国一定要很好地武装起来，”“中 国一定要成为亚洲的旗舰。”斯大林就这样一直敷衍下去，到死他也没有对周恩来的单子点头。

    周恩来见斯大林的另一目的，是确立毛的势力范围。自从斯大林决定打朝鲜战争以来，他同意毛把手伸进日本、菲律宾、马来亚等亚洲国家。日本共产党人来北京筹备组织与朝鲜战争配合的武装行动。在东南亚，缅甸共产党游击队尤其活跃，正朝中国边境运动，以期打通中国，接受军援军训。来中国受训的还有未来的柬埔寨红色高棉领导人波尔布特（Pol Pot）。

    周恩来谈起东南亚时，好像中国已经主宰着它的命运。九月三日，周说：“在跟东南亚国家的关系中，中国的方针是和平地施加影响，而不是派兵进去。”他说 对缅甸是这样，“对西藏也是一样。”斯大林见周把西藏跟缅甸相提并论，语带讽 刺地说：“西藏是中国的一部分，中国军队当然得进驻西藏。至于缅甸，你们应该小心行事。”斯大林又添上一句：“缅甸是应当有个亲中国的政府。”

    周提起将要在北京召开的亚洲太平洋地区“和平大会”。斯大林说既然开会是中国的主张，应该让中国起主导作用。周恩来追问，苏联代表团“将起什么具体作用”。斯大林挖苦地说：“和平。”

    周恩来明知斯大林不满，仍然继续说，希望趁十月苏共“十九大”时，中共代表刘少奇与到会的亚洲共产党领袖会谈。周问：“是否可以利用这个机会同印尼共 产党代表在莫斯科谈党的问题。”

    斯大林含糊地答道：“现在还很难说……”

    周恩来进一步提要求说：“日本同志也将到会，他们很可能也想讨论党的问题。” 斯大林回避表态，说：“在这个问题上，老大哥当然不能拒绝帮助小弟弟。等刘少奇来了再说……” 周恩来步步紧逼：“刘少奇来的意向就是要谈，他将带来有关材料。”

    斯大林不得不说：“如果中国同志想谈，当然我们不会反对。”但他又想推托， 紧接着说：“如果不想谈，那么什么也不必谈。”

    周恩来很坚决：“中国同志绝对肯定想谈。”

    毛泽东两年多前在莫斯科时，斯大林曾不许他见任何人。今非昔比，斯大林只好说：“既然如此，我们会找到时间谈。”

    目的达到，周恩来说了句让大老板宽心的话：“希望我们所有要谈的问题，都能得到斯大林同志的指示。”

    斯大林嘲讽地问：“指示？还是建议？” 周恩来回答：“从斯大林同志的角度来说是建议，但是对我们来说就是指示。” 周恩来的绵里藏针代表了毛泽东新起的强硬。

    为了让毛过得不舒服，斯大林有意在毛和毛的同事之间制造冲突。九月初，彭德怀和金日成同来莫斯科，参加朝鲜战争打响后唯一的一次苏、中、朝三边会议。 斯大林在一天会后破格把彭德怀叫到一边，单独谈了一阵，没有叫周恩来。周报告了毛，毛大为生气。彭德怀解释说，斯大林谈的只是北朝鲜人虐待战俘的问题。毛疑心未消。

    下一个是刘少奇。十月份刘到莫斯科出席苏共“十九大”，斯大林对他的亲密程度超乎寻常。刘的翻译师哲注意到，斯大林“甚至谈及他个人的处境、心情”。 周恩来后来说，斯大林对毛访苏“还不如对少奇同志访苏时热烈”。

    十月九日，《真理报》刊登了刘少奇在头一天代表中共向“十九大”致的贺词，大字标题把刘称为中共“总书记”。这个头衔在除中共以外的各国共产党中都是第 一号人物，莫斯科很清楚中共没有“总书记”。这样的登法不是失误，正如苏联驻英国大使对我们说的：“《真理报》在那个年代不可能失误。”这是斯大林故意捣鬼。

    刘少奇当即写信给斯大林的副手马林科夫（Georgi Malenkov）申明：中共中央现在没有总书记，全党“均在毛泽东同志的领导之下，以毛泽东同志为主席”。刘 没有惊惶失措，“十九大”结束后，他按照原计划留在苏联跟亚洲共产党领导人会 谈。毛最想染指的是印尼共产党，而印尼共又迟迟不来，毛要刘见了印尼共才走，刘只好在苏联等下去，直到第二年的一月六日。

    这天夜里，在斯大林主持下，刘与印尼共产党领袖艾地（D. N. Aidit）、尼约托（Njoto）等人开会，中共正式“接管”印尼共。会开到第二天清晨才结束。艾地走到雪地里，扔雪球庆贺。他没想到，十二年后的一九六五年，毛的领导将把他跟数十万印尼共产党人送上死路。

    跟艾地等人的会一开完，刘少奇当天就离开莫斯科回国。

    随着朝鲜战争的继续，毛泽东向斯大林索要军事工业的频率也越来越高。一九五二年十二月十七日的一封电报长达八页纸。一九五三年二月二日，新任美国总统艾森豪威尔（Dwight Eisenhower）在国事演说中暗示他可能对中国使用原子弹。毛立刻就向斯大林要原子弹技术。

    艾森豪威尔以为他的话会吓住毛，殊不知这正是毛迫不及待想听到的。第一颗原子弹扔下以后，毛外表上作出一副轻蔑的样子，说原子弹不过是“纸老虎”。实际上，他迷上了这个大规模杀人武器。访苏时，他看了苏联原子弹试验的纪录片，回去后说：“这次到苏联，开眼界哩！看来原子弹能吓唬不少人。美国有了，苏联有了，我们也可以搞一点嘛。”管经济的薄一波说：“那个时候，毛主席在各种会议的场合几乎都要提到我们没有原子弹的问题，毛主席讲来讲去着急啊！”

    艾森豪威尔提到美国可能使用原子弹后，毛派核专家钱三强赶赴苏联去见斯大林，要这个梦寐以求的宝贝：你要是不想跟美国打核战争，你就得让我拥有原子弹。

    这一招将了斯大林的军，因为苏联同中国有同盟条约，一方挨打，另一方也得卷进去保护它。斯大林不想让毛拥有原子弹，但他怕艾森豪威尔真会扔原子弹。这促使斯大林决心结束朝鲜战争。根据看到了俄罗斯最高机密档案的苏联沃克戈洛夫将军（Dmitri Volkogonov）的披露，斯大林在二月二十八日决定结束战争，告诉苏共领导人他第二天将采取行动。就在当天晚上，他突然脑溢血，几天后的三月五日死去。

    导致斯大林脑溢血，毛泽东的压力，说不定也有一份。斯大林在他最后一顿晚餐上谈到朝鲜战争，把在朝鲜老打不赢，同没能把南斯拉夫的铁托留在共产主义阵营这两件事联系起来。斯大林还谈起共产国际早年在远东的工作，提到共产国际在日本的失败。晚餐后，斯大林读的最后一份报告内容是暗杀铁托失败。从斯大林的话题，到他看的文件，都跟毛有关系。-

    -　一九九四年，发动朝鲜战争的四十四年后，金日成因心脏病突发死去，死时坐在椅子上，手里攥着俄罗斯政府即将解密的关于朝鲜战争内情的文件。

    毛泽东到苏联大使馆去吊唁斯大林。使馆工作人员称他含着眼泪，有点儿站立不稳，周恩来痛哭失声。事实上，斯大林的死是毛泽东的解放。

    三月九日，天安门广场召开追悼大会，全国举哀，规定的纪律里有一条：“不准笑！”天安门城楼上挂着斯大林的巨幅画像，仪式以毛向遗像鞠躬、献花圈开场。 会上有多人讲话，但毛没讲。他也没到莫斯科去给斯大林送葬。江青那时在苏联，去向斯大林的遗体告了别。周恩来受命出席红场上举行的葬礼，同苏联领导人一道跟在斯大林的棺材后面走。那天天气特别冷，不怕冷的周恩来只穿着件薄薄的大衣。 走在周后面的捷克党首脑哥特瓦尔德（Klement Gottwald），几天后也一命呜呼，说是“感冒”，实际上是酗酒过度。在布拉格举行葬礼时，周恩来也去了，碰上英国共产党领导波立特，向周要了五千五百英磅重修伦敦的马克思墓。

    三月二十一日，以马林科夫为首的苏共新领导人与周恩来开了一夜的会，对周说他们决定结束朝鲜战争，要是毛合作的话，他们愿意卖给毛九十一座大型军工企业。这些都是斯大林迄今拒绝出售的。苏共新领导人不像斯大林把毛看成是对他个人的威胁，他们认为军事上强大的中国对共产主义阵营是件好事。

    但毛不停战。他想要的一样东西还没得到：原子弹。周恩来参加斯大林葬礼时，曾再次提出这个要求。此时仍在苏联的钱三强代表团一再请求核技术转让，都被莫斯科拒绝。钱三强等人在苏联“赖”了三个月，这三个月正是毛拒绝停止朝鲜战争的三个月。五月，苏共新领导人给毛发了“最后通牒”。

    朝鲜战争期间，共产党一方指责美国在中，朝两国使用细菌战。被俘的美国空军被迫供认扔细菌弹。中共至今指控说美国“布撒细菌即达八百零四次之多”，而宣布的死亡人数只有八十一个。当时在朝鲜的两位苏联将军，北朝鲜总参谋长南日的顾问索兹诺夫（Valentin Sozinov），和北朝鲜军的主要医药顾问斯里瓦诺夫（Igor Selivanov），都对我们说，他们没有见到任何细菌战的痕迹。斯里瓦诺夫特别说，以他的职位，要是扔了细菌弹他不可能不知道。其他苏联将领、外交官也异口同声说没扔。

    “捏造细菌战”当初毫无疑问斯大林是点了头的，如今苏共新领导把它变成罪名，给毛施加压力，要他停止朝鲜战争。外交部长莫洛托夫说细菌战是中方“故意捏造”的，给北朝鲜方面“造成既成事实”。北朝鲜官员对苏联人说：“细菌弹很可能是中国飞机自己投下的。”

    五月二日，苏联新任驻华大使库兹涅佐夫（V. V. Kuznetsov）递交给毛一封空前严厉的信，说：苏联政府、苏共中央委员会被给予了错误的信息。报纸上关于美国在朝鲜使用细菌武器的大肆宣传，是建筑在虚假的消息来源上。对美国的指控是虚构的。

    信中“建议”北京不要再提这些指控，并说苏联方面“参与捏造这一指控的人将受到严厉惩罚”。苏联驻北朝鲜大使拉兹瓦也夫（V. N. Razuvayev）已经被召回，关进了克格勃的监狱。

    库兹涅佐夫大使在五月十一日深夜把信交到毛手上，周恩来也在座。据库大使向莫斯科报告，毛说关于细菌战的宣传是“根据前方的汇报”，“要确定这些汇报 的精确度是很难的”。“如果你们发现了造假，那么这些来自下面的汇报就是假的。” 库大使显然奉命要详细描述毛的反应，他说他“注意到毛泽东表现得有点紧张，不断地掐断香烟……到会见快结束时，毛才镇定下来，开始有说有笑。周恩来的举动是刻意的严肃，也有些不安。”

    从对细菌战的否定，到莫斯科声色俱厉的用语，毛看出不结束朝鲜战争不行了。 第二天凌晨，苏联大使离开后，毛做出决定，结束朝鲜战争。

    苏共新领导人一心要缓和与美国的紧张关系，毛知道他得不到原子弹了。他召回钱三强，接受了军工项目。他通知停战谈判代表接受美国方面坚持了十八个月之 久的自愿遣返战俘的方案。

    两万一千三百七十四名中国战俘中，三分之二拒绝返回大陆，大多数去了台湾。 回到大陆的从此被当作“叛徒”、“特务”，在一次次整人的运动中历尽苦难，直到毛死。毛还向金日成建议，扣下当时北朝鲜秘密关押的六万南朝鲜战俘。金日成把他们分散在北朝鲜最偏僻的角落里做苦工。他们中的幸存者也许今天还在那些地方。

    一九五三年七月二十七日，朝鲜停战协议签字。这场历时三年，导致数百万人死亡、不计其数的人伤残的战争，终于结束了。

    中国赴朝参战的至少三百万人，起码死亡四十万人。中国官方数字是十五万二千人，但邓小平对日本共产党领导人，康生对阿尔巴尼亚的霍查（Enver Hoxha）， 都承认是四十万。志愿军副司令洪学智也说：“我们在朝鲜战场上牺牲了几十万同志”。苏联官方文件认为中国死亡人数为一百万。-　美国死亡人数三万七千人，英联邦一千二百六十三人，其他国家一千八百人。在这场战争中，据估计南朝鲜包括平民在内的死亡人数大约有一百万，而北朝鲜更高达二百五十万人。

    -　这些牺牲并未让北朝鲜感激中国。当我们要求参观平壤的中国参战纪念馆时，当局一口回绝；我们问中国的牺牲人数，当局两次拒不作答，最后答覆是：“可能一万。”

    这场大战打下来，金日成一寸土地也没拿到，他的国家反而变成一片焦土。毛泽东得到了什么？势力范围的扩大，航空工业的起步，和苏联签了几十个军工项目。但战争使中国每年百分之六十以上的国民经济总产值被吞噬，还背上了从苏联那里贷款购买军火的沉重包袱。更不用说数百万中国人伤残死亡。

    在那无数葬身异地的中国人中，有毛泽东的长子岸英。他在志愿军总部给彭德怀当俄文翻译，在美国空袭中被炸死。那天是一九五零年十一月二十五日，他刚到朝鲜一个月，年纪只有二十八岁。

    一年前他才结婚，妻子刘思齐是毛泽东的干女儿，两个年轻人相识有几年了。一九四八年，岸英告诉父亲他想结婚，毛勃然大怒，冲着他大吼，岸英又吓又急又气，走出毛的屋子就晕倒在院子里。他两手冰凉，人们赶紧用暖水袋给他暖手，滚烫的暖水袋把手烫出两个大水泡，他也毫无知觉。毛的大怒也许带些“性”妒忌。 思齐长得文雅出众，在毛身边待了好些年。岸英又跟毛提过几次，毛都不松口，后来终于说可以，但得等到一九四九年“十一国庆”以后。新婚刚一年，岸英就走了。 按照共产党的纪律，他没告诉妻子他到哪里去。思齐也没问，但她猜到他是去了朝鲜。

    毛泽东的秘书叶子龙按照周恩来的指示，把岸英的死讯报告给毛。叶记得很清楚，毛“听后久久没有说话”，然后“自言自语：‘打仗嘛，怎么会没有伤亡呢？’”

    “我回到自己办公室，过了一会儿，江青来到我这里流了一阵眼泪，可能是毛泽东把岸英牺牲的消息告诉她了，可她同岸英的关系一直不怎么样。”根据叶的观察，毛泽东本人“硬是没有流露出十分痛苦的表情”。

    两年半多的时间，岸英的死讯一直没人告诉他年轻的遗孀。朝鲜战争还在打的时候，她没觉得丈夫长久的沉默不正常，在共产党里待久了，她明白搞秘密工作的人常常这样。但是一九五三年夏天，停战协议签订了，岸英还是没有消息，她感到奇怪了，去问毛，毛这才告诉她岸英早已去世。在这两年多的时间里，她几乎每星期都见到毛，寒暑假也跟毛一块儿过，毛从来没有表现出任何悲伤，一点让她觉得事情不对的样子也没有。相反地，毛还不时谈到岸英，还开玩笑，完全不像谈已死的人，就像岸英还活着一样。


36 军事工业化的起步

    1953～1954年　59～60岁

    斯大林继任者卖给毛的九十一个大型项目，连同斯大林从前答应的五十个，使毛得以在一九五三年六月十五日推出称作“总路线”的中国工业化蓝图。鲜为人知的是，这些项目是以军事工业为核心，毛的工业化实质上是“军事工业化”。

    毛要在十年到十五年，或至多再长一点时间内，实现这个目标。他反覆交代的是要“快”，“提前完成”，“超额完成”，说速度是“灵魂”。为什么这么急呢？ 毛泽东有一个说不出口的理由：他要在他活着的时候，中国就变成军事大国，使他在全世界“说话有人听”。

    毛快六十岁了。在谈起工业化时，他经常说到岁数生死问题。一次对中央警卫团战士讲话，他一边说：“大家努力干，用十五年时间实行工业化”，一边冷不丁地说：“孔夫子是七十三岁死的。”孔夫子和工业化有什么关系？毛的紧迫感显然很强烈。

    又一次，他讲到再过三个五年计划，就超过英国时，他说他也有个五年计划：“最好再活十五年，我就心满意足了。能超额完成当然更好。”

    早在一九一八年，毛就表示过，他对身后名利完全不感兴趣。这种彻底唯物主义思想贯穿了他的一生。一九五零年在莫斯科参观列宁墓，毛对随行人员说：列宁的遗体保存得很好只是为了他人，“从个人看，人一死就什么也不知道了，保存遗体也就没有必要了。”

    毛既不追求流芳千古，也不在乎遗臭万年，对他死后天塌地陷都不关心。他去世的时候，没有留下任何遗嘱，也没有指定接班人。而且，不像绝大多数中国父母，不像中国历代皇帝，更不像蒋介石，毛泽东完全不在乎断子绝孙。在朝鲜战争中死去的岸英既是长子，又是毛唯一头脑健全的儿子，可是岸英没有孩子，原因是岸英的妻子当时在上学，不想要孩子。毛泽东没有向岸英两口子表示过希望他们生孩子。

    一九五三年，以军工为核心的第一个五年计划开始。周恩来曾把计划草案呈报斯大林，斯大林看到军工在预算中占的比例时，说：“这个比例太不平衡了，即使在战争时期，我们的军事开支也没有这样高。”“问题是我们能不能生产出这么多 的设备。”从中国官方公开的数字看“一五”时期，军事开支和以军事工业为中心的重工业投资，占总开支的百分之六十一。真实的数字更大，以后越来越大。

    而国家花在教育、文化、医疗卫生上的全部钱加在一起，也不过是可怜的百分之八点二。西方人长期以为毛时代的医疗免费，实际上，享受这类福利的只有城市 里一部分人。对占中国人口大多数的农民和城市底层人民来说，除了治疗急性传染病以外，医疗从来不免费，而且普遍缺医少药。

    中国从苏联进口的企业称为“苏联援建项目”，给人的印象是这些项目都是苏联送的。其实每一颗螺丝钉都是中国人花钱买的，而付款方式大多是出口食品和其他农产品。周恩来在国务院说：“我们同苏联的贸易是卖出农产品，换回机器”。 根据官方的《当代中国对外贸易》，整个五十年代，“出口商品主要仍是大米、大豆、植物油、猪鬃、肠衣、生丝、猪肉、羊绒、茶叶、蛋品等”。毛曾对印尼总统苏加诺（Achmed Sukarno）说：“说老实话，我们没有好多东西〔出口〕，无非是一些苹果、花生、猪鬃、大豆。”

    中国耕地只占世界百分之七，人口却占世界百分之二十二。这是世界上少见的土地宝贵到不能大量饲养牲口的国家，人民少有肉、奶制品吃。中国人的蛋白质来源主要靠大豆、植物油、蛋品、猪肉，主食是稻麦。这些食物向来匮乏，粮食传统上更是依赖进口。管经济的陈云说，大清帝国、北洋军阀、国民党都是靠进口粮食，向美国、加拿大、澳洲买粮食。而如今，食品要大批出口，大米居首位。

    一九五三年十月，中共中央指示外贸部：粮食、大豆、植物油等，“必须想尽一切办法挤出来，以供出口。”次年七月，又一道命令：“有些商品如肉类，应该压缩国内市场的销售，保证出口。有些商品如水果、茶叶和各种小土产，应尽先出口，多余的再供国内市场销售。”

    在“挤”、“压”政策下，受害最重的是农民。毛政权用严格定量的办法，保证城市人口有基本食品，而农民就没有保障了。为了限制城市人口，农民不准搬进城里，不准进城找工作。他们被终身钉死在自己的村子里，子孙后代难有出头之日。 传统上，中国农民享有充分的迁徙自由，可以通过本事发财致富，可以通过读书出人头地。毛政权对农民的限制和压迫在中国历史上是空前的。-

    -　这就是为什么在毛统治下，城里人都怕下放农村。下放意味着全家、子子孙孙从此生存没有保障。毛利用这一惩罚手段使城里人听话。

    有一次，周恩来答应向东德出口大豆时说：“我们的人要是挨饿是在乡下，不像你们的人在城里。”意思是：中国挨饿的人外人看不见。

    毛泽东一方面出口农产品，一方面却不向农业投资。一度管农业的邓子恢对部下说：“我们发展农业生产，是靠农民的两个肩膀、一个屁股。”就是说靠农民的手工劳动和粪便。

    在如此可怜的条件下从事生产的农民，不但要偿付毛从苏联、东欧进口的大量军工设备，还要支付毛为了扩大势力范围而有求必应的慷慨赠送。中国不但把北朝鲜、北越等穷国养起来，还对比它富得多的欧洲国家也大给特给。罗马尼亚举办青年节，毛一口气就捐赠了三千吨植物油。而中国产油地区的农民这时一年一人只许留用一公斤，除了做饭还要点灯。一九五六年匈牙利事件后，尽管匈牙利的富裕程度与中国比有天壤之别，毛大笔一挥，赠送了价值三千万卢布的食品，外带三百五十万英镑的“贷款”。毛的“贷款”，他反覆说，是不需要偿还的。

    一九五三年六月，东德人民闹事。毛马上送给东德专制政权价值五千万卢布的食品。东德还想多要，要求用机器偿付。这些机器当时在中国没用，外贸部决定不要。但是毛下令接受，说什么“他们比我们苦得多，我们不能不管。”毛还在这些荒唐的话下面加圈加点，以示强调。正是中国的食品，使东德得以取消定量配给制度。

    毛的慷慨解囊，中国人民是没有资格过问的。享受满足感的只有毛。毛送了东西便以老师自居，要东德的乌布利希（Walter Ulbricht）在“镇压反革命”上搞彻底，还建议他们学习中国建长城，把“法西斯”关在外面。几年后，柏林围墙还真的修起来了。

    世界上最富有国家的对外援助，也极少超过国民生产总值的千分之五，美国在二十世纪末的外援远低于万分之一。可是在毛泽东时代，中国这样一个一贫如洗的国家，外援居然曾达到财政支出的百分之六点九二（一九七三年）！

    毛很清楚农民在饿饭。一九五三年四月二十一日，他在一份报告上写道：“全国大约有百分之十的农户要遭春荒夏荒，缺乏口粮，甚至断炊”　，这种状况“年年乡如此”。

    在这样的状况下出口食品，必然导致农民大批饿死。毛的第一副手刘少奇不希望有这样的后果。他也想中国工业化，但他希望步子走得缓一些，先提高人民生活水准，建立适当的经济基础。刘在高层反覆讲了他的设想，强调“不可以先发展重工业”。所谓重工业，在毛时代就是以军工为核心的工业。刘解释说：“重工业积 压资金很厉害，需要大批资金才能建立……我们没有别的办法筹钱，只有一个办法， 靠人民节省……现在人民生活很苦，”刘说：“农民要穿新衣服，要买袜子，要穿鞋子，要‘梅兰芳’的镜子，要肥皂，要毛巾。他们需要各种东西，他们的孩子要 读书。”刘的看法是应该先满足这些要求。而毛泽东从来没有说过这类具体的关心人民生活的话。

    刘少奇比毛泽东小五岁，出生地离韶山只有几公里。他一九二一年去莫斯科，二十三岁时在那里加入了共产党。同学们说他深沉文静，几乎没有什么个人爱好， 时间都花在学习俄文、看书、思考问题上，从来不闲聊天。不少女孩子被他吸引。 刘认识毛是在一九二二年回到湖南后，两人并非一见如故，也没有特别的交情。直到三十年代后期，刘支持毛利用日本人打垮蒋介石、扩张共产党的主张，他们才成了同盟。毛在一九四三年把他提拔成自己的主要助手，一九四五年去重庆、一九四九年去苏联时，都依靠刘看家。

    在毛网罗的人才中，刘的能力是最全面的。毛对他有知遇之恩，他也兢兢业业地报答。他的秘书写道：“为了适应毛主席的没有任何规律的生活习惯，所以他也逐步地使自己习惯了通宵达旦地工作。毛主席召集会议没有固定的时间，有时上午，有时下午，有时晚上，有时凌晨。而且要求很急，秘书一通知就是‘现在就来’。 有时少奇同志的汽车还没到，毛主席的秘书就又来电话催。……有时少奇同志正在睡觉，我们叫醒他后，因安眠药正在起作用，他总是显得很疲倦、很难受，这时， 他连卫士泡好的浓茶也来不及喝一口，立刻驱车赶到毛主席的住处。”

    最令毛宽心的是，刘守口如瓶，谨慎小心，没有取代他的野心。但是，中共掌权后，毛刘之间产生了严重的政策分歧，焦点是中国到底是要不顾一切地搞军事工业，还是先发展民生经济，提高人民生活水准。

    刘是毛的政策的头号执行人，毛得确保刘按照他的意旨办事。在多次对刘的观点表示不满之后，毛感到他得给刘点“颜色”看看，使刘能对他说一不二。毛的动作选择在斯大林死亡之际。在这之前，毛不想给在毛刘间制造嫌隙的大老板以可乘之机。

    斯大林病危时，刘正患阑尾炎住院。毛对他封锁了有关斯大林的消息。斯大林死后，中苏友好协会给苏方发唁电时，虽然刘是会长，但唁电却不署他的名字，而是刘手下人的名字。这在礼节上完全是说不过去的。在天安门广场上召开的追悼大会也没通知刘参加。

    五月十九日，毛写给刘一封尖锐的信：“凡用中央名义发出的文件、电报，均须经我看过方能发出，否则无效，请注意。”毛还在“否则无效”四个字下面加上了着重号。写完以后，毛似乎觉得言犹未尽，立刻又写了一封（收信人加上周恩来、 彭德怀）：“（一）请负责检查自去年八月一日（八一以前的有过检查）至今年五月五日用中央和军委名义发出的电报和文件，是否有及有多少未经我看过的……， 以其结果告我；（二）过去数次中央会议决议不经我看，擅自发出，是错误的，是破坏纪律的”。这样的声色俱厉在两人的关系中迄今为止很少见。

    六月十五日，毛在推出军事工业化纲领的政治局会议上，当面谴责刘的观点，不点名地指责他“右倾”。开会当天，中央警卫团把警卫中央常委的一批官兵突然调出中南海，调出北京城。之前，三月初毛开始给刘颜色看的时候，中央警卫团就在逐个了解成员的情况。

    政治局会议后，毛在几个场合打击同刘亲近的人。其中一位是财政部长薄一波，毛在全国财经会上搞了个“批薄射刘”。接着毛又亲自授意东北局组织部长在组织工作会议上影射刘和所谓刘的人是叛徒内奸（因为他们坐过国民党的监狱）。仅以这个罪名，刘少奇面临的就决不只是一个丢官的问题。

    毛让刘在煎熬中度过了几个月。突然，十二月二十四日，毛向政治局宣布他要外出度假，由刘少奇主持在北京的日常工作。这等于说刘还是第二号人物，好比把已在悬崖边上就要掉下去的刘一把拉回生路。刘如释重负，马上按毛的意思挨个找中共领导层的人检讨自己，最紧张时三天三夜没有睡觉。毛达到了目的：他狠狠地惩罚了刘少奇，使他的总管对军事工业化纲领不敢再有二话。

    毛整刘少奇的同时，给人一种印象，他要用主管东北的高岗来取代刘。高岗全心全意拥护毛的总路线，为了刘少奇的观点同刘屡动干戈。毛示意他喜欢高岗，不喜欢刘，向高岗放风，他有意以高代刘。在毛的默许下，高把毛的话透露了出去。不少人以为高上刘下已成定局。

    谁知，晴天一声霹雳，毛依然用的是刘少奇，反而清洗了高岗，给高安上“分裂党以图夺取党和国家权力”的罪名。这是毛掌权以来第一次高层清洗，而清洗对象又完全出人意料。达赖喇嘛那时正到北京，随行人员对他说这是个凶兆。我们在四十五年后见到达赖喇嘛时，他想谈的第一个话题就是高岗问题。

    毛早就有了搞掉高的想法。他先利用高和高手下的人打刘，然后利用高打刘这一点，来清洗高。高岗的倒楣可以说是祸从口出。他是“东北王”，经常跟苏联人打交道，他同苏联人说话没什么忌讳，甚至把中共政治局内的争论也告诉斯大林的联络员科瓦廖夫，说政治局内有个以刘少奇为首的“亲美派”。毛在莫斯科时，斯大林把科瓦廖夫根据高岗谈话写的报告交给毛。高岗还对其他苏联人说刘少奇对资产阶级太软弱，抱怨周恩来，说他跟周在朝鲜战争问题上发生过“严重争执”。

    高岗是个不拘小节、口没遮拦的人。早在十年前，到延安去的一对英国夫妇就留意到：“在我们访问过的共产党人中，高岗是最不谨慎的。”当时根本没人知道高岗是何方神圣，这对夫妇特别提到他，显然对高岗这一特点印象极深。

    对毛泽东来说，跟外人谈论中共领导圈内的事是不可容忍的，特别是还传到了斯大林耳朵里。清洗高岗对人们是个警告：对苏联人，他们的口闭得越紧越好。毛搞军事工业化全仗苏联，跟苏联人将有很多来往，中国人一来二去放松了，可能像 高岗一样真跟苏联人建立起“兄弟关系”。这对毛的权力是一种潜在威胁。在巩固权力这个问题上，毛总是不怕一万，只怕万一，防患未然，未雨绸缪。毛怕中国人跟苏联人亲近，但又不能阻止他们来往，只能在中国人脑子里设一道坚固的障碍，把他们跟苏联人无形地隔开。

    不久，毛利用高岗一事要全体中共高干交代他们同苏联人的一切关系：“这里讲一个‘里通外国’的问题。我们中国有没有这种人，背着中央向外国人通情报？ 我看是有的，比如高岗就是一个。”“这样的事就不要干了。”“要讲就经过中央 去讲，至于情报，不要去通。”什么叫“情报”？毛故意不说清楚，人们为了保险起见，干脆什么话也不跟苏联人说。

    毛派周恩来在打倒高岗的会议上做主要攻击人，自己不出场。一九五四年二月周作长篇发言时，服务员事先得到通知，会议中间不许给茶杯上水，“任何人不许进去。”因为会开得太长，与会的领导们禁不起没茶水喝，一个服务员被指定进去添水。他看到周恩来正站在前面讲话，口气非常激烈严厉。他还是第一次看到周这个样子。周知道他的角色就是凶神恶煞，怕高岗冲动起来加害自己，派他信赖的陈 赓、宋任穷破例地带枪进入会场。

    高岗没想到毛会这样设圈套陷害他，他伤心、失望，在二月十七日触电自杀，但没死成。这一绝望的企图带给他更多的声讨。周恩来说这是“叛变党的行为”　， 表现了高“仇恨党、仇恨同志”，高必须“沉痛认罪，彻底交代”，“必须长期加以管教。”高被关在家里，六个月后，他偷偷存够了安眠药，结束了自己的生命。

    在共产党世界里，要收拾某人最好说他有个“反党集团”，而不是一个人单干。于是毛给高岗拈来个同伙：中央组织部长饶漱石，说他们是“高饶联盟”。其实高、饶二人并没有什么关系。毛搞饶漱石的原因与饶从前在中共情报机构里任要职，一度主管对美情报有关。军事工业化的推出，使毛需要跟海外打交道。从饶开头，毛对跟海外有千丝万缕联系的中共情报网进行了一场“大扫除”，把他不信任的情报人员全部抓了起来。其中最著名的是潘汉年。饶漱石成为中共高层中罕有的“关死 犯”，一九七五年三月死在狱中。

    敲响高岗丧钟的两天之后，一九五三年十二月二十六日，毛泽东红光满面地同身边工作人员一起庆祝自己的六十大寿。他比平时多喝了葡萄酒，吃了长寿面，还一反不吃水果的习惯，吃了寿桃。他边吃边听喜爱的京剧录音，在大腿上打着拍子跟着哼哼。在座人看得出，毛的情绪异常的好。怎么能不好呢？斯大林死了，军工项目到手了，刘少奇驯服了，高岗清洗了。

    第二天，他来到风景如画的杭州，一进门就叫准备打麻将。三十二年前，开完中共“一大”，他曾来过这里。那时，他是个穷教员，旅费还是俄国人出的。如今， 他以中国最高统治者的身分旧地重访。一座建于十九世纪末的面湖背山的别墅“水竹居”，被选为他的下榻处。庄园周围的园林山峦，包括康有为的住宅康庄，共同为毛组成一座占地五百四十亩的大庄园。园子里小桥流水，荷塘竹亭，棕榈树为江南山水点缀着热带颜色，整个西湖尽收眼底。防空洞就在背后的山中。

    庄园的主房是一幢岭南特色加海外风光的精致楼阁，里面的一根根梁、一条条柱、一扇扇门、一堵堵窗，都经过主人精心挑选，千里迢迢运来，甚至来自海外。 可是毛只有住在钢筋水泥的库房般的毛式房子里，才感到安全。“西湖第一名园” 上的这朵奇葩被一拆而光。

    毛爱上了西湖的景色。每天爬山，哪怕细雨蒙蒙。在盛开的梅花树下，毛闻香吟诗，跟身边工作人员聊天说笑。摄影师侯波把毛的愉快情绪留在照片上：胖胖的毛泽东在阳光下笑逐颜开。

    不久一场几十年罕见的大雪给毛遇上了，他在清晨七点钟通常酣睡的时候起床观雪景。冬去春来，一次出游，侯波采了一把野花递给毛，没人知道花叫什么名字，毛说：那就叫它侯波花吧。

    一天爬到山腰亭子里，毛看见远处一座草房着了火，房子里的人只来得及抱出几件行李，无能为力地看着火焰把家烧光。侯波回忆道：“哎呀，着火了！”我惊叫着。 毛泽东回过身来，看了一眼，不慌不忙地说：“着火好。烧了好，烧了好。” 咦，着火还好，他怎么说这样的话？

    “不烧了，他就老住茅草房。”

    “那烧了，他住哪里呀？人家盖不起瓦房才住草房呀！” 他没有回答我的问题，好像没听见似的……自言自语地说：“唉，落了片白茫茫大地真干净！” 这是《红楼梦》里的一句话。毛不光是在念诗句，他也在抒发喜欢毁灭的一面，年轻时他就对毁灭心向往之。

    看着草房被烧掉，毛说：“这叫不破不立”。可毛是管“破”不管“立”的。 在他统治下，农民盖房全靠自己。就是在城里，除了给有特权的人盖公寓，给工厂建宿舍，几乎没有给老百姓盖什么房子。

    掌权四年多了，毛才着手修“宪法”。草案上说国家“保护全体公民的安全和一切合法权益”。毛在“全体公民”旁画了两条竖线，写道：“什么是公民？”

    有人提议把这部宪法叫“毛泽东法”，毛否决了。宪法对毛如同废纸一张，他不久干脆就把它扔进废纸篓里。

    又一天，毛进了一座山上的寺庙，里面为他的安全“清了场”，只有一个瞎眼和尚。大殿供桌上的香炉旁边摆着竹签筒，毛叫侯波给他抽支签。侯波抱起木筒摇了摇抽出一支，然后按签上的号码在壁橱里找出签诗，上面写着：“家里家外不安宁。”这样的签诗自然不便给毛看，侯波急忙重新找了一张吉利的签诗给毛送过去，毛看了哈哈大笑。

    第一支签把毛的状况一语道中。江青几天后带着女儿李讷来杭州跟毛过春节团圆，但不久就哭泣着要了架飞机离开了。杭州是出丽人的地方，毛心猿意马，应接不暇。此后毛来杭州四十一次，一半为的是“美人”。毛喜欢单纯天真的少女。

    毛对他夫人的性欲早就淡了。四十年代后期，苏联大夫阿洛夫就给他看过跟江青“性方面问题”的病。后来，江青生了严重的妇女病，毛更加失去跟她做爱的兴趣。江青曾长时间在苏联治病，化名尤素波娃（Yusupova），得名于她在雅尔达住过的豪宅（斯大林本人在雅尔达密会期间也住过）的前房主，刺杀拉斯普丁（Rasputin）的尤素波夫王公（Prince Yusupov）。毛无所顾忌的寻花问柳使江青实在难以忍受。中南海的舞场边，后来新添了个“休息室”，放上张床。跳舞中毛把一个或几个女孩子带进去“玩儿”。休息室隔音，外面听不见里面的声色追逐。毛和女孩子在干些什么，谁也清楚。在众目睽睽下，毛毫不在乎。

    一天晚上，江青独自在中南海的湖边流泪，毛的大夫李志绥经过那里，吃了一惊。她控制住自己，对李说：“大夫，不要同别人讲。主席这个人，在政治斗争上， 谁也搞不过他，连斯大林也没有办法对付他。在男女关系的个人私生活上，也是谁也搞不过他。”寂寞，抑郁使江青的心理越来越不平衡，人也越来越难伺候。她常常把一腔怒气发泄在身边工作人员身上，张口就骂，有时还动手打人。

    在杭州的一九五四年那个春天，毛的家内不安宁，家外呢，刘少奇心力交瘁，高岗欲死不能。全国上下，随着军事工业化的起步，从农民口中夺粮的风暴就要来临。


37 向农民开战

    1953～1956年　59～62岁

    为了挤出农产品以供出口，毛政权在一九五三年秋制定了“统筹统销”政策。中共宣传说这是为了粮食分配更公平合理，以免有人食不果腹，有人囤积居奇。还说国家只是购买余粮，农民会有基本口粮留下。这一政策实际上是把农民的产品全部拿走，只留下维持生存和再生产的部分。

    毛政权定了个人均“口粮”标准，依据的是传统南方农村“不饥不饱”的水准：四百斤“贸易粮”。但这个标准很少达到。毛去世的那年，人均口粮仅为三百八十一斤。对农民的口粮，毛说：“有些地方只要二百八十斤粮食就够了，有的只要二百二十斤粮食”。

    民盟中央的周鲸文下乡调查，问起北京西郊一位老农民收获的情形。老农说：“收成还不错，那有什么用，收了多少自己也吃不饱。”“土改分地以后，我分了这块地，一年忙到死，也混不了一家几口人的生活。未等秋收先把你的粮叫政府号下了。先交公粮，然后统购，给你剩下的粮食简直不够一家人吃，一年至少缺三个月的粮，全家是吃稀粥，煮点野菜，杂七杂八混吃一顿。统购卖粮所得的那点钱，还不够完杂税，和各样官派的开销，什么冬学费、清洁费、村公所办公费、报纸费、 买公债等等，这些费用是说不完的。你想卖点余粮的钱能够用吗？”

    在毛的故乡湖南乡下，一个军属说：“表面上每家每人有三四百斤口粮，实际上谁也没有那么多。”“到头来我得挨几个月的饿……不但我一家如此，我的邻居， 他们也是这样。”国家对农民说，粮不够吃的可以买“返销粮”。返销粮远不能满足农民的需求，毛还不断告诫干部们：“现在有的地方粮食销多啦！”

    对农民挨饿，毛的答覆是要农民用喂猪的“薯叶填补”，一九五五年八月三日批示道：“教育农民吃少点，吃稀一点，国家则要尽可能减少销售，以免在一般农民有粮季节吃得过多”。

    薄一波后来说：“国家征购过头粮的现象比较普遍，农民生产的粮食，大多都给收购上去了，所剩无几。”他还说：统购中“乱批乱斗、逼死人命等现象部发生过”。这样的暴力早在毛预料之中，他和征购政策的策画人陈云一九五三年十月一日在天安门城楼上特地讨论过这项政策的严酷后果。第二天，毛在政治局扩大会议 上说征粮是打仗：“一面对付出粮的，一面对付吃粮的”。毛要以农民为敌，特别说：“马克思、恩格斯从来没有说过农民一切都是好的。”陈云接着向各省管粮食的传达毛的指示，要他们准备全国一百万个村子有十分之一，即十万个村子，出现“逼死人或者打扁担以至暴动”。陈云叫在座的放心，这是不会危及共产党统治的，他举例说：满洲国也搞过严厉的强行征购，“但就是这样，如果苏联红军不出，满洲国还不倒。”换言之，共产党是垮不了台的，不管它怎样对农民巧取豪夺。

    征粮制度实行一年之后，到一九五五年初，全国已是一片天怒人怨。无数报告飞向毛的案头，报告说农民如何“吃树皮、草皮”，如何“卖子女”，如何“老弱者躺在床上饿死”。中共设有若干从基层收集反映的管道，毛要控制这个大国，必须随时了解真实情况。中央警卫团战士回家探亲，毛要他们写报告，讲村子里的情况。他们笔下出现的是一幅幅黑暗的图画。有的说：“缺粮户达到百分之五十。今春没有东西吃，只好吃树叶。”有的说：“每人每天只能吃到一两米，完全靠上山挖野生植物吃，有人因此中毒身亡。”

    各地的反应还有：“社会主义在哪里呢？现在就不给油吃了！”“光叫生产加油，没有油吃还加油呢。”“共产党把我们当鱼鹰，脖子一压，大鱼小鱼都吐光了。” 当时在广东省任职的赵紫阳，在调查报告里描述基层干部如何用捆打、搜屋，封家 等办法逼着农民交粮。有一个村子“将一老妪封在屋内，至上吊自杀”。在他调查 的高要县，“全县因逼粮造成的自杀事件一百一十一起。”

    一些有正义感，有勇气的人上书毛和中央政府。全国人大副委员长黄炎培给毛写信说，他的江苏家乡，“一般居民生活苦，尤其是农民特别苦，农民说：我们吃不饱，哪有力气去种田呢？”

    毛不为所动，反而整黄炎培，说：“黄炎培，得意得不得了，整了他一下。”

    毛还理直气壮地说：“缺粮户，也不是一年到头都缺粮，顶多缺四个月”，“顶多六个月”。有的高级干部用“良心”这个概念恳求毛手下留情。毛斥责他们说：“在这件事情上，我们是很没有良心哩！马克思主义是有那么凶哩，良心是不多哩”，“良心少一点好。我们有些同志太仁慈，不厉害，就是说，不那么马克思主义。”

    为了便于征粮，一九五五年中期，全国农村实行合作化。没有合作化，个体农民是先收获，再上缴给国家。这就使农民可能藏粮。中国农民有几亿，要挨个检查 谈何容易。合作化后，收成从田野里直接到国家手里，再由国家分发给农民，国家对收获全盘控制。

    合作化对毛的另一个好处是能监督农民劳动。个体农民出工收工、干多干少是自己的事，合作化后就身不由己了。一九五六年元旦，《人民日报》社论要今后农 民干活时间加倍，妇女下田做工：“农村中的男劳动力，在黄河淮河一带，有些地方，从前每年只能做工一百多天，合作化之后，可以做工两百多天，女劳动力过去不使用或较少使用，合作化之后就使用上了，也可以每年工作一百多天或二百多天 了。”

    为了强行推行合作化，毛提出：“反革命五年抓一百五十万，每年三十万”，“我主〔张〕多抓”，“大捉特捉是重点”。

    农村合作化是中国完备极权体制的重要一步。工商业国有化也同时进行。对城市工商业者，毛没有像对农村地主富农那样狠，原因是实际的。毛说：“资产阶级要比封建地主有用的多，有技术和管理能力”——尽管这些能力在他统治下大都被浪费掉了。中国灿烂的手工业像霜打的鲜花一样萎缩，维修保养等服务行业大批关 门。用刘少奇的话来说：“我们一搞社会主义，反而什么都没有了。”

    为了使城市里的人规规矩矩，毛搞了个运动叫“肃反”。一千四百三十万国家工作人员受到“审查”，方式是“坦白检举”，既有精神恐吓的公审大会，也有肉 体折磨的所谓逼、供、信。办公室、住宅楼、礼堂、书斋都成了关人的地方。毛说暗藏的反革命分子占受审查人的大约百分之五左右，下指示说超过比例须得到批准。

    也就是说在这场运动中，至少有七十一万五千人被打成反革命。

    和肃反运动一起来的是对文艺自由的进一步封杀。毛掌权以来已以他特有的彻底性搞了一个又一个摧残文化的运动，像“思想改造”、批判电影《武训传》等等。 仅就电影业来说，一九五零年还有三十九部剧情片出品，一九五二年就只剩五部了。 一九五四年，毛搞了一场批判胡适等流亡海外、深具影响的中国文人的运动。一九 五五年，他转过头来对付留在大陆的、保持着独立精神的文化人。毛选中了胡风。 五月，胡风被公开批判，投入监狱。直到二十多年后毛死了，才重见天日，但已精神失常。

    给胡风定罪的重要依据是胡风和朋友之间的来往信件，里面有书生议政，有牢骚怨言。毛把这些放在报上发表，以此说他们是“反革命集团”，吓得人们不敢在 通信中谈论国事。

    一九五六年初，毛说：“一九五五年上半年是那样的乌烟瘴气，阴霾满天”，“到处骂我们，党内党外都说我们不行，就是为几颗粮食，下半年不骂了。下半年有几件喜事，丰收和合作化是两件大喜事，还有肃反也是喜事。”

    毛泽东没有提的，对他也许是最大的喜事，是拿到了朝思暮想的原子弹技术。 早在一九五三年，毛就曾用拖着朝鲜战争不停战的办法，想要苏联人给他核技术。但苏联人不点头，毛只好停战。一九五四年七月，毛作出一副要打台湾的样子，利用苏联担心被拖下水，来实现他的目标。台湾与朝鲜不一样，打不打由他说了算。 周恩来被派赴莫斯科告诉苏共领导人，毛决心要“解放台湾”。

    九月三日，中共军队向国民党占领的金门岛开炮，引发了第一次台海危机。炮打金门不久，苏联头号人物赫鲁晓夫来北京参加中共建国五周年庆典，还带来好些苏共领导人，这在斯大林时期是不可思议的。赫鲁晓夫想消除两国间的芥蒂，主动提出取消斯大林同毛签订的条约中损害中国利益的秘密附件。他还答应除现有的一百四十一个项目外，再卖给中国十五个大型企业，同时给中国一笔五亿二千万卢布的新贷款。

    毛就势提出要赫鲁晓夫帮他造原子弹，说是为了抵御美国人。赫鲁晓夫问他美国为什么要朝中国扔原子弹，毛说因为“台湾危机”。赫鲁晓夫没有劝毛不要因台湾问题而引发核大战，他在回忆录里写道：“原因是；我们认为统一中国领土的举动是无可非议的。”赫鲁晓夫只劝毛不要造原子弹，说：我们这个大家庭有核保护伞就行了，无须大家都来搞。须知那东西既费钱费力，又不能吃，不能用。假使目前要搞核武器，把中国的全部电力集中用在这方面是否足够，还很难说。那么其他 各项生产事业怎么办？国计民生怎么办？

    毛摆出一副样子，好像赫鲁晓夫的话伤了他的民族自尊心。赫鲁晓夫虽然心里不痛快，但还是答应考虑帮中国建设一个核反应堆。

    赫鲁晓夫走了以后，毛加紧了对国民党控制的沿海岛屿的轰炸，导致美国总统艾森豪威尔与台湾签订《共同防御条约》。毛继续攻占沿海的一系列岛屿，扯开架式准备进攻金门、马祖，给人他不惜一切要打台湾的印象。一九五五年三月十六日，艾森豪威尔暗示他可能使用核武器，在记者招待会上说：为什么不能像用子弹或者别的什么弹一样使用原子弹。

    赫鲁晓夫不想卷入跟美国的核武对抗，将来也不想卷进去。他答应向毛提供核技术。毛的目的达到了，台海危机结束了。

    这原子弹毛也有了原料。这时苏联专家刚在广西省发现了铀矿。毛兴奋已极，把它称作“福音”，马上召来地质部负责人刘杰。刘杰回忆道：“寒喧以后，主席让我汇报铀矿石的情况。我把铀矿石放在桌上，又用计数器对着铀矿石作表演，当计数器在铀矿石上面晃动便发出‘嘎、嘎、嘎……’的声音时，毛主席感到非常好奇，他天真地笑了，并自己拿起计数器，也学我的样子在铀矿石上晃了晃，于是又听到了‘嘎嘎’声。总理也在旁边乐得合不拢嘴。”“临走时，毛主席、周总理把 我们送到门口。毛主席拉着我的手说：‘刘杰啊……这是决定命运的事哟，你可要好好地干啦！’”

    事后开庆祝宴会，毛举杯祝酒：“为了我们能尽早有自己的原子弹，干杯！” 四月，苏联正式签约帮助中国搞两个发展原子弹的必需之物：一座重水反应炉和一台回旋加速器。中国成为核大国就此起步。一组组中国科学家立即赴苏受训。

    十二月，在苏联科学家协助下，一九五六年至一九六七年十二年发展核工业的大纲订出。毛的喜悦就不用说了。他对秘书说：他很高兴，一九四九年全国解放时都没有这样高兴。他感到自己已在世界之巅，气概冲天地说要“把地球管起来！”

    要实现核工业的十二年计划，毛需要更多的农产品来偿付。他制定了个有关农业的十二年计划，即《一九五六年到一九六七年全国农业发展纲要》。《纲要》要求农民到一九六七年时年产一万亿斤粮食。这个数字是毛根据十二年中需要多少农产品出口推算出来的，比历史最高年产量一九三六年的三千亿斤，高出两倍多。

    这个指标完全不切实际，遭到几乎整个政治局的反对。出声最高的是负责编制国民经济计划的周恩来，为他撑腰的是刘少奇。大家都很清楚，如按《纲要》征粮， 已经在饿饭的千百万农民就得饿死。

    一九五六年二月，一向顺从的周恩来把计划中的以军工为核心的重工业投资砍掉大约四分之一。周知道中国没有条件买毛要的所有的东西。他的打算是集中资金发展核工业和主要项目，把次要项目放一放。其实不放也不行，中国没有足够的钢铁、水泥、木材等物资。周的这一举动，被称为“反冒进”。

    毛要的是所有项目一齐上马。毛对经济是外行。薄一波说，毛那时要听管经济的部委汇报，但听得非常吃力：“毛主席十分疲劳。有次听完汇报，他带着疲乏的神情，说他现在每天是‘床上地下、地下床上’……听完汇报就上床休息。”累的 原因是：“汇报材料很不理想，只有干巴巴的条条或数字，没有事例，使他听起来 非常吃力。”一次，听一位部长汇报，毛紧皱眉头，抬起头来说，这是使他强迫受训，比坐牢还厉害。周恩来某次检讨说，他给毛的报告是材料数字一大堆，没有故事性。

    数字跟毛无缘。南斯拉夫第二号人物卡德尔（Edvard Kardelj）跟毛打交道后说：“数字对他是不必抠死的。比方说，他说：‘要两百年的时间，或者四十年。’” 苏联在华经济总顾问阿尔希波夫（Ivan Arkhipov）对我们叹着气说，毛对经济“完全不通，一窍不通”。

    毛对自己想达到的目标却一点儿也不糊涂。四月一次政治局会议上，毛叫把砍掉的部分加回去。政治局没有从命，坚持他们的意见。毛怒而宣布散会。会后周恩 来去找毛，想说服毛，最后实在无法时冒出一句，说他“从良心上不能同意”毛的做法。周恩来跟毛讲良心，使毛怒不可遏。但毛无可奈何。

    毛的同事们跟他顶撞，原因是毛的要求太过分，后果太严重。这时莫斯科发生的一件大事，也使他们的胆子格外壮。这年二月二十四日，赫鲁晓夫在苏共“二十大”上做秘密报告反斯大林，谴责斯大林的肃反杀人、独断专行，还有斯大林的工业化措施。中共领导人现在纷纷就这些问题批评斯大林。刘少奇说斯大林的错误第 一是“肃反扩大化”，还有“农业上犯错误。苏联至今没有解决农业问题”。张闻天说：“苏联内政主要错误是没有把农业搞好，粮食问题始终没有解决。”“太偏重于工业，特别是重工业。苏联轻工产品几十年无改进，我在苏联当大使时去商店 几乎没什么可买。粮食也一直很紧。……值得从中吸取教训。”四月二十日，周恩来在国务院说：“优先发展重工业是对的，但忽视了农业就会犯大错误。苏联和东欧人民民主国家的经验都证明了这一点。”

    在这些问题上对斯大林的批评打在毛泽东身上。毛反守为攻，规定对斯大林必须“三七开”，“正确是七分，是主要的；错误是三分，是次要的。”错的三分不是别的，仅是斯大林怎样虐待了毛：“这些事想起来就有气。”

    但毛不能公开跟赫鲁晓夫翻脸。赫鲁晓夫代表共产主义阵营的“老大哥”。毛离不开赫鲁晓夫，他的军工项目、原子弹，都得从赫鲁晓夫那里来。赫鲁晓夫出其不意地大反斯大林，也让毛对他刮目相看。毛觉得这个人不简单，多次若有所思地讲：“赫鲁晓夫有胆量，敢去碰斯大林”，“这确实需要点勇气。”毛拿不准赫鲁晓夫，他得小心从事。就是在这样的心态下，当他的同事们赞同赫鲁晓夫而反对他 的政策时，毛没有一榔头打过去。他忍下了。无从发泄的怒火使他拂袖而去，离开北京到了外省。中国各省的“第一书记”，都是毛特别挑选的。

    毛这次离开北京的方式不同以往。他在深夜亲自给空军司令刘亚楼打电话，要他准备飞机。毛一向认为飞机危险而不愿意坐，上次还是在一九四五年，他不得不飞到重庆去跟蒋介石谈判。毛这次要坐飞机了，可见他是多么迫不及待地要离开北京。

    毛第一次坐由中国人驾驶的飞机。为了照顾他的生活习惯，机舱里放了张木板床。登机前一刻，机组人员才得知乘坐飞机的是毛。这是五月三日早上，一个难得的好天气。毛跟机组握手，接着站着不动，良久不作声。刘亚楼提醒他上了飞机后，他坐下再度陷入沉思，手里夹着的香烟烟灰结得老长也未弹去。突然他像醒过来似的命令起飞。

    首站是武汉，湖北省委第一书记王任重在候机大厅里立了座毛的立体塑像，这大概在全中国尚属第一。当时赫鲁晓夫刚谴责了斯大林搞个人崇拜，毛对塑像表示不满意，叫王任重“一定要搬掉，不然唯你是问。”王翻来覆主地想，搬好还是不搬好，最后决定不搬，塑像就留了下来。

    毛从武汉飞往广州，接他的是另一个对他五体投地的省委书记陶铸。江青也在那里。毛的别墅是美丽的大庄园“小岛”，靠在珠江边上。因为毛来了，江上交通运输都停了下来，附近江面也封锁起来。毛的随从奉命不许见客，不许写信，不许打电话，更不必说出门走一走了。天气又闷又热，毛的房间里放了五桶冰块也无济于事。花园里的热带花草茂盛，蚊子到处乱飞，从香港买来灭蚊的 DDT 杀虫剂，但漏网分子众多。毛怪工作人员灭蚊不力，发了脾气。

    真正使毛心情烦躁的是北京。刘少奇、周恩来继续地不听话，还在那里砍军工项目。五月底，毛离开广州飞回武汉。他要用游长江的方式，给刘、周们发出一个严厉而又意味深长的警告：他身强力壮，有体魄、有决心斗到底。

    长江宽阔流急，游泳似乎有风险。但就像毛的警卫所说，毛游泳“是有限度的， 没有把握和冒风险的事他是不会做的”。后来他想游三峡，警卫告诉他那里的水情险恶，他就没有游。在武汉，王任重带领几十个人先试游，找暗流，探漩涡。当毛游泳时，若干训练有素的警卫按照规定的位置，把毛围起来，使他万无一失。旁边还有三条船，以便他略感不适或有任何不测时，可以随时上船。

    毛连游了三天。风大，浪也高，但是毛怡然自得，写了首词，称自己是“不管风吹浪打，胜似闲庭信步”。最后那天下着小雨，长江两岸组织了几万人从远处观看毛游泳，“毛主席万岁！”的口号声不断。

    在北京，六月四日，政治局进一步决定更多的项目下马。毛在这天下午回到北京，他的“回銮”并未影响同事们的决心。

    十二日，刘少奇把他安排写的“反对急躁情绪”的《人民日报》社论送给毛看。 社论批评说：“一切工作，不分轻重缓急，也不问客观条件是否可能，一律求多求快……齐头并进，企图在一个早晨即把一切事情办好”，“贪多图快而造成浪费”。 社论还说：急躁情绪“首先存在在上面”，“下面的急躁冒进有很多就是上面逼出 来的”。毛后来说，社论“尖锐地针对我”。他在稿上批了三个字：“不看了”， 就退给了刘少奇。尽管毛明显恼怒，社论照样在二十日登出。

    这时的毛心里很不踏实，甚至比跟斯大林较劲时还不踏实。毛了解斯大林，但赫鲁晓夫是个未知数。赫鲁晓夫摒弃了斯大林主义，天晓得这个莽汉下一步会干什么。特别是赫鲁晓夫刚把匈牙利的斯大林信徒拉科西弄下了台。金日成的同事们，为赫鲁晓夫反斯大林所鼓舞，也差点儿把看去地位牢不可破的“伟大领袖”在八月党的全会上选下台。

    毛泽东本人面临他掌权以来的第一次党代表大会：“八大”。大会即将在九月召开，改期是不可能的，赫鲁晓夫时期的新精神是按章程办事，大会宣传也已作出。 毛担心他要是跟政治局闹翻了，逼急了他们也许会在党代会上对他来这么一手，比方说给他一个有职无权的职位，或者是把他的政纲的灾难性后果在大会上公开，这样一来把他选掉也未可知。共产党的党代会当然都是精心操纵的，但问题是谁来操纵，毛平时都是靠政治局，现在政治局跟他处在“交战”状态。莫斯科派来参加“八大”的代表又是米高扬，正是此人在几个星期前具体策画把拉科西拉下马。

    为了使“八大”不会危及自己，毛采取了一系列措施。首先是提醒同事们不要想入非非。九月十日，“八大”开幕前的一次预备会议上，毛彷佛推心置腹似的说：“有些话我过去也没有讲过，我想在今天跟你们谈一谈。”接着他长篇大论地讲起从前他受到的各种处分、打击，“包括‘开除党籍’、开除政治局候补委员，赶出 红军等，有多少次呢？记得起来的有二十次。”毛承认：“我是犯过错误的。比如打仗。”“长征时候的土城战役是我指挥的，茅台那次打仗也是我指挥的。”毛还说：“肃反时我犯了错误，第一次肃反肃错了人。”如此等等。毛的坦诚并非心血 来潮作检讨，他是在强调：再犯错误，造成再大的灾难，我毛泽东也垮不了，谁也奈何不了我。

    毛的主要步骤还是表现得通情达理，愿意让步。他同意在党章中不提“毛泽东思想”。当然，他用别的办法来补偿。党章报告中把他称为英明领袖，“从来厌弃对于个人的神化”。反个人崇拜的潮流被他导向对他有利的方向。“朱总司令万岁！” 这类口号一律不准喊了，中共其他领导人的肖像一律去掉，只留他一个人的肖像。毛对外国人说起时，好像他是不得已而为之：“过去我们游行中拿着马、恩、列、斯的像，拿着几个中国人——毛、刘、周、朱的像和兄弟党领袖的像。现在我们采取了“打倒一切”的办法：谁的像都不拿……但是有五个死人——马、恩、列、斯、孙的像，和一个活人——毛泽东的像还挂着。挂就挂吧。”

    毛在别的方面也给人印象他在妥协。“八大”推崇法制，刘少奇的政治报告说要“着手系统地制定比较完备的法律，健全我们国家的法制”。毛泽东统治的法宝“搞运动”被批评为：“助长人们轻视一切法制的心理”。不过，“八大”一完， 法制也就完了。

    毛最大的让步是同意他的以军工为核心的工业化走得慢一点。在政治报告上，毛删去他喜欢的口号：“又多、又快”；允许把他“十五年”内实现工业化的提法改成“在一个相当长的时间内”；忍耐了对他的批评，如暗示他犯了“‘左倾的错误”，“冒险主义的错误”，“脱离经济发展的正确比例，使人民的负担过重”，“造成浪费”。

    由于毛的退让，军工项目减少，一九五六年人民吃粮水准是毛二十七年统治下最高的：四百一十斤。一九五七年，经毛点头，军工投资继续下降百分之二十一。

    一年工夫，他将卷土重来。


38 打掉赫鲁晓夫的权威

与赫鲁晓夫拥抱

斯大林不愿帮毛建设军事大国，斯大林之后的苏联领袖赫鲁晓夫却为毛奠定了建设军事大国的基础。在这张罕见的照片上，毛泽东与赫鲁晓夫于一九五八年八月在北京机场拥抱。毛身后是翻译李越然。

观看战斗机

毛泽东兴奋地观看战斗机。

视察军事表演

一生很少摸枪的毛泽东，以说「枪杆子里面出政权」闻名。这是他与（左起）总参谋长罗瑞卿、国家主席刘少奇在军事表演现场。

日本商品展览会

一九五六年在北京举行的日本商品展览会上，一个金发模特儿吸引了毛泽东的注意力。毛去那里并不是为了中国妇女的时装，而是跟日本拉关系，以便从日本搞西方战略物资，作为他建立军事大国计划的一部分。（杜修贤摄）

    1956～1959年　62～65岁

    赫鲁晓夫批评斯大林几个月不到就遇到了麻烦。一九五六年六月，波兰波兹南市（Poznan）的“斯大林工厂”爆发力罢工游行，导致五十多个工人死亡。在全国 此起彼伏的反抗局势下，斯大林时期被监禁的前波兰共产党总书记哥穆尔卡（Wladyslaw Gomulka）重返政坛。哥穆尔卡追求独立于莫斯科的民族主义政策。十月十九日，莫斯科通知毛说，波兰反苏情绪高涨，他们考虑采取武力。

    斯大林死后，毛一直想坐共产党阵营的第一把交椅。开头他对赫鲁晓夫还摸不透。如今他看出：“赫鲁晓夫这个人也能捅漏子”，“多灾多难”，“可能日子也不太好过”。毛越来越自信，觉得他可以挑战赫鲁晓夫。正好，波兰事起，毛决计做波兰的保护人。

    毛又担心弄不好会适得其反。他在床上待着想了一天，第二天召开政治局会议，听众人发议论。大家都附和毛。毛便穿着一身睡衣把苏联大使尤金召进卧室，叫尤金马上打电话告诉赫鲁晓夫：如果苏联出兵，我们将公开谴责你们。毛一再重复， 讲得很严厉。

    毛的警告到达莫斯科之前，赫鲁晓夫已经决定不出兵波兰。但毛不想放过这个机会，他派刘少奇去苏联，指责苏共是大国沙文主义，要莫斯科公开作“自我批评”。 毛的目标是让赫鲁晓夫丢脸。

    就在这时，匈牙利事件爆发。匈牙利人民追求的不仅是民族主义，而且要推翻共产党统治。十月二十九日，苏联决定从匈牙利撤出苏联红军。红军一走，匈牙利 的共产党政权肯定垮台。若是共产党阵营不复存在，毛泽东又怎么谈得上坐第一把交椅呢？刚刚还在谴责苏联“武装干涉”的毛，转身向莫斯科强烈要求：苏军不能走。

    十一月一日，莫斯科改变主意，苏军留下了，血腥地镇压了起义。事实证明，东欧卫星国离不开苏军。毛看出，这种状况的根源是东欧国家镇压反对派手软。他早就在劝说东欧，向他学习，大杀“反革命”，不要依赖苏联坦克。在匈牙利事件初期任总理的赫格居斯（Andras Hegedus）告诉我们，毛一九五四年就这样告诫他，说巩固权力非靠铁腕暴力不可。当毛听说南斯拉夫的铁托逮捕了自由派对手吉拉斯（Milovan Djilas）时，彭德怀注意到：“主席很高兴，脸都红了。”

    波匈事件后，毛采取迂回战术继续跟赫鲁晓夫争权。一九五七年一月，他派周恩来去反苏情绪高涨的波兰，说共产主义阵营应该有个带头的，要哥穆尔卡同意宣布“以苏联为首”。毛料到波兰人决不会同意，他的目的是引出哥穆尔卡的话：还是以你们为首吧。

    使毛失望的是，哥穆尔卡对这个提法听也不要听，周恩来一说他就皱眉头。-

    -　　东欧当时流传着一个政治笑话：一个人去买茶叶。店主说：“我们有俄国茶，有中国茶，你要哪一种？”他答道：“那我还是喝咖啡吧！”

    游说波兰未遂，毛当即转向同样反苏的南斯拉夫，南斯拉夫在斯大林死后与共产主义阵营的关系已经“解冻”。毛指示正在那里访问的彭真，单独会见铁托总统，以苏共声誉不好，没人听它的为理由，请铁托同中国一道发起世界各国共产党最高级会议。在毛看来，谁发起会议就等于谁为首。这时的毛正在内部骂铁托、骂哥穆尔卡，说他们是右派的祖师爷。毛主动找上门去不过是想利用他们。可惜铁托听彭真说完以后，表示没有兴趣，连参加也不能保证。

    毛再度努力要苏联领导人当众出丑的计划也没有成功。周恩来在莫斯科教训苏联领导人，要他们公开承认犯了大国沙文主义的错误，并按毛的调子重新评价斯大林。愤怒的苏联人一口回绝。未能如愿以偿的毛，在各省书记会议上说：“我在电话里跟恩来同志说，这些人利令智昏，对他们的办法，最好是臭骂一顿。什么叫利呢？无非是五千万吨钢，四亿吨煤，八千万吨石油。这算什么？这叫不算数。你无非是在地球上挖了那么一点东西，变成钢材，做成汽车飞机之类，这有什么了不起！” 毛把自己的不得志归咎于中国缺乏经济实力。

    赫鲁晓夫没有惩罚毛。他有求于毛。波匈麻烦一波未平，国内危机一波又起。

    一九五七年六月，莫洛托夫、马林科夫和一帮老斯大林分子联合起来企图推翻他。 赫鲁晓夫挫败了这个企图，各国共产党都表态支持，就是毛泽东迟迟不出声。赫鲁晓夫只好派米高扬到杭州去见毛。米高扬的翻译告诉我们：毛听米高扬谈了大半夜， 然后把手懒懒地朝坐在沙发后面的前驻苏联大使王稼祥挥挥：“老王，电报呢？” 其实支持赫鲁晓夫的电报早巳就绪，“毛无非是想要我们派个高级领导来求他。” 毛不可能不支持赫鲁晓夫这个赢家。

    赫鲁晓夫还需要毛更多的合作。共产主义世界空前的最高级会议即将于“十月革命”四十周年时在莫斯科召开，赫鲁晓夫生怕毛拆他的台。

    毛表示可以参加这次会议，但有一个条件，苏联要保证转让制造原子武器以及运载手段的材料、模型。莫斯科反应积极。十月十五日，最高级会议开幕前三个星期，中国核武器制造史上的一个里程碑——“国防新技术协定”在莫斯科签字。苏联给中国一个原子弹模型。苏联各部接到的指示是：“提供中方一切东西使他们能够自己造原子弹。”大批导弹（飞弹）专家调往中国。据一位专家说，连苏联自己的导弹项目也受到影响，造成“混乱”。中国原子弹、导弹的试验场也是苏联专家帮助定下的。

    不顾苏联“原子弹之父”库尔恰托夫（Igor Kurchatov）的强烈反对，赫鲁晓夫派最好的核专家弗洛比约夫（Yevgenii Vorobyov）到中国帮助策画原子弹制造。弗洛比约夫在华期间，中国核科研人员从六十名增加到六千名。周恩来在中共高层说： 苏联“把整个蓝图给我们”“凡是它一种定型的东西，包括原子弹、导弹这些东西，都愿意给我们。这是最大的信任，最大的互助。”赫鲁晓夫后来说：“我们给了他们不少东西。”米高扬插话说：“是我们帮中国建的核工厂。”

    苏联的技术转让大大加速了中国原子弹的建造。中方谈判代表报告毛，有苏联这些“极慷慨”的援助，中国的军事力量将在五年内“跃进”到一个崭新的水平。

    一九五七年十月四日，苏联发射了世界上第一颗人造卫星，在太空技术上超过了西方。毛立刻迷上了卫星，他说：“我们也要搞人造卫星。我们要抛就要抛大的。

    要干就要干一二万公斤的。也许要从较小的抛起，但我们也要从一两千公斤开始。”

    （苏联的卫星重八十三点六公斤。）毛的卫星技术从哪里来？还得向赫鲁晓夫要。

    一九五七年十一月二日，毛飞去莫斯科开共产党阵营最高级会议。有六十四个共产党代表参加，其中十二个是执政党。为了表现自己在阵营内与赫鲁晓夫平起平坐的地位，临行前，毛向苏联建议大会宣言仅由他和苏联两家签署。

    这一招没能奏效。但大会宣言只由中、苏两方起草。毛也受到特殊待遇，是唯一下榻克里姆林宫的外国领袖。寝室里特地为他安上木板床，抽水马桶上搭了个平台改成蹲式。在“十月革命”前夕的庆祝仪式上，赫鲁晓夫和他手拉手出现，高尔基大街和红场上的游行队伍挥舞着中国国旗，高呼：“毛和中国万岁！”

    毛能够争得这样的地位，靠的是中国人多，有的是人为共产党世界打仗。毛跟赫鲁晓夫一块计算过，打起仗来每个共产党国家根据自己的人口能出多少军队，结果中国比苏联连同所有卫星国加在一起还多一倍。有位苏联官员当时对芬兰共产党领导人说：“我们再不用害怕美国了，中国军队和我们同中国的友谊，改变了整个世界形势，美国根本拿我们没办法。”毛深知人口众多是他的无价之宝，回国后他否决了计划生育。在此之前，中共曾想实行计划生育，毛本人也还没拿定主意。莫斯科之行使他打定主意，中国人多多益善。

    为了表现他高于与会者的地位，毛拒绝了大会要每个讲话人事先递交讲稿的规定：“我没有讲稿，我要想到哪儿说到哪儿。”毛确实没用讲稿，但他的即兴演说，经过了仔细的准备。进入大厅前，他处于思想高度集中状态，中山装领扣没扣好， 翻译帮他扣时，他混然不觉。

    毛也是唯一一个坐在座位上，而不是站着讲话的人。毛谈到核战争：“要设想一下，如果爆发战争要死多少人。全世界二十七亿人口，可能损失三分之一；再多一点，可能损失一半。……我说，极而言之，死掉一半人，还有一半人，帝国主义打平了，全世界社会主义化了，再过多少年，又会有二十七亿，一定还要多。”在场的意大利代表英格劳（Pietro Ingrao）对我们说：大厅里听众感到震惊、生气，感到“人”对毛无非是数字，死人他满不在乎，核战争他毫不介意，还挺欢迎。南斯拉夫首席代表卡德尔听毛讲完后想：“再清楚不过了，毛泽东想要战争。”就连信仰斯大林主义的法国共产党也很反感。

    毛反驳了希望改善人民生活的倾向，说：“有人说穷是坏事，我看穷是好事。 越穷越要革命。人人都富裕的时代是不堪设想的……热卡太多了，人就要长两个脑袋四条腿了。”他的观点跟斯大林死后共产党世界不希望战争，更在乎生活水准的风气背道而驰。

    毛见了各国共产党领导人，但这些人感到他说话不着边际，无法当真。英国共产党本是个微不足道的小党，可是毛对英共领袖戈兰（John Gollan）说：“等待最好的时机行动，英国会是你们的。胜利以后不要把他们〔资产阶级〕都杀了，把他们养起来。”毛对能力有限的保加利亚共产党领导人日夫科夫（Todor Zhivkov）说：“你又年轻又聪明，社会主义在全世界胜利以后，我们推举你做全世界人的领袖。”

    听者中相信的只有日夫科夫自己。

    毛本想此行能振臂一呼，应者云集，但尽管对他感兴趣的人不少，响应他的人寥寥无几。

    毛略带失落感地对哥穆尔卡说：“我们树矮，苏联树高。中国从人口上说是个大国，从经济上说却是个小国。我们产的钢只有五百万吨……而苏联是五千万吨。” 他要和赫鲁晓夫在经济实力上比高低的情绪在大会最后发言中表现得十分强烈：

    “赫鲁晓夫同志告诉我们，十五年后，苏联可以超过美国。我也可以讲，十五年后我们可能赶上或者超过英国。”

    虽然树矮，毛也要压赫鲁晓夫一头，他同赫鲁晓夫谈话，就像老师对学生：“你的个人脾气不好，很容易伤人……有什么不同意见，让人家讲出来以后，慢慢谈。”

    “任何一个人都要人支持。一个好汉也要三个帮，一个篱笆也要三个桩。这是中国的成语。中国还有一句成语，荷花虽好，也要绿叶扶持。你赫鲁晓夫同志这朵荷花虽好，也要绿叶扶持。”听到拿他比作荷花，在场人看到苏联领袖“把头垂下，脸胀得通红”。-

    -　毛想让人觉得他充满哲理，说话用了很多中国成语。这些成语很难翻译。一个意大利代表说：“大家都不知道毛在说些什么，我记得我们的翻译双手托头，一副无可奈何的样子。”

    更令赫鲁晓夫屈辱的是，毛当着六十四国代表的面，提起几个月前那场企图搞掉赫鲁晓夫的政变，称搞阴谋的带头人莫洛托夫为“老同志，有很长的斗争历史”， 说赫鲁晓夫的路线仅仅是“比较正确”。毛讲到这里时，整个大厅陷入死一般的沉寂。会外毛也常常说：“我们热爱莫洛托夫。”毛三番五次赞美莫洛托夫的原因是，莫洛托夫一九五五年曾说毛可以与苏共“共同领导”共产主义阵营。

    对这些轻蔑、侮辱，赫鲁晓夫有切肤之痛，在回忆录中说：毛是个“自大狂”，

    “毛认为他是上帝的特使。他很可能认为上帝是他的特使。”但是，赫鲁晓夫都忍了——为了共产主义阵营的团结。毛很清楚赫鲁晓夫的这个弱点，无论他怎样欺负赫鲁晓夫，赫鲁晓夫也不会跟他决裂。他将不断利用这一点来为自己服务。

    从莫斯科回来以后，毛对苏联的购货单又添加了一项：当代武库中的王牌核潜艇。一九五八年六月，周恩来写信给赫鲁晓夫要求提供生产核潜艇的技术、设备，此外还要航空母舰和其他军舰。

    这一次赫鲁晓夫没有照单发货。他建议中、苏建立一支共同舰队，越南也参加。 这样中国既有了核潜艇，苏联也可以借用中国直通太平洋的海岸线。苏联大使尤金七月二十一日向毛提出合作的建议。

    毛当然不会同意，他要的是建造和拥有自己的核潜艇。但他抓住苏方建议借题发挥。第二天他把尤金叫来，当着其他中共领导人的面大发雷霆，说：“你们昨天把我气得一宿没有睡觉。”他把合作建议上升到民族感情、主权问题：“你们只搞了一点原子能，就要控制，就要租借权。”“你们就是不相信中国人，只相信俄国人。俄国人是上等人，中国人是下等人，毛手毛脚的。”发火之余，毛露出他的真实目的：“你们帮助我们建设海军嘛！”“我们打算搞二三百艘这种潜艇。”最后毛要求：“请赫鲁晓夫同志来北京。”

    赫鲁晓夫按毛的要求于七月三十一日飞来北京。毛板着脸到机场去接他，没有红地毯，没有仪仗队。落座后，赫鲁晓夫不断解释，说他根本没有想控制中国的想法。毛仍然表现得好像他的民族自尊心受了莫大伤害，站起来指着赫鲁晓夫的鼻子声色俱厉地说：“我问你，什么叫联合舰队！”他还装作赌气地说：要是“我们没 有核潜艇舰队，将来索性把海岸都交给你们，你们去打好了。”毛的表演把赫鲁晓 夫蒙住了，许诺帮助中国在黄河或其他河流边“建立一个制造潜水艇的大工厂，大 量生产潜水艇”。

    赫鲁晓夫走后不久，八月二十三日，毛突然炮轰金门，一口气朝这个最靠近大陆的国民党海岛，发射了三万枚苏制炮弹，引发了第二次台海危机。美国又以为毛 要打台湾。没人知道的是，毛在故伎重施，以迫使苏联人给他核潜艇和其他最新的 军事技术。

    美国舰队驶入台湾海峡，九月四日，国务卿杜勒斯（John Foster Dulles）宣布美国不但坚决保卫台湾，而且也要保卫金门，威胁要轰炸大陆。赫鲁晓夫紧张了，怕苏联被拖进与美国的军事冲突中去，第二天派外交部长葛罗米柯（Andrei Gromyko） 来中国。毛要葛罗米柯放心，说：当前我们不会打台湾，也不会打美国，不至于引起世界大战。但毛又让苏联人感到，他将来和美国必有一战。

    毛接着吓唬苏联人，对葛罗米柯说，他希望同赫鲁晓大交换意见，看核战争爆发了怎么个打法。他暗示苏联届时将被整个毁掉，问葛罗米柯：这样一场世界大战之后，“我们应当在哪里建立社会主义世界的首都呢？”言外之意是莫斯科那时不复存在。毛建议在太平洋上人造一座小岛，作为社会主义世界的新首都。葛罗米柯听得毛骨悚然，不想把这些话写在发回莫斯科的电报里，但想想还是写了，起草电报的助手说毛的这番话引起了莫斯科的特别注意。

    吓唬了葛罗米柯后，毛给他吃定心丸：我们的方针是我们自己来承担这个战争 的全部责任。我们同美国周旋，我们不要你们参加这个战争。我们不会拖苏联下水。 当然，前提是，你们得帮我们，使我们能独自对付美国。

    赫鲁晓夫九月二十七日给毛写信说：“感谢您愿意独自承受打击，而不把苏联卷进去。”赫鲁晓夫同意帮助毛，使毛有能力对抗美国。毛的要求得到满足，他以国防部长彭德怀的名义写了一纸声明，宣布暂停炮击金门。第二次台海危机解除。

    十月十四日，毛给赫鲁晓夫写信说，他十分乐意让中国独自承受美国的核武打击：“为了最后胜利，灭掉帝国主义，我们愿意承担第一个打击，无非是死一大堆人”。当然，毛泽东自称的“我们”，准备“死一大堆”的中国人民，是没有被征求意见的。-

    -　毛不久恢复了炮打金门，但只是象征性的，单日打，双日停。这种典型的毛式挥金如土令总参谋长黄克诚深感不解，问毛：“既然我们并不准备真打，炮轰的意义就不大，打大炮花很多钱，搞得到处都紧张，何必呢？”毛无言以对，只有指责黄是个“‘右’的参谋”，不久黄被打倒。昂贵的炮弹朝金门岛倾泻了二十年，直到一九七九年一月一日，中、美建立外交关系，毛泽东也已经死了。

    这次台海危机带给毛的是：赫鲁晓夫批准转让一系列尖端技术，一九五九年二月四日签订了惊人的“新技术援助协定”，规定苏联帮助中国建造整套先进武器、 军舰，包括常规动力导弹潜艇、潜对地弹道导弹等。第一次台海危机使毛从莫斯科挖出了原子弹的秘密，四年后的第二次，使他所得更丰。

    从一九五三年毛首次推出军事工业化纲领以来，他的购货单膨胀了不知多少倍。 每一次膨胀都加深一次毛的根本困难：怎么挤出农产品去偿付。一九五六年，当政治局反对时，他只能以下马项目来让步，因为赫鲁晓夫的权威使他有所顾忌。如今，他不必担心赫鲁晓夫，他已经把赫鲁晓夫的威信从中共领导中一扫而光。从此毛说了算。


39 杀鸡儆猴的反右派运动

    1957～1958年　63～64岁

    毛泽东向来的做法是用恐怖开道。从莫斯科回来后，他感到要使他的军事工业化得以腾飞，必须再度祭起恐怖的法宝，把所有可能的、潜在的批评声音打哑，从上到下消除一切障碍。

    选什么样的人当牺牲品，以什么借口来清洗他们，是毛那年冬天反覆思考的问题。他整天半躺在床上，吃饭坐在床沿，起床只是去上厕所。

    毛选中了知识分子。传统上他们是民族的声音。迄今为止，毛让他们过比普通老百姓优裕的生活。有名的、有成就的，待遇甚至优于中共高干。只是他们失去了表达思想的自由，不停地被迫搞“思想改造”，接受强制性的精神折磨。毛说：“有些外国人说，我们的思想改造是洗脑筋。我看也说得对，就是洗脑筋嘛！”洗脑还不算，他们在接二连三的政治运动中备受打击。

    知识分子中，首当其冲是民盟等“民主党派”的成员。为了摆样子，毛允许这些人在政府内任职，甚至国务院部长一类的高职。他们有头脑，有影响力，有一般人得不到的资讯，还有中国知识分子为民请命的传统。他们的批评声音一向使毛很不舒服，在内部骂他们是“历史上包下来的一批王八蛋”，说：“每年召开人民代表大会，政协会议，总是要对付他们一场。通过法案，他们都举手，下去视察就找岔子”。“一个是法制，一个是农民苦，一个是没肉吃。总的是社会主义有没有优越性。”毛要把他们清除出去。

    这些人同中共高层如周恩来，有千丝万缕的联系。整他们可以起敲山震虎的作用。

    为了整这批人，毛设了个陷阱。一九五七年二月二十七日，毛在民主党派人士众多的最高国务会议上讲了四个小时的话。他显得通情达理，批评斯大林“杀错了很多人”，给人印象是中共将来不会再杀人了。他借用成语，说中国要“百花齐放，

    百家争鸣”，要人们起来批评共产党，监督共产党，帮共产党“整风”。讲话录音事后专门放给不在场的民主党派人士听。三月一日，毛再次对他们讲话，请他们批评中共，特别声明“言者无罪”。

    没人猜到毛鼓励人们畅所欲言，是为了用他们说的话作借口镇压他们。这个意图，毛只透露给了少数几个亲信，其中有上海地区的负责人柯庆施。四月初，毛在 杭州对这些人说，他欢迎批评共产党的讲话，已使知识分子“犹豫情绪变得比较开 朗”，开始“鸣放”了。他说：“鸣好鸣坏由他们自己负责，反正总有一天要整到自己头上来。”“我们要放，要硬着头皮，让他们攻！”“让牛鬼蛇神都出来闹一 闹……让他们骂几个月。”毛说他是在“放长线钓大鱼”。他后来还用过类似的字 眼来形容他的策略：“蛇不让它出来怎么能捉它，我们要叫那些王八蛋出现唱戏， 在报纸上放屁，长长他们的志气”，“我们是一逼一捉”。“引蛇出洞”是对毛的阴谋的贴切描述。

    毛的陷阱设得很成功。一旦高压的盖子稍稍松动，对共产党的不满就像潮水一 样涌出，倾泻在两个特许的场地上：大字报和座谈会。这两种方式不像印刷品发行 面广，影响面大，只局限在小范围内。

    北京大学的第一批大字报里，有沈泽宜，张元勋的一首诗：《是时候了》。

    是时候了，

    年轻人
    放开嗓子唱！

    把我们的痛苦
    和爱情 一齐都泻到纸上！

    不要背地里不平，背地里愤慨， 背地里忧伤。
    心中的甜、酸、苦、辣 都抖出来
    见一见天光。
    …… 昨天，我还不敢
    弹响沉重的琴弦。

    我只可用柔和的调子
    歌唱和风和花瓣！

    今天，我要鸣起心里的歌，

    作为一支巨鞭，
    鞭笞死阳光中一切的黑暗！ 为什么，

    有人说，团体里没有温暖？ 为什么，

    有人说，墙壁隔在我们中间 为什么，

    你和我不敢坦率地交谈？ 为什么……？
    我含着愤怒的泪， 向我辈呼唤： 歌唱真理的弟兄们
    快将火炬举起

    为火葬阳光下的一切黑暗！！！

    尖锐的矛头直指共产党专制制度的，有王书瑶的大字报：“斯大林错误的原因是什么呢？是因为他骄傲了。但是他可以破坏法制、进行独裁、进行疯狂地屠杀的 保证又是什么呢？”他认为，无论是苏共还是中共都“害怕说出问题的原因，是由于共产党对国家政权的绝对控制，国家权力的高度集中。”张锡锟把中共统治比作

    “希特勒统治”。数不尽的抨击中还有这样一些话：“现在的政府不保护公民权利的状况，还不如封建王朝和蒋介石。”

    “宪法自一九五四年通过以后，有的被彻底破坏了，有的有名无实”，“把宪法当作手纸”。

    “亲身经历过三反、五反、肃反这些运动的人，想起来就感到心惊肉缩，毛骨悚然。”“真是人人自危，社会大恐怖。”“斗的场面，比坐牢难受多了。”

    “民主化”是人们充满激情的要求。岑超南一针见血地写道：“毛主席说：发扬民主，鼓励批评，只有理论价值罢了，当人民的公民权利在实质上还没有保证的时候，当打击、报复、暗害盛行时，批评者地位没有保障时，当你的命运还被掌握在领导的手里时，鼓励批评，不过是对批评的讽刺。”“要真正整风，首先要把一切不民主的制度一扫而空！”

    “法制”与民主连在一起。监察部副部长王翰要求司法部门独立于中共领导：“监察机关从属于谁，就不能监察谁”。最高人民法院刑事审判庭庭长贾潛说：“政治是政治，法律是法律，我们是司法不是司政策”，“审判员只需服从法律，再不必有什么党的领导了。”着名剧作家吴祖光问：“对于文艺工作者的‘领导’又有什么必要呢？谁能告诉我，过去是谁领导屈原的？谁领导李白、杜甫、关汉卿、曹雪芹、鲁迅？谁领导莎士比亚、托尔斯泰、贝多芬和莫里哀的？”

    中共最讳莫如深的外交政策也不乏人批评。国民党时期的云南省长、中共同路人龙云说“抗美援朝战争的经费，全部由中国负担很不合理”，主张压缩对外援助。 略知内情的人把大把撒钱的援外叫作“打肿脸充胖子”。

    政权毫无透明度，人民毫无知情权，被谴责为“有意识地愚民”。北大的呵欠伯这样结束他的大字报：“在鱼米之乡吃南瓜而肚子胀，吃草根而饿死农民的消息，确有所闻，报上却只字未见，岂不引人深思。”

    为农民呼吁的人尤其多。朱庆圻从报上看到政府经常举行盛大宴会，为了欢迎苏联国家主席伏罗希洛夫，曾举行上千人的盛大酒会，他问道：“既然我们公开承认我国人多经济落后，实行公开的统购统销政策，宣传要勤俭办社、勤俭办国，为什么还要这样大摆国际场面？”“特别是在农村出现了‘党员土皇帝’的称号，甚至采用打骂、禁闭等方式强迫农民卖余粮”。这位勇敢的作者警告说：“要知道农民由于对统购统销施行的不满是会将毛主席的像丢在厕所内的。”

    这些盛开的百花中，一般民众只能看到少数被掐头去尾的几朵。毛泽东非常仔细地掌握着什么可以在报上发表，指示说：“机关学校出大字报的消息，报纸不应 登载”。毛格外强调不准串联，说：“反动分子将到本机关本学校以外的工厂学校去活动，要预作布置，实行挡驾。”学生们出的刊物被宣布为“反动刊物”，编辑受到“逮捕和法办”的威胁。由于严密的控制，中国的百花无论怎样合民意，在大地上都只是脆弱分割的斑斑点点，不可能开成一片，不可能对毛的政权造成任何像匈牙利事件那样的威胁。

    六月六日，毛读到一份内部简报，上面说北京大学某学生写了篇题为《我的忧虑和呼吁》的文章，说党中央开始分裂，毛是主张“鸣放”的，遭到中共党内保守势力的反击，有人想逼毛下台。毛封锁讯息的结果竟使他被误会成了自由派的先驱。 北大有人大声疾呼要大家“团结在毛泽东——赫鲁晓夫的周围”，还有人天真而充满感情地写道：“看来我们亲爱的毛泽东同志处在十分困难的地位……”

    毛在内部简报上批语说：“完全造谣，但值得注意。”幻想有毛的支持会使人们更大胆，采取更多的方式反抗。毛决定“引蛇出洞”立即停止。

    第二天，毛以《人民日报》社论的形式发动了反右派运动，说右派正在向共产党挑战，要共产党下台。中共的镇压机器就此启动。

    六月十二日，毛把一份他亲自署名的通知《事情正在起变化》印发全党，除了“党内不可靠的人”。他把写文章的时间定为五月十五日，在文章里说，他迄今为止搞的都是“钓鱼，或者说：诱敌深入，聚而歼之。”毛不能让他的党以为他是自由派，那样他们也会自由派起来。

    在这份通知里，毛把右派的人数定为知识分子的百分之一到百分之十。结果， 中国五百万知识分子中，至少五十五万被划为“右派”。他们中也有什么“反党” 的话都没说的，硬戴上帽子来填比例。毛痛恨的民主党派人士被一网打尽，包括民盟负责人交通部长章伯钧、森林工业部长罗龙基。就像把不搭界的高岗、饶漱石拉在一起打成“高饶反党集团”一样，毛硬把冤家对头的章伯钧、罗龙基凑成“章罗联盟”。

    毛需要知识分子。但是搞政治的，搞社会科学的如作家、艺术家、历史学家，毛不需要。他要的是科学家、技术人才。九月八日，中共特别发了一个《关于自然 科学方面反右派斗争的指示》：“要区别社会科学和自然科学的不同情况，区别对 待。特别是对于那些有重大成就的自然科学家和技术工作人员，除个别情节严重非划不可者外，应一律采取坚决保护过关的方针。”“对有较高科学成就的，不可轻易划为右派，必须划的，也应‘斗而不狠’；对有的人，‘谈而不斗’。”“对在日内瓦会议后争取回国的欧美留学生，一般要‘不划不斗’。”为毛搞核武器的更 是备受优待。

    毛着重打击的是为农民仗义执言的人。《人民日报》连篇累牍地，“驳斥‘农 民生活苦’的无耻谰言”。龙云的罪名之一是“强调这里饿死人，那里饿死人。” 孙中山大本营军需总局局长罗翼群曾说农民“接近饿死的边缘”。他所在的广东省组织了一场二十多天的农村“视察”，让他吃够了苦头，由《人民日报》跟踪报导。

    “每天，他只要一出门，就有几百人甚至几千人围上来”。一天，他的去路“被几万愤怒的群众挤得水泄不通，连汽车都上不去。大家高呼，要继续和罗翼群辩理， 有人恨得想用伞柄戳他……一路上，沿街店户的商人、店员、小贩也都围上来，痛 骂罗翼群。”车身上贴满了诅咒他的标语。

    毛的手段既有闹剧，也有杀人。毛后来对中共高层说他如何“开捉戒，开杀戒，湖南斗十万，捉一万，杀一千，别的省也一样，问题就解决了”。

    杀人是为了杀一儆百。湖北省汉阳县的三名教师、图书管理员为此倒在刑场上。 他们的罪名是煽动汉阳一中的学生闹事。这个县城的初中生罢课并上街游行，抗议教育经费又要缩减，严重影响农村，“二十个初中毕业生中，只有一个能升入高中”。 他们要求扩大招生比例，缩小城乡招生差别。这一事件被定性为“小匈牙利事件”， 全国报纸都刊登了对他们的死刑判决。可以肯定，死刑是毛泽东一锤定音，他在宣布死刑的头一天（九月五日）到达武汉。他来之前，当地法院对是否判死刑意见不一。

    毛政权把少得可怜的教育经费集中在城市里，特别是“重点学校”，主要培养一小部分从事科学和其他“有用”科目的人才。广大农民的孩子能认几个字就行。 给县城学校，国家好歹还投一点钱，村子里的小学几乎分文没有。农家子弟受高等 教育的机会微乎其微。

    即使在城市里，一九五七年的教育经费也受到一次大削减。五百万高小毕业生中，百分之八十不能升学。而一百万初中生中的八十万毕业后不能上高中。“小匈牙利事件”的镇压就是为了防备愤怒的星星之火形成燎原烈焰。

    反右运动中枪毙的不少，自杀的更多。住在颐和园里的人早上起来散步，经常会看到树上吊着一两个人，还有跳湖自杀的，身体插入湖底淤泥里，两只脚露出水面。

    大部分右派都经历了斗争大会，尽管没有拳打脚踢，横眉瞪眼的辱骂也难以忍受。他们的家庭从此成了贱民。为了保护孩子，也为了保护自己，许多人跟右派离 了婚。无数家庭就这么拆散了。

    多数右派被遣送到边远的地方做苦工。毛需要劳动力去开垦处女地。新华社记者戴煌后来描述他在北大荒的日子：摄氏零下三十八度的天寒地冻，他们一百多人 睡在一间自己匆匆搭起的大窝棚里，麦秆儿苫顶，“窝棚内生了地塘火，也是‘火烤胸前暖，风吹背后寒’的零下十几度，许多人只得穿着鞋和衣而卧。”“窝头、玉米渣子、黑面膜虽管够，但菜极少，有时只有几粒黄豆咸菜，甚至连盐都缺少。”

    “我们每天早晨四点多钟就起来，直到晚上七、八点钟才休息，是地地道道的‘日出而作，日落而息’。在这十五、六个小时内，除了吃三顿饭和洗脸洗脚的时间外，基本上都是在不停顿地劳动，要抽空儿写封信或洗件衣服，简直就成了一件十分困难的‘任务’。很多人不得不带着一些硬纸头，工间一有小歇就把硬纸头放在膝盖上写起来，一封信往往要写好几次才草草写完。脏衣服和泥袜子只好堆在屋外墙脚下，洗澡更成了一大奢望。”

    苦工的内容，像在原始森林里伐木，是右派们从来没干过的，锯树中被砸死、砍伤的不计其数。一边干，一边还要听“奴隶主对待奴隶般的训斥”：“你们不要 忘记你们是来劳动改造、认罪服法的！你们可不要调皮捣蛋、偷奸要滑！”

    戴煌，这位把北大荒栩栩如生留给后世的记者，是在知道毛泽东搞“引蛇出洞” 后挺身而出的。他感到“骨鲠在喉，非吐不可”，给毛写了一封长信，说：中共特 权阶级正在全国各地形成和发展中。在这个新特权阶级举行着大大小小、形形色色的宴会和酒会时，“数以万千计的灾民在啃着草根树皮呢！”戴煌反对对毛的神化：“在我们国家里，做了一件什么好事，或完成了什么工程，都要向人民说这是‘党的英明’、‘毛主席的领导’；甚至连炊事员做好了饭，也要说这是由于‘毛主席的领导’。”这个勇敢的人警告毛：“不要自负为英明的神吧！”

    戴煌的妻子跟他离了婚，全家部受到牵连，“我的一个正在小学执教的年方二十岁的侄儿，患了心尖瓣狭窄症，公家只要出二百元给他动了手术，就可以挽救这条年轻的生命，但有人说他是我这个大右派的侄儿，他本人又尚未被转正，就眼睁睁地看着他死去了”。戴煌自己九死一生，从北大荒活着回来了。他还算幸运，无数中华民族的精英永远地长眠在那遥远的流放之地。

    封杀了知识分子反对的声音，毛泽东集中精力对付中共领导中他认为拖了他军事工业化后腿的人。首先是左右手刘少奇和周恩来。毛的策略是“打周儆刘”。

    一九五八年初，毛在杭州、南宁、成都，开了三次由他唱主角，地方大员唱配角的会议。会上他指斥周“到和右派差不多的边缘，只剩了五十米了”。毛把周一九五六年缩减重工业建设规模的“反冒进”，跟“匈牙利事件”相提并论，说：“这 两件事，都给右派猖狂进攻以相当的影响”。周不得不一次次作检讨。毛在二月分解除了周外交部长的职务，当即传出周行将垮台的风声，外交部的高级干部受到鼓励公开批周。

    毛也激烈指责周手下管经济的人，使这些人紧张得睡不着觉。南宁会议期间，第一机械工业部部长黄敬，彻夜不眠在房间里不停地来回走，受不了压力发了精神 病。毛的大夫去看他，只见他“语无伦次，精神恍惚。不断地说：‘饶命啊！饶命 啊！’”在送他去广州住院的飞机上，黄敬突然跪在同行者面前，磕头说：“饶了 我吧。”不到三个星期，他就死在医院里，死时才四十六岁。-

    -　黄敬是江青的第二任丈夫。一九三二年他们结婚时，他是个二十岁的激进学生，江是个十八岁的图书管理员。在黄的影响下，江青参加了中国共产党。同毛结婚后，江青曾数次约他“谈谈”，但都被黄敬断然回绝。这些私事同毛给黄敬施加的压力并无关系，毛似乎从来没有嫉妒的感情。一九四五年在重庆，毛还特地邀请江青的另一前夫唐纳出席招待会，会上介绍见面时，毛握着唐纳的手含笑说：“和为贵！”唐纳为江青曾两度自杀，毛或许对他有些好奇心。毛掌权后，唐纳定居巴黎，在那里终老。

    五月，毛令周在即将召开的加速军事工业化的“八大”二次会议上，面对一千三百六十名代表，当众作检讨，主要谈他如何犯了反冒进的错误，被右派分子利用 来向党猖狂进攻，反右运动才使他“开始觉醒”。

    写这样一份检讨使周恩来痛苦万分，他整整花了十天时间，天天关在屋子里， 胡子不刮，衣衫不整，往日的翩翩风度荡然无存。写检讨的方式是周说一句，秘书记录一句，秘书看到他五六分钟说不出一句话来，建议自己走开，让他安静地构思。

    “周恩来同志同意了我的意见，当时已经深夜十二时了，我回到宿舍和衣躺在床上，等候随叫随去。……在第二天凌晨二时许，邓大姐把我叫去，她说：‘恩来独坐在办公室发呆，怎么你却睡觉去了？’”邓颖超同秘书到了周的办公室，和周争论了很久，要他写。周继续口授时，“几乎流出了眼泪”。周选择邓颖超做夫人，本来就不是出自爱情，而是“能一辈子从事革命”，邓正合周的要求。

    周的检讨终于叫毛满意了。这次大会气势汹汹，用《人民日报》的话说，是“反对混入党内的右派分子、地方主义分子、民族主义分子的会议”。后两项罪名针对 的是各省领导中为本地老百姓说话的人。其中有河南省委第一书记潘复生。他说过这样一些话：河南地少人多，水旱灾害不断出现，但上缴的粮食太多，以至于“农民家无隔夜之粮”，“牲口死亡很多，人拉犁拉耙”。他希望少调些粮出省。会上他受到批判，取代他的是善于发表“谁说灾区人民苦得不得了”、“巧妇能为无米炊”等妙语的吴芝圃。

    刘少奇在会上作的工作报告是自己打自己的耳光，不点名地批判他本人在一九五六年说的“宁可慢一点好”这一类话。小组会上，地方大员对刘进行围攻，说他 批评得不够，语气太轻。像周恩来一样，刘选择了跟毛走。其他管经济的人也纷纷作检讨。

    毛事先已准备好，谁不听话，就打成搞阴谋的反党分子：“不经合法手续”，“进行反对活动”。但到闭幕会上讲话时，他提纲上写的这类话都没有讲。不必讲了，人人都已俯首听命。

    刘仍然做毛的副手。周恩来感到威信扫地，他问毛“继续担任国务院总理是否适当”。毛叫他继续干，连外交也还让他管，尽管他已不再是外交部长。毛很清楚， 论到在外国人面前给他的政权脸上贴金，没人赶得上周恩来。接替周当外交部长的 陈毅后来不无自嘲地说，中国外交都是毛决策，周直接管，他这个外交部长无非是个“大招待员”。

    在“八大”二次会议上，毛作了一项十分重要的人事任命：把他的老搭档林彪提拔为党的副主席。这使得毛在核心领导中有了一个可靠的同盟。

    毛开始强化对他本人的个人崇拜。毛的个人崇拜在赫鲁晓夫批判斯大林后稍有收敛，现在毛为它全面翻案。一九五八年三月，他在成都会议上说：“问题不在于个人崇拜，而在于是否是真理。是真理就要崇拜，”“必须崇拜，永远崇拜，不崇 拜不得了”。他毫无逻辑地说不赞成个人崇拜的人“有个人目的，就是为了想让别 人崇拜自己”。他手下的大员陶铸说：“对主席就是要迷信。”柯庆施说：“我们相信主席要相信到迷信的程度，服从主席要服从到盲目的程度。”

    搞对毛的个人崇拜，主要靠报纸，不仅识字的人看得到，不识字的也知道，因为中国那时有集中起来听读报的规矩，不想听也得听。毛搞了一连串基层视察，使报纸有机会大登特登。毛在成都附近一个合作社聊了聊天，报上马上告诉全国人民：“社员们都说：能够看到毛主席，是一辈子最大的幸福；毛主席看了自己社里的庄 稼，是全社最大的幸福。”毛在十三陵水库铲了几铲土，这几铲土大概是毛执政以 来的唯一一次劳动，《人民日报》头版跟着就是一篇妙文：“当毛主库铲土的时候， 在周围聚集上万的人以幸福的眼光仔细看着毛主席怎样把一锨一锨的土送进柳条筐 里。毛主席刚一放下铁锨，一个叫余秉森的解放军战士，马上用自己的衣服把这张铁锨包起来。他激动地说：‘看到这张锨，我们就想起了毛主席，这样，我们的干劲就会更大。’”所有这一切都在报上详细报导，使全国人民明白这是他们对毛应有的态度。

    八月十三日，毛破天荒进了家餐馆：天津“正阳春”。他理所当然地被认出来了——怎么可能认不出来呢？他不仅在餐馆门口下车，还在楼上餐厅里打开纱窗，

    探出头去。“毛主席！毛主席！”人们开始惊呼，很快数万人挤在楼前街上欢呼跳跃，喊着“毛主席万岁”。秘书担心他的安全，建议毛离开，用身材相仿的警卫战士把人群吸引走。毛拒绝了。他来餐馆就是被看的。他知道他不会有任何危险：来前没人知道，餐楼离人群很远。环绕餐馆的人也肯定是事先安排的，就像毛参观的别处一样。毛几次在楼上窗前亮相挥手，人群更是不可遏止地激狂。毛事后对中共高层不无得意地说：“我在天津参观时，几万人围着我，我把手一摆，人们都散开了。”毛俨然已是上帝。


40 大跃进：“中国非死一半人不可”

以号码代人名

大跃进期间（一九五八～一九六一年），毛泽东设想过取消人的名字，代之以号码。这是模范省河南的农民，背上缝着号码，在田里干活。

浮夸小麦高产

中共的宣传照片，英文标题为：「中国小麦产量超过美国。」浮夸高产是为了从农民手中夺粮，用以出口换军事工业设施。

劳动场景

五十年代的劳动场景之一：女孩拉车。法国着名摄影师布烈松摄。

    1958～1961年　64～67岁

    有了精心培植的个人崇拜，有了中共领导的集体就范，有了反右造成的万马齐喑，毛终于得以加速他的军事工业化进程。一九五三年他首次推出这个纲领时，曾 把实现的时间定为“十年到十五年”，现在他把期限缩短到八年，七年，五年，甚至三年。这个过程他叫作“大跃进”，于一九五八年五月“八大”二次会议拉开序幕。

    毛政权宣传说，大跃进是为了中国“在一个比较短的时间内赶上一切资本主义国家，成为世界上最先进、最富强的国家之一”。但这个目标跟提高人民生活水准毫无关系。六月二十八日，毛在军委扩大会议小组长座谈会上说：“目前太平洋实 际上是不‘太平’的，将来归我们管了才算是‘太平’洋。”林彪插话说：“×年后，我们一定要造大船，准备到日本、菲律宾、旧金山登陆。”毛接着说：“造船还要几年才行？一九六二年我们有××——××万吨钢，有××万台工作母机，生产能力就大了。”（数字在文献原件中略去）

    八月十九日，毛以同样的气概对省委书记们说：“将来我们要搞地球管理委员会，搞地球统一计划。”毛搞大跃进，就是要称霸世界。

    大跃进的主要内容是大规模地从苏联和东欧进口以军工为核心的重工业项目。这就意味着食品大量出口。当毛要赫鲁晓夫卖昂贵的核潜艇技术设备时，赫鲁晓夫问毛怎样付费，毛的答覆是：苏联要多少食品，中国就可以出口多少。为了名正言顺地从农民手中夺粮，毛硬说一九五八年有了神话般的大丰收。在他示意下，各省领导纷纷宣布各自省内的粮食产量将会激增。比如，毛最喜欢的柯庆施声称，他管辖下的华东地区这年的产量将比上一年增长百分之七十。新上任的河南第一书记吴芝圃，也提出高于通常产量几倍的收获数字，被毛封为头号模范。

    六月是夏收时节。在各省领导给特别听话的基层干部打招呼后，这些基层干部便宣称他们那里有了奇迹般的收成。毛的宣传机器接着鼓吹一连串“高产典型”，把它们叫作“放卫星”。六月十二日，《人民日报》报导河南省遂平县卫星农业社“小麦每亩产量达到了三千五百三十斤”，十倍于实际产量，被称作“卫星田”。 后来官方说，这些都是基层干部和农民“头脑发热”的“吹牛浮夸”。《人民日报》 何时成了人民的声音？它从来就是毛的喉舌。

    很快全国出现了不少“卫星田”，通常是把几块田的庄稼移到一起。这些弄虚作假的典型不是给上级、不是给毛看的，恰恰相反，是上边安排来给下边的人看的。 各地农村的基层干部被组织起来参观，让他们回去也编造同样的高产。那些不肯睁眼说瞎话的基层干部被批判撤职，让位给敢吹大牛的人。天文数字般的高产充斥全国报刊。-

    -　“卫星田”完成了使命后，上面就不让干了。谁都知道它们糟蹋粮食，影响收获。

    到了七月底，《人民日报》社论正式宣布：“只要我们需要，要生产多少，就可生产出多少粮食来。”毛泽东于八月四日公开指示：“应该考虑到生产了这么多粮食怎么办的问题。”一月二十八日，毛才在说：“中国地大物博，只有那么一点田，但是人口多。没有饭吃怎么办？无非少吃一点。”“吃那么多把肚子胀那么大干啥，像漫画上外国资本家那样。”毛的话翻云覆雨，为的都是从农民那里把粮食挤出来。

    九月，《人民日报》报导了最高纪录的“水稻卫星”，广西省环江县亩产十三万斤！这颗卫星是野心勃勃的县委书记逼着放的，结果这一年环江县上报的粮食产 量是实际数字的三倍多，国家下达的征粮任务是上一年的四点八倍。

    这是无论如何也交不出来的。在环江，在全国，政府以高压手段强迫农民交粮。 八月十九日，毛亲自对省委书记下令说：“马克思与秦始皇结合起来”，“调东西调不出来要强迫命令。”“强迫命令”在中共的语汇中是动武行凶的意思。全国乡村到处是“逼粮会”，到处是捆、打、吊。

    为了使暴力师出有名，毛一而再，再而三地指责农民和基层干部“瞒产私分”。 他反覆说：“生产小队普遍一致瞒产私分，深藏密窖，站岗放哨”，农民“白天吃萝卜缨，晚上吃大米”。毛还用鄙夷的口气说：“瞒产私分，名誉很坏，共产主义风格哪里去了！农民还是农民，农民只有如此。”

    毛泽东清楚得很，农民没有粮可私分。一九五八年十一月十八日，云南省向毛报告省里因肿病而大批死人。肿病就是吃不饱造成的。毛的批示是拿下级做替罪羊：“云南这个错误就是主要出于县级干部”。一九五九年四月十七日，他收到一组文件，报告半个中国缺粮，他为文件拟了个标题：“十五省二千五百一十七万人无饭吃大问题”。但他的反应是做戏。他指示把文件用“飞机送到十五省委第一书记手收，请他们迅即处理”。毛既不说明如何处理，更没有松口要他们少征粮食。

    毛一方面需要农业增产，一方面又不肯给农业投资。他的宗旨是不花钱，或少花钱，最大限度地使用人力。搞大跃进靠的是奴役劳动。水利是发展农业的关键，毛就叫农民去修水利，一分工钱不给，美其名曰“大搞群众运动”。自一九五八年 起的四年内，一亿农民被投入大大小小的堤坝、水库、水渠工程里，移动的土石方 足以建造九百五十条苏伊士运河，而使用的工具大多只有手工的锄头、榔头、铁铲之类，靠农民自带。劳作时吃的东西得自己出，经常还得在露天搭起棚帐，权作栖身之地。

    安全无从谈起，工伤事故如家常便饭，医疗也基本上没有。死亡率高到什么程度呢？毛谈到修水利时，常把挖的土方数和死人数连在一起。一九五八年四月上旬，毛召集各省谈水利工程，表扬了两个省：吴芝圃的河南和曾希圣的安徽。毛说：“吴 芝圃讲搞三百亿方，我看得死三万人；曾希圣讲搞两百亿方，我看得死两万人”。 甘肃省副省长等干部把这样搞水利叫作“秦始皇磨民”，“是人命换来的”。这批干部被打成“右派反党集团”。

    对水利工程，毛追求的是立竿见影，他推崇“三边”式：边测量、边设计、边施工。地理查勘等不可缺少的程式被当作陈规旧习推翻，“三边”很快成了“四边”， 多了个“边修改”。

    如甘肃省的“引洮上山”工程，修一条长达一千四百公里、翻越八百余座山岭的大水渠，把洮河引到黄土高原。参加施工的十七万民工在高山大壑里挖洞穴居，席地裹衣而卧，下工后在山里采野菜合着自带的干粮充饥。他们先挖了几个月的隧道，发现不行，上面决定劈山修明渠。干了几个月又不行，又改修隧道。三年过去了，葬身在工地的民工，最少也有两千多人，工程“血淋淋”地下马了，官方自己承认：一亩地也没浇上。

    像“引洮上山”一样，大跃进中的大部分水利工程都是浪费。许多修到半途，修不下去，只好停工。蓄水量一亿立方公尺以上的大型水库，开工的有五百多座， 一年多以后就减掉了两百座。建成的有不少毛还在世时就坍塌了。其中有人类历史上最大的蓄水工程垮坝惨案，发生在一九七五年的河南。短短几小时内，板桥与石 漫滩两座大型水库、数十座中小型水库的一整套水库群，在一场大暴雨中相继溃决， 淹死人数达二十四万。（官方说法是八万五千六百多人。）毛死前没垮的，在他死后继续遗祸于人。一九九九年，有三万三千座水利工程被列为危险建筑，随时可能给下游地区带来灭顶之灾。

    毛的增产办法包括用人工深翻土地：“用人海战术，把耕地全部翻一遍。”另一个办法是密植。这需要多施肥料——要增产无论用什么法子都得多施肥料。可是毛在最需要化肥的一九五八年后期反而决定“不走化肥的道路”，“进口化肥也要减少。”毛不愿意花钱，要求“搞得中国除了人之外就是一个猪国”，“养猪就有肥料，肥料多就能增产粮食……肉食就吃不完，出口换钢铁，外汇就多。”可是靠什么养猪呢？毛没有行得通的办法。事实上，一九五七到一九六一年，中国的猪减少了百分之四十八。

    为了肥料，中国农民祖祖辈辈绞尽了脑汁，能够想到的肥源都已经用上了。在增产指标压力下，人们只好拆自己的茅草房作肥料。烧饭的油烟不是渗进草屋顶了吗？还有那土垒的墙，那也有肥力啊！百万农民的家就这样毁掉了，沉进了“屎湖尿海”。

    增产之外还得省粮，毛的心思转到围歼那些吃粮食的麻雀身上。全国老少遵命挥舞竹竿扫帚，敲打铁锅铝盆，要吓破麻雀的胆子，使它们不得停下歇息，最后筋疲力尽堕地被捉。殊不知，别的鸟儿跟着玉石俱焚，以鸟为天敌的庄稼害虫横行霸道。昆虫学家痛陈利害的上书被置之不理。-

    -　毛曾怂恿北朝鲜的金日成仿效中国的打麻雀运动。金为了敷衍毛也订了一个“惩罚麻雀的三年计划”。但他按兵不动，等到毛的运动不了了之，他的计划也就束之高阁。

    大跃进中还有一场灾难：大炼钢铁。毛规定一九五八年中国钢铁产量为一千零七十万吨。这个指标是这样来的：六月十九日晚，在中南海的游泳池旁，毛问冶金部长：“去年是五百三，今年可不可以翻一番？”冶金部长迎合说：“好吧！”

    正规的钢铁厂受命“多装快炼”，日夜加班连轴转。但“洋炉子”不管怎样被滥用，还是远不能完成毛的指标。毛叫全国人民造“土炉子”。被“强制性”（毛的话）卷进土法炼钢的人起码有九千万。

    炼钢需要废铁，人们家里的铁器便交了出去，有用没用的都交，哪怕生活必需品，像门上的铁环，做饭的铁锅铁铲，妇女头上的铁发夹。宝贵的农具也填进了怎么也填不满的土高炉。当时有这样的口号：“交一把镢头就是消灭一个帝国主义，藏一个铁钉就是藏一个反革命。”

    为了大炼钢铁需要的燃料，长满森林的山被砍秃，农民的草房被扒掉。人们一天二十四小时围着土高炉转。收获季节到了，收庄稼只剩下妇女儿童，大片庄稼烂在地里。

    毛一心惦记着他的“一千零七十万吨”，每次见到管经济的人，他都要拿手指头当计算器，一根根扳着算时间：今年还剩多少天？“钢铁尚未完成，同志仍需努力！”到年底，《人民日报》终于以套红标题报导指标达到。但就像毛自己承认的：“只有四成是好的。”这四成实际上是正规钢厂炼出来的。土高炉出产的最多不过是生铁，大多连生铁也够不上，是些毫无用处的“牛屎疙瘩”。赫鲁晓夫挖苦地把土高炉叫做俄国“茶炊”。连几船从苏联高价买来的高质合金钢，也被地方干部偷偷扣下来送进了“茶炊”，成了废物。毛后来自己也说：“我是成事不足，败事有余。”

    至一九五八年底，中国上马修建的大型企业高达一千六百三十九座，然而，只有二十八座建成投产。多数成了“胡子工程”，半途而废的比比皆是。被浪费掉的 设备不少是花巨资从苏联买来的，因为没有基础设施而闲置一旁，任其生锈报废。

    投产的设备像人一样没日没夜地用，不得片刻休息。重大事故不断，几个月内最少有三万多工人死于严重工伤。鼓起勇气提意见的专家被当作“白旗”拔掉，毛号召人们唾弃他们的知识，说：“对于资产阶级教授们的学问，应以狗屁视之，等于乌有，鄙视，藐视，蔑视”。重金聘来的苏联专家告诫中方要照章办事，但毛鼓励干部“破除迷信”，不要当“贾桂（即奴才）”。一九五九年六月，苏联副总理、 冶金专家扎施亚科（Aleksandr Zasyadko）访华回去后，向赫鲁晓夫汇报：“他们简直把我们的东西都躇蹋了。”就连那位非常亲华的总顾问阿尔希波夫说话也没用。 他对我们说：“我请周恩来和陈云劝毛不要瞎指挥，但毛不听。他们告诉我：对不起，毛主席不同意苏联方面的意见。”

    毛不惜一切代价的贪多求快，反而使他的军事大国梦更加遥远。生产出来的飞机、坦克、军舰一直受到质量问题的困扰。毛要送给胡志明一架直升飞机，飞机倒是运到边界了，但工厂不敢送出手，怕胡伯伯坐上去机毁人亡。

    四年大跃进是一场对人力、物力不可估量的浪费，在世界历史上独一无二。毛式浪费与别的浪费资源、效率低下的国家不一样，没有任何人像他那样先强迫本国人民拼命干活到筋疲力尽，再把他们辛劳的结晶无度地挥霍掉。

    大跃进时，人们真是累到了极点。毛说：“不休息，这是共产主义精神。”他不断要大家互相“竞赛”、“挑战”。只见水利工地上，肚子里空空如也的男女老 少一天十多个小时，或挑着一百来斤的担子奔跑，或挣扎着飞快地挖土。山路上挑水浇庄稼的人们也在小跑。守着土高炉的人就更不用说了，高炉虽是废物，可是不能停火，人们得昼夜往里填东填西，往外刨这刨那，常见有人累昏在地。

    饿着肚子不得休息地干活导致恶性传染病蔓延。离北京不远的河北邯郸地区，伤寒波及到二十一个县市。毛指示：“把各种疫病大大消灭”，他要的是确保“出 动率达到百分之九十以上”。

    一九五八年夏天，中国实行农村人民公社，把全国几亿农民集中在两万六千多个公社中。毛说公社的好处是：“大，好管”，“便于管理”。第一个公社，山查岈山卫星人民公社，就是在他的模范省河南搞起来的。经过毛修改、被他称为“宝贝”的公社章程，规定社员的生活全部围绕着一个中心：劳动。九千三百六十九户社员得“交出全部自留地，并且将私有的房基、牲畜、林木等生产资料转为全社公有”。他们得“根据有利生产和便于领导的原则”集中居住。“社员原有住宅的砖 瓦木料，由公社根据需要逐步拆用。”他们必须“积极参加劳动”，“服从指挥调动”。人民公社实质上就是一个个大劳动营，人民公社制就是农奴制，五亿五千万中国农民成了农奴。

    毛甚至设想过取消他们的姓名，而代之以号码。这一设想在河南等地试行过，地里劳动的人们，背上缝着大号码。毛的意思是抹掉他们“人”的象征，把他们变成一群埋头苦干的人面牲畜。

    社员只能在公共食堂吃饭。在家开伙不但不允许，连锅、灶都被砸了。不出工就没有饭吃。“扣饭”成了常见的惩罚，基层干部不高兴谁了，就叫谁挨饿。

    为了吃上饭，无奈的农民往往搬到食堂去住，男女老少挤在一处，隐私当然是没有的，家庭生活也无从谈起。各自的房屋因无人照料，在风吹雨打中坍去。刘少奇一九六一年春返乡视察的记录上，有一个天华大队，公社化前有一千四百一十五 间房屋，现在几经横祸，只剩下破烂不堪的六百二十一间。

    公共食堂初建时，正是毛泽东宣布中国粮食太多时，基层干部于是放手让农民敞开肚子吃。这样的吃法只持续了一两个月。至今相当多的人仍以为敞开肚子吃是大饥荒的原因，其实它只是让大饥荒来得更早更掹，一九五八年尚未过完就已经有大批人饿死。三年后，毛满心不情愿地同意解散食堂时，农民欢喜之余，却发愁无锅无灶，有的无家可归。

    饿得虚弱无力的农民还得干沉重的体力劳动。不干不行，有干部监督，用安徽凤阳一个副大队长的话说：“群众是奴隶，不打骂不扣饭就不行。”基层干部的穷凶极恶往往是不得已，他们不这样做就会失掉监工头的特权，自己和全家就会沦入“奴隶”的境地。

    这些干部也是狱卒，把农民死死关在他们的村子里。中国传统上老百姓遇到天灾人祸还可以有“逃荒”一条生路，毛政权把这叫作“盲目外流”而一再严禁，有农民这样痛诉：“日本鬼子来，我们还可以跑，今年（一九六零年）我们哪都跑不掉，活活在家管死了。我家六口人，死掉四口人。”

    由于饥饿，农民不得不“偷”自己辛勤种植的粮食，特别是还不懂事的孩子。 基层干部的一个主要任务是抓偷。八十年代的调查报告《乡村三十年》里有这样一些记录：乔山大队总支书记、大队长“一天就活埋四个小孩，埋达腰深才被家人苦苦哀求扒出来。有的小孩扒出来后，拉了一裤子屎，有的回家吓得生了病”。段桥生产队长“用绳勒社员杨四喜小孩的脖子，放下后已断气（后被救）”。殷涧公社赵窑生产队长“逮住一个偷青的小孩，用刀砸劈了小孩的四个手指”。三小队支书指使亲信“将社员吴开聪的两个小孩（偷青）用铁丝把两人的耳朵串在一起，挂在 墙上的钉子上，并取笑的对孩子说：‘你们俩打个电话吧’！”

    大跃进时，毛想把“人民公社”引进城市。但相对复杂的城市不容易变成农村那样的劳动营，这个尝试最终不了了之。毛对城市的方针是：“生产第一，生活第 二。”城市在他眼里应该是纯工业生产基地。站在天安门城楼上，毛看着那时宫殿、庙宇和宝塔林立的北京城，对北京市长说：“将来从这里望过去，要看到处处都是烟囱！”

    城里人靠食物定量苟延残喘，也有不少人饿死。当时在北京的波兰学生罗文斯基（Jan Rowinski）描述说：“生活的图景彷佛是慢动作，三轮车夫每踏一脚都用尽全力，骑自行车的人好像怎么也蹬不动，路人眼里透着无神无助。”城里人的肉食定量一九五七年一人一年还有五点一公斤，到一九六零年降到只有一点五公斤。政府要人们吃“代食品”，其中一种是像鱼籽似的含有蛋白质的小球藻，养在人尿中，吃起来非常恶心。周恩来带头品尝了这“食物”后，全国城市居民的蛋白质来源就指望它了。

    波及全国的大饥荒自一九五八年起，持续至一九六一年，以一九六零年为最烈。 这一年，根据中共自己的统计数字，人均热卡吸收量仅达一千五百三十四点八。城 市家庭妇女的热卡量，据一向为中共代言的作家韩素音说，最高不过一千二百。而在臭名昭著的纳粹集中营奥斯威辛（Auschwitz），苦役犯的每日热卡量还有一千三百到一千七百。

    为了活命，有被逼得吃人肉的。《乡村三十年》记载：安徽省凤阳县仅一九六零年春就“出现了人吃人的残酷事件六十三起”，其中一对夫妇“将亲生的八岁男 孩小青勒死煮着吃了”。凤阳或许还不算最坏的，在大饥荒中饿死三分之一人口的甘肃省通渭县，吃人相当普遍。一个公社书记后来对来访的记者说：“我家那个村 里一个不到三十岁的妇女把自己女儿的肉煮着吃了。她男人从新强回来找女儿，村里人都替她打掩护，瞒过去了，因为村里吃过人肉的不少。那时人们饿急了，饿疯 了，提着篮子出去，看看倒在路边的死尸上还有可吃的肉，就割回家去。你们去看看公社门外蹲在那里晒太阳的人，他们中就有一些是吃过人肉的。”

    在所有这一切发生的同时，中国的仓库里囤满了等待出口的粮食和其他食品，由军队或民兵把守。波兰学生罗文斯基亲眼看见“水果成吨的烂掉”。可是上面有规定：“饿死不开仓。”-

    -　粮食还被大量用来提炼高纯度的酒精，作核工程的燃料。一九五八年九月八日，毛宣布中国粮食太多吃不完后，在最高国务会上说要给粮食“找工业方面的出路，例如，搞酒精作 燃料”。光是我们所知的导弹试验，每一枚消耗一千万公斤粮食。

    为时四年的大跃进使大约三千八百万中国人饿死、累死。

    这个数字是这样算出来的。根据一九九五年出版的，由中国人口学家杨子慧等编著的《中国历代人口统计资料》，一九五八到一九六一年中国人口死亡率分别为：百分之一点二，百分之一点四五，百分之四点三四，百分之二点八三。在它们前后三年的死亡率平均百分之一点零三（一九五七：百分之一点零八，一九六二：百分之一，一九六三：百分之一）。比平均死亡率高出的就是非正常死亡率。用非正常死亡率去除这四年的中国人口，得出非正常死亡人数共三千七百六十七万。

    这个数字被刘少奇证实：他在大饥荒中的一九六一年初告诉苏联大使契尔沃年科（Stepan Chervonenko），已经有三千万人非正常死亡。

    这是二十世纪最大的饥荒，也是人类有史以来最大的饥荒。而这完全是人为的，是蓄意的。中国的粮食出口仅一九五八、一九五九两年就高达七百万吨，可以为三千八百万人每天提供八百四十热卡。这还不包括肉类、食油、蛋品等大量的出口。 如果没有出口，中国人一个人也不会饿死。

    大跃进一开头，毛就告诫中共高层做好大批死人的思想准备。在为大跃进揭幕的中共“八大”二次会议上，他大谈死亡是“白喜事”：“是喜事，确实是喜事。 你们设想，如果孔夫子还在，也在怀仁堂开会，他二千多岁了，就很不妙。讲辩证法，又不赞成死亡，是形而上学。”“〔庄子死了妻子以后〕鼓盆而歌是正确的”，“人死应开庆祝会”。

    乍一听来，毛好像是信口开河讲哲理。但这代表他的政策。安徽一个公社党委书记被带去看饿死的人堆时，几乎是在重复毛的话：“人要不死，天底下还装不下呢！……人有生就有死，那个人保就哪天不死！”有些地区规定死人后“不准哭”，“不准带孝”。

    毛甚至还大讲死人的实用价值。一九五八年十二月九日，他对八届六中全会说：“人要不灭亡那不得了。灭亡有好处，可以做肥料。”据《乡村三十年》记载，有地方人死了埋在田里，上面种上庄稼。

    毛多次说过为了他的目标，他准备以无数中国人的生命作代价。一九五七年， 他在莫斯科对苏联领导人说：“为了世界革命的胜利，我们准备牺牲三亿中国人。” 在“八大”二次会议上，他说：“人口消灭一半在中国历史上有过好几次。”他从汉武帝说到宋朝，都是几千万几千万地死人。“原子仗现在没有经验，不知要死多少，最好剩一半，次好剩三分之一”。

    毛知道他搞大跃进，中国会死多少人。一九五八年十一月二十一日，毛对中共高层讲：除了“大办水利”以外，“还要各种各样的任务，钢铁、铜、铝、煤碳、运输、加工工业、化学工业，需要人很多，这样一来，我看搞起来，中国非死一半人不可，不死一半也要死三分之一或者十分之一，死五千万人。”毛明白这样说话太露骨了，犹抱琵琶半遮面地说：“死五千万人你们的职不撤，至少我的职要撤，头也成问题。”但他没有下令不干，反而示意要下面的人干，把责任推给他们：“你们议一下，你们一定要搞，我也没办法，但死了人不能杀我的头。”


41 国防部长彭德怀孤军奋战

反对者遭受迫害

反对毛政策的人遭受的迫害。

（1）西藏班禅喇嘛在毛像前受到众人声讨。

（2）前国防部长彭德怀在文革批斗会上，脖子上挂着沉重的大木板。彭在备受折磨后惨死。

（3）军旅生涯中的彭德怀。

    1958～1959年　64～65岁

    大跃进的头一两年，中共政治局内只有一个人起来反抗，他就是国防部长彭德怀。

    彭德怀的穷苦出身使他跟农民更有感情。他后来在狱中写成的《自述》说：“我常常回忆到幼年的遭遇，鞭策自己不要腐化，不要忘记贫苦人民的生活。”中共执政后，他对毛泽东在全国各地修别墅，招文工团员伴舞伺寝等，屡表不满。

    赫鲁晓夫一九五六年谴责斯大林之后，彭欣赏他的“非斯大林化”，反对个人崇拜。看到《军人誓词》上第一条是“我们要在毛主席的领导下——”，他说这个写法有毛病，“现在的军队是国家的，不能只说在哪一个人领导之下。”

    彭对毛的军事工业化也持不同意见，不赞成“国家进口的最新式机械，多数是用在国防工业或与国防工业有关的工厂”，说：“和平时期的国防建设，一定要适合国民经济的发展。”

    虽然彭让毛不舒服，但毛一直还用他，因为他在几个关键时刻与毛合作，比方入朝参战。就是在朝鲜战争后，毛让他主持中央军委日常工作，任命他为国防部长。 但毛又故意制造重叠交叉的指挥系统，拒绝澄清国防部与总参谋部的权限关系，使彭不断陷入纠葛之中，权力和威信受到严重影响。

    一九五八年五月毛发起大跃进时，把他的老搭档林彪提拔为党的副主席，这使林位居彭之上。毛把彭和一千五百名高级军官集中起来“整”了两个多月“风”， 让他们一天到晚开会，当面互相攻击。这种所谓的“批评与自我批评”，自延安以来一直是毛进行控制的利器，用它来破坏人们彼此的关系，破坏人的心理平衡，叫大家提心吊胆，不得安宁。这次整风把军队高层搞得四分五裂。-　焦头烂额的彭向毛要求“不担任国防部长的工作”，毛未准。

    -　毛利用整风，清洗了一批军中高级将领，目的是清除苏联对中共军队的影响。由于苏联在帮毛建设现代化的军队，军中高层同苏联有密切来往，毛怕削弱他对军队的控制，以清洗为警告，要人们和苏联人保持距离。

    八月，在北戴河，彭听到毛宣布天方夜谭式的粮食产量指标。联想到毛一开口就向苏联人提出要造两三百艘核潜艇，彭警觉出高征购就要开始，农民就要大批饿死。九月三日晚上，彭德怀突然失踪了。中央警卫团派人四处寻找，最后在一处僻静的海滩上看见彭独自在月光下来回踱步。彭满面阴沉地回到住处，那天一夜未眠。

    之后，彭去北方视察。一路上，他看到粮食收成被大大夸大，农民已经在挨饿。 他领教了毛的“大炼钢铁”，招待所服务员向他诉说家里“房子被拆了，果树也砍了，把木料拿去给‘小土群’当柴烧”，“有的煮饭锅也砸了，把废铁拿去当了原料。”火车经过毛的模范省河南时，他看到密密匝匝的土高炉，拉车的、挑筐的、扛铁锹扛梯子的人群围着高炉川流不息，从高炉里腾起的熊熊大火遍地延伸。他俯在车窗口凝视良久，掉转头对秘书说：“这一把把火会把我们的家底烧光！”

    十二月初，毛在武汉宣称他天方夜谭式的粮食产量已经达到。彭说：“粮食没有那么多。”管农业的人把他堵了回去，说：“老总呀！你这也怀疑，那也怀疑，怎么办呢？”

    彭回家乡了解情况。他的老家乌石离韶山不远。彭的看法得到证实：“实际收获的粮食数字没有公布那样多”，他感到“这样的造假数字，真是令人可怕。”他 看到农民被强迫干活，“有的地区打人竟成了风气，完不成任务打，出工迟到也打， 说话不好听也有挨打的。”过度劳累“致使不少妇女发生子宫下垂和停经的疾病”。

    彭少年时代的伙伴现在都六十来岁了，住在号称“幸福院”的人民公社敬老院里。他们揭开食堂的锅给彭看，锅里是清汤菜叶，只有几颗米，没有油。他们的床 数九寒天还是光光的篾席，连褥单也没有，被子也破烂不堪。彭看看锅，看看床，再看看他们菜色的脸，紧锁眉头忍不住说：“名字好听，幸福院！什么幸福院？”

    彭用个人的钱捐给敬老院两百元。给了幼儿园两百元，幼儿园床上也没有被褥，不少孩子在生病。彭离开家乡时，一位因伤残回乡的老红军把一张纸条塞进他的手 心，上面写着：“请为人民鼓咙呼！”

    十二月十八日，彭遇到管经济的薄一波，对他说粮食产量绝没有毛公布的那样高，决不能在此基础上征购。薄有同感。但当彭提议联名给中央发电报表示意见时，薄害怕了，说还是各自反映好。彭自己发了封电报给毛，力请降低粮食征购数字。

    毛没有回音。就在半个月前，毛刚弹了一番死人没关系的老调，说：“托儿所死几个娃娃，幸福院死几个老头……如果没有死亡，人就不能生存。自从孔夫子以来，人要不灭亡那不得了。”

    彭德怀没有什么办法制止毛的胡作非为。身为国防部长，他手里并无军权，所有部队调动都得经过毛批准。彭开始考虑从国外寻求帮助。

    在当时的情况下，彭的唯一希望是苏联。赫鲁晓夫反斯大林的暴政，他或许会给一些帮助？当然，这个希望是渺茫的。但心急如焚的彭德怀，感到非试一试不可。

    彭德怀早就收到若干对东欧军事代表团回访的邀请。去东欧会经过莫斯科。毛明显表示他不想彭接受邀请，一九五八年七月十七日批示说，回访得取决于“时局 许可与否”。中共高层都知道毛忌讳他手下的人跟外国有关系，这事就搁下了。彭 回乡视察之后，于一九五九年一月八日主持军委会议，决定由他率团于“五一”国 际劳动节后回访东欧。报告毛后，毛没有回覆。二月十六日，彭异乎寻常地催毛同意：“大家都认为不应再加推托。因此，准备在四月下旬派一个军事代表团去德，然后即到其他六国访问。”毛在二十八日批覆：“照办。”

    毛猜到彭为什么急于出访。四月五日，他当着全体中央委员忽然问道：“彭德怀同志来了没有？”然后他发了一通身边人从未见过的大脾气，说彭：“你是恨死了我的”，“你彭德怀是一贯反对我的”，“我是人不犯我，我不犯人；人若犯我，我必犯人！”

    毛显然是警告彭，同时他也故意刺激彭：“看了湘剧《生死牌》，那剧中的海瑞，很有勇气，敢于批评皇帝。我们的同志哪有海瑞勇敢？我已把《明史?海瑞传》 送给彭德怀同志。”

    彭看出毛猜到了他心中的念头。何去何从？彭内心的激烈交战不难想像。那天晚上，他在办公室一人长久地踱步，低头沉思。秘书进来向他请示第二天的日程时，吃惊地发现向来不谈私事的彭若有所感地对他说：“我现在很思念刘坤模同志！” 刘是彭的前妻。彭的现任妻子是个循规蹈矩的“好”党员，从她那里彭是不可能指望得到支持的。

    四月二十日，彭出访前夕，东欧国家大使馆为代表团举行招待会。会上，彭不顾毛定下的任何谈话必须有中国翻译在场的规矩，把苏联大使尤金和苏联翻译请进单独房间。他对两人讲起了大跃进。这位翻译告诉我们：“彭显然是想引大使谈大跃进，试探大使对大跃进的看法。”彭的试探是小心翼翼的，“只是从他问的问题上，和他谈话的口气上，可以听出他对大跃进持反对立场。”尤金大使嘟嘟囔囔说了些大跃进的“积极”方面。翻译回忆说：“深深印在我脑子里的，是彭元帅悲哀而复杂的眼神，既为他的国家担忧，又要为它争取一条出路。”

    在东欧，彭也没有得到任何同情。东德的乌布利希说他从报上看到中国农业获得奇迹般的丰收，问可不可以多给东德一些肉，使东德能赶上西德的肉食消费水准，每人每年八十公斤？在中国，即使是城市里，每人每年定量也不过两三公斤。

    听了乌布利希这番话，彭德怀沉默了许久，说：“各地报纸宣传都有很多假话，粮食肉类不是很多，而是很缺。”乌布利希这个老牌斯大林主义者自己也虚构过不少数字，当然明白彭所言不差，但他无动于衷。中国老百姓挨不挨饿跟他没关系，中国只要能供给他食品就行。正是中国的食品，使东德在上年五月取消食品配给制度。-　1

    -　1当数千万中国人饿死之后，乌布利希仍继续向毛要食品。一九六一年三月，周恩来约见东欧各国驻华使节，说明中国农产品出口困难，希望减少贸易额，推迟和撤销一些订货。波兰表示合作，但东德拒绝考虑，派人来中国要求中国履行合同，继续供应大豆、大米、油脂等。周恩来生气地说他们是“德意志高于一切”，但还是给了东德两万三千吨大豆。

    同乌布利希谈话以后，彭德怀对中国代表团苦笑着说：“我们的老百姓要知道人家要我们帮助他们每年吃上八十公斤肉，不知作何感想！”他的下一站是捷克斯洛伐克，又是向中国要食品的国家。彭告诉他们中国老百姓很苦，换上他们的国家恐怕要上街游行了。可是捷克人也充耳不闻。彭看出东欧都是“在我们这个干骨头兄弟身上刮油”。一九五八年，东欧与中国机器换食品的贸易达到了最高峰。整个旅途彭德怀的情绪都很坏，常常独自沉思，一声声长吁短叹。-　2

    -　2此行也使彭德怀预见到未来的毛的陵墓。他说：“领袖遗体看到了列宁、斯大林、哥特瓦尔德、季米特洛夫，每个国家都搞一个。亚洲国家大概将来也要搞。”

    彭的最后一站是阿尔巴尼亚。他五月二十八日到达时，赫鲁晓夫也刚到。两人随后见了面。此事使毛寝食不安。

    其实赫鲁晓夫并不是为彭德怀而来。他没有带中文翻译。阿尔巴尼亚的萨森岛（Sazan Island），是苏联在地中海的核潜艇基地。赫鲁晓夫的亲自出马，是为了阻止阿尔巴尼亚和中国在核潜艇方面达成什么交易。

    对赫鲁晓夫是指望不上了。有迹象表明，彭德怀可能考虑过“兵谏”。六月十三日他一回到北京，就试探能否以运粮救荒的理由调动军队。他对他的知心朋友、 时任总参谋长的黄克诚提起调兵。据彭德怀狱中《自述》说，黄显出“为难的表情”。 彭、黄到底谈了些什么，至今仍是个谜。但两人谈话的风声传到毛的耳朵里，后来 彭在狱中被反覆审问调兵的事。

    彭德怀动不了兵，只能不断把饥荒的情况上报给毛。坐火车看见窗外蓬首垢面、 衣衫褴褛的人民，彭对同行的其他领导人说：“要不是中国工人农民好，也会要请 红军的！”他鼓励他们也向毛反映情况。

    彭在东欧时，毛安插在代表团里的眼线监视着他的一举一动。毛把彭的出国访问称为“闻味”。彭一事无成，毛安心了。

    毛此时面临一个大麻烦。粮食出口计划第一、二季度没有完成。基层干部对饥饿的农民下不了手。毛屡次说：“几亿农民和小队长联合起来抵制党委。”就连听 话的省委书记们，在毛指名要他们对分配的征粮指标表态时，也保持沉默，有的吞吞吐吐讲困难。毛感到必须搞一场整人运动来扫除障碍。本来就想清洗彭的毛，决定用彭作头号靶子来掀起运动。

    一九五九年六月二十日，彭从东欧归来一个星期，毛乘专车离开北京南行。走走停停，晚上火车停在专道上，毛睡在车里。天很热，车厢里的电风扇没开，以防毛着凉，只放了一大盆冰。毛跟随行的其他男人一样，光着脊梁，只穿条裤衩。（这趟出行之后，中国从东德给毛买了辆带空调的专车。）毛游了长江、湘江。对从不洗澡的毛来说，这就算是洗澡了。

    二十四日，毛叫秘书给北京打电话通知在长江畔的避暑胜地庐山开会，指定了参加会议的人。

    清洗就要开场了。这次要对付的是老资格的、最桀骜不驯的彭大元帅。毛似乎想亲自了解一下人们在饿肚子时对他的反应。他的火车这时正停在韶山附近，毛忽然决定回乡。

    三十二年了，这是毛第一次回乡，尽管他的火车经常路过韶山。地方上早给他盖了别墅，叫“松山一号”，随时恭候他的驾临。韶山的“阶级敌人”也早都迁走， 怕他们撞上毛，或前来瞻仰的外国人。

    毛在韶山住了两个晚上。他要乡亲们对他“讲真话”，乡亲们也就壮胆说了些心里话：亩产收成夸大，说实话的挨斗挨打。一位老人质问：“现在吃食堂，搞集中，男男女女要分开住……像个什么世道？”人们讲得最多的，还是吃不饱饭。从前韶山是“一身一口，七担二斗”，折合九百二十五斤粮一年，现在吃粮数不到从前的三分之一。这还是在毛的故乡，享受各种特殊照顾。毛请大家吃饭，他们狼吞虎咽地把桌上的饭菜一扫而空。

    乡亲们的真话，没有一句支持毛的政策。但毛也看得很清楚，再牢骚满腹，人们也不敢指责他，有的还得以歌颂他的形式发怨气，说：“您老人家的政策到下面就变了卦。”“主席，要是您不回，我们都快饿死了呀！”有个年轻人敲着饭钵诉苦：“饭钵叮当响，餐餐吃四两〔老秤四两折合新秤二点五两〕，做事冇有力，全都懒洋洋。”毛把脸一沉对他说：“现在还有三四两，总比过去吃百家饭（指乞讨） 好吧？”虽然毛的话根本不是事实（他从前说韶山人“易于致富”），可是没人敢顶撞他。接着他文不对题地下指示：“忙时多吃，闲时少吃，搞好节约，计划用粮。” 没人敢问他这指示从何落实。毛针对村民的意见对随行的省委书记大言不惭地说：“这是在告你的状，这些是你管的范围，你要把这些意见记起来。”做了替罪羊的书记也只能默默地听着。

    毛的造神运动已使他凌驾于众怒之上。民不聊生，人们仍对他欢呼万岁，他跟将近三千人握了手，手都握红肿了。“松山一号”别墅的一个年轻服务员很有代表性。她回忆道：毛来的时候，招待所所长把她叫去，要交给她“一个最好的光荣的 任务”——洗毛的内衣裤。她想：“毛主席的衣服，不得了的。一定要把它洗好。 衣服一身都汗湿透的，都黄了。我想到毛主席，世界人民的领袖，生活是这么的艰苦。衣服是丝绸的，我怕搓，就轻轻地揉，洗坏了怎么交得了差。晒出去我怕让别人看到，看到就怕搞破坏。我坐在办公室，坐一下，就到外面去看一下，随时去摸 一下。没有电，-　不能电烫，我就把它放在玻璃板下压。”“我现在一穿衣服就想到毛主席。”

    -　一九六零年五月十八日，当毛再次经过此地时，四百七十名工人冒着八级大风，架上了通往韶山的电线，以备毛回韶山，可是毛没有回去。

    毛泽东以必胜的信心上了庐山。

    长江边一千五百公尺高的庐山是古人学道求仙的地方，生活在这里也有些飘飘欲仙的味道。山里的云时聚时散，时浓时淡，从峡谷里奔驰而上，一瞬间便把街上的行人包里起来，路边闲谈的人会忽然失去了对象。有时可见一朵白云从一扇开着 的窗户飘进来，转个弯儿从另一扇窗户飞出去。“不识庐山真面目，只缘身在此山中”，苏轼的著名诗句再贴切不过地形容出庐山的变幻莫测。

    十九世纪后期，欧洲人最先看中了庐山作避暑之地。从山下难耐的湿热上得山来，人全身立刻一爽。在庐山的中心牯岭，各式西洋风格的别墅有八百多座。蒋介石把这里作为自己的“夏都”，常住在一幢原属于英国人的别墅里。一九四八年夏天，他最后一次来，把别墅以他夫人“美龄”的名字命名为“美庐”，叫石匠把他题的字刻在大门外的岩石上。

    “美庐”如今成了毛的下榻之处。毛这是第一次上庐山。一天他看见石工在锉去“美庐”二字，连忙摆手制止。

    蒋介石是坐滑竿上山的。中共修了条七、八公里长的环山公路。毛的车要上公路时，从山顶到山脚所有车辆一律不许通行，他居住期间全山封山，远近老百姓都被临时迁走。毛的保安措施之严密，远超过蒋介石。“美庐”他嫌不够安全，另造了一幢巨型仓库似的毛式建筑，防弹防炮，取名“芦林一号”，紧挨着水库，以便毛随时游泳。“芦林一号”是在大饥荒最严重的时期修建的。

    毛把庐山会议称作“神仙会”，要一百多名与会者来“读书”，畅所欲言地谈“国内形势”，“放松一下”，把妻子、孩子也带来。第一次住进欧式建筑的孩子大开眼界，领略了石头墙壁和抽水马桶。天天饭菜丰盛，连工作人员用餐每顿也有八、九个菜。晚上不是看戏就是跳舞，戏有毛亲自点的《思凡》、《惊梦》之类， 舞厅设在天主教堂，歌舞团的伴舞女郎由大客车载着上山。起码一个女演员和庐山疗养院的一个护士，很快在夜间被召到毛的住处“谈话”。

    彭德怀被毛点名上庐山开会。汽车行至牯岭路口，警卫人员举旗示意停车，说“一组”（毛的代号）在休息，请彭和其他中共领导人下车步行。为彭挑选的一百七十六号别墅，离毛的别墅只有一百多公尺，与彭德怀来往的人尽入眼底。

    会议一九五九年七月二日开场。毛一开始不开全体会议，把与会者按管辖数省的行政大区分成六个小组，每组由他信得过的大区第一书记执掌，把谁说了什么直接向毛汇报。凡是不利于毛的声音，都无法越出小组之外。想知道其他小组的人说了些什么，只能通过“会议简报”。简报由毛控制，只登毛想要人看的，其余一律不登。

    彭德怀被分配在西北组。从第一次发言起，他就把批评矛头直指大跃进，直指虚假的收获数字，差一点说毛撒谎：“毛主席家乡的那个公社，去年搞的增产数，实际没有那么多，我去了解实际只增长百分之十六……国家还给了不少帮助和贷款。 主席也去过这个社，我曾问主席，你了解怎么样，他说没有谈这个事。我看他是谈过。”

    第二天他又提到毛的责任问题：“一千零七十万吨〔一九五八年钢铁指标〕是毛主席决定的，难道他没有责任？”以后的发言里，他要么抨击毛的腐化（“好多省都给毛主席修别墅”），要么告诫毛不要为所欲为：“滥用这种威信是不行的。” 他反对为了出口而剥夺老百姓，说“农村四个月不供油”不行，不能搞“内销服从外贸”。

    但是，正如毛算计好的，彭的这些话都只有小组的人听见，简报上一字未登。 毛不开全体会议，使彭没有机会把他的意见传达给与会者。彭一天比一天沮丧，感到会开得不死不活。十一日下午，彭突然接到会议秘书处通知，说会议就要结束。 这增加了他的急切心情，要把自己对大跃进的意见在会议结束前让与会者知道。第二天，他坐下来给毛写信，十四日送交毛。信的语气比小组发言温和得多。他希望这样一来，毛能把信印发与会者，大家读了信后能响应他，促使毛改变大跃进政策。

    这封信也正是毛所想要的，他要以此为题目来清洗彭。十六日，毛把信印发了大会。

    毛已经对彭观察了两个星期，看彭跟谁来往，他好“一锅端”。彭德怀曾想过找同盟军。他知道张闻天也反对毛的政策，曾请张闻天看他给毛写的信。张怕被说成是搞阴谋，不敢看，彭便念给他听。张听了一段，借故仓皇离去。毛把“搞阴谋” 跟“里通外国”一样定为滔天大罪，其实毛自己才是“搞阴谋”和“里通外国”的大师，要不然他哪里有机会进得了紫禁城。正如斯大林的副手莫洛托夫所说，只有一个人允许搞阴谋，那就是大老板本人。

    七月二十三日，毛出其不意地首次召开全体会议。大会采取临时通知的办法，使任何人都没有机会串联。毛一上来就说：“你们讲了那么多，允许我讲个把钟头， 可不可以？吃了三次安眠药，睡不着。”这口气好像是有人不让他讲话。毛用这种蛮横不讲理的架势说话，为的是造成一种吵架的气氛，使得任何理性的辩论都不可能。他故作发火状，把大跃进的灾难轻描淡写地说成是：“无非是一个时期猪肉少了，头发卡子少了。没有肥皂……”接着他亮出了杀手锏：要是不听他的话，“那我就走，到农村去，率领农民推翻政府。”“人民解放军跟你走，我就上山打游击。”

    “我看解放军会跟我走的。”毛这是告诉在座的：要么跟我，要么跟彭，你们跟彭，我们就兵戎相见，来个你死我活。

    人人都知道斗不过毛。连彭德怀本人也临阵怯场，没有站起来针锋相对地说明自己的观点。

    为了强调解放军会跟毛走，毛把他的老搭档、军中威望不亚于彭的林彪元帅召上山来。在随后的会议上，林彪说“只有毛主席能当大英雄”，“你我都是丘八”。 毛拿出他惯有的软硬两手，一方面吓住人们，一方面摆出妥协的姿态，表示愿意降低征粮数量，减少钢铁指标，压缩军工投资，还答应给农业投资一点钱。所有这些让步他都在庐山会议后一一推翻。

    毛把彭德怀和另外几位跟彭来往，并批评了他政策的人打成“反党集团”，有总参谋长黄克诚，外交部副部长张闻天，湖南省委第一书记周小舟。毛把庐山会议扩大为中央全会，以党的决议正式谴责他们。决议是毛念的，念完也不走走举手表决的过场，就自己宣布一致通过。

    几番批斗后，彭德怀被送到北京郊外的挂甲屯软禁，其他人也受到惩罚，他们的家庭一夜之间成了罪人。黄克诚夫人在严重打击下一度精神失常。这个“反党集团”中最年轻的人是毛的秘书李锐，毛对他的惩处也最为严酷。他经历了近百次批斗会，然后被流放到北大荒劳动。妻子同他离婚。有次他想要张孩子们的照片，却收到这样一封回信：“你对我们还有感情，而我们要同你划清界线。照片现在不能给。”庐山会后二十年，他的生命大半在监狱、劳改农场孑然一身地度过，还被判过死刑。可是，一切折磨，一切痛苦，都未能摧毁这位顶天立地的人。在当今中国， 他仍以他的才思智慧、敢做敢为，为中国人放声疾呼。

    庐山会议后，林彪做了国防部长，在军队里清洗同情彭的人。林彪卖力推行毛的个人崇拜，一九六零年初，下令部队背诵毛著作中的“警句”，这就是后来《毛 主席语录》的开端。毛对林彪的做法大加赞赏，他对澳大利亚毛派领袖希尔（Edward Hill）说：林彪“发明了一个新方法，就是编语录。”“孔夫子的《论语》是语录，佛教也有语录。”毛接着提到基督教的《圣经》。显然在毛看来，他说的话足以同这些不朽的经典媲美。

    一场“反对右倾机会主义分子”的运动横扫全国，打击对象大多数是那些抵制从农民口中夺粮、相对心软的基层干部。邓小平一九六二年五月说：这次运动被整的“全国估计总有一千万，影响的人总有几千万”。替换他们的是心狠手辣的人。

    挨整的人中有医生，罪过是诊断出大批人生病死亡的原因是饥饿。医生王善身在被问到为什么浮肿病治不好，少了什么药时，说了一句：“少一味粮食！”他被 开大会批斗，扔进监狱。浮肿病同饿饭有关系，连病名在不少地方也不准提，被隐讳地称作“二号病”。多年后毛还对医生们耿耿于怀，说：“困难时期为什么有那 么多高血压，那么多肝炎，还不就是你们医生给找出来的！”

    庐山会议后的第二年，一九六零年，中国因人为的原因饿死二千二百万人。这在世界历史上从未有过。

    毛的庐山一行也影响了他的前妻贺子珍后半生的命运。二十二年前，因为无法忍受毛跟其他女人胡搞，以及对她的漠不关心，子珍离开延安去了苏联。在那里， 她精神崩溃，关进一家精神病院，过了两年与世隔绝、梦魇般的生活。一九四六年秋，她出院了，反应有些迟钝，但人恢复了正常。回国后，毛不让她进京，多年来她一人独居，没见过毛。

    庐山会议时子珍正住在山下的南昌。毛心血来潮，想见她一面。七月七日，他派江西省委书记的妻子接子珍上山，特地交代不要说是来见他，怕子珍“过于激动 因而触发旧疾”。毛很清楚子珍禁不起情绪波动。女儿娇娇曾告诉他，一九五四年 子珍偶尔听到收音机里传出毛讲话的声音，-　当场发病，很久才恢复过来。

    -　毛不允许播放他的讲话，事后电台受到查处。

    毛只关心子珍见到他之前不要发病。使者受命哄子珍：“今年南昌太热，省委请你到庐山去休息几天。”子珍欣然前往，一路上说说笑笑，非常愉快。晚上九点钟，她被带进毛的住所，突如其来看见毛站在面前，她精神当即失常。

    跟毛分手时，毛说：“时间不早了，我们明天再见面，再谈谈。”但转过身，毛下令第二天送子珍下山。子珍被强行送下山去。她不停地问：“为什么要让我下山？主席说好同我再见面的……”这次发病比以往任何一次部严重，连女儿也认不出来。在南昌，她不时蓬头垢面，神情凄惶地冲到省委的大门口，要找江西省委问个清楚，是谁从中作梗破坏她与毛的再次会面。有一天下着倾盆大雨，她浑然不觉地立在雨中，对着省委的大门。守门的战士说她是疯子，她身边的工作人员看到她病成那样，忍不住心酸落泪。从此，她在精神分裂症的反覆发作中，定完了余下的一生。


42 西藏的灾难

    1950～1961年　56～67岁

    毛泽东对西藏的战略，从来都是武力征服。一九五零年一月二十二日他跟斯大林会晤时，要求苏联派飞机帮他运部队进攻西藏。斯大林答道：“你们准备进攻， 很好，是该制服西藏人了。”斯大林还建议毛向西藏和其他边疆地区移民，说：“新疆的汉族人还不到百分之五，应当增加到百分之三十……所有的边疆地区都应当多迁移些汉族人去”。这成了中共的政策。

    一九五零到一九五一年，两万中共部队进逼西藏。但是毛意识到他不可能派进足以占领全西藏的大批军队，因为没有公路运兵运粮草，士兵不习惯高原气候，当 地武装也不可小视。毛决定搞谈判，装作他将给西藏自治权。他上演了一出英明君 主的戏，承认达赖喇嘛在西藏的领袖地位，送给这个年轻人电影放映机之类的礼物， 对西藏代表团也说着宽心话。但同时，两条通向西藏的公路紧锣密鼓地修了起来。

    一九五四年九月，十九岁的达赖喇嘛到北京去出席橡皮图章式的人民代表大会。 他在北京待了半年，毛跟他至少见了十几次面，每次都和蔼可亲，要让他没有戒心。 毛作了调查研究，知道达赖对科学感兴趣，对他说：“我知道你是喜欢新东西的，我也喜欢。我们有很多共同之处。”毛跟他讨论教育改革。达赖喇嘛对我们说：“毛的危险性也就在这里，他说的话总好像是对的！”毛也以君主的身分教训他，跟他大谈“宗教是毒害人民的鸦片”。

    为了保护西藏人的利益，达赖喇嘛申请加入共产党。中共没有同意。他继续跟毛搞好关系，回西藏后写信给毛，信中夹着一朵西藏的鲜花。毛手书的覆信简直称 得上情意绵绵：“亲爱的达赖喇嘛：一九五五年七月六日给我的信收到了，很高兴。 我时常想念你，想念你在北京的时候我们相处的那种愉快的情形。何时再能和你见面呢？……很高兴地看到你在信里附寄的西藏鲜花，我在这里也附寄一朵给你。”

    一九五六年初，公路通车，毛开始变脸。他首先在康巴藏区搞“改革”，斗争上层，收缴枪支，实行征税，破坏宗教。那里的五十万藏民立刻反了，到三月底已经拉起一支六万人的队伍，有五万杆枪。其他藏区的“武装叛乱”也如野火一般燃烧蔓延。毛只得动用军队，靠围剿、重炮，甚至空中轰炸，才把反抗镇压下去。

    这样的几乎全民性的参与造反，以及藏军的强悍善战，使毛得出结论：在西藏“现在还不是实行改革的时候。”“我们已经等了好几年，现在还必须等待。”

    两年过去了。在大跃进中，当饥荒出现时，藏民又揭竿而起，在他们聚居的几个省，都发生了武装反抗。藏民有一些得天独厚的条件，他们靠游牧为生，有马，有枪支。他们还有自己的语言、自己的宗教，能秘密组织起来而不为中共所知。

    在青海，武装起义遍及全省。毛在一九五八年六月二十四日批示严厉镇压，同时说：“西藏要准备那里的可能的全局叛乱。乱子越大越好。”次年一月二十二日， 他再次批示，在西藏，“总要来一次总决战，才能彻底解决问题。”西藏有“一支 斗志较强的万人叛乱武装”，“这是我们的严重敌人。但这并没有什么不好，反而是一件好事，因为有可能最后用战争解决问题。”

    一九五九年三月十日，西藏人风闻达赖喇嘛可能被劫持去北京，在拉萨暴动了。 数千人上街游行，高呼：“汉人滚回去！”第二天，毛电令中共驻西藏部队，放达赖喇嘛逃走。如果达赖喇嘛在中共军队镇压中被打死，世界舆论将对毛很不利，特别是在毛想搞好关系的中国周边的佛教国家和印度。十七日夜晚，达赖喇嘛逃出拉萨，奔向印度。他的逃离一经证实，毛就下达作战方针：“全力抓住敌人在拉萨市区，勿使逃走，以便主力到达，然后聚歼。”

    随着战争而来的是宣传战。四月七日，毛给管西藏事务的官员写信了解西藏情况，特别询问：“贵族是否有杀人权？是否私立审判，使用私刑？……有人说对反 抗的喇嘛剥皮、抽筋，有无其事？”“有人说〔喇嘛庙里〕搜出人皮不少，是否属 实？”在毛亲自主持下，二十九日，媒体宣传运动揭幕，把西藏描绘成人间地狱，抽人筋、剥人皮、挖人眼睛。毛的军队是正义之师，是去拯救西藏人民的。本来汉人对西藏就有偏见，毛的宣传更是在人们脑子里种下了西藏野蛮落后的根深柢固的印象。

    当然，西藏过去的神权统治有黑暗的一面。但毛管辖下的西藏要黑暗得多。地位仅次于达赖的班禅喇嘛一九六二年写给周恩来的七万言书中，淋漓尽致地说明了 这一点。班禅喇嘛曾支持中共“解放西藏”，甚至在一九五九年拉萨暴动后还拥护 中共“平叛”。他描写的一九五九年到一九六一年在西藏发生的事，周恩来本人和管理西藏事务的李维汉，都承认是事实。这使七万言书格外有分量。

    班禅喇嘛写道：“过去西藏虽是被黑暗、野蛮的封建统治的社会，但是粮食并没有那样缺，特别是由于佛教传播极广，不论贵贱任何人，都有济贫施舍的好习惯，讨饭也完全可以为生，不会发生饿死人的情况，我们也从来没听说过饿死人的情况。”

    一九五九年和一九六零年两年中，农牧业产品“收购过头，甚至连香袋内的粮食和糌粑也收了，对翻出隐藏几升粮食和糌粑的人家，也进行斗争……对大多数家户，进行了搜查，把居民自己库存的粮食、肉类、酥油等，差不多都挖光了。”“不少居民的口粮很紧，有的断粮，肉类、酥油、清油等极缺，连灯油也没有。甚至买不到烧柴。人们恐慌着急，叫苦连天。”

    “我们藏区以前作为马驴、牛、黄牛饲料的油渣、麦糠等，也成为人的难得的有养分的香的食物了。”“别说稍微能吃的一切草类，就连不能吃的树皮、树叶、草根、草籽也采集了许多，加工后和那点粮食掺合起来作为猪食一样的稀糊糊给人们吃，就是这也很有限，不能果腹。由于这种藏族历史上从来没有过的、人们做梦也想不到会有如此严重的饥饿之痛苦，人民群众抵抗不住这种残酷地折磨，群众的体质日益衰弱。所以一些地方感冒等一些小小的传染病就会使达到百分之数的人轻 易地成批死亡，有些地方也有不少人因为断了粮而被直接饿死，因此有些地方，也有些全家人死光的现象。”

    班禅喇嘛写七万言书的时候，到藏区各地视察。在青海，他看到“许多百姓连 吃饭的碗都没有”。他掏钱买碗送给老百姓，并对中共官员愤怒地说：“过去只有俗人向僧人布施，群众向活佛奉献，没有听说过活佛买碗给群众。旧社会要饭的手里还有个破碗。蒋介石、马步芳统治青海十几年，藏族老百姓也没有穷到连个碗都买不起的地步。”

    西藏人民还受到毛式的残酷批斗，班禅喇嘛的家里“从我父亲开始一个个都挨斗了”。“被斗者虽然没有特别严重的罪行和过错，也要捏造许多严重的罪行，并予夸大，随心所欲，颠倒是非等，不仅毫无根据，一个比一个更尖锐激烈、更粗暴、 更狂妄、更矜夸过火地肆意进行诬陷”。“斗争一开始，大喊、怒吼几下，同时拔 发揪须，拳打脚踢，拧肉掐肩，推来掀去，有些人还用大钥匙和棍棒加以毒打，致使被斗者七窍流血，失去知觉而昏倒，四肢断折等，严重受伤，有的甚至在斗争时，当场丧命。”不少人被迫“投河或以武器自杀”。

    由于西藏武装起义的全民性，青壮年男子被大批逮捕关押，“可以断言，藏族中我们的亲人除了妇女、老头、小孩和极少数的青壮年外，就所剩无几了。”

    在监狱里，看守不把藏民当人看：“残酷无情地恶言恫吓，恣意毒打；并故意把地势高低和寒暖差别很大的南北上下的关押犯，迁来迁去，以致水土不服，衣被 不能暖体，褥垫不能防潮，帐篷、房屋不遮风雨，食不饱腹等等，生活十分困苦凄 惨，还让起早摸黑的劳动，并由于把最重最苦的劳动活交那些人去干，因而使那些 人不可抵御地出现体力日衰，疾病很多，加以休息不充足，医疗不完善，使大量关 押犯遭到非正常的死亡。”班旦加措喇嘛曾在监狱里度过多年，他告诉我们，他和 别的囚犯被用鞭子抽打着拉犁。

    对战场上被打死的藏民的处理也令人发指。班禅喇嘛在毛死后的一次会议上讲到：“果洛地区打死了许多人，把尸体从山上拖下来，挖个大坑埋在里面，把死者 的亲属都叫来宣布：‘我们把叛匪消灭了，今天是喜庆的日子，你们在尸体坑上跳舞。’”

    与对西藏人民的暴虐同时发生的，是对西藏文化的摧残。当时有个“三大”运动，第一“大”就是“大破坏”。西藏的一切生活方式都被认为是“落后的、肮脏的和无用的”，要“破坏”。毛最致力于消灭的是宗教，早在与达赖喇嘛见面时， 他就讲西藏喇嘛太多，不利于增加劳动力发展生产。如今在西藏的寺院里，班禅喇嘛说：“竟有让喇嘛站一边，尼姑和俗女站一边，强迫他（她）们互相挑选〔配偶〕。”

    “掀起了消灭佛像、佛经、佛塔等的滔天浪潮，把无数佛像、佛经、佛塔烧毁，抛入水中，扔在地上，拆毁和熔化，对寺庙、佛堂、玛尼墙、佛塔恣意进行了疯象闯入般的破坏。”“把《大藏经》用于沤肥的原料，专门把许多画的佛像和经书用于制鞋原料等，毫无任何道理；由于做了许多疯子也难做出的行为，因而使各阶层人民诧异透顶，心绪混乱至极，极度灰心丧气，眼中流泪，口称：我们的地方搞成了黑地方（西藏俗语中把没有宗教的地方称为黑地方）等而哀号。”

    破坏后的西藏，班禅喇嘛说，就像“炮弹摧毁，战争刚结束的样子，目不忍睹。”

    “西藏有大、中、小寺庙两千五百余座，而民改〔中共的“民主改革”〕后由政府留下来的仅只有七十多座，减少了百分之九十七多”。僧尼人数“减少了百分之九十三”，从十一万多人下降到七千人。

    使西藏人民最为痛苦的还有死人不准超度：“按我们藏人的习惯，人死后若不进行超度，就被看成是对亡人不孝敬、残酷无情而极为恶劣的。因而一段时间人们说：‘我们死的太迟了，如果早死一点，还能得到超度，现在死就像死了狗一样， 气一断就会被扔到门外去。’”

    在藏区视察时，班禅喇嘛见到以下场景：“不少越过基层干部的各种阻挠之难而来朝拜的藏族群众，不论男女老幼，一见我就想起了一个时期来的痛苦，情不自 禁流出眼泪，他们中的一些大瞻的人，流泪哀呼：‘勿使众生饥饿！勿使佛教灭亡！ 勿使我雪域之人灭绝！为祝为祷！’”

    在这些伤心事的激励下，班禅喇嘛勇敢地写了“七万言书”。到了毛泽束手里，毛大怒。不久，班禅喇嘛就被批判斗争，身陷囹圄近十年，直到毛死后才重见天日。


43 “毛主义”登上世界舞台

「毛主义」在全球

「毛主义」在大饥荒期间登上世界舞台。毛特意叫摄影师拍下这张他注视世界地图的照片。毛曾气概冲天地说：「要把地球管起来！」（吕厚民摄）

切•格瓦拉访华

一九六零年，毛泽东与古巴的切•格瓦拉。当时毛准备在共产党世界中另立山头，为了拉拢古巴，对首次访华的格瓦拉极表亲密恭维。由于古巴没有跟着毛反对苏联，一九六五年格瓦拉去玻利维亚打游击前再次来华时，毛没有见他，也没有答应帮他在玻利维亚建立一个广播电台。一九六七年格瓦拉被杀害后，负责在世界上推行毛主义的康生幸灾乐祸地对阿尔巴尼亚国防部长说：「拉丁美洲的革命进行得不错，特别是在格瓦拉失败以后。」

    1959～1964年　65～70岁

    克里姆林宫一九五九年二月签约帮助毛建造核潜艇等先进武器，是苏联军事技术转让的高峰。但就在协议的酝酿过程中，赫鲁晓夫心里已经打退堂鼓了。

    促使赫鲁晓夫改变主意的有这样一件事。一九五八年九月，一枚美国最新式的“响尾蛇（Sidewinder）”空对空导弹从一架台湾飞机上完整未爆地落在中国国土上。赫鲁晓夫紧急要求中方让苏联专家研究这枚导弹，但中方声称他们找不到导弹。 赫鲁晓夫的儿子、本人也是导弹专家的谢尔盖（Sergei Khrushchev）回忆道：“第一次，父亲感到‘兄弟般的友谊’上有着很深的裂痕。第一次，他思索到底该不该 向中国提供最新军事技术，教他们怎么造导弹和核弹头。”

    一九五九年二月，赫鲁晓夫决定施加压力，“他按下 R-12 导弹的技术说明不发。 这下问题解决了，‘响尾蛇’马上就找到了。”

    “响尾蛇”已被中方拆开，关键的导向系统不见了。赫鲁晓夫在回忆录里写道：“我们认为这是无理的，是侮辱我们。任何人处在我们的地位都会感到痛苦。我们 对他们没有秘密，什么都给了他们。而他们得了件宝贝，却不让我们分享。”赫鲁晓夫得出结论，毛只是利用苏联为他的私利服务，心里想的不是共产主义阵营的利益，毛“急不可耐地要统治世界”。他下令拖延核技术转让。六月二十日，他停止供应中国原子弹样品和技术资料。

    这对中国不是致命打击，因为中国此时已经掌握了制造原子弹的基本技术。但毛明白，以后赫鲁晓夫就靠不住了。

    九月，赫鲁晓夫访问美国。以前还没有苏联领袖这么干过。赫鲁晓夫相信有可能同西方“和平共处”。离开美国后，他来到中国参加中共国庆十周年庆典，敦促毛与西方搞缓和。

    赫鲁晓夫对资本主义世界的态度给了毛一个历史性的机遇。如果毛竖起反旗，那些一心要靠暴力推翻资本主义政权的人们，就会弃赫鲁晓夫而拥戴毛。当时的世界大背景看起来对毛也十分有利。非洲正在反殖民主义，无数人想打游击战争，毛本来就被他们认为是游击战的专家，而赫鲁晓夫不是。没有掌权的共产党，想要上台不靠暴力前景渺茫。毛展望着未来：“马克思主义、列宁主义大发展在中国，这是毫无疑义的。”“东欧各国和世界各共产党不相信他们〔苏联〕而相信我们。”

    但毛眼下还不能和赫鲁晓夫彻底分手。苏联的军事技术转让，虽然有了限制，但没有停止，一九六零年转让的设计图纸达一千零十份，比一九五八年还多。毛想抓紧时间先把苏联技术拿到手，“中国将在八年内相当强大起来。”毛浮想联翩。八年之后，赫鲁晓夫“将完全破产”。

    毛的策略是“分而不裂”　，竖旗要有分寸。一九六零年初，中共开始在全世界宣传毛泽东思想。

    一九六零年正是大饥荒最严重的时候，怎么可能有人相信毛主义呢？毛毫不担心，他自有一套滴水不漏的控制系统，让外国人按他的需要去看，去听。要蒙外国人容易得很。美国中央情报局一九五九年二月对中国食品生产量的判断是“大幅度增长”。法国名作家西蒙·波娃（Simone de Beauvoir）访华时，陪同她的中国女伴虽然会说法文，但没有上面许可不能跟她直接用法文交谈。波娃访华归去大谈什么“毛并不比罗斯福等人更专制，新中国的宪法保证了权力不可能集中在一个人手 里”。她还写了厚厚一本书，名叫《长征》（The Long March），索引有个条目是“暴力”，后面一排字：“毛论述如何避免暴力。”

    绝大部分中国人被密封在国门之内。驻外的外交宫被无穷尽的“涉外纪律”困得死死的，什么必须“二人同行”，什么诸事“事前请示，事后汇报”，动辄有里 通外国的嫌疑，无怪乎中国外交宫在海外的名声是举止呆板。中共首批派出国的大使大都是将军们。毛接见他们时半开玩笑地说：“你们不会外文，但是还要你们去干外交，因为首先你们跑不了。”而这些大使们大半去的还是共产主义国家。

    出了国而敢于说真话的，是一小批冒着生命危险泅水到香港的叛逃者。他们把大饥荒的真相告诉世界。可惜，很少西方人相信他们。

    毛的谎言在西方却大有市场。当法国社会党领袖（后来的总统）密特朗（François Mitterrand）在一九六一年访华时，毛对他说：“我再重复说一遍，中国没有饥荒。” 大家都把这话当真。一九六零年，未来的加拿大总理特鲁多（Pierre Trudeau）来了一趟，回去后同别人合作写了本天真的书：《两个单纯的人在红色中国》（Two Innocents in Red China），书中特别批驳外部世界对大饥荒的报导，说中国没有饥荒。 甚至像前联合国粮农组织负责人波尔德沃（John Boyd-orr）爵土这样的专家也轻易受骗，一九五九年访华后大发议论说，中国的粮食产量从五五年到五八年翻了整整一番，中国人“看来都丰衣足食”。英国那位容易上当的陆军元帅蒙哥马利（Bernard Montgomery）在一九六零、一九六一两次访华后宣称：“中国没有大规模的饥荒， 只在有的地方粮食不足。”他显然不觉得“粮食不足”是毛的过错，见到毛时一个劲儿鼓励毛抓住权力不放，说：“中国需要主席，您可不能离开这艘船不管。”

    有这样的西方人，毛要掩盖饥荒易如反掌。他逦特地邀来三个文人帮他搞宣传：斯诺、韩素音、英国的格林（Felix Greene）。格林为 BBC 电视台对周恩来作了一次采访，从头到尾只见周恩来在念稿子。

    要在世界舞台上推销毛主义，大把花钱是少不了的。一九六零年一月二十一日，与外交部、外贸部平行的中国对外经济联络总局成立，专门负责向外国赠送现款、食品等。就在大饥荒最严重的年份，外援激增。

    在提供外援的国家里，中国是最穷的，却是最慷慨的，借出去的债是不要还的。说到提供武器，毛的口头禅是：“我们不是军火商。”意思是中国的军火不要钱白送。

    送钱最多的地方是印度支那，毛执政期间至少送了两百多亿美金。在非洲，毛送给正在打法国人的阿尔及利亚的无偿援助难以数计。在拉丁美洲，古巴的切·格瓦拉（Che Guevara）一九六零年十一月访华，毛一口气就给了六千万美金的“贷款”，周恩来特别告诉格瓦拉，这钱“可以经过谈判不还”。

    在共产主义阵营内，毛只争取到一个又小又穷的阿尔巴尼亚。为了拉住霍查，一九五八年，毛给了这个只有三百万人的国家五千万卢布。一九六一年一月，毛跟苏联的分裂加剧，指望霍查帮忙骂赫鲁晓夫，又给了他五亿卢布！还用外汇从加拿大买小麦送给阿尔巴尼亚。靠着中国的食品，阿尔巴尼亚人不知“定量”为何物。 这一切都发生在中国数千万人饿死的时候。阿尔巴尼亚跟北京谈判的主要代表希地（Pupo Shyti）对我们说：“在中国，我们当然看得到饥馑。可是，我们要什么中国就给什么，我们只需要开开口。我感到很惭愧。”有时中国官员不愿给，只要跟毛一说，毛马上就出面责备他们。

    毛把大量的钱花在分裂各国共产党，建立“毛主义党”上面，由康生负责。各国应声而起了一批“吃毛饭”的人。只要拉起一个组织，唱唱毛的颂歌，跟着就领 钱享福。在阿尔巴尼亚档案馆里，有一份资料写道，康生发牢骚说，委内瑞拉的几个“左派”取走了中国经阿尔巴尼亚资助他们的三十万美金后就不见了。荷兰情报部门干脆设立了一个伪装的毛主义党来收集情报，钱呢，自然由中国出。美国中央情报局中国问题专家（后任驻华大使）李洁明（James Lilley）告诉我们，看到可以如此容易地派人进中国，他们简直乐坏了，找了些人高呼毛万岁，建立毛主义党，中共出钱养这些人，邀请他们去中国。不过，美国情报当局很快发现这些间谍去了中国也没用，他们与社会完全隔绝。-

    -　为了对外宣传的需要，一张便条就可从银行取走大笔现金。有个胆大的中国人看到有机可乘，也尝试捞些钱进腰包。这个人叫王倬，是外贸部的一名科员。一九六零年三月，他伪造了一张假冒周恩来批示的便条，从中国人民银行总行取走了二十万元现金。便条写道：“总理：主席办公室来电话告称：今晚九时西藏活佛举行讲经会，有中外记者参加拍纪录影片。主席嘱拨一些款子做修缮寺庙用。这样可以表明我们对少数民族和宗教自由的政策。”

    “周恩来”用毛笔批示：“请人民银行立即拨出现款二十万元。”另有小字批道：“为避免资 本主义国家记者造谣，一、要市场流通旧票；二、十元票，每捆要包装好看一点。七时务必送到民族饭店赵全一收。”

    就这么一张纸，中国人民银行总行就把两大麻袋二十万元现金交到民族饭店大堂一个自称赵全一的人手里。大家都没当一回事，只是在银行打电话问周恩来办公室这笔钱如何下帐时，才发现这是假冒的。

    这是毛上台以来最大的“诈骗案”。破案在天罗地网一般的北京不消说是轻而易举。公安人员去逮捕王倬时，只见他有四个惊恐哭泣的小孩子，最大的才十一岁。王倬弄钱是为 了让他们吃饱饭。他家对面是一幢华侨住的小楼，华侨有国外汇来的钱可以在国家特殊商店买高价食品。王倬在日记里写道：“钱！钱！钱！做梦都想弄钱……”。

    毛泽东选择了列宁九十周年诞辰纪念，发表了《列宁主义万岁》等文章，作为“毛主义”宣言。赫鲁晓夫没有受到指名攻击，南斯拉夫的铁托做了替身。

    文章在一九六零年四月发表后，趁着“五一”劳动节，中共从亚、非、拉请来七百多名同情者，把他们作为毛主义阵营的核心。毛接见了好几组人，报纸上大加宣扬，说这些外国人如何表达对毛的“敬爱”，如何唱（东方红）。毛亲自逐字逐句推敲了这些报导。

    六月五日，世界工联理事会在北京召开，有来自五大洲六十多个国家的代表， 其中好些是火药味很重的工会领袖，不愿听命于莫斯科。这是毛掌权以来在中国开 的最重要的国际大会。毛让政治局全体出马，大力游说代表们，说和平共处是骗局。因为不能直接谴责苏联，法国、意大利共产党被挑出来当靶子，说它们是帝国主义的臣仆。与会的意大利代表佛阿（Vittorio Foa）告诉我们，中国的态度充满敌意，把他们吓坏了，担心会挨打，决定谁也不要单独行动。甚至阿尔巴尼亚的代表努许（Gogo Nushi）也大为震惊，私下里管中共领导叫“土匪”。

    “中国人在朝我们脸上吐痰，”赫鲁晓夫说。莫斯科认为世界工联理事会事件是中苏分裂的开端。美国中央情报局也这么认为。代理局长卡贝尔（Charles Cabell） 事后对美国国家安全会议说，中国的行为“对苏联领导是一场极大的挑战，赫鲁晓夫不能不迎头痛击”。中苏间的裂痕第一次被外界看到了。

    同月二十一日，赫鲁晓夫对聚集在罗马尼亚首都布加勒斯特的五十一个国家的共产党代表讲话，强烈抨击毛泽东关于世界要靠战争进入社会主义的断言。“社会主义在全世界的胜利不必依靠世界大战，”他说。“只有疯子和狂人现在才想再打一次世界大战。”那只会使“数百万人民在战争的巨焰中死去”，“就是在共产主 义的死敌中，有理性的人还是占大多数。”这些话不啻说毛是个疯子，跟他结盟还 不如同西方共处。赫鲁晓夫在会外用更尖锐的语言对中共代表彭真说：“你们想支 配一切人，你们想支配世界。”“你们既然那么爱斯大林，你们把斯大林的棺材搬到北京去好了。”他对其他苏联领导人说：“我一看到毛就像看到斯大林一样。一个模子里浇出来的。”

    彭真发现在布加勒斯特完全没人听他讲毛的路线。毛承认：“我们在布加勒斯特是孤立的。一个党也不支持中国。就连阿尔巴尼亚也不支持。”这样彻底的孤立大大出乎毛的意料，他原先还以为他的观点会得到“积极反应”。毛也没料到赫鲁 晓夫会这样毫不留情地攻击他，以往都是他欺负赫鲁晓夫。在这种形势下分裂，对毛有百弊而无一利，特别是毛还需要苏联的军事技术。当赫鲁晓夫拒绝把毛的任何 提法写进会议公报时，彭真问：“一个字都不能修改？”赫鲁晓夫答：“一个字都不能修改。”毛只好叫彭真在公报上签字。

    赫鲁晓夫此时完全看透了毛，回苏联后就宣布把苏联在华的一千多名专家全部撤走，同时停止帮助中国建设尚未完工的一百五十五个项目。

    毛低估了赫鲁晓夫。苏联的报复对毛的打击不小，中国科学家虽说已经掌握了制造原子弹的技术，导弹技术还没有完全学到。他们只得用一切手段争分夺秒地抢 着在苏联专家离开前学习，友好的苏联专家也尽量帮助他们，把自己的笔记本拿给 他们拍照。拍照甚至在“欢送苏联专家”的舞会过程中进行，由女文工团员们把专 家的监护人拖在舞场上。然而，杯水车薪，毛的导弹工程，乃至整个军事工业化进程，都陷入混乱。

    毛只得设法挽回。十一月在莫斯科开八十一国共产党会议时，中共采取了和好的态度。毛亲自到苏联大使馆出席“十月革命”纪念日，一九六一年元旦给赫鲁晓夫发了封极力称颂他的贺电，好像什么别扭也没发生。两国有了某种程度的和解。最后，苏联同意在一百五十五个未完成项目中，继续帮助建设六十六项，但毛没有得到他最渴望的先进军事技术。

    毛泽东后来把大饥荒说成是苏联“撕合同、撤专家”的结果。直到今天很多中国人还相信他。事实上，赫鲁晓夫取消军工项目只会有助于缓解饥荒，因为用来买这些军工项目的食品就不必出口了。

    但是，食品出口丝毫未减。毛坚持要用它们来提前还清欠苏联的债。本来欠苏联的债按中苏协定应该十六年还清，但毛决定五年还清，要老百姓“勒紧腰带”。 就在这一年，中国人饿死两千两百万。

    毛把提前还债说成是他“要争这口气”。实际上，毛的政策从来不建筑在“争气”的基础上。毛要的是苏联继续依赖中国食品（苏联从中国进口的食品占总进口的三分之二），这样毛就可能诱使赫鲁晓夫继续卖给他军工项目。

    毛还谎称赫鲁晓夫在大饥荒时“逼债”。但正如中国外交部给毛死后的领导人提交的情况简介指出，苏联在饥荒时从来没有向中国讨过债，更不用说“逼债”了。 是毛自己要还，不仅要还，还硬要从十六年提前到五年还清。

    苏联当时驻华大使契尔沃年科告诉我们，苏联人很清楚中国尸横遍野的饥荒：“你根本不用搞任何调查，只需要驾车从北京飞机场进城就知道了。树上都没有叶子。”莫斯科授命他拒绝中国的出口食品，有时候载粮食的船只被苏联人谢绝接受。 中国方面非给不可。有一次，中方对苏联主动提出增加肉类出口，苏联人问怎么可能增加？答覆是：“不关你的事！”

    赫鲁晓夫不但没有逼债，而且还减轻了中国的债务。他重新调整了卢布对人民币的兑换率，使中方得益。据苏联计算，这一调整把中国欠的债降低了百分之七十七点五。

    一九六一年二月，赫鲁晓夫主动向毛提出借给中国一百万吨粮食和五十万吨古巴蔗糖。毛接受了蔗糖，但婉拒了粮食。这并非出于“争气”。就在此时，赫鲁晓夫表示愿意向中国转让米格-21 战斗机的制造权，毛二话不说马上就要。

    这一段时间，毛对赫鲁晓夫既搞缓和，也挑刺儿。东德当时驻北京的一名外交宫对我们说，冷战的象征柏林围墙一九六一年夏天修起来之后，周恩来对东德人说，毛认为这是赫鲁晓夫向美帝国主义投降的表现。

    赫鲁晓夫得时时防备毛，特别是在下一着大棋时。一九六二年十月，他秘密把核导弹运进古巴。这是他执政十年中最冒险的行动，事涉同美国的核武对抗。为了不让毛在这个时候跟他捣蛋，赫鲁晓夫给了毛一个大甜头：支持毛打印度——尽管这是对跟苏联友好的印度的背叛。

    中国跟印度的矛盾主要是边界问题。中国不承认英国殖民主义时代给两国划下的边界，要求重新谈判，说边界应该由两个主权国家自己来确定。印度认为边界已定，没有必要再谈判。双方僵持不下。随着边界冲突一天比一天糟，中国方面在一九六二年五、六月间开始暗中准备作战。周恩来后来对美国人说：“尼赫鲁越来越趾高气扬”，“我们想叫他不要太得意了。”

    打这一仗的决心毛是不容易下的。毛不想与印度为敌。中国原子弹基地在西北部罗布泊，美国要侦查这个基地，U-2 高空侦察机从台湾起飞飞不到，可是从印度能很容易飞到。事情的发展也证实了他的顾虑：中、印边界战争之后，印度允许美国 U-2 飞机从印度茶巴提亚（Charbatia）基地出发，给中国第一颗原子弹爆炸拍了照。

    毛还担心他打印度会造成两面受敌的局势。当时，蒋介石正积极准备反攻大陆， 他相信饥荒会使人民欢迎他打回来。毛对蒋介石的威胁很当真，在面对台湾的东南 沿海集结重兵，自己也钻进了北京西山的防空洞。

    毛想弄清楚蒋介石到底会不会打，再决定是否与印度开战。他派人向美国人了解。中国自一九五五年以来，一直在华沙同美国进行大使级谈判。中国代表从美国 大使那里得到了爽快的答覆：美国决不会支持蒋介石进攻大陆，蒋也承诺，未经美国同意，不发动进攻。

    最让毛不放心的还是苏联。当时中国石油的主要来源靠苏联。赫鲁晓夫在以往的中印边界冲突中，公开不支持中国，以后又答应卖给印度可以在高原条件下飞行的先进的米格飞机，而且转让技术使印度能够制造米格-21。

    十月到了，喜马拉雅山的酷冬就要降临，可以进攻的时间不多了。毛授命向苏 联驻华大使契尔沃年科试探莫斯科对中国打印度的态度。赫鲁晓夫抓住这个机会采 取了一个令人吃惊的步骤。十四日，他率领苏共全体政治局委员为即将离任的中国大使刘晓举行了热情的欢送宴会。会上赫鲁晓夫敲敲杯子后讲话，说如果中、印发生边界战争，苏联将站在中国一边，苏联将暂缓向印度出售米格-21　。过后，他让中方知道他在古巴秘密部署核导弹，希望中方给他支持。

    赫鲁晓夫是在跟毛作交易，毛心里有了底。十月二十日，古巴导弹危机爆发的前夕，中国军队在两段边界上向印方发起进攻。五天后，古巴导弹危机正值高峰，《真理报》发表社论支持中国。赫鲁晓夫此举对尼赫鲁如晴天霹雳。

    在中印边境，中国军队迅速摧毁印军阵地，推进了一百五十多公里。打了胜仗，毛泽东主动停火撤兵，由双方各自掌握一些有争议的土地。中印边境到现在也还是那时留下的样子。毛达到了他打这一仗的目的：保证边境长期安定，使他没有后顾之忧地办全球大事。尼赫鲁心力交瘁，十八个月后因脑溢血去世。毛想当亚非拉国家的领袖，从此少了一个对手。

    中印边境战争还在进行时，古巴导弹危机基本上解决。赫鲁晓夫答应从古巴撤出导弹，换取美国不侵犯古巴的承诺。毛马上抛开不给赫鲁晓夫制造麻烦的交易， 利用古巴对赫鲁晓夫不征求它同意就和美国成交的不满情绪，想把古巴拉出苏联营垒。中国到处举行浩大的声援古巴的游行，影射苏联出卖古巴利益。毛不断给古巴领导人发电报，说苏联不可信赖，怂恿古巴人阻止赫鲁晓夫撤出导弹和飞机。当时 格瓦拉特别反对苏联同美国的协议，毛希望利用他和卡斯特罗（Fidel Castro）间的分歧，把格瓦拉拉到自己一边来。

    毛的努力没有奏效。不过他也得到些好处。当一枚美国先进火箭发生故障落到古巴时，古巴人没有把它交给苏联，却在苏联同中国之间“拍卖”，中国买到些关 键性部件，对改进中国的导弹起了不小作用。

    同美国达成协议后的赫鲁晓夫，也变了脸，中印边境战争还在打时，《真理报》 十一月五日的社论就明显地不支持中国。

    但两人都还想留有余地。赫鲁晓夫想保持共产党世界表面上的完整，毛想从苏联再挖出些核武器机密。这样的状况维持到一九六三年七月，苏联同美、英签订了部分禁止核武试验的条约，中心是禁止签约任何一方搞核武扩散。这意味着苏联对毛完全没用了。-

    -　美国总统肯尼迪（John. F. Kennedy）搞这个条约就是想扩大苏联同中国的裂痕。

    这下毛才完全撕破脸皮，公开指名道姓地“批赫鲁晓夫”。毛说：“豺狼当道，焉问狐狸”，“擒贼先擒王，矛头对准赫鲁晓夫”。毛掀起一场“反对修正主义” 的“公开论战”，组织人马写了九篇当时中国人人皆知的文章，总称“九评”。这 实际上是在世界上给“毛主义”大作广告。毛给修正主义下的定义是：“在现代修正主义者的眼里，生存就是一切，生存哲学代替了马克思、列宁主义。”今天的人们大概很难想像曾有过这样一个时代，反对“生存”，还可能有号召力。但毛主义正是这样一个主义：它根本否定人民对生存的要求与权利。


44 国家主席刘少奇的“突然袭击”

刘少奇在大饥荒期间

一九六一年大饥荒期间，国家主席刘少奇回到湖南故乡。在这两张从未公开的照片上，他倾听乡亲诉苦（上），（下）与妻子王光美（刘的左方）难受地看着空空如也的饭钵。此行促使刘少奇对毛「突然袭击」，终止了毛导致大饥荒的政策。

    1961～1962年　67～68岁

    大跃进开始时，刘少奇虽然不满，行动上仍随波逐流。当大饥荒铺天盖地而来，彭德怀在庐山大声疾呼时，刚当上国家主席的刘少奇没有跟彭站在一起。

    但刘少奇心里越来越不安。到一九六一年初，他知道全国已饿死了三千万人。 这年四、五月间，他回到湖南老家去视察。故乡行使他亲眼目睹人民的极度苦难，给了刘少奇巨大的心理冲击，他下决心要设法制止毛。

    回乡期间刘少奇去探望他的姐姐。姐姐早年出嫁的家庭在共产党掌权后算作“地主”，是“阶级敌人”。她偶尔给刘写信讲到艰难的生活，刘回信给她讲些冠冕堂皇的大道理。如今他带来的是更人情味的东西：五斤大米、两斤饼干、两斤糖果、九只咸蛋、一瓶猪油。他看到姐姐躺在床上满脸泛黄，昏暗的眼睛充满泪水，死灰色的嘴唇不停地颤抖说不出话来。她挨饿受冻患了病，卧床不起已经有好些日子了。 刘少奇问起姐夫，她双手捂着脸，呜呜地痛哭起来。她的丈夫刚死去，原因是吃了半块女儿像宝贝一样留给他的糠粑粑，饿瘪的肠胃无法消化，活活憋死。没有医生 可看，没有医院可去，人死在青筋暴起，大汗淋漓的痛苦翻滚中。

    这位姐夫曾在刘少奇当上国家主席以后，给刘写过一封信，讲了村民们饿肚子的真实情况。信被截下来，他被扣上“破坏大跃进”的帽子受批斗，被绑在水塘边的树上任北风撕打，快要冻昏过去时才放回家。

    刘少奇走了一路，一路都听到这样的故事，看到令人心碎的景象。他看得出人民痛恨共产党，痛恨他本人。在他家老屋旁的电线杆上，一个十二岁的孩子用木炭 写了五个大字：“打倒刘少奇！”这个孩子的家里一年饿死了六口人，母亲死后他抱着嗷嗷待哺的弟弟到处找人喂奶，弟弟在他怀里断气。那时候“写反动标语”要当作反革命处理。刘少奇叫当地干部不要抓他，说这“可以理解，不要怪他”。

    刘还下令地方当局不得惩罚“偷”食物的农民，说：“社员这样想，你拿得我就拿不得？你大拿我就小拿。”这等于说共产党政权对老百姓像强盗一样，刘少奇的痛心疾首可见一斑。

    他甚至公开向老百姓道歉，临别时对村民说：“四十年没有回过家乡了，没想到父老乡亲们今天的生活这么苦，没想到解放十多年了家乡还是这么贫困……看到 这些，我心里很难过，我对不起大家，对不起各位父老乡亲呀……”他哽咽得说不出话来，低低地向大家鞠了一躬。

    回到北京后，刘少奇在中央工作会议上说：“我看是到时候了，再不能继续这样搞下去了。”

    秋收在即，毛泽东在一九六一年八月再上庐山，决定征粮数字。毛、刘之间的争论和紧张关系，连江西省一位负责人的十几岁儿子都注意到了。这个男孩在庐山上的人工湖里游泳。他看见毛来了，坐在湖中一个三十多平方公尺的木头平台上，身边簇拥着警卫与歌舞团女演员。男孩兴奋地爬了上去，对毛说他游泳喝了水。毛说：“这算什么，喝一万口水才能学会游泳，你就喝了几千口。”学游泳得喝水是毛常用的比喻，跟“交学费”一样，是他把中国经济搞得一塌糊涂的借口。

    不一会儿，刘少奇由四个警卫陪着也游过来了，上平台以后，他跟毛一句话也没说，连头也没点一下。小小平台，两人各自坐一头，各抽各的烟。男孩纳闷地想：“他们为什么不说话呢？”

    毛的其他同事也劝他改变政策。周恩来到河北老根据地视察回来后对毛说：“除了树叶、咸菜、野菜以外，就没有东西了，硬是没有存粮。”毛听了烦得要死。在庐山上，有一次周恩来发言，毛插话说：“错误就是那么一点，有什么了不得！”

    毛最终答应了降低征粮数字，比他在年初时定的降低百分之三十四。这一来，一九六一年饿死的人比上一年减少一半，可还是饿死了近一千二百万。

    毛的让步有部分原因是众多工业项目由于缺乏钢铁、煤炭、电力等而不得不“下马”。下马当然是好事，可是精简下来的两千六百万人却被简单地扔回到饥饿的乡下去。这些人中大多数是在过去三年中从农村招上来的。人类有史以来还没有哪个政府把这么多人任意地赶来赶去。毛赞扬道：“我们的中国人民、我们的广大干部，好呀！叫做两千万人呼之则来，挥之则去，不是共产党当权，哪个党能办到？！” 一朝回到村子里，这些人便失去了在城里享受的定量供应的粮食，和微薄的福利待遇。

    点头答应降低征粮数字的同时，毛警告庐山上的中共要员们：“现在是退到谷底了”。周恩来离开庐山后对他的部下说：“今年为了缓农民的气，在庐山把粮棉 油的征购数目搞低了。”“但是，不能说明年还是这样。农村明年就得回升。”

    由于来年又要饿死更多的人，毛担心会有人对他采取激烈手段，他用一种别出心裁的方式发出警告。当时英国陆军元帅蒙哥马利访华，毛在接见他时说：“我随时准备灭亡。”接着他讲了五种死法：被敌人开枪打死；坐飞机摔死；坐火车翻车翻死；游泳时淹死；生病被细菌杀死。最后说：“这五条，我都已准备了。”毛跟外国人的谈话政治局的人能看到，毛这是在告诫他们：我随时都有准备，你们不要心存妄想！

    毛对他性命的担忧不是没有根据。甚至在中央警卫团里，在那些保卫他的人中，对他都是怨声载道。警卫团负责人汪东兴一九六一年初给毛的《关于中央警卫团的思想情况的报告》说：“战士董方会说：‘毛主席住在北京，知道不知道农民生活？ 粮食打那么多都到哪里去了？’战士许国乱说：‘叫人们吃菜是不是毛主席下的命令？中南海修建工人每月六十斤粮食还没劲呢，农民光吃菜和白薯，吃不到粮食。 不能不管老百姓的死活。’”“战士张立臣说：‘现在农村老百姓吃的连狗都不如，过去狗还能吃到糠和粮食，现在人饿得没劲，小猪饿得站不起来。社员反映说：毛 主席是不是叫我们饿死。’”中央警卫团因此受到狠狠的清洗。

    近在眼前的威胁是在党代表大会上被选掉，或者落到有职无权的地步。最了解毛的林彪在笔记里写道：“他最大忧虑在表决时能占多数否。”一九六一年九月，照党章规定中共应该开“九大”。毛得尽一切努力避免“九大”。

    早在一九五九年，毛已经感到中共高层对他政策的强烈不满。他在四月的讲话提纲里写道：“如果你们不投我的票了，拉倒。”随后的大饥荒强烈地震撼了中共干部，有代表性的是安徽一九六一年元月开的五级干部扩大会。“会上讲话的有百分之九十以上是家里死了人的，他们在吐（冤）气时，百分之百的悲痛流泪。会场上看到他们哭，特别是大量人口死亡的情景，都十分沉痛。绝大部分同志部被感动 得心痛流泪多次。有不少人自上午诉苦开始，到下午七点钟散会终止，眼泪部没有干过，尤其是妇女，哭得更厉害。”

    中共干部和他们的家庭都得勒紧裤带，一人一个月二十来斤粮、几两油、一点点肉。在中南海的红墙内，刘少奇的身边工作人员因为吃不饱饭，把花园和草坪改成了菜地。饥饿使毛的干部们几乎人人都渴望改变政策。

    毛把责任推到基层干部头上，说问题的原因是“坏人当权，打人死人，粮食减产，吃不饱饭”。他又怪罪于苏联“现代修正主义”。他还说中国发生了“特大的天灾”。根据气象记录，大饥荒的几年不但没有全国性的天灾，天气还比一般年景好。干部们对全面情况不了解，毛的嫁祸于人还能骗些人。但是，看到全国人人都 在饿肚子，大批饿死人，干部们不能不感到自己的党总是有点什么问题。

    为了唤起对他本人的好感，毛向全党宣布他要“跟全国人民同甘共苦”，不吃肉了。的确，在一个短时间内他不吃肉了，但他在吃鱼，毛最喜欢吃鱼。在大饥荒期间，他还对以肉食为主的西餐发生了兴趣。一九六一年四月二十六日，毛身边工作人员会同厨师为毛精心制定了一份西餐菜谱，包括七大西菜系列：鱼、虾、鸡、 鸭、猪肉、羊肉、牛肉。鱼虾类列有：“蒸鱼布丁、铁扒桂鱼、煎（炸）桂鱼、软 炸桂鱼、烤鱼青、莫斯科红烤鱼、吉士百烤鱼、烤青菜鱼，菠菜煮鱼、铁扒大虾、 烤虾圭、虾面盒、炸大虾、咖喱大虾、罐焖大虾、软炸大虾、生菜大虾”等等。鸡 类包括：“黄油鸡卷（鸡排）、软煎鸡排、鸡肉饼、鸡肉元，大王鸡肉饼、鸡肉丝、罐焖鸡、红焖鸡、葱头焖鸡、青菜焖鸡、纸包鸡、鸡丁敏士，椰子鸡，奶油鸡”。 猪肉类有：“烤猪排、烤猪腿、炸猪里脊、炸猪排、溜猪排、法国猪排、意式奶猪” 等等。至于牛羊肉，毛不是很喜欢，但也有不少品种：“羊肉串、烤羊腿、烤马肉、 白烩羊肉、煎羊排、煎羊肝、牛扒、煎牛肉、咖喱牛肉、伏太牛肉、酸牛肉、烩牛尾……”

    毛身边工作人员看得到毛在吃什么，他们自己和家人吃的又是什么。毛对他们说他的好东西都是“人民给我的待遇”，别人“没有权利”享用。毛的管家偷偷拿 了点毛的食品回家，被发现后送到北大荒劳动改造，从此杳无音信。

    由于资讯封锁，人们根本不了解毛的真实生活。他的女儿李讷那时在大学住校，在学校里跟大家一样饿肚子。毛很高兴她这样，他要的就是人们看到他的女儿也在 挨饿。李讷周末回家可以吃到好东西。一次她从家里带了点回学校，毛知道后说“影响不好”，火气上来还拍了桌子。毛要人们以为他在跟大家共患难。结果，李讷一九六零年得了浮肿病，月经也停了，第二年干脆休学待在家里。

    但即使毛制造了个“共患难”的形象，又能怎么样？那也填不饱肚子啊。人们饿得太惨了，生活中最基本的东西也没有。比方说，肥皂成了稀罕物件，因为造肥皂用的油类都出口去了。毛发议论说：“可以不造肥皂嘛，我可以一辈子不用肥皂嘛！”当上面传达说毛如何“艰苦朴素”、不用肥皂时，有的干部背地襄反唇相讥：

    “他当然不用，他什么事也不干！”还有些相当高极的干部甚至彼此议论：“他怎么不死嘛！他死了别人好工作嘛！”毛对众人的反感当然有所风闻，女儿娇娇去给 杨开慧扫墓时，听见人们咒骂毛，回来告诉了毛。毛也知道有人在说：“要是过去发生这种情况，早就改该‘下诏引咎’了。”

    受软禁的彭德怀一九六一年十月被允许回乡一次。从地方干部到普通村民都听说他为老百姓仗义执言受了罪，给了他英雄般的欢迎。一两千人涌到他下榻的老屋 来看他，有的拖着半饥半饱的身子走了一百多公里路。人们跟他有说不完的话，彭德怀天天不停地讲，嗓子都讲哑了。

    如果这时按党章规定召开“九大”，毛有可能被选掉。文革中“四人帮”之一 张春桥强道明了毛的担心：“想想多可怕，如果运动〔文革〕前召开‘九大’，很 可能刘少奇当主席，毛主席做名誉主席。”

    干部们纷纷要求召开党代会，讨论这前所未有的大灾难。毛泽东决定“九大”“不开了”。他想了个主意，开一个不存在选举问题的大会。全国各部委、省市、地县、大厂矿，都派第一、二把手等几个人来北京开会。

    这就是一九六二年一月的“七千人大会”，中共党史上规模最大的会议。这是一次里程碑式的会议，因为大饥荒就是在会后停止的。可是人们至今不知道，这一成就的取得，是由于刘少奇在会上对毛搞“突然袭击”。

    毛召开七千人大会，完全没有改变政策的意思。他在提议开会的时候指鹿为马地说：“现在不是没有东西〔指农产品〕，猪是少，但其他有，就是收不上来。” 毛还说一九六二年要大抓一年，各方面都要“跃进”。毛想让大会像橡皮图章一样认可他的政策，逼代表们回去继续横征暴敛。

    毛照老办法把参加会议的人按行政大区分成小祖，由大区的第一书记掌握，使代表们在顶头上司面前不敢乱说话。一月十一日大会开始那天，没有开全体会议宣布开幕，代表们每人领到一份事先准备好的《书面报告》，要他们在小组内学习讨论。毛这是在给大会定调子。报告说：“我们的国内形势，总的来说，是好的。”

    “我们最困难的时期已经度过了”，“将进入一个新的大发展的时期”。报告提到“缺点和错误”，但具体是什么？责任何在，非常含糊。

    代表们得到通知，要讲责任就只能讲自己的责任，“不要把责任往上推，往下推。”有人给省委提了意见，被一棒子打回来，叫他们“发言要端正”。正如一位勇敢的代表给毛和中央写信说的：开会就是“大家坐在那里磨时间”。

    磨时间毛很中意。会埸设在天安们广场上的人民大会堂，舆中南海遥遥相望。 毛在那里有间套房，照他一贯的保密作风叫“一一八”。每天毛躺在大床上，由女伴陪着翻看大会简报，看各组人都说了些什么。他的计划是一月二十七日来个仅此一次的全体会议，由刘少奇念讨论后的《书面报告》，然后宣布大会结束。这个过场一走，他的政策，过去的、未来的，还有他本人，就等于被大会集体认可。

    一月二十七日，一个值得载入史册的日子。在这天的全体会议上，一向谨慎小心的刘少奇，当着毛泽东的面，对着七千名中共政权骨干，讲了一番跟《书面报告》 迥然不同的话。刘说，形势不好，“人民吃的粗食不够，副食品不够，肉、油等东 西不够；穿的也不够，布太少了；用的也不那么够。就是说，人民的吃、穿、用都不足。”“我们原来以为，在农业和工业方面，这几年都会有大跃进。……可是，现在不仅没有进，反而退了许多”。刘又说：“产生困难的原因是‘三分天灾，七分人祸’”，“天灾的确不是那么严重”。他甚至暗示要重新考虑毛的治国方针：“三面红旗〔总路线、大跃进、人民公社〕，我们现在都不取消，都继续保持…… 但是再经过五年、十年以后，我们再来总结经验。”

    毛泽东一贯把他制造的灾难说成是“一个指头和九个指头的关系”。刘少奇直接针对毛说：“过去我们经常把缺点、错误和成绩，比之于一个指头和九个指头的关系。现在恐怕不能到处这样套。”毛马上插话说：一个指头和九个指头这种地区不少。刘反驳说：“可是，全国总起来讲，缺点和成绩的关系，就不能说是一个指头和九个指头的关系……你不承认，人家就不服。全国有一部分地区可以说缺点和错误是主要的，成绩不是主要的。”

    刘的讲话在与会者心里激起强烈共鸣。有国家主席出头，当天的小组讨论就像洪水开了闸，与前些天大不一样。干部们争先恐后地发言，说出自己的真实想法， 反对大跃进政策再继续下去。激烈的声音一浪高过一浪。

    毛做梦也没想到，自己亲手提拔的刘少奇居然会来这么一下。刘不念《书面报告》，是毛会前同意的，说刘可以“放开讲一讲”。毛的狂怒不难想像。但毛压住怒火。刘显然有七千名中共政权骨干的支持，毛不能跟他们硬碰硬。他也不能把代表们现在就放走，要先把对他的损害减少到最低程度再说。于是毛装作他跟刘之间并无不同政策的样子，宣布延长会议，对代表们说这是让他们“出气”：“白天出气，晚上看戏，两干一稀，大家满意。”背地里，他把最后一句改为“完全放屁”。

    毛采取紧急步骤，把老搭档、国防部长林彪即刻推出来保驾。一月二十九日，再开全体会议时，第一个讲话的就是林彪。林彪大谈这些年只是有“一些缺点”， 是必要的“付学费”，说什么“事实证明，这些困难恰恰是由于我们有许多事情没有按照毛主席的指示去做而造成的，如果按照毛主席的指示去做，如都听毛主席的话，那么，困难会小得多，弯路会弯得小一些。”“毛主席的思想总是正确的”。 林讲完后，毛第一个鼓掌，跟着自己向大会宣布：“林彪同志讲了一篇很好的讲话。” 林彪救了毛。

    只是在这时，毛才胆敢威胁刘少奇。夸奖林彪后，他不阴不阳地说：“少奇同志的口头报告，口说无凭，也请他整理一下。”“口说无凭”四个字，埋下了杀机。

    林彪讲话之后，毛叫各省领导和中央管农业的、管经济的，一一上台检讨自己，承担责任，为他开脱。

    刘少奇明白事情糟了。据他夫人讲，他喃喃地说：“林彪来，又那么说，有问题。”掌握军队的元帅这样百分之百地站在毛一边，用的又是强词夺理的专横讲法， 立刻使代表们小心翼翼，不敢放开揭问题，更不敢抨击毛。结果，大会没有像刘希望的那样彻底改变毛的政策。

    毛总得对七千人有个交代，在三十日那天做了个“自我批评”，这是掌权以来的头一遭。他仔细地遗词造句，给人的印象是他在以高姿态承担责任：“凡是中央犯的错误，直接的归我负责，间接的我也有份，因为我是中央主席。”但既然承认犯了错误，毛只好改变政策。他被迫容忍从一九六二年起，把征粮指标大幅度降低。数千万人因此免于一死。

    二月七日，七千人大会一结束，毛就甩袖子去了上海，跟亲信柯庆施待在一起。 在随后的日子里，毛眼看着刘少奇和周恩来、陈云、邓小平等人，对他的政策作了大量修改。虽然基础性的核项目未受影响，但核潜艇一类昂贵而又不切实际的项目下马了。军工投资减少了，而对民生工业的投资大增。向世界推销毛主义的努力也受了点挫折，一九六二年的外援几乎等于零。毛的大把对外撒钱但凡知道点内幕的人没有不心痛的，曾具体承办对外军援的总参外事局常务副局长朱开印说：“每看到一次援助协议的签署后外国人的笑脸时，我内心就会产生一种对人民犯了罪的沉痛之感！”

    对农业的投资史无前例。许多地方还实行“包产到户”、“责任田”，缓解了饥荒，调动了农民生产积极性。就是在为这一政策辩护的背景下，邓小平说了那句著名的话：“黄猫、黑猫，只要捉住老鼠就是好猫。”城里人的工作时间缩短了。 人民得以休养生息，多了一些家庭生活和个人支配的时间。不到一年，人民的生活明显改善，也很少再饿死人。

    中共政权甚至允许一批人出境。通常试图越境的人抓住后不是劳改就是枪毙。 这次当局在通往香港的边界铁丝网上开了个大口子，让五万人逃出去。那些天香港新界遍野都是人在跑，抓住这个千载难逢的机会往外跑。边防军还帮助把小孩举起来送过铁丝网。

    一九六二年，中国享受着毛上台后罕有的放松的时光。刘少奇等人为一九五九年庐山会议后被打成右倾机会主义分子的一千万人平反，同时试图给五七到五八年打的右派分子“摘帽”。文学艺术有了点欣欣向荣的景象。正是在这一年，班禅喇嘛敢于把他的七万言书交给周恩来。西藏的状况有了好转，抓的人在放，有的寺庙在修复，藏民的生活方式、风俗习惯得到些尊重。

    刘少奇在七千人大会上的“突然袭击”对毛的惊吓，在毛掌权后还是第一次。 毛最害怕突然袭击，只有这才可能使他转瞬间失去权力。毛恨刘少奇，恨之入骨。 他也恨参加会议的人，因为他们跟刘站在一起，迫使他改变政策。复仇成了毛刻骨铭心的愿望。这就是为什么在数年之后，毛发起文化大革命，让刘少奇、与会的绝大部分人、以及他们代表的其他干部，都饱受折磨，甚至付出生命的代价。就像江青所说：毛“七千人大会憋了一口气，直到文化大革命才出了这口气。”文革不光是复仇，也是大换班。毛看得很明白，现有干部不愿意按他的意图来管理国家。他要清洗他们，换上另一套人马。

    参加七千人大会的不少人既佩服刘少奇，又为刘担心。刘本人也知道，这是他一生中最大的转折点，毛决不会饶了他。但是面对数千万人继续饿死的前景，刘少奇于心不忍，不得不铤而走险。在这一段“非常时期”里，通常沉默寡言、喜怒哀乐不形于色的刘，是不寻常的冲动，不寻常的慷慨激昂，有着“豁出去”了的气概。

    几年过去了。刘少奇等人在着力于恢复中国的元气，而毛泽东，他在策划复仇。


45 有原子弹了！

    1962～1964年　68～70岁

    大饥荒过去了，经济复生了。在容忍刘少奇等人经济政策的同时，毛泽东逐步把他念念不舍的一些项目重新扶上马去，如人造卫星和核潜艇。当他听说现代武库 中有一种新的很厉害的杀人武器叫“死光”（激光）时，毛当即拍板，说：“死光， 搞一批人专搞，叫他们吃饭不做别的。”

    更多的人力、物力、财力，还是集中在搞原子弹。一九六二年十一月，“中央专门委员会”成立，周恩来当主任，指挥数十万人的庞大协作体系，保证两年内爆炸第一颗原子弹。无数次的轰爆试验，每一次，全国通讯线路都有将近一半被占用，整个国家，工业也好，民生也好，不断地停电停水，交通停运。

    毛梦寐以求的第一颗原子弹就要爆炸了，他提心吊胆，怕毁于一旦。这不是杞人忧天。在一九六三年美、英、苏三国签定部分禁止核试验条约时，肯尼迪指示谈判代表哈里曼（Averell Harriman）：“设法探知赫鲁晓夫对限制、阻止中国核发展的意向，了解他是否愿意由苏联采取行动，或者接受美国采取的行动。”赫鲁晓夫拒绝了。肯尼迪在八月一日的记者招待会上说：奉行斯大林主义的中国政府坚决要把战争作为取得最后胜利的手段，一旦拥有核武器，中国就会变成“二战以来我们所面临的最大的潜在危险”。“我们希望采取步骤消除这一危险。”肯尼迪认真考虑了对中国的核设备进行空中袭击，包括摧毁设在兰州的化工厂，使之看去像是事故。对设在包头的钚厂，他的顾问说可能要动用核武器才能炸毁。

    肯尼迪十一月被刺后，继任的约翰逊（Lyndon Johnson）总统考虑过空降台湾特务人员，炸毁罗布泊核试验基地。罗布泊坐落在戈壁滩上，与外部社会隔绝。但空中袭击完全可能奏效。毛的担心就在这里。

    一九六四年四月，毛得到报告，蘑菇云那年秋天可望升起。毛立刻着手杜绝他的核设施遭受袭击的可能性。苏联方面，毛的办法是拉住赫鲁晓夫，提醒他中国仍然是共产主义阵营的一员，让他下不了手。四月十二日，第一颗原子弹爆炸细节决定后的第二天，毛亲自修改了给赫鲁晓夫七十寿辰的贺电。贺电原来准备写上分歧 和争论，毛改成“〔分歧〕只是暂时的，一旦世界发生重大事变，”他就会跟赫鲁晓夫“共同对敌”。对赫鲁晓夫，毛亲笔加上“亲爱的同志”几个字，结尾处还着 意使用中苏友谊鼎盛时的套语：“让帝国主义和各国反动派在我们的团结面前颤抖吧，他们总是会失败的。”这封电报发表后，看惯了中、苏之间气势汹汹打笔战的人着实吃了一惊。“十一”国庆节前夕，毛又再次让苏联人诧异。他热情地跟苏联 代表打招呼，拉着对方的手反覆说：一切都会好起来的，我们的人民会站在一起的。

    使毛不安的主要是美国。他的计划是拿美国军队作“人质”，使美国不敢对他的核设施轻举妄动。当时美国在南越有一万五千多军事顾问。毛要激化越南战争， 以诱使美国增兵，就像后来周恩来对埃及总统纳赛尔（Gamal Abdel Nasser）所说， 让美国军队最大限度卷入越南，作为“我们的保险政策”，“因为他们将有很多人在我们跟前，他们派越多的部队到越南，我们越高兴，这样我们就能给他们以血淋 淋的打击。他们将离中国很近，在我们的手掌中。他们就是我们的‘人质’。”

    北越人要的是战争逐步降级，告诉毛他们的政策是“不主动惹美国”。毛为了自己的目的，不断鼓动他们扩大战争，说：“打得不痛不痒，不好解决问题。索性闹大了，好解决问题。”“恐怕应当多派些部队过到南边去”，“用不着怕美国干涉，无非就是再来一次朝鲜战争。中国军队已经做好了准备，如果美国冒险打到北越，中国军队就开过去。我们的军队想打仗了。”

    毛还怂恿越共把战争扩大到周边国家，使他的“人质”越多越好：“最好也要派几千人到老挝去，这个国家二百多万人口，打了几年，打不出什么名堂。应该想个办法，搞三四千人，编成六七个营，训练成不信佛教，能打仗的军队”。他特别强调帮助泰国共产党搞武装力量，因为美国在泰国有军事基地。

    为了给美国明确的信号，周恩来亲临南海舰队，要它进入全面备战，准备进攻南越。南海舰队领到三千万元搬家费，把舰队搬到离越南更近的湛江。毛在中越边境部署了三十到五十万军队，准备一抬脚就跨进越南。

    周恩来对坦桑尼亚（Tsnzania）总统尼雷尔（Julius Nyerere）说，为了保卫中国的核设施，中国将进入越南行动，“无论有没有越南的同意”。周请尼雷尔把这一 点转告美国政府，说：“美国如果轰炸中国，我们将用我们认为必要的方式进行还击。那时候，战争就没有界限了。”

    毛也害怕美国轰炸他的整个军事工业系统。因为这些工厂大多摆在一览无遗的平原上，毛要把它们搬进内地的大山里。

    这些内地的崇山峻岭被称为“三线”，沿海地区叫“一线”，中国其他地区为“二线”。一九六四年六月，毛下令，为了应付“原子弹时期”，全国来个工业大“搬家”，把一线的重要工厂、科研机构，全部或部分搬迁到三线。一千一百多个主要企业于是被大动干戈地拆掉，千里迢迢地搬进山沟里。有的企业钻进掏空的巨大山脉，有的隐蔽在一劈两半的山间。一切从零开始，基本设施如钢铁、电力工厂全都重新建立。有的核设施甚至一式两份，以备万一。这一场大折腾历时十年，最 高峰时至少吞噬了全国投资的三分之二，造成的浪费比大跃进还大。

    从战略上讲，搞“三线”是荒谬的。三线的绝大部分企业都完全依赖陆地交通，路一断许多连水也没有。用油这时主要依靠远在千里之外的东北平原上的大庆。大搬家根本不能有效地保护中国军工。

    由于毛泽东一如既往地坚持要快，三线工厂的建设往往来不及做必要的地质勘探。仅选址不当就使建筑费加倍。匆促建成的厂房禁不住洪水、地震、危岩、泥石 流的危害，不得不经常停工，有时甚至整个车间被埋。许多昂贵的如坦克、船舶制造厂，大兴土木却永远建不成。有一份研究报告说：或许最大的失败是甘肃的酒泉钢厂，整整花了二十七年才出钢。

    浪费的人力和无谓的牺牲更是无法计算。参加三线建设的有四百万人，修工厂、铺铁路、开矿藏，工作和生活条件都极其艰苦。山洞里的厂房通风透气设备极差，人在里面待一会儿就恶心窒息。许多工厂建在当地人早已搬走的放射性污染带，使职工中癌症和异常病发病率特别高。水和其他生活用品都严重缺乏。死人的事经常发生。由于搬迁，无数家庭被拆散达二十年之久。只是在毛死了以后，一九八四年，当局才开始解决“职工夫妻两地分居问题”，照顾“年满四十岁、工龄满二十年， 在三线艰苦地区工作满八年以上的干部和工人”。

    在毛把中国投入这样的疯狂中去时，不管是刘少奇还是其他中共领导人，都未置一词。毛一开头就对他们说他的主意已定：“没有钱，拿我的稿费去搞。”毛示意这次谁也不会饿死累死，说“不要闹一九五八年、一九五九年、一九六零年”。 三线虽然在经济上是荒唐的，但不涉及政治迫害。这就已经是谢天谢地了。

    中国的第一颗原子弹于一九六四年十月十六日在罗布泊上空爆炸成功。这一带曾见识过造福人类的“丝绸之路”，丝绸、香料、宝石的贸易，文化艺术的交流，使受益的古国遍布欧亚大陆，从中国一直到地中海岸。两千年后，罗布泊却目睹了 毁灭的烈焰。

    选址在罗布泊是苏联人帮的忙。工程兵官兵、科技人员在这里安营扎寨，在“早 穿皮袄午穿纱”的严酷气候和无休止的大漠风沙里，年复一年地住干打垒的土屋和帐篷，过着与家庭和外界隔绝的难以忍受的日子。

    爆炸这一天，毛泽东守候在人民大会堂内他的套房“一一八”里。旁边等着三 千名大型歌舞剧《东方红》的演职人员。这场为毛个人崇拜推波助澜的歌舞剧，由周恩来任“总导演”。

    原子弹爆炸的消息传来，大厅里毛颂歌《东方红》乐声骤起，顶灯、壁灯一排 排大放光明。毛泽东随着乐声满面含笑地走进灯光里，身后是他的同事们。毛一面 向三千人挥手致意，一面让周恩来讲话。周走到麦克风前说：“毛主席让我告诉你们一个好消息，我们的第一颗原子弹爆炸成功啦！”一开始，人群鸦雀无声，不知所措，人们事先没接到指示，不知道该怎样反应。周提示道：“你们可以忘情的高兴，但有一条，别把大会堂的地板给震塌了呀。”人们欢呼蹦跳起来，一个比一个显得激动。

    毛泽东是唯一公开欢庆原子弹这个大规模杀人武器爆炸成功的国家领袖。私下里，他以“诗”抒情：“原子弹说爆就爆，其乐无穷！”

    处都组织了庆祝活动。中国人这是第一次听说他们的政府在制造原子弹。不少人感到骄傲，认为有了原子弹中国就强大了。人们以为造原子弹靠的是“自力更生”，苏联起的决定性作用被隐瞒下来。

    大饥荒不过是两三年前的事，有人心里在嘀咕制造原子弹花了多少钱。为了平息不满，周恩来特地在内部说这颗原子弹只花了几十亿人民币。据专家估算，事实上花的钱是四十一亿美元（按一九五七年的价）。这些钱要是用在国际市场上买小麦，可以给全国人民在两年中每人每天增加三百热卡，可以使大饥荒中饿死的三千八百万人一个都不会死。也就是说，为了毛的第一颗原子弹而死的中国人，是美国在日本扔下的两颗原子弹合起来炸死的人的一百倍。


46 不安的岁月，受挫的岁月

呆滞疲惫的「欢呼胜利」

在文革「欢呼胜利」的游行队伍中，人们目光-呆滞，疲惫不堪。

毛的大床

喜欢在床上发号施令的毛泽东，经常在三更半夜叫醒同僚开会。为中共领导们准备的椅子，排列在书籍纷陈的大床床脚边。大床也是他和女友们寻欢的地方。

    1962～1965年　68～71岁

    一朝经济好转，毛就一步步走向大复仇、大清洗。他首先停止了“包产到户”、为受害者平反等开明措施，斥之为“单干风”、“平反风”。毛加强了个人崇拜，对他的歌颂逐渐充斥了学校教科书、出版物、媒体。人们睁眼就看到三呼万岁的口号，耳边响起的音乐都是“爹亲娘亲不如毛主席亲”。全中国比以往任何时候都更彻底地化入对他的顶礼膜拜。

    文化方面毛拿小说开刀。一九六二年九月，他说：“现在不是小说、刊物盛行吗？利用小说来进行反党活动，这是一大发明。”针对读书，他说：“书读的越多越蠢。”“书可以读一点，但是读多了害人，的确害人。”毛本人似乎不怕被“害”，他的特大木板床的一边总是堆满了书。为了以防书落下来打着他，睡人的一边床脚垫高了一点。毛最喜爱的消遣是待在床上看书。但是他不要中国人民看书，要让他们保持愚昧状态。毛对中共高层讲：我们需要“愚民政策”。

    一九六三年春，毛的刀伸向传统戏。毛本人其实是个戏迷，收藏了两千多盘磁带唱片，还能同演员讨论演唱风格。看戏是他唯一在公开场合戴眼镜的时候，他也看得非常投入。有一次看《白蛇传》，他哭出了声，毫无顾忌地擤鼻涕，高潮时还一跃而起，裤子都掉了下来——原来卫士为了他看得舒服，在他坐下后帮他松了裤带。

    毛泽东爱看戏并不妨碍他一上台就对大批戏剧宣判死刑。现在他要把传统戏全部赶下舞台。首先做了刀下鬼的是“鬼戏”，戏中屈死的冤魂向害死他们的人报仇索命。看见这些舞台上的复仇者，毛难免不会想起他的政策害死的几千万人。

    一九六三年底，毛把炮火对准整个艺术领域：“各种艺术形式——戏剧，曲艺，音乐，美术，舞蹈，电影，诗和文学等等，问题不少，人数很多，社会主义改造在许多部门中，至今收效甚微。许多部门至今还是‘死人’统治着。”他说这些艺术都是“封建主义和资本主义的”，有“大问题”。就连歌颂共产党的作品，也以这样那样的理由被打成“毒草”。艺术家下放劳动，接受“改造”，一九六四年二月毛以他特有的风格说：“要把唱戏的、写诗的、戏剧家、文学家赶出城，统统轰下 乡……不下去就不开饭”。

    中国传统建筑也成了牺牲品。中共掌权后不久，牌坊和城墙就被不分青红皂白地推倒。一九五八年，对北京八千处古迹，毛只让保留七十八处。连北京市长彭真 都竭力反对，最后这一计划当时没有完全实施。但由于毛的坚持，几百年历史的城 墙、城门楼还是大多被拆掉，拆城墙的土填平了市内一座美丽的湖。毛在一月二十八日讲：“南京、济南……〔省略号系原文〕的城墙拆了我很高兴。”他嘲弄心疼古迹的知识分子：“有的人为了拆城墙伤心，哭出眼泪，我不赞成。”“北京拆牌楼，城墙打洞，张奚若也哭鼻子，这是政治。”破坏古迹的“劳动”，知识分子还 必须参加。中华民族灿烂文明的标志，就这样一片片从地球上被抹去。

    毛在不少场合都表示过他对中国建筑的讨厌。在为大跃进铺路的南宁会议上他说：“北京、开封的房子，我看了就不舒服，青岛、长春的房子就好。”另一回插 话时说：“青岛、长春最好。”北京、开封是古都，而青岛从前是德国殖民地，长 春是日本建来作满洲国首都的。

    毛不许建造中国传统式的房子。执政初期，建筑设计师们沿袭过去的民族风格盖房子，被斥为“复古主义”受到批判。一九五九年中共建国十周年时要修一些纪念性建筑，基本上是模仿苏联。这些建筑还算稍有美感，但是凤毛麟角，其余的不是工厂，就是丑陋省钱的火柴盒式的水泥住宅。

    天安门广场原来有十一公顷。但毛要的是“能容纳一百万人集会的世界上最大的广场”。于是广场扩大了四倍，变成一片其大无比的水泥地。充满古城风味的建筑被一扫而光。

    毛的“打倒”清单上还有寺庙和古墓。一九六四年底，他以前的秘书胡乔木写信给他，说杭州“苏小小墓等”正在被“清理”当中，“您多年以前就提出的主张，在现在的社会主义革命新高潮中总算有希望实现了。”毛在这段话旁批道：“这只是一点开始而已。”“今日仅仅挖了几堆朽骨，便以为问题解决，太轻敌了，且与事实不合……至于庙，连一个也未动。”

    甚至连花草，毛也不容。一九六四年七月，他对“宫廷大总管”汪东兴说：“摆设盆花是旧社会留下来的东西，这是封建士大夫阶级、资产阶级公子哥儿提笼架鸟的人玩的。”“现在要改变。”“你们花窖要取消，大部分花工要减掉。”

    毛要把中国变成一个文化大沙漠，这里没有文明，没有人性，没有温情，只有一群充满兽性的人头畜生，为他干活，作他血腥清洗的工具。在这一点上，毛比希特勒、斯大林更极端。希特勒尚且允许一些非政治性的艺术存在，斯大林保存了俄国的古典文化。毛还为此批评斯大林，一九六六年二月说：“他对俄国和欧洲的所谓经典著作却无批判地继承，后果很坏。”

    毛泽东的扼杀文化不得人心。就像人不喜欢挨饿一样，没人愿意过没有娱乐、没有色彩的生活。毛的干部们从上到下给他来了个阳奉阴违，一些非政治性的、“无害”的娱乐活动和文艺形式继续存在，花草依然茂盛。一九六二到一九六五这几年中，毛暂时无可奈何。

    但在这个期间，毛对全国人民的洗脑运动卓有成效。其中一个是“学习雷锋”。 毛用死去的士兵雷锋做榜样，要大家都变成雷锋似的人。有一份雷锋日记，说雷锋如何一想到毛就去“做好事”，如何为了毛“上刀山、下火海”也心甘情愿。“听毛主席的话”，做“螺丝钉”，毛安到哪里就在哪里老老实实地干，被表彰为最崇高的理想。抹煞个人与个人崇拜相辅相成，完全无私与极端自私正好配套，前者是对中国人民的要求，后者属于毛泽东。前者为后者服务。

    雷锋还代表毛刻意想培植的一个观念：人人必须仇恨。雷锋日记里最有名的一首诗写道：“对待同志要像春天般的温暖……对待敌人要像严冬一样残酷无情。” 仇恨的逻辑是：“对敌人的仁慈就是对人民的残忍。”

    该仇恨谁呢？毛树立了一个靶子：赫鲁晓夫。原因？他搞修正主义。中国报纸上连篇累牍的是谴责赫鲁晓夫和修正主义的文章，在每周的“政治学习”中灌输给全国人民。这些遥远的敌人就这样在人们脑子里扎下了根。到毛整刘少奇的时候，他把“中国的赫鲁晓夫”这顶帽子戴到刘头上，而得罪了毛的中共干部都被说成是“搞修正主义”。

    毛第一次用“中国的赫鲁晓夫”这个字眼，是在一九六四年六月八日的中共高层会议上。刘少奇马上明白毛是针对他的，毛复仇的一天就要到了。除了束手待毙，刘唯一的出路是设法加强自己的地位，使毛不容易对他下手。这时搞的“四清”运动，就是刘少奇用撤换鱼肉村民的基层干部的办法，争取人心。不久，莫斯科出了一件事，给了刘少奇另一个机会。

    这年十月十四日，赫鲁晓夫在“宫廷政变”中下台。当时中国导弹在研制方面遇上了难以逾越的难关，毛急需苏联的技术，他想跟勃列日涅夫（Leonid Brezhnev） 等苏联新领导人改善关系。几天之内，周恩来就对苏联驻华大使契尔沃年科说，毛“极希望”增加接触，有意派代表团去莫斯科祝贺“十月革命”节，请苏联发邀请。

    苏联新领导人也对重修旧好很感兴趣，把赫鲁晓夫下台的事在公开宣布前先通知了毛。但很快地，他们便意识到，只要毛在台上，改善关系的前景黯淡。契尔沃年科告诉我们，他是怎样得到这种印象的。“我到毛的住处大约是晚上十一点。毛听到消息后，沉吟片刻说：‘你们做得好，但是还不够。’会见完毕毛送我出门。 汽车发不动，我的司机拿了个桶跟毛的警卫到厨房去取水。毛站在熄火的汽车旁，月光闪闪地照在湖上。他说：‘还有些事你们要改，你们的主席团还没都做到。’” 毛要苏联改变党纲，否定对斯大林的批判。这对苏联新领导人来说是完全不可能的。 结果，在周恩来率团访苏时他们试探了一下，看中共能否搞掉毛。

    十一月七日，克里姆林宫举行的“十月革命”节招待会，周恩来和中国代表团走来走去向老相识们敬酒。苏联国防部长马利诺夫斯基（Rodion Malinovsky）带着 苏联的主要中文翻译走到周恩来跟前，冷不防对周说：“俄国人民要幸福，中国人 民也要幸福，我们不要任何毛泽东，不要任何赫鲁晓夫来妨碍我们的关系。”周恩来勃然变色，对马利诺夫斯基说：“你的话我不懂。”立刻转身走开。马利诺夫斯基又转向因林彪生病主持军委日常工作的贺龙元帅，说：“我们现在已经把赫鲁晓夫搞掉了，你们也应该效仿我们的榜样，把毛泽东也搞下台去。这样我们就能和好。” 马利诺夫斯基还使用了粗野的语言：“我穿的元帅服是斯大林的狗屎，你穿的元帅服是毛泽东的狗屎。”贺龙跟他争执起来，随即中国代表团离开了宴会大厅。

    这天晚上，周恩来大半夜未眠，起草给毛的电文，报告事情经过。第二天，勃列日涅夫率领四位同事来到中共代表团驻地，周恩来正式提出抗议，要求他们澄清。勃列日涅夫道了歉，说马利诺夫斯基喝醉了，不代表苏共中央。可是，马利诺夫斯基酒量很大，就算是喝醉了说胡话，作为苏联国防部长，鼓动中国总理和军队负责人搞政变，苏联领导事后却没有处罚他。所有迹象表明，马利诺夫斯基的话是装醉故意说的，以试探周、贺。苏联当时对华主要情报官员在我们访问时回答：“我们了解到我们不可能把周恩来和毛泽东割开。”

    马利诺夫斯基事件使毛泽东疑心大起，怀疑中共高层有人跟苏联合伙要密谋推翻他。对毛来说，只要没有苏联插手，中共党内什么样的反对者他都能对付。彭德怀在一九五九年，刘少奇在一九六二年，两次都未能动摇他的地位。可如果克里姆林宫下决心搞掉他，和他的党内反对者里应外合，那就是另外一回事了。从外蒙古到北京只有五百公里远，一路坦荡平原，中国没有有效的反坦克武器，无法阻挡苏联坦克的推进。就在马利诺夫斯基事件发生的第二个月，根据毛的指示，中国军队开始在通向外蒙古的平原上堆筑形同庞大碉堡的“人造山”，以抵御苏联坦克。

    这些人造山按设计每座高二十至四十公尺，正面宽二百五十至四百公尺，纵深一百二十至二百二十公尺。天文数字的钱投了进去，石头和土方从远方运来，在山里建立了钢筋水泥的工事。凡是见过这些山的人，包括美国前国防部长施莱辛格（James R Schlesinger），都认为靠这几座孤零零的人造山来挡住苏联坦克大纵深、宽正面的进攻，根本不可能。后来这项工程不了了之。

    毛相信明智的周恩来不会干政变这种没有把握的事。周从此更是战战兢兢地避嫌。离开莫斯科的时候，他感慨万端地说，他以后将很难再来苏联了。的确，中共执政后他访问苏联十次，这是最后一次。这也是毛在世时最后一个中共高级领导对苏联的访问。就连跟苏联领导人在第三国会面也得回避。一九六九年九月，胡志明去世，周恩来不得不去参加葬礼，这就产生了会碰上苏联领导人的问题。为了跟苏联领导人错开，周恩来不顾越南人的反对，在葬礼前硬跑到河内去，向胡志明的遗体告别，然后匆匆飞走。胡志明葬礼举行时，中国只派了一个级别较低的代表团参加。

    在文革中，任何跟苏联的关系都被当作“苏修特务”来严加审讯，尤其在中共高层。那位不幸被马利诺夫斯基挡住说话的贺龙元帅，更是毛泽东疑心的焦点。贺和大批部下被抓起来审问，贺本人于一九六九年悲惨地死在囚禁之中。

    贺龙一案受株连的最高将领是国防部副部长、装甲兵司令许光达大将。在被关押的十八个月里，他受审四百一十六次，多次遭到严刑拷打，最后死在马桶上。许光达是在马利诺夫斯基事件后唯一去过苏联的高级将领。那是一九六五年五月，中、苏之间在原子技术合作方面藕断丝连，总得有人去。许去了以后，毛又怀疑他在克里姆林宫与自己的政敌之间穿针引线，马上撤回在苏联杜布纳原子研究所（Dubna nuclear centre）的全部中方人员，与苏联核技术的关系从此一刀两断。

    当马利诺夫斯基事件发生时，毛并没有叫周恩来马上回来。周按原计划继续跟苏联领导人和一队队外国代表团会见。十一月十四日，周回到北京，毛率领全体领导人到机场欢迎。这是给莫斯科递信号：中共的团结牢不可破。可是苏联人看出了破绽。在机场的苏联外交官观察说毛看上去气色糟透了，“好像要虚脱一般”。

    这是毛最不安的时刻。刘少奇乘机巩固自己的地位。他的办法是召开全国人民代表大会，以再度当上国家主席，同时借助当选来造声势，树形象，搞一点对自己的个人崇拜。

    上一届全国人大是一九五九年开的。本届按宪法应该在一九六三年开，但毛不发话。他想在整刘少奇的时机成熟时再开，一开就把刘搞掉。马利诺夫斯基事件发生后，在刘少奇的主持下，当月二十九日就做出了召开全国人大的决定，而且开幕时间定在十二月二十一日，还不到一个月的准备时间。刘算准了毛此时心中无底， 不敢否决开会，也不敢否决当主席。毛看出了刘的用心，怒气冲冲地说：“现在就交班，你就做主席，做秦始皇。”

    毛只拒绝在开人大之前照惯例召开中共中央全会，这在毛当权时绝无仅有，毛以此表示对刘的不认可。人大开幕的前一天，毛在政治局会议上以谈“四清”为名，借题发挥骂刘：“有那么多步骤，我就不赞成。”“你专搞老实人，不会办事。”

    “中国的秦始皇是谁？就是刘少奇。”

    会场外，毛对他熟悉的陶铸夫妇发作道：“有人就是往我的头上拉屎尿！”陶铸夫妇猜到他指的是刘少奇。几天后是毛的七十一岁生日，毛破例地请刘少奇赴宴。 毛几乎从不请他的共产党同事吃饭，与他们的社交仅限于在跳舞会上。那天吃饭前， 毛的女儿李讷听说爸爸要在人民大会堂请客，也要跟着去，毛对李讷说：“你今天不能去，爸爸我要骂娘。”席间毫无喜庆气氛，在满座鸦雀无声的紧张空气里，毛嬉笑怒骂，大讲“有人搞独立王国”，搞“修正主义”。稍知情的都明白他的锋芒所指。

    可是，没有人顺着毛说话，没有人参加对刘的攻击，只有毛从前的秘书陈伯达除外。陈伯达看到毛对刘不满，在第二天的“全国王作会议”上发言，把毛的话从“理论”上加以发挥。毛对他的擂鼓助威感激有加，当夜把在安眠药力下昏昏沉沉的陈伯达找去面授机宜，说他要搞掉刘少奇。陈伯达成了最早知道毛意图的人。文革开始时，陈被毛提拔为中央文革小组组长、中共第四号人物，根源就在这里。

    一九六五年一月三日，刘少奇再度当选国家主席。全国上下组织了欢庆活动，和他一九五九年首次当选时大不相同。街头敲锣打鼓的游行队伍拿着彩旗，舞着狮子，放着鞭炮，并排举着毛和刘的像。报纸上连篇累牍地报导：“毛主席刘主席都是我们最爱戴的领导人”。很明显，在中共高层，有相当多的人在暗暗为刘使劲。 刘在制止饥荒上的功劳使他有了众多支持者，就连毛的亲信也觉得刘“行”，“有办法”，跟他“感到对路”，而同毛疏远。甚至还有人建议，刘当选时在天安门城楼挂刘的像，而不挂毛的！（当时毛的像只在节庆时才挂在天安门城楼上。）刘赶快否决了这个提议。

    正在选举刘的当儿，刘夫人王光美被召到人民大会堂的“一一八”。刘当选后走进来，看见妻子在场，一愣。毛劈头盖脑辱骂了刘一顿，仇恨之意溢于言表。刘跟妻子僵坐在那里，默然对视。毛知道刘少奇夫妇相爱至深，他要王光美在场，看丈夫受辱，也是教刘明白他的妻子难逃厄运。

    毛对刘的切齿痛恨部这么明显了，高层也没有谁站出来跟毛一起骂刘。相反地，人们为“两个主席之间的争执”表示焦急，无所适从，出来“劝架”，叫刘少奇要顾全大局，要谨慎，要尊重毛泽东。刘去找毛作“自我批评”，又在政治局会议上检讨“对主席不够尊重”。毛话中有话地说：“这不是尊重不尊重的问题，而是马克思主义同修正主义的问题。”

    斯大林曾针对铁托说过：“我动一根小指头，世界上就没有铁托了。”学斯大林学到家的毛泽东也对刘少奇说：“你有什么了不起，我动一个小指头就可以把你打倒！”但事实上，眼下毛要打倒刘少奇并不那么轻而易举。他还真有点扳不动刘呢。

    毛发出宣战的信号：上井冈山。六年前，当彭德怀起来反对他的政策时，毛曾威胁说：要是人们不跟他走，他就“上山打游击”。他这次真上山了，警告声分外响亮：我不是说说了事，说到做到！

    毛从来出行都是说走就走，这次不一样，上井冈山“酝酿”了好久，同事们都通知到了。蹲式马桶准备好了，派人沿途走了一遍，途中的“阶级敌人”关的关，送走的送走。

    上路后，毛的座车预备了两套，以转移视线。随行的中央警卫团官兵身着便衣，像好莱坞电影里的帮会打手一样，把枪支藏在乐器盒子里。

    毛一九六五年二月底离开北京。他走走停停，观察刘少奇等的反应。四月九日在武汉时，消息传来，跟他最亲近的上海第一把手柯庆施，患胰腺炎被误诊，在四川成都死去。六十三岁的柯，偏偏在这个时刻死于医疗事故，不由毛不顿生疑窦。他在武汉住了下来，四月二十二日，把老搭档林彪召来单独长谈，交了打倒刘少奇的底。毛要林把军队牢牢掌握住，不要让在中央主事的刘插进手去。

    五月十九日，刘少奇接见在北京召开的军委作战会议成员。林彪本来说身体不好不去参加接见，但临时忽然出现。会见结束，刘宣布散会时，林站起来说他还有话要讲。他批驳国家主席已经认可的与会者的发言，表明他才是他们的领导，刘少奇的话不算数。

    有林彪在北京盯住刘，毛放心地于五月二十一日开始上井冈山。毛在山上住了七天，哪里也没去，就在宾馆的附近散散步。本来他打算去从前住过的八角楼看看，正迈脚出车时，猛然听见有响声。这是遥远的山坡上采石工人在砸铁钎，但山里声音传得远。毛马上把已踏在地上的一只脚缩回车里，要司机即刻开走。

    直到临离开井冈山前几分钟，毛才接见了一些当地人。他们被组织起来在宾馆外向毛欢呼，看着毛登车离去，到这时他们才知道毛在山上。从毛到来，到他走后相当一段时间里，井冈山与外界的联系和交通全部中断。

    毛住的宾馆是大跃进中为他修的，可毛不满意。他走后又动工照他通常的标准重建了一座别墅。只是毛再没回来过。

    毛在井冈山上时，刘少奇在北京努力加强自己的形象塑造。五月二十七日，《人民日报》头版出现了一篇文章，用的完全是“个人崇拜”的语言和口气：山格外的青，水分外的绿……十三陵水库的景色，呈现出从来没有过的壮丽。

游泳「政治秀」

毛泽东决心向刘少奇等复仇，用他的嗜好游泳作政治秀，显示体力与意志力。

    下午三点多钟，两辆汽车在水库的西南岸停了下来。从车上步下两位身魁梧、和蔼可亲的人，迈着稳健的步伐，向水边走去。

    正在水库里游泳的首都高等院校学生和解放军战士，远远就认出这是我们最敬爱的领袖毛主席和刘主席，人群中立刻响起一片欢呼声：“毛主席来游泳啦！”

    “刘主席来游泳啦！” 青年们看到毛主席和刘主席红光满面，精神焕发，只觉得一股幸福的暖流传遍全身。 毛主席和刘主席拨开万顷碧波，肩并肩地向前游进。

    游泳的事发生在一年前的六月十六日，不是什么新闻。这时突如其来把它作为特写发表在头版，显然是有意安排为刘作宣传，选择的时机是毛远在井冈山上，《人民日报》负责人可以推说无法请毛过目。后来这些负责人在文革中都被整得死去活来。

    回北京之后，毛没有立即对刘少奇采取行动。他很可能是想等第二次亚非会议 开完后再动作。会议定于六月在阿尔及利亚召开，刘少奇作为国家主席同很多亚非 国家元首打过交道，在会议前夕清洗刘会给毛造成不良影响。毛对这次会议寄予了无限希望，打算通过它进一步确立自己在发展中国家的领袖地位。他派周恩来去完成这个任务。

    第一次亚非会议十年前在印尼的万隆举行。那次周恩来在新独立的发展中国家的领导人中留下了良好印象。自那以来，中国有了原子弹，毛泽东又不断慷慨撒钱收买人心。万隆会议的明星尼赫鲁已不在人世，毛唯一的担心是苏联参加，有苏联出场毛就唱不成主角了。中方花了大量精力游说发起国不邀请苏联。

    印尼的苏加诺总统由于是万隆会议的东道主，有最后裁决谁被邀请的特权，毛不惜重金来笼络他，还提出派军队支援他打马来西亚。最使苏加诺倾心的是中国许诺为他训练制造原子弹的科学家。同样的许诺中国也对埃及等主要发展中国家做出。

    -　结果苏联未被邀请。

    -　其实毛无意与他人分享核技术，后来埃及总统纳赛尔要求周恩来履行诺言时，周叫他“自力更生”。

    正是为了给毛“拉选票”，中国撒出了一笔巨款：修长达两千公里的坦赞铁路。

    坦桑尼亚总统尼雷尔为修建这条从内陆的坦桑尼亚经赞比亚（Zambia）通印度洋的铁路寻求资助，被西方拒绝。中方得知后说：“毛主席说了，帝国主义不干的事，我们干，我们帮助你们修。”这条铁路到底有多大用处，毛是不关心的。其实连尼雷尔本人对该不该修也犹豫不决，哪怕铁路由中国白送，钱、材料、人力都是中国出。周恩来还得说服尼雷尔，居然谎称中国修铁路的材料、人员都有余裕，如果不修坦赞铁路也就浪费了。这项工程耗费了中国十亿美金。毛轻飘飘地说：“没有什么了不起嘛。”

    第二次亚非会议开幕前十天，东道国阿尔及利亚发生军事政变，本·贝拉（Ahmed Ben Bella）总统下台。毛曾竭力拉拢本·贝拉，嫌外交部写给本·贝拉的信“打官腔”，亲自动笔，称本·贝拉是“亲爱的兄弟”，“我希望看到你。全中国人民准 备热烈欢迎你。”本·贝拉一倒台，毛立马翻脸不认人，要周恩来宣布支持新领导人布迈丁（Houari Boumedienne），按原计划开会。

    绝大部分亚非国家部不想此时去阿尔及利亚开会。中国外交官们四下活动，拼命想说服他们去，到处碰壁。尼雷尔总统坦率地对中国外交官说：周恩来总理是我 最敬佩的政治家，但我很不理解周总理为何坚持如期在阿开会。本·贝拉是非洲公 认的反帝、反殖斗争的英雄。他的被捕，无论从理智上或感情上，我都不能接受。 尼雷尔说：中国政府的坚决态度和中国所进行的积极活动，超过了布迈丁政权，这已引起一些人的惊奇、怀疑，甚至不满，有损于中国和周总理本人的崇高声誉。

    会议延期了。在对中国怀疑日盛的情绪下，埃及等国提出邀请苏联参加。毛当不了老大了，中国转而宣布不参加。第二次亚非会议没开成。

    毛又气又急。他迫切希望能来点成功，以平衡挫折。正好这时印巴战争爆发。三年前，毛曾痛快淋漓地打败了印度，这次他想跟巴基斯坦左右夹攻印度，再来一场胜仗。巴基斯坦跟中国相当接近，是得到中国援助最多的非共产党国家之一。

    毛把部队调到边界，发了两份最后通牒式的照会，限令印度政府在九月二十二日午夜前，拆除所有“侵略工事”。印度的答覆是和解的，说“虽然印度政府深信 它的军队没有在西藏境内修筑工事”，它愿意“进行一次联合调查”，如果发现有，“不会反对拆毁它们。”中方的答覆是：“没有必要进行调查”，“印度方面确实有侵略工事设在中国境内”。毛把中国拉到战争边缘。

    就在中方限期到期的前一天，巴基斯坦接受了联合国要印巴双方停火的决议，告诉毛，不停火无论外交上还是经济上代价都太大。毛极力劝他们打下去，可巴基 斯坦不愿打。无奈之余，毛只好放弃了打印度的念头。没有巴基斯坦配合，毛难有把握单独取胜。上一次打败印度得益于出其不意，如今印度有了准备。为了体面地下台阶，中方宣布“印军偷偷摸摸平毁侵略工事狼狈逃窜”——其实印度什么也没做。

    在急于成功的心态下，毛到处发动“武装斗争”。在泰国，他培植起来的、以华侨为主的共产党，在八月七日首次与政府军交火。这一天从此被称为“开火日”，以失败告终。

    最大的惨败发生在印尼。当时印尼共产党有三百五十万人，在非共产党国家中人数最多。斯大林把它划归毛管。-　日本共产党总书记宫本显治对我们说，中共一直在鼓励印尼共和日共：“只要有夺权的机会，就奋起以武装斗争夺权。”宫本与艾地曾在一九六四年讨论过这个问题。日共的态度是谨慎，而艾地却信心十足，觉得只要毛看准了就有把握成功。

    -　一九六三年九月，周恩来把印尼共领袖艾地召到广东温泉城市从化，与胡志明和老挝共产党负责人会晤，在战略上把印尼和印度支那联系起来。

    亚非会议坍台后，八月，毛告诉印尼共夺权的时机到了。中方对艾地说，给亲华亲共的苏加诺总统看病的中国医生，诊断出总统的肾脏有严重问题，将不久于人世，机不可失，时不可待。印尼共的夺权是夺军权。苏加诺总统不掌握军队，军队高层强烈反共。中国曾不断敦促苏加诺把军队拿过来，在苏加诺协助下，印尼共加紧渗透军队，以致过于乐观地相信它能秘密掌握陆军的一半、空军的三分之二、海军的三分之一。印尼共的夺权计划是：把反共的军队首领抓起来杀掉，然后苏加诺 出面接管军队，军队里的共产党人则保证部队服从命令。

    九月三十日，苏加诺总统警卫部队营长翁东（Untung）中校率人逮捕处死了印尼陆军司令和其他五个主要将领。毛在跟宫本显治的谈话中把这一事件称为“印尼共产党的武装起义”。可是，一个未曾预料到的变故使全盘计划土崩瓦解。密谋者 中有一人偷偷把“九·三零”行动计划通知了陆军将领苏哈托（Suharto）。苏哈托 本人不在处决的名单上，他做好准备，等逮捕处死完毕后，立即出面控制军队，在全国掀起血腥大屠杀，直杀了数十万共产党人、同情者和无辜平民。印尼共产党领导人几乎被一网打尽，上了断头台，只有一名政治局委员逃脱，尤索夫·阿吉托若夫（Jusuf Adjiorop），他当时在中国。三十年后他仍然在那里，我们见到他时，他已是一位灰心失望的老人。

    苏加诺总统被迫让位。苏哈托将军建立起一个反华、反共、迫害华侨的军事独裁政权。毛泽东把一败涂地的责任推在印尼共头上。日本共产党中央委员会向我们提供了毛同日共领导人的谈话记录，毛说：“印尼共产党犯了两个错误。第一，他们盲目相信苏加诺，过高估计了党在军队里的力量。第二，他们动摇了，没有打到 底。”其实，印尼共根本没有还手之力。苏哈托的大屠杀其残暴，其凶猛，其迅雷不及掩耳，是中共在蒋介石手里从来没有经历过的。跟苏哈托比起来，蒋介石对中共简直可以算得上“仁慈”。

    一九六五年快要过去了，毛泽东在全球是失败连连。满腹挫折感的他，掉转头向国内的政敌猛扑过来。


47 发动文革的一场讨价还价

    1965～1966年　71～72岁

    一九六五年十一月，毛泽东终于开始了策画多年的大复仇、大清洗：“整我们这个党”。

    由于工程浩大，毛决定一步步来，首先从文化领域人手。这就是为什么大清洗名为“文化大革命”。毛用江青打头阵。毛看中她是个心狠手辣的人，曾对家里人说：“江青这个人很毒，比蝎子还毒。”说着毛伸出小指头勾了一勾，作出蝎子尾巴的样子。

    毛要江青准备一份纲领性的文件，指责文艺界在中共掌权后，被一条“反党反社会主义的黑线”统治。这份文件后来简称为《纪要》。毛需要林彪合作，以军队名义搞《纪要》，表示有枪杆子支持。十一月二十六日，江青打电话给林彪夫人叶群，把毛的意思告诉林彪。林答应全力协助。

    毛跟林的近四十年的搭挡关系，在中共内绝无仅有。毛容忍了林的我行我素。 在毛统治下，人人都得公开自掴耳光，美其名曰“自我批评”，但自尊心极强的林彪从来不做这类事。对毛的宽容，林投桃报李，每当毛需要时，总是召之即来，为毛效力。林取代彭德怀任国防部长后，发明了《毛主席语录》，在军队大搞对毛的个人崇拜，使军队在饿死几千万人的大饥荒中，仍然对毛唯命是从。林还在七千人大会上化解了毛的危机。

    然而，林彪在家里，经常发些对毛不恭不敬的议论，如说毛“言行不一”，“爱玩权术”。林的公开拥毛、捧毛，为的是自己的野心：要当中国的第二号人物。据叶群笔记，林对她说，他要做“恩〔格斯〕之于马〔克思〕，斯〔大林〕之于列〔宁〕， 蒋〔介石〕之于孙〔中山〕”。为此，他要“把大拥，大顺作为总诀”，“要一步一趋，得一人而得天下。”

    这位未来中国的第二号人物是个怕这怕那、忌东忌西、奄奄如瘾君子的怪人。

    他怕水怕到多年不洗澡，由工作人员用干毛巾擦身。连山水画他都不敢看，大海就更不必说了。他在北戴河海滨的别墅坐落在山上，四下林石密布，确保看不见海。 海军与国防部长因此绝缘。林又怕风，来访者走路，叶群要不时提醒：“慢点走。走快了会带出风，他怕风。”

    林是一个心地不善的人。叶群在笔记里说他是“一个专门仇恨人，轻视（友情、 子女、父兄——无意趣）人，把人想得最坏最无情，终日计算利害，专好推过于人们，勾心斗角互相倾轧的人”。

    林的死敌是总参谋长罗瑞卿，毛最宠信的人。罗精力充沛，能力过人，毛诸事都通过他。因为林总是处在养病之中，毛给军队下的命令，也常常交给罗办。罗多年负责保卫毛的安全，毛对他完全信任，亲切地叫他“罗长子”，说：“罗长子在我身边，天塌下来，有他顶着。”“罗长子往我身边一站，我就感到十分放心。” 这样的话毛是不轻易说的。

    林彪对罗的嫉妒逐渐加深，一九六五年初打主意搞掉罗。十一月，他接到江青的电话，知道毛需要他了，他的机会到了。三十日，他派妻子到杭州见毛。当时他住在离杭州不远的苏州。叶群带去林彪一封亲笔信，还有十一份“揭发”罗瑞卿的材料。这是林正式要求毛为他牺牲罗。

    十二月一日夜里，毛把林彪接到住处，许诺林取代刘少奇做他的第二号人物。 毛还要林在大批清洗共产党干部后，统领军队出面把中国管起来。

    林彪提出要先除掉罗瑞卿：“不解决罗瑞卿的问题，军队可能发生分裂。”林 彪跟毛这样讨价还价，表明他很清楚，毛要搞文化大革命，只能依靠他。其他元帅一个也靠不住。

    这时，毛搞文革刚起步，就已经遇到强大的抵制。毛要公开批判新编历史剧《海瑞罢官》，这出戏讲的是明朝大臣海瑞为民请命，被皇帝罢官的故事。毛说皇帝是影射他，海瑞指的是彭德怀。可是中共管文艺的一直不肯批判这出戏。最后，在毛安排下，江青找上海善打棍子的评论家姚文元写了篇批判文章，十一月十日在上海发表。

    《海瑞罢官》的作者是北京市副市长吴晗。中共领导们当然明白，这篇批判文章有来头，没有毛点头决不可能出现。但是《人民日报》拒不转载。江青在上海的 联系人张春桥说：“我们天天等北京消息，天天看，天天盼，北京就是不理睬。” 全国大多数省的报纸也不转载。人们厌烦整天批这批那，在没有毛明确指示的情况下，用装糊涂的办法抵制这篇文章。

    北京、全国敢于这样做，是因为负责文化事务的彭真给他们撑腰。彭真在上海与毛力辩，说《海瑞罢官》跟彭德怀没有关系，不是影射毛。彭真是毛长期忠实的 追随者，毛信赖他，让他管北京，也管中共日常事务。由于他所处的地位，彭真能感到毛这次要整的，决不只是一个吴晗，恐怕要祸及全党。彭真忠于他的党，不希望这个党被毁掉。

    彭真又是个不怕事的人。当时日本共产党人问他关于《海瑞罢官》的事，彭真答道：“这本来不是个政治问题，是个历史剧。可是毛主席说它是政治问题，真麻烦！”在外国人面前抱怨毛，这简直是不可思议。

    《人民日报》总编辑吴冷西明白他是在抗拒毛。在一次聚会上，毛要吸烟的把烟举起来，然后说：“看来在这个问题上我也是少数。”在场的美国人李敦白注意 到：“这句话说了以后，我看见吴冷西脸色变得惨白，身体一硬，停止了做笔记。 毛刚才说的话中有什么东西吓坏了他。”

    吴又拖了一个星期，直到周恩来通知他，这是毛的指示，吴才于十一月三十日转载了姚文。但他把文章登在第五版“学术讨论”专栏，以示这不是党在号召开展 整人的政治运动。吴不久便铍铛入狱。毛对他的继任者唐平铸说：“吴冷西不听话，不知你唐平铸听不听话？”唐紧张得要死，连“一定听毛主席的话”也忘了说。

    一篇按毛的意思写的文章，要发表出来如此艰难，可见中共这部贯彻毛命令的机器，已不再按毛的意图运转。毛亟需林彪出场相助。就是在十一月三十日这一天， 林彪派叶群去见毛，提出要整罗瑞卿。第二天毛、林会面后，毛忍痛割爱，答应了林彪。

    十二月八日，毛突然召开政治局会议，叶群讲了十个小时的话，说罗是“野心家”，要林彪“把国防部长的位置让给他”，野心大得像个“无底洞”。叶群不是政治局委员，连老资格的高干也不是，如此以夫人身分，在政治局会议上大讲特讲， 实在是破了共产党的规矩。

    罗瑞卿没有出席此会，几天后他接到大祸临头的通知。这个身材高大、生龙活虎的人，腿一下子软到没力气走上楼梯。

    罗被软禁起来。但林彪还是不满意，他要置罗于死地，要毛给罗定“篡党篡军” 的大罪。毛没有满足林的愿望，说罗“还没有反对我”。

    于是林对毛来了个按兵不动。一九六六年一月二十一日，江青来找林，商量写那份《纪要》。林表面上答应，可背后通过总政治部主任萧华对为江青组织的写作 班子交代：“江青同志是个病人……疑心重，脾气大，对她讲话，要多听少说”，“对地方文艺工作情况，不要随便表态。”结果二月份写出来的稿子被江青认为“根本不行”。

    在毛林僵持期间，国内外发生了一系列事情。二月，刘少奇支持彭真，向全国发出“二月提纲”，中心是不要用政治罪名整文化人。彭真还把毛特别强调的“《海瑞罢官》的要害是罢官，是为一九五九年被我们罢了官的彭德怀张目的，彭德怀也自称是海瑞”这一段话，在形成文件时删去了，没有往下传达。毛看到这份文件时， 勃然大怒，觉得自己被架空了。

    “二月提纲”发出后，彭真飞到四川，说是去视察三线工程。到省会成都的当天夜里，他却干了一件惊人的事：秘密去见两个月前被毛泽东遣送到这里的彭德怀。二彭到底谈了些什么已无从知晓，但瞒着毛来见彭德怀，又只有他们两人在场，他们很可能谈到能否动用军队制止毛——“兵谏”。虽然彭德怀处在软禁之中，没有权力，但他在军队里仍享有极高的声誉，有一批对他依然忠心耿耿的老部下。他软禁在北京时，好几个人曾冒着风险偷偷去看他，还有一位公安部副部长。

    彭真刚离开四川，贺龙又去了，也说是视察三线。苏联国防部长马利诺夫斯基曾要这位元帅搞掉毛。毛疑心他们到四川去商量发动政变，后来指控他们搞“二月兵变”。-

    -　毛的疑心决定了四川负责人李井泉的命运。李本来是毛喜欢的人，毛把彭德怀弄到四川就是让李把彭管起来。文革中，李受到监禁，妻子也因绝望而自杀。

    这段时间，毛吃的安眠药量，据他身边人说，足以杀死一个正常的人。就是醒着的时候，他也要服大量的镇静剂。

    一波未平，一波又起，彭真似乎还想跟苏联取得联系。克里姆林宫邀请中共派代表团出席即将召开的苏共“二十三大”。自从马利诺夫斯基事件以来，毛不要任何领导人去苏联。三月初讨论这个问题时，大家都说不接受苏联邀请。几天后，彭真却要刘少奇再开一次会覆议，在会上他力主派人赴苏，说：上次会议讨论时认为 不宜参加，现在可考虑从另一角度看，可以参加。刘少奇审慎地说：上次会议已有定论，并且已报告毛主席；现在从另一角度来考虑，议一下是可以的。会后，刘同意了彭真的建议。彭真接着几次打电话给秘书班子，要他们起草报告给毛。没人敢 起草，最后彭真自己写了一份报告。也许，彭真是想借用苏联的力量来制止毛。毛收到报告后不久，就指控彭真企图“搞政变”，“里通外国”。

    毛泽东早就在怀疑他的同事们想伙同苏联搞掉他。上年十一月，当他发动文化大革命时，他首先采取的步骤之一，是解除熟悉俄语的中央办公厅主任杨尚昆的职务，把杨调到千里之外的广东去。作为中办主任，杨的职责包括负责中共同莫斯科的联系。后来，杨被关进监狱，要他交代他和其他中共领导人同莫斯科的关系。同样身陷囹圄受到反覆审讯的，还有中共高层的俄语翻译们。

    毛还怀疑杨尚昆对他搞窃听。毛对他讲话的记录一向敏感，不喜欢存档，上台前，他给苏联人发了电报后常常划根火柴把底稿烧掉。掌权后，他经常叫听他讲话 的人不要记笔记。但毛的话是“最高指示”，没有白纸黑字，下面的人怎么去贯彻执行？毛不得不允许笔记或录音，中央办公厅在五十年代后期开始安装录音设备。 有次录音员不小心跟毛的女友开玩笑，说毛跟她在专列上的事，他“都听到了”。 毛的女友大惊，报告了毛。毛当即下令拆除所有录音设备，销毁所有录音带。负责处理录音带的官员告诉我们，他认为这些宝贵的历史资料被抹掉太可惜，就大胆作主把录音内容先抄下来再抹，后来干脆不抹了，都保存了下来。他胆敢这样做，后台是彭真。彭真对他说：“看着办，能留就留，我去跟主席说，就说都毁了。”

    毛的住处、开会的地方、乘坐的汽车全部都检查了，没有发现窃听器，但毛心里始终不踏实，被卷入录音事件的人后来都受到审问，有的被整死。毛怀疑录音是个大阴谋，跟苏联人有关系。

    苏联人此时的举动也令毛惶恐不安。一九六六年一月，苏联最高领导人有史以来第一次访问外蒙古。勃列日涅夫之后，国防部长马利诺夫斯基也去了。苏蒙签订协定，苏军开进外蒙古，在中国边境摆开重兵，苏联坦克离北京只有五百公里，而且一马平川。外蒙古领导人泽登巴尔（Yumjaagiyn Tsedenbal）因毛在前些年曾企图推翻他而格外敌视毛。他积极与苏联配合，声称要在中国开展“反对毛泽东集团的斗争”。勃列日涅夫同毛没打过交道，却在几年前刘少奇访苏时陪刘到处参观，一块坐横跨西伯利亚的火车旅行，两人相处融洽。如果刘少奇、彭真与苏联内外呼应， 毛的命运的确有倒悬之危。

    就是在这些背景下，毛同意了林彪的要价，让罗瑞卿问题“升级”。三月，突然召开批罗会议，气氛骤变，人们挨个发言谴责罗为“野心家”、“阴谋家”、“定时炸弹”。三月十八日，罗跳楼自杀。他没有死，但双脚粉碎性骨折。自杀成了新的罪名，使他遭到更加残酷的对待。后来开批斗会时，他无法走路，批斗者就用箩筐把他连拖带拉地弄上台，残肢搭拉在筐外。

    罗瑞卿跳楼的第二天，江青给林彪写信。林该帮毛干事了。江青要求林表态支持她重新写过的《纪要》。毛对《纪要》做了十一处修改，把标题从“江青同志召集的部队文艺工作座谈会纪要”，亲笔改为：“林彪同志委托江青同志召集——” 以点明林彪的支持。林彪表态全力支持毛的文革，以自己和军队的名义要求“彻底搞掉”“文艺黑线”，“把这一场革命进行到底”。

    林彪的立场带动了周恩来。迄今为止，周的态度模棱两可。现在他明确告诉彭真，他要“和毛主席保持一致”。毛、林、周三位一体，毛胜券在握。

    四月十四日，《纪要》发到全国。一个月后，政治局开扩大会，宣布北京市长彭真、总参谋长罗瑞卿、中央办公厅主任杨尚昆、中央宣传部长陆定一为“反党集团”。毛没到会，只传令会议通过他事先准备好的打倒这四个人的《通知》。四人中有两人到会，他们跟在座的其他人一样不知所措，只能听天由命。刘少奇主持会议，尽管刘清楚毛的目标最终是自己。刘平常不动声色，这次他难以自制。当得知《通知》稿一个字也不能改，一个标点符号也不能动时，他激动地说：“开政治局扩大会议叫大家讨论，提了意见不改，连几个字都不改，这不是独断专行吗？”他接着问彭真：“对通知有什么意见？”彭真无可奈何地答道：“没有意见。”刘少奇显然希望他勇敢地站出来说点什么，再追问一句：“是赞成，还是反对？”彭真垂下头，默默无言。刘只好叫同意《通知》的举手。人人都举了手，包括彭真，包括刘少奇本人。这就是后来称为文革宣言的《五·一六通知》。“反党集团”不久便被投入监狱。

    毛向随后到访的北越领袖胡志明说这四个人“是国民党的人”。胡志明问他这怎么可能，毛的回答是：“我们还没有确凿的证据，只是怀疑。”

    林彪在这次会议上把毛要清洗的人骂为“王八蛋”。他宣布谁要是反对毛，就要“全党共诛之，全国共讨之”。这句杀气腾腾的话，他一连说了两遍，说时还像宣誓一样，举起右臂，握紧拳头，目光带着威胁扫视全场。

    林的讲话里直言不讳大谈“政变”，这在讲究意识形态的共产党世界是件稀罕事。林说：“最大的问题，是防止反革命政变，防止颠覆，防止‘苦跌打’。”林警告在座的，毛预防政变已经好几年了，尤其是“最近几个月”，他“调兵遣将，防止反革命政变，防止他们占领我们的要害部门、电台、广播电台。军队和公安系统都做了布置。毛主席这几个月就是做这个文章。”他还透露：“毛主席为了这件事，多少天没有睡好觉。”

    毛的确做了许多准备。他对阿尔巴尼亚的国防部长说：“我们增加了两个卫戍师。现在北京有三个陆军师、一个机械化师，一共有四个师。所以，你们才能到处走，我们也才能到处走。”中央警卫局遭到清洗，一个副局长被整死，两个侥幸活了下来，唯一剩下没挨整的是毛的大总管汪东兴。同样彻底换班的是公安部门。公安部的副部长们（部长是毛信得过的谢富治），北京市公安局的局长，都被抓起来，原因是他们在历史上同刘少奇有关系。内蒙古自治区负责人、蒙古族的乌兰夫也成了阶下囚。苏联在外蒙古陈兵百万，毛怕边境这边有内应。

    林彪一边为毛护驾，一边处理了点个人的事情。四人“反党集团”里，除罗瑞卿以外，他还憎恨另一个人：中宣部长陆定一。陆的夫人严慰冰几年内往林家写了五十多封匿名信，骂叶群性生活乱，是延安著名“托派”王实味的情妇，说林的孩子不是林的。有的信寄给林的孩子们，描写叶群如何做爱。信上署名有时用大仲马（Alexandre Dumas Pere）《基度山恩仇记》（The Count of Monte Cristo）中的“基度山”。严慰冰其实是个精神病患者，本来该送医院，却被林彪送进了监牢，在那里度过了九死一生的十二年。

    在大谈“政变”的政治局会议上，林彪把一张纸放在每个出席者的面前。瞠目结舌的高官们看到：我证明： 一、叶群在与我结婚时是纯洁的处女，婚后一贯正派； 二、叶群与王实味根本没有恋爱过； 三、老虎、豆豆是我和叶群的亲生子女； 四、严慰冰的反革命信，所谈一切全系造谣。
林彪

    一九六六年五月十四日一本正经的政治局里，还从来没有遇到过如此教人尴尬的场面。

    林彪的行为看起来荒唐，其实有很实际的目的。他就要在中国政治舞台上叱吒风云了，然而他最不喜欢开会、见人，得靠妻子替他办事。叶群的名誉不洗干净不行。林彪是在为叶群“正名”。

    充满活力的叶群性欲旺盛，但从林彪那里她既得不到性满足，又得不到爱情。林彪对她冷冰冰的，让她觉得像“小媳妇受气”，“如同伴着僵尸”。她对林彪还不得不装出一副顺从温情的样子。生理上寂寞难耐，精神上充满痛苦，她性情变得乖僻反常，毒打女儿林豆豆，逼得豆豆两次自杀未遂。在长期压抑的环境里，叶群 跟江青一样变得歇斯底里，如今要从搞政治阴谋和政治迫害中寻找释放——尽管她整人不像江青那样恶毒。她的主要作用是做林彪的助手。

    毛泽东同林彪的讨价还价完成了，文化大革命的浩劫降临了。


48 浩劫降临

文革残酷场景

文革中常见的残酷整人景象。

（1）「坐喷气式」（毛说他父亲要是活到这时，「也得坐喷气式」）；

（2）在毛像下剃「阴阳头」。

    1966～1967年　72～73岁

    一九六六年五月底，专为毛搞大清洗的中央文革小组（简称“中央文革”）正式成立。名义上的组长是陈伯达，实际掌权的是江青，康生做“顾问”。“中央文 革”同林彪、周恩来一道成为毛的新“内阁”。刘少奇的倒台只是时间问题。

    为大清洗开道，对毛的个人崇拜被推到疯狂的顶点。每天的《人民日报》头版都有一栏“毛主席语录”，经常还有毛的巨幅照片。毛像章铺天盖地，两、三年中 生产了四十八亿枚。毛的像印了十二亿张，《毛泽东选集》印了八亿套，超出全中 国人口数量。这年夏天，以“小红书”著称的《毛主席语录》也上了市，全国人民人手一册，走到哪里，举到哪里，天天要念，要背，要摇晃。

    社会上掀起了恐怖的浪潮。毛挑天生好斗的青少年学生作制造恐怖的工具，拿 学校老师当牺牲品。从街头巷尾到处竖起的高音喇叭里，从《人民日报》一篇又一篇的文章里，学生们得知学校由“资产阶级知识分子”统治着，教的都是“毒草”， 老师把他们“当敌人”，用考试来“迫害”他们。考试从此取消。学生被号召“保卫伟大领袖毛主席”。没人解释老师怎么可能加害伟大领袖，也没人说明伟大领袖到底出了什么事。

    学生们动了起来。他们本来就有强烈的政治参与欲望，这种渴望迄今完全受到压制。现在毛允许他们在他操纵下参与政治。他们激动地建立组织，按毛定好的调子、设下的框架行事。

    六月二日，北京清华附中学生贴出大字报，结尾署上的是一个响亮的名字：“红卫兵”。意思是要保卫毛泽东。与一九五七年校园里的大字报回然不同，这里毫无人性，毫无思想，除了蛮横就是乱骂：“什么‘人情’呀……都滚到一边去！”“我 们就是要粗暴！”“我们就是要把你们打翻在地，再踏上一只脚！”毛播下的“对 敌人要狠”的种子正在破土而出，多年精心灌输的对他的无条件崇拜现在开花结果。

    那些血液里躁动着暴力，最容易受煽动的青少年，开始了为毛的冲锋陷阵。

    毛下令学校从六月十三日起停课。他说：“现在停课又管饭吃，吃了饭要发热，要闹事，不叫闹事干什么？”六月十八日，北京大学校园里设起了所谓“斗鬼台”， 几十个教师、干部被抓到人群前乱打乱斗，脸上涂墨汁，头上戴高帽子，罚跪、揪头发、连打带踢，妇女被乱摸私处。暴行在全国蔓延，自杀成风。

    毛在外省掌握局势。他是头年十一月发动文革时离开北京的，南下到中国腹地，八个月中不停地换地方住。六月全国动乱四起时，他闹中取静，住进了一所他还从 未涉足过的格外幽静的别墅：韶山村外“滴水洞”。那是毛七年前回韶山时授意建的。他当时在水库里游泳，对周围好似世外桃源的僻静动了心，对湖南省委第一书记周小舟说：“咯个地方倒很安静，我退休后，在这儿搭个茅棚给我住好吗？”周小舟不久被打成彭德怀反党集团的成员，“茅棚”也暂时没修。第二年，毛又对接任的张平化再提此事，于是有了称作“二零三工程”的滴水洞：一座钢筋水泥的单层巨厦。整片山全部封闭，居住的农家一概迁走，后来又在“洞”内添了防地震、 防原子弹的特别房间。造价是天文数字，修的时间正是大饥荒最严重时。毛在这里一共住了十一天，再也没有回来过。

    毛的灰色住宅不协调地坐落在柔和的青山绿水间，四周山花烂漫。房子背后是毛家老祖宗的坟地，面对龙头峰，是块风水宝地。毛看到很高兴，跟他的警卫们谈 开了早年风水先生怎样把这里称作“龙脉”。

    虽然毛回“家”了，但一个村民他也没见。在去滴水洞的路上，有个打柴的小姑娘好奇地朝忽然驶过的汽车看了一眼，恰好毛掀开窗帘往外观看，被小姑娘瞧见了，兴奋地回去报告了村里人。很快，公安人员就找到她家，警告她说：“你看错人了，车里坐的不是毛主席。你再不准乱说了！”村子里特地开了会，告诉老百姓不要“乱想”。毛任何外人都不见，除了看书，批阅文件，就是思索问题。散步不超过三百公尺，甚至人到水库跟前也没有下去游泳。

    六月底，毛回北京的形势成熟了。途中他逗留武汉，七月十六日在成千上万的人观看下，在长江里游泳一个多小时。就像十年前一样，这是一场“政治游泳秀”，毛在向他的政敌发信号：以七十二岁的高龄，他有这样的体魄、精力和决心来打垮他们。毛的信号也是发给全国人民，特别是年轻人的：“跟随毛主席，在大风大浪中前进！”无处不在的高音喇叭，配着音乐反覆喊这句口号，把已经躁动的头脑煽得更加狂热。这次游泳的宣传规模之大，连在外国也出了名，好些外国人提起毛时， 都知道他的“游泳”。

    七月十八日，毛回到北京。他立即召集中央文革小组会议，天天同主持日常事务的周恩来见面，过问详情。他异常忙碌，整天不是开会就是找人谈话。毛没有搬 回他在中南海的房子“丰泽园”，说是刚维修过的房子住起来不舒服。其实，他是 怕房里装了窃听器，或更可怕的东西。他搬进一个最意想不到的地方：中南海室内游泳池的更衣室。在那里他住了整整十年。

    就是在这几间单调的更衣室里，毛制造了“红八月”的大恐怖。八月一日，他给那些发誓“我们就是要粗暴！”“就是要把你们打翻在地，再踏上一只脚！”的 清华附中红卫兵写信，“表示热烈的支持”。他把他的信，连同红卫兵凶神恶煞的 大字报，印发给他几天前刚下令召开的中共八届十一中全会，要与会的各地大员支 持红卫兵。这些人中的大部分不久将被毛清洗，但眼下毛用他们来推动红卫兵的发展。他们的孩子们组织扩大了红卫兵，红卫兵在全国势如燎原之火。

    八月五日，在高干子女成群，毛的两个女儿也曾就读的北京师大女附中，学生们第一次活活打死了自己的老师，五十岁的副校长卞仲耘。这位四个孩子的母亲，被强迫挑重担子来回跑，女学生们用皮带抽她，用带钉子的木棍打她，用开水烫她。 卞仲耘就这样被折磨至死。当天晚上，学生到北京饭店请示北京新领导怎么办。没有任何人发话叫她们住手。

    八月十八日，掌权以来第一次穿上军装的毛，站在天安门城楼上检阅数十万红卫兵。红卫兵从此在全国、全世界出了名。打死卞仲耘的北师大女附中红卫兵，获得了派代表给毛戴红卫兵袖章的“殊荣”。现场广播说：“北京师大女附中的红卫

    兵宋彬彬给毛主席戴上了红卫兵袖章。毛主席问她：“你叫什么名字？”她说：“叫

    宋彬彬。”毛主席问：“是不是文质彬彬的‘彬’？”她说：“是。”毛主席说：‘要武嘛！’”，在“毛主席万岁！毛主席万岁！”的背景欢呼声中，现场女播音员说：“敬爱的毛主席，您的话我们记住了。”

    宋彬彬改名“宋要武”，北师大女附中改成“红色要武中学”。北京红卫兵被 派去全国教授如何打人，如何剃“阴阳头”，如何叫挨打的人舔自己流在地上的血。 上海市上海中学的一名前红卫兵回忆道：“北京红卫兵南下，穿着军装，系着武装带，非常神气，对我们说：‘你们这里怎么这么文质彬彬，一点革命气氛都没有？’ 我当时弄不懂他们说的‘革命气氛’是指什么。一个北京来的女红卫兵从腰上解下皮带就开始示范怎么抽人。”

    为了让全国红卫兵更好地学习北京的榜样，为了让他们明白毛是他们的靠山， 毛鼓励他们来北京“朝圣”，下令旅行、吃、住都不要钱。四个月内，总共一千一百万青少年来到首都，毛在天安门广场和长安街上七次接见他们，每次的人群都如山如海，若痴若狂，而又井然有序。

    在红卫兵暴行中受害的不光是老师。毛在八月一日给红卫兵的信中格外称赞了“北京大学附属中学红旗战斗小组”。这个组织已经在做一件特别的事：把同学按 家庭出身划分为“红五类”、“黑五类”，由“红五类”对“黑五类”进行各种凌辱。《人民日报》报导毛在天安门城楼接见他们，称他们为“以敢于冲锋陷阵闻名 的战斗组织”。在打死卞仲耘老师的北师大女附中，红卫兵强迫“黑五类”站在教 室前面挨斗，拿一根长绳子绕过挨斗者的脖子，把她们拴成一串，动手打她们，逼 她们“交代反动思想”和父母的“罪行”，要她们不断说：“我是狗崽子，我是混蛋，我该死。”

    在这些榜样的带动下，把无辜的孩子变成牺牲品的做法遍及全国学校。当时有个著名的对联：“老子英雄儿好汉，老子反动儿混蛋”。不少高干子弟爱把这句话挂在嘴上。他们哪里知道他们的“英雄”父亲才是毛的真正目标。

    让小孩子做牺牲品，无疑得到毛的鼓励。四川省负责人从北京开会回来后，对他做红卫兵领袖的儿子讲会议精神：“文化大革命是共产党跟国民党斗争的继续。

    原来我们跟他们斗，现在我们的子女跟他们的子女斗。”

    毛接着把红卫兵暴行从校园引向社会，首当其冲的是文化人和文化。八月十八日在天安门城楼上，站在毛身旁的林彪，号召红卫兵“大破”“旧文化”。最早被 捣毁的是传统的商店招牌、街道名称。长发、裙子、高跟鞋成了那些在街头挥舞剪刀的大孩子的牺牲品。从此以后多年，中国人只能穿平底鞋和千篇一律的外套裤子。

    八月二十三日，毛在中央工作会议上说：“我看北京乱的不厉害”，““北京太文明了”。当天下午，一群群红卫兵，多是女中学生，来到北京市文联的大院里。 那时候，红卫兵有了自己的“制服”：绿军装（有的是父辈传下来的，有的是染的）、红袖章，手拿小红书，腰上系着带铜扣的宽皮带。那天日头特别毒，作家们被集中在文联院子里，在“××站出来！”的喝声下一个个出列，脖子上被挂上事先准备好的大木牌，上面写着各自的名字，冠以“牛鬼蛇神”、“反动权威”等罪名。红卫兵用铜扣皮带劈头盖脑地朝他们打去。

    作家们接着被塞进大卡车，运到曾是孔庙的首都图书馆。那里集中了北京各剧团的大量戏装、道具，红卫兵用它们点起一堆熊熊大火，把几十位中国最著名的作 家、艺术家和演员按倒跪在火堆旁，对他们棍棒交加。挨打受辱的有年近七十的作家老舍，第二天，他投湖自尽。

    打人的地点、火烧的道具、被打的人物，都经过事先策画安排，用来代表“旧文化”。受害者们是中国家喻户晓的人物，迄今为止被官方尊为“人民艺术家”，拿他们做毒打对象毫无疑问是最上层的决定，松散结合起来的少年红卫兵只是打手。

    为了使这天的暴行顺利进行，毛在八月二十一、二十二两天，给军队和公安人员分别下令，不准他们制止学生：“绝对不许动用部队武装镇压革命学生”，“严禁出动警察镇压革命学生”，“放空枪进行威吓也绝对不允许”。

    “八·二三”后，红卫兵暴行在全国升级，“抄家”开始。当局把牺牲品的姓名、地址交给红卫兵，让他们去抄这些人的家。像四川的负责人，就要专管“民主

    党派”的“统战部”，把非党知名人士的名单交给儿子做领袖的红卫兵组织。

    八月二十四日，公安部长谢富治要警察同红卫兵“取得联系”，“供给他们情况，把五类分子〔中共统治下的‘阶级敌人’：地主、富农、反革命分子、坏分子、 右派分子〕的情况介绍给他们”，帮助他们抄家。有人问：红卫兵打死人怎么办？ 谢答道：“打死了就打死了，我们根本不管”，“如果你把打人的人拘留起来，捕起来，你们就要犯错误”。针对心有疑虑的人，谢说：“连周总理都支持。”

    有了上面的引导，血腥的抄家席卷全国。红卫兵超越名单的局限，到处破门而人。他们烧书、撕画，砸唱片、毁乐器，凡是沾“文化”边儿的东西都在扫荡之列。 贵重物品被没收，主人遭受毒打。在《人民日报》　“好得很！”的欢呼声中，不少人在自己家里被打死。有的被拖到电影院、戏院、体育场，那里如今是刑讯的地方。 一九六六年八月，大街小巷到处是红卫兵抄家的脚步声，拷打审讯的怒喝声，受刑者的痛苦呼叫声。

    八月三十日，周恩来列了一份“应予保护的干部名单”。后来，人们常引用这张单子，说红卫兵抄家打人是中央文革小组指使，周恩来插手进来保护受害者。事 实上，单子上的人都是毛泽东要保护的，“中央文革”的事周恩来也都管。名单要保护的不过几十个人，而据后来的官方统计，从八月二十四日到九月十日，仅在北京就有三万三千六百九十五家被抄，打死的有一千七百七十二人。

    毛也曾伪善地说：“要文斗，不要武斗”。不少红卫兵得以用这句话作盾牌逃避打人，挨打的也希冀以此保护自己。可是，打人的、被打的，都看得很清楚，行凶的人完全不受惩处。暴力当然也就继续了下去。

    毛要红卫兵抄家还有实际的目的：把民间尚存的财富挖出来送进国库。据后来的官方数字，北京红卫兵在一个月的时间内为毛政权增加了黄金十万多两、白银近三十五万两，还有无数现金和名贵的书、画、文物。有些文物用来出口换外汇。

    抄家所得放在文物管理处，对毛、林、周、康生、陈伯达五位政治局常委的家庭开放。江青选中的有一只十八 K 金的法国怀表，表上镶有近百颗珍珠、宝石，在“咱们不白拿，给钱”的“原则”下，她付了人民币七块钱。类似的毛政权的所谓“不腐败”的表现，还包括领导人开会喝茶付茶叶钱。至于众多的别墅，成群的仆人，随叫随到的专用飞机、火车，还有无数其他特权好处，都是一分钱也不用付的。

    爱文物的康生从抄家中所获甚丰。管抄家物资的人说，康生经常自己来挑来选，“一钻进库房就是半天”，“在抄家的时候，康老还特意嘱咐过我，说谁谁家的东西出来时，让我告诉他。”

    爱看书的毛泽东则开出长长的书单，把抄家得来的数千册古旧书据为已有。用紫外线照射消毒，这些书便堂而皇之地摆上伟大领袖会客室的一排排书架。以这些 书为背景，毛会见了来自世界各国的领导人，同他们合影留念。他们无一不为这些书所显示的毛的博学倾倒，基辛格（Henry Kissinger）感慨地说他好似身在“学者的书斋”。美国人有所不知的是，“书斋”倒像纳粹元帅戈林（Hermann Goering） 用来陈列从犹太人那里抢来的画的画廊，那里的书留着真正主人的斑斑血迹。

    毛政权用红卫兵抄家还解决了其他实际问题。其中之一是住房的极度匮乏。中共掌权多年，基本上没为一般城市居民造过新房子。如今，被抄的人家被迫挤进一两间小屋子，把其他房间腾给趁火打劫的邻居。同一个屋顶下住着的人们，就像仇敌一样彼此痛恨。

    许多家庭在抄家后被赶出北京，下放到农村。毛政权一直在想办法减少城市人口，因为他们得为城市人提供基本生存条件，而放到农村就不管了。在北京，不到一个月的抄家浪潮中，将近十万人被赶下乡去。据作家郑义描述，在北京火车站的 大厅里，一群随父母被驱逐出京，即将登车起程的孩子们被勒令在大厅里跪成一片，一伙身着黄绿军衣，臂带红袖章的红卫兵用皮带抽打他们，甚至有人拎起开水壶， 朝着孩子们淋去，大厅里一片惨号。

    在抄家狂潮中，凡是家里有书、有艺术品的人，都日夜提心吊胆，生怕红卫兵闯进来看见，全家遭殃。吓坏了的人们或者自己动手烧书，或把心爱的书拉到废品店当废纸卖，或把珍藏的艺术品藏来藏去最后还是在恐惧中毁掉。毛泽东几乎把“文化”从中国人的家庭里一扫而光。家庭之外，一大批古迹，中华文明的标志，也被红卫兵扫荡破坏。仅北京一地，一九五八年保存下来的六千八百四十三处文物古迹，有四千九百二十二处在一个月中全部毁掉。

    古迹中的佼佼者受到保护。单子上自然有天安门城楼，毛还需要站在上面受大众欢呼。它们由军队进驻，有的关了门，人民也就无缘涉足。中国最著名的建筑师梁思成，曾反对毛要“从天安门城楼望出去，看到处处都是烟囱”的“城市建设指示”，认为“那情景实在太可怕了”。他被抄家批斗，宝贵的藏书大部分被毁，一家大小被赶到一间二十四平方公尺的小屋里。在摄氏零下十度的严寒里，小屋的墙上、地上结着厚厚的冰霜，窗上的玻璃被外面的小孩一块块打碎。梁思成不断在病中，几年后默默去世。

    人们一般认为红卫兵对文化的摧残是“乱打、乱砸”，中心是一个“乱”字。 事实上，大部分行动并非自发，而是毛政权指使的。在“八·二三”毛说“北京太文明了”之前，红卫兵没有破坏文物古迹。毛发话的那天，第一处古迹才被砸：颐和园佛香阁的释迦牟尼塑像。之后破坏重要古迹时，上边常派有专家到场，把最宝贵值钱的文物挑出来送进国库，其他的拉到工厂作废铜烂铁熔掉，或到造纸厂化作纸浆。

    在破坏文化上，毛政权是导演。这突出表现在对孔子故居孔府的大破坏上。孔子是中国文化的代表，他的家也是文物苍萃的宝库，历代帝王，来这里朝拜，修建了宏大的古建筑群，留下了大量碑刻和无数艺术品。文革开始，当地人接到命令砸孔府。人们不忍心下手，于是“中央文革”专门把北京师范大学红卫兵派来。出发之前，红卫兵到天安门广场，举起拳头，用当时特有的语言，“向最最敬爱的伟大导师、伟大领袖、伟大统帅、伟大舵手毛主席庄严宣誓”，誓词说孔子“是毛泽东 思想的死对头”。砸碑时，“中央文革”的指示具体到可砸什么，不可砸什么，“以明清划线”。山东省博物馆的文物专家到场告诉红卫兵该保留哪块碑，红卫兵便在上面写一个“留”字。

    江青是毛毁灭文化的主要助手。在她的严厉管制下，文革十年，直到毛去世， 书绝大多数被禁，只出了几本所谓小说，差不多每页都有黑字体的毛语录。画倒是有几幅，歌倒是有几首，无一不是歌颂毛的。舞台被江青的八个“样板戏”独霸，银幕上也只有寥寥几部钦准电影。数千年文明的中国，成了名符其实的文化沙漠。

    一九六六年九月中旬，毛感到他在共产党内上上下下搞大清洗的时机成熟了。他让林彪在天安门城楼上向红卫兵宣布：“这次运动的重点，是斗争那些党内走资本主义道路的当权派。”简称“走资派”。但究竟谁是“走资派”毛没说明。他也不知道全国众多的干部谁反对过他，谁对他忠诚。毛的办法是先把他们全部打倒，换上新的人后，再一个个审查他们。至于忠实于他的人受冤枉、受委屈，毛是不在乎的。

    毛的工具此时不再以高干子弟为主体，而是遍地开花的、专整“走资派”的“造反派”组织。一九六七年一月，凭着造反派的冲锋陷阵，毛推翻了全国走资派。

    共产党的控制一点也没有放松。一份份中央文件明文规定：不许抢档案（中共 给人人都立了档案），不许为以往政治运动迫害的人翻案，不许“阶级敌人”“混入革命群众组织”，“更不准他们自己建立组织”。把矛头指向毛泽东或中共的人，不是被监禁，就是被枪毙，其中知名的有林昭、遇罗克。

    对毛来说，造反派的用场是帮他惩罚失去权力的走资派，方式是写大字报攻击，开批斗会，打骂侮辱，游街示众等等。这也挺对不少造反派的胃口。他们有的恨领导，乘机报复。有的想往上爬，看到这是一条捷径。那些早就手痒痒以打人为快事的，那些虐待狂们，现在是过瘾的时候了。

    第一个被打死的高级干部是煤炭部长张霖之，时间是一月二十一日。他曾对毛和毛的大跃进表示不满。两年前毛开始说要整“党内走资本主义道路的当权派”时，刘少奇问他谁是这样的当权派，毛不假思索地脱口而出：“张霖之就是！”如今， 在江青亲自导演下，张霖之被多次残酷批斗，一位目击者偷偷在日记中写到：一九六六年十二月二十八日…… 张部长被送至台上，强行按倒跪下。他使劲抬头，李××，戴×猛扑上前，用力压。接着，又有四个人一齐踩在他的小腿上，让他无法再站。又有些人拿着一根钉着木牌的棍子插进衣领，张部长拼力反抗，棍上的倒刺把他的耳朵、 脸、鼻子都划破，顺着脖子淌血。会刚开完，李××和一群人扭着张的胳膊串过大、小礼堂游斗，后又到院里斗，大门口斗。张部长站在一把凳子上，上衣被扒光，在零下十七度的严寒里冻着。他遍体鳞伤，双手举着木牌，又气又冻， 全身哆嗦。有几个家伙说他站得不直，就用小刀子捅他、割他……

    一九六七年一月十二日…… 汾西矿务局的李××来京，还带来一个特制的六十多斤重的铁帽子。……

    斗争会一开始，几个小子就拎着铁帽子往张部长头上扣。他双腿打战、脸色蜡黄，汗珠直往下掉。不到一分钟，铁帽子就把他压趴在台上，口吐鲜血。这么折腾了三四次，张部长已奄奄一息，昏死过去。

    最后，打手们把一个大铁炉挂在他的脖子上，用皮带铁头打裂他的后脑骨，他就这样死去。有专人拍照，照片送到了周恩来手里——毫无疑问，也到了毛泽东的眼前。

    毛并不喜欢为后世留下纪录，也不想张扬他统治的残暴，为什么照相？答案最可能是他要看这些照片，看他的敌人受罪心里痛快解气。一些批斗大会还拍了电影，毛在他的别墅里看录像。有的批斗大会的影片也在电视上放映，配的音乐是样板戏。 当时很少私人有电视，造反派被组织起来观看。

    毛很清楚他从前的同事、部下们在受什么样的罪。纪登奎副总理曾回忆，毛问他挨了多少次斗，纪说他挨了几百次斗，坐了“喷气式飞机”。“毛主席听了，哈哈大笑。他老人家还亲自学做喷气式的样子，低头、弯腰、并把两手朝后高高举起，逗得大家哄堂大笑。”

    在这样的日子中过了两三年，百万干部被流放到乡下的“五七干校”，待遇仅比劳改犯好一些。被放逐到五七干校的还有文化人：作家、艺术家、学者、演员、记者，在毛的新社会里没有他们的容身之地。

    取代各级干部的是军队。一九六七年一月，官兵们受命进驻全国每个单位。此后几年中，成为新当权者的有近两百八十万人次，其中五万成为县以上中高级负责 人。在这批人的领导下参与管理的有造反派代表，还有留用的老干部，以保持政权 的运作照常进行。如今的军队什么都管，国防倒成了其次。当担任海防任务的李德生部被调去安徽接管内政时，李请示周恩来：“万一有情况怎么办？”周答道：“仗，恐怕十年打不起来”。毛不相信蒋介石会打进来。

    三月间，学生们被召回学校，尽管在那里他们什么也学不到。以往的教学秩序、方式、内容不复存在。教育恢复正常，是毛死后的事了。

    社会上，人们照常上班，商店照常开门，银行照常营业，医院照常看病，工厂、矿山、邮政、交通，大体上都在运转。军工企业比以往抓得更紧，给了更多的投资。农业生产不比往年差。中国没有失控。

    然而，人们的生活有了巨大的变化。变化主要在业余时间。娱乐如今全然消失，取而代之的是学不完的“红宝书”，念不完的《人民日报》社论，开不完的使人头脑麻木、情绪紧张的会议，参加不完的批斗大会，看不完的对“走资派”和其他“阶级敌人”的“喷气式”。残忍的暴力成了公众日常生活的组成部分，每个单位都设 有自己的牢房，称作“牛棚”，折磨着自己单位的人。无书可读，无杂志可看，无电影可观，无戏剧可欣赏，收音机里也绝无轻音乐可让人放松。唯一的歌舞来自“毛泽东思想宣传队”，在当当响的乐声中挥舞着小红书，唱着语录歌，雄赳赳、气昂昂地蹦跳着。就连江青的八个样板戏，老百姓也难以看到。

    毛的新当权者们有一项重要的工作：审查被打倒的干部们，看他们是否反对过毛，抵制过毛的指示。这些干部们每人都有一个“专案组”。在最上层的是“中央 专案组”。这个极端秘密的机构由周恩来任组长，康生为副，组员是陆海空三军调来的中级军官，专门审查毛想审查的人。毛特别关注的是中共上层有没有人同苏联合谋想推翻他。因为苏联国防部长马利诺夫斯基曾对贺龙说要他“搞掉毛”，所以军队系统的第一要案是贺龙专案。案子株连整个贺龙从前的部下，贺本人死在监禁 中。

    中央专案组权力极大，决定抓谁、审谁、拷打谁，也对谁该受什么处置向毛提出建议。组长周恩来的签字落在许多逮捕证、处理报告上，包括建议判处死刑的报告书上。

    在同事、部下备受苦难时，毛的日子过得是依然故我。中南海的舞会仍旧为他举办，伴舞女郎用大汽车运进运出，有的也上了他的大床。在被斥为“淫秽”而早就禁止的“游龙戏凤”之类乐曲中，毛依然踱步似的跳着舞。随着时间的流逝，同事们一个个从舞厅里消失，有的被清洗，有的失掉了作乐的兴趣，渐渐地，舞池里的领导人只剩下毛一个。

    在没被打倒的政治局成员中，一九六七年二月爆发了一场反抗，反对文革给他们的党和干部造成的灾难。对毛一直忠心耿耿的谭震林，在大饥荒时管农业，对毛也没有怨言，这次忍不住了，对中央文革小组发作道：“你们的目的，就是要整掉 老干部，你们把老干部一个个打掉。几十年的革命，落得家破人亡，妻离子散。这 一次，是党的历史上斗争最残酷的一次，超过历史上任何一次。”第二天，他给林 彪写信说他到了“忍无可忍的地步”，“我想了好久，最后下了决心，准备牺牲。” 外交部长陈毅说：“文化大革命是历史上最大的逼供信”。

    可是，这批人毕竟跟毛多年，对毛诚惶诚恐。毛对他们发了一通雷霆之怒，他们就像霜打的小草一样蔫了下来，向毛作了检讨。毛左有林彪，右有周恩来，显然 是无往而不胜。对这些反抗了他的人，毛用造反派惩罚他们，惩罚够了又给他们些甜头吃吃。反抗被毛轻易地压了下去。

    不那么容易压倒的干部中有一位蔡铁根大校。他不仅在日记里谴责毛，甚至还在流放之地和几个朋友谈论上山打游击。他被以反革命罪判处死刑，是文革中被枪毙的最高级军官。行刑前，他向狱中的难友道别，然后从容赴死。

    在一般老百姓中更有许多壮丽的英雄。其中一位是个十九岁的姑娘、德语学生王容芬。在参加了一九六六年八月十八日天安门广场上的红卫兵集会后，她的反应 远远超过了时代局限——她觉得这“和当年的希特勒简直没什么区别”。她给毛寄出这样一封抗议书：请您以一个共产党员的名义想一想：您在干什么？ 请您以党的名义想一想：眼前发生的一切意味着什么？ 请您以中国人民的名义想一想：您将把中国引向何处去？ 文化大革命不是一场群众运动，是一个人在用枪杆子运动群众。我郑重声明：从即日起退出中国共产主义青年团。

    同样内容的一封信她用德文写出。把这封信带在身上，她到药店买了四瓶 DDT杀虫剂，然后走到苏联大使馆附近，把毒药一瓶瓶喝下。她想让苏联人发现她的尸体，把她以死来反抗文革的事传向世界。可是，她醒来是在公安医院里。她被判处无期徒刑，在监狱里受到非人的磨难。有一次看守把她的手拧在背后，上了半年的“背铐”，吃饭是滚在地上用嘴啃看守扔进来的窝窝头。当背铐终于取下来时，锁已经锈住，用钢锯才锯开，手已经动不了。这位不凡的女性活下来了，活到了毛泽东死的一天，活到了走出牢房的一天，精神丝毫不减。


49 复仇

对刘少奇的报复

文革期间毛泽东对刘少奇的报复。

（1）中共领导人住地中南海的工作人员挥舞小红书冲着刘咆哮；

（2）中共至今封锁的电影镜头：人们把刘打倒在地，又踢又踩。刘在囚禁中悲惨地死去。

（3）刘的勇敢的妻子王光美戴着侮辱性的乒乓球串被批斗。

    1966～1974年　72～80岁

    一九六六年八月五日，在刘少奇以国家主席身分会见了赞比亚代表团之后，毛泽东通过周恩来打电话给刘，要刘不要再见外国人，也不要再公开露面。同一天，毛写了针对刘的“大字报”：《炮打司令部》。两天后当着刘的面把这篇文章印发 给中央全会，向中共高层公开了刘的倒台。毛散发文章之前，特意把不爱开会的林彪接来会场，给他撑腰壮声势。林彪紧接着正式取代刘当上了中国的第二号人物。

    毛开始收拾他最痛恨的人了。他从整王光美入手。毛知道刘俩口子是恩爱夫妻， 整在王光美身上会痛在刘少奇心上。

    王光美出身官宦家庭，父亲在民国时代曾任中国农商部代理总长，母亲是著名的教育家。一九二一年父亲在华盛顿开会时王光美出世，取名“光美”以作纪念。 光美毕业于美国教会办的辅仁大学物理系，一九四六年，她本来准备接受密西根大 学的奖学金，由于亲共的母亲的影响，决定不去美国了，参加了共产党。在中共根 据地，人们记得打麦场上的跳舞会里，她穿着白衬衣、蓝色工装裤，秀丽而洋气。 刘少奇迈着稳稳的步子，穿过舞场，走到她面前，微微一鞠躬，请她跳舞。这个举 动在当时很特出，一般是女孩子们主动过来请首长跳舞。有过几次不幸婚姻的刘少奇，爱上了优雅而有大家风范的王光美。他们于一九四八年结婚。

    在七千人大会上，刘捋了毛的虎须。面对临头大祸，王光美没有像有的夫人那 样劝丈夫向毛磕头请罪，反而与丈夫配合默契，协助丈夫巩固地位，使毛难以对他下手。-　一九六六年六月，毛在学校挑起暴力时，刘想制止混乱，派“工作组”进 校管理。王光美成了清华大学工作组的成员。在清华，她同二十岁的激进学生蒯大富发生了冲突。蒯大富对政治的兴趣最初出于正义感，十三岁时他给北京写信状告 基层干部腐败、欺压老百姓。文革开始后，《人民日报》把文革称为“争夺领导权 的斗争”，蒯开始有了权力欲。在一次工作组召开的大会上，他跟一帮学生把工作组轰下台，向工作组夺权。根据刘少奇的指示，蒯大富被工作组关了十八天。

    -　就是在这个背景下她被卷进了“四清”，搞了个“桃园经验”。桃园的打击对象是大队党支部书记吴臣，原因是吴“胡作非为，敲诈勒索，贪赃枉法”，大饥荒中打人，“有人证的，是三十一个人，三十九次”。吴臣被撤职。

    七月三十一日晚，蒯大富接到通知，到清华招待所去，有人要见他。他等到凌晨两点钟，在沙发上睡着了。有人摇醒了他，门外是汽车煞车的声音。突然，周恩来走进来。蒯大富说，他当时“特别吃惊，做梦也想不到周恩来会到跟前来”。他站起来，“有受宠若惊的感觉”。周恩来请他坐，他“根本连坐也不敢坐，屁股挨着沙发那么一点”。周恩来“很轻松”地、“非常有魅力”地、“很容易沟通”地让他放松下来，接着说自己来是“受主席的委托，向你了解清华的文化大革命的情况”。周恩来的问题是关于工作组的，当然也关于王光美。尽管周带来一个速记员，他自己也做笔记。蒯一直讲了三个小时，到太阳升起。周说他还有工作要先回去，约晚上派车来接蒯，到人民大会堂再继续谈。晚上他们又谈了近三个小时。由于蒯 大富对刘少奇夫妇的不满，他成了毛手头上整刘的利器。

    十二月二十五日，毛七十三岁生日前夕，在“中央文革”指示下，蒯率领五千名造反派学生在北京游行，散传单，呼口号，卡车上安装的高音喇叭大喊：“打倒 刘少奇！”国家主席垮台的消息便以这种方式向全国公开，报纸上仍只字不提。利用蒯大富，毛装作打倒刘是“造反派的要求”。

    一九六七年元旦，毛对刘的“新年问候”是派中南海造反派到刘家，在屋里屋外写满侮辱刘的大标语。过了两天，又一群人闯进刘家，围攻刘少奇夫妇，“勒令” 他们做这做那。这类事接二连三，都是精心策画的——只除了一件事。

    那是一月六日，蒯大富的手下把刘的孩子平平扣起来，然后给刘家打电话说平平出了车祸，被汽车轧断了腿，现在医院里，需要家长来签字后动手术截肢。刘少 奇夫妇焦急万分，一同跑去医院。造反派本来只是想把王光美骗出来斗争一番取乐，没想到刘少奇也来了，吓了一跳。蒯大富说：“同学们根本没想到刘少奇也会来， 吓着了，也知道不敢动刘少奇。前几天，十二月二十五日，我们喊打倒刘少奇。刘少奇真在跟前时，还不敢喊。中央没有指示，不敢贸然行动，怕犯大错误。这种打倒，我们心里也是有数的，政治上的打倒，走马灯似的来回转，你也说不清什么时候就变。没有得到中央明确指示，将来追究责任，你负担不起的。所以我们同学就 说：刘少奇你回去，王光美留下。”这番自白道出了造反派的自知之明，他们不是真正的造反者，只是工具。

    因为这场戏不是上面安排的，中央警卫团的一个排降临了，带走了刘少奇。学生们紧张地草草斗争了王光美半个小时。这时电话响了，蒯大富说：“我拿起电话，把我吓了一跳，对方说：‘我是周恩来。孙岳同志〔周的秘书〕到了你那里？’我 说到了。他说：‘王光美你不是也斗了吗？’我说斗了。他问：‘斗完没有？’我说斗完了。他说：‘那叫孙岳同志带回来，不准打，不准侮辱，听见没有？’我说听到了，我没有打，没有侮辱。我说放心，马上让孙岳带过去。他就把电话挂了。 一分钟不到，又来电话，这次是江青来的电话。我唯一的一次接江青的电话。我一拿起电话就听江青在电话里哈哈笑。她说：‘你们把王光美弄过去了，你们干嘛， 瞎闹呀？你们不要打，不要侮辱。’她重复周恩来的话，说：‘总理不放心，他要我打电话给你，你们斗完了赶快把王光美送回来。’”

    蒯大富要江青放心。针对刘少奇夫妇的唯一一场自发行动就此告终。

    周恩来这样关切是因为毛整刘有他的步骤。一月十三日夜里，毛把刘用车接到人民大会堂一一八厅，同刘进行了一次单独谈话。造反派的那场闹剧毛完全知道，明知故问：“平平的腿好了没有？”他建议刘读几本书，特别提到《机械唯物主义》 和《机械人》，说是海德格（Martin Heidegger）和狄德罗（Denis Diderot）写的。 从书名可以看出，毛是要刘少奇不要太“机械”，太死板，要刘违心地认罪。刘没 有照毛说的办，而是向毛再次要求辞去一切职务，下乡当农民种地。他要求毛结束文革，只惩罚他一个人，不要整其他干部，不要让国家再受损失。毛不置可否，只 向刘告别，要刘保重身体。就这样，毛把跟他共事将近三十年的副手送到门口，送上死路。

    几天后，刘的电话被强行拆除，他的家成了与世隔绝、墙壁地上满是侮辱性标语的牢房。四月一日，毛通过“中央文革”的戚本禹在《人民日报》发表文章，不点名地宣布刘是“党内最大的走资本主义道路的当权派”。紧接着，由周恩来批准， 蒯大富组织了一场有三十万人参加的对王光美的批斗会。会前，周同蒯详细讨论了 议程。开会时，周恩来办公室同蒯的组织保持着密切的电话联系。

    一向嫉妒王光美的江青乘机报了私仇。王光美以国家主席夫人身分陪刘少奇出国，穿着漂亮的衣服，戴着首饰，而江青待在中国哪里也去不了，这些美丽的东西可望而不可即。她对蒯大富说：“王光美当时在印尼丢尽了中国人的脸，还戴项链！”

    “穿那些衣服与苏加诺吊膀子”。她叫蒯大富“把那些东西找出来，给她戴上穿上！” 蒯回忆道：“江青是暗示——而且是明示——就是要羞辱王光美，我们怎么批都行。”

    于是蒯的人把一件中国旗袍罩在王光美身上。因为天冷，光美穿着毛衣，紧身 的旗袍被硬套在上面，绷得鼓鼓囊囊的。脖子上给她挂了一串乒乓球，表示珍珠项链。整个大会都拍了新闻纪录片，蒯大富事后看了。

    要是毛本人也看了，他能看到，王光美没有屈服。在批斗会前的审问中，她针锋相对地为自己、为丈夫答辩，表现出出众的勇气和机智。审问者要她“交代”刘少奇的“罪行”，她说：“刘少奇没有罪，叫我交代什么？”审问者刚说：“三反分子的臭老婆，我们早定你——”，王光美打断他们的话说：“中国的妇女，中国的女共产党员是独立的。”在她就要被带上台去面对几十万人狂呼“打倒”口号、 似乎要把她撕成碎片的场面时，审问者问她：“王光美，你怕不怕？”她平静地说：“我怕什么。我不怕。”她带来了毛巾，牙刷，准备好从这里就进监狱。

    几十年后，蒯大富带着敬意谈起王光美：“她很坚强。叫她低头她不肯，当时同学一定要叫她低，使力强压，硬按，一下把她压得跪下了。她立刻又爬起来。王光美她是不服气，她那个时候对毛泽东很有意见，但是不敢说。戚本禹的文章她就公开反驳，说我没有讲过那些话，为什么叫我检查，这不是无产阶级革命家所做的事。她还是很坚强的。”事后，王光美给毛泽东写信抗议。

    刘少奇也给毛写信抗议，还不止一次，毛的答覆是惩罚升级。七月十三日，毛离开北京去外地，临走时让戚本禹代理中央办公厅主任，负责整刘少奇等人。毛一走，几十万造反派就奉命在中南海墙外安营扎寨，架设了上百个高音喇叭，日夜不停地冲着中南海内声嘶力竭地咒骂刘少奇，什么“把你这条老狗揪出中南海”，什么“你这不齿于人类的狗屎堆”。刘的下级被人群牵来引去，在墙外轮番批斗。

    在这场闹剧的高潮中，刘收到“勒令”，要他写检讨，“老老实实向毛主席低头认罪”。“勒令”表面出自北京某学院的造反派，给人印象好像这是“群众要求”。 但通知刘按“勒令”调子写检讨的，却是毛的大总管汪东兴。显而易见，这是毛一手操纵的。刘断然拒绝了毛的要求。王光美拿起安眠药瓶子朝刘晃晃，意思是她愿 与刘一同自尽。刘对她摇了摇头。他们俩都没出声，知道有窃听器，怕安眠药被没收。

    毛明白刘少奇的勇气很大程度来自他的妻子，下令把两人分开。七月十八日，刘少奇夫妇接到通知，说两人当晚将被分别批斗。他们预感到这将是生离死别，三十多年后，王光美回忆起那一时刻：此时，我只对他说了一句：“这回真要和你分别了！”就怎么也忍不住，眼泪流了下来……

    傍晚，我完全平静下来，等着来人揪斗了。少奇生平唯一的一次为我打点行装，拿出我的衣服放好，整整齐齐。在最后的几分钟，我们面对面地坐着…… 这时，一向不爱说笑的他，却说：倒像是等着上花轿的样子。我也跟着他笑起来。

    批斗会结束后，他们被分开看管。他们最后又见了一面，那是八月五日，毛《炮打司令部》一文问世一周年。蒯大富计划大搞一场批斗会，组织几十万人，“把刘少奇揪到天安门广场，搭一个大平台，把他们抓出来斗。江青支持我们的意见，她把意见整个地原封不动地转给中央。”蒯大富连台子都搭好了。可是毛掂量再三， 否决了这个做法。他一直对外国人声称野蛮低劣的批斗方式和语言都是红卫兵搞的。 如果出现在天安门广场，外国人无疑会认为这是毛的支使，对他“世界革命领袖” 形象将十分不利。外国“毛主义者”们许多已经对毛的大清洗非常反感了。西欧毛 派中最老资格的共产党人、比利时的杰克?格瑞巴（Jacques Grippa），自己曾在纳粹集中营里受过刑，知道受折磨的滋味。他写信给刘少奇表示支持。信寄到中南海，被退回来，上面写着：“查无此人。”

    毛还有一怕，怕刘少奇夫妇开口。迄今的批斗已使他领教了他们锐利的反驳。

    斯大林在清洗政敌时曾搞过假模假样的公开审判，因为他的政敌事前已乖乖就范。 毛不敢对拒绝就范的刘少奇夫妇搞这套把戏。他只得决定在中南海内部由中央警卫团的战士穿着便衣，跟中南海工作人员一道批斗他们。

    八月五日那天，中国第二、第三号最大“走资派”邓小平、陶铸，也在中南海自家的院子里同时挨斗。毛要打倒他们，是因为他们不愿同毛合作搞文革。毛仇恨 他们的程度远不如像对刘少奇，对他们的批斗也就温和了不少。陶铸夫人曾志是毛早期的朋友，毛对她格外开恩。批斗会上，当她丈夫被揪着“坐喷气式”，挨打受 骂时，她还可以坐着。曾志看见人群里有个女人跳起来要抓她，这时有人朝那女人摇摇头，女人马上就放开了手。曾志明白，这是毛在保她。

    她也清楚，毛的保护是有条件的。当患癌症的陶铸被流放外地时，汪东兴问她要不要陪陶铸去。大家都明白，曾志要是去了，就会惹恼毛，她和唯一的女儿也就完了。于是，她和丈夫商量后决定不去。陶铸孤单地死在合肥。

    刘少奇在中南海批斗会上，沉着有条理地对冲着他咆哮的人群进行答辩，但很快就被震耳欲聋的口号声打断，小红书向他劈头盖脸地打去。他和妻子被乱扯乱拉，头发狠狠地揪向后面，让他们扭曲的脸对着照相机和电影摄影机。这些镜头是给毛看的。操纵批斗会的中办代主任戚本禹的秘书，担心斗得不够狠，怕拍到镜头里“气 氛不够”，一度宣布休会，重新布置。批斗会再开始时，从电影里可以看到，刘少奇被打倒在地，一堆人对他又踩又踢。

    刘的孩子们，包括六岁的小女儿，被带到会场看父母挨打受辱。毛的女儿李讷也在场，做毛的特别观察员。

    毛也许很解气。但他不可能看不出，他打不垮刘少奇夫妇的意志。批斗会上有一刻，王光美突然挣脱扭住她的人，扑到丈夫身边，一把紧紧抓住他的衣角。在拳脚交加下，他们俩挣扎着死死地手拉着手，挺直身子互相对视。

    王光美为她的无畏加倍付出了代价。一个月后，她被正式逮捕，罪名是“美国特务”，外加“国民党特务”和“日本特务”。她在秦城监狱度过了十二个春秋。

    有相当长时间，她只许坐在铺板上，不许走路，一年半没有放过风，致使她多年腰不能直。专案组建议枪毙她，被毛泽东否决，毛要让王光美生不如死。

    王光美的亲属也受到牵连。七十多岁的母亲被多次揪斗并关进监狱，几年后死在里面。刘的孩子被赶出家门，有的被批斗，有的被关押，一个被逼得卧轨自杀。 至于刘少奇本人，他备受煎熬的囚室，就是他在中南海的住处，离毛的房子不过一箭之遥。

    刘这时快七十岁了，与妻子诀别后不到几个月，身体就完全垮了。他多年来靠安眠药睡觉，现在药量被大大减少，同时又强迫他改变多年来为了与毛的作息时间 同步而形成的白天睡觉夜里工作的习惯，白天不准他睡觉。这使刘永远处于一种无法睡眠、神思恍惚的状态。他多次晕厥，一条腿拖拉着抬不起来，吃饭由卧室到餐 厅，二十几公尺远，要走半个小时到四十分钟。吃饭时，手嘴不能配合。

    一九六七年十二月二十日，有关部门的报告说，原则是让刘半死地活着：“能保证刘吃饱，饿不死就行。”致命的病，像肺炎、糖尿病，给治，医生来诊病时先 骂刘一通。对刘神经病变引起的神志不清、大小便失禁等，则听之任之，让病况一 天天严重。一九六八年五月十九日的《刘少奇情况反映》，用毛泽东时代的典型语 言写道：“〔刘〕装糊涂的事越来越多。比如用梳子、肥皂刷牙，袜子穿在鞋上， 短裤穿在长裤外面，有时把两条腿穿在一个裤腿里，装疯卖傻，尽出丑态。”

    这年夏天，毛两次通过汪东兴对医护、看守人员说，对刘“要把他拖到‘九大’， 留个活靶子供批判。”治病不是为了救人，而是为了“保护活证据，向‘九大’献 礼。”毛想在“九大”上把刘开除出党。要是那时刘已经不在人世，这幕戏就会失掉光彩。“九大”一过，就可以任“活靶子”死去。

    到十月，刘少奇已是靠鼻胃管灌食维持生命，随时都可能死亡。开“九大”的时机对毛还不成熟，毛只得匆忙召开了个中央全会，把刘开除出党。“全会”不全， 出席者只占中央委员的百分之四十七，其他的都被清洗掉了。全会还撤销了刘的党外职务——国家主席，连“人大”的过场也不走。

    毛给刘定罪的调子是把刘打成“特务”。这样既可以置刘于死地，又避免涉及到毛。毛怕人向刘提问，怕刘开口回答问题，连刘的专案组也不许审讯刘，甚至见 刘也不准。这在办案上恐怕还是件新鲜事。为了找“罪证”，专案组大肆抓人，五十年代由苏联设计的“中国第一政治监狱”秦城，在文革初期扩建一倍半，关的不少是跟刘有关的人。一九六六年第一名囚犯，代号“六六零一”，就是曾在刘少奇与斯大林之间做过翻译的师哲，逼他交代的问题有“斯大林是怎样发展刘少奇当特 务的？”同时关在这里的还有美国人李敦白，四十年代他与王光美有过一面之交， 现在逼他承认是他把王光美，甚至刘少奇，发展为美国情报部门的特务。李敦白看得出来，审讯他的人尽管歇斯底里地叫喊，自己也不相信这一指控。被关押的国民党特务头子沈醉也反覆被审，要他说王光美是军统特务。

    被审的人大都尽了最大努力不撒谎。坚持说真话的人中有两位是前中共领导李立三、张闻天。为此，他们和家庭都遭到监禁，两人也过早地辞世。李立三夫人李 莎是俄罗斯人，三十年代李立三在苏联大肃反中坐牢时，曾共过患难。这位为爱情付出巨大牺牲的女性，如今在毛泽东的铁窗后度过了漫长的八年。

    刘少奇专案组的成员也有不愿造假证据的，专案组因此三次换人，两名负责人锒铛入狱。当然，捏造证据跟拿不出证据一样危险。毛在一九六八年五月八日说：“整出来的刘少奇的材料，也不能全信。比如说他一九四六年冬季和美国勾结，组织反共同盟军，要美国大规模出兵打共产党，并且要沈其震经过司徒雷登介绍去见杜鲁门、艾奇逊。有的材料是故弄玄虚，是骗我们的，耍我们的。美国大批出兵， 当时国民党都还不愿意呢。”最后专案组只好罗列一串莫须有的罪名，说刘少奇是“叛徒、内奸、工贼”。这份《审查报告》由周恩来在中央全会上宣读。专案组曾 建议对刘处以极刑，毛不同意。要刘死他有别的法子。

    刘死前的痛苦毛一清二楚。不仅有呈送给他的报告，还有为他拍摄的照片。从其中两张可以看到，刘在极度难受中紧紧握住两个硬塑胶瓶子，瓶子被他揑得变了形，成了两个“小葫芦”。“九大”开幕时，毛用完全无动于衷、连假慈悲也不屑于装的声音宣布：刘快死了。

    刘少奇到死也保持着尊严。一九六八年二月十一日，他曾为自己写了最后一份答辩，中间提到毛早年就是个专制者，二十年代初期他在毛那里开会时就“根本无法发言，最后，总是照毛主席的意见办理。”为了这些话，江青等人气急败坏，批示说刘“恶毒的攻击了伟大领袖毛主席”，“反革命放毒要批臭”等等。任这些人 去暴跳如雷，刘少奇从此一个字不写，一句话不说，用沉默表示他独特的抗议。

    一九六九年十月一个寒冷的夜晚，刘在一床被子下半裸着身体，被抬上飞机送往开封。当地医生要求给刘透视诊病，上面不准。在刘病危时要求送医院或会诊抢救，也被拒绝。死亡在十一月十二日到来。在一个夜深人静的时刻，刘的尸体被秘 密运往火葬场火化，脸用白布包着。火葬场的人接到通知说死者患有急性传染病， 要他们全部离开，只留两名工人看炉点火。火葬单上填的是假名字。

    刘少奇的死极端保密，毛直到咽气也没敢对中国人民公布。权势熏天的人在除掉政敌后往往喜欢张扬庆祝。毛却怕人知道，怕刘的死讯传出会激起人们对刘的同情。刘死后的这些年，毛不断在媒体上批刘，给人印象刘还活着。毛虽然报了仇，但心虚已极。

    除了刘，毛最恨的人要数彭德怀了。毛让他也吃够了苫头，结果是同样的不能令他称心如意。文革开始后，毛派北京地质学院造反派到四川把彭抓来北京。造反派领袖朱成昭，在回京的火车上同彭德怀长谈，彭把庐山会议的大致情况讲给他听。 他幡然醒悟，佩服彭德怀，不仅一路保护彭，回北京后还给毛写信，说整彭整错了。 信寄出后，朱成昭从几十万人的指挥转眼变成阶下囚。牢狱多年，他仍不后悔。另外一个造反派首领，北京航空学院的韩爱晶，在批斗彭时打过彭。后来韩对自己的行为非常后悔。

    在北京，彭被几十个单位轮番批斗，被大皮鞋当胸踢，被木棍打断骨头，在批斗台上昏过去、醒过来。由于毛怀疑他曾跟赫鲁晓夫商讨过倒毛，他被提审二百六十余次，最后精神出现错乱。在监狱里，他写下一生的经历，对毛的指控做出坚决的反驳。一九七零年九月完成的自述结尾写道：“我仍然挺起胸脯，大喊百声，问心无愧！”

    彭体魄强壮，他受的磨难也就比刘少奇长久——一直持续了八年，直到一九七四年十一月二十九日，他终于倒在直肠癌下。像刘一样，他的火化也在极端保密的状况下进行，用的是假名字。像刘一样，他的死在毛生前也没有敢公布。


50 新当权者

文革残酷场景

文革中常见的残酷整人景象。

（1）「坐喷气式」（毛说他父亲要是活到这时，「也得坐喷气式」）；

（2）在毛像下剃「阴阳头」。

异议人士被枪决（之一）

文革中大批异议人士被当众枪决。这是在哈尔-滨郊外的一次行刑。

异议人士被枪决（之二）

异议人士被枪决（之三）

    1967～1970年　73～76岁

    一九六七年初，毛泽东清洗了数以百万计的各级干部，主要用军队的人来替换他们。但军队立即给毛带来新的难题。新当权者中必须有造反派的参与，而号称造反派的组织多如牛毛，互相竞争，毛只能依赖军队来选择。不少军队干部倾向选择对走资派比较温和的派别，用中国当时的话说，就是不那么“左”的人。如果让军队这样干下去，文革等于没有搞。

    不遂毛意的地方之一是他爱去游泳的武汉。军区司令员陈再道出身穷苦农民，十八岁参加红军，从排长一直升到上将。陈对文革非常反感，不加掩饰地表示过对刘少奇的同情。他在湖北“解放”了一大批干部，解散了下手最狠的造反派组织， 抓了它们的骨干。一九六七年五月，温和派们联合起来成立了一个号称拥有一百二十万之众的“百万雄师”，陈支持这个组织加入新当权者的行列。

    七月中旬，毛亲自出马来到武汉，叫陈再道改变立场。毛以为此举易如反掌， 打算在陈再道照办后，用武汉给全国军队做榜样。

    令毛泽东大吃一惊的是，当他的指示被传达给陈再道，说“百万雄师”不算造反派，是“保守组织”，武汉军区支持它是“犯了方向路线错误”后，陈当面顶撞毛说：“我们不承认犯了方向路线错误。”

    一般的“百万雄师”成员，还有跟他们交上朋友的军队官兵，反应更为强烈。 七月二十日凌晨，他们涌上大街游行示威，反对这个指示。几百辆卡车载着数万手持长矛铁棍的工人，上千名带枪的官兵，车顶架着机关枪，到处是沸腾的愤怒情绪。 人们只敢公开反对“中央文革”，但矛头暗地里指向毛。他们看到神秘的“东湖宾馆”的灯亮着，猜到毛来了住在那里，车上高音喇叭对着宾馆大声抗议。大街上出现的标语有“江青靠边站”、“毛主席受了蒙蔽”。陈将军收到许上空前的独裁分子从地球上消灭”。

    接下去数百名老百姓跟带枪的战士，冲进毛住的东湖宾馆大院里，直冲到离毛住的楼不远处，把住在另一幢楼里的“中央文革”成员王力一顿饱打后抓了去。

    自掌权以来毛的安全还未受到过这样的威胁。刚从武汉返回北京的周恩来，立马转身再飞武汉，带来二百多名全副武装的中央警卫团人员。周把当年做地下工作的一套拿出来，到武汉后等到天黑，再乘汽车驶向毛的住地，还换了衣服，戴上墨镜。七月二十一日凌晨两点，毛乘夜色从东湖宾馆后门尴尬离去。三套交通工具同时待命：专列、专机、长江上还有舰艇。毛先说坐专列走，上了专列，他又说乘专机。赶到机场后，他没有上自己的专机，上了另一架飞机。机长问飞哪里，毛答：“先飞起来再说。”等飞机升空后毛才下令飞往上海。

    这是毛最后一次坐飞机，对他而言也是逃命。荷枪实弹的人群居然闯进他的住地混乱地拥挤抓打，这简直是不可思议。成千上万的群众游行，对他的指示公开表示敌意，游行的队伍中还有武装军人。当伟大领袖以来，毛还没有这般狼狈过。

    留在武汉的周恩来把王力保了出来，见到王力时同他拥抱，把自己几天未刮胡子的脸同王力的脸贴来贴去，还流了眼泪。王力坐飞机回到北京时，特意先到的周恩来在机场率领数万人欢迎他。天安门广场举行了百万人大会声讨武汉，王力、周恩来登楼，林彪主持。

    陈再道被撤职，由忠于林彪的武汉空军将领刘丰代替。卷入抗议事件的部队被改编，有的官兵押送农场劳改。“百万雄师”被解散，不肯屈服的被武力打垮。据后来官方统计，打伤打残打死的军人、干部、老百姓多达十八万四千人。陈再道和几名同事被召到北京，“坐喷气式”，拳打脚踢，陈低头弯腰六、七个钟头，被踢倒在地。这一切都不是发生在街头的批斗会上，也不是发生在不见天日的地牢中， 而是在周恩来主持的政治局会议里，打手们是空军司令吴法宪率领的高级军官。即使在流氓当道的文革中，政治局会议成了打人场所也还是独一无二。在世界政治史上恐怕也属首创。

    武汉发生的事使毛又气又急，他认为百分之七十五的军队干部靠不住，决定在军内搞清洗，抓“军内走资派”。

    但毛很快改变了主意。他已经打倒了大部分地方干部，军队里不能再过多地树敌。军队的稳定至关紧要。毛装作军队受冲击不是他的意思，是“中央文革”几个人假传圣旨，把王力、关锋、戚本禹三人先后抛出做替罪羊。王力是八月三十日被捕的。一个月前，他还是耀武扬威的武汉事件英雄，在天安门城楼上受到百万大众的欢呼。欢呼的对象不是毛，这是绝无仅有的。荣耀的顶端也埋下了王力倒楣的根子。看到王力站在天安门城楼上，对着摄影机，一边是林彪，一边是周恩来，毛泽东心里不痛快，说王力现在“膨胀起来了，要消肿”。王力跟着就进了监狱。

    军队稳定了，但用谁、选谁做新当权者，还是需要解决的问题。毛不得不靠林彪，也不得不让林彪把军队的管理机构变成林的私家班子。一九六七年八月十七日，毛授权林彪成立“军委办事组”，负责管军队。“办事组”成员是叶群外加几个亲 信将军，他们不仅靠林飞黄腾达，有的还靠林救了性命。

    其中之一是总后勤部长邱会作。文革初期，邱受到残酷批斗，肋骨被打断，肩胛骨骨膜、肌肉断裂，造成终身残废。他晕过去又被冷水泼醒再打。就在他觉得自己快要不行了的时候，林彪的手令到来，下令放他。他事后给林的效忠信说：“一 九六七年一月二十五日零点四十分，是我新生的时刻，是我一辈子、是我妻子儿女一辈子不能忘记的时刻……”

    邱会作再度掌权后，对整过他的人进行大肆报复，监禁刑讯了四百六十二人，虐待的花样中包括逼着受关押者吃浸透粪便的馒头、踢生殖器等。八人死亡。

    邱从小在“革命队伍”长大，看到过太多共产党的无情。长征前夕，他和几个孩子受命把党的文件捆成包，用布包好，用蜡封住，拴在石头上沉下鄠都河。当他们爬上岸时，发现等待他们的不是领导的夸奖，而是保卫部门黑洞洞的枪管。像无数向导和其他知情人一样，按规矩得杀了他们灭口。只因为某要人路过看见时讲情，他们才逃过了刀下鬼的命运。

    林彪建立私家班子的胃口越来越大。毛曾派亲信杨成武当代理总参谋长、军委办事组组长。林彪要把杨成武拉入自己的圈子，不果，转而要搞掉杨。一九六八年三月，林彪迫使毛把杨投入监狱。同时身陷囹圄的还有空军政委余立金、北京卫戍区司令员傅崇碧。杨、余、傅的三个位子，都是林彪想要的，他换上了自己的人。 毛甚至让中央军委常委也停止办公，所有元帅靠边站，停止接收文件，一切大权交到林彪手中。毛只保持一项最要紧的权：调动一个营以上的兵力要他的许可。

    林彪安插黄永胜当总参谋长。尽管黄是跟毛上井岗山的，毛连他的样子跟名字也对不上号。情场老手的黄，不久成了叶群的情夫。黄、叶之间的关系在一次长达三小时的电话中显露无遗。这次电话后来官方发表了录音，说是林彪的儿子林立果偷录的，但毛搞窃听的可能性不能排除。录音这样说：叶：我再就是怕你追求生理上的满足闯出祸来。我跟你说，我这个生命同 你联系在一起的，不管政治生命和个人生命。

    …… 叶：我的孩子，还有新潮〔吴法宪之子〕，我们的加在一起，至少有五个吧。五、六员大将，他们将来不会矛盾，一人把一个关口，也是你的助手嘛。 黄：呃？太感激你了！ 叶：在北戴河都没讲。而且我又采取了那个措施。万一要有〔怀孕〕，如果弄掉的话，我希望你亲眼看我一次。〔哭声〕 黄：我一定来！一定来。你不要这样，这样我也难受。 叶：再就是你不要因我受拘束。你对周围的人，可以开开玩笑。我不能老陪着你，我这里也忙。我心中不狭窄，你跟别的女人，可以跟她们热一点，不要顾虑我，我甚至把她们当小妹妹一样。

    黄：那我不赞成。我只忠于你一个。 叶：你喜欢别人，也可以。但有一条，嘴巴要特别严。如果她讲出去，把我牵连上，那就会发生悲剧。我家也会发生悲剧。

    …… 叶：我觉得我们要处理得好的话，对于你有好处，对我有好处，对于我们后代都有好处。你相信吗？ 黄：相信！相信！相信！

    既有炙热的真情，也有冷峻的政治打算，新总长的命运便跟林家拴在一起了。

    林彪把空军建成他的基地。他的亲信把他二十四岁的儿子、小名“老虎”的林立果提拔为作战部副部长，向空军宣布林立果可以“指挥空军的一切，调动空军的一切”。林的女儿豆豆当上了空军报副主编。

    在把军队交给林彪的前后，毛曾设想过建立“第二武装”，像纳粹冲锋队那样的队伍，由他称为“左派”的造反派组成，去打垮“保守派”。一九六七年“七·二零”武汉受惊后，毛满怀对“保守派”的痛恨飞到上海。八月四日，上海文革中最大的一场武斗发生。经过若干天组织准备的十多万“左派”，手持长矛铁棍，把两 万五千名所谓“保守派”包围在黄浦江边的上海柴油机厂，冲进去一阵毒打，一天下来九百多人受伤，许多人落下终身残疾。为了防止被围的人逃掉，东海舰队派军舰堵在江口。要调动军舰，没有毛安排绝对不可能。武斗时有两架直升飞机在天上 盘旋拍电影，摄影师们两天前就在现场架设了摄影机，最后拍成一部两个半小时的纪录片，“左派”有组织地看了，毛也在别墅里看了。他后来把指挥这场武斗的王 洪文提拔为中国第三号人物，祝贺王说：“看了你们的电影，你们打了个胜仗。”

    “八?四”大武斗的当天，毛下令成立“第二武装”。他给江青写信，说要“武 装左派”，“我们为什么不能武装左派？他们打我们，我们就可以打他们。”

    发枪给平民这道命令给毛带来了他无法控制的大乱子。到底谁是“左派”是一笔搅不清的糊涂帐。没有哪派敢自称“保守派”。以安徽为例，那里的两派组织部说自己是“左派”，都有响当当的革命名字：一派称“好派”，因为他们宣布夺了省委的权，说他们的夺权“好得很”；一派称“屁派”，因为他们说对方的夺权“好个屁”。由于“左”的标准含混不清，军队把枪发给他们认定的“左派”。另一派不服，便去夺枪，时有军内同情者暗中相助。于是大批人手中有了武器，真枪实弹的武斗蔓延开来，全国城镇变成了大大小小的内战战场。中共掌权近二十年来第一次有了失控的危险，第一次滑向无政府状态。

    毛不得不在九月五日下令全国各地收回已发枪支。但收枪不那么容易。他后来对阿尔巴尼亚国防部长说，四川省收缴了三十六万支枪，还有许多没收上的。民间有了枪，“土匪”悄悄出现在边远地带。

    除了在控制严密的上海组成一支装备了武器的上百万人的队伍外，毛放弃了在全国建立“第二武装”的设想。毛也只好停止划分“左派”、“保守派”，要各派团结起来。但各派都阳奉阴违，继续争权，武斗停不下来。

    人们不上班了。经济遭到破坏。军事工业，甚至核武器工业，自文革以来第一次受到严重干扰。就连毛的个人安全也受影响。有个造反派学生想像自己是个侦探， 在毛外巡时暗暗地尾随毛，从北京一直跟到杭州，消息来源是他在毛的保卫人员中的朋友。虽然两人都很快被发现关进监狱，但毛的安全工作还从来没有如此松懈过。

    一年之后，不管北京怎样三令五申，武斗仍在进行。不听话的人中最知名的是蒯大富，他一心要把清华大学反对他的组织彻底打垮。无论上面怎样叫他住手，他也不听，说自己打的是“保守派”，按毛主席的指示该打。毛只好亲自出面制止他，同时也拿他做典型，警告全国大大小小的派系组织。

    一九六八年七月二十七日，四万名赤手空拳的工人派进清华收缴武器。蒯下令抵抗，五名工人被打死，七百多名被打伤。第二天，他应召去人民大会堂。完全出 乎他的意料，毛泽东也在场。他一头扑在毛怀里号啕大哭，哭了好几分钟——恐怕 是破天荒头一个在毛怀里哭的外人。毛也哭了——感情、理智不能两全，他憋气。 感情上毛恨不得把“保守派”全部打垮，但理智上毛为了政权不能不恢复秩序。他对蒯大富和其他在场的造反派学生领袖说，派工人去缴蒯大富的械是他的意思，要是有人不服，再继续武斗，就要由军队“包围起来”，“实行歼灭”。蒯等学生领袖都乖乖地保证回去照办。

    毛的讲话要点和学生领袖们的保证向全国公布。紧接着大学生们被分配到全国各地，学生组织就此解散。蒯被分到偏僻的宁夏当工人。随后，一千万中学生上山下乡。总共离开城市的有一千六百万青年，为毛政权解决了失业问题。中国的红卫兵运动也烟消云散。

    在非学生的造反派中，武斗依然连绵不断。不听话的被一概打成“五·一六” 分子。蒯大富因为声名在外，被硬拉为“五·一六总后台”，受到“隔离审查”的处置。因“五?一六”遭殃的造反派据估计上千万，其中三百五十万被关押。

    为了建立、巩固文革新政权，中共国家机器制造的暴力，其程度远超过派系之间的武斗。这一事实再清楚不过地表现在一九六八年夏的广西省。那里毛任命的第一把手韦国清将军，不惜动用机关枪、迫击炮和大炮，镇压反对他的人。

    广西全省刮起了“红色恐怖”风暴。宾阳县的新当权者、六九四九部队副师长传达上面的指示说：简单的枪毙不足以吓人，“当运动起来，积极分子开始用枪杀几个问题不大，但我们要引导用拳头、石头、木棍打，这样才教育群众”。“现在告诉你们一些底：这次运动要对敌人砸死的大约三分之一或四分之一。”就这样，从七月二十六日到八月六日的十一天内，全县被残忍杀害的“阶级敌人”达三千六百八十一人。与之相比，文革头两年，被打死或迫害致死的“只有”六十八人。在 这场风暴中，广西死了大约十万人。

    当局组织了“杀人样板会”，教人怎样行凶，有些地方，政法干部亲自示范。 就是在这种滥打狂杀的空气中，广西吃人成风。最有名的武宣县，毛死后的官方调查于一九八三年登记了有名在案的七十六个牺牲品。吃人往往发生在批斗大会后，被斗者被立即处死，身体上那些据说好吃的部分，如心、肝、生殖器，在人还没完全死去时割下来当场烹调，摆所谓“人肉宴席”。

    一个叫邓记芳的农民，唯一的罪名是地主的儿子。在清澈纯净的滩江水畔，他被五、六个人用松枝压住手脚，一人用菜刀把胸膛剖开，掏出心肝切细由众人分享。 开膛的凶手在作家郑义访问时已八十六岁了，他豪气十足地说：“是我杀的，谁来问也是这个话。……不怕！那么多群众支持，杀的又是坏人，不怕！……冤鬼报仇？ 哈哈，干革命，心红红的！毛主席不是说：不是我们杀了他们，就是他们来杀了我 们！你死我活，阶级斗争！”

    全国上下建立新政权的一九六八年，是文革大屠杀登峰造极的一年。那年毛搞了个“清理阶级队伍”运动，要把全国所有的成年人全部审查一遍，造一个大“另册”，把新、老“阶级敌人”全部放进去，对他们加以不同惩处。“阶级敌人”类别多达二十三种，挨整的达数千万，比以往任何运动迫害的人都多。

    一个目击者看到安徽当时的头面人物是怎样决定谁应该被枪毙的。他懒洋洋地随手翻着公安部门每月上报的可杀的“反革命”花名册，不时打着官腔说：“这个还留着吗？杀了算了。”又翻一页：“这个呢，也杀了吧。”他问身边人：“这个月江苏杀多少？浙江呢？”身边人回答后，他说：“我们杀个中等数吧。”人的生命便结束在这官腔的尾音下。

    受害最深的省分之一是内蒙古。毛很早就怀疑有人要把内蒙分裂出去，跟外蒙古合并。那里的负责人滕海清将军为此搞了场大清查。根据毛死后的官方调查，被清查的人，有被头顶上钉钉子的，有被割舌头挖眼睛的，有被鼻孔里塞上火药点着火的，有妇女被用棍子强奸的。一个叫金雪云的回族女干部，被凶手们用铁钳将牙齿一颗颗拔掉，又把鼻子耳朵拧掉，然后打死。在这次清查中，根据官方的数字， 三十四万六千多人遭到残酷迫害，一万六千二百二十二人致死。受牵连的高达一百万人，百分之七十五是蒙古族人。

    另一个惨遭不幸的是云南。文革前的省委书记赵建民曾积极反对毛饿死人的政策，支持刘少奇，于是有了子虚乌有的“赵建民特务案”。仅此一案，根据官方数字，将近一百四十万人受到审查，打死逼死一万七千多人。

    云南新当权者谭甫仁将军，自己于一九七零年十二月被人枪杀，是毛统治下被 刺杀的最高级官员。在毛的中国，刺杀极其罕见。刺客叫王自正，是军区保卫部保密员。他跟谭个人无冤无仇，恨的是中共政权。早在一九四七年，他在河南家乡参加了一支国民党武装，那支武装枪杀了当地一名共产党村干部。时隔二十年，在“清理阶级队伍”中，他家乡的村民写信给当局检举他。尽管他早已隐姓埋名，远走他乡，尽管中国是如此之大，他个人是如此之小，他还是在一九七零年四月被查出来，拘留审查。他知道等待他的命运是什么，在日记里写道：“不是死刑，也要劳改终 身。我的老婆孩子也得受牵连”。他决心杀掉当地的最大人物谭甫仁，要的是“影 响更大，发泄心头之恨”。一天夜间，他设法逃出关押地，先溜回家向爱妻告别， 再潜入军区大院保密室，用他知道的密码销号码开了保险柜，偷了里面的两支手枪和二十发子弹，然后翻墙进入谭的住地行刺成功。当抓他的人来到他面前时，这个独特的复仇者开枪打伤两人后举枪自杀。

    一九六九年四月，大换班后的新政权由中共“九大”正式确立。“八大”是一 九五六年开的，尽管党章规定每五年开一次党代表大会，毛拖了十三年，把所有反对他的人都清洗干净了，才放心地开了会。

    当“九大”代表的标准是“忠于毛主席”，表现方式是“对敌斗争狠”。“九大”的会场人民大会堂里没有阶级敌人，代表们就用争先恐后跳起来呼喊“毛主席万岁”来表示忠心，在毛讲话时尤其热闹。短短六百四十九字，不到两页纸，毛足足念了二十多分钟，大部分时间被冲他欢呼的口号淹没。这样的闹剧并不是毛期待的，他要的是这些人有效率地替他干事。毛逐渐显得不耐烦了，最后草草打住。事后他要大会秘书处对喊口号的时机、内容及领喊人员做出严格规定。

    “九大”的政治局常委除毛以外有林彪、周恩来、陈伯达，康生。“中央文革” 这时停止活动，江青进了政治局。同时进政治局的还有叶群及林彪的亲信们，包括 总参谋长黄永胜。百分之八十一的中央委员是新人，其中将近一半来自军队，广西、 云南、内蒙古的新当权者都在内。林彪本人被史无前例地写进党章，称作毛的“亲密战友和接班人”。

    大清洗就此结尾。但杀人仍以各种名目继续进行。从一九六六年到一九七六年毛去世，起码有三百万人死于非命。一九七八年十二月十三日，中共领导叶剑英在中央工作会议上说，文革“包括受牵连的在内，受害的有上亿人，占全国人口的九分之一”。


51 玩火险些烧身

    1969～1971年　75～77岁

    毛泽东声称搞文革是为了阻止苏联式的“修正主义”在中国出现。开“九大” 之前，他决定在中苏边境来一场小规模的、可以控制的冲突，打一场胜仗，以体现对苏联的胜利。

    中苏边境长达七千公里，自双方交恶后摩擦不断。毛选择打仗的地方是乌苏里江上一个无人居住的小岛，叫珍宝岛。这个地点选得很妙，因为珍宝岛位于乌苏里江主航道中心线靠中国一侧，苏联对该岛的主权要求没什么理由。

    一九六九年三月二日，中方用经过专门训练的部队伏击了苏联巡逻队，打死三十二名苏联军人，中方的伤亡也在五十到一百人之间。苏联立即运来重炮和坦克，在十四日深夜打响了一场大得多的战争，苏联导弹射入中国领土二十公里。死亡人数苏联是六十，中国八百。美国中央情报局的照片专家说，乌苏里江的中国一岸“被 苏联大炮轰得密密麻麻尽是弹坑，好似月亮的表面”。苏联人显然是认了真了。

    苏联反击之狠使毛泽东吃了一惊。他担心苏联会入侵，在上层内部讲到苏联“打进来”的可能性。他立即下令“不要打了”。就连苏军随后对珍宝岛进行狂轰滥炸，中方也没有反击。

    一个星期后，中苏间从前的热线出乎意外地响了，苏联总理柯西金（A1eksei Kosygin）要找毛或周恩来讲话。这时的中、苏两国已经有三年几乎连外交关系也没有，接线员不知所措，只能拒绝接通。柯西金的翻译试了三次，第四次被接线员臭骂一顿。毛考虑到此举会进一步激怒克里姆林宫，第二天，当中方发现苏军往珍宝岛方面移动时，他立刻要外交部通报苏联，中方“准备进行外交谈判”，言外之意就是中国不想打仗。毛最怕的是苏联在他开“九大”时来个突然袭击，“九大”还 有十天就要在北京开幕了，他不能不出席。

    “九大”直到结束才对外宣布，其保密状态前所未有。一千五百名代表和几百名工作人员就像被监禁在住地，大门紧闭，一律不许外出，电话全部撤销，临街的窗户不得打开，还要拉上窗帘。去人民大会堂会场时，代表们坐的车在市区里先兜一个大圈子，再从侧门分散开进院内，人隐蔽地从便门进入会场。

    四月一日开幕那天，天安门广场上人民大会堂的正门，像平常一样空空荡荡，好像没事一般。会堂向外的门窗被厚厚的窗帘遮得严严实实，使人影，灯光透不出去。

    毛的提防不是没有道理。几个月后的八月十三日，苏联选择了对它有利的新疆铁列克提地区，派大批坦克、装甲车深入到中国境内，把一支中国边防部队包围起来后全部歼灭。

    莫斯科也还考虑过用原子弹袭击中国的核设施，为此探询了美国政府的态度。 忧心忡忡的毛打破自己定的不同苏联高层来往的方针，同意柯西金一九六九年九月在河内参加完胡志明的葬礼后，归国途中来北京。苏联总理被限于待在飞机场。去 机场跟他会面的周恩来开门见山就提苏联对中国核基地施行核打击的问题。但他没能从柯西金那里得到苏联不会动手的保证。一周后，周再次给柯西金写信，请他确认中苏双方同意互不使用核力量进攻对方。苏联总理的回信有意不确认周所说的“默 契”。

    这时一家伦敦报纸刊登了有克格勃背景的苏联记者维克多·路易斯（Victor Louis）的文章。路易斯前不久刚访问了台湾，是人们所知道的第一个苏联派赴台湾 的使者。路易斯文章里说克里姆林宫讨论了空袭中国核基地的问题，同时还有计划帮中共换领导人。

    毛紧张万分。十月十八日，苏联边界谈判代表团要来北京进行边界谈判。毛和中共核心怕飞机载来的不是谈判者，而是往下扔的原子弹。毛跟林彪在苏联飞机到来前便远走高飞。毛十五日去了武汉，林十七日去了苏州。十八日那天，林彪平常的午休也不休了，自始至终跟踪苏联飞机的航程，直到北京报告看到苏联人从飞机上走下来，他才放心地去睡午觉。

    周恩来留在北京坚守阵地，搬进了市郊西山防原子弹的军事指挥中心。他在那里待到一九七零年二月。江青也待在西山，也许是监视周吧。

    在这一场持续近四个月的战争风险中，整个中国军队进入紧急战备状态，疏散了九十四万多人、四千一百架飞机和六百多艘舰艇。全军重新开始了自文革以来处 于停滞状况的军事训练。

    中南海被挖了个底朝天，建造了一个巨大的可防原子弹的防空洞，这个洞由一条可并行四辆汽车的绝密通道跟天安门、人民大会堂、林彪住宅毛家湾、专为毛和 其他领导人设立的三零五医院（尽管毛一次也没进去过）连接起来，一直通往西山的秘密军事中心。全国老百姓也被组织起来在城市里大挖防空洞，耗资之巨，就不必说了。毛因打错算盘带来的这场战争风险，让中国人又一次大受折腾。

    这番虚惊之后，毛回到他根深柢固的信念：没有哪个国家，包括苏联，真会发疯到想侵略中国。为了保险，毛跟苏联人拉关系。一九七零年五一劳动节在天安门城楼上，他特意跟苏联的边界谈判代表打招呼，说他希望跟苏联做“友好的邻邦”。 很快，大使级关系恢复了，新的苏联大使几个月后来到北京，苏联袭击的可能性更 加遥远。

    仗打不起来，但毛继续在国内大搞“备战”，原因是备战的空气有利于加紧搞军事工业。

    当军事大国称霸世界仍然是毛念念不忘的梦。文革大换班后，他强调“以战备为纲”，高速发展军工。仅核工业建设一项，一九七一到一九七五年的投资总数， 就规定为前十五年投资的总和。而这时中国人均收入比贫困不堪的索马里（Somalia） 还低，中国人均热卡消耗量比三十年代还少。林彪等人顺着毛的意思提出大增军工投资，“什么比例不比例”，要“比洋人还要洋”。那时中国在进口粮食。江西的新掌权者程世清将军，知道毛希望把这笔钱花在军工上，就提出不用进口粮食了， 每年需要的粮食由江西包下来。这意味着江西上交的粮食将增加六倍。江西老百姓已经是喘息在生存线上了，这样一来他们怎么活呢？只要能讨毛的好，新掌权者是什么也不顾的。

    政治基础巩固了，军事工业可以腾飞了，毛心情舒畅。一九七零年八月，他第三次上庐山，开九届二中全会，为下一届“全国人大”作准备，制定经济计划。从闷热的平原躯车上山后，他迫不及待地想游泳。一到住地就脱下衣服一头扎进水库。 警卫劝他说水太凉，他出汗太多，他也不听。在年轻人都起鸡皮疙瘩的冰冷的水里， 他一连游了半个多小时，有说有笑，连说：“好舒服啊！”毛七十六岁了，身体是出奇的健壮，胃口好得令厨师和管家惊服。他还能继续倒海翻江。

    但就在这时，一件出乎意料的事发生了：毛泽东和林彪闹翻了。


52 和林彪翻脸

与林彪在天安门城楼

文革得以发动，是毛泽东与林彪讨价还价的结果。戴着红卫兵臂章的毛、林（左、右），一九六六年在天安门城楼上。（注意毛的满口黑牙。毛很少刷牙，他也不喜欢洗澡，以擦澡和游泳代之。）

与林彪翻脸

一九七一年「五一劳动节」天安门上。此时的毛、林已经翻脸，愠怒的林彪（右方戴帽者），只坐了一分钟就离去。林没有理睬毛，也没有跟柬埔寨西哈努克亲王（毛身旁）、和亲王夫人莫尼克公主（林彪身旁）打招呼。（杜修贤摄）

林彪的妻子儿女

林彪的儿子林立果（右）是据《毛泽东：鲜为人知的故事》一书作者所知唯一制订过暗杀毛泽东计划的人。一九七一年九月，林彪、妻子叶群（中）、和林立果仓皇乘飞机外逃，在蒙古草原上飞机缺油迫降时爆炸身亡。出逃之所以紧迫，是因为林彪的女儿林立衡（左）告发了他们。

    1970～1971年　76～77岁

    直到此次庐山会议，毛泽东同林彪这对搭档，合作得颇为顺利。文革四年，林彪为毛提供了军队支持，毛也最大限度的满足了林彪的权力欲望。中共长期以来不准提拔老婆的规矩被打破，叶群同江青一道进入政治局。毛甚至还容忍了对林彪也搞个人崇拜。人们手舞小红书，先喊：“敬祝毛主席万寿无疆，万寿无疆”，再喊：“祝林副统帅身体健康，永远健康！”

    在庐山，毛忽然意识到，他给林彪的权力太大了，大得威胁到了自己。一开头是一件似乎无伤大雅的小事，关于设国家主席的问题。毛不想当主席，因为当了就 免不了出国访问，免不了做许多礼仪上的杂事，都是他不想干的。但是毛又不愿意 要林彪当。前国家主席刘少奇对他是一场恶梦。毛要把这个职位干脆取消。但是林 彪要留着这个职位，自己起码当个副主席，否则在政府里他名不正，言不顺，二号 人物的身分体现不出来。他只是个国防部长，在总理周恩来之下。政治局五个常委 中（毛、林、周、陈伯达、康生），另外三个都赞成林彪，要毛当主席，毛是孤零 零一票。三个常委都把林的利益置于毛的意志之上，这阵势本身就是林彪权力的惊人表现。

    使毛更加气恼的是，林在八月二十三日开幕大会上讲话时，不经他同意就把设国家主席的意见向会议宣布。林讲完话后，毛的大总管、中央警卫局局长汪东兴慷慨激昂地发言支持林，说：“热烈希望毛主席当国家主席，林副主席当国家副主席”。 汪东兴明知毛多次讲过不设国家主席，可他还是反其意而行之。这样一个毛把生命都托付给他的人，居然把林的话看得比毛的重要。

    汪东兴这样做有他的苦衷，要生存不能不讨好林彪。他看到，同样是毛的亲信的罗瑞卿、杨成武，在得罪了林彪后的下场。而且这次在庐山，毛又准备为了林而牺牲另一个他倚重的人：中共第七号人物张春桥。

    五十三岁的张春桥是文革开始后，毛越级从上海提拔到最高层来的，看中他善于给毛的所作所为打上漂亮的意识形态包装。让人们以为毛搞文革真是为了什么“理论”，什么“主义”，张春桥功不可没。

    张戴眼镜，不苟言笑，目光叫人莫测高深。林彪一帮人给他起了个绰号叫“眼镜蛇”。他跟林彪保持距离。爱在下属中挑事的毛又曾对林说过，林年纪大了，张春桥可能来接班。林更视张为仇敌，不时把手下人收集的告张春桥状的材料送给毛。 这次在开幕大会上讲话前，林告诉毛他想批张，毛点了头。林讲完话后，到会的人纷纷讨张，要求对张“千刀万剐”。

    毛警觉到，林的权势到了几乎一手遮天的程度。即使得到毛的欢心的人，要想不倒台还得靠上林。毛不寒而栗。

    他马上着手改变这种状况，在会上宣布不设国家主席，制止对张春桥的攻击， 停止讨论林彪讲话。毛把他从前的秘书、第五号人物陈伯达抛出来做替罪羊，软禁后投入监狱。陈跟林彪靠得太紧，失去了毛的信任。

    毛要林在中共高层“表一个态”，说他受了陈伯达的骗。毛这是要林做检讨。 林婉拒了。毛并不意外，他曾说：“林彪在我身边待了几十年，我对他的性格和做法很了解，他是不会写检查的，此人从来不做自我批评。”毛也从来没有逼过他。 现在毛感到不逼他不行了，可是林彪非常固执，不肯让步。在长达四十年的合作之后，毛林搭档开始散架。

    这次庐山会议在九月六日不圆不满地结束后，毛采取了连串步骤削减林的权力。 他把林圈外的将领调来执掌北京的军权，并插入军委领导班子。毛的女友中跟林家沾边的，被清出中南海。

    毛并不希望跟林彪彻底决裂，新当权者多是林彪班子选拔的人。对林削权而不清洗，毛行事得格外小心。无穷无尽的谋画、顾虑消耗了毛的大量精力。这年冬天， 他得了肺炎，年届七十七岁的毛突然老了，从此疾病缠身。

    要削弱林的权势，关键是要林当众做检讨，林就是不做。林明白一意孤行的结果是什么。一向孤独的他如今更加沉默寡言，极少会客，也不谈天，独自在室内踱步，有时看点电影。他口授了一封信给毛，意思是毛不能清洗他，文革的成果得靠 他巩固。在叶群的坚持下，这封信没有发出。毛是不能容忍有人威胁他的。

    林有条出路：逃往海外。毛从前的整肃对象在面临刀俎之灾时，逃亡的不乏其人：张国焘三十年代投向国民党，王明五十年代避难苏联。林彪握有空军，出走是不难的。最明显的目的地是苏联，他在那里前后住过四年，叶群能说点俄文，从前还有个情夫是位苏联军官。但是林彪显然对共产党政权缺乏信心，他把苏联只定为后备之路，第一选择是英国殖民地香港。

    林的计划是先飞靠近香港的广州，那里的将领们对他绝对忠诚。跟这些人联络，踩熟这条路线，林仰仗儿子立果。一九七零年十一月，庐山会议毛林失和后不久，林立果就开始见广州军区、民航的人。他的好友时常来到广州，建立秘密据点，搞小型武器、通讯设备、汽车，学驾直升飞机。林立果的哥儿们都对他很仗义，搞这一系列活动，没有人告密。

    二十多岁的林立果在文革开始时是北京大学物理系学生。不像一般高干子弟， 他对参加红卫兵很不积极，只是在同学劝说下才勉强加入，但很快就离开了。他没有狂热，对打人、整人没有兴趣。他是个善良的人。他也是个花花公子，女朋友不少。爸爸妈妈视他为心头肉，妈妈更是派人到全国各地“选美”，要给宝贝儿子挑个完美的妻子。最后林立果选中了一位既美丽性感、又聪明有胆识的姑娘张宁。他同她一起听他热爱的西洋摇滚音乐，对她说：“总有一天，我会让中国人知道世界上还有这么好的音乐！”

    听西洋音乐只是林立果作为林彪儿子享有的无数特权之一。他能看到进口的西方科技刊物，看得爱不释手，对西方发达的科技十分倾心。他本人喜欢发明设计军事设备，颇有些成果。最重要的，一些只有林彪、叶群才有资格读到的高层绝密文件，他也能够看到，这使他讯息广泛，了解内情，思想难得的开放。

    有了不受禁锢的头脑，林立果看透了毛的暴政。一九七一年三月，他和三个朋友凑在一起，把他们的思想倾泻在纸上。他们这样写到中国的现状：

    ——党内长期斗争和文化大革命中被排斥和打击的高级干部敢怒不敢言。
    ——农民生活缺吃少穿。
    ——青年知识分子上山下乡，等于变相劳改。
    ——红卫兵初期受骗被利用，已经发〔原文如此〕充当炮灰，后期被压制变成了替罪羔羊。
    ——机关干部被精简，上五七干校等于变相失业。
    ——工人（特别是青年工人）工资冻结，等于变相受剥削。

    这些话是《“五七一工程”纪要》的一部分，“五七一”这个名字是林立果取的，因为它跟“武起义”同音，代表了他的愿望，就是搞武装政变，推翻毛的暴政。 这几个年轻人要跟毛政权对着干，“用民富国强代替他‘国富’民穷”，要“使人民丰衣足食、安居乐业”。他们谴责毛为“中国历史上最大的暴君”，行的是“法西斯主义”，“不仅挑动干部斗干部、群众斗群众，而且挑动军队斗军队、党员斗党员，是中国武斗的最大倡导者”。“今天甜言蜜语拉的那些人，明天就加以莫须 有的罪名置之死地；今天是他的座上客，明天就成了他的阶下囚”。“他是一个怀疑狂、虐待狂”，“把中国的国家机器变成一种互相残杀，互相倾轧的绞肉机”。

    这些见解在当时的环境下真是凤毛麟角，难能可贵。林立果还给毛取了个外号：“B-52”轰炸机，说毛肚子这么大，里面装的都是坏主意，一个主意就是一颗炸弹，掉下来能炸死一大片人。

    林立果和朋友们讨论了如何刺杀毛。立果是中国的克劳斯·冯·施道芬堡（Claus　von Stauffenberg），一九四四年企图刺杀希特勒的德国军官。但他和朋友们的主意都只是空想，如“利用特种手段如毒气、细菌武器、轰炸……”，没有迹象表明他们准备了这些武器。毛对武器的控制和部队的调动，以及个人的保卫措施，都无懈可击。另外，正如《“五七一工程”纪要》所说，“群众对 B-52 的个人迷信很深”。

    （具有讽刺意味的是，这在很大程度上是林立果的父亲造成的。）结果，这几个年轻人不敢把他们的计划透露给掌管军队的林的亲信，对其他朋友也绝口不提。林立果给了林彪和叶群一份，他们似乎没有给他出什么主意，但也没有提出非议。

    一九七一年三月，毛决定召开有一百来人参加的会，听林彪管军队的几员大将做检讨。毛派周恩来到北戴河林彪的住处，要林参加会议，“讲几句话”。周恩来劝了林两天，差不多到了求林的地步，林不冷不热地拒绝了。这对毛的权威无异是极大的蔑视，毛大动肝火。四月二十九日，会议最后一天，周恩来受命做总结，说军委领导“在政治上犯了方向路线的错误”，“走错了路线”。

    林彪也火了，以他独特的方式反击。两天后是五一劳动节，中共领导们得在天安门城楼上露面，谁不露面就表明出了麻烦。可是，那天晚上看烟火时，林彪连影子也没有。毛和柬埔寨的西哈努克亲王（Norodom Sihanouk）与夫人坐在一桌，对面林彪的位子在那里空着。周恩来紧张地盯着空位子，不时起身打电话去催林彪。 焰火开始好长时间了，林才姗姗而至，沉着脸，慢腾腾走到桌前落坐。

    摄影师杜修贤这样描绘当时的场景：“我看到林彪坐下来，手脚快，先来了一张，根本不准备发表的，想等他们俩〔毛和林〕讲话。但他俩谁也不理谁。我们电影电视对着，等着他们讲话。林彪起来了，走了。我以为他到厕所去了。等他半小时还不来。我想林副主席上厕所怎么上这么长时间？其实他早走了。我们全愣了。 会一散，总理问我，你给林副主席拍照了没有？我说他坐了不到一会儿就走了。总理说：我问你拍了没有？我说只拍了一张。他说：电影电视呢？我说我不清楚。总理把他们都叫来，训得一塌糊涂。训得一些老人到现在都记忆犹新。”

    林彪坐了“不到一分钟”，跟谁也没打招呼，看也没看毛一眼。

    林当然知道毛不会饶了他。就在那个月，林立果到广州查看去香港的路线。他到了罗湖桥头，离香港近到随行人怕港英警察开枪。

    六月，林彪又再度同毛发生抵触。罗马尼亚领导人齐奥赛斯库伉俪 （Nicolae & Elena Ceausescu）来访，毛通知林彪参加会见。林彪说他“在出汗”，不肯去。叶群大哭起来，给他下跪，他才勉强去了。坐了不久，听见毛话里有话，旁敲侧击地刺他，他就起身离开接见大厅，坐到外面椅子上耷拉着头，弄得工作人员不知怎么回事，都很害怕。这之后，林立果再去广州，乘直升飞机飞绕香港边界。

    八月，与林彪翻脸一年了，毛下决心清洗林彪。十四日，他去外地巡视，给一些主要省份的领导“打招呼”。这些人大多是林彪提拔的，毛得弄确实他跟林摊牌时，他们不会跟林走。一路上，毛不断地针对林说：“有人急于想当国家主席，要分裂党，急于夺权。”虽然毛叫听他讲话的人不准向林报告，有几个林的铁杆亲信还是把毛的话传给了林家。

    这些话在九月六日传到。林彪夫妇和立果决定马上逃走。他们此时住在北戴河林家别墅里，山海关机场就在附近。八日，立果和好友周宇驰从那里飞去北京，预备出逃的飞机。林彪给了他们一纸手令：“盼照立果、宇驰同志传达命令办。　　林彪　　九月八日。”在北京军用机场，负责调配飞机的人依条绕过规定的程序，给林立果调了飞机。

    林立果不想就这样逃走，他还想做番努力刺杀毛。这时毛正在上海地区，那里掌权的有忠实于林的军人，他们甚至还负责一部份毛的外围保卫工作。在这最后的关头，看来林彪同意立果一试，叶群对此举更是双手赞成。林立果在北戴河与未婚妻吻别时对她说：“万一出了什么事，你什么也不要讲，我不连累你。”

    在北京，林立果要空军副参谋长王飞组织攻打江青等人居住的钓鱼台，对他说毛所在的“南边”也会同时行动。王飞没有表示惊诧，可是他的回答却令人失望，他说他“无法说服部队行动”，而且，“北京市不准带武器进城，不等你到钓鱼台，就把你拦住了。再说，北京卫戍区部队很快就会到，就是冲进去，也跑不了。”

    林立果找的另一个人是空军军官江腾蛟，中国最年轻的将军。由于各种原因， 他恨透了毛泽东。林立果让他负责在上海附近行刺毛，他答应了。几个密谋者在一起考虑了不同的方案。一个是用火焰喷射器和火箭筒打毛的专列，一个是调高射炮平射毛的专列，一个是派他们在上海的人趁毛在专列上接见时带武器上车动手，等等。但这些方案都无法实施。毛的专列上有秘密探测仪器，武器带不上去。车身是加固防弹的，打不进去。高射炮一旦朝毛的专列方向移动就会被发现。他们又想起一个主意：轰炸毛的专列。他们找的投弹人是朝鲜战争的空战英雄、空军作战部长鲁珉。鲁珉害怕了，说没有轰炸机可派，回家让当医生的妻子给他眼睛里揉上盐水和过期的金霉素，使眼睛红肿，住进了医院。密谋者们还想了别的主意，但都解决不了关键问题：任何能行刺的兵器都靠近不了毛泽东专列。

    紧张讨论了两天，林立果激动地挥舞拳头高喊，说他咽不下这口气，要拼个鱼死网破。万般无奈下，十日，他派好友刘沛丰飞北戴河，请他父亲下令给总参谋长黄永胜，帮助他们。林彪写了封亲笔信，傍晚带回北京。这封信没有交给黄。看来密谋者们信不过黄，怕他背叛他们。

    接下去一切部太迟了，十一日，毛乘专列离开上海。得知这个消息后，林立果的几个朋友自告奋勇，要在“十一”国庆节那天驾直升飞机去撞天安门。林立果流着眼泪说：“这样不行，我不允许你们这样做。”

    暗杀计划就此告吹，林立果决定回头走外逃的路，先飞广州，再去香港。九月十二日晚，他乘林彪的专机“三叉戟”，飞回北戴河，准备第二天出走。

    当天下午，毛回到北京，专列停在北京郊外丰台车站。他接见了北京军区负责人，一开始听取的是军队代表团近日访问阿尔巴尼亚的情况报告。会后回到中南海，一切都像往常出巡归来一样。负责警卫的官员们回家休息去了，有的吃了安眠药。 毛也上床睡了。显然他对暗杀密谋全无所知。

    就在毛宽衣就寝时，林彪这边活动紧张。林立果晚上九点回到北戴河，跟父母商定第二天一早外逃。他们对工作人员说早晨六点飞大连，那是林彪常去的地方， 大家都觉得很自然，没人怀疑。就在这时，林立果走出了致命的一步：他告诉姐姐林豆豆，要她预备“明天早上六点行动”。

    比立果年长两岁的豆豆，跟弟弟不一样，是个听毛话的姑娘。林彪、叶群都不想把出逃计划告诉她，怕她接受不了去揭发。可是林立果怕姐姐在他们逃走后“有危险”，说服了父母，在几天前把计划对她讲了，要带她一起走。正如她父母预见的，豆豆吓坏了。这个被毛的专制逻辑扭曲的天真女孩子，认为逃亡国外就是叛国， 就是大逆不道。尽管立果提醒她，她热爱的父亲“身体这么弱，关进监狱能活几天？” 这样明白有力的道理也不足以让她清醒。九月十二日晚，当立果通知她第二天早上出逃时，她立刻跑去向警卫部队报告。这一行动导致了全家的覆亡。

    警卫部队连忙打电话给周恩来。周开始查问飞机调动情况，特别是林彪的专机“三叉戟”。立果的朋友给林家通了气。林彪感到了周恩来的怀疑，决定不等天明马上走。他同时决定不飞广州，改采备用方案经外蒙古飞苏联。这条线在中国领空的飞行航程短，只要一个多小时。

    林立果打电话告诉朋友们路程的改变，通知在山海关机场的“三叉戟”机长做好起飞的准备。他没想到周恩来的查问源于姐姐，要豆豆准备“现在就走！”林豆豆又跑去警卫部队报告，然后躲在那里。

    豆豆的失踪使出逃更加紧迫。大约十一点五十分，林、叶、立果一行，匆忙乘车驰向山海关机场。林彪的卫士长跟着上了车，当车冲过警卫部队驻扎的路口，部队示意停车而不停时，他意识到林彪这是外逃。他想到要是他做了“叛徒”，老婆孩子就完了，于是大叫“停车”，随即开门跳下车去。数声枪响，有一发打中了他的手臂。他说是林立果打的，有人说是自伤，为的是保护自己。

    警卫部队的车跟在林彪车后紧追。半个多小时后，林彪的车在山海关机场的“三叉戟”机旁嘎然停下，后面追他的一辆吉普车离他只有二百公尺。叶群一下汽车就喊：“有人要害林副主席，我们要走了！”林立果拿着手枪，也喊着：“快！快！ 快！飞机快起动，飞机快起动！”飞机发动了，登机的梯子没有到，一行人匆匆忙忙攀着一架小梯子爬进驾驶舱。

    “三叉戟”于零点三十二分急促起飞，载着林家三口人，加上立果的朋友和林彪的座车司机。机组九个人里只有机长和三个机械师得以登机。机械师们刚来得及做飞机起飞的种种技术准备，正要加油时，林家人就赶到了。在叶群“快把油车开走！”的命令下，飞机起飞时未来得及加油，只有机存的十二吨半油。根据飞行高度、速度，这些油可供“三叉戟”飞两到三小时。

    两小时后，飞机早已顺利离开中国领土，来到外蒙古草原上空。因为大半时间都低空飞行以躲避雷达，耗油量大，机上的油只剩大约二点五吨了，油表警告灯已经亮了好一阵子，驾驶员不敢再飞下去，必须马上降落。一九七一年九月十三日夜里两点三十分，林彪的专机在土质松软的草原上迫降着陆时起火爆炸，机上九人全部罹难。

    林彪的专机起飞后不久，吃了安眠药正睡得晕沉沉的毛泽东被周恩来叫醒。毛睡觉的屋子是中南海游泳池的更衣室，在五十公尺长的池子一端，电话在池子另一端的警卫值班室，监视林彪飞机的人用电话随时向毛报告。电话响时，大总管汪东兴（此时已被毛原谅）来回奔走，把最新消息报告毛，再跑过去发指示。林的飞机一点五十分过边境，毛有一个多小时的时间采取行动。根据中共“周恩来生平研究小组”组长高文谦先生披露的周在“九·一三”当晚写给毛的信，可以断定，林彪的飞机不是毛打下来的。

    当时供毛选择的办法只有一种，就是派飞机拦截。毛不让拦截。他信不过林彪亲信密布的空军。相反地，他下了一道“禁空令”，全国飞机都不许起飞，陆军进驻所有机场，设置障碍物阻止飞机升空。只是在林立果的三个朋友几小时后乘直升飞机从北京向境外飞去时，才派了八名信得过的飞行员升空迫降。直升飞机在北京郊区降下后，三个朋友约好一同自杀，两个对自己开了枪，第三个曾说他要把最后一颗子弹留给 B-52 毛泽东，在最后一刻向天放了空枪。

    毛身边工作人员得到命令“做好打仗的准备”，卫队进入一级战备，中南海、钓鱼台都挖起工事，怕林彪的人进攻。毛转移到人民大会堂一一八厅，那里室内有电梯下到通往西山的地下通道。跟随毛二十七年的警卫队长说，他还从来没见过毛显得这样筋疲力尽，这样生气。

    毛在不眠中待到十四日下午，直到周恩来带来好消息，林彪的飞机坠毁在蒙古草原。这对他是“最理想的结果”。毛高兴了，为了庆贺，还喝了一向不沾的茅台酒。-

    -　苏联派克格勃专家扎格沃斯丁将军（Aleksandr Zagvozdin）到蒙古，去确认死的是林彪。扎格沃斯丁告诉我们，他把尸体挖出来看了，返莫斯科后他的上司不满足，把他又派了回去，在天寒地冻里重新掘出林彪、叶群的尸体，在大锅里煮了以后头骨运到莫斯科，跟林彪医疗档案中的 X 光照片比对。勃列日涅夫和安德罗波夫（Yuri Andropov）终于确信死者是林彪。

    毛的兴奋很快被罩上阴影。十四日当天审讯林立果的朋友江腾蛟，发现了暗杀毛的密谋。这是中共高层第一起暗杀他的企图，对毛的震动之大无以复加。而且参与密谋的人不少，但没有一个出事前出来告发。毛几天几夜睡不着觉，吃多少安眠药也无济于事。他发烧，咳嗽不停，躺下不能呼吸，只好日夜坐在沙发上，坐了三个星期，长了褥疮，心脏也出了问题。十月八日，他会见埃塞俄比亚（Ethiopia）的 海尔·塞拉西皇帝（Haile Selassie）时，只说了寥寥数语，周恩来早早地结束了会见。林彪出逃前一天才见到毛的官员，吃惊地发现毛一个月不到，形容全非。

    毛绞尽脑汁地改进本来已严之又严的安全措施。所有负责警卫他的人都得详细报告跟林彪、叶群的关系。中央警卫局副局长张耀祠给毛的书面检讨包括：“一九七零年春节，叶群还让保密员送来三斤竹笋、两只死野鸡。为了表示我对她的谢意，我在七零年春回送过叶群二十斤橘子。”

    毛要张“今后注意几条”：

    一、不要拉关系；
    二、不要串门子；
    三、不要请客送礼；

    四、不要请人看戏，看电影；

    五、不要同别人照相。

    围绕着毛的是一个多么无情无趣，多么阴冷惨淡的世界啊！

    更大的问题是如何清理军队，林彪的人到处都是。毛无法弄清谁卷入了要刺杀他的密谋，谁是林彪的死党。在号召空军机关副部长以上干部揭发林彪父子的会上，有一位跑到楼顶上高呼反对毛的口号，然后跳楼身亡。

    谁来管军队？毛无奈只得起用叶剑英元帅。历史上叶是毛的追随者，因为直言反对文革，被毛打入冷宫，一度囚禁在家，他的好几个孩子和亲戚此时还在监狱中受罪。

    地方上，毛不得不重新起用被他打倒的老干部。这些人文革中被整得家破人亡、死去活来，大多数现在“五七干校”变相劳改。毛在这些人心中已不再是神了。中央警卫局一位前副局长的话颇有代表性：“什么毛主席，什么党中央，到这个时候，我什么都不想了，我只想我的孩子。”

    毛很清楚这一点，重新起用的事做得勉强缓慢。这时出了一件事。一九七二年一月六日，因反对文革而受排挤的陈毅元帅患癌症去世。追悼会定在十日，规定小规模、低规格。连照片多大、花圈多少、参加人数都有限制，会场的取暖火炉也只准生两个。毛泽东无意出席。

    尽管报纸上没有公布，但陈的死讯还是传开了。大群老干部聚集在医院外面，要求向遗体告别。人群的情绪不但是悲痛，而且是激愤。毛能感到人们的矛头对着他，意识到他必须做姿态来平息这些老干部的怒气。既然他不得不用他们，他就得安抚他们。

    追悼会前，毛身边人看到他焦躁不安，“一脸阴霾”，“板着面孔，没有一句话说”。追悼会即将开始的最后一刻，他才决定出席。他要借此向老干部表态，他是好人，迫害他们的是林彪。他对陈毅的遗孀说，林彪“要把我们这些老人都搞掉”。 这话被广泛传播。报纸上又登出一张毛在追悼会上的照片，毛看上去一副痛苦模样，悲痛欲绝的陈毅夫人双手紧紧挽住他的胳膊。老干部们看了，对毛又泛起了好感。

    陈毅追悼会那天天气严寒。毛因为被迫干他不情愿干的事，心头冒火，拒绝穿戴整齐。身边人要给他披上棉大衣，他摆手不要，只在睡衣外罩上一件呢大衣，衣着单薄地在那个冰凉的房间里开追悼会。七十八岁的他，回去就病了，病势越来越严重。二月十二日，他突然休克，心脏停止跳动，一阵紧急抢救后才苏醒过来。

    毛在身体上、政治上都很虚弱了，他不得不容忍加快重新起用老干部的步伐。 文革以来的一套严酷作法，有了改变。监狱里对犯人的虐待减少了，残酷的批斗会停止了。受林彪牵连的人虽然被集中看管起来（包括林豆豆），但同毛一向的做法相比，他们简直可以说是在受优待。最令人惊异的是，那些参与密谋刺杀毛的人，竟没有一个被枪毙。

    文革这些年来，中国人生活里充满了野蛮，文明绝迹，整个社会箍得紧紧的， 让人窒息。一位意大利心理分析家访华后惊叹道，他从未见过如此多紧张不堪的神情。现在人们终于可以缓缓气了。几本旧书，几支旧曲、几处古迹、几丛花卉，重新进入了生活。虽说允许的范围极其有限，一九七二年的春天到来时，随之而来的是一缕和煦的阳光，一丝轻松的气息。


53 树不起来的“毛主义”

    1966～1970年　72～76岁

    毛泽东在一九六八年十一月对澳大利亚毛主义党的领袖希尔说，他认为“这个世界需要统一”。“蒙古人、罗马人、亚历山大大帝、拿破仑、大英帝国，都想统 一世界。今天的美国、苏联，也想统一世界。希待勒想统一世界，日本想统一太平洋地区。但是他们都失败了。照我看，统一世界的可能性并没有消失。”“我认为，这个世界是能够统一的。”

    毛显然认为这个角色非他莫属。他说美国、苏联都不行：“这两个国家人口太少，到处打起来人力就不敷分配。而且，它们都怕打核战争。他们不怕别的国家死 人，可是怕自己的人口死掉。”哪个国家人口最多呢？哪个国家的领导人不怕自己的人民死掉呢？自然是中国，自然是毛泽东。他梦想着在不久的将来如愿以偿：“再过五年，我们的国家就有条件了”。

    正是为了实现统治世界的野心，毛发展核武器不惜一切代价。一九六六年十月二十七日，中国在本土进行了一次携带核弹头的导弹试验。没有任何一个核国家敢这样做，因为稍有偏差就等于自己往自己人民头上扔下一颗原子弹。这枚核导弹在中国西北部穿行八百公里，飞行轨道下有人口稠密的城镇。这种类型的导弹在不携带核弹头的冷试验中，曾屡出差错。三天前，毛指示做这次试验时说：“这次可能打胜仗，也可能打败仗，失败了也不要紧。”他不在乎原子弹掉在自己人民头上。

    参加试验的人都准备一死。发射团的人写了遗书，交到毛的桌上。落弹区基地司令员把他的指挥部设在一座山顶上，他说：“一旦导弹出现偏差，如果落在前面， 我们可隐蔽在山后：如果在山后爆炸，我们可隐蔽在山前。山顶成了我们进退依托的屏障。其实，这完全是一种自我安慰。”

    幸好发射成功。这当然是“毛泽东思想的伟大胜利”。但成功是侥幸的。负责 导弹研究的七机部一院副院长说：该导弹进入小批生产阶段时，“问题接踵而来。”

    “故障表现非常相似，都是在起飞不久即向前翻滚，所不同的只是时间早晚而已。

    其中的一枚刚起飞二十二秒，就向前翻滚在空中坠毁。”官方怀疑“阶级敌人破坏”， 科学家有的被迫害致死。在这样的高压气候下，毫不奇怪，毛生前未能拥有他向往的洲际导弹。中国的第一枚洲际导弹是一九八零年发射成功的，那时毛已死了好几年。

    一九六六年十月的那次成功，也许有个外来因素。纳粹德国的一名主要导弹专家皮尔兹（Wolfgang Pilz）当时秘密在中国工作，一位印度外交宫在北京看到他跟三名德国同事一起。皮尔兹来中国前曾在埃及主持核武器研制工作，但中国用高薪 和更好的技术条件把他引诱了来。中国也曾努力引诱别的德国核专家，可是美国出更大的价钱把他们弄到美国去了。

    十月试验成功后，毛十分乐观。十二月十一日，周恩来在主管核武器制造的“中央专委”会上说：各种导弹，包括洲际导弹，要“全部在这四年内解决”。

    一九六七年六月十七日，中国氢弹爆炸成功。毛更加乐观了。七月七日，他在接见参加试验人员时说：“新武器、导弹、原子弹搞得很快，两年零八个月出氢弹， 我们发展速度超过了美国、英国、法国、苏联，现在世界上是第四位。”毛也许忘了，这样的发展速度很大程度上得益于苏联的帮助。

    雄心勃勃的毛对核试验人员说：“我们中国不仅是世界革命的政治中心，而且在军事上、技术上也要成为世界革命的中心，要给他们武器，就是刻了字的中国武器（除了一些特殊地区），就是要公开地支持，要成为世界革命兵工厂。”

    在这样一种趾高气扬的心态下，毛把对自己的个人崇拜在全世界推向高峰。“宣传毛泽东思想”成为中国外交政策的首要任务。官方自吹自擂地宣布“世界已进入毛泽东思想的新时代”，不惜血本地把小红书推销到一百多个国家去，声称“这是世界人民的大喜事”，“世界人民最爱读毛主席的书”，“喜得这红宝书，就像久早逢甘露，雾航见灯塔。”中国对外人员倾巢而出，逼着人家颂扬毛。

    缅甸是一个例子。中国外交官向华侨和缅甸国民散发小红书和毛像章，规定华侨学校的学生老师挥舞小红书、佩带毛像章、唱语录歌、向毛的肖像三呼万岁等等。

    缅甸政府认为这些举动是对它的权威的挑战，在一九六七年中下令禁止。毛生气了，要外交机构鼓励华侨公开抵抗缅甸政府的法令，流血死人在所不惜。这引起缅甸全面排华，祸及所有华侨。

    毛让他扶植起来的缅甸共产党大打内战，推翻缅甸政府。一九六七年七月七日，他说：“缅甸政府反对我们更好，希望他同我们断交。这样我们可以更公开地支持缅甸共产党。”周恩来在人民大会堂召见在中共五十四军受训多年的缅共骨干，要他们“返回缅甸闹革命”。这批人的中国妻子随着他们去了缅甸。当初缅共骨干为 了找妻子，在大街上到处看，看上哪位漂亮姑娘，由陪同的中国军官出面问女孩的单位住址，然后到她单位去进行政治审查，合格后单位领导找女孩谈话。女孩们有的受宠若惊，有的不情愿。对不情愿的要“做工作”，说这是“政治任务”，直到答应为止。

    缅共的营地里挂着毛的像，每天要向毛的像敬礼，背毛语录。打了胜仗开庆祝会，对着台下的缅甸老百姓，宣传队唱的是“毛主席语录歌”，跳的是“忠字舞”，喊的是“世界人民的伟大领袖毛主席万岁，万岁，万万岁！”和在中国没什么区别。

    中国国内建立了秘密营地，训练外国的毛主义者。其中一个在北京西山，内容包括如何使用武器炸药。“毛泽东思想”是每日必修课，雷打不动。

    在这位“世界革命人民的伟大领袖”的光环上，有一大污点：香港、澳门仍然是西方殖民地。要收回它们再容易不过，只要截断中国大陆供水供食品就行。当毛指责赫鲁晓夫“对美帝国主义实行投降主义”时，赫鲁晓夫曾反唇相讥，说印度的尼赫鲁刚刚收回了葡萄牙殖民地果阿（Goa），港澳的“殖民主义者放的屁不会比果阿的更香吧？”赫鲁晓夫挖苦说，毛是住在“殖民主义者的厕所旁边”。香港、澳门于是便成了毛的一块心病。有一次他主动对从英国统治下独立的索马里总理舍马克（Abd-irashid Ali Shermarke）说：香港“是特殊情况，我们暂时不准备动它。 这一点也许你们不了解。”

    毛不愿收回港澳完全出于实用目的。香港是中国最大的外汇来源，是获得西方军工技术设备不可或缺的要道。中国要进口的都在美国禁运的单子上，大多得通过香港暗地做交易。毛只能把香港留在英国人手里，方针是“长期打算，充分利用。”

    在香港有一大批台湾情报人员，他们所干的事之一是向美国政府提供西方公司破坏禁运的情报，使西方公司因为怕受到美国制裁而不敢放手作交易。这批人是毛 的眼中钉。为了把台湾情报网除掉，毛政权不惜采取极端手段。一九五五年的“克什米尔公主号（Kashmir Princess）”事件就是一例。

    那年四月，周恩来要去印尼万隆开亚非会议，中国包租了印度航空公司的“克什米尔公主号”，可乘一百来人，从香港飞往印尼。台湾特务以为周恩来会乘这架专机，拟出一个在香港机场往飞机上放定时炸弹的计划。中国政府在三月就获悉这一计划，但是没有采取任何行动阻止它，没有告诉印度航空公司，没有告诉英国驻北京代办处，没有告诉香港当局，更没有告诉乘客——十一名中共干部和外国记者。 飞机在空中爆炸，这十一个人和五名机组人员做了牺牲品。

    飞机刚一落海，中共马上宣布是台湾特务在飞机上放了炸弹。万隆归来后，周恩来向港英当局提供了一系列台湾特务名单，要求把他们驱逐出香港。英国政府人士怀疑：“这起事件完全可能是中国自己制造的，他们做得出来……即使不是自己制造，他们也只想利用它而不想制止它。”英国人以为制造这起事件的目的是“以牺牲自己人的生命，来做反对我们的宣传材料”。

    为了与大陆保持良好关系，港英当局满足了周的要求，在一年中递解了四十多名台湾重要谍报人员出境，尽管没有任何立得住脚的证据证明这些人犯了什么法。 蒋介石在香港的情报网几乎破坏殆尽。没有这些人从中阻挠，毛政权经香港跟西方秘密做成了好几笔为核工业服务的大生意，仅一笔就花了中国三百万两黄金。

    文革开始后，毛政权在香港也搞起了对毛个人崇拜的活动，受到港英当局的压制。毛感到有必要让全世界看见他才是香港真正的主人。一九六六年十二月，澳门葡萄牙军队对抗议的人群开怆，打死打伤二百多人。随后，葡澳总督被迫在毛的大肖像下当众认错道歉。毛想在香港重演这一幕，用香港左派的血，来迫使英国人低头。

    在一九六七年五月一场劳工纠纷后，毛政权鼓励香港左派搞暴力示威，以诱港英镇压，造成死伤。当有人被警方打死后，中国外交部马上向英国要求赔礼道歉。 英国没有按中国说的办。

    为了继续扩大事端，北京给香港左派打气，公开暗示会提前收回香港（《人民 日报》六·三社论，周恩来六月二十四日讲话等），使香港左派有恃无恐。在持续 的暴力冲突中，又有数人死亡，但港英当局仍拒绝道歉。

    《人民日报》七月五日社论号召香港左派把目标对准警察：“要严厉制裁这些坏家伙，杀人要偿命，血债要用血来还。”七月八日，周恩来派中共士兵穿着便衣偷越边境，在当天的冲突中枪杀了五名警察。这次行动是外交部的人在中国境内的沙头角监督实施的。杀警察的目的是刺激警方报复，以造成更多的死伤，压港英当局认错。

    港英当局寸步不让，对付办法是大肆逮捕香港左派。中方能做的，除了从北京发抗议，就是组织人在香港到处放“真假炸弹”。港英当局的回答是继续抓人。英国人在显示：我才是香港的主人。

    毛的最大弱点是：他不能收回香港。用周恩来引他的话说：“香港还是那个样子。创周解释说毛的意思是：香港现状不变。周还特别担心英国人会归还香港，几次在内部忧心忡忡地说：“搞不好，要搞出一个提前收回香港。”

    英国人摸准了毛的底牌，将了毛一军。中方骑虎难下。八月二十日，周恩来不明智地批准了一份“最后通牒”，要港英当局四十八小时内释放被逮捕的十九名新闻记者。英国人置之不理。时间到了，毛下不了台，只得在北京进行报复。

    八月二十二日，一万多暴民放火烧了英国驻华代办处，把英国外交官和他们的家人陷在里面几乎烧死，英国代办被粗暴地揪斗，英国妇女被流氓侮辱。

    这段时间，一连串其他国家驻华使馆、机构也同样成了毛泄愤的对象。遭到围攻打砸的有苏联、蒙古、印尼、印度、缅甸大使馆，都是官方批准的，由外交部告诉红卫兵谁可围，谁可攻，谁可砸。从百万人游行示威把使馆围得水泄不通，密密麻麻地贴满大字报、大标语，到在毛巨幅画像下用高音喇叭破口大骂；从砸家具烧汽车，到对外交官和夫人孩子推搡恫吓，一边喊：“打死他！打死他！”

    就连北朝鲜也未能幸免。金日成不服毛管，毛曾支持北朝鲜领导中的“延安派” 设法推翻他。金把这些人抓的抓，杀的杀，其余赶到中国。据北朝鲜官方文件，毛后来“再三为中共不正当地干涉朝鲜内政表示歉意”，按金的要求把留在北朝鲜的中国军队全部撤回。中苏分裂时，金又不站在毛一边。毛怒上加怒。一九六七年一月，专管在国外搞颠覆的康生对阿尔巴尼亚领导人说：“金日成应该被推翻，这样朝鲜的局势就能改观。”在围攻使馆的浪潮中，红卫兵冲着北朝鲜大使馆高呼：“打倒金胖子”。金日成以牙还牙，给平壤的“毛泽东广场”改了名字，把朝鲜战争纪念馆中关于中国的部分全部关掉，跟苏联靠得更近。

    到一九六七年九月底，中国同建交或半建交的四十八个国家中的近三十个都卷入了外交纷争，有的外交关系降格，有的关闭大使馆。“十一”国庆节的时候，天安门城楼上只有稀稀疏疏的几个外国人。毛后来说这段时间是“极左派当权”，都是他们的错。事实上，中国外交从来没有离开过毛泽东的掌握。

    推销毛主义在西方获得一些成功。小红书在知识分子和学生中一度走红，有人把毛当作“哲学家”。深具影力的法国作家萨特（Jean-Paul Sartre）甚至说毛的“革命暴力”是“道德”的，“道德”二字他还加了着重号。

    可是，大多数“毛主义者”，不是对毛抱着不实际的幻想，就是喜欢标新立异，再不就是“吃毛饭”的。他们并不真听毛的话。毛主义党成员屈指可数。一九六八年西方学生闹事时，不少打着毛的旗帜，毛满怀希望地说这是“欧洲历史上的新气象”，把在中国受训的西欧人派回去搞组织领导。结果一事无成。

    在亚非拉，毛派组织带来的也只有失望。在非洲，扎伊尔（Zaire）总统蒙博托（Joseph Mobutu）告诉我们，毛见到他时半开玩笑地对他说：“真是你吗？蒙博托？

    你知道我花了多少钱来推翻你啊，甚至要把你干掉。可你还是活着。”毛提起他曾资助的蒙博托的对手，说：“我们给他们钱和武器。就是他们不会打，打不赢啊， 那我有啥办法啊！”

    毛在中东也白费心血。在一九五六年的苏伊士运河危机中，他曾想扮演指导者的角色，十一月三日给埃及一份“反侵略战争的军事部署和战略方针”。可纳赛尔总统没当作一回事。纳赛尔的主要顾问赫克尔（Mohamed Hasanein Heikal）告诉我们，毛的建议被搁在一大堆来往电报的底层。毛提出派给埃及二十五万“志愿军”， 纳赛尔没有接受。毛还向埃及提出：“我们可以给无代价的援助。”“你们能还就还，不能还就算了”，如果埃及硬要还，“过了一百年以后再还吧。”中国赠给埃 及两千万瑞士法郎的现金，并在中埃贸易上故意让中国吃亏，埃及得利。纳赛尔要 的是军火，毛指示“无偿援助”。可是，中国只能出产步兵轻武器，埃及不需要。 毛心有余而力不足。

    一九六七年六月的“六日战争”中，毛又给纳赛尔寄了一份“人民战争”计划，要纳赛尔“诱敌深入”，退到西奈半岛，甚至退到另一个国家苏丹的首都喀土穆去。 纳赛尔谢绝了，耐着性子解释说：“西奈是块沙漠，打不了人民战争，那里没有人民。”毛一怒之下转过头来支持反纳赛尔的势力。可毛始终未能在中东建立起任何毛派组织。

    毛失败的原因之一是他硬要别人在他和苏联之间做出选择。拉丁美洲就是如此。 他在古巴身上花了不少钱，要拉古巴反苏，但卡斯特罗不听他的。卡斯特罗在毛活 着时从未访问过中国。一九六六年一月二日，他在群众大会上抨击中国，说中国在供应大米的问题上向古巴施加经济压力，以逼迫古巴跟着它走。一个月后，他进一 步指责中国企图在古巴军队中策反。毛说卡斯特罗是“豺狼当道”。卡斯特罗说毛 是“一堆大粪”。

    毛把希望寄托在卡斯特罗的战友格瓦拉身上。格瓦拉一九六零年第一次访华时，毛对他异常亲密，拉着他的手问长问短，说他读过格瓦拉的文章，很赞赏他。格瓦拉也恭维毛，但毛最终未能拉住他一起反苏。一九六七年他被杀害后，康生对阿尔巴尼亚国防部长说：“拉丁美洲的革命进行得很不错，特别是在格瓦拉失败以后。”

    毛一生都没能看到一个像样的拉美毛派组织。秘鲁的毛派“光明之路”（Shining　Path），是在毛死后四年的一九八零年才成立的，领导人加日曼（Abimael Guzman） 也自称“世界革命领袖”。成立那年，他们纪念毛的生日，在首都利马的街灯上吊着死狗，狗身上里着标语，骂邓小平是“狗崽子”，背叛了毛的路线。

    即使是毛所在的亚洲，毛也处处受阻。最惨的是“失去”越共。越共是斯大林一九五零年划归毛“管”的，多年来毛出钱出人，帮越共先打法国，再战美国。但毛把越共当棋子使用，导致越共反目为仇。

    一九五四年，毛军事工业化起步，需要从西方购买禁运物资。他把法国作为打破禁运的缺口。那时法国同越共在打仗。毛的计划是让越共扩大战争，“以增加法国内部的困难”（周恩来的话），在法国人焦头烂额时，中国站出来帮法国跟越共达成协议，以换取法国在向中国出口战略物资问题上的通融。

    四月，解决印度支那和朝鲜问题的日内瓦会议召开，周恩来率中国代表团参加。 开会前一个多月，毛就已经决定要在会上达成停战协议。但是他没有向越共交底，而是给越共领导人印象，他支持他们一直打下去。当时越共在南方势力强大，在北边，奠边府战役正在进行。毛于四月四日指示中国驻越共军事总顾问韦国清转告越共　-　：“争取雨季前（五月初）结束奠边府战役，利用雨季休整补充。八月或九月开始向琅勃拉邦和越曾（万象）进攻，解放该两城”。这两个城市是老挝的双首都。 毛要越共“积极准备本年冬季至迟明年初春开始向河内、海防地区进攻，争取一九五五年解放三角地区〔红河三角洲〕。”

    -　毛参与指挥越共的战争。朝鲜战争时，他缩小了越战的规模。一九五三年五月，他一决定在朝鲜停战，就把大批中国军官从朝鲜直接派去越南。打奠边府战役，中国起了关键作用。 是中国搞到法国绝密的战略部署“纳尔瓦计划”（以法国将军纳尔瓦 Henri Navarre 命名）， 由韦国清亲自交给胡志明。正是根据这份情报才决定打奠边府这场决战。一九五四年五月，在大量中国的军事援助和顾问临助下，决战大获全胜。

    越共五月七日攻下奠边府，法国政府六月十七日垮台。做交易的时刻到了。六月二十三日，周恩来在瑞士会见新任法国总理孟戴斯·弗朗斯（Pierre　Mendes-France），和他商定了停战方案。

    回转身周要越共接受这个方案。越共领导人不愿意签字。黎笋后来回忆说：周表示，“要是越南人还想继续打，只好自己管自己，他不会再帮忙，他压我们停战。” 越南战争没有中国就打不下去。胡志明要主持谈判的范文同总理签字，范流着眼泪 签了。黎笋受命向越南南方的部队报告这个消息：“我坐着牛车到南方去，一路上， 同胞们都来欢迎我，都以为我们打了大胜仗。真是太痛苦了。”越共对中共的不信任感从此而生。而法国着手放宽对中国的禁运。

    多年来，中国可说是北越唯一的资助者。一九六五年初，苏联新上任的勃列日涅夫等人开始大量援越，提供打美国飞机最需要的高射炮、地对空导弹等重武器。 毛怕苏联取代他做越共的保护人，劝苏联人不要管越南的事。他对苏联总理柯西金说：“北越人民没有苏联的帮助也打得很好……他们能靠自己的力量把美国人赶出去。”他还说：“越南人民自己能照顾自己，空袭炸死的人不多，而且死一些人也没有什么了不起。”中共领导人建议苏联“在西边其他地方对付美帝国主义”。

    毛也竭力想说动越共拒绝苏联援助。周恩来对范文同总理说：“没有苏联援助更好，我是不赞成苏联志愿人员去越南的，也不赞成苏联援越。”周甚至对胡志明 说：苏联援越的目的“是改善美苏关系”。哪怕周恩来有三寸不烂之舌，这样的逻辑也实在欠缺说服力。

    毛没有办法阻止越共接受苏援，更没有办法拉越共同苏联决裂。他想通过亲华 的胡志明掌握越共。但胡在越共领导人中并非说一不二。胡经常住在中国，曾向中 方表示想找一位中国夫人，中方也给他物色了一位。但越共否决了这一婚姻，说他们的领袖保持独身对事业更有利。毛要维持他对越共的影响，唯一的办法是多给钱， 多给物资，多派士兵。-

    -　从一九六五到一九六八年，中国向北越派出三十二万多人的军队，包括十五万多人的高炮部队，有的到一九七三年才回国。这些部队使北越得以腾出兵力到南越打仗，有的还有中 国顾问随行。

    即使这样，越共也不买帐，未经毛同意就在一九六八年四月三日宣布同美国谈判。周恩来责备他们说：“好多人都不明白为什么你们要急急忙忙发表这个声明。……这是世界人民的看法。”周居然还把美国黑人领袖马丁·路德·金（Martin　Luther King）于四月四日被害怪在越共头上，说“如果你们的声明晚一两天发表，暗杀也许根本就不会发生。”

    谈判时，毛想插上一手。周对越共说，中国比越共更有谈判经验。越共不予理会。毛的报复是让周拒绝接待来要援助的越南党政代表团，理由是中国领导人“国内事忙”。但毛最终还是不得不继续向越共大把撒钱。要当世界革命领袖，他不能不站在打美国人的越共背后。

    越共不仅不听毛的，还在他的眼皮子底下发展自己的势力范围。尽管中国给老挝共产党人大量援助，老挝人还是选择了追随越共。一九六八年九月，老挝领导人几次委婉地请中国联络组组长“回国休假”，中方只得撤走。老挝同越共一样，与莫斯科越来越贴近。

    到六十年代末，世界“反美”领袖仍然是苏联，而不是毛。中共官员在大小场合喋喋不休地指责苏联给帝国主义帮忙，听众常常听得不耐烦，替他们脸红。不止一次，有人站起来叫中共的人闭嘴。美国官方也得出结论：毛主义在发展中国家不再构成威胁。毛清楚他的失败。一九六九年，他对中央文革小组说：“我们现在孤立了，没有人理我们了”。毛认为那些“毛主义”组织简直没用，削减了对它们的援助。

    一九七零年三月十八日，柬埔寨发生政变。被推翻的西哈努克亲王坚信政变是美国中央情报局干的，决心同美国战斗到底。西哈努克在政变第二天从苏联到中国。 毛请他留在中国。越南战争已由此变成整个印度支那的反美战争，印支三国之一的首脑西哈努克流亡中国，毛希望通过做西哈努克的靠山，树立起反美领袖的形象。

    西哈努克留在中国后，中国给他提供了七个厨师、七个糕饼师傅，还从巴黎专门给他空运鹅肝。他有自己的专列，出国旅行时有两架飞机，一架载他的行李和礼品。毛对他说：“告诉我们你们需要什么，可以提出来。我们可以多为你做点事。 没有什么了不起嘛。”西哈努克一提钱，抱歉给中国增加负担，毛就说：“我请你给我们多增加一点负担。”

    秘密住在中国的“红色高棉”领导人波尔布特在中方压力下同西哈努克合作。 中国曾支持“红色高棉”要推翻他。两年前的一九六八年三月，西哈努克公开指责北京“玩肮脏的把戏”，说“红色高棉是他们一手造出来的”。“就在前两天，我 们才缴获了一大批各式武器，都是从中国运来的。”　”

    如今西哈努克成了毛的宝贝。毛以西哈努克的名义召开印支三国高峰会议，会议四月在广州举行。开幕时中国发射了第一颗人造卫星，向与会者和全世界显示实力。卫星绕着地球播放毛的颂歌（东方红）。毛接见放卫星的有功之臣时，乐得合不拢嘴，一再说：“了不起啊！了不起啊！”

    毛然后以全球反美斗争领袖的口气发表“五·二零”声明，题目是：“全世界人民团结起来，打败美国侵略者及其一切走狗！”他登上天安门城楼，西哈努克站在身旁，由此时还得势的林彪面对五十万人宣读声明。

    为了念这个声明，病恹恹的林彪打了一针兴奋剂。出场前，西哈努克注意到， 林“看去好像轻飘飘有点管束不了自己，他不时打断毛，手舞足蹈，滔滔不绝地大声发表反美演说”。到他讲话时，林拖着长长的颤声说：“我要发表讲话！——我讲讲关于越南——两个越南——半个越南——”这样颠三倒四了几句之后才言归正传，但还是把“巴勒斯坦”念成了“巴基斯坦”。

    声明点名谴责美国总统尼克松（Richard Nixon）。喝醉了酒的尼克松暴怒之余， 下令调动军舰。但他很快镇定下来。国家安全顾问基辛格对他说，毛“除了口头上 鼓励鼓励越南以外，拿不出什么东西”。美国人于是对毛的声明没有反应。即使在印支战争中，西方人看重的也是越南。伦敦《泰晤士报》（The Times）称：西哈努克“要想重返政坛得依靠越南”。基辛格开口闭口谈的都是“河内对柬埔寨的野心”。

    毛对西方不把他当回事大为光火，骂基辛格是“臭知识分子”，“大学教授根本不懂外交”。毛想了一个别的办法让自己处在世界的聚光灯下：把美国总统“钓” 来中国。


54 尼克松上钩

    1970～1973年　76～79岁

    毛刚掌权时，为了让斯大林放心的帮他建设军事大国，他没有同美国建立外交关系。斯大林死后，毛希望建交了，但由于朝鲜战争，美国不愿理睬中国。虽然两国开始了大使级谈判，整个关系仍处在冻结状态。毛选择了剑拔弩张的反美姿态，把它作为“毛主义”的标记。

    一九六九年，新上任的美国总统尼克松为了抗衡苏联，结束越战，公开表示有 意与中国改善关系。毛没有接话，跟美国和解会使他的“反帝领袖”形象受到损害。一九七零年“五·二零”反美声明石沉大海后，毛才决定主动邀请尼克松来中国。 毛并非要同美国和好，而是想向全世界显示，尼克松有求于他，找上门来，他代表世界反帝力量和美国对谈。

    十一月，周恩来通过跟中美双方关系都不错的罗马尼亚发出讯息，说欢迎尼克松来北京。这个邀请于一九七一年一月十一日抵达白宫。尼克松在上面批道：“我们不能表现得太积极”。基辛格后来说，他一月二十九日覆信时，“没有提总统访问的事”，“现在还谈不到这一步，谈这事可能引起麻烦”。

    毛继续等待机会。

    三月二十一日，中国乒乓球队到日本参加世界锦标赛。这是文革以来首次出国的体育团体之一，由毛亲自批准。为了不显得离奇，球员们经特许不必挥舞小红书。 但他们有严格规定：不和美国队员握手，不与美国人主动交谈。四月四日那天，美国球员科恩（Glenn Cowan）偶然上了中国代表团的大巴士。世界冠军庄则栋看见大家都用不安、怀疑、冷漠的眼光注视着他，车上没有一个中国人和他说话搭讪， 便走过去同他说了几句话。这两名运动员握手的照片登时成了日本报纸的头条新闻。当毛的护士兼助手吴旭君把登在《参考》上的这条消息念给毛听时，毛眼睛一亮， 笑着赞许说：“这个庄则栋，不但球打得好，还会办外交。”

    这时，美国球队表示希望访华，中国外交部按照既定政策决定不邀请。毛批准了外交部的报告。

    毛显然对自己的决定不满意，整天都心事重重。那天晚上十一点多钟，他先吃了安眠药，再由吴旭君陪同吃晚饭。毛的习惯是同身边一两个工作人员一道吃饭，晚饭前吃安眠药，吃完就睡觉。毛的安眠药药力极强，有时他吃着饭就发作了，一头栽在桌子上，工作人员需要从他嘴里把没咽下去的饭菜掏出来。为此毛晚饭不吃鱼，怕鱼刺。吴旭君回忆道：

    吃完饭时，由于安眠药的作用，他已经困极了，趴在桌子上似乎要昏昏入睡了。但他突然说话，嘟嘟哝哝的，我听了半天才听清他要让我给外交部的王海容打电话，声音低沉而含糊地说：“邀请美国队访华。”……

    我一下子楞了。我想，这跟白天退走的批件意思正相反呀！……毛平时曾交代过，他“吃过安眠药以后讲的话不算数”。现在他说的算不算数呢？我当时很为难……

    过了一小会儿，毛抬起头来使劲睁开眼睛对我说：“小吴，你还坐在那里吃呀，我让你办的事你怎么不去办？”

    毛平时一般都叫我“护士长”，只有谈正经事或十分严肃时才叫我“小吴”。 我故意大声地问：“主席，你刚才和我说什么呀？我尽顾吃饭了，没听清楚，你再说一遍。” 于是，毛又一宇一句、断断续续、慢慢吞吞地把刚才讲过的话重复了一遍。……

    “你都吃过安眠药了，你说的话算数吗？”我急着追问。 毛向我一挥手说：“算！赶快办，要来不及了。”

    毛一直硬撑着等吴办妥了这件事才安然睡去。

    毛的这一决策在西方造成了轰动性的效应。中美敌对多年，破天荒突然邀请美国团体，而且请的是体育团体，人人都感兴趣。美国人来了以后，魅力十足的周恩来使出浑身解数，让他们感到“令人眩目的欢迎”（基辛格的话）。美国报纸天天充满兴奋激动的报导。一位评论员写道：“尼克松目瞪口呆地眼看着这条新闻从体育版跃上头版。”毛就这样制造了诱惑尼克松访华的环境。在这样的舆论气氛中访华，对尼克松在政治上有百利而无一弊，尤其是第二年就要大选。

    周恩来不失时机地在四月二十一日再邀尼克松访华，尼克松马上在二十九日表示同意。据基辛格说：“尼克松简直兴奋得不能自己，甚至想不先派打前站的去中国，生怕这会减少他访问的光彩。”

    毛不仅钓来了尼克松，还钓来了喜出望外的见面礼。基辛格七月秘密来华为尼克松访问铺路时，主动提出，要是尼克松一九七二年再度当选总统，就在一九七五年一月之前承认北京，全面接受北京的条件，把台湾一脚踢开。尽管美国跟台湾有共同防御条约，周恩来对基辛格说起台湾来好像这个岛子已经正北京的口袋里了。 基辛格只做了个软弱无力的姿态：“我们希望台湾问题能和平解决。”他没有要周答应不使用武力。-

    -　基辛格这次访华的档案直到二零零二年才解密。在这之前他写的回忆录里，基辛格声称那一行“只是略略提到台湾问题”。档案解密后问起他时，他承认：“我那样说是非常不幸的，我很后悔。”

    尼克松还提出帮中国马上进入联合国。基辛格说：“你们现在就可以占据中国席位，总统要我先跟你们讨论这个问题，我们然后再决定公开的政策。”

    基辛格的礼品盒里装的不止这些。他提出要把美国同苏联打交道的内容都报告中国，说：“你们想知道我们跟苏联谈些什么，我们就告诉你们什么，特别是限制战略武器的谈判。”几个月后，基辛格对中国使者说：“我们告诉你们我们跟苏联人谈些什么，可是不告诉苏联人我们跟你们谈些什么。”洛克菲勒（Nelson Rockefeller）副总统在听到美国告诉了中国什么情报时，简直“惊呆了”。情报之一是苏联军队集结中国边境的情况。

    在印度支那问题上，基辛格做出两项重大承诺。一是十二个月内撤出所有美国军队，二是抛弃南越政权。他说：“一旦和平到来，我们将在一万英里之外，河内仍在越南。”意思是，越南将是越共的天下。

    基辛格甚至主动许诺在尼克松的下一任期内把“大部分，乃至全部美国军队” 撤出南朝鲜，对共产党国家是否会再度入侵南朝鲜只字不提。

    这些见面礼是不要回报的。基辛格强调说他不要求中国停止援越，连希望毛政权少骂点美国也没提。从会谈纪要可以看出，周恩来用的是对敌的口气：“你应当回答这个问题”，“你必须答覆那个问题”，“你们的压迫，你们的颠覆，你们的干涉”。基辛格不但不为美国辩护，连周说的中国因为是共产主义国家，所以不会侵略别国这样一个可笑的逻辑也接受了。基辛格在跟越共谈判时，对方稍微提了提美国政府的不是，基辛格一口给他顶回去：“你有什么资格说我，你代表的是这个星球上最暴戾的政权之一。”可是周说美国在越南“残酷”时，基辛格没问一句：“你们对自己的人民呢？”对周的声讨，基辛格的事后感觉是“非常动人”。

    第一天谈判完，毛一听汇报，自大心理立刻膨胀起来。他对外交官们大剌剌地说美国是“猴子变人还没变过来，还留着尾巴”，“它已不是猴子，是猿，尾巴不长。”“这是进化嘛！”周呢，形容尼克松是“梳妆打扮，送上门来”。毛看出， 他可以从尼克松那里得到他想要的东西，无须付出代价，既用不着收敛暴政，也没必要降低反美调子。

    基辛格秘密来访之后，尼克松即将访华的消息向全世界公开了。一九七一年十月，基辛格再度来华为总统做准备。那正是联合国每年一度辩论中国席位之时。美国是台湾的主要保护人，国家安全顾问自己都在北京，等于为中国开了绿灯。十月二十五日，北京取代台北进入联合国，接管安理会的否决权。

    这时距林彪出逃刚一个月，毛还沉陷在沮丧之中。进入联合国和尼克松来访这两桩大事驱散了阴霾，使毛情绪高涨。对着聚集在他周围的外交官们，他又说又笑，兴致勃勃地一连讲了近三个小时。他拿起联合国提案表决表，一边指，一边说：“英 国、法国、荷兰、比利时、加拿大、意大利，都当了红卫兵……”

    毛当即指示去联合国的代表团，继续把美国当作头号敌人谴责：“要旗帜鲜明”，“要点他们的名，不点不行”。以反美领袖的姿态登上世界讲坛的一天到了。

    尼克松到来的九天前，毛突然休克，差一点死去。尼克松就要来了，这给了他迅速恢复的精神激励。他那时身体肿胀，特别做了新衣新鞋。因为治病需要大量的医疗设备，这时毛睡在建在游泳池之上的大会客厅里。要在这里见尼克松了，医疗设备被挪到大厅一角，连床在内用屏风隔开。会客厅四壁都是书架，摆满了旧书，使美国人为毛的学识赞叹不止。

    尼克松到达的那天早上，毛急不可耐地不断询问美国总统到了哪里。听说尼克松到了钓鱼台住地，毛马上要见他，一刻也不愿意等。尼克松正准备淋浴，据基辛格说，周恩来“有点不耐烦”地催促他上路。

    在这场一共六十五分钟的会见中，尼克松努力要跟毛讨论世界大事，而毛总是把话题扯开，顾左右而言他。毛不想有把柄落在美国人手上。为了严密控制会谈纪录，中方拒绝美国翻译在场。对这一违背外交惯例的要求，尼克松未表示异议就接受了。当尼克松建议讨论“台湾、越南、朝鲜这类当今大事”时，毛不屑地说：“这些问题不是在我这里谈的问题，这些问题应该同周总理去谈。这些麻烦事我不想管。”

    “我可不可以建议你少听点汇报？”当尼克松继续按自己的思路谈“找到共同点来建立一个世界结构”时，毛答也不答，转头问周恩来：“现在几点了？”接着说：“吹到这里差不多了吧？”

    毛特别注意不说赞赏尼克松的话。尼克松、基辛格一个劲地奉承他，比方尼克松说：“主席的著作推动了一个民族，改变了世界。”毛只以居高临下的口气说过尼克松一句好话：“你的《六次危机》（Six Crises）写得不错。”

    尼克松又说：“我读过主席的诗词和讲话，我知道主席是个哲学家。”毛没理他，反而把话题扯到基辛格身上。

    毛：他不是个哲学博士吗？ 尼：他是个大脑博士。 毛：今天叫他来当主讲人怎么样？

    尼克松讲话时，毛不时打断他，说：“我们两人不能垄断整出戏嘛，不让基辛格博士发言是不行的。”等到基辛格加入进来，毛又并没有真要听他的意见，而是在跟基辛格瞎扯，谈什么“用漂亮姑娘做掩护”。

    毛对尼克松的无礼，是对美国总统的试探。毛得出结论：跟尼克松打交道可以得寸进尺。访华结束时中美要发一个联合公报，毛要在公报里谴责美国。他对他的外交官说：“他们不是讲什么和平、安全、不谋求霸权吗？我们就要讲革命，讲解放全世界被压迫民族和被压迫人民”。公报于是采取了一个独特的方式：“各说各的”。中方的是火药味十足的不点名的反美宣传，而美国方面只有一句不痛不痒的影射中国的话，说它支持“个人自由”。毛政权对人民的压制美国人不是看不见， 随同尼克松来访的政治评论家巴克列（William Buckley）就发现不管美国人走到哪里，一个老百姓也见不到。他问中国官员：“你们的人民都到哪儿去了？”官员答道：“人民？什么人民？”巴克列反唇相讥说：“中华人民共和国里面的人民！”

    毛虽然谨慎地要保持反美旗手的形象，还是受到从前盟友们的攻击。最激烈的是阿尔巴尼亚，霍查给毛写了封长达十九页的信，称毛跟美国来往是“肮脏事”。 毛再愤怒，也不能跟他翻脸。阿国虽小，毕竟是毛从苏联阵营拉出的唯一东欧国家。 为了堵霍查的嘴，毛只有多给钱。

    最令毛头疼的还是越共。基辛格第一次访华前脚走，后脚周恩来就作为安抚使节去了河内。越共领导人疑心毛要用他们跟美国做交易，给了周好一顿教训。黎笋说：“越南是我们的国家，你们没有权利跟美国讨论越南问题。”尼克松访华后，周恩来再去河内。西哈努克亲王这时也在那里，他因尼克松的到来而愤然离开北京。 西哈努克描绘刚跟越共领导人谈判完的周恩来，说，周“看上去疲惫不堪，还在为他的北越‘同志’指责他的那些话气得不知所措，跟他通常的样子判若两人。”为了继续拉住越共，毛别无他法，也只有像对阿尔巴尼亚一样多给钱。中国援越款项从一九七一年上升到前所未有的高度，最高峰是一九七四年。

    对这些国际“盟友”的贿赂等于对中国老百姓的加剧掠夺。受贿的还不只是盟友。尼克松访华后，随着越来越多的国家承认中国，中国向越来越多的国家提供经 济援助。一九七零年之前，受援国是三十一个，之后突增到六十六个。人口只有三十万的欧洲国家马尔他（Malta），生活水准远远高过中国，居然一九七二年四月一次就从中国拿到两千五百万美元的援助。以什么做交换呢？马尔他总理明托夫（Dom Mintoff）回国时佩戴着一枚毛像章。一九七一到一九七五年间，中国平均每年外援占国家财政总支出的百分之五点八八，全世界绝无仅有。

    而中国人大多在挨饿。对毛的老根据地陕北一带的农民来说，一九七三到一九七六年——尼克松访华后到毛去世的几年——是除了大饥荒外最饥饿的日子。

    人们常说尼克松访华打开了中国的大门。但实际上，只有少数几个西方人能进来，中国老百姓出不去，祖国依然像个铁桶般的监狱。沾尼克松光的中国人微乎其微。这些享有特权的人，有的经过严格的政治审查后送到西方去学语言，有的辗转看到几本刚翻译的外文书，包括尼克松的《六次危机》，有的在严密监视下见见来访的海外亲戚。

    未经许可跟外国人交谈可能招来大祸。毛政权的控制措施严厉到什么程度，可以从尼克松访华期间一件“小事”看出。总统要去上海一天，那正值春节，成千上万上山下乡的知识青年回沪探亲。为了预防不测，他们被全部勒令返回农村。

    尼克松访华的受益者是毛泽东和他的政权。尼克松为了自身的利益，为了大选，在西方给毛正名。尼克松大谈毛等人“对事业的忠诚”，基辛格称他们为“清教徒式的、保持了革命纯洁性的一组人”，说“他们将在道德上向我们提出挑战”。睁着眼睛说瞎话的尼克松部下说：“在毛的领导下，中国人民的生活得到了极大的改善。”尼克松最喜欢的福音派传教士格兰姆（Billy Graham）也赞美毛的“美德”。 毛一跃而在西方主流社会成了诱惑力十足的人物。

    好奇的全球政要纷纷前来见毛。墨西哥总统埃切维利亚（Luis Echeverria）去和毛会面时，随行人员争着要跟他去，都快打起来了。政要们事先不知道能否见到毛，到了中国，得随时听从召唤。毛什么时候方便，什么时候心血来潮，就什么时候召唤。政要们哪怕饭吃到一半也得放下饭碗。澳大利亚大使告诉我们，尽管他的尿快憋不住了也不敢上厕所，怕召唤突然来了他被丢下。日本首相田中倒是上了厕所—— 是在毛的住处。毛陪他到厕所门口，并站在那里等他。加拿大总理特鲁多其实并没有要求见毛，正开着会，周恩来突如其来地宣布休会，催他起身，又不告诉他是去见毛。

    毛在西方政要面前毫无顾忌地宣扬专制独裁。他对法国总统蓬皮杜（Georges　Pompidou）说：“拿破仑的办法最好，解散国会，谁治理国家由他来指定。”英国前首相希思（Edward Heath）对毛说他很吃惊，怎么天安门广场上还有斯大林的像，斯大林杀了数百万人。毛一摆手表示杀人不算什么，说：“他是个伟大的马克思主义者嘛。”毛在西方政要心目中是个充满哲理的人。澳大利亚总理惠特拉姆（Gough Whitlam）对毛提出的一个关于达尔文的问题，未能圆满答覆，事后学着毛的语言给毛写信说，他要做“自我批评”。到一九九七年了，世人对毛已有相当了解了，基辛格还称毛为“哲学家”，声称毛的目标是“追求平等”。

    毛喜欢接见外国政要，见他们一直见到临终。身体糟到透不过气来，就在旁边小桌上的报纸或书底下，放一根输氧管，静静地往他喷氧气。接见意味着他在世界舞台上继续放光。

    尼克松的来访给毛打开一道门，使他感到有可能从美国得到些先进军事技术和设备。他对北朝鲜的金日成直言不讳地说：“搞这些关系只有一个目的，就是为了获得发达技术。”

    要达到这个目的，毛非得让美国把他看作盟友才行。可是做盟友跟他一向摆出的反美姿态反差太大，怎么才能让美国人接受呢？毛的策略是竭力渲染“苏联威胁”， 让美国人感觉，毛认为苏联入侵中国已迫在眉睫，不得不和美国联盟。从基辛格第一次访华，毛就开始吹风，到基辛格一九七三年二月来时，毛干脆直接提出建立联盟。毛对基辛格说：“我们应当搞一条横线——美国、日本、中国、巴基斯坦、伊 朗、土耳其和欧洲。”这些国家除中国之外都是美国的盟友。据基辛格记载：周恩来“呼吁我们牵头组织一个反苏联盟”，中方希望这个联盟“由美国领导”。

    基辛格果然中计，在给尼克松的汇报里说：“苏联问题成了我们全部谈话的中心”。“中苏冲突是不可能消除的，中国光靠自己的能力无法与苏联对抗。”基辛 格对他小圈子里的人说：“什么二十五年双方的误解啊，这都是瞎话。中国人要的是打起仗来我们帮他。”基辛格向中方担保：“我们会把对中国的入侵看作是对美国国家安全的威胁。”

    夸张“苏联威胁”为的是骗取美国的宝贝。这一手法在毛不是什么新鲜事。一九五四、一九五八年，他两次掀起台湾海峡危机，利用美国扔原子弹的威胁，从赫鲁晓夫那里获取使中国核武器工业起步和发展的关键性援助。如今毛又喊起“狼来了”。

    为了让美国人相信他们真可能与中国结盟，毛给他们提供了另一个理由，即他们有一个共同的敌人：越共。基辛格带着这样的印象离去：“在印度支那，美国和中国的利益几乎是平行的。统一的，在印度支那起主导作用的共产党越南，对中国是个战略梦魇。”这么说，毛用中国老百姓多年忍饥挨饿挤出的钱，扶持的不是“同志加兄弟”，而是敌人？

    毛还顺着基辛格的爱好奉承他的桃花运。会议记录里毛说：“有谣言说你快不行了？（笑声）在座的妇女可都不满意啊。（笑声，妇女笑得特别响）她们说要是博士不行了，我们就没事干了。”“你要不要我们中国妇女？我们可以给你一千万。

    （笑声，特别是妇女的笑声。）”

    一九七三年三月十六日，尼克松给毛写了封绝密的信，声明维护中国领土完整是美国外交政策的“基础部分”，许诺中国一旦受到攻击美国将使用武力保卫中国。 基辛格设立了一个极其秘密的小组，由四、五个他称为“最好的军官”组成，专门研究美国能为中国做些什么。考虑的方案包括一旦开战向中国军队空运美国核炮弹、战场核导弹等。小组认为唯一可行的方案，是把载核武器的美国战术轰炸机运到中国，从中国机场对苏联军队发动核打击。美国人居然在考虑运核武器到中国土地上来了。

    基辛格、尼克松明白他们考虑干的是一件在美国难以想像的事。基辛格说：“哪怕是像艾力克斯·艾克斯坦（Alex Eckstein）那样的喜欢中国的自由派呆子们，要是你跟他们说跟中国配合打仗，他们也准会发六百次心脏病。”

    美国之外，尼克松、基辛格尽量帮助毛获得西欧军事技术。基辛格七月六日对毛的使节黄镇说：我已经跟法国外交部长说了，我们有意要加强中华人民共和国的武装能力。

    我们会尽全力鼓励我们的盟友加快满足你们提交的国防订货单。 尤其是，你们要劳斯莱斯〔Rolls-Royce，军用航空引擎〕技术。根据现有的法规，我们不得不反对出售这项技术。但是我们已经跟英国人商量了个程序，使他们可以卖给你们。我们会要正式反对这笔交易，但仅此而已，别把我们公开的姿态当真。

    引擎是飞机的心脏，这项决定解决了中国军用飞机的“心脏病”问题。西方技术或许还给陷入困境的中国导弹事业注射了一剂强心针。负责导弹工业的七机部是同劳斯莱斯公司谈判的主要对手。基辛格也暗地里鼓励英国、法国把严格禁运的核反应堆技术卖给中国。

    苏联人对这一切略有所闻。勃列日涅夫在一九七三年六月警告尼克松、基辛格说：“如果中美之间形成了军事关系，这将带来极严重的后果，将迫使苏联不得不采取激烈的措施。”这番事关美国国家安全的话，基辛格没有报告美国政府，反倒马上通报给中国使节黄镇，黄镇人就待在尼、勃会谈的洛杉矶以南的“西部白宫”。 基辛格对他说：“这次谈话我们没有告诉我们政府里的任何一人，你得绝对保密。”

    尼克松访华据说是为了减小同苏联打仗的危险。因为有了毛泽东，这个危险非但没有减小，反而增大了。


55 周恩来的下场

    1972～1974年　78～80岁

    尼克松访华后不久的一九七二年五月中旬，例行尿检发现周恩来得了膀胱癌。 政治局委员什么时候可以治病、如何治病，得由毛来决定。医生们要求及早检查治疗，必要时动手术，强调说癌症尚在早期，周本人还没有任何症状，有百分之八、九十的治愈率。

    五月三十一日，毛批示了：“第一，要保密，不要告诉总理和邓大姐；第二，不要检查；第三，不要开刀”。最后第四条不是治病，而是：“加强营养和护理”。

    不许给周治病，毛的借口是周“年纪大了”，“心脏不好”，“开刀没用”。 可是毛本人七十八岁了，比周大四岁，心脏病严重得多，他的医疗组里却有准备手术的外科医生和麻醉师。

    毛不让周治疗的原因之一是，他要周一天二十四小时地为他工作，接待尼克松访华后川流不息前来觐见的外国政要。从四十年代初，周就是毛离不开的外交总管。 抗战中，他多年住在蒋介石的陪都重庆，以他特有的魅力、才干和事必躬亲，在西方人里为中共争取了不少同情者。日本投降国共内战初起时，他把杜鲁门总统的特 使马歇尔迷惑得晕头转向，使马歇尔无意中为毛征服中国立下了汗马功劳。中共掌权后，外交政策都是毛制定，周执行。一九七一年，跟周见了三天面，基辛格就情不自禁地给尼克松呈上这么一首对周的赞美诗：

    我跟周的广泛交谈好似一席丰盛的中国大宴，色香味一应俱全，花样繁多，余香满口。这是数千年文化传统的结晶，由经历丰富的老手烹饪，享用的环境又不事雕琢，恰到好处。这一席有许多道菜，有的甜，有的酸……〔等等，等等〕席终时，就像所有中国美餐完毕一样，心满意足，而又意犹未竟。

    周恩来这颗在西方人面前璀璨的明星，一到毛泽东身边便收敛光彩，低声下气。 基辛格注意到他如何马上“矮了一截”。日本首相田中角荣访华归来后说：“在毛 面前，周完全不起眼。”

    几十年来，周为毛服务是如履薄冰，鞠躬尽瘁。毛生了病，他像孝子般的关心，甚至先尝给毛用的药，先试验毛的眼药水，说是“看对眼睛有没有刺激”。但如今，周得了癌症，毛却不准他治。毛要的不仅是周马不停蹄地为他服务，更重要的，他要比他小四岁的周死在他前面。

    医生们奉命不得透露实情，但周从频繁验尿和医生躲躲闪闪的表情中猜到了。 他嘴上不说，心里着急，自己查阅尿细胞学一类的医书。毛选择这个时候，要周对 三百多名高层干部详细检讨所谓过去犯的“路线错误”。林彪摔死后，周成了第二号人物，党、政、军都归他管。毛要削弱周的地位，损害他的形象。

    毛又把一九三二年伪造的周脱党的《伍豪启事》翻出来，向这些高级干部公布。 周当年就因害怕这份启事而一再顺从毛的意志。文革中，毛曾把它抖出来，以吓唬周。现在毛更把这件本来只有极少数人听说的事，扩散到整个高层，还发给各省存档。

    为写自我检讨，周恩来度过了辛苦的日日夜夜，每天胡子也不刮，饭也吃得很少，最后写得脸都浮肿了，两腿肿到膝盖以上，连鞋也穿不下。一九七二年六月十 到十二日，他一连讲了三个晚上，开口闭口“补过赎罪”，损自己损得如此可怜， 听众心里都为他感到痛苦。周说：“你们了解我的历史上的错误后，就会破除迷信……你们有权利要求我改好，如果还改不好而错误犯的又大，你们有权要求中央讨论，轻则警告，重则撤职”。最后，他特别声明：“我一直而且永远自认为，不能掌舵，只能当助手。”这是他在向毛保证，他没有取代毛的野心，请求毛放心。

    这时的周过着一种现代政治史上独一无二的双重生活。公开场合里，他是个使世界政要眼花缭乱的外交高手，被不少人认为是平生所见的最富吸引力的政治人物。 视线之外，他却是个低三下四的畏缩之辈。

    一九七三年初，周的膀胱癌严重恶化，尿里出现大量肉眼看得见的血。只是此 时毛的大总管汪东兴等人才正式把实情告诉周。当医生们请求全面检查治疗时，毛于二月七日透过汪东兴喝斥他们：“七老八十，做什么检查！”

    到了二月中旬，基辛格来北京，周帮着毛唬弄他，毛对周的表演称心如意。三月二日，周乘势恳求毛让他治病。毛好歹点了头，又打了个主意拖延治疗，命令医生只检查，不治疗，检查治疗要分“两步走”。

    主治医生意识到：“所谓分‘两步走’仅是一种说法，实际并没有第二步。” 他决心冒着惹怒毛的风险，在做膀胱镜检查时把癌症病灶灼掉。镜检前，周夫人邓 颖超对医生说：“你们知道吗，要分两步走。”主治医生说：“我们按照中央的指示办，只是，大姐，如果我在检查的时候看见有一块小石头，如果顺便拿出来，就不用再走第二步了。是否还要留着，再用一次麻醉，留到第二步？”邓颖超同意“顺便拿出来”。

    三月十日，周恩来终于在癌症发现十个月后第一次做了膀胱镜检查，医生把“小石头”也叫“顺便”烧掉了。周醒来以后听说癌细胞“烧掉了”，还装出毫不客气的样子，对医生说：“不是让你们分两步走吗？”但大家都看得出他心里其实很欣慰。周高兴地请医疗组成员吃了一顿北京烤鸭。

    医生们惴惴不安，不知毛会不会怪罪他们。不久，毛处打来电话，说：“主席的原话，医生们两步并一步走做得好，感谢他们。”生米煮成熟饭，毛乐得做好人，医生们也安了心。但这不是彻底的手术。

    毛在对美关系上的好心情没有持续多久。六月二十二日，尼克松与勃列日涅夫签订了《苏美防止核战争协定》。当毛看到外交部的分析文章，说这表示“美苏主 宰世界的气氛更浓”时，他焦躁不已。尼克松访华曾激起他的幻想，用基辛格的话 说，“战后两极世界的日子一去不复返了”，毛也成了一极。如今他发现，世界仍是两极，他费尽心力仍未能与美苏平坐平起。而代价是他的反美形象一落千丈。毛对身边的王洪文、张春桥生气地说：“我这几年名声不好，世界上唯一的马克思、一盏明灯是在欧洲。那个地方，放个屁也是香的，奉为圣旨。你奈何得了我吗？敝人就是右倾机会主义。”

    周恩来成了毛的出气筒。跟美国打交道，明明是毛在运筹帷幄，但世界舆论却把功劳算在周恩来身上（尼克松对基辛格也有类似的嫉妒）。毛七月四日对政治局发话说周“搞修正主义”，周又再次卑躬屈膝地做检讨。

    十一月，新任国务卿的基辛格再度访华，带来了更坏的消息。九个月前，基辛格曾许诺说：一九七四年期中选举后，华盛顿将着手与北京建交，可现在他说美国的“国内局势”不允许美国马上同台湾断交。毛至死未能得到台湾，也未能看到美国承认他的政权。

    对毛更大的打击是，在军事技术方面，基辛格只提出给一个能预测苏联导弹进攻的“预警”系统，还由美国人控制。周恩来说：“我们得研究研究。”从此基辛格再也没听到结果。毛看出，美国的东西不是那么好拿的。中方从此停止谈论与美国的联盟。基辛格后来对苏联驻美大使承认，他“过去把苏联肯定会进攻中国当作考虑政策的基点，是错误的”。

    毛把挫折归咎于“水门事件”（Watergate）。这桩丑闻使尼克松位子不稳，不敢采取冒风险的政策。毛对基辛格说：“你们国家为什么老闹那个什么屁‘水门事件’？总而言之，这个事我们不高兴。”在外国来访政要面前，他总是大骂水门，对法国总统蓬皮杜说他不懂为什么这么“小题大做”？对泰国总理克立（Kukrit Pramoj）他反问道：“一个录音机有什么关系？”“难道统治者就不应该有权统治吗？”一九七四年五月，尼克松摇摇欲坠时，毛请英国前首相希思“帮他一个忙， 教他渡过水门难关”。

    八月九日，尼克松因水门案被迫辞职。“水门事件”不仅使美国总统丢了位子，也叫毛泽东死了心，他的军事大国梦只能是个梦了。毛整八十岁了，重病缠身，心有余而力不足，终于无奈地承认了现实。

    毛的失意很快就冲着美国人表现出来。会谈取消，合作停滞。基辛格看出，中美关系“在很大程度上冻结起来了”。他随后几次来中国，中方“不是冷若冰霜，就是拖时间”。毛两年没见他，背后不断说他的坏话。英国前首相希思记载毛对他说：“基辛格不过是个滑稽的小人物，他每次来见我都怕得要死。”一九七五年十月二十五日，基辛格再见到毛，谈判尼克松的继任者福特（Gerald Ford）总统访华事宜时，他重新提起美国的军事援助，以为毛还会感兴趣。但是毛说：“军事方面的问题，现在不谈。”那年年底，福特访华，毛礼貌地接待他，但没什么热情。

    毛的失望和怒气主要发泄在周恩来身上。基辛格在那个分水岭式的一九七三年十一月的访问中，注意到周“一反常态，似乎踌躇拘谨”，“往常的犀利和才智焕发不见了”。基辛格一走，政治局就批周，外交部跟周共事几十年的人，对他兴师问罪，说他在跟美国人打交道中“犯了右倾错误”。这时周癌症复发，尿里又出现大量鲜血，在批他的会上，他时时还得离席去排血。周的惨状每天由外交部里两位与毛关系亲密的年轻女士描绘给毛听，一个是毛的侄女王海容，一个是毛的英文翻译唐闻生。毛批周的指示也由她们向政治局传达。

    毛自然也用上了他的夫人。江青骂周“丧权辱国”，“投降主义”，“迫不及待”地要取代毛。当周起而为自己辩解时，江青不耐烦地打断他：“你这个人就是罗嗦！要谈实质性问题！”周说：“我不知道什么实质性问题。”江要他交代：“基辛格来访时有没有犯过卖国主义的错误！”

    周一边挨整，一边照常工作。十二月九日，他陪同毛接见尼泊尔国王、王后。据目击者说，贵宾们走后，毛笑着对周说：“总理啊，你挨整啦，听说他们整得你不亦乐乎啊！”“总理可怜啊，被这几个娘们整得好苦。”周离开后，那两个“娘们”——王海容、唐闻生——抱怨毛把责任推到她们身上：“你怎么能这么说话？” 毛仍旧嘻嘻笑着说：“就是嘛，就是你们整的嘛。”毛显然很开心。

    从那次接见后发表的照片上可以看出，周没坐通常坐的沙发，而是坐在一张为随从安排的椅子上（见下图对比图）。这样的设计不光是公开羞辱周。在共产党世界里，位子的排法预示领导人的升降。中南海里的工作人员，见到周的随员时都躲着走了。

周恩来的座位

周恩来数十年来是毛的外交总管，以他特有的魅力、才干和事必躬亲为毛服务。毛对他是又用又整。

（上）一九七二年二月，美国总统尼克松访华，周恩来坐在与他身份相符的沙发上。左起：周恩来、翻译唐闻生、毛泽东、尼克松、基辛格、后任驻北京大使的洛德。（杜修贤摄）

（下）一九七三年十二月，与尼泊尔国王（毛左方）会晤时，周（左二）只能坐在随员坐的椅子上。这时毛正在批周。毛还不准医生为周治疗膀胱癌，要比他小四岁的周死在他前面。周比毛早死八个月。

（毛身后是一排排书架，这满架的书中有不少是从红卫兵抄家物资里选来的。）

    毛还要用周，发话说不要再整了。一九七四年一月，在周的直接负责下，中国从南越当局手里夺取了西沙群岛，赶在越共“战友”攻占南越之前，把这一片具有战略价值的海岛抢到手上。

    周病情越来越重，出血速度快过排血速度，血块堵住尿道口，使每次小便都是 一场痛苦的挣扎。周不得不又跳又蹦，又翻又滚，想把堵在尿道口的血块撞开。因 为失血太多，周每星期要输两次血。有一次正输着血，周微微睡着了，房门下边塞进来一张纸条，要他去开政治局会议。医生请求给周二十分钟的时间，让他输完血。 可几分钟以后，又一张纸条塞进来，这回是邓颖超写的，要医生“叫醒总理去参加会议”。周只略带不悦地说：“马上拔掉针头，我起床开会去！”后来医生们听说，那次政治局会议并没有什么要紧的事非得周立刻出席不可。

    医生们要求给周做手术。一九七四年五月九日，张春桥传达的圣旨是：“目前手术不能考虑，这一条给你们堵死。”无奈的周找负责他医疗事宜的四位中共领导人，通过他们恳求毛。毛模棱两可地说：“见完拉扎克（Tun Razak）再说。”拉扎克是马来西亚总理，预计在五月底访华。周恩来在五月三十一日同他签订了中马建交公报，第二天，六月一日，住进了医院。在癌症发现两年之后，他第一次做了手术。这一延误使周死在毛泽东之前。

    毛终于准许周做手术，原因是他自己病得厉害，眼睛快瞎了，身子不听使唤， 走路要人扶。毛不想把周逼急了。

    周手术一个多月后，得到惊人消息：毛得了一种罕见的不治之症，只有两年可活。周决定不把这个消息报告毛。 毛有了死期了。知道了这一点，周恩来变了，对毛，他不那么害怕了。


56 江青在文革中

    1966～1975年　　72～81岁

    江青至今被说成是文革的罪魁祸首，是蒙蔽毛的邪恶女人。其实，中国的任何政策，都不是她制定的，她执行毛的意志。她在毛死后这样形容自己：“我是主席的一条狗，主席叫我咬谁我就晈谁。”她先为毛执掌中央文革小组，后任政治局委员。文革浩劫，她有一份责任。她是毛毁灭中华文化的主要帮凶。

    她利用文革为自己干了不少坏事。受害者之一是演员王莹。几十年前，王莹主演了一个江青想扮演的戏剧角色，以后又同丈夫双双赴美，在白宫为罗斯福总统夫妇演出，大出风头。王莹死在狱中。

    江青有一怕，怕她年轻时在上海的绯闻，以及在国民党监狱里不清不白的事暴露出来。她把早年的同事、朋友、情人，乃至对她忠心耿耿的保姆，都投入监狱，有的就死在里面。

    一九五八年，由于毛发表了一首思念前妻杨开慧的词，江青和毛大吵一架。气头上她给电影导演郑君里写信，问前夫唐纳在巴黎的地址。这一轻率举动，多年来一直是江青的心病。文革有了权，她马上把郑君里和别的几个朋友抓起来，把他们的家翻了个底朝天，搜寻那封信。郑君里说信早已烧掉了，但江青不信，把他在狱中折磨至死。

    当江青的权力达到顶峰时，就像毛在征服中国的前夕见到生人会发抖一样，她也产生了对生人的恐惧。她的秘书杨银禄记录了一九六七年上任时前任对他说的话： 江青“特别怕声音，还怕见生人，一听到声音，见到生人，就精神紧张，出虚汗，发脾气。”“你在短时间之内先别见她，尽量躲着她，如果实在躲不开，你也不能跑，一跑就坏了。”

    杨秘书在屋里憋了整整二十四小时。当他小心翼翼地走出办公室时，江青的护士走过来，轻声要他马上回去，解释说江青快要起床了，“她特别怕见生人，如果你现在被她看见就麻烦了。”

    杨在钓鱼台十一号楼待了三个多月，成天躲在办公室里。前任走后（进了监狱）， 一天，江青打铃叫秘书。杨写道：我胆战心惊地走进她的办公室。一进门，我看到她仰坐在沙发上，两脚和 小腿搭在一个软脚垫上，在那里懒洋洋地看文件。她听到我进入她的办公室，臃肿的眼皮，都没抬一下，就问道：“你就是杨银禄同志吧？来了一段时间了吧？”

    “是，我叫杨银禄，已经来了三个多月了。”我的心情虽然紧张，但还是以在部队时的习惯，干脆俐落地回答了江青的提问。

    几句问答后，“这时，她抬起头，睁大眼睛瞪了我几眼不高兴、不满意地说：‘你不能站着跟我说话。你跟我说话的时候，你的头不能高于我的头。我坐着，你就应该蹲下来跟我说话。这点规矩他们没有告诉你？’　”

    当秘书按照江青的规矩蹲在她的右前方一公尺处，和她说话时，江青又发了一顿无名火：江青……很生气地说：“我今天原谅你，因为你刚来，还不了解我的习惯。 以后，不允许你那样跟我说话。你说话的声音那样高，速度那样快，像放机关 枪似的，使我感到头疼，使得我出汗。如果由于你说话不注意音量和音频，把我搞病了，你的责任可就大了。”说着，就指了指她的额头，大声说：“你看，你看呀，我都出汗了！”

    这时，我有意压低声音说：“请你原谅，我今后一定要注意说话的声音和速度。”江青皱着眉头，拉着长音，大声而不耐烦地问道：“你在说什么？我怎么没听清楚，你说话的声音又太小了。如果我听不清你说的是什么，心情也会紧张，也会着急出汗，你懂吗？”

    她没有等我再说什么，就急忙说：“好好好。”摆子叫我赶快出去。 江青随时可能以莫须有的罪名把一个人送进监狱。周恩来到她那里去开会，他的随从宁可坐在冰天雪地下的车里挨冻，也不愿进她的楼里取暖，怕被她撞见祸从天降。有一次，周的卫士长成元功负责一个会议的安全保卫，江青的警卫员事先给他打电话，说江青刚起床，没有吃饭，要他准备点吃的。江青到了，成元功请她先吃饭。成回忆道：“她看了我一眼，就走了。进了会场，她找到总理，说：‘成元 功挡在门口不让我进，你们在搞什么，开什么会？’她跟总理大吵大闹一个多小时。”

    周对她解释了又解释，把她的警卫员召来对证，她仍不依不饶，骂：“成元功，你是一条狗。”两天后又对周说：“成元功从历史上就是个坏人，长期以来限制我跟 总理接触，不让我见总理。”周恩来只得把跟了他二十三年的卫士长从身边赶走，成进了准劳改营：“五七干校”。

    毛不担心江青的耍泼胡闹不得人心，他就是要用她在中共高层制造一种人人提心吊胆，朝不保夕的气氛。在毛面前，江温顺得像只小猫，只有毛能够带给她灾难。

    一九六九年“中央文革”解散后，江青没有具体的行政职务，有了闲工夫。她打牌、骑马、养宠物，甚至还养了只猴子。北京市中心的北海公园自文革以来对老百姓关了门，是她遛马的地方。她差不多每天晚上都要看外国影片，那也是几个人的特权。

    江青的生活方式极端奢侈。她爱好摄影，于是军舰在海上游弋，高射炮对空发射，博得她哈哈大笑地说：“真过瘾，今天我可抢拍了好镜头。”广州一个专为她 修的游泳池，用的是几十公里外运来的矿泉水。路为她新辟，使她得以舒适地游山玩水。开路不那么容易。有的离她住处不远，工程兵不准用炸药，怕响声吓着她，只好用火烧、水激等办法来砸开石头。她一时心血来潮，可以叫专机把一件大衣从北京送到广州，也可以叫空军的大型运输机把一张卧榻从青岛运来北京。她的专列，像毛的一样，随时想走就走，想停就停，客货列车都要让路，运营计划也要打乱。 江青非但不感到惭愧，反而说：“为了我休息好，玩得愉快，牺牲一些别人的利益是值得的。”

    “别人的利益”包括鲜血。江青总是在寻找养生驻容之道，林彪夫人叶群告诉她，有一个诀窍是输年轻人的血。于是中央警卫团挑了几十个警卫战士，检查身体后选了四个人，再从中间挑了两个把血输给江青。输完血后，江青请他们吃饭，对他们说：“你们为我输了血，你们的血和我的血同时在我的体内流动，你们一定会感到很自豪的吧？”接着便告诫他们：“为我输血的事，你们不要到外边去说了， 你们要知道，中央领导人的身体情况是严格保密的，你们就当个无名英雄好了。甘当无名英雄也是光荣的。”

    兴奋之余，江青报告了丈夫。毛反对说：“身体没有大的毛病，输血是不适宜的。”她这才作罢。

    江青的身体没什么问题，有问题的是她畸形的神经。她每天要吃三次安眠药才能在凌晨四点左右睡觉，日间也要吃两次镇静剂。白天在室内，三层窗帘全部拉得紧紧的，让阳光一丁点也透不进去。落地灯打开，灯罩上却盖着一块黑布。秘书说：“我们要是一个人在她的室内工作，还真有点害怕”。

    她怕声音怕到了荒谬的地步。连细雨声，风吹草动声，鸟唱蝉鸣声，她都反感，并且叫嚷：“声音太大啦，受不了啦！”有时捂着耳朵，闭着眼睛，紧锁眉头，摇晃着脑袋，命令工作人员轰鸟、赶蝉、打树叶、砍竹子。

    怕声音怕得最厉害的时候，工作人员走路时不准穿鞋，两条腿叉开，两只胳膊抬起来，以免发出摩擦声。工作人员在她旁边时，不准大声呼吸；嗓子痒了，也不准咳嗽。她住在北京的钓鱼台，这是一个有四十二万平方公尺的大庭园，她住的楼 在园子中心。可她还抱怨说不安静，把隔壁的玉渊潭公园——北京仅有的几个对老百姓开放的公园之——也关闭了。广州的别墅“小岛”坐落在珠江畔，江青一驾到，附近的水路交通便停运，远处的一个船厂也停了工。

    江青的房间温度冬天必须保持摄氏二十一点五度，夏天二十六度。她觉得温度不对时，哪怕温度表指到她要求的度数上也无济于事，她会破口大骂：“你们在你们的后台指示下，在温度表上弄虚作假。”“你们合伙来对付我，有意伤害我！” 有一次，她说她房子里“有风”，护士无论如何找不到风源，她就抄起一把大剪刀狠狠地向护士扔去，护士躲闪得快才没有受伤。

    “为我服务就是为人民服务”——江青常常这样告诫身边工作人员。

    一九七一年“九·一三”后，林立果暗杀毛和攻打钓鱼台的密谋曝光，江青常常做噩梦，有一次梦见林彪夫妇烧焦的尸体追赶她。她惶惶不可终日，对人说：“我总感到我快死了，活不了多久了，好像明天就会大祸临头了。老是有一种恐惧感。”

    林彪出逃前，江青曾到青岛避暑，让六艘大军舰在海上转来转去供她拍照。她玩儿得很高兴，只是不满当地的厕所。坐在痰盂上大小便，又说硌得屁股疼。于是工作人员先用充了气的游泳圈垫在痰盂上，后又做了个便凳，周围靠上软沙发，权作临时马桶，江青由护士搀扶着大小便。一天夜里她自己起来小便，由于吃了三次安眠药，她迷迷糊糊坐不稳摔倒了，折断了锁骨。林彪出逃后，江青硬说这桩事故是林彪谋杀她的阴谋的一部分，说是她的安眠药里有“内奸和特务”放的毒。她闹得天翻地覆，把所有的药封存起来，拿去化验，把医护人员关在一间屋子里，由警卫员看守，然后一一带到周恩来和政治局委员面前受审。周恩来从晚上九点一直陪她说话到凌晨七点，好歹让她安定了下来。

    尼克松伉俪一九七二年二月的访问对江青好似一剂兴奋剂，她终于可以扮演中国第一夫人的角色了。随着各国政要的接踵而至，江青期望受到全世界的瞩目，想找个外国人来写她的传记，像当年斯诺写毛泽东一样。那年八月，美国女学者维特克（Roxane Witke）受邀前来采访她、写她。江青同维特克谈了六十个小时。

    毛最初批准了这一做法，但江青的口无遮拦又让他生气。据陪同她的外交官张颖记载，江对维特克说：“你不是想了解我个人的生活吗？哈哈，你别看我现在领导着全国文化大革命，从前呀，我年轻的时候，可是富于感情，我个人的生活是非常罗曼蒂克的。”“我最喜欢上海，你们外国人说是冒险家的乐园，有点道理，上海的小调我都喜欢。那真是非常有味道，我还唱哩，背给你听听……”接着江青细声细气地哼起了上海小调：“我呀我的小妹妹哩，舍也舍不得离……咿呵呀呵唉……”，接着咯咯笑道：“我一到上海呀，男朋友可多去了。喏，就是追逐我的人，我都可以数出名字来，他们还使用各种手段哩。以后都成了知名人士，现在又被打倒啦，哈哈……”

    在场的中国陪同人员你看我我看你，不知江青还要说出些什么“大逆不道”的东西。江青越说越来劲：“有趣的一次，是你们美国人，是一个水兵，也许是喝醉酒了，摇摇摆摆在上海外滩走着，向我迎面走来，他站在我面前，挡住我的路，向我敬了一个军礼：两脚一并，喀嚓一声。我回头想走开，那家伙嬉皮笑脸向我走近来，双手也伸过来了，哼，想占便宜！我抬手就给他一巴掌。他还是笑嘻嘻，又是喀嚓一声，敬了个军礼，还说对不起呢。你们美国人，还是懂礼貌的……”

    江青滔滔不绝地说她如何崇拜美国明星嘉宝（Greta Garbo），如何热爱好莱坞电影《飘》（Gone With the Wind），说她“看过大概有十遍了，每看一遍都很感动”， 还不屑地反问道：“中国能拍出这样的电影吗？”——好像中国电影的凋萎跟她和她丈夫都毫无关系。江青这样歌颂《飘》，让毛的新闻总管姚文元有点不安，姚轻轻地插了一句：“从历史观点来看，内容是有缺点的。她〔作者〕同情奴隶主。” 江青的回答有点令人摸不着头脑：“我没有看到电影中赞扬三 K 党（Ku Klux Klan）。”

    最后，按毛的意思，江青谈话的记录只有一部分给了维特克。维女士后来出版了一本江青传。其他纪录稿全部放进保险箱，上锁加封条，进了外交部保密室。

    毛没有因此禁止江青在外国人面前露面，但露面的机会远不如她渴望的那么多。 丹麦首相哈特林（Poul Hartling）一九七四年访华，江青陪同他和夫人观看演出，但国宴没有她的份儿。不甘心的她，就在国宴开始前赶去，把哈特林夫妇留住，高谈 阔论，让四百名出席宴会的人等了半个多小时。哈特林夫妇感到她的举止“傲慢”、“卖弄”，他们为她感到难堪。美国游泳队来访时，没有安排她接见，她就偷偷在游泳池的玻璃墙外看他们练习，事后一叠声叹息说：“真是美呀！……游得真好，姿势很美，速度又快……”江青本人在维特克面前谢绝下水，理由是：要是“群众” 看见她游泳，“会过度激动”。

    除了热望接触外国人，江青渴求的还有女性化的服装。在她丈夫统治下的中国，女人只有臃肿难看的衣裤可穿，江青也受到限制，只能在个别场合穿裙子。尼克松访华时，在总统眼中“粗鲁、好斗”的江青，陪总统夫妇看“样板戏”《红色娘子军》。她为那天穿什么衣服煞费苦心，非常想穿件连衣裙，又怕在人民大会堂的众目睽睽下太显眼，最后忍痛放弃了这个念头。菲律宾的第一夫人伊梅尔达·马科斯（Imelda Marcos）穿着华丽的菲律宾国服来访，江青却只有毛式服装加军帽，与这位从前的“菲律宾小姐”相形见绌。马科斯夫人看出江青从眼角嫉妒地打量她。

    最初正是为了跟马科斯夫人比美，江青设计了中国妇女的“国服”：无领对开襟的上衣加半长的百褶裙。当女运动员穿着它在海外参加运动会的照片发表时，女人们哪怕再向往裙装，也觉得不美而嗤之以鼻。但江青毕竟开了头，裙装不再是“违禁品”。文革剪裙子将近十年之后，或飘逸、或庄重的裙子又小心翼翼地重新出现在许多女人身上。

    为了把她设计的衣裙由官方定为“国服”，江青颇费了一番心思。政治局反对，不愿拿钱给全国女人做耗费布料的百褶裙。江青想让毛干预，让得毛欢心的女友穿上给他看。当毛听说衣裙是江青设计的时，把脸一沉说：“快去脱下来，一点都不好，以后不要要她的东西！”

    如今的江青要见毛还得讨好毛的女友。文革开始后，她跟毛分开居住。初期， 她因为管“中央文革”，随时可以见到毛。后来，她的政治作用小了，见毛就不那么容易了，经常是她来到毛的住地，毛不让她进来。毛讨厌她。毛越这样，她越不顾一切地要接近毛。作为毛的妻子，却见不到毛，江青害怕，心中无底。她于是对毛的女友献殷勤，送衣料啊、毛衣啊，甚至送稀罕的瑞士手表，希冀她们在毛跟前替她求情。有一次，她以“检查卫生”为名闯入毛的住地，毛要她“滚”，事后对警卫生气地说：她要是“再闯，就抓起来！”

    一九七五年十二月二十六日是毛八十二岁生日，也是他最后一个生日。那天，江青获准来了，带来两样毛喜欢的菜。毛待她好像她不存在，视而不见，听而不闻， 一句话也没有。她待了一阵子，无趣而伤心地走了。生日晚餐，毛是跟五个女孩子一道吃的，有女友，有身边工作人员。

    做毛的女友不像皇室的王妃情妇，没有珠宝首饰，没有千娇百宠，毛用她们为自己服务。在毛最后的一两年，寝室只许两位女性随意进出：张玉凤和孟锦云。张从前是毛专列上的服务员，后来做了毛的秘书，孟是文工团的演员。她们俩做毛身边一切事情，四个小时轮换一次，日夜随叫随到，睡觉也不敢脱衣服。她们的家庭生活少得可怜，基本没有周末休息，度假就更谈不上了。

    孟锦云很想离开，请张玉凤帮她在毛面前说说，说她快三十了，“真想要个小孩呢”。毛的回答是：“等我死了，她再要吧。”张玉凤本人有个女儿，中国那时没有婴儿食品，女儿得吃她的奶。可她不能每天回家，只得把奶挤在瓶子里，把瓶子放在毛的冰箱里，有机会回家时带去。婴儿吃这样的奶生了病，她焦急不堪。由于天天心里都惦记孩子，给毛读文件有时会不由自主地念起女儿的名字来。难处再大，毛也不考虑给她减少工作负担。

    毛看上的女人很少有拒绝他的，但他的英语翻译章含之是个例外。一九七二年底的一天，见外宾后，毛把长相秀雅的章留下，叫到工作人员的屋子里，激动地对她说：“你心里没有我！你心里就是没有我！”章巧妙地答道：“主席，这么说我担当不起，我心里怎么没有你，全中国人民心里都有你。”毛让她走了，继续用她做翻译，还把她深爱的后来与之结婚的乔冠华提拔为外交部长。但是毛也要外交部的人几度整乔。

    毛与江青的独生女李讷是毛最年幼的孩子，生于一九四零年，长在毛身边，年幼时的天真呢喃曾给毛带来欢乐，使他放松。李讷十四岁时给毛写过这样一封充满爱意的信。

     亲爱的爸爸： 你在睡觉吗？一定睡得很香吧？

     你一定奇怪，我为什么突然要写信给你。事情是这样：在你过生日的时候， 我想给你送礼，一块手绢还没有绣成，你的生日就过去了。而且也绣得很不好，于是我就没有送。因为我知道你不会生气，你是我的好爸爸，对吗？这次妈妈 的生日就要到了，就趁此补补吧，我送的东西也许你不喜欢，但这是我亲手做出来的。东西虽然小，但表示我的心意：我愿我最亲的小爸爸永远年轻，慈祥， 乐观，你教导我怎样生活，怎样去做人，我爱你呀！小爸爸，我愿你永远活着和我们生活在一起。

     吻你

热烈爱着你的女儿

    毛希望女儿长大后对他政治上有所帮助，从小便照此培养她。一九四七年中共撤离延安时，尽管她只有六岁，毛要她等国民党军迫近时再走，对她说：“看看飞机轰炸，听听炮声，也是个锻链。大人需要锻链，小孩子也需要锻链。”江青替女儿担忧，哭着要先把女儿送走，毛大怒，把饭桌猛然一掀，饭菜撒了一地，喝道：“你滚蛋！小孩子不能走，我就要她在这里听听炮声！”

    李讷上的大学是北大，学的是中国现代史。据她说她并不喜欢这个科目，但党号召干部子弟带头学，她就学了。文革开始时她刚毕业，二十六岁，毛派她去《解放军报》替他把住军队喉舌。她先做特派记者，在全国各地收集文革情况，当毛的耳目。一九六七年八月，她通过两度夺权，把军报抓在手里，原先的领导人以各种罪名打倒、关押。军报接着掀起了对她的个人崇拜。办公室乃至宿舍家庭都贴满了向她“学习”、“致敬”的标语，大会小会上，“谁反对肖力（李讷的化名）同志 谁就是现行反革命”，“谁反对肖力同志就打倒谁”是必呼的口号。报社特地开辟 一间“肖力丰功伟绩”展览室，展览她骑的蓝色自行车、喝水用的大白茶缸，说是表现了她“艰苦朴素的作风”。

    李讷变了。刚来时她还挺谦虚，口口声声说：“爸爸要我来向叔叔阿姨学习。” 现在她自己坐在沙发上，让老编辑站在面前，咬牙切齿地发火：“你给我立正！”

    “我恨不得枪毙你！”她宣告她要在军报实行王道与霸道“王，霸杂用”的方针。 认识李讷的人都说她头脑并不出众，这样的用语显然不是她想得出来的，而是她爸爸教的。

    在这位人称“天上掉下的毛姑娘”的统治下，军报百分之六十以上的人以反对她的罪名受到残酷迫害，其中有她的朋友，就因为在小事上对她表示过不同意见。

    一九六八年初，毛把军队管理全部交给林彪时，李讷离开了军报。她马上接管 了同样重要的职位：中央文革办事组组长。为了把这个位子空出来，她妈妈把李讷的前任送进监牢。李讷在这个位子上一直待到“九大”中央文革小组解散。

    毛的设想是让她管北京。但一九七二年，李讷得了精神病，此后多年时反时复，直到毛死后才渐渐痊愈。据了解她的人说，李讷不像她父母，并不以整人为赏心乐事，对无休止地迫害人的生活逐渐感到不能忍受。有一次，她认识的中央办公厅副主任王良恩自杀。当江青的秘书奉命给李讷送去批王简报时，她粗略看了一下题目，就生气地大喊：“叫我看他妈的这些干什么？！”猛一下把这叠简报从窗户扔到院子里，散落了一地，说：“以后不要再给我送这些乱七八糟的东西给我看，我早就烦透了！”

    李讷渴望温情。江青从前曾给她很多的爱，如今也像毛一样，把母女关系局限到冷酷的政治领域。李讷快精神崩溃了，靠吃大量的安眠药来求得短暂的睡眠，她没有可以交心的人。作为一个年轻女人，她自然期望爱情，但没有男人敢向她求爱，也没有媒人愿意自找麻烦来引线穿针。三十一岁那年，她主动向一个年轻服务员求婚。她写信给毛请求批准时，毛问了带信人几个简单的问题，在信上批道：“同意。” 给她的结婚礼物是毛自己也没看过的一套马克思、恩格斯全集。

    婚礼父母都没有参加。江青不满意女婿，认为他是个仆人，配不上女儿。结婚后一段时间，李讷经常感冒发烧，尽管这跟“性”南辕北辙，江青怪罪到女婿身上，说他“身体有毛病”，命令他去医院检查。不久，她说女婿“有坐探的嫌疑”，把他送去石家庄。李讷的婚姻很快瓦解，精神严重地垮了下来。

    一九七二年五月，李讷生了个男孩，给她阴郁的生活带来光明。但欢乐是短暂的。江青因为看不起女婿，也看不起这个外孙，不认他是毛家的后代，没抱过他一次。毛对孙儿、孙女没有兴趣和感情。

    李讷得了精神分裂症。毛很少见她了，对她的身体、精神状况也没有多少关心的表示。文革后，李讷重新结了婚，过着正常人的日子。对文革中发生的许多事，她“全忘了”。

    毛的另外一个女儿娇娇（李敏）不是个搞政治的人。她十二岁从苏联回国时，是个带着异国情趣的漂亮小姑娘，穿着俄罗斯式的薄呢裙子，脚上一双当时中国少见的皮鞋，举止洋味儿十足，说话都是俄文。毛对她充满爱意，管她叫“我的小外国人”，还请一些领导人到家里来，向大家炫耀他的“洋宝贝”。那时娇娇快乐极了。长大成人后，她不能再给毛童稚时的乐趣，政治上又帮不了毛，见毛的机会就越来越少了。在毛的晚年，好几次，她来到中南海大门口，请求见爸爸，但毛不让她进去。后来她也患了精神病。

    毛的长子岸英死于朝鲜战争。唯一活着的次子岸青脑子有病。毛给他提供了舒适的生活，但不把他当作家庭成员。毛常说他家有五口人：他、江青、两个女儿和侄儿远新。

    毛远新是毛的弟弟泽民的儿子，从小在毛家长大。文革初期他才大学毕业不久，几年之中就当上了沈阳军区政委，为毛把持毗邻苏联的东北。他在东北干的最著名的事，是下令枪毙公开反对文革、反对江青的女共产党员张志新。尽管枪毙是秘密的，又有一套阻止犯人说话的措施，如在脖子上套一根绳索，一说话就拉紧，当局还是对张志新的声音万一传出怕得要命，在临刑前割断了她的喉管。

    毛远新是毛信赖的自家人。毛在生命的最后一年，派他做自己与政治局之间的联络员。毛远新有所不知的是，四十年代初期他父亲在新疆被捕被杀，毛曾有意见死不救。

    毛是他遗弃的第二任妻子杨开慧被害的直接原因，对第三任妻子贺子珍的精神错乱也负有责任。

    毛给几乎所有家庭成员都带来悲剧，最后轮到的是江青。毛先尽量利用她充当打手，使她成了人人痛恨的对象，然后又用她做挡箭牌，以保障自己生前的安全。 江青在毛死后不到一个月被捕，就是毛和他的“反对派”交易的结果。一九九一年五月十四日，江青在监禁中自尽。

江青被捕

毛泽东死后，江青被捕。她对审判者说：「我是主席的一条狗，主席叫我咬谁我就咬谁。」江青于一九九一年自尽。


57 邓小平迫毛让步

邓小平复出

一九七四年，复出的邓小平（前方身高最矮者），联合叶剑英元帅（左二）、周恩来（右一），与「四人帮」对阵。照片中可见「四人帮」中的三人：江青（围巾包头者）、姚文元（左一）、王洪文（左三）。

    1973～1976年　　79～82岁

    毛泽东生命的最后两年中，中共领导中出现了一个强有力的“反对派”，核心人物是邓小平。他在毛死后实行改革开放，改变了中国的航向。

    邓是四川人，比毛小十一岁。一九二零年十六岁时，他飘洋渡海去法国动工俭学，在那里成为共产党人，受周恩来领导。法国的五年使他爱上了牛角面包、葡萄酒、奶酪等法国食品。若干年后，他还多次把巴黎咖啡馆跟家乡四川的茶馆相提并论，特别提起意大利广场旁边的一个小咖啡馆，他常去那里喝咖啡。

    同在法国的中国人形容他是个“四川小孩子，矮矮的，胖胖的……总是跳跳蹦蹦，走到这一角同人说笑话，又走到那一角同人开玩笑。”数十年的共产党生涯把他演变为喜怒哀乐不形于色的寡言的人。寡言的一个好处是他喜欢开短会，中共夺取大陆后他负责大西南，开的第一次军政委员会全体会议只花了九分钟，与一次开 会讲了九个钟头话的周恩来迥然相异。有人说，周的风格是举轻若重，邓是举重若轻。邓处事果断，不少复杂的政务是在桥牌桌上解决的。

    从法国邓被驱逐出境，到了苏联。长征时，他是中央秘书长；抗战中，他是八路军最高指挥之一；国共内战期间，他前后任淮海战役和渡江战役总前委书记，管辖两个野战军。这两个战役开始前，毛泽东对他简短而信任地说：“交给你指挥了。” 从五十年代中期起，他是中共的“总书记”。

    对毛的政策，邓卖力地执行。反右运动，他是毛的主要臂膀。但在大跃进时，邓转而反对毛导致大饥荒的政策，支持刘少奇。毛注意到他回避自己，说：“邓小平从来不找我，从五九年到现在，什么事情不找我。”“邓小平耳朵聋，一开会就在我很远的地方坐着。五九年以来六年不向我汇报工作。”“邓小平对我敬而远之。”

    毛发动文革时，曾一度考虑过要邓做他的左右手。可是邓不赞成毛搞文革，不为所动。毛把他打成“第二号最大的走资派”，软禁在家，孩子和继母被赶出家门。

    邓被批斗抄家，但不像刘少奇被整得那样惨，他一直有夫人陪伴。毛整人整到什么程度是经过精心安排的，根据他仇恨的程度。毛说：“邓小平要批”，但“要把他同刘少奇区别一下”。毛欣赏邓的能力，留着邓以备不时之需。

    即使是有“区别”也还是灾难。一九六八年五月，邓的大儿子朴方跟一个女儿被用黑布蒙上眼睛，抓到北京大学去，逼他们揭发邓小平。在这所中国著名的最高学府，六十多个遭到监禁的人被拷问致死，或自杀。朴方不堪凌辱而跳楼，造成终身残废，从胸部以下全部失去知觉。邓和妻子一年以后才得到消息。几天几夜，邓的妻子不住地哭，后来对邓的继母说，她觉得活着真是不如死了好。

    一九六九年十月，邓小平夫妇被放逐到江西，由持枪的警卫监管，每天去拖拉机厂做工。离京前，邓跟瘫痪的朴方一面也没见上。在流放地，有一天，最小的儿子从上山下乡的地方来看父母，面黄肌瘦，穿得破破烂烂。假期结束，儿子不能不在一个小雨天离开。邓心里难受，当天面色苍白、冷汗淋漓地倒在工厂地上。

    一九七一年六月，瘫痪的朴方终于获准送来江西，当邓看到他从前活蹦乱跳的儿子残废成什么样子时，他的伤心溢于言表。江西的夏天湿热难耐，怕儿子长褥疮， 邓和妻子每天数次帮他翻身，替他擦澡。这是件很劳累的活，因为朴方个子大，小名“胖子”。

    邓后来说，文化大革命是他一生中最痛苦的日子。一天夜里，他在恶梦中大声喊叫，把全楼都惊醒了，以为出了什么事。痛苦中他进行着反思。结果是，在毛死后，他摒弃了毛搞的那一套，改变了中国。流放中的他默默地锻链身体，等待机会回到政治中心去。

    机会终于来了：“九·一三”。朴方经常用家里带短波的收音机听外国电台。 这在中国当时是要坐牢的，推行这项严酷政策，邓本人也有份儿。可如今他默许儿子“收听敌台”。正是从外国电台广播中，邓一家猜到了林彪出事。

    对这一消息，毛政权层层往下传达，邓两个月后同工厂工人一起听到。文件里提到“林彪迫害老干部”。念文件的说：“毛主席对老干部是不会置于死地的。老邓就坐在这里，他可以作证。老邓，你说是不是呀？”邓小平纹丝不动地坐着，面无表情，沉默不语。

    回家关上房门后，他一改往常不同家人谈政治的规矩，和他们一样兴奋激动。 两天之后，他提笔给毛写了被打倒以来的第一封信，要求工作。他感到他有可能东山再起，林彪倒了，毛看来不得不否定文革了。

    没有回信。周恩来第二年五月被诊断出癌症，毛也没有召邓人京。毛尝试在文革既得利益者中培养周的接班人，选择了上海造反派头目王洪文。三十七岁的王原 是某纺织厂保卫科干部，他长相英俊，有些号召力，但谈不上有治国的本领。毛派飞机把他接到北京，开始训练他，一年之后，在中共“十大”上，把王提为仅次于周的第三号人物。

    王洪文显然无法替代周。澳大利亚的惠特拉姆总理访华，在毛那里见到王，发现他紧张得不得了，整个会见一个字也没说，只在最后没头没脑地蹦了一句出来。 会见时惠特拉姆曾提起一九二七年的“南昌起义”，周恩来感叹说年轻的王那时还没出生。会见完毕，客人准备走了，王突然局促不安地尖声说：“总理，你说南昌起义时我还没出生，可是我也干了很长时间的革命。”

    这样的人自然不能教毛放心。一九七三年初，周的病势恶化。毛不起用邓不行了。他把邓接来北京，先让邓做了副总理，主要负责接待外国人。邓不像周恩来那样有风采，会见外国人时不断吐痰，令好几个政要部惴惴不安，但他毕竟有政治家的风度。

    这年年底，周的癌症进一步恶化，尿里的鲜血止不胜止。毛做了一项重大决策：让邓主管军队。为此，他恢复了邓政治局委员的身分。邓是唯一可以保持军队稳定的人。王洪文在军队的影响等于零，林彪死后毛任命的军队主管人叶剑英元帅，分量又不够重。

    给邓这样的权力对毛来说是场赌博。但毛的赌注押对了。毛活着时，邓没有对他人身造成任何威胁，就是毛死了，邓也不准公开批毛，尽管他抛弃了毛的主要遗产。

    毛把邓提上政坛中心，但在邓周围摆上自己的人，主要是他“命名”的“四人帮”：王洪文、张春桥、江青、姚文元。康生当时已因癌症行将就木。“四人帮” 代表着毛的政策。

    邓回京不久便同周恩来和叶剑英建立了自己的“联盟”。这三人中，邓、叶是文革的受害者，而周是助纣为虐的人。为了奉迎毛，周甚至把自己的家“西花厅” 改名为“向阳院”，意思是心向红太阳毛泽东。他唯一的养女孙维世在文革中受到监禁，原因在于她曾给中共高层做过俄语翻译，见过许多苏联领导人，包括斯大林。 毛怀疑他周围所有跟苏联有来往的人，把她也抓了起来。江青落井下石，因为孙长得很美，毛对她也似曾有意。孙惨死在狱中。尽管周恩来据说对她爱慕倾心，周没有伸手救她，死后他还批示调查“是否自杀或灭口”，好像孙真的卷进了什么“阴谋”。

    邓对周帮毛搞文革是不满的。毛死后他讲，周在文革中“说了好多违心的话， 做了好多违心的事”，虽然他紧接着又声称“人民原谅他”。一九七三年春回京后，邓于四月九日去看望病中的周。他们有近七年没见面了。一开头，两个人对坐无言。 终于，周开口了，第一句话是：“张春桥是叛徒，但是主席不让查。”周向来谨小慎微，这次他不仅要一棍子打死毛的亲信张春桥，而且直接抱怨毛泽东。他的话是经过仔细斟酌的，目的是向邓表态：他要跟邓站在一起，反对文化大革命。此话一出口，邓便了解了周，再看到周病瘦得不成样子，原谅了周。两人开始长谈，从此成了盟友。

    这是一个转折点。毛的两个最重要的同事携手结盟。邓还常去军队的重地西山见另一个盟友叶剑英，与叶配合默契。毛的同事“串通一气”，这向来是毛的大忌， 如今成了现实。

    邓等人得以结盟，归根到底是由于年迈的毛病得不轻。终身的嗜好抽烟就是在此时忍痛戒掉的。眼睛半瞎，他对自己的安全比以往更加担心。身边工作人员接到 规定：“走路要响一些，好让他知道有人进来了，免得他不知道吓着。”视力模糊不能看书，一生手不释卷的毛难以忍耐，他叫人把一些文革中禁止出版的古典文学作品印成大字本看。为了印这些大字本，北京、上海各建了一个印刷厂，每册印刷量五本上送毛。为了保险多印了几本，作为档案封存。参与注释、校点的学者一本也不许保留。随着毛的视力越来越坏，大字本的字号也越来越大。当毛发现即使用放大镜也看不清这些特大号字时，他忍不住痛哭起来。他只得靠工作人员读书给他听。

    一九七四年七月十七日，毛离开北京到南方去。不久，眼疾诊断出来了，是白内障，成熟后用小手术很容易摘除。虽然等它成熟要等一年，毛也长吁了一口气。 他在南方待了九个月，这是他一生最后一次出行。

    为毛检查身体的结果还发现，他患了一种极少有的运动神经元病，大脑延髓和脊髓内主宰喉、咽、舌、手、腿的神经细胞逐渐变质坏死，身体逐渐麻痹瘫痪。由于喉、咽、舌功能失调，食物和水会流入气管囤积肺中，引起肺部反覆感染。在最后阶段，不仅无法吞咽，而且无法呼吸。这是不治之症，根据毛现有的病状，他只能活两年。

    医生们依汇报程序报告了毛的大总管汪东兴。汪报告了周恩来。正是在听到这个消息之后，周的胆子大壮，虽然外表上，他对毛是照常的恭顺。

    周的盟友邓，叶也得到这一消息。他们决定不通知“四人帮”，连毛的夫人江青也不告知。告诉江青是自找麻烦。两年前毛休克，她骂医护人员是“特务”、“反革命”。周恩来找她讨论毛的病情，她反说周要逼毛交权。可是，这次不告诉她毛的病情，不光是怕她乱指控，更重要的还是政治斗争的需要。

    毛本人也被瞒着。他要是知道自己只能活两年会怎么反应，谁也不敢说。医生们对毛说他的身体很好，还可以活很多年。有一个外来的医生说了句：“主席的病不好治啊！”马上就被送了回去。对病状的解释是上了年纪之类的话，毛半信半疑。 为了保证把毛蒙在鼓里，真实病情对他贴身的工作人员一律封锁。

    知道了毛来日无多，再加上周恩来本人也病入膏盲，邓——周——叶联盟行动起来，要让毛指定邓做周的接班人，把一大批文革中打倒的老干部任命到关键位子上。十二月，周拖着病体飞往长沙，带着人事安排的名单去见毛。毛对这些老家伙

    在京城做些什么心知肚明，他有留守北京给他通风报信的“四人帮”。江青说她对看到的“咄咄怪事”，感到“触目惊心”。但是毛没有办法管束邓、周、叶等人，军队在他们手里。“四人帮”对军队毫无影响力，毛又无法在军中新建一支与邓、 周、叶抗衡的力量。他力不从心。

    怪病缠身的毛一天天衰弱下去。刚离开北京南下时，他还可以在院子里散散步。 几个月后，他就只能拖着步子一点一点蹭。十二月五日，他在长沙的游泳池里只划了划水，发现手脚实在划不动，那天便成了他与终身爱好的游泳诀别的一天。游泳池边，毛发出一声长长的叹息，这是意志力极强的毛从未发出过的声音。跟他二十七年的警卫队长听到时惊呆了，不敢相信自己的耳朵。

    肌肉萎缩器官失调的结果，毛说出的话越来越不清楚，饭菜也不断掉进肺里，他不断地呛着，肺部不断地感染。毛只能侧躺在床上由人喂饭。

    在这样的状况下，毛只能认可周恩来送上的人事名单，特别是任命邓小平为第一副总理，代行周恩来之职。毛没有完全示弱，他把张春桥提拔为不论在政府还是在军队都仅次于邓的人物，而且把媒体让“四人帮”牢牢把持，使他能够直接向全国发号施令。

    邓、周、叶的策略是先利用张春桥、江青历史上的污点打击他们，把他们搞掉，以架空毛。十二月二十六日毛八十一岁生日那天，周以严肃的神情对毛讲这两位有“严重政治历史问题”。毛说他早就知道了，意思是有问题又怎么样？

    一向俯首帖耳的周，竟然胆大包天地当面把毛的妻子和亲信打成敌人。毛知道他面临一番恶战，他和“四人帮”一边，同邓、周、叶以及重新任职的老干部对阵。

    此时邓在全国大批起用文革中被“打倒”的老干部。毛指示“四人帮”在一九七五年三月透过媒体发起一场针对这批人的“批经验主义”运动。四月，毛回北京后，邓当面向毛表示反对这场运动。毛被迫说同意邓的意见，把运动怪到“四人帮” 头上，叫江青做检讨。五月三日，当着整个政治局，毛停止了批经验主义的运动，说：“我犯了错误，春桥的文章，我没有看出来。”这样带表白性的认错在毛是破天荒。毛明白自己的虚弱，到会的人都看得到，他眼睛几乎全瞎，说话嘟嘟嚷嚷，一副日薄西山、气息奄奄的样子。这是毛最后一次主持政治局会议。

    会上，毛反覆讲“三要三不要”：“要搞马克思主义，不要搞修正主义；要团结，不要分裂；要光明正大，不要搞阴谋诡计。”他的意思是：不要否定文化大革命，不要跟我分裂，不要搞阴谋害我。这是毛对中共最上层的老家伙们提出的请求。 那段时间，毛三番五次对他们讲“周勃安刘”的故事：在刘邦死后，军事长官周勃与丞相陈平合谋，铲除掌握了政权的吕后一党，使汉室重新成为刘家天下。当时，人人皆知江青以吕后自诩。毛讲的故事给老家伙们一个信息：你们不妨也像周勃、陈平一样，搞掉江青一党——等我死了以后。

    听毛讲故事的有军队将帅，他们在文革中吃足了苦头，现在由邓周叶联盟委以重任。他们不跟毛翻脸则罢，要是翻脸，毛就岌岌可危了。尽管张春桥、王洪文被安插进军队，也无济于事。

    一九七五年六月，军队对毛进行了一次示威。那是贺龙元帅去世六周年纪念日。 贺龙因为不幸听见了苏联国防部长马利诺夫斯基说要“搞掉毛”的话，成为毛疑心的焦点，惨死在监管中。军方决定为贺龙举行“骨灰安放仪式”。毛无法阻止，只能规定“不治丧，不致悼词，不献花圈，不报导，不宣传”。在军方支持下，贺龙长女给毛写信，指出贺龙一案牵连了一大批军队的人，对贺龙后事的这种做法在军队行不通。毛只好答应安放仪式怎么搞由周恩来安排，但强调一点：“不登报”。

    仪式笼罩在一派悲痛的气氛中，周恩来以体重仅三十来公斤的垂危之躯，挣扎着前来参加，并且感情冲动地致了悼词。他一进会场就喊着贺龙遗孀的名字，扶着她的肩膀，声泪俱下地说“我很难过”，“我没有保住他啊！”

    周措辞很巧妙，“保”而没“保住”，根子在他的上峰：毛。周需要洗刷自己，他是贺龙专案的负责人，贺的死，以及贺部下的入狱、受刑、死亡，他都有责任。 人们对他有气，他很清楚。他缓缓对在场的人说：“我的时间也不长了。”就这样，他争取了同情，把人们的不满导向了毛。

    毛从来是拿别人做替罪羊的，不习惯别人把责任赠还给他。他非得要报复周不可。七月二十三日，他在岳飞《满江红》的激昂曲子陪伴下，做了左眼白内障摘除手术。手术只花了七分钟，结果完满，毛十分高兴。

    眼睛复明使毛信心大增，两个星期后他便搞了个评《水浒》、批“投降派”运动，说：“《水浒》这部书，好就好在投降。做反面教材，使人民都知道投降派。” 这是毛影射周恩来。周心里明白，几十年过去了，《伍豪启事》这一纸谎言还可能会在他死后败坏他的名声。九月二十日，在做一个大手术之前，术前镇静剂用过了，医生都等着周，他仍花了一个小时反覆斟酌他就《伍豪启事》做的自我辩护，用颤抖的手签上字，交给他夫人，才放心地躺上了手术车。进手术室前一刻，他对周围的人大声说：“我是忠于党、忠于人民的！我不是投降派！”

    几天后，邓见到毛，对批《水浒》运动明确表示不满。毛又把过失推到江青身上，用他喜爱的辞藻骂道：“放屁！文不对题！”运动不了了之。

    邓有了权后干的一件重要的事，是把提高人民生活水准摆上议事日程。文革中， 谁提生活水准谁就是搞“修正主义”。在毛统治中国四分之一世纪后，绝大多数人的生活仍困苦不堪。即使在相对优越的城市里，衣食等必需品都处于严格定量之下。 说到“住”，三代同室的情况比比皆是。城市人口增加了一亿，但盖的新房子寥寥无几，老房维修几乎不存在。一九六五到一九七五年的十一年间，整个城市建设的投资，包括水、电、交通、排污等，不到同期以军工为核心的重工业投资的百分之四。这些年中，对医疗、教育的投资，比中共上台初期本来就小得可怜的比例，还 少了一半多。农村更是一贫如洗，大多数农民吃不饱饭，有的地方成年大姑娘没有衣服穿只得赤身裸体。“革命圣地”延安，老百姓比四十年前共产党刚到时还穷。 延安城里满是饥饿的乞丐，有外国人来瞻仰圣地时，官方便把他们“收容”起来，遣送回乡。

    毛泽东对他的“子民”的境况知道得清清楚楚。从收集下情的管道来的文件，毛每天都读，或是让人念给他听。一九七五年九月，他对越共领导人黎笋说：“现在天下最穷的不是你们，而是我们。”哪怕越南燃烧了三十年不停的战火，经历了美国的狂轰滥炸，中国人还是穷过越南人。然而，当邓小平设法发展经济，改善人民生活时，毛的“四人帮”却说：“宁长社会主义的草，不要资本主义的苗。”

    邓干的另一件事，是使荒芜的文化领域有了点生机。这时上演了几部剧情片。 尽管它们无一不是歌颂共产党的，江青仍然对它们横加攻击，用漂亮女演员也成为罪名。

    老百姓看不到电影，毛却想看什么就看什么，“解放后”的，“解放前”的， 香港的，西方的。他特别喜欢坐在家里欣赏戏曲。名角儿们便从流放地被召回，在空荡荡的北京电影厂、电视台摄影棚里，专为毛录音拍戏。没人对他们解释为何来演唱这些早就被禁的“反动黄色”的东西，只有人警告他们不许问问题，不许交谈，不许向任何人提起。录像由电视转播车从毛的住宅外，直接发送给毛独家欣赏。

    因为他的政策，邓小平不时同江青发生争执，有时拍桌子骂她，成了除她丈夫外这样对待她的第一人。邓也当面对毛谴责江青，并鼓励电影导演和其他文化人给毛写信告她的状。邓的做法就是否定文革，而毛把文革看作他一生做的两件大事之一（另一件是把蒋介石赶到台湾）。毛不能让邓得逞。一九七五年十一月，他要邓主持做一个肯定文革的决议，等于要邓自己把自己限制起来。

    邓拒绝做这个决议，说：“由我主持写这个决议不适宜，我是桃花源中人，‘不知有汉，无论魏晋。’”他是当着一百三十名高级干部的面说这番话的，态度强硬。 毛只好放弃做决议一事。但他同时也决心再次打倒邓小平。

    周恩来、叶剑英都曾劝邓不要操之过急，等毛死了再说。但是邓不愿意等，他估计他可以逼毛让步。邓看到的是毛的极度衰弱，但他见不到的是，在这衰朽的躯壳下，毛保持着不可摧毁的意志和惯有的老谋深算。

    一九七六年一月八日，七十八岁的周恩来去世。邓的主要盟友一死，毛马上行动，把邓的职务实质上解除，将他软禁在家，在全国搞“批邓”。对叶剑英，毛也同时下手，以“生病”为名拿掉了他的军职。毛指定“老实”不起眼的华国锋接替周恩来，同样不知名的陈锡联代换叶剑英。毛用他们而不用“四人帮”是因为“四人帮”太不得人心，毛希望尽量减小对他决策的阻力。

    周恩来的死成为导火线，点燃了举国上下长期压抑的对文革，乃至对毛的奔腾怒火。头一年，邓在台上时，“谣言满天飞”，把周塑造成一个为老百姓呕心沥血，跟“四人帮”斗争，受“四人帮”迫害的悲剧英雄。人们对他的死表现了真诚的悲伤。媒体受命低调宣传，大家更加愤慨。当周的遗体从医院运到八宝山公墓火化时，北京一百多万人自发肃立几十里长街两侧为周送行，形成了毛政权下从未有过的壮观景象。追悼会那天，就连毛谨慎寡言的秘书张玉凤也问他：“主席你是不是去参加总理的追悼会？”毛翘了翘他半瘫的腿，说他走不动。可人们把毛不出席看作是他故意贬周。不久后是春节，毛的住宅放了鞭炮，中南海里的人悄悄传说，这是毛在庆祝周的死亡。

    四月初，火山终于在清明扫墓时分爆发。人群汇集在天安门广场，用花圈与诗歌悼念周恩来，声讨文化大革命。同样闻所未闻的是，人群捣毁了企图清场的警车，放火烧了“四人帮”组织的民兵指挥部。这场暴动，就发生在离中南海咫尺之遥的地方。

    毛政权用血腥手段恢复了天安门广场的“秩序”。江青喝茅台以资庆祝，毛批示：“士气大振，好，好，好。”镇压在全国进行，不过已是强弩之末。

    虽然邓小平并不是天安门抗议活动的后台，可是广场四周松树上挂的许多与“小平”同音的小瓶子，叮叮当当地响着人群对他的拥戴。毛害怕邓同人民结合起来，下令把邓从软禁的家中抓走，关在北京的另一个地方。

    毛没有用残酷的方式来对付邓，相反地，他发话要保护邓。这并不是因为毛对邓念念不舍，他是怕邓在军队的追随者愤而采取激烈措施，威胁到自己的权力和生命。军队实际上仍在叶剑英的掌握中。叶在西山住地，每天接见川流不息的军队将领，直接针对毛的话，说他没有病，“谁也休想赶我走”。在朋友中间，叶对毛的称呼已不再是尊称“主席”，而是“拿摩温”，英文 number one（“一号人物”） 的音译。虽无贬义，也是不恭。

    在叶的住处，将帅们半公开地讨论他们应该采取什么行动。外号“胡子”的王震将军对叶说：把“四人帮”“弄起来不就解决问题了吗？”因为怕窃听器，叶打着哑谜，先伸出右手，握紧拳头，竖起大拇指，向上晃两晃，然后把大拇指倒过来，往下按了按。“胡子”将军猜明白了：大拇指指的是毛，他在世时不宜轻举妄动，等去世以后再说。“胡子”将军找到他从前的下级汪东兴，代表军方嘱咐他要保护好邓小平。

    毛清楚西山里出出进进在搞什么名堂，但他在军队新任命的人完全无力抗衡，他本人命在旦夕，无回天之力。他只好听之、任之。就在这样焦躁无奈的情绪下，他的心脏病六月初大发作，把他搁在死亡的门口。

    毛的病危通知发给了政治局和主要大夫。当时邓的夫人因眼疾住在专给高层——包括被打倒的高层——看病的三零一医院，一位跟她亲近的医生把毛病危的消息告诉了她。这样一个绝密消息马上被透露给主要政敌，标志着毛的铁腕已松弛到何等地步。邓一得知这个消息，就在六月十日给毛写信要求回家，等于是要求释放。

    毛不敢拒绝，在月底病情好转时答覆：“可以同意”。邓的归期被延迟了几天， 因为朱德元帅在七月六日以九十高龄去世。朱德在文革中受了不少罪，毛怕他的死也像周一样引起全国抗议浪潮，怕邓卷进里面去。抗议浪潮没有出现，毛才在七月十九日放邓回家。邓在深夜被一辆汽车悄悄接走。

    这一次邓只关了三个月。虽然放出来后仍是软禁，毕竟邓是跟一大家子亲人住在一起。毛奈何不了他。


58 最后的日子

吻菲律宾第一夫人的手

一九七四年，喜欢女人的毛泽东吻菲律宾第一-夫人伊梅尔达•马科斯的手。

最后一次接见

一九七六年五月二十七日与巴基斯坦总理布托会面，这是《毛泽东：鲜为人知的故事》一书作者所知的毛泽东生前最后的照片。毛死于这年九月九日，终年八十二岁。他的二十七年的统治，导致七千万中国人在和平时期死亡。

    1974～1976年　　80～82岁

    仇恨、失意、自怜，笼罩着毛泽东最后的日子。这些早就在他的性格里躁动的情绪，在生命临近终结时，由毛赋以特殊的表现方式。他喜欢六世纪庾信的《枯树赋》，为一度繁盛的大树枯萎凋零感怀伤情。按诗人的原意，大树所以没落，是因为在移植中伤了根本，作者借此感慨自己飘零异地的身世。但一九七五年五月二十九日，毛对注释诗文的学者提出异议，说大树的遭遇“不是移植问题”，“是由于受到了急流逆波的冲荡和被人砍伐等等的摧残所造成的”。以树喻人，毛当然想的是自己。几天前，邓小平和他的同盟者刚逼着他屈辱地当众认错，说“我犯了错误”，取消了针对他们的政治运动。用江青的话来说，邓等人是在“欺负主席”。

    而毛在一九七六年七月还不得不放邓回家。就在这时，他让秘书把《枯树赋》 给他读了两次，然后自己开始背诵，用微弱、吃力不清的声音慢慢地背，句句都是伤感之情：“……前年种柳，依依汉南；今看摇落，凄凄江潭；树犹如此，人何以堪。”这是毛一生中所读、所听的最后一首诗词。

    在大限将临的岁月里，毛痛恨的不只是邓，周恩来也在其中。早在一九四一年，毛曾写过九篇痛骂周恩来等人的文章，语言尖酸刻薄，毛一直不便发表它们。一九七四年六月，毛不得不让周做了第一次手术。他由于自己病重而不敢把周逼狠了， 唯一泄愤的方法是重读那九篇文章。毛死前一个月，又让人把这些心爱之作读给他听，回味宣泄的快感。

    毛在“九篇文章”中对当时的盟友刘少奇曾称赞有加。重读时毛把对刘的赞词从文章中全部划掉。

    重读这些文章，毛脑子里或许还转着文章攻击的主要对象王明。一九七四年三月二十七日，王明死在莫斯科。四十年代，毛曾想毒死王明，后来不得不放王明移居苏联。据赫鲁晓夫和王明的儿子王丹之说，毛还下过一次手，结果王明没死而他儿子的爱犬被毒死了。王明对于毛是一颗定时炸弹，他不时做反毛的对华广播，文革中还计划飞返中国，在新疆建立根据地，以图推翻毛。这个计划由于苏联不支持而未实行。

    从四十年代中毒以后，王明就不断生活在病重、病危之中，最后几年，生命更似一缕游丝。他的内脏全被腐蚀坏死，到后来什么都不能消化，一点点东西，要嚼三、四个小时，算一顿“饭”。

    毛几乎所有从前的同事都已魂归西天，多数的死同他有关。然而，这些死对他都有些“美中不足”。王明死在他鞭长莫及的苏联。刘少奇、彭德怀死了，毛不敢公诸于世。周恩来的死激起天安门广场大示威。林彪逃出了国境，差点就安然无恙，而且留下一道摆脱不了的暗杀他的阴影。邓小平呢，还活着，享受着天伦之乐。

    毛自我感觉是个失败者。几十年苦苦追求也没能称霸世界。原子弹有了，可是“有弹无枪”，已有的导弹能把它准确地射过边境就不错了。巨额投资的中国军工产品质量差得一塌糊涂，而且浪费奇大，效益奇低。毛一九七五年接见海军负责人时伸出小指头，万般遗憾地说：“我们的海军只有这么大！”毛会见基辛格时，扳着指头数着说：“世界上只有两个超级大国。我们落后。美国、苏联、欧洲、日本、中国、我们是倒数第一。美国、苏联、欧洲、日本，中国——你看看。”福特总统访华时，毛对他说：“我们只能放空炮”，“骂骂人”。

    一九七四年，毛生前最后一次努力要争做世界领袖。这次毛仰仗的不是军事实力，而是中国人民的贫困。他重新划分“三个世界”，把贫困作为“第三世界”的定义，这样一来他便是当之无愧的第三世界领袖。毛的确被恭维为第三世界领袖，但享有此称号的人不少。第三世界并不听命于毛，毛也没起什么领导作用。就像一位美国外交官所说：“是与不是有什么两样呢？”

    即使毛培植起来的人也拒绝接受他的领导。柬埔寨的红色高棉一九七五年夺权没有毛的援助是办不到的。导致柬埔寨人口四分之一死亡的波尔布特掌权后来见毛，毛夸奖他的奴隶营式的统治，说：“你们取得了伟大的胜利，一举消灭了阶级。”

祝贺「红色高棉」夺权

一九七五年，祝贺柬埔寨「红色高棉」夺权。毛夸奖波尔布特（中）奴隶式的统治，说：「你们取得了伟大的胜利，一举消灭了阶级。」右为柬外交部部长英萨利。

    住在中国享福的西哈努克亲王被毛送回柬埔寨，在软禁的环境里给红色高棉作招牌。

    尽管毛给了波尔布特无穷的好处，波尔布特却完全不领情。亲毛的柬埔寨领导人克·米（Keo Meas）被拷打致死，档案上这样写着：“这条可怜虫的死是罪有应得。你这个腐朽的杂种，竟胆敢说柬埔寨共产党是在毛的影响之下。”

    在世界舞台上，毛能抓住的只是一个模糊的光环。尼克松的女儿朱莉（Julie） 来访时戴着一枚毛像章，她后来写道：“他的反应简直像个孩子，兴奋得不由自主地紧紧抓住我的手。”为了持续保持知名度，毛见外国政要一直见到临死前三个月。 可这些会见有损他的领袖形象。泰国领导人说他们进房时毛在“打呼噜”。新加坡总理李光耀描绘道：毛说话哼哧嘟哝，头歪倒在沙发背上。从当时拍的照片上可以看到，毛脸如蜡像，两腮下坠，口角流涎。一九七六年五月底，毛看到他接见巴基斯坦总理布托（Zulfikar Ali Bhutto）的照片后，再不见外国人了。

    毛因未能实现做世界领袖的雄心而伤感。他的伤感不是为他的国家和人民。为追逐他的梦，为巩固他的权力，他给中国带来巨大灾难，造成七千万人在和平时期死亡。对此毛没有表示过任何遗憾。他心头只有自己。毛后期很爱哭，任何使他联想到征服中国的辉煌——像看宣传电影中中共军队进北京——和现在的失意，都能教他泪飞顿作倾盆雨。他身边工作人员常见他“激动得泪如泉涌”。自我怜悯，这就是毫无怜悯之心的毛泽东临终前最强烈的情绪。

    毛这时喜欢的古典诗词，抒发的都是英雄豪杰“壮志未酬身先死”的感情。这份感情使他与全世界的“壮志未酬”的大人物认同。其中最显著的是因水门事件下台的美国总统尼克松。毛一而再、再而三对他表示同情。尼克松离开白宫不久，毛托菲律宾的马科斯夫人给他带话，问候他，请他来中国。尼克松的女儿和丈夫戴维·艾森豪威尔（David Eisenhower）第二年来华受到惊人的热烈欢迎。毛对朱莉说：“马上给你父亲写信，说我想念他。”朱莉回美国后，中国驻美联络人员告诉她说，毛“把你看作一家人”。这样的话，毛一生中大概没有对第二个外国人说过。 一九七六年二月，尼克松再度来访。为了此行，毛派了架波音七零七，载上外交部的礼宾司长，专程到洛杉矶去接他。这个姿态也是闻所未闻的，特别是中国飞机很有可能被扣下，做为中国没收美国在华财产的抵押。与尼克松重逢时，毛以茶代酒，跟尼克松碰杯。尼克松走时，毛步履艰难地陪他到门口，无限惆怅地同他告别。毛就是把尼克松接来道别的，为尼克松上演的文艺节目里，毛特意安排了他心爱的古典诗词演唱，其中有王安石的《桂枝香·金陵怀古》：“念往昔，繁华竞逐。 叹门外楼头，悲恨相续。”有萨都刺的《百字令·登石头城》：“一江南北，消磨多少豪杰。”有张元干的《贺新郎·送胡邦衡谪新州》，里面更叹道：“天意从来高难问，况人情老易悲难诉。”

    对尼克松，这些都是对牛弹琴，他听得枯燥无味，疲倦已极。毛是在为自己抒发感情——尽管他不在场。

与尼克松碰杯

毛泽东在日薄西山之际，与美国因水门事件下台的前总统尼克松惺惺相惜。他派专机于一九七六年二月把尼克松接来北京作最后的道别。

    毛的伤感情怀还有一个寄托者，他就是被毛赶到台湾的蒋介石。为了防止蒋卷土重来，毛屠杀了数以百万计的中国人。一九七五年四月五日，八十九岁高龄的蒋介石死在台湾，临终留下遗言，棺材不落土，要等到共产党垮台后葬到大陆去。令人想不到的是，毛泽东私下为他举行了一场个人的追悼仪式。

    那天，毛只吃了一点点东西，沉默庄严地把张元干的送别词《贺新郎》的演唱录音放了一天。这首词只有几分钟长，反覆播放便形成一种葬礼的气氛。毛时而静静地躺着听，时而用手拍床，击节咏叹，神情悲怆。词里写道：目尽青天怀今古，肯儿曹恩怨相尔汝！

    这两句意思是：你我都是胸怀古往今来和国家大事的人物，不是那些卿卿我我谈论儿女恩怨私情的人。毛在跟蒋介石谈心。

    词的最后两句，原文是：“举大白，听《金缕》”，表示满腔悲愤，无可奈何，只能借饮酒写词听唱来消愁。为蒋介石送葬后几天，毛仍念念不能释怀，下令把这两句改为“君且去，不须顾”，重新演唱录音。这一改，使送别的意味达到高潮，送朋友流亡外地变成了生离死别。毛向蒋介石做了最后的告别。

    尼克松、蒋介石都是被推翻的，在毛生命的最后岁月里，他最担心的，就是自己被推翻。埃塞俄比亚的海尔?塞拉西皇帝他只见过短短的一次，没什么交情。可是，皇帝被军事政变赶下台，一九七五年死在监狱里时，毛着实伤心了一番，不断说：“做得好好的一个皇帝，为什么要把别人推翻呢？怎么会落到这个下场呢？”

    正是这种担心，驱使他对邓小平等人暗示：别动他，尽可以在他死后清除江青一党。毛只求自己生前不出事，对他死后天塌地陷毫不关心。毛没有指定“接班人”。

    毛其实根本就不相信他打的天下会长久。死前他只有一次对为他管事的华国锋等人说了几句关于未来的话。未来在他脑子里是“动荡”，是“血雨腥风”，是“你们怎么办，只有天知道。”

    毛没有留下任何遗书，也没有向任何人交代遗言——尽管足足有一年，他知道自己死期已近，有充裕的时间预备遗嘱。

    毛生命的最后几个星期在中南海内一所其貌不扬的房子里度过。房子是专为他修的，可以防地震，只有代号，叫“二零二”。一九七六年七月底，北京被近邻唐山市的一场七·八级特大地震所震撼。毛身边工作人员把他匆匆抬进那里。

    地震造成的死亡人数多达数十万，官方说二十四万，非官方估计是六十万。如果中国当局接受国际援助的话，伤亡本可以大为减轻，但毛政权对外国援助一概拒绝。在北京和其他城市里，千百万人睡在露天，“四人帮”控制的媒体却号召人民“在废墟上批邓”。

    九月二日，江青要出北京，来征求毛的许可。毛先说不同意，后来她又要求，毛便答应了。三天后，毛突然丧失神志，江得到通知立即返京。这时毛床边有以华国锋为首的政治局成员昼夜值班，回来后的江也参加，但站在毛的床后，因为毛一清醒看见她，就显得烦躁反感。毛的儿女一个也不在身边。

    九月八日，毛从昏睡中醒来，喉咙一阵咯咯咯响，他想说什么话。在毛身边十七年的理发师兼服务员周福明把一支笔塞进毛的手中，毛的手抖了半天，在理发师举起的纸上艰难地画了三条歪歪扭扭的线。喘息了一会儿，他又慢慢地抬起手，吃力地在木板床上点了三点。理发师猜到了毛要什么，原来是毛要看日本首相、自民党总裁三木武夫的消息。毛从来没见过三木，对他也没什么特殊兴趣，此时对三木的挂念，缘于自民党内正在进行一场激烈的权力斗争，要把三木赶下台。

    关于三木的材料拿来了，毛的女友兼护士孟锦云用手托着给毛看。毛看了几分钟，昏迷过去了。这份关于又一个政府首脑将要倒台的材料是毛最后的读物。

    不久，毛声音微弱地对孟说：“我很难受，叫医生来。”这是毛说的最后一句话。以后他再也没从昏迷中醒过来。一九七六年九月九日零时十分，毛泽东死了。 他的脑子直到临终都保持清晰，清晰地转动着一个念头：他自己，和他的权力。


尾声

    今天的中国，毛泽东的像仍然高挂在天安门城楼上，他的遗体停放在天安门广场的中心。中共现任领导人自称是毛的继承者，竭力维持着毛的神话。真实的毛，依然鲜为人知。


谢辞

    我们首先要向数百名受访者致以深深的谢意。没有他们就没有这本书。需要着重强调的是，书中观点与他们无关。

    下列人士慷慨提供资料、解答疑惑、大力引介，我们由衷地感谢他们。如有疏漏之处，我们愿致上歉意，待再版时订正。由于众所周知的原因，在中国大陆为我们提供宝贵帮助的人士中，有些名字我们不能提及。对此我们非常遗憾。

    Eric Aarons、Aldo Agosti、Aziza Allard、Kirill Anderson、Eugenio Anguiano、Oscar Armstrong、麻生和子女士、Ivo Banac、Luciano Barca、Mr & Mrs C.D. Barkman、 Antony Beevor、Edward Behr、Csaba Békés、Prof. Gregor Benton、Prof. Barton Bernstein、Prof. Charles Bettelheim、Praful Bidwai、Prof. Herbert P. Bix、Dennis Bloodworth、Nenne Bodell、Countess Resy Bonacossa、Dominique & Christian Bourgois、Horst Brie、Marina Brodskaya、Aleksandr Bukh、Boriana Buzhashka，Lord (Peter) Carrington、Prof. Carolle Carter、Fr John Carven、Fr Santiago Cepeda、张玉法 教授、陈兼教授、陈鹏仁教授、蒋永敬教授、秦孝仪教授、周维朋先生、Thomas B. Cochran、Dr Alex Colas、William Colby、Les Coleman、Prof. Richard Crampton、Bernard R. Crystal、崔光中先生、David Cutler、Prof. Alexander Dallin、John Paton Davies、Fr Thomas Davitt、Prof. Wolfgang Deckers、Prof. Lev Delyusin、Jonathan Demme、 VeSelin Dimitrov、Prof. John Dower、Harald & E1ke Einsmann、Carlos Elbirt、Robert E1egant、Hans Magnus Enzensberger、Prof. Grant Evans、Edmund Fawcett、Prof. Roland Felber、Prof. Stephan Feuchlwang、Léo Figuères、傅聪先生、Guido Franzinetti、Prof. Edward Friedman、藤井宏昭先生、不破哲三先生、高安华女士、Sam Gerovich、Patrick Gilkes、Siegmund Ginzberg、John Gittings、Antonio Giustozzi、Sir A1astair Goodlad、 A1eksandr Grigoriev、Tom Grunfeld、A. Guindi、Edward Gurvich、Dr. Jürgen Haacke、 Lord Hailsham、David Halliday、Eric Hanson、Harry Harding，Dr Hope M. Harrison、 John Haynes、Dieter Heinzig、Sir Nicholas Henderson、Jim Hershberg、Fr Jeroom Heyndrickx、Stefan Hermlin、Andrew Higgins、Lord (Geoffrey) Howe、Lord (David)
Howell、胡志强先生、Peter Huber、Sir Christopher & Lady Hum、熊景明女士、衣复恩将军伉俪、Lord (Peter) Inge，稽伟女士、Nelson Jobim、Monty Johnstone、钟芳玲女士、Prof. Harold Kahn、Prof. Thomas Kampen、加濑英明先生、加濑俊一先生、 Maneesha Kaul、Prof. Pauline Keating、Dr Edward Keene、Michael Keon、Vladimir Khanienkov、Dr Sergei Khrushchev、Prof. Ben Kiernan、Takuji Kimura，Gen. Yuri Kobaladze、Hanako Koyama、Ina Krymova、Rishat S. Kudashev、Dr Peter M. Kuhfus、 Boris T. Kulik、郭冠英先生、黑川纪章先生、Andrei Lankov、Eugene K. Lawson、 Boyka Leader、Dr Andrei M. Ledovsky、Dr Milton Leitenberg、Rob Lemkin、李大壮 先生、Helmut & Marianne Liebermann、Georges Liébert、Maria Sofia Lilli、Dr Frederick Litten、刘绍唐先生、Gary Lundell、Lorenz Luthi、Peter Lyon、Fr Patrick McCloskey、Sir Colin McColl、Prof. Gavan McCormack，Prof. Ruth McVey、孙崎亨先生、John Maher、Sean Malloy、Prof. Giorgio Manntici、Anto Marden、Aglika Markova、Barry Martin、Fr Michel Masson、James Mayall、Sonny Mehta、Werner Meissner、George Melly、Dr Jonathan MirSky、Eileen Moffett、Simon Sebag Montefiore、森原公敏先生、 Aziz Naim、Kazuko Nakajima、Kujtim Nako、Premier Fatos Nano、Prof. Vitaly Naumkin、Sir Richard Needham、Richard Neustadt、Ngo Manh Lan、Ngo Thi Minh-Hoang、Nguyen Co Thach、折田正树先生、Prof. Alexander Pantsov、Gabriel Partos、Fr James Perluzzi、Leonid S. Polevoy、Prof. David Pollard、Brian Pollitt、John W. (Bill) Powell、Lord (Charles) Powell、Wen & Michael Powles、Fr P. Pycke、Sergey Radchenko、Prof. Kimmo Rentola、Lord (Gordon) & Lady Richardson、Florentino Rodao、Peter Rodman、Helge Ronning、Prof. Robert Ross、Lord (Jacob) Rothschild、 Rosa Rust、Lord (John) Sainsbury、坂口明先生、桑晔先生、Bernd Sch?fer、Fritz Schatten、Prof. Michael Schoenhals、Prof. Stuart Schram、Kathryn Seitz、Prof. Mark Selden、Aldo Serafini、Rostislav Sergeyev、John Service、Hugh Seymour、邵玉铭教授、盛慕真教授、Sokol Shtylla、Zamir Shtylla、Prof. Harty Shukman、Larry Shyu、 Vasily Sidikhmenov、Boris Slavinsky、Daniel Southerland、Tilman Spengler、Sergei Stanishev、Sir Nicholas Stern、William & Jadwiga Strokes、Richard Stolz、Judy Stowe、Dr Viktor Sumsky、绐田英哉先生，井上隆史先生、邓永锵先生、Prof. William Taubman、札西慈忍先生、Dick Taverne、Fr P. Taveirne、Jay Taylor、Prof. Frederick Teiwes、Anne Thurston、Victoria Tomkinson、Count Francesco Tonci、Tong Kraisak、 唐德刚教授、Thomas Torrance、Tania Tourlakova、Nasir Tyabji，Oleg Troyanovsky、 Achin Vanaik、Nicholas Villiers、Lyuba Vinogradova、Stephen Vizinczey、Peter von Bagh、William Waack、Bob Walther、王丹之先生、S. G. Wheatcroft、J. Williams， Paul Wingrove、吴唯实先生、杨佳先生、余茂春教授、Gen. Yu Song Chol、张章先生、张曙光教授、Dr Valentina Zhuravlyeva、James Zobel、Suzanna Zsohar。

    我们特别感谢以下人士的帮助：Aleksandr Borodin、William Burr、陈永发教授、 Prof. Fred Halliday、Col. James Jordan、Lida Kita、Dr. Alexandre Mansourov、Connie Rudat、Roger Sandilands，Andrei Sidorov、Konstantin Shevelyov、Viktor Usov、Michael Wall、Robert Wampler、Lisa & Stanley Weiss、Prof. Arne Westad、Col. William J. Williams、薛忆沩先生。

    在成书过程中，蓝登出版集团（Random House）的美国 Knopf 出版社编辑 Dan Frank 对文稿提了极其宝贵的意见；英国 Cape 出版社的编辑 Dan Franklin，以及 Alex Milner，Steve Cox 等有关人员，付出大量心血。我们的代理人 Gillon Aitken，助理 Alexandra Adamson，也出力不少。开放出版社总编辑金钟先生对这本书的一贯支持，我们将铭记在心。

    最后，对张朴所作贡献，我们的感激已写入中文版“自序”中。

    张戎　　乔·哈利戴

    Jung Chang & Jon Halliday


采访名单总览

    （ [image] ：表示电话采访）

    中国大陆

    （其中十五位仅为见面交谈）

    一、家人、亲友、老同事

    毛新宇：孙子

毛泽连：堂弟

    王会悟：与丈夫李达是毛早年的朋友，中共“一大”见证人

李淑一（偕儿子柳晓昂）：老朋友

    李讷：女儿

易礼容：老朋友

张文秋：亲家

曹全夫：毛泽民女婿

曹耘山：毛泽民外孙

曾志：老朋友，陶铸夫人

刘思齐：大儿媳，干女儿

    刘英：老朋友，张闻天夫人

郑超麟：一九二四年跟毛一同在上海工作，一九二七年“八·七”会议参加者

萧克：井冈山时期老红军

    韩瑾行：亲戚

罗章龙：老朋友

    二、身边工作人员

    （包括秘书、翻译、警卫、服务人员、医护人员、女朋友） 王鹤滨，田云玉，吴连登，李越然，李锦，周福明，孟锦云，封耀松，胡秀云， 师哲，高智，商来保，张玉凤，陈惠敏，章含之，贺清华，阎明复，谢静宜

    三、中共重要人物的家人

    王丹之：王明儿子

王光美：刘少奇夫人

王宁：周小舟夫人

申在望：李井泉儿子

朱仲丽：王稼祥夫人

何平生：何长工女儿

李英男：李立三女儿

李特特：李富春与蔡畅的女儿

李莎：李立三夫人

林立衡（林豆豆）：林彪女儿

林肖侠：张浩儿子

胡敏：邱会作夫人

夏伯根：邓小平继母

秦吉玛：博古女儿

张清林：林彪女婿

张宁：林彪儿子林立果未婚妻

陈昊苏：陈毅儿子

    陶斯亮：陶铸与曾志的女儿

    刘湘屏：谢富治夫人

刘诗昆：叶剑英女婿

薛明：贺龙夫人

谢飞：刘少奇前妻

罗平海：罗章龙儿子

罗点点：罗瑞卿女儿

谭胜远：谭震林女儿

    四、为中共领导服务的工作人员

    王生荣：中央警卫局副局长

王汝钦：林彪卫生员，警卫员

成元功：周恩来多年卫士长

吕厚民：摄影师

杜修贤：摄影师

官伟勋：叶群秘书

侯波：摄影师

    徐肖冰：摄影师

康一民：中央办公厅机要室副主任

张佐良：周恩来的医生

郭文：姚文元秘书

杨俊：刘少奇机要秘书

    邬吉成：中央警卫处（警卫局）副处长

    靳山旺：宋庆龄警卫秘书，周恩来卫队长

刘玉芹：李讷内勤

    刘继纯：林彪警卫参谋

钱嗣杰：摄影师

    五、重要历史事件见证人

    水静：江西省委第一书记杨尚奎夫人

王力：中联部副部长，中央文革小组成员

王凡西：著名“托派”

    王殊：资深外交官

王遵芨：延安时期亲历者

司马璐：延安时期亲历者

朱铁铮：贺龙专案组副组长

江文：审讯江青的检察员

吴祖光：著名剧作家

李建彤：小说《刘志丹》作者

李效黎：延安时期亲历者

李普：新华社副社长

李云：三十年代中共派给宋庆龄的联络员

    李锐：毛泽东秘书，中共组织部常务副部长，著名毛泽东研究专家

李琼：扬帆夫人

    沈容：王光美同事

    金树望：中共上海地下工作人员，延安时期亲历者

侯政：长征中中央红军干部修养连连长

胡萍：毛泽东飞机驾驶员，空军副参谋长

夏衍：著名剧作家，文化部副部长

秦川：《人民日报》主编

袁镜身：中国建筑科学研究院院长

高粱：资深外交宫

陈应谦：中国医科大学副校长，延安时期亲历者

    扬帆：上海市公安局长，“潘汉年、扬帆案”主要成员

华君武：漫画家，延安时期亲历者

黄火青：西路军幸存者，最高人民检察院检察长

杨翊：资深新华社记者、外交宫

杨超：延安时期亲历者，周恩来秘书

温济泽：延安时期亲历者

图们：审理林彪、江青两案具体负责人之一

廖盖隆：中共中央党史研究室副主任

赵棣生：新华社总编室副主任（副主编）

蒯大富：红卫兵造反派领袖

    郑兴和：空军司令部军务部装备计划处处长，曾卷入林彪案

余湛邦：张治中机要秘书

    鲁珉：空军作战部部长

    穆欣：中央文革小组成员

    钱三强：著名核科学家

谢和赓：中共秘密党员，先后在白崇禧身边、美国做地下工作

罗孚：香港《新晚报》主编 苏菲：毛泽东的美国医生马海德的夫人

    六、各个历史时期的见证人

    王大章，史达政 [image] ，伍一曼，伍彭清，曲磊磊，朱洛筠，李大重，李秀珍，周 纯，邱路光，张小霁，张延生，张贻玖，陈凯歌，刘东林，魏璐诗

    七、历史学家、中共党史学者、作家

    丁抒 [image] ，尹骐，毛秉华，牛军，王友琴 [image] ，王玉祥，王年一，王行娟，朱正， 朱玉，朱冰封，何定，何迪，吴弘达，吴启权，宋永毅 [image] ，宋科，李丹慧，李春林，李海文，沈志华，东生，林英，金冲及，金振林，俞国录，师东兵，马振犊，高文谦，张正隆，张希，张德祥，曹仲彬 [image] ，曹春荣，许春华，陈东林， 陈兼，章学新，程中原，黄峥，杨步生 [image] ，杨奎松，温锐，叶永烈，董保存， 廖心文，刘家驹，刘斌珍，刘晓农，郑义 [image] ，卢弘，戴晴，魏京生，严家其，顾保孜，权延赤，龚育之

    台湾

    历史见证人

    毛家华：南京国民参政会参政员

王升：国防部总政治作战部主任

    衣复恩：蒋介石专机机长，空军总部情报署署长

    李焕：蒋经国左右手，行政院长

俞大维：国防部长

胡秋原：政界与文化界的要角

秦孝仪：蒋介石的秘书

郝柏村：蒋介石侍卫长，行政院长

    高魁元：蒋介石总统府参军长，林彪的黄埔同学（郭天佑先生代为访问）

张学良：东北军统帅，“西安事变”的主角

    陈立夫：“中统”创始人之一

    陆铿 [image] ：南京《中央日报》副总编辑

杨西昆：资深外交官

蒋纬国：蒋介石的次子

    蔡孟坚 [image] ：捕获顾顺章行动的主持人

钱复：蒋介石的英文助手，外交部部长

    世界各地

    （曾与毛会见交谈过的人，以粗宋体标出）

    阿尔巴尼亚

     阿利雅（Alia, Ramiz）：总统。

     贝利绍娃（Belishova, Liri）：政治局委员；中苏分裂的见证人。

马果·科摩（Como, Maqo）：农业部部长；一九五九年彭德怀、赫鲁晓夫在地

     拉那（Tirana）出席宴会的目击者。

     阿吉姆·法谷（Fagu, Agim）：篮球明星；多次访问中国。

     涅泽米叶（Hoxha, Nexhmije）：最高领导人恩维尔·霍查的夫人。

     阿迪尔·帕克拉米（Pacrami, Adil）：文化部部长；党报总编辑。

热夫·普勒米（Pllumi, Zef）：因中国问题入狱二十二年的天主教牧师。

巴什吉姆·谢胡（Shehu, Bashkim）：总理谢胡（Mehmet Shehu）的儿子。

希地（Shyti, Pupo）：计划委员会副主席；对中国的首席贸易谈判代表。

    澳大利亚

     艾瑞克·爱伦斯（Aarons, Eric) [image] ：一九五零年代初澳共赴华学习组组长。

费思棻（FitzGerald, Stephen）：驻北京大使。

    比利时

     马德林·格列巴（Grippa, Madeleine）：毛主义党领袖。

赛尔日·佩儒（Pairoux, Serge）：毛主义者。

丁德曼（Tindemans, Léo）：总理。

    巴西

     若昂·阿马佐纳斯（Amazonas, Joao）：毛主义党领袖。

     费南达·普列斯特斯（Prestes, Fernanda） [image] ：毛泽东的儿子在苏联时的同学。

尤利·普列斯特斯（Prestes, Yuri）：毛泽东的儿子在苏联时的同学。

    柬埔寨

     贺南宏（Hor Namhong）：外交部部长；一九七零～一九七五年随西哈努克流亡北京。

    丹麦

     哈特林（Hartling, Poul）：总理。

哈特林夫人（Hartling, Elsebeth）。

    埃及

     阿卜杜勒·马吉德·法利德（Farid, Abdul Magid）：纳赛尔总统的秘书长。

     赫克尔（Heikai, Mohammed Hasanein）：纳赛尔总统的左右手；外交部部长；《金字塔报》总编辑。

    法国

     爱德华·贝尔（Behr, Edward）：一九六四年在华的资深记者。

安德烈·贝当古（Bettencourt, André）：外交部部长。

热内·布洛克（Bloch, René）：戴高乐的核子计划负责人。

     里奥·费格雷斯（Figuères, Léo）：一九五零年法共派往胡志明处的代表。

金·梅德摩瑞（Meadmore, Jean）：一九四零年代驻南京外交官。

包若望（Pasqualini, Jean）：中共劳改营囚犯。

     雅克·韦尔热斯（Vergès, Jacques）：毛主义者，律师。

    德国

     霍斯特·布里（Brie, Horst）：东德驻北京的外交官。

     费路（Felber, Roland）：一九五零年代在中国的东德学生；中国问题专家。

伊娃·萧（Siao, Eva）：毛泽东老友萧三的夫人；曾居住延安。

     茹丝·韦纳（Werner, Ruth）：苏军情报局重要成员；一九三零年代与名牌间谍左尔格在上海同事。

     马库斯·沃尔夫（Wolf,　Markus）：曾出席一九五零年毛泽东在莫斯科向斯大林告别的宴会；东德情报部门负责人。

    香港

     丹·葛洛文（Grove, Dan）：美国联邦调查局香港分站站长。

    匈牙利

     赫格居什（Hegedüs, András）：总理。

约瑟夫·史札尔（Szall, Jozsef）：驻北京的外交官。

巴尔纳·塔拉斯（Tálas, Barna）：驻北京的外交官。

    印度

     达赖喇嘛：流亡的西藏领袖。

     考尔（Kaul, T. K.）：尼赫鲁的外交政策顾问。

     彼得·马塔（Mahta, Peter) [image] ：“克什米尔公主号”事件发生时“印度航空公 司”香港办事处主任。

     贾盖德·辛·梅塔（Mehta,　Jagad　Singh）：与中国进行边境谈判的首席谈判代表。

     班旦加措：西藏喇嘛；中共劳改营囚犯。

     白春晖（Paranjpe, Vasant V.）：尼赫鲁、毛泽东会谈的翻译。

兰加纳坦（Ranganathan, C. V.）：驻北京大使。

     纳昔尔·贾比（TyabJi, Nasir）：尼赫鲁问题专家。

    印尼

     尤索夫·阿吉托若夫（Adjitorop,　Jusuf）：一九六五年印尼共政治局的唯一 幸存者；流亡中国。

     萨巴姆·西雅坚（Siagian, Sabam）：印尼驻澳大利亚大使，《雅加达邮报》总 编辑。

    伊朗

     阿里那吉·阿列罕尼（Alikhani, Alinaghi) [image] ：一九六零年派赴中国。

    伊拉克

     诺里·阿卜杜勒拉札克（Abdulrazak, Nouri) [image] ：亚非人民团结组织秘书长。

    爱尔兰

     卢克·欧莱礼（O’Reilly, Luke）：中共上台初期在江西的天主教牧师。

    意大利

     卢西亚诺·巴卡（Barca, Luciano）：意共领导人。

     佛阿（Foa, Vittorio）：工会领导人；一九六零年中苏开始公开分裂的目击者。

佛朗哥·葛拉佐西（Graziosi, Franco）：微生物学家：朝鲜战争中细菌战调查小组成员。

     英格劳（Ingrao, Pietro）：意共领导人；一九五七年出席莫斯科高峰会。

     奈德·佐蒂（Jotti, Nilde）：意共领袖陶里亚蒂的伴侣；一九五七年出席莫斯科高峰会。

     鲁吉·里贝罗·朗哥（Longo, Luigi Libero）：一九五七年莫斯科高峰会的翻译； 意共第二号人物的儿子。

     欧士瓦多·佩薛（Pesce, Osvaldo）：毛主义者。

    日本

     有未精三：战时军事情报及原子弹计划的领导人。

卫藤沈吉：中国问题专家。

     不破哲三：日共主席。

藤田公郎：资深外交宫。

藤原昭：中国问题专家。

秦郁彦：中国问题专家。

金泽幸雄：著名的毛派记者。

     小泉诚一：一九四零年代在中国的情报官，负责中共事务。

前田光繁：在延安居住过的战俘。

三笠宫崇仁：裕仁天皇的弟弟；一九四零年代在中国的军官。

宫本显治：日共总书记。

     中嶋岭雄：中国问题专家。

二阶堂进：内阁官房长官。

野坂参三：日共主席。

清水正夫：松山芭蕾舞团团长。

立木浩：日共干部；长期居住中国。

     竹内实：研究毛泽东的主要学者。

    北朝鲜

     姜相镐：朝鲜战争期间的内务部副部长。

    马来西亚

     陈平：马共领袖：流亡中国。

    墨西哥

     欧亨尼奥·安吉亚诺（Anguiano, Eugenio）：驻北京大使。

     考乌特莫克·卡德纳斯（Cárdenas,　Cuauhtémoc）：墨西哥市市长；总统候选人。

     路易士·埃切维里亚·阿尔瓦雷斯（Echeverria Alvarez, Luis）：总统。

    新西兰

     法兰克·寇纳（Corner, Frank）：外交部部长。

    尼日利亚

     戈翁（Gowon, Yakubu）：总统。

    挪威

     帕甫·史岱根（Steigan, Pal）：毛主义党领袖。

    菲律宾

     伊梅尔达·马科斯（Marcos, Imelda）：总统夫人。

    波兰

     简·罗文斯基（Rowinski,　Jan）：一九五零～一九六零年代在北京先做学生，后为资深外交官。

     罗文斯基夫人（Rowinski, Hala）。

华勒沙（Walesa, Lech）：总统。

     安德热依·威尔布兰（Werblan, Andrzej) [image] 　：波共领袖哥穆尔卡的首席外交顾问。

    俄罗斯

     阿尔希波夫（Arkhipov,　Ivan　V.）：一九五零年代中国政府的首席经济顾问；后任第一副总理。

     瓦列金·别列什科夫（Berezhkov, Valentin）：斯大林的翻译。

乔治·柏烈克（Blake, George）：为苏联服务的英国情报人员。

     亚历山大·A·布里兹涅夫（Brezhnev, Aleksandr A.） [image] ：驻北京的外交官。

契尔沃年科（Chervonenko, Stepan V.）：驻北京大使，大饥荒及中苏分裂的亲历者。

     列福·狄留申（Delyusin, Lev）：《真理报》驻中国的特派员；中国问题专家。

尤利·戈列诺雄奇（Galenovich, Yuri）：驻北京的外交宫；与毛泽东会谈时的翻译。

     葛朗尼（Glunin, V. I.）：中共及共产国际问题专家。

     米亥尔·S·贾丕才（Kapitsa,Mikhail　S.）：高级中国问题专家；外交部副部长。

     弗拉基米尔·卡尔波夫（Karpov, Vladimir）：俄罗斯联邦安全局发言人。

安那史塔西亚·卡图诺娃（Kartunova, Anastasia）：江青在苏联时的翻译。

里沙特·S·库达舍夫（Kudashev, Rishat S.）：赫鲁晓夫、米高扬、柯西金与毛泽东会谈的翻译。

     库库锡金（Kukushkin, K. V.）：中苏关系问题专家。

波瑞士·T·库力克（Kulik, Boris T.）：苏共国际部中国处处长。

     安卓·M·李度弗斯基（Ledovsky, Andrei M.）：驻沈阳总领事；拥有特殊档案管道的中国问题专家。

     乔治·洛博夫（Lobov, Georgi）：朝鲜战争中苏联空军指挥。

     雷萨·A·梅洛维杰卡娅（Mirovitskaya, Raisa A.）：拥有特殊国防部档案管道的中国问题专家。

     乔治·普洛特尼科夫（Plotnikov, Georgi）：军事史研究中心的北朝鲜问题专家。

罗高寿（Rogachev, Igor）：驻北京大使。

     伊格尔·V·斯里瓦诺夫（Selivanov, Igor V.）：朝鲜战争中北朝鲜军医部部长顾问。

     康士坦丁·薛维洛夫（Shevelyov,　Konstantin）：共产国际档案及中共问题的主要专家。

     瓦西里·希迪赫梅诺夫（Sidikhmenov, Vasili）：一九五七年莫斯科高峰会翻译室主任。

     瓦伦廷·索兹诺夫（Sozinov, Valentin）：朝鲜战争中北朝鲜参谋长的首席顾问。

     谢尔盖·L·齐赫文斯基（Tikhvinsky,　Sergei　L.）：情报官员；拥有特殊档案管道。

     奥列格·特罗亚诺夫斯基（Troyanovsky, Oleg）：赫鲁晓夫、柯西金外交政策顾问；驻北京大使。

     亚历山大·札格沃斯丁（Zagvozdin, Aleksandr）：克格勃将军；林彪坠机后去 外蒙古负责尸体确认工作。

    新加坡

     李炯才：外交部高级政务部长；李光耀的中国政策顾问。

李光耀：总理。

     拉惹勒南（Rajaratnam,S.）：外交部部长。

    西班牙

     卡里略（Carrillo, Santiago）：西共领袖；曾长驻共产国际。

    坦桑尼亚

     阿卜杜勒·拉赫曼·巴布（Babu, Abdul Rahman）：谈判坦赞铁路的贸易暨商务部部长；曾任桑吉巴尔（Zanzibar）外交部部长。

    泰国

     春哈旺（Chatichai Choonhavan）：外交部部长；总理。

銮巴立夫人（Mme Pridi）：前泰国总理夫人；长期流亡中国。

    英国

     薄复礼（Bosshardt, Alfred）：长征期间遭绑架的瑞士传教士。

     安德鲁·康德伦（Condron, Andrew）：朝鲜战争战俘，战后居住中国。

     约翰·克罗夫特（Croft, John）：拦截苏联与外国共产党通讯的密码破译员。

奥列格·戈迪夫斯基（Gordievsky, Oleg）苏联情报官员，后叛逃西方。

希思（Heath, Edward）：首相。

     约翰·摩根（Morgan, John）：一九七零年驻北京的外交官。

     李约瑟（Needham, Joseph）：英国胚胎学家；著名中国科学史研究学者；朝鲜战争中细菌战调查小组成员。

    美国

     布什（Bush, George H.）：驻北京联络处主任；中央情报局局长；总统。

威廉·柯比（Colby, William）：尼克松、福特任内的中央情报局局长。

约翰·高林（Coiling, John）：派往延安的狄克西使节团（Dixie Mission）团员。

戴维斯（Davies, John Paton）：去过延安的国务院官员。

     福特（Ford, Gerald）：总统。

     亚历山大·黑格（Haig, Alexander）：为尼克松一九七二年访华打前站的代表团团长。

     赫姆斯（Helms, Richard）：中央情报局局长。

     赫伯·希区（Hitch, Herbert）：派往延安的狄克西使节团团员；马歇尔使华团团员。

     基辛格（Kissinger, Henry）：国家安全顾问；国务卿。

     李洁明（Lilley, James）：中央情报局资深中国问题专家；驻北京大使。

洛德（Lord, Winston）：助理国务卿。

     菲利浦·奥狄恩（Odeen, Philip) [image] ：国家安全会议官员。

     列昂尼德·S·伯乐佛（Polevoy, Leonid S.）：青年毛泽东的俄文老师的儿子。

     罗德里克（Roderick, John）：常访延安的美联社记者。

腊斯克（Rusk, Dean） [image] ：国务卿。

     施莱辛格（Schlesinger, James）：国防部部长；中央情报局局长。

布兰特·斯考克罗夫特（Scowcroft, Brent）：国家安全顾问。

谢伟思（Service, John）：国务院官员；派往延安的狄克西使节团团员。

理查·所罗门（Solomon, Richard）：助理国务卿。

     海伦·斯诺（Snow, Helen [Nym Wales]）：斯诺的第一任夫人；一九三七年住延安。

     路易丝·斯诺（Snow, Lois）：斯诺的第二任夫人；一九七零年同斯诺访华。

威廉·史多克斯（Stokes. William）：驻沈阳副领事。

     史多克斯夫人（Stokes, Jadwiga）。

     罗勃·威廉斯（Williams, Robert) [image] ：激进的黑人领袖；一九六零年代居住中国。

     杨振宁 [image] ：诺贝尔物理学奖得主。

    越南

     裴艳（Bui, Diem）：南越驻美国大使。

     裴丁（音译，Bui Tin）：参加奠边府战役的北越军官。

吴满兰（音译，Ngo Manh Lan）：武元甲的顾问。

     阮廷欧（音译，Nguyen Dinh Uoc）：参加奠边府战役的北越军官；军事史研究所所长。

    南斯拉夫

     迪米特里·约伊奇（Jojic, Dimitri）：流亡阿尔巴尼亚的陆军军官；长期任职于北京对外广播电台。

    扎伊尔（今刚果）

     蒙博托（Mobutu Sese Seko）：总统。

    非正式访谈

    在文革中受谴责的意大利名导演安东尼奥尼（Michelangelo Antonioni） 英国驻北京大使、一九六七年火烧英国代办处的亲历者 Leonard Appleyard

阿尔及利亚总统 Abdei Aziz Bouteflika（透过中间人）

    美国司法部长 Herbert Brownell 随同尼克森访华的著名评论家巴克列（William Buckley）

罗马尼亚驻北京大使罗明（Romulus Budura）

美国总统布什夫人 Barbara Bush

    马歇尔使华团副团长 Henry Byroade

    英国首相卡拉汉（James Callaghan）

    名演员麦可·凯恩（Michael Caine）

英国外交大臣卡灵顿（Peter Carrington）

拍摄大量中国照片的著名摄影家 Henri Cartier-Bresson

英国情报专家 Brian Crozier

    长住中国的荷兰人 Helen De Vries

    南斯拉夫共产党领导人之一吉拉斯（Milovan Djilas）

美国资深外交官庄莱德（Everett Drumright）

    斯大林的翻译 Nikolai T. Fedorenk

    俄罗斯大使 Yuri Fokine

    美国总统福特夫人 Betty Ford

    美国驻印度大使 J. K. Galbraith

与丈夫海明威一同访华的名记者马莎·盖尔霍恩（Martha Gellhorn）

俄罗斯中国问题专家 Sergei Goncharov

    被中共扣为人质的路透社记者 Anthony Grey

美国助理国务卿葛林（Marshall Green）

俄罗斯学者 Aleksandr Grigoriev

英国首相希思访华随员 Penny Gummer

名作家韩素音（Han Suyin）

英国对外情报局副局长 Alan Hare

    派赴延安的美国官员 Ed Hauck

    英国国防大臣夏舜霆（Michael Heseltine）

    基辛格访华时的副手何志立（John Holdridge）

英国外交大臣韩达德（Douglas Hurd）

一九七一年访华的意大利心理分析家 Giovanni Jervis

阿尔巴尼亚名作家 Ismail Kadare

    “克什米尔公主号”事件后扮演重要角色的印度外交官高氏（R. N. Kao）

    怡和洋行董事长夫人 Clare Keswick

    怡和洋行董事长 Henry Keswick

基辛格夫人 Nancy Kissinger

季米特洛夫中国助手的女儿 Ina Krymova

    蒋介石的美国政治顾问拉铁摩尔（Owen Lattimore）

    东德资深外交官 Helmut & Marianne Lieberman

    北越驻法国大使 Ho Nam

    波兰资深外交官 Mieczyslaw Manel

    俄罗斯中国问题专家 Arlen Meliksetov

    米高扬的儿子 Sergo Mikoyan

    俄罗斯中国问题专家 Vladimir Myasnikov

    阿尔巴尼亚总理 Fatos Nano

南韩板门店谈判主要代表白善烨（Paek Sun-yop）

俄罗斯中国问题专家 Moisei Persits

    老挝爱国阵线领导人之一 Phoumi Vongvichit（透过 Grant Evans）

英国航空史作家包柯克（Chris Pocock）

    匈牙利资深外交官 János Radványi

    印度外交部次长 Krishna Rasgotra

    英国资深外交官 Norman Reddaway

    一九五零年代访华的法国名作家罗阿（Claude Roy）

埃及总理 Aziz Sidk

    俄罗斯中国问题专家 Nodari Simoniya

    俄罗斯中国问题专家 Boris Slavinsky

    世界银行主要经济学家 Nicholas Stern

    苏军情报局官员 Viktor Suvorov

    俄罗斯中国问题专家 Viktor Usov

    俄罗斯共产国际问题专家 Arkady Vaksberg

    毛泽东的儿子在苏联时的同学 Bianca Vidal

    英国首相希思访华随员 William Waldegrave

    英国中国问题专家华尔顿（George Walden）

英国驻联合国大使、一九六七年火烧英国代办处的亲历者 John Weston 与夫人


查阅档案馆一览表

    阿尔巴尼亚：阿尔巴尼亚共和国中央档案馆。

保加利亚： 中央档案馆。

    德国： 联邦档案馆中的前东德党群组织档案基金会。

意大利： 天主教方济各会，教廷；

     格兰姆奇学院（Istituto Gramsci）；

遗使会（Vincentian Order）。

    日本： 日本共产党中央委员会；

日本外务省外交资料馆。

俄罗斯： 俄罗斯联邦总统档案馆；

     俄罗斯联邦对外政策档案馆；

俄罗斯国家社会／政治史档案馆。

    瑞士： 联合国国际联盟档案馆。

台湾： 国史馆；

     中华民国法务部调查局图书馆／档案馆；

中国国民党中央委员会党史委员会。

    英国： 英国共产党档案馆；

英国国家档案馆；

     牛津大学博德利（Bodleian）图书馆。

    美国： 哥伦比亚大学，善本书及手稿图书馆，纽约；

     康乃尔大学，卡尔克劳区（Carl A. Kroch）图书馆，绮色佳，纽约州；

     爱默理（Emory）大学，伍德鲁夫（Robert W. Woodruff）图书馆，亚特兰大；

     哈佛燕京图书馆，哈佛大学，剑桥，麻州；

胡佛研究中心图书馆，史丹福大学，加州；

美国国会图书馆，手稿部，华盛顿特区；

美国国家档案及记录总署，华盛顿特区： 施莱辛格图书馆，剑桥，麻州；

     锡拉丘兹（Syracuse）大学，艾伦特斯（George Arents）研究图书馆，锡拉丘兹，纽约州；

     华盛顿大学，特藏、手稿与大学档案馆，西雅图：

     罗杰·桑迪兰兹（Roger Sandilands）收藏的居里书信集（Lauchlin Currie

Papers）。

由于众所周知的原因，我们不能列出中国大陆的档案资料馆。


中文征引文献书目

    （有些译成外文的华人作家作品，列入“外文征引文献书目”）

    【一】文献、资料

    丁望主编，《中共文化大革命资料汇编》，明报月刊社，香港，一九六九年。

    上海市档案馆编，《上海档案史料丛编：上海工人三次武装起义》，上海人民出版社，上海，一九八三年。

    中央档案馆编，

    ·　　《解放战争时期土地改革文件选编》，中共中央党校出版社，北京，一九八一年。

    ·　　《皖南事变》，中共中央党校出版社，北京，一九八二年。

    ·　　《秋收起义》，中共中央党校出版社，北京，一九八二年。

    ·　　《中共党史报告选编》，中共中央党校出版社，北京，一九八二年。

    ·　　《中共中央文件选集》，共十八册，中共中央党校出版社，北京，一九八九～一九九二年。

    ·　　《红军长征档案史料选编》，学习出版社，北京，一九九六年。

    ·　　《中国共产党关于西安事变档案史料选编》，中国档案出版社，北京，一九九七年。

    中共上海市委党史资料征集委员会主编，《上海工人三次武装起义研究》，知识出版社，上海，一九八七年。

    中共中央文献研究室、中央档案馆编，《共和国走过的路——建国以来重要文献专题选集》，一九四九～一九五二年，一九五三～一九五六年，中央文献出版社，北京，一九九二年。

    中共中央文献研究室编，《建国以来重要文献选编》，共二十册，中央文献出版社，北京，一九九二～一九九八年。

    中共中央组织部“党的组织工作大事记”编写组编，《中国共产党组织工作大事记》，辽宁人民出版社，沈阳，一九九二年。

    中共中央党史研究室第一研究部编译，《共产国际、联共（布）与中国革命档案资料丛书》，六卷，北京图书馆出版社，北京，一九九七～一九九八年。

    中共中央党史资料征集委员会、中央档案馆编，《遵义会议文献》，人民出版社，北京，一九八五年。

    中共西藏自治区党史资料征集委员会编，《中共西藏党史大事记》，西藏人民出版社，西藏，一九九零年。

    中共研究杂志社编，《刘少奇问题资料专辑》，中共研究杂志社，台北，一九七零年。

    中共桂林地委编，《红军长征过广西》，广西人民出版社，南宁，一九八六年。

    中共湘区委员会旧址陈列馆、长沙市博物馆编，《中国共产党湘区执行委员会史料汇编》，湖南出版社，长沙，一九九三年。

    中共萍乡市委《安源路矿工人运动》编撰组编，《安源路矿工人运动》，中共党史资料出版社，北京，一九九一年。

    中国人民大学中共党史系资料室编，《共产主义小组和党的“一大”资料汇编》，北京，一九七九年，未出版。

    中国人民解放军政治学院党史教研室编，《中共党史教学参考资料》，共二十四卷，北京，一九八六年，未出版。

    中国人民解放军国防大学党史党建政工教研室编印，《“文化大革命”研究资料》，共三卷，北京，一九八八年，未出版。

    中国工农红军第一方面军史编审委员会，《中国工农红军第一方面军人物志》，解放军出版社，北京，一九九五年。

    中国工农红军第二十五军战史编辑委员会编，《中国工农红军第二十五军战史资料选编》，解放军出版社，北京，一九九一年。

    中国工农红军第二方面军战史编辑委员会编，《中国工农红军第二方面军战史资料选编》，解放军出版社，北京，一九九五年。

    中国工农红军第四方面军战史编辑委员会编，《中国工农红军第四方面军战史资料选编》，解放军出版社，北京，一九九三年。

    中国社会科学院经济研究所中国现代经济史组编，《革命根据地经济史料选编》，共三卷，江西人民出版社，南昌，一九八六年。

    中国研究资料中心、图书馆研究学会编印，《红卫兵资料续编（一）》，华盛顿。

    中国革命军事博物馆《百团大战历史文献资料选编》编审组编，《百团大战历史文献资料选编》，解放军出版社，北京，一九九零年。中国革命博物馆、湖南省博物馆编，

    ·　　《湖南农民运动资料选编》，人民出版社，北京，一九八八年。

    ·　　《新民学会资料》，人民出版社，北京，一九八零年。 中国革命博物馆编，《红军长征日记》，档案出版社，北京，一九八六年。 中国国民党中央组织部调查科编，《中国共产党之透视》，一九三五年，调查局档案馆，台北。 中国第二历史档案馆编，

    ·　　《国民党军追堵红军长征档案史料选编：中央部分》，档案出版社，北京，一九八七年。

    ·　　《抗日战争正面战场》，江苏古籍出版社，南京，一九八七年。

    中国第二历史档案馆、湖南省档案馆编，《国民党军追堵红军长征档案史料选编：湖南部分》，档案出版社，北京，一九八八年。

    中华人民共和国外交部外交史研究室，《周恩来外交活动大事记》，世界知识出版社，北京，一九九三年。

    《中华人民共和国国史全鉴》编委会编，《中华人民共和国国史全鉴》，共六卷，团结出版社，北京，一九九六年。

    中华人民共和国国家统计局编，《中国统计年鉴：一九八三》，经济导报社，香港，一九八三年。

    中华民国开国文献编撰委员会、国立政治大学国际关系研究中心编印，《共匪祸国史料汇编》，共六卷，台北，一九七六年。

    井冈山革命根据地党史资料征集编研协作小组、井冈山革命博物馆编，《井冈山革命根据地》，共二集，中共党史资料出版社，北京，一九八七年。

    日本防卫厅战史室编，《华北治安战》，天津市政协编译组译，上卷，天津人民出版社，天津，一九八二年。

    日本防卫厅战史室编撰，天津市政协摘译，《日本军国主义侵华资料长编》， 四川人民出版社，成都，一九八七年。

    毛泽东，

    ·　　《建党和大革命时期毛泽东著作集》，一九二零年十二月～一九二七年七月，中共中央文献研究室、中共湖南省委《建党和大革命时期毛 泽东著作集》编辑组编，未出版。

    ·　　《毛泽东自传》，一九三七年（新版由解放军文艺社出版，北京，二零零二年）。

    ·　　《毛泽东选集》，人民出版社，北京，第一～四卷：一九九一年；第五 卷：一九七七年。

    ·　　《毛泽东农村调查文集》，人民出版社，北京，一九八三年。

    ·　　《毛泽东书信选集》，人民出版社，北京，一九八四年。

    ·　　《建国以来毛泽东文稿》，共十三卷，中共中央文献研究室编，中央文献出版社，北京，一九八七～一九九八年。

    ·　　《毛泽东早期文稿》，一九一二年六月～一九二零年十一月，中共中央文献研究室、中共湖南省委《毛泽东早期文稿》编辑组编，湖南出版社， 长沙，一九九零年。

    ·　　《毛泽东自述》，人民出版社，北京，一九九三年。

    ·　　《毛泽东军事文集》，共六卷，中共中央文献研究室、中国人民解放军军事科学研究院编，军事科学出版社、中央文献出版社，北京，一九九 三年。

    ·　　《毛泽东年谱：一八九三～一九四九》，共三卷，中共中央文献研究室编，人民出版社、中央文献出版社，北京，一九九三年。

    ·　　《毛泽东经济年谱》，顾龙生编，中共中央党校出版社，北京，一九九三年。

    ·　　《毛泽东文集》，共八卷，中共中央文献研究室编，人民出版社，北京，一九九三～一九九九年。

    ·　　《毛泽东外交文选》，中华人民共和国外交部、中共中央文献研究室编，中央文献出版社、世界知识出版社，北京，一九九四年。

    ·　　《毛泽东在七大的报告和讲话集》，中共中央文献研究室编，中央文献出版社，北京，一九九五年。

    ·　　《毛泽东诗词全集》，柏桦编，成都出版社，成都，一九九五年。

    ·　　《毛泽东思想万岁》别集及其他，毛著未刊稿，共十五卷，中国研究资料中心编印，美国维吉尼亚州。

    王守稼等编，《毛泽东晚年过眼诗文录》，八龙书屋，香港，一九九三年。

    王其森主编，《福建省苏维埃政府历史文献资料汇编》，鹭江出版社，厦门，一九九二年。

    王恩茂，《王恩茂日记》，共五卷，中央文献出版社，北京，一九九五年。 王泰平主编，

    ·　　《中华人民共和国外交史：一九五七～一九六九》，世界知识出版社，一九九八年。

    ·　　《中华人民共和国外交史：一九七零～一九七八》，世界知识出版社，一九九九年。

    王耕金等编，《乡村三十年》，农村读物出版社，北京，未发行。 王健英，

    ·　　《中国共产党组织史资料汇编——领导机构沿革和成员名录》，红旗出版社，北京，一九八三年。

    ·　　《中国工农红军发展史简编》，解放军出版社，北京，一九八六年。

    王实味，《王实味文存》，朱鸿召编选，上海三联书店，上海，一九九八年。 北京市档案馆编，《北京和平解放前后》，北京出版社，北京，一九八八年。

    四川省档案馆编，《国民党军追堵红军长征档案史料选编：四川部分》，档案出版社，北京，一九八六年。

    甘肃省社会科学院编，《陕甘宁革命根据地史料选集》，共四集，甘肃人民出版社，兰州，一九八三年。

    甘肃省档案馆编，《国民党军追堵红军长征和西路军西进档案史料汇编》，中国档案出版社，北京，一九九五年。

    任弼时，《任弼时年谱》，中共文献研究室编，人民出版社、中央文献出版社，北京，一九九三年。

    朱德，《朱德年谱》，中共中央文献研究室编，人民出版社，北京，一九八六年。

    江西省《永新县志》编撰委员会编，《永新县志》，新华出版社，北京，一九九二年。

    江西省《吉水县志》编撰委员会编，《吉水县志》，新华出版社，北京，一九八九年。

    江西省行动委员会，《省行委紧急通告第九号》，一九三零年十二月十五日，永阳，“共产国际”档案，RGASPI，51 4/1/1 008，俄罗斯国家社会／政治 史档案馆，莫斯科。

    江西省委，《江西省委关于十二月七日事变报告》，一九三一年一月十二日，永阳，“共产国际”档案，RGASPI，51 4/1/1 008，俄罗斯国家社会／政治史档案馆，莫斯科。

    江西省宁岗县委党史办公室编印，《宁岗——井冈山革命根据地的中心》，未出版。

    江西省档案馆、中共江西省委党校党史教研室编，《中央革命根据地史料选编》，共三册，江西人民出版社，南昌，一九八三年。

    江西省档案馆编，《井冈山革命根据地史料选编》，江西人民出版社，南昌，一九八六年。

    余习广主编，《位卑未敢忘忧国——“文化大革命”上书集》，湖南人民出版社，长沙，一九八九年。

    汪精卫，《汪精卫生平纪事》，蔡德金、王升编，中国文史出版社，北京，一九九三年。

    周作人，《周作人日记》，中册，大家出版社，郑州，一九九六年。

    周恩来，

    ·　　《党的历史教训》，一九七二年六月十日，见中共中央党史资料征集委员会、中央档案馆编，《遵义会议文献》，人民出版社，北京，一九八 五年。

    ·　　《周恩来选集》，人民出版社，北京，第一卷：一九八一年；第二卷：一九八四年。

    ·　　《周恩来书信选集》，中央文献出版社，北京，一九八八年。

    ·　　《周恩来年谱：一八九八～一九四九》，中共中央文献研究室编，人民出版社、中央文献出版社，北京，一九九一年。

    ·　　《周恩来经济文选》，中央文献出版社，北京，一九九三年。

    ·　　《周恩来年谱：一九四九～一九七六》，共三卷，中共中央文献研究室编，中央文献出版社，北京，一九九七年。

    林克等，《历史的真实——毛泽东身边工作人员的证言》，利文出版社，香港，一九九五年。

    段苏权，《故文辑存》，中国文史出版社，北京，一九九八年。

    徐永昌，《徐永昌日记》，共十二卷，中央研究院近代史研究所，台北，一九九一年。

    《晋察冀抗日根据地》史料丛书编审委员会、中央档案馆编，《晋察冀抗日根据地》，共三册，中共党史出版社、中共党史资料出版社，北京，一九九一年。

    乌兰夫，《乌兰夫年谱》，下卷，内蒙古乌兰夫研究会编，中共党史出版社，北京，一九九六年。

    班禅喇嘛，《七万言书》，西藏流亡政府外交与新闻部，印度，一九九八年。 秦孝仪主编，《中华民国重要史料初编——对日抗战时期》，中国国民党中央委员会党史委员会，台北，一九八一～。

    财政部办公厅编，《中华人民共和国财政史料》，共五辑，中国财政经济出版社，北京，一九八二～一九八五年。

    《陕甘宁边区政权建设》编辑组编，《陕甘宁边区的精兵简政（资料选辑）》，求实出版社，北京，一九八二年。

    陕西省档案馆编，《国民党军追堵红军长征档案史料选编：陕西部分》，中国档案出版社，北京，一九九四年。

    马巨贤等编，《中国人口：江西分册》，中国财政经济出版社，北京，一九八九年。

    国立政治大学国际关系研究中心辑印，《中共机密文件汇编》，台北，一九七八年。

    国务院三线办公室《三线建设》编写组，《三线建设》，北京，一九九一年，未出版。

    康生，

    ·　　《抢救失足者》，一九四三年七月十五日，调查局档案馆，台北。

    ·　　《三十三年反奸整风之后总结成绩暨缺点》，一九四四年，调查局档案馆，台北。

    张闻天，

    ·　　《从福建事变到遵义会议》，一九四三年十二月十六日，见中共中央党史资料征集委员会、中央档案馆编，《遵义会议文献》，人民出版社，北京，一九八五年。

    ·　　《张闻天文集》，第一卷：中共党史资料出版社；第二～四卷：中共党史出版社，北京，一九九零～一九九五年。

    ·　　《张闻天年谱》，张培森主编，中共党史出版社，北京，二零零零年。

    张学良，《张学良年谱》，张友坤、钱进主编，社会科学文献出版社，北京，一九九六年。

    盛平主编，《中国共产党历史大辞典》，中国国际广播出版社，北京，一九九一年。

    统一出版社编，《中共最近党的斗争内幕》，统一出版社，重庆，一九四四年，调查局档案馆，台北。

    陈云，

    ·　　《遵义政治局扩大会议传达提纲》，一九三五年二月或三月，见中共中央党史资料征集委员会、中央档案馆编，《遵义会议文献》，人民出版 社，北京，一九八五年。

    ·　　《陈云文选》，第三卷，人民出版社，北京，一九九五年。

    ·　　《陈云年谱》，共三卷，中共中央文献研究室编，中央文献出版社，北京，二零零零年。

    陈毅，《陈毅年谱》，刘树发主编，人民出版社，北京，一九九五年。

    陈独秀，《陈独秀年谱》，唐宝林、林茂生编，上海人民出版社，上海，一九八八年。

    傅祖德、陈佳源编，《中国人口：福建分册》，中国财政经济出版社，北京，一九九零年。

    彭德怀，

    ·　　《八万言书》，未刊稿，一九六二年。

    ·　　《彭德怀自述》，人民出版社，北京，一九八一年。

    ·　　《彭德怀年谱》，王焰主编，人民出版社，北京，一九九八年。

    《皖南事变》编撰委员会编，《皖南事变》（中国共产党历史资料丛书），中共党史出版社，北京，一九九零年。

    贺龙，《贺龙年谱》，李烈主编，人民出版社，北京，一九九六年。

    《贵州社会科学》编辑部，贵州省博物馆编，《红军长征在贵州史料选辑》，贵阳，一九八三年。

    贵州省档案馆编，《红军转战贵州——旧政权档案史料选编》，贵州人民出版社，贵阳，一九八四年。

    云南省档案馆编，《国民党军追堵红军长征档案史料选编：云南部分》，档案出版社，北京，一九八七年。

    黄修荣编著，《抗日战争时期国共关系纪实》，中共党史出版社，北京，一九九五年。

    杨子慧主编，《中国历代人口统计资料研究》，改革出版社，北京，一九九五年。

    杨尚昆，《杨尚昆日记》，共二卷，中央文献出版社，北京，二零零一年。

    杨开慧文稿，第　1、3、4　篇发表在《湖南党史通讯》一九八四年第一期，其他未发表。

    1．《偶感》，一九二八年十月。

    2．《给一弟的信》，一九二九年三月。

    3．《见欣赏人头而起的悲感》，一九二九年四月。

    4．《女权高于男权？》，一九二九年。

    5．《寄一弟》，一九二九年古历四月初八日。

    6．《寄一弟》，一九二九年。

    7．《从六岁到二十八岁》，一九二九年六月二十日。

    8．无题，一九三零年一月二十八日。

    《瑞金县志》编撰委员会，《瑞金县志》，中央文献出版社，北京，一九九三年。

    《当代中国丛书》编辑委员会编，

    ·　　《当代中国的核工业》，中国社会科学出版社，北京，一九八七年。

    ·　　《当代中国的人口》，中国社会科学出版社，北京，一九八八年。

    ·　　《当代中国的对外经济合作》，中国社会科学出版社，北京，一九八九年。

    ·　　《当代中国军队的军事工作》，共二卷，中国社会科学出版社，北京，一九八九年。

    ·　　《当代中国的基本建设》，共二卷，中国社会科学出版社，北京，一九八九年。

    ·　　《当代中国对外贸易》，共二卷，当代中国出版社，北京，一九九二年。

    ·　　《当代中国的国防科技事业》，共二卷，当代中国出版社，北京，一九九二年。

    ·　　《当代中国的兵器工业》，当代中国出版社，北京，一九九三年。

    裴坚章主编，《中华人民共和国外交史：一九四九～一九五六》，世界知识出版社，北京，一九九四年。

    赵无眠，《文革大年表》，明镜出版社，美国，一九九六年。

    《韶山毛氏族谱》，共四编，一七三七、一八八一、一九一一和一九四一年。 部分见李湘文编，《毛泽东家世》，人民出版社，北京，一九九六年。

    韶山毛泽东同志纪念馆编，《毛泽东遗物事典》，红旗出版社，北京，一九九六年。

    韶山市地方志编撰委员会编，《韶山志》，中国大百科全书出版社，北京，一九九三年。

    刘少奇，

    ·　　《刘少奇选集》，人民出版社，北京，第一卷：一九八一年；第二卷：一九八五年。

    ·　　《刘少奇论党的建设》，中央文献出版社，北京，一九九一年。

    ·　　《刘少奇论新中国经济建设》，中央文献出版社，北京，一九九三年。

    ·　　《刘少奇年谱》，共二卷，中共中央文献研究室编，中央文献出版社，北京，一九九六年。

    刘伯承，《刘伯承军事文选》，解放军出版社，北京，一九九二年。

    刘敌，《刘敌给中央信》，一九三一年一月十一日，“共产国际”档案，RGASPI，51 4/1/1 008，俄罗斯国家社会／政治史档案馆，莫斯科。

    广东农民运动讲习所博物馆编，《广东农民运动讲习所资料选编》，人民出版社，北京，一九八七年。

    蒋介石，《总统蒋公大事长编初稿》，秦孝仪主编，台北，一九七八年。

    蒋南翔，《关于抢救运动的意见书》，一九四五年三月，见《中共党史研究》，一九八八年第四期。

    蒋经国，《蒋经国先生全集》，第一卷，行政院新闻局，台北，一九九一年。 邓小平，

    ·　　《邓小平文选：一九三八～一九六五》，人民出版社，北京，一九八九年。

    ·　　《邓小平文选》，第三卷（一九八二～一九九二），人民出版社，北京，一九九三年。

    邓中夏，《中国职工运动简史》，中央出版局，苏联，一九三零年。

    萧佐良（音译，Hsiao Tso-liang），《中国共产主义运动中的权力关系》，一九三零～九三四年，第二卷，中共文件，华盛顿大学出版社，西雅图／伦敦， 一九六七年。

    钱钢、耿庆国主编，《二十世纪中国重灾百录》，上海人民出版社，上海，一九九九年。

谢觉哉，《谢觉哉日记》，人民出版社，北京，一九八四年。

    《党的文献》丛书编，《从延安到北京——解放战争重大战役军事文献和研究文章专题选集》，中央文献出版社，北京，一九九三年。

    顾洪章主编，《中国知识青年上山下乡大事记》，中国检察出版社，北京，一九九七年。

    【二】回忆、亲历史料

    中共中央文献研究室编，

    ·　　《不尽的思念》，中央文献出版社，北京，一九九一年。

    ·　　《回忆邓小平》，共三册，中央文献出版社，北京，一九九八年。 中共中央党史研究室第一研究部编，《忆七大——七大代表亲历记》，黑龙江教育出版社，哈尔滨，二零零零年。

    中共北京市海淀区委党史研究室编，《中共中央在香山》，中共党史出版社，北京，一九九三年。

    中共湖北省委党史资料征编委员会编，《毛泽东在湖北》，中共党史出版社，北京，一九九三年。

    《中共党史资料》编辑部编，《亲历重大历史事件实录》，共五卷，党建读物出版社、中国文联出版社，北京，二零零零年。

    中国人民政治协商会议北京市委员会文史资料委员会编，《周恩来与北京》，中央文献出版社，北京，一九九八年。

    中国人民政治协商会议全国委员会文史资料研究委员会编，

    ·　　《和平老人邵力子》，文史资料出版社，北京，一九八五年。

    ·　　《辽沈战役亲历记——原国民党将领的回忆》，中国文史出版社，北京，一九八五年。

    ·　　《八一三淞沪抗战——原国民党将领抗日战争亲历记)，中国文史出版社，北京，一九八七年。

    ·　　《平津战役亲历记——原国民党将领的回忆》，中国文史出版社，　北京，一九八九年。

    ·　　《解放战争中的西北战场——原国民党将领的回忆》，中国文史出版社，北京，一九九二年。

    ·　　《傅作义将军》，中国文史出版社，北京，一九九三年。

    ·　　《淮海战役亲历记——原国民党将领的回忆)，中国文史出版社，北京，一九九六年。

    中国人民解放军历史资料丛书编审委员会编，《通信兵回忆史料》，解放军出版社，北京，一九九五年。

    中国工农红军第四方面军回忆录征集组编，《艰苦的历程》，共二册，人民出版社，北京，一九八四年。

    孔祥熙，《西安事变回忆录》，见李金洲编，《西安事变亲历记》，传记文学出版社，台北，一九八二年。

    “毛泽东与我”征文活动组委会编，

    ·　　《毛泽东人际交往侧记》，山西人民出版社，太原，一九九三年。

    ·　　《我与毛泽东的交往》，山西人民出版社，太原，一九九三年。

    ·　　《在毛泽东身边》，山西人民出版社，太原，一九九三年。 水静，《特殊的交往——省委第一书记夫人的回忆》，江苏文艺出版社，南京，

    一九九二年。 牛汉、邓九平主编，《原上草——记忆中的反右派运动》，经济日报出版社，

    北京，一九九八年。

    王力，

    ·　　《现场历史——文化大革命纪实》，牛津大学出版社，香港，一九九三年。

    ·　　《七二零事件始末》，见《传记文学》，北京，一九九四年第二期。

    ·　　《王力反思录》，北星出版社，香港，二零零一年。 王凡西，《双山回忆录》，周记行出版，香港，一九七七年。 王光美等，《你所不知道的刘少奇》，河南人民出版社，郑州，二零零零年。 王承先，《“意见书”是怎样写成的》，见彭德怀传记编写组，《一个真正的

    人——彭德怀》，人民出版社，北京，一九九五年。 王炳南，《中美会谈九年回顾》，世界知识出版社，北京，一九八五年。 王首道，《王首道回忆录》，解放军出版社，北京，一九八七年。 王家烈，《阻截中央红军长征过黔的回忆》，见《文史资料选辑》第六十二期。 王德芬，《萧军在延安》，见《新文学史料》，一九八七年第四期。

    王鹤滨，《紫云轩主人——我所接触的毛泽东》，中共中央党校出版社，北京，一九九一年。

    亓莉，《毛泽东晚年生活琐记》，中央文献出版社，北京，一九九八年。 司马璐，

    ·　　《斗争十八年》，亚洲出版社，香港，一九五二年。

    ·　　《红军长征与中共内争》，自联出版社，香港，一九八五年。

    ·　　《中共历史的见证——司马璐回忆录》，明镜出版社，美国，二零零四年。

    史说，《八一三淞沪抗战记略》，见中国人民政治协商会议全国委员会文史资料研究委员会编，《八一三淞沪抗战——原国民党将领抗日战争亲历记》，中国文史出版社，北京，一九八七年。

    外交部外交史编辑室编，《新中国外交风云》，多辑，世界知识出版社，北京，一九九零年。

    田曾佩、王泰平主编，《老外交官回忆周恩来》，世界知识出版社，北京，一九九八年。

    白崇禧，《白崇禧回忆录》，解放军出版社，北京，一九八七年。 伍修权，

    ·　　《往事沧桑》，上海文艺出版社，上海，一九九二年。

    ·　　《回忆与怀念》，中共中央党校出版社，北京，一九九五年。

    《回忆邓子恢》编辑委员会编，《回忆邓子恢》，人民出版社，北京，一九九六年

    《回忆谭震林》编辑室编，《回忆谭震林》，浙江人民出版社，杭州，一九九二年。

    安建设编，《周恩来的最后岁月：一九六六～一九七六》，中央文献出版社，北京，一九九六年。

    成元功主编，《周恩来历险纪实》，中央文献出版社，北京，一九九四年。 朱仲丽，

    ·　　《艳阳照我》，北方妇女儿童出版社，长春，一九八九年。

    ·　　《毛泽东王稼祥在我的生活中》，中共中央党校出版社，北京，一九九五年。

    朱开印，《我的军事外交官生涯》，见《炎黄春秋》，一九九四年第九期。 朱霖，《大使夫人回忆录》，世界知识出版社，北京，一九九三年。

    江渭清，《七十年征程——江渭清回忆录》，江苏人民出版社，南京，一九九六年。 衣复恩，《我的回忆》，立青文教基金会，台北，二零零零年。 何长工，《何长工回忆录》，解放军出版社，北京，一九八七年。 利广安等编《纪念李富春》，中国计划出版社，北京，一九九零年。

    吴吉清，《在毛主席身边的日子里》，江西人民出版社，南昌，一九八九年。 吴冷西，

    ·　　《忆毛主席》，新华出版社，北京，一九九五年。

    ·　　《十年论战》，中央文献出版社，北京，一九九九年。 吴瑞林，《周总理的一次绝密之行》，见《作家文摘》，二零零二年十月十五日。 吴福章编，《西安事变亲历记》，中国文史出版社，北京，一九九六年。 吕正操，《吕正操回忆录》，解放军出版社，北京，一九八七年。 宋任穷，《宋任穷回忆录》，解放军出版社，北京，一九九四年。

    《我们的周总理》编辑组编，《我们的周总理》，中央文献出版社，北京，一九九零年。

    李一氓，《模糊的萤屏》，人民出版社，北京，一九九二年。

    李克菲、彭东海，《秘密专机上的领袖们》，中共中央党校出版社，北京，一九九七年。

    李志绥，《毛泽东私人医生回忆录》，时报文化，台北，一九九四年。

    李宗仁口述，唐德刚撰写，《李宗仁回忆录》，李敖出版社，台北，一九九五年。

    李金洲，《西安事变亲历记》，传记文学出版社，台北，一九八二年。

    李家骥、杨庆旺，《跟随红太阳——我做毛泽东贴身卫士十三年》，黑龙江人民出版社，哈尔滨，一九九四年。

    李越然，《外交舞台上的新中国领袖》，外语教学与研究出版社，北京，一九九四年。

    李逸民，《参加延安抢救运动的片段回忆》，见《革命史资料》，一九八一年第三期。

    李维汉，《回忆与研究》，中共党史资料出版社，北京，一九八六年。 李银桥，《在毛泽东身边十五年》，河北人民出版社，石家庄，一九九二年。 李剑主编，《关键会议亲历实录》，中共中央党校出版社，北京，无出版日期。 李德生，《李德生回忆录》，解放军出版社，北京，一九九七年。

    杜修贤、顾保孜，《红镜头——中南海摄影师眼中的国事风云》，辽宁人民出版社，沈阳，一九九八年。

    沈醉，《我这三十年》，北京十月出版社，北京，一九九四年。 汪东兴，

    ·　　《汪东兴日记》，中国社会科学出版社，北京，一九九三年。

    ·　　《中南海里的一堂课》，见《百年潮》，一九九七年第一期。

    ·　　《汪东兴回忆毛泽东与林彪反革命集团的斗争》，当代中国出版社，北京，一九九七年。

    萧劲光，《萧劲光回忆录》，解放军出版社，北京，一九八七年。

    萧思科，《超级审判——图们将军参与审理林彪反革命集团案亲历记》，济南出版社，济南，一九九三年。

    周鲸文，《风暴十年》，时代批评出版社，香港，一九五九年。 孟庆树，《王明传记与回忆》，手稿。

    宫伟勋，《我所知道的叶群》，中国文学出版社，北京，一九九三年。

    岳美缇，《一九七五：演唱唐诗宋词之谜》，见《上海滩》，一九九一年第十期。

    延安中央党校整风运动编写组编，《延安中央党校的整风学习》，共二集，中共中央党校出版社，北京，一九八九年。

    者永平主编，《那个年代中的我们》，远方出版社，呼和浩特，一九九八年。 洪学智，《抗美援朝战争回忆》，解放军文艺出版社，北京，一九九一年。 胡风，《胡风自传》，江苏文艺出版社，南京，一九九六年。 胡乔木，《胡乔木回忆毛泽东》，人民出版社，北京，一九九四年。 胡愈之，《我的回忆》，江苏人民出版社，南京，一九九零年。

    范达人，《“文革”御笔沉浮录——“梁效”往事》，明报出版社，香港，一九九九年。

    孙渡，《滇军入黔防堵红军长征亲历记》，见《文史资料选辑》第六十二辑。

    师哲回忆，李海文整理，《在历史巨人身边》，中央文献出版社，北京，一九九一年。

    师哲回忆，师秋朗整理，《峰与谷》，红旗出版社，北京，一九九二年。 徐向前，《历史的回顾》，解放军出版社，北京，一九九八年。 徐恩曾等，《细说中统军统》，传记文学出版社，台北，一九九二年。

    晏道刚，《蒋介石追堵长征红军的部署及其失败》，见《文史资料选辑》第六十二辑。

    柴成文、赵勇田，《板门店谈判》，解放军出版社，北京，一九九零年。

    浙江省毛泽东思想研究中心，中共浙江省委党史研究室编，《毛泽东与浙江》，中共党史出版社，北京，一九九三年。

    耿飘，《耿枫回忆录》，共二册，江苏人民出版社，南京，一九九八年。

    袁茂庚，《我家浩劫》，巴西美洲画报社，巴西，一九九四年。 康克清，《康克清回忆录》，解放军出版社，北京，一九九三年。 张文秋，《踏遍青山——毛泽东的亲家张文秋回忆录》，广东教育出版社，广州，一九九三年。 张玉凤，

    ·　　《毛泽东周恩来晚年二三事》，见《炎黄春秋》，一九八九年第一期。

    ·　　《我给毛主席当秘书》，见《炎黄春秋》，一九九三年第八期。 张佐良，《周恩来的最后十年——一位保健医生的回忆》，上海人民出版社，

    上海，一九九七年。 张治中，《张治中回忆录》，中国文史出版社，北京，一九九三年。 张国焘，《我的回忆》，共三卷，东方出版社，北京，一九九八年。

    张云生，《毛家湾纪实——林彪秘书回忆录》，春秋出版社，北京，一九八八年。

    张宁，《尘劫》，明报出版社，香港，一九九七年。

    张德群，《六零年代中苏关系恶化的几件事》，见《中共党史资料》编辑部编，

    《亲历重大历史事件实录》，第五卷，党建读物出版社、中国文联出版社， 北京，二零零零年。

    张颖，《风雨往事——维特克采访江青实录》，河南人民出版社，郑州，一九九七年。

    张随枝，《红墙内的警卫生涯》，中央文献出版社，北京，一九九八年。 张耀祠，《张耀祠回忆毛泽东》，中共中央党校出版社，北京，一九九六年。 梅志，《往事如烟——胡风沉冤录》，三联书店，香港，一九八九年。

    莫文骅，《莫文骅回忆录》，解放军出版社，北京，一九九六年。

    庄则栋、佐佐木敦子，《庄则栋与佐佐木敦子》，作家出版社，北京，一九九六年。

    郭金荣，《毛泽东的晚年生活》，教育科学出版社，北京，一九九三年。

    郭晨，《特殊连队——红一方面军干部修养连长征纪实》，农村读物出版社，北京，一九八五年。

    陈士榘，《从井冈山走进中南海——陈士榘老将军回忆毛泽东》，中共中央党校出版社，北京，一九九三年。

    陈再道，《陈再道回忆录》，解放军出版社，北京，一九九一年。

    陈长江、赵桂来，《毛泽东最后十年——警卫队长的回忆》，中共中央党校出版社，北京，一九九八年。

    陈毅、萧华等，《回忆中央苏区》，江西人民出版社，南昌，一九八一年。 陆铿，《陆铿回忆与忏悔录》，时报文化，台北，一九九八年。 陶鲁笳，《一个省委书记回忆毛主席》，山西人民出版社，太原，一九九三年。 章含之等，《我与乔冠华》，中国青年出版社，北京，一九九四年。 章诰和，《往事并不如烟》，人民文学出版社，北京，二零零四年。 傅崇碧，《傅崇碧回忆录》，中共党史出版社，北京，一九九九年。

    傅连暲，《毛主席在鄠都》，见《红旗飘飘》第十集，中国青年出版社，北京， 一九五九年。

    嵇伟，《我的知青梦》，见《天下华人》，一九九六年第七一八月号。 彭梅魁，《我的伯父彭德怀》，辽宁人民出版社，沈阳，一九九七年。

    景希珍口述，丁隆炎整理，《在彭总身边——警卫参谋的回忆》，四川人民出版社，成都，一九七九年。

    曾克林，《曾克林将军自述》，辽宁人民出版社，沈阳，一九九七年。

    曾志，《一个革命的幸存者——曾志回忆实录》，广东人民出版社，广州，二零零零年。 曾彦修，《康生点滴》，见《人物》，一九九四年第二期。

    程华编，《周恩来和他的秘书们》，中国广播电视出版社，北京，一九九二年。 童小鹏，《风雨四十年》，共二部，中央文献出版社，北京，一九九五年。 粟裕，《粟裕战争回忆录》，解放军出版社，北京，一九八八年。

    黄文华等口述，关山撰文，《邓小平江西蒙难记》，明星出版社，香港，一九九零年。

    黄克诚，《黄克诚自述》，人民出版社，北京，一九九四年。 新华社新闻研究所编，《新华社回忆录》，新华出版社，北京，一九八六年。 杨子烈，《张国焘夫人回忆录》，自联出版社，香港，一九七零年。 杨成武，《杨成武回忆录》’解放军出版社，北京，一九八七年。 杨美红，《罂粟花红——我在缅共十五年》，天地图书，香港，二零零一年。 杨银禄，《我给江青当秘书》，共和出版有限公司，香港，二零零二年。 温济泽等，

    ·　　《延安中央研究院回忆录》，中国社会科学出版社，湖南人民出版社， 长沙，一九八四年。

    ·　　《王实味冤案平反纪实》，群众出版社，北京，一九九三年。 叶子龙，《叶子龙回忆录》，中央文献出版社，北京，二零零零年。 叶飞，《叶飞回忆录》，解放军出版社，北京，一九八八年。 董昆吾，《虹桥事件的经过》，见《文史资料选辑》第二辑。 董边等编，《毛泽东和他的秘书田家英》，中央文献出版社，北京，一九九六年。

    雷英夫，《在最高统帅部当参谋》，百花洲文艺出版社，南昌，一九九七年。 熊向晖，《我的情报与外交生涯》，中共党史出版社，北京，一九九九年。 熊向晖等，《中共地下党显形记》，共二辑，传记文学出版社，台北，一九九三年。

    裴周玉，《刘志丹同志和我们在一起》，见《星火燎原》第四辑，解放军出版社，北京，一九九七年。

    赵桂来，《从宝塔山到中南海——高富有记忆中的一代伟人》，中央文献出版社，北京，一九九八年。

    赵超构等，《毛泽东访问记》，长江文艺出版社，武汉，一九九二年。

    赵荣声，《东北“剿总”司令和他的共产党办公厅主任》，见吴江雄编，《国民党要员身边的中共地下党》，下卷，海天出版社，深圳，一九九五年。

    赵熔，《长征途中九军团在黔滇川的战斗历程》，见《文史资料选辑》第五十六辑。

    刘志坚，《“部队文艺工作座谈会纪要”产生前后》，见《中共党史资料》编辑部编，《亲历重大历史事件实录》，第五卷，党建读物出版社、中国文 联出版社，北京，二零零零年。

    刘劲持，《淞沪警备司令部见闻》，见中国人民政治协商会议全国委员会文史资料研究委员会编，《八一三淞沪抗战——原国民党将领抗日战争亲历 记》，中国文史出版社，北京，一九八七年。

    刘峙，《我的回忆》，广隆文具印刷公司，台北，一九六六年。

    刘英，《在历史的激流中——刘英回忆录》，中共党史出版社，北京，一九九二年。

    刘振德，《我为少奇当秘书》，中央文献出版社，北京，一九九四年。

    刘晓，《出使苏联八年》，中共党史出版社，北京，一九九八年。

    广辛，《林彪仓皇出逃目击记》，见《传记文学》，北京，一九九七年第四期。

    《缅怀毛泽东》编写组编，《缅怀毛泽东》，共二卷，中央文献出版社，北京，一九九三年。

    《缅怀彭真》编写组编，《缅怀彭真》，中央文献出版社，北京，一九九八年。

    《缅怀刘少奇》编写组编，《缅怀刘少奇》，中央文献出版社，北京，一九八八年。

    蒋廷黼，《蒋廷黼回忆录》，传记文学出版社，台北，一九八四年。 蔡孝乾，《江西苏区、红军西窜回忆》，中共研究杂志社，台北，一九七八年。

    蔡孟坚，《悼念反共强人张国焘》，见《传记文学》，台北，第三十六卷第一期。

    郑文翰，《秘书日记里的彭老总》，军事科学出版社，北京，一九九八年。

    郑洞国，《我的戎马生涯——郑洞国回忆录》，团结出版社，北京，一九九二年。

    邓力群，《回忆延安整风》，见《党的文献》，一九九二年第二期。 邓小平、江泽民等，《巍巍丰碑》，解放军出版社，北京，一九九六年。 晓风主编，《我与胡风》，宁夏人民出版社，银川，一九九三年。 穆欣，《办光明日报十年自述》，中共党史出版社，北京，一九九四年。 萧克，

    ·　　《朱毛红军侧记》，中共中央党校出版社，北京，一九九三年。

    ·　　《萧克回忆录》，解放军出版社，北京，一九九七年。 萧克、李锐，龚育之等，《我亲历的政治运动》，中央编译出版社，北京，一九九八年。

    阎长林，《警卫毛泽东纪事》，吉林人民出版社，长春，一九九二年。

    戴煌，《九死一生——我的“右派”历程》，中央编译出版社，北京，一九九八年。

    《纵横》编辑部编，《共和国军事秘闻录》，中国文史出版社，北京，二零零一年。

    薄一波，

    ·　　《若干重大决策与事件的回顾》，中共中央党校出版社，北京，一九九三年。

    ·　　《七十年奋斗与思考》，中共党史出版社，北京，一九九六年。 薛岳，《剿匪纪实》，一九三六年，调查局档案馆，台北。

    聂荣臻，

    ·　　《聂荣臻回忆录》，明报出版社，香港，一九九一年，

    ·　　《聂荣臻年谱》，周均伦等编，人民出版社，北京，一九九九年。 罗章龙，《椿园载记》，三联书店，北京，一九八四年。 罗贵波，《少奇同志派我出使越南》，见《缅怀刘少奇》编写组编，《缅怀刘少奇》，中央文献出版社，北京，一九八八年。 罗点点，

    ·　　《非凡的年代》，上海文艺出版社，上海，一九八七年。

    ·　　《红色家族档案——罗瑞卿女儿的点点记忆》，南海出版公司，海口，一九九九年。

    龚育之、逢先知、石仲泉，《毛泽东的读书生活》，三联书店，北京，一九八七年。

    龚固忠等主编，《毛泽东回湖南纪实》，湖南出版社，长沙，一九九三年。

    龚楚，《我与红军》，南风出版社，香港，一九五四年。

    【三】著述、传记

    丁之，《中央红军北上方针的演变过程》，见《文献和研究》，一九八五年第五期。

    丁抒，

    ·　　《人祸》，九十年代杂志社，香港，一九九一年。

    ·　　《阳谋》，九十年代杂志社，香港，一九九三年。

    ·　　《毛泽东执政期间中国大陆的非正常死亡》，见《中国之春》，美国， 二零零一年十月号。

    丁龙嘉，听雨，《康生与“赵健民冤案”》，人民出版社，北京，一九九九年。

    中共四川省委党史工作委员会《红军长征在四川》编写组，《红军长征在四川》，四川省社会科学出版社，成都，一九八六年。

    中共长汀县委党史工作委员会，《长汀人民革命史》，厦门大学出版社，厦门，一九九零年。

    中共湖南省委党史委编，《湖南人民革命史》’湖南出版社，长沙，一九九一年。

    中共镇原县委党史办公室，《“大跃进”期间的镇原冤案》，见《百年潮》，一九九九年第四期。

    中共党史人物研究会编，《中共党史人物传》，七十五卷，陕西人民出版社，西安，一九八零年。

    中印边境自卫反击作战史编写组，《中印边境自卫反击作战史》，军事科学出版社，北京，一九九四年。

    中俄关系研究会编，《战后中苏关系走向》，社会科学文献出版社，北京，一九九七年。

    中国人民解放军军事科学院军事历史研究部，　　《中国工农红军长征史》，山西人民出版社，一九九六年。 尹家民，《黄镇将军的大使生涯》，江苏人民出版社，南京，一九九八年。 尹骥，

    ·　　《潘汉年的情报生涯》，人民出版社，北京，一九九六年。

    ·　　《潘汉年传》，中国人民公安大学出版社，北京，一九九六年。 文聿，《中国左祸》，朝华出版社，北京，一九九三年。 方可、单木，《中国情报首脑李克农》，中国社会科学出版社，北京，一九九六年。

    方舟，《秦城春秋——中国第一政治监狱实录》，观海出版有限公司，香港，一九九七年。

    方晓主编，《中共党史辨疑录》，共二卷，山西教育出版社，太原，一九九一年。

    牛军，《从延安走向世界》，福建人民出版社，福州，一九九二年。

    王凡等，《知情者说——与历史关键人物的对话》，多集，中国青年出版社，北京，一九九五年～。

    王友琴，

    ·　　《一九六六：学生打老师的革命》，见《二十一世纪》，香港，一九九五年八月号。

    ·　　《打老师和打同学之间》，见《二十一世纪》，香港，一九九六年十月号。

    ·　　《文革受难者》，开放杂志出版社，香港，二零零四年。 王光远，《红色牧师董健吾》，中央文献出版社，北京，二零零零年。

    王年一，《大动乱的年代》，河南人民出版社，郑州，一九九二年。

    王自成，《陕甘宁边区的形成及演变》，见《中央档案馆丛刊》，一九八七年第五期。

    王行娟，

    ·　　《贺子珍的路》，作家出版社，北京，一九八七年。

    ·　　《李敏、贺子珍与毛泽东》，中国文联出版公司，北京，一九九三年。 王克学，《谭甫仁夫妇被杀案纪实》，见《纵横》，一九九六年第八期。 王秀鑫，《中共六届六中全会》，见《中共党史资料》第四十六辑。 王桂苡，《伟人之女李敏的近情往事》，见《炎黄春秋》，一九九三年第七期。 王素萍，《她还没叫江青的时候》，北京十月文艺出版社，北京，一九九三年。 王素园，《陕甘宁边区抢救运动始末》，见《中共党史资料》第三十七辑。 王连捷，《阎宝航》，黑龙江人民出版社，哈尔滨，二零零二年。 王焰等，《彭德怀传》，当代中国出版社，北京，一九九三年。 王辅一，《项英传》，中共党史出版社，北京，一九九五年。 冉龙勃、马继森，《周恩来与香港“六七暴动”》，明报出版社，香港，二零零一年。

    司任主编，《“文化大革命”风云人物访谈录》，中央民族学院出版社，北京，一九九三年。

    史纪辛，《红军长征后中共中央同共产国际恢复电讯联系问题的考证》，见《中央档案馆丛刊》，一九八七年第一期。

    石仲泉等，《中共八大史》，人民出版社，北京，一九九八年。 仲侃，《康生评传》，红旗出版社，北京，一九八二年。 任武雄、俞卫平，《毛岸英、毛岸青同志幼年在上海的一些情况》，见《上海文史资料》，一九八零年第二辑。

    朱天红，逸晚，《毛泽民传》，华龄出版社，北京，一九九四年。 朱正，《一九五七年的夏季》，河南人民出版社，郑州，一九九八年。 朱玉主编，《李先念传》，中央文献出版社，北京，一九九九年。

    《何长工传》编写组，《何长工传》，中央文献出版社，北京，二零零零年。 余世诚，《邓小平与毛泽东》，中共中央党校出版社，北京，一九九五年。

    吴江雄编，《国民党要员身边的中共地下党》，共二卷，海天出版社，深圳，一九九五年。

    吴长翼，《千古功臣杨虎城》，中国文史出版社，北京，一九九三年。 宋永毅主编，《文革大屠杀》，开放杂志社，香港，二零零二年。 宋红岗，《孙越崎》，花山文艺出版社，石家庄，一九九七年。 宋晓梦，《李锐其人》，河南人民出版社，郑州，一九九九年。 李丹慧编，《中国与印度支那战争》，天地图书，香港，二零零零年。

    李可、郝生章，《文化大革命中的人民解放军》，中共党史资料出版社，北京，一九八九年。

    李永主编，《文化大革命中的名人之死》，中央民族学院出版社，北京，一九九三年。

    李玉贞，《蒋经国旅苏生活秘闻》，中国友谊出版公司，北京，一九九四年。

    李君山，《为政略殉——论抗战初期京沪地区作战》，国立台湾大学出版委员会，台北，一九九二年。

    李良志，《烽火江南话奇冤——新四军与皖南事变》，中国档案出版社，北京，一九九五年。

    李林达，《情满西湖》，中央文献出版社，北京，一九九三年。

    李健编著，《邓小平三进三出中南海》，中国大地出版社，北京，一九九三年。

    李湘文编，《毛泽东家世》，人民出版社，北京，一九九六年。 李逊，《大崩溃——上海工人造反派兴亡史》，时报文化，台北，一九九六年。 李鸣生，《走出地球村》，见《中华文学选刊》，北京，一九九五年第五期。 李辉，《胡风集团冤案始末》，人民日报出版社，北京，一九八九年。

    李锐，

    ·　　《庐山会议实录》，春秋出版社、湖南教育出版社，北京，一九八九年。

    ·　　《毛泽东早年读书生活》，辽宁人民出版社，沈阳，一九九二年。

    ·　　《早年毛泽东》，辽宁人民出版社，沈阳，一九九二年。 沈志华，《毛泽东、斯大林与韩战》，天地图书，香港，一九九八年。 汪士淳，《千山独行——蒋纬国的人生之旅》，天下文化，台北，一九九六年。 赤男、明晓等，《林彪元帅叛逃事件最新报告》，香港中华儿女出版社，香港，二零零零年。 辛子陵，

    ·　　《毛泽东全传》，共四卷，利文出版社，香港，一九九五年。

    ·　　《林彪正传》，利文出版社，香港，二零零二年。 亚子、良子，《孔府大劫难》，天地图书，香港，一九九二年。 周小舟传记编写组，《周小舟传》，湖南人民出版社，长沙，一九八五年。 周明主编，《历史在这里沉思》，共三卷，华夏出版社，北京，一九八七年。 周奕，《香港左派斗争史》，利文出版社，香港，二零零二年。 周国全、郭德宏、李明三，《王明评传》，安徽人民出版社，合肥，一九九零年。

    周继厚，《毛泽东像章之谜》，北岳文艺出版社，太原，一九九三年。

    明晓、赤男，《谋杀毛泽东的黑色“太子”》，香港中华儿女出版社，香港，二零零零年。

    东夫，《麦苗青，菜花黄》，未刊稿。 东生，《天地颂——“两弹一星”内幕》，新华出版社，北京，二零零零年。

    邵一海，《林彪集团覆灭内情》，见《中南海人事沉浮》，文汇出版社，香港，一九九二年。

    邱石编，《共和国重大决策出台前后》，共四卷，经济日报出版社，北京，一 九九七～一九九八年。

    金冲及、黄峥，《刘少奇传》，中央文献出版社，北京，一九九八年。 金冲及主编，

    ·　　《周恩来传：一八九八～一九四九》，人民出版社、中央文献出版社， 北京，一九九零年。

    ·　　《朱德传》，人民出版社、中央文献出版社，北京，一九九三年。

    ·　　《毛泽东传：一八九三～一九四九)，中央文献出版社，北京，一九九六年。

    ·　　《周恩来传：一九四九～一九七六》，中央文献出版社，北京，一九九八年。

    金振林，《毛岸英》，人民出版社，北京，一九九三年。

    长舜、荆尧等编，《百万国民党军起义投诚纪实》，中国文史出版社，北京，一九九一年。

    姜新立，《张国焘的彷徨与觉醒》，幼狮文化事业公司，台北，一九八一年。 纪希晨，《史无前例的年代》，人民日报出版社，北京，二零零一年。

    范硕，《叶剑英在一九七六》，中共中央党校出版社，北京，一九九五年。

    军事科学研究院军事历史研究部编著，《中国人民志愿军抗美援朝战史》，军事科学出版社，北京，一九九二年。

    唐纯良，

    ·　　《李立三传》，黑龙江人民出版社，哈尔滨，一九八九年。

    ·　　《李立三全传》，安徽人民出版社，合肥，一九九九年。 夏道汉、陈立明，《江西苏区史》，江西人民出版社，南昌，一九八七年。 孙业礼、熊亮华，《共和国经济风云中的陈云》，中央文献出版社，北京，一九九六年。

    师东兵，《最初的抗争——彭真在“文化大革命”前夕》，中共中央党校出版社，北京，一九九三年。

    徐枕，

    ·　　《阿毛从军记》，福记文化图书有限公司，台北，一九八七年。

    ·　　《胡宗南先生与国民革命》，王曲十七期同学会，台北，一九九零年。 徐则浩，《王稼祥传》，当代中国出版社，北京，一九九六年。 徐则浩、唐锡强，《项英、周子昆烈士被害经过纪实》，见《党史研究资料》，一九八一年第二期。 徐焰，

    ·　　《金门之战》，中国广播电视出版社，北京，一九九二年。

    ·　　《中印边界之战历史真相》，天地图书，香港，一九九三年。 翁台生、包柯克，《黑猫中队——U2 高空侦察机的故事》，联经出版事业公司，

    台北，一九九零年。 荀元虎等，《西安发现六十四年前“毛泽东自传”》，见《作家文摘》，二零零一年六月二十九日。

    袁武振，梁月兰，《国际友人在延安》，见《中共党史资料》第四十六辑。 郝维民主编，《内蒙古革命史》，内蒙古大学出版社，呼和浩特，一九九七年。 马志刚编，《大冤案与大平反》，团结出版社，北京，一九九三年。

    马振犊，

    ·　　《“八一三”淞沪战役起因辩正》，见《近代史研究》，一九八六年第六期。

    ·　　《惨胜——抗日战争正面战场大写意》，广西师范大学出版社，桂林，一九九三年。

    马齐彬等，《中央革命根据地史》，人民出版社，北京，一九八六年。 高文谦，《晚年周恩来》，明镜出版社，美国，二零零三年。 高华，《红太阳是怎样升起来的》，中文大学出版社，香港，二零零零年。

    逄先知、金冲及主编，《毛泽东传：一九四九～一九七六》，中央文献出版社， 北京，二零零三年。

    国防部史政局，《剿匪战史》，共六卷，国防部史政局、中华大典编印会，台北，一九六七年。

    张子申，《战将与统帅——杨成武在毛泽东麾下的四十八年》，辽宁人民出版社，沈阳，二零零零年。

    张天荣，《部队文艺工作座谈会召开及“纪要”产生的历史考察》，见《党史研究》，一九八七年第六期。

    张正隆，《雪白血红》，大地出版社，香港，一九九一年。 张玉法，《中国近代现代史》，东华书局，台北，二零零一年。 张素华等，《说不尽的毛泽东——百位名人学者访谈录》，辽宁人民出版社，沈阳，一九九三年。

    张新时，《贺子珍的第四个孩子》，见《湖南党史月刊》，一九九零年第十二期。

    张魁堂，《张学良传》，东方出版社，北京，一九九一年。 曹仲彬、戴茂林，《王明传》，吉林文史出版社，长春，一九九一年。

    通信兵史编审委员会，《红军无线电通信的创建、发展及其历史作用》，见《中共党史资料》第三十期。

    郭华伦，《中共史论》，共四册，国立政治大学国际关系研究中心，台北，一九八九年。

    陈永发，

    ·　　《延安的阴影》，中央研究院近代史研究所，台北，一九九零年。

    ·　　《中国共产党七十年》，联经出版事业公司，台北，一九九八年。 陈利明，《谭震林传奇》，中国文史出版社，北京，一九九四年。 陈清泉、宋广渭，《陆定一传》，中共党史出版社，北京，一九九九年。 陈扬勇，《苦撑危局——周恩来在一九六七》，中央文献出版社，北京，二零零零年。

陈集忍，《四渡赤水战略目标再探》，见《党的文献》，一九九一年第一期。

    陈汉，《八月的足迹——毛泽东一九五八年河南农村视察纪实》，中央文献出 \版社，北京，二零零一年。

    陈晓东，《神火之光》，中共中央党校出版社，北京，一九九五年。 陶驷驹主编，

    ·　　《新中国第一任公安部长罗瑞卿》，群众出版社，北京，一九九六年。

    ·　　《徐子荣传》，群众出版社，北京，一九九七年。

    章学新主编，《任弼时传》，中央文献出版社、人民出版社，北京，一九九五年。

    傅上伦等，《告别饥饿——一部尘封十八年的书稿》，人民出版社，北京，一九九九年。

    彭德怀传记编写组，《一个真正的人——彭德怀》，人民出版社，北京，一九九五年。

    曾维东、严帆，《毛泽东的足迹》，群众出版社，北京，一九九三年。 程中原，《张闻天传》，当代中国出版社，北京，一九九三年。 程敏编，《党内大奸》，团结出版社，北京，一九九三年。

    《粟裕传》编写组，《粟裕传》，当代中国出版社，二零零零年。 舒龙主编，《毛泽民》，军事科学出版社，北京，一九九六年。 阳木编著，《“文革”闯将封神榜》，团结出版社，北京，一九九三年。 云水，《国际风云中的中国外交官》，世界知识出版社，北京，一九九二年。

    黄昌勇，《生命的光华与暗影——王实味传》，见《新文学史料》，一九九四 年第一期。

    黄峥，《刘少奇冤案始末》，中央文献出版社，北京，一九九八年。

    黄瑶、张明哲（总参谋部《罗瑞卿传》编写组），《罗瑞卿传》，当代中国出版社，北京，一九九六年。

    《新四军战史》编辑室，《新四军战史》，解放军出版社，北京，二零零零年。

    杨天石，《蒋氏密档与蒋介石真相》，社会科学文献出版社，北京，二零零二年。

    杨明伟，《走出困境——周恩来在一九六零～一九六五》，中央文献出版社，北京，二零零零年。

    杨奎松，

    ·　　《中间地带的革命》，中共中央党校出版社，北京，一九九二年。

    ·　　《西安事变新探》，东大图书公司，台北，一九九五年。

    ·　　《中共与莫斯科的关系：一九二零～一九六零》，海啸出版事业有限公司，台北，一九九七年。

    ·　　《毛泽东与莫斯科的恩恩怨怨》，江西人民出版社，南昌，一九九九年。 杨桂欣，《“我丁玲就是丁玲！”　》，见《炎黄春秋》，一九九三年第七期。 杨肇林，《百战将星——苏振华》，解放军文艺出版社，北京，二零零零年。

    温锐、谢建社，《中央苏区土地革命研究》，南开大学出版社，天津，一九九一年。

    《当代中国人物传记》丛书编辑部，《贺龙传》，当代中国出版社，北京，一九九三年。

    叶心瑜，《红军土城战斗与四渡赤水》，见《中共党史资料》第三十四辑。 叶永烈，

    ·　　《陈伯达其人》，时代文艺出版社，长春，一九九零年。

    ·　　《王洪文传》，时代文艺出版社，长春，一九九三年。

    ·　　《江青传》，时代文艺出版社，长春，一九九六年。

    ·　　《张春桥传》，时代文艺出版社，长春，一九九六年。

    《叶剑英传》编写组，《叶剑英传》，当代中国出版社，北京，一九九五年。 图们、孔弟，《共和国最大冤案》，法律出版社，北京，一九九三年。 图们、祝东力，《康生与“内人党”冤案》，中共中央党校出版社，北京，一九九五年。

廖盖隆，

    ·　　《党史探索》，中共中央党校出版社，北京，一九八三年。

    ·　　《毛泽东思想史》，中华书局，香港，一九九三年。 漆高儒，《蒋经国的一生》，传记文学出版社，台北，一九九一年。 熊经浴、李海文，《张浩传记》，华中师范大学出版社，武汉，一九九一年。 赵志超，《毛泽东和他的父老乡亲》，湖南文艺出版社，长沙，一九九二年。 刘光人等，《冯基平传》，群众出版社，北京，一九九七年。 刘益涛，《毛岸英，毛岸青、毛岸龙的辛酸童年》，见《炎黄春秋》，一九九四年第六期。

刘统，《东北解放战争纪实》，东方出版社，北京，一九九七年。

    刘汉升、凤葵，《一九六一?苦日子——刘少奇秘密回乡记》，中国工人出版社，北京，一九九三年。

    樊昊，《毛泽东和他的军事教育顾问》，人民出版社，北京，一九九三年。 蒋永敬，《鲍罗廷与武汉政权》，传记文学出版社，台北，一九七二年。

    蔡公，《“小匈牙利事件”真相》，见《南方周末》，广州，一九九九年一月十五日。

    郑义，《红色纪念碑》，华视文化公司，台北，一九九三年。

    〔邓〕毛毛，

    ·　　《我的父亲邓小平》，中央文献出版社，北京，一九九三年。

    ·　　《父亲邓小平“文革”十年记》，香港中华儿女出版社，香港，二零零零年。

    《邓子恢传》编辑委员会，《邓子恢传》，人民出版社，北京，一九九六年。 邓立，《吴阶平传》，浙江人民出版社，杭州，一九九九年。 萧三，《毛泽东同志略传》，新华书店，北京，一九四九年。

    钱江，《秘密征战——中国军事顾问团援越抗法纪实》，四川人民出版社，成都，一九九九年。

    戴向青、罗惠兰，《AB 团与富田事变始末》，河南人民出版社，郑州，一九九四年。

    戴晴、洛洛，《女政治犯》，见余习广主编，《位卑未敢忘忧国——“文化大革命”上书集》，湖南人民出版社，长沙，一九八九年。

    戴超武，《中国核武器的发展与中苏关系的破裂》，见《当代中国史研究》， 二零零一年第五期。

    谢幼田，《中共壮大之谜——被掩盖的中国抗日战争真相》，明镜出版社，美国，二零零二年。

    谢柳青，《毛泽东和他的亲友们》，河北人民出版社，石家庄，一九九三年。 韩尚于编，《文革洗冤录》，团结出版社，北京，一九九三年。

    韩延龙编，《中华人民共和国法制通史》，共二卷，中共中央党校出版社，北 京，一九九八年。

    韩泰华主编，《中国共产党若干历史问题写真》，共三卷，中国言实出版社，北京，一九九八年。

    韩素音，《周恩来与他的世纪》，中央文献出版社，北京，一九九二年。 丛进，《曲折发展的岁月》，河南人民出版社，郑州，一九九一年。

    庞炳庵主编，《拉美雄鹰——中国人眼里的切?格瓦拉》，世界知识出版社， 北京，二零零零年。

    罗以民，《刘庄百年》，山西人民出版社，太原，一九九八年。 罗时叙，《庐山别墅大观》，江西美术出版社，南昌，一九九五年。 苏平，《蔡畅传》，中国妇女出版社，北京，一九九零年。

    权延赤，

    ·　　《红墙内外》，天地图书，香港，一九九一年。

    ·　　《龙困——贺龙与薛明》，广东旅游出版社，广州，一九九七年。 权延赤，杜卫东，《共和国秘使》，光明日报出版社，北京，一九九零年。

    [四]报刊

    《人民日报》，北京。

    《人物》，北京。

    《上海文史资料选辑》，上海。

    《天下华人》，伦敦。

    《中央日报》，台北。

    《中央档案馆丛刊》，北京。

    《中共党史研究》，北京。

    《中共党史资料》，北京。

    《中国之春》，美国。

    《中华儿女》，北京。

    《文史资料选辑》，北京。

    《文献和研究》，北京。

    《江西党史资料》，南昌。

    《百年潮》，北京。

    《作家文摘》，北京。

    《炎黄春秋》，北京。

    《近代史研究》，北京。

    《红色中华》，瑞金。

    《革命史资料》，北京。

    《南方周末》，广州。

    《湖南党史月刊》，长沙。

    《湖南党史通讯》，长沙。

    《开放杂志》，香港。

    《传记文学》，台北。

    《传记文学》，北京。

    《新文学史料》，北京。

    《新华半月刊》，北京。

    《当代中国史研究》，北京。

    《解放日报》，延安。

    《历史档案》，北京。

    《纵横》，北京。

    《党史研究》，北京。

    《党史研究资料》，北京。

    《党的文献》，北京。


外文征引文献书目

    I　英文注释中的缩写名称

    APRF　　Arkhiv Prezidenta Rossiiskoy Federatsii (Archive of the President of the Russian

    Federation), Moscow; file numbers cited refer to, respectively, the 'fond', 'opis' and

    'delo'; e.g., '39/1/39' refers to fond 39, opis 1, delo 39.

    AQSh　　Arkivi Q?ndror i Shtetit i Republik?s s? Shqip?ris? (Central State Archive of the

    Republic of Albania), Tirana; numbers cited refer to fondi 14, the file 'PPSh-PKK'

    (ALP [Albanian Party of Labour]-CCP); thus 'f. 14, 1958, d. 1' refers to fondi 14, for year 1958, dosje 1.

    A-UCP(b)　　All-Union Communist Party (bolshevik)

    AVP RF　　Arkhiv Vneshney Politiki Rossiiskoy Federatsii (Archive of Foreign Policy of the Ministry of Foreign Affairs of the Russian Federation), Moscow; file numbers cited refer to, respectively, the 'fond', 'opis', 'papka' and 'delo': e.g., '0100/29/205/11'

    refers to fond 0100, opis 29, papka 205, delo 11.

    BKP　　Bulgarian Communist Party

    BR　　Beijing Review (previously Peking Review)

    CHOC　　The Cambridge History of China (Cambridge, UK, et al., Cambridge University

    Press)

    CHUS　　Chinese Historians in the United States

    CLG　　Chinese Law and Government

    CPC　　Communist Party of China

    CPSU　　Communist Party of the Soviet Union

    CQ　　China Quarterly

    CWB　　Cold War International History Project Bulletin

    CWH　　Cold War History

    DVP　　Dokumentyi Vneshney Politiki (Foreign Policy Documents, Russian Ministry of

    Foreign Affairs)

    ECCI　　Executive Committee of the Communist International

    FBIS　　Foreign Broadcast Information Service (CIA)

    FEA　　Far Eastern Affairs (English-language edition of PDV)

    FRUS　　Foreign Relations of the United States (US Department of State)

    IB　　Informatsyonnyi Byulleten (Information Bulletin), lnstitute of the Far East, Moscow

    JAS　　Journal of Asian Studies

    JPRS　　Joint Publications Research Service (US Department of Commerce, Springfield)

    Mao Miscellany　　Miscellany of Mao Tse-tung Thought (1949-1968), 2 vols (JPRS, nos 612691 &

    612692); on Web/JPRS

    MAS　　Modem Asian Studies

    MRTP　　Schram, Stuart, ed., Mao's Road to Power: Revolutionary Writings 1912-1949

    NA　　National Archives, UK (formerly PRO)

    NARA　　National Archives and Records Administration, USA

    NiNI　　Novaya i Noveyshaya Istoriya (Modern and Contemporary History), Moscow

    NSA　　National Security Archive, Washington, DC

    NT　　New Times (English-language edition of Novoye Vremya)

    NV　　Novoye Vremya, Moscow

    OIRVR　　Ocherki Istorii Rossiiskoy Vneshnyey Razvedki

    ORK　　Osobyi Rayon Kitaya; see: Vladimirov, P. P.

    PDV　　Problemyi Dalnego Vostoka (Pmblems of the Far East), Moscow

    PHP　　Parallel History Project on NATO and the Warsaw Pact, Zurich

    PR　　Peking Review (later Beifing Review)

    RGASPI　　Rossiiskii Gosudarstvennyi Arkhiv Sotsialno-politicheskoy Istorii (Russian State Archives of Socio-political History, formerly RTsKhIDNI); file numbers cited refer to, respectively, the 'fond', 'opis' and 'delo': e.g., '514/1/1008' refers to fond 514,

    opis 5, delo 1008

    SAPMO　　Stiftung Archiv der Parteien und Massenorganisationen der ehemaligen DDR im

    Bundesarchiv (Foundation for the Archives of the Parties and Mass Organisations of the Former GDK [East Germany] in the Federal Archives), Berlin

    SCMP　　Survey of the China Mainland Press

    SW　　Selected Works

    Titov　　Titov, A. S., Materialyi k politicheskoy biografii Mao Tsze-duna

    TsDA　　Tsentralen Durzhaven Arkhiv (Central State Archive), Sofia

    TsK　　Central Committee

    URI　　Union Research Institute, Hong Kong

    VKP　　VKP(b), Komintern i Kitay

    Ⅱ　依作者姓名字母序排列

    Aarons, Eric, What's Left? Memoirs of an Australian Communist, Penguin, Ringwood, Australia, 1993

    Abend, Hallett, My Years in China 1926-1941, J. Lane/Bodley Head, London, 1944

    Aczél, Tamfás, 'Hungary: Glad Tidings from Nanking', CQ, no. 3 (1960)

    Adibekov, G. M., et al., eds, Organizatsionnaya Struktura Kominterna 1919-1943

(The Organisational Structure of the Comintern), Rosspen, Moscow, 1997

    Adyrkhaev, Nikolai, 'Stalin's Meetings with Japanese Conununists in the Summer of 1951', FEA, no. 3,1990

    Aguado, Fr. Angelus, Report ('Epistola') from Yenan, 7 June 1935, Acta Ordinis Fratrum Minorum, vol. 54, fasc. 1, Florence, 1935

    Akimov, V. I., ed., Iz Istorii Internatsionalnoy Pomoshchi Sovietskogo Sayuza Kitayu i Koreye (From the History of the International Aid of the Soviet Union to China and Korea), Institute of the Far East, Moscow, 1985

    Aleksandrov-Agentov, A. M., Ot Kollontai do Gorbacheva (From Kollontai to Gorbachev), Mezhdunarodnyie Otnosheniya, Moscow, 1994

    Alsop, Joseph, 'On China's Descending Spiral', CQ, no. 11 (1962)

    Alsop, Stewart, 'A Conversation with President Kennedy', Saturday Evening Post, 1 January 1966

    Ambrose, Stephen E., Nixon, vol. 3, Simon & Schuster, New York, 1991

    Anderson, Jon Lee, Che Guevara, Bantam, London, 1997

    Anderson, K. M., & Chubaryan, A. O., eds, Komintern i Vtoraya Mirovaya Voyna (The Comintern and the Second World War), Part 1: to 22 June 1941, Pamyatnik Istoricheskoy Myisli, Moscow,1994

    Andrew, Christopher, & Mitrokhin, Vasili, The Mitrokhin Archive: The KGB in Europe and the West, Allen Lane, London, 1999

    Anson, Robert Sam, Exile: The Unquiet Oblivion of Richard M. Nixon, Touchstone, New York, 1985

    Antonkin, Alexei, Chiens de Faience, éqninoxe, Paris, 1983

    Apter, David E., & Saich, Tony, Revolutionary Discourse in Mao's Republic, Harvard University Press, Cambridge et al., 1994

    Arbatov, Georgi, The System, Times Books, New York, 1992

    Armstrong, J. D., Revolutionary Diplomacy, University of California Press, Berkeley et al., 1977

    Ashton, Basil, et al., 'Famine in China, 1958-1961', Population and Development Review, vol. 10, no.4 (1984)

    Atwood, Christopher P, 'Sino-Soviet Diplomacy and the Second Partition of Mongolia, 1945-1946', in Kotkin, Stephen, & Elleman, Bruce A., eds, Mongolia in the Twentieth Century, Sharpe, Armonk et al., c.1999

    Avreyski, Nikola, Georgi Dimitrov i Revolyutsionnoto Dvizheniye v Kitaye (Georgi Dimitrov and the Revotutionary Movement in China), Institute for the History of the BKP at the BKP CC, Sofia,1987

    Balanta, Martín, 'Rupture Between Castro and Peiping', Segunda Republica (La Paz), 30 Jan 1966, in JPRS, Tanslations on International Communist Developments, no. 810

    Band, Claire & William, Dragon Fangs: Two Years with Chinese Guerrillas, Allen & Unwin, London,1947

    Banister, Judith, 'Population Policy and Trends', CQ, no. 100 (1984)

    Bao Ruo-Wang (Jean Pasqualini) & Chelminski, Rudolph, Prisoner of Mao, Deutsch, London, 1975

    Barmin, Valery, 'Xinjiang in the History of Soviet-Chinese Relations in 1918-1931', FEA, no. 4, 1999

    Barnouin, Barbara, & Yu Changgen, Chinese Foreign Policy during the Cultural Revolution, Kegan Paul, London & New York, 1998

    Baturov, Vladimir, 'Kosmicheskii Skachok Pekina' (Peking's Cosmic Leap), NV, nos 2-3, 1999

    Becker, Jasper, Hungry Ghosts: China's Secret Famine, J. Murray, London, 1996

    Benton, Gregor, New Fourth Army, University of California Press, Berkeley et al., 1999

    Berezhkov, Valentin M., At Stalin's Side, Birch Lane, New York, 1994

    Beria, Sergo, Moy Otets - Lavrentii Beria (My Father - Lavrentii Beria), Sovremmenik, Moscow,1994

    Beria, Sergo, Beria: My Father, Duckworth, London, 2001

    Bertram, James M., First Act in China, Viking, New York, 1938

    Blum, John Morton, ed., The Price of Vision: The Diary of Henry A. Wallace, 1942-1946, Houghton Mifflin, Boston, 1973

    Bonavia, David, Verdict in Peking, Burnett Books, London, 1984

    Borisov, O., The Soviet Union and the Manchurian Revolutionary Base (1945-1949), Progress, Moscow, 1977

    Borisov, Oleg, From the History of Soviet-Chinese Relations in the 1950s, Progress, Moscow, 1982

    Boudarel, Georges, 'L'idéocratie importée au Vietnam avec le maoisme', in Boudarel, Georges, et al., eds, La bureaucratie au Vietnam, L'Harmattan, Paris, 1983

    Braun, Otto, 'Mao Tse-tung's Climb to Power', FEA no. 1, 1974

    Braun, Otto, A Comintern Agent in China 1932-1939, Hurst, London, 1982

    Brezhnev, A. A., Kitay: Ternistyi Put k Dobrososedstvu (China: The Thorny Road to Good Neighbourliness), Mezhdunarodnyie Otnosheniya, Moscow, 1998

    Browder, Earl, 'The American Communist Party in the Thirties', in Simon, Rita James, ed., As We Saw the Thirties, University of Illinois Press, Urbana, 1967

    Brun-Zechowoj, Walerij, Manfred Stern - General Kleber, Trafo-Verl. Weist, Berlin, 2000

    Bulag, Uradyn E., The Mongols at China's Edge, Rowman & Littlefield, Lanham et al., 2002

    Bundy, William, A Tangled Web: The Making of Foreign Policy in the Nixon Presidency, Hill & Wang, New York, 1998

    Burr, William, ed., The Kissinger Transcripts: The Top-secret Talks with Beijing and Moscow, Free Press, New York, 1999 [Burr 1999a] [Web/NSA]

    Burr, William, ed., China and the United States ... 1960-1998, NSA Electronic Briefing Book No.1,1999 [Burr 1999b]

    Burr, William, 'Sino-American Relations, 1969: The Sino-Soviet Border War', CWH, vol. 1, no. 3(2001)

    Burr, William, ed., The Beijing-Washington Back Channel and Henry Kissinger's Secret Trip to China, September 1970-July 1971, NSA Electronic Briefing Book No. 66, 2002 [Web/NSA]

    Byron, John, and Pack, Robert, The Claws of the Dragon: Kang Sheng, Simon & Schuster, New York,1992

    Cabot, John Moors, First Line of Defense, Georgetown University, Washington, DC, n.d.

    Cadart, Claude, & Cheng Yingxiang, eds, Mémoires de Peng Shuzhi: L'Envol du communisme en

    Chine, Gallimard, Paris, 1983

    Carrington, Lord, Reflect on Things Past, Collins, London, 1988

    Carton de Wiart, Adrian, Happy Odyssey, Cape, London, 1950

    Chang, Gordon H., Friends and Enemies; The United States, China, and the Soviet Union, 1948-1972, Stanford University Press, Stanford, 1990

    Chang, Jung, Wild Swans: Three Daughters of China, Simon & Schuster, New York, 1991

    Chang Kuo-t'ao, The Rise of the Chinese Communist Party, University of Kansas Press, Lawrence,1971, 1972, 2 vols

    Chang, Sidney H., & Myers, Ramon H., eds, The Storm Clouds Clear Over China: The Memoirs of Ch'en Li-fu, Hoover Institution Press, Stanford, 1994

    Chen Jian, China's Road to the Korean War, Columbia University Press, New York, 1994

    Chen Jian, 'A Crucial Step toward the Sino-Soviet Schism: The Withdrawal of Soviet Experts from China, July 1960', CWB, no. 8-9 (1996-7)

    Chen Jian, Mao's China and the Cold War, University of North Carolina Press, Chapel Hill & London,2001

    Chen Zuezhao, Surviving the Storm, Sharpe, Armonk et al., 1990

    Chen Yun, 'Outline for Communicating the Zunyi Enlarged Politburo Meeting' (1935), in Saich 1996

    Chen Yung-fa, 'The Blooming Poppy under the Red Sun: The Yan'an Way and the Opium Trade', in Saich, Tony, and van de Ven, Hans J., eds, New Perspectives on the Chinese Communist Revolution, Sharpe, Armonk et al., 1995

    Chen Yung-fa, 'Suspect History', in Hershatter, Gail, et al., eds, Remapping China, Stanford University Press, Stanford, 1996

    Cheng Hsueh-chia, 'Mao Tse-tung Before the Formation of the Chinese Communist Party', Issues & Studies, Nov. 1973

    Cheng, J. Chester, 'The Mystery of the Battle of La-tzu-k'ou in the Long March', JAS, vol. 31, no. 3 (1972)

    Cheo Ying, Esther, Black Country to Red China, Cresset, London et al., 1987

    Cherepanov, A. I., As Military Adviser in China, Progress, Moscow, 1982

    Chi, Wen-shun, 'Water Conservancy in Communist China', CQ, no. 23 (1965)

    Chiang Ching-kuo, 'My Days in Soviet Russia' (1937) in Cline, Ray S., Chiang Ching-kuo Remembered, US Global Strategy Council, Washington, DC, 1989

    Chiang Kai-shek, A Fortnight in Sian: Extracts from a Diary, China Publishing Co., Taipei, 1985 Chiang Kai-shek, Soviet Russia in China, Harrap, London, 1957

    Chin Peng, My Side of History, Media Masters, Singapore, 2003

    Chinese Communist Party, Central Committee, Party History Research Centre, comp., History of the Chinese Communist Party - A Chronology of Events, Foreign Languages Publishing House, Beijing, 1991

    Chow Ching-wen, Ten yars of Storm, Holt, Rinehart & Winston, New York, 1960

    Chuev, E, Molotov, Terra, Moscow, 1999

    Chuikov, Vasili, 'Velik Internatsionalist' (A Great Internationalist), in Institut po Istoriya na BKP pti

    TsK na BKP, Spomeni za Geogrgi Dimitrov (Memories of Georgi Dimitrov), Partizdat, Sofia,1971, vol. 2

    Chuikov, V. I., Missiya v Kitaye (Mission to China), Nauka, Moscow, 1981

    Clemens, Walter C., The Arms Race and Sino-Soviet Relations, Hoover, Stanford, 1968

    Cohen, Warren, 'Conversations with Chinese Friends: Zhou Enlai's Associates Reflect on Chinese-American Relations in the 1940s and the Korean War', Diplomatic History, vol. 11, no.3 (1987)

    'COMINT and the PRC intervention in the Korean War' [author's name deleted], Cryptologic

    Quarterly, summer 1996

    Copper, John F., China's Foreign Aid, Heath, Lexington, 1976

    Copper, John F., 'China's Military Assistance', in Copper, John F., & Papp, Daniel S., eds, Communist Nations' Military Assistance, Westview, Boulder, 1983

    Cressy-Marcks, Violet, Journey into China, Dutton, New York, 1942

    Croft, Michael, Red Carpet to China, The Travel Book Club, London, 1958

    Dai Qing, Wang Shiwei and 'Wild Lilies': Rectification and Purges in the Chinese Communist Party 1942-1944, Sharpe, Armonk et al., 1994

    Dalai Lama, Freedom in Exile, HarperCollins, New York, 1990

    Dalin, S., 'Chinese Memoirs', FEA, no. 2, 1975

    Dalin, S., Kitayskiye memuaryi (Chinese Memoirs), Nauka, Moscow, 1982

    Dallin, Alexander, & Firsov, F. I., eds, Dimitrov and Stalin 1934-1943: Letters from the Soviet Archives, Yale University Press, New Haven et al., 2000

    Damaskin, Igor, with Elliott, Geoffrey, Kitty Harris: The Spy with Seventeen Names, St Ermin's, London, 2001

    Davies, R. W., et al., eds, The Stalin-Kaganovich Correspondence 1931-36, Yale University Press, New Haven et al., 2003

    de Beauvoir, Simone, The Long March, World Publishing Co., Cleveland, 1958

    de Segonzac, A., Visa for Peking, Heinemann, London et al., 1956

    Deng Xiaoping, Selected Works, Foreign Languages Press, Beijing, 1984

    Dennis, Peggy, The Autobiography of an American Communist, L. Hill, Westport, 1997

    Dimitrov, Georgi, Dnevnik (Diary), Sofia, Izd. 'Sv. Kliment Okhridski', 1997 [abbreviated English version: Banac, Ivo, ed., The Diary of Georgi Dimitrov, Yale University Press, New Haven et al.,2003]

    Dimitrov, Georgi, cables regarding China 1935-1943 in English in http://www.revolutionarydemocracy.org/rdv2n2/dimitrov.htm [Weh/Dimitrov]

    Dobrynin, Anatoly, In Confidence, Random House, New York, 1995

    Documents on German Foreign Policy, Series 13, 1937-1945, vol. 11, HMSO, London, 1961

    Dolinin, Aleksandr, 'Kak nashi raketchiki kitaytsev obuchali' (How our Rocket Men Trained the Chinese), Krasnaya Zvezda, nos 105-6, 1995

    Domenach, Jean-Luc, Chine: l'archipel oublié, Fayard, Paris, 1992

    Domenach, Jean-Luc, The Origins of the Great Leap Forward: The Case of One Chinese Province, Westview, Boulder, 1995

    Domingnez, Jorge I., Cuba: Order & Revolution, Harvard University Press, Cambridge, Mass., 1978

    Doumkova, Iskra, 'China After the “Great Leap Forward” ', in N?th

    DPRK Report, no. 23 (Mar.-Apr. 2000), Center for Nonproliferation Studies, Monterey, CA, 2000

    Drannikov, Valerii, 'Iz istorii velikoy druzhbyi' (From the History of the Great Friendship), Vlast, no. 8, 1999

    Drozdov, Yurii, Vyimyisel Isklyuchen (Fabrication Excluded), Almanakh Vyimpel, Moscow, 1996

    Duclos, Jacques, Mémoires: Dans la mêlée 1952-1958, Fayard, Paris, 1972

    Eisenhower, Dwight D., Public Papers of the Presidents of the United States, Dwight D. Eisenhourer,1953, US Government Printing Office, Washington, DG, 1953

    Eisenhower, Julie Nixon, Special People, Simon & Schuster, New York, 1977

    Elegant, Robert, Mao's Great Revolution, Weidenfeld & Nicolson, London, 1971

    Eliades, George C., 'Once More Unto the Breach: Eisenhower, Dulles, and Public Opinion during the Offshore Islands Crisis of 1958', Journal of American-East Asian Relations, vol. 2, no. 4 (1993)

    Elizavetin, A., 'Kosygin-Zhou Talks at Beijing Airport', FEA, nos 4-6,1992, & nos 1-3, 1993

    Elleman, Bruce A., Diplomacy and Deception: The Secret History of Sino-Soviet Diplomatic Relations,1917-1927, Shape, Armonk et al., 1997

    Esherick, Joseph W., 'Deconstructing the Construction of the Party-State: Gulin County in the Shaan-Gan-Ning Border Region', CQ, no. 140 (1994)

    Eudin, Xenia Joukoff, & North, Robert C., Soviet Russia and the East 1920-1927, Stanford University Press, Stanford, 1957

    Failaci, Oriana, Intervista con la storia, Rizzoli, Milan, 1990

    Fan Shuo, 'Tempestuous October - A Chronicle of the Complete Collapse of the “Gang of Four” ',FBCS-CHI-89-029 (14 Feb. 1989)

    Farid, Abdel Magid, Nasser: The Final Years, Ithaca/Garnet Press, Reading, 1994

    Farnsworth, Robert M., From Vagabond to Journalist: Edgar Snow in Asia 1928-1941, University of Missouri Press, Columbia, 1996

    Fedorenka, N., 'The Stalin-Mao Summit in Moscow', FEA, no. 2, 1989

    Fedorenko, N., 'Khrushchev's Visit to Beijing', FEA, no. 2, 1990

    Fedorenko, Nikolai, 'Mne slushali zhivyiye bogi' (Living Gods Listened to Me), NV, no. 6, 1999

    Fedorenko, Nikolai T., 'Stalin and Mao Zedong', Russian Politics and Law, vol. 32, no. 4 (1994) & vol.33, no. 1 (1995)

    Fei, Hsiao-Tung, and Chang Chih-I, Earthbound China, Chicago University Press, Chicago, 1945

    Felber, Roland, 'China and the Claim for Democracy', in N?th

    Feltrinelli, Carlo, Senior Service, Feltrinelli, Milan, 1999

    Fetzer, James, 'Clinging to Containment: China Policy', in Paterson, Thomas G., ed., Kennedy's Quest for Victory: American Foreign Policy 1961-63, Oxford University Press, Oxford et al., 1989

    Filatov, L. V., 'Nauchno-Tekhnicheskoye Sotrudnichestvo mezhdu SSSR i KNR (1949-1966)'

    (Scientific-Technical Co-operation between the USSR and the PRC), IB, no. 65 (1975)

    Floyd, David, Mao against Khrushchev: A Short History of the Sino-Soviet Conflict, Pall Mall, London,1964

    Ford, Harold P, 'Modern Weapons and the Sino-Soviet Estrangement', CQ, no. 18 (1964)

    Foreign Relations of the United States (various years, 1930-68)

    Friedman, Edward, 'Nuclear Blackmail and the End of the Korean War', Modern China, vol. 1, no. 1 (1975)

    Fursenko, A. A., et al., eds, Prezidium TsK KPSS 1954-1964 (The Presidium of the CC of the CPSU), vol. 1, Rosspen, Moscow, 2003

    Fuwa, Tetsuzo, Interference & Betrayal: Japanese Communist Party Fights Back Against Soviet　Hegemonism, Japan Press Service, Tokyo, 1994

    Gaiduk, Ilya V., The Soviet Union and the Vietnam War, Dee, Chicago, 1996

    Galenovich, Y. M., Glibel Liu Shaotsi (The Fall of Liu Shao-chi), Vostochnaya Literatura/Russian Academy of Sciences, Moscow, 2000

    Galenovich, Y. M., Rossiya i Kitay v XX veke: Gronitsa (Russia and China in the 20th Century: The Frontier), 'Izograf', Moscow, 2001

    Ganshin, G., & Zazerskaya, T., 'Pitfalls Along the Path of “Brotherly Friendship” ', FEA, no. 6. 1994

    Gao, James Z., 'From Rural Revolution to Urban Revolutionization: a case study of Luzhongnan', Journal of Contemporary China, no. 10, 2001

    Garson, R., 'Lyndon B. Johnson and the China Enigma', Journal of Contemporary History, vol. 32, no. 1 (1997)

    Garver, John W., Protracted Contest: Sino-Indian Rivalry in the Twentieth Century, University of Washington Press, Seattle et al., 2001

    Gates, Robert M., From the Shadows, Simon & Schuster, New York, 1997

    Gillin, Donald G., with Etter, Charles, 'Staying On: Japanese Soldiers and Civilians in China, 1945-1949', JAS, vol. 42, no. 1 (1983)

    Glunin, V. I., Kommunisticheskaya Partiya Kitaya nakanune i vo vremya natsionalnoy revolyutsii, (The CCP on the eve of and at the time of the national revolution), 1921-27, vol. 2: KPK v period vyisshego podyema i porazheniya revolyutsii (The CCP in the period of the rise and defeat of the revolution), USSR Academy of Sciences/Institute of the Far East, Moscow, 1975

    Glunin, V. I., 'Grigori Voitinsky (1893-1953)' in Astafiev, G. V., et al., eds, Vidnyie Sovietskiye Kammunistyi - Uchastniki Kitayskoy Revolyutsii (Eminent Soviet Communists - Participants in the Chinese Revolution), Nauka, Moscow, 1970

    Gobarev, Viktor M., 'Soviet Policy Toward China: Developing Nuclear Weapons 1949-69', Journal of Slavic Military Studies, vol. 12, no. 4 (1999)

    Goncharenko, Sergei, 'Sino-Soviet Military Cooperation', in Westad et al. 1998

    Goncharov, Sergei, & Usov, Victor, 'Kosygin-Zhou Talks at Beijing Airport', FEA, nos 4-6, 1992

    Goncharov, Sergei N., et al., Uncertain Partners: Stalin, Mao, and the Korean War, Stanford University Press, Stanford, 1993

    Gorriti, Gustavo, The Shining Path, University of North Carolina Press, Chapel Hill, 1999

    Graham, Billy, speech, 2 Nov. 1971, in Institute of Directors, Annual Conference of the Institute of Directors, IoD, London, 1971

    Greene, Felix, The Wall has Two Sides, J. Cape, London, 1970

    Grey, Anthony, Hostage in Peking, Weidenfeld & Nicolson, London, 1988

    Grigoriev, A. M. Kommunisticheskaya Partiya Kitaya v nachalnyi period sovietskogo dvizheniya (The CCP in the initial period of the soviet movement, July 1927 - September 1931), USSR Academy of Sciences/Institute of the Far East, Moscow, 1976

    Grigoriev, A. M. 'Polidka Kominterna v otnoshenii KPK' (Comintern Policy toward the CCP), NiNI, no. 2, 1982

    Grigoriev, Alexander M., 'The Far Eastern Bureau of the ECCI in China, 1929-1931'. In Leutnet [Grigoriev 2002a]

    Grigoriev, A. M., 'Kitayskaya politika VKP(b) i Kominterna, 1920-1937' (The China Policy of the A-UCP (b) and the Comintern), in Chubarian, A. O., ed., Istoriya Kommunisticheskogo Internatsionala 1919-1943 (History of the Communist International), Nauka, Moscow, 2002 [Grigoriev 2002b]

    Grishin, V. V., Ot Khrushcheva do Gorbacheva (From Khrushchev to Gorbachev), ASPOL, Moscow, 1996

    Han Suyin, My House Has Two Doors, Triad/Granada, London, 1982

    Han Suyin, Eldest Son: Zhou Enlai and the Making of Modern China, 1898-1976, Cape, London, 1994

    Hanson, Haldore, 'Humane Endeavor': The Story of the China War, Farrar & Rinehart, New York, 1939

    Hanson, Haldore, Fifty Years Around the Third World, Fraser, Burlington, 1986

    Harris, Lillian Craig, China Considers the Middle East, I. B. Tauris, London et al., 1993

    Haslam, Jonathan, The Soviet Union and the Threat from the East, 1933-41: Moscow, Tokyo and the Prelude to the Pacific War, Macmillan, Basingstoke, 1992

    Hayter, Williana, A Double Life, Hamish Hamilton, London, 1974

    Heath, Edward, The Course of My Life, Hodder & Stoughton, London, 1998

    Hébert, Jacques, & Trudeau, Pierre Elliott, Two Innocents in Red China, Oxford University Press, Toronto, 1968

    Heikal, Mohamed, Nasser, New English Library, London, 1972

    Heilzzig, Dieter, The Soviet Union and Communist China, 1945-1950, Sharpe, Armonk et al., 2003

    Hermes, Walter G., Truce Tent and Fighting Front, Office of the Chief of Military History, US Army, Washington, DC, 1966

    Hilsman, Roger, To Move a Nation, Doubleday, Garden City, 1967

    Hinton, Harold C., Communist China in World Politics, Macmillan, London, 1966

    Hoan, Hoang Van, A Drop in the Ocean, Foreign Languages Press, Beijing, 1988

    Holdridge, John H., Crossing the Divide: An Insider's Account of the Normalization of U.S.-China Relations, Rowman & Littlefield, Lanham et al., 1997

    Horne, Gerald, Race Woman: The Lives of Shirley Graham Du Bois, New York University Press, New York et al., 2000

    Hosoya, Chihiro, 'The Japanese-Soviet Neutrality Pact', in Morley, James W., ed., The Fateful Choice: Japan's Advance into Southeast Asia, 1939-1941, Columbia University Press, New York, 1980

    Hoxha, Enver, Reflections on China, vol. 1, 8 N?ntori, Tirana, 1979

    Hoxha, Enver, The Khrushchevites, 8 N?ntori, Tiras, 1980

    Hoyt, Frederick B., 'The Summer of '30: American Policy and Chinese Communism', Pacific

    Historical Review, vol. 46, no. 2 (1977)

    Hsiao, Tso-liang, Power Relations Within the Chinese Communist Movement, 1930-1934, University of Washington Press, Seattle, 1961

    Hsu, King-yi, Political Mobilization and Economic Extraction: Chinese Communist Agrarian Policies during the Kiangsi Period, Garland, New York, 1980

    Hsu, U.T, The Invisible Conflict, China Viewpoints, Hong Kong, 1958

    Hsüeh, Chün-tu, 'Chang Kuo-t'ao and the Chinese Communist Movement', in Hsüeh, Chün-tu, ed., Revolutionary Leaders of Modern China, Oxford Ulfiversity Press, New York, 1971

    Hua Chang-ming, La condition féminine et les communistes chinois en action: Yah'an 1935-1946, éditions de l'école des Hautes études en Sciences Sociales, Paris, 1981

    Huang, Jing, Factionalism in Chinese Communist Politics, Cambridge University Press, Cambridge et al., 2000

    Huang Zheng, 'The Injustice Done to Liu Shaoqi' (Siao, Richard, ed.), CLG, vol. 32, no. 3 (1999) Hussain, Athar, & Feuchtwang, Stephan, 'The People's Livelihood and the Incidence of Poverty', in Feuchtwang, Stephan, et al., eds, Transforming China's Economy in the Eighties, Zed, London, 1988

    I Fu-En, My Memoirs, Li Ching Cultural & Educational Foundation, Taipei, 2003

    Ickes, Harold L., The Secret Diary of Harold L. Ickes, vol. 2, Simon & Schuster, New York, 1954

    Il Ponte, 'Mosca Novembre 1960, Polacchi e Cinesi a Confronto' (minutes of Liu-Gomulka talk, Nov. 1960), vol. 37, nos 11-12 (1981)

    Isaacs, Harold R., 'Notes on a Conversation with H. Sneevliet', CQ, no. 45 (1971)

    Iwai, Eiichi, Memories of Shanghai (Nagoya, Memories of Shanghai Publishing Committee, 1983) [in Japanese]

    Jackson, Robert, Air War over Korea, Ian Allan, London, 1973

    Jankowiak, William R., 'The Last Hurrah? Political Protest in Inner Mongolia', Australian Journal of Chinese Affairs, no. 19-20 (1988)

    Jin Qiu, The Culture of Power: The Lin Biao Incident in the Cultural Revolution, Stanford University Press, Stanford, 1999

    Johnson, Cecil, Communist China and Latin America, 1959-1967, Columbia University Press, New York et al., 1970

    Joyaux, Fran?ois, La Chine et le règlement du premier conflit d'Indochine (Genève 1954), Sorbonne, Paris, 1979

    JPKS, Collected Works of Mao Tse-tung (1917-1949), vol. 9 [Web/JPRS]

    Judis, John B., William F. Buckley, Simon & Schuster, New York et al., 1988

    Kahn, E.J., China Hands, Viking, New York, 1975

    Kampen, Thomas, 'Wang Jiaxiang, Mao Zedong and the Triumph of Mao Zedong Thought

    (1935-1945)', MAS, vol. 23, no. 4 (1989)

    Kampen, Thomas, Mao Zedong, Zhou Enlai and the Evolution of the Chinese Communist Leadership, NIAS, Copenhagen, 2000

    Kapitsa, M., 'Na raznyikh parallelyakh' (On Different Parallels), Azia i Afrika, no. 5, 1995

    Kapitsa, M. S., Na raznyikh parallelyakh (On Different Parallels), Kniga i Biznes, Moscow, 1996

    Kaple, Deborah A., Dream of a Red Factory: The Legacy of High Stalinism in China, Oxford University Press, New York, 1994

    Kardelj, Edvard, Reminiscences, Blond & Briggs, London, 1982

    Karmen, R., God v Kitaye (A Year in China), Sovietskii Pisatel, Moscow, 1941

    Kartunova, A. I., 'Vstrechi v Moskve s Tszyan Tsin, Zhenoy Mao Tszeduna' (Meetings in Moscow with Jiang Qing, the Wife of Man Tse-tung), Kentavr, no. 1-2, 1992

    Kase, Toshikazu, 'A Failure of Diplomacy', in Cook, Haruko Taya & Cook, Theodore F., eds, Japan at War, New Press, New York, 1992

    Kau, Michael Y. M., & Leung, John K., The Writings of Mao Zedong 1949-1976, vol. 1: September 1949-December 1955, Sharpe, Armonk et al., 1986; vol 2: see Leung & Kau

    Kau, Michael Y. M., ed., The Lin Piao Affair, IASP, White Plaim, 1975

    Khrushchev, Nikita, Khrushchev Remembers, Penguin, Harmondsworth, 1977, 2 vols [Khrushchev 1977]

    Khrushchev, Nikita, Khrushchev Remembers: The Glasnost Tapes, Litde, Brown, Boston, 1990

    Khrushchev, Sergei N., Nikita Khrushchev and the Creation of a Superpower, Pennsylvania State University, University Park, 2000

    Kiernan, Ben, 'Maoism and Cambodia', unpublished paper, 1991

    Kim, Samuel S., China, the United Nations, and World Order, Princeton University Press, Princeton, 1979

    Kimball, Warren F., Forged in War: Roosevelt, Churchill, and the Second World War, Morrow, New York, 1997

    Kirkby, R. J. R., Urbanisation in China, Croom Helm, London et al., 1985

    Kissinger, Henry, White House Years, Little, Brown, Boston, 1979

    Kissinger, Henry, Years of Upheaval, Little, Brown, Boston, 1982

    Kissinger, Henry, 'The Philosopher and the Pragmatist', Time, 3 March 1997

    Klehr, Harvey, et al., eds, The Secret World of American Communism, Yale University Press, New Haven et al., 1995

    Kojima, Masaru, ed., The Record of the Talks Between the Japanese Communist Party and the Communist Party of China: How Mao Zedong Scrapped the Joint Communiqué, Japanese Communist Party, Tokyo, 1980

    Kolpakidi, Aleksandr, & Prokhorov, Dmitrii, Imperiya GRU (The GRU Empire), Olma-Press, Moscow, 2000, 2 vols [2000a, 2000b]

    Kolpakidi, Aleksandr, & Prokhorov, Dmitrii, Vneshnyaya Razvedka Rossii (Russian's Foreign Intelligence), Olma-Press, Moscow, 2001

    Kordon, Bernardo, 'Mi entrevista con Mao Tse-Tung', in Bignozzi, Juana, ed., Testigos de China, Carlos Pérez, Buenos Aires, 1962

    Kovalev, Ivan, 'The Stalin-Mao Dialogue', FEA, nos 1 & 2, 1992 [Kovalev 1992a, 1992b]

    Kovalev, I. V., 'Zapiska I. V. Kovaleva ot 24 dekabrya 1949' ('Report' of 24 Dec. 1949), NiNI, no. 1, 2004

    Kovner, Milton, 'Communist China's Foreign Aid to Less Developed Countries', in US Congress, Joint Economic Committee

    Kozlov, V. A., & Mironenko, S. V., eds, Arkhiv Noveyshey Istorii Rossii, vol. 1: ‘Osobaya Papka' I. V. Stalina (Stalin's 'Special File'), Blagovest, Moscow, 1994

    Kramer, Mark, 'The Soviet Foreign Ministry Appraisal of Sino-Soviet Relations on the Eve of the Split', CWB, nos 6-7 (1995-6)

    Kriukov, Mikhail, 'The Tortuous Road to Alliance: Soviet Russia and Sun Yatsen (1918-1923)', part 2, FEA, no. 3, 1999

    Krivitsky, W. G., I Was Stalin's Agent, Faulkner, Cambridge, 1992

    Krymov, A. G. [Kuo Shao-tang], Istoriko-memuarnyiye zapiski kitayskogo revolyutsionera (Historical-Memoir Notes of a Chinese Revolutionary), Nanka, Moscow, 1990

    Kudashev, R., 'My Meetings with Mao and Jiang', International Affairs (Moscow), vol. 44, no. 3 (1998)

    Kulik, B. T., 'Kitayskaya Narodnaya Respublika v period stanovleniya (1949-1952)' (The PRC in the Period of its Establishment), (Part 1) PDV, no. 5, 1994

    Kulik, B. T., 'SShA i Tayvan protiv KNR, 1949-1952' (The USA and Taiwan versus the PRC), NiNI, no. 5, 1995

    Kulik, B. T., Sovietsko-Kitayskii Raskol (The Soviet-Chinese Split), Russian Academy of Sciences/Institute of the Far East, Moscow, 2000

    Kuo Chien, 'The Novel Battle of Xiang Jiang is Banned', part 1, FBIS-CHI-91-016 (24 Jan. 1991) Kuo, Mercy A., Contending with Contradictions: China's Policy toward Soviet Eastern Europe and the Origins of the Sino-Soviet Split, 1953-1960, Lexington Books, Lanham, 2001

    Kuo, Warren, Analytical History of the Chinese Communist Party, 4 vols, Institute of International Relations, Taipei, 1968-71

    Kuusinen, Aino, Before and After Stalin, M. Joseph, London, 1974

    Lajolo, Davide, 'Mao dalla parte di Krusciov', l'Europeo, 18 Aug. 1963

    Lankov, A. N., Severnaya Koreya (North Korea), Vostochnaya Literatura, Russian Academy of Sciences, Moscow, 1995

    Lankov, Andrei N., 'Kim Takes Control: The “Great Purge” in North Korea, 1956-1960', Korean Studies, vol. 26, no. 1 (2002)

    Lardy, Nicholas R., 'The Chinese Economy under Stress, 1958-1965', in CHOC, vol. 14, part 1, Cambridge University Press, Cambridge et al., 1987

    Latin, Aleksandr, Dva Prezidenta (Two Presidents), Academia, Moscow, 2000

    Law Yu Fai, Chinese Foreign Aid, Breitenbach, Saarbrücken et al., 1984

    Lebedeva, N. S., and Narinsky, M. M., Introduction to Anderson & Chubaryan

    Ledovsky, A. M., Delo Gao Gana-Zhao Shushi (The Gao Gang-Rao Shushi Affair), USSR Academy of Sciences/Institute of the Far East, Moscow, 1990

    Ledovsky, Andrei, 'Mikoyan's Secret Mission to China in January and February 1949', FEA, nos 2 & 3, 1995 [Ledovsky 1995a, Ledovsky 1995b]

    Ledovsky, Andrei, 'The Moscow Visit of a Delegation of the Communist Party of China in June to August 1949', FEA nos 4 & 5, 1996 [Ledovsky 1996a, Ledovsky 1996b]

    Ledovsky, A. M., SSSR i Stalin v sudbakh Kitaya (The USSR and Stalin in the Destinies of China), Pamyatnik Istoricheskoy Myisli, Moscow, 1999

    Ledovsky, Andrei, '12 sovetov I. V. Stalina rukovodstvu kompartii Kitaya' (12 Recommendations of Stalin to the Leadership of the CCP), NiNI, no. 1, 2004

    Lee, Lily Xiao Hong, & Wiles, Sue, Women of the Long March, Allen & Unwin, St Leonard's, 1999

    Leitenberg, Milton, 'Deaths in Wars and Conflicts Between 1945 and 2000', Cornell University, Peace Studies Program, Occasional Paper 29, Ithaca, 2003

    Leonard, Raymond W., Secret Soldiers of the Revolution: Soviet Military Intelligence, 1918-1933, Greenwood, Westport et al., 1999

    Leonard, Royal, I Flew for China: Chiang Kai-shek's Personal Pilot, Doubleday, Doran, Garden City, 1942

    Lescot, Patrick, L'Empire Rouge: Moscou-Pékin 1919-1989, Belfond, Paris, 1999

    Leung, John K., & Kan, Michael Y. M., The Writings of Mao Zedong 1949-1976, vol. 2: January 1956-December 1957, Sharpe, Armonk et al., 1992

    Leumer, Mechthild, et al., eds, The Chinese Revolution in the 1920s, RoutledgeCurzon, London et al., 2002

    Lewis, John Wilson, and Xue Litai, China Builds the Bomb, Stanford University Press, Stanford, 1988

    Lewis, John Wilson, and Xue Litai, China's Strategic Seapower, Stanford University Press, Stanford, 1994

    Li Haiwen, interview with Shi Zhe, CHUS, vol. 5, no. 2 (1992)

    Li Jui [Li Rui], The Early Revolutionary Activities of Comrade Mao Tse-tung, Sharpe, White Plains, 1977

    Li Rui, 'Lessons from the Lushan Plenum', CLG, vol. 29, no. 5 (1996)

    Li, Xiaobing, et al., eds, Mao's Generals Remember Korea, University Press of Kansas, Lawrence, Kansas, 2001

    Li, Zhisni, The Private Life of Chairman Mao, Chatto & Windus, London, 1994

    Lih, Lars T., et al., eds, Stalin's Letters to Molotov, Yale University Press, New Haven et al., 1995

    Lindsay, Michael, The Unknown War: North China 1937-1945, Bergstr?m & Boyle, London, 1975

    Lippa, Ernest M., Captive Surgeon, Morrow, New York, 1953

    Litten, Frederick S., 'Otto Braun's Curriculum Vitae - Translation and Commentary', Twentieth-Century China, vol. 23, no. 1 (1997)

    Liu Jianping, 'Mao Zedong's Perception of America and the Formation of New China's International Strategy of Leaning to One Side', Social Sciences in China, vol. 21, no. 3 (2000)

    Lin Shao-chi, Selected Works, Foreign Languages Press, Peking, 1991, 2 vols

    Lin Xiaohong, Chinese Ambassadors, University of Washington Press, Seattle, 2001

    Lo Jung-huan, 'Early Days of the Chinese Red Army', PR, 3 August 1963

    Loboda, I. G., Moskva-Pekin (Moscow-Peking), Infra-M, Moscow, 1995

    Loh, Robert, Escape from Red China, Coward-McCann, New York, 1962

    Lum, Peter, Peking 1950-1953, Hale, London, 1958

    Lurye, V. M., and Kochik, V. Y., GRU: Dela i Lyudi (The GRU: Deeds and People), Olma-Press, Moscow, 2002

    Luthi, Lorens, 'Les relations sino-soviétiques et l'effondrement de “l'unité socialiste” ', Communisme, nos 74-75 (2003)

    Luzianin, Sergei, 'The Yalta Conference and Mongolia in International Law', FEA, no. 6, 1995

    Lyudnikov, I. I., 'Internationalist Assistance', in Chudodeyev, Y. V., ed., Soviet Volunteers in China 1925-1945, Progress, Moscow, 1980

    MacFarquhar, Roderick, ed., Sino-American Relations 1949-1971, David & Charles/RIIA, Newton Abbot, 1972

    MacFarquhar, Roderick, The Origins of the Cultural Revolution, Oxford University Press, London, 3 vols, 1974, 1983, 1997

    MacFarquhar, Roderick, et al., eds, The Secret Speeches of Chairman Mao: From the Hundred Flowers to the Great Leap Forward, Harvard University Press, Cambridge, Mass., et al., 1989

    MacKinnon, Janice R., & MacKinnon, Stephen R., Agnes Smedley, Virago, London, 1988

    Mader, Julius, Dr-Sorge-Report, Milit?rverlag der DDR, Berlin, 1985

    Maestrini, Nicholas, My Twenty Years with the Chinese, Magnificat Press, Avon, NJ, 1990

    Malaparte, Curzio, Io, in Russia e in Cina, Mondadori, Milan, 1991

    Malukhin, A. M., 'Kulminatsiya osvoboditelnoy borbyi v Kitaye nakanune obrazovaniya KNR' (The Culmination of the liberation struggle in China on the eve of the formation of the PRC), IB, no. 87 (1977)

    Malukhin, A., 'Reminiscences of Veterans: A View from Guangzhou', FEA, no. 1, 1989

    Malyisheva, M. P., & Poznansky, V. S., eds, Dalnevostochnaya Politika Sovietskoy Rossii (1920-1922) (The Far East Policy of Soviet Russia), Sibirskii Khronograf, Novosibirsk, 1996

    Maneli, Mieczyslaw, War of the Vanquished, Harper & Row, New York et al., 1971

    Mann, James, About Face: A History of America's Curious Relationship with China, From Nixon to Clinton, Knopf, New York, 1999

    Mansourov, Alexandre Y., 'Stalin, Mao, Kim, and China's Decision to Enter the Korean War, Sept. 16-Oct. 15, 1950: New Archival Evidence from the Russian Archives', CWB, nos 6-7 (1995-96)

    Mansourov, Alexandre Y., 'Communist War Coalition Formation and the Origins of the Korean War', Columbia University, PhD thesis, 1997

    Mao Miscellany: Miscellany of Mao Tse-tung Thought (1949-1968), 2 parts, JPRS, Arlington, 1974

    Mao Tse-tung, Selected Works, 5 vols, Foreign Languages Press, Peking, 1965, 1977

    Mao Zedong, Mao Zedong on Diplomacy, Foreign Languages Publishing House, Beijing, 1998

    Marcuse, Jacques, The Peking Papers, Dutton, New York, 1967

    Marer, Paul, et al., Historically Planned Economies, World Bank, Washington, DC, 1992

    Margolin, Jean-Louis, 'China: A Long March into Night', in Courtois, Stéphane, et al., eds, The Black Book of Communism, Harvard University Press, Cambridge et al., 1999

    Marks, Thomas A., Maoist Insurgency Since Vietnam, Cass, London, 1996

    May, Ernest R., & Zelikow, Philip D., The Kennedy Tapes, Harvard University Press, Cambridge, 1997

    Meissner, Werner, ed., Die DDR und China 1949 bis 1990, Akademie Verlag, Berlin, 1995

    Melanson, Richard A., & Mayers, David, Reevaluating Eisenhower: American Foreign Policy in the 1950s, University of Illinois Press, Urbana et al., 1989

    Melby, John E, The Mandate of Heaven: Record of a Civil War, China 1945-49, Chatto & Windus, London, 1969

    Micunovic, Veljko, Moscow Diary, Doubleday, New York, 1980

    Mif, P., 'Velikaya Oktyabrskaya revolyutsiya i Kitay' ('The Great October Revolution and China'), Bolshevik, no. 21, 1937

    Mikoyan, Anastas, Tak Byilo (That's the Way It Was), Vagrius, Moscow, 1999

    Mikoyan, Stepan Anastasovich, Vospominaniya Voyennogo Letchik-Ispitatelya (Memoirs of a Military Test Pilot), Tekhnika - molodezhi, Moscow, 2002

    Mirovitskaya, R. A., Sovietskii Soyuz i Kitay v period razryiva i vosstanovleniya otnoshenii (1928-1936) (The Soviet Union and China in the period of the rupture and restoration of relations), IB, no. 67 (1975)

    Mirovitskaya, R. A., 'Sovietsko-kitayskiye otuosheniya: Problemyi voyennoy pomoshchi kompartii Kitaya v 1927-1929' (Military Aid to the CCP in 1927-1929), in Tikhvinsky, S. L., ed., I Nye Raspalas Svyaz Vremen ... (And the Bond of Time did not Disintegrate ...), Vostochnaya Literatura, Moscow, 1993

    Mirovitskaya, R. A., Kitayskaya Gosudarstvennost i Sovietsakaya Politika v Kitaye ... 1941-1945 (Chinese Statehood and Soviet Policy in China), Pamyatnik Istoricheskoy Myisli, Moscow, 2000

    Mitarevsky, N., World Wide Soviet Plots, Tientsin Press, Tientsin, 1927

    Mitterrand, Fran?ois, La Chine au Défi, Julliard, Paris, 1961

    Montgomery, Bernard, Three Continents, Collins, London, 1962

    Morgan, Kevin, Harry Pollitt, Manchester University Press, Manchester, 1993

    Morgenthau Diary (China), US Senate, Committee on the Judiciary, Washington, DC, 1965, 2 vols Morwood, William, Duel the Middle Kingdom, Everest House, New York, 1980

    Mukhitdinov, Nuriddin, Godyi Provedennyiye v Kremlye (Years in the Kremlin), Izd. Kadyiri, Tashkent, 1994

    Mukhitdinov, Nuriddin, Reka Vremeni (The River of Time), 'Rusti-Rosti', Moscow, 1995

    Murfett, Malcolm H., Hostage on the Yangtze: Britain, China and the Amethyst Crisis of 1949, Naval Institute Press, Annapolis, 1991

    Myrdal, Jan, Report from a Chinese Village, Pelican, Harmondsworth, 1967

    N.a., 'Jiang Jinggno in Russia', FEA, no. 2, 1992

    N?th, Marie-Luise, ed., Communist China in Retrospect: East European Sinologists Remember the First Fifteen Years of the PRC, Lang, Frankfurt, 1995

    Naughton, Barry, 'The Third Front', CQ, no. 115 (1988)

    Negin, Evgeny A., & Smirnov, Yuri N., 'Did the USSR Share Atomic Secrets with China?', Parallel History Project, China and the Warsaw Pact, Web/PHP, 2002

    Nenni, Pietro, Tempo di Guerra Fredda, Sugar, Milan, 1981

    Nie Rongzhen, Inside the Red Star: The Memoirs of Nie Rongzhen, New World Press, Beijing, 1988

    Nikiforov, V. N., 'Maoistskaya Legenda i Sovietskaya Istoriografiya (1935-1939)' (The Mao Legend and Soviet Historiography), IB, no. 60 (1974)

    Nixon, Richard, The Memoirs of Richard Nixon, Arrow Books, London, 1979

    Ocherki Istorii Rossiiskoy Vneshnyey Razvedki (Essays in the History of Russian Foreign Intelligence), vols 4 (1941-5) & 5 (1945-65), Mezhdunarodnyie Otnosheniya, Moscow, 1999 & 2003

    O'Reilly, Luke, The Laughter and the Weeping, Columba Press, Blackrock, 1991

    Oudendyk, William J., Ways and By-ways in Diplomacy, P. Davies, London, 1939

    Ovchinnikov, Yuri, ed., 'Comintern-CCP Relations' (Part 2), CLG, vol. 30, no. 2 (1997)

    Pak, Hyobom, ed., Documents of the Chinese Communist Party 1927-1930, URI, Hong Kong, 1971

    Palden Gyatso, Fire under the Snow: Testimony of a Tibetan Prisoner, Harvill, London, 1998

    Pan, Yihong, 'An Examination of the Goals of the Rustication Program in the People's Republic of China', Journal of Contemporary China, no. 11, 2002

    Panchen Lama, A Poisoned Arrow: The Secret Report of the 10th Panchen Lama, Tibet Information Network, London, 1997

    Panikkar, K. M., In Two Chinas, Hyperion, Westport, 1981

    Pantsov, Alexander, 'The Soviet Impact and the Origins of “Chinese Style” Socialism in Communist China in the 1950s', Tamkang Journal of Interational Affairs, vol. 6, no. 3 (2002)

    Panyushkin, A. S., Zapiski Posla: Kitay 1939-1944 (Notes of an Ambassador: China 1939-1944), USSR Academy of Sciences/Institute of the Far East, Moscow, 1981

    Pashkovskaya, E. A., & Zhdanovich, V. G., 'Khronologiya sovietsko-kitayskikh otnoshenii (1949-1965)' (Chronology of Soviet-Chinese Relations), IB, no. 25 (1969)

    Paulsen, Friedrich (Frank Thilly, ed.), A System of Ethics, Scribner's, New York, 1899

    Payne, Robert, China Awake, Heinemann, London et al., 1947

    Payne, Robert, Mao Tse-tung, H. Schuman, New York, 1950

    Peng Dehuai, Memoirs of a Chinese Marshal, Foreign Languages Publishing House, Beijing, 1984

    Perkins, Dwight H., 'Economic Policy', in CHOC, vol. 15, part 2 (1991)

    Perry, Elizabeth J., & Li Xun, Proletarian Power: Shanghai in the Cultural Revolution, Westview, Boulder, 1997

    Persico, Joseph E, Roosevelt's Secret War: FDR and World War II Espionage, Random House, New York, 2001

    Persits, M., ' “Vostochnyi Front” Mirovoy Revolyutsii' ('The Eastern Front' of the World Revolution), Svobodnaya Mysl, no. 5, 1996

    Persits, Moisei, 'A New Collection of Documents on Soviet Policy in the Far East in 1920-1922', FEA, no. 5, 1997

    Petri, Lennart, 'Chinese Molestation of Diplomats', in Schoenhals 1996b

    Peshchersky, V. L., ' “Vrag Moyego Vraga ...” ' (The Enemy of My Enemy ...), Voyennoistoricheskii Zhurnal, no. 3, 1998

    Phandara, Y., Retour à Phnom Penh, éditions Métailié, Paris, 1982

    Philby, H. A. R., 'Tibet: Bollwerk oder Durchzugsweg?' (Part 2), Zeitschrift für Geopolitik, vol. 13, no. 8 (1936)

    Piatnitsky, Vladimir, Zagovor protiv Stalina (The Plot against Stalin), Sovremennik, Moscow, 1998

    Pocock, Chris, Dragon Lady; The History of the U-2 Spyplane, Airlife, Shrewsbury, 1989

    Prandi, Rev. Padre Pietro, letter in 'La Rivoluzione comunista nelle lettere dei nostri missionari', Le Missioni Francescane, vol. 6 (1928)

    Price, Robert L., 'International Trade of Communist China, 1950-65', in US Congress, Joint Economic Committee

    Prozumenshchikov, M. Y., 'The Sino-India Conflict, the Cuban Missile Crisis, and the Sino-Soviet Split, October 1962', CWB, nos 8-9 (1996-7)

    Prozumenshchikov, Mikhail, 'The Year 1960 as Seen bv Soviet and Chinese Leaders', FEA, no. 3, 1999

    Quan Yanchi, Mao Zedong: Man, not God, Foreign Languages Publishing House, Beijing, 1992

    Radványi, János, Hungary and the Superpowers, Hoover Institution Press, Stanford, 1972

    Radványi, János, Delusion & Reality, Gateway, South Bend, 1978

    Rakhmanin, O. B., 'Vzaimootnosheniya I.V. Stalina i Mao Tszeduna Glazami Ochevidna' (The Relations Between Stalin and Mao as Seen by an Eye-Witness), NiNI, no. l, 1998

    Rákosi, Mátyás, ' “Vidyel, kak voznikayet kult lichnosti”: Mátyás Rákosi o Stalin i o sebye' ('I saw how the cult of personality arises': Mátyás Rákosi on Stalin and himself), Istochnik, no. 1, 1997

    Rapha?l-Leygues, Jacques, Ponts de Lianes: Missions en Indochine 1945-1954, Hachette, Paris, 1976

    Rittenberg, Sidney, & Bennett, Amanda, The Man Who Stayed Behind, Simon & Schuster, New York, 1993

    Roberts, Priscilla, ed., Window on the Forbidden City: The Beijing Diaries of David Bruce, 1973-1974, Centre of Asian Studies, University of Hong Kong, Hong Kong, 2001

    Roderick, John, Covering China, Imprint, Chicago, 1993

    Romanov A. I., & Kharitonov, G. V., 'Podari solntse' Povest-khronika ob internatsionalnom detskom dome v Ivanove ('Give the Sun': A Narrative Chronicle of the International Children's Home in Ivanove), Yaroslavl, 1989

    Roshchin, Sergei, review of Baabar, B., Mongolia in the 20th Century, FEA, no. I, 1999

    Rowinski, Jan, 'China in the Crisis of Marxism-Leninism' in N?th

    Rummel, R. J., China's Bloody Century: Genocide and Mass Murder since 1900, Transaction, New Brunswick et al., 1991

    Rusk, Dean, As I Saw It, I. B. Tauris, London, 1991

    Russell, Bertrand, The Autobiography of Bertrand Russell, vol. 2, Allen & Unwin, London, 1968

    Russian [USSR] Ministry of Foreign Affairs, SSSR-KNR (1949-1983): Dokumentyi i materialyi

    (USSR-PRC (1949-1983): Documents and materials), vol. 1: 1949-63; vol. 2: 1964-83, Moscow, 1985

    Russian [USSR] Ministry of Foreign Affairs, 'Khronologiya Osnovnyikh Sobyitiya Kanuna i Nachalnogo Perioda Koreyskoy Voynyi (January 1949-October 1950)' (Chronology of Basic Events on the Eve of and in the early Period of the Korean War), unpublished, Moscow

    Ryabushkin, D. S., 'Ostrov Damansky, 2 marta 1969 goda' (Damamky Island, 2 March 1969), Voprosyi Istorii, no. 5, 2004

    Saich, Tony, The Origins of the First United Front in China: The Role of Sneevliet (alias Maring), 2 vols, Brill, Leiden et al., 1991

    Saich, Tony, ed., The Rise to Power of the Chinese Communist Party: Documents and Analysis, Sharpe, Armonk et al., 1996

    Salisbury, Harrison E., The Long March, Macmillan, London, 1985

    Sandilands, Roger J., The Life and Political Economy of Lauchlin Currie, Duke University Press, Durham, NC et al., 1990

    Sang Ye, The Finish Line, University of Queensland Press, St Lucia, 1994

    Sartre, Jean-Paul 'Introduction' ('Avant-propos') to Manceaux, Michèle, Les Maos en France, Gallimard, Paris, 1972

    Sch?fer, Bernd, 'Weathering the Sino-Soviet Conflict: The GDR and North Korea, 1949-1989', CWB, nos 14-15 (2003-4)

    Sch?fer, Bernd, North Korean 'Adventurism' and China's Long Shadow 1966-1972, Washington DC, Cold War International History Project Bulletin, Working Paper no. 44, 2004

    Schoenbaum, Thomas J., Waging Peace and War: Dean Rusk, Simon & Schuster, New York, 1988

    Schoenhals, Michael, 'Mao Zedong: Speeches at the 1957 “Moscow Conference” ', Journal of Communist Studies, vol. 2, no. 2 (1986)

    Schoenhals, Michael, Saltationist Socialism: Mao Zedong and the Great Leap Forward 1958, Skrifter utgivna av F?reningen f?r Orientaliska Studier, 19, Stockholm University, Stockholm, 1987

    Schoenhals, Michael, ' “Non-People” in the People's Republic of China: A Chronicle of Terminological Ambiguity', Indiana East Asian Working Paper on Language and Politics in Modern China, no. 4, Indiana University, Bloomington, 1994

    Schoenhals, Michael, 'The Central Case Examnation Group', CQ, no. 145 (1996) [Schoenhals 1996a] Schoenhals, Michael, ed., China's Cultural Revolution, 1966-1969, Sharpe, Armonk et al., 1996 [Schoenhals 1996b]

    Schram, Stuart, ed., The Political Thought of Mao Tse-tung, Praeger, New York, 1965

    Schram, Stuart, Mao Tse-tung, Penguin, Harmondsworth, 1966

    Schram, Stuart, ed., Mao Tse-tung Unrehearsed: Talks and Letters: 1956-71, Penguin, Harmondsworth, 1974

    Schram, Stuart, ed., Mao's Road to Power, 6 vols, Sharpe, Armonk et al., 1992-2004 [MRTP] Schran, Peter, Guerrilla Economy, State University of New York Press, Albany, 1976

    Seaborg, Glenn T., Kennedy, Khrushchev and the Test Ban, University of California Press, Berkeley et al., 1981

    Semyonov, G. G., Tri Goda v Pekine (Three Years in Peking), Nanka, Moscow, 1978

    Shapiro, Judith, Mao's War Against Nature, Cambridge University Press, Cambridge, 2001

    Shen Zhihua, 'The Discrepancy between the Russian and Chinese Versions of Man's 2 October 1950 Message to Stalin on Chinese Entry into the Korean War', CWB, nos 8-9 (1996-7)

    Shen Zhihua, 'Sino-North Korean Conflict and its Resolution during the Korean War', CWB, nos 14-I5 (2003-4)

    Sheng, Michael M., Battling Imperialism: Mao, Stalin, and the United States, Princeton University　Press, Princeton, 1997

    Shepilov, Dmitrii, Neprimknuvshii (The Man Who Did Not Join), Vagrius, Moscow, 2001

    Shevelyov, K., 'On the History of the Formation of the Communist Party of China', FEA, no. 1, 1981

    Shewmaker, Kenneth E., Americans and Chinese Communists, 1927-1945: A Persuading Encounter, Cornell University Press, Ithaca, 1971

    Shi Zhe, 'I Accompanied Chairman Mao', FEA, no. 2, 1989

    Shi Zhe, 'With Mao and Stalin', CHUS, vol. 5, no. 1 (1992)

    Shi Zhe, 'With Mao and Stalin (Part 2): Lin Shaoqi in Moscow', CHUS, vol. 6, no. 1 (1993)

    Shichor, Yitzhak, The Middle East in China's Foreign Policy 1949-1977, Cambridge University Press, Cambridge, 1979

    Siao, Emi, Mao Tse-tung: His Childhood and Youth, People's Publishing House, Bombay, 1953

    Siao, Eva, China - mein Traum, mein Leben, ECON, Düsseldorf, 1994

    Siao-yu, Mao Tse-tung and I Were Beggars, Collier, New York, 1973

    Sidikhmenov, Vasili, 'Stalin and Mao hearkened to us', NT, no. 5, 1993

    Sidikhmenov MS: Sidikhmenov, Vasili, unpublished autobiography

    Sihanouk, Norodom, Charisma and Leadership, Yohan, Tokyo, 1990

    Sihanouk, Norodom, My War with the CIA, Penguin, Harmondsworth, 1974

    Silin, K. S., 'S missiyey druzhbyi' (With a mission of friendship), in Akimov

    Singlanb, John K., Hazardous Duty, Summit Books, New York, 1991

    Sladkovsky, M. I, ed., Ocherki Istorii Kommunisticheskoy Partii Kitaya 1921-1969 (Essays in the history of the CCP), USSR Academy of Sciences/Institute of the Far East, Moscow, 1971

    Slavinsky, Boris N., Pakt o neutralitete mezhdu SSSR i Yaponiye (The Neutrality Pact between the USSR and Japan), TOO 'Novina', Moscow, 1995

    Slavinsky, Boris, SSSR i Yaponiya - na puti k voyne (The USSK and Japan - On the Road to War), ZAO Segodnya, Moscow, 1999

    Smedley, Agnes, China's Red Army Marches, International Publishers, New York, 1934

    Smedley, Agnes, Battle Hymn of China, Gollancz, London, 1944

    Smedley, Agnes, The Great Road: The Life and Times of Chu Teh, Monthly Review, New York, 1956

    Smith, S. A., A Road is Made: Communism in Shanghai 1920-1927, Curzon, London, 2000

    Sneath, David, 'The Impact of the Cultural Revolution in China on the Mongolians of Inner Mongolia', MAS, vol. 28, no. 2 (1994)

    Snow, Edgar, Battle of Asia, Random House, New York, 1941

    Snow, Edgar, 'The Divorce of Mao Tse-tung' (MS, c. 1956)

    Snow, Edgar, Random Notes on Red China, 1936-1945, Harvard University Press, Cambridge, Mass., 1968

    Snow, Edgar, Journey to the Beginning, Vintage, New York, 1972

    Snow, Edgar, Red Star Over China, Gollancz, London, 1973, revised and enlarged edn

    Snow, Edgar, China's Long Revolution, Penguin, Harmondsworth, 1974

    Snow, Helen Foster [Nym Wales], My Yenan Notebooks, mimeo 1961

    Snow, Helen Foster [Nym Wales], The Chinese Communists, Book 2, Greenwood, Westport, 1972

    Snow, Helen Foster, Inside Red China, Da Capo, New York, 1979

    Snow, Philip, The Star Raft: China's Encounter with Africa, Cornell University Press, Ithaca, 1988

    Sontag, Raymond James, & Beddie, James Smart, Nazi-Soviet Relations 1939-1941: Documents from the Archives of The German Foreign Office, US Department of State, Washington, DC, 1948

    SPK News Agency, The People's Republic of Kampuchea, SPK, Phnom Penh, 1979

    Stalin, Iosif, 'Joseph Stalin's Unpublished Speech on China' (5 April 1927), PDV, no. 1, 2001 [Stalin 2001a]; FEA, no. 1, 2001 [Stalin 2001b]

    Stanchi, Fr. Giacinto, Changsha, 1 March 1929, letter in Le Missioni Francescane, vol. 6, 1928

    Stenograficheskii otchet VI-go Syezda Kommunisticheskoy Partii Kitaya (Stenographic Report of the 6th Congress of the CCP), Nauchno Issledovatelskii Institut po Kitayu (Scientific Research Institute on China) Moscow, 1930, 6 vols

    Stewart, James T., ed., Airpower: The Decisive Force in Korea, Van Nostrand, Princeton, 1957

    Stokes, William, 'Maoist Insurgency in Thailand', in Green, Marshall, et al., eds, War and Peace in China, DACOR-Bacon House, Bethesda, 1994

    Strong, Anna Louise, Dawn out of China, People's Publishing House, Bombay, 1948

    Strong, Anna Louise, 'The Thought of Mao Tse-tung', Amerasia, June 1947

    Strong, Tracy B., & Keyssar, Helene, Right in her Soul: The Life of Anna Louise Strong, Random House, New York, 1983

    Summers, Anthony, The Arrogance of Power: The Secret World of Richard Nixon, Gollancz, London, 2000

    Sun Xiaolei, 'Blood and Tears on the Balin Grasslands', in Walder, Andrew G., & Gong Xiaoxia, eds, 'China's Great Terror', Chinese Sociology and Anthropology, vol. 26, no. 1 (1993)

    Suo Guoxin, '78 Days in 1967: The True Story of the “February Countercurrent” ' (Forster, Keith, ed.), CLG, vol. 22, no. 1 (1989)

    Sutton, Donald S., 'Consuming Counterrevolution: The Ritual and Culture of Cannibalism in Wuxuan, Guangxi, China, May to July 1968', Comparative Studies in Society and History, vol. 37, no. 1 (1995)

    Szalontai, Balázs, ' “You Have No Political Line of Your Own”: Kim Il Sung and the Soviets, 1953-1964', CWB, nos 14-15 (2003-4)

    Takahashi, Hisashi, 'Japanese Intelligence Estimates of China, 1931-1945', in Hitchcock, Walter T., ed., The Intelligence Revolution, US Air Force Academy et al., Washington, DC, 1991

    Tálas, Barna, 'China in the Early 1950s', in N?th

    Taubman, William, 'Khrushchev vs. Mao: A Preliminary Sketch of the Role of Personality in the Sino-Soviet Split', CWB, nos 8-9 (1996-7)

    Taylor, Jay, China and Southeast Asia: Peking's Relations with Revolutionary Movements, Praeger, New York, 1974

    Taylor, Jay, The Generalissimo's Son: Chiang Ching-kuo and the Revolutions in China and Taiwan, Harvard University Press, Cambridge, Mass., 2000

    Teiwes, Frederick C., Politics at Mao's Court: Gao Gang and Party Factionalism in the Early 1950s, Sharpe, Armonk et al., 1990

    Teiwes, Frederick C., Politics and Purges in China, Sharpe, Armonk et al., 2nd. edn, 1993

    Teiwes, Frederick C., & Sun, Warren, The Tragedy of Lin Biao, University of Hawaii Press, Honolulu, 1996

    Teiwes, Frederick C., with Sun, Warren, China's Road to Disaster: Mao, Central Politicians, and Provincial Leaders in the Unfolding of the Great Leap Forward 1955-1959, Sharpe, Armonk et al., 1999

    Terrill, Ross, Madame Mao, Bantam, New York, 1986

    Terzani, Tiziano, The Forbidden Door, Asia 2000, Hong Kong, 1985

    Thomas, S. Bernard, Season of High Adventure: Edgar Snow in Chirua, University of California Press, Berkeley et al., 1996

    Tikhomirov, V. V., & Tsukanov, A. M., 'Komandirovka v Manchzhuriyu' (Assignment to Manchuria), in Akimov

    Tikhvinsky, S., 'New Facts About Zhou Enlai's “Secret Démarche” and the CPC'S Informal Negotiations with the Americans in June 1949', FEA, no. 1, 1994

    Tikhvinsky, S. L., Put Kitaya k Obyedineniyu i Nezavisimosti 1898-1949: Po materialam biografii Zhou Enlaya (China's Route to Unity and Independence: On Materials of a Biography of Chou En-lai, 1898-1949), Vostochnaya Literatura, Russian Academy of Sciences, Moscow, 1996

    Tikhvinsky, S. L., et al., eds, Russko-kitayskiye otnosheniya v XX veke: sovietsko-kitayskiye otnosheniya: Materialyi i dokumentyi (Russo-Chinese Relations in the 20th Century: Materials & Documents), vol. 4 (1937-1945); book 1: 1937-1944; book 2: 1945, Pamyatnik Istoricheskoy Myisli, Moscow, 2000

    Tikhvinsky, S. L., Vozvrashcheniye k Vorotam Nebesnogo Spokoystviya (Return to the Gate of Heavenly Peace), Pamyatnik Istoricheskoy Myisli, Moscow, 2002

    Tin, Bui, Following Ho Chi Minh: Memoirs of a North Vietnamese Colonel, Hurst, London, 1995

    Titarenko, M. L., ed., Kommunisticheskii Internatsianal i kitayskaya revolyutsiya: Dokumentyi i materialyi (The Communist International and the Chinese Revolution: Documents & Materials), Nauka, Moscow, 2002 [many of the documents in this volume regarding China are in English on Web/Dimitrov]

    Titov, A. S., Materialyi k politicheskoy biografii Mao Tsze-dura (Materials towards a Political Biography of Mao Tse-tung), 3 vols, USSR Academy of Sciences/Institute of the Far East, Moscow; vol. 1: to 1935 (1969); vol. 2: 1935-7 (1970); vol. 3 (titled Borba Mao Tszedura za Vlast, 1936-1945) (Mao Tse-tung's Struggle for Power), (1974) [Titov, vol. 1, 2, 3]

    Titov, A., 'About the Tsunyi Conference', FEA, no. 1, 1976

    Titov, Alexander, 'Looking Back on My Work in China in 1948-1950', FEA, no. 5, 1995

    Titov, A. S., Borba za Yedinyi Natsionalnyi Front v Kitaye 1935-1937 (The Struggle for a United National Front in China), Nauka, Moscow, 1979

    Tong, Te-kong, & Li Tsung-jen, The Memoirs of Li Tsung-jen, Westview, Boulder, 1979

    Torkunov, A. V., Zagadochnaya Voyna: Koreyskii Konflikt 1950-1953 (A Mysterious War: The Korean Conflict), Rosspen, Moscow, 2000

    Trampedach, Tim, 'Chiang Kaishek between revolution and militarism, 1926/27', in Leutner

    Trevelyan, Humphrey, The Middle East in Revolution, Macmillan, London, 1970

    Trevelyan, Humphrey, Living with the Communists, Gambit, Boston, 1971

    Troyanovsky, Oleg, Cherez godyi i rasstoyaniya ... (Through the Years and Distances ...), Vagrius, Moscow, 1997

    Trndeau, Pierre Elliott, Memoirs, McLelland & Stewart, Toronto, 1993

    Tsang, Steve, 'Target Zhou Enlai: The “Kashmir Princess” Incident of 1955', CQ, no. 139 (1994) Tsedenbal, Y., 'Iz vospominanii Yumzhagiyna Tsedenbala' (From the Memoirs of Y. Tsedenbal), Vostok, no. 5, 1994

    Tsering Shakya, The Dragon in the Land of the Snows, Pimlico, London, 1999

    Tsou, Tang, America's Failure in China, 1941-1950, University of Chicago Press, Chicago et al., 1963

    Tucker, Nancy Bernkopf, ed., China Confidential: American Diplomats and Sino-American Relations, 1945-1996, Columbia University Press, New York, 2001

    Tyler, Patrick, A Great Wall: Six Presidents and China, Public Affairs, New York, 1999

    Union Research Institute, The Case of Peng Teh-huai 1959-1968, URI, Hong Kong, 1968

    Union Research Institute, Collected Works of Liu Shao Ch'i, 3 vols, URI, Hong Kong, 1969

    US Congress, Joint Economic Committee, An Economic Profile of Mainland China, Praeger, New York, 1968

    US Department of State, United States Relations with China ['White Paper'], US Department of State, Washington, DC, 1949

    US Senate, Foreign Relations Committee, Economic Assistance to China and Korea 1949-50, Garland, New York et al., 1979

    Usov, Viktor, 'Ubit v chuzhoy strane: Na chuzhoy voyne: Starshii syin “velikogo kormchego” '('To Be Killed in a Foreign Land, in a Foreign War: The Eldest Son of the “Great Helmsman”'), NV, no. 38, 1992

    Usov, V., 'Kitayskiye vospitanniki interdomov Rossii' (Chinese Pupils in International Homes in Russia), PDV, no. 4, 1997

    Usov, Viktor, Sovietskaya Razvedka v Kitaye: 20-e godyi XX veka (Soviet Intelligence in China in the 1920s), Olma-Press, Moscow, 2002

    Usov, Viktor, 'Ryichaniye “bumazhnogo tigra”: Kak atomnyi vopros isportil druzhbu SSSR i Kitaya' ('The Growl of the “Paper Tiger”: How the atomic Issue spoiled the Friendship between the USSR and China'), Stolichniye Novosti, no. 31, 2003

    Vaksberg, Arkadi, H?tel lux: Les partis frères au service de l'Internationale communiste, Fayard, Paris, 1993

    van Coillie, Dries, I Was Brainwashed in Peking, 's-Hertogenbosch, 1969

    van de Ven, Hans J., From Friend to Comrade: The Founding of the Chinese Communist Party, 1920-1927, University of California Press, Berkeley et al., 1991

    van de Ven, Hans J., War and Nationalism in China 1925-1945, RoutledgeCurzon, London, 2003

    Van Slyke, Lyman, 'The Battle of the Hundred Regiments', MAS, vol. 30, no. 4 (1996)

    Vartanov, V. N., Operatsiya 'Z': Sovietskiye dobrovoltsyi v antiyaponskoy voyne kitayskogo naroda v 30-40 gg. (Operation 'Z': Soviet volunteers in the anti-Japanese war of the Chinese people in the 1930s-1940s), Institute of Military History, Moscow, 1992

    Vereshchagin, B. N., V starom i novom Kitaye (In Old and New China), Institute of the Far East, Moscow, 1999

    Vier Nam, The Truth about Vietnam-China Relations over the Last Thirty Years, Ministry of Foreign Affairs, Hanoi, 1979

    Vinarov, Ivan, Boytsi na Tikhiya Front (Fighters on the Secret Front), Izd. na BKP, Sofia, 1969

    VKP(b), Komintern i Kitay: Dokumentyi (The A-UCP(b), the Comintern and China: Documents), Titarenko, M. L., et al., eds, 4 vols (1920-37) to date, Moscow, 1994-2003

    Vladimirov, O. & Ryazantsev, V., Mao Tse-tung: A Political Portrait, Progress, Moscow, 1976

    Vladimirov, P. P., Osobyi Rayon Kitaya (The Special Region of China), Novosti, Moscow, 1973 [ORK]

    Vladimirov, Peter, The Vladimirov Diaries: Yenan, China: 1942-1945, Hale, London, 1976

    Vladimirov, Y, 'The Question of Soviet-Chinese Economic Relations in 1950-1966', Chinese Economic Studies, vol. 3, no. 1 (1969)

    Vlasov, Yuri, 'The Story of My Father', FEA, nos 1 & 2, 1991

    Volkogonov, Dmitri, Stalin, Grove Weidenfeld, New York, 1991

    Volkngonov, Dmitri, The Rise and Fall of the Soviet Empire, HarperCollins, London, 1998

    Volokhova, Alena, 'Armistice Talks in Korea (1951-1953)', FEA, no. 2, 2000

    Waack, William, Camaradas, Companhia das Letras, S?o Paulo, 1993

    Wada, Haruki, 'The Korean War, Stalin's Policy, and Japan', Social Science Japan Journal, vol. 1, no. 1 (1998)

    Walder, Andrew G., Communist Neo-traditionalism: Work and Authority in Chinese Industry, University of California Press, Berkeley et al., 1988

    Walder, Andrew G., & Su, Yang, 'The Cultural Revolution in the Countryside: Scope, Timing and Human Impact', CQ, no. 173 (2003)

    Walters, Vernon A., Silent Missions, Doubleday, Garden City, 1978

    Wang, Anna, Ich k?mpfte für Mao, C. Wegner, Hamburg, 1964

    Wang Fan-hsi, Chinese Revolutionary (translated & introduced by Gregor Benton), Oxford University Press, Oxford, 1980

    Wang Li, 'An Insider's Account of the Cultural Revolution' (Schoenhals, Michael, ed.), CLG, vol. 27, no. 6 (1994)

    Wang Li, 'The First Year of the “Cultural Revolution” ' (Schoenhals, Michael, ed.), CLG, vol. 32, no. 4 (1999)

    Wang Ming, Mao's Betrayal, Progress, Moscow, 1979

    Watt, George, China 'Spy', Johnson, London, 1972

    Weathersby, Kathryn, 'Should We Fear This?' Stalin and the Danger of War with America, Cold War International History Project, Working Paper no. 39, Washington, DC, 2002

    Wedemeyer, Albert C., Wedemeyer Reports!, Henry Holt, New York, 1958

    Wei Jingsheng, The Courage to Stand Alone, Viking, New York, 1997

    Wei Kouo-lou, Chou En-lai durant la Longue Marche, Foreign Languages Press, Peking, 1979

    Werner, Ruth, Sonya’s Report, Chatto & Windus, London, 1991

    Westad, Odd Arne, Cold War & Revolution: Soviet-American Rivalry and the Origins of the Chinese Civil War, Columbia University Press, New York, 1993

    Westad, Odd Arne, ed., Brothers in Arms: The Rise and Fall of the Sino-Soviet Alliance, Stanford University Press, Stanford, 1998

    Westad, Odd Arne, et al., eds, 77 Conversations Between Chinese and Foreign Leaders on the Wars in Indochina, 1964-1977, Cold War International History Project, Working Paper no. 22, Washington, DC, 1998

    Westad, Odd Arne, Decisive Encounters; The Chinese Civil War, 1946-1950, Stanford University Press, Stanford, 2003

    White, Theodore H., In Search of History, Harper & Row, New York, 1978

    Whiting, Allen S., and Sheng Shih-ts'ai, Sinkiang: Pawn or Pivot?, Michigan State University Press, East Laming, 1958

    Whitlam, Gough, The Whitlam Government 1972-1975, Viking, Ringwood, 1985

    Wilbur, C. Martin, & How, Julie Lien-ying, Missionaries of Revolution: Soviet Advisers and Nationalist China, 1920-1927, Harvard University Press, Harvard, 1989

    Willeke, Bernward H., 'Franciscan Mission Work in Northern Shensi: Mission of Yenanfu', MS, Franciscan Archives, Rome, 1984

    Wingrove, Paul, 'Mao in Moscow, 1949-50: Some New Archival Evidence', Journal of Communist Studies & Transition Politics, vol. 11, no: 4 (1995)

    Wingrove, Paul, 'Gao Gang and the Moscow Connection: Some Evidence from Russian Sources', Journal of Communist Studies & Transition Politics, vol. 16, no. 4 (2000)

    Wishnick, Elizabeth, Mending Fences: The Evolution of Moscow's China Policy from Brezhnev to Yeltsin, University of Washington Press, Seattle et al., 2001

    Witke, Roxane, Comrade Chiang Ching, Weidenfeld & Nicolson, London, 1977

    Witke, Roxane, 'The Last Days of Madame Mao', Vanity Fair, Dec. 1991

    Wolf, Markus, Memoirs of a Spymaster, Pimlico, London, 1998

    Wolff, David, 'One Finger's Worth of Historical Events': New Russian and Chinese Evidence on the Sino-Soviet Alliance and Split, 1948-1959, Cold War International History Project, Working Paper no. 30, Washington, DC, 2000

    Wood, Frances, Hand-Grenade Practice in Peking, J. Murray, London, 2000

    Woody, W. (Schoenhals, Michael, ed.), The Cultural Revolution in Inner Mongolia, Centre for Pacific Asia Studies, Stockholm University, Stockholm, 1993

    Wu Xiuquan, Eight Years in the Ministry of Foreign Affairs, New World Press, Beijing, 1985

    Xiang, Lanxin, Mao's Generals: Chen Yi and the New Fourth Army, University of America Press, Lanham, 1998

    Xu Xiangqian, 'The Purchase of Arms from Moscow', in Li, X., et al., 2001

    Yan Jiaqi & Gao Gao, Turbulent Decade: A History of the Cultural Revolution, University of Hawai'i Press, Honolulu, 1996

    Yang, Benjamin, 'The Zunyi Conference as One Step in Mao's Rise to Power', CQ, no. 106 (1986) Yang, Benjamin, From Revolution to Politics: Chinese Communists on the Long March, Westview, Boulder, 1990

    Yang, Dali L., Calamity and Reform in China, Stanford University Press, Stanford, 1996

    Yang Kuisong, 'The Sino-Soviet Border Clash of 1969', CWH, vol. 1, no. 1 (2000)

    Yang Kuisong, 'Changes in Mao Zedong's Attitude toward the Indochina War, 1949-1973', Cold War International History Project, Working Paper no. 34, Washington, DC, 2002

    Yba?ez, Celestino, Episodios Misioneros, Franciscan Procuration, Shanghai, 1949

    Yeh, K. C., 'Soviet and Communist Chinese Industrialization Strategies', in Treadgold, Donald W., ed., Soviet and Chinese Communism: Similarities and Differences, University of Washington Press, Seattle, 1967

    Yick, Joseph K. S., 'Communist Puppet Collaboration in Japanese-Occupied China', Intelligence & National Security, vol. 16, no. 4 (2001)

    Young, Edouard, 'La Mission de Nananfu du 18 au 27 janvier 1929', Annales de la Congrégation de la Mission, vol. 94, no. 4 (1929)

    Yu, Chen Liang, & Buckwell, Allan, Chinese Grain Economy and Policy, CAB International, Oxford, 1991

    Yu, Maochun, OSS in China: Prelude to Cold War, Yale University Press, New Haven et al., 1996

    Yu Miin-ling, 'A reassessment of Chiang Kaishek and the policy of alliance with the Soviet Union, 1923-1927', in Leutner

    Yu-Ang-Li, 'The Communist International and the Foundation of the C.P. of China', Communist International, vol. 6. nos 9-10 (1929)

    Zagoria, Donald S., The Sino-Soviet Conflict 1956-1961, Atheneum, New York, 1967

    Zakharov. M. V., ed., Finale, Progress, Moscow, 1972

    Zazerskaya, Tatiana, 'URSS-Chine populaire, “I'aide fraternelle” ', Communisme, nos 49-50 (1997) Zazerskaya, T. G., Sovietskiye Spetsialistyi i Formirovaniye Voyenno-Promyishlennogo Kompleksa Kitaya (Soviet Specialists and the Formation of China's Military-Industrial Complex), St Petersburg State University, St Petersburg, 2000

    Zhai, Qiang, China and the Vietnam Wars, 1950-1975, University of North Carolina Press, Chapel Hill et al., 2000

    Zhang, Shu Guang, Economic Cold War: America's Embargo against China and the Sino-Soviet Alliance, 1949-1963, Stanford University Press, Stanford, 2001

    Zhang, Shu Guang, Deterrence and Strategic Culture: Chinese-American Confrontations, 1949-1958, Cornell University Press, Ithaca, 1992

    Zhang, Shu Guang, Mao's Military Romanticism: China and the Korean War, University Press of Kansas, Lawrence, Kansas, 1995

    Zhang, Shuguang, & Chen, Jian, eds, Chinese Communist Foreign Policy and the Cold War in Asia: New Documentary Evidence, 1944-1950, Imprint, Chicago, 1996

    Zhang Songshan, 'On the “He Long Case Group” ' (in Schoenhals, Michael, ed., 'Man's Great Inquisition'), CLG, vol. 29, no. 3 (1996)

    Zhang, Xiaoming, Red Wings Over the Yalu: China, the Soviet Union, and the Air War in Korea, Texas A&M University Press, College Station, 2002

    Zhang Yufeng, 'Anecdotes of Mao Zedong and Zhou Enlai in Their Later Years' (Part 1), FBIS-CHI-89-017 (27 Jan. 1989)

    Zhang Yunsheng, 'True Account of Maojiawan: Reminiscences of Lin Biao's Secretary' (Sullivan, Lawrence R., & Liu, Nancy, eds), CLG, vol. 26, no. 2 (1993)

    Zheng Chaolin, An Oppositionist for Life: Memoirs of the Chinese Revolutionary Zheng Chaolin (edited and translated by Gregor Benton), Humanities Press, Atlantic Highlands, 1997

    Zheng Yi, Scarlet Memorial: Tales of Cannibalism in Modem China, Boulder, Westview, 1996

    Zhivkov, Todor, Memoari (Memoirs), 'SIV' AD - 'ABAGAR' EOOD, Sofia, 1997

    Zhou Enlai, Selected Works, vol. 2, Foreign Languages Press, Beijing, 1989

    Zhu, Fang, Gun Barrel Politics: Party-Army Relations in Mao's China, Westview, Boulder, 1998

    Zimonin, Viacheslav, 'The Soviet-Japanese War of 1945', FEA, no. 4, 1995

    Zubok, Vladislav, ' “Look What Chaos in the Beautiful Socialist Camp!”: Deng Xiaoping and the Sino-Soviet Split, 1956-1963', CWB, no. 10 (1998)

    Zubok, Vladislav, & Pleshakov, Constantine, Inside the Kremlin's Cold War, Harvard University Press, Cambridge, Mass., 1996

    III　网页

    Web/Dimitrov http://www.marxists.org/reference/archive/dimitrov/works/1937/china1.htm

    http://www.revolutionarydemocracy.org/rdv2n2/dimitrov.htm

    http://www.revolutionarydemocracy.org/rdv5n2/dimitrov.htm

    Web/JPRS

    http://e-asia.uoregon.edu

    http://www.marxist.org/reference/archive/mao/works/collected-works/index.htm

    Web/NSA

    http://www2.gwu.edu/~nsarchiv/NSAEBB/

    http://www2.gwu.edu/~nsarchiv/nsa/publications/china-us/index.html

    Web/PHP

    http://www.isn.ethz.ch/php/

    Diaries (Dimitrov; P. P. Vladimirov) are referenced by date entry only. References to the names ‘Dimitrov’ and ‘Vladimirov’ alone are to their diaries.


译名对照表

  (按出现先后次序排列)

中国大陆译名 | 台湾译名 | 外文
斯诺 | 史诺 | Edgar Snow
斯大林 | 史达林 | Joseph Stalin
托洛茨基 | 托洛斯基 | Leon Trotsky
索尔兹伯里 | 沙兹伯里 | Harrison Salisbury
斯大林格勒 | 史达林格勒 | Stalingrad
丘吉尔 | 邱吉尔 | Winston Churchill
约翰逊 | 詹森 | Nelson Trusler Johnson
雅尔塔 | 雅尔达 | Yalta
铁托 | 狄托 | Josip Broz Tito
波立特 | 卜立特 | Harry Pollitt
戈尔巴乔夫 | 戈巴契夫 | Mikhail Gorbachev
赫鲁晓夫 | 赫鲁雪夫 | Nikita Khrushchev
麦可·凯恩 | 米高·肯恩 | Michael Caine
波尔布特 | 波布 | Pol Pot
艾森豪威尔 | 艾森豪 | Dwight David Eisenhower
苏加诺 | 苏卡诺 | Achmed Sukarno
特鲁多 | 杜鲁道 | Pierre Trudeau
卡斯特罗 | 卡斯楚 | Fidel Castro
肯尼迪 | 甘乃迪 | John F．Kennedy
约翰逊 | 詹森 | Lyndon Johnson
勃列日涅夫 | 布里兹涅夫 | Leonid Brezhnev
基辛格 | 季辛吉 | Henry Kissinger
坦桑尼亚 | 坦尚尼亚 | Tanzania
赞比亚 | 尚比亚 | Zambia