1ú?aèí?t eTextWizard.com

About eTextWizard
| ê×ò3 | 2ú?· | ???? | °??ú | | | ×￠2á

?üD?D??￠

2ú?·D??￠

èí?t????

°??ú???t

3￡???êìa

?òòa×￠2á

òa??·′à?

1ú?aèí?t Guohua Soft

μ?×ó??μμ′|àí?÷￡¨eTextWizard￡?￡o
?D????3?￡o | μ?×ó??μμ′|àí?÷
ó￠????3?￡o | eTextWizard
èí?têúè¨￡o | 12?íèí?t￡¨?′×￠2á°?óD1|?ü?T??￡?
×￠2á·?ó?￡o | ±ê×?°? ￡¨ò?′?×￠2á￡???éú?a·?éy??￡?
?D1ú′ó??ó??§￡o è???±ò 128 ?a
????1ú?ò?òμ???ó??§￡o ?à?a US$ 49 ?a
**** ×￠2á????è?óD±??ˉ￡?ò??°1ú?aèí?t?±1ù·?í???1?2?μ?×?D??????a×??￡
ó|ó?àà±e￡o | chm°??ú???t??×÷￡?help°??ú???t??×÷￡????t′|àí￡???μμ??ê?×a??￡??ú??×a??￡?μ?×óêé??×÷￡¨ebookmaker￡?
ê1ó???ì¨￡o | WIN95/WIN98￡?WIN2000￡?Win XP
·￠2?1???￡o | 1ú?aèí?t￡¨Guohua Soft￡?
ó????§3? | 3ìDò?§3??à1úó???￡??ú???D???òì??￠?D??·±ì??￠ó￠??
èí?t×÷??￡o | ·?1ú?a
×÷??D???￡o | webmaster@etextwizard.com
×÷???÷ò3￡o | http://www.eTextWizard.com

èí?t?ò?é￡o ?°μ?×ó??μμ′|àí?÷?±ê?ò?????μμ?úá?′|àí?￠?úá???ê?×a??1¤???ˉ￡?helpoíchm°??ú???t?ì?ù??×÷èí?t￡?μ?×óêé?úá???×÷1¤??￡??úá?chm·′±àò?1¤??￡??ú??×a???￠?÷òyéú3é?￠?úá?????èí?t?￡?§3?×ó?????°1a?ì?±?ó2ù×÷￡?×??ˉ?ˉ3ì?è???￡?°±±??D?êé?a?±?ùóDhelpoíchm??ê?μ?×óêé?ùóé?°μ?×ó??μμ′|àí?÷?±??ê??ˉoó?úá?éú3é?￡??ó-ê1ó??°μ?×ó??μμ′|àí?÷?±?aò??òμ￥?ì?Yμ?chm??×÷èí?t?￠help??×÷èí?t￡??°ò×é?ê??±μ?ì?μ?è???×??o?ˉê??á?é??×÷chm???toíhelp???t?￡

?÷òa2ú?·1|?ü￡o

1?￠??±????t?úá?×a???a°??ú???t￡¨txt2chm:chm°??ú???t??×÷èí?t￡?txt2help￡ohelp°??ú???t??×÷1¤??￡?￡?ó??§?TD??§?°è?o???á??í?éò??ì?ùμ???×÷×??oμ?μ?×óêé?òchm°??ú???t?ò??óD?′?ó????μ?o??μí3μ?CHM°??ú???t￡?
2?￠í?ò3???t×a?a??±????t￡¨htm2txt￡?￡?
3?￠′???±????t×a???a?￠èíí?ò3°??ú???t￡¨htm2chm￡ochm°??ú???t??×÷1¤??￡?￡?
4?￠VB?′???t×a?aí?ò3???t￡¨vb2html￡?￡?
5?￠???t?÷òyéú3é?÷￡¨index maker￡?￡?
6?￠·±?òì??￥?à×a??￡¨gb2big￡?big52gb￡?￡??§3???ìù°?2ù×÷￡?
7?￠′???±????t?úá?×a???aí?ò3???t￡??ò×??ˉéú3éé?????á′?ó?°????￡¨txt2html￡?￡??§3?ó??§×??¨ò??￡°?2ù×÷￡?
8?￠?úá?·′±àò?CHM￡o???ùμ?μ?CHMμ?×óêéμ?è?2??′???t￡?
9?￠???t?ì?ù????1¤??￡?′óá?·?±?μ?ì?ìùó??§μ?????￡?

?aà?2é?′ èí?tμ? ?ê??1|?üáD±í>>

?a·￠??μ?￡o ?àD??÷???úé?í?ò???ê±??oó￡?ó2?ìà?ò??¨?y?üá?′óá?μ?μ?×ó??±?￡?è?￡o???é?ˉ???￠?ì3ì?￠??ê??????￠±à3ì?????￠D??μ?￠é￠???￠′???μèμè￡??aD???2ê???t??ê±′óá???ó???μ?ó2?ì???????ò??ò?1üàí￡?ò?μ?ó?μ?ê±oò￡???÷áò2?ò2?μ?￡??á?eà′ò2oü·?á|￡?ò?2???èy1ú?·???áéùòa′ò?aò?°ù?tê?????±????t￡????òμú?tììò2?ò2?μ?×òìì?áμ???à?á?￡????μ?±è?2??±è?￡?
??ì?óDò?ìì??°?????×÷3é°??ú???t?òμ?×óêé￡?μ?ê?￡??????3????????μ????§????±????t￡?2?·￠???ù??μ??°?ù???′?ùμ??±μ?°??ú???t??×÷èí?t?1è?òaò???ó?ò???μ??°ê?1¤???′àí×÷?±........
?ò???-ó??3??èí?tê?1¤×÷á?ò???°üo?á??§?àì?Delphi???éμ?°??ú???t￡?àúê±á?èy?ü??ì?íê3é￡??éê?...ê?3é??￡???·￠??￡?ê3ó?2???.......
óDê±￡???μ??￡í?óDè?°??ò??òaμ???±?è?′|àío??ù·?μ?í?é?￡??éê?￡?????í?é?3é?×òúμ???±???μà??óDòààμ??è??￠òààμê?1¤′|àí?e￡?
óé′?￡??è·￠á??òμ?èí?t?a·￠·??ò￡oμ?×ó??μμ′|àí?￡
?°μ?×ó??μμ′|àí?÷?±í?ê±ò2ê?ò?????′óμ?HELPoíCHM??ê?μ?×óêé?úá???×÷1¤???￡?°±±??D?êé?a?±?ùóDμ?×óêé?ùóé?°μ?×ó??μμ′|àí?÷?±?úá???×÷??3é?￡

èí?tμ?ò?????òa1|?ü?íê?è?ó??§?°′ó???′·|??μ?ê?1¤àí?ˉ?D?a·?3?à′?±￡??°??éùè?1¤?é?¤￡??ü?àμ?×??ˉ?ˉ!?±￡?í?ê±?°òa1?D?ì?ìùó??§?±￡??aò2ê??°1ú?aèí?t?±±àD′èí?tμ?×ú??￡?
??ó-?ú????ê?ó??°1ú?aèí?t?±μ?è?ò???èí?t?￡ò2??′ó?ò?à?à?§3??°1ú?aèí?t?±μ?·￠?1￡?D?D?￡?


Mao 1893-1949

出版日期：1996-5

    《毛泽东传（1893－1949）》是经中共中央批准撰写的毛泽东传的建国前部分，是反映毛泽东建国前生平、思想、业绩的一部权威性传记。
    本书的主要依据是中央档案馆保存的毛泽东同志建国前的文稿、电报、书信、讲话记录和他所参加会议的大量记录；同时，参考了同毛泽东同志有过直接接触的同志的访问记录、回忆录和当时的报刊资料。力求根据丰富而可靠的第一手资料，写出比较翔实的信史。
编著：中共中央文献研究室
主编：逄先知 原中共中央文献研究室主任、编审
      金冲及 中共中央文献研究室常务副主任、研究员

第一章 出乡关 | 第二章 师范生 | 第三章 五四大潮的洗礼 | 第四章 建党初期的实干家
第五章 在国民党内工作 | 第六章 走向农民运动 | 第七章 霹雳一声暴动 | 第八章 上井冈山
第九章 开辟赣南、闽西根据地 | 第十章 反对本本主义 | 第十一章 不打南昌打吉安 | 第十二章 打破三次“围剿”
第十三章 中华苏维埃政府主席（上） | 第十四章 中华苏维埃政府主席（下） | 第十五章 长 征 | 第十六章 奠基西北
第十七章 西安事变前后 | 第十八章 总结历史经验 | 第十九章 全民族抗战的爆发 | 第二十章 指导敌后抗战和《论持久战》
第二十一章 从十二月会议到六中全会 | 第二十二章 反摩擦斗争 | 第二十三章 新民主主义的理论 | 第二十四章 皖南事变前后
第二十五章 建设边区，战胜困难 | 第二十六章 整风运动（上） | 第二十七章 整风运动（下） | 第二十八章 联合政府的主张
第二十九章 争取抗战的最后胜利 | 第三十章 重庆谈判 | 第三十一章 和战之间的选择 | 第三十二章 全面内战爆发以后
第三十三章 社迎接中国革命的新高潮 | 第三十四章 转入战略进攻 | 第三十五章 东移西柏坡 | 第三十六章 决战前夕
第三十七章 大决战的日日夜夜（上） | 第三十八章 大决战的日日夜夜（下） | 第三十九章 将革命进行到底 | 第四十章 筹建新中国 后记


一、出乡关

曾经有一个美丽的传说：五千年前，舜帝南下巡视，来到湘江流域。在一座山上，他让人演奏起动听的“韶乐”，竟引来凤凰起舞。后人就把这座山叫做韶山，被它环抱的一块狭长的谷地便是湖南省湘潭县的韶山冲。

    一八九三年十二月二十六日（清光绪十九年十一月十九日），韶山冲农民毛贻昌家出生了一个男孩，取名泽东，字咏芝（后改润之）。他们家的头两胎婴儿都在襁褓中夭折了。母亲生怕他也不能长大成人，便抱他到娘家那边的一座石观音小庙，叩拜一块巨石，认做干娘，还取了个小名，叫石三伢子。

    韶山毛氏原籍江西。明朝开国时，始祖毛太华随军远征南澜沧（今云南省澜沧拉祜自治县内），在当地娶妻生子。明朝洪武十三年（一三八○年），毛太华年老移居湖南湘乡县。

    十年后，他的两个儿子又迁到邻近的湘潭县韶山冲。这里位于湘潭、宁乡、湘乡三县的交界处，地处湘江中游西岸四十公里，群山环抱，居民以从事农业生产为主。从此，毛氏宗族在这里垦荒务农。到毛泽东这一辈，已传二十代，大约五百年了。

    尽管韶山来历的传说是那样美丽，毛泽东出生时，这里的现实环境却同旧中国其他闭塞而贫穷的乡村没有多少两样。冲里住着六百多户人家。祖父毛恩普是个老实厚道的庄稼人，因为家境窘迫，不得不把祖传的一些田产典当给别人。

    毛恩普只有一个儿子，去世的时候，孙子毛泽东长到了十岁。

    父亲毛贻昌，字顺生，号良弼。十七岁开始当家理事，因为负债被迫外出在湘军里当了几年兵，长了不少见识，也积累了一些银钱。还乡后，赎回毛恩普典出去的土地，不久又买进一些，增加到二十二亩，每年能收八十担稻谷。湘潭有着在湘中很有点影响的米市。毛顺生善于经营，后来又集中精力去做稻谷和猪牛生意，资本逐渐滚到两三千元，还自制了一种叫“毛义顺堂”的流通纸票。在小小的韶山冲，可算是个财东了。

    在旧中国，靠自身奋斗摆脱贫困的农民，大多克勤克俭，精明刚强。父亲的这种性格，自然对从小目睹这一切的毛泽东产生了影响。毛顺生和大多数走上坡路的农民一样，试图按自己的生活模式塑造儿子。毛泽东从六岁起就做一些家务和农活，如拔草、放牛、拾粪、砍柴，识字后也帮父亲记帐。

    特别是十四到十五岁大约两年的时间内，他成天在地里跟家中雇的长工一同干活。在这段时间里，毛泽东对父亲的严厉感受很深，后来回忆说，“他是一个严格的监工，看不得我闲着，如果没有帐要记，就叫我去做农活。他性情暴躁，常常打我和两个弟弟”，“他的严厉态度大概对我也有好处，这使我干活非常勤快，使我仔细记帐，免得他有把柄来批评我。”①于是，犁、耙、栽、割，全套农活，他都样样在行。还常常跟长工争胜，抢重活干，养成了山区农家子弟的本色：吃苦耐劳，勤快朴实，不怕艰难，对农民的疾苦也体会很深。

    毛顺生期望儿子将来成为同他一样生财有道的精明的人。一旦发现儿子的行为不合自己的准则，便用高压手段来管教，父子冲突就不可避免。对毛泽东来说，却促成了他最初的反抗心理。

    一九○六年的冬至这一天，毛顺生设酒席宴请生意场上的朋友，吩咐十三岁的毛泽东帮着招待客人。毛泽东不愿意做这些事，父亲生气了，就骂他懒而无用，为子不孝。他当着客人反驳道：“父慈子孝”，只有“父慈”才能“子孝”。毛顺生更加生气，举手就要追打。他便跑到家门前的一口池塘边，声称父亲再要逼近，就跳下水去。在母亲的调解下，一场风波才和平解决。从此，毛泽东悟出一个直观的道理：在压力下如果温顺示弱，反会遭受更多的打骂，只有用坚决反抗的办法，才能保护自己。

    毛泽东对父亲最大的“不孝”，大概要算默默的抗婚了。

十四岁那年，毛顺生给他包办娶了个十八岁的媳妇罗氏，实际上是为家里添个劳力。毛泽东始终不承认这桩婚事，从未和她同居。父亲也无可奈何，唯一能做的，就是把“毛罗氏”作为毛泽东的原配妻子写进毛氏家谱。

①埃德加•斯诺著，董乐山译：《西行漫记》，三联书店１９７９年版，第１０６—１０７页。

    同父亲比较起来，给少年毛泽东影响更大更深的是他的母亲。母亲姓文，在同族姐妹中排行第七，人称文七妹。娘家在湘乡县唐家坨（后改为棠桂阁），同韶山冲只有一山之隔，相距十余华里。文家也以务农为业，家境小康。七妹十八岁时和毛顺生结婚，共生五男二女，但四个都夭折了，只剩下毛泽东、毛泽民、毛泽覃三兄弟。

作为普通的农村妇女，文七妹一生默默地操持家务，抚养儿辈。她待人接物，纯朴善良，极富同情心。灾荒年月，常背着丈夫送米给讨荒的人。平时还虔诚地烧香拜佛，把“积德行善”、“因果报应”一类的信念灌输给孩子。毛泽东九岁时和母亲认真讨论过用什么办法让父亲也信佛的问题。十五岁那年，母亲病了，他还专程到过南岳衡山进香许愿。当时他未必懂得多少佛教的道理，但母亲的言传身教，使毛泽东从小同情贫弱，乐于助人。

附近一个毛姓农民，曾收下定金把猪卖给了毛顺生。过几天父亲派毛泽东去赶猪时，猪价已涨了。这个农民叹气，埋怨自己运气不好，还说少了几块钱对富人不打紧，对穷人家里却是个大空缺。毛泽东听后就把这桩买卖退掉了。

毛泽东十一岁那年，毛顺生要买进堂弟毛菊生赖以活命的七亩田产，毛泽东和母亲的态度是一致的，都觉得应该设法周济毛菊生渡过难关，不应该乘机买他的田产。毛顺生却认为用钱买田是天经地义的事。母子俩的劝说自然没有效果，却给毛泽东留下很深的印象。建国后，他多次对毛菊生的儿子毛泽连说：旧社会那种私有制，使兄弟间也不顾情义，我父亲和二叔是堂兄弟，到买二叔那七亩田时，就只顾自己发财，什么劝说都听不进去。①毛泽东对母亲的感情很深。一九一八年夏，他从长沙赴北京前夕，十分挂念在外婆家养病的母亲，特地请人开了一个药方寄给舅父。次年春返回长沙，便把母亲接来就医。十月五日，文七妹患瘰疬（俗称疝子颈）病逝，终年五十二岁。

毛泽东日夜兼程从长沙赶回韶山守灵，并和泪写下一篇情义深长的《祭母文》。他这样追念母亲：“吾母高风，首推博爱。

远近亲疏，一皆覆载。恺恻慈祥，感动庶汇。爱力所及，原本真诚。不作诳言，不存欺心……洁净之风，传遍戚里。”当时，毛泽东还给同学邹蕴真写信说：世界上有三种人，损人利己的，利己而不损人的，可以损己以利人的，自己的母亲便属于第三种人。母亲对他的影响力，在他的一生中都可以清楚地看出来。

母亲去世后，毛泽东把父亲接到长沙住了一阵。父亲后来不再干涉他的选择，继续供他上学。毛泽东是很感激的。毛顺生于一九二○年一月二十三日患急性伤寒去世，时年五十岁。

父母的教养对儿童成长的关系很大，学堂的教育则影响着少年未来的发展。

    毛泽东童年时代的大部分时间是在湘乡唐家坨的外婆家度过的。外祖父家虽是务农的，但有一个舅舅在开馆教读，毛①毛泽连的回忆（１９７３年２月），引自高菊村等：《青年毛泽东》，中共党史资料出版社１９９０年３月版，第８页。

    泽东有时也在那里听听。直到一九○二年八岁时，父母把他接回韶山入私塾开始读书。十六岁前，中间曾停学两年在家务农，其余时间内他先后在韶山一带的南岸、关公桥、桥头湾、钟家湾、井湾里、乌龟井、东茅塘六处私塾读书。毛泽东后来把自己的私塾生活概括为“六年孔夫子”①。在上学期间，他早晚还要放牛拾粪，农忙时也参加收割庄稼。

    这时，科举已经废除，新式学堂已经开设。西学东渐、赴东瀛求学已成时代风气。就在毛泽东八岁接受启蒙那年，后来对他影响很大的恩师杨昌济和他钦佩的文化巨人周树人（鲁迅）先后去了日本。在韶山，私塾仍是儿童们求学的唯一选择。父亲供他念书，没有多大的雄心，无非是略识几个字，便于记帐或打官司等。毛泽东照例从《三字经》、《百家姓》、《增广贤文》、《幼学琼林》这些普及读物入门，去接触他从小注定要接受的儒家文化传统。随后是点读“四书”“五经”。韶山毛泽东纪念馆至今还保存着他小时候读过的《诗经》和《论语》。

    毛泽东不大喜欢这些枯燥难懂的经书，但他有着过人的记忆力和理解力，仍然学得很好。自幼烂熟于胸的知识，是很难抹去的，成年后常会自然地使用。以后，读了《左传》，使他对历史产生了浓厚的兴趣。这六年“孔夫子”的教育，培养了他“鉴古知今”的爱好，帮助了他后来的“古为今用”。

    少年时的毛泽东很相信孔孟之道，而老师照本宣科的教法对他没有吸引力。一九○八年在井湾里私塾就读时，他最①毛泽东在北戴河同哲学工作者的谈话，１９６４年８月１８日。

    爱读被塾师称为“闲书”和“杂书”的《水浒传》、《西游记》、《三国演义》、《精忠岳传》、《隋唐演义》等旧小说。在学校里，老师不让读，他用课本挡住偷着读；在家里，父亲不让读，他就用布把窗户遮住，使父亲看不见灯光。

    毛泽东读了这些故事，他就和小朋友乃至村里的老人们互相讲述。他后来回忆说：“有一天我忽然想到，这些小说有一件事很特别，就是里面没有种田的农民。所有的人物都是武将、文官、书生，从来没有一个农民做主人公。”作为农民的儿子，毛泽东对这一点纳闷了很久。他开始分析小说的内容，发现这些小说的主人公“是不必种田的，因为土地归他们所有和控制，显然让农民替他们种田”①。他觉得这样是不平等的。

    农民们自然常要反对这种不平等。《水浒》里汇聚在梁山造反的人物，便成了毛泽东心目中的英雄。这种影响是意味深长的，在后来艰难备尝的革命生涯中，《水浒传》一直是他放在手边常常阅读的书。

    毛泽东在旧小说里关注的事情，在现实社会中也发生了。

    一九一○年四月，长沙发生了饥民暴动。起因是荒年粮价飞涨，有人率全家投塘自尽。饥民们涌到巡抚衙门请愿，反而遭到枪击，当场打死十四人，打伤的更多。他们在忍无可忍的情况下，放火烧了巡抚衙门，捣毁了外国洋行、轮船公司、税关。清政府派兵镇压，暴动者的鲜血染红了浏阳门外的识字岭（二十年后，毛泽东的妻子杨开慧也是在这里牺牲的），被杀者的头颅高高挂在南门外示众。

①埃德加•斯诺著，董乐山译：《西行漫记》，三联书店１９７９年版，第１０９页。

    几个卖兰花豆的湘乡小贩逃出长沙，把饥民暴动的消息传到了韶山。大家愤激地议论了好几天。随着时间的推移，许多人对这件事逐渐淡忘了，毛泽东却久久不能平静下来。他觉得那些参加暴动的人都是善良的老百姓，只是被逼得走投无路才起来造反，结果无辜被杀。这使他很痛心。几十年后，他感慨地说：这件事“影响了我的一生”①。

    第二年，青黄不接的时节，韶山一带又闹粮荒。饥民们组织起来“吃大户”，劫走了毛顺生准备运往县城粜出的一批大米。毛顺生气得要命，毛泽东并不同情父亲，“又觉得村民们的方法也不对”②。

    一个叫李漱清的维新派教师从外地回到韶山，毛泽东很钦佩他，常去听他讲各地见闻，特别是维新变法的故事。这期间，读到一本十几年前出版的叫《盛世危言》的书，作者是郑观应，书里讲社会要改良，毛泽东非常喜欢。这样，他开始知道一些发生在山外的当今中国的大事，感到中国不能守着老样子不变了。

    毛泽东也不愿再守着老样子不变了。他十六岁了，足迹所及只限于韶山冲和唐家坨。父亲本来打算送他到湘潭县城

①②埃德加•斯诺著，董乐山译：《西行漫记》，三联书店１９７９年版，第１１０、１１１页。

    埃德加•斯诺著，董乐山译：《西行漫记》，三联书店１９７９年版，第１１０、１１１页。

一家米店当学徒，可是他到外面继续求学的愿望更迫切。恰好在这时，表哥文园昌告诉他，离韶山五十里的湘乡县立东山小学堂在讲授新学。他听了很动心，便先后请八舅文玉清、堂叔毛麓钟和表哥王季范劝说父亲。毛顺生听后，觉得儿子进洋学堂也许是件有利的好事，就同意了。

一九一○年秋天，毛泽东离开闭塞的韶山，走向外面更广阔的世界。这是他人生历程中的第一个转折。他的激动心情是可以想象的。临行前，他改写了一首诗，夹在父亲每天必看的帐簿里：“孩儿立志出乡关，学不成名誓不还。埋骨何须桑梓地，人生无处不青山。”

东山小学堂在湘乡县城附近的东台山下。同旧式私塾相比，它除了传统的经籍外，还有些自然科学和地理、英语等新科目。在这里，毛泽东才知道光绪皇帝和慈禧太后已经死了，新皇帝宣统已在朝两年。他依然认为皇帝和大多数官吏一样，都是善良和聪明的人，只是需要有康有为、梁启超这样的人来帮助他。毛泽东这时较多地接受了维新派思想，特别喜欢梁启超那些笔端常带感情的文章。康有为、梁启超成了他崇拜的人物。他并不知道，此时孙中山主张的推翻清政府的民主革命思潮，已代替康、梁的维新变法思想而成为时代的主流。但革命派把主要精力放在联络会党和新军发动武装起义上面，没有在思想启蒙上下很大工夫。革命派所办的刊物在内地也不能公开流传。而梁启超在戊戌变法失败后在日本刊印《新民丛报》，广泛介绍西方资产阶级的学术和政治思想，在国内风靡一时。湖南又是维新运动的重要基地，梁启超曾主讲于长沙的时务学堂。在这种情况下，毛泽东主要从维新派那里接受政治启蒙是很自然的事情。

《新民丛报》已经在一九○七年停刊。毛泽东在东山小学堂时，表哥文园昌曾借给他一套自己保存的合订本。他读了又读，上面的一些文章差不多能背出来，还写下一些批注。在第四号上的《新民说》第六节“论国家思想”处，他写道：

    “正式而成立者，立宪之国家，宪法为人民所制定，君主为人民所拥戴；不以正式而成立者，专制之国家，法令为君主所制定，君主非人民所心悦诚服者。前者，如现今之英、日诸国；后者，如中国数千年来盗窃得国之列朝也。”

    这是迄今为止发现的毛泽东最早的政论文字，表明他当时对君主立宪和封建专制两种国家体制的理解。从相信孔孟到崇拜康梁，从赞同郑观应的《盛世危言》到主张以英、日为楷模进行立宪变法，是毛泽东早期思想发展的第一个梯阶。

    更重要的是，梁启超的《新民说》深入接触到民族文化心理结构，主张从“变化民质”入手来寻求社会改革的途径。这个思路开五四时期主张改造国民性的先河，对毛泽东的影响也持续了较长时期，他以后组织的新民学会的会名显然就是从这里来的。

    他开始注意中国以外的事情。从一位在日本留过学的教员那里了解到日本通过明治维新强大起来的事情后，非常羡慕。他从同学萧子袄（即后来的著名诗人萧三）手中借来一本《世界英雄豪杰传》，被书中描写的华盛顿、林肯、拿破仑、彼得大帝等人的事迹感染，还书时说：“中国也要有这样的人物，我们应该讲究富国强兵之道，……我们每个国民都应该努力。”①

    一九一一年春天，东山小学堂的贺岚冈老师应聘到长沙的湘乡驻省中学任教。因为毛泽东成绩优异，贺老师愿意带他前往读书。他第一次坐轮船到长沙，顺利地考入了湘乡驻省中学。

    长沙是湖南的省城。这时，中国已到了辛亥革命爆发的前夜。湖南是革命党人活动十分活跃的地方，反对清政府的宣传特别激烈。驻守长沙的新军也越来越倾向革命。

    初到省城，十八岁的毛泽东的眼界顿时开阔得多了，感受到一种和乡下完全不同的社会气氛。他第一次看到革命派办的《民立报》，成为它的热心读者，接触到许多革命言论。

    当他在这张报纸上读到黄兴领导广州黄花岗起义的新闻时，思想受到巨大的冲击。他后来说：“宣统三年三月十九日（即一九一一年四月二十七日——引注）黄兴在广州起事，全国震动。消息到湘，学生界中之抱革命主义者，已跃跃欲试。”②

毛泽东就是这“跃跃欲试”者当中的一个。一天，他在学校墙壁上贴了一篇文章，表示支持革命党推翻清朝、建立民国的纲领，提出把孙中山请回来当大总统，康有为做内阁总理，梁启超做外交部长。这是毛泽东第一次公开表达他的政见，尽管他当时这种构想还很幼稚，连孙中山和康梁之间政治主张的分歧也不太清楚。

①②毛泽东：《本会总记》，《湘江评论》第４号，１９１９年８月４日。

    这里说的“本会”，即湖南学生联合会。

    萧三：《毛泽东同志的青少年时代和初期革命活动》，中国青年出版社１９８０年版，

第２６页。

为了表示同腐败的清政府彻底决裂，毛泽东在湘乡驻省中学倡议并带头剪掉了辫子，还和一些积极分子采取突然袭击的方式，把十几个答应剪辫子、却迟疑不肯动手的同学的辫子给强行剪掉了。这多少透露出他少年时代就具有的那种说到做到、果断利索的行动风格。

    一九一一年十月十日，武昌起义爆发了。新成立的湖北军政府派代表赶来长沙，要求湖南革命党人立即举义响应。一位代表还到湘乡驻省中学介绍武昌起义的情况。这是一次激动人心的讲演，二十多年后毛泽东仍记忆犹新：“当场有七八个学生站起来，支持他的主张，强烈抨击清廷，号召大家行动起来，建立民国。”①他自己更是兴奋异常，觉得正在进行的激烈战斗需要更多的人投入，决定投笔从戎，北上武汉参加革命军。正当他和几个朋友整装待发的时候，长沙革命党人于十月二十四日发动武装起义，成立了湖南军政府。毛泽东随即投入长沙革命军。他不愿参加学生军，而是投入湖南新军二十五混成协五十标第一营左队当了一名列兵。

    在当兵期间，他除了接受军事训练外，把每月七元的军饷大多用来订阅报刊和购买书籍，了解时事政治。他读报读得十分认真，以后成为他一生的习惯。有一天，他从《湘汉新闻》上读到一篇谈论社会主义的文章。这是他第一次知道①埃德加•斯诺著，董乐山译：《西行漫记》，三联书店１９７９年版，第１１６页。

    “社会主义”这个名词。其实，当时他所看到的社会主义是江亢虎的中国社会党鼓吹的社会改良主义，毛泽东却很有兴趣，和士兵们讨论，还热情地写信给几个同学提出应该研究这个问题。可是，反应很冷落，只有一个人回信表示同意。

    革命形势发展得很快。武昌起义后不到两个月，全国大多数省份已宣告独立。袁世凯通过南北议和窃取了革命胜利的果实，当上了民国临时大总统。清王朝宣布退位后，人们普遍兴高采烈，认为革命已经成功了。毛泽东也觉得自己参军的目的已经实现，开始重新考虑自己的前程，决定退出军队，继续求学。他一共当了半年兵。

    他开始关注报纸上的招生广告，在专业的选择上举棋不定。他先后报考了警察学堂、肥皂制造学校、法政学堂、公立高级学校，都不满意。最后以第一名的成绩考入湖南全省高等中学校（后改名省立第一中学）。

    在这所学校里，毛泽东读了半年。留下一篇被国文教员柳潜称为“实切社会立论”的作文，题目叫《商鞅徙木立信论》。文章劈头就说：“吾读史至商鞅徙木立信一事，而叹吾国国民之愚也，而叹执政者之煞费苦心也，而叹数千年来民智之不开、国几蹈于沦亡之惨也。”看来，关于救国之道，他继续沿着梁启超开启民智、塑造新民的路子在思考。这是毛泽东留下的第一篇完整的文章。全文仅六百字，老师的批语却有一百五十字，说作者“才气过人，前途不可限量”，“练成一色文字，自是伟大之器，再加功候，吾不知其所至”。还批给其他同学“传观”。

    毛泽东觉得这种学校中刻板的校规和有限的课程，远不能使他满足。不久，柳潜借给他一套《御批历代通鉴辑览》，共一百一十六卷。他读得很认真。读完后，收获很大，愈发觉得在学校里读书还不如自学。毛泽东对他认定了的事，是敢于采取哪怕惊世骇俗的行动的。他断然决然地从湖南全省高等中学校退学，寄居在长沙新安巷的湘乡会馆，每天步行三里路到浏阳门外定王台的湖南省立图书馆自学。

    他订了一个庞大的自修计划。他的学习十分勤奋，像牛进菜园一样，不停歇地埋头读了大量中外书籍。他兴趣最大、收获最多的是西方十八、十九世纪资产阶级民主主义和近代科学的著作，如卢梭的《民约论》、达尔文的《物种起源》，特别是严复翻译的书，如亚当•斯密的《原富》、孟德斯鸠的《法意》、赫胥黎的《天演论》、斯宾塞的《群学肄言》等，他几乎一一读过，可以说相当集中地接受了一次较为系统的西方近代思想文化的启蒙教育。他在这个图书馆第一次看到那里墙上挂着的一张世界大地图，那是每天经过时都要看到的。

    他才知道世界原来是多么大，中国只是其中的一小部分，湘潭县在地图上根本没有。这个发现，对一个走出乡关才一年多的知识青年来说，感受该是多么新鲜和强烈！

    又一个半年过去了。

毛泽东的自学生活虽然“极有价值”①，但已难以为继。他遇到了难题：父亲不支持他这种似乎是漫无目的的读书，拒绝继续供给费用。同时，他寄居的湘乡会馆也被占了，住进了些被遣散的湘乡籍士兵，经常滋事打架。这里不能再住下去了。

①埃德加•斯诺著，董乐山译：《西行漫记》，三联书店１９７９年版，第１２０页。

    他不得不面对现实来设计自己的未来，而对人生的选择似乎还处于徘徊状态。这时，他已是不乏阅历的快满二十岁的青年了。


二、师范生

毛泽东决定重新回到学校读书。

这时，湖南省立第四师范发出的一则不收学费、膳宿费也很低、毕业后即可担任教师的招生广告，引起了他的兴趣。

一年前，他考入全省高等中学的试题就是《民国肇造，百废待兴，教育、实业何者更为重要》，他以梁启超的“以教育为主脑”之说立意下笔。现在，再三权衡，觉得自己将来还是最适合当教师。

一九一三年春，毛泽东考入五年制的第四师范。第二年春，第四师范合并到第一师范，毛泽东被编入第八班。四师是春季开学，一师是秋季开学，因此他重读了半年预科，到一九一八年暑期在一师毕业，前后共做了五年半师范生。湖南第一师范学校，在长沙南门外妙高峰下，面对着滔滔北流的湘江：东侧靠着粤汉铁路。隔江望去，西岸是郁郁葱葱的岳麓山。周围的大自然环境是那么优美。经常驰过的火车发出隆隆的轰鸣声，又不时传来时代的气息。

第一师范创建于一九○三年，最初称湖南师范馆，前身是南宋著名理学家张千讲学的城南书院。同朱熹讲学的岳麓书院只有一江之隔。一九一二年改称现名。它的规模、教师力量和设备，都是毛泽东以往读过的几所学校所不能比拟的。

校章规定的教育方针“除照部定教育宗旨外，特采最新民本主义”，即“道德实践”、“身体活动”、“社会生活”，“各种教授应提倡自动主义”，很强调人格和学识的全面培养。学校还先后聘请了一批学识渊博、思想进步、品德高尚的教师，如杨昌济、徐特立、方维夏、王季范、黎锦熙等。与毛泽东差不多同时，一批追求进步的热血青年也纷纷考入第一师范，其中有蔡和森、张昆弟、陈章甫、罗学瓒、周世钊、李维汉、萧子升、萧子千等。本来已是秀才，比毛泽东大十七岁的何叔衡，也一起考了进来。在当时的湖南，一师堪称培养新青年的摇篮。

第一师范对毛泽东的成长无疑产生了十分巨大的影响。

他在这里打下了深厚的学问基础，他的思想随着新旧交替的时代前进，开始形成自己的思想方法和政治见解，获得社会活动的初步经验，结交了一批志同道合的朋友。

当毛泽东进入一师时，中国正处于令人难熬和困惑的沉闷岁月。皇朝变成了共和，中国却并未由此获得新生。人们在革命前所预期的民族独立、民主和社会进步不仅没有到来，相反，在很短的时间里，日本强迫中国接受“二十一条”，袁世凯恢复帝制，张勋又演出复辟闹剧，各路军阀的割据混战愈演愈烈，思想界也掀起一股尊孔读经的逆流。沉重的失望代替了原先的希望。严峻的现实不允许人们长期沉浸在迷惘之中。新的一代在探索着新的出路。

毛泽东当时还是个正在求学的学生。在这样的时代气氛中，他为自己规定的读书目的是什么呢？

青年人求学，大多喜欢谈立志，诸如将来要当军事家、政治家、教育家等。毛泽东认为，离开真理来谈立志，只是对前人中有成就者的简单模仿。真正的立志，首先是寻找真理，然后按它去做，若“十年未得真理，即十年无志；终身未得，即终身无志”①。一九一五年九月，在给好朋友萧子升的信中，他提出有“为人之学”、“为国人之学”、“为世界人之学”。这以前不久，他在另一封信中说：“齑其躬（意思是：即便自己粉身碎骨）而有益于国与群，仁人君子所欲为也。”

看来，心系社会，苦学砺志，是这位师范生当时最基本的自我设计。

在一师，对他影响最大的老师，是教伦理学的杨昌济。杨昌济，字华生，长沙板仓人。自幼饱受传统文化的熏陶，尤喜程朱之学。一九○三年留学日本，改名怀中，意思是身在异邦，心系中土。六年学成后又赴英国修学三年，然后游历德国、瑞士。归国后，数次辞谢做官而从学，以教书育人看作自己的天职。他的博学和高尚人格，吸引了一批进步青年在自己的周围。

他在一师讲修身课时，要求学生“高尚其理想（立一理想，此后一言一动皆期合此理想）”。鼓励他们要“奋斗”，“有朝气”，“有独立心”，能“立定脚跟”，而办事又要“精细”，“小不谨，大事败矣”。对学问，他认为要“贯通今古，①毛泽东致黎锦熙信，１９１７年８月２３日融合中西”，而自己要有分析的批判的精神。他总是努力鼓励学生立志做有益于社会的正大光明的人。

毛泽东很喜欢杨昌济的课，还时常去他的家里讨论问题，假期里有时也放弃回家的机会，到板仓杨宅请教。他自称：

“近年来有所寸进，于书本得者少，于质疑问难得者多。”一九一四年，毛泽东和同学们曾组织一个哲学小组，还请杨先生担任指导。师生之间，相交甚深。毛泽东在一九一五年七月给友人的信中说：“弟观杨先生之涵宏盛大，以为不可及。”

这对青年毛泽东所起的潜移默化的作用是难以磨灭的。

杨昌济在长沙的学生先后以千百计，他最欣赏的是毛泽东和蔡和森两人。一九一五年四月五日，他在日记中写道：

“毛生泽东，言其所居之地为湘潭与湘乡连界之地，……渠之父先亦务农，现业转贩，其弟亦务农，其外家为湘乡人，亦农家也，而资质俊秀若此，殊为难得。余因以农家多出异材，引曾涤生、梁任公之例以勉之。毛生曾务农二年，民国反正对又曾当兵半年，亦有趣味之履历也。”看来，杨昌济一开始便把这个学生看作“异材”的。

除杨昌济外，毛泽东还常到徐特立、黎锦熙、方维夏等老师那里去求学解疑。这在黎锦熙一九一五年的日记中有多处记载，所谈内容有“读书方法”，“在校研究科学之术”，也有“改造社会事”。

从四月到八月，毛泽东共去拜访了黎锦熙近二十次。九月，黎离湘赴京，在教育部做教科书特约编辑员。两人仍书信不断，相交介乎师友之间。黎很看重他，在这年七月三十一日的日记中写道：“在润之处观其日记，甚切实，文理优于章甫，笃行两人略同，皆可大造”。

在学校的课程中，毛泽东把重点放在修身、哲学、国文、历史和地理等几门上，对数学、图画不花很多精力。他给朋友的信中说：“从前拿错主意，为学无头序，而于学堂科学，尤厌其繁碎。今闻于师友，且齿已长，而识稍进。于是决定为学之道，先博而后约，先中而后西，先普通而后专门。”①他每天总是在天色微明时就起身，晚上熄灯后还借外面一点微弱的灯光苦读，从不肯浪费半点时间，而且持之以恒。从先秦诸子到明清时代思想家的著作，从二十四史到司马光的《资治通鉴》，从《昭明文选》到《韩昌黎全集》，从顾祖禹的《读史方舆纪要》到本省的县志，他都认真地研读。他在给好友萧子升的信中开列了七十七种古代经、史、子、集的著作，说“苟有志于学问，此实为必读而不可缺”②。中国传统文化中的优秀部分，包括人格修养和智慧，对青年毛泽东都留下深刻的影响。

毛泽东很推崇徐特立老师“不动笔墨不读书”的学习方法。所谓“动笔墨”，就是不只是读前人的书，而且要经过认真思考和消化，把自己的心得和看法写下来，其中包括对书中同意或不同意的地方。他当时有许多种笔记本，包括听课的，自学的，摘抄的，随感的和日记等，积了有好几网篮。后来送回韶山存放。一九二九年国民党军阀何键派人到韶山抄他的家，族人听到风声，就把它们连同毛泽东存放的书籍报刊一起烧掉了。一位塾师先生从火堆里抢出两册教科书和一个笔记本。

①②毛泽东致萧子升信，１９１６年２月２９日。

毛泽东致湘生信，１９１５年６月２５日。

幸存的这个笔记本，是一个九行直格本。前面有他手抄的屈原《离骚》、《九歌》，后头毛泽东把它题为《讲堂录》，是一九一三年十月至十二月的听课笔记，也间有读书札记。主要是修身和国文两门课的内容。

作为湖南人，毛泽东这个时期对中国传统文化的吸收和选择，深受湘学士风的影响。

湖南历来注重兴办书院，许多著名学者曾在岳麓和城南等书院讲过学。重内圣之道的理学，和重外王之术的实学，在湖南交织扎根。学子们历代相传，不断阐发，到了晚清，形成以推崇性理哲学、强调经世致用、主张躬行实践为基本特征的湘学士风。在这种风气熏陶下，湖南学人大多关心世事，热衷于投身政治活动，涌现了一大批有影响的政治家、军事家、思想家和革命家，从而使湖南在近代以来成为最有朝气的省份之一。鸦片战争前后，湖南有贺长龄、陶澍、魏源一批人，在学术上和政治上都倡导变革。在维新运动中，出现了谭嗣同、唐才常、熊希龄等变法志士。辛亥革命时期，黄兴、蔡锷、陈天华、宋教仁、禹之谟等更走在前列。这一批又一批的人物，绝大多数曾就读于岳麓书院。

明清之际的著名学者王夫之对湖南学风有着巨大影响。

他是湖南衡阳人，早年就学于岳麓书院，晚年因隐居在石船山，世称船山先生。他著述宏富，在学术上能独树一帜，富于批判精神。他崇尚实学，主张“理依于气”，强调“行”在认识过程的作用，颇能开一代风气之先。

近代湖南，还出了一个曾国藩，和以他为代表的“中兴将相”集团，包括胡林翼、左宗棠、罗泽南、曾国荃等。他们也都曾受教于岳麓或城南书院。一方面执守理学，同时又师承王船山的实学。曾国藩便着力传刻《船山遗书》，糅和理学与实学，贯通内圣和外王。他镇压太平天国时打着“保卫名教”的旗号，同时又严格地整军治政。他还是早期洋务活动的代表人物，影响很大。

一心修学储能的毛泽东，自然受到这一浓厚的文化土壤的强烈感染。他一跨进一师大门，就体会到这种特殊的气氛。

每逢集会，学生们就高唱校歌：“衡山西，岳麓东，城南讲学峙其中。人可铸，金可熔，丽泽绍高风。多材自昔夸熊封。男儿努力，蔚为万夫雄。”

杨昌济也是岳麓书院的毕业生。在他的倡导下，研究船山学问在一师成为风气。毛泽东尤其用功，还经常到杨的好友刘人熙创办的船山学社听课。同时，还细读了《曾文正公家书》、《曾文正公日记》。《讲堂录》里抄写了好些曾国藩的话，如：“涤生（“涤生”是曾国藩的号——引注）日记，言士要转移世风，当重两义：曰厚曰实。厚者勿忌人；实则不说大话，不好虚名，不行架空之事，不谈过高之理。”看来，他很赞成扎实、厚重的人生风格。在毛泽东的心目中，曾国藩还是个既“传教”又很能“办事”的人物。稍后，他在一封信中同时提到曾国藩、康有为、孙中山、袁世凯几个近代风云人物，说：“愚于近人，独服曾文正”①。

① 毛泽东致黎锦熙信，１９１７年８月２３日。

重视经世致用的湘学士风，表现在思想方法上，就是实事求是。

这个命题出自班固的《汉书•河间献王传》，本意是做学问要注重事实根据，才能得出准确的结论。一九一六年，在岳麓书院办学的一位校长，把这四个字写成硕大的横匾挂在讲堂正门。经杨昌济介绍，毛泽东利用假期两次入岳麓书院寄读，这块“实事求是”的匾额自然给他留下了很深的印象。

二十多年后，毛泽东对“实事求是”做出新的解释，并把这四个字写下来嵌在延安中央党校的大门口。

湖南一师规定的《教养学生之要旨》里，专列一条：国民教育趋重实际，宜使学生明现今之大事，察社会之情状。毛泽东沿着注重实际的路子吸吮传统思想中的优秀遗产。清代唯物主义思想家顾炎武以“实学”代替“理学”的主张，王夫之“行先知后”的学说，颜元的“心中思想，口中讨论，尽有千万义，不如身行一理之事”的观点，都影响着毛泽东。他在《讲堂录》里记下不少这方面的言语，如：“实意做事，真心求学”；“古者为学，重在行事”；“闭门求学，其学无用，欲从天下国家万事万物而学之”；还特别说到顾炎武，推崇他“经世要务，一一讲求。……事关民生国命者，必穷源溯本，讨论其所以然。足迹半天下，所至交其贤豪长者，考其山川风俗，疾苦利病，如指诸掌”。

耳濡目染，手写心记，强化了毛泽东对社会实际的重要性的认识。他常对同学们讲，不仅要读“有字之书”，还要读“无字之书”。这无字之书，就是实际的社会。

一九一七年暑期，他邀了当时已从一师毕业、在楚怡小学教书的萧子升，各带一把雨伞、一个挎包，装着简单的换洗衣服和文房四宝，外出“游学”。湖南俗话，称“游学”为“打秋风”。指穷知识分子靠作点诗，写几个字，送给乡里的土财东，换几个钱疴口，形同乞丐。毛泽东他们没带分文，历时一个多月，走了九百多里路，游历了长沙、宁乡、安化、益阳、沅江五个县的不少乡镇。途中，结交了农民、船工、财主、县长、老翰林、劝学所所长、寺庙方丈各色人等，写了许多笔记。回到一师，读过毛泽东游学笔记的同学，说他是“身无分文，心忧天下”。为了纪念这次旅行，他和萧子升还换上游学时的草鞋短褂，到照相馆里拍了一张照片。这样的“游学”，毛泽东在校期间还进行过几次。第二年春天，他和蔡和森沿洞庭湖南岸和东岸，经湘阴、岳阳、平江、浏阳几县，游历了半个多月。他日后养成的调查研究作风，从这里已可看出些端倪。

中国社会这时正处在剧烈的动荡中。毛泽东自然强烈地感受到这种动荡风云。在一师期间，他总共花了一百六十块钱左右，大约有三分之一用在订阅报刊和买书上面。他每天读报的时间很长，还常带着地图、字典和笔记本。和同学们谈起时事，他总是有条有理，了如指掌，并且往往充满着激情。于是就有了“时事通”的外号。这更加深了他那种强烈的社会责任感。

学校的课堂并不平静。

一九一五年一月，日本以赞助袁世凯称帝为诱饵，提出了吞噬中国主权的“二十一条”，并于五月七日发出最后通牒。

五月九日，袁世凯政府复文表示基本接受。消息传出，举国愤慨。一师学生将几篇反对卖国条约的言论编印成册，题名《明耻篇》。毛泽东读罢，在封面上写下四句誓言：“五月七日，民国奇耻；何以报仇？在我学子！”

这时，与毛泽东过从甚密的易永畦同学因病去世了。五月二十三日，学友会为他举行追悼会，毛泽东在挽诗中写道：

“我怀郁如焚，放歌倚列嶂。列嶂青且舌，愿言试长剑；东海有岛夷，北山尽仇怨。荡涤谁氏子，安得辞浮贱！”这是首长达四十行的五言古风，也是迄今发现的毛泽东留下手迹的最早诗作。它同《明耻篇》封面题词一起，表达了青年毛泽东对民族危艰的沉重忧虑，和以雪耻救亡为己任的学子抱负。　　外患常同内政相联系。袁世凯紧锣密鼓地开始复辟帝制。

杨度等出面网罗名士，组织筹安会。湘中一度风传在京谋职的黎锦熙也被拉了进去。毛泽东在一九一五年十一月九日写去一信：“方今恶声日高，正义蒙塞，士人丁此大厄，正当龙潜不见，以待有为，不可急图进取”，还劝黎离开北京这块“腐臭之地”，“急归无恋”。后来弄清了这是误传，他才如释重负，又驰函致歉。

反袁声浪日益高涨，就连昔日主张君主立宪的康有为、梁启超、汤化龙也起而响应。毛泽东当时担任校学友会文牍，主持把三人有关时局的言论编印成《汤康梁三先生之时局痛言》，在校内外广为散发。已从一师毕业的陈昌在一九一六年四月二十八日的日记中写道：“上午八时接润之兄书，并承赐《汤康梁先生之时局痛言》一本。”

一九一六年六月六日，做了八十三天皇帝的袁世凯死了。

黎元洪继任大总统，宣布恢复民国元年的临时约法。段祺瑞出任内阁总理，控制着北京政权。曾参与策划护国战争的梁启超，转而致力于南北和解，以防事久引发革命危机。毛泽东对袁世凯称帝深恶痛绝，但对袁氏所培植和依赖的北洋军阀并没有清楚的认识，因而很赞成梁氏的主张。六月下旬，他赶回韶山看望病卧在床的母亲，因南方军队在银田寺一带骚扰，被阻隔途中，越发认为政局应该稳定。

七月十八日和二十五日，他两次写信给萧子升，陈述对时局的看法。他说：“国局自上月三十日约法、国会、内阁三大问题解决后，南方相继取消独立，撤除军务院，渐趋统一。

此由于南部诸英之深明大义，和段氏之中枢斡运，黎公之至诚感人，其力尤多。……中央举措，究可佩服。”这里，他把段祺瑞、黎元洪反袁的“南部诸英”列在一起来称赞。

湖南人这时驱逐了袁世凯任命的都督汤芗铭。他列举驱汤后的一些消极现象，诸如“暴徒乘机报复”，“自推长官”，无视中央而不得统一等，忧心忡忡地觉得“湘省之祸，比之辛亥为烈”，“杀机一起，报复未已。法兰西之祸，最为可惧，不意此次竟演此恶剧”。看来，在反袁前后，毛泽东对国家和政府的看法还处于彷徨时期，露出了后来一度信奉过的“无血革命”的端倪。

当时，国内报刊传出日本大隈重信内阁将要改组的消息。

大隈重信是制造《二十一条》的罪魁，许多人希望他下台后日本的对华政策会有所改善。毛泽东却在七月二十五日给萧子升的信中说：“无论何人执政，其对我政策不易。思之思之，日人诚我国劲敌！”而且断言：中日之间，“二十年内，非一战不足以图存，而国人犹沉酣未觉，注意东事少。愚意吾侪无他事可做，欲完自身以保子孙，止有磨砺以待日本”。

一九三七年，中华民族的抗日战争爆发。这位二十四岁的师范生果然言中。

如果把毛泽东在一师的学习生活分为前后两个阶段，那么，一九一六年正好是一个不大不小的转折。前期，他更多地关注传统典籍。后期，他把重点放在哲学、伦理学上，社会实践也更加广阔和丰富了。不管在前期还是后期，他学习的目的都是为了寻求救济时危的真理，可是它的内容发生了变化。

这个变化，和当时的思想界状况是息息相通的。

辛亥革命后几年的痛苦经历，对中国的先进分子来说，是件好事。旧的路子走不通了，就会寻找新的道路。袁世凯称帝和张勋复辟，惊醒了世人。许多人认识到，共和制之所以不能真正实现和巩固，关键是缺少一场对封建主义旧思想、旧文化、旧礼教的彻底批判；先觉者们进行的救国斗争所以屡遭失败，中国国民对之“若观对岸之火，熟视而无所容心”也是一个根本原因。这样，先进分子便把注意力转向了思想文化领域，主张着重从根本上改造国民性。一九一五年九月，辛亥革命时当过安徽省都督府秘书长的陈独秀，创办了《青年杂志》（一年后改名为《新青年》）。他撰文强调，“伦理的觉悟是吾人最后之觉悟”①。

①陈独秀：《吾人之最后觉悟》，《青年杂志》第１卷第６号。

这就是初期新文化运动的由来。

很快，在《新青年》周围聚集起一大批先进青年。这个杂志及其撰稿人的文章，铸造了一代人的信仰和品格。这是一代真正有别于传统文化熏陶出来的旧式士大夫的新人。

在《新青年》众多的读者和追随者中，就有毛泽东。当时，杨昌济为这个杂志写文章，还向学生们推荐这个杂志。毛泽东的同窗好友周世钊发现，毛泽东读了《新青年》后，“读韩文杜诗的兴趣降低了”①。毛泽东自己后来也回忆说：“我在师范学校学习的时候，就开始读这个杂志了。我非常钦佩胡适和陈独秀的文章。……一时成了我的楷模。”②

毛泽东开始循着初期新文化运动的思路探索。觉得“国人积弊甚深，思想太旧，道德太坏”，要改变这种状态，须“从哲学、伦理学入手，改造哲学、改造伦理学，根本上变换全国之思想”。因为哲学便于研讨思想，伦理学便于阐发道德，“思想主人之心，道德范人之行”③。这样，改造哲学、伦理学，就同变化民质、改造国家和社会联系在一起了。这种想法，在当时的思想界是相当普遍的。

一九一七年前后，毛泽东读了不少哲学、伦理学书籍。在哲学和伦理学之间，他更有兴趣的是伦理学。在他看来：“伦理学是规定人生目的及达到人生目的的方法之科学。”①罗学瓒在一九一七年九月二十六日的日记里记载，“余借毛君泽东手录西洋伦理学七本，自旧历六月底阅起，于今日阅毕。”这里说的是杨昌济翻译的《西洋伦理学史》，毛泽东把它十分工整地抄录下来。从一九一七年下半年到次年第一学期，杨昌济给学生们讲授伦理学，采用的课本是十九世纪德国康德派哲学家泡尔生写的《伦理学原理》。该书由蔡元培从日文转译过来，商务印书馆一九一三年出版，约十万字。毛泽东除认真听讲外，细读了这本书，用红黑两色画了大量的圈点、单杠、双杠、三角、叉叉等符号。还在书中写了一万二千多字的批语，绝大多数是抒发自己的哲学观、历史观和人生观，以及对原著的引申或批判，小部分是对原著的赞同语和章节提要。他批阅的这本书后来被一位同学借去，直到一九五○年，托周世钊还给了毛泽东。

①②③毛泽东致黎锦熙信，１９１７年８月２３日。

埃德加•斯诺著，董乐山译：《西行漫记》，三联书店１９７９年版，第１２５页。

摘自长沙中共湘区委员会旧址纪念馆馆藏资料。

他当时为什么这样下工夫去读这本书？毛泽东从周世钊手里接过它时，有过解释。他说：这本书的道理也不那么正确，它不是纯粹的唯物论，而是心物二元论。只因那时，我们学的都是唯心论一派的学说，一旦接触一点唯物论的东西，就觉得很新颖，很有道理，越读越觉得有趣味。它使我对于批判读过的书，分析所接触的问题，得到了新的启发和帮助。

毛泽东贯穿《伦理学原理》的批语的基本观点，是哲学上的二元论。他说得很明白：“一人生死之言，本精神不灭、物质不灭为基础（精神物质非绝对相离之二物，其实即一物也，二者乃共存者也）。”①他认为，事情有的是发生于自然的，有的是得之于人为的。后来他说自己早年信奉过康德的心物二元论，大概就是指这样的观点。

①毛泽东：《非自杀》，湖南《大公报》，１９１９年１１月２３日。

二元论的特征是调和唯心主义与唯物主义。青年毛泽东的唯物主义倾向主要表现在自然观方面，他说：“凡自然法则者，有必然性”，“人类者，自然物之一也，受自然法则之支配”。“吾人之心灵本之自然，其范围有限，安能有一毫之创作”。这是他从原来接受的唯心主义观念中逐渐解脱出来、走向接受马克思主义的辩证唯物主义的桥梁。二元论的通病，是一进入社会历史领域，便作出唯心的解释。毛泽东也是这样。

他说：“实则全世界文明历史之生活，乃皆观念之所管辖也”；“观念造成文明，诚然，诚然。”

如此强调主观观念的决定作用，对青年毛泽东来说，有它的必然性。知识界中推崇思想革命的社会时尚，本身就容易夸大精神的作用，过分强调主观对改造社会的能力；再加上毛泽东本人长期以来耳濡目染的，主要是孔、孟、程、朱、陆、王以及新康德派、新黑格尔派的思想。杨昌济说自己以《伦理学原理》为教本，“所讲不限于西洋之伦理学说，中国之先儒如孔、孟、周、程、张、朱、陆、王及王船山之学说，亦间取之”②。强调主观能动性的陆（九渊）、王（守仁）学派更为杨昌济推重，毛泽东当然也受到熏陶。他常和蔡和森、张昆弟等讨论宋明理学，研读过朱熹编的《近思录》、《四书集注》和《朱子语类》等，对朱熹、王守仁都很佩服。读泡尔生《伦理学原理》的批语中，毛泽东便常用这些观点来作比较，发挥原著的一些论述。诸如“孟轲之义内，王守仁之心即理，似均为直觉论”；“吾国宋儒之说与康德同”等等。

①②杨昌济：《达化斋日记》，湖南人民出版社１９８１年版，第１９７页。

毛泽东１９１７年下半年至１９１８年上半年读泡尔生《伦理学原理》的批语，以下引文未注明出处者，同此。

中国近代社会正处在空前剧烈的变动中，旧的传统秩序渐趋崩溃，外患内乱迭起相承，政治舞台风云变幻，这就使“尚动”“主变”成为人们寻找出路的重要倾向。这个时代特点同样体现在毛泽东的探索中，并蕴含着浓厚的辩证法色彩。

一九一七年，他曾提出“天地盖唯有动而已”①的观点。

在《伦理学原理》的批语中，他写道：“此世界中变化万殊。”

还把它运用到人类社会的考察当中，说历史从来就是一个治乱交替的过程，声称特别喜欢战国七雄、楚汉相争、三国鼎立那些“事态百变，人才辈出”的时代。认为：“非好乱也，安逸宁静之境，不能长处，非人生之所堪，而变化倏忽，乃人性之所喜也。”用这个观点看当今中国，他说：“国家有变化，乃国家日新之机，社会进化所必要也。”对于中国社会，他的意思是“必须再造”，再造的办法，是“由毁而成，如孩儿之从母腹胎生也。”因此，“吾人甚盼望其毁，盖毁旧宇宙而得新宇宙”！字里行间，洋溢着改造社会的乐观激情。他后来从大乱求大治的想法，看来是早有伏笔的。

①毛泽东：《体育之研究》，《新青年》第３卷第２号，１９１７年４月。

在“动”中求变、求新，其内在依据是什么呢？毛泽东当时特别重视两个概念。一个是“差别”。他说：“人世一切事，皆由差别比较而现”，如阴阳、上下、大小、彼此、好恶、美丑、是非、正反、明暗、胜负等等。“无此差别相，即不能构成历史生活。进化者，差别陈迭之状况也。”另一个概念是“抵抗”，即各种差别引起的压力和反抗。毛泽东特别赞同泡尔生提出的世界一切事业和文明“无不起于抵抗决胜”的观点，称其“无抵抗则无动力”的论述，是“至真之理，至彻之言”。他热情洋溢地写道：“河出潼关，因有太华抵抗，而水力益增其奔猛。风回三峡，因有巫山为隔，而风力益增其怒号。”“圣人者，抵抗极大之恶而成者也。”他过去那种向往社会“大同”境界的想法也发生了变化，觉得即使人们真的进入了“大同”社会，“亦必生出许多竞争抵抗之波澜来，而不能安处于大同之境”。把“差别”、“抵抗”这两个概念，和“动”、“变”及“成毁”联系起来，表明毛泽东当时的认识已接近矛盾构成事物并实现转化的辩证法观点，还多少同社会历史发展有所联系。他后来关于矛盾普遍性的理论，大体也滥觞于此。

五四前期，毛泽东的思想中有一个最突出的根本点，就是首先要把握住事物的“本原”或“大本大原”。它的意思，是在面对万千事物时，要从大处着眼，首先抓住它的根本。把根本抓住了，其他枝节问题才能迎刃而解。以后，他也常强调要善于抓住要领，抓住主要矛盾，强调纲举才能目张，小道理要服从大道理。而在当时，他心目中的“本原”或“大本大原”，很有些像客观唯心主义哲学家心目中的“道”（老子）、“理式”（柏拉图）、“绝对精神”（黑格尔），总之是宇宙生成和发展的根本原则。朱熹就曾说万事万物皆源于“一本”，“大本不立，小规不正”。杨昌济讲课时，也特别强调，“宇宙间所有一切之现象，皆由此大原则而生，吾人当神思默会，洞晓此大原则，此所谓贯通大原也。”①一九一七年八月二十三日，毛泽东给北京的黎锦熙写了一封长信，集中表述了对“本原”的看法。

他把“本原”通俗地说成是“宇宙之真理”，认为它是支配着社会历史发展的。拯救中国，也必须从寻求本原开始。他表示，目前和将来一段时间里，自己“只将全副工夫，向大本大原处探讨。探讨既得，自然足以解释一切”。

这样，毛泽东开出了自己的救国药方：“今日变法，俱从枝节入手，如议会、宪法、总统、内阁、军事、实业、教育，一切皆枝节也。枝节亦不可少，惟此等枝节，必有本原。本原未得，则此等枝节为赘疣，为不贯气，为支离灭裂。”他大声疾呼：“今吾以大本大原为号召，天下之心其有不动者乎？

天下之心皆动，天下之事有不能为者乎？天下之事可为，国家有不富强幸福者乎？”

这封信是了解早年毛泽东的思想的珍贵资料。八月三十一日，黎锦熙收到信后，在日记里写道：“得润之书，大有见地，非庸碌者。”

把“本原”落实到“人心”上面，就是应有的人生观、价①杨昌济：《论语类抄》，《杨昌济文集》，湖南人民出版社１９８１年版，第８５页。

值观，也就是伦理道德的建设。在读泡尔生《伦理学原理》的批语中，毛泽东把自己这时的主张概括为两个，一个是“精神上之个人主义”，一个是“现实主义”。

针对封建专制和束缚个性的三纲五常的旧道德，主张个人主义，这在当时是很普遍的，也是有积极意义的。毛泽东写道：“吾从前固主无我论，以为只有宇宙而无我。今始知其不然。盖我即宇宙也。”他认为，人类的目的在实现自我。但他在个人主义前面加上“精神”两个字，却有他自己的特色。

这种个人主义强调“充分发达自己身体及精神之能力”，力求达到最高境界，使“内而思维、外而行事皆达正鹄”。“正鹄”不能只是“纯然利己”，而是应该实现的理想和价值。例如，看到自己所爱的人有难，关键的时候，“宁可使自己死，不可使亲爱之人死。如此，吾情始浃，吾意始畅”。否则，自己的生活就不完满，就“未达正鹄”。依此类推，“古今之孝子、烈妇、忠臣、侠友、殉情者、爱国者、爱世界者、爱主义者，皆所以利自己之精神也”。他甚至极端地说：“予谓人类只有精神之生活，无肉体之生活。”这种理解，已经超出了西方近代以来资产阶级个人主义的原义，包含着新道德观的萌芽。

关于“现实主义”。毛泽东认为，人的一生是短暂的，不能脱离现实去追求虚幻的理想和价值，要争取在有限的时间里“实现自我”。他说：“吾人务须致力于现实者。如一种行为，此客观妥当之实事，所当尽力遂行；一种思想，此主观妥当之实事，所当尽力实现。”一方面，他反对空谈，“凡吾思想之所及，吾皆有实行之义务”；另一方面，他又强调道德行为必须有正确的思想作指导，反对盲目动作。

毛泽东写道：“我是极高之人，又是极卑之人。”“极高”

是指追求独立不羁。“极卑”是指我终究又“一毫跳不出此自我以外之世界”。这个矛盾，他已觉察到了，但一时还不能完整地加以说明。

毛泽东在哲学、伦理学的王国里寻觅着、遨游着。他从中外文化里汲取营养，又闪烁着他自己独立思考和判断的智慧之光。他这个时候并没有也不可能找到“宇宙之真理”。夸大精神力量的唯心主义，在他的思想中无疑占有很大比重。这期间，他还写了一篇题为《心之力》的作文，深受杨昌济的赞赏，得了一百分。

但他这时的思想并没有定型，还在探索过程中。当他写下《伦理学原理》批注时，他在给黎锦熙的信中说道：“自揣固未尝立志，对于宇宙，对于人生，对于国家，对于教育，作何主张，均茫然未定。”既然还“茫然未定”，就得继续向前探索。在青年知识分子的思想历程中，这类状况是常见的。由于他坚持把改造社会、匡济民族危亡作为出发点来进行理论探索，决定了他思想中的积极方面将随着时代的前进而逐步占据主导地位。由于他坚持一种从我做起、积极向上的人生态度，从而使他在进行理论探索的时候，一直特别注重自我思想修养的磨练。

毛泽东从来把读“无字之书”看得比读“有字之书”更重要。或许，他当时的实际活动比保存下来的几篇文字表现得更富有个性和朝气，对他以后思想发展产生的作用也许也更大。

说来很有趣，毛泽东这样一位后来举世注目的革命家、政治家、思想家，公开发表的第一篇文章，却是体育论文。一九一七年四月一日，《新青年》上刊载了一篇《体育之研究》，全文约七千字，署名二十八画生。这个“二十八画生”，就是毛泽东。是杨昌济把他的文章推荐给陈独秀的。

他在文章里开宗明义，把体育和国力联系起来，说：“国力恭（讫）弱，武风不振，民族之体质日趋轻细，此甚可忧之现象也。”他认为：身体是知识和道德的载体。在中学和中学以上，应该实行德、智、体“三育并重”。针对重文轻武的颓风，他提出一个口号：“欲文明其精神，先自野蛮其体魄。”

因为体育锻炼有强筋骨、增知识、调感情、强意志等许多好处，而“意志也者，固人生事业之先驱也”。可以说，《体育之研究》主要不是对体育这个运动形式的研究，毛泽东是想借此提倡武勇世风和充满朝气的奋斗向上的人生观。

这期间，他在日记里写下了后来十分著名的话：“与天奋斗，其乐无穷；与地奋斗，其乐无穷；与人奋斗，其乐无穷。”

在《体育之研究》中，毛泽东还向读者详细介绍了自己编的一套体操。他当时采用的锻炼项目很多，如日光浴、风浴、雨浴、冷水浴、游泳、登山、露宿、长途跋涉以及体操和拳术等。

所谓风浴，张昆弟在一九一七年九月二十三日的日记里记载：“今日早起，同蔡、毛二君由蔡君居侧上岳麓，沿山脊而行，至书院后下山，凉风大发，空气清爽。空气浴，大风浴，胸襟洞澈，旷然有远俗之概。”所谓雨浴，有一个夏天的夜晚，狂风暴雨，雷鸣电闪，毛泽东一个人爬上岳麓山顶，再返回来。他说：这是为了体会《书经》中所说“纳于大麓，烈风雷雨不迷”的情趣。

毛泽东青年时代最喜欢的锻炼项目，是游泳。正像人们所熟知的那样，这个爱好，他一直保持到晚年。江宽水深的湘江，是天然的游泳场。他时常约二三好友到这里挥臂击水。

还在学校组织了一个有近百人参加的游泳队，晚饭后到湘江里畅游一番。同班好友罗学瓒在一九一七年九月二十日的日记里写道：“今日往水陆洲头泅渡，人多言北风过大，天气太凉。余等竟行不顾，下水也不觉冷，上岸也不见病。坚固皮肤，增进血液，扩充肺腑，增加气力，不得谓非运动中之最有益者。人言固足信哉？”毛泽东自己后来回忆说：“那时初学，盛夏水涨，几死者数。一群人终于坚持，直到隆冬，犹在江中。当时有一篇诗，都忘记了，只记得两句：自信人生二百年，会当水击三千里。”①游泳，不单是强健了体魄，更激发了他的自信和意志。

毛泽东强调一个人要有坚强的意志。他在《讲堂录》的笔记中就写下：“拿得定，见得透，事无不成。”“不为浮誉所惑，则所以养其力者厚；不与流俗相竞，则所以制其气者重。”

“陆象山曰：激励奋进，冲决罗网，焚烧荆棘，荡夷污泽（无非使心地光明）。”以后，在他的一生中确实一直表现出那种坚忍不拔、冲破重重阻力、一往无前的惊人毅力，而这种惊①毛泽东１９５８年在文物出版社刻印的《毛主席诗词十九首》书眉的批语。所引这段话，是对《沁园春•长沙》中“到中流击水”一句的解释。

人的毅力又是建立在对事情能“见得透”的基础上的。这是他能够取得巨大成功的原因之一。

毛泽东常对人说，丈夫要为天下奇，即读奇书，交奇友，创奇事，做个奇男子。同学们用谐音给他起了个外号，叫“毛奇”。毛奇（ｍｏｌｋｔ）是普鲁士一个很有学问的将领。一九一七年六月，一师开展了一次人物互选活动，包括德、智、体三个方面近二十个项目。全校有四百多名学生参加，当选者三十四人，毛泽东得票最高。在德、智、体三个方面都有项目得票者，只有他一人。而“胆识”一项，则为他所独有，评语是“冒险进取，警备非常”。

毛泽东的胆识，半年后有过一次受到众口称赞的显露。

一九一七年十一月护法战争期间，北洋军队从湖南衡宝一线沿铁路线向北溃退。长沙市民很是惊慌。一师位于南郊，靠近粤汉铁路，是溃军必经之地，随时可能遭受劫掠。学校当局准备将师生疏散到城东暂避。担任学友会总务的毛泽东提出，可以让正在受军事训练的学生自愿军负责守卫。校方同意了他的建议。于是，一些零散溃兵途经校门口，都不敢轻易闯入。十八日，有一支三千多人的溃军因为不知长沙的虚实，在一师以南的猴子石一带徘徊。毛泽东把几百个学生自愿军分成三队，拿着木枪，分布到猴子石附近几个山头上。

同时，和附近的警察分所联络，由他们鸣枪呐喊，学生自愿军大放鞭炮。在这种突然袭击下，本来就张皇失措的溃兵不敢抵抗。毛泽东便派人去交涉，他们全部缴了枪。长沙免去了一场兵灾。

对毛泽东来说，这件小事是他平生搞的第一次军事行动。

事后，人们称毛泽东“浑身是胆”。他的大胆却不是盲目蛮干，而是基于对情况的明了和事先的深思熟虑，谋定而后动。同班同学邹蕴真问他：“万一当时败军开枪还击，岂不甚危？”毛泽东回答说：“败军若有意劫城，当夜必将发动，否则，必是疲惫胆虚，不敢通过长沙城关北旧，只得闭守于此，故知一呼必从，情势然也。”①

第一师范十分重视学生的课外生活。毛泽东的社会活动日益扩大了。一九一七年十月学友会改选时，他担任总务，还兼教育研究部部长，从前这两个职务都是由教员担任的。学友会会长由学监方维夏代理，毛泽东实际上主持工作。学友会开展了许多课余活动，如成绩展览会、讲演会、辩论会、运动会等。这年上半年，学校曾办了一期工人夜校，由教员上课，办得不成功，中途停下了。这学期还办不办？由谁来办？

大家看法不一。毛泽东认为这是学校同社会联系的重要途径，应该办下去，而且要办好。方维夏同意他的意见，并决定由三、四年级的学生来办，由学友会教育研究部具体负责。

十月三十日，毛泽东写了一则《夜学招学广告》，用语是一般工人能懂得的大白话，倾吐出为失学工人分忧解难的拳拳之心：

列位大家来听我说句白话。列位最不便益的是什么？大家晓得吗？就是俗语说的，讲了写不得，写了认不得，有数算不得。都是个人，照这样看起来，岂不是同木石一样！所以，大家要求点①邹蕴真１９７７年４月回忆记录，引自高菊村等《青年毛泽东》，中共党史资料出版社１９９０年版，第６７页。

知识，写得几个字，认得几个字，算得几笔数，方才是便益的。虽然如此，列位做工的人，又要劳动，又无人教授，如何能到这样，真是不易得的事。现今有个最好的法子，就是我们第一师范办了一个夜学。……教的是写信、算帐，都是列位自己时刻要用的。讲义归我们发给，并不要钱。夜间上课又于列位工作并无妨碍。……　　快快来报名，莫再担搁！

这则广告先托警察贴到街头，并没收到预期效果，只有九个工人来报名。毛泽东遇到难题总是先从弄清情况着手。他召集同学们分析原因。最后弄明：上学不要钱，工人觉得不会有这样的好事；不识字的人本来就不会去看街上的广告；让警察去贴广告，人们有惧怕心理。找到原因后，毛泽东和同学们又带着印好的广告，分头到工人宿舍区和贫民区，边分发边宣传，细细解释。五天后，就有一百多人报名。毛泽东把这次活动的过程写进了《夜学日志》，说工人要求入学的心情，“如嗷嗷待哺也”，他们分发广告时，“大受彼等之欢迎，争相诘问，咸曰‘读夜书去！’”这大概是毛泽东最初体会到：

做下层群众的工作，非做得周密细致不可。

在毛泽东周围，逐渐聚集起一批追求进步、志同道合的青年。其中大多数是一师的学友，包括有些已毕业的。他们大多是杨昌济的学生，都有一种“奋斗的和向上的人生观”。

这当中，也有长沙各中等学校的学生。正在长郡中学读书的罗章龙，就是看到毛泽东张贴的《征友启事》后结识的。他们多来自农村，了解民间疾苦，没有少爷公子的浮华，充满着以天下为己任的社会责任感，朴实而充满朝气。节假日，他们经常到岳麓山、橘子洲、平浪宫等风景名胜处聚会，或臧否人物、议论世事，或登高吟咏、斗韵唱和，相约不谈身边琐事。正如毛泽东后来追忆的那样：“恰同学少年，风华正茂；书生意气，挥斥方遒。指点江山，激扬文字，粪土当年万户侯。”①

从一九一六年开始，他们讨论最多的中心问题，是“如何使个人及人类的生活向上”。“相与讨论这类问题的人，大概有十五人内外。有遇必讨论，有讨论必及这类问题。讨论的情形至款密，讨论的次数大概在百次以上。”他们逐渐得出这样一个结论：“集合同志，创造新环境，为共同的活动”。同时，他们又受到新文化运动思潮的猛烈冲击，思想上发生剧烈的变动，“顿觉静的生活与孤独的生活之非，一个翻转而为动的生活与团体生活之追求”②。发生这种“一个翻转”的剧烈思想变动的，自然也包括毛泽东在内。在这个基础上，一九一七年冬天，毛泽东、蔡和森、萧子升等开始商量组织一个团体，立即得到大家的响应。

要成立团体，首先得有章程。一九一八年三月，毛泽东和邹鼎丞开始起草会章。萧三的日记说道：“三月三十一日，二兄（即萧子升——引注）来坐已久，交阅润之所草新学会简章。二兄意名为新民学会云。”“四月八日，接二兄手书，力主子出洋。附来润之所重草新民学会简章。”“四月十三日，夜，润之来，明日新民学会开成立会。”

一九一八年四月十四日，是个星期天。新民学会在岳麓山脚下的刘家台子蔡和森家里正式成立。到会的有毛泽东、蔡和森、萧子升、何叔衡、萧三、张昆弟、陈书农、邹鼎丞、罗章龙等十三人，再加上没有到会的李和笙（维汉）、周世钊等人。这样，最初的会员就有二十余人。经过讨论，通过了会章，以“新民”为会名，以“革新学术，砥砺品行，改良人心风俗”为宗旨。会章还规定了几条纪律：“一、不虚伪；二、不懒惰；三、不浪费；四、不赌博；五、不狎妓。”看来，这是一个比较严格的团体。成立会上选举萧子升为总干事，毛泽东、陈书农为干事。不久，萧子升去法国，会务便由毛泽东主持。

①　　②毛泽东：《新民学会会务报告》第１号（１９２０年冬）。　　毛泽东：《沁园春》（１９２５年秋）。

新民学会是五四时期最早的新型社团之一。它的会章重点强调个人修养，政治性还比较含糊，一定程度上反映了毛泽东和他的朋友们当时达到的思想水平，受杨昌济的影响也是很明显的。但它和毛泽东当时的实际想法也有距离。对此，毛泽东稍后曾有一个说明，他说：“会章系鼎丞、润之起草，条文颇详；子升不赞成将现在不见诸行事的条文加入，颇加删削；讨论结果，多数赞成子升。于是表决会章的条文如次……”。①联系到萧子升后来一直不赞成激烈变革、主张温和改良的思想，被他认为是“不见诸行事”而“颇加删削”的条文内容，大致属于毛泽东当时更高远的理想追求。

三个月后，他和蔡和森就突破了最初的会章宗旨。七月二十六日，他就新民学会的组织活动问题，写了一封长信给蔡和森。蔡在回信中说：“杨师东奔西走，走了十年，仍不过①毛泽东：《新民学会会务报告》第１号（１９２０年冬）。

是能读其书而已，其他究何所得！”又说：“兄对于会务，本有经纶天下之大经、立天下之大本的意趣，弟实极其同情，且尤不讳忌嫌疑于政党社会党及诸清流所不敢为者之间。以为清流既无望，心地不纯洁者又不可，吾辈不努力为之，尚让何人去做？此区区之意，相与共照也。”蔡和森还表示，“三年之内，必使我辈团体，成为中国之重心点。”①看来，他们已经不满足于杨昌济老师那种潜心学术和教育的道路，也不以清流自许而去回避政治了。在中国共产党成立以前，毛泽东正是和新民学会的会员们一道探求中国的出路的。

这时，会员多数已经从学校里毕业或即将毕业。选择什么样的职业才能更好的施展抱负呢？学会成立之初，讨论得最多的就是这个问题。许多人不愿“堆积”在湖南一地，想散到中国乃至世界各处去学习和考察。毛泽东也认为，这样做每个人都可以去开辟一个方面，对将来大有好处。“向外发展”，成了会员的共识。

两个月后，毛泽东也从湖南省立第一师范学校毕业了。他结束了五年半修学储能的师范生时代。这年他满二十五岁。

此时的中国，一场急风暴雨就要来临。

①蔡和森１９１８年８月２７日致毛泽东信，《新民学会资料》，人民出版社１９８０年版，第５１—５２页。


三、五四大潮的洗礼

一九一八年八月十五日，毛泽东和萧子升、张昆弟、李维汉、罗章龙等二十四名青年，坐火车离开长沙，奔赴向往已久的祖国首都——北京。这是他们第一次走出湖南。

毛泽东为什么要在这个时候到北京去？那是为了组织赴法勤工俭学的事。恰在毛泽东从一师毕业、面对着选择今后生活道路的时候，法国到中国招募华工。蔡元培、李石曾等在北京组织华法教育会，搞起赴法勤工俭学运动。杨昌济此前已到北京大学哲学系任教，把这个消息传回家乡。这时湖南的政局十分混乱，政权不断更迭，“教育摧残殆尽，几至无学可求”。毛泽东、蔡和森、萧子升都觉得这是一条出路，便发动新民学会会员赴法勤工俭学，并派蔡和森先期到京打前站。蔡和森在北京同杨昌济商量后，又拜访了北大校长蔡元培，两次写信促毛泽东等邀集志愿留法的同志迅速北上。信中特别转达了杨昌济的意见：“师颇希望兄入北京大学”，以打下“可大可久之基”。①八月十九日，毛泽东一行到达北京。随即会同蔡和森以主要精力从事赴法勤工俭学的准备工作。

这时，湖南陆续到京准备赴法的青年已达五十多人，是全国来的人最多的省份。毛泽东他们发起这个活动时，“并未料到后来的种种困难”。到京后，“会友所受意外的攻击和困难实在不少，但到底没有一个人灰心的”②。几经联系，华法教育会负责人先后在北京大学、保定育德中学、河北蠡县布里村、长辛店开办了留法预备班，接受湖南青年入学。毛泽东起草了一个湖南青年留法勤工俭学计划，交有关方面协调，还为他们筹措路费而四处奔走。新民学会会员罗学瓒在一封家信中说：“毛润之此次在长沙招致学生来此，组织预备班，出力甚多。”③

朋友们分赴各预备班学习以后，毛泽东留在北京。同行来京的罗章龙这时考进了北大预科，毛泽东却没有按杨昌济的希望去报考。这可能是出于经济上的原因，同时也与他一向推崇自学的主张有关。此外，当时教育部还有一个规定，中等师范毕业生不能马上考大学，先要服务几年。

不进大学，总得要找一个托足之地，以获得生活来源。十月间，经杨昌济介绍，毛泽东认识了当时任北大图书馆主任的李大钊。李大钊安排他到图书馆当一名助理员。每天的工作除打扫外，便是在第二阅览室登记新到的报刊和前来阅览者的姓名，管理十五种中外报纸。当时北大教授的月薪大多为二三百元，毛泽东每月薪金只有八元。但这个工作对他来说是相当称心的，可以阅读各种新出书刊，结识名流学者和有志青年。

①②③罗学瓒致祖父、叔祖父信，１９１８年１０月１６日。

毛泽东：《新民学会会务报告》第１号（１９２０年冬）。

蔡和森１９１８年６月３０日致毛泽东信，《新民学会资料》，人民出版社１９８０年版，第４３—４４页。

北京是新文化运动的中心。北京大学人才荟萃，又是新文化运动的发源地。校长蔡元培“循自由思想原则，取兼容并包主义”，各种思想、学术在这里争奇斗艳，新文化运动渐渐进入高潮。这种氛围，是毛泽东在湖南根本无法接触到的，对他来说该是怎样的兴奋和刺激！他在这里读到许多过去从未读到过的书刊，接触到许多过去从未接触过的人物，还积极参加北京大学的两个学术团体。一个是一九一八年十月十四日成立的新闻学研究会，由《京报》社长邵飘萍发起组织并主讲有关办报的业务知识。这对他以后创办《湘江评论》是有帮助的。一个是一九一九年一月成立的哲学研究会，由杨昌济、梁漱溟以及胡适、陈公博等人发起组织，它的宗旨是“研究东西诸家哲学，渝启新知”①。

毛泽东亲眼见到了新文化运动那些著名人物的活动，也结交了一些名人学者。他在湖南一师时就常读他们的文章，这时自然不放过当面请教的机会。他组织在京的十几个新民学会会员在北大同蔡元培和胡适座谈，“谈话形式为会友提出问题，请其答复。所谈多学术及人生观问题”①。对陈独秀，毛泽东是崇拜的，认为“他是五四运动时期的总司令，整个运动实际上是他领导的”。他后来回忆，在第一次到北京期间认识了陈独秀，并受到很大影响。

①《北京大学日刊》，１９１９年１月２８日。

他既在李大钊手下工作，李大钊的言论和行谊自然更给他以最直接的影响。这时，马克思主义、社会主义作为一种新学说开始受到社会的关注，李大钊是在古老中国热情讴歌俄国十月革命的第一人。一九一八年十一月，毛泽东到天安门广场亲耳听了李大钊的《庶民的胜利》的演说。十五日，李大钊的这篇演说和他的另一篇文章《布尔什维克主义的胜利》刊登在《新青年》杂志上面。从而使毛泽东开始具体地了解十月革命和马克思主义。

毛泽东还认识了谭平山、王光祈、陈公博、张国焘这样一些后来颇为著名的人物，并同来自湖南的北大中文系学生邓中夏建立了真诚的友谊。他对政治的兴趣继续增大，思想越来越激进。在读了一些无政府主义的小册子以后，也很受影响。当时无政府个人主义派的一个代表人物是北大学生朱谦之，他比毛泽东还小六岁。两人却颇为投机，朱谦之常常来看望毛泽东，相互讨论无政府主义和它在中国的前景。

在北京，毛泽东起初暂住在鼓楼后豆腐池胡同九号杨昌济先生家中。其他会员分住湖南在京设立的会馆。往来相聚，诸多不便。不久，他和蔡和森、萧子升、罗章龙等七个人搬进景山东街三眼井吉安东夹道七号，八个人挤住在三间民房①毛泽东：《新民学会会务报告》第１号（１９２０年冬）。

小屋里，每屋有一铺通炕，人多炕窄，只能骈足而卧。棉被又大，摊不开，只好合盖。所以毛泽东后来说他们是“隆然高炕，大被同眠”①。生活是清苦而紧促的，但古城北京丰富多采的景色却是心理上的一种补偿。杨先生的女儿杨开慧，更给他以情感的慰籍。毛泽东进一师读书时，杨开慧只是个十四岁的小姑娘，如今已出落为十八岁的大姑娘了。经常来往于杨先生家里，毛泽东和她的认识逐渐加深，建立起恋爱关系。他们一同漫步在故宫河畔和北海公园，看到了洁白的梅花盛开，还有倒垂湖面的杨柳枝头悬挂着的冰柱。隆冬时节，毛泽东满怀兴致地要去看一看大海。他约了萧子袄和罗章龙一同坐车去天津。走到大沽口，只看见一片冰雪，不过仍很满足。他还到长辛店铁路机车车辆工厂调查过。这些都给他留下了很深的印象。

一九一九年春天，毛泽东要回湖南。原因是母亲病势危重，“不得不赶回服侍”②。再则，湖南赴法勤工俭学的青年们结束了半年预备班的学习，就要启程出洋。三月十二日，毛泽东离开北京。途中转道上海送别了蔡和森、萧子升等湖南赴法青年。

这时，他的心情是复杂的。在北京，色彩缤纷的新世界一下子涌现到他的面前，他也许还不能立即同它融为一体，他对一下子接触到的种种新思想一时也还来不及完全消化。但这些毕竟大大打开了他的眼界，迈出了从湖南走向全中国的第一步。

①　　②毛泽东致舅父母信，１９１９年４月２８日。

毛泽东：《新民学会会务报告》第１号（１９２０年冬）。

作为湖南青年赴法的组织者，毛泽东自己却没有迈出国门。许多赴法会友都曾恳邀他同行。一些会友到了法国后，还来信劝他出洋。罗学瓒在信中说得更是恳切：“惟弟甚愿兄求大成就，即此刻宜出洋求学。若少迟延，时光既过，人事日多，恐难有多时日求学矣。……润之兄啊！你是一个有志的人，是我们同伴中所钦佩的人，你如何带一个头，权且努力于研究学问的事呢？弟近来想及诸兄如此刻都出外求学，学他十年八载。异日回国，……各抒所学以问世，发为言论作社会之唤醒提倡者。”①

他仍然留了下来。他当时怎么解释已不得而知，稍后在一封信中却有过明确的说法。他说留在国内探索有许多好处：

第一，“看译本较原本快迅得多”，这不仅不影响吸收西方知识，还有利于在“较短的时间求到较多的知识”。第二，“世界文明分东西两流，东方文明在世界文明内，要占个半壁的地位。然东方文明可以说就是中国文明。吾人似应先研究过吾国古今学说制度的大要，再到西洋留学才有可资比较的东西”。第三，“吾人如果要在现今的世界稍为尽一点力，当然脱不开‘中国’这个地盘。关于这地盘内的情形，似不可不加以实地的调查及研究。这层工夫，如果留在出洋回来的时候做，因人事及生活的关系，恐怕有些困难。不如在现在做了”②。

①②毛泽东致周世钊信，１９２０年３月１４日。

罗学瓒致毛泽东信，１９１９年１１月１４日，《新民学会资料》，人民出版社１９８０年版，第６７—６８页。

毛泽东始终是主张出洋，主张吸收西方知识的。就是在上面这封信中，他称自己“是一个主张大留学政策的人”。往前说，早在新民学会成立时，他就计划过到日本去①。往后说，直到一九二一年九月，他还计划在国内再作三四年的预备，然后“赴外国求学，至少五年，地点在俄”②。

这些设想，都没有实现。一方面，随后发生的一个又一个的政治事件接踵而至，吸引着他投身其中，无法脱身。同时，也和他上述对中西方文明的认识有关。在留学成为时尚乃至时髦的风气中，毛泽东坚持首先要深入了解中国实际国情，才能更好地研究和学习外国，并且对西方文明和东方文明都采取分析的态度，确有其不同流俗之处，这也许是他以后能把马克思主义中国化的一个重要契机。

一九一九年四月六日，毛泽东带着许多刚刚学到的新的思想和活动经验回到长沙，住在修业小学。他的同班同学周世钊在这里任教。经周世钊推荐，校方聘请毛泽东担任历史教员，每周上六节课。工资不多，毛泽东觉得这样也好，可以有更多的时间同长沙的新民学会会员加强联系，直接投身到社会活动之中。

一个月后，五四运动就爆发了。

中国本是第一次世界大战中的战胜国之一。四月三十日，①②毛泽东致杨钟健信，１９２１年９月２９日。

据萧三１９１８年３月３１日记载：“二兄来坐已久，……又述润之等赴日本求学之计划。”

巴黎和会无视中国的要求，反而把战败国德国在中国的山东攫取的权益全部交给日本。消息传来，北京学生在五月四日首先发动了大规模的游行示威活动，立刻震动了全国。中国人民长期郁积的对帝国主义侵略和政府当局卖国行径的愤怒，像火山一样爆发了！

五月九日，长沙的报纸冲破湖南督军张敬尧的新闻封锁，纷纷报道了北京学生的爱国运动。中旬，北京学生联合会派邓中夏回湖南联络，向毛泽东、何叔衡等介绍了北京学生运动的情况，商量改组现在的湖南学生联合会，以便发动湖南学生响应北京的爱国运动。据当时已参加新民学会的蒋竹如回忆：“五月二十三日晚上，我正在一师十三班的自习室里复习功课，忽然毛泽东同志把我叫了出去。并告诉我：北京派来了两个代表，……现在要商量一下怎样响应北京的学生运动。于是，他邀我和陈书农、张国基等几个人，到一师后山操坪里，在月光下商谈了一阵。决定通过新民学会会员的活动，每个学校举一个或两三个代表，于二十五日上午到楚怡小学开会。第二天，我们便分途进行，通知各校推派代表。”①

五月二十五日，张国基、易礼容、彭璜等二十余名各校学生代表汇集楚怡小学，毛泽东向他们介绍了邓中夏后，便由邓通报北京学运情况。会议最后决定：成立新的湖南学生联合会，发动学生总罢课。三天后，湖南学生联合会正式成立。

①蒋竹如：《湖南学生的反日驱张斗争》（１９６２年２月２４日），《新民学会资料》，人民出版社１９８０年版，第５８０—５８２页。

六月三日，在学联的组织下，长沙二十所学校学生统一罢课，并向北京政府提出了拒绝巴黎和约、废除一切不平等条约等六项要求。

学生联合会的会址设在湖南商业专门学校，该校学生、新民学会会员彭璜任会长。它的工作人员也大多是新民学会会员。毛泽东住的修业小学离商专很近，有时就住在商专就近指导。“可以说，他是这个富有战斗性的新的学生组织的实际领导者”①。

七月九日，由湖南学联发起，成立湖南各界联合会。它以“救国十人团”为基层组织，当月已发展到四百多个。这对毛泽东“民众的大联合”思想的提出，可能也会有影响的。

五四运动使一些先进分子带着头脑中积存下来的问题开始更深入的思索。他们下工夫研究并介绍各种新思想。全国各种宣传新思潮的刊物如雨后春笋般涌现出来。湖南长沙各校也出版了十多种刊物，如《新湖南》、《女界钟》、《岳麓周刊》等，但影响都不大。湖南学联根据毛泽东的提议，决定创办《湘江评论》杂志，并聘请他担任主编和主要撰稿人。毛泽东准备了十多天，《湘江评论》创刊号在七月十四日正式出版了。它标明自己“以宣传最新思潮为主旨”，辟有“东方大事述评”、“西方大事述评”、“湘江杂评”、“世界杂评”、“放言”、“新文艺”等栏目，全用白话文。该刊共出五期。

①蒋竹如：《湖南学生的反日驱张斗争》（１９６２年２月２４日），《新民学会资料》，人民出版社１９８０年版，第５８０—５８２页。

二十五岁的毛泽东全力投入《湘江评论》的编辑工作。预约的稿子常不能收齐，他只好代笔补白。那时正是酷暑时节，蚊叮虫咬，一般人不胜其苦，而毛泽东总是挥汗疾书，常至夜半。一天早上，太阳出来老高了，商专学生易礼容来找毛泽东，他还未睡醒。易礼容掀开蚊帐，不料惊动了一群臭虫，“它们在他用作枕头的暗黄色线装书上乱窜，每一只都显得肚皮饱满”①。这种情况，想来不止一夜。一个多月内，毛泽东竟为《湘江评论》写了四十篇文章。文章写好了，还要自己编辑，自己排版，自己校对，有时还得亲自上街叫卖。他此时的生活异常艰苦。修业小学给他的薪水除吃饭外就没有剩余，他的行李只有旧蚊帐，旧被套，旧竹席，身上的灰布长衫和白布裤穿得也很破旧。在这种窘困生活中，青年毛泽东的思想探索却进入最活跃的状态。

一个时代潮流发生急速转折的历史时刻，引起人们思想上的震荡和变动，无论在广度上和深度上，是平时多少年都难以比拟的。

毛泽东撰写的《湘江评论》“创刊宣言”，很能反映他在这个时候的思想和心情。他热情欢呼：“时机到了！世界的大潮卷得更急了！洞庭湖的闸门动了，且开了！浩浩荡荡的新思潮业已奔腾澎湃于湘江两岸了！顺他的生。逆他的死。如何承受他？如何传播他？如何研究他？如何施行他？这是我们全体湘人最切最要的大问题，即是‘湘江’出世最切最要的大任务。”

①易礼容：《有关新民学会的史料几则》（１９７９年７月７日），《新民学会资料》，人民出版社１９８０年版，第５３５页。

毛泽东是怎样传播和研究这股新思潮的呢？他把近代以来世界上发生的社会变革归结为一点：“各种改革，一言蔽之，‘由强权得自由’而已。各种对抗强权的根本主义，为‘平民主义’”。用平民主义打倒强权统治，这是他当时的思想基调。

以往，毛泽东一直着重致力于从精神方面来探讨宇宙的“大本大原”，用以解释一切，很少注意决定精神观念的社会物质基础。如今，在五四运动大潮的有力冲击下，他的视野顿时变得开阔了。用他自己的话来说：“自‘世界革命’的呼声大倡，‘人类解放’的运动猛进，从前吾人所不置疑的问题，所不遽取的方法，多所畏缩的说话，于今都要一改旧观，不疑者疑，不取者取，多畏缩者不畏缩了。”他开始转向现实问题的研究，关注的焦点也转向整个社会的改造问题了。

他意识到：“世界上什么问题最大？吃饭问题最大。”①“社会制度之大端为经济制度”②。贵族、资本家及其他强权者，“所赖以维持自己的特殊利益，剥削多数平民的公共利益者”，无非就是“知识”、“金钱”和“武力”这样一些东西③。

显然，毛泽东的思想向前跨出了一大步，已开始走向历史唯物主义并以此观察社会历史。他表示，今后要“踏着人生社会的实际说话”，“研究实事和真理”④。

①②③④毛泽东：《健全会之成立及进行》，１９１９年７月２１日临时增刊第１号。

毛泽东：《民众的大联合（一）》，《湘江评论》第２号，１９１９年７月２１日。

毛泽东：《学生之工作》（１９１９年１２月１日）。

毛泽东：《湘江评论•创刊宣言》，《湘江评论》第１号，１９１９年７月１４日。

毛泽东在《湘江评论》上发表的最重要的文章，是长篇论文《民众的大联合》，连载于第二、三、四期上面。在这篇文章中，他第一次公开赞颂了俄国十月革命及其影响。他说：

“俄罗斯打倒贵族，驱逐富人，劳农两界合立了委办政府，红旗军东驰西突，扫荡了多少敌人，协约国为之改容，全世界为之震动。”

以往，毛泽东的主要注意力一直在教育圈子里，总是极力推崇圣贤在历史上的创造作用，殷切期待“大哲学家”、“大伦理学家”出世，担当起改造人们思想和世界的重任。如今，他感到需要有一个“透底的变化”了。从十月革命和五四运动的历史实际中，他开始看到过去他没有发现的人民大众显示出来的巨大力量，开始觉得许多人虽然“办了些教育，却无甚效力”，从而明确提出实行社会改造的“根本的一个方法，就是民众的大联合”，“因为一国的民众，总比一国的贵族资本家及其他强权者要多”，而且“历史上的运动不论是哪一种，无不是出于一些人的联合。较大的运动，必有较大的联合”。民众联合的基础是什么？是由于有着反抗压迫者的“共同的利益”。为此，他号召占中国人口大多数的农民联合起来，为减轻地租捐税、解决吃饭问题而进行抗争；号召学生、教员、妇女各界根据自己的切身利益和要求联合起来，最终实现民众的大联合。他在这篇文章中作为主词使用的，不再是“我”如何，而是“我们”。这种用语上的差别，在相当程度上也反映了他思想上的深刻变化。

从这以后，他再也不是只看重单纯个人的力量，而总是把自己置身于民众之内，依靠民众的大联合，来实现救国救民的理想。这是他思想上的一个重大变化。

关于民众联合起来后的行动方法，毛泽东说存在着两种主张。一种是以马克思为首的激烈派，一种是以克鲁泡特金为首的温和派。他当时的思想矛盾在于：一方面称颂十月革命，另一方面又不赞成用暴力革命的方式来打倒强权。后一点，在他当时的思想中显得更为突出，在《创刊宣言》中被作为行动方针提了出来：“主张群众联合，向强权者做持续的‘忠告运动’，实行‘呼声革命’——面包的呼声，自由的呼声，平等的呼声，——‘无血革命’。”他不赞成暴力革命，是想避免社会“起大扰乱”，还觉得强权者也是人，是我们的同类，如果用强权打倒强权，结果得到的仍是强权。

一个人思想上发生剧变，常常需要经历一个复杂的蜕变过程，不是一步就可跨到的。毛泽东在这时选择的仍是温和的改良道路，觉得“这派人的意思更广、更深些”①。

然而，军阀统治下的现实，却毫不“温和”。八月中旬，《湘江评论》第五期刚刚印出，便遭到湖南督军张敬尧的查禁，罪名是宣传“过激主义”，被迫停办了。湖南学联也同时被强行解散。

这个杂志只存在一个多月，在湖南却发生了很大影响。创刊号印了两千份，立刻卖完了，再印两千份，仍不能满足需要。不少进步青年，如任弼时、郭亮、萧劲光，就是在《湘江评论》的直接影响下开始觉悟的。这个杂志，在省外也引①毛泽东：《民众的大联合（一）》，《湘江评论》第２号，１９１９年７月２１日。

人注目。北京、上海、成都的一些报刊，都转载过它的文章。

在北京出版的《每周评论》第三十六期，刊载一篇文章《介绍新出版物》说：“现在新出版的周报和小日报，数目很不少了。……现在我们特别介绍我们新添的两个小兄弟。一个是长沙的《湘江评论》，一个是成都的《星期日》”。“《湘江评论》的长处是在议论的一个方面。第二、三、四期的《民众的大联合》一篇大文章，眼光很远大，议论也很痛快，确是现今的重要文字。”这期《每周评论》的主编和这篇介绍文章的作者，正是胡适。

这时的胡适，在《每周评论》上和李大钊进行着“问题与主义”的论争。这次论争，标志着五四新文化运动内部开始分化。论争双方的主要人物都是毛泽东所敬重的，对这场论争的实质，他似乎一时还不能完全了解。从根本上说，他一向看重要探求事物的“本原”或“大本大原”，不能只是枝节地去解决问题。他当时写道：“问题之研究，须以学理为根据。因此在各种问题研究之先，须为各种主义之研究。”①他又是注重实际的，所以并不忽视对种种具体社会问题的研究。

毛泽东听过胡适关于实验主义的讲演，曾把实验主义列为近代思想变革的标志之一。他计划筹组一个问题研究会，并起草了一个章程，于九月一日发向各地，邓中夏还把它发表在《北京大学日刊》上。这个《章程》提出了需要研究的七十一项问题，涉及政治、经济、历史、国际、技术等许多方面。

①毛泽东：《问题研究会章程》，１９１９年１０月２３日《北京大学日刊》第４６７号。

恰在这时，长沙一个叫赵五贞的女学生不满父母包办婚姻，在花轿里割颈自杀，轰动了社会。毛泽东立即抓住这个事件，让刚刚加入新民学会的周南女校学生李思安等去调查，于十一月十六日至二十八日在《大公报》上连续发表九篇文章，对封建婚姻制度、妇女解放的问题做了一番扎扎实实的分析研究，激励人们奋起反抗黑暗的封建社会。

社会主义，在五四运动后期已逐步成为进步思想界的主流。但当时人们眼中的社会主义，既有马克思主义，也有无政府主义，如克鲁泡特金的互助论，日本武者小路实笃的新村主义，俄国托尔斯泰的泛劳动主义，流行于北美的工读主义等等。它们实际上是小资产阶级空想社会主义的混合物。一切都在讨论和试验之中，毛泽东也在比较和试验之中。在当时诸种思潮中，无政府主义一度占据优势。因为它在中国这块小资产阶级的汪洋大海中具有更广泛的社会基础，同时比马克思主义的传播也占先了一步。在我国早期的共产主义的知识分子中，许多人都一度倾向于无政府主义。

无政府主义是毛泽东走上科学社会主义的旅程中经历过的一个中间环节。

一年前，一九一八年六月毛泽东从一师毕业后，就曾偕同蔡和森、张昆弟等人，寄居岳麓书院半学斋湖南大学筹备处，踏遍岳麓山的各个乡村，想建立一个半工半读、平等友爱的新村。他们在这里自学，相互讨论改造社会的问题，自己挑水拾柴，用蚕豆拌和大米煮着吃。这一实验，很快因组织赴法勤工俭学的事情中断了。

到北京后，毛泽东又读了一些无政府主义的小册子。一九一九年三月，周作人在《新青年》上发表《日本的新村》，说新村“实在是一种切实可行的理想”。接着，北京大学的王光祈等又组成三个类似新村的“工读互助团”，试图用这种和平的、以典型示范的方式来创建新生活和新社会。这些，在青年中产生了相当广泛的影响。初到北京的毛泽东也受到它的感染。

他回到湖南后，虽然一直忙于学生运动和办刊物，但仍草拟了一个颇为详细的“新村”建设计划，作为他改造社会的一种构想。一九一九年十二月一日，他把其中的《学生之工作》一章公开发表在《湖南教育月刊》上。

毛泽东是这样来设计他的理想社会蓝图的：创造新学校，实行新教育，让学生们在农村半工半读；再由这些新学生，创造新家庭，把若干个新家庭合在一起，就可创造一种新社会；在这个社会里，设立公共育儿院，公共蒙养院，公共学校，公共图书馆，公共银行，公共农场，公共工厂，公共剧院，公共病院，公园，博物馆等等；以后，把这些一个个的新社会连成一片，国家便可以逐渐地从根本上改造成一个大的理想的新村。他在这篇文章中写道：“今不敢言‘模范国’、‘模范都’、‘模范地方’，若‘模范村’则诚陈义不高，简而易行者矣。”①这种主张同他在《湘江评论》上提倡的“无血革命”是一脉相承的。毛泽东认为，岳麓山一带，是实施新村建设的最适宜之处。他把《学生之工作》公开发表出来，目的是希望得到社会的关注。

①毛泽东：《学生之工作》，《湖南教育月刊》第１卷第２号。

毛泽东这个建设新村的梦想还没有来得及尝试付诸实施，就被现实生活中极其紧迫的驱逐张敬尧的斗争打断了。这是客观环境迫使他这样做的。

张敬尧是皖系军阀，一九一八年三月率北洋军进入湖南就任督军。主政湘事期间，作恶多端。如：纵兵劫抢，滥发纸币，盗押矿产，强种鸦片，钳制舆论，勒索军饷，伪造选举等等，五四运动爆发后，始终敌视湖南人民的爱国运动。

“张毒不除，湖南无望”，湖南人民从心底发出了反抗的呼声。

毛泽东正从事教育工作和舆论鼓吹，张敬尧却蛮横地摧残教育并封禁了《湘江评论》。这些，也不能不给予毛泽东强烈的刺激，使他难以平静下来。当八月中旬张敬尧强迫解散学联时，他就开始考虑进行一场驱张运动。九月中旬，毛泽东在商专召集原学联干部酝酿驱张问题，指出北洋军阀内部直、皖两系内讧是驱张的大好时机，湖南学生要做驱张运动的主力，尽可能策动教员和新闻界人士支援。他明确地把驱张运动视为爱国运动的继续和深入。

十二月二日，重新恢复的湖南学联联络各界代表在教育会坪举行第二次焚毁日货示威大会，遭到张敬尧军队的武力镇压。这一事件更激怒了湖南人民。毛泽东连续两天参加长沙各界教职员代表和学生代表的会议。六日，学联公开发表驱张宣言，长沙中等以上学校学生决定一致罢课。

一场声势浩大的驱张运动就这样正式开始了。

这是毛泽东独当一面地发动起来的第一次有广泛社会影响的政治运动。他以小学教师的身分成为这场驱张运动的主要领导人。在长沙各校总罢课的同一天，派出驱张代表团，分赴北京、衡阳、常德、郴州、广州、上海等处请愿联络。

一九一九年十二月十八日，毛泽东率领赴京的驱张代表团到达北京，住在北长街一个叫福佑寺的喇嘛庙里。这是他的第二次北京之行。

到京后，经与各方协商，组成了“旅京湖南各界联合会”及“旅京湘人驱张各界委员会”。毛泽东很注重新闻舆论的力量，又成立了平民通讯社，自任社长，起草发出大量驱张的稿件、呈文、通电、宣言，分送京、津、沪、汉各报发表。

为了要求撤惩张敬尧，代表团在京先后进行过七次请愿活动。毛泽东还作为请愿代表，义正词严地向北洋政府国务总理靳云鹏提出了驱张要求。

毛泽东的名字频频出现在报上各种驱张通电和新闻里。　　他的社会活动能力和政治才干越来越引人注意。日益病重的杨昌济特地致信当时任广州军政府秘书长、南北议和代表的章士钊，推荐毛泽东和蔡和森，说：吾郑重语君，二子海内人才，前程远大，君不言救国则已，救国必先重二子。

可惜，毛泽东的这位恩师不久就病逝了。毛泽东曾多次到医院探护杨昌济。杨昌济病逝后，他到法源寺与杨开智、杨开慧兄妹一起守灵，并发起募捐，抚恤遗属，操办后事。一九二○年一月二十二日，又同蔡元培、章士钊、杨度等联名在《北京大学日刊》发出《启事》，公布杨昌济病逝的消息，介绍他的生平。

驱张运动发生了明显效果。张敬尧的罪行逐渐大白于天下。在各方一致声讨下，他的日子越来越不好过。但最终迫使张氏溜出湖南的，靠的还是直系军队和湘军的武力威胁。已参加国民党的谭延贻在南方政府的旗号下率湘军再入长沙。

时间是一九二○年六月。

在一九二○年六月，新民学会会员易礼容从武昌给毛泽东写来一封信，认为包括驱张在内的“这两年的运动，效力还不十分大”，今后“要预备充分的能力”，“锻炼一班好同志”，才能实行自己的主张。毛泽东曾在这封信前加了一个按语，对自己倾全力投入的驱张运动作了反思。他说：“驱张运动只是简单的反抗张敬尧这个太令人过意不下去的强权者”，但驱张“也是达到根本改造的一种手段”①。

的确，第二次北京之行，是为着驱张而来。但毛泽东却是把驱张放到改造社会的整个方案中去思考的。湖南究竟应该如何改造？中国究竟应该如何改造？新民学会应该向何处发展？这些，都是盘旋在他脑际的大问题。

对新村式的改良，毛泽东仍保持着一定的热情。到北京后，他就和王光祈等发起的少年中国学会取得联系，并正式加入了这个团体。一九二○年二月，他饶有兴趣地参观了王光祈试办的女子工读互助团，并写信向长沙的新民学会做了介绍，说：“觉得很有趣味！但将来的成绩怎样？还要看他们的能力和道德力如何，也许终究失败（男子组大概可说已经失败了）”。②一种学理是否正确，最终要靠实践来检验。

①②毛泽东致陶毅信，１９２０年２月。

毛泽东：对易礼容１９２０年６月３０日致毛泽东、彭璜信的按语，１９２０年１１月。

看来，毛泽东对工读互助运动，既喜欢又茫然。他还需要继续观察它在实践中的效果。他曾到周作人的寓所，拜访这位中国新村运动的倡导人。谈话内容，不见记载，但可以推想也是以“新村”为主要话题的。

驱张以后，湖南怎样建设？毛泽东起草了一份改良性质的《湖南建设问题条件商榷》，于三月十二日寄给在京的老师黎锦熙，表示这些虽然是“枝枝节节的向老虎口里讨碎肉”，不是“根本解决”的办法，但在中国如果连这样一些事也不去做，“便觉太不好意思了”。

驱张以后，一班志同道合的湖南进步青年做什么？毛泽东设想，自己邀上一些人，租一所房子，办一个自修大学，试试看，在里面“实行共产的生活”①。

这个时候，毛泽东和李大钊接触更是频繁。他们多次讨论了赴俄留学和女子留学之事。毛泽东在一九四九年进北平前，还在西柏坡这样讲到李大钊：“在他的帮助下，我才成为一个马列主义者。”由于李大钊的影响，他对布尔什维克主义有了越来越浓厚的兴趣，很注意报刊上发表的介绍马克思主义的文章，特别留心搜寻和阅读了那时能够找到的为数不多的中文版马克思主义书籍。当时，和毛泽东交往甚密的邓中夏、何孟雄、罗章龙等举办的“亢慕义斋”（意即共产主义小室），油印了刘仁静翻译的《共产党宣言》。一九二○年一月四日下午，黎锦熙到北长街九十九号福佑寺平民通讯社会晤毛泽东，在他工作的香案上便看到一本《共产党宣言》，还①毛泽东致周世钊信，１９２０年３月１４日。

有一堆关于社会主义的新书刊。他二月间给在湖南的陶毅的信中说：“即我，历来狠懵懂，狠不成材，也狠少研究。这一次出游，观察多方面情形，会晤得一些人，思索得一些事，觉得这几种问题，狠有研究的价值。”三月十日下午，毛泽东又前往黎锦熙住处长谈到深夜，讨论改造中国究竟应该选择哪一种社会主义的问题，黎锦熙也主张中国的问题应该从“根本解决”下手。

毛泽东的思想发生了很大的变化，但对问题如果不经过自己的深思熟虑和透彻了解，他是不肯轻易地作出判断的。问题越重要，就越是如此。他觉得，自己对于“种种主义，种种学说，都还没有得到一个比较明了的概念”①。通过驱张运动的实践，再加上对马克思主义的进一步了解，他意识到，“好多人讲改造，却只是空泛的一个目标。究竟要改造到哪一步田地（即终极目的）？用什么方法达到？……这些问题，有详细研究的却很少”。自己也一样，未曾详细研究，因此如同“睡在鼓里”②。

然而，这时的毛泽东，似乎一时还不愿去做“详细研究”。他历来不是一个只从书本里寻求真理的人，再加上他“脑子不能入静”③，更想做的还是在他看来更现实的一些具体事情。一九二○年四月一日，“湖南改造促成会”在上海成立。这是一个寻求如何改造和建设湖南的群众性政治团体。由①②　　③毛泽东致黎锦熙信，１９２０年６月７日。

毛泽东致陶毅信，１９２０年２月。

毛泽东致周世钊信，１９２０年３月１４日。

彭璜、毛泽东等新民学会会员发起，由旅沪的一些新闻界、教育界人士组成。毛泽东决定到上海，同彭璜率领的驱张代表团会合，商讨下一步的行动计划。同时，萧三等第二批赴法勤工俭学的会员也将要从上海启程，可以乘便送行。

四月十一日，毛泽东离京赴上海。中途，他特意下车去游览了孔子的故乡——曲阜，还登了泰山。对孔子这一位中华民族传统文化的重要代表人，他仍怀着一种特殊的感情。

二十五天后，五月五日，毛泽东一行到达上海，住在哈同路民厚南里二十九号（今安义路六十三号）。这时，新民学会从北京、长沙、天津到上海的会员达十二人。五月八日，由毛泽东主持，在半淞园开了一天会，送别赴法会友，同时讨论了会务。讨论中得出的主要结论是：“学会态度：潜在切实，不务虚荣，不出风头”。“润之主张……会友各个向各方面去创造各样的事”。①五四时期，不少讲新思潮的青年，常常耳食了些新名词，立刻生吞活剥，虚骄浮躁地大发种种议论。新民学会这次讨论会强调“潜在切实”，正是有感而发。大家还议定了介绍新会友的四个条件：纯洁、诚恳、奋斗、服从真理。“这日的送别会，完全变成一个讨论会了。天晚，继之以灯。但各人还觉得有许多话没有说完。”②五月十一日，在沪会友送别了萧三等六人。毛泽东还想试一试他一度醉心的工读互助生活，和彭璜、张文亮几个人在民厚南里租了几间房子，实验过互助工读团的生活。

①②毛泽东：《新民学会会务报告》第１号（１９２０年冬）。

毛泽东：《新民学会会务报告》第１号（１９２０年冬）。

他们共同做工，共同读书，有饭同吃，有衣同穿。毛泽东担任洗衣服和送报纸的工作。经过亲身实践，他很快察觉这种团体生活中难以克服的弊端，立刻写信告诉北京的黎锦熙，“工读团殊无把握，决将发起者停止。”①上海之行的主要目的是商讨湖南建设问题。毛泽东同彭璜等几经讨论，草拟了《湖南人民自决宣言》，在上海的《天问》周刊及《时事新报》发表。六月十一日，湘人痛恨的张敬尧被逐出长沙，湖南政局发生重大变化。如何在湖南建设民治这个新问题，立刻提到湖南人的面前。十四日，毛泽东将原先写好的《湖南改造促成会发起宣言》发表于上海《申报》。这个月内，毛泽东还接连在上海《时事新报》上发表《湖南人再进一步》、《湘人为人格而战》、《湖南改造促成会复曾毅书》等文章，阐明他的主张。毛泽东深深感到，张敬尧走了，还会有新的张敬尧回来。根除的办法是废除督军，裁减兵员以“推倒武力”统治；以银行民办、教育独立、自治建设及保障人民权利等，达到“实行民治”的目的。这样做的先决条件，是“湖南的事，应由全体湖南人民自决之”。他认为，一省一省的问题解决了，将来合起来便可以得到全国问题的总解决。

陈独秀这时也在上海，正同李达、李汉俊等筹组上海共产主义小组。毛泽东向陈独秀谈了“湖南改造促成会”的一些计划，征求意见。谈话中，自然也谈到马克思主义的问题。

毛泽东后来回忆说：“他对我的影响也许超过其他任何人。”

①毛泽东致黎锦熙信，１９２０年６月７日。

“陈独秀谈他自己的信仰的那些话，在我一生中可能是关键性的这个时期，对我产生了深刻的印象。”①在他“一生中可能是关键性的这个时期”，和南陈北李这两位当时中国思想界的巨人相继晤谈，可说是毛泽东第二次离开湖南的巨大收获。他又要回湖南了，他这时的事业还在湖南。

六月二十六日，张敬尧军队全部撤出湖南省境。在外从事驱张活动的湘籍人士相继回到长沙。七月七日，毛泽东经武汉返回后，应聘担任第一师范附属小学的主事（校长），不久，又被聘为第一师范的国文教员兼一个班的级任（班主任）。这时，他的心情是愉快的。

回湘后，毛泽东就着手办两件大事，一件是关于当前的，一件是关于长远的。

关于长远的，他着力于新文化、特别是马克思主义的宣传，把眼光主要地转向俄国。还在北京的时候，毛泽东便两次写信告诉长沙的新民学会会员，表示自己不打算到法国勤工俭学，而准备“往俄”。“何叔衡想留法，我劝他不必留法，不如留俄。”毛泽东还准备在两三年后组织一个“留俄队”，他说：“我为这件事，脑子里装满了愉快和希望，所以我特地告诉你”。②为什么想要去俄国呢？因为“俄国是世界第一个文明国”①。

①②毛泽东致陶毅信，１９２０年２月。

埃德加•斯诺著，董乐山译：《西行漫记》，三联书店１９７９年版，第１３０、１３３页。

回到长沙，毛泽东抓的第一件大事，就是同易礼容等创办文化书社。七月三十一日，湖南《大公报》发表毛泽东起草的《文化书社缘起》，宣称：“湖南人现在脑子饥荒实在过于肚子饥荒，青年人尤其嗷嗷待哺。文化书社愿以最迅速、最简便的方法，介绍中外各种最新书报杂志，以充青年及全体湖南人新研究的材料。”文化书社所面对的工作对象，比新村和自修大学时要广得多。他当时说的新思想、新文化，也不再是宽泛的“新思潮”。他说：“不但湖南，全中国一样尚没有新文化。全世界一样尚没有新文化。一枝新文化小花，发现在北冰洋岸的俄罗斯。”可以看出，他已经把中国和世界的希望开始寄托在马克思主义指引下的俄国十月革命的榜样上。

他们租了长沙潮宗街湘雅医学专门学校的三间房子，作为文化书社的社址，还请刚刚就任湖南督军的谭延贻写了招牌。毛泽东以“特别交涉员”的身分，多方筹借资金，努力扩大营业范围，先后和省外六七十个单位发生业务往来。文化书社经营的书刊，如《新俄国之研究》、《劳农政府与中国》、《马克思资本论入门》、《社会主义史》等译著，以及上海共产主义小组编辑的刊物《劳动界》，都体现了毛泽东追求的“新文化”的希望之光。这些书刊都很畅销，社里总是供不应求，反映出当时湖南社会中对介绍新思潮的出版物的迫切需求。文化书社社址，后来事实上也成了湖南共产主义小组对内对外的秘密联络机关。

①毛泽东致周世钊信，１９２０年３月１４日。

创办文化书社后，毛泽东又和方维夏、彭璜、何叔衡等筹组了湖南俄罗斯研究会。八月二十二日，筹备会议在长沙县知事公署举行，确定以“研究俄罗斯一切事情为宗旨”。具体工作安排是发行《俄罗斯丛刊》，派人赴俄实地考察，提倡赴俄勤工俭学。九月十五日，湖南俄罗斯研究会在文化书社正式成立，毛泽东被推为书记干事。经毛泽东推荐，湖南《大公报》连续转载了上海《共产党》月刊上的一批重要文章，如《俄国共产党的历史》、《列宁的历史》、《劳农制度研究》等，在青年中产生广泛影响。俄罗斯研究会还先后介绍了刘少奇、任弼时、萧劲光等十六名进步青年到上海外国语学校学习俄语，然后赴俄国留学。

关于当前的，是和驱张运动一脉相承而来的湖南自治运动。这是毛泽东回长沙后投入的第二件大事。

当时的中国，北洋军阀政府腐败而又专横，打着“武力统一”的旗号，连年发动对南方的征伐战争，许多人自然把希望寄托在地方自治或联省自治上面。李大钊、陈独秀等也曾表示赞同。李大钊甚至说过：“依我看来，非行联治主义，不能改造中国。”①这种流行的政治主张对毛泽东的影响是不小的。在北京，他就同罗章龙讨论过，想把湖南搞成中国的先进地区，就像西方古希腊的斯巴达、德国的普鲁士那样。

②①

②罗章龙：《回忆新民学会（从湖南到北京）》（１９７９年５月），《新民学会资料》，人民出版社１９８０年版，第５２０页。

李大钊：《联治主义与世界组织》，《新潮》第１卷第２号。

从上海回湖南后，尽管他已向马克思主义急速转变，但对社会改良的手段仍抱有某些期望。不在实践中尝试一下，人们是很难轻易放弃自己选择过的思想武器的。

毛泽东回到湖南后，曾在七月九日给胡适的信中兴奋地说：“湘自张去，气象一新，教育界颇有蓬勃之象。”七月二十二日，新任湖南督军的谭延贻发表了被称为各省自治运动“嚆矢”的“奠电”，声称将采取“湖南自治”、“还政于民”的政策。他的目的是笼络人心，维护他还没有巩固的统治，抵制北洋军阀政府的再度干预。但湖南社会各界，由于长期深受北洋军阀之苦，由于谭延贻当时打着反对北洋军阀的旗号，作出一些开明的姿态，再加上毛泽东等此前对湖南自治的广泛宣传，许多人对谭的诺言寄予很大希望。各种社团和知识界人士纷纷发表主张，提倡“民治主义”、“湖南自治”。

谭延贻发表“奠电”时，毛泽东正在韶山乡下休息。九月一日，他赶回长沙，立即参加湖南自治的讨论。一个多月时间里，他个人或联名在长沙《大公报》和上海的报纸上连续发表十四篇文章，系统地提出实现湖南自治的具体主张。

谭延贻宣布湖南自治，有意把“湘人治湘”和“湘人自治”相混淆，实质是想借湖南人的家乡观念，为他们这批本省籍的官僚政客包办湖南政治开路。毛泽东提出，湖南人民要求的，不是“湘人治湘”，而是“湘人自治”。因为“湘人治湘”是“把少数特殊人做治者，把一般平民做被治者；把治者做主人，把被治者做奴隶。”①他要求把“湖南自治”搞成发自下层的政治运动。他心目中的榜样是俄国，“俄国的政治全是俄国的工人农人在那里办理”①。

①毛泽东：《“湘人治湘”与“湘人自治”》，长沙《大公报》１９２０年９月３日。

湘人自治采取什么形式呢？毛泽东设想了一个“湖南共和国”的方案。他说：我们主张“湖南国”的人，并不是一定要在字面上改一个名称，“只是要得到一种‘全自治’，而不以仅仅得到‘半自治’为满足。”②他觉得实行全国总建设一时还完全无望，最好的办法是“索性分裂去谋各省的分建设”，先和正处于混乱中的“大中国”脱钩，待十年二十年各国“分建设”好了，再搞“彻底的总革命”③。“这实是进于总解决的一个紧要手段。”④毛泽东号召湖南带个头，率先建立“湖南共和国”。他认为，湖南在驱张成功后，已经摆脱了北洋军阀的统治，有可能率先这样去做。他设想：在这个国家里，废除军阀统治，建立以民为主的真政府。自办银行，自置实业，自搞教育，健全县、乡自治机关，成立工会、农会，保障人民集会、结社、言论、出版自由权利，等等。

毛泽东这种近乎惊世骇俗的构想是大胆的，但又是空想的。它一定程度上反映了毛泽东思想上还存在的内在矛盾：这个用来率先示范的“湖南共和国”其实近似一种放大了的“新村”；由各种社会团体和各界人士联合起来，用舆论的力量来推动谭延贻实行湖南自治，又近似他在《湘江评论》创刊宣言中所鼓吹的“呼声革命”。只要有机会，他都还想试一试。

①②③④毛泽东致罗章龙的信，１９２０年１１月２５日。

毛泽东：《湖南受中国之累以历史及现状证明之》，长沙《大公报》１９２０年９月６日、７日。

毛泽东：《“全自治”与“半自治”》，长沙《大公报》１９２０年毛泽东：《释疑》，长沙《大公报》１９２０年９月２７日。

湖南自治的舆论声势已成。毛泽东希望能进一步推动起一种实际的社会运动。与此同时，谭延贻也担心呼声日高的自治运动发展下去后，他会控制不住，就匆忙地在九月十三日召集“自治会议”，决定由省政府和省议会各推举若干人充任“湖南自治会”的起草员，来草拟一部“省宪法”，然后召开制宪会议。毛泽东当然不能罢手。形势的发展，迫使他越来越深地卷入到实际运动中去。

谭延贻官办自治的方案刚发表，毛泽东、彭璜和《大公报》主编龙兼公就动议搞一个民办自治的文件。稿成后题为《由“湖南革命政府”召集“湖南人民宪法会议”制定“湖南宪法”以建设“新湖南”之建议》。这个文件利用谭延贻原来所作的开明姿态，承认谭延贻为首的湖南省政府“实在是一个革命政府”，认为在这“千载一时的机会”，由这个政府召开人民宪法会议是比较现实的。同时提出：人民宪法会议代表，必须实行直接的平等的选举，每五万人中产生一个。由人民宪法会议制定宪法，根据宪法产生正式的湖南议会、湖南政府以及县、区、乡自治机关。至此，“新的湖南乃建设告成”。

这个文件于十月五日至六日在长沙《大公报》上公开发表，签名者达三百七十七人，几天后增加到四百三十六人。毛泽东为实施这个文件多方筹划奔走。七日，他参加湖南学联召开的省城各团体、各报馆代表联席会议，决定双十节举行自治运动游行请愿，推举龙兼公、毛泽东起草《请愿书》。八日，他又出席省教育会召集的“第二次筹备自治运动之各界联系会议”，到会代表四百三十六人，由毛泽东担任主席，详细讨论了宪法会议选举和组织法要点，并推举方维夏等将讨论结果提交湖南省政府。

十月十日，长沙近两万群众冒着大雨上街游行。到达督军府门前时，彭璜等代表向谭延贻递交了毛泽东起草的《请愿书》，要求迅速召开人民制宪会议。在省议会门前，出于对包办“制宪”的不满，还有人扯下了省议会的旗帜。

谭延贻接下了《请愿书》，但对所提各项要求却在事后断然拒绝。十一月下旬取谭而代为湘军总司令的赵恒惕，更撕下开明的伪装。他们知道毛泽东是这场运动的关键人物，便制造谣言，说是毛泽东扯下了省议会的旗帜，还想捣毁省议会。警察厅随即把毛泽东召去诘问，想借此造成一种高压的恐怖气氛。毛泽东不得不在《大公报》上登出《辩证函》，郑重声明：“无论何人，不得于我之身体及名誉有丝毫侵犯。”

警察没有再采取什么行动。但一场以和平请愿方式进行的好似与虎谋皮的自治运动，也从此一蹶不振，不了了之。

无情的事实迫使毛泽东冷静下来。他似乎也有些心力交瘁，告诉朋友，“我的生活实在太劳了”①。十一月下旬，他决定离开省城休息些日子，到了江西萍乡。

在萍乡，毛泽东又从行动回到了思考。原来设想的路走①毛泽东致罗学瓒信，１９２０年１１月２６日。

不通了，必须另外开辟一条新路。他一向是个善于从失败中吸取教训、能够在探索中不断扬弃那些不符合实际的想法的人。

十一月二十五日，他在同一天给向警予、欧阳泽、罗章龙、李思安、张国基等新民学会会员写了五封信。其中三封信的主要内容是总结湖南自治运动的失败教训。

给向警予的信说：“几个月来，已看透了。”并且从这个失败中得出结论：“政治改良一途，可谓绝无希望。吾人惟有不理一切，另辟道路，另造环境一法。”

给李思安的信说：我们须“另造环境，长期的预备，精密的计划。实力养成了，效果自然会见，倒不必和他们争一日的长短。”这个“他们”，自是指谭延贻、赵恒惕之流。

给罗章龙的信说：“要造成一种有势力的新空气”，新民学会须“变为主义的结合才好。主义譬如一面旗子，旗子立起了，大家才有所指望，才知所趋赴”。

毛泽东总是扎扎实实地走自己的路。这是又一次的自我剖析和扬弃。事实的教训，使他终于摆脱开对社会改良道路的最后一点幻想，使他更加义无反顾地走上革命的道路，下这个决心实在是不容易的。一旦下定了决心，他再也没有回过头。

到十一月底，他还做完了一件很有意思的事情。他把新民学会会员之间的往来通信，编辑成两册，并在一些信件上写了提要或按语，在十二月间印制出来。这是对他和新民学会两年多来思想探索的道路做了一个总结性的回顾。

毛泽东在《通信集》中一封讨论驱张运动和自治运动的信件上加写了一段重要的话：“这两种运动都只是应付目前环境的一种权宜之计，决不是我们的根本主张，我们的主张远在这些运动之外。”

这些运动之外的“主张”是什么呢？毛泽东提出：新民学会要开始“从事于根本改造之计划和组织，确立一个改造的基础，如蔡和森所主张的共产党。”①这时的蔡和森，正在法国。自一九二○年五月上海半淞园会议之后，新民学会会员主要分在法国和长沙两地活动。留法的会员到这年冬天已达到十八人。第一批赴法的蔡和森等已能阅读法文书刊，“猛看猛译”了几十种革命书刊。这使他们接受马克思列宁主义比毛泽东等稍早一点，也更深一些。上海半淞园会议要求法国会友定期会集，组织座谈。萧三把这个精神带了到法国。一九二○年七月五日至十日，法国的新民学会会员十五人，集中到巴黎附近的蒙达尔尼开会，通过以“改造中国与世界”为学会方针。在如何进行改造的道路上，出现了以蔡和森为代表的激烈派和以萧子升为代表的温和派的争论。会议委托蔡、萧二人将两种意见写信告诉国内的毛泽东等。

萧子升的信写于八月初。他表示“颇不认俄式（马克思式）革命为正当，而倾向于无政府（无强权）普鲁东式之新式革命”，这种革命从教育入手，“以教育为工具”。蔡和森的信写于八月十三日。他明确提出中国必须走社会主义道路，而①毛泽东对易礼容１９２０年６月３０日致毛泽东、彭璜信的按语，“阶级战争——无产阶级专政”是实现“社会主义之必要方法”；党、工会、合作社和苏维埃是“无产阶级革命之四种利器”；其中，党又是“革命运动的发动者、宣传者、先锋队、作战部”。针对中国的情况，蔡和森说：“我认为先要组织党——共产党”，他希望毛泽东“在国内不可不早有所准备”。

这两封信在路途上时，毛泽东正为自治运动忙得不可开交。他大约在十一月份看到它们，这时正好已抛弃实行湖南自治的幻想。经过深思熟虑，毛泽东于十二月一日给蔡和森、萧子升以及在法会友写了长达四千字的回信，对他们的不同意见作出明确的选择：“我于子升、和笙（李维汉——引注）

二兄的主张，不表同意。而于和森的主张，表示深切的赞同。”

他说明自己赞同革命道路的理由：因为温和改良的法子，实属“理论上说得通，事实上做不到”。“历史上凡是专制主义者，或帝国主义者，或军国主义者，非等到人家来推倒，决没有自己肯收场的。”“俄国式的革命，是无可如何的山穷水尽诸路皆走不通了的一个变计，并不是有更好的方法弃而不采，单要采这个恐怖的方法。”这是他从无情的实际生活中得出的结论。

萧子升随后于一九二○年十二月底回国，带来蔡和森于九月十六日写给毛泽东的长信。信中详细阐述了成立共产党及其国际组织之必要，主张“明目张胆正式成立一个中国共产党”。毛泽东于一九二一年一月二十一日复一短信说：“唯物史观是吾党哲学的根据”，“你这一封信见地极当，我没有一个字不赞成”。

毛泽东给蔡和森的回复，态度鲜明地表达了他对马克思主义、共产主义的信仰。他说这是“山穷水尽诸路皆走不通了的”最后选择，表明他两年多来经历了一条多么曲折的心路历程啊！四十年后，他对英国元帅蒙哥马利说：“革命不是哪里想干不想干的问题，我最初就没有想过干革命的问题。我那时当小学教员，当时也没有共产党，是因为形势所逼，不能不干。”

①在表明这种态度时，毛泽东刚过完二十七岁的生日。

①毛泽东和英国蒙哥马利元帅的谈话记录，１９６１年９月２３日。


四、建党初期的实干家

二十七岁的毛泽东，个人生活也发生了变化。一九二○年冬天，他和杨开慧结婚。

杨开慧生于一九○一年十一月六日，比毛泽东小八岁。她跟着母亲在长沙县板仓乡下度过童年。父亲杨昌济留学归来后，迁居长沙城。一九一八年又随父亲迁居北京。杨昌济病逝后，一九二○年二月和哥哥杨开智扶柩回到长沙。不久进湘福女中选修班读书。毛泽东从上海回到长沙后，她便到湖南学联做宣传工作。

毛泽东两次北京之行中，和她相爱了。杨开慧后来回忆说：“自从听到他许多事，看了他许多文章、日记，我就爱了他。”毛泽东也有许多信给她，表示爱意。还写过一首《虞美人》寄给杨开慧，上阕是：“堆来枕上愁何状，江海翻波浪。

夜长天色总难明，无奈披衣坐起薄寒中。”大概只有在热恋中的深情男子，才会写出这样温柔缠绵的词句。

杨开慧还说：“我看见了他的心，他也是完全看见了我的心”，“不料我也有这样的幸运，得到了一个爱人”。“从此我有一个新意识，我觉得我为母亲所生之外，就是为了他。假设有一天母亲不在了，他被人捉住了，我要去跟着他同享一个命运”。

这些话写于一九二九年六月二十日。杨开慧牺牲前把它藏于长沙板仓住所的墙缝里，直到一九八三年才被发现。这也是他们爱情史上的一段佳话。

他们结婚的时候，杨开慧只带着简单的行李，住进了毛泽东任主事的第一师范附小的教师宿舍。这天晚上，他们花六块银元办了一桌宴席，招待长沙的几位亲友。从此，杨开慧一直协助毛泽东开展革命工作，并在一九二一年加入中国共产党。

新婚燕尔之际，毛泽东牵挂着新民学会的活动。他和蔡和森、何叔衡等接受马克思主义后，从根本上确立新民学会发展正确方向的时机也已成熟。长沙的会员好些日子没有开会了，他和何叔衡等商定，一九二一年元月一日至三日在潮宗街文化书社举行学会的新年大会。这几天，正好是各机关和学校放假的时候。在发出的通知里，根据巴黎会友的提议，列了“新民学会应以什么作共同目的”、“达到目的须采用什么方法”、“方法进行即刻如何着手”等十二项讨论内容，要求会员先研究准备，届时“拨冗到会，风雨无阻”。

元旦这天，下了一场雪。邹蕴真回忆：“那天早饭后，一人徒步来到潮宗街文化书社。书社是租用旧公馆的一部分，坐北朝南，前面一道高墙，中间开个黑漆大门，进门是个方砖铺成的空坪，空坪北面有一长排房屋，靠东的两间木房，就是书社作为营业处承租的铺面。空坪东边靠近营业处前面，有个长方形厅堂，里面放着一张长方桌和一些小方凳，就是我们开会的会场。开会期间，天气阴冷，时飞小雪，但到会的仍踊跃，无中间缺席者。”①到会的有十多人。会议由何叔衡主持。先由毛泽东介绍巴黎会友召开蒙达尔尼会议的讨论结果，然后着重就学会的共同目的、达到目的的方法、眼前如何着手这三个问题，畅所欲言地展开讨论。

讨论第一个问题时，有人主张“改造中国与世界”，有人主张“改造世界”，有人主张“改造东亚”，有人不主张用“改造”二字，认为宜用“促社会进化”。毛泽东发言说：“改良是补缀办法，应主张大规模改造。至于‘改造东亚’，不如用‘改造中国与世界’，提出‘世界’所以明吾侪的主张是国际的，提出‘中国’，所以明吾侪的下手处；‘东亚’无所取义。”一月二日付以表决。到会者十八人中有十四人赞成“以改造中国及世界”或“改造世界”为共同目的。

一月二日，讨论第二个问题时，仍先由毛泽东介绍巴黎会友的意见，接着他把当时世界上解决社会问题的方法归纳为五种：一、社会政策（即社会改良主义）；二、社会民主主义；三、激烈方法的共产主义（列宁的主义）；四、温和方法的共产主义（罗素的主义）；五、无政府主义，供大家讨论。

何叔衡第一个发言，说他“主张过激主义。一次的扰乱，抵得二十年的教育，我深信这些话。”毛泽东紧接着说：“我的意见与何君大体相似。社会政策，是补苴罅漏的政策，不成办法。社会民主主义，借议会为改造工具，但事实上议会的立法总是保护有产阶级的。无政府主义否认权力，这种主义，恐怕永世都做不到。温和方法的共产主义，如罗素所主张极端的自由，放任资本家，亦是永世做不到的。激烈方法的共产主义，即所谓劳农主义，用阶级专政的方法，是可以预计效果的。故最宜采用。”表决结果，毛泽东等十二人主张布尔什维克主义，两人主张社会民主主义，一人主张温和方法的共产主义，三人弃权。

①邹蕴真：《新民学会成立会和一九二一年新年会议概况》，《新民学会资料》，人民出版社１９７９年版，第５４５页。

一月三日，讨论第三个问题，即眼前如何着手。大家提出研究、宣传、联络、经费、基本事业（办学校、书社、印刷局等）和建立组织等六项。熊瑾玎等谈到“有组党之必要”，全体同意把“组织社会主义青年团”作为“着手方法”之一。

在讨论“会员个人生活方法”时，毛泽东表示：“我可愿做的工作：一教书，一新闻记者，将来多半要赖这两项工作的月薪来生活。……至于消费，赞成简单，反对奢泰”。　　能留作会议纪念的，是毛泽东整理的新年大会全部记录。

不久，他又把这份记录铅印出来，作为《新民学会会务报告》第二号，分寄给长沙及省外、国外的会员。

当时在《湖南通俗报》做主编的谢觉哉，在元旦这天刚被毛泽东、何叔衡、周世钊介绍加入新民学会，他参加了后两天的讨论，在元月三日的日记中写道：“连日新民学会开会，关于主义争辩甚厉。……同一学会，则以奉同一主义为宜”。①

巴黎和长沙的两次大会，说明新民学会已成为奉马克思主义为主要信仰的革命团体。学会七十四个成员，早期先后加入共产党的约三十一人，毛泽东、蔡和森、向警予、易礼容、李维汉、罗章龙、郭亮、夏曦等都担任过党的重要领导职务。其他有三十多人长期从事教育和科学事业，并同情革命。只有熊梦飞等二人后来成为反共分子。

和新民学会多数会员分道扬镳的，还有主张温和改良的萧子升。毛泽东一九一○年在湘乡东山小学堂读书时，就和他认识了。在湖南一师又是同学，萧早毛泽东三年毕业，两人曾一同“游学”，相交甚深。萧子升很有活动能力，书法很好，但有公子气。他从法国回来后，同毛泽东争论了好几个晚上，谁也没有说服谁。大革命时期，他曾任国民党北平市党务指导委员。国共分裂后，当过故宫博物馆监守，国民政府农矿部政务次长。后来长期旅居海外。晚年曾回忆说：“一九二○年，新民学会出现了分裂，在毛泽东领导下，那些热中共产主义的人，形成了一个单独的秘密组织。”②

①②萧子升：《毛泽东青年时代》，引自中共湖南省委党史资料征集研究委员会《长沙共产主义小组综述》，见中共中央党史资料征集委员会编：《共产主义小组》（下），中共党史资料出版社１９８７年版，第５７５页。

《谢觉哉日记》上卷，人民出版社１９８４年４月版，第２６、２７页。　　这个“秘密组织”，就是长沙共产主义小组。在新年大会前后，毛泽东没有把筹建共产主义小组的事情在新民学会公开。

一九二○年八月，陈独秀等在上海成立了共产党发起组，“预备在一年之中，于北平、汉口、长沙、广州等地，先成立预备性质的组织。”①看来，长沙一开始就列入了陈独秀的建党计划。张国焘在《我的回忆》中说：“陈先生与在湖南长沙主办《湘江评论》的毛泽东等早有通信联络，他很赏识毛泽东的才干，准备去信说明原委，请他发动湖南的中共小组”。

十一月间，毛泽东便收到了陈独秀、李达的来信，接受正式委托。他们还将上海成立共产主义小组、机器工会，以及《中国共产党的宣言》起草等情况，随时告知毛泽东，还寄来了《共产党》月刊和社会主义青年团章程等。十一月左右，毛泽东曾邀请陈独秀来长沙，内容之一就是参加湖南社会主义青年团的成立会。因陈乘海轮赴广东，就任孙中山军政府的广东全省教育委员会委员长，未能到长沙来。经过慎重物色，毛泽东和何叔衡、彭璜等六人在建党文件上签了名，创建长沙共产主义小组。时间大约在一九二○年十一月。

不久，毛泽东写信告诉蔡和森这位建党热情最高的朋友：

“党一层，陈仲甫先生等已在进行组织”②。

①②毛泽东致蔡和森信，１９２１年１月２１日。

周佛海：《扶桑籍影溯当年》，引自《共产主义小组》（下），中共党史资料出版社１９８７年版，第４７１页。

在筹组共产主义小组的同时，毛泽东还进行着湖南社会主义青年团的组建工作。一九二○年十月，他同时收到北京、上海寄来的社会主义青年团的章程。便在第一师范、商业专门学校、第一中学的在校学生中物色对象，建立团组织。第一师范学生张文亮，就是毛泽东物色的建团工作骨干。他在一九二○年底的日记中多次写道：

十一月十九日，“接泽东一信，送来青年团章程十份，宗旨在研究并实行社会改造。约我星期日上午去会他，并托我代觅同志。”

十一月二十一日，“会见毛，云不日将赴醴陵考察教育，并嘱青年团此时宜注重找真同志；只宜从缓，不可急进。”

十二月二日，“泽东来此。他说，青年团等仲甫来再开成立会。可分为两步进行：一，研究；二，实行。并嘱咐多找真同志。”

十二月十五日，“接泽东复信，‘师范素无校风，你应努力团结一些同志作中坚分子，造成一种很好的校风’；‘青年团的问题你可努力在校发展团员，在本学期开一次会’”。

十二月十六日，“泽东来此。青年团将于下周开成立会。”

十二月二十七日，“泽东送来《共产党》九本。”

日记几次出现“找真同志”的字眼。可以看出毛泽东积极慎重、注意质量的建团方针。北京、上海一些地方在建团时，由于缺乏经验，忽视质量，成员复杂，以至不得不在一九二一年五月宣布解散。湖南的团组织避免了这段弯路。它在一九二一年一月十三日，即新民学会新年大会结束后十天正式成立，毛泽东任书记。成立时有团员十六人，到七月份发展到三十九人。其中有毛泽东的小弟弟毛泽覃。

当时，毛泽东已父母双亡，他先后把小弟弟毛泽覃和从小在他家里长大的堂妹毛泽建接来长沙读书，只留大弟毛泽民在家理事。毛泽东把自己献给了革命，对家庭也有了新的想法。

一九二一年二月，他带着毛泽覃回韶山过春节。年三十晚上，毛泽东和弟妹们围着火塘守岁。毛泽民告诉哥哥，家里起了一次火，修屋用了不少钱，前些时候又遭败兵勒索和坏人抢劫，家事已是一年不如一年。毛泽东听后开导说，国乱民不安生，要舍家为国，走出去干点事。家里的房子可以给人家住，田地可以给人家种。我们欠人家的钱一次还清，人家欠我们的就算了。那几头牛，还是让别人去喂，要春耕了，人家用得着。剩下的谷子，春耕时粜给上下屋场的人吃。

过完春节，毛泽民随毛泽东离开韶山到了长沙，被安排在一师附小做校务，同时在工人补习学校学习。从此，毛泽东全家投身革命活动，毛泽建、毛泽覃、毛泽民先后为革命献出了生命。

毛泽东对个人的思想修养和改造一直十分认真地对待，在一九二一年一月二十八日给彭璜的信中对自己性格中的长处和弱点作了坦率的剖析：“天下惟至柔者至刚，久知此理，而自己没有这等本领，故明知故犯，不惜反其道而行之，思之情栗！略可自慰者，立志真实（有此志而已），自己说的话自己负责，自己做的事自己负责，不愿牺牲真我，不愿自己以自己做傀儡。待朋友：做事以事论，私交以私交论，做事论理论法，私交论情。”青年毛泽东的这种性格，在他以后的日子里仍多少可以看得出来。

长沙共产主义小组成立后，采纳蔡和森此前“事须秘密”，“潜在运动”①的建议，常以群众团体和文化书社、俄罗斯研究会名义，从事马克思主义宣传活动。毛泽东还时常向长沙《大公报》推荐马克思主义文稿。该报主笔龙兼公是他的朋友。毛泽东还通过第一师范工人夜校，在工人中展开工作。一九二○年五月一日，长沙工人和学生数百人冒雨举行了庆祝国际劳动节游行。据李达回忆：在党的第一次代表大会期间，代表们在住所交换各地工作经验，“北京小组在长辛店做了一些工人运动，武汉方面，京汉铁路工人运动及其他各工厂的工人运动也是刚刚开始。长沙小组，宣传与工运都有了初步的成绩。看当时各地小组的情形，长沙的组织是比较统一而整齐的。”②

毛泽东是一九二一年六月接到赴上海参加中国共产党第一次代表大会通知的。六月二十九日下午六点，他和何叔衡一道在长沙小西门码头，乘着暮色，登上开往上海的小火轮。

旅费由新民学会会员熊瑾玎协助筹集。他们走得很突然，也没有让亲友送行。当时和何叔衡同在《湖南通俗报》工作的谢觉哉在日记里写道：“午后六时叔衡往上海，借行者润之，赴全国○○○○○之招。”③这五个圆圈，谢觉哉后来解释说是“共产主义者”，当时他知道这是件大事，怕泄露，只能以圈代意。

①②③《谢觉哉日记》上册，人民出版社１９８４年版，第４９页。

李达：《中国共产党的发起和第一次、第二次代表大会经过的回忆》（１９５５年８月２日），中国社会科学院现代史研究室、中国革命博物馆党史研究室选编：《“一大”前后》（二），人民出版社１９８０年版，第１２页。

蔡和森致毛泽东信，１９２０年８月１３日。

这确是中国历史上一件大事。参加这次会议的有国内外七个共产主义小组派出的十二位代表。他们是：李达、李汉俊（上海）、张国焘、刘仁静（北京）、毛泽东、何叔衡（长沙）、董必武、陈潭秋（武汉）、王尽美、邓恩铭（济南）、陈公博（广州）、周佛海（日本）。会议原定由陈独秀主持，但他因广州公务繁忙不能抽身，特指派包惠僧与会。与会的还有共产国际代表马林、尼科尔斯基。

这是一次年轻人的会议。最年长的何叔衡不过四十五岁，最年轻的刘仁静只有十九岁。十五位与会者的平均年龄二十八岁，正巧是毛泽东的年龄。以后改变整个中国面貌的中国共产党，最初就是由这样一些年轻人成立起来的。他们或西装革履，或身着长袍，是一色的知识分子。毛泽东在当时并不特别引人注目。

代表们以“北大暑期旅行团”的名义住在上海法租界的博文女校，会址设在不远处李汉俊的哥哥、同盟会元老李书城家里，门牌是贝勒路树德里三号。七月二十三日正式开会，最后一天（三十一日）改在浙江嘉兴南湖的一条游船上进行。

大家推举张国焘主持会议，毛泽东和周佛海做记录。会议正式确定党的名称为中国共产党，并通过了党纲，选举陈独秀、张国焘、李达组成中央局，陈独秀为书记。关于党成立后的中心任务，会议确定要组织工会，领导工人运动。

毛泽东除担任记录外，只作过一次发言，介绍长沙共产主义小组的情况。的确，毛泽东有着许多实际活动经验，但他不像在座的李汉俊、刘仁静、李达等精通外文，饱读马克思著作。共产党的第一次会议上，不少人常常引经据典，涉及许多理论问题。毛泽东给与会者留下的印象是老成持重，沉默寡言，“很少发言，但他十分注意听取别人的发言”①。他很注意思考和消化同志们的意见，常在住的屋子里“走走想想，搔首寻思”，乃至“同志们经过窗前向他打交道的时候，他都不曾看到，有些同志不能体谅，反而说他是个‘书呆子’‘神经质’”②。

八月中旬，毛泽东回到长沙。因身体不舒服，便住在船山学社，以养病为主。他抓紧时间读了些书，特别“把英文作为主课，每天多少必读几句，诚已晓得非读不可了”③。

他的心情是愉快的。要做的事情很多，怎样开展工作？党的“一大”会议并没有提供具体的办法。各地党组织的工作，一般从两方面着手：一、利用职业关系进行宣传和发展党员； 二、想法接近工人，组织工人运动。毛泽东也是这样开始他建党初期的活动的。

回湘不久，他被聘为湖南第一师范的国文教员，随即辞掉一师附小主事职务，推荐何叔衡接任。他们觉得党需要有一个加强理论学习和宣传的公开场所，便利用船山学社的社址和经费，创办了一所湖南自修大学。

①②③毛泽东致萧子升信，１９２１年９月２８日。

李达：《中国共产党的发起和第一次、第二次代表大会的回忆》，《“一大”前后》（二），人民出版社１９８０年版，第１２页。

刘仁静：《回忆党的“一大”》（１９７９年３月１４日、１７日），《“一大”前后》（二），人民出版社１９８０年版，第２１５页。

创办自修大学是毛泽东的夙愿。早在一年多以前他就设想过。毛泽东先后起草了自修大学的《组织大纲》和《创立宣言》。里面说“自修大学为一种平民主义的大学”，采取自学为主的方法，研究各种学术，并注意劳动，“求知识与劳力两阶级之接近”，是“取古代书院的形式，纳入现代学校的内容，而为适合人性便利研究的一种特别组织”。学校发出的《入学须知》中申明：“我们的目的在改造现社会。我们的求学是求实现这个目的的学问”。九月开学时，入校者只有一人，即后来著名的共产党员夏明翰。到一九二三年十一月，省长赵恒惕以“所倡学说不正，有害治安”的罪名封闭了湖南自修大学。这时，自修大学及附设补习学校已经培养了来自湖南三十四个县和外省四个县的二百多名青年。

在创办湖南自修大学的同时，毛泽东着手组建湖南地方党组织。十月十日，湖南省的共产党支部成立，毛泽东任书记，成员有何叔衡、易礼容等。

支部租了小吴门外清水塘二十二号一处平房，作为秘密活动机关。清水塘在城郊，地方比较偏僻，所住多为菜农，菜畦里有两口水塘，上塘水浊，下塘水清，由此得名。门前有一条路直通小吴门，人来人往不大引人注意。毛泽东和杨开慧从一九二一年十月搬到清水塘，一直住到一九二三年四月离开长沙。

湖南党支部成立后，毛泽东着手在工人和学生中发展党员，建立党的基层组织。为了接近工人，他脱下长衫，换上粗布短褂，赤脚穿了草鞋，到工人聚集的地方去，同他们做朋友。先后在第一纱厂、电灯公司、造币厂、黑冶炼厂，以及泥木、缝纫、印刷等行业中吸收一些先进分子入党。在学生中，首先是在自修大学、第一师范、商业专门学校、第一中学、甲种工业学校等基础较好的学校发展党员，有的学校还建立了支部。毛泽东还两次到衡阳省立第三师范，建立党支部。两次到安源煤矿了解情况，并于一九二二年二月成立了中共安源支部，由李立三任书记，是湖南党组织领导的最早的产业工人党支部。夏曦、郭亮、陈昌、夏明翰、蒋先云、毛泽民、黄静源、杨开慧等，都是在这个时期入党的。

到一九二二年五月，湖南（包括江西萍乡安源）已有中共党员三十人。毛泽东和何叔衡在中共湖南支部的基础上建立了中共湘区委员会，毛泽东任书记。委员有何叔衡、易礼容、李立三等，后来增加郭亮。区委机关仍设在清水塘二十二号。杨开慧实际上担任区委的机要和交通联络工作。

这个期间，毛泽东还以中共湘区委员会书记身分兼任社会主义青年团长沙执行委员会书记，领导湘区团组织建设工作。一九二二年六月七日至十五日，他连续三次给当时在团中央机关工作的张秋人写信，报告和联系团务。六月十七日，毛泽东主持召开长沙地方团员大会，在团执行委员会下面，特设立了学生运动、劳工运动、社会教育运动、妇女运动、政治宣传等七个委员会。

中国共产党是中国工人阶级的政党。十分自然，中共“一大”闭幕后，便把发展工人运动作为自己工作的重点所在。

一九二一年八月中旬，在上海成立了“中国劳动组合书记部”，作为公开领导工人运动的机关。十月，在长沙成立了劳动组合书记部湖南分部，毛泽东任主任。

尽管毛泽东在一师时办过工人夜校，但从事工人运动对他仍是件缺乏经验的陌生事情。他办事历来不尚空谈，而是脚踏实地，从当地的实际情况出发，把工作有条不紊地开展起来。

在湖南从事工运，首先遇到的问题，是如何争取湖南劳工会。这是个在湖南工人中较有基础而又受无政府工团主义影响的工人团体。它只作经济斗争，组织原则是“铲除领袖的合议制”，绝对打破领袖观念和男女界限，一九二○年十一月二十日在长沙成立。主要创始人是黄爱和庞人铨，会员约七千人。

劳工会拥有不少群众，黄、庞二人在工人中也有相当威信。要把他们争取过来，不是一件容易的事情。毛泽东首先仔细了解和分析了劳工会的情况，从中看出一些有利因素。

如：黄爱、庞人铨都是五四运动、驱张运动中的激进分子，为人正直，纯洁；黄爱还先后受过李大钊、陈独秀的影响，是在征得陈独秀的支持后由沪返湘组织劳工会的。劳工会领导第一纱厂工人反对省政府把纱厂租给华实公司的斗争遭到失败，正需要人帮助指导。于是，毛泽东从帮助黄爱、庞人铨入手，指定专人同黄、庞联系，还多次约他们到清水塘住处恳切交谈。

一九二一年十一月二十一日，湖南劳工会成立一周年。毛泽东同黄、庞商议改组劳工会，并在《劳工周刊》上发表《所希望于劳工会》一文，对改组劳工会提出三点建议：一是劳工会的目的不仅在从事经济斗争，“尤在养成阶级的自觉”，“谋全阶级的根本利益”。二是旧的行会式组织方式要不得，要有民主产生的人员精干的办事机构。三是工人应该自己养活工会，要准备罢工基金和选举基金。

毛泽东的建议，得到黄、庞的赞同和采纳，他们随即对劳工会进行改组，把原来各工团的合议制，改变为书记制，将过去的八个部集中为书记、教育、组织三个部，黄爱还邀请毛泽东助理会务。他们接受毛泽东“小组织大联合”的主张，先后成立了土木、机械、印刷等十多个工会。劳工会从此进入了新的发展时期。

十二月中旬，共产国际代表马林由张太雷陪同到桂林和孙中山会商。途经长沙曾作停留。毛泽东在文化书社接待了他，介绍黄爱、庞人铨和马林见面，请他“花了一个晚上给他们讲阶级斗争、俄国革命”的情况。①马林在随后给共产国际的报告中，曾这样谈到沿途的观感：“这次南方旅行我觉得是我在中国逗留期间最重要的时期。……在若干省城里我发现，中国青年对社会主义问题十分感兴趣。我在长沙、桂林、广州和海丰都参加了青年的集会。那里有青年学生的各种地区性俱乐部，研究关于无政府主义和社会主义理论。这些青年组织总的说来实际上并没有对工人运动的发展作出什么贡献。只有长沙的青年组织举行了反对华盛顿会议的示威游行并建立了一个纺织工人联合会，这个工会组织于一九二一年十二月底举行了罢工”①。

①《马林赴华回忆》（１９３５年８月１９日），《“一大”前后》，人民出版社１９８０年版，第５７０页。

马林走后，毛泽东请易礼容转告黄爱、庞人铨，邀他们到清水塘谈话。事后，毛泽东对易礼容说：“谈得很好，他们的见解看法同我们是一样的，愿意同我们一起干”。

十二月二十五日，根据中共中央局指示，毛泽东通过湖南劳工会、省学联，发动长沙一万多工人、市民和学生，举行示威，反对美、英、日、法等国在华盛顿召开“共同支配中国”的所谓太平洋会议。黄、庞分任大会主席和游行总指挥。当时的记者报道说：“劳工会的‘老虎的和平’的传单，从经济的立场，揭穿太平洋的内壁，鼓吹阶级斗争，鼓吹劳动者武装，鼓吹全国、全世界的劳动者的大团结，色彩是很鲜明的。”这是改组后的劳工会组织的第一次大规模活动，在全国影响很大。黄爱、庞人铨也在斗争中洗刷了无政府工团主义的影响，加入了中国社会主义青年团。

一九二二年一月十六日，黄爱、庞人铨因组织长沙纺织工人罢工，遭军阀赵恒惕逮捕，次日晨被绑赴浏阳门外秘密杀害。牺牲前，黄爱被砍三刀后仍用力高喊：“大牺牲，大成功”。

黄、庞遇难后，毛泽东立即联合长沙各界在船山学社两次召开追悼大会，发行纪念特刊。为冲破赵恒惕对舆论的封锁，毛泽东把李立三从安源调回，指示他去常德动员黄爱六十岁的父亲同去上海，向各界控诉赵的罪行。随后，毛泽东也借机赴上海，组织反赵运动，出席上海追悼黄、庞大会。一①马林给共产国际执行局的报告，１９２２年７月１１日。

时间，全国各地掀起了追悼黄、庞，抗议赵恒惕摧残工运罪行的浪潮。陈独秀在给共产国际写的报告中特别说道：“因反对太平洋会议，鼓吹承认苏维埃俄罗斯的示威游行及参加纱厂罢工，青年团团员黄爱、庞人铨二人被督军所杀。”①黄爱五四时期曾在天津参加觉悟社，和周恩来交情甚深。周在德国得知黄、庞被杀，悲愤地写下《生别死离》一诗，表示决心要用鲜血来浇灌“共产花开”，让“赤色的旗儿飞扬”！

通过改组和指导湖南劳工会的活动，毛泽东初步获得领导工人运动的经验。他深知依靠和培养骨干、建立强有力的工会组织的重要性。于是指派党内干部，先后组建了粤汉铁路工人俱乐部、安源路矿工人俱乐部。工人俱乐部这个名称，是根据毛泽东的意见定下来的。除路矿等方面的一部分产业工人外，湖南省会长沙主要是手工业工人聚集的城市，行业很多，工人多达十万人。毛泽东领导湖南党组织先后组建了长沙泥木工会、长沙人力车工会、长沙笔业工会、长沙理发工会、长沙缝纫工会、长沙铅印活版工会等。各工会和俱乐部的秘书都由共产党员担任，毛泽东还亲自兼任长沙铅印活版工会的秘书。从一九二二年下半年到一九二三年初，先后领导发动了安源路矿、粤汉铁路、水口山铅锌矿和长沙泥木工人等一系列的大罢工，掀起了湖南工人运动的高潮。

斗争高潮是从安源工人大罢工开始的。

江西萍乡的安源煤矿和湖南株洲到萍乡的株萍铁路，合①陈独秀：《党务、政治宣传、劳动运动情况及今后计划》，１９２２年６月３０日。

称安源路矿，共有工人一万七千人。由于株洲同长沙已有铁路相通，它同长沙的联系比同江西省会南昌要方便得多，所以由湖南党组织领导，是湖南党组织领导范围内最大的工矿企业。早在一九二○年十一月，湖南自治运动失败后，毛泽东到萍乡休息，到过安源考察，注意到这里的工人所受的残酷剥削。他们每天劳动长达十二个小时，工资低微。矿井又没有安全设备，不断出现伤亡事故。

一九二一年冬，安源路矿一些工人写信给中国劳动组合书记部，请求派人到安源帮助并指导一切。书记部派毛泽东前往。他两次到安源，后一次还带了李立三等一同前往。下到又黑又脏的煤井，同工人交朋友，了解他们的疾苦。他告诉工人们应该团结起来争取自己的利益，还打了个比方，说：

路上有点小石子，大老板抬脚随便一踢，就踢开了，要是把许多小石子掺上沙子、石灰合成团，大老板搬也搬不动。回到长沙后，毛泽东决定把这里作为发展工人运动的基本立足点。年底，派李立三到安源开辟工作，以后又陆续派刘少奇、蒋先云、黄静源、毛泽民等到安源工作。

毛泽东很强调争取以合法形式开展斗争，先把脚跟站稳，逐步开展工作。他告诉李立三 要利用当时社会上时兴的平民教育运动，开办工人补习学校，发现和培养骨干。李立三到安 源，用的就是办平民教育的名义。他通过关系打听到萍乡县知事是举人出身，喜欢古文骈体 ，反对白话文，就用“四六体”写了一篇呈文请求立案，果然很快得到批准。这个县知事还 把呈文加上头尾，作为布告张贴。一九二二年一月，安源建立了第一所工人补习学校。在此 基础上，成立了安源路矿工人俱乐部，李立三任主任，朱少连任副主任，取得了合法地位。 一九二二年“五一”劳动节这天，安源工人举行了声势较大的示威活动。

五月中旬，毛泽东第四次来到安源，召开中共安源路矿支部会议，听取工作汇报。当听 说“五一”游行喊的口号中有“中国共产党万岁”时，他告诫大家，一定要稳当，一下把共 产党公开出去，要是反动派向你们要共产党怎么办？有的人就会害怕。在这样复杂的环境中 ，要讲究斗争策略，不然就要吃亏。现在要紧的是把工人组织起来。

此后，工人俱乐部注意斗争策略，采取创办“消费合作社”的方式，把俱乐部活动同工 人的切身利益联系起来，使加入俱乐部的工友增加了许多。九月初，毛泽东第五次来安源， 和蒋先云、朱少连等分析安源斗争形势，一致认为罢工时机已经成熟。接着又召开党支部会 议，研究罢工方案。毛泽东提出了“哀兵必胜”的策略，以争取社会舆论的同情，孤立分化 路矿当局。九月十四日，安源路矿工人举行大罢工，李立三任总指挥，刘少奇为工人总代表 。罢工宣言提出十七项政治和经济要求。根据毛泽东的意见，提出了“从前是牛马，现在要 做人”的口号。经过五天的激烈斗争，工人俱乐部“未伤一人，未败一事，而得到安全胜利 ”①。这年冬天，毛泽东第六次来安源，召开工人代表会议，在会上作了全国工运情况的报 告。临行前，毛泽东指示安源党组织，趁罢工胜利，①刘少奇、朱少连：《安源路矿工人俱 乐部略史》，１９２３年８月发展一批优秀工人入党。安源党团组织迅速发展，到一九二三 年就发展了十三个党支部和二十六个团支部，还建立了安源党的地方委员会。

一九二三年四月，毛泽东第七次到安源。这时，京汉铁路工人大罢工受到直系军阀吴佩孚残酷镇压，中国工人运动转入低潮。安源路矿当局也扬言要取缔工人俱乐部。来安源前，毛泽东就召集安源党组织负责人到长沙开会研究对策。他指示要暂避锋芒，取稳重步骤，不轻易举行罢工，但要摆出弯弓待发之势，做好罢工的充分准备。安源的同志根据毛泽东的意见，回来后一方面找矿局谈判，严词指明当局有请军队解散工人俱乐部的阴谋，如果这样做，势必引起工人再度罢工，整个矿区将遭受破坏。同时在工人中紧急动员，号召大家做好充分准备。这就使矿局陷于被动，终于不敢动作。

一九二二年十月，紧接安源罢工胜利之后，毛泽东又发动和领导了长沙六千多泥木工人的罢工斗争。

当时，官府搞土木工程的“义务工差”很多，工价又低，这是泥木工人生活贫困的直接原因。工人罢工的基本目的是争取营业自由权，并要求长沙县知事把工价调到三角四分。十月六日，罢工开始后，毛泽东奔走呼号，使全国一些地方的工会发来声援电，长沙《大公报》几乎每天都报道罢工消息。

但长沙县公署拒绝接受工人提出的条件。工人们决定请愿，县公署又张贴布告，禁止请愿，否则依法惩办，还说工人中有“暴徒”。一些工人害怕再度发生黄、庞事件，找毛泽东商量。　　毛泽东对他们分析说，现在的形势与黄、庞领导罢工时大不相同了。一方面，工人有组织，社会各界同情我们；另一方面，此事和赵恒惕直接关系不大，没有赵的眼色，长沙县知事周瀛干不敢杀人。

十月二十三日，数千泥木行业工人开进了县公署围墙。毛泽东穿着一件对襟衫在队伍中间指挥。他手上带着一个口哨，吹一声口哨，工人喊一句口号，连吹连喊，工人的情绪越发高涨。周瀛干始终不敢出来。最后省政务厅长吴景鸿只好出面，答应次日上午召集公团会议，请泥木工人派代表出席协商。十月二十四日，毛泽东亲自担任泥木工人首席代表，率领几名工人代表到省政务厅同吴景鸿谈判三小时，迫使吴答应由泥木工人行具一个呈文，说明要求增加工资和营业自由，交省政府赵恒惕批准。毛泽东当场将吴和工人代表的谈话记录下来，并起草呈文。第二天，《呈省长文》在长沙《大公报》发表。毛泽东在“呈文”里采取以彼之矛、攻彼之盾和分化打击的策略，特别指出：营业自由，载在宪法，工价之争，官府不必过问。泥木工人以三角四分工价请求开工，“独长沙县知事坚持不决，实属违反省宪，阻抑工情。既蒙省长维持，复承政务厅吴厅长于今日工等代表晋见之时，代表省长表示允照工等主张办理”，请省长明白批示，以安人心云云。

赵恒惕不得不照此批准。至此，泥木工人经过二十天罢工斗争，取得完全胜利。

为了便于统一领导和更大规模地开展湖南工人运动，毛泽东开始筹划全省统一的工人组织。

一九二二年十一月一日，粤汉铁路总工会在长沙新河站开成立大会，大会由毛泽东主持，全省三十多个工会组织各派代表参加。与会代表一致赞成组建全省工团联合会，随即又召开联合会第一次代表会议，毛泽东被推为主席并代表中国劳动组合书记部湖南分部发表演说。会后，毛泽东参加起草了全省工团联合会的章程。十一月五日召开各工会第二次代表会议，毛泽东被选为湖南全省工团联合会干事局总干事，郭亮为副总干事。同时发布宣言通告全国。这是当时中国共产党领导的全国“两大地方组合”之一，另一个是湖北省工团联合会。劳动组合书记部这个名称是搬用的外来名词，很难被工人群众所理解。在全省工团联合会成立后，这个名称便不再使用了。

湖南全省工团联合会成立后做的一件大事，是同赵恒惕政府进行了三天说理请愿斗争。

当局对日益高涨的工人运动，深感不安。他们制造谣言，说干工运的是“过激派”，得了外面的钱，搞无政府主义，要推翻现在的省政府等。同时还放出将对工人采取严厉镇压手段的口风，并发生了长沙西区警察署突然摘下人力车工会会牌等挑衅事件。

针对这种情况，毛泽东和中共湘区委决定采取先发制人的办法，利用赵的省宪法，展开说理斗争。十二月十一日，毛泽东以湖南全省工团联合会总干事的身分，率领所属各工会代表郭亮、任树德、罗学瓒等二十三人，会见长沙县知事周瀛干、省警察厅长石成金。十二日，又会见省政务厅长吴景鸿。十三日，直接会见赵恒惕本人。他们就请政府表示对工界的态度，关于结社、集会自由，表明工界本身的态度等十个问题展开谈判。迫使赵恒惕等宣称，政府对工人全采保护主义，并无压迫之意，还承认省宪法第十二条规定的人民有自由结社、和平集会的权利，“不受何种特别法令的限制”，“完全有效”。毛泽东等还申明：工人所希望的是社会主义，因为它于工人有利，但目前尚难做到，故以民治主义为原则，绝不是官厅文告说的无政府主义。赵恒惕等对“不要政府”的无政府主义确是深恶痛绝，但对社会主义却茫然无知，因而表示“均以工人采这种态度极为得当”。

工人的要求基本上得到解决，毛泽东等立刻以《各工团代表与赵省长、吴政务厅长、石警察厅长、周长沙县知事交涉的实在情形》为题，披露说理斗争详实情况，刊在一九二二年十二月十五日至十七日的长沙《大公报》上。赵恒惕像吞下一颗酸涩的果子，很不是滋味。事后他对左右说：湖南再来一个毛泽东，我就不能立足了。

的确，经过两年工人运动的锻炼，毛泽东已经成长为一个老练的革命家。在斗争实践中，他依靠组织和群众，培养骨干，注重策略，利用矛盾，争取舆论，以合法斗争掩护和配合非法斗争，积累了丰富的实际工作经验。后来毛泽东身上表现出来的出色的领袖才干，这时已初见端倪。他领导的湖南工人运动，罢工十次，胜利及半胜利九次，失败一次，“大引起社会之注目”①。同时也获得党内的高度评价。陈独秀在中共三大上总结二大以来中央和各地区工作时，曾这样说：

“就地区来说，我们可以说，上海的同志为党做的工作太少了。　　北京的同志由于不了解党组织，造成了很多困难。湖北的同①毛泽东：《省宪下之湖南》，中共中央理论月刊《前锋》第１期，志没有及时防止冲突，因而工人的力量未能增加。只有湖南的同志可以说工作得很好。”①自一九一七年四月陈独秀主编的《新青年》上刊发毛泽东的《体育之研究》，六年过去了。从五四、建党到工人运动，陈独秀越来越赏识毛泽东的才干。一九二三年一月他着手筹备党的三大，便决定调毛泽东到中共中央工作，派李维汉回湖南接替中共湘区执行委员会书记一职。

一九二三年四月，毛泽东安排好湘区工作，离开清水塘，离开妻子杨开慧和刚刚半岁的儿子毛岸英，秘密地前往上海。

这时，长沙街头已贴出赵恒惕悬赏缉拿“过激派”毛泽东的布告。

①《陈独秀同志代表中共中央向第三次党代表会议的报告》，


五、在国民党内工作

离湘赴沪后不久，毛泽东又会同共产国际代表马林等先期到达广州，和陈独秀、李大钊、张国焘、谭平山、蔡和森、陈潭秋、罗章龙等，为中共三大做准备工作。一九二三年六月十二日至二十日，中共三大在广州东山恤孤院后街三十一号召开。毛泽东以湘区党的代表身分出席。

会议的中心议题是讨论国共两党的合作。还在去年八月，中共中央根据共产国际的意见，在杭州西湖召开特别会议，决定同国民党实行合作。一九二三年二七惨案留下的血的教训，使中国共产党进一步认识到中国的民族民主革命只靠工人阶级孤军奋斗是不够的，应该争取一切可能的同盟者。由于孙中山领导辛亥革命取得了成功，国民党在社会上有威信，又在南方建立了根据地。孙中山在民国成立后几经挫折，深感中国革命要改弦易辙，对共产党员同他合作抱着积极欢迎的态度。西湖会议后，李大钊、陈独秀等一批共产党的重要领导人就陆续以个人名义加入了国民党。

对这样做，毛泽东是有思想准备的。四月离开长沙时，他在湖南自修大学主办的《新时代》创刊号上发表了《外力、军阀与革命》一文，提出：中国的反动势力太大了，外力和军阀勾结为恶，共产党和一些“非革命的民主派”都将同“革命的民主派”国民党合作，以“成功一个大的民主派”。到广州后，他在《向导》上发表的文章中提出对中国革命的基本看法：国民革命的历史使命是“打倒军阀并打倒和军阀狼狈为奸的外国帝国主义”，只有“建立严密的联合阵线，这个革命才可以成功”①。从五四时期倡导民众大联合，到这时主张建立联合阵线，他的思路是连贯的。

在三大上，对国共要不要合作并没有什么异议。但围绕合作的具体组织形式，却发生了争论。张国焘认为，工人阶级只能在自己政党的旗帜下进行革命，不同意全体共产党员特别是产业工人加入国民党，去搞党内合作，否则会取消共产党的独立性，也不同意在劳动群众中发展国民党组织。张国焘的观点成为会议争论的焦点。多数人不同意他的观点。毛泽东在发言中根据湖南工人运动的经验，说明搞联合阵线的必要性，认为大批工农加入国民党，正可以改造它的阶级成分，和资产阶级建立联合阵线，共同完成民族民主革命的需要。经过讨论，会议通过了“党内合作”的主张，决定全体共产党员以个人名义加入国民党，但仍保持共产党组织的独立性。

大会选出九名正式委员、五名候补委员组成新的中央执行委员会。陈独秀、毛泽东、罗章龙、蔡和森、谭平山为中①毛泽东：《北京政变与商人》，《向导》周刊，１９２３年７月１日。

央局（相当于后来的政治局）成员。五个人中有三个人原来是新民学会成员。陈独秀为中央局委员长，毛泽东为中央局秘书。根据规定，“秘书负本党内外文书及通信及开会之责任，并管理本党文件。本党一切函件须由委员长及秘书签字”①。

毛泽东第一次进入中国共产党的领导核心，这时他三十岁，刚好是“而立”之年。

三大后，中央机关暂留广州。这时起，毛泽东开始接触国民党的一些上层人物。他曾和李大钊、陈独秀到廖仲恺家商谈国共合作的具体事宜，还常去培正路简园谭延贻住处。谭被赵恒惕迫出湖南后，这时担任孙中山大元帅府的建设部长，正在为讨伐赵恒惕做准备。毛泽东通过他加强对国民党内部情况的了解和联系，也为中共湘区委采取联谭倒赵的政策创造条件。这时，国民党本部刚好要派国民党元老覃振回湖南，毛泽东便托他带信给李维汉，要湘区委协助覃在湖南筹备国民党组织。当时，在湖南的国民党员只有邱维震一个人。

此后，毛泽东一直挂念这件事情。九月，中央机关迁回上海办公，便委派他回湖南贯彻三大决议，指导湘区委筹备国民党湖南地方组织。为了便于开展工作，在国民党中央担任总务部副部长的共产党员林伯渠，还给了他一个中央党部筹备员的名义。

此前，湘区委接受他的建议，派何叔衡、夏曦、刘少奇和覃振、邱维震成立了筹备组。由于谭延贻率军讨赵，湖南①《中国共产党中央执行委员会组织法》（１９２３年６月中共三大通过）。

战事甚紧，工作没有完全展开。九月，谭败退广东，局势稍稍稳定下来。十六日，毛泽东回到湖南，随即同夏曦商定了筹建和发展湖南国民党组织的具体步骤：第一步组织长沙支部，第二步在常德、衡阳等地建分支部，在这个基础上再成立湖南总支部。二十八日，他写信给在广州的林伯渠等，汇报了这个计划，说当天便“租定房子成立筹备机关（秘密的），多邀信仰三民主义及有活动能力的人入党”，并建议委任夏曦为筹备主任。在毛泽东的指导下，十月初国民党长沙支部成立，随后宁乡、安源等地分部和湖南总支部也相继成立，使湖南在大革命时期成为国民党组织最发达的省份之一。

这次回湘，毛泽东和杨开慧仍住长沙小吴门外的清水塘二十二号。开慧上有老母，下有孩子，负担很重，生活清苦。

毛泽东回来后她格外高兴。他们的第二个孩子毛岸青也于十一月降生了。可是刚住了三个月，毛泽东就接到中共中央的通知，要他离湘赴上海。临行前，毛泽东强抑感情，作《贺新郎》相慰：

热泪欲零还住。知误会前番书语。过眼滔滔云共雾，算人间知己吾与汝。人有病，天知否？

今朝霜重东门路，照横塘半天残月，凄清如许。汽笛一声肠已断，从此天涯孤旅。凭割断愁丝恨缕。要似昆仑崩绝壁，又恰像台风扫寰宇，重比翼，和云翥。

毛泽东到上海，是为了参加即将在广州召开的国民党第一次全国代表大会。中央的通知说：“吾党在此次国民党大会代表中，希望每省至少当选一人……此同志必须政治头脑明晰且有口才者，方能在大会中纠正国民党旧的错误观念。”

“俟各省代表过沪时，我们的同志再集合议决一致的主张。”①

一九二四年一月二十日，是个很重要的日子。在孙中山主持下，国共两党的精英，同处于广东高等师范学院那座有着高高塔楼的礼堂内，召开国民党第一次全国代表大会。毛泽东以湖南地方组织代表的身分出席。他的座位是三十九号，会议期间被指定为章程审查委员之一。他多次发言，除就组织国民政府、出版及宣传、设立研究会等问题发表意见外，还针对国民党内的右派观点申明自己的主张。

一月二十八日，讨论国民党章程时，广州代表方瑞麟提出不能党中有党，要求写上国民党员不能加入其他政党的条文。这个提案显然是针对共产党员跨党、反对孙中山容共政策的。李大钊率先驳斥方的谬论，诚恳地解释了共产党的做法。廖仲恺等人起而支持。在大会气氛有利于国共合作的情况下，毛泽东趁机发言：“主席！主席！三十九号发言，本席主张停止讨论，即付表决。”②结果方瑞麟的提案被轻易否决了。

二十九日，大会在是否通过“请采比例选举制为大会政纲之一”的议案时，发生了激烈争论。所谓比例选举制，是西方国家选举制度之一。它根据各政党在全国所得选票在选票总数中的比例，来分配其议员席位的名额。提案人黄季陆发言说：“比例选举制，可以打破现在选举的流弊，因为现在选举制总是以多数压服少数，而比例选举制则各能如其势力以发展，毫无冲突之处”。他的意图是保护当时在国民党内占少数的右派的地位，很得到一些人的支持。毛泽东发言反驳说：“现时比例选举制系少数党所运动出来的结果。本党为革命党，凡利于革命的可采用，有害于革命的即应摈弃。比例制有害于革命党，因少数人当选即有力量可以破坏革命事业，是予少数派以机会也。本席根本反对本案，以为不能讨论，不能表决。”①多数代表同意毛泽东的意见，大会没有通过这个提案。

①②《中国国民党全国代表大会会议录》，１９２４年１月。

《中共中央第十三号通告》，１９２３年１２月２５日。

毛泽东在会上的表现，受到孙中山和一些国民党人士的赏识和注意。三十日上午，选举中央执行委员和候补委员时，孙中山亲自拟了一个候选人名单，交付大会表决，其中就有毛泽东。他被选为中央候补执行委员。

大会结束后，毛泽东被派往上海参加国民党上海执行部的工作。他于二月中旬到上海，同蔡和森、向警予、罗章龙等住在闸北香山路三曾里中共中央机关内。六月初，杨开慧和母亲带着毛岸英、毛岸青从长沙到上海，一家便住在英租界慕尔鸣路甲秀里（今威海卫路五八三弄）。

上海执行部是国民党在广东根据地以外最重要的机构，统辖江苏、浙江、安徽、江西、上海等地工作，在上海法租界环龙路四十四号办公。国民党元老胡汉民、汪精卫、于右任、叶楚伧等分任各部部长，毛泽东任组织部秘书兼代秘书①《中国国民党全国代表大会会议录》，１９２４年１月。

处文书科主任。沈泽民、瞿秋白、邓中夏、恽代英、向警子、罗章龙、邵力子、张秋人、王荷波等共产党员，也都担负执行部各部门的实际工作。社会上一时称环龙四十四号为“国共群英会”。

中共中央领导机构那时也设在上海。国共合作一段时间后，需要总结经验。中共中央执行委员会在上海召开扩大会议，通过了《共产党在国民党内的工作问题》等决议案，强调“国民党的左派是孙中山及其一派和我们的同志——我们同志其实是这派的基本队”。“我们应当用种种方法于思想上和组织上巩固左翼”，并“以宣传工作为主”，宣传国民党一大精神，宣传反对帝国主义、反对军阀、要求民权的主张。这次会议决定中央分设组织、宣传、工农、妇女各部，毛泽东担任组织部长。

会后，他以中央局秘书身分，起草并与陈独秀联合签署了一系列文件，如《中共中央通告》第十四号（五月十九日）、第十五号（七月二十一日）、第十七号（九月十七日）、第二十一号（十一月一日）等。这些文件的一个重要内容是坚持国共合作，反对右倾。一九二四年六月一日，孙科等提出“制裁共产党分子案”。十八日，国民党中央监察委员张继、谢持等又提出“弹劾共产党案”。针对这些情况，在第十五号《通告》里第一次使用了国民党“右派”这个概念，要求全党一方面要注意革命势力的联合，不要使“分离的言论与事实出于我方，须尽我们的力量忍耐与之合作”；另一方面，“为国民革命的使命计”，对右派的言论、活动，“都不可隐忍不加以纠正”。

毛泽东正是本着这种原则在国民党上海执行部坚持工作。执行部成立后做的第一件事，是党员重新登记。老党员也都要经过填表和审查后才能成为改组后的国民党员，发给党证。作为组织部的秘书，毛泽东具体负责这件事。有些老党员摆资格，认为“毛头小伙子不配问我们的履历”。据罗章龙回忆，“一天，一个人冲到楼上，胡汉民、汪精卫都起来打招呼，他们三人交谈，我和润之不认识此人。那人说，我从同盟会开始，革命几十年还要填表？可不可以免填？”一打听，才知是辛亥革命后当过四川省长的谢持，现在是国民党中央监察委员，实际上是个反对改组的右派。“他到我们这里说了一遍，大家都不以为然地说，党员人人都要填”。因为未得允许，谢持便“一怒而去。润之说，派人送张表去，要秘书好好解释一下，可以放宽点”①。给了这个台阶，谢持还是填了表。那些以老党员自居的人也都按规矩办了。

右派分子自然仍不会罢休。成立上海第四区党部时，右派为争取领导权，先是请孙中山出面为他们说话，但遭到拒绝。然后孤注一掷，决定雇佣流氓打手，混入会场干扰。毛泽东得知这个情况后，同左派商量，动员共产党员和左派人士出席会议，由王荷波组织纠察队，控制会场，制止流氓混入，保证了成立会顺利进行。

叶楚伧是执行部三个常委之一，算是负责人。八月一日，他竟策划一些国民党人在上海南方大学开代表会议，讨论所谓“处置共产分子问题”，当即激起左派的反对。第二天，右①罗章龙：《椿园载记》，三联书店１９８４年版，第３０２页。

派分子闯入上海执行部机关，殴打邵力子。事件发生后，由毛泽东领衔，同恽代英、施存统、沈泽民等联名上书孙中山，控告叶楚伧“主持不力，迹近纵容”。

毛泽东事实上成为中共在国民党上海执行部的中心人物，以他为代表的共产党人同叶楚伧等右派的斗争也公开化了。这年十一月十七日，孙中山应冯玉祥等的邀请北上，途经上海。毛泽东向他面呈了包括自己在内的上海执行部十四人致孙中山的信，反映“自八月起经费即未能照发，近来部内更无负责之人，一切事务几于停顿”，希望派员解决。孙中山因北上事繁，又染重病，无暇处理此事。叶楚伧等人“用尽办法、把毛赶走”①。加上积劳成疾，毛泽东就在十二月请假回湖南老家养病。叶楚伧很高兴，特地宴请上海执行部的一些右派分子，“以志祝贺”②。

毛泽东离开上海不久，中共四大于一九二五年一月在上海召开。这次大会明确提出无产阶级要在民主革命中取得领导地位，并确认农民是工人阶级的同盟者。这是党对中国革命认识的重大进展。大会还选出新的中央执行委员会和中央局，毛泽东没有继续当选。

四大结束后不到两个月，孙中山在北京逝世。国共两党组织各界群众，广泛传播孙中山的三民主义革命精神，形成大规模的宣传活动。接着，五卅运动席卷全国，把大革命推向高潮。同时，国民党内左派和右派也进一步分化。以一九二五年八月国民党左派领袖廖仲恺被暗杀为标志，国民党内部逐步形成以蒋介石、戴季陶、胡汉民为代表的新右派。这就使国共合作的关系更加复杂了。

①②大德：《上海执行部小史》，《现代史料》第１集，１９３３年。

大德：《上海执行部小史》，《现代史料》第１集，１９３３年。

正是在这种情况下，毛泽东从湖南归来，于一九二五年九月到达广州。这时，广州成立了国民政府，主席汪精卫因政府事繁，不能兼理国民党中央宣传部长职事，于十月五日推荐毛泽东代理宣传部长。

毛泽东到任后，为了纠正此前宣传工作无计划、不敏捷、不普遍的缺陷，首先着眼健全宣传工作体制。国民党中央宣传部原来管辖的范围实际上只及广东一省，同其他省市党部宣传部门没有联系。毛泽东采取了两条措施，一是通过报刊和交通工具向各省市宣传部布置宣传要点，一是要求他们定期向中央宣传部报告工作。到一九二六年五月毛泽东离开宣传部时，向中央宣传部报告工作的省市已达十二个。

在毛泽东的主持下，国民党的宣传工作很快出现生气勃勃的局面。当时担任国民党中央常务委员会秘书长的林伯渠，在一九二六年五月十五日国民党二届二中全会上作党务报告时，欣喜地说：有一件事可以乐观，就是本党在海内外的宣传工作很有进步，“本党在以前对于指导民众运动的宣传工作不很统一，现在说可以比较的统一了”，在深入民众宣传反帝反军阀方面，“本党也都可以指导而有成效”。

在国民革命错综复杂的风风雨雨中，宣传工作的成效不只表现在它的规模和数量方面，更重要的是它贴近时事的深刻内容和战斗风格。

毛泽东刚刚主持宣传部工作，国民党内部就发生了一件大事。一九二五年十一月二十三日，林森、邹鲁、叶楚伧、张继、谢持等少数国民党中央执行委员、监察委员，在北京西山孙中山灵前非法召开自称的国民党第一届第四次中央执监委员会议。他们公开提出取消共产党员在国民党的党籍，解除谭平山、李大钊、毛泽东等中央执行委员和候补执行委员职务，停止在广州的中央执行委员会的职权等，史称“西山会议派”。他们在一些地方设立“国民党分部”，操纵上海的《民国日报》，大造反苏、反共，反对联俄、联共、扶助农工三大政策的舆论。这以前，戴季陶先后出版《孙文主义之哲学基础》、《国民革命与中国国民党》等小册子，宣扬阶级调和，攻击马克思主义的阶级斗争学说，要求已加入国民党的共产党员，“脱离一切党派，作单纯的国民党员”。

一个新的尖锐问题摆在了共产党人的面前：为了维护国共合作的大局，对国民党内新老右派变本加厉的分裂活动，应该采取什么态度？

毛泽东在一九二五年十一月二十一日填写少年中国学会改组委员会的调查表时，在说明他的政治主张后，已经指出中产阶级存在着左翼和右翼，对待两者的态度应当有根本的区别。他写道：“本人信仰共产主义，主张无产阶级的社会革命。惟目前的内外压迫，非一阶级之力所能推翻，主张用无产阶级、小资产阶级及中产阶级左翼合作的国民革命，实行中国国民党之三民主义，以打倒帝国主义，打倒军阀，打倒买办地主阶级（即与帝国主义军阀有密切关系之中国大资产阶级及中产阶级右翼），实现无产阶级小资产阶级及中产阶级左翼的联合统治，即革命民众的统治。”

毛泽东在理论宣传上做出了可贵的努力。一九二五年十二月一日，在国民革命军第二军司令部编印的《革命》第四期上，发表了国共合作以来他的第一篇最重要的文章——《中国社会各阶级的分析》。

文章劈头就说：“谁是我们的敌人？谁是我们的朋友？分不清敌人与朋友，必不是个革命分子。”在逐一分析了中国社会各阶级的经济地位和政治态度后，毛泽东指出：一切勾结帝国主义的军阀、官僚买办乃是我们的敌人，一切小资产阶级、农民、无产阶级乃是我们的朋友。文章特别提醒人们注意，中产阶级对中国革命具有动摇不定的矛盾态度。例如，“有一个戴季陶的‘真实信徒’（其自称如此）在北京《晨报》上发表议论说：‘举起你的左手，打倒帝国主义！举起你的右手，打倒共产党！’乃活画出这个阶级的矛盾惶遽状态。”

因此，这个阶级的“右翼应该把他当做我们的敌人——即现时非敌人也去敌人不远；其左翼可以把他当做我们的朋友——但……我们要时时提防他，不要让他乱了我们的阵线”。

    这个分析是深刻的，在当时是独具特色的。一九二六年二月一日出版的《中国农民》和三月十三日出版的《中国青年》，都先后转载这篇文章，随后又在广州汕头出单行本。几十年后，作者把它作为开卷篇收入《毛泽东选集》。

从主编《湘江评论》开始，毛泽东一向看重报刊舆论的社会作用。一九二五年十二月，在反击新老右派的斗争中，他以国民党中央宣传部的名义创办了《政治周报》。据沈雁冰（茅盾）回忆：该报当时“对外不公开，所以通信地址就设在毛泽东的寓所。毛泽东已编了四期，后因开国民党第二次全国代表大会及会后忙于其他工作，有一个多月没有出版。我去接编的是第五期”①。

为什么要办《政治周报》？毛泽东在《发刊理由》中说得很明白：“为了革命。为什么要革命？为了使中华民族得到解放，为了实现人民的统治，为了使人民得到经济的幸福。”对反革命的宣传，他说：“我们现在不能再放任了。我们要开始向他们反攻。”怎样进行反攻？在方法上“并不多用辩论，只是忠实地报告我们革命工作的事实。”在他自己主编的四期上，毛泽东发表了十几篇文章，揭露一切反革命宣传的实质，是“以国民革命指为共产革命，以国民党指为共产党，以国民政府指为共产政府，以国民革命军指为共产军，无非承了帝国主义意旨，制造几个简单名词散布出来，企图打破国民革命中各阶级合作的联合战线”②。

“联合战线”，就是后来说的统一战线的意思。那时，许多人担忧，分裂出一个国民党右派，对国民革命是一个很大的不幸。毛泽东在《政治周报》上的许多文章，分析了产生这种现象的历史必然性。他的基本观点是：在革命和反革命两大阵营的决斗中，中间派不是倒向这边，就是倒向那边；划分左派和右派的标准，是看他对待帝国主义和军阀的态度，对待国共合作的态度，对待工农的态度；西山会议派就是资产阶级右翼的代表，事实上做了帝国主义所需要的工具。从国民党自身的历史和结构成分来看，国民党右派分裂出去“是一种必然的现象。我们虽不必以此为喜，却断不是什么不幸的事”，因为它“并不足以阻碍中国的国民革命”①。

①②毛泽东：《共产章程与实非共产》，《政治周报》第１期，１９２５年１２月５日。

茅盾：《回忆录》，《新文学史料》１９８０年第３期。

反对西山会议派斗争的高潮，是一九二六年一月在广州召开的国民党第二次全国代表大会。毛泽东以中央候补执行委员的身分出席，席位是第十三号。会前，他被指定为大会资格审查委员会五位成员之一，并为国民党中央起草了《中国国民党对全国及海外全体党员解释革命策略之通告》，严厉批评西山会议派的言论和行为。在大会上，毛泽东作了“一大”以来的《宣传工作报告》。他还参与起草《宣传决议案》、《宣传报告决议案》和《党报决议案》。

大会二百七十八名代表中，共产党员和国民党左派占了绝大多数，使会议得以继续坚持联俄、联共、扶助农工的三大革命政策，对参加西山会议的右派分子分别给以党纪处分。

一月十八日在讨论《党务报告决议案》时，黄埔军校代表袁同畴节外生枝，说国民党内所以发生两派纠纷，是共产党员在国民党内从事党务活动而不肯公开造成的。他提出三个解决办法：“（一）共产党员加入中国国民党时，声明自己是共产党员。（二）共产党员要将在国民党内的活动公开。（三）中国国民党员加入共产党时，要得该地党部之许可。以上三样办法，如果办到，其纠纷将不解自解。”

①毛泽东：《国民党右派分离的原因及其对于革命前途的影响》，《政治周报》第４期，１９２６年１月１０日。

毛泽东等相继作了反驳。毛泽东发言说：关于共产党人的身分，“如果怕声明自己是共产主义者，也决不是真正共产党员了。但是共产党在中国还算是一个秘密组织，与俄国共产党执政可以公开活动，情形不同。在中国共产党一日未能取得法律地位，是不能不秘密的。如在上海等地，也要声明，便马上要受枪毙了”。关于共产党的活动，“在共产党的友党中国国民党势力之下公开是可以的。但在他处，也要公开，就马上要给人解散消灭，这便足以使国民革命中一部分力量受一个重大打击，也于革命前途是不利的”。至于国民党员加入共产党的问题，“无论何党，党员出党入党应有绝对自由，实不必有若何的限制”。这些发言得到很多代表的赞成。袁同畴不得不表示：“本席可以收回前时的提议。”①这次会议上，毛泽东再次当选国民党中央候补执行委员。

中央常委会批准毛泽东继续代理宣传部长。他又调进萧楚女、沈雁冰等一些共产党员。宣传部“人才济济，一时有人才内阁之称”，“实际上宣传部的工作都是共产党做的”②。

但是，这次大会在陈独秀等人的影响下，对势力正在坐大的国民党新右派却没有触动。“中国共产党中央主席团和共产国际的代表了解到国民党和共产党之间的关系中存在危险。为了排除这种危险，他们准备向新右派（戴季陶）作出让步。”在选举问题上，他们甚至一开始就打算退让，决定“只应有两名共产党员进入国民党中央”。只是由于出席会议的共产党员和国民党左派们强烈反对，才使新选出的三十六名中央执行委员中，共产党员有七名，二十四名中央候补执行委员中，共产党员有六名。蒋介石在这次会上第一次当选中央执行委员，随后又被选为常务委员。在国民革命军里，他原来只是一个军的军长，此时又担任了国民革命军的总监。这就为他篡夺领导权埋下了隐患。后来，毛泽东谈到国民党二大时说：“第一个失败的关键是二次代表大会，我主张反击。

①②茅盾：《回忆录》，《新文学史料》１９８０年第３期。　　《中国国民党第二次全国代表大会会议录》，１９２６年１月。

因我们有三分之一，左派三分之一，其他三分之一，左派很赞成，结果我们自动退却”。①中国共产党出于善意的退让并没有使联合战线内部的矛盾因此缓和下来，相反，倒是更壮了国民党新右派的胆。二大结束后才两个月，蒋介石就制造了“中山舰事件”。三月二十日，他无中生有地说共产党人私调中山号军舰要劫持他离开广东，借此逮捕了代理海军局长李之龙（共产党员），在广州实行戒严，监视和软禁大批共产党员，解除工人纠察队的武装，包围苏联领事馆。

事件发生的当天晚上，毛泽东就赶到苏联军事顾问团的住所，同顾问团代理团长季山嘉商量对策。中共广东区委书记陈延年也在那里，他们俩都主张反击，毛泽东建议动员在广州的国民党中央执监委员，密赴肇庆叶挺独立团驻地开会，通电讨蒋，削其兵权。②但遭到拒绝。随后，他又到国民革命军第二军副党代表李富春家里了解情况，正好碰上第一军副党代表兼政治部主任周恩来。周恩来回忆说：“我在富春家遇毛，毛问各军力量，主张反击。……我听了毛的话找季山嘉，他说不能破裂。”①

①②茅盾：《回忆录》，《新文学史料》１９８０年第３期。

毛泽东在中共中央政治局会议的插话，１９４３年１１月１７日。

当时，毛泽东、周恩来、陈延年、李富春等对情况的分析是：黄埔军校有五百多共产党员，在广东的国民革命军六个军中，五个军的军长和蒋介石有矛盾，而蒋的第一军中政治骨干大部分是共产党员，我们还掌握了一个叶挺独立团，从力量上看是可以反击的。只要我们态度强硬，国民党左派也会支持我们。

这些建议都被拒绝。当时正率苏联共产党代表团在广州访问的依文诺夫斯基也不同意，他是苏共中央委员、苏联红军政治部主任，在处理中山舰事件中事实上处于决策地位。在上海的中共中央也主张妥协。三月二十九日还发出指令说，“蒋介石的行动是极其错误的，但是，事情不能用简单的惩罚蒋的办法来解决，不能让蒋介石和汪精卫之间的关系破裂，更不能让第二军、第三军和蒋介石军队之间发生冲突”。对蒋介石，“我们现在应该全力拯救他，将他从陷入的深渊中拔出来”。

蒋介石确实很快从中山舰事件陷入的政治危机中“拔出来”了。不到两月，他就在国民党二届二中全会上借口避免“党内纠纷”，提出一个《整理党务案》，规定共产党在国民党省、市以上高级党部任执行委员的人数不得超过三分之一，共产党员不能担任国民党中央各部部长。中共中央派张国焘、彭①周恩来在中共中央政治局会议的发言，１９４３年１１月２７日。

述之来指导出席二中全会的中共党团。在讨论是否接受此案时，一连七天都没有结果。最后，张国焘按照他和苏联顾问鲍罗廷以及陈独秀商定的意见，要求与会的共产党员签字接受。毛泽东没有签字，全会表决时也没有举手。具有讽刺味道的是，何香凝、柳亚子、彭泽民等国民党左派都激烈地反对《整理党务案》，以至声泪俱下。但会议最后还是通过了此案。

根据《整理党务案》，一九二六年五月二十五日，毛泽东离开代理国民党中央宣传部长的位置。此后，他的主要精力转向另一件事情了。

那就是农民运动。


六、走向农民运动

对农民，毛泽东自然是熟悉的。他自己是农民的儿子，从小在农村长大。然而，对农民问题在中国革命中所处的地位，他的认识仍然经历了一个过程。

建党初期，他首先关注的是工人运动。那时，陶行知等正在提倡乡村教育。恽代英一九二三年曾写信给毛泽东说，我们也可以学习陶行知到乡村里去搞一搞。毛泽东认为，现在城市工作还忙不过来，怎么顾得上农村呢？①陶行知当时所提倡的乡村教育，还算不上严格意义上的农民运动。中国共产党内，最早在实践上致力于农民运动的，是彭湃。一九二二年他开始在广东海丰老家活动，一九二三年一月领导成立了海丰县总农会，使这里成为大革命时期农民运动发展得最好的地区。

①１９３８年３月２１日毛泽东在延安“抗大”三大队临别演讲中，谈到他对农民问题的认识过程时也说：“十五年前，恽代英主张去做平民教育工作，我没有去。”

中国早期的工人，大多来自农村，同农民有着血肉联系。

正全力从事工人运动的毛泽东，没有完全忽视农民问题。一九二三年四月，湖南水口山矿区工人罢工胜利后，毛泽东派工会领导成员、共产党员刘东轩、谢怀德回到他们的家乡衡山县岳北白果乡开辟农运工作。白果乡的农民在水口山做工的很多，那里有较好的工作基础。他们经过一段时间的发动，在九月中旬成立了湖南第一个农会——岳北农工会，会员很快发展到万余人。农工会搞了一些平粜阻禁的斗争。白果乡正好是湖南省长赵恒惕的家乡，他自然不能容许，在十一月派兵镇压了那里的农民运动。

刘东轩、谢怀德回白果开辟农运时，毛泽东已到广东出席中共三大。

参加这次大会的张国焘回忆说，毛泽东在会上提出一个新问题——农民运动，是“这个农家子弟对于中共极大的贡献”。张说：毛泽东向大会指出，“湖南工人数量很少，国民党员和共产党员更少，可是满山遍野都是农民。因而他得出结论：任何革命，农民问题都是最重要的。他还证以中国历代的造反和革命，每次都是以农民暴动为主力。中国国民党在广东有基础，无非是有些农民组成的军队，如果中共也注重农民运动，把农民发动起来，也不难形成像广东这类的局面”①。

不过，当时三大的主要议题，中共中央注意的焦点，是①张国焘：《我的回忆》第１册，现代史料编刊社１９８０年版，第如何推进国共合作，认为农民运动还不是眼前最要紧的任务。

三大虽然也通过了一个由毛泽东和谭平山起草的《农民问题决议案》，却没有花力气去具体组织实施。担任中央局秘书的毛泽东自己，一时也无暇去做。

但中国农民作为一种巨大的现实力量，毕竟越来越引起人们的注意。一九二三年七月，陈独秀在《前锋》第一期发表《中国农民问题》一文，“算是精审可观，对于中国农民状况分析得很细致”的一篇文章。①一九二四年一月五日，邓中夏在《中国青年》上发表《中国农民状况及我们运动的方针》，介绍了广东海丰和湖南衡山白果两处农运的情况，说：

“由上述的两桩事实看来，我们可以征测中国农民的觉悟是到了要农会的程度，能力是到了敢于反抗压迫阶级的时候，这种壮烈的举动，比较香港海员和京汉路工的罢工，并无逊色，真是中国革命前途可乐观的现象呵。”

时机似乎已逐渐走向成熟，关键是要有得力的人到实践中去艰苦地摸索。一九二四年十二月，毛泽东离开上海回湖南养病，正巧有了这样一次机会。

他先在长沙板仓岳母家过完春节，一九二五年二月六日，和杨开慧带着岸英、岸青回到韶山冲。

农村过年，拖的时间长，又是农闲时节，毛泽东一回来，看望他的乡亲不少。他和杨开慧也四处串门。他接触最多的，①邓中夏：《中国农民状况及我们运动的方针》，１９２４年１月５日《中国青年》。

是早年由他带到长沙的学校里当校役、这时刚从安源矿上回来的共产党员毛福轩，还有钟志申、李耿侯、庞叔侃、毛新枚等。他通过各种渠道做了不少社会调查。

钟志申是毛泽东的小学同学。当听说他一九一八年曾发动过抗缴“烟灶捐”的斗争、赶走了当地恶霸成胥生的团丁时，毛泽东很是兴奋。他后来回忆：“以前我没有充分认识到农民中间的阶级斗争的程度”，这次回韶山后，才体会到“湖南农民变得非常富有战斗性”，于是，我“发动了一个把农村组织起来的运动”①。

他做的第一件事情，是对农民进行思想启蒙教育。在长沙，他有过办工人夜校的经验。这时，他通过杨开慧、李耿侯等，发动进步教师，利用原来的祠堂、族校，在韶山、银田寺一带创办夜校。除教识字、教珠算外，还讲三民主义，讲国内外大事。毛泽东常去夜校查看，提出夜校讲课一定要通俗易懂，使农民容易接受，如讲打倒帝国主义就说“打倒洋财东”，这样农民一听就懂。根据他的要求，夜校还借识字向农民灌输一些浅显的道理。如讲“手”、“脚”两个字时，就说：人人都有手脚，可是农民的手脚一年到头不停地劳动，却缺衣少吃；地主有手不劳动，有脚还坐轿子，却吃大鱼大肉，穿绫罗绸缎。他们用这些事实来启发农民的阶级觉悟。到七月间，夜校发展到二十多所。

从三月起，毛泽东以毛福轩等为骨干秘密组织农民协会，①埃德加•斯诺著，董乐山译：《西行漫记》，三联书店１９７９年版，第１３５页。

发展会员。夜校的学员大多成了农协骨干，夜校场所一般也是秘密农协的会址。不久，这种秘密农协发展到二十多个。在这个基础上，毛泽东亲自发展了韶山第一批中共党员。六月中旬的一个深夜，他在自家阁楼上主持了钟志申、庞叔侃、李耿侯、毛新枚等的入党仪式，成立中共韶山支部，由毛福轩任支部书记。

这是毛泽东在农村中创建的第一个党的基层组织。中共韶山支部的这些最早成员后来都先后为革命献出了自己的生命。在延安的时候，毛泽东谈起一九三三年被国民党当局杀害的毛福轩说：“一个农民出身的同志，学习和工作都那样努力，一直担任到党的省委委员的工作，是很不容易的”。

建立中共韶山支部后，毛泽东还注意发展一些有威望的开明士绅、小学教师加入国民党，于七月初在韶山建立起国民党第七区党部，并指派共产党员李耿侯、钟志申等分别担任宣传、组织工作。这方面的活动，当时湘区青年团委派来韶山工作的贺尔康在日记中曾多次记载。如七月五日：“民校（国民党——引注）今日到韶山李氏祠开会。我到会时才八点钟，……到下午七点钟闭会，共开会四次，讨论有三项：一、党务问题；二、反帝国主义问题；三、乡村的教育问题。”八月一日：“晚饭后，邀请国校（国民党——引注）同志到吉新堂开第一次成立区分部大会。到会者同志十人，又区党委员三人，由润之主席。到十一点钟才散会。”

当时，湖南仍处于军阀赵恒惕统治下，国民党基层组织同共产党、农协一样，都是秘密的。这些组织的公开活动，大多利用“雪耻会”的名义进行。贺尔康七月五日日记说到的“反帝国主义问题”，就是指毛泽东召集国民党区党部会议，商量在各乡雪耻会的基础上组织湘潭西二区上七都雪耻会的问题，毛泽东还在七月十日召开的成立大会上发表了演讲。

雪耻会来源于五卅运动。一九二五年五月十五日，上海发生日本资本家枪杀工人顾正红（共产党员）的事件。五月三十日，上海公共租界的英国巡捕又在南京路上向抗议的群众开枪，打死十三名工人、学生，伤者更多。全国迅速掀起了规模空前的反对帝国主义列强的抗议怒潮。湖南许多地方成立了“雪耻会”。毛泽东同毛福轩、钟志申等以“打倒列强，洗雪国耻”为口号，以秘密农协为核心，在韶山一带成立了二十多个乡雪耻会，作为公开合法的群众组织，开展演讲、散发传单、游行示威、检查洋货、禁止销售洋货等活动。这些正是国民革命的一项基本内容。

不过，农民更关心的，还是自己的切身利益。毛泽东深知这一点。

七月间，韶山大旱，田地龟裂，又正是青黄不接、粮食奇缺的时节。地主却乘机囤积居奇，高抬谷价。毛泽东便召集中共党支部和农协骨干开会，决定发动农民迫使地主开仓平粜。他派人同当地土豪、团防局长成胥生交涉。成胥生不仅拒绝，还把谷子运往湘潭等地牟取暴利。毛泽东得知这一消息后，要毛福轩等率领数百名农民带着锄头、萝筐等，连夜奔赴银田寺阻止谷米起运。成胥生见农民人多势众，被迫开仓平粜，其他地主也就不再敢闭粜。这是韶山历史上一次有名的“平粜阻禁”斗争。

对这个时期毛泽东在韶山的活动，贺尔康在日记里还有许多记载：七月十二日，“下午润芝先生来舍邀我同去行人家（即串门——引注）。”“九点钟，国校（国民党——引注）开会，成立第四区分部。一点又十五分钟时，会才完毕。此时润之忽要动身回家去歇。他说因他的神经虽（衰）弱，今日又说话太多了，到此定会睡不着，月亮也出了丈多高，三人就动身走。走了两三里路时，在半途中就都越走越走不动，疲倦极了，后就到汤家湾歇了。”七月二十一日（阴历六月初一日），“到韶山南岸毛润之家，上午而他已他往，未在家。就翻阅最近的报纸，看了半天。下午三时润之才回来，此时Ｃ（共产党——引注）人也随时到了几个，等到六时Ｃ人还未到齐；世校（共产党、雪耻会、农协负责人合称——引注）开会后，天已暗了，我因不能走，就宿了。”八月四日（阴历六月十五日），“下午到南岸润之处，是Ｃ•Ｙ•的常会期”。“晚同润之到玉提凹小毛氏祠，民校（国民党——引注）开会，十二点钟时才返”①。

毛泽东在韶山从事农民运动的时间虽不长，却很有章法，在偏僻的山村搞起了各种组织。农民运动开展得有声有色，在当时颇具影响。一九二六年十二月湘潭县农会在《湘潭县农民运动报告》中介绍说：“湘潭农运，为湖南全省之中心。其地域为全省之要塞，故其发展亦在各县之先。”“湘潭西二区银田寺、韶山一带，农民感觉所受压迫日重，于去年二月间起而组织。到十月间，所成立之乡协，达二十余处，人数达①引自中国革命博物馆、湖南省博物馆编：《湖南农民运动资料选编》，人民出版社１９８８年版，第３９０—３９４页。

千余，从此即开始作经济政治斗争，如阻禁谷米出境，维持民食，增加雇工工资，减轻租额，地方行政人员民选。这种种运动，时常与地主土豪发生冲突。”①毛泽东的活动，自然引起土豪劣绅的忌恨。成胥生密报湖南省省长赵恒惕。八月二十八日，赵恒惕电令湘潭县团防局急速遽捕毛泽东。县议员、开明绅士郭麓宾在县长办公室看到了这封密电，写了一封信交人赶快送到韶山。据毛泽民的夫人王淑兰回忆：“那天下午，泽东同志在谭家冲开会，……

送来信后，家里就派人去谭家冲喊了他。他接到信，又用开水泡点饭吃，轿子是我给他请的。泽东同志先给他们讲好，抬的谁？抬的郎中。送轿子的人，只一天一夜就回来了。团防局隔了几天才来捉泽东同志，因泽东同志没在家，只开了些钱就了事。”②

这时，毛泽东已到了长沙。就在赵恒惕的眼皮下举行秘密会议，向中共湘区委报告韶山农民运动的情况。他还到湘江边上，橘子洲头，回想当年风华正茂的师范生生活，写下有名的《沁园春•长沙》：“问苍茫大地，谁主沉浮？”

这时的毛泽东，风华依然，但已非只是“书生意气”了。

九月到广州后，他在填写《少年中国学会改组委员会调查表》时，对个人经历作了这样的概括：“教过一年书，做过①　　②王淑兰６０年代的回忆。

湖南省博物馆编：《湖南全省第一次工农代表大会日刊》，湖南人民出版社１９７９年版，第１７２页。

两年工人运动，半年农民运动，一年国民党的组织工作。”在“学业”一栏里写道：“研究社会科学，现在注重研究中国农民问题。”时间是一九二五年十一月二十一日。

这时，他正在写《中国社会各阶级的分析》，其中分析了“半无产阶级”的经济地位和政治态度。所谓“半无产阶级”，主要是指农民。毛泽东那时把他们划分为半自耕农、半益农、贫农，还有“小资产阶级”中的自耕农和“农业无产阶级”即雇农。一九二六年一月一日，他又在国民党中央农民部机关刊物《中国农民》上写了一篇《中国农民中各阶级的分析及其对于革命的态度》。在韶山从事农民运动的实践，无疑为他的这些分析提供了重要依据。

一九五一年，毛泽东把《中国社会各阶级的分析》收入《毛泽东选集》时，写了这样一个题注：“此文是反对当时党内存在着的两种倾向而写的。当时党内的第一种倾向，以陈独秀为代表，只注意同国民党合作，忘记了农民，这是右倾机会主义。第二种倾向，以张国焘为代表，只注意工人运动，同样忘记了农民，这是‘左’倾机会主义。这两种机会主义都感觉自己力量不足，而不知道到何处去寻找力量，到何处去取得广大的同盟军。”而毛泽东在这篇文章中明确地提出，自耕农、半自耕农、半益农、贫农、雇农，都“是我们真正的朋友”。

当时，中共中央虽然也成立了农民部，但工作主要是在国民党的旗帜下进行的。在一九二六年一月召开的国民党二大上，毛泽东受主席团指定，参加修改《农民运动决议案》。

《决议案》指出：“中国之国民革命，质言之即为农民革命。为要巩固国民革命之基础，亦唯有首在解放农民。”从此，毛泽东对国民革命和农民问题的认识，站到了新的起点上。

国民党二大后，毛泽东参加了新成立的国民党中央农民运动委员会。三月十九日，他被任命为国民党中央农民部主办的农民运动讲习所所长。农讲所创办于一九二四年七月，目的是“养成农民运动人材，使之担负各处地方实际的农民运动工作”①。此前已有五届毕业生，共四百五十四人。最初的主办人是彭湃。毛泽东接办第六届，地址在广州附近的番禺学宫。经过筹备，这届讲习所于一九二六年五月十五日正式开课，收有来自二十个省区的三百二十七名学生。同一天，蒋介石在国民党二届二中全会上提出《整理党务案》。毛泽东被迫辞去国民党中央宣传部代理部长后，便全力投入农民运动讲习所的工作。

这届农讲所共开设二十五门课程，内容都是围绕中国革命的基本知识，其中关于农民运动的课程占八门，教员多是有实际经验的农民运动领导者，如彭湃、阮啸仙等。毛泽东亲自讲授“中国农民问题”、“农村教育”、“地理”三门课，其中“中国农民问题”是所有课程中授课时间最多的，共二十三个课时。

毛泽东从六月初开始讲这门课。从保存下来的学员课堂笔记里反映出，毛泽东严肃地回顾并总结了历史经验，指出以往革命党人都没有注意研究农民问题，辛亥革命、五卅运①绮园：《第一届至第五届农民运动讲习所介绍》，《中国农民》第２期，１９２６年２月。

动之所以失败就由于没有得到三万万二千万农民的拥护。他从人口、生产、革命力量、战争关系、革命目的五个方面系统地阐明农民问题在国民革命中的地位。指出：“国民革命的目标，是要解决工农商学兵的各阶级问题；设不能解决农民问题，则各阶级问题也无由解决。”“可以说中国国民革命是农民革命”，“故土地问题为本党中心问题。”

只有依靠占中国人口绝大多数的深受压迫的农民群众，只有把农民最关心的土地问题放在革命的中心问题的地位上，才有可能领导中国革命取得胜利。毛泽东经过长期的探索，终于自觉地认清这个关键性问题，把自己的主要精力投到这方面工作中，再也没有改变。这就为他以后能创造性地提出“农村包围城市，武装夺取政权”这条符合中国实际情况的胜利之路奠定了最初的基础。当然，对如何发动广大农民群众、如何解决农民的土地问题、如何取得革命的胜利，他还需要继续在实践中探索。

毛泽东历来注重对社会实际状况进行切实的调查研究。

他在农讲所提倡学员研究各省的农民问题，组织了以地区划分的十三个农民问题研究会，还主持拟定了地租率、田赋、地主来源、抗租减租、农村组织状况、农民观念、民歌等三十六个调查项目，要求学生根据家乡的实际情况一一填写。毛泽东很珍视这些调查材料，后来丢失了，到六十年代谈起时还说很可惜。

当时，彭湃领导的以广东海丰为中心的东江农民运动最为成功。八月间，毛泽东又组织师生到那里实习两周，大大加深了对农民运动的了解。《中国农民》报道说：“赴海丰实行在将届毕业之时，学生于上课已久、接受各种理论之后，亲入革命的农民群众中，考察其组织，而目击其生活，影响学生做农民运动之决心极大。”①革命的形势发展得很快。七月九日，国民革命军在广州东较场誓师北伐。这一天，北伐军先头部队叶挺独立团已攻占湖南醴陵。所到之处，都有当地工农群众直接给以各种援助。十一日占领长沙。七月中旬，中国共产党在上海召开中央执行委员会扩大会议，讨论北伐战争中国共合作策略和民众运动政策等问题。会议提出无产阶级要同资产阶级争夺领导权，要反对“左”、右两种倾向。但对农民运动的限制很多，认为农民协会“尚不能带有阶级色彩”，农民的武装“不要超出自卫的范围”等。

毛泽东对农民运动的认识，和中央的这个认识已有所不同。他组织编印了一套《农民问题丛刊》，供全国各地从事农民运动的人参考。内容有三类：一是关于农民运动的重要文献，如《孙中山先生对农民的训话》、《中国国民党之农民政策》；一是农讲所教员的专题研究报告，如《俄国农民与革命》、《海丰农民运动报告》；还有一部分是学生的调查材料。

原来准备出版五十二种，后来受条件限制只出版了二十六种。

一九二六年九月一日，在第一辑出版时，毛泽东写了一篇序言，题为《国民革命与农民运动》。他在这篇文章中指出：

在经济落后的半殖民地进行革命，“最大的对象是乡村宗法封①绮园：《第六届农民运动讲习所办理经过》，《中国农民》第９期，１９２６年１１月。

建阶级（地主阶级）”，他们是国内统治阶级、国外帝国主义的唯一坚实的基础。不动摇这个基础，就不能动摇这个基础的上层建筑物。根据这一分析，毛泽东认为若无农民从乡村中奋起打倒地主阶级之特权，军阀和帝国主义的势力就不会从根本上倒塌。如果只说要打倒军阀而不要打倒乡村的封建阶级，那就是不知道轻重本末。由此，他进一步阐明：“农民问题乃国民革命的中心问题，农民不起来参加并拥护国民革命，国民革命不会成功；农民运动不赶速的做起来，农民问题不会解决；农民问题不在现在的革命运动中得到相当的解决，农民不会拥护这个革命。”他批评一些同志只重视做城市工作，而忽视农民运动的倾向，号召要有大批的同志立刻下决心，去做那组织农民的浩大的工作，“向党里要到命令，跑到你那熟悉的或不熟悉的乡村中间去，夏天晒着酷热的太阳，冬天冒着严寒的风雪，搀着农民的手，问他们痛苦些甚么，问他们要些甚么。从他们的痛苦与需要中，引导他们组织起来；引导他们向土豪劣绅争斗；引导他们与城市的工人学生中小商人合作，建立起联合战线；引导他们参与反帝国主义反军阀的国民革命运动”。

在农民运动篷勃高涨的事实面前，认为农民革命是国民革命成败的关键这种看法，逐渐为国民革命队伍中不少人所承认。这时，毛泽东最富特色的贡献是：从分析农村、农民在中国社会结构中的特殊地位来说明农民革命的重要性，从分析农民中各阶层的经济、政治地位来说明农民革命的动力和目标。这就比较具体地说明了中国革命同盟军这个问题，大大深化了人们的认识。毛泽东并不是最早从事农民运动的人，但他对这个问题认识的深度已走在前列。《国民革命与农民运动》发表后，很快引起各方面的注意。国民党中央农民部在九月二十一日出版的《农民运动》第八期全文转载。在中共中央工作的翟秋白还要求中央宣传都的羊牧之根据毛泽东的见解充实宣传内容。

这时，毛泽东无疑已成为在全国有影响的农民运动权威。

在毛泽东完成《国民革命与农民运动》时，北伐军相继在汀泗桥、贺胜桥击溃吴佩孚的主力部队，前锋直指武汉。农讲所的目的，本来是要把经过训练的干部派回农村，向农民宣传革命，发展农民运动。为了配合快速推进的北伐战争，第六届农讲所在九月间结束。学员们分赴各地，直接投身农民运动。

送走农讲所学员后，十月中下旬，毛泽东在广州参加国民党中央各省联席会议。这时北伐军已攻占武昌，会议主要讨论国民政府迁都武汉、准备召开国民会议、国民党最近政策等大问题，历时半月。出席这次联席会议的人中，共产党员占四分之一，国民党左派还稍多一些，再加半左派，“会场完全为左倾空气包办。右派、中派（以丁惟汾为有力领袖，戴季陶亦出席数次，未发言）共约占四分之一，但不敢多说话”。“孙科说：‘即〔只〕要找于树德、毛泽东、恽代英、侯绍裘一疏通，会场中便没有问题了。’”①会议发表宣言，重申继续执行国民党一大和二大的决议。

①《国民党中央地方联席会议经过情形》，《中央政治通讯》第１２期，１９２６年１１月。

会议结束后，毛泽东接到中共中央通知，担任中共中央农民运动委员会书记。十一月上旬，他让杨开慧和母亲携岸英、岸青回到湖南，自己离开广州乘船到中共中央所在地上海。中共中央农委原已决定设立，但组织一直没有健全。毛泽东到任后方才正式办公。

毛泽东主持中央农委工作后，立刻把自己的重点从对中国农民问题的研究，进入到对在全国范围内发展农民运动作出通盘的部署。他所做的第一件事就是制定《目前农运计划》，并于十一月十五日得到中央局批准。这个《计划》提出，农民运动要首先在那些具有有利条件而又在国民革命中具有重要意义的地方大力开展起来。“在目前状况之下，农运发展应取集中的原则。全国除粤省外，应集中在湘、鄂、赣、豫四省发展。”因为这四省是北伐战争准备首先推进的地区，发展这里的农民革命，从根本上瓦解军阀统治的基础，这是毛泽东历来的主张。“次则陕西、四川、广西、福建、安徽、江苏、浙江七省亦应以相当的力量去做。”这个以重点带动全局的设想，使全党的农运工作有了一条具体的行动路线。《计划》还要求“各地农运须切实与国民党左派合作”，决定“在武昌开办农民运动讲习所”。

毛泽东不愿只是坐在大城市里去指导农民运动。为了实施《目前农运计划》，十一月下旬他赴长江沿线一带视察，联络江西、湖南、湖北诸省国民党省党部，商办武昌农民运动讲习所事宜。

在南昌，毛泽东会晤了林伯渠。林此时担任国民革命军第六军党代表、国民党中央政治委员会常委。他在十一月二十六日的日记中记载：“晚开会晤润之。归寓已十二时矣”。①第二天，他们又一同访问第二军代理军长鲁涤平和该军副党代表李富春，以争取支持。晚上，国民革命军总政治部副主任郭沫若宴请林伯渠、毛泽东等。这是郭沫若第一次同毛泽东见面，后来他把此事写进回忆录《洪波曲》，感觉毛泽东“静如处子”，很有些像汉初的张良。由于毛泽东、林伯渠、李富春多方面地做工作，江西临时政治委员会二十九日作出决定：江西选送一百五十名学员到武昌农讲所，并负担经费一万三千元。林伯渠在这天的日记中说：“十一时开十一次政委会，议决农讲经费、农民协会补助费、合作社各案。”②

这时候，随着北伐战争的节节胜利，湘、鄂、赣三省出现了农村大革命的高潮。毕业于广州第六届农讲所的毛泽民、贺尔康、庞叔侃、朱友互、王首道等三十多名学员回湖南后，成为农运骨干。到一九二七年一月，湖南派往各县的农运工作人员有二百零三人，农民协会会员从四十万人激增到二百万人，能直接领导的群众增加到一千万人，在湖南农民全数中差不多有一半已经组织起来。凡有农协的地方，农民对土豪劣绅、不法地主展开了减租、减息的经济斗争，并旁及各种宗法的思想和制度。湖南有些县成立县务会议，出席这些会议的有农协和工会的代表，群众团体实际上已参与政权的工作。

①②《林伯渠日记》（１９２６年７月—１９２７年６月），中共中央党校出版社１９８１年版，第４８—４９页。

《林伯渠日记》（１９２６年７月—１９２７年６月），中共中央党校出版社１９８１年版，第４８—４９页。

像急风暴雨般迅猛兴起的农民运动，在人们面前提出了一系列以往从来没有遇到过的新问题。如何看待这些问题，成了社会各界瞩目的焦点。

同地主豪绅有千丝万缕联系的国民党右派，包括北伐军中的一些军官，坐不住了。“农民在乡里造反，搅动了绅士们的酣梦。乡里消息传到城里来，城里的绅士立刻大哗”①。他们攻击农民运动“破坏了社会秩序”，是“痞子运动”，是“扰乱了北伐后方”。一些中间派分子也开始动摇起来，说农民运动已经“越轨”了，应该加以限制，防人利用。联合阵线内部潜伏的危机越来越表面化了。

关于农民运动的争论，也反映到党内。

一九二六年十二月初，毛泽东从南昌到达武汉。在汉口设立中央农委办事处，同国民党湖北省党部筹商农讲所事情。

十二月十三日至十八日，毛泽东以中央农委书记身分在汉口参加中共中央特别会议。

这次会议错误地根据陈独秀的政治报告作出决议案说：

当前“各种危险倾向中最要的严重的倾向是一方面民众运动勃起之日渐向‘左’，一方面军事政权对于民众运动之勃起而恐怖而日渐向右。这种‘左’右倾倘继续发展下去而距离日远，会至破裂联合战线，而危及整个的国民革命运动。”根据这个分析，会议规定当时党的主要策略是：限制工农运动发展，反对“耕地农有”，以换取蒋介石由右向左；同时扶持汪精卫取得国民党中央、国民政府和民众运动的领导地位，用以制约蒋介石的军事势力。事实上，蒋介石的军事势力和他的日益向右并不是这种策略所能限制得了的。推行的实际结果，只是单方面地限制工农运动的发展，牺牲工农群众的利益。在会上，陈独秀还说湖南工农运动“过火”、“幼稚”、“动摇北伐军心”、“妨碍统一战线”等。

①《毛泽东选集》第１卷，人民出版社１９９１年６月版，第１５页。

会上不少人不同意陈独秀的意见。广东区委的负责人重申依靠工农群众反对蒋介石的主张。中共中央委员、湖南区委书记李维汉提出，根据湖南农民运动的发展趋势，应当解决农民土地问题，“毛泽东赞同湖南区委的主张，但陈独秀和鲍罗廷不赞成马上解决土地问题，认为条件不成熟。”①毛泽东讲了他不同意陈独秀的看法，但讨论没有展开下去。毛泽东还在会上提醒中央注意：“右派有兵，左派没有兵，即右派有一排兵也比左派有力量。”但这些重要提示都没有引起中共中央的注意。会议最终还是接受了陈独秀的意见。

以十二月会议为标志，毛泽东对陈独秀右倾政策的怀疑越来越深了。陈独秀本来是他非常敬重的人物，如今，在中国社会阶级关系和农民运动等重大问题上，他们的分歧越来越大。毛泽东已开始敏感地注意到中国革命的两个基本问题：

土地和武装。当然他这时的考虑并不成熟，对陈独秀的观点一时也拿不出充足的理由去反对。几个月后他曾解释说：我①李维汉：《回忆与研究》（上），中共党史资料出版社１９８６年后来的观点是“农民指挥着我成立的。我素以为领袖同志的意见是对的，所以结果我未十分坚持我的意见。我的意见因他们说是不通，于是也就没有成立。”①当面对着复杂的问题需要作出决断时，毛泽东历来主张应该从调查研究入手，把事实先切实地弄清楚。带着农民运动是否“过火”“幼稚”的问题，他决心实地考察一下，看看农村的实际情况究竟是怎么一回事。恰好在这时，他收到湖南全省农民第一次代表大会的邀请电：“先生对于农运富有经验，盼即回湘，指导一切，无任感祷！”②十二月十七日，他从汉口到了长沙。

正在举行的湖南农民、工人代表大会在二十日下午联合举行欢迎会，欢迎会的《通告》上这样介绍毛泽东：“毛先生泽东奔走革命，卓著勋绩。对于农民运动，尤为注意。去岁回湘养疴，曾于湘潭韶山一带，从事农民运动。湘省之有农运，除岳北农会外，实以此为最早。”欢迎大会主席在致词时，称毛泽东为“中国革命的领袖”③。

工农代表大会期间，代表们提出许多问题，由省农协委员长易礼容整理，请毛泽东一一作了解答。他还参加了大会的议案起草委员会。大会通过了四十个决议案，肯定农民以毛泽东在中共中央紧急会议上的发言，１９２７年８月７日。

①②③湖南省博物馆编：《湖南全省第一次工农代表大会日刊》，湖南人民出版社１９７９年版，第３０４、３３８页。

湖南省博物馆编：《湖南全省第一次工农代表大会日刊》，湖南人民出版社１９７９年版，第８７页。

暴力打击土豪劣绅是“革命斗争中所必取的手段”，指出当前的中心任务是“根本铲除土豪劣绅的封建政权，建立农民政权”。毛泽东认为，“此次决议各案大体还算切实”①。这同“十二月会议”的方针明显地是两条路。

接着，毛泽东以国民党中央候补执行委员身分下乡考察农民运动。行前，国民党湖南省党部召开常务会议，决定派省党部监察委员戴述人陪同，将巡视重要意义六项“通告各县党部，要求协助作好考察工作”。

从一九二七年一月四日开始，毛泽东在戴述人等陪同下，身着蓝布长衫，脚穿草鞋，手拿雨伞，考察了湘潭、湘乡、衡山、醴陵、长沙五县。历时三十二天，行程七百公里。农村革命的沸腾生活像磁铁一样吸引了他。在考察中，他亲眼看到许多过去闻所未闻、见所未见的奇事。

在韶山，他听说长期骑在农民头上的土豪劣绅家小姐、少奶奶的牙床，农民也可以踏上去打滚。闻讯赶来的宁乡县高露乡的农会干部告诉他，这个乡的国民党区分部实行的是“二民主义”，因为他们取消平粜米，还把领头争取平粜的鞋匠关进县监狱，取消了“民生主义”。在银田寺，人们告诉他原团防局长汤峻岩等自民国二年以来就杀人五十多，活埋四人，最先被杀的竟是两个无辜的乞丐。

在湘乡县，农会干部汇报，有个大土豪逃到长沙，到处攻击农民运动，说“那些一字不识的黑脚杆子，翻开脚板皮①毛泽东：《视察湖南农民运动给中共中央的报告》，１９２７年２月１６日。

有牛屎臭，也当了区农民协会的委员长，弄得乡里不安宁”；留在乡下的小劣绅怕打入另册，却愿意出十块钱要求参加农会。

在衡山县白果乡，人们告诉他，农会掌了权，土豪劣绅不敢说半个“不”字；妇女们也成群结队地拥入祠堂，一屁股坐下便吃酒席，族长老爷也只好听便。也有坏消息：当他到衡山县城时，得知县监狱里竟关着一些乡农协委员长和委员。

在醴陵县，农民告诉他，有个诨号叫“乡里王”的土豪易萃轩，最初极力反对农协，后来又低头作揖，给乡农会送上“革故鼎新”的金匾，一面又把儿子送到何键的部队里去。

毛泽东还在醴陵见到了他的同窗好友、原新民学会会员罗学瓒，罗在这里担任中共的县委书记。

在许多地方，他还看到农会从政治上打击地主，给他们戴高帽子游乡，甚至枪毙罪大恶极之徒；在经济上打击地主，不准他们加租加押，不准退佃；还推翻了过去维护封建统治的都团机构，人们谈论都总、团总，都说：“那班东西么，不作用了！”农会组建起自己的武装——纠察队和梭镖队；农民还禁烟禁赌，组织起来修道路、修塘坝等。

一切似乎都翻了个个儿，一切又似乎才刚刚开始。这些新鲜活泼的生动事情，使毛泽东大大打开了眼界，为之兴奋不已。社会上出现的对农民运动的种种攻击，也使他忧虑不已。他看到了一个新的天地，对农民运动的认识更清楚了。

二月五日，他回到长沙后，立刻向中共湖南区委作了几次报告，纠正他们在农运工作中的错误。中共湖南区委一九二七年二月写给中央的《湘区一月份农民运动报告》中说：

“在此社会群向农运进攻之包围中，我们亦自认现在农运的确是太左稚，于是通告禁止农协罚款、捕人等事，……几乎不自觉的站到富农、地主方面而限制贫农。自润之同志自乡间视察归来，我们才感贫农猛烈之打击土豪劣绅实有必要。非如此不足以推翻现在乡村之封建政治。”紧接着，中共湖南区委和省农协，在实践中纠正了右倾偏向，从而为几个月后大规模的秋收起义和湘南暴动打下了很好的群众基础。

二月十二日，毛泽东由长沙回到武汉，住进武昌都府堤四十一号。十六日，致信中共中央，在简要报告考察行程后指出：“在各县乡下所见所闻与在汉口在长沙所见所闻几乎全不同，始发见我们从前对农运政策上处置上几个颇大的错误点。”他报告了自己在考察过程中纠正了几个主要错误：

“（一）以‘农运好得很’的事实，纠正政府国民党社会各界一致‘农运糟得很’的议论。（二）以‘贫农乃革命先锋’的事实，纠正各界一致的‘痞子运动’、‘惰农运动’的议论。（三）以从来并没有什么联合战线存在的事实，纠正农协破坏了联合战线的议论。”

对今后农运的方针政策，毛泽东在《报告》中提出了十点意见。他认为，在农村尚未建立联合战线之前的革命暴动时期，农民一切向封建地主阶级的行动都是对的，过分一点也是对的，不过正不能矫枉。毛泽东的这种说法今天看来未必周全，但他当时也不是完全没有理由的：所谓“过分”的事都是土豪劣绅、不法地主逼出来的，革命不是请客吃饭，要推翻在农村中根深蒂固的封建势力，不采取一些激烈的手段是难以办到的，这些也是当时湖南农村中的事实。毛泽东还鲜明地提出：“农民问题只是一个贫农问题，而贫农的问题有二个，即资本问题与土地问题。这两个都已经不是宣传的问题而是要立即实行的问题了。”

这最后一句话，是针对陈独秀说的。陈在“十二月会议”上讲过，解决农民的土地问题，目前还只能是宣传，不能实行。

一回到武汉就赶写出这封信，可见他心情之急迫。他是多么希望中共中央能接受这些来自革命实践的呼声啊！然而，这封信对中央并没有发生作用。在信的末尾，他说考察的“详细情况从明日起三四日内写出一个报告送兄（指中共中央——引注）处察核，并登导报（指中共中央机关刊物《向导》周刊——引注）”。

著名的《湖南农民运动考察报告》很快写成了，有两万多字。“报告”叙述了湖南农民所做的十四件大事，认为都是革命的行动和完成民主革命的措施。说农民革命“攻击的形势，简直是急风暴雨，顺之者存，违之者灭。其结果，把几千年封建地主的特权，打得个落花流水”。“孙中山先生致力国民革命凡四十年，所要做而没有做到的事，农民在几个月内做到了。这是四十年乃至几千年未曾成就过的奇勋。这是好得很”。报告还提出要“推翻地主武装，建立农民武装”。

三月五日，中共湖南区委机关报《战士》周刊首次刊登了该文的部分章节。十二日，《向导》周刊发表了部分章节。

随后许多报刊相继转载。四月，以《湖南农民革命（一）》为书名，出版了全文的单行本，由长江书店印发。中共中央、中央局委员瞿秋白为这本书写了热情洋溢的序言，他说：“中国农民要的是政权和土地。……中国革命家都要代表三万万九千万农民说话做事，到前线去奋斗，毛泽东不过开始罢了。中国的革命者个个都应该读一读毛泽东这本书，和读彭湃的《海丰农民运动》一样。”

在这篇《序言》里，瞿秋白还给了毛泽东和彭湃一个称号：“农民运动的王！”

农民问题不仅在中国，就是在国际共产主义运动中，也是个没有解决好的问题。毛泽东的这篇报告，引起了共产国际的注意。一九二七年五月二十七日和六月十二日，共产国际执委会机关刊物《共产国际》先后用俄文和英文翻译发表了《湖南农民运动考察报告》。这是毛泽东第一篇被介绍到国外的文章。英文版的编者按说：“在迄今为止的介绍中国农村状况的英文版刊物中，这篇报道最为清晰。”当时任共产国际执委会主席团委员的布哈林在执委会第八次扩大会全会上也说：“我想有些同志大概已经读过我们的一位鼓动员记述在湖南省内旅行的报告了”，这篇《报告》“文字精练，耐人寻味”。

《湖南农民运动考察报告》诞生后不久，毛泽东的第三个儿子毛岸龙，也于四月四日在武昌呱呱坠地了。近在咫尺，可是父亲到第四天才见到自己的新生儿。这段时间，毛泽东太忙了。几天之内，毛泽东又新添了三个职务，都是关于农民运动的：三月三十日，全国农民协会临时执行委员会正式组成，毛泽东担任常务委负兼组织部长。四月二日，国民党中央常务委员会第五次扩大会议决定，由邓演达、徐谦、顾孟余、谭平山、毛泽东五人组成土地委员会，“由此会确定一个实行分给土地与农民的步骤”，“做成乡间普遍的革命现象”。

四月四日，先期已开课的中央农民运动讲习所补行正式的开学典礼。邓演达、毛泽东、陈克文为农讲所常务委员，毛泽东负实际主持之责。

从湖南农村回武汉后，毛泽东深感正在筹备的农民运动讲习所必须尽快开学。同时向国民党中央农民部提议，将原定只招收湘、鄂、赣三省学员的计划加以扩大，农讲所直接由中央办理，名称为中央农民运动讲习所，以适应形势发展的需要。这个提议得到批准。于三月七日开课，学员有来自十七个省的七百三十九人。

设在武昌的中央农讲所明确地规定：它的使命，“是要训练一班能领导农村革命的人才来，……可以说是农民革命的大本营。”①为此，须“切实研究农民土地问题，农民政权问题，农民武装问题”②。

在主办广东第六届农讲所时，毛泽东就注意到学员的军事训练，在武昌中央农讲所的《规约》中，更赫然写明：“为将来发展农民武装起见，所以要受严格的军事训练”，“不接受这种严格的军事训练，便是对革命没有诚意”。每个学员还发了一支汉阳造七九式步枪，规定每天训练两小时，每周野外军事演习一次。四一二反革命政变发生后，军事训练每天增至四个小时。这期有许多学员在半年后成为各地农民武装起义的骨干。其中有一个陈慕平回乡后在井冈山袁文才的农民自卫军里做事，对毛泽东与袁文才的会面起了作用。

①②《中央农民运动讲习所开学典礼盛况》，《汉口民国日报》，《中央农民运动讲习所开学宣言》，１９２７年４月４日。

武汉国民政府是国共合作的政府。要解决农民问题，仍需要在国民党内尽可能地统一认识。三月十日至十七日，毛泽东以中央候补执行委员身分出席在武汉召开的国民党二届三中全会。他和邓演达、陈克文向全会提交了《土地问题案》（后改为《农民问题案》）和《对农民宣言案》。十六日，全会正式通过《对农民的宣言》和《关于农民问题的决议案》。《宣言》明确表示：革命需要一个农村的大变动，“使农村政权从土豪劣绅不法地主及一切反革命派手中，转移到农民的手中”；“农民应有自卫的武装组织”；农民问题主要是贫农问题，“贫农问题的中心问题，就是一个土地问题”。因此，“本党决计拥护农民获得土地之争斗，致使土地问题完全解决为止”。这些提法，基本上体现了毛泽东的思想。

从四月八日到五月六日，土地委员会在武汉召开了两次委员会，五次扩大会，四次专门审查会。这时正是四一二政变的前后，政治局势异常严峻，如何解决农村土地问题成为更加紧迫的问题。土地委员会每次会议都讨论得热烈而详细。　　毛泽东总是力陈己见，往往成为会议的中心发言人之一。

他认为，解决土地问题是要废除封建制，使农民得到解放。在当前来说，“要增加生力军保护革命，非解决土地问题不可”。它的直接作用是：“能够解决财政问题及兵士问题，……因农民要保护他们的土地，必勇敢作战。”①这确是解决当时武汉政府面对的困境的唯一出路。

解决土地问题的中心问题，毛泽东认为是没收土地。“所谓土地没收，就是不纳租，并无须别的办法。现在湘鄂农民运动已经到了一个高潮，他们已经自动地不纳租了，自动地夺取政权了。中国土地问题的解决，应先有事实，然后再用法律去承认他就得了。”②怎样实施没收土地呢？毛泽东提出的步骤是：一般地说，先搞“政治没收”，如“土豪劣绅、军阀等等的土地”，以乡、区土地委员会按人口重新分配；然后再搞“经济没收”，即“自己不耕种而出租于他人的田，皆行没收”。但不同地区又要有不同要求。在条件成熟的地方，如湖南，已经可以实行经济没收了，办法是不向地主缴租。③会上的争议很大。最后议定：当前只能做政治没收，小地主及革命军人的土地都应加以保护，地主及佃农制度尚不能完全消灭。会议相应地通过《解决土地问题决议案》等七项决议案。

五月九日，邓演达、谭平山、毛泽东、徐谦、顾孟余五位土地委员会成员，联名向国民党中央执行委员会写了《土地委员会报告》，并附上七项决议案，“敬候”“核夺”。

①②③毛泽东在土地委员会第三次扩大会议上的发言，１９２７年４月毛泽东在土地委员会第二次会议上的发言，１９２７年４月１２日。

毛泽东在土地委员会第一次扩大会议上的发言，１９２７年４月

正是这一天，在武汉召开的中国共产党第五次全国代表大会也结束了。

这次会议是在中国革命面临重大转折的非常状态下召开的。

四月十二日，蒋介石在上海发动反革命政变，逮捕和屠杀了大批共产党员和革命群众。十八日，他在南京另组国民政府，宣布三月从广州迁至武汉的国民政府、国民党中央的一切决议为非法。陈独秀、谭平山、林伯渠、徐谦、吴玉章、恽代英、毛泽东等共产党人和国民党左派一百九十三人的名字，被列在“南京国民政府”的第一号通缉令上。四月十九日，武汉国民政府誓师继续第二期北伐，向河南的奉系军队进攻。四月二十二日，武汉方面中央委员联名发表讨蒋声明，号召人们“依照中央命令，去此总理之叛徒，本党之败类，民众之蟊贼”。

宁汉分庭抗礼，再加上北京的张作霖奉系军阀政府，中国一时出现三足鼎立的局面。政治局势发生了重大逆转。继续保持国共合作的武汉国民政府，既要对付东面的新军阀蒋介石，又要继续北上讨伐旧军阀张作霖，处境艰难，内部情况又很复杂。怎样在这种极端危急的状况下拯救革命，怎样对付武汉政权以外的敌人，怎样看待这个政权内很不可靠的同盟者，怎样把革命深入下去实行土地革命，……许多尖锐的问题摆在了共产党人面前，成为党的五大需要解决的迫切问题。

五大在四月二十七日开幕。会议接受共产国际第七次大会关于中国问题的决议，批评了陈独秀的右倾错误，通过《政治形势与党的任务决议案》等项决议。这些决议强调要争取领导权，但没有提出切实可行的具体措施。会议认为中国的资产阶级已经叛变，中国革命到了“工农小资产阶级之民主独裁制的阶段”。这只是在突变的形势面前的脱离实际的空谈。一回到现实，仍然把希望寄托在汪精卫、谭延贻、唐生智控制的武汉国民党、国民政府及其军队身上，认为这就是工农小资产阶级的联盟，对汪精卫等采取一味迁就的政策。会议期间，汪精卫还到会讲了话。大会选出三十一名中央执行委员和十四名候补执行委员，陈独秀仍当选总书记。

毛泽东参加了大会，被选为中央候补执行委员。会上，他是个候补代表，只有发言权，没有选举权。一如既往，他当时最关注的是农民问题。会前，他曾邀集彭湃、方志敏等各省农民协会负责人开会，议定出一个广泛地重新分配土地的方案。毛泽东把这个方案提交大会，被大会拒绝了，陈独秀甚至没有把它拿出来讨论。大会虽在原则上肯定了土地革命的重要性，认为“应该以土地革命及民主政权之政纲去号召农民和小资产阶级”；但仍没有提出具体有效的措施，内容也限定在国民党中央土地委员会所议决的范围内，同时还强调必须先取得“小资产阶级”的同意，实际上是要先取得汪精卫的同意。

汪精卫能同意吗？当然不能。于是，前面所说的肯定土地革命的重要性等等都成了一些空话。

如何看待土地革命，在某种程度上已然是对武汉政府前进还是倒退的试金石。连土地委员会花了那么大力气制订出来、上报“敬候”“核夺”的那一个并不彻底的《解决土地问题决议案》，在中共五大结束的第四天（五月十二日），就被国民党中央的政治委员会否决了。谭延贻在讨论时说：“现在不能讲分配，要讲分配，必惹起极大的纠纷。”

毛泽东预感到风云将要突变，一场劫难很快就要来临，而党的五大却不能改弦易辙，自己的主张又不被以陈独秀为代表的中共中央理解。他独步徘徊在武昌蛇山的黄鹤楼前。面对滔滔奔涌的长江水流，或许诗句更能表达出他内心的忧虑：

茫茫九派流中国，沉沉一线穿南北。烟雨莽苍苍，龟蛇锁大江。黄鹤知何去？剩有游人处。把酒酹滔滔，心潮逐浪高。

后来，毛泽东曾解释过他当时写这首《菩萨蛮•黄鹤楼》中说到的“心潮”：“一九二七年，大革命失败的前夕，心情苍凉，一时不知如何是好。这是那年的春季。”①山雨欲来风满楼。形势果然急转直下了。

五月十七日，驻宜昌的夏斗寅率所部独立十四师进攻武汉，发表反共通电。毛泽东组织中央农讲所的四百余人枪编入叶挺部队，配合讨伐叛乱。

五月二十一日，驻长沙的许克祥率所部第三十五军独立三十三团发动叛乱，湖南的工农运动顷刻间浸入血泊之中，史称“马日事变”。六月三日，毛泽东任常委的全国农协发出声讨通电，要求国民政府对许克祥“立予免职查办”。他还和蔡和森在武汉租界的一家旅社里接待逃亡出来的湖南工农干部，详细了解情况。并要大家“回到原来的岗位，恢复工作，拿起武器，山区的上山，滨湖的上船，坚决与敌人作斗争，武装保卫革命”①。六月十三日，毛泽东在出席国民政府军事委员会会议时，又以大量事实说明马日事变的真相是许克祥部队向湖南省农协进攻。

①毛泽东１９５８年在文物出版社刻印的《毛主席诗词十九首》书眉上的批注。

六月六日，朱培德在江西以“礼送出境”的名义逐走大批共产党员和国民党左派人士。六月十日，汪精卫赴郑州和冯玉祥、唐生智举行会议。九天后，冯玉祥又赴徐州同蒋介石会谈。幕后的交易表明：蒋汪携手，宁汉合流，反共反苏，已是势所必然。

在这期间，毛泽东和谭平山、邓演达等，以中华全国农协临时执委会常委的名义，连续发表四个《训令》，要求明令制止江西驱逐共产党及工农领袖之行动，严惩屠杀民众的反动派，揭露蒋冯的徐州会谈是“谋反前敌武装同志及国民政府”。要求国民政府保护工人纠察队和农民自卫军，号召各级农协严密组织，武装自卫。

国共两党的全面破裂，已如箭在弦上，到了很快就要摊牌的最后时刻。越来越多的共产党人意识到这一点，努力寻找出路。六月十七日，中共中央军事部长周恩来根据湖南情况，在中央常委会上提出湖南暴动计划，但被共产国际代表罗易拒绝了，不轻易发火的周恩来气得和他大闹一场。

①袁任远：《石门南乡的起义》，《星火燎原》第１集，人民文学出版社１９６４年版，第４２９页。

在这次会上，中共中央常委蔡和森提议改组湖南省委，由毛泽东担任书记。这个意见在会上没有讨论，还引来一些非议。因为马日事变后，毛泽东、蔡和森都先后要求回湖南工作，有人便说他们要在党内组织“左派”。三个月后，蔡和森解释说：“和森与毛泽东同志之关系，绝对不是什么企图组织左派，只因泽东一向反对中央农民政策。一九二六年冬季以来，完全代表湖南土地革命的倾向，为一切敌人之所痛恨，而为一切农民之所欢迎，所以，马日事变后，和森主张他回湘工作。”①

这时的湖南省委，由于遭受马日事变的严重打击，已接近瘫痪。从眼前的紧迫形势来看，湖南的位置十分重要，必须尽快恢复强有力的党的工作。这样，到六月二十四日，中共中央政治局常委会议决定成立以毛泽东为书记的新的湖南省委。

毛泽东立刻赶赴长沙开展工作，决定打通长沙附近各县及衡阳、常德等地同省委的联系。随后又到衡阳召集会议，再三强调：马日事变是上海事件的继续，随着而来的将有无数个马日事变在全国发生。因此，各县工农武装一律迅速集中，不要分散，要用武力来对付反动军队，以枪杆子对付枪杆子，不要再徘徊观望。

这时，唐生智也回到长沙，明令取消工农团体，公开打出反对共产党的旗帜。

①蔡和森：《党的机会主义史》（１９２７年９月），《蔡和森的十二篇文章》，人民出版社１９８０年版，第１０１页。

毛泽东针锋相对，主持制定《中共湖南省委目前的工作计划》，明确提出“一切经济的和政治的斗争，一切口号的鼓动，都以推翻唐生智的统治为目的”。“推翻唐生智的统治”最终靠什么呢？这个计划把“武装问题”突出地提了出来，认为保存工农武装有三种办法：“编成合法的挨户团，次之则上山，再次之则将枪支分散埋入土中。”

毛泽东到湖南刚十天就被召回武汉。七月四日，毛泽东出席中共中央政治局扩大会议，讨论湖南农民协会和农民自卫武装应当如何对付敌人的搜捕和屠杀。

毛泽东在发言中分析了保存农民武装的两种策略：“１．改成安抚军合法保存，此条实难办到。２．此外尚有两路线：ａ．上山；ｂ．投入军队中去。上山可造成军事势力的基础”。

“上山”，作为一条出路，被毛泽东突出地提了出来。


七、霹雳一声暴动

在七月四日的中央政治局扩大会上，毛泽东还说过一句话：“不保存武力，则将来一到事变，我们即无办法。”这句话是针对着当时以陈独秀为首的中共中央而说的。他们在这样紧急的局势面前，依然忽视掌握军队，没有研究如何应付武汉政府随时可能背叛的严重局面，一旦突然事变发生，必将造成灾难性的后果。

果然，只过了十一天，标志着大革命失败的全局性事变发生了——汪精卫控制下的武汉国民政府公开宣布“分共”。

中国共产党从合法变成非法，由地上被迫转入地下。历史的进程，陡然发生逆转。

这种逆转的到来，而且来得那样快，许多共产党员根本没有精神准备。到处在搜捕，到处在屠杀。党内思想相当混乱，在大革命时期习惯于公开或半公开活动的各级党组织一时难以适应这种剧变的局势，不知道下一步到底该怎么办。

刚刚经过改组的由张国焘、周恩来、李立三、张太雷、李维汉五人组成的临时政治局常委，在这个关头断然决定了三件事：将中国共产党所掌握或影响的部队向南昌集中，准备起义；在秋收季节，组织湘鄂粤赣四省农民暴动；召集中央会议，讨论决定新时期的新政策。①独立领导武装斗争这个重大课题，提到了中国共产党议事日程上来。在国民党已经实行极端残酷的屠杀政策时，不这样做，就等于坐以待毙。

一九二七年八月一日，以周恩来为书记的中共中央前敌委员会，在南昌率领国民革命军贺龙、叶挺部两万多人起义，打响了武装反抗国民党反动派的第一枪。李立三在两年多后说：“南昌暴动在革命历史上有他的伟大意义。在广大群众没有出路的时候，全国树出新的革命旗帜，使革命有新的中心”。②但这次起义也有深刻的教训：没有直接到当地农村中去发动和武装农民，实行土地革命，建立农村根据地，而是按照中共中央原定计划南下广东，夺取海口，准备在取得外援后攻打大城市，结果失败了。

毛泽东这时仍隐蔽在环境极其险恶的武汉。中共中央实行紧急疏散时曾准备派他到四川去，他要求仍回自己更熟悉、并且武装起义条件正趋成熟的湖南。中央就把他暂时留在武汉，指导湖南省委的工作，并受中央委托研究湖南军事形势和农民运动状况，筹划湖南的秋收起义。

①②李立三：《党史报告》（１９３０年２月１日），《中共党史报告选编》，中共中央党校出版社１９８２年９月版，第２６７页。

李维汉：《回忆与研究》（上），中共党史资料出版社１９８６年毛泽东最初把准备发动起义的重点放在湘南。那时，彭湃领导的广东农民武装约有千人驻在湘粤边境的汝城县，正在南下的南昌起义军有可能调出一部分兵力开赴汝城支援，浏阳、平江一带的农民武装也可以向这一带集中。八月初，毛泽东向中央提出《关于湘南运动的大纲》。要点是：“湘南特别运动以汝城县为中心，由此中心进而占领桂东、宜章、郴州等四、五县，成一政治形势，组织一政府模样的革命指挥机关，实行土地革命，与长沙之唐政府对抗，与湘西之反唐部队取连络。”①他要求从南昌起义军中抽调的一个团开赴汝城作为中坚，这样至少有占领五县以上的把握。这个计划，经中共中央常委通过后转发湖南省委。

八月三日，中共中央发布《关于湘鄂粤赣四省农民秋收暴动大纲》，提出：“中国革命正转向一个新的前途——工农德谟克拉西独裁（即工农民主专政——引者注），土地革命将占最重要的过程。”要求四省以农会为中心，号召一切接近农民的社会力量团结在它的周围，实行暴动，宣布农会为当地的政府；由农会通告，对一切公地及五十亩以上的大地主一律不缴租，对五十亩以下的地主实行减租，自耕农土地不没收；农民协会组织土地委员会决定土地的分配。并要求全党“勇往直前的领导秋收的暴动”。中共中央这个大纲对湖南秋收暴动的部署，依照毛泽东起草的《关于湘南运动的大纲》中①《中共湖南省委关于湘南运动的大纲》，中央档案馆编：《秋收起义（资料选辑）》，中共中央党校出版社１９８２年３月版，第的意见，规定：“准备于不久时期内在湘南计划一湘南政府，建设革命政权及一切革命团体，在广东革命委员会指挥之下。

现即须组织湘南特别委员会，受省委指挥，于交通不灵通时得有独立指挥此委员会所能活动的地方工作。特委：夏曦、郭亮、泽东、卓宣（书记泽东）。”①八月七日，毛泽东出席在汉口秘密举行的中央紧急会议，即在中国共产党历史上有着重大转折意义的八七会议。会议在共产国际代表帮助下，总结大革命失败的经验教训，坚决批判以陈独秀为代表的右倾投降主义错误，确定了实行土地革命和武装反抗国民党反动派的总方针。毛泽东当选为中共中央临时政治局候补委员。

在八七会议上，毛泽东以亲身经历，从国共合作时不坚持政治上独立性、党中央不倾听下级和群众意见、抑制农民革命、放弃军事领导权等四个方面批评陈独秀的右倾错误，并对会议确定的总方针的两个方面提出有独到见解的看法。

关于军事工作，毛泽东尖锐地指出：“从前我们骂中山专做军事运动，我们则恰恰相反，不做军事运动专做民众运动。

蒋唐（指蒋介石、唐生智——引者注）都是拿枪杆子起家的，我们独不管。”这实际上提出了要把军事运动和民众运动相结合的思想，反对专做军事运动或专做民众运动这两种各走极端的做法。他着重强调：“以后要非常注意军事，须知政权是①《中共中央关于湘鄂粤赣四省农民秋收暴动大纲》，中央档案馆编：《秋收起义（资料选辑）》，中共中央党校出版社１９８２年由枪杆子中取得的。”这是一个对中国革命有着极其重要意义的论断。毛泽东对中共中央在这个问题上“现在虽已注意，但仍无坚决概念”提出批评，建议“此次会议应重视此问题，新政治局常委要更加坚强起来注意此问题”①。

关于农民土地问题，他认为：一、应当规定大中地主的标准，建议以五十亩为限，五十亩以上的地主土地通通没收。二、小地主问题是土地问题的中心问题，困难在于《最近农民斗争的议决案》规定不没收小地主土地，“如此，则有许多没有大地主的地方，农协则要停止工作。所以要根本取消地主制，对小地主应有一定的办法。”三、对自耕农中的富农、中农的地权应有不同的规定，要确定方向。②共产国际代表没有采纳毛泽东的意见，不让大家再讨论土地问题，并且提出：“土地的根本问题是土地国有。”③恩格斯说过：“要明确地懂得理论，最好的道路是从本身的错误中、‘从痛苦经验中’学习。”④毛泽东所以能在八七会议上提出“政权是由枪杆子中取得的”这个重要论断，正是从大革命失败的血的教训中取得的。他比其他人高明的地方在于：在事实的教育下，能够迅速看清问题的实质，作出合乎实际的新的理论概括，用来改正自己原有的思想，指导今后的行动。

①②③④《马克思恩格斯选集》第４卷，人民出版社１９７２年５月版，第中共中央八七会议记录，１９２７年８月７日。

中共中央八七会议记录，１９２７年８月７日。

八七会议开完后，主持中共中央工作的瞿秋白，向毛泽东征求意见，要他到上海中央机关去工作。毛泽东回答：我不愿跟你们去住高楼大厦，我要上山结交绿林朋友。①在此之前，中共湖南省委也有信给中央，要求毛泽东回湖南领导武装斗争。八月九日，毛泽东出席中共中央临时政治局第一次会议，批评湖南省委和共产国际赴长沙巡视员提出的“由湘南组织一师与南昌军力共同取粤”的计划。指出：“组织一师往广东是很错误的，大家不应只看到一个广东，湖南也是很重要的，湖南民众组织比广东还要广大，所缺的是武装，现已适值暴动时期，更需要武装。”他强调说，湘南暴动“纵然失败，也不用去广东，而应上山”②。会议决定毛泽东以中央特派员的身分回湖南传达八七会议精神，改组省委，领导秋收起义。

毛泽东过去做过工人运动、农民运动、学生运动和统一战线工作，却从来没有做过军事工作。根据实际需要，他勇敢地挑起了这副全新的担子。将近四十年后，他先后同两批外国朋友说：“像我这样一个人，从前并不会打仗，甚至连想也没想到过要打仗，可是帝国主义的走狗强迫我拿起武器。”③“是什么原因使我到军队中去的？还是帝国主义、蒋介石杀人。”①当然，从“不会打仗，甚至连想也没想到过要打仗”到学会打仗，这是需要经历一个不短的过程的。

①②③毛泽东同叙利亚访华友好代表团谈话记录，１９６５年３月２３日。

毛泽东在中共临时政治局第一次会议上的发言记录，１９２７年谭震林：《回顾井冈山斗争历史》，《井冈山革命根据地》（下），中共党史资料出版社１９８７年９月版，第１０页。

他在八月十二日秘密回到长沙。投入实际工作前，他首先对正在剧烈变动中的湖南社会情况和群众心理状态进行认真的调查。趁送家属回板仓村老家的机会，他在杨开慧家里，邀请五位农民、一位篾匠和一位小学教师开了两天调查会，了解到当地农民要求全盘解决土地问题的想法。回长沙城里，他又征询由湘潭韶山来省城的五位农民的意见。经过同他们的会商，拟出土地纲领数条，包括“没收一切土地”等。调查的另一个结果，是了解到国民党军队残酷镇压工农运动后，群众对他们的看法已完全改变了。他在给中央的信中说：“国民党旗子已成军阀的旗子，只有共产党旗子才是人民的旗子。这一点我在鄂时还不大觉得，到湖南来这几天，看见唐生智的省党部是那样，而人民对之则是这样，便可以断定国民党的旗子真不能打了”。②这些新的认识，都是他在实地调查中获得的。

带着调查中取得的第一手材料，他从八月十八日起出席在长沙市郊沈家大屋召开的湖南省委会议。对会议讨论的几个主要问题，他都发表了重要意见。

第一，举什么旗的问题。南昌起义时，打的是“国民党左派”的旗子。八七会议作出的是同样的规定。中共中央还认为，湖南国民党左派的下级党部比任何省要有基础，更需要团结他们共同斗争。毛泽东坚决主张：湖南秋收起义时“我们应高高打出共产党的旗子”，不能再照八七会议规定的那样打“左派国民党旗帜”。

①②《中共湖南省委给中共中央的信》，《中央通讯》第３期。

毛泽东会见参加第十届禁止原子弹氢弹世界大会后访华外宾的谈话记录，１９６４年８月２２日。

第二，暴动问题。当时，中共中央也好，党内普遍的看法也好，都认为暴动主要应该依靠农工武装，军队只能起次要的作用，否则便是“军事冒险”。毛泽东明确地提出：“要发动暴动，单靠农民的力量是不行的，必须有一个军事的帮助。有一两团兵力，这个就可起来，否则终归于失败。”这是中国革命中一个至关重要的问题。面对控制着全国政权的国民党正规部队，如果单靠地方性的农民暴动，没有一定数量的经过严格训练和有严密组织的革命军队参加，作为骨干，那些分散的农民暴动在同国民党军队作战时通常终归于失败。

这已有不少惨痛的事实可以证明。但对这个问题抱反对或怀疑态度的人不少，因此，毛泽东便以强烈的语调说：“暴动的发展是要夺取政权。要夺取政权，没有兵力的拥卫或去夺取，这是自欺的话。我们党从前的错误，就是忽略了军事，现在应以百分之六十的精力注意军事运动。实行在枪杆上夺取政权，建设政权。”

第三，土地问题。八七会议决定的是没收大中地主的土地。毛泽东提出：“中国大地主少，小地主多，若只没收大地主的土地，则没有好多被没收者。被没收的土地既少，贫农要求土地的又多，单只没收大地主的土地，不能满足农民的要求和需要。要能全部抓着农民，必须没收地主的土地交给农民。”并且提到：“对被没收土地的地主，必须有一个妥善的方法安插。”

第四，暴动的区域。当时，原定作为起义中心区域的湘南的局势已起变化。由于唐生智部队南下，湘南同长沙事实上已被隔绝。中共中央要求湖南举行“全省暴动”。湖南省委经过反复讨论，认为“以党的精力及经济力量计算，只能制造湘中四围各县的暴动，于是放弃其他几个中心。湘中的中心是长沙。”据省委书记彭公达说：“缩小范围的暴动计划，泽东持之最坚。”①

八月十九日，中共湖南省委将湖南秋收暴动以长沙暴动为起点的计划，报告中共中央。第二天，毛泽东又写信给中共中央，报告了他对一些重大政策问题的不同意见。

八七会议虽然正确地确定了实行土地革命和武装反抗国民党反动派的总方针，但是如何根据实际情况来实行这个总方针，还有许许多多未曾得到解决的问题，党对处理这些新问题又十分缺乏经验。能够在这样一系列重大政策问题上，如此旗帜鲜明地而又切合实际地提出和中共中央以至共产国际代表不同的意见，确实充分显示出毛泽东的过人胆识和求实精神。难怪瞿秋白在一个多月后的一次政治局常委会上要说：

“我党有独立意见的要算泽东。”②中共中央收到湖南省委的秋收暴动计划和毛泽东的信件后，在八月二十二日召开常委会研究。在讨论中，有的人指名批评毛泽东的“枪杆子中夺得政权”的论断和中央不同，说中央才是“纯粹信任群众力量，以军事力量为帮助”①。二十三日，中共中央给湖南省委复信，虽然在原则上表示以长沙为暴动起点的计划是对的，但又批评说：暴动计划“偏重于军力，其结果只是一种军事冒险”；并且提出“此时我们仍然要以国民党名义来赞助农工的民主政权”，如果就抛去国民党的旗帜、实现苏维埃政权，“这是不对的”；还主张在土地问题上“这时主要口号是‘没收大地主土地’，对小地主则提出减租的口号”。这些批评和指责，显然是脱离实际情况的，说明中央要改变已有的成见、倾听并接受毛泽东来自实践的呼声，是一件多么不容易的事情！

①②瞿秋白在中共中央政治局常委会议上的发言记录，１９２７年９月２８日。

彭公达：《关于湖南秋暴经过的报告》，《湘赣边界秋收起义》，湖南人民出版社１９８７年８月版，第９６、９７、１００、１０１页。

毛泽东对中共中央复信采取分析的态度，对其中符合实际情况的部分贯彻执行，对不切实际的批评给予答复。八月三十日，湖南省委给中央的信中直截了当地写道：中央复信“指出此间两点错误，事实及理论均非如兄所说”。第一，“兄处谓此间是军事冒险”，“实在是不明了此间情形，是不要注意军事又要民众武装暴动的一个矛盾政策”。第二，“兄谓此间专注意长沙工作，而忽略各地，这并不是事实”，“没有把衡阳做第二个发动点，是因为我们的力量只能做到湘中起来；各县暴动，力量分散了，恐连湘中暴动的计划也不能实现。”

毛泽东和湖南省委坚持从实际情况出发，制订了明确的暴动纲领。毛泽东一九三六年对斯诺说：“我在那里的纲领，要求下列五点：（一）省的党组织同国民党完全脱离关系；（二）组织工农革命军；（三）没收大地主以及中、小地主的土地财产；（四）在湖南建立独立于国民党的共产党力量；（五）组织工农兵苏维埃。”

①中共临时政治局常委会记录，１９２７年８月２２日。

形势的发展使中共中央的认识也逐渐有了变化。时隔三周，中共中央下发《关于“左派国民党”及苏维埃口号问题决议案》等两个文件，宣布“八月决议案中关于左派国民党运动与在其旗帜下执行暴动的一条必须取消”；“现在的任务不仅宣传苏维埃的思想，并且在革命斗争新的高潮中应成立苏维埃”；“对于小地主的土地必须全部没收，实现‘耕者有其田’的原则”①。然而，中央对有些问题的看法，仍和毛泽东并不一致。

秋收起义的行动已如箭在弦上，一触即发。紧迫的局势，不容许中共中央和毛泽东等之间的争论充分发展下去。

当时，在湘赣边界存在着几支革命的武装力量：一支是共产党员卢德铭任团长的国民革命军第二方面军总指挥部警卫团，因为没有赶上参加南昌起义而停留在那一带；一支是平江、浏阳等地的工农义勇队或农民自卫军；还有一支是准备起义的安源路矿的工人武装。在国民党当局加紧镇压措施的情况下，必须迅速决定行止，不能再延搁了。

八月下旬，警卫团和平江、浏阳工农义勇队负责人，在湘赣边界的江西修水山口镇举行会议，决定合编为一个师：警卫团为第一团，驻修水；浏阳工农义勇队为第三团，驻铜鼓；①《中共中央文件选集》第３册，中共中央党校出版社１９９１年平江工农义勇队分别补入这两个团。因为卢德铭已去武汉向中共中央报告工作，由余洒度任师长。此外，安源铁路煤矿工人纠察队、矿警队和安福、莲花、萍乡、醴陵、衡山等地的农民自卫军，可以合编为一个团。这几支部队就是毛泽东领导湘赣边界秋收起义时的主要力量。

八月三十日，中共湖南省委在长沙接到安源市委有关湘赣边界工农武装情况的报告后召开省委常委会议，讨论确定湖南秋收暴动的计划。会议决定，首先集中力量在条件较好的地区平江、浏阳、醴陵等县和安源发起暴动，进攻长沙，并成立以毛泽东为书记的中共湖南省委前敌委员会作为秋收暴动的领导机构。

会议一结束，毛泽东便在第二天清晨乘火车从长沙前往安源。他走前先送杨开慧回板仓，要她照顾好自己的母亲，管好三个孩子，参加一些农民运动。这次分手竟成了他们的最后离别！

九月初，毛泽东穿着农民服装赶到安源，在张家湾召开会议，传达中央八七会议精神和湖南省委的秋收暴动计划。到会的有浏阳县委书记潘心源、安源市委负责人宁迪卿、赣西农民自卫军总指挥兼安福县农军负责人王兴亚等。会议讨论了军事和农民暴动的布置，确定分为三路，从赣西修水、铜鼓和安源三地起义，进击湘东，会攻长沙；同时布置了湘赣边界各县的农民暴动，以配合军事行动。在这三路中，以中路为主力军。那就是驻在铜鼓的浏阳工农义勇队，准备会合驻在修水的警卫团，一起向浏阳进攻，“因为这路军事势力较厚，地势较险，浏阳又逼近长沙，进可以战，退可以守”。所以，会议决定毛泽东和浏阳县委书记潘心源在会后赶到铜鼓，直接指挥这一路的行动。对安源工作也作了布置：以安源工人和矿警队为主力，暴动后进攻萍乡和醴陵，对长沙取包围之势，但决不能放弃萍乡、安源，“使敌人断绝我们的退路”①。

九月六日，毛泽东在安源得知留在长沙的湖南省委常委决定的暴动日期：九日开始破坏铁路，十一日各县暴动，十五日长沙暴动。他立刻以中共湖南省委前敌委员会的名义，向在铜鼓的第三团下达起义计划和部署，通知他们将参加起义的部队名称统一定为工农革命军第一军第一师，并要他们立刻将这个决定和行动计划向在修水的师部和第一团转达。

这时，国民党内两派间的宁汉对立没有结束。唐生智的主力当时还在东征前线，湖南的兵力比较薄弱，但他们仍在加紧镇压活动。八月中旬，唐生智指令湖南省政府代主席周斓，致电驻防萍乡的师长胡文斗，注意防范，并调集其他军队准备呼应。九月六日，长沙卫戍司令部截获长沙市共产党组织给各支部关于中秋节举行武装起义的密令，随即宣布：从九月八日起，“特别戒严五日，每日晚十时，即断绝交通，并于中秋日加紧戒严，军警停止放假，日夜满街，均放步哨，以防暴动。”②

①②汉口《民国日报》，１９２７年９月１３日。

潘心源：《秋收暴动之始末》，《湘赣边界秋收起义》，湖南人民出版社１９８７年８月版，第１２１页。

毛泽东在安源作好安排后，身穿白色的褂子和长裤，装作安源煤矿的采购员，由潘心源陪同赶往铜鼓。不料，走到湖南浏阳张家坊村，被民团巡逻查房队抓住，在押送民团总部的途中，机智地脱险。这段经历，他在三十年代曾向美国记者斯诺谈过：

时候，我被一些国民党勾结的民团抓到了。那时候，国民党的恐怖达到顶点，数以百计的共产党嫌疑分子被枪毙。那些民团奉命把我押到民团总部去处死。我从一个同志那里借了几十块钱，打算贿赂押送的人释放我。普通的士兵都是雇佣兵，枪毙我对他们并没有特别的好处，他们同意释放我，可是负责的队长却不允许。

因此我决定设法逃跑。但是，直到离民团总部大约不到二百米的地方，我才找到机会。我一下子挣脱出来，往田野里跑。”

“我跑到一个高地，下面是一个水塘，周围长了很高的草，我在那里躲到日落。士兵们在追踪我，还强迫一些农民帮助他们搜寻。有好几次他们走得很近，有一两次我几乎可以用手接触到他们。尽管有五六次我已放弃任何希望，认为自己一定会再次被抓住，可是不知怎么的我没有被他们发现。最后，天近黄昏了，他们放弃了搜寻。我马上翻山越岭，彻夜赶路。我没有穿鞋，脚底擦伤很厉害。路上我遇到一个友善的农民，他给我住处，后来又带领我到了邻县。我身边有七块钱，用这钱买了一双鞋、一把伞和一些食物。当我最后安全到达农民武装那里的时候，我的口袋里只剩下两个铜板了。”①他于九月十日到达铜鼓的第三团（那就是原来的浏阳工农义勇队）团部，宣布把部队改编为工农革命军第一军第一①《毛泽东一九三六年同斯诺的谈话》，人民出版社１９７９年１２月版，第５２、５３页。

师第三团，向浏阳进发。而在这前一天，震动全国的湘赣边界秋收起义已按原定日期爆发；湖南省委组织铁路工人破坏了长沙至岳阳和长沙至株洲的铁路；工农革命军第一师师部在修水率第一团宣布起义，但没有来到铜鼓同第三团会合，而是单独向平江方向推进。战斗打响前，去武汉报告工作的卢德铭赶回部队，就任工农革命军第一师总指挥。十日深夜，安源工农武装和矿警队起义，组成工农革命军第一师第二团，向萍乡方向前进。这就形成三路分别向平江、浏阳、萍乡推进的态势。毛泽东兴奋地写下了《西江月•秋收起义》：

修铜一带不停留，便向平浏直进。

地主重重压迫，　农民个个同仇。

秋收时节暮云沉，霹雳一声暴动。①但当时全国革命形势已走向低潮，反动军事力量在各处都大大超过革命力量。从湘赣边界来说，群众没有充分发动起来，本来就很薄弱的兵力又分散使用，各自为战，行动并不统一，进攻目标却是湖南的中心城市长沙。这个计划本来是难以实现的。当起义军师部和第一团在十一日到达平江东郊金坪时，由于起义前夕收编的黔军邱国轩团突然叛变并从背后袭击，部队受到巨大损失。第三团也在十四日进攻浏阳东门市时因力弱而失利。第二团出师后最初发展顺利，在十二日和十六日先后攻克醴陵、浏阳县城，但因国民党正规军①这首词，作者后来作过修改，将其中的“修铜”、“便”、“平浏”、“沉”，分别改为“匡庐”、“要”、“潇湘”和“愁”。

集中优势兵力反攻，几乎全部溃散。中共中央派任弼时到湖南去调查时，夏明翰告诉他：“这次我军所到之地农民并未起来，远不及北伐军到时农民的踊跃。大多数农民甚恐慌不敢行动，恐怕军队失败大祸临来的心理充满了农民的脑筋。”①毛泽东看到这种实际情况，当机立断，改变原有部署，下令各路起义部队停止进攻，先退到浏阳文家市集中。这时，工农革命军第一师已由原来的五千人锐减到一千五百余人，受到严重挫折。九月十五日晚，中共湖南省委决定停止原来准备在第二天发动的长沙暴动。

在湘赣边界起义的原定计划严重受挫的情况下，起义军立刻需要作出抉择：是继续进攻还是实行退却？如果退却的话，向哪里退却？继续进攻长沙，是中共中央原来的决定，不这样做会被加上“逃跑”的罪名。中国共产党在武装斗争方面，以往也只有过向城市进攻的经验。但在当时敌我力量悬殊的实际情况下，这样做只会导致全军覆没。面对如此两难的抉择时，这个决心是很不好下的。

九月十九日晚，毛泽东在文家市里仁学校主持召开有师、团主要负责人参加的前敌委员会会议，讨论工农革命军今后的行动方向问题。工农革命军第一师师长余洒度仍坚持“取浏阳直攻长沙”，这是符合中共中央的主张的，起义部队中也有不少人抱有这种情绪。毛泽东清醒地对客观形势作出判断，认定当地农民起义并没有形成巨大声势，单靠工农革命军的①《任弼时报告》，１９２７年９月２７日，《中央政治通讯》第１２期。

现有力量不可能攻占国民党军队强固设防的长沙，湖南省委原来的计划已无法实现，断然主张放弃进攻长沙，把起义军向南转移到敌人统治力量薄弱的农村山区，寻找落脚点，以保存革命力量，再图发展。提出这个主张，在当时是需要有极大勇气的。会议经过激烈争论，在总指挥卢德铭等支持下通过了毛泽东的主张，“议决退往湘南”①。

对初创时期的弱小的革命军队来说，为了避免在力量不够的时候同强大的敌人决战，为了求得自身的生存和发展，唯一的办法就是把进军方向转向农村，特别是转向两省或数省交界的山区。从进攻大城市转到向农村进军，这是中国人民革命历史中具有决定意义的新起点。

这个决定，从形式上看似乎是后退，其实是一个突破性的进展。它既符合当时中国的具体情况，也符合马克思列宁主义的基本原则。邓小平一九七八年在谈到中国共产党实事求是的优良传统时说道：列宁曾经领导布尔什维克党在帝国主义世界的薄弱环节俄国搞革命取得胜利，我们中国军阀分割，先到敌人控制薄弱地区搞革命，“这在原则上是相同的”②，不过，我们不是先搞城市而是先搞农村。

就在中共前敌委员会作出这个决定的同一天，中共中央根据共产国际驻长沙代表马也尔的报告，又作出要求湖南省委再攻长沙城市的决议。决议指责中央特派员和湖南省委停止长沙暴动和放任株洲、醴陵、平江、浏阳农军退走是“临阵脱逃”；责令湖南省委“应一面命令萍、浏、江一带工农军进攻长沙，一面立即爆发长沙的暴动”。中央这个决议送到湖南时，秋收起义军早已开拔南下，无法执行了。

①②《邓小平文选》第２卷，人民出版社１９９４年１０月版，第１２６—《苏先俊报告》，１９２７年９月１７日，《中央政治通讯》第１２期。

起义军前敌委员会会议结束，第二天清晨，毛泽东在文家市里仁学校操场上向全师指战员宣布改变行动方向的决定。他满怀信心地说：现代中国革命没有枪杆子不行，有枪杆子才能打倒反动派。这次武装起义受了挫折，算不了什么！

胜败乃兵家常事。我们当前力量还小，还不能去攻打敌人重兵把守的大城市，应当先到敌人统治薄弱的农村，去保存力量，发动农民革命。我们现在好比一块小石头，蒋介石反动派好比一口大水缸，但总有一天，我们这块小石头，一定要打烂蒋介石那口大水缸！这个讲话，大大鼓舞了刚刚受到严重挫折的起义军的士气。

当时，南下的路途上也充满险情。在这前后，湖南省国民党当局已调兵到浏阳一带“追剿”；江西当局也派兵到铜鼓、萍乡一带“堵击”。周斓获悉起义军“系全国著名共产党首领毛泽东在主持”后，“立即加派第八军一团车炳谦营长于二十四日全部赴浏阳协剿，一面通令各军，如获毛逆者，赏洋五千元”。这给工农革命军的转移，造成了极大的困难。

起义军在文家市住了两夜，便沿湘赣边界南下。因为湘军战斗力强，赣军战斗力较弱，工农革命军便沿江西一侧前进。这一带都是山区，道路难行，疾病蔓延，还有国民党军队不时围追堵击。毛泽东头戴竹笠，走在战士行列中，同战士交谈，鼓励战士们勇敢向前。行军途中，接到宋任穷从江西省委带回的信件，得知罗霄山脉中段的宁冈有一支我党所领导的武装，有几十支枪。这以前，毛泽东在安源张家湾会议上曾听王兴亚谈到过这个情况，现在又得到了证实。但详细的情况还不清楚。

工农革命军的行军路线几乎是直线向南的，当进到江西省萍乡县上栗村时，得知萍乡县城驻有国民党的重兵，不能通过，便改道在芦溪宿营。第二天清晨，向莲花方向前进，因为侦察不力，情况不明，后卫遭到国民党军队袭击，仓促应战，造成人枪各损失三百。总指挥卢德铭为了掩护后卫部队撤退而英勇牺牲，只有二十三岁。这是一个重大的损失。毛泽东十分痛惜这位年轻将才的牺牲，愤怒地斥责侦察不力、指挥错误的第三团团长苏先俊：“还我卢德铭！”这已是九月二十五日了。

当天，工农革命军到莲花县甘家村。由于一挫再挫，总指挥牺牲，部队情绪十分低落。这时，莲花县党组织派人前来联络。工农革命军得知莲花县农民自卫军前几天攻城失败，被关押的有九十多人，而国民党在莲花城的守兵只有一些保安队，战斗力不强。毛泽东召开前委会，一致决定攻打莲花县城。第二天清晨，工农革命军冒雨奔袭，在当地工农群众配合下，一举攻克县城。砸开牢房，救出被押的共产党员和革命群众一百多人；打开县政府粮仓，将粮食分发给贫苦群众。这是从文家市南下后攻下的第一个县城，使连连受挫的工农革命军指战员又兴奋起来。

这时，起义军领导层内部发生了严重的问题。担任工农革命军第一师师长的余洒度，原来并不归湖南省委领导，也没有把毛泽东任书记的湖南省委前敌委员会真正放在眼里。

前委从安源通知他率第一团到铜鼓和第三团会合进攻浏阳时，他没有理睬，却自行下令进攻平江，遭受严重损失。以后，只是“因情形不明，不得已，乃将部队回头，跟着三团退”①。到文家市后，他又主张经浏阳进攻长沙，同毛泽东发生严重争执，但原来是他上级而又坚决支持前委的总指挥卢德铭已回部队，对他还有约束作用。卢德铭牺牲后，他对前委领导不尊重的态度便越来越明显起来。进莲花县城后，毛泽东去参加他召集的军事会议，得知他警惕性不高，将抓获的县保安队长放走，严厉地批评他：县保安队离城里只有几公里，我们这些人的生命都交在你手上了，你还开什么会？余洒度不但不接受批评，反而轻蔑地说：“什么！你怕死吗？我可以担保，你若死了，我抵你的命。”工农革命军从莲花开拔，朝永新方向前进，因为天色尚早，毛泽东提议再往前走十里后宿营。余洒度私下又十分不满地说：“我当什么师长，连十里路的指挥权都没有了。”

行军途中十分艰苦。毛泽东的脚被草鞋绳擦破，步履艰难。战士们临时捆了一副竹竿担架，要抬他走，他坚决不肯。

同他一起行军的谭希林回忆道：“他拒绝说，大家走我也走，大家休息我也休息，我走不赢就慢慢跟着走。他忍着疼痛，一边走一边同战士们亲切交谈。毛泽东同志这种艰苦奋斗的精神，使我们非常感动。”这使他同战士们的关系十分融洽。

①《余洒度报告》，中央档案馆编，《秋收起义（资料选辑）》，中共中央党校出版社１９８２年３月版，第１３３页。

当时的局势依然是严峻的。起义军转兵南下以来，一路艰苦战斗，指挥员牺牲，伤员增加；连续行军，长途跋涉，有些人因为怕艰苦不辞而别；疟疾流行，病员增多，一些人掉了队，少数伤病员因缺医短药死在路旁。一些长官还存在打骂士兵的旧军队习气，党组织也不健全。在这支队伍里行进的赖毅回忆说：“那时，逃跑变成了公开的事，投机分子竟然互相询问：‘你走不走？’‘你准备往哪儿去？’这真是一次严重的考验。”①这些问题不解决，部队的战斗力就无法保持，很难继续前进。

起义军就是在这种情况下来到三湾的。九月二十九日，部队翻过山口，来到永新县三湾村宿营。这里群山环抱，追敌已被摆脱，又没有地方反动武装，比较安全。部队在村里住了五天。这是工农革命军自秋收起义以来第一次得到从容休整的机会。进村的当晚，毛泽东在“泰和祥”杂货铺召开中共前敌委员会扩大会议，讨论部队现状及其解决的措施，决定对部队实行整顿和改编，这就是著名的三湾改编。

三湾改编的主要内容是：第一，把已经不足一千人的部队，缩编为一个团，称工农革命军第一军第一师第一团，团长由陈浩担任，实际上取消了余洒度对军队的指挥权（而余洒度这时对起义已因悲观失望而灰心丧气了）；下辖一、三两个营，还有特务连、卫生队、军官队、辎重队各一个，共有七百多支枪；改编时，毛泽东宣布愿留则留，愿走的发给路费，将来愿意回来还欢迎。

①赖毅：《毛泽东同志在连队发展党员》，《井冈山革命根据地》（下），中共党史资料出版社１９８７年９月版，第１７６页。

第二，在部队内部实行民主制度，官兵平等，待遇一样，规定官长不准打骂士兵，士兵有开会说话自由，连以上建立士兵委员会。士兵委员会有很大的权力，参加对部队的行政管理和经济管理，官长要受它的监督。

第三，全军由党的前敌委员会统一领导。各级部队分别建立党的组织：班排设小组，支部建立在连队上，营、团建立党委；连以上设党代表，由同级党组织的书记担任。部队的一切重大问题，都必须经党组织集体讨论决定。这三项措施开始改变了旧式军队的习气和农民的自由散漫作风，是一个需要有极大魄力才能实行的了不起的改革。三湾改编是建设新型人民军队的重要开端，在人民军队的建军史上有重大意义。

在三湾，毛泽东还提出一个重要问题：我们要和地方结合起来，要取得地方的支持，一方面我们把伤病员交给他们，他们可以把我们的伤病员安置好；另一方面我们可以发枪给他们，帮助他们发展起来，这样我们就不会被敌人打垮。①这多少已提出了武装斗争要同建立农村革命根据地结合的思想。他按照中共江西省委的介绍，派人同宁冈县党组织和驻在井冈山北麓宁冈茅坪的袁文才部取得了联系。

十月三日，毛泽东在部队离三湾出发前，对刚刚进行了改编的部队全体指战员作动员。他说：敌人在我们后面放冷枪，没有什么了不起。大家都是娘生的，敌人有两只脚，我们也有两只脚。贺龙同志两把菜刀起家，现在当军长，带了①《熊寿祺关于秋收起义的几次回忆》、《湘赣边界秋收起义》，湖南人民出版社１９８７年８月版，第１５３页。

一军人。我们现在不只两把菜刀，我们有两营人，七百多条枪，还怕干不起来吗？①这些话，在部队处境艰难、不少人情绪消沉的情况下是很能鼓舞人心的。在继续行军途中人们纷纷议论：“毛委员不怕，我们还怕什么？”“贺龙两把菜刀能够起家，我们几百人还不能起家吗？”

起义军当天到达宁冈县古城。宁冈是一个深山中的偏僻小县，古城曾是县城所在，这时已很荒凉，人口稀少。在这里，召开了两天前委扩大会议，参加的还有前来联络的宁冈县委（当时称区委）书记龙超清和袁文才部文书陈慕平（他原是武昌中央农民运动讲习所的学员）。会议根据八七会议的精神，总结了湘赣边界秋收起义以来的经验教训。毛泽东指出，现在我们人少了，但是很精干，大有希望。会议着重研究了在罗霄山脉中段建立落脚点和开展游击战争问题，认为在井冈山落脚是理想的场所。对原在井冈山的袁文才、王佐这两支地方武装要从政治上军事上对他们进行团结和改造，并尽快先在茅坪设立后方留守处和部队医院。

南昌起义、八七会议和湘赣边界秋收起义，开始了中国共产党独立领导武装斗争的新时期。

为什么中国共产党要拿起武器，展开武装斗争？这不是任何人的主观意愿所决定，而是近代中国具体国情的产物，是在国民党实行白色恐怖下不得不作出的反应。中国共产党并①谭政：《三湾改编前后》，《井冈山革命根据地》（下），中共党史资料出版社１９８７年９月版，第１４１页。

不是主动地选择要走武装反抗国民党的道路，只是在国民党对它使用武器后才不得不拿起武器的。毛泽东后来曾多次对外国朋友谈到过自己的亲身体会。他说：“有了共产党以后，就进行了革命战争。那也不是我们要打，是帝国主义、国民党要打。一九二一年，中国成立了共产党，我就变成了共产党员了。那时候，我们也没有准备打仗。我是一个知识分子，当一个小学教员，也没学过军事，怎么知道打仗呢？就是由于国民党搞白色恐怖，把工会、农会都打掉了，把五万共产党员杀了一大批，抓了一大批，我们才拿起枪来，上山打游击。”①他又说：“他要打，我就打。这个方法就是从反动派那里学来的。我们就是从蒋介石那里学来的。蒋介石打我，我就打他。他可以打我，难道我就不能打他呀？”②这就把事情说得很清楚了。

这里所讲的“我们才拿起枪来，上山打游击”，对毛泽东自己来说，便是在秋收起义后上了井冈山，实行了“枪杆子”与“民众运动”的结合。

①②毛泽东同出席第二次亚洲经济讨论会的一些国家与地区代表的谈话记录，１９６４年７月９日。

毛泽东同智利新闻工作者代表团的谈话记录，１９６４年６月２３日。


八、上井冈山

井冈山，地处湘赣边界罗霄山脉中段，介于湖南酃县和江西宁冈、遂川、永新四县之交，总面积约四千平方公里。大革命时期，这几个县都建立了党的组织和农民自卫军，群众基础比较好；山上的茨坪、大小五井等地都有水田和村庄，周围各县农业经济可供部队筹措给养；这里离中心城市较远，交通不便，国民党统治力量薄弱；崇山峻岭，地势险要，森林茂密，只有几条狭窄的小路通往山内，进可攻，退可守。陈伯钧回忆说：“敌人在山的周围转一圈要一个星期，我们只要一天时间，就能由东到西，由南到北的打击敌军。”①在敌我力量悬殊的条件下，这里确实是一块理想的落脚点。

这里过去长期有“山大王”，现有袁文才、王佐两支绿林式的农民武装，各有一百五六十人、六十支枪。王佐部驻在山上的茨坪和大小五井等处，袁文才部驻在井冈山北麓的宁①陈伯钧：《井冈烽火岁月》，《井冈山革命根据地》（下），中共党史资料出版社，１９８７年９月版，第５２页。

冈茅坪，互相配合，互相呼应。

袁文才、王佐虽早年就参加绿林组织，但大革命时期都受过革命风暴的洗礼。一九二六年，袁文才担任宁冈县农民自卫军总指挥，并在同年加入中国共产党；王佐同袁文才是拜把兄弟，也将所部改为遂川县农民自卫军。一九二七年七月，他们曾会同永新、永福、莲花的暴动队伍一度攻克永新县城，组成赣西农民自卫军，由王兴亚任总指挥，贺敏学、王佐、袁文才任副总指挥。这是王兴亚不久后在安源会议上发言谈到这两支队伍的由来。自卫军占领了永新县城二十多天，因为国民党军队有五个团来攻，袁、王两部就退回宁冈、遂川境内的井冈山。刚担任中共永新县委书记的永新县农民自卫军总指挥贺敏学，是袁文才在永新禾川中学的同学。他和一批共产党员（其中有贺敏学的妹妹贺子珍），率领一部分农民自卫军携枪随同退到井冈山麓的茅坪。永新县委也到了山上。这是袁、王能够欢迎毛泽东率领的工农革命军上山的思想基础。袁文才、王佐是当地人，他们的队伍在这一带有着不小的影响。

工农革命军要在井冈山落脚，不得到袁文才、王佐的允许是根本不可能的，而事情并不那样简单。他们两人虽然参加过大革命，袁文才还是共产党员。但他们对前来的这支工农革命军毕竟没有多少了解，还担心这支比他们力量大得多的部队上山会不会“火并山寨”，夺取他们原有的地盘，心中难免存有疑虑。在古城会议期间，袁文才的代表曾表示：可以接济工农革命军一些给养，但请工农革命军“另找高山”。

据何长工回忆，当时工农革命军中，“有人曾提议，解除他们的武装，把他们解决，他们那几十支枪，一包围缴械就完了。

毛泽东同志说，谈何容易，你们太狭隘了，度量太小啦。我们不能采取大鱼吃小鱼的吞并政策，三山五岳的朋友还多呢！

历史上有哪个能把三山五岳的土匪消灭掉？三山五岳联合起来总是大队伍。毛泽东同志说服我们，不能只看到几十个人、几十杆枪的问题，是个政策问题；对他们只能用文，不能用武，要积极地争取改造他们，使他们变成跟我们一道走的真正革命武装。”①这是关系到工农革命军能不能在井冈山地区站住脚跟的关键性决策。袁、王部队的人数虽不多，但在当地有相当的社会基础，许多群众拥护他们。尽管他们存在一些弱点，仍是能接受教育和改造的。如果当时采取了有些人所主张的那种狭隘和鲁莽的做法，而不取得他们的支持，就很难设想能在井冈山建立起巩固的革命根据地来。

怎样说服和争取这两支农民武装？毛泽东选定先从已加入中国共产党的袁文才入手，再通过他去做王佐的工作。

他从袁文才的代表陈慕平的谈话中已经知道，他们最看重枪，人可以少一个，枪却不能少一支。袁部有一百五六十人，只有六十支枪。于是，毛泽东向前委提议，准备一下子送他们一百支枪，将袁文才的全部人员都武装起来。前委成员听到这个大胆的设想，有的人表示怀疑，余洒度坚决反对。

经过毛泽东反复说明，才以多数通过。（余洒度脱离工农革命军后，到湖南省委告了状，说毛泽东不执行中央打长沙城市①何长工：《改造袁、王与“双枪兵”》，《井冈山革命根据地》（下），中共党史资料出版社１９８７年９月版，第２４７页。

的指示，逃避斗争，到山区同绿林为伍，并送了大批枪支。所以，这年年底湖南省委代表何资深到中共中央汇报时说，“润之在赣时曾有一大错误”①。）

古城会议后，毛泽东从绿林重义气、多猜疑的特点出发，只带几个随员到宁冈大仓村去会见袁文才。那是十月六日。袁文才原来还有些怕，预先在林家祠堂埋伏下二十多人，二十多条枪。见到毛泽东只来几个人，他就比较放心了，埋伏的人始终没有出来。见面后，毛泽东说明是由江西省委介绍来找他们的，充分肯定他们“劫富济贫”的革命性，同时说到工农革命军目前的困难。双方谈得很投机。毛泽东当场宣布送给他们一百支枪，这很出袁文才的意料，也使他很受感动。

袁文才向毛泽东表示，一定要竭尽全力帮助工农革命军解决各种困难，随即回赠给工农革命军六百块银元，并同意革命军在茅坪（这是一个有六十多户人家的村子）建立后方医院和留守处，答应上山做王佐的工作。

当然，问题并不是在一次见面中就能全部解决的。袁文才当时对毛泽东说：“你们既然来了，就有福同享，有难同当，伤员和部队的粮油我管，但钱宁冈有限，还需要到酃县、茶陵、遂川一带去打土豪。”②话讲得很客气，但显然又包含着推托的意思。至于王佐的态度如何，那时还不知道。解决这何资深在中共临时政治局常委会上的报告记录，１９２７年１２月２８日。

①②苏兰春：《回顾宁冈的革命斗争》，《井冈山革命根据地》（下），中共党史资料出版社１９８７年９月版，第９１页。

些问题，需要一些时间而不能操之过急。因此，毛泽东决定工农革命军主力在井冈山周围盘旋打游击，先向湘南的酃县方向挺进，筹些款子，熟悉周围环境，探听南昌起义军进入广东后的情况，而把留守部门和伤病员安置在茅坪，请袁文才代管。不久，又应袁文才的要求，派游雪程、徐彦刚、陈伯钧等党员军事干部到袁文才部队里帮助他们进行政治和军事训练，工农革命军和袁、王部队的关系一天天密切起来了。

十月十三日，毛泽东率领工农革命军主力抵达酃县水口村，在这里发展了一批党员，开展社会调查。他从得到的报纸上看到南昌起义军在广东失败的消息，放弃了准备退往湘南的想法，坚定了在罗霄山脉中段建立革命根据地的主张。余洒度和苏先俊在这里脱离了工农革命军。不久，毛泽东得知湘军正从茶陵分两路前来进攻工农革命军，就派第一营党代表宛希先率第一营的两个连到茶陵游击扰乱湘军后方，打破它的进攻；毛泽东自己率团部、第三营和第一营的一个连在二十二日转入江西遂川县境。途中休息时，他同副连长张宗逊交谈说：中国革命离不开农民，武装斗争一定要与农民运动相结合，把农民武装起来。

在遂川的大汾镇，部队在清晨突然遭到遂川县地主武装靖卫团三四百人的袭击，因为人地生疏，仓促应战，前卫的第三营同团部失去联系而辗转南下，以后同朱德率领的南昌起义军余部会合；毛泽东率领团部和特务连撤退，一直退到井冈山南麓的黄坳，最初收集到的失散人员共四十多人，部队状况十分狼狈。当时担任连指导员的罗荣桓后来回忆说：大家又饥又饿，无精打采，稀稀落落地散坐在地上。要吃饭时，炊事担子也跑丢了，没有办法，几个战士从老百姓家里找来一点剩饭和泡菜辣椒。没有碗筷，毛泽东和大家一起伸手从饭箩里抓着吃。饭后，毛泽东站起身来，朝中间空地迈几步，双脚并拢，身体笔挺，精神抖擞地对大家说：“现在来站队！

我站第一名，请曾连长喊口令！”这种坚强镇定的精神，立刻强烈地感染了战士们，提着枪站起来，向排头看齐。①

毛泽东率领这一部分队伍继续向井冈山转移。他的脚被草鞋带子磨烂，行动很困难，但仍坚决不坐担架，坚持拄着棍子步行。随后第一营第一连赶了上来。队伍行进到井冈山西南的荆竹山下，还有一百多人，在一个小村子里宿营。陈士榘回忆说：“我们知道今天要上山了，当时心里说不出有种什么味道，一方面感觉到我们原来人数就不多，加上三营被隔断，显得更少了；另一方面，看样子只有上井冈山，能得个地方休息休息，感到高兴。”②这时王佐派人接应他们上山，部队在十月二十七日到了茨坪。接着，第一营的两个连也从茶陵赶到茨坪，部队的人多了。毛泽东等送了七十支枪给王佐部队。王佐资助工农革命军五百担稻谷和一些银元。他们在茨坪住了几天，又回到北麓的茅坪，开始创建以宁冈为大本营的井冈山根据地。在井冈山革命根据地的创建上，袁文才、王佐是有很大功劳的。

①②陈士榘：《三大纪律、六项注意的由来》，《井冈山革命根据地》（下），中共党史资料出版社１９８７年９月版，第１９８页。

罗荣桓：《秋收起义与我军初创时期》，《回忆井冈山斗争时期》，江西人民出版社１９８３年６月版，第５页。

工农革命军到了井冈山后的第一件事，就是抓军队和地方的建党工作。没有一个坚强有力的党组织形成核心，军队也好，根据地也好，都会松散无力，难以巩固和发展。所以，毛泽东把这件事看作一切的根本。

在三湾改编时，一个重要内容便是军队要在党的领导之下，并且确定了“支部建在连上”的原则。但那时时间匆促，许多措施还来不及落实。部队到酃县水口村后，十月十五日，毛泽东在叶家祠主持了六名新党员入党宣誓仪式，各连党代表都来参加。会场的墙上挂着一块写有“ＣＣＰ”的红布。他详细地解释了入党誓词的意思，然后带着六名新党员举起右手宣读入党誓词：“牺牲个人，努力革命，阶级斗争，服从组织，严守秘密，永不叛党。”到遂川大汾镇，另一个连也举行了入党宣誓仪式。不久，各连的党支部都先后建立起来。支部一建立，连队立刻有了灵魂。支部布置党员要做好三件事：学习目前的形势；了解群众思想状况，帮助他们解除顾虑；培养和发展新党员。连里的政治空气逐渐浓厚，党员数量逐渐增多，各种工作迅速开展起来，显得十分活跃。

在军队内部建党的同时，毛泽东也抓紧地方党组织的恢复和发展。井冈山附近各县，在大革命时期都建立了党的组织。党组织负责人很多是外地回来的学生，也有当地农会的骨干分子。大革命失败后，多数党组织给打散了。但不少党员仍在坚持斗争。毛泽东采取军队的党帮助地方党发展的做法。工农革命军进驻茅坪的当天晚上，毛泽东就召集在井冈山“打埋伏”的永新、宁冈、莲花县部分党员开座谈会。十一月上旬，又在茅坪召开宁冈、永新、莲花等县原党组织负责人会议。第二年一月攻克遂川后，召开了前委和万安、遂川县委联席会议。在这些会议上，毛泽东分析形势，要求大家在斗争中重建和发展党的组织。他还从军队里抽调一批有政治工作经验的党员干部，到农村基层去开展建党工作。

到一九二八年二月，湘赣边界各县党组织初步恢复发展起来，成立了宁冈、永新、茶陵、遂川等县委，酃县特别区委，莲花特别支部；各县的区、乡两级大都建立起党的组织。

前委还同万安县委建立了联系。

与此同时，毛泽东也抓紧对袁文才、王佐这两支绿林式农民武装的教育改造工作。他多次同袁文才谈心，既肯定他们反对土豪劣绅的革命精神，又指出他们受封建帮会影响、政治目标不明、阶级界线不清等问题，循循善诱地帮助他们提高政治思想水平。袁文才十分佩服，对部下说：“跟毛委员一起干革命不会错。”毛泽东又几次上山同王佐交谈。王佐逢人就说：“毛委员是最有学问的人，同他谈上一次话，真是胜读十年书！”应王佐的要求，毛泽东在一九二八年一月上旬派曾经留学法国的何长工到王佐部当党代表，做团结、改造王佐部队的工作。何长工经过耐心的多方面的工作，逐步消除了王佐原有的戒心，特别是帮助王佐消灭了他多年的宿敌尹道一后，取得王佐的信任，使改造王佐部队的工作得以顺利展开。

经征得袁、王同意后，在他们部队里也建立起党的基层组织和士兵委员会。工农革命军又派了二十多名党员干部，分任袁、王部的连长、排长和党代表。部队的政治和军事素质有了提高。一九二八年初，王佐加入了中国共产党。这年二月中旬，袁、王部队正式改编为工农革命军第一师第二团，袁文才任团长，王佐任副团长，何长工任团党代表。工农革命军和袁、王部队正式合为一体，在井冈山站稳了脚跟。

一九二七年十月中旬起，国内的政治局势发生重要变动，国民党的李宗仁和唐生智两集团之间的战争爆发。唐生智控制的两湖军队全部投入战争。江西的朱培德部也将主力调往赣北。井冈山周围各县，国民党兵力空虚，只留下一些地主武装靖卫团和挨户团。这是井冈山工农革命军向外发展的大好机会。

十一月上旬，毛泽东主持前委讨论，认为要抓住这一有利时机发动攻势。攻击的方向是攻打茶陵县城，由团长陈浩和第一营党代表宛希先率领第一营和特务连执行。毛泽东因为脚背被草鞋磨破而溃烂，无法随军前去。十八日拂晓，工农革命军攻克茶陵县城。但是，军队在茶陵一个多月并没有做群众工作，每天的活动还只是三操两讲和两点名。①在茶陵，成立了人民委员会，县长谭梓生是部队派的，其他人员仍是旧的，依然坐堂审案，派款派捐靠商会，群众很不满。宛希先写信向毛泽东报告。毛泽东立刻回信，要他们改变做法，召开工农兵代表大会，成立工农兵政府。工人谭震林被选为主席。这是湘赣边界的第一个工农兵政权。工农革命军还帮助茶陵组织了赤卫队。

①赖毅：《给茶陵县纪建委员会的信》，《回忆井冈山斗争时期》，江西人民出版社１９８３年６月版，第３３１页。

十二月下旬，李唐战争告一段落。湘军第八军的独立团和当地地主武装向茶陵反扑。原来被打散的工农革命军第一团第三营，这时已在张子清率领下到茶陵和第一营会合。他们在经过激战后退出茶陵县城。团长陈浩因遭到挫败而严重动摇，公开声称工农革命军没有前途，把部队往南带，企图到湘南投靠国民党第十三军军长方鼎英。正好那时毛泽东的脚背溃烂稍有好转，得知湘军反扑的消息后赶来茶陵，在茶陵湖口赶上队伍。宛希先、张子清等向他报告了陈浩等的背叛活动。毛泽东当晚召集团营干部紧急会议，果断地扣押了陈浩一伙，将工农革命军全部带回宁冈砻市。

在砻市河滩上召开全团指战员会议，毛泽东宣布前委决定：处决陈浩等人，任命张子清为第一团团长、何挺颖为党代表、朱云卿为参谋长。他还接受工农革命军在茶陵不做群众工作的教训，明确提出革命军队应当担负起三大任务：第一、打仗消灭敌人；第二、打土豪筹款子；第三、做群众工作。

自古以来，人们总认为军队的任务就是打仗。提出军队的任务不仅是打仗，而且要做群众工作，这是毛泽东对人民军队学说的巨大贡献，使初创的人民军队一开始便在这样明确的指导思想下进行建设，影响是十分深远的。毛泽东所以能不受历来旧观念的束缚，提出新的学说，不仅是因为他原来就有丰富的群众工作经验和独立见解，更重要的是，他在探索中能够密切注视实践中遇到的新情况和新问题，坚持从实际出发，大胆地作出新的概括。

当工农革命军从茶陵撤到宁冈前，同遂川相邻的赣西南万安县农民武装再次进攻县城。为了声援万安的起义，毛泽东率领工农革命军第一团掉头南下，在一九二八年一月四日攻占遂川县城，并在这里分兵做发动群众的工作，建立中共遂川县委和县工农兵政府。工农革命军的“三大纪律，六项注意”就是在遂川形成的。

工农革命军要执行三大任务，必须有严明的群众纪律来保证。在一九二七年十月下旬将要登上井冈山前，毛泽东在遂川荆竹山的村边，向在大汾遭敌军突然袭击而一度被打散的部队讲话，要求大家一定要和山上的群众搞好关系，和王佐部队搞好关系，做好群众工作，如果没有群众的支持，根据地是建立不起来的。他宣布三项纪律：第一，行动听指挥；第二，打土豪款子要归公；第三，不拿老百姓一个红薯。

攻克遂川县城后，工农革命军在城里过了旧历年。部队打着“宣传队”的旗号开展宣传活动，还派人下乡领导贫苦农民打土豪，但也有些人把商人、小贩的货物没收了，甚至把药店里称药的戥秤也拿了。毛泽东进城后不断找群众谈话，了解群众对部队的反映，发现了不少问题，就在城里把部队集合起来，提出在城市中保护中小商人的政策，并宣布六项注意：一、上门板；二、捆铺草；三、说话和气；四、买卖公平；五、借东西要还；六、损坏东西要赔。

过去，老百姓对旧军队的欺压人民和有些地方存在的土匪骚扰，历来是既害怕，又痛恨。他们在刚接触到工农革命军时，并不了解这支军队和旧军队是截然不同的，往往用同样的心情来对待。这个问题不解决，工农革命军便无法接近群众，做好群众工作，自身也无法存在。而要解决这个问题，只靠口头的宣传是没有用的，根本的是要靠工农革命军的行动表现。严格实行“三大纪律、六项注意”后，老百姓根据实际观察，流传着一首歌谣：“红军纪律真严明，行动听命令；爱护老百姓，到处受欢迎；遇事问群众，买卖讲公平；群众的利益，不损半毫分。”从此，改变了工农革命军同群众的关系。这是工农革命军能够从小到大地发展起来并战胜敌人的重要力量源泉所在。

南昌起义、秋收起义、广州起义相继受挫、失败后，国民党当局曾误以为共产党领导的武装力量已经消灭得差不多了，剩下的只是几支无足轻重的小队伍。万安起义和工农革命军先后攻占茶陵和遂川县城，使国民党江西当局受到很大震惊，于是发动了对井冈山革命根据地的第一次“进剿”。

一九二八年初，赣军第二十七师杨如轩部以一个团和一个营进攻万安，又以一个营进占宁冈东部的新城，那是宁冈的县城，也是井冈山北出的大门，自然对井冈山革命根据地构成严重的威胁。

毛泽东在遂川时，召开了前委和万安、遂川县委联席会议，总结工农革命军和万安农军的经验，提出“敌来我走，敌驻我扰，敌退我追”的游击战作战原则。当得知赣军一个营进驻宁冈新城后，他在二月四日率领工农革命军第一团从遂川赶回井冈山。前委经过讨论，乘赣军以为工农革命军主力仍在遂川而疏于戒备的机会，制定利用晨雾发动袭击、围三阙一、在运动中消灭敌人的作战方针。二月十八日，经过数小时激战，攻占宁冈县城，全歼守军一个营和宁冈县靖卫团，俘虏近三百人，打破了国民党军队对井冈山的第一次“进剿”。

这是井冈山工农革命军对国民党正规军的第一个歼灭战。俘虏那么多国民党正规军，这对工农革命军是个过去没有经验的新问题。当工农革命军和赤卫队把俘虏押回宁冈砻市时，途中出现过打骂俘虏、搜俘虏腰包等行为。毛泽东发现这个问题，立刻提出优待俘虏的政策。他向广大指战员说明，国民党军队中许多士兵是被作为壮丁抓来的穷人，不应该打骂他们，而要进行说服，教育他们反戈一击。而且明确宣布：工农革命军不杀、不打、不骂俘虏，不搜俘虏腰包，对伤病俘虏给以治疗；经过教育、治疗后留去自由，留者开欢迎会做革命军战士，去者开欢送会并发路费。优待俘虏的事实，戳穿了国民党散布的“共匪见人就杀”的宣传。赣军的《九师旬刊》上，对这种做法发出了“毒矣哉”的惊叹！

随着茶陵、遂川、宁冈等县先后建立起县工农兵政府，根据地政权建设的问题也被提到重要议事日程上来。没有健全的政权，便没有巩固的根据地，得不到群众的全力支持和人力物力的援助，这样的军事行动便会成为流寇式的行动。毛泽东对建立和健全政权这个问题，是看得很重，抓得很坚决的。他的做法，还是先从一个点取得具体经验做起。攻克茶陵时，他因伤没有随军入城。一九二八年一月攻克遂川后，在他指导下，由中共遂川县委书记陈正人起草的《遂川工农县政府临时政纲》三十条在遂川县工农兵政府成立大会上通过，内容包括政治、经济、军事、文化等方面。《政纲》规定：

“工人、农民、士兵和其他贫民，都有参与政治的权利”；“召集全县工农兵代表大会，并选举正式人民委员会，为全县执掌政权的机关”；“凡地主、祠庙、公共机关的田地、山林和一切附属”，分给“贫苦人民和退伍兵士耕种使用”；“工农平民从前的欠债、欠租、欠税、欠捐，一律停止偿还和缴纳”；等等。这个“临时政纲”集中反映了当地劳动群众的要求和愿望，成为井冈山以至赣南、闽西革命根据地建设的蓝本。当然，这个最初的临时政纲也有它的缺点，如把资本家同地主、土豪劣绅、反动政府官吏等列在一起，“一概没有参与政治的权利”；还规定“凡土豪劣绅、奸商、反动派，准许工农平民就地自由捕捉，并烧毁他们的房屋”等。这些还需要在以后的实践中继续探索，才能一步步完善起来。

这样，到一九二八年二月，工农革命军由不足一个团发展为一师两个团，并且同当地农民运动紧密结合，摧毁了茶陵、遂川、宁冈三县的旧政权，建立起新的工农政权以及赤卫队、游击队。土地改革开始了试点，取得初步经验，但尚未普遍展开。一个巩固的农村革命根据地在井冈山初步矗立起来，打开了实现工农武装割据的新局面。

正当井冈山革命根据地取得蓬勃发展的时候，三月初，中共湘南特委的代表周鲁来到井冈山，贯彻中央的“左”倾盲动政策。

为什么湘南特委的代表能够到主要位于江西境内的井冈山来发号施令呢？这同当时的特殊环境有关。井冈山地处湘赣边界，同中共湖南省委和江西省委都有联系。但边界秋收起义是湖南省委组织的，领导起义的前敌委员会也是湖南省委任命的，这些历史原因加上当时的交通条件使毛泽东一直主要向湖南省委报告和请示工作。一九二七年冬到一九二八年春，湖南省委多次遭到严重破坏。于是，对井冈山的指导责任就落到湘南特委身上。一九二八年三月，中共中央决定湘东特委和赣西南特委“合并归湘南指挥”①。

周鲁是湘南特委军事部长、省军委特派员。他到井冈山后，根据中共中央上年十一月临时政治局扩大会议决议和十二月三十一日给湖南省委的指示，指责井冈山“行动太右，烧杀太少”，没有执行所谓“使小资产变成无产，然后强迫他们革命”的政策；批判毛泽东是“右倾逃跑”、“枪杆子主义”，并把中央开除毛泽东中央临时政治局候补委员的决定误传为“开除党籍”；取消以他为书记的前敌委员会，改组为不管地方只管军事的师委，以何挺颖为书记。这样，使毛泽东一度成为“党外人士”，不能担任前委书记和党代表，只能担任工农革命军第一师师长。这对毛泽东自然是极为严重的打击，但他的革命意志没有一点动摇，积极地担当起师长的职务。他在队前向指战员讲话：军旅之事，未之学也，可是中国有句俗语，一个篱笆三个桩，一个好汉三个帮，大家群策群力，不愁打不好仗。湘南特委代表命令他将部队开向湘南，配合湘南暴动。毛泽东把队伍带到湖南酃县中村（在井冈山边沿地区），停下来整训，搞土改试点。尽管如此，井冈山中心区域宁冈仍因主力外出而被国民党军队占领了一个多月，遭受很①中共中央致湘鄂赣三省委信，１９２８年３月１０日。

大损失。

这种挫折只是暂时的。当工农革命军第一师驻军酃县中村时，两件使人兴奋的消息传来了：一件是看到中共中央的文件，澄清了将毛泽东“开除党籍”的误传，扫除原来笼罩在人们心头的一片阴影，毛泽东又可以在部队中发挥领导作用了；另一件是得知朱德、陈毅、王尔琢率领的南昌起义军余部在发动声势浩大的湘南暴动取得巨大成功后遭到强大敌军追击，正向井冈山方向撤退。

毛泽东立刻派袁文才、何长工率第二团西进资兴，接应从郴县撤出的湘南农军；自己率第一团在桂东、汝城方向阻击国民党追击部队。四月二十日，他同团长张子清又指挥第一团占领酃县县城并在城西阻击追敌，掩护朱德部撤退。

四月二十四日前后，毛泽东率第一团返回宁冈砻市，同先两天到达砻市的朱德、陈毅的部队会合。这时，朱德四十二岁，毛泽东三十四岁，从此开始了他们长时期密切合作的战斗生涯。毛泽东见到朱德时说：“这次湘赣两省国民党军竟没有整倒你们！”朱德说：“我们转移得快，也全靠你们的掩护。”接着，他们在龙江书院举行两部营以上干部会，确定将两部合编为工农革命军第四军的各项决定，由朱德任军长，毛泽东任党代表，陈毅任教导大队队长，共辖六个团。在中共第四军第一次党代表大会上，选举产生第四军军委，毛泽东当选为书记。在由湘南郴州、耒阳等县农民编成的第三十、三十三两个团开回湘南后把军以下的师的番号撤销，由军部直辖四个团，那就是：由南昌起义军全部组成的第二十八团，由湘南宜章农民军组成的第二十九团，由湘赣边界秋收起义部队组成的第三十一团，由袁、王部队组成的第三十二团，兵力从原来的一千多人增加到六千多人，其中的主力是第二十八团和第三十一团。六月，按中共中央规定，工农革命军第四军改称红军第四军，简称红四军。

朱毛红军的会师，是中国工农红军发展史上的一件大事。

朱德率领的南昌起义军余部是以具有很强战斗力的北伐劲旅叶挺独立团为基础形成的，有两千多人、近千支枪，训练严格，装备齐整，作战有经验。他们的到来，大大增强了井冈山革命根据地的实力。

在朱毛会师时，湘军第八军第一师占领了茶陵、酃县，赣军第二十七师占领了永新、吉安、遂川等地。四月下旬，赣军第二十七师的两个团从永新、遂川向井冈山根据地发动第二次“进剿”。

毛泽东主持召开第四军军委会议，决定采取“集中兵力，歼敌一路”的作战方针，集中力量击破战斗力较弱的赣军。月底，朱德和王尔琢按计划率领工农革命军第四军主力先在遂川五斗江击溃赣军一个团，乘胜追击，在永新城附近又击溃赣军另一个团的一个营，一举攻占永新县城，胜利地打破了国民党军队的第二次“进剿”。

毛泽东进驻永新城后，在五月二日以中共工农革命军第四军军委书记名义向江西省委和中共中央写报告，汇报朱毛两部会师后的组织状况和打退赣军第二次“进剿”、缴获三百支枪的胜利。报告说明工农革命军第四军“所以不直下吉安者，因采取对内对外都使深入的策略”：对内加强军队和党的建设，对外帮助地方发动工农暴动，建立工农政权，分配土地，并建议成立湘赣边界特委。①中共中央六月四日写了回信，赞同这个方针，并确定成立前敌委员会，以毛泽东为书记，同时和湖南、江西两个省委发生密切关系。由于交通不便，这封信直至十一月才送到。

在从永新撤回井冈山的路上，毛泽东和陈毅边走边谈地交谈了一天。毛泽东讲了他这个时期一直在思考的一些大问题，他讲到共产党领导中国革命要从中国实际出发；谈到陈独秀、李大钊的历史作用和陈独秀的错误；详细说明了对当前党内思想尚不统一的诸多问题的看法；描述了在罗霄山脉中段建立工农政权的构想；并指出陈毅他们在湘南站不住脚的原因是地处交通要道，敌人过于强大；还指出现在从上到下都很“左”、很危险。这些论述深深打动了陈毅的心，使他对毛泽东十分钦佩。

五月四日，在宁冈砻市举行朱毛两军会师的庆祝大会。毛泽东讲话祝贺两军会师胜利，并代表第四军军委宣布工农革命军的三大任务和三大纪律、六项注意，要求全军每个指战员认真执行。

毛泽东、朱德在总结经验的基础上概括出“敌进我退，敌驻我扰，敌疲我打，敌退我追”的游击战十六字诀。中国共产党领导的军事斗争，长时期内是在敌强我弱的条件下进行的。这就要求重在斗智，而不能单靠斗力。毛泽东把这十六字诀称为“适应当时情况的带着朴素性质的游击战争基本原则”。它正是从敌强我弱这一特点出发，趋利避害，避实击虚，①毛泽东给中共中央和江西省委的报告，１９２８年５月２日。

灵活机动，达到保存自己、消灭敌人的目的，从而逐步改变敌我双方的力量对比。人民军队后来的战略战术，就是由它发展起来的。

在这一军事原则的指导下，他们又接连打退国民党军队对井冈山革命根据地的两次“进剿”。一次是五月中旬。赣军五个团在第二十七师师长杨如轩率领下再占永新，向宁冈进攻。朱德、王尔琢率工农革命军第四军主力，采取调虎离山之计，在草市坳全歼赣军第七十九团，乘胜奔袭，在当天正午第二次收复永新城，杨如轩带伤逃回吉安。工农革命军缴获迫击炮七门、山炮二门、光洋二十余担，粉碎了赣军对井冈山的第三次“进剿”。另一次是六月下旬。这次国民党军队“进剿”的规模更大。赣军改以第九师师长杨池生部为主力，杨如轩为前线总指挥，以五个团占领永新。湘军吴尚部也出动三个团向酃县、茶陵逼近，配合赣军的进攻。红四军以小部钳制湘军，集中主力打击赣军。在朱德和陈毅、王尔琢分别率领下，六月二十三日红四军在新、老七溪岭和龙源口歼灭赣军一个团、击溃两个团、缴枪千余支，第三次占领永新城，击破了赣军的第四次“进剿”。根据地军民兴高采烈，奔走相告：“不费红军三分力，打败江西两只羊（杨）”。

三下永新城，打破江西国民党军队对井冈山的三次“进剿”，是朱毛红军会师后取得的巨大胜利。谭震林回忆道：

“朱德、毛泽东井冈山会师，部队大了，我们有力量打下永新。

当然，在这之前打了茶陵、遂川，也占领了宁冈县城。那时不敢走远，因为国民党来上两个团我们就打不赢，可是朱毛会师后力量就大了，所以一打永新，二打永新，尤其是七溪岭打了一仗。这样就把江西来的三个师打败了。”①朱德也说过：“三打永新消灭了朱培德的主力。朱培德的主力被打垮了，国民党其他军队就不敢配合了。三打永新是一个关键，是根据地发展和红军发展的关键，与后来红军取得胜利有关。”②龙源口大捷后，井冈山根据地扩大到宁冈、永新、莲花三个全县，吉安、安福县各一小部分，遂川县北部，酃县东南部，割据区域的面积达七千二百多平方公里，共有五十多万人。用毛泽东在《井冈山的斗争》里的话来说：“是为边界全盛时期。”

边界全盛时期内，在毛泽东领导下，党、军队和政权的建设都有很大发展，以分田为中心内容的土地改革在边界范围内全面展开。没有这些，便没有巩固的革命根据地可言。

自从三月间湘南特委代表强行取消前委以后，边界各县的党组织顿时失去中心，没有统一的领导机构。这种状况，给边界工作带来极大损害。为此，毛泽东多次提出组织边界特委的要求。当工农革命军粉碎赣军对井冈山的第三次“进剿”时，经中共江西省委同意，五月二十日在宁冈茅坪由毛泽东主持召开湘赣边界党的第一次代表大会。

毛泽东在会上作报告，总结创建井冈山根据地的经验，批评右倾悲观思想，反对逃跑主义，重申建设罗霄山脉中段政权的方针，提出深入土地革命，加强革命根据地政权建设、军队建设和党组织建设的任务，初步回答了一些人提出“红旗到底打得多久”的疑问。这是关系到中国革命根据地和红军能不能存在和发展的基本问题。大会经过讨论，统一了思想，坚定了建设井冈山革命根据地的决心和信心。

①②朱德：《参观井冈山博物馆时对有关历史问题的谈话》，《井冈山革命根据地》（下），中共党史资料出版社１９８７年９月版，第８页。

《谭震林同志的谈话》，《党史会议报告集》，中共中央党校出版社１９８２年３月版，第２４页。

大会选举产生中共湘赣边界特委，毛泽东为书记。中共红四军军委书记由陈毅接任。为了统一领导边界各县工农兵政府，在宁冈茅坪建立湘赣边界工农兵苏维埃政府，袁文才任主席，设土地、军事、财政、司法四个部和工农运动、青年、妇女三个委员会，使工作全面展开。边界各县、区、乡工农兵政府都成立土地委员会小组，领导土地革命。

领导土地革命，在边界特委和工农兵苏维埃政府的工作中处于特别重要的地位。中国人口的绝大多数是农民，湘赣边界更是交通阻塞的农业区域，居民几乎都是农民。这里的土地，大半在地主手里。向地主租种土地的农民，每年要把收获量的一半以上缴给地主，还要受其他种种压迫和剥削。获得土地，是贫苦农民最强烈的渴望。在中国的民主革命时期，军事斗争和土地革命是分不开的。没有胜利发展的军事斗争，不能保障农民获得和占有土地，而没有土地革命，不满足贫苦农民的土地要求，军事斗争也不可能得到广大农民的真心实意的支持，难以坚持下去，只会归于失败。红军所以能不断发展壮大，革命根据地所以能在极端困难的条件下坚持和扩大，它们的力量源泉就在于取得人数众多的农民的这种由衷支持。

工农革命军在井冈山地区的最初阶段，发动群众的主要内容，是在进行革命宣传工作的基础上带领群众打土豪，分浮财。但单单这样做，显然是不够的。

毛泽东对土地改革的工作早已做了多方面的准备。他通过在宁冈、永新等地的社会调查，得知湘赣边界土地占有情况极不合理。三月中旬至四月上旬，他以湖南省委讨论过的《土地纲领》草案为依据，在湖南酃县中村和桂东沙田进行过土地制度改革的试点，通过访贫问苦和诉苦会、斗争会发动群众，然后插牌分田。这是边界最早分田的地方。经过实践中的摸索，毛泽东把《土地纲领》草案中“分配土地以区为单位”改为基本以乡为单位；把按照“工作能力”和“消费量”分配土地改为按人口平均分配；土地被分配掉的地主也给以生活出路。虽然工农革命军在中村和沙田停留的时间不长，同朱德率领的部队会合后又向宁冈转移，这里的分田成果没有能巩固下来，但这些试点经验，为以后边界土改的全面铺开创造了条件。

五月至七月，当湘赣边界割据进入全盛时期时，在边界各县掀起了轰轰烈烈的分田高潮。五月二十日，毛泽东主持召开的湘赣边界党的第一次代表大会确定了“深入割据地区的土地革命”的政策，把它看作在罗霄山脉中段建立巩固的革命根据地的基本条件之一。毛泽东从红四军中抽调大批干部到各县、区、乡，发动群众，指导分田。六月十五日，湖南省委代表给省委的报告中描述边界土地革命开展的实际状况说：“现在宁冈的土地已快分清楚，永新的也分了一部分。

分配的方法，多以乡苏维埃为单位，由区苏维埃派人协同乡苏维埃将全乡每家土地、人口调查清楚（如少报土地的，查出后，即取消其分田的权利），再由乡苏维埃将人口、土地统计，看每家分多少，乃根据他原有的田数定其应出进多少。分定后出一榜，又依榜到各田去插一牌子，即归其正式营业。”

“照他们这种方法，每人可分谷八担，大小人口一样的多。”①

毛泽东领导井冈山地区的土地革命，带来了一场轰轰烈烈的农村社会大变动。它推翻了几千年来的封建土地所有制，广大贫苦农民分得了祖祖辈辈梦寐以求的土地，连永新县有些出家多年的尼姑也下山嫁人分了地。广大贫苦农民从分得土地这个活生生的事实中，看清了红军确实是为他们的利益奋斗的，就从各方面全力支持红军和根据地发展。这是井冈山革命根据地存在和发展的社会基础。

永新在井冈山地区各县中，人口多，经济发达，有兵源，有粮食，有给养，又有宁冈作为后方。毛泽东决心抢在国民党军队反攻前，争取以一个月时间把永新根据地建设起来。他在军中抽调出大批干部和遂川、茶陵、酃县的负责人集中在永新一县加紧工作。他对湖南省委刚派去工作的杨克敏说：

“我们看永新一县，要比一国还重要，所以现在集中人力在这一县内经营，想在最短的期间内，建设一个党与民众的坚实基础，以应付敌人下次的‘会剿’。”②毛泽东自己也三次到永新县西乡的塘边村，先后住了四十多天，调查研究，领导分田，并总结了塘边的分田经验，制订了分田临时纲领十七条。那时，贺子珍正在塘边工作，对毛泽东由敬佩而逐渐产生爱慕。毛泽东告诉她，自己结过婚，有三个孩子，留在湖南老家，现在杳无音讯。两人在塘边村结为伴侣。

①②杨克敏关于湘赣边苏区情况的综合报告，１９２９年２月２５日。

杜修经给湖南省委的报告，１９２８年６月１５日。

对建设根据地的问题，毛泽东一直把它放在十分重要的位置上。粟裕回忆道：“毛泽东同志很注意对部队进行建立根据地思想的教育。他常说，人不能老走着，老站着，也得有坐下来的时候，坐下来就靠屁股，根据地就是人民的屁股。毛泽东同志深入浅出的比喻，很有说服力。”①在边界的全盛时期，党、红军和根据地的建设都有很大发展。毛泽东总结道：当时边界党的政策是：“坚决地和敌人作斗争，造成罗霄山脉中段政权，反对逃跑主义；深入割据地区的土地革命；军队的党帮助地方党的发展，军队的武装帮助地方武装的发展；对统治势力比较强大的湖南取守势，对统治势力比较薄弱的江西取攻势；用大力经营永新，创造群众的割据，布置长期斗争；集中红军相机迎击当前之敌，反对分兵，避免被敌人各个击破；割据地区的扩大采取波浪式的推进政策，反对冒进政策。”②由于政策得当，加上地形有利，湘赣两省“进剿”军又不尽一致，才有了四月至七月的各次胜利。

①②《毛泽东选集》第１卷，人民出版社１９９１年６月版，第５９页。

《粟裕战争回忆录》，解放军出版社１９８８年１１月版，第７２页。

正当井冈山革命根据地生气勃勃地进入全盛时期时，一个沉重的打击突然到来，那就是在中共湖南省委错误指导下导致的“八月失败”。

湖南省委经多次破坏后，到一九二八年四月间工作渐趋正常。五月，省委机关由湘潭迁到安源，安源到宁冈只有四五天路程，同井冈山的联系便更加密切起来。省委曾先后派湘东特委委员袁德生、醴陵县委书记杜修经等为巡视员，多次来到井冈山。

湖南省委对井冈山发出的指示，最初是比较符合实际的。

他们在五月间给毛泽东、朱德等的信中，强调目前应该积极的，是更加深入湘赣边界的斗争，造成群众割据，“应以宁冈做军事大本营”。这些主张，毛泽东表示同意。他在六月十六日以边界特委名义给湘、赣两省委转中共中央的信中，再次申述坚持以宁冈为大本营的湘赣边界武装割据的三条理由：

“Ａ、此间系罗霄山脉中段，地势极好，易守难攻。Ｂ、党在此间是由无组织进为有组织，民众比较有基础（赤卫队、赤色游击队组织了），弃之可惜。Ｃ、湘南、赣南只能影响一省并只及于上游，此间可影响两省并能及于下游。”但湖南省委到六月十九日的信中却提出：“以后四军须集中力量向湘南发展，与湘南工农暴动相一致，进而造成湘南割据，实现中央所指示的割据赣边及湘粤大道计划。”①同月二十六日，又致信边界特委：“省委决定四军攻永新敌军后，立即向湘南发展，留袁文才同志一营守山”，“泽东同志须随军出发，省委派杨①湖南省委给湘赣边界特委及四军军委信，１９２８年６月１９日。

开明同志为特委书记”。并致信四军军委：“希望毫不犹豫的立即执行。”规定成立四军前敌委员会，指挥四军和湘南党务及群众工作，以毛泽东为书记；派杜修经为省委巡视员，帮助前委工作。①

湖南省委这个指示，使毛泽东十分为难。三月间，他已有过奉湘南特委之命进军湘南而使井冈山根据地遭受损失的惨痛教训。现在，统治阶级正处在暂时稳定时期，湖南的国民党兵力又比江西强得多，向湘南进军显然十分不利。在这种情况下，对上级的指示“不从则迹近违抗，从则明知失败，真是不好处”。但他这时已对事情看得很清楚了，决心力持异议。

六月三十日，毛泽东在永新县城主持召开中共湘赣边界特委、红四军军委和永新县委联席会议进行讨论，杜修经、袁德胜也参加了。会议坚持从实际情况出发，“决定四军仍应继续在湘赣边界各县作深入群众工作，建设巩固的根据地。有此根据地，再向湘、赣推进，则红军所到之处其割据方巩固，不易为敌人消灭”。

会后，毛泽东在七月四日代表中共湘赣边界特委、红四军军委给湖南省委写了报告，陈述作出这个决定的六条理由：一、红四军正根据中央和湖南省委批准的计划，建设以宁冈为大本营的根据地，洗刷“近于流寇”的“遗毒”，永新、宁冈二县群众已普遍起来，不宜轻率变动。二、“湘省敌人非常①湖南省委给湘赣边界特委及四军军委指示信，１９２８年６月２６日。

强硬，实厚力强，不似赣敌易攻”。“故为避免硬战计，此时不宜向湘省冲击，反转更深入了敌人的重围，恐招全军覆灭之祸。”三、“宁冈能成为军事大本营者，即在山势既大且险，路通两省，胜固可以守，败亦可以跑”，“实在可以与敌人作长期的斗争，若此刻轻易脱离宁冈，‘虎落平阳被犬欺’，四军非常危险”。四、过去全国暴动，各地曾蓬勃一时，一旦敌人反攻，则如水洗河，一败涂地。这都是因为“不求基础巩固，只求声势浩大”的缘故。因此，我们全力在永新、宁冈工作，建设罗霄山脉中段的政权，求得巩固的基础，这“绝非保守观念”。五、湘南各县经济破产，土豪打尽。四军此刻到湘南去，经济困难绝不可能解决。六、“伤兵增到五百，欲冲往湘南去，则军心瓦解，不去又不可能，此亦最大困难问题之一”。这六条不能冒进湘南的理由，总结了以往全国暴动的经验教训，对情况分析得实实在在，把道理讲得十分透彻。

他最后写道：“上项意见，请省委重新讨论，根据目前情形，予以新的决定，是为至祷！”①七月中旬，湘赣两省国民党军队向井冈山发动第一次“会剿”，红四军分两路反击。湖南省委巡视员不顾永新联席会议的决议，一味坚持要执行省委的命令，乘红二十八、二十九团占领湖南酃县、毛泽东等远在江西永新的机会，附和红二十九团（成分主要是湘南宜章县的农民）不习惯过山上的艰苦生活、想回家乡的情绪，把大队拉向湘南，军委做工①中共湘赣边特委和红四军军委给湖南省委的报告，１９２８年７月４日。

作也阻止不住。毛泽东在永新从陈毅信中得到这个消息，非常着急，立刻给陈毅等回信，派茶陵县委书记江华带队火速送去。这封信要求红军大部队按永新联席会议决议行事，断然停止去湘南的行动，因为“敌人太强大，去了必然失败”。①干部会讨论了毛泽东的信，第二天往回走。但到了湘赣交界的沔渡时，第二十九团官兵硬是不过河，有的撂下枪，声言不回湘南就不干了。在这种情况下，第二十八团也被迫跟着南下。

红四军这两个团到湘南后，攻打郴州先胜后败，第二十九团士兵便不听指挥，自行散回家乡。一个原来有相当战斗力的团只余下约二百人，编入第二十八团。这件事说明，要把农民武装改造成中国共产党领导的新型人民军队，是一件多么艰难的事情。这个团溃散后，第二十八团撤到桂东。

毛泽东正在永新领导军民以游击战术牵制了国民党军队十一个团近一个月。八月中旬，他又抵制了中共湖南省委代表送来的要求红四军向湘东发展的《补充指示》。接着，得知红四军大队在湘南失败，他立刻决定以第三十一团第一营和第三十二团留守井冈山，自己率领第三十一团第三营到湘南迎回第二十八团。

国民党军队乘红四军主力远离的机会发动猛攻，侵占边界各县城和平原地区，焚烧房屋，屠杀人民，湘赣边界遭受严重摧残。杨克敏在不久后写的一个综合报告中说：“这个时①江华：《追忆与思考》，浙江人民出版社１９９１年７月版，第５１页。

期要算是边界极倒霉的时期，割据的区域，只有井冈一块地方，宁冈也丧失了，山上是我们的势力，山下则为敌人的势力。土豪劣绅乘机报复，残杀焚烧，逼债收租，一时闹得乌烟瘴气。恰恰那时割禾了，我们分了田的地方，到此时农民要收获的时候，忽然失败了，分了的田都不能算数，真是无可奈何。当时有一句口号：‘农民分田，地主割谷’，真是太不值得。我们别的军事上政治上的失败都不算事。只有分了田而农民收不到谷，才是真真的大失败呢！”①这次惨痛的教训，史称“八月失败”。

毛泽东率第三十一团第三营日夜兼程南下，于八月二十三日在湘南桂东同大队会合。毛泽东见到军委书记陈毅时说：

“打仗就如下棋，下错一着马上就得输，取得教训就行了。”第二十八团在受到挫折后，情绪低落，见到毛泽东率队来接十分高兴，有的人说这是“第二次会师”。在桂东县城举行前委扩大会议，决定红四军主力返回井冈山。

返回井冈山途中，毛泽东得知有的红军战士因为饥饿，吃了农民地里的苞米，就通知部队集合，就地进行群众纪律教育。他亲自在一块竹牌上写道：因为我军肚子饿了，为了充饥，把你的苞米吃光了，违犯了纪律，现在把两元钱（光洋）埋在土里，请收下。

留守井冈山的何挺颖、朱云卿等，指挥红军第三十一团第一营凭黄洋界天险抵抗国民党军队四个团的猛烈进攻，后①杨克敏关于湘赣边苏区情况的综合报告，１９２９年２月２５日。

来用仅有的一门迫击炮，打中敌军冲锋密集区。敌军指挥官以为红四军主力已回井冈山，立刻命令部队撤退。毛泽东听到这个喜讯，挥毫写下《西江月•井冈山》：

山头鼓角相闻。敌军围困万千重，我自岿然不动。早已森严壁垒，更加众志成城。黄洋界上炮声隆，报道敌军宵遁。

井冈山根据地虽然在八月间遭受严重摧残，但朱毛红军返回后，红四军主力第二十八团和第三十一团损失不大，“在一个失败之后，政策方面较前进步，单独军事行动、打硬仗、忽略地方武装冒进观念等，皆渐次改变。”回师后，部队稍有休息，各种组织有切实的整顿，军队训练也有进步。毛泽东、朱德随即率领红军大队开展恢复井冈山根据地的工作，取得三战皆捷的胜利：九月十三日，红四军主力攻克遂川县城；十月一日，在茅坪附近的坳头垅伏击成功，歼敌一个营，并乘胜收复井冈山根据地的中心区域——宁冈县城；接着，红四军主力又在龙源口歼敌一个营，第四次占领永新县城。这样，湘赣两省国民党军队对井冈山根据地第二次“会剿”被打破了。

在这段时间内，原国民党第八军吴尚部毕占云营长率一百二十多人起义；原国民党军向成杰部营长张威也率一连多人投入红军。他们分别改编为红四军特务营和独立营。

针对湘赣边界党组织遭受严重破坏的情况，毛泽东指导边界各县党组织进行整顿。经过整顿，党员数量虽减少，战斗力仍得到了增强。

十一月初，毛泽东收到中共中央的六月四日的指示信。经过一年多的努力，终于同中央联系上了。六日，在茨坪召开中共湘赣边界特委扩大会议。会上，根据中央来信指示，成立中共中央红四军前敌委员会，由毛泽东、朱德、谭震林、宋乔生、毛科文五人组成，毛泽东为书记。前委统辖边界特委和红四军军委。

一年多来的井冈山斗争，内容是十分丰富的。它是毛泽东和他的战友们，在极端复杂的环境中，坚持在实践中顽强探索的结果。其中，有成功的经验，也有失败的教训，它们都是宝贵的财富，是中国共产党人继续前进的新起点。随着湘赣边界武装割据的逐步恢复，毛泽东对一年多来实行工农武装割据过程中的经验教训进行系统的总结，作出新的理论概括。

他在一九二八年十月、十一月先后写成的《中国的红色政权为什么能够存在？》和《井冈山的斗争》两篇重要著作，便是这种总结和概括的集中表现。

为什么在四周白色政权包围中能有一小块或若干小块红色政权长期存在并得到发展？这既是个重大理论问题，也是个现实问题。当时，党内还有人对上井冈山这件事有非议，跟随上山的也有人对红军能不能站住脚有怀疑。不把这个问题弄清楚，人们便不能在斗争中看清发展的前途，就不能懂得怎样恰当地对待周围的环境，也不能从根本上回答红军中一部分人存在的“红旗到底打得多久”的问题。

毛泽东指出，这种奇事的出现有它独特的原因和相当的条件：第一，中国是帝国主义间接统治的经济落后的半殖民地国家。地方的农业经济（不是统一的资本主义经济）和帝国主义在中国划分势力范围的分裂剥削政策，使白色政权之间存在着长期的不断的分裂和战争，造成小块区域的红色政权能够发生、存在和发展的条件。第二，中国红色政权发生和长期存在的地方，是经过第一次大革命深刻影响、工农士兵群众曾经大大起来的地方，例如湖南、广东、湖北、江西等省。第三，全国革命形势是向前发展的，决定着小块红色政权的长期存在是没有疑义的。第四，相当力量的正式红军的存在，是红色政权存在的必要条件。第五，共产党组织的有力量和它的政策的不错误，是一个要紧的条件。在《井冈山的斗争》中，他进一步阐明：在统治阶级内部发生破裂时期，“我们的战略可以比较地冒进”，而在统治阶级政权比较稳定的时期，“我们的战略必须是逐渐地推进的”。

毛泽东阐述“工农武装割据”是党领导下武装斗争、土地革命和根据地建设的密切结合：武装斗争是中国革命的主要形式，没有革命的武装斗争，就不能进行有效的土地革命和发展革命根据地；没有土地革命，红军战争就得不到群众的支持，革命根据地也就不能巩固和发展；不建设革命根据地，武装斗争就没有后方的依托，土地革命成果就无法保持。

这是湘赣边界斗争的主要经验。

毛泽东相当突出地提出了“中间阶级”的问题。他写道：

“全国革命低潮时，割据地区最困难的问题，就在拿不住中间阶级。中间阶级之所以反叛，受到革命过重的打击是主因。”

过重打击中间阶级的结果，使贫农阶级成了孤军，“此问题实在严重得很”。他具体地分析对待小资产阶级的态度，指出：

“打击小资产阶级的过左的政策，把小资产阶级大部驱到豪绅一边”，“近来逐渐改变这种政策，情形渐渐好些。”中国是一个两头小、中间大的社会。怎样对待中间阶级，是一个关系到能不能团结一切可能团结的力量、组织起浩浩荡荡的队伍、夺取革命胜利的根本问题。而要团结中间势力，就必须坚决纠正那种打击中间势力的“过左的政策”。这个问题，此时还只是刚刚提出，以后在毛泽东关于中国革命的理论中占着越来越重要的地位。而他所以能认识这个问题，正是从实际斗争生活中经过冷静观察和深入思考得来的。

对政权问题，毛泽东也提出了一个值得重视的见解。他看到边界各地存在一种现象：“党在群众中有极大的威权，政府的威权却差得多。这是由于许多事情为图省便，党在那里直接做了，把政权机关搁置一边。”这种做法，是违背民主制度、违背民主集中主义的制度的。因此，毛泽东得出结论：

“以后党要执行领导政府的任务；党的主张办法，除宣传外，执行的时候必须通过政府的组织。”

土地革命，是工农武装割据区域各项政策中最基本的内容。在十月上旬召开的湘赣边界党的第二次代表大会上，讨论了毛泽东起草的《井冈山土地法》。经过两个多月的酝酿和修改，在十二月间正式加以颁布。这个《土地法》规定：分配土地，主要以人口为标准，男女老幼平均分配；一般以乡为单位进行分配，遇特殊情况时得以几个乡或区为单位；分配后，主要归农民个别耕种。它是一九二七年冬天到一九二八年冬天一整年内井冈山地区土地斗争经验的总结。这场斗争，是中国共产党领导农民在几个县的范围内实行土地改革的第一次尝试，在此以前是没有这种经验的。这个初次制定的土地法还存在一些缺陷：一是没收一切土地而不是只没收地主的土地，容易侵犯中农的利益；二是土地所有权属于政府而不属于农民，农民只有使用权，禁止土地买卖。这些，以后在实践中逐步改正了。尽管如此，贫苦农民因为分得了土地，革命和生产积极性都大大提高，从各方面全力支持红军和根据地的发展。

中国共产党领导下的新民主主义革命的理论，是在实践的探索中一步一步形成的。井冈山工农武装割据的经验，毛泽东多次向中共中央作了报告。中央通过多种方式，向各地红军和革命根据地介绍井冈山斗争这个在当时最完整、最成熟的经验。从一九二八年夏季起，中共中央主办的《红旗》、《政治通讯》等刊物上经常登载有井冈山斗争内容的文章。十一月二十八日，中共中央在给共产国际的报告中也讲道：“惟朱毛在湘赣边境所影响之赣西数县土地革命确实深入了群众。”这样做，扩大了井冈山革命根据地经验的影响，帮助许多红军和根据地领导人开阔了眼界，加快了全国农村革命根据地创建的进程，推动了各地革命形势的发展。

这时，彭德怀、滕代远率领在平江起义中创建的红五军主力第一、三纵队七百多人向井冈山进发。毛泽东、朱德派何长工率军部特务营和独立营前往莲花县迎接。十二月十一日，在宁冈新城举行庆祝红四军、红五军会师大会。两军的会合，进一步加强了井冈山的武装斗争力量，成为全国各根据地中人数最多、战斗力最强的一支红军。

大革命失败后，全国革命形势处于低潮。毛泽东、朱德领导的井冈山工农武装割据取得了显著成绩，创造了比较完整的经验，从而在处境艰难的广大革命者心中燃起了新的希望。正如毛泽东所说：“边界旗子始终不倒，不但表示了共产党的力量，而且表示了统治阶级的破产，在全国政治上有重大的意义。”

可是，从进一步发展的要求来看，井冈山革命根据地也有它的弱点。第一，井冈山虽然地势险峻，易守难攻，但“人口不满两千，产谷不满万担”。随着红军人数的激增，加上国民党军队的反复“进剿”和经济封锁，军民生活极端困难，有时连最低限度的食品也供应不足。第二，井冈山位于湘江和赣江之间的狭长地区，这两条大江无法徒涉，南北又难以发展，在军事上缺乏足够的回旋余地。这两个弱点，在初期并不明显，随着红军力量的不断扩大便逐渐暴露出来。当时在第二十八团当连长的粟裕评论道：“这个地区作为一个后方是可以的，从战略发展观点来看，作为大发展的基地不够理想。”①

井冈山斗争的恢复和发展，不仅震惊了江西、湖南两省①《粟裕战争回忆录》，解放军出版社１９８８年１１月版，第７９页。

国民党当局，也使国民党中央政府逐渐感到它已成为心腹之患。陈毅在第二年九月给中央的报告中写道：“在反动政府方面，以为八月失败朱毛部队业已消灭，至少是不能为大患，不期卷土重来又复如前，使他们大吃一惊，又因蒋桂战争在未发动前肃清朱毛、打破井冈成为湘赣两方共同需要，乃有本年一月之三省会剿的进攻。”①一九二八年十一月七日蒋介石任命何键为两省“会剿”代理总指挥，金汉鼎为副总指挥，由湘赣两省集中了六个旅约三万兵力，经过两个月的准备，在一九二九年一月一日分五路向井冈山发动进攻。国民党方面集中这样巨大的兵力向井冈山进攻，在以前还从来不曾有过。

面对着如此严峻的局势，一九二九年一月四日至七日，毛泽东在宁冈县柏路村主持召开前委、湘赣边界特委、红四军军委、红五军军委联席会议，传达和讨论中共六大决议，并着重研究如何粉碎国民党军队这次“会剿”的部署。当时井冈山的经济状况更加困难。陈毅第二年给中央的报告中说：

“在九月至一月，四月中红军经过空前的艰难，在隆冬之际，边界崇山中积雪不消，红军衣履饮食非常困难。又因敌人封锁，红军未能到远地游击，以致经济没有出路。”柏路会议经过讨论，决定采取“攻势的防御”方针：由红五军改编的红四军第三十团和袁文才、王佐的三十二团留守井冈山，统归彭德怀、滕代远指挥；毛泽东、朱德率领红四军主力第二十八团、第三十一团及军直属队出击赣南，以打破敌人的经济①陈毅：《关于朱毛军的历史及其状况的报告》，１９２９年９月１日。

封锁。由于井冈山地势险要，工事坚固，“八月失败”时只留少数兵力仍能守住，又估计红四军主力下山后，将会吸引开相当数量的进攻井冈山的国民党军队，所以，会上把这种做法称作“围魏救赵”。

一月十四日毛泽东、朱德率领红四军主力三千六百人从井冈山茨坪等处出发，经遂川，向赣南进军。沿途张贴毛泽东起草的《红军第四军司令部布告》，宣布红军的宗旨是：民权革命，打倒列强，打倒军阀，统一中华。宣传党的各项基本政策：“地主田地，农民收种，债不要还，租不要送。”“增加工钱，老板担任，八时工作，恰好相称。”“城市商人，积铢累寸，只要服从，余皆不论。”“敌方官兵，准其投顺，以前行为，可以不问。”布告以红四军军长朱德、党代表毛泽东共同署名，“朱毛红军”的名声在更广泛的范围内传开。

由毛泽东、朱德率领的红四军，就这样踏上新的征途，向着广阔的赣南地区进军了。


九、开辟赣南、闽西根据地

寒冬腊月，一场大雪过后，毛泽东、朱德率领红四军主力三千六百多人，乘国民党“会剿”部队还没有合围，离开井冈山，出击赣南。当晚，歼灭遂川大汾的国民党守军一个营，突破了封锁线。接着，经上犹、崇义县境继续南行，击溃沿途的地主武装，不战而占领没有国民党正规军设防的大余县城。

这时，红四军主力已脱离原有的根据地，周围环境和井冈山斗争时期完全不同：既没有共产党的组织，又缺乏群众斗争的基础，连报信的群众也没有。红军一时很难适应这种状况。

国民党的追兵却来得很快。战斗力比较强的李文彬第二十一旅三个团，悄悄地逼近大余城，突然发起猛攻。毛泽东、朱德指挥红四军一部在县城东北高地进行阻击。但因事先没有得到报信，仓促应战，兵力未能集中，战斗失利，受到不小损失。第二十八团党代表何挺颖受重伤，不久牺牲。

在强敌紧追下，为了避免硬拼和争取主动，红四军主力采取盘旋式打圈子的做法，在撤出大余后，经过粤北的南雄，再转入赣南的信丰、安远、寻乌。

但是，脱离根据地后的流动作战毕竟是艰难的。正如毛泽东在给中央的报告中所说：“沿途都是无党无群众的地方，追兵五团紧蹑其后，反动民团助长声威，是为我军最困苦的时候。”国民党军队轮番穷追，红军耳目闭塞，连战不利。一月底，红四军主力在寻乌的圳下村宿营，拂晓时又遭到国民党军刘士毅旅一部的偷袭。习惯于夜间工作的毛泽东和朱德等还没有起床，就陷入敌军的包围之中。突围时，毛泽东曾同朱德等短时间失散。跑出了危险区，他同军部的一些人员会合，坐在路旁休息。见到别人吃饭，他才感到饿了，但带着饭的警卫员也跑散了，只得向曾志“讨饭吃”。

这时，正值隆冬，天寒地冻，沿途人烟稀少，红军衣单粮缺。在这样危险的环境下，“红四军前委曾一度准备分散活动，但是分散可能被敌人各个击破，因此放弃了这个计议”。①毛泽东、朱德会合后，率领部队以每日四十五公里的速度强行军，进入闽、粤、赣三省交界的罗福嶂山区，在这里召开红四军前委会议。为了应付紧急军事行动时指挥能够敏捷，会议决定“军委暂停办公”，由前委直接领导军内各级党委。一天的会议刚刚开完，寻乌县委书记古柏前来通知，“追剿”军正在前来包围罗福嶂。红四军主力立刻向北朝瑞金转移。

这时，国民党方面误以为红军已难坚持。“追剿”军第十五旅旅长刘士毅得意地向“会剿”军总司令致电报捷：朱毛部“自寻乌属之吉潭圩附近被职旅给与重创后，即狼狈向项山罗福嶂逃窜”，仍未能立足。他宣称：该旅现正分路堵截追剿，“以绝根株”①。不料，厄运已将再次降临到他的头上。

①《粟裕战争回忆录》，解放军出版社１９８８年１１月版，第８２页。

红军采取盘旋式或打圈子的做法，并不只是为了摆脱强敌跟追，更重要的是要在运动中调动敌人，使它兵力分散，暴露出弱点来，以利于红军在有利时机能集中兵力歼其一部，恢复主动地位。这种机会果然来了，那就是二月十日的大柏地战斗。

大柏地在瑞金以北，有一条十余里长的峡谷，山高林密，是打伏击战的好场所。红四军主力在二月九日抵达大柏地。这天，正是旧历除夕，当地群众不了解红军，都跑到山上去了。

紧紧尾追红军的刘士毅旅两个团，态度骄横，孤军冒进，穷追不舍，想抢头功。红军指挥员纷纷向军部请战。毛泽东主持前委扩大会议，认为可以在大柏地打伏击战；决定布置成长形“口袋阵”，以主要兵力埋伏在瑞金通往宁都的道路两侧的高山茂林中，以一部分兵力引诱刘士毅进入伏击圈。当晚，红军各部分别进入预定阵地。

第二天，大年初一下午，红军一部把刘士毅部两个团诱进“口袋阵”底部，东、西侧伏兵向后迂回出击，扎住“袋口”。红军各部向敌军一齐发起猛攻。这是红四军主力下山后的关键一仗。尽管红军弹药缺乏，体力疲惫，指战员还是拿起刺刀、石头、枪托同敌军拼搏。朱德军长带队冲在前头。平时很少摸枪的毛泽东，这时也提枪带着警卫排向敌军阵地冲锋。鏖战至第二天下午，才全歼被围敌军，俘虏正副团长以下八百余人，缴枪八百余支，水旱机关枪六挺，刘士毅旅残部溃退赣州。这是红四军主力下井冈山以来的第一次大胜仗。

①上海《民国日报》，１９２９年２月９日。

打了这个胜仗，整个局面顿时改观。红四军摆脱了被动局面，取得了作战的主动权。陈毅在给中共中央的报告中说：“是役我军以屡败之余作最后一掷，击破强敌。官兵在弹尽援绝之时，用树枝石块空枪与敌在血泊中挣扎始获得最后胜利。为红军成立以来最有荣誉之战争。”①大柏地不是红军的根据地。由于当地群众几乎都跑到山上去了，红军虽然打了大胜仗，指战员吃饭却成了问题。毛泽东、朱德鉴于这种特殊情况，采取灵活办法，批准各部可以动用群众家里的粮、油、菜，同时，留下借条，出布告，说明日后偿还。毛泽东十分重视要取信于民。事隔五十多天，当红四军第二次路过大柏地时，他命令军需处按借条向老百姓赔还现洋，只能多给，不许少付。军需处干部挑着现大洋，办完了这件事，造成很大的政治影响。当地老百姓说：红军与国民党军队根本不一样，借条兑现，说话算数。

近一个月的流动作战，使红四军尝够了脱离根据地的苦头：得不到休养生息的环境，不能取得粮食、被服和人力的补充，伤病员难以安置，更缺乏当地群众的密切支援。事情很明显，红军要积蓄和发展力量，不断战胜敌人，就必须建立根据地，依托根据地进行武装斗争。红四军前委给中央的①陈毅：《关于朱毛军的历史及其现状的报告》，１９２９年９月１日。

报告中写道：“到罗福嶂后，为安置伤兵计，为我有党有群众的休息地计，为救援井冈山计，决定前往东固。”①东固在江西省吉安县境内，地处吉安、吉水、永丰、泰和、兴国五县接壤处，离上述县城都有一百多华里，群山重叠，中间有一片田地和村落，地势险要，只有五条羊肠小道通向山外。早在一九二七年二月，这里已有党的组织和农民协会。大革命失败后，一些在吉安求学的共产党员回到东固，恢复党组织和农民协会，发动农民暴动，建立革命武装。这支武装力量，后来发展成江西红军独立第二团和第四团，共有枪七百支，在东固周围各县开展游击战争，主要领导人是参加过南昌起义的原赣西特委秘书长李文林。他们从一九二八年四月起，曾多次派人送信到井冈山去，介绍东固的情况，沟通了这两块根据地的联系。

东固革命根据地有着自己的特色：把公开的武装斗争和秘密的割据结合起来。红军是公开的，武装斗争是公开的，他们是游击队而不是守土的赤卫队。农民协会在实际上管理着农村的一切行政事务。“反动势力已驱逐了，权利完全是我们的，但公开的政权机关和固定的赤卫队都没有。邮路是照常的，商业贸易是照常的，边界所受到的痛苦此地完全没有。敌军到来寻不到目标，党的组织和群众的组织完全秘密着。”②这种特殊的形式，在红军的力量还不大而反动统治势力又无力顾及的情况下是很有效果的。

①②中共湘赣边界特委报告（第２号），１９２９年６月６日。

红四军前委致福建省委并转中央的报告，１９２９年３月２０日。

大柏地战斗胜利后，红四军主力乘胜在二月十三日进占宁都县城。接着，在十七日抵达东固，同江西红军独立第二团、第四团会合。　　毛泽东在东固传达和讲解了中共六大的决议案。听取了当地党组织和军队负责人对东固斗争情况的介绍。他把这种秘密割据经验写信告诉湘、赣边界特委，并指出：“在接近总暴动之前群众政权的形式有由公开割据改变为秘密割据的必要”，“强敌来了就用盘旋式的打圈子政策对付他”。①红四军在东固休整了一个星期，消除了疲劳，取得了补给，伤病员也得到安顿。东固成为红四军开辟赣南闽西根据地的重要出发点。但在这里得知井冈山已在有着极大优势的国民党军队围攻下失守，彭德怀已率部突围下山。这样，救援井冈山的计划无法实现。

二月中、下旬，赣军主力李文彬旅三个团向东固进逼，其他军队也对东固取包围之势。毛泽东主持召开前委会议。会议认为，此时若以东固为阵地同强敌作战是不利的，将会使这个地区原来秘密割据的优势完全丧失。决定抛弃固定区域之公开割据政策而采取变定不居的游击政策（打圈子政策），以对付敌人的跟踪穷追政策。同时，留下毛泽覃等一批干部，加强当地的领导力量，并送给红二、四团二百支枪。红四军于二月二十五日离开东固。有人曾主张各团分路走，毛泽东不同意，认为那样容易被敌人各个击破，坚持集中行动，沿①红军前委给湘赣边界特委的信，１９２９年４月１３日。

赣闽边界转移。

这时，国内政治局势正酝酿着一场重大变动。蒋介石同控制两湖地区的桂系军阀之间的战争已一触即发。这将是一场大仗。江西的国民党军队奉命北调，准备参加对桂系军阀的作战，顾不上再“追剿”红军，赣南敌方兵力空虚，使红四军的行动更处于主动地位，能够从容地考虑下一步的行动方向。

红四军下一步的发展方向应该指向哪里？中共福建省委在红四军离开东固的上一天给中共中央写报告，建议“红军暂时开到闽西长汀、武平、上杭一带来作一短时间的休息”，并指示长汀、上杭、武平三县县委设法同红四军联系，向他们报告当地的情况，“同时把省委的意见提供给他们参考”。①

毛泽东、朱德同意这个意见，因为闽西的龙岩、上杭、永定、平和一带，在张鼎丞、邓子恢等领导下，已经建立起工农武装，开辟了小块的游击根据地，有着较好的群众基础；同时，在福建没有国民党的嫡系部队，几支地方部队如长汀一带的郭凤鸣旅、龙岩一带的陈国辉旅等本来都是土匪，战斗力不强，便于红四军的发展。

三月十一日，红四军进入闽西长汀县境内。他们在四都镇击溃郭凤鸣部一个团。长汀县委负责人段奋夫赶到红四军军部，在军委扩大会议上汇报了长汀县和郭凤鸣部的情况。会议决定进攻长岭寨，夺取长汀城，消灭郭凤鸣部。十四日，红①中共福建省委给中央的信，１９２９年２月２４日。

四军分三路向长岭寨发起总攻，在地方党组织的配合下，经过半天的激烈战斗，歼敌两千余人，缴枪五百余支，击毙旅长郭凤鸣，乘胜占领长汀城，揭开了创建闽西革命根据地的序幕。

长汀是闽西的物资集散地，有几万人口，商业和手工业比较发达，还有小型的兵工厂和被服厂。红四军长期在山区转战，不曾进入过这样比较繁华的中等城市。许多新的问题提到他们面前。毛泽东历来重视社会调查，把它作为制订政策的依据。他在当地党组织帮助下，邀请长汀城里的钱粮师爷、老衙役、老裁缝、教书先生、佃农、游民等各阶层的人开座谈会，了解长汀的政治、经济情况和风俗民情。根据调查中了解的实际情况，发动群众，并制定各项城市政策。在红四军《告商人及知识分子》书中指出：

革命时候对工商人酌量筹款供给军需，但不准派到小商人身上。

城市反动分子（军阀的走狗，贪官污吏，国民党指导委员、工贼、农贼，学贼）的财物要没收。乡村收租放息为富不仁的土豪搬到城市住家的，他们的财物也要没收。至于普通商人及一般小资产阶级的财物，一概不没收。”“知识分子的出路，也只有参加工农革命。知识分子若肯参加革命，工农阶级均可收容他们，依照他们才干的大小，分派他们相当的工作。”

长汀的信息，自然比赣南山区要灵通得多。在这里，毛泽东确切地获知：蒋介石和桂系军阀已经决裂，国民党阵营内部的一场大混战已不可避免。面对这种新的局势，经过通盘考虑，红四军前委决定比较放手地在赣南闽西二十多县范围内开展游击战争，实行武装割据。

三月二十日，红四军前委在举行扩大会议后，向中央报告：“前敌委员会决定四军、五军及江西红军第二、第四团之行动，在国民党混战的初期，以赣南、闽西二十余县为范围，从游击战术，从发动群众以至于公开苏维埃政权割据。由此割据区域，以与湘赣边界之割据区域相连接。”并强调“这一计划决须确立，无论如何，不能放弃，因为这是前进的基础”。①

这是一个重大而正确的战略决策。赣南闽西地域宽广，境内山峦起伏，林木茂密，回旋余地大，适宜于发展游击战争；党和群众的基础好，物产比较丰富，能为坚持武装割据提供足够的人力物力支持；国民党驻军力量薄弱，并且距离大城市远，交通不便，军队往来和聚集都很困难，这些都是红军发展游击战争的有利条件。这个战略决策的实施，为以后中央革命根据地的创建奠定了基础，也孕育着“农村包围城市，武装夺取政权”这条正确路线的萌芽。

为了适应新的形势，毛泽东、朱德在长汀对红四军进行整编，把原来团的建制改为纵队，成立第一、第二、第三这三个纵队。根据中共六大决议的要求，将原有的红四军工农运动委员会改为政治部，由毛泽东兼任政治部主任；每个纵队设立政治部，由党代表兼主任；支队、大队两级不设政治部，只设党代表。红四军在长汀还筹到大批款项和物资。红军战士每人发了两套军服，五块大洋。军容焕然一新。

依据东固游击区秘密割据的经验，红四军帮助长汀党组①红四军前委致福建省委并转中央的报告，１９２９年３月２０日。

织秘密发展党员，比原来扩大了两倍；组成二十个秘密农民协会，五个秘密工会，成立了总工会。并且召开各界代表会议，选举产生长汀县革命委员会，建立了闽西第一个红色政权。

红军在长汀停留了十七天，在这里获悉，从井冈山突围的红五军已经转战到达赣南；由于江西的国民党军队北调，准备投入蒋桂战争，造成赣南军力空虚。红四军前委决定，全军迅速回师赣南。

四月一日，毛泽东、朱德率领红四军进驻江西瑞金，同彭德怀率领的红五军会合。五日，毛泽东主持召开中共红四军前委会议，讨论刚刚收到的中共中央“二月来信”。会后，毛泽东为红四军前委起草了给中共中央的复信。认为中央二月来信“对客观形势及主观力量的估量，都太悲观了”。指出：

“中央要我们将队伍分得很小，散向农村中，朱、毛离开队伍，隐匿大的目标，目的在于保存红军和发动群众。这是一种不切实际的想法。”并从红军不是本地人、分开则领导机关不健全、容易被敌人各个击破和愈是恶劣环境领导者愈须坚强奋斗等方面，说明红军不能分散，领导者不能轻易离开。复信批评那种把坚持无产阶级领导权同发挥农民的革命主力军作用对立起来的观点，写道：“半殖民地中国的革命，只有农民斗争得不到工人的领导而失败，没有农民斗争的发展超过工人的势力而不利于革命本身的。”复信提出：“我们建议中央，在国民党军阀长期战争期间，我们要和蒋桂两派争取江西，同时兼及闽西、浙西。在三省扩大红军的数量，造成群众的割据，以一年为期完成此计划。”

四月上旬，蒋桂战争爆发，江西国民党军队无暇顾及红军的行动。十一日，毛泽东在于都县城主持召开红四军前委扩大会议，同意彭德怀率部回井冈山，恢复湘赣边界根据地，决定红四军主力在赣南实行近距离分兵，发动群众打土豪、分田地，发展地方武装，建立红色政权，巩固并扩大赣南革命根据地。

会后，毛泽东率领第三纵队到兴国县城，分兵发动群众，并开展社会调查，指导建立兴国革命委员会。他在兴国的一项重要活动，是制定兴国县《土地法》，根据中共六大决议和实际情况，把井冈山《土地法》中“没收一切土地”，改为“没收一切公共土地及地主阶级的土地”。这是一个正确的原则性的改动。还主办一期土地革命干部训练班，亲自担任主要课程的讲授，以推动兴国《土地法》的切实执行。

月底，他率第三纵队同第一、第二纵队会合。会合后，红四军攻克宁都县城，取得歼敌五百余人、缴枪一百多支的胜利。

从四月中旬至五月中旬，赣南革命形势发展很快，在于都、兴国、宁都三县建立起县级革命政权，群众初步发动起来，赣南的工农武装割据局面初步形成。

五月中旬，蒋桂战争结束，赣南方面的国民党驻军回防，对红军压力加重。而在闽西方面，地方军阀陈国辉旅主力却因粤桂战争爆发，赴广东参战，兵力空虚。红四军前委决定，根据这一变化了的情况，避实就虚，再次入闽。

这是红四军第二次入闽。闽西的革命形势已有很大发展，当地群众对红四军的了解也比他们第一次入闽时清楚多了。

在闽西党组织配合下，红四军于五月二十三日奔袭龙岩县城，将守军陈国辉部一个营全部歼灭。为了诱使陈国辉旅主力回援，红四军又主动撤出龙岩，在二十五日一举攻占永定县城，成立闽西第二个县级革命政权——永定革命委员会，由张鼎丞任主席。六月三日，再占龙岩，成立龙岩县革命委员会，由中共闽西特委书记邓子恢任主席。

转战赣南闽西的过程中，红军的环境相当艰苦。部队中，包括领导层中，对有些问题的认识出现了分歧。这时，刚从苏联回国的刘安恭，由中共中央派到红四军工作，担任临时军委书记兼军政治部主任，对毛泽东从实际出发的一些正确主张任意指责。这就促发了红四军党内关于建军原则的一场争论。

五月底，毛泽东在福建永定县湖雷主持召开中共红四军前委会议。会上，就党对军队领导的问题发生争论。争论的焦点是红四军内是否仍要设立军委。一种意见认为，“既名四军，就要有军委”，指责前委“管的太多”，“权力太集中”，是“书记专政”，有“家长制”。一种意见认为，当前前委的领导工作重心仍在军队，“军队指挥需要集中而敏捷”，由于战斗频繁和部队经常转移，由前委直接领导和指挥更有利于作战，不必设立重叠的机构，并批评在前委之下、纵委之上硬要成立军委实际上是“分权主义”。争论中意见未能统一，前委书记难以继续工作。六月八日，毛泽东在上杭县白砂召开的红四军前委扩大会议上一度以书面提出辞职。会议以压倒多数票通过取消临时军委的决定，刘安恭的临时军委书记自然免除。但争论的根本问题仍未解决，少数人还把党内分歧意见散布到一般指战员中去，情况日趋严重。会后，第一纵队司令员林彪给毛泽东写信，请江华转交。江华后来回忆说：“当天夜里，林彪给毛泽东同志送来一封急信，主要是表示不赞成毛泽东同志离开前委，希望他有决心纠正党内的错误思想。”

毛泽东根据前委“各作一篇文章，表明他们自己的意见”的要求，于六月十四日给林彪写了回信，并送交前委。复信从历史和环境两方面考察红四军党内存在的问题和争论的原因，归纳为“个人领导与党的领导”、“军事观点与政治观点”、“流寇思想与反流寇思想”、“形式主义与需要主义”、“分权主义与集权”等十四个问题。指出红四军还没有能建立起党的绝对领导的原因是：第一，红四军的大部分是从旧式军队脱胎出来的，便带来了一切旧思想、旧习惯、旧制度；第二，这支部队是从失败环境中拖出来结集的，原来党的组织很薄弱，因此造成了个人庞大的领导权；第三，一种形式主义的理论从远方到来。复信批评了不要建立巩固的根据地的流寇思想，指出：流寇思想历来在红军中是很厉害的。流寇思想产生于四军中的游民成分，党与这种思想曾经作过许多的斗争，但它的尾巴至今还存在，这种思想影响到城市政策与红军军纪。复信还指出：红四军中向来有些同志偏于军事观点，同站在政治观点即群众观点上的人的意见不合。复信指出：“四军党内显然有一种建立于农民、游民、小资产阶级之上的不正确的思想，这种思想是不利于党的团结和革命的前途的，是有离开无产阶级革命立场的危险”，必须“克服这种思想，以求红军彻底改造”。这封信，是总结中国共产党领导的人民军队建设经验的重要文献，系统地提出了党对红军的绝对领导和红军建设的一系列根本原则，为半年后起草古田会议决议打下了初步基础。

六月二十二日，中共红四军第七次代表大会在龙岩城内召开。毛泽东在会前曾向前委提出建议：通过总结过去斗争经验的办法达到统一认识，解决红军建设中存在的主要问题，以提高红军的政治素质和战斗力。这个建议没有被采纳。

红四军七大由陈毅主持，号召“大家努力来争论”。代表们围绕从井冈山斗争以来的各方面问题进行讨论。会议所作的决议对许多具体问题的结论是正确的或比较正确的，但错误地否定了毛泽东提出的党对红军领导必须实行集权制（当时对民主集中制的称谓）和必须反对不要根据地的流寇思想的正确意见。通过的决议说：“流寇思想与反流寇思想的斗争，也不是事实”，还把“集权制领导原则”视为“形成家长制度的倾向”。会议认为，毛泽东是前委书记，对争论应多负些责任，给予党内“严重警告”处分。大会改选了红四军党的前敌委员会，在选举前委书记时，由中共中央指定的前委书记毛泽东没有当选，陈毅被选为前委书记。毛泽东在会上最后发言说：现在还是要根据我们历来的实际斗争中间的经验，加强这个政治领导，加强党对红军的领导，军队要做群众工作，要打仗，要筹款；至于会议对我个人有许多批评，我现在不辩，如果对我有好处，我会考虑，不正确的，将来自然会证明他这个不正确。①会后，毛泽东被迫离开红四军的主要领导岗位，到闽西特委指导地方工作。

七月上旬，毛泽东以红四军前委特派员身分到闽西指导地方工作。那时，闽西特委正准备在上杭县蛟洋召开中共闽西第一次代表大会。毛泽东到蛟洋后，发现党代会的准备工作还不够充分，提议会议推迟一周召开，由代表先在本地区进行调查。他自己也参加调查，并为大会制定切合实际情况的方针政策作准备。二十日至二十九日，代表大会举行。毛泽东在会上作政治报告，指出闽西党的任务是巩固和发展革命根据地，同赣南红色区域连成一片，建立中心工作区域。并且论述了实现这个任务的三项基本方针：深入土地革命；彻底消灭民团土匪，发展工农武装，有阵地波浪式地向外发展；发展党的组织，建立政权，肃清反革命。

在毛泽东指导下，大会总结闽西土地斗争经验，通过《土地问题决议案》。这个决议比井冈山和兴国《土地法》又有新的发展：对大小地主加以区别对待，对地主也“酌量分与土地”；对富农土地只没收“自食以外的多余部分”，“不过分打击”；对中农“不要予以任何的损失”；“对大小商店采取一般的保护政策”；在土地分配上，以乡为单位，在原耕基础上“抽多补少”，“按人口平均分配”。会后，闽西在六百多个乡进行土地改革，约八十多万贫苦农民分得了土地。

①陈毅在中央老同志座谈会上的发言，１９７１年９月２９日和１０月４日。

会议后期，毛泽东因疟疾病倒了，由上杭蛟洋转移到苏家坡。以后，又到永定县金丰山区养病。在这期间，红四军打破了闽粤赣三省国民党军队对闽西根据地的第一次“会剿”。

红四军攻克上杭县城后，在九月下旬召开中共红四军第八次代表大会，并致信毛泽东要他出席大会。据陈毅回忆，毛泽东回信说：我平生精密考察事情，严正督促工作，这是陈毅主义的眼中之钉，陈毅要我作“八边美人四方面讨好”，我办不到；红四军党内是非不解决，我不能够随便回来；再者身体不好，就不参加会了。①回信送到上杭，前委给了毛泽东党内“警告”处分，并要他马上赶来。毛泽东只得坐担架到上杭。但他赶到时，会议已经结束。大家见毛泽东确实病得很重，让他继续养病。红四军八大开得很不成功。第二年，红四军军委代理书记熊寿祺给中央的报告中说：由于“实行所谓‘由下而上的民主制’，开会就得争论半天。”大大小小的问题，事前没有准备意见，就拿到会场上来争，往往争论到最后还得不到一个结论。甚至“为了一个红军法规中的党代表权力问题，讨论了两天仍旧没法解决，结果还是决定请示中央。”中共红四军“八次大会时，无组织状态的开了三天，毫无结果”。“这就是九次大会前各级指导机关的极端民主化倾向的现象。”②

①②第一次苏维埃区代表大会红四军代表报告，１９３０年５月１６日。

陈毅在中央老同志座谈会上的发言，１９７１年９月２９日和１０月４日。

这以后，毛泽东留在上杭临江楼继续治病。经过一位名医吴修山十多天的治疗，病情明显好转。正逢重阳节，看到院中黄菊盛开，填了一首《采桑子•重阳》：

一年一度秋风劲，不似春光。胜似春光，寥廓江天万里霜。

十月下旬，毛泽东随闽西特委机关撤出上杭县城，转往苏家坡，又休养了一个多月。

毛泽东这次病得很重。在转往苏家坡的途中，他对曾志说过：看起来我这个人命大，总算过了这道“鬼门关”。国民党却造谣说，他已死于肺结核病。共产国际在莫斯科也听到毛泽东病故的误传，第二年初在《国际新闻通讯》上发了一千多字的讣告，对毛泽东作出很高的评价：

和中国红军的缔造者之一的毛泽东同志，因长期患肺结核而在福建前线逝世。”“这是中国共产党、中国红军和中国革命事业的重大损失。”“毛泽东同志是被称之为朱毛红军的政治领袖。他在其领导的范围内完全执行了共产国际六大和中共六大的决议。”

“作为国际社会的一名布尔什维克，作为中国共产党的坚强战士，毛泽东同志完成了他的历史使命。”

这个“讣告”，虽因传闻失实而来，但它透露出一个不容忽视的事实：那就是毛泽东在中国革命和中国共产党中的重要地位不仅为国内而且也已为共产国际所承认。以后，毛泽东虽又多次遭受“左”倾领导者的错误打击，但他们仍不敢完全抹煞毛泽东的地位，同这个事实多少也有关系。

中共红四军七大决议案和毛泽东、刘安恭等的信件，通过中共福建省委的秘密交通送到中共中央。八月十三日，中共中央召开政治局会议进行讨论，认为这个决议案“有些是正确的，有些是不正确的”；刘安恭的信将毛泽东、朱德分成两派，许多是不符合事实的，在故意造成派别。会议决定：由周恩来起草一封致红四军前委的信，要他们努力与敌人斗争，军委可暂不设立，军事指挥由军长、党代表管理，调刘安恭回中央①。

八月二十一日，中共中央发出由周恩来起草的给红四军前委的指示信，强调“红军不仅是战斗的组织，而且更具有宣传和政治的作用”，指出红军“必须采取比较集权制”，党的书记多负责任“绝对不是家长制”，事事“要拿到支部中去讨论去解决——这是极端民主化的主张”。并且批评红四军七大侧重于解决内部纠纷是不正确的，“前委同志号召‘大家努力来争论’”和“刘安恭同志企图引起红军党内的派别斗争”是错误的。

不久，陈毅到达上海，八月二十九日在中共中央政治局会议上详细汇报了红四军的情况和党内的争论，说到毛泽东“在政治上比较正确”。政治局决定成立李立三、周恩来、陈毅三人委员会，由周恩来召集，负责起草一封指示信。三人委员会确定，以中央八月二十一日给红四军前委指示信为基础，由陈毅执笔起草这封指示信。经过三人多次讨论，陈毅①刘安恭在１９２９年１０月红四军进攻梅县的途中大埔县虎市时牺牲。

对一些重大问题的认识得到很大提高。他在多年后曾几次对身边工作的人说，到上海党中央两个月，等于上了两个月的训练班。九月二十八日，中共中央政治局通过这封信，也就是“九月来信”。

“九月来信”在总结红四军经验的基础上，着重指出“先有农村红军，后有城市政权，这是中国革命的特征，这是中国经济基础的产物”。规定红军的基本任务是：“一、发动群众斗争，实行土地革命，建立苏维埃政权；二、实行游击战争，武装农民，并扩大本身组织；三、扩大游击区域及政治影响于全国。”强调“党的一切权力集中于前委指导机关，这是正确的，绝对不能动摇。不能机械地引用‘家长制’这个名词来削弱指导机关的权力，来作极端民主化的掩护”；同时，“前委对日常行政事务不要去管理，应交由行政机关去办”。这些指示，肯定了毛泽东提出的“工农武装割据”和红军建设的基本原则。指示信要求红四军维护朱德、毛泽东的领导，毛泽东“应仍为前委书记”。中央的“九月来信”，为红四军党内统一认识、纠正各种错误思想提供了根据。

“九月来信”由陈毅带回。陈毅受中央的委托，回红四军做解释和纠正的工作。

十一月下旬，毛泽东在他养病的蛟洋收到中央的“九月来信”和陈毅转达中央指示请他回前委主持工作的来信。这时，他的健康正在恢复，便随前来迎接的部队回到长汀。他向朱德、陈毅等表示接受中共中央的“九月来信”，包括对他工作方式的批评。陈毅诚恳地作了自我批评，并介绍了他上海之行的情况。毛泽东也说他在红四军八大时因为身体不好，情绪不佳，写了一些伤感情的话。这样，相互间的矛盾和隔阂就消除了。毛泽东在给中央的报告中说：“我病已好，十一月二十六日偕福建省委巡视员谢同志从蛟洋到达汀州，与四军会合。遵照中央指示，在前委工作”；“四军党内的团结，在中央正确指导之下，完全不成问题。陈毅同志已到，中央的意思已完全达到。惟党员理论常识太低，须赶急进行教育。”①中共中央收信后，在给广东省委的信中说道：“润之现已复职，中心的政治领导亦已确立，此稍可使中央放心。”

半年后，当中共中央特派员涂振农来到红四军时，毛泽东、朱德分别同他谈了这次争论的经过，并作了自我批评。涂振农在给中央军委的报告中写道：“据我在那里时的观察，确实都从行动上改正过来。朱德同志很坦白的表示，他对中央的指示，无条件的接受。他承认过去的争论，他是错的。毛泽东同志也承认工作方式和态度的不对，并且找出了错误的原因。过去军政关系的不甚好，是做政治的和做军事的人对立了，缺乏积极的政治领导的精神。同时要说到四军党内虽有争论，但都是站在党的立场上，在党的会议上公开讨论，虽有不同的意见，但没有什么派别的组织，只是同志间个人的争论，而不是形成了那一派和这一派的争论。”②应该说，在探索的过程中，面对着许多新情况和新问题，这种坦诚的党内争论的发生是正常的，最后也得到了妥善的解决。

①②涂振农在第一军团及赣西南、闽西巡视工作情况报告，１９３０年９、１０月间。

毛泽东致中共中央的信，１９２９年１１月２８日。

为了进一步统一全军党内的思想，急需召开一次党的代表大会。十一月二十八日，毛泽东在长汀主持召开中共红四军前委扩大会议。会议决定：一、召开中共红四军第九次代表大会；二、用各种方法建立红四军的政治领导；三、纠正党内各种错误倾向，扫除红军内部一些旧的封建残余制度（废止肉刑、禁止枪毙逃兵等）。随后，他和朱德、陈毅率队伍到达上杭县古田村，为红四军九大的召开作了认真的准备。

他在军内外进行了周密的调查，根据中央“九月来信”精神和红四军的实际情况，起草了“纠正党内非无产阶级意识的不正确倾向”、“党的组织”、“党内教育”、“红军宣传工作”等八个决议草案。

中共红四军第九次代表大会于十二月二十八日和二十九日在上杭古田举行。这是红军发展史上一次十分重要的会议。

毛泽东在会上作了政治报告，朱德作了军事报告，陈毅传达了中共中央的指示。

会议经过热烈的讨论，一致通过毛泽东起草的八个决议，总称《中国共产党红军第四军第九次代表大会决议案》，也就是著名的古田会议决议案。大会选出毛泽东、朱德、陈毅、罗荣桓、林彪、伍中豪、谭震林等十一人为中共红四军前委委员，毛泽东重新当选为前委书记。

《古田会议决议》近三万字，总结了红四军成立以来在部队建设上的基本经验教训，确立了中国人民军队建设的基本原则。它的主要内容是：

第一，规定了红军的性质、宗旨和任务。决议指出，红军是一个执行革命的政治任务的武装集团。必须坚决贯彻中国共产党的纲领、路线、方针和政策，完全服务于人民革命斗争、根据地建设和土地革命。红军决不是单纯地打仗的，必须同时担负打仗、做群众工作和筹款三大任务。这是它区别于其他一切旧军队的根本标志之一。必须反对单纯军事观点和不重视根据地的流寇思想，把宣传工作当成“第一个重大工作”。

第二，确立党对红军实行绝对领导的原则。决议规定，红军中必须健全各级党的组织，实行政治委员制度，反对以任何借口来削弱党对红军的领导，并且尖锐地批评了“极端民主化”、“非组织观点”和个人主义等错误倾向。决议规定，党的各级会议都必须讨论军事工作，一经形成决议，“通过群众路线去执行”；厉行集中指导下的民主，“少数人在自己的意见被否决之后，必须拥护多数人所通过的决议。除必要时在下一次会议再提出讨论外，不得在行动上有任何反对的表示”；党内要正确开展批评与自我批评；无论担任什么军职的党员干部，都应该参加党的会议，报告工作，接受党组织的监督。

第三，规定了红军中政治机关和政治工作的地位。决议提出，在省级地方政权未建立前，红军的政治机关与军事机关在前委领导下平行执行各自担负的工作：政治训练及群众工作事项，军事系统应接受政治系统的指挥；作战、宿营、给养等，政治系统应接受军事系统的指挥。在没有建立政权机关的地方，由政治部代替当地政权机关的工作，如负责宣传群众、组织群众、建设政权等。决议批评把政治机关隶属于军事机关的错误观点。指出这种思想发展下去，便有脱离群众、以军队控制政权、离开无产阶级领导的危险，如像国民党军队所走的军阀主义道路一样。

第四，强调在红军内部加强思想政治教育。决议从红四军的组成和处在农村分散游击环境的实际出发，指出对红军不断进行马克思主义和党的正确路线教育，是克服各种非无产阶级思想，提高军队政治素质，完成无产阶级政治任务的中心环节。《决议》对各种错误思想的表现和社会根源作了分析，并提出克服的办法。

第五，规定处理红军内外关系的原则。决议坚持官兵平等、实行民主主义制度。指出：官兵之间只有职务的不同，没有阶级的分别。长官应当爱护士兵，关心士兵，切实保障士兵的民主权利，坚决废止肉刑。士兵要尊重长官，自觉地接受管理，遵守纪律，克服极端民主化和平均主义、雇佣思想等错误倾向。在军政关系上，要求红军指战员严格尊重人民政权机关，巩固它在群众中的威信。在军民关系上，要求红军严格执行“三大纪律”和“六项注意”，同人民群众打成一片。在对敌军的工作上，要求在坚决消灭一切敢于顽抗的敌人的同时，实行瓦解敌军和宽待俘虏的政策。

古田会议决议是中国共产党和红军建设的纲领性文献。

它系统地解决了以农民为主要成分的军队如何建设成无产阶级领导的新型人民军队这个根本性问题。这样的军队是中国过去历史上不曾有过的。决议不但在红四军实行了，其他各部分红军也先后照此来做，大大加快了人民军队建设的进程。

毛泽东没有满足于古田会议取得的巨大成功。紧接着，他又继续思考着“对于时局的估量和伴随而来的我们的行动问题”。这时，他收到第一纵队司令员林彪的元旦贺信，觉得林彪对时局的估量比较悲观，而且有一定的代表性。一月五日，他给林彪写了回信，也就是以后收入《毛泽东选集》的那篇《星星之火，可以燎原》。

毛泽东在这封信里写道：“你的这种全国范围的、包括一切地方的、先争取群众后建立政权的理论，我觉得是于中国革命不适合的。你的这种理论的来源，据我的观察，主要是没有把中国是一个帝国主义最后阶段中互相争夺的半殖民地一件事认清楚。”认清了这一点，“就会明白相应于全世界只有中国有统治阶级混战的一件怪事而产生出来的另一件怪事，即红军与游击队的存在与发展，以及伴随红军与游击而来的，成长于四围白色政权中的小块红色政权（苏维埃）之存在与发展（中国以外无此怪事）。”他强调指出：红军与无产阶级领导下的农民苏维埃“无疑义的它是促进全国革命高潮的重要因素”。二十年后，他把这封信收入《毛泽东选集》时，又在“重要因素”前加了一个“最”字，把这个问题的极端重要性表达得更明确了。

毛泽东在信中把建立农村革命根据地、实行工农武装割据的问题提到异常突出的地位。他批评林彪等“没有建立赤色政权的深刻观念，因之也就没有由这种赤色政权的深入与扩大去促进全国革命高潮的深刻的观念”。并且明确地指出：

“单纯的流动游击政策是不能达到促进全国革命高潮的任务”，而朱毛式、贺龙式、李文林式、方志敏式之有根据地的①，有计划的建设政权的，红军游击队与广大农民群众紧密地配合的，深入土地革命的，政权发展是波浪式向前扩大的政策，无疑是正确的。

这是继古田会议后又一个重大的战略决策。它进一步纠正了红四军主力下井冈山后一部分人中滋长起来的单纯流动游击的错误观念，要求大家毫不动摇地确立“建立赤色政权的深刻观念”，从而把更大的精力投入开辟和巩固赣南闽西革命根据地的工作中去，逐步形成“农村包围城市，武装夺取政权”的新格局。如果没有树立起这样的深刻观念，就不可能有以后的中央革命根据地和四次反“围剿”的胜利，也不可能使中国革命能在符合本国实际国情的条件下胜利发展。

这时，国民党当局又调集闽、粤、赣三省兵力十四个团对闽西革命根据地发动第二次“会剿”，进犯的主力仍是赣军金汉鼎部第十二师。闽西革命根据地，在红四军第二次入闽后，经过七个多月的经营，已得到初步巩固。于是，朱德、毛泽东在一月上旬决定率红四军回师赣南，吸引金汉鼎部离闽回赣，打破他们的第二次“会剿”。中共闽西特委得知后，来信要求红四军留下一个纵队。毛泽东对送信人说：敌军是跟着我们走的，不会留在闽西跟你们走。他还写了八个字：“离开闽西，巩固闽西。”在赣南和赣西地区，留在那里的江西红军独立第二团和第四团，通过游击战争发展群众武装，实力和编制都有扩充。一月间，赣西特委根据中共中央指示，将①毛泽东给林彪的信，１９３０年１月５日。

它们和其他游击队合编为红六军，由黄公略任军长。红四军在回赣南的途中，接到有关报告，就派前委委员陈毅、宋裕和先行赶去，协助黄公略做筹备工作，迎接红四军返赣。陈毅并担任了红六军政治委员。

红四军回师赣南，不仅达到了“离开闽西，巩固闽西”的预期目的，而且在赣南分兵到各县发动群众，开展游击战争，大大促进了赣南革命根据地的巩固和发展。

当时担任红四军参谋处处长的郭化若回忆道：“毛泽东同志每到一地，总是挤出时间做社会调查，以便了解情况，决定政策或检验改进已定的政策。凡是有地方党组织的，都找当地干部谈话，指导他们总结斗争经验，指出当前的任务和工作，着重讲党的政策和策略。”①在认真进行社会调查的基础上，二月六日至九日，毛泽东同中共赣西特委和赣南特委协商后，主持召开红四军前委、赣西特委（赣南特委代表没有来得及赶到）和红五、红六军军委联席会议，通常称为二七会议。

这次会议的中心议题，是扩大赣西南革命根据地和地方武装，深入土地革命。毛泽东在会上作了政治形势和今后任务的报告。会议认为，有在江西“首先胜利夺取全省政权之可能”。会议批评了江西省委巡视员江汉波的迟迟不分配土地、不废债务、不武装工农和按劳动力分配土地的错误。会上通过的《土地法》明确规定，“分田以抽多补少为原则”，“男女老幼平均分配”。为了实行统一领导，组成红四、红五、①《郭化若回忆录》，军事科学出版社１９９５年３月版，第２６页。

红六军和赣西、赣南、闽西、东江地区的共同前委，以毛泽东为书记，朱德、曾山等为常委，彭德怀、黄公略为候补常委；并将赣西特委、赣南特委合并为赣西南特委。

“二七会议”后，在兴国等六个县的全境和永丰等县的部分地区，轰轰烈烈地全面展开了分田运动。经过土地制度的改革，赣南和闽西革命根据地内真正出现了一场农村的社会大变动，社会结构和阶级关系都发生根本变化。广大贫苦农民分得了他们祖祖辈辈梦寐以求的土地以后，热烈地拥护共产党和工农红军，极大地调动了他们支援革命战争、保卫和建设革命根据地的积极性。这就是共产党所领导的中国革命能在大革命失败后极端艰难的环境中能得到坚持和发展的根本原因所在。毛泽东十多年后同斯诺谈到二七会议确定的纲领时说：“对于这个新的纲领，农民报以热烈的拥护，这有助于我们在后来的几个月中打败国民党军队围剿的斗争。”到三月中旬，赣西南苏维埃政府成立，闽西苏维埃政府也成立起来。这样，便基本上实现了前委一年前向中央提出的公开割据闽赣边界二十余县的计划，为中央革命根据地的建立奠定了坚实的基础。

对革命根据地应该怎样巩固和发展的问题，在毛泽东三月十八日主持起草的共同前委第三号通告中，提出了要实行“傍着发展的工作路线”和“同时扩大同时深入”的工作方针。

所谓“傍着发展”，就是“傍着原有小块红色区域发展，及建立新的红色区域后再促进它去发展”。红四军代表给中央的报告中对这条工作路线作了这样的具体说明：“鉴于过去的经验：‘傍着发展有成效，流动游击只徒劳。’”“凡有党或有一小点政权的地方，红军一去配合起来，傍着这一块区域发展，立刻大有成效，政权也建立了，土地也分配了，群众的武装也扩大了。尤其是这一块分了田的政治影响深入群众，及这一块政权在敌人数次会剿之后不但不消灭，还继续扩大与发展，使群众更能认识他本身的力量而奋勇的斗争起来，更便利搞更有效的扩大赤色区域达到我们的任务。”同这相反，“无党的地方，红军一去，用下很多的功夫，努力发动群众，创造群众组织，建立党，不怕你作半个月也好，作十天或两三天也好，只要红军一走，靖卫团一回来，仍旧是白色政权，红军的努力只留些政治影响，其次就一切没有了。”①这也就是毛泽东历来所说的“波浪式地向前扩大”。显然，这是一条符合实际情况而行之有效的工作路线。所谓“同时扩大同时深入”，就是在一定时间和指定区域内集中精力扩大这个地区，同时深入这一地区，发动群众，开展土地革命，建设红色政权。

建立农村根据地，积蓄革命力量，以此为依托波浪式地向前发展，这一套很有特色的做法是赣南、闽西等苏区和红军能够不断巩固和发展的重要原因。

从红四军主力下井冈山后，只经过短短的一年多一点的时间，由于毛泽东和红四军前委采取了一系列符合实际情况而行之有效的方针政策，在当地党组织的密切配合下，迅速①第一次苏维埃区代表大会红四军代表报告，１９３０年５月１６日。

开辟了赣南和闽西的农村革命根据地，并使根据地得到巩固和扩大。红军的战斗力也不断提高，作战规模越来越大，这就为下一阶段红军实行由游击战向运动战的战略转变作了重要准备，也为革命战争和根据地建设的开创新局面积累了丰富的经验。


十、反对本本主义

坚持从实际出发，是毛泽东极为突出的特点。从秋收起义到井冈山斗争，再到开辟赣南和闽西革命根据地，不管局势怎样险恶，他从不放松对周围环境的现状和来源进行周密的调查研究，努力按照不断变化着的实际情况来决定行动方针，并且十分注意通过实践的检验来修正或充实原有的想法。

这是他所以能够不断提出创见并取得成功的重要原因。

但人们的认识并不是那样容易取得一致的。在这个过程中，各种争议经常发生，有时甚至相当尖锐，严重地妨碍着红军和革命根据地的发展。这种争议，有的发生在红四军内部，有的发生在它同上级领导机关（包括当时的中共中央和共产国际）之间。

毛泽东在青年时起就表现出对事情总不满足于枝枝节节的解决，而是力求从大本大原上去探索。这种争议多次地反复地出现，自然引起他要从更深的层次上进行思考。

这个认识过程，正如他以后在《实践论》中所总结的：

“第一步，是开始接触外界事情，属于感觉的阶段。第二步，是综合感觉的材料加以整理和改造，属于概念、判断和推理的阶段。”在他看来，认识开始于实践，认识又有待于深化。

“社会实践的继续，使人们在实践中引起感觉和印象的东西反复了多次，于是在人们的脑子里生起了一个认识过程中的突变（即飞跃），产生了概念。”这样就达到理性认识的阶段。这个飞跃很重要：“我们的实践证明：感觉到了的东西，我们不能立刻理解它，只有理解了的东西才更深刻地感觉它。感觉只解决现象问题，理论才解决本质问题。”

毛泽东正是从“反复了多次”的事实中看到：这些争议背后潜藏着的是两种不同的思路：一种是毫不动摇地坚持从实际出发，另一种是只从主观愿望或某些书本上的现成结论出发。从这两种不同思路出发，可以对同一事物作出完全不同的判断和决策。因此，要解决各种具体问题上存在的分歧，必须从这个根本问题上着手。

当然，对这样一个问题的认识，也需要有个过程。毛泽东最初提出的是反对形式主义，也就是要反对那种不顾实际情况的需要，只是一成不变地从形式上来考虑问题，特别是盲目地、表面上完全无异议地去执行上级指示。

井冈山斗争的“八月失败”后，毛泽东在给中共中央的报告中，严厉地批评湖南省委代表杜修经“不查当时环境”，“只知形式的执行湖南省委向湘南去的命令”，“结果招致边界与湘南两方面的失败，其错误实在非常之大”。①①毛泽东致湖南省委转中共中央的报告，１９２８年１１月２５日。

红四军七大前后发生的那场激烈争论也是如此。最初争论的热点是红四军在当时情况下要不要设立军委。毛泽东尖锐地指出：引起这场争论的原因之一是“一种形式主义的理论从远方到来”。这些人坚持设立军委的理由看起来是冠冕堂皇的：“既名四军，就要有军委。”“完成组织系统应有军委。”

但这些说法完全是形式主义的：“现在只有四千多人一个小部队，并没有多数的‘军’”。“行军时多的游击时代与驻军时多的边界割据时代又绝然不同，军队指导需要集中而敏捷。少数同志对这些实际理由一点不顾及，只是形式地要在前委之下、纵委之上硬生生的插进一个军委，人也是这些人，事也是这些事，这是什么人都明白在实际上不需要的。然而少数同志们费尽九牛二虎之力，非要设立不可，究竟有什么理由可以说明呢？”毛泽东还指出，这些人攻击红四军党内有家长制，“同样是一种形式主义的观察”。他从争论中得出一个结论：“这种现象是形式主义与需要主义之不同。”“不从需要上实际上去估量，单从形式上去估量，这是什么一种共产主义者的态度呢？！”“请问实际弄得不好，形式上弄得再好看又有什么用处呢？！”并且指出：“形式主义之来源是由于唯心主义。”①

因此，他在起草红四军九大决议案时，把“唯心观点”列入需要纠正的“党内非无产阶级意识的不正确倾向”，写道：

①毛泽东复林彪的信，１９２９年６月１４日。

“唯心观点，在红军党员中是非常浓厚的，其结果对政治分析，对工作指导，对党的组织，都有非常大的妨碍。因为政治上的唯心的分析和工作上的唯心的指导，其必然伴随的结果，不是机会主义，就是盲动主义。”纠正的方法是什么呢？毛泽东提出了三条：“（一）教育党员用马克思列宁主义的方法去作政治形势的分析和阶级势力的估量，以代替主观主义的分析和估量。（二）使党员注意社会经济的调查和研究，由此来决定斗争策略和工作方法，使同志们知道离开了实际情况的调查，就要堕入空想和盲动的深坑。（三）党内批评要防止主观武断和把批评庸俗化，说话要有证据，批评要注意政治。”①同唯心主义、形式主义相对立的，便是毛泽东一向倡导的重视调查研究，坚持从实际出发。客观实际是复杂的，调查研究应该是周密而系统的。毛泽东在《实践论》中写道：

“只有感觉的材料十分丰富（不是零碎不全）和合于实际（不是错觉），才能根据这样的材料造出正确的概念和论理来。”

在这以前，毛泽东曾作过湘潭、湘乡、衡山、醴陵、长沙、永新、宁冈七个有系统的社会调查，湖南那五个县是大革命时代做的，永新、宁冈两个是井冈山时代做的，但这些材料因为马日事变和井冈山失守而损失了。

古田会议后，红四军回师赣南，分兵发动群众，深入土地革命，在赣南逐步形成一块比较巩固的根据地。一九三○年五月，红四军在地方武装配合下攻克寻乌县城，在这里停留了一个月，环境比较安定。这样长时间的停留，在红四军①中国共产党红军第四军第九次代表大会决议案，１９２９年１２月。

主力离开井冈山后是少见的。

毛泽东利用红四军正分散在安远、寻乌、平远发动群众的机会，在寻乌县委书记古柏协助下，接连开了十多天座谈会，进行社会调查。这是他以前还没有过的规模最大的一次调查。调查的目的性很明确。毛泽东说过：这正是对“中国的富农问题我还没有全般了解的时候，同时我对于商业状况是完全的门外汉，因此下大力来做这个调查”。参加调查会的有一部分中级干部，一部分下级干部，一个穷秀才，一个破产了的商会会长，一个在知县衙门管钱粮的已经失了业的小官吏，共十一人。寻乌这个县，正介于闽粤赣三省的交界处，明白了这个县的情况，三省交界各县的情况大概相差不远。

毛泽东把这次调查的结果，整理成《寻乌调查》，共五章三十九节，八万多字。这个调查，对寻乌县的地理环境、交通、经济、政治、各阶级的历史和现状等，进行了全面而详细的考察分析。不仅调查了农村，还调查了城镇，尤其调查了城镇的商业和手工业状况及其历史发展过程和特点。经过寻乌调查，毛泽东懂得了城市商业状况，掌握了分配土地的各种情况，为制订正确对待城市贫民和商业资产阶级的政策，为确定土地分配中限制富农的“抽肥补瘦”的原则，提供了实际依据。他说：“我作了寻乌调查，才弄清了富农与地主的问题，提出解决富农问题的办法，不仅要抽多补少，而且要抽肥补瘦，这样才能使富农、中农、贫农、雇农都过活下去。

假若对地主一点土地也不分，叫他们去喝西北风，对富农也只给一些坏田，使他们半饥半饱，逼得富农造反，贫农、雇农一定陷于孤立。当时有人骂我是富农路线，我看在当时只有我这办法是正确的。”①但他还有不满足的地方，觉得：“这个调查有个大缺点，就是没有分析中农、雇农与流氓。还有在‘旧有土地分配’上面，没有把富农、中农、贫农的土地分开来讲。”②和进行寻乌调查同一个月，毛泽东写出了他的名作《反对本本主义》（原题是《调查工作》，六十年代公开发表时改成这个名字）。这是毛泽东多年来从事调查研究的理论总结。

文章劈头就提出一个重要的命题：“没有调查，没有发言权。”“你对于某个问题没有调查，就停止你对于某个问题的发言权。”他倡导要到群众中去进行社会调查。指出：一切结论产生于调查情况的末尾，而不是在它的先头。只有蠢人，才是他一个人，或者邀集一堆人，不作调查，而只是冥思苦索地“想办法”，“打主意”，须知这是一定不能想出什么好办法、打出什么好主意的。换一句话说，他一定要产生错办法和错主意。毛泽东用了一个生动的比喻：调查就像“十月怀胎”，解决问题就像“一朝分娩”，调查就是解决问题。

①②《毛泽东农村调查文集》，人民出版社１９８２年１２月版，第４２、《毛泽东农村调查文集》，人民出版社１９８２年１２月版，第２２页。

文章尖锐地批评党内讨论问题时有人开口闭口“拿本本来”。强调必须把上级所作的决议、指示同本地区、本部门实际情况结合起来。“不根据实际情况进行讨论和审察，一味盲目执行，这种单纯建立在‘上级’观念上的形式主义的态度是很不对的。”毛泽东接着又阐述了共产党人对马克思主义应该采取的正确态度：“我们说马克思是对的，决不是因为马克思这个人是什么‘先哲’，而是因为他的理论，在我们的实践中，在我们的斗争中，证明了是对的。我们的斗争需要马克思主义。我们欢迎这个理论，丝毫不存什么‘先哲’一类的形式的甚至神秘的念头在里面。”他从这里得出一个极端重要的结论：“马克思主义的‘本本’是要学习的，但是必须同我国的实际情况相结合。”换句话说：必须把马克思主义理论同中国的实际情况相结合。

文章强调：“必须努力作实际调查，才能洗刷唯心精神。”

调查的对象是社会各阶级的历史和现状。要明了整个社会各阶级的政治经济情况，而不是各种片断的社会现象，不是看到一点表面、一个枝节就自以为是地指手画脚，瞎说一顿。文章指出：“我们调查工作的主要方法是解剖各种社会阶级，我们的终极目的是要明了各种阶级的相互关系，得到正确的阶级估量，然后定出我们正确的斗争策略，确定哪些阶级是革命斗争的主力，哪些阶级是我们应当争取的同盟者，哪些阶级是要打倒的。我们的目的完全在这里。”

适应正在变化的客观环境，毛泽东及时地指出，调查工作不能只偏于农村而不注意城市，以致许多干部对城市贫民和商业资产阶级这二者的策略始终模糊：“斗争的发展使我们离开山头跑向平地了，我们的身子早已下山了，但是我们的思想依然还在山上。我们要了解农村，也要了解城市，否则将不能适应革命斗争的需要。”他在写这篇文章的同时所进行的寻乌调查，便是这样做的。

毛泽东在这篇文章中还有一个极其重要的论断：“中国革命斗争的胜利要靠中国同志了解中国情况。”这自然是针对以往许多人机械执行共产国际指示或盲目照搬俄国革命经验的状况提出的。文章中说：“共产党的正确而不动摇的斗争策略，决不是少数人坐在房子里能够产生的，它是要在群众的斗争过程中才能产生的，这就是说要在实际经验中才能产生。因此，我们需要时时了解社会情况，时时进行实际调查。”

作为毛泽东思想的活的灵魂的三个基本点，即实事求是、群众路线、独立自主的思想，在这篇文章中可以说已初步形成。毛泽东十分重视这篇文章。在编辑《毛泽东选集》第一卷时，它已经散失。到六十年代初，又重新找到。中共中央在一九六一年三月把它作为中央文件印发给各中央局，各省、市、自治区党委。三月十一日，毛泽东特地为它写了一段说明：

“这是一篇老文章，是为了反对当时红军中的教条主义思想而写的。那时没有用‘教条主义’这个名称，我们叫它做‘本本主义’。写作时间大约在一九三○年春季，已经三十年不见了。一九六一年一月，忽然从中央革命博物馆里找到，而中央革命博物馆是从福建龙岩地委找到的。看来还有些用处，印若干份供同志们参考。”

《反对本本主义》的写成，反映出毛泽东在认识过程中出现了一个“飞跃”。这个“飞跃”，确实是他“在实践中引起感觉和印象的东西反复了多次后”才产生的，反过来又可以使他更自觉地用来指导此后的实践。

一九三○年六月初，毛泽东、朱德率领红四军从寻乌出发，再次进入闽西，经武平到上杭，分兵发动群众。这时，闽西革命根据地已正式形成，以邓子恢为主席的闽西苏维埃政府和各级民主政权已先后成立。根据地人口约八十五万人，占闽西各县总人口的一半以上。无地或少地的农民分得了土地，并且出现了具有生产互助性质的耕田队。毛泽东到上杭县才溪乡进行社会调查后，召开区乡工作人员和耕田队长会议，号召群众组织起来搞生产，要求把耕田队改成互助组；教育区乡工作人员依据群众自愿入股原则，创办出售油、盐、布匹和收购土特产品的合作社，来促进物资交流，解决农民生产和生活的必需品。

六月中旬，毛泽东在长汀县南阳（现属上杭县）主持召开中共红四军前委和闽西特委联席会议，通常称为南阳会议。

会上，毛泽东作了关于形势和任务的报告，邓子恢代表闽西特委汇报了闽西革命根据地半年来的形势和各项工作的经验教训。会议讨论了经过毛泽东审改的《富农问题》和《流氓问题》两个决议。决议中明确规定，对土地分配除原有的“抽多补少”原则外，增加了“抽肥补瘦”。

以后，毛泽东在这年十月又做过兴国调查。这次调查的特点是：第一，做了八个家庭的调查，这是他过去从来没有做过的，而没有这种调查，就不能有农村的基础概念。第二，调查了各阶级在土地斗争中的表现，这是他在寻乌调查中做了而没有做得完全的。毛泽东在整理后记中说：“实际政策的决定，一定要根据具体情况，坐在房子里想象的东西，和看到的粗枝大叶的书面报告上写着的东西，决不是具体的情况。

倘若根据‘想当然’或不合实际的报告来决定政策，那是危险的。过去红色区域弄出了许多错误，都是党的指导与实际情况不符合的原故。所以详细的科学的实际调查，乃非常之必需。”①

第二年二月，毛泽东根据中共苏区中央局有关通告的精神写信给江西省苏维埃政府。他在信中先分析了当地农村工作面对的实际问题：“现在春天到了，各地农民动手耕田的还很少，这件事值得我们注意。”为什么出现这种状况？原因之一是田没有分定。信中说：“关于田没有分定一层，在现在红色区域是个大问题。过去田归苏维埃所有，农民只有使用权的空气十分浓厚，并且四次五次分了又分使得农民感觉田不是他自己的，自己没有权来支配，因此不安心耕田。这种情形是很不好的。”信中要求省苏维埃政府通令各级各地政府贴出布告，“要说明过去分好了的田（实行抽多补少、抽肥补瘦的）即算分定，得田的人，即由他管所分得的田，这田由他私有，别人不得侵犯。以后一家的田，一家定业，生的不补，死的不退，租借买卖，由他自主。田中出产，除交土地税于政府外，均归农民所有。”②这样，又纠正了井冈山以来《土地法》中关于土地所有权属于政府而不属于农民，农民只有使用权，禁止土地买卖的规定。经过实践中的反复探索，终于形成了一套比较完备而符合中国实际情况的土地制度改革方案。

①②毛泽东：《关于加强春耕工作的意见》，１９３１年２月２８日。

《毛泽东农村调查文集》，人民出版社１９８２年１２月版，第一个多月后，毛泽东又在他起草的一个通知中写道：“我们的口号是：一，不做调查没有发言权。二，不做正确的调查同样没有发言权。”①有了后一条补充，就把《反对本本主义》中所说的“没有调查，没有发言权”，表述得更加完整了。

毛泽东在长期的严酷的革命斗争实践中，锤炼出一整套科学的工作方法：极端重视对实际事实的周密调查，坚持从当时当地的具体情况出发，充分考虑到客观事物方方面面的复杂因素和变动状况，集中群众智慧又经过审慎的深思熟虑，找出切实可行的解决问题的办法，用来指导工作，而不是根据想当然或不合实际的第二手材料，轻率地决定政策。这种科学的工作方法，自觉地贯穿在他日后领导中国革命的全过程中，在实践中继续丰富和发展，并用以教育全党和全体人民。这是中国革命能够取得胜利的极其重要的原因。离开这一点，便谈不上真正理解毛泽东。

①《总政治部关于调查人口和土地状况的通知》，１９３１年４月２日。


十一、不打南昌打吉安

正当毛泽东、朱德率领红四军再度进入闽西并召开南阳会议的时候，一九三○年六月十一日，中共中央政治局通过李立三起草的《新的革命高潮与一省或几省的首先胜利》的决议。这次会议标志着以李立三为代表的“左”倾冒险主义错误在中共中央取得统治地位。

这次“左”倾错误，同两年多前以瞿秋白为代表的“左”倾错误相比，有着不同的特点：前一次是在革命遭受严重挫败时带有浓厚拼命色彩的蛮干；这一次却是在国民党各派军阀混战大规模爆发、革命运动又明显走向复兴时，由于对革命发展的有利形势作出过分夸大的估计而发生的急性病式的冒险行动。

李立三起草的决议对形势作了根本错误的估计，认为中国革命也好，世界革命也好，都到了大决战的前夜，全国范围内已有“直接革命的形势”，并“有极大的可能转变成为全国革命的胜利”。决议从“城市中心论”的错误观点出发，特别强调：“没有工人阶级的罢工高潮，没有中心城市的武装暴动，决不能有一省与几省的胜利。不特别注意城市工作，想‘以乡村包围城市’、‘单凭红军来夺取城市’，是一种极错误的观念。”在这种思想指导下，中共中央制订了以武汉为中心的全国总暴动和集中红军进攻中心城市的冒险计划，重点是武汉暴动、南京暴动和上海总同盟罢工，并要求各路红军“会师武汉”，“饮马长江”。

这些主张，自然同毛泽东等坚持先在农村实行工农武装割据的思想是根本对立的。李立三曾在六月九日的中共中央政治局会议上说：“在全国军事会议中发现了妨害红军发展的两种障碍：一是苏维埃区域的保守观念，一是红军狭隘的游击战略。最明显的是四军毛泽东同志，他有整个的路线，他的路线完全与中央不同。”①六月十五日，中共中央致信红四军前委，提出：“现在红军的任务，不是隐蔽于农村中作游击战争，它应当积极进攻，争取全国革命的胜利”。并且严厉地批评毛泽东等：“你们现在完全反映着农民意识，在政治上表现出机会主义的错误。”信中说：“你们固执过去的路线，主要的原因是你们没有了解整个革命形势的转变。这的确也难怪你们，因为你们处境太偏僻了。”同时，又以强硬的语调提出：“中央新的路线到达四军后，前委须坚决按照这个新的路线转变”，“如果前委有谁不同意的，应即来中央解决。”②

①②中共中央致红四军前委信，１９３０年６月１５日。

李立三在中共中央政治局会议上的发言记录，１９３０年６月９日。

红四军前委和闽西特委联席会议在南阳开了一个星期后，在六月十九日又移到长汀县城继续进行。“会议对红军如何在政治上、思想上、组织上开始从游击战向运动战转变，以及红军的整编工作和闽西地方工作等问题，都作了讨论和决定。汀州会议是红军战略由以游击战为主逐步向以运动战为主转变过程中的第一次重要会议。”①二十一日，中共中央特派员涂振农赶到长汀，在联席会议上作了两天传达中共中央精神的报告。据涂振农写给中共中央的报告说：会议接受了这个报告提出的意见，认为：“长江（流域的）反动统治正是非常混乱，走向更急激的崩溃。争取以武汉为中心，一省或数省的首先胜利，是非常的迫切。决定很快的集中，先打下吉安，作为进攻南昌、九江的根据地，同时在打吉安进攻南昌的口号之下，发动赣西南群众，猛烈扩大红军。”②对涂振农传达的意见，毛泽东、朱德曾表示反对。朱德后来对美国作家史沫特莱说过：“毛泽东和我对于整个方案都表示怀疑，但是我们久居山区多年，能够得到的有关国内和国际局势的情报很不全面。在这种情况下，我们不得不接受我们中央委员会的分析。”他又说：“除了毛泽东和我之外，很少有人反对李立三路线。我们别无选择，只有接受。”③

①②③艾格妮丝•史沫特莱：《伟大的道路——朱德的生平和时代》，生活•读书•新知三联书店１９７９年４月版，第３１６、３１７页。

涂振农在第一军团及赣西南、闽西巡视工作报告，１９３０年９、《郭化若回忆录》，军事科学出版社１９９５年３月版，第２８页。

尽管如此，他们在执行过程中始终坚持从实际情况出发，灵活处置，从而避免了使红军遭受大的损失，并在斗争中继续得到发展。

联席会议还根据中共中央的指示，决定将红四军、红六军、红十二军（由红四军第三纵队和赣南地方武装合编而成）整编为红军第一路军，不久改称红军第一军团，由朱德任总指挥，毛泽东任政治委员；成立红军第一路军总前敌委员会，由毛泽东任书记。全军团共一万多人，内有共产党员四千人，有枪七千支。红一军团成立后，使赣南、闽西战略区的红军进入集中组织、统一指挥的新阶段，开始实行由以游击战为主向以运动战为主的战略转变。

六月二十二日，毛泽东、朱德签发命令：“本路军有配合江西工农群众夺取九江、南昌以建设江西政权之任务，拟于七月五日以前全路军开赴广昌集中”。月底，红一军团总部及直属队离开长汀，经广昌、瑞金于七月九日绕道到达兴国。中央特派员涂振农随总部前进，公布了由他从中央带来的《中国革命军事委员会为进攻南昌、会师武汉通电》①。

当时，蒋、阎、冯之间的中原大战正在激烈地进行，国民党在江西的驻军兵力不足。江西省政府主席兼第九路军总指挥鲁涤平得知红军夺取南昌、九江的计划后十分震惊，立刻命令南昌、九江、吉安等城市加紧修筑工事。蒋介石又调第十八师两个旅返回江西，加强防务。

①从中央档案馆保存的原件，可以确认它是从中央带来的。

毛泽东、朱德等到达吉安县陂头，七月十四日出席由中央特派员涂振农召集的中共红一军团前委和赣西南特委联席会议。大家认为，吉安的国民党军队正凭险死守待援，工事坚固，如果硬攻将会造成很大伤亡。决定主力红军暂时不攻吉安，改向吉水、永丰、樟树攻击前进。二十日，红军进入永丰城。当天下午发出第二期推进计划表。当时担任红一军团参谋处长的郭化若回忆道：“当时行动命令都是在毛泽东同志授意下，由朱云卿参谋长主持，由我起草，然后送呈毛泽东、朱德同志审查修改后才发出的。命令措词和使用推进计划表方式，是在毛泽东同志意图下经过考虑有意安排的，实际上并没有具体部署进攻南昌，这就是‘推’字的文章。”①二十四日攻占樟树镇，歼灭国民党军队两个营。

为了确定下一步的行动方针，毛泽东在樟树召开中共红一军团前委扩大会议。这时，涂振农已离开红一军团总部。会议从缴获敌军作战文件中得知国民党军队在江西的配置情况，认为如按中共中央命令直接进攻南昌，敌军第十八师两个旅正处在红军东部侧后，威胁较大，南昌城郊池塘较多，又有坚固工事，不易攻克；如在樟树停留，又有受敌军三个旅夹击的可能。为了争取主动，避免被动，会议决定西渡赣江北上，再视情况向南昌对岸推进。这是避实就虚的正确决策。

红一军团西渡赣江后，在七月二十七日进抵高安、上高地区。这时，鲁涤平判断红军将要进攻南昌，急调三个旅加①《郭化若回忆录》，军事科学出版社１９９５年３月版，第３０、３１页。

强南昌防务。二十九日，朱德、毛泽东下达“相机进占牛行车站”的命令。八月一日，红十二军代军长罗炳辉奉命率两个纵队进占南昌对岸的牛行车站，隔江向南昌鸣枪，以纪念南昌起义三周年，并从实地侦察敌情。罗炳辉回来后，说明南昌国民党军队防务严实，不宜进攻。朱德、毛泽东立即下令红一军团“撤围南昌向安义、奉新北上”。这是国民党军队兵力空虚的地区。红一军团在安义、奉新一带分兵发动群众，并进行扩大红军的工作。

进攻南昌、九江是中共中央的命令。要改变这个重大部署，必须作出解释。八月十九日，毛泽东给中央写信说道：

“若直进南昌，则敌人主力没有消灭且在我军后，南昌又四面皆水，于势不利，故乘虚渡河向南昌对岸，前进攻击牛行车站为目标，举行八一示威”。“敌人在南昌城不还一枪、不出一兵。我们此时找不到敌人打，既不能攻南昌，八一示威任务已经达到，遂向奉新、安义散开工作，发动群众，筹款，做宣传等”。①

从长汀北上以来，毛泽东、朱德始终坚持从实际情况出发，灵活机动地使用兵力，不断改变进军方向，没有机械地执行中共中央关于进攻南昌、九江的命令，因而不仅避免了“左”倾冒险主义可能造成的损失，红军还得到较大的发展，由长汀出发时的一万人左右发展到一万八千人，为日后的大规模反“围剿”战争打下了基础。

①毛泽东给赣西南特委转闽西特委并转中央的信，１９３０年８月不久，瞿秋白、周恩来主持召开中共六届三中全会，纠正李立三“左”倾冒险主义的错误。会上，选举毛泽东为中央政治局候补委员，补选朱德为中央候补委员。

八月七日，毛泽东在奉新得到七月三十日和八月一日的上海报纸，得知彭德怀率领的红三军团已乘虚攻克湖南省会长沙（中原大战爆发后，反蒋的李宗仁、张发奎部从广西大举北进湖南，国民党湖南省政府主席、第四路军总指挥何键急忙调兵抗击，长沙防御力量薄弱）。几天后，又获悉红三军团已撤出长沙，并在平江地区受到何键部的追击。红一军团立刻向湘赣边境西进，同红三军团靠拢。十八日，在万载得悉湘军追击部队右路的第三纵队四个团已突进到两省交界处的浏阳文家市一带，和其他两路距离较远，态势较为孤立。毛泽东、朱德当机立断，当夜发出奔袭文家市的命令。

二十日拂晓，红一军团主力在当地赤卫队配合下，向文家市突然发起猛攻。经过三个多小时的激战，全歼立足未稳的湘军三个团、一个营及一个机枪连，击毙第三纵队司令兼第四十七旅旅长戴斗垣。这是红一军团建立后取得的第一个重大胜利，对支援红三军团有重要意义。这次战斗本来可以缴获一部无线电台。湘军溃退时，丢下一部电台还在工作，但红军战士好奇，把电台给砸烂了。当时红军的通讯器材很缺乏，还没有建立无线电通讯，毛泽东很惋惜，说这就是游击主义的破坏性，要制止战争中的破坏行为，非经过长期深入的教育不可。

战斗结束后，毛泽东、朱德率红一军团于二十三日北上浏阳永和市，同由平江地区南下的红三军团会合。两个军团的前委举行联席会议，决定把两个军团合编为中国红军第一方面军，共有兵力三万多人，是当时最强大的工农武装力量，由朱德任总司令，毛泽东任总政治委员；成立中共红一方面军总前敌委员会，由毛泽东任书记；同时，成立中国工农革命委员会，统一指挥红军和地方政权的工作，由毛泽东任主席。

红一方面军成立后，下一步的行动方向是什么？毛泽东主持召开总前委会议进行讨论。据滕代远后来回忆：“这时，中央又命令一方面军再去打长沙，三军团也有不少人主张打长沙，当时我们认为，第一次三军团二万多人也打了长沙，现在四万人还不能去打吗？”①当时红军士气旺盛，但还不具备进攻大城市的条件。第一次进攻长沙，因对方守备力量薄弱而攻入了，但敌军一集中兵力反攻，就被包围在城内，突围时遭受很大损失。这时，长沙城内的国民党军队比红军多一倍多，而且筑有较强固的防御工事。红一、三军团刚刚会合，才开始由游击战向运动战发展，还缺乏攻坚的装备、技术和经验。所以，毛泽东、朱德对中央这个指示提出疑问，认为就红军的装备条件来看，长沙不易攻下。但上有中央命令，总前委内部又有不少委员主张打长沙，最后，毛泽东、朱德仍尊重多数委员的意见，由会议决定再次进攻长沙。

依据总前委的决定，毛泽东、朱德于八月二十四日下达红一方面军分“三路向长沙推进”的命令。红一方面军主力①滕代远：《谈有关罗坊会议的情况》，《江西党史资料》第６辑，第２５２页。

在二十九日进抵长沙近郊。总前委从侦察中获悉，长沙守军有六个师又一个旅，共三十一个团，又有坚固的防御工事，而红一方面军的十三个师实际上相当于十三个团，双方强弱悬殊，决定采用“诱歼敌军于其工事之外、然后乘胜攻入长沙”的作战方法。①然而，长沙守军坚持凭工事固守，不肯出击，红一方面军抓不到歼敌的战机，部队内部要求攻城的呼声甚高。于是，红一方面军总部在九月一日晚，发出在第二天向长沙发动总攻的命令。这次战斗异常激烈。尽管指战员英勇奋战，甚至采用“火牛阵”的方法，想用牛群来冲破敌军的电网，仍没有奏效。何键看到红军进攻受阻，在三日晨派两个多旅出击，被红一军团击溃。这以后，守军不再出击。

十日，红一方面军发动第二次对长沙的总攻击，连续几次强攻，激战到十一日拂晓，仍没有能突破守军的阵地。

红一方面军围攻长沙十六天，两次总攻都没有奏效，诱歼敌军的计划也没能实现，又得到李宗仁，张发奎的部队已到达湘潭的消息。九月十二日，毛泽东主持召开有湖南省委代表参加的方面军总前委扩大会议。大家认为，李、张部队到湘潭不是打何键而是为了进攻红军，红军有腹背受敌的危险，从而下决心从长沙撤围。撤围后退到哪里？会上有四种不同意见：一是认为不应该放弃对长沙的进攻计划，可由株洲萍乡铁路撤退，以消灭后面的敌人；二是撤退到岳州；三是撤退到江西袁州；四是撤围长沙，改打南昌。最后由毛泽东作总结，会议决定先退株洲、萍乡，休整待机。②

① ②关向应在中央政治局会议上发言记录，１９３０年１０月１４日。

红军第一方面军命令，１９３０年８月３１日。

对这次攻打长沙的教训，毛泽东在给中共中央的报告中说：“此次攻长沙不克，其原因有三：（一）未能消灭敌之主力于打工事之前。敌共有三十一团之众，我在文家市、猴子石两役虽已消灭敌兵在五团以上，但大部队尚未消灭即退入城壕，因此敌有余力守城。（二）群众条件不具备。城内无工人暴动、无士兵暴动以为响应，粤汉路、株萍路及对河群众没有起来，不能断绝敌人之水陆交通，不能封锁敌人之经济及军事运输。（三）技术条件不具备。敌之工事是欧式重层配备，铁丝网、壕沟等计八九层，我们只有肉搏，没有重炮破坏敌之工事，交通器具如无线电等我们也没有，以致两个军团联络不好，因而失机。”他在报告中强调：“依我们的经验，没有群众条件是很难占领中心城市的，也是很难消灭敌人的。”①可以看出，经过第二次攻打长沙失败的实际教训，毛泽东已更深切地感到，在力量对比悬殊的条件下强行进攻中心城市是不可能取得成功的。

红一方面军从长沙撤抵株洲时，部队缴获了国民党政府在内部印发的中共中央和中央军委八月初的一封信。信中提到：“第一军团的任务是夺取南昌、九江，占领南浔铁路，建立江西政权及全国性政权，封锁长江，向右进攻南京、向左保障武汉胜利”。“第三军团在江西工作一个时期后，再去湖南或湖北。”②看到中央这个指示后，红一方面军一部分干部主张立即进攻南昌、九江；一些干部又主张在湘鄂赣坚持斗争，再攻长沙。毛泽东深知，无论进攻南昌、九江，还是再攻长沙都难以奏效。九月十三日，他在株洲召开方面军总前委会议，经过充分讨论，决定：先在萍乡、醴陵、攸县筹措给养，然后由红一军团夺取吉安，红三军团略取峡江、新干。

①②第一军团前委书记毛泽东给中央的报告，１９３０年９月１７日。　　第一军团前委书记毛泽东给中央的报告，１９３０年９月１７日。

会后，红军沿萍株铁路从湖南折回江西。

但问题并没有完全得到解决。当时“革命急性病”在红一方面军的干部中相当普遍地存在。特别是，看到中共中央的指示，许多人急于想取得攻下中心城市的重大胜利。九月二十八日，毛泽东在江西宜春（袁州）召开中共红一方面军总前委会议（通常称为袁州会议）。会上发生了争论，毛泽东等坚持株洲会议的原有决定：先打吉安；部分干部却提出直攻南昌、九江，有的甚至向毛泽东提出质问：“你又不打长沙，又不打南昌，你执不执行中央路线？”①会议进行期间，中共中央长江局军事部负责人周以栗从湖南赶到红一方面军总部，传达说：长江局已查明李、张部队并没有到达湘潭，要红一方面军回去再打长沙。并且带来中共中央的一封指示信，里面说：“我们预料你们（注：指一、三军团）既然取得联络，必然有过会议，讨论再度占领长沙问题。如果你们是决定以三（注：原来的红六军已改称红三军）、四、五、八军的主力集中进攻长沙，而以少部队留守赣省，牵制南昌、九江之敌，并通知二、六军逼进武长线，以①滕代远：《谈有关罗坊会议的情况》，《江西党史资料》第６辑，第２５４页。

切断敌联络线为任务，这一战略无疑是正确的，望你们坚决照此战略执行。”①毛泽东在大革命时期曾和周以栗一起搞过农民运动，就同他谈了一个通宵，终于用事实说服了他。周以栗放弃了原来的想法，接受毛泽东的正确主张，而且转过来在会上帮助说服部分干部：暂时不打南昌而先打吉安。会议终于决定：“一军团以很短时间攻下吉安，建立江西省苏维埃政府，补充新兵，筹措给养等。三军团则占领清江县城及其附近，封锁赣江，筹款，发动群众，整理补充等。”②这样，就最终放弃了再攻长沙的打算，也没有采取立刻进攻南昌、九江的冒险计划。

十月二日，毛泽东和朱德向红一军团下达命令，“决于四日拂晓总攻吉安城”。部队行进到吉安境内，遇到从中央开会回来的李文林，说中央还是要红一军团去打南昌。毛泽东很平静地说：我们准备去打吉安，你看队伍已经向吉安开去了！

李文林说，那也只好这样了。

当时，吉安周围都在红军控制下，已成为一座孤城，只靠赣江同外交通。十月四日晨，在赣西十多万群众和地方武装配合下，红一军团向吉安发起总攻击。当晚，守军邓英率部乘夜潜逃。红军胜利攻占吉安城。接着，中共红一方面军总前委和赣西南特委在城内举行十万人参加的群众大会，庆祝吉安解放的胜利，成立以曾山为主席的江西省苏维埃政府。

①②毛泽东给南方局即转中央信，１９３０年１０月１４日。

中共中央关于再度占领长沙的战略与策略给长江局并转湘省委、湘鄂赣前委及行委的信，１９３０年８月２９日。

同时，组成李文林负责的中共江西省行动委员会。但在吉安也得到错误的情报，认为“各级指导机关，无论内外，多数为ＡＢ团、富农所充塞。”这导致了不久后发生的肃反中的严重错误。

红一方面军占领吉安后扩军八千人，还建立起工兵队，又连续攻克泰和、安福、吉水、峡江、新干、清江等地，进行了土地革命，使赣江两岸几十个县的红色政权连成一片，红军得到了扩大。

这时，国民党军队已开始大批地向江西南昌集中，准备对红军发动“围剿”，而红一方面军内部却又争论起攻下吉安后打不打南昌的问题来。不少干部仍坚持按照中央原有决定去攻打南昌、九江。毛泽东从攻打长沙失利的教训中已经认识到，这样做是不能取得成功的，但又不便同中央决定和红一方面军内许多干部的意见公开对抗，只能以“有计划、有配合、有步骤地夺取南昌、九江”为理由，决定将部队先向南昌以南的袁水流域推进，等待战机。

根据这个决定，红一军团的三个军分别从十四日拂晓开始撤出吉安，移师向北。

毛泽东随同红一方面军总部在十月十七日抵达峡江县城，召开总前委会议。这时，国民党各派军阀之间的中原大战已将结束。在讨论时局问题时，毛泽东指出严重的局势即将到来。他说：“我们认为统治阶级的军阀混战，暂时决不能调和停顿，但也不会继续扩大到底。”“要知道阶级矛盾超过统治阶级内部矛盾时，反动统治阶级必联合的来进攻革命。”

对如何巩固已经扩大了的革命根据地，会议也进行了讨论。毛泽东指出：“对于土地问题，我们认为一定要彻底的平均分配，才是对的。只有执行没收一切平均分配，才能争取广大的贫农群众，才能彻底推翻封建剥削，才能保障社会主义胜利的前途。对于资本问题，我们认为目前无条件的没收一切工厂商店是不对的，应该没收反革命的商店与军阀官僚资本的工厂商店，对于不是违反苏维埃劳动法的资本，应用工人监督资本的方法来限制他，克服他的阴谋（移开资本，怠工不办货）。”①

会后，朱德、毛泽东命令：“方面军以直占南浔路、待机略取九江、南昌之任务。第一步拟先歼灭高安当前之敌而占领之。”②值得注意的是，在这个命令中对南昌、九江是“待机略取”，而“第一步”只是攻取高安。十月二十二日，红一方面军总部到达清江县的太平圩，并已获悉国民党军队正在大批开入江西。第二天，毛泽东在太平圩召开总前委会议，“决先在袁水与瑞州河之间布置工作，以主力沿袁水配置发动这一带的群众，筹措给养，竭力准备与敌决战的条件，暂以七天为期。”③二十九日又命令：“本方面军拟仍在原地区延长工作三天”。④这样，部队实际上不再向北推进。

鉴于局势日趋严重，十月二十五日，毛泽东、朱德率领红一方面军总部后撤三十里，移至新余县罗坊，召开中共红一方面军总前委和江西省行委联席会议。这是一次极为重要的决策会议。

①②③④朱德、毛泽东命令，１９３０年１０月２９日。

朱德、毛泽东命令，１９３０年１０月２４日。

朱德、毛泽东命令，１９３０年１０月１９日。

毛泽东给湘东特委的信，１９３０年１０月１９日。

当时得到消息：国民党军队先头部队已到清江，同红军只有一江之隔。会上，毛泽东根据当前敌情的变化，明确地提出：“在强大的敌人进攻面前，红军决不能去冒险攻打南昌。

南昌是敌人重兵驻守的地方，红军还没有足够的力量去攻打大城市。红军必须采取‘诱敌深入’的作战方针，退却到根据地去，选择好战场，创造有利条件，充分依靠人民群众，实行人民战争。把敌人放进来，才能集中力量消灭敌人。”①开始讨论时，少数人不赞成这个主张，李文林、袁国平提出：“不打南昌、会师武汉，就是违背中央精神，就会断送中国革命。”②多数人如朱德、周以栗、罗荣桓、曾山、陈正人等支持毛泽东的主张。经过反复讨论，会议对打不打南昌、九江这个问题基本上统一了认识。第二天，联席会议一致通过决议——《关于目前政治形势与一方面军及江西党的任务的指示》，提出目前的战略是“在吉安南昌之间一带地区发动广大的群众，筹措给养，同时加紧后方的群众调动与给养筹措，准备与敌人作大规模的决战，消灭敌人主力，实现全省胜利”。③

①②③《中央革命根据地史料选编》（中册），江西人民出版社１９８２年５月版，第２６４页。

陈正人回忆罗坊会议（１９６７年１２月），《江西党史资料》第６辑，第２６０—２６１页。

陈正人回忆罗坊会议（１９６７年１２月），《江西党史资料》第６辑，第２６０—２６１页。

滕代远后来回忆说：“经过充分讨论和毛主席以及长江局代表周以栗的耐心说服，我们接受了毛主席不去打南昌的正确意见。当然我们的转变并不是开一次会议解决问题的，而是毛主席费了很大的功夫，尽了最大的耐心，开了许多次会，我们的思想才通了。另一方面，当时我们也感到在强大的敌人面前，我们的力量不能分散，而要集中，要团结对敌，如果在这个问题上意见不统一，就会导致分裂，对革命不利，所以我们同意了毛主席的正确意见。”①但在联席会议上，对“诱敌深入”的方针仍没有取得统一的认识，所以在决议上并没有把它写上。十月三十日，从侦察得知，国民党多路军队约十万人已经出动，向红军和根据地推进，局势十分严峻。毛泽东立即召开总前委紧急会议讨论，大家认为，从敌强我弱这个实际状况出发，要战胜敌人的“围剿”必须退到根据地腹地才有可能，于是确定了“诱敌深入”的战略方针②，并决定整个方面军东渡赣江，由原来在湘江、赣江之间转移到回旋和发展余地都大得多的赣江以东广阔区域活动，待机破敌。

①②《毛泽东农村调查文集》，人民出版社１９８２年１２月版，第２５４页。

滕代远：《谈有关罗坊会议的情况》（１９６７年），《江西党史资料》第６辑，第２５４页。

红一方面军是由一军团和三军团合编而成的。红三军团的第五军和十六军大多数是湖南的平江、浏阳人，第八军大多是湖北的阳新、大冶人，有些人从狭隘的地方观念出发，反对东渡赣江，主张一、三军团分家，夹江而阵：一军团位置于赣江以东，三军团位置于赣江以西。彭德怀出席了罗坊会议，坚决支持总前委的决定，认为：为了消灭敌人，必须反对地方主义，在政治上以朱、毛为旗帜，集中统一红军，一、三军团不再分开。他在三军团的会上说：“要集中兵力，大量消灭当前蒋介石进攻之敌，有意见到江东去讨论吧，我是一定要过江的，总前委这个决定是正确的。红军要打遍全中国，不要地方主义。”①他所表示的这种态度起了举足轻重的作用，大家都没有意见了。三军团便在峡江、樟树之间东渡赣江。总部和一军团也在峡江附近渡过赣江。

这样，整个方面军在统一指挥下开始投入第一次反“围剿”的准备工作。

从离开长汀西进到罗坊会议这四个月间，毛泽东和他率领下的红军走过一条充满惊涛骇浪的历程。那时，在李立三“左”倾冒险主义的错误指导下，一些革命根据地和红军遭受了严重损失。毛泽东虽也根据中共中央的指示，移师向南昌、长沙推进，并且对长沙发动了历时十六天围攻，不但没有取得成功，反而造成较大伤亡；但总的说来，他保持着冷静的头脑，认真研究不断变化着的实际情况，尽力避免盲目硬拼，机动灵活地使用兵力。当进攻长沙失败后，他又在存在严重争议的处境下，耐心地、一步一步地纠正部队内部相当普遍的盲目执行上级命令和急躁的情绪，把红军的行动引入正确①《彭德怀自述》，人民出版社１９８１年１２月版，第１６２页。

轨道。朱德后来回忆说：如果不是这样而真照李立三的错误指导做下去，“把部队开去打武汉、九江，结果是难以设想的”。①到一九三○年十月间，红一方面军总人数已达四万人，并且集中了兵力，统一了指挥，革命根据地也有明显扩大，从而为迎接即将到来的大规模反“围剿”作战创造了良好的条件。　　在当时那种复杂的环境中，能做到这样实在是很不容易了。

①朱德：《在编写红军一军团史座谈会上的讲话》，《朱德选集》人民出版社１９８３年８月版，第１３０页。


十二、打破三次“围剿”

工农武装割据所以能在中国存在和发展，一个重要原因是国民党各派军阀之间不断发生的分裂和战争，严重地削弱了他们的统治力量。一九三○年初，蒋介石的南京政府同控制华北和西北的阎锡山、冯玉祥以及盘踞广西的李宗仁、张发奎等部的紧张关系已发展到剑拔弩张的地步。经过近四个月的酝酿，终于爆发了规模空前的中原大战，双方投入的兵力达一百万人。南方各省原来用以“进剿”红军的军队纷纷调离原地。国民党江西省政府主席鲁涤平的嫡系部队是张辉瓒、谭道源两个师，其中的谭师以及张师一个旅就先后调往广东、河南作战，到中原大战结束后才返回江西。国民党统治集团内部的这种严重分裂和战争，使红军和革命根据地得到了迅猛发展的有利时机。

红军和革命根据地的发展，包括对长沙等中心城市的攻打，使国民党统治集团感到极大震惊。到十月间，中原大战以蒋介石取得胜利而结束。他刚腾出手来，立刻掉头调集兵力向红军和革命根据地发动大规模的“围剿”，中间几乎没有留下间隔。

这种“围剿”和以往有着明显的不同：过去一省的“进剿”和几省的“会剿”还只是局部性的行动；这时的大规模“围剿”已成为南京政府统一指挥下的全局性行动。“围剿”的重点是毛泽东、朱德指挥的红一方面军和以后发展成中央革命根据地的赣西南地区。

刚刚在中原大战中取得巨大胜利的蒋介石正处在兴高采烈、不可一世的时候。他调集了十万大军投入第一次“围剿”，以为可以很快把红军荡平。十月二十八日，鲁涤平被任命兼任第九路军总指挥。十一月二日，鲁涤平将江西境内的七个师又一个旅编成三路纵队，限五天内集中，推进到袁水流域，以“长驱直入，分进合击”的战术，向赣西南革命根据地大举进攻，企图在这里同红一方面军决战。

赣西南革命根据地，这时已在三十四个县建立了县苏维埃政府，拥有九座县城，根据地内人口达二百多万，并已开展分田运动。分得土地的贫苦农民积极支持红军和苏维埃政府，许多县、区、乡、村分别建立起赤卫军、赤卫纵队、赤卫大队和赤卫队。这就为红军提供了得到民众全力支持的广阔战场和充分的回旋余地，是以往红军同国民党军队作战时还不曾有过的。红一方面军主力当时所在的袁水流域处于根据地的前沿地区。

罗坊会议确定的“诱敌深入”的方针，就是当优势强敌扑来时，红军先向根据地内退却，避开不利于红军的决战，以保存实力，然后依靠根据地内的民众支持和有利地形，在运动中发现和造成敌军的弱点，集中兵力，待机破敌。这是在敌强我弱的现实状况下的正确作战方针。但要使这个正确方针为大家所接受却并不容易。一部分干部受到“左”倾冒险主义的“进攻路线”的影响，不肯承认敌强我弱的现实，一味只讲进攻，把退却看作“保守路线”。一些地方干部更担心退却会使民众的“坛坛罐罐”被打烂。这是罗坊会议期间在这个问题上发生严重争论的原因所在。

当时在红四军担任团政治委员的刘亚楼回忆说：

“为了向红军指战员和地方干部、群众讲清这个道理，毛泽东同志作了深入艰苦的教育、说服工作，大会讲、小会说，条分缕析，晓以利害，着重说明‘弱军要战胜强军，是不能不讲求阵地这个条件的’。毛泽东同志用许多通俗易懂的比喻，生动地解释了‘将欲取之必先与之’的道理。他指出：‘只有丧失才能不丧失’；‘不在一部分人民家中一时地打烂些坛坛罐罐，就要使全体人民长期地打烂坛坛罐罐’。最后，这个正确的作战方针终于被大家认识和接受了，这就保证我们掌握了反‘围剿’战争的胜算。”①

“诱敌深入”的方针确定后，毛泽东、朱德指挥已转移到赣江以东的红一方面军主力渐次向根据地中部的东固、龙冈一带山区退却。十二月一日，到达宁都西北部的黄陂、小布地区，积极进行反攻的准备。同月十二日，由于肃反中的错误而发生富田事变，红二十军部分领导人脱离红一方面军总前委的领导，将该军开往赣江以西。十五日，红一方面军主力又转移到平田、安福、砍柴岗地区隐蔽集中。

①刘亚楼：《伟大的第一步》，《星火燎原》（二），人民文学出版社１９６２年５月版，第３页。

鲁涤平指挥的三路纵队到达袁水流域后，才知道红一方面军主力已经转移，扑了个空，立刻把张辉瓒、谭道源两个纵队调到赣江以东进攻，仍不知道红军主力所在而接连扑空。

十二月上旬，蒋介石到南昌，任命鲁涤平兼任陆海空军总司令、南昌行营主任，指挥各路兵力继续向根据地中部地区推进。但国民党军队一进入根据地内，就陷入困境，在这一带人烟稀少、交通不便的山区中，既找不到向导，又找不到粮食，不得不等待后方补给接上后再前进，处处耳目闭塞，对红军的行动一无所知。

红军却以逸待劳，消息灵便，对国民党军队的一举一动了如指掌。毛泽东随红一方面军总部到达黄陂后，在十二月上旬主持召开总前委扩大会议，讨论反“围剿”的作战方案。

大家认为，“进剿”敌军虽有十万，但都不是蒋介石的嫡系部队。其中，张辉瓒第十八师和谭道源第五十师是鲁涤平的嫡系，也是这次“围剿”的主力军，如果消灭这两个师，这次“围剿”便可基本打破。张、谭两师各约一万四千人，而红一方面军有四万余人，如果一次打对方一个师可占绝对优势，取得胜利是有把握的。

为了动员根据地广大军民充满信心地迎接即将到来的战斗，总前委和方面军总部将毛泽东在黄陂会上的发言《八个大胜利的条件》作为反“围剿”的宣传材料印发。十二月二十五日，又在小布召开盛大的誓师大会。毛泽东为大会写了一副对联：“敌进我退，敌驻我扰，敌疲我打，敌退我追，游击战里操胜算；大步进退，诱敌深入，集中兵力，各个击破，运动战中歼敌人。”①会上，他以这副对联为题，具体生动地解释了“诱敌深入”的必要和好处。他还分析了敌必败、我必胜的六个条件：一、苏区军民一致，人民积极援助红军，这是最重要的条件；二、红军可以主动选择最有利的作战阵地，设下陷阱，把敌人关在里面打；三、红军集中了优势兵力，可以一部分一部分地歼灭敌人，一口一口地把敌人吃掉；四、可以发现敌人的薄弱部分，拣弱的打；五、可以把敌人拖得精疲力尽，然后再打；六、可以造成敌人的过失，乘敌之隙，加以打击。这些分析，大大增强了苏区军民反“围剿”的决心和取胜的信心。

毛泽东十分重视“慎重初战”的问题，一定要在有充分把握的情况下才打。打击的目标，最初选的是离红军隐蔽处最近的谭道源师。十二月二十七日和二十八日，红一方面军主力接连两次冒着严寒在谭师将要开到的小布地区设伏，准备出其不意地将该师歼灭于运动之中，但因谭道源不敢孤军深入而没有打成。红军立刻撤出阵地，继续忍耐待机。夜里，毛泽东和朱德一起商议作战行动时说：“机会总是要来的，我们还得耐心地等一等。”②就在二十八日那天，鲁涤平命令所属各师向红军发动总攻击。一向骄横的第一纵队司令兼第十八师师长张辉瓒得知红军内部发生“富田事变”，以为正是大举进攻的好时机，立即出动，把第五十四旅留守东固后方，亲率师部和第五十二旅、第五十三旅，在第二十八师一个旅的配合下，向龙冈推进。

①②吴吉清：《在毛主席身边的日子里》，江西人民出版社１９８３年《郭化若回忆录》，军事科学出版社１９９５年３月版，第４８页。

龙冈接近红军主力集中的地方，群山环抱，中间是狭长的盆地，当地群众又能帮助封锁消息，是红军设伏的好场所。

张师出动的当晚，毛泽东、朱德向全军下达命令：“张辉瓒部经善和、藤田到达潭头，现向上固、龙冈推进中。”“方面军决定改换目标，横扫在我左翼当前之敌。”①第二天晚八时，毛泽东、朱德乘张师刚刚进占龙冈、孤军深入、立足未稳的机会，下达攻击命令。

十二月三十日凌晨，细雨浓雾。毛泽东、朱德步上龙冈、君埠之间的黄竹岭临时指挥所。毛泽东对朱德说：“总司令，你看，真是‘天助我也！’三国时，诸葛亮借东风大破敌兵；今天，我们乘晨雾全歼顽敌啊！”②张辉瓒率部由龙冈向五门岭推进，刚进入狭窄山路时，突然遭到预先在这里设伏的红军居高临下的猛烈袭击，退路又被切断。战斗从上午十时开始，激战到下午六时。由于红军集中了兵力，四面包围，以主力从敌军侧后攻击，全歼了第十八师师部和两个旅近一万人，活捉张辉瓒。

这是一次巨大的胜利。毛泽东以十分兴奋的心情，写下了脍炙人口的《渔家傲》。它的前半阕是：唤，前头捉了张辉瓒。①

②吴吉清：《在毛主席身边的日子里》，江西人民出版社１９８３年朱德、毛泽东命令，１９３０年１２月２８日。

红一方面军乘胜挥师向东，抄近路，翻过一座高山，直取谭道源部第五十师。一九三一年一月三日晨，红军进抵东韶附近，向第五十师发起攻击，经过激烈战斗，共歼该师三千多人。其他各路国民党军队仓皇退走。

在五天内，红一方面军连续打了龙冈、东韶两个大胜仗，共歼“围剿”军一个半师一万五千多人，缴枪一万二千余支，胜利地打破了国民党军队的第一次“围剿”。

龙冈战斗结束后，鲁涤平立刻向蒋介石报告战况，其中有“龙冈一役，十八师片甲不还”之语。蒋介石回电说：“十八师失败，是乃事之当然，不足为怪。我兄每闻共党，便张皇失措，何胆小乃尔！使为共党闻之，岂不为之所窃笑乎？吉安为赣中重镇，望严督固守，只许前进，不许后退。”①毛泽东、朱德在返回小布途中，接见了这次战斗中解放过来的原来国民党军队的无线电台人员王诤、刘寅等人，欢迎他们参加红军，建立了红一方面军无线电队，由王诤任队长、冯文彬任政治委员，为开展无线电侦察，准确掌握敌军动向提供了条件，对以后多次反“围剿”作战胜利做出了重要贡献。

①谢慕韩：《蒋介石对中央苏区的第一次围剿》，《文史资料选辑》第４５辑，中华书局１９６４年４月版，第４５页。

第一次反“围剿”战争取得的胜利，是中国红军建立三年以来对国民党军队取得的最巨大的胜利，在全国引起强烈震动。二月间，中共中央政治局通过的《给中国红军及各级党部训令》中说：“红军一、三集团军与江西劳动群众，在苏维埃政权之下的一致行动，得到了出人意外的结果，他们在伟大的中国革命发展史上，已经写上了新的光荣的一页。”①毛泽东清醒地估计到，蒋介石遭到这次打击后决不会就此罢手，一定会发动新的大规模进攻，因此，立刻抓紧战备，特别是发动根据地广大军民进行迎击新的“围剿”的准备。红一方面军经过两个多月的攻势作战，先后占领广昌、石城、瑞金等县城；在几县交界处摧毁了不少地主豪绅武装的土围子，巩固和扩大了根据地，健全区、乡苏维埃政权和党团组织；恢复并发展了地方武装；并在根据地各县境内大力发动群众，打土豪，分田地，筹集给养和经费。红一方面军还总结第一次反“围剿”的作战经验，开展有针对性的军事训练和政治教育。这些部署，为打破新的“围剿”奠定了可靠的基础。

第一次大规模“围剿”的失败，使蒋介石感到震惊。二月初，他派军政部长何应钦兼任南昌行营主任，统一指挥湘、鄂、赣、闽四省“围剿”部队。四月初，调集十八个师另三个旅共二十万人，投入的兵力比第一次增加了一倍。同时，鉴于第一次惨败的教训，在作战方式上也有很大变化，“以厚集兵力、严密包围及取缓进为要旨”，以“稳扎稳打、步步为营”为作战方针，从江西吉安到福建建宁构成东西八百里的①《中共中央文件选集》第７册，中共中央党校出版社１９９１年弧形战线，分四路向中央革命根据地步步推进。“他们在这一大包围的布置之下，行动上是非常稳重的，步步为营，稳扎稳打，特别的防备冒进深入，被我们各个击破，他们每日进展只五里、十里或廿里。并且在大队前进的先一日必用几营或一团去游击一次，侦察详细后才进，并且到达了一个地方，即马上建筑强固的工事，并召回地主豪绅组织善后委员会组织民团，这是敌人对二次战争的策略与布置。”①依据“围剿”军的前进态势，三月下旬，毛泽东、朱德发布红一方面军脱离同敌军接触、南移整训和筹款的命令，率领红一方面军主力三万多人从根据地北部边缘后撤到广昌、宁都、瑞金一带。毛泽东随方面军总部移驻宁都县的青塘。

这时，苏区的领导机构已有了变化。一月十五日，根据中共中央的决定，在宁都小布成立中共苏区中央局，项英任代理书记，毛泽东、朱德、曾山为委员；并成立以项英为主席的中央革命军事委员会，朱德、毛泽东担任副主席（毛兼任政治部主任）；同时撤销中共红一方面军总前委和中国工农革命委员会。“项英当时虽然是苏区中央局代理书记，但由于他刚从上海来此不久，又不大懂得军事指挥，缺乏对敌作战经验，所以，在当时作战指挥上，毛泽东仍然能够起主要作用。”②

三月十八日，项英主持召开中共苏区中央局第一次扩大会议。会上，有人认为敌军有二十万人，红军只有三万多人，双方力量悬殊，主张红一方面军撤离根据地，另寻出路；毛泽东坚决反对这种主张，认为凭借根据地内的有利条件，一定能打破国民党军队的“围剿”。这次讨论没有取得结果，未能就第二次反“围剿”的战略方针作出决定。

①②《黄克诚回忆录》（上），解放军出版社１９８９年４月版，第１４３页。　　欧阳钦：《中央苏维埃区域报告》，１９３１年９月３日。

四月上旬，任弼时、王稼祥、顾作霖组成的中央代表团到达中央革命根据地，随后转到宁都青塘，参加苏区中央局的领导工作。十七日，苏区中央局第一次扩大会议继续在青塘举行。会议听取了中央代表团传达中共六届四中全会精神，在所作的决议中基本肯定了毛泽东为书记的红四军前委的工作，认为：在汀州会议以前，四军前委“路线是一般正确的，是执行中国党六次大会的正确路线的”，“坚决的执行土地革命来争取群众”，“贡献了土地问题许多宝贵的经验”；对红军建设有了正确的了解，“建立了红军的整个制度，如建立党的领导，建立政治委员制度，建立士兵委员会，建立军需制度和筹款路线，特别是建立做群众工作的路线等”。同时又认为，前委“采取了冒险路线，去向大城市冒进”等。①在国民党军队重兵压境的情况下，最紧迫的问题还是要确定第二次反“围剿”的战略方针。会上存在严重的意见分歧。苏区中央局代书记项英等许多人仍认为，敌我力量悬殊，敌军的严密包围难以打破，并抓住中央三月二日指示信中“为着保全红军实力（基本力量），遇必要时可以抛弃旧的与①《中央革命根据地史料选编》（中册），江西人民出版社１９８２年５月版，第３００页。

组织新的苏维埃区域”那句话，主张将红军主力转移到根据地以外去。还有些人主张“分兵退敌”，认为这样做“一则可以使敌人包围落空，一则目标转移，可以退敌”。毛泽东反对这两种主张，继续坚持依托根据地的有利条件，就地诱敌深入，依靠根据地内的军民来击破敌军的“围剿”，并力主集中兵力，指出分兵不但不能退敌，反而会给红军带来更大的困难。他的意见只得到朱德、谭震林等人支持，在会上处于少数地位。因此，他便提议扩大会议范围，来讨论这个至关重要的战略方针问题。这个提议被接受了。第一方面军参谋长朱云卿走出会场时担心地说：“大敌当前，中央局这样不统一，可不是件好事啊。”①

扩大会议的参加者，除中央局成员外，包括各军的军长、政委，有时还有参谋长和政治部主任。毛泽东在发言中分析了敌我形势，指出红军打破国民党军队这次“围剿”的条件比第一次反“围剿”还要好，胜利的可能性更大。会上，许多红军高级干部发言，坚决主张在根据地内打破敌军的第二次“围剿”。周以栗依据创建苏区的实际经验，批判了“山沟沟里没有马克思主义”的错误看法，提出毛泽东等从实际出发，对具体情况作具体分析，创立革命根据地，指挥红军打胜仗，就是实践的马克思主义！赣西南和闽西特委负责人也坚决不同意主力红军退出根据地。这样，毛泽东等的意见由少数变成了多数。

打不打的问题解决后，紧接着就是反攻从哪里开始的问①《郭化若回忆录》，军事科学出版社１９９５年３月版，第６３页。

题，会上又发生了争论。有些人主张先打在兴国的蒋光鼐、蔡廷锴的第十九路军，认为打垮十九路军便于红军的发展，可以伸开两手到湘南到赣南。苏区中央局秘书欧阳钦不久后给中央的报告中写道：“这时泽东同志意见认为在进攻我们的人中，蒋蔡比较是强有力的，在历史上未曾打过败仗，曾经在湘南把张发奎打得落花流水，我们现在主要的是择敌人弱点打破，打蒋蔡没有绝对胜利的把握，我们应打王金钰这路，因为这路敌人既弱且地势群众都好。”①他还指出，从富田地区的王金钰部打起，向东横扫，可以在闽赣交界的建宁一带扩大根据地，征集资财，便于打破下一次“围剿”。如果由东向西打去，则限于赣江，战局结束后没有发展余地。若打完再东转，又劳师费时。会议经过讨论，采纳了毛泽东提出的作战方针。“关于先打弱敌还是先打强敌的问题，毛泽东同志在会后闲谈时曾说：他们不懂得在战略上也先打弱敌的道理，是古已有之的。《管子》中说：‘故凡用兵者，攻坚则韧，乘瑕则神。攻坚则瑕者坚，乘瑕则坚者瑕。’（《管子•制分》）。不是古人早已讲过了的吗？”“但他在争论中不用这些，而是从实际情况出发，说服了大家。”②这个正确决策，对整个战役的胜利发展具有决定性的意义。

会议一结束，毛泽东、朱德立刻在四月十九日签发命令：

“目前敌军的行动似以宁都为目标，步步为营地向我军前进”；本方面军“决心以极迅速行动首先消灭王金钰敌军，转向敌军围攻线后方与敌军作战，务期各个消灭敌军，完成本军任务”。①部队在龙冈一带集中完毕后，又向西推进二十公里，在群众条件和地形都十分良好的东固地区逼敌而居，沉着地埋伏了二十五天，隐蔽待机。

①②《郭化若回忆录》，军事科学出版社１９９５年３月版，第６４页。

欧阳钦：《中央苏维埃区域报告》，１９３１年９月３日。

毛泽东在龙冈时，同中央代表团的王稼祥进行深谈，详细叙述了红一方面军的斗争历史和当时争论的问题，并向他提供了便于了解这些历史状况的许多文件。王稼祥理解了毛泽东的主张，并在不少问题上给予支持。四月三十日，苏区中央局在东固又一次讨论反“围剿”问题。参加这次会议的欧阳钦给中央的报告中写道：

讨论的精神则完全转变了，认为目前全国革命是高涨的，我们应取积极进攻策略。敌人包围我们的军事力量虽多，但有许多弱点，如在包围的军阀与军阀不一致，指挥不统一；他们军官与兵士中间不一致，兵士不愿打红军；没有群众条件，地势不熟，给养运输非常困难。我们在军事力量的对比上，虽然很小，但我们有几个优点：第一红军好，此时士兵群众斗争情绪非常之高，干部非常热烈，红军上下一致的团结力非常坚强，大家都是磨拳擦掌的要打。第二群众好，群众得到了土地革命的利益，又被敌人的摧残，斗争情绪当然好，对红军是极端拥护。第三是地势好，我们对于这带地势都非常熟悉，我们可以占领优越的地势以进攻敌人。现在敌人有这多弱点，我们有这多优点，我们是可以以少胜众的。在历史上以少胜众的事实很多，革命的军队要能以少胜众。

所以当时最后决定的策略是：‘坚决的进攻，艰苦的奋斗，长期的作战，以消灭敌人’。并且承认过去的‘分兵’的策略是机会主义。”①

①朱德、毛泽东命令，１９３１年４月１９日。

这一策略决定后，根据地军民一齐动员。红军中各军都召开誓师大会，并利用五一节的群众大会进行宣传鼓动。中革军委总政治部按照毛泽东几次讲话的精神，向全体军民印发了《第二次大战的八大胜利的条件》的文件。

三万多红军在二十多天内隐蔽在东固这个山区，毕竟会带来一些困难。一些指战员求战心切。有些人还认为：要进攻从富田出动的王金钰部必须先穿过蔡廷锴、郭华宗两师之间二十五公里的空隙，说这是钻“牛角尖”，过于冒险。毛泽东又耐心地做了工作，说明诱敌就我、待敌脱离阵地后将它歼灭于运动中的作战方法并不是钻“牛角尖”，即便真是“牛角尖”，也要钻通它，而且能够钻通它。在隐蔽待机过程中，传来过几次不确实的情况，很影响人心。毛泽东始终岿然不动，拒绝一切性急快打的建议，坚持预定计划，不受干扰。

等了二十多天，王金钰部公秉藩第二十八师和第四十七师一个旅终于脱离富田阵地，分两路向东固地区进犯。五月十三日晚，毛泽东、朱德果断地下达消灭进攻东固之敌的命令。为了准备应付可能意料不到的情况，命令中还提出，要作出敌军十四日向我军进攻或者不向我军进攻的两种作战计划。②

命令发出后，毛泽东在第二天同彭德怀到白云山考察地形，对彭德怀说：红一军团的四军、三军打正面，你的红三军团全部打包抄，敌人一定会垮下来。傍晚，红一方面军总部电台，截获公秉藩师部电台用明码同该师驻吉安留守电台通报说：“我们现驻富田，明晨出发。”吉安台问：“到哪里去？”

①②朱德、毛泽东命令，１９３１年５月１３日。

欧阳钦：《中央苏维埃区域报告》，１９３１年９月３日。

富田台答：“东固。”①这就证实了白天获得的情报。毛泽东、朱德决定：全军主力立刻从郭华宗师和蔡廷锴师之间的空隙中隐蔽西进，钻过这个“牛角尖”，突然以两翼包抄的方式攻击王金钰部的后背。

各路红军奉命于清晨出发，快速行进。毛泽东又赶到准备正面进击公秉藩师的红三军军部，同军长黄公略一起进行实地调查，发现在东固通向中洞的大路南侧，还有一条小路。

毛泽东立刻改令红三军沿这条小路秘密前进。这一西进路线的改变，使红三军缩短行程，争取了时间，对消灭公秉藩师起了重要作用。

五月十六日拂晓前，毛泽东带着电台和警卫排登上白云山。接着，朱德带着总部少数人，在同行进中的公秉藩师先头部队发生遭遇性的接触后，也登上白云山。他们一起在白云山指挥所指挥全线战斗。

这时，由小道悄悄前进的中路的红三军主力已进到中洞南侧，处在居高临下的有利地形，待公秉藩师尾部离开中洞时，突然从山上猛攻下来，使毫无应战准备的公秉藩师顿时陷入一片混乱，仿佛遇到飞将军从天而降。激战到下午五时许，将该师大部歼灭。公秉藩被俘后，装作一般俘虏而获释。

①《曹丹辉日记》，《江西党史资料》第１８辑，第１８２页。

右路的红四军在追击中歼灭王金钰部第四十七师一个旅大部。红三军团当夜进占富田。第二次反“围剿”中的第一个战斗首战告捷，给以后的连续作战创造了十分有利的条件。

五月十九日，毛泽东、朱德指挥红军猛烈地向东横扫，截住正在撤退中的国民党军队，在吉水县白沙歼灭郭华宗第四十三师一个旅和第四十七师第一旅残部。在藤田的郝梦龄的第五十四师，闻讯星夜撤往永丰。这是第二次反“围剿”中的第二个胜仗。

白沙战斗后，红军继续向东横扫，扩大战果。这时，高树勋的第二十七师正奉命取道中村向藤田前进，准备增援郝梦龄师，它的先头部队一个旅于五月二十一日抵达中村。第二天上午，红军向中村发起攻击，歼灭该旅大部。这是第二次反“围剿”中的第三个胜仗。

毛泽东、朱德率领红一方面军到达宁都县南团。苏区中央局因不便长期随军行动，留在永丰县龙冈。为了统一领导红一方面军作战和战区的地方工作，重新组成中共红军第一方面军临时总前委，以毛泽东为书记，朱德、彭德怀、林彪、黄公略、谭震林、周以栗为委员。

中村战斗结束后，已进入苏区的国民党军朱绍良第六路军的毛炳文、许克祥、胡祖玉三个师慌忙经广昌向南丰撤退。

毛泽东、朱德于二十四日晚十一时下达“方面军决取捷道先敌占领南丰城”的命令。二十五日晚，毛泽东在宁都和广昌交界处的洛口圩严坊村召开临时总前委第一次会议，决定方面军主力在第二天开到广昌县城西北的古竹集中，准备全力攻击朱绍良部的毛、许、胡三个师。①二十六日，毛泽东随总部进驻古竹，召开临时总前委第二次会议。据当地农民报告，朱绍良部三师已全部集中广昌。

会议认为：“在敌人还在广昌城的形势之下，如果我们照原计划到南丰城，则敌人在我们侧背，使我们行动不便。”②决定改变原有的全力攻取南丰的部署，而先集中主力进攻广昌。五月二十七日，经过一天激烈战斗，夺取广昌县城，歼灭国民党军第五师一部，师长胡祖玉受重伤后死去。这是第二次反“围剿”中的第四个胜仗。

在广昌，毛泽东主持召开临时总前委第三次会议。鉴于国民党军朱绍良部的三个师向南丰退却，桥梁又遭破坏，已追赶不上，同时从整个战略形势考虑，会议决定再次调整作战部署，不攻南丰城，改为向东打国民党军刘和鼎的第五十六师，夺取福建的建宁县城。③建宁，地处闽赣边界，山峦起伏，地势险要。但刘和鼎没有料到红军主力会那样快地运动到这里。五月三十一日，红军出其不意地突袭建宁县城，歼灭刘和鼎师三个团，缴获大量武器和物资，缴到的西药就可供全方面军半年之用。这是第二次反“围剿”中的第五个胜仗，也是这次反“围剿”的最后一次战斗。

从五月十六日起的半个月中，毛泽东、朱德指挥红一方面军从赣江东岸打到闽西北山区，横扫七百余里，连续打了富田、白沙、中村、广昌、建宁五个胜仗，歼敌三万余人，缴获各种武器二万余件和大量的军用物资，痛快淋漓地打破了国民党军队的第二次“围剿”。

①②③《总前委第三次会议纪要》，１９３１年５月２８日。

《总前委第二次会议纪要》，１９３１年５月２６日。

《总前委第一次会议纪要》，１９３１年５月２５日。

毛泽东在取得第二次反“围剿”的重大胜利后，又兴奋地填词《渔家傲》：

逼，飞将军自重霄入。

七百里驱十五日，赣水苍茫闽山碧，横扫千军如卷席。有人泣，为营步步嗟何及！

在第二次反“围剿”期间，国民党统治集团内部再次发生重大分裂：在蒋介石软禁国民党元老、立法院院长胡汉民后，反蒋各派于五月二十八日在广州另行成立以汪精卫为主席的“国民政府”，积极部署向湖南进攻。红军进驻建宁县城的第三天晚上，毛泽东召开临时总前委第六次会议。当时的估计：“两广反蒋军队正想急进湖南，蒋有先对付两广的必要，对我们有改守势之可能。”①会后，红军主力分散在闽北一带攻占宁化、将乐、归化、顺昌、永安等县，并在当地筹集给养和款项，准备对付国民党军队的第三次“围剿”。

国民党军队的第三次“围剿”，比红军的预计来得早得多，规模也比第二次“围剿”大得多。

六月六日，蒋介石发表《为“剿匪”告全国将士书》，声①《总前委第六次会议纪要》，１９３１年６月２日。

称要“戒除内乱”，“剿灭赤匪”，并宣布他即日将亲赴江西指挥作战。二十二日下午，他乘军舰从南京到达南昌。二十四日，任命何应钦为“围剿”军前敌总司令兼左翼集团军总司令，陈铭枢为右翼集团军总司令。何应钦直接指挥的左翼集团军包括七个师，其中大多是从中原战场调来的蒋介石嫡系精锐部队，从左翼南城方面向根据地腹地实施“进剿”，寻求同红一方面军主力决战。陈铭枢指挥的右翼集团军包括七个师，从右翼吉安方面深入根据地“进剿”。此外，还有预备军、守备军、防堵军、航空处等。集中的总兵力达二十三个师又三个旅，共三十万人。

七月一日，蒋介石在南昌行营下总攻击令。他们的战略意图是：“分路围剿，务期先将匪军主力击破，捣其匪巢，然后逐渐清剿，再图根本肃清。”①作战方法，因为他自恃这次进攻的兵力雄厚，也改变第二次“围剿”时的“步步为营，稳扎稳打”，采取“厚集兵力，分路围攻，长驱直入”，在根据地东西两侧实行严密封锁，而以重兵由北向南猛烈推进，企图在赣南歼灭红一方面军主力，再乘势直捣广东，解决国民党内部的反对派势力。

从第二次反“围剿”结束到第三次“围剿”开始，中间只相隔一个月，比以前短促得多。总前委虽然预计到国民党军将发动第三次“围剿”，但没有料到它在第二次“围剿”刚遭受失败后会来得这么快。当国民党军队开始进攻时，红军①《关于第三次赣南“围剿”之经过情形》，《中国现代政治史资料汇编》第２辑，第３３册。

的准备还很不充分：指战员在苦战之后尚未休整，人员也没有得到补充，仍是三万多人；部队远离原有根据地，正分散在闽北和闽西一带做群众工作和筹款，一时没有集中起来。

在这样严峻的局势面前，毛泽东、朱德十分沉着冷静，有条不紊地指挥部队收缩集中。他们最初曾设想在闽赣边界布置战场，消灭进犯军一路，再及其他；但很快就发现这次“围剿”规模之大和来势之猛，立刻放弃了原来的打算，下决心集中主力，绕道千里，回师赣南，在具有良好群众条件的根据地内部，“避敌主力，打其虚弱”，打破这次大规模“围剿”。

七月十日前后，毛泽东、朱德将红一方面军主力在闽赣边收拢后，急行军回师赣南。由于国民党军队前进的速度很快，左翼军的陈诚部主力在十三日占领建宁以西的广昌，“我主力向赣南红区前部或腹部退却集中都已来不及，毛泽东同志毅然决定红军向赣南后部集中”。①这就需要实行千里大迂回，绕过“进剿”军进攻的锋芒，沿闽赣边界的武夷山脉南下，到根据地南部的瑞金再折向西北，插入敌军背后。当时正值七月酷暑，红军在崇山峻岭中千里跋涉，十分艰苦，但情绪十分饱满。毛泽东和部队一起步行前进。七月二十四日，红一方面军主力抵达于都县北部的银坑，同由广西突围后转战到江西的红七军以及原在赣南的红三军等会合。接着，又继续向西北隐蔽转移，于二十八日到达兴国西北的高兴圩，完①郭化若：《远谋自有深韬略》，人民出版社１９８０年３月版，第成绕道千里、回师赣南的战略任务，为转入反攻创造了条件。

国民党军队进入根据地后，东奔西走，寻找红军主力决战，却到处扑空。七月底，蒋介石、何应钦发现红一方面军主力已集中在它侧背的兴国地区后，立刻集中九个师的兵力，分几路向兴国猛扑过来，企图消灭红军主力于赣江东岸。

这时，双方主力云集兴国附近，形势十分严峻。红军应当从什么地方突破敌军的围攻？毛泽东、朱德召开军事会议进行研究。会议决定：“由兴国经万安突破富田一点，然后由西而东，向敌之后方联络线上横扫过去，让敌主力深入赣南根据地置于无用之地，定此为作战之第一阶段。及敌回头北向，必甚疲劳，乘隙打其可打者，为第二阶段。此方针之中心是避敌主力，打其虚弱。”①为什么选择北出富田作为反攻的突破口？因为当时得到的情报：国民党军队的主力向兴国急进，其右侧的富田一带只有三个团防守。但当红军主力开始北上时，忽然发现陈诚、罗卓英两师已先于红军赶到富田，这是国民党“进剿”军中最精锐的部队，红军准备夺取富田的计划已难以实现。毛泽东、朱德断然改变计划，率部忍耐折回，重新返回高兴圩，另寻战机。

八月上旬，国民党各路军队纷纷向高兴圩地区逼近，重兵密集，把红一方面军主力压缩在以高兴圩为中心的方圆数十里狭小范围内。红一方面军已处在北、东、南三面受敌和西临赣江的危险境地。能不能突破敌军的严密包围圈，关系①《毛泽东选集》第１卷，人民出版社１９９１年６月版，第２１９页。

到红一方面军主力的生死存亡，成为放在毛泽东、朱德面前的严重课题。　　毛泽东、朱德对面前的敌情作了冷静的分析，认为陈诚、蔡廷锴、赵观涛和蒋鼎文等部战斗力强，不易突破，而东面由龙冈向良村、莲塘进犯的上官云相的第三路进击军（由第二次“围剿”时的王金钰部改编而成）不是蒋介石的嫡系部队，战斗力较弱。他们决定将原定迂回敌军侧后的计划改为实行中间突破，向东面的莲塘、良村方向突进。这是一个险着：南北都有强大的敌军，中间只有二十公里的空隙可以穿过。为了造成对方错觉，红军以少量部队伪装主力，向赣江方向佯动。红一方面军主力却在八月五日晚出其不意地连续急行军一夜又半天，翻越崇山峻岭悄悄东进，穿过国民党左翼集团军和右翼集团军之间二十公里的空隙，于六日中午到达莲塘，跳出了敌军主力的包围圈。

国民党军对于红军主力的东进毫无察觉。红军一到莲塘，就发现上官云相的第三路进击军第四十七师一个旅正毫无戒备地开向莲塘，决定集中兵力迅速歼灭该敌。七日拂晓，朱德、毛泽东指挥方面军主力突然发起猛攻，经过两小时的战斗，全歼该旅和上官云相听到枪声后派来侦察的一个多营，击毙旅长谭子钧，取得第三次反“围剿”的初战胜利。

莲塘战斗后，朱德、毛泽东挥师乘胜北进，包围驻在良村的国民党军第五十四师。当天下午一时，攻占良村，歼灭该师大部，击毙副师长魏我威、参谋长刘家祺。守军残部逃向龙冈。

这两次战斗胜利后，毛泽东“估计敌在我莲塘、良村战后，必将调兵东向，找我主力决战。善战者自然应该利用这一有利形势，把敌军大部调往东边，以便我向西打敌人的后方薄弱之处。于是，我们就选择了更靠东边的敌军毛炳文部为歼灭对象。”①红一方面军主力以三天行程奔袭毛炳文师所在的宁都黄陂。八月十一日，冒大雨进攻，一举突入黄陂，歼灭毛炳文师两个团；乘胜追击，又歼其一部。第二天，方面军总政治部发的《黄陂战斗捷报》中说：“三次战争，我红军于八月七日在良村、莲塘消灭敌人之第三路进击军两师，取得第一步胜利后，接着于八月十一日在黄陂击溃敌之毛炳文师全部，缴得步枪三千五百余支，手花机枪、水旱机关百余挺，无线电机一架，其他军用品无数，俘虏官兵六千余人。黄陂战争，我军开始猛攻，只一个钟头即将敌师全部打败”。②从八月七日至十一日，毛泽东、朱德指挥红一方面军主力在莲塘、良村、黄陂取得三战三捷的胜利，歼敌八个团一个营共一万余人，缴枪逾万，从原来的被动局面中夺回了主动权。

红一方面军主力突然进攻黄陂时，毛炳文和他的参谋人员慌忙撤走，连机密文件也来不及带走或烧毁。方面军参谋处从毛炳文师部缴获战斗前两小时才收到的一份紧急电报，是第六师师长赵观涛和第十师师长卫立煌发出的，内称这两个师正向黄陂开来，已进到离黄陂十公里的砍柴岗，中间只第有一座大山之隔。

①②周以栗：《黄陂战斗捷报》，１９３１年８月１２日。

郭化若：《远谋自有深韬略》，人民出版社１９８０年３月版，毛泽东、朱德研究后，断定国民党已将主力掉头东来，企图围歼红军主力于黄陂地区。他们立刻下达紧急命令：红军停止追击，迅速打扫战场，当夜撤出黄陂，向君埠以东君岭脑地区隐蔽集中待机。红军主力撤出黄陂的第二天，国民党军队四个师赶到黄陂。由于红军已经转移，他们又扑了空。接着，国民党其他军队也对黄陂、君埠地区形成东、南、北三面密集的包围圈。

这样，红军又处在被国民党军队重兵合围的十分危险的境地。正如中共苏区中央局给中共中央的电报所说：第三次反“围剿”以来，红一方面军指战员“两个月奔驰，全无休息，疲困已极，疾病甚多”，“在约三个星期中，出入敌军重围之中，争取良村、黄陂两役胜利，至八月十六日二次被敌包围，是为一年来三次战争中最艰苦的时节”。①八月十三日，毛泽东、朱德在君埠召开军事会议，讨论如何跳出敌人的包围圈。会议一致同意毛泽东的意见，认为应该避免同超过红军数倍的敌军决战，而要采取“声东击西”的战术，用一部分兵力继续向东牵开敌军，掩护红军主力秘密西进，回到兴国隐蔽待机。

会后，毛泽东、朱德针对蒋介石、何应钦“深恐我军东出抚州（即临川）”的考虑，命令红十二军装作红军主力，大张旗鼓地向乐安佯动，使国民党军队产生错觉，以为红军主力要北攻临川，吸引他们向东北方向调动。毛泽东、朱德却①苏区中央局关于第三次反“围剿”作战经过给中央的电报，率领红一方面军主力，迎着正向东大举开来的国民党军精锐部队，寻找空隙，悄悄地向西疾进。疾进时，严格规定不准点灯，不准抽烟，不准发出大的声音，从蒋光鼐的第一军团和陈诚的第二路进击军两部之间只有十公里的狭窄缝隙中穿越过去。经过一整夜的急行军，再次突破重围，安全转移到兴国东北部的白石、枫边地区，在深山密林里休整。红一方面军主力采取这样大的行动，从这样小的夹缝中穿插过来，丝毫没有被敌军察觉，充分体现了指挥员的高超指挥艺术和部队的良好素质，也反映了根据地人民对红军的支援和对敌军封锁的高度政治觉悟。

这时，国民党军队仍以为红一方面军主力还在东线，全力猛追。当方面军主力已在国民党军队主力背后的白石、枫边地区得到休整的时候，红十二军继续牵着“进剿”军的鼻子往东北走，攀山越岭，忽东忽西，疲惫敌军。正如当时缴获国民党军官的家信中所说：“这一月来，无论官兵差不多没有不病的。肥的拖瘦，瘦的拖死。至于山高路险，跌死的人马以及病后被土匪杀死的官兵，总和起来比出发时候的人数差不多要少三分之一。”①到八月底，蒋介石、何应钦才猛然发现红一方面军主力早已西去，急忙命令“进剿”军主力又掉头向西，再到兴国北部地区寻找红军主力决战。

这时，红一方面军主力已在白石、枫边地区从容休整了半个月。九月初，毛泽东、朱德率领红一方面军主力三万多①《白军官长的九封信》，《江西党史资料》第１９辑，第２３７、２３８页。

人继续西移，转到兴国、万安、泰和三县之间的均村、茶园冈山区隐蔽集结。

国民党“进剿”军主力一再扑空，使他们精疲力竭，士气低落，已无力再在根据地同红军作战。这时，国民党统治集团内部宁粤两派的矛盾进一步激化，两广方面的联军趁蒋介石主力陷入江西苏区之际大举北进，进入湖南。鉴于上述种种情况，蒋介石决定“一面牵制江西境内”红军，“一面移师赣粤边区阻止叛军扩张”①。九月四日，何应钦按照蒋介石的决定，命令左、右翼两集团军实行退却。

国民党军队的撤退，正是红军反击的大好机会。在毛泽东、朱德指挥下，九月七日，红军一部在泰和县老营盘歼灭北撤的国民党军队第九师一个旅。红一方面军主力在兴国县高兴圩向蔡廷锴指挥的两个师发起攻击。但这一仗打得很艰苦，经过两天激战，双方死伤都近三千人，打成一个对峙。打成对峙的原因是：蔡部战斗力强又占据有利地形，而红军兵力不够集中。这是一个教训。十五日凌晨，方面军主力转移到东固以南的方石岭一带，抢先控制有利地形，截住韩德勤师和蒋鼎文师一部，激战到九时，全歼该部，师长韩德勤被俘后伪装成伙夫潜逃。其他各路进击军纷纷撤出根据地。至此，国民党军队的第三次“围剿”被打破。

第三次反“围剿”，是在国民党三十万大军突然发动进攻而红军正分散在远离原根据地的闽西而又准备不足的情况下①台湾“国防部史政局”编著：《剿匪战史》（１），中华大典编印会１９６７年版，第１５９页。

开始的。国民党参加“围剿”的军队，人数比红一方面军多九倍，而且包括了陈诚等蒋介石嫡系精锐部队。红一方面军打破第一次“围剿”只用了一个星期，打破第二次“围剿”用了半个月，而打破第三次“围剿”用了三个月。情况最严重时，根据地几乎全部丧失。但红一方面军坚持贯彻毛泽东提出的“避敌主力，打其虚弱”的方针，在地方武装和根据地民众的配合下，灵活机动地穿插于敌军重兵集团之间，先后进行了莲塘、良村、黄陂、老营盘、高兴圩、方石岭六次战斗，除高兴圩打成平手外，都取得很大胜利，歼灭国民党军队十七个团，共三万余人，其中俘敌一万八千余人，缴获各种武器二万余件。蒋介石提出的“三个月消灭共军”的誓言，又一次破了产。

打破敌军第一、第二、第三次“围剿”后，红一方面军都乘胜解放一些新的地区，扩大了革命根据地。第三次反“围剿”战争胜利后，毛泽东到瑞金叶坪同中共苏区中央局会合，并在十月十一日担任中共苏区中央局代理书记。在毛泽东、朱德指挥下，红一方面军主力在赣西南、闽西继续扩大战果。十月十四日，他们下达训令指出，“土围子炮楼是土豪劣绅的最后营垒，不消灭这一最后营垒，许多的农民群众还是不敢起来。为要肃清赤白对立，夺取广大群众，并捉得土豪筹得款子，必定要完全消灭土围子炮楼。”①经过几个月的努力，红军先后解放会昌、寻乌、广昌、上杭等县城，并在长汀、于都、武平等县普遍开展了工作；相继共拔掉几百个地主武装长期盘踞的土围子炮楼，巩固了后方。

①朱德、毛泽东命令，１９３１年１０月１４日。

这样，长期被分割的赣南和闽西两块革命根据地连成了一片，形成了以瑞金为中心的巩固的中央革命根据地（也就是中央苏区）。它的范围扩展到二十八个县境，拥有瑞金、兴国、于都、长汀、上杭等十五座县城，总面积五万多平方公里，人口达二百五十多万。在根据地内，发动群众，建立或恢复党、团组织和苏维埃政权，分配土地，动员了一万二千名群众参加红军，为建立中华苏维埃共和国奠定了坚实的基础。

在第一、二、三次反“围剿”战争中，红一方面军受到了前所未有的大规模战争的锻炼，积累了丰富的作战经验，创造出一整套具有中国红军特色的战略战术。这些战略战术的基本原则包括：在敌强我弱的现实状况下，“诱敌深入”是红军反“围剿”的基本战略方针；运动战是反“围剿”的基本作战形式；歼灭战是反“围剿”的基本要求，它的要点是集中优势兵力，各个歼灭敌人，避强击弱，慎重初战，采取包围迂回、穿插分割的战术，制造并抓住敌军在运动中暴露出来的弱点，出其不意地发动攻击，实行战斗中的速决战。毛泽东在《中国革命战争的战略问题》中，系统地总结了红军在这三次反“围剿”中的丰富经验，作出重要的理论概括。他写道：“等到战胜敌人的第三次‘围剿’，于是全部红军作战的原则就形成了。”①

①《毛泽东选集》第１卷，人民出版社１９９１年６月版，第２０４页。

到这个时候，毛泽东关于以“农村为中心”实行“工农武装割据”的各方面的具体路线都已大体形成，从而把中央“八七”会议确定的实行土地革命和武装反抗国民党反动派的总方针具体化。从红军的建军思想和作战原则，土地改革的政策，根据地建设的方针，到实事求是、群众路线、独立自主的思想路线，毛泽东都已提出明确而系统的、切合中国实际的主张。这是他以马克思列宁主义为指导，在中国社会的复杂环境中，严格遵循从实际出发的原则，坚持在实践中顽强探索的成果。终于开辟了“农村包围城市，武装夺取政权”这条中国革命的成功之路。


十三、中华苏维埃政府主席（上）

打破国民党军队三次大规模“围剿”后，“工农武装割据”的革命根据地已取得重大发展。赣南和闽西革命根据地联结成一片，鄂豫皖、湘鄂西、赣东北等革命根据地也都有相当规模。客观形势需要建立起一个对各根据地实行统一领导的机构。

中共中央早就急于成立全国性的政权，在一九三○年二月四日发出《关于召集全国苏维埃区域代表大会的通告》。五月下旬，在上海秘密召开“全国苏维埃区域代表大会”，毛泽东、朱德没有出席而被选为大会名誉主席，会上成立苏维埃大会准备委员会。当时中共中央实际负责人李立三认为，中央政府应当设立在武汉，至少也要在长沙、南昌等中心城市。

随着李立三“左”倾冒险主义错误被纠正，这件事暂时被延搁下来。

一九三一年五月九日，中共中央政治局通过的决议中又把“建立苏维埃中央临时政府与各区政府来对抗南京国民政府，公布与实施苏维埃政府的一切法令”作为“苏区最迫切的任务”。①筹备工作改由中共苏区中央局负责进行。六月一日，苏区中央局发表《为第一次全国苏维埃代表大会宣言》，宣布在八月一日召开大会，成立中华苏维埃临时政府。但不久因为国民党军队即将发动第三次大规模“围剿”，大会又在六月下旬决定改到十一月七日举行。

国民党军队的第三次“围剿”刚刚失败，日本突然发动了震惊世界的九一八事变，在四个多月内占领我国东北的辽宁、吉林、黑龙江三省。这个严重事实，使中日之间的民族矛盾逐步上升到主要地位，使国内的阶级关系发生重大变动。

九一八事变发生后，毛泽东、朱德、贺龙、彭德怀等在九月二十五日联名发表文告指出：“现在日本帝国主义的军队已经占据了满洲最重要的一切城市，用枪炮炸弹屠杀着满洲劳苦的工农群众与兵士，把满洲已经完全看做是他们的殖民地了。”②坚决主张抗日。

可是中共六届四中全会后，以王明为代表的“左”倾教条主义已在中共中央取得统治地位。他们根本不能正确地估量全国局势中出现的这种重大变动，及时调整自己的政策，而把日本侵占我国东北看作主要是“反苏战争的导火线”，脱离实际地提出“武装保卫苏联”的口号；也看不到中国社会各阶层中日益高涨的抗日要求，看不到中间派的积极变化和国民党内部的分化，而把中间派视为“最危险的敌人”，要以主要力量对它进行打击。他们一味强调所谓“进攻路线”，在王明起草的一个文件中宣称“目前中国政治形势的中心的中心，是反革命与革命的决死斗争”①，把反对这种冒险行动的主张一概斥为“保守”、“退却”以至“右倾机会主义路线”，并且利用组织手段把他们那一套强行推行到红军和革命根据地去。

①②毛泽东、朱德等：《中国工农红军为日本帝国主义强占满洲告白军士兵兄弟书》，１９３１年９月２５日。

《中共中央文件选集》第７册，中共中央党校出版社１９９１年

这样，就使革命根据地内的状况大大复杂化了，也使毛泽东的处境越来越艰难了

一九三一年十一月初，也就是全国苏维埃代表大会召开的前夜，中共中央代表团在瑞金主持②召开中央苏区党组织第一次代表大会（通常称为赣南会议），毛泽东以苏区中央局代理书记身分出席会议。这次会议，对根据地问题、军事问题、土地革命路线问题展开了争论。毛泽东坚持认为，中央革命根据地从实践中形成的一整套路线和方针是正确的，符合根据地实际情况的；几个中心县委书记也举出大量事实来支持毛泽东的看法。中央代表团却根据中共中央八月三十日来信所说中央苏区的严重错误在于“缺乏明确的阶级路线与充分的群众工作”，对中央苏区的工作进行多方面的批评和指责。

①②任弼时在延安整风会议上的发言提纲，１９４３年１１月。

《中共中央文件选集》第７册，中共中央党校出版社１９９１年会议在“国际路线”的旗号下，通过了中央代表团起草的五个决议案。虽在原则上肯定红军取得粉碎三次“围剿”的胜利，但重点是表示“完全同意”中央来信对中央苏区的批评，并从各方面加以展开。

在思想理论上，他们把毛泽东坚持的从实际出发、反对本本主义指责为“狭隘经验论”。说道：“红军中狭义的经验论，在实际工作中生了不小影响，根本否认马克思列宁主义的理论，单凭自己的狭小经验和短小眼光来分析各种问题，这完全是农民的落后思想，事实上会要走到错乱的非阶级路线的前途上。”①

在土地革命问题上，他们接受共产国际和中共中央提出的“地主不分田、富农分坏田”的过“左”主张。认为：毛泽东主持召开的“‘二七会议’虽然反对了露骨的富农路线，虽然在土地问题上进了一步，但其‘抽多补少’、‘抽肥补瘦’、‘分配土地给一切人’是模糊土地革命中的阶级斗争，也是同样的犯了富农路线的错误”。②在根据地问题上，他们把“傍着发展”的正确方针当作右倾保守来反对，要求中央苏区“必须于最短时间内”同湘赣等苏区贯通，“再进一步与赣东北与湘鄂赣边苏区贯通，这几个决议案最后提出：“要集中火力反对右倾”；“在实际工作当中，要与一切立三路线影响和党内主要危险——右倾机会主义作最残酷的斗争。”④实际上是不点名地对毛泽东进行批判。

①②《中共中央文件选集》第７册，中共中央党校出版社１９９１年《中共中央文件选集》第７册，中共中央党校出版社１９９１年样来扩大并巩固苏维埃根据地”。①在军事方面，他们指责古田会议决议确立的党对军队的绝对领导是“党包办一切”，写道：“党包办一切的结果，把红军中军事、政治机关，失去其独立系统的工作，变成了不健全的残废机关。这种由党来包办一切的根源，仍然是国民党以党治国的余毒。”②提出：“红军中包办一切军队行政的各级党的委员会应即取消。各级党的组织应当由各军政治部管理。”③指责红一方面军保留着“游击主义的传统”，忽视“阵地战”和“街市战”。

这是一个明确的信号。随着红军和革命根据地在中国革命中的重要性日益突出，“左”倾教条主义支配下的中共中央对它内部事务的直接干预也正在步步加强。

会议根据临时中央的指示，设立中央革命军事委员会，取消红一方面军总司令和总政委、总前委书记的名义。这样，就把毛泽东排除在中央苏区红军中的领导地位之外。

①②③④《中共中央文件选集》第７册，中共中央党校出版社１９９１年《中共中央文件选集》第７册，中共中央党校出版社１９９１年《中共中央文件选集》第７册，中共中央党校出版社１９９１年《中共中央文件选集》第７册，中共中央党校出版社１９９１年

尽管如此，中共临时中央仍认为赣南会议对毛泽东批判得很不够。一九三二年五月二十日，临时中央在给中央苏区中央局的电报中批评中央代表团在这次会议中没有能完全贯彻中央的“进攻路线”和“反右倾”纲领。说：“自我批评的发展，在大会及其前后都没有充分的发展，两条战线的斗争，尤其非常薄弱，大会上反对所谓狭隘的经验论，代替了反机会主义的斗争，这些都是党大会最主要的错误与缺点。”①赣南会议前，苏区中央局曾致电中共中央，“望派一政治局委员，最好是工人同志来苏区主持中央政府工作。”②由于毛泽东在党内和国际共产主义运动中已享有很高的威望，中共临时中央经过讨论后致电苏区中央局：“人民委员会主席一人，决定毛泽东；副主席二人，张国焘与江西苏维埃政府主席。”后来，经过苏区中央局同临时中央商议，将原来规定的“江西苏维埃主席”改成项英。毛泽东是在遭受严厉批判的情况下出任中华苏维埃共和国临时中央政府主席的。他的前进道路，显然将十分艰难曲折。

一九三一年十一月七日，中华苏维埃第一次全国代表大会在江西瑞金县叶坪村举行，出席大会的代表分别来自中央苏区，闽西、赣东北、湘赣、湘鄂西、琼崖等苏区，红军部队，以及设在国民党统治区的全国总工会、全国海员总工会，共六百一十人。会议开幕那天上午，举行了阅兵典礼。下午，项英致开幕词。晚上，毛泽东和代表们一起参加提灯庆祝晚会。

①②中共苏区中央局１９３１年１０月给中共临时中央的电报。

《中共中央文件选集》第８册，中共中央党校出版社１９９１年

毛泽东代表中共苏区中央局向大会作《政治问题报告》。

报告回顾并总结了中央苏区过去的工作，认为：中央苏区是全国最大的苏区，是苏维埃中央政府的所在地，是全国红军主力的所在地，它的巩固与发展，在全国苏维埃运动中占有特别重要的地位。指出：在中央苏区，建立了强有力的工农红军，他们依靠苏区广大群众的力量，连续击破了蒋介石国民党发动的三次“围剿”，战胜了几十万国民党军队，开辟了红军战争史上的新纪元。在中央苏区，已经没收了地主的土地，按人口平均分配给了无地或少地的农民。同时，也说到中央苏区存在着错误和缺点，有待纠正。报告认为目前中国的政治形势是有利于苏维埃运动发展的，在这种新形势下，必须建立巩固的革命根据地，必须巩固和扩大红军，必须使苏维埃政权真正变成工农群众的政权，必须彻底解决土地问题，必须加强反帝运动及职工运动的工作，必须纠正过去肃反工作中的错误，等等。

大会主席团于十一日决定由任弼时、王稼祥、毛泽东等组成宪法起草委员会。经过讨论，依据临时中央有关宪法大纲的来电原则，制定了《中华苏维埃共和国宪法大纲》，并经大会通过。会上还通过了临时中央提供大会讨论的《中华苏维埃共和国土地法》、《中华苏维埃共和国劳动法》、《中华苏维埃共和国经济政策》等法令。大会选出毛泽东、周恩来、朱德、项英、张国焘等六十三人组成中央执行委员会，宣告中华苏维埃共和国成立。大会在二十日闭幕，由毛泽东致闭幕词。

这次大会制定的《宪法大纲》，确定中华苏维埃共和国的政权性质是工农民主专政。规定：“中国苏维埃政权所建设的是工人和农民的民主专政的国家。苏维埃全政权是属于工人、农民、红军兵士及一切劳苦民众的。”“这个专政的目的，是在消灭一切封建残余，赶走帝国主义列强在华的势力，统一中国，有系统的限制资本主义的发展，进行国家的经济建设，提高无产阶级的团结力与觉悟程度，团结广大贫农群众在它的周围，以转变到无产阶级的专政。”①这些规定，虽然受到中共中央“左”倾教条主义的影响，笼统地把一切剥削者都排除在政权之外，但这个政府，是中国历史上第一个由工农大众当家做主的中央政府，并具体地规定了劳动人民在各方面享有广泛的民主权利，有着不可磨灭的历史作用。

大会通过的《中华苏维埃共和国土地法》、《中华苏维埃共和国劳动法》和《经济政策》等，以法律的形式把土地革命中实行的“平均分配一切土地”的政策固定下来，并规定工农大众享有的劳动和取得物质待遇等种种权利，但其中也有一些“左”的政策规定。如《土地法》中宣布“所有封建地主豪绅军阀官僚及其他大私有主的土地，无论自己经营或①《中共中央文件选集》第７册，中共中央党校出版社１９９１年出租，一概无任何代价的实行没收，被没收的土地，经过苏维埃由贫农与中农实行分配”。还规定“地主不分田、富农分坏田”，影响了土地革命的健康发展。

根据代表大会通过的《宪法大纲》，中央执行委员会是最高权力机关，人民委员会在中央执行委员会之下处理日常政务，并发布一切法令和决议案。代表大会闭幕后，十一月二十五日，以中央执行委员会名义任命朱德、周恩来、毛泽东等十五人为中央革命军事委员会（简称中革军委）委员，朱德为主席，王稼祥、彭德怀为副主席。中革军委统一领导和指挥全国红军。二十七日，中央执行委员会第一次会议选举毛泽东为主席，项英、张国焘为副主席。会议还选举毛泽东任人民委员会主席，项英、张国焘任副主席，但张国焘一直没有到中央革命根据地任职。会议决定中华苏维埃共和国临时中央政府设在江西瑞金。

中华苏维埃第一次全国代表大会的召开和中华苏维埃共和国临时中央政府的成立，具有重大的历史意义。当时，各个革命根据地仍处在被分割的状态。临时中央政府的成立，一定程度上加强了对各根据地和各路红军的统一指挥，在政治上也产生很大的影响。代表大会通过的一系列法规和决议案，在初步总结经验的基础上，为临时中央政府和各根据地的立法和施政方针确定了共同遵守的基本准则。然而，临时中央的主要着眼点却在于过分夸大红军和革命根据地的力量，片面强调苏维埃同国民党政权的对立，急于取得在全国范围内的革命胜利，这是不符合实际的；由他们起草而经苏维埃代表大会通过的文件中包含的一些过“左”的政策，对根据地的发展也产生了消极的影响。

中华苏维埃共和国临时中央政府成立后不到一个月，发生了国民党第二十六路军在参谋长赵博生（共产党员）、七十三旅旅长董振堂、七十四旅旅长季振同、七十四旅一团团长黄中岳等和中共秘密特支领导下发动的宁都起义。像这样一支有着很强战斗力的国民党正规部队成建制地投入红军，过去还不曾有过，引起了巨大的震动。

第二十六路军原属冯玉祥的西北军。大革命时期，刘伯坚、邓希贤（小平）等一批共产党员曾在西北军工作过，党的主张在这支部队里有一定影响。中原大战中冯玉祥失败，西北军的主力之一孙连仲部被蒋介石收编为第二十六路军，在第二次“围剿”时被调到江西参加对红军的进攻。在作战过程中，许多官兵受到红军很大影响；九一八事变日本强占我国东北，又引起他们强烈的民族义愤；蒋介石对第二十六路军的处处歧视和压制，更激起他们的愤慨。宁都起义后不久，季振同曾对萧劲光说过：“我参加红军，第一是相信毛主席，第二是相信刘伯坚。”①

十二月上旬，毛泽东已得知第二十六路军即将起义的消息，主持中共苏区中央局会议进行讨论。会议针对有人提出的争取一个旅起义的主张，要求尽量做好工作，争取组织①萧劲光：《红五军团的初创时期》；《中共党史资料》第１７辑，中共党史出版社１９８６年版，第６５页。

“全部暴动”①。十一日，毛泽东以中华苏维埃共和国临时中央政府主席身分会见第二十六路军内中共特别支部代表袁汉澄（袁血卒）。袁血卒回忆道：

走在后边，我轻声问：‘毛主席是什么主席？’他说：‘是中华苏维埃共和国主席，……。’‘毛主席在哪里学的军事？’我接着又问。

伯坚同志敬重而郑重地答：‘噢，这个人真是了不起呀！他没进过军事学校，但他精通马克思列宁主义，熟读兵书，军事上料敌如神。几次苏区反‘围剿’的胜利，就是在他指挥下取得的；在政治上，他更是高瞻远瞩，每到关键时刻，都有卓越的见解。’”

“毛主席的住处陈设极其简单：一张木床，一张木桌，桌上除了笔砚，就是一摞摞的报刊书籍。……第一句问话是：‘汉澄同志是地下党员吧？’‘是。１９２７年在西北军官学校入的党。’”

“随后，毛主席问起地下党的情况。”“刘伯坚同志插话说：

‘我在西北国民军时，赵博生、董振堂和我们的关系很好，他们具有高度的爱国思想。’”“毛主席称赞说：‘有爱国主义思想的人，是容易跟共产党合作的。孙中山先生的联共政策，爱国主义是个重要的基础。’”

“毛主席……随后把话题引到了暴动问题上来，他说：‘军委会昨天讨论了宁都暴动的方针和策略，都很好。汉澄同志你考虑一下有把握吗？’听主席这样一问，我一时回答不上，脸上有点发烧，稍停一下，坚定回答‘有把握！’‘有好大的把握吗？’显然主席要问个究竟。‘假使七十四旅不干，七十三旅和总指挥部是有把握的。’我把七十四旅的情况向主席做了扼要汇报。”

①周恩来在中央政治局会议上的讲话，１９４３年６月２８日。

“毛主席点点头说：‘全部暴动的条件是存在的，要力争实现。

这全靠我们党做过细的组织工作。’停顿了一下，毛主席又说：　　‘

万一不能全部暴动，局部暴动也是好的，在反革命的心脏上捅上一刀，也是一件好事。’‘你们能把二十六路军这支反动武装争取过来，那在中国革命史上将有重大意义。’”①十二月十四日，第二十六路军一万七千人在宁都宣布起义，带着两万多件武器，开入中央苏区。起义部队改编为红五军团，由季振同为军团总指挥，董振堂为副总指挥兼十三军军长，赵博生为军团参谋长兼十四军军长，黄中岳为十五军军长。

毛泽东以中共苏区中央局代理书记和中华苏维埃共和国主席的身分，负责指导红五军团的建设工作。在红五军团，同其他红军一样，建立政治委员制度。毛泽东找即将就任的红五军团政治委员萧劲光谈话。他说：“对这支部队，要努力按照红四军第九次党代表大会决议（古田会议决议）的精神办事，建立党的领导，加强政治思想工作。对起义的军官，愿留下的，欢迎，组织他们学习，进学校，搞干部教育；对要求走的军官，欢送，发给路费，来去自愿。”②他又对即将就任红五军团十三军政治委员的何长工说：宁都起义部队相信日本士官生、留洋生和保定、黄埔军校的人，因此我们要搞些“假洋鬼子”去，否则压不住台。你有改造起义部队的经验，首先要把十三军搞好，这一炮打响了，就会影响十四军，鼓励十五军。①经他批准，中革军委从红军中选派了一些有改造旧军队经验和出国留过学的干部刘伯坚、左权、宋任穷、朱良才、程子华、朱瑞、唐天际、赖传珠等到红五军团工作，并任命刘伯坚为红五军团政治部主任。

①②《萧劲光回忆录》，解放军出版社１９８７年５月版，第９７页。

袁血卒：《“宁都兵暴”闪耀着毛泽东思想光辉》，《我与毛泽东的交往》，山西人民出版社１９９３年１１月版，第１９３—１９６页。

毛泽东十分重视发展红五军团中原有的进步军官加入中国共产党。他批准董振堂入党。当董振堂得知被批准入党时，将三千多元私人积蓄全部交给党。军政委何长工把这件事报告给毛泽东。毛泽东说：不要全交嘛，寄些给家里，留一点自己用。董振堂坚持全交，说：“革命了，个人的一切都交给党，还要钱干什么？”毛泽东还找在宁都起义中起了积极作用的军官季振同、苏进、卢寿椿谈话，详细了解情况，批准他们三人入党。卢寿椿随后担任了红五军团第十五军第四十三师师长，苏进担任第十五军第四十四师师长。

毛泽东十分重视采取一般士兵容易接受的形式对红五军团官兵进行教育。他派文艺演出队到红五军团中去演出，并对演出队的负责人李伯钊、钱壮飞、胡底说：要稳定他们的政治情绪，他们过去是为军阀打仗，现在是要为苏维埃而奋斗。过去当白军，现在是当红军，要想尽各种办法向他们宣传过去是为谁牺牲，为谁送命。李伯钊等按照这个主题，编了一个《为谁牺牲》的戏，反映当时国民党军队士兵的悲惨遭遇，在红五军团各军演出后收到了很好效果。

关于宁都起义和红五军团的建设，周恩来一九四三年在①《何长工回忆录》，解放军出版社１９８７年１２月版，第３０２页。

中共中央政治局会议上说过：“宁暴时毛泽东领导争取五军团干部。”①从红五军团后来参加历次战役时在战场上的表现来看，充分证明对这支部队的教育改造工作是非常成功的。

宁都起义胜利和红五军团诞生，极大地增强了红军的力量，红一方面军由第一次反“围剿”时的四万多人发展到六万多人。

宁都起义发生的第二天，原在上海而没有到任的中共苏区中央局书记周恩来在秘密交通护送下进入闽西苏区。同月底，到达瑞金。一九三二年一月上旬，中共苏区中央局会议在瑞金举行，着重讨论中共临时中央提出的要红军攻打江西中心城市的问题。周恩来在到瑞金时曾征求毛泽东对这个问题的意见。毛泽东根据国民党军队固守坚城和红军技术条件不具备等情况，说明红军不能去攻打中心城市。周恩来同意这个意见，致电临时中央，表示进攻中心城市有困难。临时中央复电：原议不变，攻打城市不能动摇；如果不能打下南昌，至少要在抚州、吉安、赣州中选择一个城市攻打。一月九日，临时中央又作出决议认定：“过去正确的不占取大城市的策略，现在是不同了”，要“利用目前顺利的政治与军事的条件，占取一二个重要的中心城市，以开始革命在一省数省的首先胜利”。②这次苏区中央局会议就是讨论选择攻打抚州、吉安还是赣州的问题。会上，许多人认为抚州及其周围有朱绍良部十个师，吉安及其周围有陈诚的五个师，在三个城市的比较中只有赣州守军较少，并且同周围其他军队的联系不密切。这样，会议就转到讨论如何打赣州的问题。毛泽东仍不同意打赣州，在发言中提出：赣州是赣南的政治经济中心，是闽粤两省的咽喉，是敌军必守的坚城；它三面环水、城墙高筑、易守难攻，前年三月红四军曾围攻赣州三天，没有结果，只得撤围；现在赣州南北都屯集着国民党重兵，以红军现有力量和技术装备很可能久攻不克，还是以不打为好。

①②《中共中央关于争取革命在一省与数省首先胜利的决议》，周恩来在中央政治局会议上的讲话，１９４３年６月２８日。

即使要打，也只能采取围城打援的战术。但中央局多数成员根据临时中央的指示，主张打赣州。毛泽东又一次成为少数。

他再建议可否听听前线指挥员的意见。项英说：在第一次苏维埃代表大会时，我问过彭德怀可不可以打下赣州？彭德怀回答：“赣州守军马（皨）旅估计有六千人，地方靖卫团两千人，共八千人，如有时间，蒋介石又不来增援，是可以打下的。”①会议按照多数人意见，决定打赣州。这是苏区中央局执行中央“进攻路线”的第一个军事行动。

一月十日，中革军委发布攻取赣州的训令，任命彭德怀为前敌总指挥。中革军委政治部主任王稼祥等赴前线督战。有人在途中还谈道：打开赣州再和毛泽东算帐。

一月中旬，毛泽东在瑞金叶坪主持召开中共苏区中央局主要成员会议，报告三次反“围剿”的情况和九一八事变后的全国形势。他谈道，日本帝国主义大举侵华势必引起全国①《彭德怀自述》，人民出版社１９８１年１２月版，第１７３页。

的抗日高潮，国内阶级关系必将发生变化。中央代表团有的成员却指责说：“日本占领东北主要是为了进攻苏联，不作此估计就是右倾机会主义”，“我们必须提出武装保卫苏联”，否则“就是典型的右倾机会主义”。批评的来势很猛，毛泽东沉默，一言不发，使会议记录员无法再往下记。会议在中途更换主持人。①毛泽东的处境越来越困难了。

会后不久，他就向苏区中央局请病假休养。中央局同意他的请求，苏维埃临时中央政府的工作暂由项英负责。一月下旬，毛泽东带着警卫班到瑞金城郊的东华山古庙休养。但两件大事仍一直萦绕在他的心中，一件是日本军国主义在继续扩大对中国国土的践踏，一件是几万红军攻打赣州的安危。

上东华山后没有几天，毛泽东就从报上看到一月二十八日日本军队突然进攻上海和上海军民奋起抗战的消息。他抱病为中华苏维埃共和国临时中央政府起草了《对日战争宣言》，写道：“日本帝国主义，自去年‘九一八’以武力强占中国东北三省后，继续用海陆空军占领上海嘉定各地，侵扰沿海沿长江各埠，用飞机大炮屠杀中国人民，焚烧中国房屋，在东北及淞沪等地，被损害的不可数计，这种屠杀与摧残，现在仍在继续发展。”宣言指出：“中华苏维埃共和国临时中央政府特正式宣布对日战争，领导全中国工农红军和广大被压迫民众，以民族革命战争，驱逐日本帝国主义出中国，反对①《郭化若军事论文选集》，解放军出版社１９８９年６月版，第一切帝国主义瓜分中国，以求中华民族彻底的解放和独立。”①这个宣言仍没有提“武装保卫苏联”的口号，所以拖到四月十五日才得以在《红色中华》报上发表。

上东华山后，他更关心的是红军攻打赣州的作战情况。三月上旬的一天早晨，细雨蒙蒙，项英骑马从瑞金赶到东华山，告诉毛泽东赣州前线战事失利，红军已处在腹背受敌的境地，并把前线发来的急电交给他。中革军委的急电请毛泽东暂停休养，赶赴前线参加决策。毛泽东立刻带着警卫班下山，冒着风雨赶回瑞金，复电前线指挥部，提议大胆起用起义才两个月、原来被作为预备队的红五军团，以解红三军团之围。当晚，他又从瑞金出发，日夜兼程，赶到赣县江口前线指挥部。

朱德告诉毛泽东：按照你的意见，已把预备队红五军团拉上来，在红四军支援下，使红三军团脱出险境。

中央红军这次攻打赣州历时三十三天，城未攻下，伤亡达三千多人。毛泽东到前线指挥部后，经过调查，提议苏区中央局在前线召开会议，讨论打赣州的经验教训和红军下一步的行动方针。三月中旬，苏区中央局扩大会议在赣县江口举行。毛泽东在会上指出攻打赣州是错误的，主张红军主力向敌人力量比较薄弱、党和群众基础较好、地势有利的赣东北发展。他这种主张，是要转入外线的进攻作战，以“出击求巩固”。但另一些人仍认为，红军攻打赣州是依据中央和中央局的决议，在政治上是正确的；胜败乃兵家常事，现在虽①《中共中央文件选集》第８册，中共中央党校出版社１９９１年从赣州撤围，并不是不再打赣州了；红军还是要执行中央的“进攻路线”，要夺取中心城市的，主张红军开到湖南去。会议否决了毛泽东的意见，也没有把部队开到湖南去，决定红军主力“夹赣江而下”，向北发展，相机夺取赣江流域的中心城市或较大城市；以红一、红五军团组成中路军，以红三军团、红十六军等组成西路军，分别作战；毛泽东以临时中央政府主席和中革军委委员身分率中路军北上。朱德一九六四年二月九日曾赋诗《经闽西感怀》，对毛泽东这次意见遭受否决表示惋惜：“不听仙人指，寻求武夷巅。越过仙霞岭，早登天台山。赣闽成一片，直到杭州湾。出击求巩固，灭敌在此间。”朱德在注释中说明：“这首诗第一句以下各句，都是毛主席当时的指示精神”，“但这一正确主张，未被采纳”。

当时，福建是国民党军事力量的薄弱环节，除张贞的第四十九师外都是地方保安部队。闽西的红十二军刚占领了上杭、武平两县，守城的地方部队被击溃后退往广东。毛泽东依据闽西敌情发生的变化，主张中路军改变行动方向，转向闽西。他在率领红一军团北上宁都集中的途中，向军团领导人林彪和聂荣臻阐述中路军向闽西发展的主张，并得到他们的赞同。林、聂在三月二十一日向中革军委报告：“行动问题，我们完全同意毛主席意见。日前粤方开始派兵入闽赣讨赤情形下，更应采毛主席意见。”①红一军团随即进抵闽西长汀待命。

①《红一军团关于完全同意毛主席的行动方针的报告》，１９３２年三月二十七日和二十八日，周恩来在瑞金主持召开苏区中央局会议讨论这个问题，决定将中路军改称东路军，同意由毛泽东以中央政府主席身分率领东路军攻打闽西的龙岩，并向东南方向发展。这对毛泽东是一个很大的支持。

会后，毛泽东赶到长汀。他向红一军团团以上干部作东征动员时，指出：我们的新任务，是经闽西向闽南方向发展。

应该看到我们中央根据地沿赣江向北没有多少发展余地，国民党“剿共”的大本营就设在南昌。如果向西发展，有赣江梗阻，大部队往返不方便。如向南发展，必然会和广东部队的主力顶牛。只有向东发展最为有利，一来有闽西老根据地作依托，二来闽南还有广阔的发展余地，是一个最好的发展方向。因此，中央局决定由我带领东路军，打到外线去，打到闽南去，发展根据地，扩大红军的政治影响，并获得物资补给。①

在长汀进一步了解福建境内情况后，毛泽东在三十日又致电苏区中央局书记周恩来，提出一个大胆的设想：远离根据地，“直下漳州”。电文说：

“恩来同志：（一）电悉。政治上必须直下漳泉，方能调动敌人，求得战争，展开时局。若置于龙岩附近筹款，仍是保守局面，下文很不好做。（二）据调查，漳州难守易攻，故我一军团及七师不论在龙岩打得着张贞与否，均拟直下漳州。（三）粤敌从大埔到龙岩胁我后路只须五天；五军团从信丰到龙岩须十五天，故若待①《聂荣臻回忆录》（上），战士出版社１９８３年８月版，第１４０—已知粤敌入闽，然后调动，必迟不及。（四）一军团已开至汀东之新桥休息，以乱敌探耳目，候七师取齐，即先向东行。五军团可随后入闽，但至迟四月二十日须到达龙岩待命。十三军亦须入闽，位于龙岩坎市，保障后路。现一军团前进，后路完全空虚，七师望催兼程来汀，若七师不取齐，一军团下漳州更单薄。（五）我明日去旧县晤谭（震林）、张（鼎丞）。泽东　　酉三十日”①对攻打漳州，有些人很有顾虑：惧怕红军主力远离根据地后整个根据地被占。周恩来接到毛泽东的电报后，立刻从瑞金赶到长汀，在四月一日召开会议。毛泽东在会上阐述了这次战役的政治意义。他还说明：“中央红军进攻漳州的任务是消灭张贞师，收缴军事物资，帮助当地开展游击战争。任务完成后，就回师中央苏区，并不是要长期占领漳州。”②，会议又听取中共福建省委关于漳州地区情况的报告，随即批准了龙岩、漳州战役计划。

为了组织好这次战役，毛泽东在会后带警卫排星夜从汀江坐船赶往上杭。警卫员吴吉清回忆道：

布的夜空，有谁不为主席的安全着急呢？”“只听他很风趣地一字一板地对老船工说：‘老人家！我们顺流而下，正用得着大风大浪。

当年，诸葛亮费了多大的劲，才借来了东风啊！今天，我们不必登上七星坛，风就来了，这还不是个便宜事儿？您就放心大胆地开船好罗！’”“夜空里，突然间飞来两响刺耳的枪声。”“紧接着，西岸大山的悬崖之上，也打过两声冷枪，好像在回答对方的问讯。

①②《罗明回忆录》，福建人民出版社１９９１年２月版，第１１０页。

毛泽东对一、五军团行动的意见致周恩来电，１９３２年３月３０日。

看着这个情景，我们都知道进入了被红军打散的敌军残部的封锁线了，便立刻掏出驳壳枪来，把身子贴伏在船沿上，做着应付一切意外的战斗准备。并且在船上仅有的这一小块地方，给主席和随行的陆定一同志做好了掩护。可是，主席非常镇静，他让我们把枪收起来，然后才不慌不忙地低声说：‘敌人打冷枪是搜索情况，我们只装作没听见。这样就是胜利。不要忘记，我们今晚只唱‘借东风’，不唱‘草船借箭’。留着这伙残敌，让我们的赤卫队去收拾好了！’”“就这样，我们说说笑笑地到了上杭。”①毛泽东一到上杭，经过调查，又致电周恩来：“敌一部既入闽，我直捣漳泉部队必须更迅速更集中，否则敌占先着，我军将进退维谷。五军团全部必须立即出发，取直径急行军……于十四到龙岩。”“中央局、军委宜移长汀。”②四月十日拂晓，毛泽东和林彪、聂荣臻指挥红一军团乘敌不备，向龙岩发起进攻，消灭守军张贞部近两个团，在下午攻占龙岩城。第二天，他致电周恩来，报告在龙岩取胜的原因，说明将在这里休整两天，待主力会合后，“即直下漳州”。并指出：“目前粤敌是对江西取攻势，对福建取守势。但我军入漳，必能诱动该敌。”③

①②③毛泽东关于龙岩战斗胜利原因和岩永今后工作问题致周恩来电，１９３２年４月１１日。

毛泽东关于一、五军团行动与中央局、军委迁移长汀等问题给周恩来电，１９３２年４月２日。

吴吉清：《在毛主席身边的日子里》，江西人民出版社１９８３年根据中革军委的紧急命令，红五军团昼夜兼程，在十四日如期到达龙岩，同红一军团会合。毛泽东立刻以红五军团第十三军驻守龙岩，负责保障从龙岩到漳州的供应线，第三军随红一军团南下进攻漳州。

毛泽东为什么断定可以“直下漳州”？漳州虽是闽南重镇，地处九龙江的入海口，交通便利，贸易发达，但地势平坦，没有城墙，易攻难守。张贞部第四十九师两个旅和一些地方部队约一万人，孤立无援，主要依托漳州西北的天宝山一带外围丘陵地区进行防御。

红军经过实地调查，在四月十九日拂晓，对漳州外围守军发起进攻，迅速突破守军主要阵地，向纵深方向扩展。张贞见屏障尽失，大势已去，连夜烧毁军械库，弃城而逃。二十日，战斗胜利结束，红军占领漳州城。

漳州战役中，红军歼灭国民党军第四十九师大部，俘虏副旅长以下官兵一千六百七十四人，缴获各种枪二千一百余支、各种炮六门、子弹十三万发、炮弹四千九百发、无线电台一部，还缴得飞机两架，其中一架能飞，红军曾用它飞到厦门上空散发传单。这一次胜利影响很大。毛泽东给周恩来的电报中说：“南靖一线，张贞大部消灭，达到剪除粤敌一翼之目的。这不但对巩固闽西发展闽南游击战争、援助东江红军有帮助，且因漳州海口之占领，影响时局甚大，有调动粤军求得战争之可能。”①

①毛泽东对今后行动方针和新区、白区工作的意见致周恩来电，１９３２年４月２２日。

入城第二天，毛泽东主持召开东路军师长、师政委以上干部会议，布置入城后的任务，主要是：收集战利品；搜查反革命分子；向群众宣传共产党政策，分发谷物给群众，扩大红军政治影响；向地主豪绅筹款；严格执行入城纪律，维持革命秩序。二十二日下午，他又向东路军总部、红三军、红四军的连以上干部作报告。他风趣地说：“有人说我们红军只会关上门打狗，怀疑我们在白区能不能打仗，可是你们看，我们在白区不是打得蛮好嘛！”①红军是在农村中成长壮大起来的，进了漳州这样的城市后对什么都感到新奇。尽管毛泽东已估计到有人会把农村斗争的一套搬用到城市中来，进城时就要求指战员严格执行党的城市政策，注意群众纪律，但在实际工作中还是出现了一些问题，主要出在打土豪上。毛泽东一发现，立刻抓住实例，坚决加以纠正。当时担任团长的杨成武回忆道：

一次打下了漳州这样的城市，谁是土豪？开始，看是戴礼帽的、穿西服的、穿大褂的，戴眼镜、拿文明棍、穿皮鞋的，都把他当土豪。我们那个团就抓了一百多个。类似这些问题，其他部队几乎都有发生。毛主席发现后，在他的住地，原漳州省立第三中学即现在龙溪地委机关内那座小楼门前的草坪上，召集了一个连支部书记（指导员）以上的干部会。毛主席在会上讲了很多话，其中最主要的是说打土豪，你们打错了很多，有的不是土豪，属于华侨。（那时规定一条，不没收商店、不没收华侨资本家的商店，但可以要他们捐款。）毛主席说，你们为什么搞错？只看现象，不看①《聂荣臻回忆录》（上），战士出版社１９８３年８月版，第１４６页。

本质。第一个原因，没有认真地很好地调查研究。我们在这里第一次听毛主席说，没有调查研究，就没有发言权。毛主席还说，没有调查研究，就没有发言权，更没有抓人权。第二个原因是听不懂本地话。毛主席说：越是不懂话，就越要调查研究。”“我们团抓的一百多人，经过审查，只有五六个是土豪，其他都不是，就给他们赔礼道歉，请吃饭，然后都放了。我们在进漳州的路上，看到一些香蕉、甘蔗，以为是资本家的，给吃了，也都统统赔了钱。

这样，党的政策就贯彻得很好了，留下的影响很好，群众同我们的关系很密切。这是一件比较大的事。”①毛泽东在漳州规定的城市政策，比一年多前打开吉安时规定的政策更加完善了：强调商店照常营业；对一般工商业通过商会向他们筹款。聂荣臻回忆说：“当时陈嘉庚先生在漳州开有一座商店，派了他的款，他开始不交。我们只是派人进入他的商店，取走相当于所派款项的罐头、胶鞋等给部队吃用，仍令其继续营业。后来全国解放见到陈嘉庚先生，他说起这件事，还是比较满意的。他认为红军当年在漳州是讲‘信用’的。”②

毛泽东在漳州还有一个很大的收获，就是搜集到一大批书籍和报刊，特别是马克思列宁主义的哲学、政治经济学等理论著作。当时陪同他去找书的漳州中心县委秘书长曾志回忆说：

“我同他一同去龙溪中学翻书，在图书馆里他一边翻一边说，这个好，那个好，找了好多书，恐怕有好几担书，是用汽车运回中央苏区的。他很可能就是在这里找到《资本论》、《两种策略》、《“左”派幼稚病》、《反杜林论》等书和经济之类书的。”①这些书运到中央苏区后，毛泽东不但自己读，有几本书还推荐给其他领导人看。彭德怀回忆道：一九三三年秋天，“接到毛主席寄给我的一本《两种策略》，上面用铅笔写着（大意）：此书要在大革命时读着，就不会犯错误。在这以后不久，他又寄给一本《“左”派幼稚病》（这两本书都是打漳州中学时得到的），他又在书上面写着：你看了以前送的那一本书，叫做知其一而不知其二；你看了《“左”派幼稚病》才会知道‘左’与右同样有危害性。”②东路军在漳州停留了四十九天，发动群众，筹集了款项一百多万元，动员了近千群众参加红军，还调拨几百支枪给闽南游击队，编成中国工农红军闽南独立第三团。

①②《聂荣臻回忆录》（上），战士出版社１９８３年８月版，第１４７页。

《杨成武谈红军东征攻打漳州》，福建省中共党史研究会、中共福建省委党校党史研究室《党史研究参考资料》１９８２年第

同样是城市，为什么打赣州是错的，打漳州是正确的？为什么毛泽东坚决反对打赣州，却主张打漳州？原因就在于这两个城市的具体条件不同。亲身经历这两次战役的聂荣臻回忆道：

吃了一个甜头。两者相距一个多月。两相比较，究其原因，赣州，是敌人的强点，又有国民党大部队增援，再加上我们侦察警戒疏忽，所以吃了亏，毛泽东同志一开始就不主张打。漳州，是敌人的薄弱点，毛泽东同志就赞成我们打，并且亲自指挥我们打，取得了胜利。所以，选择敌人的弱点打，应该是我们处于劣势的部队绝对要遵守的一个军事原则。此外，即使漳州打下来了，也不能引申说凡城市都可以打。普遍地攻打城市，在当时条件下显然是错误的。‘争取一省和数省首先胜利’，‘夺取中心城市’等口号显然更是战略性的错误。”“这是我跟随毛泽东同志东征领会的战略思想。”①

①②《彭德怀自述》，人民出版社１９８１年１２月版，第１８３页。　　访问曾志记录，１９８７年１１月。

正当毛泽东率东路军进攻龙岩、漳州的时候，苏区中央局委员项英到上海，在四月十一日向临时中央常委会报告了中央局在赣南会议前后的情况。他刚讲到中央区“狭隘经验论障碍新路线的执行”，一个中央常委就插话说：“中央区的领导，我以为对于目前中国革命的基本问题是民粹派的观点，是离开布尔什维克的认识的。中央区是以为目前的革命是农民或贫民的革命（虽然没有文件上表示出来），这是与国际指出目前是民主的革命工农专政、无产阶级领导权的意义是原则上的不同。这在土地问题上、党的问题上、职工决议上、反帝问题上都表现出来。因此，中央区的领导是脱离了布尔什维克的路线的。”另一个常委又说：“狭隘的经验论，毋宁说是机会主义障碍路线的执行。”②他们的意思是说：赣南会议批评毛泽东的“狭隘经验论”是远远不够的，必须提到反对“机会主义”的路线高度。会后，临时中央连续在四月十四日和五月二十日发出文件严厉批评赣南会议和苏区中央局。

①②中共临时中央政治局常委会记录，１９３２年４月１１日。

《聂荣臻回忆录》（上），战士出版社１９８３年８月版，第１５０页。

项英带着临时中央的批评意见，从上海回到中央苏区。中共苏区中央局已收到临时中央四月十四日的指示信，又提前知道了中央五月二十日指示电中批评“右倾机会主义”的内容，一面准备接受中央批评，一面将临时中央四月指示信的精神电告正在前线的毛泽东。

临时中央在这封指示信中，重申“日本占领满洲是帝国主义新的瓜分中国的开始，是进攻苏联的具体的危险的步骤”，并说“反苏联战争的危险是箭在弦上”。信中说：国民党政府“正在积极的向着中国苏维埃与红军作全线的新的总进攻”。信中提出：“扩大苏区，消灭国民党的武力，是给帝国主义的直接打击，是与帝国主义决战的准备，是民族革命战争胜利的先决条件，是真正的拥护苏联的革命争斗。”最后强调地提出：“右倾机会主义的危险是各个苏区党目前的主要危险。”①

毛泽东接到来电后，断然认为：临时中央对形势的分析、党的任务的规定和对党内主要危险的判断，是同实际情况完全不符的。他在五月三日复电苏区中央局：

第一，三次战争和日本出兵之后的中国统治势力，特别是蒋系，已经受到很大的打击，对于我们只能取守势防御的攻击，至于粤军亦是防御攻击性质。”

“第二，在三次战争以后，我们的军事战略，大规模上决不应①《中共中央文件选集》第８册，中共中央党校出版社１９９１年再采取防御式的内线作战战略，相反要采取进攻的外线作战战略。”“在现时的敌我形势下，在我军的给养条件下，均必须跳出敌人的圆围之外，采取进攻的外线作战，才能达到目的。”“此次东西两路军的行动完全是正确的。东路军深入漳州决不是主要为着筹款，西路军的分出也没有破坏集中的原则。我们已跳出敌人的圆围之外，突破了敌人的东西两面，因而其南北两面也就受到我们极大威胁，不得不转移其向中区的目标，向着我东西两路军行动。”①

这份复电里，毛泽东提出了在三次反“围剿”胜利后，要采取进攻的外线作战战略。这是在新条件下作出的一个重要概括，是对江口会议上提出以“出击求巩固”思想的发展。

苏区中央局没有能像毛泽东那样坚决顶住来自共产国际和临时中央的错误批评。五月十一日，中央局在长汀作出决议说：“目前事变的发展，更加证明了国际与中央分析的完全正确与中央局估量的绝对错误。”中央局承认“自去年三次战争胜利以来对于目前政治形势的估量，犯了极严重的一贯的右倾机会主义错误”，表示要“彻底纠正”这种“错误”。②这时，蒋介石发动的第四次“围剿”开始了。他们先集中兵力进攻鄂豫皖、湘鄂西两个苏区，企图得手后再大举进攻中央苏区。六月初，在中央苏区的周围，国民党集中了四十个师以上的兵力，粤军已向北进攻赣南。毛泽东率东路军撤离漳州、龙岩地区，回师赣南。

①②《中共中央文件选集》第８册，中共中央党校出版社１９９１年毛泽东关于对政治估量、军事战略和东西路军任务的意见致电苏区中央局，１９３２年５月３日。

毛泽东回到长汀，看见苏区中央局五月十一日的决议，十分不满，而这个决议是在他没有出席的情况下作出的。他在九年后曾写道：“六月回到长汀，见了这个皇皇大文，茅塞为之顿启。知道是采的缺席裁判办法，一审终结，不许上诉的。”①

东路军回师后，红军编制作了调整，恢复红一方面军总部，仍辖红一、红三、红五这三个军团，由朱德兼任总司令、王稼祥兼任总政治部主任。毛泽东没有恢复总政治委员的职务，仍以临时中央政府主席身分随红一方面军总部行动。　　在赣南前线，红一方面军总部根据临时中央和苏区中央局关于“解决入赣敌军”的意图，组织了南雄、水口战役。七月上旬在赣南、粤北的南雄、水口等地击溃粤军十五个团，使入侵赣南的粤军退回南雄。聂荣臻后来说：“粤敌经过这次教训，全部退出赣南根据地，以后很长时间未敢轻举妄动，使我赣南根据地得以安定了一段时间，这对于我们尔后的北线作战是很有利的。”②但这次战役由于兵力不够集中，没有能大量地歼灭敌人，红军自身的伤亡也相当大，只打成一个击溃战。

七月二十一日，周恩来作为苏区中央局代表赶到前线。后方工作由中央局副书记任弼时和临时中央政府副主席项英主持。鉴于中央局提议周恩来兼任红一方面军总政委，周恩来、毛泽东、朱德、王稼祥四人联名致电后方中央局：“我们认为，为前方作战指挥便利起见，以取消政府主席一级，改设总政治委员为妥，即以毛任总政委。作战指挥权属总司令总政委，作战计划与决定权属中革军委，关于行动方针中央局代表有决定权，会议只限于军委会议。”①但中央局仍坚持由周恩来兼任红一方面军总政委，周恩来再次写信向中央局进一步陈述：这将“弄得多头指挥，而且使政府主席将无事可做”。

①②《聂荣臻回忆录》（上），战士出版社１９８３年８月版，第１５５页。

毛泽东：《驳第三次左倾路线》，１９４１年上半年。

“泽东的经验与长处，还须尽量使他发展而督促他改正错误”。

信中坚持由毛泽东担任红一方面军总政委，强调“有泽东负责，可能指挥适宜”。②

八月上旬，毛泽东在兴国出席中共苏区中央局会议，主张设在后方的中央局“不要干涉前方的军事行动”。会议经过争论，同意毛泽东提出的外线作战要在有胜利把握的情况下进行的建议，决定红一方面军主力在赣江以东的地区北上作战，先消灭乐安、宜黄的国民党军队，再打由赣江以西或由南城、南丰等地前来的援军，进而威逼和夺取吉安、抚州（临川），以配合鄂豫皖、湘鄂西根据地红军反“围剿”斗争。

这次中央局会议决定，在前方组成由周恩来任主席，毛泽东、朱德、王稼祥为成员的最高军事会议，负责决定前方的行动方针和作战计划；毛泽东任红一方面军总政治委员。会后，中革军委正式发布命令，任毛泽东为红一方面军总政委。

①②周恩来：关于池江、水口两次战役初步总结及组织问题给苏区中央局的信，１９３２年７月２９日。

周恩来、毛泽东、朱德、王稼祥：《提议由毛泽东任总政委的电报》，１９３２年７月２５日。《周恩来书信选集》，中央文献出版社１９８８年１月版，第７９页。

中革军委根据兴国会议精神，在八月八日下达关于发起乐安、宜黄战役的军事训令。周恩来、毛泽东、朱德、王稼祥率领红一方面军佯作向西行动以迷惑对方，主力却秘密北上，经过一星期的急行军，到达乐安附近，对方还没有察觉。

八月十五日，毛泽东、朱德签发训令，突然向乐安县城发起攻击。十七日，攻克乐安。二十日攻克宜黄。二十三日又乘胜占领南丰。

乐安、宜黄战役是成功的。这一仗，行动隐蔽，出敌不意，速战速决，各个击破，歼灭国民党军第二十七师，俘虏五千多人，缴获长短枪四千余支以及一批军用物资，创造了在一周内连克三座县城的成绩，直接援助了鄂豫皖与湘鄂西两苏区和红军的反“围剿”作战。

乐宜战役取得胜利后，下一步如何行动？苏区中央局在前方和在后方的成员之间发生了严重分歧。在前方指挥作战的周、毛、朱、王从实际情况出发，没有按照苏区中央局原定计划向国民党军队重兵集结的地区推进——西取吉安或北攻抚州，而是挥师东进，攻打南城，准备打开赣东局面。当红一方面军主力进抵南城近郊时，发现国民党军队已在这里集中三个师准备固守，并有援军赶来，当地地形也不利于红军作战。周、毛、朱、王立刻当机立断地改变攻打南城的计划，将红军主力退却到根据地内的东韶、洛口，随后又撤至宁都以北的青塘一带休整，寻求战机。

可是，在后方主持苏区中央局工作的领导人不同意前方的布置，批评他们在撤围南城后，“不迅速向西求得在宜黄以西打击陈（诚）吴（奇伟）则是缺点”，“撤退东（韶）洛（口）”，“再撤退宁都青塘待敌前进，我们认为是不正确的决定”，“这给群众以十二分不好影响”。①他们一再催促红一方面军继续北上，威胁南昌，以减轻“围剿”军对鄂豫皖、湘鄂西等苏区的压力。在前方的周、毛、朱、王在九月二十三日复电苏区中央局，明确指出：“出击必须有把握的胜利与消灭敌人一部，以便各个击破敌人，才是正确策略；否则，急于求战而遭不利，将造成更严重错误。”相隔一天，苏区中央局再电周、毛、朱、王，说：“我们不同意你们分散兵力，先赤化南丰、乐安，逼近几个城市来变换敌情，求得有利群众条件来消灭敌军”，“这在实际上将要延缓作战时间一个月以上”，“可以演成严重错误”。②同日，周、毛、朱、王致电苏区中央局，坚持原定作战计划，并强调指出：“现在如能马上求得战争，的确对于鄂豫皖、湘鄂西是直接援助，并开展向北发展的局面，我们对此已考虑再四。但在目前敌情与方面军现有力量条件下，攻城打援部队是无把握的。若因求战心切，鲁莽从事，结果反会费时无功，徒劳兵力，欲速反慢，而造成更不利局面。”③

①②③周恩来、毛泽东、朱德、王稼祥给中央局电，１９３２年９月２５日。

苏区中央局复前方电，１９３２年９月２５日。

任弼时、顾作霖对方面军行动的意见致前方电，１９３２年９月毛泽东、朱德根据前方最高军事会议的决定，在二十六日发出红一方面军向北工作一个时期的训令：在目前敌军坚守据点、向中央苏区游击进扰与迅速布置大举进攻的情况下，“决心在宜（黄）、乐（安）、南丰之间以战备姿势布置目前的战场”。①这是一个符合前线实际情况的正确决策。

苏区中央局对红一方面军这个训令十分生气，又收到临时中央七月二十一日长信和九月下旬要求在敌军合围前“击破一面”的指示电，就致电周、毛、朱、王：“九月沿（廿六）训令收到，我们认为这完全是离开了原则，极危险的布置。中央局决定暂时停止行动，立即在前方开中局全体会议。”②

十月三日至八日间，苏区中央局全体会议在宁都小源召开，史称宁都会议。出席会议的有在后方的任弼时、项英、顾作霖、邓发，有在前方的周恩来、毛泽东、朱德、王稼祥，列席的有刘伯承。

会上展开了激烈的争论。会议没有留下记录，用《苏区中央局宁都会议经过简报》上的话来说：是“开展了中央局从未有过的反倾向的斗争”。③争论的焦点是前线的作战方针问题。毛泽东坚持九月二十六日训令的观点，不同意红军无条件地离开苏区出击强敌。中央局一些成员，根据临时中央苏区中央局致前方电，１９３２年９月２９日。

①②③《苏区中央局宁都会议经过简报》，１９３２年１０月２１日。

红一方面军在敌人尚未大举进攻前部队向北工作一个时期的训令，１９３２年９月２６日。

历次指示，批评前方“表现对革命胜利与红军力量估量不足”，“有以准备为中心的观念，泽东表现最多”。会上指责毛泽东对“夺取中心城市”方针的“消极怠工”，是“上山主义”、“东北路线”，把他提出的“诱敌深入”方针，指责为“守株待兔”、“专去等待敌人进攻的右倾主要危险”，①把他五月三日复电中对临时中央的反批评斥为“不尊重党领导机关与组织观念的错误”。

会上有人提出把毛泽东召回后方，专负中央政府工作责任，由周恩来负战争领导的总责。周恩来承认前方确有以准备为中心的观念，有等待倾向，但指出后方对毛泽东的批评过分，不同意把毛泽东调回后方，认为“泽东积年的经验多偏于作战，他的兴趣亦在主持战争”，“如在前方则可吸引他供献不少意见，对战争有帮助”。他提出可供选择的两种方案：

“一种是由我负主持战争全责，泽东仍留前方助理；另一种是泽东负指挥战争全责，我负监督行动方针的执行。”朱德、王稼祥也不同意毛泽东离开红军领导岗位。但多数与会者认为毛泽东“承认与了解错误不够，如他主持战争，在政治与行动上容易发生错误”。毛泽东因既然不能取得中央局的全权信任，坚决不赞成由他“负指挥战争全责”。会议最后通过周恩来提议中的毛泽东“仍留前方助理”的意见，同时批准毛泽东“暂时请病假，必要时到前方”。②

①②《苏区中央局宁都会议经过简报》，１９３２年１０月２１日。

王稼祥：《回忆毛主席革命路线与王明机会主义路线的斗争》，《红旗飘飘》第１８期，第５２页。

会后，毛泽东准备到长汀福音医院疗养。他对王稼祥说：

算了吧，我们是少数，还是服从多数吧！对向他送别的周恩来表示：前方军事急需，何时电召便何时来。

正当宁都会议期间，临时中央常委会在十月六日开会讨论苏区中央局的问题。博古批评道：“分散工作的观点，我是坚决反对的。在这里泽东又表现他一贯的观念，同时伍豪不能将自己正确路线与自己的权威与之作坚决斗争，而表示没有办法，又暴露一次调和以至投降的弱点。泽东的观点是保守、退却。”同时还强调：“我以为应该做坚决的斗争，但不一定指出泽东名字，而与他的倾向在党内作积极的斗争，这因为要估计到泽东在苏区红军中的威信。”张闻天表示：“泽东可调回后方做苏维埃工作。”①会议决定，立即去电苏区中央局。

苏区中央局接到临时中央这个指示电时，宁都会议已经结束，毛泽东已离开前线回后方。留在宁都的中央局委员继续开会，根据临时中央来电，决定毛泽东回后方主持临时中央政府工作，红一方面军总政治委员一职由周恩来代理。十月二十六日，临时中央又正式任命周恩来兼任红一方面军总政治委员。

第二年六月上旬，在宁都再次召开中央局会议时，毛泽东对前次宁都会议提出批评，但博古作的结论中重申那次会议是正确的，说没有第一次宁都会议，就没有第四次反“围剿”的胜利。②一九三六年九月中旬中共中央政治局会议上，毛泽东再次讲到宁都会议，说撤掉军职“是缺席裁判，并且不通知”，这完全是一种“高慢的宗派主义”。①宁都会议解除了毛泽东在红军中的领导职务，迫使他暂时离开红军。这不仅是对毛泽东的打击，而且最后导致了第五次反“围剿”的失败和中央革命根据地的丧失。

①②任弼时延安整风笔记，１９４３年１１月。

中央常委会记录，１９３２年１０月６日。

毛泽东在十月中旬抵达长汀福音医院养病，在院长傅连袄安排下住进老古井医院休养所——一栋两层的花园小楼房里。他一到医院，就去探视在这里分娩的妻子贺子珍。在休养所里，还住着正在养病的周以栗、陈正人，他们也受到“左”倾教条主义领导人的打击。三个人几乎每天都在一起聚谈。毛泽东毫不隐讳自己对许多问题的看法。据贺子珍回忆，毛泽东当时说：

民，却要指手划脚，到处发号施令。同国民党打仗，怎样才能取胜？农民为什么会革命？他们懂吗？”②他还同在福音医院治伤而即将出院的福建省委代理书记罗明长谈了一次，特别强调要在上杭、永定、龙岩等老根据地发展游击战争，以牵制和打击国民党军队主力的进攻。罗明回忆道：

后指出，福建和江西一样，应加紧开展广泛的地方游击战争，以配合主力红军的运动战，使主力红军能集中优势兵力，选择敌人的弱点，实行各个击破，消灭敌人的有生力量，粉碎敌人的第四次‘围剿’。他还指出，在杭、永、岩（上杭、永定、龙岩）老区开展游击战争，牵制和打击漳州国民党第十九路军和广东陈济棠部队的进攻，对于粉碎敌人的‘围剿’、保卫中央苏区是十分重要的。”①

①②《贺子珍的路》，作家出版社１９８５年１２月版，第１７１页。

中共中央政治局会议记录，１９３６年９月１５、１６日。

罗明出院后，在长汀主持召开中共福建省委会议，传达毛泽东的意见，得到大家的赞同。省委立刻决定派罗明为特派员到杭、永、岩一带进一步开展游击战争。他到那里后，根据当地的实际情况，向省委写了《对工作的几点意见》，提出红军应向敌人力量薄弱的地区发展，以巩固和扩大闽西根据地；对扩大红军要有计划有步骤地进行，不能一味削弱地方武装去“猛烈扩大红军”等。这在后来被认为是所谓“罗明路线”的“铁证”。当临时中央总负责人博古等从上海进入中央苏区时，途经上杭，罗明去迎接他。博古就责问罗明：“你是省委代理书记，不领导全省工作，来杭、永、岩干什么？”

罗明回答：“是按照毛泽东同志的指示并经省委研究决定，来这里开展游击战争的。”博古问罗明对当前斗争有什么意见，罗明谈到要和各党派、各军队联合起来共同抗日。他还没有讲完，博古便不耐烦地说：“吃饭了，不谈了。”②博古到长汀时，有人提议去看一下正在疗养的毛泽东。博古又说：毛泽东有什么可看的。这些，预示着毛泽东的处境将更加困难。

①②《罗明回忆录》，福建人民出版社１９９１年２月版，第１２１页。

《罗明回忆录》，福建人民出版社，１９９１年２月版，第１２０页。


十四、中华苏维埃政府主席（下）

进入一九三三年，当湘鄂西和鄂豫皖两个苏区的红军主力相继退出原有根据地后，蒋介石便集中五十万兵力开始对中央苏区进行第四次“围剿”，同时进一步加紧经济封锁。他们把这两手同时并用：军事“围剿”是“杀死政策”，经济封锁是“饿死政策”。中央苏区军民面临着打破敌人军事“围剿”和经济封锁两大任务。打破军事“围剿”，由在前方的周恩来、朱德指挥。打破经济封锁这副艰难的担子便主要地落到毛泽东的肩上。

这时，中央苏区内部的状况已发生一个重要变动。一月下旬，在中共临时中央负总责的博古等因为在国民党统治下的上海已难以立足，转移到中央苏区的中心——瑞金，直接领导中央苏区的工作。

二月中旬，被撂在长汀休养了四个月的毛泽东，接到召他回瑞金主持临时中央政府工作的命令。他带着贺子珍，孩子及警卫员一同回到瑞金，住在临时中央政府所在地叶坪村。

但把他调回来工作其实是有条件的。中央档案馆保存着临时中央或苏区中央局在上年十一月留下的一份残缺的电报，里面写道：“我们可以同意现在召回泽东同志与公开批评他的错误观点，批评方法应该说服教育，并继续吸引他参加领导机关的工作，不然，在目前将削弱我们的地位。”可见，他是在得不到信任的困难条件下重新出来工作的。

毛泽东一出来主持临时中央政府的工作，首先抓的是要使人民委员会的机构正常运转起来，解决各部的散乱问题，以实现打破国民党当局军事“围剿”和经济封锁的任务。二月二十六日，中华苏维埃临时中央政府人民委员会举行第三十五次常会，决定：

“一、议决对国民党军阀向苏区与红军的大举进攻大烧大抢　　及经济封锁（尤其是断绝食盐）的残暴政策，呈请中央执行委员会通电全国，号召全国工农群众，坚决反对，一致的来粉碎敌人的进攻，推翻帝国主义国民党的统治，只有这样才能将敌人烧杀抢劫及经济封锁的野蛮残暴政策归于消灭。二、议决呈请中央执行委员会批准向富农募捐，以充实粉碎敌人四次进攻的战费。…… 七、为加强中央各部的工作，议决责成各部迅速召集各部会议，以检阅过去工作，讨论今后行政实施方针，并健全各部组织。”①

会后，毛泽东、项英等发布临时中央政府为打破敌人对苏区的经济封锁告群众书，号召苏区民众，在中央政府领导下，用一切力量帮助前方红军粉碎国民党军队的大举进攻，同①《红色中华》，１９３３年３月３日。

时加紧春耕，设法输出本地土产、输入油盐洋布，并集股组织消费合作社，有组织地进行买卖，来打破国民党的经济封锁。

在临时中央政府各部工作开始正常运转起来后，毛泽东立刻抓紧督促检查，健全各种工作制度，要求各部制定工作计划，每月向人民委员会报告工作。如：责成教育部即日颁发各级教育部的组织纲要，健全教育行政系统；责成土地部立即检查各地的春耕运动情形；责成国民经济部即日起草组织纲要及目前工作方针等。这样，政府各部日益发挥起各自的职能作用。

这段时间内，周恩来、朱德在前线，顶住了临时中央和苏区中央局一再命令他们强攻南丰的压力，率领红一方面军在黄陂和草台冈先后打了两次成功的大兵团伏击战，共歼灭国民党军队近三个师，二万八千人，其中包括陈诚的精锐部队，取得了粉碎国民党军队第四次“围剿”的巨大胜利。

局势本来正在向有利方面迅速转变。但是，进入中央苏区的临时中央却置这些于不顾，反而在“进攻路线”的旗号下，声势浩大地批判起所谓“罗明路线”来。他们抓住罗明一月下旬向省委所写的《对工作的几点意见》，在二月十五日由苏区中央局作出《关于闽粤赣省委的决定》（一九三一年十一月间，闽粤赣特委改为临时省委，不久由罗明任书记。第二年二三月间，福建党代会上成立福建省委，罗明任省委代理书记。此处所说闽粤赣省委实际上是福建省委。）指责省委内“小部分同志中，显然形成了以罗明同志为首的机会主义路线”，决定“在党内立刻开展反对以罗明同志为代表的机会主义路线的斗争”，并撤销他的省委代理书记职务①。省军区司令员谭震林、省苏维埃政府主席张鼎丞等，随后也被撤职。

接着，临时中央又开展反对江西的“罗明路线”，主要是批判邓小平、毛泽覃、谢维俊、古柏。他们中的几个中心县委书记，在“赣南会议”上就曾公开同中央代表团争论，不同意对毛泽东的批评。以后，他们又依据实际情况，在军事上主张“诱敌深入”来消灭敌人，不赞成把敌军挡在根据地大门外硬拼；在工作上主张对根据地的中心区和边缘区应当有所区别；在土地分配上仍然坚持“抽多补少，抽肥补瘦”的原则等。从而被认定是“江西罗明路线”的代表人物，被指责为“对革命悲观失望的右倾机会主义的逃跑退却路线”，“对于四中全会后的新的中央领导表示极端不信任”②。接着，又把萧劲光当作红军中的“罗明路线”代表来批判，开除党籍和军籍，还判了刑。十几年后，博古在中国共产党第七次全国代表大会上曾说道：

“苏区反对罗明路线，实际是反对毛主席在苏区的正确路线　　和作风。这个斗争扩大到整个中央苏区和周围的各个苏区，有福建的罗明路线，江西的罗明路线，闽赣的罗明路线，湘赣的罗明路线等等。这时的情形可以说：‘教条有功，钦差弹冠相庆；正确有罪，右倾遍于国中。’”③

①②③秦邦宪在中国共产党第七次全国代表大会上的发言，１９４５年《工农红军学校党团活动分子会议关于江西罗明路线的决议》，１９３３年５月４日。

《中央局关于闽粤赣省委的决定》，１９３３年２月１５日。

毛泽东一九三六年九月在中共中央政治局会议上，也讲到这个问题：

样了，到现在还没有明显指出。他只是工作上的问题，不是路线问题。再还有些做了一件好事，还要说他是做了一件坏事。如罗明路线在江西，更是说得过火，如对邓子恢、张鼎丞、曾山等同志的问题，对萧劲光问题，还有很多，后来发现七个书记撤职。这些都说明过去对干部问题是有错误的。那时，有些人无形中说什么毛派，也是不对的。”①反对罗明路线的矛头实际上指向毛泽东，这是许多人都看得清楚的。那么，为什么没有公开地点名批判毛泽东？临时中央不是不想这样做，而是因为毛泽东在国内外都有很大影响，共产国际执委会有过一个电报干预这件事：“对毛泽东必须采取尽量忍让的态度和运用同志式的影响，使他完全有可能在党中央或中央局领导下做负责工作。”②这才使他有可能继续主持临时中央政府的工作，但他境况的艰难是可想而知的。

毛泽东主持临时中央政府工作期间，以很大的精力来领导中央苏区的经济建设。

① ②共产国际执委会致中共中央电，１９３３年３月。

毛泽东在中共中央政治局会议上发言记录，１９３６年９月。

这在当时是关系到中央苏区生死存亡的大问题。那时候，中央苏区大体上有三百万人口，主力红军、地方武装和机关工作人员约十万多，不发展生产怎么行呢？毛泽东对这个问题极其重视。原来担任《红色中华》主编的王观澜回忆道：

“生产如何发展？与战争如何结合？战争第一，生产、生活如何办？毛泽东同志提出，这些问题不解决，革命战争能不能维持，就成为大问题。”①为了消灭中央苏区，国民党政府在发动大规模军事“围剿”的同时，加紧经济封锁，企图使中央苏区军民“不能存一粒米、一撮盐、一勺水的补给”，造成经济枯竭，无法生存下去。一九三二年起这种经济封锁更加紧了。“企图建立纵深二百六十里的封锁网，在苏区周围设立食盐公卖局，限制每人每天只买盐三四钱，每月不得超过一斤，把群众的粮食搜掠到反动的堡垒里去。”②严密的经济封锁给中央苏区造成的困难越来越大：“农民分得了土地，生产出来的稻谷、花生、大豆等农产品卖不出去，价格一跌再跌，而苏区的食盐、洋布、煤油、西药等工业品，十分奇缺，价格越来越高。当时流行一句话：‘有人拿走一粒盐，店主赶过三家店。’由于工业品的缺乏，严重地影响了群众的生产和红军的给养。”③一九三一年底，临时中央一些“左”的经济政策推行到中央苏区来，更是雪上加霜。到一九三三年春夏，中央根据地经济严重恶化：工商业凋零，食盐、布匹、药品等日用品极端缺乏，价格昂贵，部分地方因缺粮而发生饥荒。　　这便是摆在毛泽东面前的严峻局面。

①②③姚名琨：《对外贸易局江口分局》，《回忆中央苏区》，江西人民出版社１９８１年１２月版，第３８０页。　　亮平：《经济建设的初步总结》，１９３３年９月３０日。

王观澜：《中央苏区的土地斗争和经济情况》，《回忆中央苏区》，江西人民出版社１９８１年１２月版，第３５２页。

为了扭转这种局面，毛泽东先从健全领导机构着手。一九三三年二月二十六日，他主持人民委员会常会决定：“为发展苏区的国民经济以适应革命的发展，议决呈请中执委批准设立各级国民经济部，并委任邓子恢同志兼任中央国民经济部部长。”①三月二十三日，毛泽东、项英等签发命令指出：

“过去苏区对于国民经济问题异常忽视，应该予以迅速的转变。”四月，国民经济人民委员部成立，下设设计局、调查统计局、粮食调剂局、合作社指导委员会、国营企业局和对外贸易处。七月二十日，毛泽东、项英等签发中央政府通告，强调指出：“革命战争的猛烈发展，要求苏维埃采取坚决的政策，去发展苏区的国民经济，抵制奸商的残酷剥削，打破国民党的经济封锁，使群众生活得到进一步的改良，使革命战争得到更加充实的物质上的力量。这一重大任务，是迫切摆在整个苏维埃与广大工农群众的面前。”②为了广泛动员群众开展大规模的经济建设运动，全面部署中央苏区的经济建设工作，临时中央政府先后召开两次大会：一次是南部十七县经济建设大会，八月十二日至十五日在瑞金举行；一次是北部十一县经济建设大会，八月二十日至二十八日在博生县（原宁都县）举行。这种经济建设大会，以前在苏区是没有开过的。

①②《中央政府通告第二号》，１９３３年７月２０日。

《红色中华》，１９３３年３月６日。

毛泽东在南部十七县经济建设大会上作了题为《关于粉碎敌人五次“围剿”与苏维埃经济建设任务》的报告。编入《毛泽东选集》中的《必须注意经济工作》一文，就是这个报告中的重要部分。报告从根据地实际情况出发，指出经济建设的目的是为着革命战争的胜利，也是为着改善群众的生活。

他尖锐地批评了战争忙“没有闲工夫去做经济建设工作”、要等战争胜利了“才能进行经济建设”的错误认识。要求各级政府抓紧对经济工作的领导。在领导方式上要群众化，反对官僚主义；在工作方法上要和群众商量办事，反对命令主义。

他强调指出：

当的价钱，又从白区用低价买得盐布进来，分配给人民群众，这样去打破敌人的封锁，抵制商人的剥削。我们要使人民经济一天一天发展起来，大大改良群众生活，大大增加我们的财政收入，把革命战争和经济建设的物质基础确切地建立起来。”①这两次经济建设大会召开后，在各级苏维埃政府的具体指导下，中央苏区出现了蓬蓬勃勃的群众性经济建设热潮，各项建设工作逐步发展起来。

毛泽东把大力发展农业作为经济建设中头等重要任务来抓。王观澜回忆道：“毛泽东同志抓政府工作时，抓得很紧。

农业生产当时主要是劳力问题，雇零工平时一天要三至四毛，到割禾时，一天两三元也雇不到。红军家属虽有耕田队帮忙，但也时常发生不能及时解决耕种的问题。地方工作越先进，参①《毛泽东选集》第１卷，人民出版社１９９１年６月版，第１２２页。

军的人越多，壮劳力也就越少，生产就越困难。所以，毛泽东同志重点抓了创办劳动互助社、犁牛合作社，常亲自讲演，予以提倡、推广。换工本来在民间早有习惯，犁牛合作社是以查出多余的牛为基础发展起来的。有一个章程，对使用管理和喂养耕牛都有具体规定。但农忙时，劳力还感不足，以后就发动妇女参加劳动，抓典型，奖励推广。江西妇女原没有下田的习惯，通过动员，妇女的生产积极性调动起来了，成了一支生力军。就这样，解决了农业生产中劳力不足的问题。

一九三三年，全苏区农业生产平均增产一成半，红军给养有了保证，一九三四年那一年，农业生产也是大丰收。”①打破国民党的经济封锁，也是放在中央苏区经济工作面前的一项严重任务。由于这种严密的封锁，造成中央苏区内盐、布、西药奇缺，而粮食、钨砂、烟、纸、樟脑却出口困难，直接影响了群众和红军的生活，影响了革命战争。有人回忆说：“毛泽东同志很重视这项工作，号召我们有计划地组织人民，发展对外贸易，把粮食、钨砂、木头、樟脑、纸张、烟叶、夏布输出到白区去，卖得适当的价钱，从白区购买必需品，如食盐、布匹进来，分配给人民，打破敌人的封锁。当时全国总工会委员长刘少奇同志，副委员长陈云同志、朱琪同志都亲自抓这项工作。”②他们采取了许多符合实际情况的灵活政策：奖励私人商业经营各种苏区必需的商品；对某些日用品和军需品实行减税；国营商业尽量利用私人资本与合作社资本，同他们实行多方面的合作；鼓励国民党统治区的商人到苏区来做生意；从苏区秘密派人到国民党统治区开设商店和采购站等。由于采取了这些措施，沟通了中央苏区和国民党统治区之间的商品流通，活跃和发展了苏区经济。正如毛泽东所指出的：“打破敌人的经济封锁，发展苏区的对外贸易，以苏区多余的生产品（谷米、钨砂、木材、烟、纸等）与白区的工业品（食盐、布匹、洋油等）实行交换，是发展国民经济的枢纽。”①此外，财政、金融、手工业、兵工厂、邮电、交通、医药、卫生等事业都有一定的发展。

①②王贤选、何三苟：《中央苏区反经济封锁的片断回忆》，《回忆中央苏区》，江西人民出版社１９８１年１２月版，第３８９页。

王观澜：《中央苏区的土地斗争和经济情况》，《回忆中央苏区》，江西人民出版社１９８１年１２月版，第３５１页。

中央苏区的经济建设，是在极端困难的战争环境中进行的，是一项开创性的事业。毛泽东在一九三四年一月举行的第二次全国苏维埃代表大会上的报告和结论中（《毛泽东选集》中的《我们的经济政策》是报告的重要部分，《关心群众生活，注意工作方法》是结论的一部分），总结了中央苏区经济建设的经验，明确指出：

位，它不但需要解决最重要的粮食问题，而且需要解决衣服、砂糖、纸张等项日常用品的原料即棉、麻、蔗、竹等的供给问题。森林的培养，畜产的增殖，也是农业的重要部分。”

①毛泽东：《中华苏维埃共和国中央执行委员会与人民委员会对第二次全国苏维埃代表大会的报告》，１９３４年１月２４日。

“现在我们的国民经济，是由国营事业、合作社事业和私人事业这三方面组成的”。“我们对于私人经济，只要不出于政府法律范围之外，不但不加阻止，而且加以提倡和奖励。”“合作社经济和国营经济配合起来，经过长期的发展，将成为经济方面的巨大力量，将对私人经济逐渐占优势并取得领导的地位。”

“从发展国民经济来增加我们财政的收入”；“财政的支出，应该根据节省的方针。应该使一切政府工作人员明白，贪污和浪费是极大的犯罪。”

“我们有计划地组织人民的对外贸易，并且由国家直接经营若干项必要的商品流通，例如食盐和布匹的输入，食粮和钨砂的输出，以及粮食在内部的调剂等。”

“我们应该深刻地注意群众生活的问题”，“要使广大群众认识我们是代表他们的利益的，是和他们呼吸相通的。”“同志们，真正的铜墙铁壁是什么？是群众，是千百万真心实意地拥护革命的群众。这是真正的铜墙铁壁，什么力量都打不破的，完全打不破的。反革命打不破我们，我们却要打破反革命。”①这些方针政策，不仅在根据地经济建设中起了重要作用，而且在实际上逐步形成一种根本不同于半殖民地半封建社会的新民主主义经济的雏形。

对政权建设，毛泽东也投入了巨大精力。

第一次全苏大会制定的《中华苏维埃共和国宪法大纲》，已确定中华苏维埃共和国的性质“是工人和农民的民主专政①《毛泽东选集》第１卷，人民出版社１９９１年６月版，第１３０、的国家”。

一九三三年六月八日，中央执行委员会发布《关于召集第二次全苏大会的决议》，规定“第二次全苏大会以前应改选各级地方苏维埃”。七月二十一日，中央执行委员会又作出《关于重新划分行政区域的决议》，强调：苏维埃政府“须尽量接近群众，为群众谋一切利益。因此，不论乡、区、县、省，区域都不应过大”。行政区域划分完毕后，立刻开始进行选举。

八月九日，中央执行委员会发布关于选举运动的训令。指出：这次选举是从乡、市一直到中央执行委员会完全实行改选。要充分发动群众，预先公布候选人名单，“当实行选举时，须按名逐一提出，逐一讨论，逐一表决，使选民尽量发表意见”，还要收集选民关于自己实际生活和对政府政策法令意见的提案，在此基础上开好区、县、省三级苏维埃代表大会。①

为了发动选举运动，九月六日，毛泽东在瑞金主持召开中央苏区南部十八县选举运动会议，作了《今年的选举》的报告。

这样，中央根据地的选举运动便热烈地开展起来，在九、十月间达到高潮，十一月上旬基本完成。中央苏区内，共有百分之八十以上的选民参加了选举。

一切苏维埃政权工作的实际执行，主要是在乡这一级。那末，它们应该怎样进行工作呢？为了解决这个问题，选举工作刚一结束，毛泽东就在十一月中、下旬，率领中央政府检查团先后到江西省兴国县长冈乡、福建省上杭县才溪乡这两个点进行实地调查，总结典型经验，来推动全局工作。他召开有各方面人物参加的调查会，走访贫苦农民家庭和红军家属，同农民一起劳动，在劳动过程中了解乡苏工作和群众生产、生活的情况。随后，写出了《兴国长冈乡的苏维埃工作》和《上杭才溪乡的苏维埃工作》这两篇调查报告，把它们作为“乡苏工作的模范”材料印发给第二次全苏大会。

①第二次全苏大会准备委员会：《选举运动周报》第１期，１９３３年８月２５日。

在长冈乡调查报告中，他写道：“我们的任务是提出了”，“问题是怎样动员群众去完全地实际地实行这些任务与计划”。“而这个问题的解决，不是脑子里头想得出来的，这依靠于从动员群众执行各种任务的过程中去收集各种新鲜的具体的经验，去发扬这些经验，去扩大我们动员群众的领域，使之适合于更高的任务与计划。“反对官僚主义的最有效方法，就是拿活的榜样给他们看。”他所总结的长冈乡的经验就是一个“活的榜样”。

在才溪乡，毛泽东全面总结了才溪乡的苏维埃工作。他特别重视最基层的村政权的建设，指出：“乡的中心在村，故村的组织与领导成为极应注意的问题。将乡的全境划分为若干村，依靠于民众自己的乡苏代表及村的委员会与民众团体在村的坚强的领导，使全村民众像网一样组织于苏维埃之下，去执行苏维埃的一切工作任务，这是苏维埃制度优胜于历史上一切政治制度的最明显的一个地方。”这样，就使苏维埃的基层政权能够形成一个周密的、同民众有密切联系的网络，最大限度地把民众组织起来，更有效地推进各项工作。

在第二次全国苏维埃代表大会上，毛泽东对苏维埃政权建设的经验作了详细的总结。他指出：“一切群众的实际生活问题，都是苏维埃应该注意的重要问题。假如苏维埃对这些问题注意了，讨论了，解决了，满足了群众的需要，苏维埃就真正成了群众生活的组织者，群众就会真正地围绕在苏维埃的周围，热烈地拥护苏维埃。”从发展革命战争的需要来看，也决不能忽视广大群众的切身利益和生活问题。“为什么呢？

因为战争是群众的战争，只有动员群众才能进行战争，只有依靠群众才能进行战争。”他要求：“政府工作人员由选举而任职，不胜任的由公意而撤换，一切问题的讨论解决根据于民意。”毛泽东得出一个重要的结论：“工农民主专政的苏维埃，他是民众自己的政权，他直接依靠于民众。他与民众的关系必须保持最高程度的密切，然后才能发挥他的作用。”

毛泽东主持临时中央政府工作期间，在领导经济建设和政权建设的同时，还展开了查田运动。这是根据临时中央的要求开展起来的。

当时，在中央苏区有两个值得注意的情况：一方面，由于长期处于“围剿”和反“围剿”的拉锯式作战中，中央苏区各地的土地改革工作发展并不平衡。毛泽东说过：“依着土地革命发展的经验，农村中阶级斗争的发展是有它的大致的阶段的，就是：一，没收分配土地的阶段；二，检查土地的阶段；三，土地建设的阶段。”①在土地的没收分配工作告一①毛泽东：《查田运动是广大区域内的中心重大任务》，《红色中华》第８６期，１９３３年６月１７日。

段落后，进行一次全面的检查，并且发动群众来做，是正常的。另一方面，中共临时中央那时已提出“左”的土地政策，在中央苏区推行“地主不分田”、“富农分坏田”。临时中央进入中央苏区后，又试图通过查田运动来全面推行这种“左”的土地政策。一九三三年二月一日，毛泽东还在长汀时，由中央政府土地人民委员部发出第二号训令，就号召苏区会昌、石城等八县“重新分田”和“查田”，“限二月内全县田园，必须彻底分好，要使豪绅地主分不到一寸土地，富农分不到一丘好田”。①这就使查田运动大大复杂化了。

毛泽东回到瑞金主持临时中央政府工作后，对查田运动采取经过调查、进行试点、取得经验、逐步推广的做法。三月，他派中央土地人民委员部副部长王观澜带工作队到瑞金叶坪乡做试点工作。王观澜回忆说：“我在瑞金叶坪乡搞了查田运动试点，是毛泽东同志指示下搞的。”“毛泽东同志亲自来到叶坪乡视察，征求我的意见后，把叶坪乡查田运动的经验推广到三个区（云石山、壬田区、武阳区），后来又推广到全县。”②

①②王观澜：关于查田运动的一些回忆，《回忆中央苏区》，江西人民出版社１９８１年１２月版，第３５５页。

《红色中华》第５２期，１９３３年２月１３日。

六月一日，毛泽东、项英等发布临时中央政府《关于查田运动的训令》，要求在中央苏区内普遍地深入地开展查田运动。“责成各级政府主席，用最大注意去领导整个查田运动。”　　“查田运动中，要坚决执行阶级路线。以农村中工人阶级为领导，依靠着贫农，坚固联合中农，向着封建半封建势力作坚决的进攻。”训令强调了发动群众大多数的问题，要求在通过地主富农成分和没收他们的土地财产时，都要经过尽可能多数群众的同意与参加。训令中也有不正确的内容，主要是：

“没收地主阶级的一切土地财产，没收富农的土地及多余的耕牛、农具、房屋，分配给过去分田不够的及尚未分到田的工人、贫农、中农，富农则分与较坏的劳动份地。”①这实际上就是“地主不分田”、“富农分坏田”。第二天，苏区中央局作出《关于查田运动的决议》，特地指出：“党和苏维埃政权过去对于土地问题解决的不正确路线（如‘抽多补少，抽肥补瘦’，‘小地主的土地不没收’等），在许多区域中土地问题还没有得到彻底的解决。”这就给查田运动预先定下了调子。在这种情况下，毛泽东的处境自然是艰难的。

为了具体指导查田运动的进行，六月十七日至二十二日，毛泽东在叶坪主持召开瑞金、会昌、于都、长汀等八县的区以上苏维埃负责人查田运动大会。六月二十五日至七月一日，又在叶坪召开八县贫农团代表大会。接着，江西、粤赣、福建等省也分别召开所属各县的查田运动大会，深入动员，并作出行动部署。

在八县查田运动大会上，毛泽东作了《查田运动的群众工作》的报告，具体阐述了这次运动的策略和方法。

对划分阶级，他采取十分慎重的态度，强调了两个区分：

①《中华苏维埃共和国中央政府关于查田运动的训令》，１９３３年一个是严格区分中农和富农，另一个是也要区分富农和地主。他说：“富农与地主有分别。富农自己劳动，地主自己不劳动，所以对地主取消灭的政策，对富农则取削弱的政策。因此消灭富农的倾向是错误的，同时不应该把富农成分当做地主待遇。”他更着重地指出：“联合中农是土地革命中最中心的策略。中农的向背，关系土地革命的成败。所以要反复向群众说明这个策略，说明侵犯中农利益的〔是〕绝对不许可的。为了联合中农、不侵犯中农起见，要提出‘富裕中农’来说明他，要着重说明富农与中农交界地方，使富裕中农稳定起来。”提出“富裕中农”这个问题，是具有深远意义的创见，说明毛泽东对中国农村阶级状况的认识更加细致和切实了。以后，他对这个问题的分析不断发展，对正确处理中国土地革命这个异常复杂的问题起着极其重要的指导作用。

在查阶级的工作方法上，他很有针对性地讲到四个问题：

“一、查田运动是查阶级，不是按亩查田。按亩查田，要引起群众恐慌，是绝对错误的。二、查阶级是查地主富农阶级，查剥削者，查他们隐藏在农民中间而实在不是农民的人，查这些少数人。决不是查中农、贫农、工人的阶级，因此不得挨家挨户去查，挨家挨户去查要引起群众恐慌，是绝对错误的。三、查阶级之前，一定要经过宣传的阶段，即讲阶级的阶段。不经过公开的普遍的讲阶级就动手去查，要引起群众恐慌，是绝对错误的。四、查阶级要发动工会、贫农团的会员及其他群众多数人去查，要群众查了随时报告贫农团与查田委员会。不应该只是少数人去查，少数人去查要引起群众恐慌，是绝对错误的。”

对通过阶级的问题，他也采取很慎重的态度。指出：“通过阶级就是决定阶级成分，是对这个人决定生死的时候，故要十分谨慎。一定要是查清楚了的才能提出去通过。”“如有疑问的，移到下次讨论，此次不要通过。”“如果过去有通过错了的，如把中农当富农，富农当地主，地主当富农，应该推翻原案。要在群众大会上说明过去错误了，现在改正的理由，取得群众的满意。”“如果将错就错，不肯改正，那是完全不对的。”①

七八月间，查田运动已在中央苏区内全面展开，土地分配状况得到了改善。但在运动发展中也出现一些偏向，主要是侵犯中农利益和把富农当地主对待。不少地方把富农的家产全部没收了。有的地方把革命前五六年甚至十几年请过长工的人或者只请过一两年长工的富裕中农也放在富农一类。

瑞金城区的查田，一开始就按家按亩去查，查得中农恐慌起来，竟有中农跑到苏维埃政府请求把自己的成分改为贫农，说：“中农危险得很，挨上去就是富农，改为贫农咧，隔富农就远了一点。”

针对实际工作中出现的这些偏向，毛泽东在八月间发表了《查田运动的初步总结》。他肯定了查田运动取得的成绩，同时指出：“侵犯中农的倾向是最严重的危险”，是“‘左’的机会主义倾向”。他也谈道：不少地方把富农当地主来对待，“这一错误的来源，是由于抹煞富农的劳动力”。“对富农的不①毛泽东：《查田运动的群众工作》，写于１９３３年６月１４日，载《斗争》第３２期，１９３３年１０月２８日。

正确观念，也无疑要影响到中农上去。”①在查田运动中发生的许多问题，有些是以往的文件中缺乏具体规定或规定得不明晰，有些是工作人员对已有规定的解释不正确或在执行上发生错误。王观澜回忆道：“起初只从表面生活来看，从政治势力来看。随着斗争的深入，才开始从剥削关系、剥削数量来分析。”②为着解决这个问题，十月间，临时中央政府批准毛泽东六月下旬所写的《怎样分析农村阶级》，并通过他主持制定的《关于土地斗争中一些问题的决定》，同时予以公布。

《怎样分析农村阶级》明晰地提出了如何分析地主、富农、中农、贫农、工人的原则，作为划分农村阶级成分的标准。这个文件，不仅对中央苏区的土地改革工作起了指导作用，在全国解放战争期间又经中共中央重新印发，成为当时土地改革工作的指导文件。

《关于土地斗争中一些问题的决定》是十月十日由临时中央政府通过的，对当时土地斗争中遇到的二十个实际问题作出具体的规定和解释。例如，自己劳动还是自己不劳动或只有附带劳动，是区别富农和地主的主要标准。《决定》中写道：

①②王观澜：《中央苏区的土地斗争和经济情况》，《回忆中央苏区》，江西人民出版社１９８１年１２月版，第３５１页。

毛泽东：《查田运动的初步总结》，《斗争》第２４期，１９３３年

“在普通情形下，全家有一人每年有三分之一时间从事主要的劳动，叫做有劳动。全家有一人每年从事主要劳动的时间不满三分之一，或每年虽有三分之一时间从事劳动但非主要的劳动，均叫做有附带劳动。”又如，关于富裕中农的问题，《决定》写道：“富裕中农是中农的一部分，对别人有轻微的剥削。其剥削收入的分量，以不超过其全家一年总收入的百分之十五为限度。在某些情形下，剥削收入虽超过全家一年总收入百分之十五，但不超过百分之三十，而群众不加反对者，仍以富裕中农论。在苏维埃政权下，富裕中农的利益，应与一般中农得到同等保护。”①这两个文件，具有原则上的明晰性和实际工作中的可操作性。这正是毛泽东在工作作风上的重要特征。对它的意义，王观澜评论道：“这样打击面就可缩小，拥护的人就多了，可以团结百分之九十五以上的人。地主、富农则下降到百分之五左右。这是一个很重要的问题。”②毛泽东、项英等签署发出的临时中央政府公布《关于土地斗争中一些问题的决定》的命令中写道：“凡在一九三三年十月十日以前各地处置之阶级成分有不合本决定者，应即依据本决定予以变更。”③这以后，实际工作发生了很大转变。胜利县原来划定的地主、富农有两千一百十六家，十月间根据

①②③中华苏维埃共和国中央政府人民委员会命令，第４９号，１９３３年１０月１０日。

王观澜：《中央苏区的土地斗争和经济情况》，《回忆中央苏区》，江西人民出版社１９８１年１２月版，第３５１页。

《中共中央文件选集》第９册，中共中央党校出版社１９９１年两个文件进行复查后，有一千三百多家改为中农和贫农。会昌县乌径区，由富农改划为中农的有三十五家，改划为贫农的有四家，由地主改划为富农的有十八家。于都县段屋区由地主、富农改划为中农和贫农的有四十家。①一九三三年下半年，蒋介石经过半年准备，发动对中央苏区的第五次大规模军事“围剿”。他吸取前几次“围剿”失败的教训，强调要实行“三分军事，七分政治”的方针：在根据地周围地区实行保甲制度和“连坐法”；对根据地实行更严密的经济封锁；在军事上采取“堡垒主义”和逐步推进的新战术。他调集一百万军队，自任总司令。先以五十万兵力，分北路、南路、西路从三面围攻中央苏区。九月下旬，它的主力北路军开始发动进攻，二十八日进占黎川。

这时，中央苏区红军主力已发展到八万多人，同国民党军队的兵力对比是一比六。尽管形势严峻，然而比起第三次反“围剿”时的一比十和第四次反“围剿”时的一比十几来，还是要好一些。如果红军能够采取正确的符合实际情况的战略策略，仍有可能打破这次“围剿”。　　但中共临时中央却准备以冒险主义的进攻路线来打破这次“围剿”。五月十二日，临时中央决定增补博古、项英为中革军委委员，规定中革军委主席朱德在前方时由项英代理主席职务，实际上由临时中央总负责人博古控制军事指挥权。六月十三日，临时中央提出将中央红军主力分离作战的方针，实①《红色中华》第１７５期，１９３４年４月１４日。

行“两个拳头打人”。博古并不懂得军事，完全依靠于九月底到达中央苏区的由共产国际派来的德国人李德（原名奥托•布劳恩）负责指挥作战。他们放弃过去几次反“围剿”战争中行之有效的积极防御方针，提出要进行“中国两条道路的决战”，在黎川失守后又命令红军主力北上“御敌于国门之外”，实行所谓“不让敌人蹂躏一寸苏区”土地的方针。

毛泽东这时已被排斥在党和红军的领导之外，只负责中央政府的工作。他从第五次反“围剿”的准备阶段时起，就不同意“两个拳头打人”和以后的“御敌于国门之外”的错误方针，认为应该主动放弃黎川，“诱敌深入”到建宁、泰宁地区，集中红军主力，在运动中加以歼灭。但博古、李德等却急于恢复黎川，强令东方军反击。由于国民党军队在数量上占着绝对优势，并且包括了蒋介石许多装备精良的嫡系主力部队，同他们硬拼显然是十分不利的。红军主力在硝石、资溪桥和浒湾连续多次强攻失利，陷于被动地位。

博古、李德在失利面前，不但没有从战略决策上进行检查，反而归罪于战场上的指挥员，说要找出“罗明路线在军队中的代表”。他们追查萧劲光在黎川失守中的责任，说他是退却逃跑，主张处以极刑。李德在《中国纪事》中说：“博古警告我，不要在革命委员会谈及这个问题。毛泽东对这个问题反应很敏感，因为从根本上说，他同罗明和萧劲光执行的是同一条路线。”①可见，这件事的矛头其实也是对着毛泽东的。由于毛泽东、王稼祥等坚决反对，萧劲光没有被处极刑，但仍被判处五年监禁徒刑，并开除党籍和军籍。萧劲光被关押后，毛泽东要贺子珍前往探视，并转告萧劲光说：黎川失守是整个指挥部署问题，“你应该撤退，做的对”。①萧劲光被关了一个月后，调到红军大学当战术教员。

①奥托•布劳恩：《中国纪事》，现代史料编刊社１９８０年１２月版，第４５页。

这时，出现过一个对红军打破“围剿”很有利的机会：曾在上海奋起“一•二八”抗日作战的国民党军第十九路军将领蔡廷锴、陈铭枢、蒋光鼐和国民党内反蒋势力李济深等，发动了福建事变，十一月在福建成立中华共和国人民革命政府，提出了“打倒日本帝国主义，收复东北失地”，“打倒卖国残民的南京政府”等口号。②在这以前他们派代表同红军谈判合作，双方草签了抗日反蒋的初步协定。福建事变发生后，蒋介石不得不从“围剿”中央苏区的前线抽调九个师转入福建，讨伐十九路军。毛泽东向中共中央建议：以红军主力冲破国民党军队的围攻线，“突进到以浙江为中心的苏浙皖赣地区去，纵横驰骋于杭州、苏州、南京、芜湖、南昌、福州之间，将战略防御转变为战略进攻，威胁敌之根本重地，向广大无堡垒地带寻求作战。用这种方法，就能迫使进攻江西南部福建西部地区之敌回援其根本重地，粉碎其向江西根据地的进攻，并援助福建人民政府”。但是，博古和李德继续把福建人民革命政府这些中间派力量看成“最危险的敌人”，又害怕红军主力向苏浙皖赣地区突进会造成中央苏区的丢失，拒绝采纳毛泽东的这个建议。结果，孤立无援的福建人民革命政府在蒋介石的军事进攻和政治分化下很快失败，红军也因错失时机而无法打破“围剿”。

①②《人民代表大会口号》，《福建事变资料选编》，江西人民出版社１９８４年３月版，第８１页。

《萧劲光回忆录》，解放军出版社１９８７年５月版，第１４２页。

一九三四年一月中旬，中共中央在瑞金召开六届五中全会，毛泽东没有参加这次会议，在会上被选为中共中央政治局委员。这次会议继续认定第五次反“围剿”斗争“即是争取苏维埃中国完全胜利的斗争”，号召全党“集中火力反对主要危险的右倾机会主义”，把毛泽东在土地问题上的一系列主张指责为“富农路线”。会议期间，周恩来向博古表示：以张闻天代替毛泽东担任人民委员会主席一事“似无此必要”。博古等坚持原议。

一月二十二日起，召开第二次全国苏维埃代表大会。在大会选出的第二届中央执行委员会第一次会议上，毛泽东继续当选为中央执行委员会主席。会议还通过中共中央提议的改由张闻天代替毛泽东担任人民委员会主席的职务。

三月十五日，第二届人民委员会发布第一号训令，提出“在继续开展查田运动中，必须坚决反对拿‘算阶级’来代替查阶级，拿百分数的计算代替阶级斗争”。提出：“必须坚决打击以纠正过去‘左’的倾向为借口，而停止查田运动的右倾机会主义。”“右倾机会主义是目前的主要危险。”这些，显然都是针对毛泽东的主张来说的。训令还规定：“在暴动后查田运动前已经决定的地主与富农，不论有何证据不得翻案。已翻案者作为无效。”①这就使查田运动中的“左”的错误又进一步发展起来，扩大了打击面，增加中央苏区内的社会混乱。

与此同时，博古等继续批“邓、毛、谢、古”，追查所谓“小组织派别活动”。博古对江西省委负责人说：“毛泽覃、谢维俊还与毛泽东通信，他们心里还不满，这是派别活动。”②这就使许多人有了顾忌，不敢接近毛泽东。为了不牵连或少牵连别人，毛泽东也很少再和别人谈话。

这时，他的亲属都因受株连而遭到打击。长期管文件的贺子珍，改当收发。毛泽覃一直挨批，被撤职，要追查他的“反党活动”，并以开除党籍相威胁。贺子珍的哥哥贺敏学，被免去红二十四师代理师长职务，到红军大学学习。贺子珍的妹妹、毛泽覃的爱人贺怡，被撤掉瑞金县委组织部副部长的职务，到中央党校接受批判。贺怡想不通，有时到贺子珍家里来诉苦，说到伤心处，不禁泪下。静静地听着的毛泽东伤感地说：“他们整你们，是因为我。你们是受了我的牵累呀！”③

毛泽东后来对外国朋友说起过他这段异常艰难的处境：

“他们迷信国际路线，迷信打大城市，迷信外国的政治、军事、组织、文化的那一套政策。我们反对那一套过‘左’的政策。

①②③《贺子珍的路》，作家出版社１９８５年１２月版，第１７５页。

李维汉：《回忆与研究》（上），中共党史资料出版社１９８６年《土地革命文献选编》（１９２７—１９３７年），中共中央党校出版社我们有一些马克思主义，可是我们被孤立。我这个菩萨，过去还灵，后头就不灵了。他们把我这个木菩萨浸到粪坑里，再拿出来，搞得臭得很。那时候，不但一个人也不上门，连一个鬼也不上门。

我的任务是吃饭、睡觉和拉屎。还好，我的脑袋没有被砍掉。”①

在这种逆境中，毛泽东抓紧时间，认真阅读马列主义著作，总结革命经验。他在一九五七年曾感慨地同曾志谈起过：

我提出建立以井冈山根据地为中心的罗霄山脉中段红色政权，实行红色割据的论断，开展‘十六字’诀的游击战和采取迂回打圈战术，一些吃过洋面包的人不信任，认为山沟子里出不了马克思主义。一九三二年（秋）开始，我没有工作，就从漳州以及其他地方搜集来的书籍中，把有关马恩列斯的书通通找了出来，不全不够的就向一些同志借。我就埋头读马列著作，差不多整天看，读了这本，又看那本，有时还交替着看，扎扎实实下功夫，硬是读了两年书。”“后来写成的《矛盾论》、《实践论》，就是在这两年读马列著作中形成的。”②

随着第五次反“围剿”战争的失利，特别是广昌保卫战的严重失败，中央苏区的北大门已被攻破，整个局势越来越危急。博古、李德等到广昌前线去后，周恩来留在后方的瑞金，负责中央的日常工作。

①②《缅怀毛泽东》（上），中央文献出版社１９９３年７月版，第４０１、毛泽东接见一个外国共产党代表团的谈话记录，１９６５年８月四月下旬，经过周恩来同意，毛泽东携带几个随员离开瑞金，前往中央苏区南部的会昌视察并指导工作。这是他被冷遇三个月后才又得到的一次工作机会。他先到粤赣省委和省苏维埃政府所在地会昌县文武坝，会见省委书记刘晓、省军区司令员兼政委何长工。毛泽东明确地向他们指出：我们要吸取福建事件的教训，善于利用粤军陈济棠和蒋介石的矛盾，粉碎敌人的“围剿”，壮大自己的力量；同时，也要提高警惕，军阀毕竟是军阀，要“听其言，观其行”。当晚，他又和何长工一起到战地前沿去视察。

当得知防守南大门的红二十二师同优势敌军作战后被迫退出筠门岭、正在开干部会检查战斗失败的教训时，毛泽东立刻打电话给红二十二师政委方强说：“你们打得很好，你们是新部队，敌人那么多，打了那么久，敌人才前进了那么点，这就是胜利！”他指出：“现在应该把主力抽下来，进行整训，用小部队配合地方武装和赤卫队打游击、袭扰、牵制敌人。整训中要总结经验，好好研究一下，是什么道理挡不住敌人？是什么道理不能打好仗，不能大量消灭敌人？你们要采取游击战、运动战的打法，要严密侦察和研究敌情、地形，在会昌与筠门岭之间布置战场；要在敌人侧翼集中优势兵力，造成有利条件，首先歼灭敌人一个营一个团，继而打更大的胜仗。”

毛泽东最后指出：对“反水”的群众决不要打枪，但要放“纸枪”（即传单、标语），帮助地方党和政府多做群众工作，孤立和打击反革命分子。①红二十二师在连以上干部会上传①方强：《毛泽东同志来到南方战线》，《缅怀毛泽东》（下），中央文献出版社１９９３年１２月版，第２２２、２２３页。

达了毛泽东的指示，并作出具体布置。这以后，粤军一直停留在筠门岭，没有再前进一步。在南线出现了比较稳定的局面。

五月间，毛泽东又出席粤赣省委召集的各级干部会议。他说：目前斗争形势很紧张，苏区越来越小，要求做好以下几方面的工作：深入开展查田运动；扩大白军工作，消除赤白对立；恢复钨砂的生产与输出，保护商人的正当利益；组织余粮大半出口，向白区购买布匹、食盐；整顿地方武装组织，清洗混入队伍的不纯分子，准备保卫胜利果实；做好扩红工作，完成扩红任务等。

在经过一段时间调查研究的基础上，他指导刘晓、何长工等制定了南线的作战计划和工作部署。针对陈济棠的粤军同蒋介石存在矛盾的情况，他说：总的要摆正“打”与“和”的关系，和平局面是巧妙地打出来的。我们不能按本本主义先生们坐在城市楼房里设计出来的那套洋办法办，什么以碉堡对碉堡，集中对集中，这叫以卵击石。为了保存红军的有生力量，消灭敌人，要从实际出发，不能硬拼消耗。他还说：农村是海洋，我们红军好比鱼，广大农村是我们休养生息的地方。要爱护民力，群众是真正的铜墙铁壁，兵民一心是我们胜利的本钱。①

接着，毛泽东到会昌站塘的李官山视察红二十二师，进行了十多天的调查，还用三个晚上时间同师领导干部一起总①何长工：《难忘的岁月》，人民出版社１９８２年６月版，第１２９、结战斗的经验教训。

经过在前线和站塘等地的调查，回到文武坝后，他向刘晓和何长工指出：我们要抓住这一有利时机，利用敌人内部的争斗，发展壮大自己的力量。不能只知道“御敌人于国门之外”的死打硬拼，也要利用统治集团内部的矛盾，加强统一战线工作。一面要依靠群众，发动群众，组织游击队，开展游击战争；一面可派化装的小分队，潜入陈济棠管区，宣传抗日救国、枪口一致对外的道理，促使粤军反蒋抗日。根据前线实际情况，可以把筠门岭一带的部队抽下来进行整训，缓和前线的局势，并可积蓄我军力量，以备不虞。

毛泽东虽然身处南线的会昌，他最关心的仍是中央苏区的全局。那时，中革军委准备将红七军团南调，加强南线的防御。毛泽东同粤赣省委、省军区负责人研究后，在六月二十二日致电周恩来报告南线的实际状况：“敌虽企图进占南坑、站塘，但仍持谨慎态度”，“因此判断是渐，不是突然”，建议红七军团可不南调，军团长“寻淮洲以在瑞金待机为宜”。①周恩来接受了这个建议。

毛泽东在会昌工作了两个多月，取得了显著成绩。中央苏区南线的相对稳定的局势，同北线接连遭受严重挫败的形势形成鲜明的对照。一天，毛泽东带着几个战士登上会昌城外的岚山岭，远望南方，写下了《清平乐•会昌》：

东方欲晓，莫道君行早。踏遍青山人未老，风景这边独好。

会昌城外高峰，颠连直接东溟。战士指看南粤，更加郁郁葱葱。

①毛泽东给周恩来的电报，１９３４年６月２２日。

十月初，何长工和潘汉年根据周恩来的部署，同陈济棠部进行了三天谈判，达成了“就地停战”、“必要时可以互相借路”等五项协议，为以后中央红军开始长征时顺利突破国民党军队的第一、二道封锁线开辟了道路。

在这以前的五六月份，博古等派中华苏维埃中央政府土地部长高自立到莫斯科参加共产国际第七次代表大会，并向中共驻共产国际代表团王明等报告了国内情况。高自立在报告中转达了博古的口信：毛泽东“大事有错，小事没有错的”；“毛、周想到苏联养病”。王明插话说，毛泽东“能抓得大事”；“这大的人物来，谁保险？”吴亮平回忆道：“后来一次中央会议讨论苏区财经问题，我参加了，毛泽东同志也没有参加。在会议讨论完毕时，博古同志读了一份共产国际的来电，说在现在这样的情形下，苏区离不开毛泽东，所以不同意毛泽东同志去苏联养病。”①六月下旬，毛泽东在会昌接到中共中央的通知，回瑞金出席中央政治局扩大会议。会议由博古主持，讨论红军在作战不利形势下的对策。实际上，中央书记处五月间已向共产国际请示，准备将红军主力撤离中央苏区，共产国际也已复电同意，可是在这次会上对此并没有传达。毛泽东发言时提出：在内线作战陷于不利的状况下，中央红军应该转移到外①吴亮平：《为真理而斗争的一生》，《回忆张闻天》，湖南人民出版社１９８５年７月版，第５５页。

线作战；至于转移的方向，中央红军已不宜向东北，可以往西。会议没有接受这个主张，只是决定派红七军团六千多人作为抗日先遣队北上，派红六军团从湘赣苏区到湖南中部去发展游击战争并创立新的苏区。这两支部队在七月间出发，用周恩来的话说：“一路是探路，一路是调敌。”①但由于转到外线去的兵力单薄，没有能起到吸引国民党军从中央苏区调出的作用。

国民党军队不断地向中央苏区腹地推进，他们的飞机不时地来瑞金沙洲坝轰炸，局势越来越紧。七月间，中央政府和中革军委迁到瑞金以西的背梅坑，毛泽东也搬往高围乡云石山一个大庙里居住。依据共产国际关于主力转移时开展游击战争以配合的指示，中革军委布置他写一本关于游击战争的小册子。经过将近一个月，他写成了约三万字的《游击战争》一书，共分三章。第一章《概论》，论述游击队的任务、组织以及游击队如何发展成为红军。第二章《游击战术》，论述游击队战斗动作的要则、袭击驻止和行动的敌人、破坏敌人的后方、对付敌人的“围剿”和追击、关于行军宿营给养卫生等事项。第三章《游击队的政治工作》，论述游击队政治工作的目的、游击队部队内的政治工作、游击队在地方居民中的工作、游击队破坏敌人部队的工作。他当时的警卫员陈昌奉回忆说：“有好几次主席让我把他写好的东西，连夜送下山去给周恩来副主席他们看。写的什么当时我们不知道。后①周恩来在中共中央政治局会议上的发言提纲，手稿，１９４３年来主席请人把写的东西抄清，用蜡纸刻出来，通过我们中央政府的发行科，发到了各个县和区。我们警卫班的同志因为参加印刷，每个人都留了几本学习。直到这时候，我们才知道写的是有关游击战争的战略战术问题。书里头好多事是主席领着我们粉碎前几次蒋介石‘围剿’时我们亲身经过的，也有好多事是主席在武阳镇、会昌、于都等地开调查会、走访群众时我们听说过的。”①到红军大转移时，这本书才下发到各部队。

在这段时间内，毛泽东的弟弟、国家人民银行行长毛泽民，来找他商量搬“秘密金库”的问题。这个金库是一九三二年四月毛泽东率领东路军在漳州缴获大批金条、银元等后建立起来的。毛泽东问道：“你们准备搬到哪里去？”毛泽民回答：“想搬到兴国一带去。”毛泽东说：“敌人已经到了藤田、东固、黄沙岭一带，你搬到兴国去怎么行？”停顿一会后又说：

“我看还是立即分散，让部队自己管起来更好。你们研究研究看行不行？”②后来在转移时，毛泽民把金库中的大部分分给各军团保管使用，一部分专门组织连队押运，保障中央各机关的使用，在长征中发挥了重要的作用。

前线的战局越来越不利，东线和北线都被突破，西线也更加困难。打破敌军“围剿”已不可能，只剩下长征这一条路了。毛泽东心情焦急，向中央书记处要求到赣南省去视察，得到了同意。九月中旬，他带着秘书、医生和警卫班抵达赣南省委、省苏、省军区所在地于都。

①②陈昌奉：《跟随毛主席长征》，解放军文艺出版社１９８６年版，第１０６、１０７、１０８页。

陈昌奉：《跟随毛主席长征》，解放军文艺出版社１９８６年版，第１０６、１０７、１０８页。

此时，中共中央已着手准备西征到湘鄂西同红二、六军团会合，但没有向毛泽东透露。博古、李德还曾想不带毛泽东走。担任李德俄文翻译的伍修权回忆说：

出中央领导核心，被弄到于都去搞调查研究。后来，因为他是中华苏维埃主席，在军队中享有很高威望，才被允许一起长征。如果他当时也被留下，结果就难以预料了。”①毛泽东刚到于都，就接到周恩来的长途电话，要他着重了解于都方向的敌情和地形。他立刻召开各种会议作调查，还找那些从敌占区或刚被敌军占领地区过来的商人和其他人员详细了解敌人的动向。九月二十日，毛泽东急电报告周恩来：

“信丰河〔下〕游从上下湾滩起，经三江口、鸡笼潭、下湖圩，大田至信丰河沿河东岸十里以内一线，时有敌小队过河来扰，但最近一星期内不见来了。”电报最后说：“于都、登贤全境无赤色戒严，敌探容易出入。现正抓紧西、南两方各区建立日夜哨及肃反。此复。”②这个电报为中央下决心长征开始时从于都方向突围，起了探路的作用。

①②毛泽东复周恩来电，１９３４年９月２０日。

《伍修权同志回忆录》（之一），《中共党史资料》第１辑，第

连续的紧张工作和难以驱散的忧虑，使毛泽东病倒了，而且病得很重。高烧发到四十度，嘴唇干裂，两眼深凹，脸颊烧得通红。卫生员给他奎宁片、打奎宁针，高烧依然不退。警卫员吴吉清跑到省政府打电话向瑞金报告。红军医院院长傅连袄得知后，连夜骑马赶到于都，确诊他患的是恶性疟疾。经过精心治疗和护理，毛泽东的病情才慢慢好转。警卫员吴吉清回忆说：“直到第八天拂晓，我们刚刚想睡一会的时候，听见有人慢步走到床前来，温和地说：‘这几天，你们都辛苦了！’我们睁开眼睛，一看是主席，就着急地说：‘您病还没有好，怎么就起来啦！’主席笑着说：‘我好了！”毛泽东刚能起床，就开始工作。傅连袄等一再劝告他再休息几天，他回答说：

“局势很紧张，休息是做不到的！”

十月初，毛泽东接到中央“有特别任务”的秘密通知，要他立刻回瑞金。毛泽东骑马赶回瑞金，先到中革军委向周恩来等报告了于都的敌情、地形、河水干枯等情况。然后，在云石山古庙里，召开一个中央政府各部负责人会议（又称青山会议）。出席这次会议的吴黎平回忆说：“毛泽东同志给大家宣布和说明了这一撤离苏区的决定，强调了两点：第一、革命是有前途的，要大家加强革命信心；第二、要把各部的善后工作做好，要使留下的同志能够更好地继续革命斗争，更好地联系群众。”①当时，教育人民委员部部长瞿秋白希望随主力红军一起转移，但博古等不让他走。瞿秋白请求毛泽东给中央说说。毛泽东说，我已经同他们讲过，但“不顶事”。

①吴黎平：《在党的历史的紧急关头》，《学习与研究》１９８５年第毛泽东回到家里，抚摸着天真活泼的小孩毛毛，心里很难受。过了一会，毛泽东告诉贺子珍：“中央规定，红军这次转移，女同志一律不得跟着队伍走，孩子更不能带。”望着贺子珍，他又说：“我怎么舍得把你们留下呢？”

毛泽东从政治局常委张闻天那里得知政治局委员要分散到各军团去随军行动的消息后，立刻到中革军委提了两条意见，第一、在转移时将他和张闻天、王稼祥安排在一起，不要分散到各军团；第二、应带一部分女同志走。他得知中革军委已派部队到于都河搭浮桥，准备大部队从那里过河，又策马赶到于都。

毛泽东刚到于都，就接到中革军委的电话，说中央决定带走三十名女同志，其中包括贺子珍，把她们编在卫生部休养连，但不能带孩子。毛泽东立即派警卫员回瑞金通知贺子珍：小毛只能托付给留在中央苏区坚持游击战的毛泽覃、贺怡照顾了。在战争环境中，这个孩子被寄养在当地老乡家，后来再没有找到。

十月十日晚，中共中央率领中央红军主力和中央机关人员共八万六千余人，从瑞金等地出发，被迫实行长征。

毛泽东在于都作好安排后，于十五日在县城谢家祠参加由中共赣南省委召集的省、县、区三级主要干部会议。他在会上说：敌人这次进攻苏区，采用的是堡垒政策，一直打到我们中央苏区门口，企图断水捉鱼，全部消灭红军。我们红军主力部队要冲破敌人的封锁线，到敌人后方去，打击和消灭敌人。并且对将要留在中央苏区的地方干部说：你们这些在地方工作的干部，仍然留在苏区，团结人民，开展游击战争。你们不要怕，不要认为红军主力部队走了，革命就失败了。不能只看到暂时的困难，要看到革命是有希望的，红军一定会回来的！

十月十八日傍晚，毛泽东带着警卫员离开于都城，踏上征程。刘英过了于都河后看到毛泽东，就问：“你九月份到于都是有‘特别任务’的吧？”她后来回忆道：“毛主席这才告诉我，他来于都主要的任务是察看地形，选择突围的路线。现在我们利用枯水期，在选定的地点架了五座浮桥，安然地过了于都河，走的就是毛主席选定的路线。”①从一九三一年赣南会议到一九三四年十月长征开始，整整三年内，毛泽东的处境是十分艰难的。尽管他出任中华苏维埃政府主席，实际上一直身处逆境，遭受着接连不断的批判和不公正对待。他许多行之有效的正确主张，被严厉地指责为“狭隘经验论”、“富农路线”、“保守退却”、“右倾机会主义”。在不短的时间内，甚至被剥夺了工作的权利。这种“残酷斗争，无情打击”又来自自己的党内。这是严峻的考验。

如果没有坚强的信念、宽阔的胸襟、钢铁般的意志，一个人是很难经受得住这种考验的。

毛泽东在这些日子里，一直表现得十分从容沉着。他坚持原则，决不放弃自己正确的符合实际的主张，同时又顾全大局，遵守纪律，尽可能地在力所能及的范围内继续做出自①刘英：《难忘的三百六十九天》，《掺望》周刊，１９８６年第４０期。

己的贡献。亲眼目睹这一切的李维汉曾描述道：“他坚持三条：

一是少数服从多数；二是不消极；三是争取在党许可的条件下做些工作。那时王明路线的主要负责人整人整得很厉害，不是把你拉下领导职务就算了，还批得很厉害。毛泽东在受打击的情况下，仍能维护党的统一，坚持正确的路线和主张。”①无论在前期的作战指挥上（包括漳州战役和宜乐战役），中期对中央苏区经济建设、政权建设、土地改革的领导，还是后期在会昌和于都的短期工作中，他都竭尽全力地做出重要的成绩。他还利用这段时间，读了许多书，作了许多调查研究，使自己的知识和才干得到进一步的增长。

这段不平常的艰难经历留给毛泽东的印象很深。二三十年后，他在一九六二年一月举行的扩大的中央工作会议上讲道：

真实行民主集中制。要真正把问题敞开，让群众讲话，哪怕是骂自己的话，也要让人家讲。骂的结果，无非是自己倒台，不能做这项工作了，降到下级机关去做工作，或者调到别的地方去做工作，那又有什么不可以呢？一个人为什么只能上升不能下降呢？为什么只能做这个地方的工作而不能调到别个地方去呢？我认为这种下降和调动，不论正确与否，都是有益处的，可以锻炼革命意志，可以调查和研究许多新鲜情况，增加有益的知识。我自己就①李维汉：《回忆与研究》（上），中共党史资料出版社１９８６年有这一方面的经验，得到很大的益处。不信，你们不妨试试看。”①

①《毛泽东著作选读》下册，人民出版社１９８６年８月版，第８１６、


十五、长　征

中央红军战略大转移是严格保密的。国民党军队虽然布置了几道封锁线，却不知道红军往哪个方向突围，在中央苏区西南方向的第一道封锁线上部署的兵力并不强。十月二十一日夜间，红一军团在赣县王母渡、信丰县新田之间突围。到二十五日，中央红军经过战斗，全部通过国民党军设置的第一道封锁线。毛泽东深有感慨地说：从现在起，我们就要走出中央苏区啦！

长征开始后，毛泽东就同王稼祥、张闻天一起行军，开始议论第五次反“围剿”为什么不能取胜的问题。到信丰县古陂杨坊宿营，贺子珍从休养连前来看望他，讲起瑞金县男女老少相送时紧紧拉着红军的手，不停地说：“你们千万要回来啊！”毛泽东听了说：我们欠根据地人民实在太多了。

十一月上旬，中央红军顺利地在湘南通过第二道封锁线。

这时，毛泽东的警卫员吴吉清因患疟疾发高烧。毛泽东把自己的担架让给他，安慰他说：“同志们抬你走是要累一些，但这不要紧，因为我们都是同志。”①十一月中旬，他们在湘南越过第三道封锁线，进入潇水、湘水地区。

蒋介石判明红军西进的意图后，立刻部署“追剿”和堵截，企图将红军“歼灭于湘江、漓水以东地区”。

面对越来越严重的局势，毛泽东认为湘南地区党和群众基础比较好，有利于红军的机动作战，提议乘国民党各路军队正在调动，“追剿”军主力薛岳、周浑元两部还没有靠拢时，组织力量进行反击，寻歼国民党军一部，以扭转战局，变被动为主动。红三军团军团长彭德怀也向中央建议：“在灵活机动中抓住战机消灭敌军小股，追使蒋军改变部署，阻击、牵制敌人”；“否则，将被迫经过湘桂边之西延山脉，同桂军作战，其后果是不利的。”②博古、李德拒绝了这些建议，消极避战，丧失了一次较好的战机。十一月二十五日，中革军委决定红军从广西全州、兴安间抢渡湘江，这是国民党军队的第四道封锁线。二十七日，红军先头部队顺利控制了渡口。但因队伍携带的辎重过多，行动过缓，大部队还未过江，就遭受刚刚赶来的优势敌军的夹击。毛泽东在激战中随军委纵队从花村渡过湘江。

中央红军主力突破湘江封锁线，跳出了包围圈，使蒋介石消灭红军于湘江东岸的计划失败，但红军自身却付出沉重的代价，由出发时的八万六千余人，锐减为三万多人。这时，李德知道后，气得暴跳如雷，攻击毛泽东“收容败将，笼络人心”。

①②《彭德怀自述》，人民出版社１９８１年１２月版，第１９３页。

吴吉清：《在毛主席身边工作的日子里》，江西人民出版社博古感到自己责任重大，一筹莫展。李德一面唉声叹气，一面却诿过于人。他先拿红二十二师师长周子昆开刀。这个师在湘江岸边进行阻击，被打垮了，只有负伤的周子昆等十多人突围出来。李德指责周子昆临阵脱逃，粗暴地训斥道：你的部队呢？没有兵还有什么脸逃回来！命令警卫班将他捆起来，送军事法庭处置。警卫班战士一个也不肯动手，在场的博古默不作声。毛泽东便直接出来干预，说：“周子昆交给我处理。”他同周子昆谈了话，鼓励他好好干，继续带兵打仗。

过湘江遭到惨重损失后，指战员们开始思考，这一切究竟是怎么发生的？！刘伯承回忆道：

“广大干部眼看反五次‘围剿’以来，迭次失利，现在又几乎濒于绝境，与反四次‘围剿’以前的情况对比之下，逐渐觉悟到这是排斥了以毛泽东同志为代表的正确路线，贯彻执行了错误的路线所致，部队中明显地增长了怀疑、不满和积极要求改变领导的情绪。这种情绪，随着我军的失利日益显著，湘江战役达到了顶点。”①

毛泽东在行军途中，又和同行的王稼祥、张闻天一起分析第五次反“围剿”的军事指挥错误，认为红军已经不能按原计划行动去同红二、六军团会合了。张闻天在延安整风时写道：

“长征出发后，我同毛泽东、王稼祥二同志住一起。毛泽东同志开始对我们解释反五次‘围剿’中中央过去在军事领导上的错误，我很快地接受了他的意见，并且在政治局内开始了反对李德、博古的斗争，一直到遵义会议。”

①《刘伯承回忆录》，上海文艺出版社１９８１年１１月版，第４页。

这时，蒋介石已觉察到中央红军主力要和红二、六军团会合的意图，集结近二十万军队，设置四道防堵线，阻止红军主力从湘黔边境北上。博古、李德却仍坚持原定计划，准备率领红军继续往蒋介石布置好的包围圈里钻。

“在这危急关头，毛泽东向中央政治局提出，部队应该放弃原定计划，改变战略方向，立即转向西到敌人力量薄弱的贵州去，一定不能再往北走了。”②这时，博古、李德已因湘江失败而垂头丧气，红军的指挥任务已转移到周恩来肩上。周恩来赞同毛泽东的主张。

十二月十二日，中共中央负责人在通道城（今县溪镇）恭城书院举行临时紧急会议，参加人有博古、周恩来、张闻天、毛泽东、王稼祥和李德等。会议由周恩来召集，讨论战略行动方针问题。李德、博古不顾已经变化了的客观情况，仍坚持去湘西同红二、六军团会合的计划。李德后来曾写道：“我提请大家考虑：是否可以让那些在平行路线上追击我们的或向西面战略要地急赶的周（浑元）部和其他敌军超过我们，我们自己在他们背后转向北方，与二军团建立联系。”③

①②③奥托•布劳恩：《中国纪事》，现代史料编刊社１９８０年１２月版，第１２４页。　　伍修权：《生死攸关的历史转折》，《遵义会议文献》，第１１３页。

张闻天延安整风笔记，１９４３年１２月１６日。

毛泽东不同意李德的意见，说明红军主力现时北上湘西，将会陷入敌军重围，后果不堪设想。他又根据破译敌台的电报材料指出：国民党军队正以五六倍于红军的兵力构筑起四道防御碉堡线，张网以待，“请君入瓮”！他建议改向敌军力量薄弱的贵州西进。王稼祥、张闻天在发言中支持毛泽东的主张，周恩来等也赞同这个主张。博古不再固执己见，李德因为自己的意见被否定而提早退出会场。会议根据大多数人的意见，通过了西进贵州的主张。

当天下午七时半，中革军委发出“万万火急”电令，规定：“我军明十三号继续西进”，“第一师如今天已抵洪洲司，则应相机进占黎平”。①

红军主力西进，在十二月十五日攻占贵州黎平，但北上还是西进的争论并没有结束。十八日，毛泽东在黎平城出席中共中央政治局会议。这次会议仍由周恩来主持，继续讨论红军战略行动方向问题。博古又提出由黔东北上湘西，同红二、六军团会合；李德因病没有出席，但托人把他坚持同红二、六军团会合的意见带到会上。毛泽东主张继续向贵州西北进军，在川黔边敌军力量薄弱的地区建立新根据地。王稼祥、张闻天支持毛泽东的主张。会议经过激烈争论，接受毛泽东的意见，并通过根据他的发言写成的《中央政治局关于战略方针之决定》，明确指出：“鉴于目前所形成之情况，政治局认为过去在湘西创立新的苏维埃根据地的决定在目前已经是不可能的，并且是不适宜的。”

①《军委关于我军十三日西进的部署》，１９３４年１２月１２日。

“政治局认为新的根据地区应该是川黔边区地区，在最初应以遵义为中心之地区，在不利的条件下应该转移至遵义西北地区。”①会后，周恩来把黎平会议决定的译文送给李德看。李德大发雷霆，向周恩来提出质问。周恩来的警卫员范金标回忆说：两人用英语对话，“吵得很厉害。总理批评了李德。总理把桌子一拍，搁在桌子上的马灯都跳起来，熄灭了，我们又马上把灯点上。”博古尽管自己意见被会议所否定，还是服从会议决定。当他知道周恩来和李德吵起来时，对周恩来说：

“不要理他（指李德）。”②黎平会议的《决定》有着重大的战略意义，中央红军赢得了主动，挥戈西指，不仅完全打乱了国民党军队的原有部署，而且连战连捷，部队的面貌为之一新。军委纵队政委陈云后来以廉臣的笔名发表的《随军西行见闻录》中写道：

师人被缴械，并连失黎平、黄平、镇远三府城，尤其镇远为通湘西之商业重镇，赤军将各城市所存布匹购买一空。连战连进，此时赤军士气极旺，服装整洁。部队中都穿上了新军装。在湘南之疲劳状态，已一扫而空矣。”

“当我等行经剑河县附近之某村落时，见路边有一老妇与一童子，身穿单衣，倒于路边，气息尚存。”“正询问间，赤军领袖毛泽东至，告以老妇所言。当时毛即时从身上脱下毛线衣一件及行李中取出被单一条，授予老妇，并命人给以白米一斗。老妇则连连道谢含笑而去。”

①②任弼时延安整风笔记，１９４３年１２月２日。

《中共中央文件选集》第１０册，中共中央党校出版社１９９１年①

一九三五年元旦，毛泽东出席中共中央在猴场召开的政治局会议，重申红军应在川黔边地区先以遵义地区为中心建立新的根据地的主张。多数与会者赞同这个意见，再次否定李德、博古提出的“完全可以在乌江南岸建立一个临时根据地，再徐图进军湘西，与红二、六军团会合”的错误主张，决定红军立刻抢渡乌江、攻占遵义。会议通过的《中央政治局关于渡江后新的行动方针的决定》指出：主力红军渡过乌江后，“主要的是和蒋介石主力部队（如薛岳的第二兵团或其他部队）作战，首先消灭他的一部，来彻底粉碎五次‘围剿’，建立川黔边新苏区根据地。首先以遵义为中心的黔北地区，然后向川南发展，是目前最中心的任务。”并规定：“关于作战方针，以及作战时间与地点的选择，军委必须在政治局会议上做报告。”②这在实际上取消了以往李德独断专行的军事指挥权。同时，在黎平会议后，已重新任命被李德、博古派到红五军团当参谋长的刘伯承为总参谋长。

但争论仍没有结束。正如周恩来所说：“从黎平往西北，经过黄平，然后渡乌江到达遵义，沿途争论更烈，在争论的中间，毛主席又说服了中央许多同志。”③王稼祥回忆道：“一路上毛主席同我谈论了一些国家和党的问题，以马列主义的普遍真理和中国革命实践相结合的道理来教导我，从而促使我能够向毛主席商谈召开遵义会议的意见，也更加坚定了我拥护毛主席的决心。”①

①②③周恩来：《党的历史教训》１９７２年６月１０日，《遵义会议文献》人民出版社１９８５年１月版，第６６页。

《中共中央文件选集》第１０册，中共中央党校出版社１９９１年《陈云文选》第１卷，人民出版社１９９５年５月版，第５５、５６页。

此时，王稼祥向毛泽东提出了召开中央政治局扩大会议的意见，毛泽东认为这是一个好主意，建议他先同张闻天通通气。张闻天也同意王稼祥把李德、博古轰下来的意见，并且说：毛泽东同志打仗有办法，比我们有办法，我们是领导不了啦，还是要毛泽东同志出来。②一九三五年一月二日至六日，中央红军全部渡过乌江，向以遵义为中心的黔北地区挺进。

遵义，北倚娄山，南临乌江，是黔北政治、经济、文化的中心。中央红军突破乌江后，在一月七日解放了这个黔北重镇。毛泽东同周恩来、朱德等随军委纵队于九日下午进入遵义城。

这时，蒋介石得到空军的侦察报告说红军进驻遵义地区后方向不明，批准“追剿军总指挥”薛岳的请求，令第一纵队吴奇伟部集结贵阳、清镇一带整训待命；第二纵队周浑元部在乌江南岸对遵义方向警戒。这在客观上给中央红军的休整提供了条件。

①②耿飚：《张闻天对遵义会议的特殊贡献》，《人民日报》１９９４年王稼祥：《回忆毛主席革命路线与王明机会主义路线的斗争》，《红旗飘飘》第８期。

毛泽东、王稼祥等向中共中央提出，立即准备召开政治局扩大会议。伍修权回忆说：

作关于第五次反‘围剿’的总结报告，通知周恩来同志准备一个关于军事问题的副报告。”①毛泽东、张闻天、王稼祥也认真准备发言。经过共同讨论，由张闻天执笔写出一个反对“左”倾教条主义军事路线的报告提纲。毛泽东过去在开会时一般都是即席发言，这次也写出一个详细的发言提纲。

博古意识到这次会上必有一场争论，事前进行活动。支持博古的政治局候补委员凯丰曾几次找聂荣臻谈话，要聂在会上发言支持博古。聂荣臻没有答应。凯丰向博古汇报说：　　“聂荣臻这个人真顽固！”

一月十五日至十七日，在遵义城红军总司令部召开中共中央政治局扩大会议。出席会议的政治局委员有博古、周恩来、张闻天、毛泽东、朱德、陈云，政治局候补委员有王稼祥、邓发、刘少奇、凯丰，红军总部和各军团负责人有刘伯承、李富春，林彪、聂荣臻、彭德怀、杨尚昆、李卓然，还有中央秘书长邓小平，军事顾问李德及翻译伍修权也列席会议，共二十人。

会议由博古主持，并作了关于第五次反“围剿”的总结报告。他对军事指挥上的错误作了一些检讨，但主要还是强调种种客观原因。周恩来作副报告，提出第五次反“围剿”失①《遵义会议文献》，人民出版社１９８５年１月版，第１１４页。

利主要原因是军事领导的错误，并主动承担了责任。随后，由张闻天代表他和毛泽东、王稼祥作联合发言，尖锐地批评“左”倾军事路线。接着，毛泽东作了长篇发言，指出：导致第五次反“围剿”失败和大转移严重损失的原因，主要是军事上的单纯防御路线，表现为进攻时的冒险主义，防御时的保守主义，突围时的逃跑主义。①他还以前几次反“围剿”在敌强我弱情况下取得胜利的事实，批驳了博古用敌强我弱等客观原因来为第五次反“围剿”失败作辩护的借口。同时，比较系统地阐述了适合中国革命战争特点的战略战术和今后军事行动的方向。会后陈云在传达提纲中说：

和意见，博古同志没有完全彻底的承认自己的错误，凯丰同志不同意毛、张、王的意见。”②毛泽东在六十年代初曾多次讲到凯丰当时用反批评的方式来维护博古、李德。他说：

去打的，一本是《三国演义》，另一本是《孙子兵法》。其实，打仗的事，怎么照书本去打？那时，这两本书，我只看过一本——《三国演义》。另一本《孙子兵法》，当时我并没有看过。那个同志硬说我看过。我问他《孙子兵法》共有几篇？第一篇的题目叫什么？他答不上来。其实他也没有看过。从那以后，倒是逼使我翻了翻《孙子兵法》。”①

①②陈云：《遵义政治局扩大会议传达提纲》，１９３５年２月或３月，《遵义会议文献》，人民出版社１９８５年１月版，第４２页。

周恩来：《党的历史教训》，１９７２年６月，《遵义会议文献》，人民出版社１９８５年１月版，第６７页。

会议采纳刘伯承、聂荣臻的建议，决定红军准备北渡长江，在成都西南或西北建立根据地。经过三天热烈讨论，会议还作出下列决定：“（一）毛泽东同志选为常委。（二）指定洛甫同志起草决议，委托常委审查后，发到支部讨论。（三）常委中再进行适当的分工。（四）取消三人团，仍由最高军事首长朱、周为军事指挥者，而恩来同志是党内委托的对于指挥军事上下最后决心的负责者。”②遵照会议的决定，洛甫根据毛泽东的发言内容起草了《中央关于反对敌人五次“围剿”的总结的决议》，经政治局通过后印发各支部。决议指出，“军事上的单纯防御路线，是我们不能粉碎敌人五次‘围剿’的主要原因”；同时充分肯定了毛泽东在历次反“围剿”战役中总结的符合中国革命战争规律的积极防御的战略、战术原则。

遵义会议后不久，在常委中重新进行分工，由张闻天替代博古负总责；以毛泽东为周恩来在军事指挥上的帮助者。

遵义会议在中国革命最危急的关头，依据民主集中制的原则，独立自主地解决了党中央的组织问题，结束了王明“左”倾教条主义在中央长达四年之久的统治，确立了毛泽东在党中央和红军中的领导地位，“走自己的路”，从而挽救了党，挽救了红军。

①②陈云：《遵义政治局扩大会议传达提纲》，１９３５年２月或３月，《遵义会议文献》，人民出版社１９８５年１月版，第４２页。　　毛泽东会见日本社会党由顾问铃木茂三郎率领的访华代表团的谈话，１９６２年１月１２日。

毛泽东在身处逆境的情况下，经历了长时间被孤立的痛苦磨练，他深切地领悟到团结大多数的极端重要性。长征路上，他在中央领导层中一个一个地做工作，让正确的意见为大多数人所接受，这才实现了遵义会议的巨大转折。贺子珍说：遵义会议后，毛泽东对我感叹地讲：“办什么事都要有个大多数啊！”她比别人更清楚地察觉到：

达，思想更加缜密、周到，特别是更善于团结人了。”①遵义会议后的新的中央，改变“左”倾宗派主义的干部政策，对犯了错误的人既严肃批评，又热情团结。同时，对以前受到错误打击的人进行平反。江华回忆说，“毛主席有发言权了，我们这些受错误路线打击的人，也逐渐得了‘赦免’。”罗明回忆道：

部。总政治部地方工作部通知刘晓任红一军团政治部地方工作部长，我任红三军团政治部地方工作部长。”②被诬陷为江西“罗明路线”代表的邓小平，在遵义会议前已被任命为中共中央秘书长。对被诬陷为“罗明路线”在军队中的代表而被开除党籍判刑五年的萧劲光，遵义会议刚开完，周恩来就向他宣布：“会议认为，你的问题过去搞错了，取消了对你的处分，决定恢复你的党籍、军籍，中央还考虑要重新安排你的工作。”①

①②《罗明回忆录》，福建人民出版社１９９１年２月版，第１７０页。

《贺子珍的路》，作家出版社１９８５年１２月版，第２１４页。

遵义会议期间，蒋介石对红军的围追堵截又作了新的部署，调集四十万兵力，企图将中央红军三万五千多人围歼于乌江西北地区。红军周围的局势变得更加严峻了。

在这种情况下，中革军委决定，部队从一月十九日开始逐次向北转移，在川黔交界处的赤水、土城地区集中。二十日，中革军委下达《渡江作战计划》，决定在宜宾、沪州之间北渡长江，进入川西北，同红四方面军会合，创立新的根据地。

红军分三路在二十七日全部推进到赤水河以东地区。毛泽东在向土城镇行军途中，同朱德、周恩来、刘伯承等商议，认为道路两边是山谷地带，如果追兵孤军深入，红军可以在土城以东的青杠坡利用有利地形，集中优势兵力，围歼川军郭勋祺师。

这场战斗是由毛泽东提议而经红军总部决定的，以红三、五军团为作战主力。它在二十八日凌晨打响，川军遭到重大打击，红军也付出不少代价。经过连续几个小时激战，没有取得较大战果。后来从抓获俘虏的番号中发现，原来的情报有误，敌军不是四个团六千多人，而是六个团一万多人，对川军的战斗力也估计不足，它的增援部队又即将开到，战局逐渐对红军不利。红军立刻由陈赓、宋任穷率领军委纵队干部团上前增援。在朱德亲临前沿阵地指挥下，干部团猛打猛冲，终于打退了川军的进攻，稳住了阵地。毛泽东在山头上①《萧劲光回忆录》，解放军出版社１９８７年５月版，第１６１页。

看到这种情景，称赞道：“陈赓行，可以当军长。”接着，原已北上进攻赤水县城的红一军团赶回参战，把阵地巩固了下来。这就是土城战斗。

当晚，毛泽东提议召集中央政治局几个领导人开会。会议根据各路国民党军队正奔集而来进行围堵的新情况，判明原定在这里北渡长江的计划已不能实现，决定迅速撤出战斗，渡赤水河西进。这次战斗打得并不好。博古那时曾说：看起来，狭隘经验论者指挥也不成。

一月二十九日，红军一渡赤水，进入川南古蔺、叙永地区。这时，川军潘文华部三十六个团已部署在长江南岸的赤水、古蔺、叙永一带，防止红军从这里北渡长江。毛泽东和军委领导人认为在这种情况下，不应恋战，立刻指挥各军团避实就虚，摆脱川军，进入云南省威信县扎西地区。

毛泽东随中央军委纵队于二月八日进驻扎西镇，出席在这里举行的中央政治局扩大会议。毛泽东在会上总结了土城战斗失利的三条教训：“一、敌情没有摸准，原来以为四个团，实际是六个团，而且还有后续部队；二、轻敌，对刘湘的模范师的战斗力估计太低了；三、分散了兵力，不该让一军团北上。我们要吸取这一仗的教训，今后力戒之！”①他提出回师东进、再渡赤水，重占遵义的主张。他的理由是：应该利用敌人错觉，寻找有利战机，集中优势兵力，发扬红军运动战的特长，主动地消灭敌人。为此必须整编部队，实行轻装，①吕黎平：《青春的步履》，解放军出版社１９８４年７月版，第１８１页。

精简机构，充实连队。

当川军潘文华部和滇军孙渡部从南北两个方向进逼扎西时，中央红军突然掉头东进，再渡赤水河。中央发布《告全体红色指战员书》，指出：为了有把握求得胜利，“红军必须经常地转移作战地区，有时向东，有时向西，有时走大路，有时走小路，有时走老路，有时走新路，而唯一的目的是为了在有利条件下求得作战的胜利。”

红军在二月二十日前后第二次渡过赤水河，回师黔北。中革军委决定集中主力进攻桐梓和娄山关以南的黔军，乘胜夺取遵义。这次战役，先后击溃和歼灭国民党军队两个师又八个团，俘敌约三千人，取得长征以来最大的一次胜利。毛泽东随中央军委纵队登上娄山关，极目四望，吟成《忆秦娥•娄山关》：

关漫道真如铁，而今迈步从头越。从头越，苍山如海，残阳如血。

接着，当蒋介石重新调整部署、指挥军队向遵义一带合围时，中央红军又由遵义向西开进。三月十日，毛泽东在苟坝出席中央政治局扩大会议，讨论林彪、聂荣臻提出的进攻打鼓新场（现金沙县）的建议。周恩来回忆说：

家开会都说要打，硬要去攻那个堡垒。只毛主席一个人说不能打，打又是啃硬的，损失了更不应该，我们应该在运动战中去消灭敌人嘛。但别人一致通过要打，毛主席那样高的威信还是不听，他也只好服从。但毛主席回去一想，还是不放心，觉得这样不对，半夜里提马灯又到我那里来，叫我把命令暂时晚一点发，还是想一想。我接受了毛主席的意见，一早再开会议，把大家说服了。”①

会后，中革军委给各军团发出《关于我军不进攻新场的指令》的电报，避免了一次将要发生的重大损失。毛泽东从这件事中得到一条教训：作战不能再像过去那么多人来集体讨论，还是成立一个几个人的小组。经他提议，中央决定成立毛泽东、周恩来、王稼祥组成的新三人团，全权指挥作战，以周恩来为团长。②

这时，由于红军的行动忽东忽西，飘忽不定，迂回曲折，穿插于国民党重兵之间，使蒋介石无法摸清红军的战略意图，只得分散兵力，四面防堵。为了进一步迷惑对方，调动国民党军队西移，红军在三月十六日下午至十七日中午分别从茅台附近三个渡口第三次渡过赤水河，向西进入川南古蔺地区，并派一个团伪装主力继续向西北挺进，主力却在附近山沟丛林里隐蔽集结。

蒋介石得到飞机侦察的情报，果然误以为红军又要北渡长江，急忙调集各军迅速奔集川南古蔺地区。二十日，蒋介石还得意地声称，“剿匪成功，在此一举。”

在达到调动国民党各路军队大举西向的目的后，红军决定立刻掉头再次东渡赤水河，返回贵州。二十日下午，党中央和总政治部向各军团发出指示：“这次东渡，事前不得下达，以保秘密。”①

①②毛泽东在中央军委碰头会扩大会议上的讲话，１９６７年１月２２日。

周恩来：《党的历史教训》，《遵义会议文献》，人民出版社１９８５年１月版，第６９页。

这时，贵州境内的国民党兵力已十分空虚。红军主力在三月二十一日晚至二十二日晨神速地第四次渡过赤水河。“四渡赤水”，充分显示出中央红军在遵义会议后一反以前的情况，好像忽然获得了新的生命和活力。它是毛泽东在军事指挥中的“得意之笔”。红军第四次渡过赤水河，完全出乎蒋介石的意料之外。他们随即挥师南下，大踏步越过遵义仁怀大道。三十一日南渡乌江，跳出国民党军队的合围圈。前锋直逼贵阳。红军总参谋长刘伯承回忆道：

来‘保驾’，又令薛岳和湖南部队东往余庆、石阡等地布防，防止我军东进与二、六军团会师。在部署这次行动时，毛主席就曾说：

‘只要能将滇军调出来，就是胜利。’果然，敌人完全按照毛主席的指挥行动了。于是，我军以一军团包围贵阳东南的龙里城，虚张声势，迷惑敌人。其余主力穿过湘黔公路，直插云南，与驰援贵阳的滇军背道而行。这次，毛主席又成功地运用了声东击西的灵活的战术，‘示形’于贵阳之东，造成敌人的过失，我军得以争取时机突然西去。

一过公路，甩开了敌人，部队就像插上了翅膀，放开大步，一天就走一百二十里。途中，连克定番（今惠水）、广顺、兴义等县城，并渡过了北盘江。四月下旬，我分三路进军云南：一路就是留在乌江北牵制敌人的别动支队九军团，他们打败了敌人五个团的围追，入滇时，占领宣威，后来经过会泽，渡金沙江；另两路①中共中央、总政治部给各军团电，１９３５年３月２０日。

是红军主力，攻克氚益、马龙、寻甸、嵩明等地，直逼昆明。这时，滇军主力全部东调，云南后方空虚，我军入滇，吓得龙云胆颤心惊，忙将各地民团集中昆明守城，我军却虚晃一枪，即向西北方向金沙江边挺进。”①进入云南后，红军的主要任务是：抓紧“滇军主力全部东调，云南后方空虚”的机会，以最快的速度抢渡天险金沙江，把一直紧紧尾追堵截的国民党军队远远抛在后面。

在奔袭云南途中，贺子珍所在的干部休养连突然遭到国民党飞机的袭击。她因掩护伤员而被炸得遍体鳞伤，鲜血直流，昏迷过去。经检查，发现挂花十七处。她苏醒后对赶来的毛泽民夫妇说：“我负伤的事情，请你们暂时不要告诉主席。

他在前线指挥作战很忙，不要再分他的心。请你们把我寄放在附近老百姓家里，将来革命胜利了，再见面。”②毛泽东赶到，她又说：“润之，把我留下，你们前进吧！”毛泽东对她说：“子珍，你不要那样想。我和同志们，绝不会把你一个人留在这里！”③

①②③吴吉清：《在毛主席身边的日子里》，江西人民出版社１９８３年吴吉清：《在毛主席身边的日子里》，江西人民出版社１９８３年刘伯承：《回顾长征》，《刘伯承回忆录》，上海文艺出版社１９８１年１１月版，第７、８页。

红军进入云南东部平原后，有一个很大的困难：“由于没有地图，对云南的地形道路很陌生，靠一份全省略图，地点路线都很不准确。全军都不知道金沙江渡口的位置在哪里，仅靠询问向导探索前进。用这种侦察方法，至多只能查明两三天的行程，往往要走不少弯路。”四月二十八日，先遣分队在通往昆明的公路上，截获一辆汽车，车上有龙云送给薛岳的云南省十万分之一的地图。毛泽东知道后十分高兴。他说：

“我们正为没有云南详图而犯愁的时候，敌人就送上门来了，真是解了燃眉之急！”“从一定意义上说，场上缴获的武器还重要谓巧获呀！”①当晚，毛泽东同中共中央、中革军委负责人立刻开会，研究抢渡金沙江的行动部署。他说：遵义会议后，我军大胆穿插，机动作战，把蒋介石的尾追部队甩在侧后，获得了北渡金沙江的有利时机。云南境内的地形条件，不像湖南、贵州有良好的山区可以利用，我军不宜在昆明东北平川地带同敌人进行大的战斗。我军应该趁沿江敌军空虚，尾追国民党军距我们还有三四天行程，迅速争取渡金沙江的先机。

中革军委一面派先锋团直逼昆明，迫使云南当局调兵固守昆明，削弱金沙江的防务，一面率主力迅速北上到金沙江南岸，准备过江。

金沙江，是长江的上游，两岸崇山峻岭，水流湍急，吼声如雷，素称天险。毛泽东和中革军委决定：在洪门渡、龙街渡、皎平渡三个渡口抢渡金沙江。毛泽东等随中央纵队从皎平渡渡江。从五月三日至九日，中央红军主力全部渡过金①吕黎平：《青春的步履》，解放军出版社１９８４年７月版，第沙江。国民党追兵在薛岳率领下赶到金沙江边时，已在红军过江后的第七天，船只已经烧毁，只能隔江兴叹。这样，红军就摆脱了几十万国民党军队的紧追堵截，取得了战略转移中的决定性胜利。

渡过金沙江后，红军得到几天的休整时间。五月十二日，毛泽东在四川会理城郊出席中共中央政治局扩大会议。那时，林彪给中革军委写了一封信。“林信大意是：毛、朱、周随军主持大计，请彭德怀任前敌指挥，迅速北进与四方面军会合”。①毛泽东批评了林彪，“你是娃娃，你懂得什么？”周恩来、朱德等发言支持毛泽东，称赞他在危急的情况下，采取兜大圈子、机动作战的方针，四渡赤水，佯攻贵阳，威逼昆明，北渡金沙江，才摆脱了敌人的重兵包围。会议统一了认识，维护了团结，并决定立即北上同红四方面军会合。

红军继续北上，先要通过彝族聚居地区，才能到达大渡河畔。毛泽东嘱咐先遣队司令员刘伯承：先遣队的任务不是打仗，而是宣传党的民族政策，用政策的感召力与彝民达到友好。只要我们全军模范地执行纪律和党的民族政策，取得彝族人民的信任和同情，彝民不会打我们，还会帮助我们通过彝族区，抢渡大渡河。刘伯承坚定地执行了党的民族政策，与沽基族首领结盟修好，并对其他部族做了工作，顺利地通过彝族地区，赶到大渡河的安顺场渡口。

①《彭德怀自述》，人民出版社１９８１年１２月版，第１９８页。

蒋介石立刻又命令在大渡河以北地区加紧布防，致电各路将领：“大渡河是太平天国石达开大军覆灭之地”，“希各军师长鼓励所部建立‘殊勋’”。①安顺场在大渡河南岸，是一个河谷地带，两侧四五十里是高山。部队在这样的深沟中没有回旋余地，兵力也无法展开，极易被敌人伏击消灭。刘伯承率先遣队到达后，找到两只小船，由十七名勇士坐着过河，占领了渡口。先遣队各部陆续过江。但此处架桥不易，全军难以在短时间内从这里过江。五月二十六日，毛泽东、周恩来、朱德抵达安顺场，听取刘伯承、聂荣臻详细汇报过河和架桥的情况后，立刻决定红军沿大渡河两岸赶向安顺场以北一百七十公里的沪定桥，限两天赶到。红军克服重重困难，按时赶到，战胜守军，占领了沪定桥和沪定县城。红军主力在六月二日全部渡过大渡河。毛泽东对指战员们说：我们的行动已经证明，中国共产党领导的红军不是太平军，我和朱德也不是“石达开第二”，蒋介石的如意算盘又打错了。

过了泸定桥，红军继续北上。六月八日，中共中央和中革军委发出《为达到一、四方面军会合的战略指示》，指出：

“我军基本任务，是用一切努力，不顾一切困难，取得与四方面军直接会合。”“我军必须以迅雷之势突破芦山、宝兴之线守敌，奇取懋功，控制小金川流域于我手中，以为前进之枢纽。”

实现这个战略目标的关键，是要翻越海拔四千九百多米的夹金山。山上终年积雪，气候变化无常，空气稀薄，人迹①晏道刚：《蒋介石追堵长征红军的部署及其失败》，《红军长征在贵州史料选辑》，贵州社会科学丛书１９８３年版，第３４６页。

罕至。六月十七日早晨，毛泽东喝完一碗热气腾腾的辣椒汤，身穿夹衣夹裤，手持木棍，沿着前面部队走出的又陡又滑的雪路，向山顶攀登。他把马让给伤病员和体弱的女同志使用，并且说：“多有一个同志爬过雪山，就为革命多保存了一份力量！”走到半山，气候骤变，冰雹劈头打来。他拉着战士的手前进，同时嘱咐大家：“低着头走，不要往上看，也不要往山下看，千万不要撒开手！”一会儿，冰雹停止，但越近山顶空气就越稀薄，一些体力弱的战士一坐下去就再也没有起来。毛泽东对坐在雪地里休息的戴天福说：你坐在这里非常危险的，来，我背着你走。警卫员吴吉清抢先把戴天福背起，在毛泽东帮扶下走向山顶。越过山顶后，下山就比较容易了。当天下午，他们就到达懋功县达维镇，受到三月中旬退出川陕根据地来到川西的红四方面军先头部队的夹道欢迎。十八日，他们进入懋功县城，会见在这里迎候的红四方面军先头部队第三十军政委李先念。

红一、四方面军的会师，是红军长征史上的一件大事。它大大增强了红军的力量，使集结在这个地区的红军兵力达到十多万人，为开创新局面创造了有利条件。

两军会合后红军的行动方向应当指向哪里？是就地发展，还是继续北上？这是关系到红军今后命运的头等重要的问题。

不料，恰恰在这个大问题上立刻发生严重的、难以调和的分歧。

还在两军会合的前夕，中共中央收到红四方面军领导人来电请速决“今后两军行动大计”。朱德、毛泽东、周恩来、张闻天在六月十六日致电四方面军领导人张国焘、徐向前、陈昌浩，明确地指出：“今后我一、四两方面军总的方针应是占领川、陕、甘三省，建立三省苏维埃政权，并于适当时期以一部组织远征军占领新疆。”但张国焘、陈昌浩复电中共中央，不同意这个战略，提出红军北攻阿坝，组织远征军，占领青海、新疆，或暂时向南进攻。

到达懋功县城的当天，毛泽东、张闻天、周恩来、朱德就战略进攻方向问题再电张国焘、陈昌浩、徐向前，提出：

“目前形势须集大力首先突破平武，以为向北转移枢纽。”“望即下决心为要”。张国焘于二十日又致电中共中央，提出向西发展，并说“目前给养困难，除此似无良策”。中央复电张国焘，指出：“从整个战略形势着想，如从胡宗南或田颂尧防线突破任何一点，均较西移作战为有利。请你再过细考虑！”这样重大的问题，在往来电报中自然是难以解决的，因此，中共中央在电报中请张国焘“立即赶来懋功，以便商决一切”。

二十五日，毛泽东和中央其他领导人到懋功县城以北的两河口，欢迎从茂县前来的四方面军主要领导人张国焘，并举行两大主力红军会师大会。朱德致欢迎词，说明两大主力红军会师的重大意义和北上的方针。张国焘在讲话中却公然提出同中央相悖的西进方针。①毛泽东和张国焘都是中共一大的代表，已经多年不见了，但一见面谈话却并不投机。

第二天，在两河口举行中共中央政治局扩大会议。周恩来在会上作了目前战略方针的报告，从地域是否便于机动、群①莫休：《大雨滂沱中》，《党史资料》１９５４年第１期。

众条件和经济条件三个方面，阐明红军应该去“川陕甘”，“我们如陷在懋、松、理，就没有前途”。提出以运动战迅速北上攻打驻松潘的胡宗南部，创造川陕甘根据地。张国焘在发言中勉强表示同意中央的北进方针，又同时提出也可“向南”，“向成都打”的问题。毛泽东发言同意周恩来的报告，提出：一、中国红军要用全力到新的地区发展根据地，在川陕甘建立新根据地，这是向前的方针，要对四方面军同志作解释，因为他们是要打成都的，而一、四方面军会合后有可能实现向北发展。二、战争性质不是决战防御，不是跑，而是进攻，因为根据地是依靠进攻发展起来的，我们应当过山战胜胡宗南，占取甘南，迅速向北发展。三、我须高度机动，这就有个走路的问题，要选好向北发展的路线，先机夺人。四、集中兵力于主攻方面，如攻松潘，胡宗南如与我打野战，我有二十个团以上，是够的。今天决定，明天即须行动。五、责成常委、军委解决统一指挥问题。①会议经过三天讨论，通过北进建立“川陕甘”根据地的战略方针。二十八日，政治局根据会议精神作出《关于一、四方面军会合后的战略方针》的决定。指出：“我们的战略方针是集中主力向北进攻，在运动战中大量消灭敌人，首先取得甘肃南部，以创造川陕甘苏区根据地。”“为了实现这一战略方针，在战役上必须首先集中主力消灭与打击胡宗南军，夺取松潘与控制松潘以北地区，使主力能够胜利地向甘南前①毛泽东在两河口会议上的发言记录，１９３５年６月２６日。进。”①

六月二十九日，毛泽东又出席中共中央政治局常委会议。

会议除决定张国焘为中革军委副主席，徐向前、陈昌浩为军委委员外，主要听取博古关于华北事变的情况报告。毛泽东发言时指出：日本帝国主义想把蒋介石完全控制在自己手下。

“党对时局应有表示，发表文件，在部队中宣传，反对日本”，这是“最能动员群众”的。②会议决定，以中共中央名义发表宣言或通电。

张国焘回去后，自恃他所领导的军队人数多，又策动一些人给中央写信伸手要权。他还以“统一指挥”、“组织问题”没有解决为借口，故意拖延执行中革军委在两河口会议后制定的《松潘战役计划》。

中央红军为了执行《松潘战役计划》继续北进，在七月初翻过第二座大雪山，抵达卓克基，十日到达芦花（今黑水县）。朱德、毛泽东、周恩来致电张国焘，催促他立刻率部北上，并要张国焘、徐向前、陈昌浩迅速到芦花集中指挥。

张国焘到芦花后，中共中央在十八日举行政治局常委会议，讨论组织问题。张国焘提出要提拔新干部，主张增补一批人“可到军委”。毛泽东说：提拔干部是需要的，但不需要这么多人集中到军委，下面需要人。会议为了团结张国焘共同北上，同意将原由周恩来担任的红军总政委改由张国焘担任，周恩来调中央常委工作。中革军委当天发出通知：“仍以中革军委主席朱德同志兼总司令，并任张国焘同志任总政治委员。”二十一日，组织前敌总指挥部，以徐向前兼总指挥、陈昌浩兼政治委员，叶剑英兼参谋长。

①②毛泽东在中共中央常委会议上的发言记录，１９３５年６月２９日。

《中共中央文件选集》第１０册，中共中央党校出版社１９９１年

张国焘一朝权在手，便以集中统一指挥为名收缴各军团的密电本。彭德怀回忆说：

“我完成任务后，回到芦花军团部时，军委参谋部将各军团　　互通情报的密电本收缴了，连一、三军团和军委、毛主席通报密电本也收缴了。从此以后，只能与前敌指挥部通报了。与中央隔绝了，与一军团也隔绝了。”①由于张国焘一再拖延，战机已被贻误，使胡宗南部得以集中兵力扼守松潘，红军已难经松潘沿大道进入甘南。中共中央只得撤销原定的《松潘战役计划》，改从自然条件极端恶劣的大草地北上，这给红军北上带来极大的困难。八月三日，红军总部制订《夏洮战役计划》，将红军分左、右两路北上：

右路军由红一方面军的第一、第三军即原第一、三军团和红四方面军的四军、三十军组成，中共中央机关和前敌总指挥部随右路军行动；左路军由红四方面军的第九军、三十一军、三十三军和红一方面军的五军、三十二军（即原第五、九军团）组成，红军总司令朱德、总政委张国焘和总参谋长刘伯承随左路军行动。

八月四至六日，中共中央政治局在毛儿盖附近的沙窝召开会议。毛泽东在发言中，再次强调两河口会议确定的北上①《彭德怀自述》，人民出版社１９８１年１２月版，第２０１页。

战略方针，批评了张国焘的错误主张。会议决定恢复红一方面军总部，由周恩来担任司令员兼政治委员。会议通过的《中央关于一、四方面军会合后的政治形势的决议》，重申北上方针，强调创造川陕甘根据地是当前红一、四方面军面临的历史任务。为此，必须加强党对红军的绝对领导，维护两个方面军的团结。决议指出，在红军中必须纠正对革命前途悲观失望的右倾错误。

会后，周恩来发高烧病倒了，经确诊是患阿米巴肝脓肿。

毛泽东常去看望。他肩头的担子更重了。

张国焘参加沙窝会议时，表面上再次表示同意中央的北上方针，实际上没有放弃因畏惧国民党军队而主张退却的打算。他回去不久，又提出经阿坝向青海、宁夏、新疆退却，同中央规定的北进夏河流域相左。

鉴于张国焘坚持向青、宁、新退却的主张，中共中央在八月十五日致电张国焘：“不论从敌情、地形、气候、粮食任何方面计算，均须即时以主力从班佑向夏河急进。左路及一方面军全部，应即日开始出动，万不宜再事迁延，致误大计。”

“班佑以北，粮、房不缺，因此一、四方面军主力，均宜走右路。左路阿坝，只出支队，掩护后方前进。”“目前应专力北上，万不宜抽兵回击抚边、理番之敌。”①接着，毛泽东召集徐向前、陈昌浩、叶剑英等开会，研究右路军经草地北上的具体路线，决定由叶剑英率两个团为①《中共中央文件选集》第１０册，中共中央党校出版社１９９１年右路军先遣队。他召见红一军二师四团团长杨成武，布置先头团过草地的任务。杨成武回忆道：

“毛主席一手叉腰，一手指着地图，说：‘要知道草地是阴雾腾腾、水草丛生、方向莫辨的一片泽国，你们必须从茫茫的草地上走出一条北上的行军路线来。’”“北上抗日的路线是正确的路线，是中央研究了当前的形势后决定的。”“我们只有前进。敌人判断我们会东出四川，不敢冒险走横跨草地，北出陕、甘的这一着棋。”“他又强调说：‘克服困难最根本的办法，是把可能碰到的一切困难向同志们讲清楚，把中央为什么决定要过草地北上抗日的道理向同志们讲清楚。只要同志们明确了这些，我相信没有什么困难挡得住红军指战员的。’”“‘要尽量想办法多准备些粮食和衣服，减少草地行军的困难！’毛主席恳切地、着重地嘱咐我这两句话，然后问我是否已找到向导。”“毛主席一边与我握手，一边叮咛道：‘到徐总指挥那里去一下，去接受具体指示。’”①八月十九日，中共中央政治局在沙窝召开常委会议，研究常委分工，决定由毛泽东负责军事工作。

第二天，中共中央政治局在毛儿盖召开扩大会议，由毛泽东作夏洮战役后的行动问题的报告。当时，中共中央所在的右路军在东侧，张国焘所在的左路军在西侧。毛泽东从军事、经济、民族、地形等条件，论证了红军主力不应向西而应向东。并且指出：目前我们的根据地应“以洮河流域为基础”，将来向东发展，后方移至甘肃东北与陕西交界地区。②徐向前、陈昌浩同意毛泽东的报告，说战略方针当然是向东，左路军一定要与我们靠拢。毛泽东做会议总结说，今天讨论意见是一致的，“向东还是向西是一个关键问题”，应采取积极向东发展的方针。夏洮战役应采取由包座至岷州的路线，可集中三个军，甚至全部集中走这条路线。左路军应向右路军靠拢。阿坝要迅速打一下，后续部队应坚持向东打。①会议决定由毛泽东起草一个补充决议。这次会议调整了夏洮战役具体部署，以右路军为北进主力，有着重要的意义。

①②毛泽东在中共中央政治局会议上的报告记录，１９３５年８月２０日。

《杨成武回忆录》，解放军出版社１９８７年６月版，第２１６—２１９页。

由毛泽东起草并经中央政治局通过的关于目前战略方针之补充决定指出：“为实现六月二十八日关于目前战略方针之基本的决定，要求我们的主力，迅速占取以岷州为中心之洮河流域（主要是洮河东岸）地区，并依据这个地区，向东进攻，以便取得陕甘之广大地区，为中国苏维埃运动继进发展之有力支柱与根据地。”针对张国焘坚持西进青海、宁夏和新疆的主张，补充决定说：“政治局认为目前采取这种方针是错误的，是一个危险的退却方针。这个方针之政治的来源是畏惧敌人夸大敌人力量，失去对自己力量及胜利的信心的右倾机会主义”。中共中央致电朱德、张国焘通报了毛儿盖会议的精神，指出：“目前应举右路军全力，迅速夺取哈达铺，控制西固、岷州间地段，并相机夺取岷州为第一要务。左路军则迅出洮河左岸，然后并力东进，断不宜以右路先出黑错、旧城，坐失先机之利。”①

①毛泽东在中共中央政治局会议上的报告记录，１９３５年８月２０日。

八月下旬，毛泽东随右路军离开毛儿盖，向荒无人烟的大草地进军。毛泽东的警卫员吴吉清回忆说：

一般，没有太阳；眼前是一望无边的茫茫草原，看不见一棵树木，更没有一间房屋。”“如果一不留心，踏破了草皮，就会陷入如胶如漆的烂泥里，只要一陷进去，任你有天大的本事，也别想一个人拔出腿来。我因为性子急，走进草地不远就碰上了这种倒霉的事儿，幸好被主席那宽大有力的手一拉，才摆脱了危险。一上来，主席就对大家打趣地说：‘别看他外表像个泥人，那泥里包着的可是钢铁！’”

“几天来，他不仅把担架和马让给伤病员乘坐，而且每天在行军八九十里途中，还要坚持工作。一路上，他不是和指挥员、战士们谈心，了解部队的思想情况，就是向伤病员询问病情，鼓舞医务工作的同志想尽一切办法，加强医疗护理工作。并且一旦了解到伤病员因缺粮而造成的危难，主席就立刻指示副官处，利用中途休息的时间，杀掉几匹马，把马肉分送给各连队的伤病员。而他自己，每天和战士们一样吃着青稞野菜汤，不要一点马肉。”②

经过七天六夜的艰苦跋涉，毛泽东同指战员一道走出荒无人烟的草地，到了班佑。右路军一部成功地进行了包座战斗，歼灭国民党军第四十九师五千余人，为进入甘南打开了通道。这是红一、四方面军会师后取得的第一个大胜仗。

①②吴吉清：《在毛主席身边的日子里》，江西人民出版社１９８３年《中共中央文件选集》第１０册，中共中央党校出版社１９９１年

九月一日，毛泽东、徐向前、陈昌浩联名致电朱德、张国焘，要左路军迅速东进，同右路军靠拢。在等候期间，右路军进行了休整。毛泽东在巴西举行的中央政治局会议上又提出要重新进行三大纪律、八项注意的教育。

九月初，在中央一再催促下，张国焘才命令红五军进抵墨洼附近，但接着又下令红五军全部返回阿坝。他的分裂活动更加变本加厉：一面致电左路军驻马尔康地区的部队，要正在北上的军委纵队移到马尔康待命，如其不听，“则将其扣留”；一面致电陈昌浩、徐向前转中央，再次表示反对北进，坚持南下，并称“左右两路决不可分开行动”。九月九日，又背着中央另电陈昌浩率右路军南下，企图分裂和危害党中央。

这样，局势便发展到千钧一发的危急地步。右路军前敌指挥部参谋长叶剑英看到张国焘发给陈昌浩的那个电报，立刻秘密地赶往中共中央驻地巴西向毛泽东报告。毛泽东迅速抄下电文（一九三七年三月，毛泽东在政治局会议上讲到，电文中有：南下，彻底开展党内斗争），并同张闻天、博古等磋商，一致认为在这种情况下再想继续说服并等待张国焘率部北上，不仅没有可能，而且必将导致严重后果。

当晚，毛泽东在阿西同张闻天、博古、王稼祥和病中的周恩来等开紧急会议，当机立断地决定率红一、三军团迅速脱离险区，立即北上，并且通知已经北上俄界的林彪、聂荣臻，行动方针有变化，要他们在原地待命。同时，以中央名义致电张国焘，严肃地指出：“右路军南下电令，中央认为完全不适宜的。中央现恳切地指出，目前方针只有向北是出路，向南则敌情、地形、居民、给养都对我极端不利，将要使红军受空前未有之困难环境。中央认为北上方针绝对不应改变。左路军应速即北上”。①

在出发北上前，发布毛泽东写的《共产党中央为执行北上方针告同志书》。指出：南下是草地、雪山、老林，人口稀少，粮食缺乏，敌人在那里的堡垒线已经完成，我们无法通过。“对于红军，南下是没有出路的。南下是绝路。”“你们应该坚决拥护中央的战略方针，迅速北上，创造川陕甘新苏区去。”

北上红军凌晨二时出发，毛泽东率部在前，彭德怀率部在后掩护中央机关北上。天明时，毛泽东看到叶剑英率军委纵队一部分赶了上来，十分高兴地说：“哎呀！剑英同志你来了，好！好！”后来，他引用“诸葛一生唯谨慎，吕端大事不糊涂”的话，来赞扬叶剑英的这次历史功绩。当时在场的伍修权回忆道：

‘原来四方面军的同志，回头，停止前进！’‘不要跟机会主义者北上，南下吃大米去！’毛主席劝阻他，他就同毛主席吵架。”“毛主席还是规劝、开导他，说北上的方针是中央政治局决定的。但是李特就是不听，强拉原四方面军的同志跟他走。”“当时有的同志①《中共中央文件选集》第１０册，中共中央党校出版社１９９１年对李特的行为很气。毛主席还说：‘捆绑不成夫妻。他们要走，让他们走吧！以后他们自己会回来的。’”①这次北上，连李德都表示同意。他对宋任穷说：“我同你们中央一直有分歧，但在张国焘分裂的问题上，我拥护你们中央的主张。”②

九月十二日，北上红军到达俄界的第二天，毛泽东在中央政治局扩大会议上作报告和结论。他说：我们现在背靠一个可靠的地区是对的，但不应靠前面没有出路、后面没有战略退路、没有粮食、没有群众的地方。“所以，我们应到甘肃才对，张国焘抵抗中央决议是不对的。”③会议同意毛泽东的意见，通过《关于张国焘同志的错误的决定》，指出张国焘反对中央北上的战略方针，坚持向川康藏边境退却方针是错误的。中央同张国焘的争论，其实质是由于对政治形势的分析与敌我力量估量上存在着原则的分歧。中央号召红四方面军的同志团结在中央周围，同张国焘的错误倾向作坚决的斗争。

俄界会议决定，把红一军、红三军、军委纵队合编为中国工农红军陕甘支队，彭德怀为司令员，毛泽东为政治委员；以毛泽东、周恩来、王稼祥、彭德怀、林彪成立五人团领导军事工作。

①②③毛泽东在俄界会议上的报告记录，１９３５年９月１２日。

《宋任穷回忆录》，解放军出版社１９９４年１０月版，第８９页。

伍修权：《回忆与怀念》，中共中央党校出版社１９９１年版，

俄界会议后，中共中央率陕甘支队迅速北上。这时，红军面对的是已被国民党新编第十四师鲁大昌部控制的天险——腊子口。这个山口只有三十米宽，过后就是甘南的开阔地带。如果国民党的胡宗南等增援部队赶到，把山口严密封锁起来，要进入甘南就十分困难了。在这个稍纵即逝的关键时刻，先头部队红四团勇敢机智地一举歼灭鲁大昌部两个营，在九月十七日夺取腊子口，为主力红军进入甘南打开了通道。

毛泽东、周恩来、彭德怀等率领主力红军翻越岷山，在九月二十日进入甘肃南部宕昌县的小镇哈达铺。这就是毛泽东诗中所写的：“更喜岷山千里雪，三军过后尽开颜。”他出席在哈达铺举行的中共中央政治局常委会议，在讨论中说：我们现在的干部是精华，应该注意保护。组织部应该调查了解干部，既要了解高级干部，又要了解中下级干部。部队在这里整编为三个纵队，共八千多人。

在哈达铺，毛泽东从当地找到的报纸上了解到陕北有相当大的一片苏区和相当数量的红军。当天，毛泽东在陕甘支队团以上干部会上提出到陕北去。聂荣臻回忆他是这样说的：

“‘我们要北上，张国焘要南下，张国焘说我们是机会主义，究竟哪个是机会主义？目前，日本帝国主义侵略中国，我们就是要北上抗日。首先要到陕北去，那里有刘志丹的红军。我们的路线是正确的，现在我们北上［抗日］先遣队人数是少一点，但是目标也就小一点，不张扬，大家用不着悲观，我们现在比一九二九年初红四军下井冈山时的人数还多呢！’”①①《聂荣臻回忆录》（上册），战士出版社１９８３年８月版，第２８２页。

毛泽东随第一纵队向北行进，二十七日到达通渭县榜罗镇，出席中共中央政治局常委会议。会议正式确定把中共中央和陕甘支队的落脚点放在陕北，“在陕北保卫和扩大苏区”。①

毛泽东在率陕甘支队北上过程中，始终悬念着被张国焘拉回去的七八万红军。九月中旬，中共中央再次致电张国焘等，指出张国焘多次违抗中央命令，犯了逃跑主义的错误。同时提出：“中央为了中国苏维埃革命的利益，再一次的要求张总政委立即取消南下的决心及命令，服从中央电令，具体部署左路军与四军、卅军之继续北进。”最后强调，“此电必须转达朱德、刘伯承。”“立复。”

但是，张国焘在错误道路上越走越远，竟在四川理番县卓木碉另立“中共中央”，宣布“开除”毛泽东、周恩来、博古、张闻天中央委员及党籍，对杨尚昆、叶剑英“免职查办”，公然进行分裂党、分裂红军的活动。

这时，蒋介石得知红军已突破腊子口，害怕红军进占天水，威胁西安，急忙调胡宗南等部集中天水一线，防止红军东进。

红军陕甘支队却继续北上，跨过西（安）兰（州）公路，攀登海拔三千米高的六盘山，冲破了国民党军队的最后一道封锁线，陕北苏区已经在望。毛泽东登上六盘山顶峰时，心潮澎湃，写下了《清平乐•六盘山》词：

盘山上高峰，红旗漫卷西风。今日长缨在手，何时缚住苍龙？

①毛泽东十月二十二日在中共中央政治局会议上的报告。

陕甘支队一越过六盘山，就遇到一个新的对手：国民党的骑兵。在青石嘴，侦察到有两连敌军骑兵正在下鞍休息，毛泽东立刻到前沿阵地指挥。聂荣臻回忆道：

队的领导干部都召集来，决定要消灭这股敌人。他亲自命令一大队和五大队从两侧迂回兜击，四大队从正面突击。三个火队像猛虎扑食似地扑下山去，把敌人解决了，缴获了一百多匹马。大家对打骑兵有信心了。我们用缴获的马匹装备了纵队的侦察连，我们也开始有自己的骑兵部队了。”①这时，东北军和马鸿宾的三个骑兵团又尾追而来。毛泽东认为，让敌军骑兵一直跟着红军进陕北苏区于我们不利。他提出要“砍尾巴”。彭德怀指挥第一、二纵队，坚决果断地击溃了国民党骑兵两千多人，使他们在一段时间里不敢再来侵扰。毛泽东兴奋地赠诗一首：

谁敢横刀立马？唯我彭大将军！

十月十九日毛泽东随部队进驻吴起镇（今吴旗县城）。红军一进吴起镇，看到一间窖洞门口挂着工农民主政府的牌子，觉得真是到了家了，长征以来一直感到苦恼的伤兵安置问题也得到了解决。二十二日，中共中央在吴起镇举行政治局会议，毛泽东在会上作了关于目前行动方针的报告和结论。他在报告中指出：陕甘支队自俄界出发已走二千里，“到达这地①《聂荣臻回忆录》（上册），战士出版社１９８３年８月版，第２８３、区的任务已完成了，敌人对于我们追击堵截不得不告一段落”。我们的任务是保卫和扩大陕北苏区，以陕北苏区领导全国革命。陕、甘、晋三省是发展的主要区域。①日本帝国主义独占华北，激起全国人民的反帝高潮，陕北群众急需革命，这是粉碎敌人“围剿”陕北苏区的有利条件。当然，粉碎敌人“围剿”还需要有好的领导。在结论中指出：结束一年长途行军，开始了新的有后方的运动战。提高战斗力，扩大红军，解决物资问题，是目前部队的中心工作。要加强白区、白军工作和游击工作的配合。要尊重地方干部和群众的意见，要依靠他们。与会者一致同意毛泽东的报告和结论。这次会议，批准了榜罗镇会议关于落脚陕甘的战略决策，宣告了中央红军长征的结束。毛泽东的《七律•长征》写道：

红军不怕远征难，万水千山只等闲。五岭逶迤腾细浪，乌蒙磅薄走泥丸。金山水拍云崖暖，大渡桥横铁索寒。更喜岷山千里雪，三军过后尽开颜。

中央红军长征的传奇性胜利，在国内外产生了广泛影响。

在上海的鲁迅向中共中央发来贺电：“英雄的红军将领和士兵们，你们的英勇斗争，你们的伟大胜利是中华民族解放史上最光荣的一页！全中国民众期待着你们更大的胜利。”②共产国际也高度评价中国工农红军的长征是“英雄斗争的模范”。

①②《〈鲁迅致红军贺信〉获重要发现》，《新华文摘》１９９２年第３期，第１３２页。　　毛泽东在中共中央政治局会议上的报告记录，１９３５年１０月

十一月五日，毛泽东率红一军团到达象鼻子湾。他向随行部队讲话，对长征作了总结。他说：

“我们从瑞金算起，总共走了三百六十七天。我们走过了赣、闽、粤、湘、黔、桂、滇、川、康、甘、陕，共十一个省，经过了五岭山脉、湘江、乌江、金沙江、大渡河以及雪山草地等万水千山，攻下许多城镇，最多的走了两万五千里。这是一次真正的前所未有的长征。敌人总想消灭我们，我们并没有被消灭，现在，长征以我们的胜利和敌人的失败而告结束。长征，是宣言书，是宣传队，是播种机。它将载入史册。我们中央红军从江西出发时，是八万人，现在只剩下一万人了，留下的是革命的精华，现在又与陕北红军胜利会师了，今后，我们红军将要与陕北人民团结在一起，共同完成中国革命的伟大任务！”①

①《聂荣臻回忆录》（上册），战士出版社１９８３年８月版，第２８６、


十六、奠基西北

中央红军主力长征到达陕甘，重新有了可以立足的根据地，这是巨大的胜利。国民党军队对中央红军的追击堵截不能不告一段落。但作为一个战略家，毛泽东清醒地看到，要实现中共中央把大本营在西北奠基的任务，并不是一件容易的事情，而是十分艰巨的。

陕甘这块革命根据地，是三十年代初由刘志丹、谢子长分别在陕北、陕甘边领导武装起义后创立的两块根据地合并而成的。它包括延长、延川、保安等六座县城，游击区扩展到陕北和陇东的十七个县。根据地内进行了土地革命，大部分土地已经分配。谢子长牺牲后，这里的红二十六军和红二十七军由刘志丹统一指挥。中央红军到达这里前一个多月，原在鄂豫皖地区活动的红二十五军，由徐海东、程子华率领到达陕北延川同红二十六、二十七军会合。三个军合编成红十五军团，共有兵力四千八百人，徐海东任军团长，刘志丹任副军团长兼参谋长，程子华为政治委员。红十五军团成立后，先后歼灭前来进攻的东北军一个师又四个营，迎接了中央红军的到来。

但是，陕甘根据地当时外部环境和内部状况都面对着十分严峻的形势。

从外部环境看，随着中央红军抵达陕北，国民党当局立刻调集重兵到陕甘苏区周围，包括张学良部东北军、杨虎城部第十七路军，还有中央军的胡宗南、关麟征、毛炳文等部，直接用于“围剿”的兵力达十余万人。蒋介石亲自兼任西北“剿匪”总司令，而以张学良代理总司令职务。国民党方面的兵力比中央红军主力和陕甘红军要多好几倍，并且正在气势汹汹地继续向根据地推进。

从陕甘根据地内部来说，中央红军到达前出现了“左”倾错误，新成立的陕甘晋省委九月下旬开始了错误的肃反，原陕甘根据地的不少军政干部被捕被杀，甚至连刘志丹也被关了起来。很多干部、群众非常不满，使根据地陷入严重的危机中。

这两个问题如果不能得到恰当的解决，中共中央和中央红军在陕甘根据地是无法站住脚跟的，把革命大本营放在西北的任务也是不可能完成的。

十一月三日，在甘泉县下寺湾，召开中共中央政治局常委会议，听取陕甘晋省委副书记郭洪涛和西北军委主席聂洪钧的汇报。毛泽东在这以前已经听到当地的干部和群众说：陕北的肃反有问题。他就提出“刀下留人，停止捕人”，并且说：

“我们刚刚到陕北，仅了解到一些情况，但我看到人民群众的政治热情很高，懂得许多革命道理，陕北红军的战斗力很强，苏维埃政权能巩固地坚持下来，我相信创造这块根据地的同志是党的好干部。”①当省委汇报到肃反问题，他立刻要求：停止逮捕、停止审查、停止杀人，一切听候中央解决。那时，中共中央正忙于战役准备，先派刚担任国家保卫局长的王首道等组成工作组，前往陕甘晋省委驻地瓦窑堡调查并纠正肃反中的错误。毛泽东还叮嘱王首道等说：“杀头不能像割韭菜那样，韭菜割了还可以长起来，人头落地就长不拢了。如果我们杀错了人，杀了革命的同志，那就是犯罪的行为。大家要切记这一点，要慎重处理。”②同一天，中央政治局举行会议，着重讨论当前的军事行动。毛泽东提出：应该在本月内粉碎敌人对陕甘根据地的第三次“围剿”，不能用整个冬天，否则会给敌人构筑堡垒的时间。军队的编制恢复红一方面军，下辖第一军团（由陕甘支队改成）和第十五军团。③会议决定：军事工作由毛泽东负责；成立西北革命军事委员会，由毛泽东任主席，周恩来、彭德怀任副主席。

会后，西北革命军事委员会发布命令：任命彭德怀为红一方面军司令员，毛泽东为政治委员。全军共五个师又四个团，一万多人。

根据这次政治局会议的决定，中共中央领导人暂分两路：

张闻天、博古、王稼祥、刘少奇等率领中共中央机关先到陕

①②③毛泽东在中共中央政治局会议上的发言记录，１９３５年１１月３日。

《王首道回忆录》，解放军出版社１９８８年３月版，第１６７页。

《王首道回忆录》，解放军出版社１９８８年３月版，第１６６页。

甘根据地的后方瓦窑堡；毛泽东、周恩来、彭德怀率红一方面军开赴前线，准备粉碎国民党军队对陕甘根据地的第三次“围剿”。

这时，蒋介石已经知道中央红军和陕甘红军会师的消息，重新调整了部署，调集东北军五个师的兵力组织新的进攻：在西边，以第五十七军四个师由陇东沿葫芦河向陕西帼县东进；在东边，由第六十七军第一一七师沿洛川、帼县大道北上，企图围歼红军于洛河以西、葫芦河以北地区，摧毁陕甘革命根据地。

局势看起来十分危急，毛泽东却指挥若定。他和周恩来、彭德怀决定：集中兵力，向南作战，先在帼县的直罗镇打一次歼灭战，消灭沿葫芦河东进的敌军一至两个师，再视情况转移兵力，各个歼敌以打破这次“围剿”。十一月十八日，在直罗镇以东的东村，毛泽东主持召开西北军事委员会议，作关于战略计划的报告。指出：大量消灭敌人，猛烈扩大红军，扩大苏区，是三位一体的任务。战略方针是攻势防御。建议将红军主力集中南线。会议通过毛泽东这个报告，要求两个军团分别付诸实施。

第二天，毛泽东和彭德怀致电第一军团军团长林彪、政治委员聂荣臻，指出东北军第一○九师明日有到直罗镇的可能，我军应准备后日作战。在发起进攻前，他又要求红一军团和红十五军团的团以上干部到直罗镇周围，察看地形，研究具体作战部署。

直罗镇是一个不过百户人家的小镇，三面环山，一条从西而来的大道穿镇而过，北边是一条小河。干部们看过后兴奋地说：“这一带的地形，对我们太有利了！”“敌人进到直罗镇，真如同钻进了口袋。”

二十日下午，东北军第一○九师在飞机掩护下孤军深入，沿葫芦河进入直罗镇。当晚，毛泽东下达命令，按原定部署，红一军团从北向南，红十五军团从南向北，在拂晓前包围直罗镇。毛泽东的指挥所设在距直罗镇不远的一个山坡上。战斗打响前，他在下达作战命令时斩钉截铁地说：“这个仗，一定要打好！”“我们要的是歼灭战，不是击溃战！”

二十一日拂晓，红军突然从南北山上向直罗镇猛扑下去。

第一○九师仓促应战，激战至下午二时，大部被歼。红军在打援中又歼灭援军第一○六师的一个团。到二十四日，第一○九师残部在突围中被红军全歼。直罗镇战役的胜利，打破了国民党军队对陕甘根据地的“围剿”，用毛泽东的话来说：

是“给党中央把全国革命大本营放在西北的任务，举行了一个奠基礼”。

战役结束后，毛泽东在红一方面军营以上干部大会上，作了《直罗战役同目前的形势与任务》的报告。他指出取得这次战役胜利的原因是：“一、两个军团的会合与团结（这是基本的）。二、战略与战役枢纽的抓住（葫芦河与直罗镇）。三、战斗准备的充足。四、群众与我们一致。”①报告还提出，在新形势下，对待俘虏军官采取一律不杀和优待释放做法，既搞下层统一战线也搞上层统一战线。这是针对过去“左”倾①毛泽东在红一方面军营一级以上干部大会上的报告记录，教条主义领导人主张只搞下层统一战线、不搞上层统一战线来说的。

会后，毛泽东会见徐海东。先同他谈了当前敌人动向和我们将采取的对策，然后询问部队伤亡和伤员安置的情况，要他好好组织部队休息，让战士们都洗洗脚。当听他讲到在鄂豫皖根据地搞的肃反中还有三百多“反革命嫌疑犯”没有作结论时说：这些同志都跟着长征一路过来，吃了许多苦，为什么还当作反革命？要立刻给他们摘掉嫌疑犯的帽子，党员恢复党籍，团员恢复团籍，干部要分配工作，还要徐海东亲自去解释，安慰他们。徐海东回忆道：

“我按照毛主席的指示，向三百多个被冤枉的同志宣布了恢复他们的党团关系。三百多个同志全哭了，我也流了泪。从这件事，我又一次感受到，毛主席是最实事求是的。那些同志如果不是毛主席，不知还要被冤枉多久呢！”①毛泽东在前线紧张地指挥作战的同时，十分关心刚到后方瓦窑堡的中共中央机关的工作。当张闻天来电向他征询改变对富农政策的意见时，他复电表示基本同意，同时也提出，当斗争发展，贫农、中农要求平分富农土地时，党应赞助这一要求。富农可与贫农、中农分得同等土地。过去分坏田的原则是不对的，但富农土地完全不动的原则，在苏区尤其在南方苏区也是不对的。在土地问题上，对富农策略同中农应该有一点区别。②

①②毛泽东、周恩来、彭德怀给张闻天的电报，１９３５年１２月１日。

徐海东：《生平自述》，三联书店１９８２年１２月版，第４７、４８页。

毛泽东更关注的是陕北肃反扩大化的问题。他和周恩来、彭德怀从前线致电张闻天、博古，请他们详细考察这方面的实际情况，并且肯定地指出：“错捕有一批人，定系事实”；要纠正错误，但处理要慎重，要有利于领导层的团结。中共中央决定：由董必武、李维汉、王首道、张云逸、郭洪涛负责审查这个“案件”。

直罗镇战役结束后，毛泽东等从前线回到后方的瓦窑堡。

他和中共中央其他负责人一起，听取五人小组关于审查刘志丹等“案件”情况的汇报，指出：“逮捕刘志丹等同志是完全错误的，是莫须有的诬陷，是机会主义，是‘疯狂病’”，应予释放。王首道回忆说：“毛主席还号召全体干部、军民进一步加强团结，一致对敌。毛主席的指示和刘志丹等同志释放的消息传出以后，广大军民奔走相告，欢欣鼓舞，热烈欢呼：

‘刘志丹同志得救了！’‘陕北得救了！’”①直罗镇战役的胜利和陕北肃反扩大化问题的纠正，使陕甘革命根据地原来面对的两个最紧迫的问题得到了解决，使中共中央能够在这里站定了脚跟，能够获得一个相对安定的环境来考虑和处理许多带全局性的问题。

一九三五年，中国整个时局发生巨大的变动。日本帝国主义大大加快了他们企图独占中国、不断扩大对中国的侵略的步伐，并且把矛头进一步指向华北，使中华民族同日本侵①《王首道回忆录》，解放军出版社１９８８年３月版，第１７０、１７１页。

略者之间的民族矛盾急遽上升了。这一年，国民党政府先后同日本签订了丧权辱国的塘沽协定，达成“何梅协定”等，把河北、察哈尔两省的大量主权拱手让给日本。但日本帝国主义并不因此罢手，反而更加得寸进尺，发动所谓“华北自治运动”，企图将河北、山东、山西、察哈尔、绥远五省和北平、天津、青岛三个特别市脱离中国政府管辖，由它直接控制。这就激起了全国人民的愤怒，开始掀起抗日救亡运动的新高潮。

中共中央为了推进抗日救亡运动，在十一月十三日发表《为日本帝国主义并吞华北及蒋介石出卖华北出卖中国宣言》。毛泽东在二十五日发表对《红色中华》报记者的谈话，重申“苏维埃中央政府愿意与国内任何武装队伍订立反蒋的作战协定”，进行民族革命战争，以求中国领土的解放和完整。

随着民族矛盾的日益激化，国民党统治集团内部也出现分化，一部分人已有同共产党合作的可能。毛泽东冷静地看到：集结在陕甘苏区周围的国民党军队虽然很多，但一半以上不是蒋介石的嫡系。其中，第十七路军二十个团是杨虎城指挥的，他有抗日的要求和一定的进步思想，过去同共产党和一些党员有过友好关系；东北军六十个团虽是“围剿”军的主力，他们在东北沦陷后背井离乡，流亡关内，不愿意再打内战，而是强烈地要求抗日收复故土；东北军领袖张学良，同日本侵略者有着家仇国恨，势不两立。这些，都是可以联合抗日反蒋的有利因素。因此，毛泽东、周恩来等就把开展统一战线工作的重点先放在东北军和第十七路军上，从优待释放被俘官兵着手，并写信给他们的师长、军长以至张学良，逐步开展对上层的统一战线工作。

这时，中共驻共产国际代表团成员张浩（林育英）从苏联回到陕北，向中共中央口头传达了共产国际七大关于建立反法西斯统一人民阵线的决议精神（在这次会上，毛泽东、周恩来、张国焘被选为共产国际执行委员会委员）。毛泽东、朱德分别以中华苏维埃共和国中央政府主席和中国工农红军革命军事委员会主席的名义发表《抗日救国宣言》，提出愿同一切抗日反蒋者订立停战协定，进而组织抗日联军和国防政府。

国内的政治形势发展得很快。十二月九日，在中国共产党北方党组织的推动下，北平爆发了“一二九”学生爱国反日运动。运动迅速席卷全国各大中城市，学生们还下乡进行救亡宣传，博得社会各阶层的广泛同情和支持。中国共产党提出的“停止内战，一致抗日”的主张，促进了全国抗日救亡运动的新发展。

在这种新形势下，中共中央有必要对整个形势作出科学的分析，制定出适合新情况的完整的政治路线和战略方针。

十二月十七日到二十五日，中共中央在瓦窑堡举行政治局扩大会议，参加会议的有张闻天、毛泽东、周恩来、博古、王稼祥、刘少奇、邓发、凯丰、张浩，以及李维汉、郭洪涛等十余人。张闻天主持会议，张浩传达了共产国际七大会议的指示精神。会议着重讨论了全国政治形势和党的策略路线、军事战略。

在二十三日的会议上，毛泽东作了军事战略方针的报告和结论。他一开始分析了当前形势的特点：日本帝国主义企图独占中国和红军的胜利。提出一九三六年的军事部署是：

“正确估计敌我力量，准备对日直接作战，扩大红军，发展游击队及白军工作。”他归纳了十四条作战指挥的基本原则，包括：反对单纯防御，实行积极防御；在内线作战中，一般的是后发制人；波浪形的发展，反对冒险主义；又要打又要走，没有固定战线；争取技术的提高；反对不让敌人寸土的办法，大踏步前进后退；集中兵力于一个方面；要有充分的休息；要有充分的战斗准备；统一指挥下，依照情况分工指挥；战略方针去指导战役战术方针等。他提出：准备六个月后，打到山西方面去。要在战略上扩大战果。号召全党学习军事，一切服从战争。①张闻天、周恩来等都同意这个报告，并且作了补充。张浩说：“泽东同志将九年来国内战争经验总结起来，是很有价值的。”②

会议当天通过了毛泽东起草的《中央关于军事战略问题的决议》。决议指出：在日本帝国主义变中国为其殖民地的形势下，党的总任务是“以坚决的民族战争，反抗日本帝国主义进攻中国”。党的战略方针是：“把国内战争同民族战争结合起来”，“准备直接对日作战的力量”，“猛烈扩大红军”。作战指挥的基本原则是：战略防御时，要执行积极防御，执行后发制人；战略进攻时，既要反对机会主义的估计不足，努力为扩大战果而奋斗，又要反对冒险主义，要适可而止，波浪式的发展，有阵地有后方的发展。运动战是基本原则，主力红军大踏步进退是不可避免的需要的。主攻方向放在东面的山西和北面的绥远，先渡过黄河东征山西，再视情况北进。①

① ②张浩在中央政治局扩大会议上的发言记录，１９３５年１２月２３日。

毛泽东在中共中央政治局会议上的报告记录，１９３５年１２月

会议进入讨论政治问题时，毛泽东作了主题发言。讨论中，对民族资产阶级有没有可能抗日的问题，产生了争论。毛泽东发言中提出，日本帝国主义进一步入侵华北，中华民族面临危亡关头，不仅工人、农民和小资产阶级要求抗日，民族资产阶级也有参加抗日的可能，我们应当联合他们抗日。博古发言仍引经据典地论证“中间势力是最危险的”，反对联合民族资产阶级抗日，说这是背离马克思主义的。毛泽东在第二天再次发言，指出：半殖民地中国的民族资产阶级不同于资本主义国家的资产阶级，它具有两重性，在亡国灭种关头有参加抗日的可能，甚至连大资产阶级营垒也有分化的可能；“福建事变”失策，就在于套用“中间势力是最危险的”这一理论。我是根据马列主义基本原理和基本立场来分析中国问题，提出联合民族资产阶级抗日的。②他还愤激地说：“难道这样做，就是对祖宗不忠？对祖宗不孝吗？”博古哑口无言，往床上一躺不说了，③毛泽东在讨论过程中明确地提出：“我们要从关门主义中解放出来”，①建立广泛的抗日民族统一战线。张闻天等多数人赞成毛泽东的主张。经过认真讨论，最后统一了认识。

①②③郭洪涛：《迎接毛泽东到陕北》，《说不尽的毛泽东》（下），中央文献出版社、辽宁出版社１９９５年５月版，第３７１页。

李维汉：《回忆与研究》（上），中共党史资料出版社１９８６年《中共中央文件选集》第１０册，中共中央党校出版社１９９１年

十二月二十五日，会议通过了由张闻天起草的《中共中央关于目前政治形势与党的任务决议》。决议指出：“目前政治形势已经起了一个基本上的变化”，“党的策略路线，是在发动、团聚与组织全中国全民族一切革命力量去反对当前主要的敌人：日本帝国主义与卖国贼头子蒋介石。”确定要建立最广泛的抗日民族统一战线，明确地指出：“在目前说来，‘左’的关门主义，是党内主要危险。”

瓦窑堡会议是从十年内战到抗日战争的伟大转变时期中召开的一次极其重要的会议。它表明党中央克服了长征前一段时期内“左”倾冒险主义、关门主义的指导思想，不失时机地制订了抗日民族统一战线的政策，使党在新的历史时期将要到来时掌握了政治上的主动权。它也表明，中国共产党在总结革命中成功和失败的经验教训的基础上，已经成熟起来，能够从中国革命实际出发来贯彻共产国际决议，创造性地进行工作。

瓦窑堡会议结束后，毛泽东在继续抓紧对东北军、第十七路军的上层统一战线工作的同时，把主要力量放在率领红一方面军主力东征山西上。

① 中共中央瓦窑堡会议记录，１９３５年１２月１７—２５日。

为什么中央红军主力刚到陕北才两三个月就要出师东征呢？这个问题在中共中央内部是有争论的：一个是巩固和发展的关系，还有一个是应该朝哪个方向发展。一九三六年一月十七日召开的中央政治局会议上，毛泽东作报告提出：抗日运动高涨和陕北地贫、人穷、兵员缺的特定环境，不能一般地采取以巩固求发展，而是要以发展求巩固。我们要扩大抗日力量及主力红军。我们向南、向西、向西北的文章不好做，只有向东。“我们要下极大决心到山西”，“山西的发展，对陕北有极大帮助”。我们的军事基本方针是稳打稳扎，背靠苏区建立根据地，争得东渡黄河的来往自由。①会议决定：红军东征时中央政治局随军行动，彭德怀、张浩参加中央政治局的工作；陕北由周恩来、博古、邓发组成中央局，以周恩来为书记，主持后方工作。

会后，毛泽东、周恩来、彭德怀签署命令，要求主力红军即刻出发，打到山西去，开通抗日前进道路。各路红军立刻奉命秘密行动起来。

毛泽东从瓦窑堡出发，经过延川到达延长县县城。一月底，他在这里主持召开军委扩大会议并作了报告，进一步阐述了发展和巩固的关系，以解除一些干部中存在的担心红军主力东征会影响陕甘根据地巩固的顾虑，也批评了李德所说东征是“想挑起日苏战争”的错误观点。这次会议进一步统一了思想，加快了东征的战备步伐。

这时，恰好下了一场大雪，毛泽东心情极好，作了一首词——《沁园春•雪》：

河上下，顿失滔滔。山舞银蛇，原驰蜡象，欲与天公试比高。须晴日，看红装素裹，分外妖娆。

江山如此多娇，引无数英雄竞折腰。惜秦皇汉武，略输文采；唐宗宋祖，稍逊风骚。一代天骄，成吉思汗，只识弯弓射大雕。俱往矣，数风流人物，还看今朝。

①毛泽东在中共中央政治局会议上的报告记录，１９３６年１月１７日。

在渡河作战的准备工作中，毛泽东觉得原定出发的力量还不够，军力还须更加集中。二月十七日，他和张闻天、彭德怀致电留在后方的周恩来，提出：“不论从战略上，从战役上，从消灭山西敌人上，从消灭陕北敌人上，均须集中全力争取东面胜利。”要求红二十八军主力东移到吴堡附近，第一步乘国民党晋绥军第七十二师撤退时，肃清这一带的残敌；第二步相机渡河。他们还建议周恩来暂移清涧县委驻地，指挥部队，争取群众，以保持东西两岸前后方的运输和渡河点。①

二月十八日，毛泽东出席红一方面军团以上干部会议，作了关于东征形势与任务的报告，强调当前的首要任务是东渡黄河。随即同彭德怀发布了红一方面军东征作战命令。

从二月十八日晚八时开始，红一军团、红十五军团分别从陕西省绥德县沟口、清涧县河口等地强渡黄河，一举突破阎锡山晋绥军的防线，占领了山西境内三交、留誉、义牒等乡镇。到二十三日，已控制宽五十公里、纵深三十五公里的①毛泽东、张闻天、彭德怀给周恩来的电报，１９３６年２月１７日。

地区，并包围了石楼县城。到二十五日，已消灭、击溃晋绥军五个团，缴获枪支八百多，俘虏一千二百余人。

毛泽东在二十三日到达距石楼县城二十公里的张家塔，致电十五军团：“石楼为东征战略要地，须尽一切方法夺取之。”第二天，他和彭德怀会合，下达方面军训令：我方面军已胜利渡过黄河，完成东征战略的第一步任务；方面军有坚决粉碎敌人援兵之任务，尽快争取居民群众与红军一致，集中兵力消灭敌军一路至两路，取得在山西发展抗日根据地之有利条件，完成东征计划第二步任务。同时，他和张闻天、彭德怀急电周恩来：“请到前线催促红二十八军主力东调，如能及早赶到，定能夺取被晋绥军占领的吴堡、佳县、神府许多地方，而且直接援助了主力”。刘志丹、宋任穷奉命率领红二十八军向东，趁晋绥军四个步兵旅回援山西的机会，恢复了一度被他们占领的大片区域，巩固了陕北根据地的东部地区。

阎锡山对红军神速地突破黄河天险，十分惊慌，立即调集十四个旅的兵力，编成四个纵队，从北、东、南三个方面，准备向红一方面军发起反击。

毛泽东一过河，就部署方面军下一步的行动。三月八日，他在交口县大麦郊出席中共中央政治局扩大会议。会议分析了形势，调整了作战部署，决定在吕梁山地区集中兵力重创晋绥军。十日至十三日，方面军主力在吕梁山区先后击退晋绥军四个纵队的第一次反击。其中，在孝义兑九峪地区，击溃阎锡山部的第二、第三纵队十四个团。这就为红军向前挺进打开了通道。

为了扩大红军东征的政治影响，宣传红军的抗日主张和有关政策，毛泽东和彭德怀联名发布《中国人民红军抗日先锋军布告》，号召一切爱国志士与红军联合一致抗日。并指出，红军东征的目的是为了抗日，红军保护爱国运动，保护革命人民，保护工农利益，保护知识分子，保护工商业。①东渡后初战告捷，怎样进一步发展胜利，扩大战果，创立河东根据地？毛泽东在大麦郊召开红一方面军的团以上干部会议，对下一阶段的行动作了部署。会议决定，以红一军团并指挥第八十一师为一路，后来称为右路军，担任主攻，向霍县出击，再沿汾河和同蒲铁路南下作战，伺机向晋东南发展；以红十五军团两个主力师为一路，后来称为左路军，向灵石佯攻，掩护主攻部队的南下行动；以方面军直属队和黄河游击师等部统归方面军参谋长叶剑英指挥，后来称为中路军，巩固现有占领区，保护黄河渡口和后方联络线。各路部队从三月中旬开始南下和北上。

这时，红一方面军的下一步行动已经作了部署，抗日民族统一战线工作已初见成效，陕北根据地形势已经好转，而且共产国际七大决议的文件已经到达，有必要对前一段工作进行总结，明确下一阶段的任务。毛泽东和张闻天等商定，在前方召开中央政治局会议。

从三月二十日至二十七日，中共中央政治局会议先后在孝义县大麦郊、隰县石口和石楼县罗村、四江村举行，通常称为晋西会议。

会议由张闻天主持，并作了传达共产国际七大决议案的①中国人民红军抗日先锋军布告，１９３６年３月１０日。

报告。毛泽东在发言时强调：瓦窑堡会议决议是合乎共产国际七大决议案的，会后的中央工作是与国际决议一致的，事实上已经打开了新局面。他说：中国共产党要站在民族解放战争的最前列，集中力量反对主要敌人。“中国人的事要自己干，相信自己”。他提出：“一，相信自己。二，不要朋友是不对的。”我们的任务，要利用每一分钟来争取最大多数。①会议的第二阶段，讨论军事战略方针问题，由毛泽东作报告。他说：华北是全面对日作战的战场。“经营山陕，主要是山西，是对日作战必要与重要的步骤。”我们的方针是“以发展求巩固”。在战略上要大胆，因为客观环境好；在战役上要谨慎，有利地形上以多胜少，以求减少错误。山西是主要的，也可以临时到河北、绥远去。现在在山西临时采取分兵原则，三个集团军采用打网式的普遍的游击战，求得一般地削弱敌人；我们自己则争取群众，扩大红军，而以扩大红军为主中之主。他在这个报告中，还逐条批驳了李德对战略《意见书》的错误，指出它的主要问题是，“革命战争中的单纯防御路线”。他说：现在应该进攻，敌人“围剿”来时要防御，“围剿”打破后就要进攻，“李德则取消进攻”。②会议决定，战略方针由毛泽东起草。

这次会议决定，中共中央不再随东征红军行动。会后，张闻天等随即回后方瓦窑堡。

①②毛泽东在中共中央政治局会议上的报告记录，１９３６年３月２５日。

毛泽东在中共中央政治局会议上的发言记录，１９３６年３月２３日。

正当红一、红十五军团分别南下和北上时，蒋介石为了阻拦红军的东进，调遣十个师的兵力开入山西，派陈诚协助阎锡山指挥作战；并命令黄河以西的国民党军队同它配合，企图封锁黄河，消灭红军，摧毁陕甘革命根据地。阎锡山也改变了原来拒绝国民党中央军进入山西的态度。这就使双方在山西的军事力量对比发生重大的改变。

鉴于这种严重状况，毛泽东、彭德怀命令南下、北上的两个军团在抗击敌军进攻中向晋西地区收缩集中，并命令中路军控制有关的黄河渡口。同时，向中共中央提出：“东面情况已根本发生变化，丧失了继续作战的可能，为稳固计，决定西渡。”①中共中央批准了这个决策。从五月二日开始，毛泽东、彭德怀指挥东征军，分别在清水关、铁罗关西渡黄河，五日全部返回陕北休整。在东征作战中，红二十八军军长刘志丹不幸牺牲。

这次东征历时七十五天，虽然因军事形势变化而没有能完全达到预期目的，但无论在军事上还是政治上都取得了重大的成功：消灭国民党军七个团，俘敌（包括阎部团长郭登瀛）四千余人，缴枪四千余支，炮二十余门；取得渡河作战的经验，提高了部队的战斗力；迫使原来侵入陕北的晋绥军撤回山西，巩固了陕北根据地的东部地区；红军扩大了新兵八千多人，筹款三十多万元，发展并壮大了红军和根据地的力量；在山西二十多个县开展群众工作，宣传党的抗日主张，①毛泽东、彭德怀给张闻天的电报，１９３６年４月２８日。

建立一些抗日游击队和游击区，为以后开辟抗日根据地打下了基础。

红军回师陕北后，由毛泽东、朱德再次发出《停战议和一致抗日通电》，但蒋介石却拒不接受，继续加紧对陕甘革命根据地的进攻。他着手成立以陈诚为总指挥的晋陕绥宁四省边区“剿共”总指挥部。在陕甘苏区的东面和北面，有蒋介石嫡系汤恩伯部两个师、阎锡出晋绥军的一个师又一个旅准备渡河入陕，协同陕北的井岳秀、高桂滋两个师，采取堡垒政策，向根据地腹部步步进逼。在苏区西部，蒋介石将宁夏马鸿逵、马鸿宾的一部部署在陕甘宁边界地区。在苏区南部，蒋介石命令张学良的东北军和杨虎城的第十七路军向北进攻。但张、杨已同中共建立初步的合作关系，不愿再同红军作战。

为了对付这种严峻的局势，毛泽东、彭德怀致电中共中央，建议在前方举行中央政治局会议。张闻天采纳了这个建议，同在后方的政治局委员一起来到延长县交口太相寺，在五月八日召开中央政治局扩大会议。毛泽东出席会议，作了“目前形势与今后战略方针”的报告。

对当前的形势，毛泽东不是只从边区的局部着眼，而是从全国的大局出发，作出这样的分析：现在反日反法西斯的运动如暴风雨般地发展，工农商学兵各界都要抗日救亡。他们不愿当亡国奴，要反抗，要斗争。“群众运动发展到不怕统治阶级压迫的状态！九一八所激起的运动不如此次之深厚广大。”中间分子的态度转变过来了，落后分子也一天天觉醒了。

在这种情况下，来自不同方面的对群众的争取十分紧张。我党提出抗日民族统一战线已经被许多人所接受。我们的任务，总的是建立全国人民的统一战线，战胜日本帝国主义和蒋介石；具体的政治任务，在目前是建立西北国防政府。口号是争取直接对日作战，以红军作先锋，可以转到同东北军一齐去干。对南京的态度，在我们方面是发一个回师宣言，主张停战议和。红军东征抗日，蒋阎阻止，红军自动停战，要求议和。不和，那末你是卖国贼，我们就要打卖国贼。在山西立足，从目前我们的力量来看，还有困难，或是不可能的。

“东边的路，是将来必走的，是长时期内战略进攻的方向。”

对下一步的行动方向，毛泽东说：是要在陕南、甘肃、陕北、宁夏“四中择一”，因为“方向在一个时期中只能一个”。

他从政治、经济、军事等方面作了比较：陕北，没有饭吃，地域狭小，不能去；宁夏，黄河南岸不大，虽有金马池，但从政治、经济观点着眼不应去，因为马鸿逵可能争取或守中立，军事上此地不能守，绥远亦然；陕南是重要的战略区域又有红军，但须注意，或者去时易回时难，或者国民党军队在西安、襄阳间筑堡垒，不能出东方；“甘肃是上述几条路的必由之路。地方虽不好，但有极重要的意义。再在三边及甘北弄它一块。地广人稀，敌人以后进攻困难。这是这一时期的任务。”“最好的路，是得到炮兵，向南去。否则只有把蒋调到甘肃，乘其疲而击之。粮食有了，再往东边。”

他在报告中还着重地提出红军政治学校的问题，说：要弄西北局面及全国大局面，没有大批干部是不行的，现在不解决这个问题，将来会犯罪；“要首先看明天，再来看今天。

不看今天，是空谈。不看明天，就是政治上的近视眼。”我们有责任“引导同志们看得远”，办一所红军大学来培养大批干部，以适应形势发展的需要。①会议经过讨论，同意毛泽东的报告，决定红一方面军主力西征，并在瓦窑堡创办红军大学。

会后，毛泽东连续出席五月十五、十七、十九、二十、二十二、二十三、二十八日的七次政治局常委会议，逐项落实中央政治局扩大会议提出的任务。

在这些任务中，最紧迫的是西征甘肃的军事行动。五月十八日，毛泽东、周恩来、彭德怀下达西征战役命令，决定以红一方面军主力一万三千多人组成西方野战军，由彭德怀任司令员兼政治委员，向陕、甘、宁边界地区发动进攻；其余部队留在南线、东线牵制国民党的军队，以掩护红军主力西征和保卫陕甘根据地。

彭德怀西方野战军从五月十九日起出发西征。因为这一地区是回民聚居的地区，毛泽东在二十五日发布了《中华苏维埃中央政府对回族人民的宣言》，提出：“主张回民自己的事情，完全由回民自己解决”；“担保回民信仰的绝对自由”；“愿意武装回民，成立独立的回民抗日军”；“取消军阀官僚民团的一切苛捐杂税，改善回民的生活。”②西方野战军接连取胜，相继占领了陕甘宁三省边界的大片地区。在作战中，红军根据中共中央《关于东北军工作的指导原则》，着重打击马鸿逵、马鸿宾部和地方民团；原则上避免同东北军作战，同东北军骑兵第六师达成互不侵犯协议，但对接受蒋介石命令向红军进犯的何柱国骑兵师准备适当还击。毛泽东致电彭德怀说：“对西征以来的整个指挥，我都是同意的。”“对何柱国指挥‘进剿’之东北军，宜决定消灭其一部，这样做不会妨碍大局，反有利于大局。”①西方野战军在作战中俘获了何柱国骑兵师部分官兵，在经过“停止内战，一致抗日”的教育后，全部释放，马匹和武器也一并归还。这样又促进了红军和东北军合作关系的发展。

①②《中共中央文件选集》第１１册，中共中央党校出版社１９９１年毛泽东在中共中央政治局扩大会议上的报告记录，１９３６年５月８日。

西方野战军的作战到八月一日结束，进行休整。这次战役，历时两个半月，共消灭敌人、俘敌旅长以下二千余人枪，战马五百余匹；开辟了横宽二百多公里的新区，使陕甘根据地发展成陕甘宁根据地；扩大了红军，组建了两个骑兵团，发展了地方武装；征集了大批资财。这为迎接红二、四方面军北上打好了基础。

正当西征战役正在进行的时候，一位外国朋友、美国著名记者埃德加•斯诺在七月初冒着生命危险进入陕甘宁革命根据地，进行实地采访。他到了中共中央所在地保安以后，见到了毛泽东。斯诺不久后这样记下他最初见到毛泽东时的印象：

①毛泽东给彭德怀的电报，１９３６年７月１４日。

着中国农民的质朴纯真的性格，颇有幽默感，喜欢憨笑。甚至在说到自己的时候和苏维埃的缺点的时候他也笑得厉害——但是这种孩子气的笑，丝毫也不会动摇他内心对他目标的信念。他说话平易，生活简朴，有些人可能以为他有点粗俗。然而他把天真质朴的奇怪品质同锐利的机智和老练的世故结合了起来。

“我想我第一次的印象——主要是天生精明这一点——大概是不错的。然而毛泽东还是一个精通中国旧学的有成就的学者，他博览群书，对哲学和历史有深入的研究，他有演讲和写作的才能，记忆力异乎常人，专心致志的能力不同寻常，个人习惯和外表落拓不羁，但是对于工作却事无巨细都一丝不苟，他精力过人，不知疲倦，是一个颇有天才的军事和政治战略家。许多日本人都认为他是中国现有的最有才干的战略家，这是令人很感到兴趣的事。”

“毛泽东的生活和红军一般战士没有什么两样。做了十年红军领袖，千百次的没收了地主、官僚和税史的财产，他所有的财物却依然是一卷铺盖，几件随身衣服——包括两套布制服。”

“我第二次看见他是傍晚的时候，毛泽东光着头在街上走，一边和两个年轻的农民谈着话，一边认真地在做手势。我起先认不出是他，后来等到别人指出才知道。南京虽然悬赏二十五万元要他的首级，可是他却毫不介意地和旁的行人一起在走。”

“毛泽东在我的印象中是一个有相当深邃感情的人。我记得有一二次当他讲到已死的同志或回忆到少年时代湖南由于饥荒引起的大米暴动中发生死人事件的时候，他的眼睛是润湿的。”

“他似乎一点也没有自大狂的征象，但个人自尊心极强，他的态度使人感到他有着一种在必要时候当机立断的魄力。我从来没有看见他生过气，不过我听到别人说，他有几次曾经大发脾气，使人害怕。在那种时候，据说他嬉笑怒骂的本领是极其杰出和无法招架的。”①

毛泽东曾经多次同斯诺进行了长时间的谈话，向他说明中国共产党和中华苏维埃政府的内外政策。

关于对外政策，毛泽东说：今天中国人民的根本问题是抵抗日本帝国主义。它不仅是中国人民的敌人，而且是全世界所有爱好和平的人民的敌人。当中国真正获得了独立时，外国正当贸易利益就可以享有比以前更多的机会。苏维埃政府是欢迎外国投资的。

关于抗日战争的前途和战略方针，毛泽东说：日本必败，中国必胜。中国当前的任务是收复全部失地，不仅仅是保卫长城以南的主权，东三省是必须收复的。中国军队要胜利，必须在广阔的战场上迅速地前进和迅速地后退，迅速地集中和迅速地分散，这样大规模的运动战，而不是深沟高垒、层层设防、专靠防御工事的阵地战。阵地战虽也必需，但是属于辅助性质的第二种方针。

毛泽东着重谈判：面对民族危机日益深重的新形势，中国共产党的国内政策正在相应地作出重大变动。他说：在整个中国正面临着要变为日本奴隶的迫切关头，为着把一切爱国分子组成一个抗日的民族阵线，我们的政策在许多方面已经改变了。富农的土地是不没收的，小地主的财产不被没收，被没收的地主也给他们一份土地。反对日本帝国主义的战争，不能只限于任何一个阶级的参加，现在一些资本家、银行家，①埃德加•斯诺：《西行漫记》，三联书店１９７９年１２月版，第甚至许多地主和许多国民党军队中的军官们，已经表示了他们为民族解放而战的志愿，我们不能拒绝他们。甚至蒋介石，如果他一旦决定参加反日的抗战，我们也会欢迎他参加。

针对有些人恶意地把中国共产党说成是莫斯科在华代理人的攻击，毛泽东义正词严地说：共产国际不是一种行政组织，除起顾问作用之外，并无任何政治权力。虽然中国共产党是共产国际的一员，但决不能说苏维埃中国是受莫斯科或共产国际统治。中国共产党仅仅是中国的一个政党，在它的胜利中，它必须是全民族的代言人，它决不能代表俄国人说话，也不能替第三国际来统治，它只能为中国群众的利益说话。

当斯诺在苏区进行了两个多月考察后，九月下旬，毛泽东又同他谈了联合战线问题。在解释共产党对国民党的政策为什么要改变时，毛泽东说：第一是日本的严重侵略，如果不同国民党合作，我们对日抗战的力量是不够的；第二，中国民众和许多爱国的官员都渴望国共两党为抗日救国而重新合作；第三，国民党内的许多爱国分子也赞成同共产党重新联合。为了实现这一联合，一定要建立一个民主共和政治制度和国防民主政府。这个政府的主要任务是：（一）抵抗外敌侵略；（二）给予民众以民主权利；（三）发展国民经济。我们反对帝国主义，但并不反对现在在中国发展资本主义。

应斯诺的再三请求，毛泽东还向他详细谈了自己从童年到长征的经历。这在毛泽东一生中，是仅有的一次。

斯诺在十月底秘密回到北平，把他在苏区采访获得的丰富材料写成书寄到英国，在伦敦出版了《红星照耀中国》一书，并且很快被译成十多种文字，第一次向全世界公正而翔实地介绍了中国共产党领导下的工农红军和革命根据地的真实情况，产生了相当轰动的效果。以后，也被译成中文，用《西行漫记》的书名出版，在中国国内产生广泛的影响，使众多的人们了解了中国共产党和红军的真相。

红一方面军的西征胜利，为红二、四方面军北上、实现红军三大主力会师创造了有利条件。

当中共中央和中央红军主力在陕北站住脚跟并胜利展开的时候，毛泽东和中共中央其他领导人一直十分关心被张国焘强令南下的那部分红军的命运，争取他们早日重新北上。一九三五年十二月二日，毛泽东和彭德怀致电向他们通报直罗镇大捷的情况，并告诉他们：“在中央正确领导下，粉碎了三次‘围剿’，正在猛烈扩大红军，猛烈发展苏区，准备迎接战斗的胜利。”①一九三六年元旦，毛泽东在复电朱德时又通报说：“国际除派林育英同志来外，又有阎红彦同志续来。”“政治局在国际指示之下，有新策略决定”，“其主要口号为民族统一战线，苏维埃人民共和国，国防政府，抗日联军，土地革命与民族革命相结合，国内战争与民族战争相结合。”②但张国焘却一意孤行，在分裂党和红军的道路上越走越远，在理番县卓木碉另立党的第二“中央”，狂妄地宣称：

“此间用中央、中共中央、中央政府、中央军委、总司令部等名义对外发表文件，并和你们发生关系”，“你们应称北方局，陕北政府和北路军”，“一、四方面军名义应取消”。

①②毛泽东致朱德电，１９３６年１月１日。

彭德怀、毛泽东致朱、张、刘、徐、陈电，１９３５年１２月２日。

鉴于张国焘的反党分裂活动，中共中央政治局通过《中央关于张国焘同志成立第二“中央”的决定》，指出：“张国焘同志这种成立第二党的倾向，无异于自绝于党，自绝于中国革命。党中央除去电命令张国焘同志立刻取消他的一切‘中央’、放弃一切反党的倾向外，特决定在中央委员会内公布一九三五年九月十二日中央政治局俄界决定。”①同时，毛泽东、张闻天、周恩来还商请刚从共产国际回来的中共代表团成员张浩（即林育英）做张国焘的工作。张浩在二十四日致电张国焘等，传达共产国际指示：“共产国际完全同意于中国党中央的政治路线。并认为中国党在共产国际队伍中除联共外是属于第一位，中国革命已成为世界革命伟大因素，中国红军在世界上有很高地位，中央红军的万里长征是胜利了。”他建议张国焘取消伪中央，“可即成立西南局直属代表团”于张焘和中央之间的则争论，“可提交国际解决”。②张浩的电报在南下的红军中引起极大的震动。徐向前回忆道：

①②林育英给张国焘、朱德的电报，１９３６年１月２４日。

《中共中央文件选集》第１１册，中共中央党校出版社１９９１年

传达共产国际的指示，肯定中央北进路线是正确的，高度评价中央红军的英勇长征，这对张国焘的分裂主义，无疑是当头一棒。这个时候，陈昌浩也转变了态度，表示服从共产国际的决定。孤家寡人的张国焘，被迫‘急谋党内统一’。朱总司令和大家趁机做他的工作。我们还是老主意：取消这边的‘中央’，其他分歧意见，待日后坐下来慢慢解决。”①张国焘越来越孤立，被迫在一月二十七日致电张浩、张闻天，表示“在原则上完全同意”瓦窑堡会议决议，又提出“由国际代表团暂代中央”。这时，南下红军在不利环境下遭到国民党军重兵进攻，伤亡极大，由原来的八万人锐减为四万多人，给养困难，前途渺茫。红二、六军团又即将在任弼时、贺龙等率领下前来会合。这些，迫使张国焘不得不在六月六日宣布取消他成立的第二“中央”。徐向前回忆道：

“毛泽东同志说过：南下是绝路。后来的事实，完全证明了这一正确论断。‘吃一堑，长一智’。我对毛主席的远大战略眼光和非凡气魄，是经过南下的曲折，才真正认识到的。”②七月一日，毛泽东、张浩、张闻天、周恩来、博古、彭德怀等六十八位在陕甘的党政军负责人联名致电朱德、张国焘、徐向前、陈昌浩、任弼时、贺龙及二、六军团和四方面军指战员，庆祝二、六军团和四方面军在甘孜会师。电文说：

“我们以无限的热忱庆祝你们的胜利的会合，欢迎你们继续英勇的进军，北出陕甘与一方面军配合以至会合，在中国的西北建立中国革命的大本营。”③接着，中央军委发布命令：红二、六军团和红三十二军（原红一方面军的红九军团）组成红二方面军，贺龙为总指挥，任弼时为政委。两军会合后，任弼时从张国焘处要来电报密码本，直接同在陕北的中共中央沟通了联系。在朱德、刘伯承、任弱时、贺龙、关向应等力争下，红二、四方面军决定共同北上，从七月初开始分左、中、右三个纵队北上同中共中央会合。

①②③《中共中央文件选编》第１１册，中共中央党校出版社１９９１年徐向前：《历史的回顾》（中），解放军出版社１９８５年１０月版，第４５６、４７６页。

徐向前：《历史的回顾》（中），解放军出版社１９８５年１０月版，第４５６、４７６页。

中共中央、毛泽东得知红二、四方面军北上的消息，非常兴奋。七月二十二日，毛泽东、张浩、张闻天、周恩来、彭德怀致电朱德、张国焘、任弼时，指出：我们正动员全部红军并苏区人民粉碎敌人的进攻，迎接你们北上。“二、四方面军以迅速出至甘南为有利。待你们进至甘南适当地点时，即令一方面军与你们配合，南北夹击，消灭何柱国、毛炳文等部，取得三方面军的完全会合，开展西北伟大的局面。”①七月二十七日，中共中央批准他们成立西北局，由张国焘任书记，任弼时任副书记，统一领导红二、四方面军的北上行动。

第二天，毛泽东同周恩来、彭德怀致电朱德、张国焘、任弼时，关切地询问：“不知粮食够用否？目前确至何地？八月中旬可出甘南否？”又说：“西北统一战线有了进步，三个方面军会合之后，即能引起西北局面的大变化，兄等行军情形盼时告。”在接到朱、任、张来电通报北上情况和决心后，毛泽东、张浩、张闻天、周恩来、博古在八月三日复电朱德、张国焘、任弼时：“接八月一日电为之欣慰。团结一致，牺牲一①毛泽东、周恩来等致朱德、张国焘、任弼时同志电，１９３６年切，实现西北抗日新局面的伟大任务，我们的心和你们的心是完全一致的。”①红一方面军主力在八月底从豫旺堡、同心城、黑城镇地区南下迎接二、四方面军，先头部队在十月初进抵静宁、会宁地区。

蒋介石发现红军三大主力即将会师，立刻在九月初调集胡宗南、王均、毛炳文三个军，企图抢占西安兰州大道上的静宁、会宁、定西段，来隔断红军三大主力会合的通路。胡宗南的先头部队火速北上，向这一地区推进。这是一刻千金的速度竞赛。针对敌情的变化，中央军委在九月十五至十七日接连致电朱德、张国焘，指出：四方面军应迅速占领西兰大道的静宁、会宁、定西段，否则一、四方面军将被胡宗南部隔断。十六日到十八日，中共西北局在岷县附近举行会议，讨论红四方面军的行动方向问题。会议根据朱德、陈昌浩等多数人的意见，否定了张国焘的西进主张，肯定了北上同中央会合的方针。朱德、张国焘、陈昌浩立即致电前线指挥部徐向前、周纯全，下达了静宁、会宁战役纲领，部署红四方面军各部向西兰大道静、会段前进。

可是，一向反复无常的张国焘会后立刻变卦，一赶到漳县红四方面军总部，又违背中央指示和西北局决议，命令红四方面军撤离通渭等地，转头西渡黄河。朱德得知这个情况后，立刻向中共中央和军委报告，表示坚决维护原定的静会战役计划；致电张国焘，批评他擅自改变西北局的决定；同①毛泽东、张闻天、周恩来等复朱德、张国焘、任弼时电，１９３６年８月３日。

时，下令红四方面军各部队暂停行动，并通知西北局各成员速到漳县重开会议，再次讨论行动方针问题。徐向前到临洮调查后，也查明黄河以西气候寒冷，雪山草地道路难行，人稀粮缺，渡河计划难以实现，提出了停止西进继续北上的意见。

毛泽东、周恩来、彭德怀在九月二十七日致电朱张，通报中共中央政治局的意见：“中央认为，四方面军仍宜依照朱、张、陈九月十八日之部署，迅从通渭、陇西线北上，不过半月左右即可到达靖远、海原地域。”①同日，他们又致电朱德、张国焘、徐向前、陈昌浩：“中央明令已下，请电令通渭部队仍回占通渭，其余跟即北上。”②这样，张国焘才被迫同意红四方面军北上，同红一方面军会合。四方面军各部从九月三十日起，分五个纵队相继从岷州、漳县等地向通渭、庄浪、会宁地区前进。可是，时间已延误十天左右，使远道赶来的国民党军队胡宗南等部得以逼近这一地区，使红军三大主力会合时西北地区的局势变得十分严峻，增加了许多原来没有预计到的困难。

这时，毛泽东、周恩来、彭德怀已命令红一方面军向南急进。十月二日，西方野战军的红十五军团骑兵团在绕过海原县城后，连续奔袭二十多小时，行程三百多华里，抢在胡

①②毛泽东、周恩来、彭德怀给张国焘等的电报，１９３６年９月２７日。

毛泽东、周恩来、彭德怀给张国焘等的电报，１９３６年９月２７日。

宗南等部到达前，夺占会宁县城，为红军三大主力的会师创造了条件。

十月七日，红一军团第一师、红十五军团第七十三师在会宁同红四方面军第四军会合。九日，朱德、张国焘、徐向前、陈昌浩率红军总部、红四方面军总指挥部和红四军、红三十一军到达会宁，同红一方面军会师。二十二日，任弼时、贺龙、关向应率领红二方面军总指挥部到达静宁以北的将台堡同红一方面军第二师会师。至此，中国工农红军三大主力终于实现全部胜利会师。

红军三大主力的会师，结束了创造人间奇迹的长征，也是战胜张国焘分裂主义错误的胜利。在抗日战争烽火即将在全国燃起的历史时刻，三支主力红军会师对开展新局面的重大意义是难以估量的。中共中央、中华苏维埃中央政府，中央军委致电热烈祝贺三大主力的会师，指出：这一会合，证明“中国民族抗日统一战线与抗日联军是有了坚强的支柱了”，“全国同胞是有了团结御侮的核心了”，在“国内政治关系上，将要起一个决定的作用”。指挥红四方面军北上的徐向前、陈昌浩、李卓然也致电毛泽东，兴奋地说：

杀敌的气概，和蔼亲诚的态度，使我们景仰钦佩。”①蒋介石对红军三大主力的会合十分震惊，命令胡宗南、毛炳文、王均等军共十几个师的兵力向北大举进攻，企图乘红①徐向前、陈昌浩、李卓然给毛泽东的电报，１９３６年１０月１０日。

军立足未稳、正从会宁地区北移时，将红军歼灭于黄河以东的甘肃、宁夏边境地区，把这个计划称为“通渭会战”。张学良把蒋介石的“通渭会战”部署通报给了毛泽东、周恩来。

中共中央和军委根据敌我态势，在同朱德、张国焘及红一、二、四方面军领导人协商后，在十月十一日发布《十月份作战纲领》，要求全军争取一个月的休整时间，部署迟滞南敌和进攻宁夏的准备工作，其中要求红四方面军以一个军迅速选择渡河地点，加速造船，准备过河进入宁夏。

毛泽东在十月十三日致电红一方面军总指挥彭德怀：“请按十月份作战纲领准备作出宁夏计划纲要，与朱、张面商后提供给中央军委。”①朱德、张国焘率领红军总部在十月二十三日抵达打拉池，同先期到达的彭德怀会合，共同商讨由彭德怀拟制的宁夏战役计划，表示“完全同意”。这个计划规定由红一、四方面军分两路西渡黄河夺取宁夏：一方面军主力先“略取灵武、金积沿黄河南岸地区，尔后渡河”；四方面军以三十军、四军渡河，控制黄河左岸，攻击中卫，“吸引马鸿逵主力向中卫增援”，以配合一方面军的行动。

为什么红军在这时准备发动宁夏战役？这同毛泽东五月八日在政治局会议上提出的建立西北国防政府的设想有关，也同当时陕北的粮食和武器给养十分困难、很希望得到共产国际援助有关。毛泽东在六月二十九日给彭德怀的电报中曾写到：“从总的战略上看，无论站在红军的观点上，站在红军与其他友军联合成立国防政府的观点上，打通苏联解决技术①毛泽东给彭德怀电报，１９３６年１０月１３日。

条件是今年必须完成的任务。”“红军接近苏联的道路有二：一是宁夏及绥远西这一条路，距离较近，人口经济条件较好，缺点是恐怕不易造成根据地。但如能给马鸿逵主力以打击，一个时期的立足是可能的。二是甘凉肃三州这一条路，能造成巩固根据地，缺点是距离较远，某些区域人口稀少，行军宿营恐怕有些妨碍。”“远方电台已通，中央的报告已发出，不久当有回电。关于西渡问题，当日内征求远方意见。兹先征求你的意见。”①以后，他和中共中央其他负责人在两条道路中更多地倾向于先取宁夏。九月十四日，他们给朱、张、任的电报中说：“国际来电，同意占领宁夏及甘肃西部，我军占领宁夏地域后，即可给我们以帮助。”②十九日，毛、周、彭致电朱、张，就十分明确地提出：“向宁夏及甘西发展，重点在宁夏，不在甘西。因宁夏是陕、甘、青、绥、内外蒙，即整个西北之枢纽，且国际来电说，红军到宁夏地区后给我们帮助，没有说甘西。”③十月十九日，毛泽东、周恩来致朱、张电中又嘱咐：按照军委《十月份作战纲领》已到黄河渡口的“三十军渡河，以至少备足十个船开始渡为宜”。“二十号开始渡河问题是否推迟数日。”④在收到朱、张、彭十月二十三日所制定的宁夏战役计划后，毛泽东当夜十二时复电同意这个战役计划，同时因国民党的胡宗南、毛炳文、王均部三个军和关麟征部一个师已迅速北上，在电报中又强调指出：“胡、毛、王、关业占大道，如继续北进……则我处南北两敌之间，非击破南敌无法向北”，“目前先决问题是如何停止南敌”。

①②③④毛泽东、周恩来、彭德怀致朱、张电，１９３６年１０月１９日。

毛泽东、周恩来、彭德怀致朱、张电，１９３６年９月１９日。

毛泽东、张浩、洛甫、周恩来、博古致朱、张、任电，１９３６年９月１４日。

毛泽东致彭德怀电，１９３６年６月２９日。

①二十四日夜半，红三十军开始渡河，第二天全部渡完，控制了河西一片土地。这时，胡宗南等部在飞机掩护下向红军阵地猛扑，已先后占领会宁、通渭、静宁等地，向朱、张、彭所在的打拉池进逼。二十五日，毛泽东、周恩来急电朱、张、彭等：“根据敌向打拉池追击及三十军已渡黄河的情况，我们以为今后作战，第一步重点应集注意力于击破南敌，停止追击之敌。”“不停止南敌，将使尔后处于不利地位。第二步重点集注意力于向北”。②二十六日，已随红三十军到达黄河渡口的红九军，经中央军委同意后过河。四方面军指挥部一起过了河。二十七日，朱、张致电徐向前、陈昌浩，转达中央军委指示，并说：“四方面军除三十、九两军及指挥部已过河外，其余各部应停止过河。”③三十日，国民党军关麟征师向靖远突进。看守渡口的红五军无法向打拉池靠拢，就奉朱德、张国焘的命令，也撤到河西，看守船只，休整待命。这样，河东和河西两岸的红军被国民党军队割断。

①②③朱、张致徐、陈并报毛、周电，１９３６年１０月２７日。

毛、周致朱、张、彭，并致贺、任、徐、陈电，１９３６年１０月毛泽东致彭德怀并朱、张等电，１９３６年１０月２４日。

十月二十八日，中央军委任命彭德怀为前敌总指挥兼政治委员、刘伯承任参谋长，统一指挥三个方面军抵御南敌北进。根据这个要求，彭德怀在十月三十日下达经中央军委批准的海（原）打（拉池）战役的部署，规定红一方面军六个师、红四方面军第三十一军准备从东西两面歼灭胡宗南先头部队一至两个师；其余部队钳制毛炳文、王均二部。同一天，张国焘却命令四方面军两个军后撤，使海打战役的部署未能实现。这个计划没有实现，对阻滞国民党军胡宗南等部北上、重新恢复河东河西红军部队的联系，产生了严重的不利影响。

因此，中央军委随后致电朱德、张国焘、彭德怀、贺龙、任弼时：“一切具体部署及作战行动，各兵团首长绝对服从前敌总指挥彭德怀同志之命令。军委及总部不直接指挥各兵团，以便适合情况不影响时机地战胜敌人。”①彭德怀指挥红一、二方面军和红四方面军的第四军、第三十一军由同心城李旺堡一线东移，待机歼敌。

由于国民党胡宗南等部进展很快，到达靖远、打拉池、中卫等地，打通了增援宁夏的通路，隔断了红军主力同河西部队的联系，这样中共中央和中央军委夺取宁夏的战略计划已无法执行，被迫中止。孤悬河西的红四方面军三个军二万一千八百人，虽然控制了一条山地区，奋战十多日，但这一带的地形和生存条件十分不利，难以长期停留。十一月二日，徐向前、陈昌浩致电朱、张并毛、周请示行动方针，说明：“此方人稀、粮缺、水苦，大部队难以作战。”“若主力不能迅速①中央军委给朱、张、彭、贺、任电报，１９３６年１１月１５日。

渡河，此方各种关系不便久停时，即我方决向大靖、古浪、平番、凉州行，尔后待必要时再转来接主力过河。”①九日，河西部队经中央军委同意后改向人口较稠密的凉州地区前进。

十一日，中共中央和中央军委将红四方面军河西部队改称西路军。西路军开始独立作战。

夺取宁夏的计划被迫中止后，中央军委对河东的作战方针是：逐次转移，诱敌深入，求得在有利地区，集中优势兵力歼灭国民党军一至两个师，停止他们的进攻。这时，骄横不可一世的胡宗声孤军深入，独自分三路向豫旺县进攻。十九日，彭德怀到山城堡前线主持召开前敌总指挥部会议，拟定山城堡作战部署，命令各部迅即进到指定位置构筑工事，待机歼敌。二十日凌晨五时，毛泽东又致电彭德怀说：胡宗南的丁德隆第七十八师，“有经山城堡、青岗峡向定边之可能”。

“打时，以首先消灭其一师、取得确定胜利后再打第二仗为原则。”②这时，周恩来代表中共中央到前线慰问部队，应彭德怀的要求，留下共同指挥作战。红军各部向山城堡南北地区集中。

十一月二十日，丁德隆的第七十八师进占山城堡等地。二十一日，彭德怀、周恩来指挥设伏的红军，突然向从山城堡东出的丁德隆师发起攻击，将他们大部压迫在山谷中，经过一天激战，全歼该师一个旅又两个整团，取得了红军三大主力会师后的第一次大捷。进攻盐池的国民党军一部也被红二十八军击溃。这次战斗，迫使胡宗南部全线后退，基本上停止他们对陕甘苏区的进攻。

①②毛泽东给彭德怀电报，１９３６年１１月２０日。

徐向前、陈昌浩致朱、张并毛、周电，１９３６年１１月２日。

山城堡战役的胜利，对击破蒋介石的进攻，稳定陕甘宁根据地的局面，发展革命力量，促进国内和平的实现，具有重要意义，是对奠基西北的一份厚礼。


十七、西安事变前后

山城堡战斗结束后不到一个月，在中国近代历史上产生巨大影响、直接促成中国抗日民族统一战线形成的西安事变发生了。

西安事变的发生，是九一八以后民族危机日益激化的产物，也是中国共产党积极倡导并执行抗日民族统一战线政策，特别是加强对东北军和第十七路军工作的结果。在中国共产党内，这项工作是由毛泽东直接领导的。

瓦窖堡会议确定抗日民族统一战线策略时，由于蒋介石还没有明确的抗日表示并且正继续加紧对中国共产党和工农红军的军事“追剿”，所以中共中央提出的方针是“抗日反蒋”，而把工作重点放在有可能联合的东北军和第十七路军方面。经过几个月的工作，包括释放东北军团长高福源回洛川等，同东北军、第十七路军初步达成“停止内战，一致抗日”的秘密协议，开始形成互不侵犯、互相通商、互派代表的新格局。

这时，南京政府也开始通过各种途径同中共接触，他们的代表来到陕北。毛泽东、张闻天等向他们提出了五项要求：

“一、停止一切内战，全国武装不分红白，一致抗日；二、组织国防政府与抗日联军；三、容许全国主力红军迅速集中河北，首先抵御日寇迈进；四、释放政治犯，容许人民政治自由；五、内政与经济上实行初步与必要的改革。”①一九三六年三月的中央政治局会议上，专门讨论了抗日民族统一战线的策略问题。毛泽东作报告。他指出：在全国民众要求抗日的形势下，国民党统治集团内部已发生分化。党的统一战线方针是：在“停止内战、一致抗日”的口号下，对民族反革命派采取各个击破，对民族革命派采取各个争取；争取民族改良主义者同民族革命派的左翼建立坚固的同盟。他特别指出：“东北军之特点：失掉土地，因此其抗日情绪高，愿与我们合作。”对张学良要实行互不侵犯，共同抗日，可以派出全权代表同张学良直接谈。不管任何派别，都可以同他们进行谈判，而在基本原则上不能让步。报告提出，军事谈判集中于军委，政党谈判集中于中央常委，全部由常委指挥。②会议一致通过毛泽东的报告。会议决定派周恩来为中共全权代表赴延安同张学良会谈。

随着局势的发展，中国共产党对蒋介石的态度也在逐渐

①②毛泽东在中共中央政治局会议上的报告记录，１９３６年３月２７日。

张闻天、毛泽东、彭德怀给博古转周继吾的信，１９３６年３月发生变化。四月九日晚，毛泽东、彭德怀致电张闻天提出：

“目前不应发布讨蒋令，而应发布告人民书与通电。”“我们的旗帜是讨日令，在停止内战旗帜下实行一致抗日”，“中心口号在停止内战”。①现在保存下来的电稿后面有一个注：“此电刚发，接到洛甫来电，所说立场同意”。就在同一个夜晚，周恩来在延安同张学良会谈。这是一次有历史意义的会见。当张学良提出“假如我们能够联合抗日，我们应该怎样对待蒋介石”时，周恩来首先说明共产党过去是主张抗日反蒋的，不过现在愿意重新考虑这个问题，表示愿意听一听张学良的意见。张学良根据这两年同蒋的不断接触和多方观察，觉得蒋还是有抗日的可能和存心的，蒋的错处在于他坚持所谓“攘外必先安内”的政策，因此目前最主要的问题在于设法把蒋这个错误政策扭转过来，真正实现停止内战，一致抗日。周恩来听完后，对他提出的逼蒋抗日或联蒋抗日的主张表示同意，并表示这是一个重要的方针政策问题，愿意把这个意见带回去，提请党中央郑重考虑以后，再作最后答复。张学良高兴地说：“你们在外边逼，我在里边劝；我们对蒋介石来个内外夹攻，一定可以把他扭转过来。”②可见双方在新形势下对这个问题已有了大体相同的认识。

①②申伯纯：《西安事变纪实》，人民出版社１９７９年１１月版，第毛泽东、彭德怀给张闻天的电报，１９３６年４月９日。

红军东征胜利回师，五月五日，毛泽东、朱德联名向南京政府和各党派、各团体发出《停战议和一致抗日通电》，呼吁：“以‘兄弟阋于墙外御其侮’的精神，在全国范围首先在陕、甘、晋停止内战，双方互派代表，磋商抗日救亡具体办法”。①通电没有再提“讨蒋”、“反蒋”的口号，专谈“停止内战，一致抗日”，而且将旧称“蒋贼”改为“蒋氏”，这一字之改在全国社会各界产生巨大反响。五月二十八日，毛泽东在政治局会议上作军事报告讨论的结论时，再次强调：“东北军工作要加紧做”，“东北军工作首先是政治上团结。”②不久，广东的陈济棠和广西的李宗仁、白崇禧联合提出要求南京政府对日宣战，并打出“北上抗日”的旗帜，将粤、桂军改称“抗日救国军”，出兵湖南，被称为两广事变。毛泽东在六月八日向《红色中华》社记者发表谈话说：“西南抗日反蒋的军事行动，客观上是革命的与进步的行动。虽然这中间还不免有个别分子夹杂有权位、地盘等不正当的动机。”③他在中央政治局会议上说：“时局发展到新的阶段”：日军入侵华北，国民党中央势力退出华北，中国内部整个起了很大变化。“我们说重心是抗日，请蒋出兵。”④红军东征回师后，毛泽东找东征中俘获的阎锡山部团长郭登瀛谈话，要他带信给阎锡山，表示红军愿意停止内战，共同抗日。接着，又派彭雪枫等作为中共中央代表去山西太原同阎锡山联络。

①②③④毛泽东在中共中央政治局会议上的发言记录，１９３６年６月１２日。

毛泽东：《关于西南事变的谈话》，１９３６年６月８日。

毛泽东在中共中央政治局会议上结论的记录，１９３６年５月２８日。

《中共中央文件选集》第１１册，中共中央党校出版社１９９１年

他还分别写信给国民党政府冀察政务委员会委员长宋哲元、绥远省政府主席傅作义等，争取和他们实行合作抗日。

毛泽东倾注了更大精力的是对东北军和第十七路军的工作。

中共中央《关于东北军工作的指导原则》中指出：“由于东北军现在所处的特殊的政治绝路的地位（亡国奴的地位），由于红军对于东北军的革命的影响，东北军有极大可能转变为抗日的革命的军队。”我们在东北军中的工作目标，不是瓦解、分裂，也不是把东北军变为红军，而是要使东北军变为红军的友军，使东北军实行彻底抗日的纲领。超出这个范围的一切言论与行动，均在排除之列。①根据这个原则，毛泽东致电彭德怀：我们与东北军关系现有进一步发展的可能，七八两月须注大力于该军、师、团三级的工作，派较得力的人分途去见军、师、团长，根据他们的思想程度与接受可能，向他们解释合作抗日的道理。他特别指出，“这个中层乃是枢纽，目前最为重要”②。

七月二十七日，中央政治局举行会议，周恩来报告了东北军工作委员会的工作。毛泽东在会上称赞周恩来领导的这项工作“可为很好的模范”。并且提出：过去我们的工作方针，第一在西边建立根据地，第二在东边开展游击战争，第三建立抗日联合战线。“以后的工作方针还是以前的三个，但次序要变更，第一是联合战线的扩大，应放在第一位”。对东北军，对杨虎城部队，对南京部队，都要建立工作委员会。现在大家应该出马，不应该关起门来。不仅要注意上层，还应该抓紧中层的工作。红军的行动也应该配合这一工作。①会议通过了毛泽东这个提议。　　对张学良的复杂处境，毛泽东十分关心。他在八月九日写信给张学良提醒他：蒋介石一解决西南问题，就有极大可能进攻西北。“无论如何兄不要再去南京了，并要十分防备蒋的暗害阴谋。”②

①②毛泽东给彭德怀的电报，１９３６年７月１日。

《中共中央文件选集》第１１册，中共中央党校出版社１９９１年

在同杨虎城第十七路军建立联系后，毛泽东写信给杨虎城说：“先生同意联合战线，盛情可感。”“良以先生在理在势在历史均有参加抗日战线之可能。故敝方坚持联合政策，不以先生之迟疑态度而稍变自己的方针。然为友为敌，在先生不可无明确之表示。”③同一天，又写信给第十七路军总参议杜斌丞，希望他继续推动杨虎城下决心联共抗日：“先生一言兴邦，甚望加速推动之力，西北各部亦望大力斡旋。救西北救华北救中国之伟大事业，愿与先生勉之”。④杨虎城收到毛泽东的信后十分感动，表示诚恳地接受中国共产党联合抗日救国的主张。

① ②③④毛泽东写给杜斌丞的信，１９３６年８月１３日。

毛泽东写给杨虎城的信，１９３６年８月１３日。

张闻天、周恩来、博古、毛泽东联名写给张学良的信，１９３６年８月９日。

毛泽东在中共中央政治局会议上的发言记录，１９３６年７月２７日。

中共中央也和国民党直接对话，努力促成停止内战，一致抗日。六月二十日，中共中央《致国民党二中全会书》提出：“只要你们立即停止进攻红军和苏区，立即动员全国对日抗战，并实现民主自由与制裁汉奸，我们和红军不独不妨害你们抗日，而且用一切力量援助你们，并愿和你们密切合作。”

“我们随时都准备同贵党任何组织任何中央委员任何军政领袖进行关于合作救国的谈判。”①这封信七月十日在国民党五届二中全会上宣布后，产生了积极的反响。蒋介石的报告中说：“中央对外交所抱的最低限度，就是保持领土主权的完整。”这比他在国民党五大上所说“和平未到完全绝望时期，决不放弃和平，牺牲未到最后关头，亦决不轻言牺牲”，显然又进了一步。接着，南京政府外交部长张群同日本驻华大使谈判时，采取了强硬的态度，这在九一八事变以来还不曾有过。

日本步步加紧对中国的侵略，不仅严重威胁着中华民族的生存，也严重威胁着蒋介石和南京政府的统治地位。蒋介石和南京政府内许多人员也有相当强烈的民族情绪。他们原来一直希望日本的侵略能够适可而止，并且在很大程度上期待国际社会能对日本实施制裁，使局势不致进一步恶化，但①《中共中央文件选集》第１１册，中共中央党校出版社１９９１年这些希望都落了空。华北事变的发展，特别是日本导演的“华北自治运动”的出台，把南京政府逼到几乎无路可退的地步。正是在这种情况下，南京政府开始考虑大幅度调整它的对日政策。

国内的局势发展得很快，出现了许多新的情况。中共中央政治局常委会在七月底决定，由毛泽东负责对东北军和整个统一战线工作的领导。

八月十日，中共中央举行政治局会议。这是一次重要的决策性会议。毛泽东在会上作了国共两党关系和统一战线等问题的报告和结论。报告中说：蒋介石对日的基本方针，在战略上没有变，但他准备开国防会议，实行局部的对日作战，战术是变了；战术既大变，将来有可能影响他们战略的动摇。

报告说：我们三月提出谈判的五条原则后，他们在五月答复时提出四项办法〔注：（一）欢迎共方武装部队参加对日作战；（二）共方武装参加抗战待遇同中央军；（三）共方有何意见可向即成立的民意机关提出；（四）共方可选择一些地区试验其政治经济理想①〕。从这可以看出蒋介石有动摇的可能。他们五届二中全会来信对谈判又提出新的四条〔注：蒋介石在《苏俄在中国》中称这四条是：“（一）尊奉三民主义；（二）服从蒋委员长指挥；（三）取消红军改编为国军；（四）取消苏维埃，改为地方政府。”〕这新四条同五月的四项办法有些变化，现在是着重统一，对红军开赴绥远抗日没有提。“我们①谌小岑：《西安事变前一年国共两党联合抗日问题的一段接触》，《文史资料选辑》第７１辑，中华书局１９８０年版。

愿意和南京谈判，现在还是继续这个方针。”从蒋介石的态度来看：“现在总方针变了，现在是巩固他的统治。从前和我们无往来，现在有些改变了，现在他也来谈统一战线，他可能改成国防政府，但要他统一指挥，使群众对他改变态度，使日本退步。他想利用这一民族运动，不愿站在敌对地位。”我们应当承认南京是一种民族运动的大力量，为要达到真正的抗日，必须要经过这样中间的过程，我们可以和他谈判。“我们唯一的要求是真正的抗日。”①毛泽东还在结论中提出：蒋介石总是说先统一后抗日，我们是要他先给抗日的民主，要看他做到怎样程度，才同他讲统一。“我们又要抗日，又要统一。”“‘抗日必须反蒋’，现在不适合。现在要在统一战线下反对卖国贼。”同时也指出：要注意提高对同盟者的警戒性，坚持党的独立自主原则。②会议一致同意毛泽东的报告和结论，确定以国民党、蒋介石作为今后谈判的主要对手，决定发表公开宣言和秘密文件。这次会议标志着由“抗日反蒋”向“逼蒋抗日”过渡的结束，决定了全党实行“逼蒋抗日”的方针。

会后，毛泽东、张闻天、周恩来等联名致电朱德、张国焘、任弼时，通报了这次政治局会议决定的战略方针：“认定南京为进行统一战线之必要与主要的对手，应与南京及南京以外之国民党各派，同时的分别的进行谈判”；“继续停战议和请蒋抗日的口号，目前阶段实行他不来攻我不去打……他若来攻，则一面坚决作战，一面申请议和”，“在抗日进军路上，遇到蒋介石部队和其他部队，实行先礼后兵政策”等。①

①②毛泽东在中共中央政治局会议上结论的记录，１９３６年８月１０日。

毛泽东在中共中央政治局会议上报告的记录，１９３６年８月１０日。

会议决定发表的“公开宣言”，就是毛泽东起草的《中国共产党致中国国民党书》。它叙述了中国共产党自九一八事变以来“停止内战、抗日救国”的主张，严肃地批评国民党、蒋介石“攘外必先安内”的误国政策和它造成祖国大片河山沦丧的严重后果，同时也肯定国民党五届二中全会“有了若干进步”，但仍不能满足全国人民强烈抗日的要求。在亡国灭族的紧急关头，中国共产党再一次向国民党大声疾呼：“立即停止内战，组织全国的抗日统一战线，发动神圣的民族自卫战争，抵抗日本帝国主义的进攻，保卫及恢复中国的领土主权，拯救全国人民于水深火热之中。”它在最后明确提出“国共的重新合作”的建议：“关键现在是在贵党的手中”；“至于我们方面是早已准备着在任何地方与任何时候派出自己的全权代表，同贵党的全权代表一道，开始具体实际的谈判，以期迅速订立抗日救国的具体协定，并愿坚决的遵守这个协定。”②会议决定在党内所发的“秘密文件”，就是九月一日中共张闻天、周恩来、毛泽东等联名致电朱德、张国焘、任弼时，中央《关于逼蒋抗日问题的指示》。指示指出：“目前中国的主要敌人，是日帝，所以把日帝与蒋介石同等看待是错误的，‘抗日反蒋’的口号，也是不适当的。”指示提出：“在日帝继续进攻，全国民族革命运动继续发展的条件之下蒋军全部或其大部有参加抗日的可能。我们的总方针，应是逼蒋抗日。”

①②《中共中央文件选集》第１１册，中共中央党校出版社１９９１年

“我们目前中心口号依然是‘停止内战一致抗日’。”①九月中旬，毛泽东在中央政治局扩大会议上，对目前政治形势和统一战线问题，又作了三次长篇发言，着重阐述了中国共产党对统一战线的领导和建立民主共和国的问题。他说：对民族反日统一战线的领导，不是愿意不愿意，而是有力量领导和没有力量领导的问题。西欧国家的资产阶级和中国的资产阶级不同。中国是半殖民地国家，资产阶级力量薄弱，我们在大革命时联合了它。当前经济危机加深，日本压迫，“使民族资产阶级又有转变到革命方面的可能”。我们重新提出和资产阶级联合，有苏区、红军的存在，应当由共产党领导，才能实现抗日的胜利。事实证明，也只有共产党有力量领导抗日民族统一战线。不过，这样的领导还是要争取的，现在正在争。“我们现在要用各种办法，逼蒋抗日。”②他还说：加紧对南京政府以外的各党各派的统一战线工作，更能逼蒋走到抗日。会议为适应新的形势，决定改“人民共和国”为“民主共和国”，并作出《中央关于抗日救亡运动的新形势与民主共和国的决议》。

①②毛泽东在中共中央政治局会议上的发言记录，１９３６年９月１５日。

《中共中央文件选集》第１１册，中共中央党校出版社１９９１年

会后，毛泽东草拟了《国共两党抗日救国协定草案》，在九月二十日前后脱稿。协定草案共八条，其中规定：为实行对日武装抗战，实现抗日救国联合战线，建立民主共和国，从本协定签字之日起，双方立即停止军事敌对行为。国民党方面承认：停止进攻红军与进犯苏区，划定红军屯驻地区，改革现行政治制度，允许人民的言论、出版、集会、结社等自由，释放政治犯。共产党方面承认：红军不向国民党区域攻击，停止推翻国民党政权的言论与行动，抗日作战时，在不变更共产党人员在红军中的组织与领导的条件下，全国军队包括红军在内实行统一指挥与统一编制。这个协定草案的基本内容，成为后来国共谈判的基础，也是中国共产党同各地方实力派谈判建立民族统一战线的基础。

自从中央政治局确定了以南京政府作为主要的谈判对手以来，毛泽东在指导中共中央代表同南京政府进行谈判外，还直接致信南京政府的军政要员宋子文、邵力子、孙科、陈立夫和王均、朱绍良、毛炳文等，力陈抗日救国大义，主张“停战议和，一致抗日”。他多次写信给宋庆龄、蔡元培、沈钧儒、邹韬奋、陶行知、章乃器等爱国领袖，对他们的爱国行动表示敬佩。他还努力同地方实力派取得联系，分别写信给李宗仁、白崇禧、阎锡山、傅作义、宋哲元和各派政治势力代表冯玉祥、李济深、蒋光鼐、蔡廷锴等，争取他们对中共抗日民族统一战线主张的理解与支持。

在这期间，毛泽东进一步加强了对张学良和杨虎城部的工作。九月，他派自己的秘书张文彬到西安同杨虎城谈判，达成了互不侵犯、双方在防区内取消敌对行动、取消经济封锁、建立军事联络等协议。张文彬作为红军代表留在西安，公开身分是十七路军总指挥部政治处主任秘书。十月初，毛泽东等又派叶剑英到西安张学良部作为中共中央的常驻代表，进一步开展对东北军、西北军和整个西北地区的统一战线工作。

到一九三六年深秋，红军和东北军、十七路军的关系进一步改善，步调更趋一致。在西北地区，已经初步形成红军和东北军、十七路军“三位一体”的新局面。

当然，南京政府政策的转变，走的不是一条笔直的路，中间又有不少波折。蒋介石对共产党的疑忌实在太深了。在他看来，所谓“中共问题的解决”就是要共产党向国民党投诚，由他们收编。这自然是办不到的。因此，如果能用武力来强行解决，他仍认为是“上策”，还要再试一试。

当“两广事变”被南京政府以政治收买和军事讨伐的办法解决后，蒋介石认为又可以腾出手来集中对付红军和共产党了。他一面邀请周恩来在广州或香港会谈，一面调集军队“围剿”红军，胡宗南部就是在这时又调到西北向红军进攻的，想给红军以大的打击后再在谈判桌上讲条件。

处在从内战到抗日的转变关头，毛泽东善于运用灵活的策略，对蒋介石采取的多种手段，进行针锋相对的斗争。在军事上，他致电驻在张学良处的刘鼎，告诉他：“蒋介石向西北进攻，我方已有相当准备，立于防御地位予以打击，促其觉悟。”在政治上，当蒋介石邀周恩来前去会谈时，毛泽东指出：“先停战，后谈判。”蒋介石大举进攻西北的情况，使周恩来无法前去，但中共中央仍派潘汉年到上海去同南京方面谈判。从十月中旬至十一月十九日，他同南京政府代表陈立夫进行了三次会谈。陈立夫根据蒋介石的指令，态度十分强硬，提出在陕北的政权必须取消，红军只留三千，师长以上一律解职出洋等。这样，谈判只能搁浅。到十二月初，当陈立夫得知胡宗南部在山城堡挫败后，又派人到上海找潘汉年，表示国共谈判不能中止。

这时，毛泽东认为逼迫蒋介石停止“剿共”仍是目前建立抗日统一战线的中心关键。十一月十三日，他在政治局会议上说：“对蒋的问题，现在还没有把握。”“然而蒋不一定是始终不变的。根据情况的变迁，有可能逼他走到与我们联合。”①十二月一日，他同朱德、周恩来、彭德怀等十八位红军高级将领联名写信给蒋介石，批评他调集胡宗南等部进攻红军和苏区；希望他当机立断，化敌为友，共同抗日。信中写道：“今日之事，抗日降日，二者择一。徘徊歧途，将国为之毁，身为之奴，失通国之人心，遭千秋之辱骂。”“何去何从，愿先生熟察之。寇深祸亟，言重心危，立马陈词，伫候明教。”②

可是，蒋介石却视毛泽东等的忠告为软弱可欺，认为，红军的处境已难以为继，又变本加厉地调集三十万军队准备“围剿”红军，以蒋鼎文为西北“剿总”前敌总司令，卫立煌为陕甘绥宁边区总指挥，由军政部次长陈诚驻前方“督剿”。

①②毛泽东、朱德等给蒋介石的信，１９３６年１２月１日。

毛泽东在中共中央政治局会议上的报告记录，１９３６年１１月

十二月四日，蒋介石带着这批人和其他军政要员飞抵西安，给张学良、杨虎城施加压力。蒋介石住在临潼华清池附近的临时行辕里，召见张学良、杨虎城，向他们提出最后通牒式的两个方案：（一）服从“剿共”命令，将东北军、第十七路军全部开到陕甘前线作战；（二）如不愿“剿共”，就将东北军调往福建，第十七路军调往安徽，让出陕甘，由中央军“剿共”。张学良、杨虎城无法接受这两个方案，痛哭流涕地向蒋介石“苦谏”，反又遭到蒋介石的严厉训斥。这就把张、杨逼到了绝境，加上西安各界抗日救亡运动高涨的推动，终于驱使张、杨下定决心，采取非常手段，实行“兵谏”。

十二月十二日凌晨，张学良、杨虎城在西安扣留了蒋介石和陈诚、卫立煌、蒋鼎文等十多名军政要员，通电全国，提出改组南京政府，停止内战，立即释放上海被捕的爱国领袖沈钧儒、邹韬奋等，释放全国一切政治犯，召开救国会议等八项主张。这就是震惊中外的“西安事变”。

①张学良给毛泽东、周恩来的电报，１９３６年１２月１２日。

中国共产党事先并不知道西安事变将要发生。事变发生的当天清晨，张学良致电毛泽东、周恩来说：“吾等为中华民族及抗日前途利益计，不顾一切，今已将蒋及重要将领陈诚、朱绍良、蒋鼎文、卫立煌等扣留，迫其释放爱国分子，改组联合政府。兄等有何高见，速复。”①稍后，张学良、杨虎城又联名电邀中共中央派人来西安共商大计。中共中央接到张学良电报后，周恩来、张闻天、博古、朱德、张国焘等在毛泽东住的窖洞里开会，商量处理西安事变的方针政策。毛泽东、周恩来在同一天复电张学良：“提议立即将东北军主力调集西安、平凉线，十七路军主力调集西安、潼关线。”“红军担任钳制胡（宗南）、曾（万钟）、毛（炳文）、关（麟征）、李仙洲各军。”“恩来拟来兄处协商大计，如何盼复。”①十二月十三日，中共中央举行政治局会议。因为西安事变的发生很突然，情况还不很清楚，有待进一步了解和观察，会上对许多重大问题只是交换意见，需要在进一步弄清情况后才能作出决断。毛泽东先发了言，最后又作了结论。他在发言中提出一个首先必须解决的问题：“我们对这一事变的态度怎样？应该拥护，还是中立，或反对？应该明白确定，是不容犹豫的。”他断言：“这次事变是有革命意义的，是抗日反卖国贼的。它的行动，它的纲领，都有积极的意义”，“就是在他的自卫的出发点上也是革命的”，“是应该拥护的”。他说：蒋介石最近立场虽是中间的立场，然在“剿共”一点上还是站在日本方面的。这一事变的影响很大，打破以前完全被蒋介石控制的局面，有可能使他部下分化转到西安方面来，同时也要估计到他的嫡系胡宗南、刘峙等进攻潼关，威胁西安。在兰州、汉中这些战略要点，我们应立即部署兵力。他当时的设想是：“我们应以西安为中心的来领导全国，控制南京，以西北为抗日前线，影响全国，形成抗日战线的中心。”

他着重提出：“我们的政治口号：召集救国大会。其他口号都①毛泽东、周恩来致张学良电，１９３６年１２月１２日。

是附属在这一口号下，这是中心的一环。”①与会者还有九个人发了言，其中讲得最激烈的是张国焘。他说：“在西安事件意义上，第一是抗日，第二是反蒋。”“内乱是不是可免？这是不可免的，只是大小问题。”“因此，打倒南京政府，建立抗日政府，应该讨论怎样来实现。”②张闻天不同意这个意见，说：“我们不采取与南京对立方针。”“尽量争取南京政府正统，联合非蒋系队伍。在军事上采取防御，政治上采取进攻。”③毛泽东在作结论时说：我们现在处在一个历史事变的新阶段。在这个阶段，前途摆着许多通路，同时也有很多困难。敌人要争取很多人到他们方面去，我们也要争取很多人到我们方面来。针对张国焘“第一是抗日，第二是反蒋”的说法，毛泽东强调：“我们不是正面的反蒋，而是具体地指出蒋的个人的错误，”“又要反蒋，又不反蒋，不把反蒋与抗日并立。”④当天中午，毛泽东、周恩来再次电告张学良：“恩来拟来西安与兄协商尔后大计，拟请派飞机赴延安来接。”⑤周恩来等先到延安，十七日乘坐张学良专机抵达西安，协助张学良、杨虎城处理事变。

①②③④⑤毛泽东、周恩来致张学良的电报，１９３６年１２月１３日。

毛泽东在中共中央政治局会议上的发言记录，１９３６年１２月张闻天在中共中央政治局会议上的发言记录，１９３６年１２月张国焘在中共中央政治局会议上的发言记录，１９３６年１２月毛泽东在中共中央政治局会议上的发言记录，１９３６年１２月

周恩来在十七日到达西安，立刻同张学良面谈，且于当夜致电毛泽东并中共中央，报告国民党中央军刘峙部已以五个师入潼关、逼渭南。“张拟以杨部控西安，东北军主力集渭水北备战，决战必使红军参加。”他已同张学良商定红军南下延安、庆阳一线接防。电报中还报告说：蒋鼎文已释放，持蒋介石信令停止内战，宋子文明日来西安。“我们商定条件：　　（一）停止内战，中央军全部开出潼关。（二）下令全国援绥抗日。（三）宋子文负责成立南京过渡政府，肃清一切亲日派。（四）成立抗日联军。（五）释放政治犯，实现民主，武装群众，开救国会议，先在西安开筹备会。”①第二天，周恩来又两次来电报告情况：“南京亲日派目的在造成内战，不在救蒋。

宋美龄函蒋：宁抗日勿死敌手。孔祥熙企图调和，宋子文以停战为条件来西安，汪将回国。”②这些都为中共中央的决策提供了极其重要的情况和建议。

在收到周恩来来电的同时，毛泽东又获悉：日本外相十七日声言，南京若与张、杨妥协，日本将不能坐视；日本关东军发表声明，要求南京“反共防共”。他和张闻天、博古等商定，主张有条件地恢复蒋介石的自由，和平解决西安事变。

十八日，中共中央公开发表《关于西安事变致国民党中央电》，表示“为国家民族计，为蒋氏个人计”，要求国民党：

“召集全国各党、各派、各界、各军的抗日救国代表大会，决定对日抗战，组织国防政府抗日联军。”“停止一切内战，一致抗日。”“开放人民抗日救国运动，实行言论集会结社的民主权利，释放一切政治犯及上海爱国领袖。”并表示：“本党相信，如贵党能实现上项全国人民的迫切要求，不但国家民族从此得救，即蒋氏的安全自由当亦不成问题，否则糜烂横政，民族生存与贵党生命均将为贵党错误的政策而断送干净也。”①

①②周恩来致毛泽东并中共中央的电报，１９３６年１２月１８日。

周恩来致毛泽东并中共中央的电报，１９３６年１２月１７日。

十二月十九日，张闻天主持召开中共中央政治局扩大会议，讨论解决西安事变的基本方针。这时，西安事变发生后各方面的情况已比较清楚，中共中央已有可能明确地提出自己的方针。毛泽东在会上做了报告和结论。他在报告中说：

“西安事变发生后，南京的一切注意力都集中在捉蒋介石问题上，动员一切力量来对付西安，把张杨一切抗日主张都置而不问，更动员所有部队讨伐张杨，这是西安事变发生后所引起的黑暗方面的表现，这是对于抗日不利的。”我们必须指出：

“目前问题主要是抗日问题，不是对蒋个人的问题，盲目的拥护蒋个人而不问抗日是完全不对的。”他接着说：在另一方面，西安事变的发生是由于南京政府不立刻对日抗战、尤其是由于蒋介石的“剿匪”政策所造成的。它“能更促进抗日（力量）与亲日（力量）的分化，使抗日战争更为扩大，这是光明的一面”。我们应该“坚定地站在抗日的立场，对于好的方面发扬，对于黑暗方面给以打击”。他明确地提出反对使内战①中共中央关于西安事变致国民党中央电，１９３６年１２月１８日。

扩大，也就是争取西安事变和平解决的主张，说：“我们主要是要消弭内战与不使内战延长。”当时，苏联《真理报》两次发表评论，指责西安事变是日本人造成的。毛泽东不同意苏联的这种说法，指出：“日本说苏联造成，苏联说日本造成，双方对于事实的实质都有抹煞。”他坚持要从中国的实际情况出发，表示：“我们准备根据这样的立场发表通电，国际指示还未到，或者要隔两天再发。”①会议讨论时，政治局内部的意见很一致。博古表示：“我完全赞成毛主席这个解释。”我们应着重指出，目前的问题是抗日不抗日的问题，不是蒋个人的问题，“不采取与南京的对立”。②张闻天说：“我们的方针，应确定争取成为全国性的抗日，坚持停止内战、一致抗日的方针。”“我们应尽量争取时间，进行和平调解。”③

毛泽东作结论指出：西安事变是站在红军的侧面，受红军的影响是很大的。只有结束内战才能抗日。“现在应估计到这次是可能使内战结束。”“我们应变国内战争为抗日战争。”

“我们要争取南京，更要争取西安。”④

①②③④毛泽东在中共中央政治局会议上的结论记录，１９３６年１２月张闻天在中共中央政治局会议上的发言记录，１９３６年１２月博古在中共中央政治局会议上的发言记录，１９３６年１２月１９日。

毛泽东在中共中央政治局会议上的报告记录，１９３６年１２月会议通过《中央关于西安事变及我们的任务的指示》提出：“反对新的内战，主张南京与西安间在团结抗日的基础上，和平解决。”同时，中华苏维埃中央政府及中共中央联名向南京、西安当局发出通电，表明主张和平解决西安事变。由于政治局内部意见已很一致，这个通电并没有等候共产国际的来电，就在十二月十九日当天发表了。

为了实现中共中央和平解决西安事变的主张，毛泽东在十九日这一天就起草并发出十四份电报。其中，发给在西安的周恩来的电报有十一份，通报了中央的决定并提出具体的工作部署。发给在前线指挥军事的彭德怀、任弼时的电报有两份，命令他们率领野战军急行军直达长武待命，并派八十一师和二十八军开赴延安接受任务，给张杨以实际的援助。还致电在南京的潘汉年：“请向南京接洽和平解决西安事变之可能性，及其最低限度条件，避免亡国惨祸。”

共产国际的来电，是在第二天（二十日）收到的。它的内容和中共中央已经作出的决定基本一致。毛泽东立刻在当晚八时把它转发给周恩来。共产国际来电的全文如下：

“既然发动已成事实，当然应当顾及实际的事实，中国共产党在下列条件基础上，坚决主张用和平方法解决这一冲突。甲、用吸收几个反日运动的代表即赞成中国统一和独立的分子参加政府的方法来改组政府。乙、保障人民的民主权利。丙、停止消灭红军政策，并与红军联合抗日。丁、与同情中国人民反抗日本进攻的国家建立合作关系，但不要提联合苏联的口号。”①

①毛泽东致周恩来电，１９３６年１２月２０日。

潘汉年那时正住在南京宋子文公馆里。这是因为蒋介石在西安被扣后，宋美龄急于了解中共的态度，经过宋庆龄的介绍，潘汉年从上海到南京住进了宋公馆。他收到十二月十八日的《中共中央关于西安事变致国民党中央电》，立刻把它交给宋子文转送国民党中央。他还以共产国际和中国共产党代表的特殊身分，从旁支持宋美龄等力排众议，主张和平营救蒋介石。当他接到毛泽东十九日的密电后，又把刚刚译出的《中华苏维埃中央政府及中共中央对西安事变的通电》立刻交给宋子文，并说：宋委员最了解张学良将军，他一定会热情欢迎您去西安的。宋子文认为潘汉年这个话反映了中共的意向，就在经过同亲日派的辩论后获准“以私人资格前往西安”。二十日上午，宋子文由顾问端纳陪同飞抵西安。张学良在见到宋子文时，坦率地告诉他：只要蒋答应张、杨通电中的八项主张，东北军、十七路军和红军将一致同意释放蒋介石。随后陪同他一起去见蒋介石。周恩来也明确转告宋子文：中共并未参与此事，对事变主张和平解决，希望他劝说蒋介石改变政策。第二天，宋子文飞回南京。

毛泽东在二十一日又致电潘汉年，提出同南京政府谈判的五项条件，要他立刻向陈立夫等提出，并且表示：“在上述条件有相当保证时，劝告西安恢复蒋介石先生之自由，并赞助他团结全国一致对日。”①潘汉年立刻向陈立夫等提出，并且从旁促进宋美龄去西安。二十二日，宋美龄接到张学良欢迎她前往西安的电报后，立刻在端纳、宋子文等陪同下飞赴西安。

①毛泽东给潘汉年的电报，１９３６年１２月２１日。

周恩来在西安极为复杂的环境中，机智地执行中共中央的方针，进行了卓有成效的工作，为双方谈判创造了良好条件。谈判从二十三日上午开始，南京方面出席的有宋子文，后来又加上宋美龄，西安方面出席的有张学良、杨虎城、周恩来。谈判一开始，张、杨重申他们在通电中提出的八项主张，周恩来也说明中共的六项主张。经过两天谈判，宋美龄和宋子文对谈判的一些问题都作了明确的承诺。

谈判结束后，周恩来由宋氏兄妹陪同去见蒋介石。蒋介石当面向他作了表示。那就是周恩来当时向中共中央所报告的：

“子、停止剿共，联红抗日，统一中国，受他指挥。丑、由宋、宋、张全权代表他与我解决一切（所谈如前）。寅、他回南京后，我可直接去谈判。”①张学良以为蒋介石已经承诺了和谈条件，又怕时间久了在内部会横生枝节，经宋子文请求，就在十二月二十五日同意蒋介石离开西安。他事前没有告诉别人，连周恩来也没有通知，下午三点多拉着杨虎城陪同蒋介石夫妇乘车直奔机场。

蒋介石临行时对张、杨说：“今天以前发生内战，你们负责；今天以后发生内战，我负责。今后我绝不剿共。”②看重义气而经验不足的张学良，陪送蒋介石回南京后，反而遭到蒋介石的扣留和囚禁，长达半个多世纪。

①②《周恩来选集》上卷，人民出版社１９８０年１２月版，第７３页。

《周恩来选集》上卷，人民出版社１９８０年１２月版，第７３页。

十二月二十七日，中共中央举行政治局扩大会议。毛泽东在会上作了报告和结论，对西安事变的意义作了很高的评价。他说：“西安事变成为国民党转变的关键。没有西安事变，转变时期也许会延长，因为一定要一种力量逼着他来转变。西安事变的力量使国民党结束了十年的错误政策，这是客观上包含了这一意义。就内战来说，十年的内战，以什么来结束内战？就是西安事变。西安事变结束了内战，也就是抗战的开始。”

他进一步分析西安事变能够造成这个转变实现的原因：

“西安事变这样的收获不是偶然的，因为国民党已开始动摇，酝酿了很久。”“他们内部矛盾发展到最高度，所以西安事变便解决了这个矛盾。这是酝酿成熟、时局转变的焦点。西安事变是划时代转变新阶段的开始。”

他也清醒地看到，西安事变虽然取得了这样重大的收获，并不是什么问题都已解决了，中间还会发生障碍，今后的任务还很艰巨。他说：“国共合作虽然说了很久，尚未实现。联俄问题，亦在动摇中。”“西安事变仍是在发展中，我们应该教育落后（分子），更多的争取中间分子。”但他对前途是乐观的，在作结论时说：“关于内战是否结束？我们应该说基本上是结束了。至于前途，不是内战或是抗日的问题，而是抗日迅速与迟缓问题。”①当事态正处在发展变动中的时候，毛泽东就作出这样明确的判断是很及时的，也是富有预见性的。

①毛泽东在中共中央政治局扩大会议上报告和结论的记录，西安事变是在非常特殊的环境中发生的。对中国共产党和毛泽东说来，它来得很仓促，不可能在事前作准备，中间又经过不少曲折。党必须根据急速变化着的政治局势，迅速作出判断和处置，这实在是很难很难的事情。尽管在有些问题上对情况的了解和认识不能不有个过程，但从大的方面说，党对事变独立作出的各项决策是及时而恰当的，从而实现了和平解决西安事变的目标，为全民族的团结抗战打开了通道。

这反映出中国共产党和毛泽东在政治上的成熟。

蒋介石在西安时虽然对停止内战、合作抗日作出了重大承诺，但他回到南京后，态度又有变化，时局的发展出现过一些曲折。这也是毛泽东已经预见到的。

一九三七年元旦，毛泽东致电周恩来、博古并告彭德怀、任弼时，指出：南京内部斗争甚烈，亲日派不甘心下台，有最后挣扎、扣留张学良、进攻西安的危险。并作如下处置：与杨虎城、王以哲等商议团结对敌，秘密通令东北军、西北军紧急动员，防御亲日派进攻，红军准备进至兴平、扶风策应，加紧晋、绥、川、桂、直、鲁的活动，反对内战。同一天，毛泽东、周恩来致电潘汉年，指出：共产党“赞助国民党一切有利于救亡图存之改革”，愿与陈立夫、宋子文、孙科、冯玉祥各方面“商洽团结一致挽救危局之方法”。①第二天，毛泽东针对南京政府扣留张学良后又向西安进兵、西安内部群情激愤的事实，在中央政治局会议上发言，进①毛泽东、周恩来给潘汉年的电报，１９３７年１月１日。

一步提出：“自从释蒋后，我们总的方针是和平，西安亦是如此。”“目前我们的方针，仍是要打击右派，争取中派，所不同的，对军事上应有准备，对西安更要积极地帮助与团结。”

“现在不仅是西安问题，而是全国问题。”①同一天，中革军委主席团致电前敌总指挥彭德怀、任弼时及各军团首长：为策应东北军与十七路军积极作好准备，反对敌人的分化孤立政策，巩固西北抗日联合的胜利，推动时局的发展。

西安事变后几天，原来在延安的东北军就撤向西安一带集中。根据双方达成的协议，由红军接管延安。中共中央机关随即从保安迁往延安。毛泽东也在一月十三日一起来到延安。他们在路上走了四天时间。快进城的时候，毛泽东对周围的人说：延安，在陕北来说是个大地方，现在群众还不了解我们，我们一定要很好地联系群众，要注意群众纪律，要对群众多做宣传工作。从这时起，他在延安工作和生活了整整十年。

一月二十四日，他在延安出席中央政治局常委会议，报告了同国民党谈判的情况。谈到国民党中央军继续由潼关西进时，他说：“对西安事件的分析，第一个阶段是进兵，第二个阶段是趋向和平。所以能趋向和平，就是因红军靠近张杨。

①②毛泽东在中央政治局常委会议上的发言记录，１９３７年１月２４日。

毛泽东在中共中央政治局会议上的发言记录，１９３７年１月２日。

现在已一般的趋向和平了。”②在讨论中，他再次发言说，对即将召开的国民党五届三中全会应该有表示，应该有新的问题。比如：说明我们要建立的不是西班牙那样的人民阵线，而是民族阵线；说明西安事变中我们的立场是和平解决，放了蒋介石以后我们军队开去还是为着和平；申明不待民主共和国成立，我们就愿意成为统一的区域，苏区是特别的，但也归他管辖。

经过毛泽东、张闻天等的酝酿和起草，二月九日，中共中央政治局常委会通过了《中共中央给中国国民党三中全会电》，电文中提出了著名的五项要求和四项保证。五项要求是：

“（一）停止一切内战，集中国力，一致对外；（二）言论、集会、结社之自由，释放一切政治犯；（三）召集各党、各派、各界、各军的代表会议，集中全国人才，共同救国；（四）迅速完成对日抗战之一切准备工作；（五）改善人民的生活。”电文明确表示，如果国民党三中全会将这五项要求定为国策，中国共产党为了达到全国一致抗日的目的，愿意作出如下四项保证：“（一）在全国范围内停止推翻国民政府之武装暴动方针；（二）苏维埃政府改名为中华民国特区政府，红军改名为国民革命军，直接受南京中央政府与军事委员会之指导；（三）在特区政府区域内实行普选的彻底的民主制度；（四）停止没收地主土地之政策，坚决执行抗日民族统一战线之共同纲领。”①

提出五项要求和四项保证，是中国共产党在民族危机深①《中共中央文件选集》第１１册，中共中央党校出版社１９９１年重的新形势下在政策上的重大转变。这样做，需要有很大的政治勇气。毛泽东在政治局常委会讨论时说：“此电发表，各方面看法是不同的：托派必说我们投降，左派怕我们上当。然而在政治上是可以说明的，是可以表示我们真正抗日团结御侮决心的。”①

《中共中央给中国国民党三中全会电》在第二天发出后，得到全国民众的热烈支持，并且推动了国民党内部抗日派反对亲日派的斗争。在二月十五日召开的国民党三中全会上，宋庆龄、何香凝、冯玉祥等十多人提出了恢复孙中山“联俄、联共、扶助农工”三大政策的提案。这次会议通过的决议，虽然仍使用反共的语言，但所提的谈判条件同中国共产党所提的条件在实际上是相近的。这表明以蒋介石为首的国民党当局正在接受中国共产党倡导的国共两党合作抗日的政策。

中国共产党提出五项要求和四项保证后，在实际工作中采取了一系列的具体措施：停止了反对国民党的活动，停止了没收地主的土地，准备改红军为国民革命军，准备在苏区用民选的政府代替苏维埃制度等。南京方面，也作出积极的反应：停止对红军的进攻，取消对边区的经济封锁，而且拨发红军作为国民革命军部队应得的饷金的五分之三，即三十万元。

①毛泽东在中共中央政治局常委会议上的发言记录，１９３７年２月９日。

为了使国民党的政策进一步转变，从二月份起，周恩来等先后在西安、杭州、庐山三地同国民党代表进行谈判。谈判的焦点，集中在红军改编后的编制、人数、设不设总指挥部，苏区地位、行政长官人选，两党合作的形式及纲领，共产党公开活动的时间等问题上。当周恩来在杭州直接同蒋介石谈判后返回延安途中，毛泽东曾电告彭雪枫：“与南京谈判，在红军、苏区方面以保证我们的绝对领导为原则，在两党关系方面以保证我党独立性为原则，这些方面绝对不能让步，对方已大致承认。”①由于蒋介石还缺乏足够的诚意，谈判中对许多重大问题一时还没有取得结果。

为了推动“联蒋抗日”方针的实现，毛泽东多次写信或致电给蒋介石、阎锡山、杨虎城、孙蔚如、王以哲、宋哲元、李宗仁、白崇禧、刘湘、何香凝等，力陈抗日救国大义。五月，他亲自布置并接待了十年来第一个担负和平使命前来苏区的国民党中央考察团，表示要实现国共合作，打日本，救中国。

在这段时间内，毛泽东多次接受外国记者的采访，向他们介绍中国共产党关于抗日民族统一战线的主张。

三月初，他在延安凤凰山住处会见美国进步作家和记者史沫特莱。毛泽东对她说：我们的民族统一战线是抗日的，不是反对一切帝国主义，而只是反对日本帝国主义。我们要求英、美、法等国同情中国的抗日运动，至少保持善意中立。有人说共产党倡导人民阵线，这是不对的。因为，中国共产党倡导的是民族战线，包括全民族一切党派及一切阶级，只除汉奸在外，这比起法国或西班牙的人民阵线来广泛得多。没①毛泽东致彭雪枫电，１９３７年４月１日。

有疑义的，共产党的这种步骤是对国民党一个大的让步，但这种让步是建立在一个更大更重要的原则上面，这就是抗日救亡的必要性与紧迫性。这叫做双方让步，互相团结，一致抗日。国民党政策的转变诚然至今还不能令人满意，但是业已开始了它的转变，三中全会的决议，可以看到这种转变开始的证据。

关于对三民主义的态度问题，毛泽东说：我们老早就是不仅信仰共产主义，而且同时也信仰过三民主义的。不然，我们为什么在一九二五至一九二七年能够加入国民党呢？我们党中曾经有若干人是国民党的中央委员及省党部委员，我就是其中的一个。现在的任务是必须为真正实现革命的三民主义而奋斗。这就是说，对外抗战求得独立解放的民族主义，对内民主自由，求得建立普选国会制、民主共和国的民权主义，与改善人民生活，求得解除大多数人民痛苦的民生主义。这样的三民主义与我们现时政纲，并无不合，我们正在向国民党要求这些东西。至于我们还信仰共产主义，那是不相冲突的，孙中山先生在世时曾经同意我们同时信仰共产主义。只要当前革命政纲取得一致，即构成了团结救国的基础，即可泯除一切猜疑，走上共赴国难的轨道。①毛泽东把这次谈话的记录稿又带一份给埃德加•斯诺，附信说，这表示“我们政策的若干新的步骤”，请他广为“宣播”；也把这个记录稿寄一份给上海《大公报》的记者范长江，请他在可能时把它发表。

①毛泽东会见美国作家、记者史沫特莱的谈话，１９３７年３月１日。

一个月后，毛泽东又在延安同美国记者韦尔斯谈话。他说：国共谈判仍在进行，最主要的是两党的共同政治纲领，这是两党合作的基础。纲领的原则在实现民族、民主及民生的任务。在抗日战争中阶级斗争问题应有适当的解决。我们要在正与国民党进行谈判中的共同政治纲领里提出：给工农以集会、结社、言论的自由，普遍的选举权；对工人必须改良待遇、改善劳动条件；对农民应减租减税，关于土地问题应以立法及其他适当手段解决。民主制度是对日抗战胜利的必要条件，非它不可。没有广大人民的要求与推动民主运动，则民主政治不会实现。全国各界各党各派应团结起来为争取民主权而斗争。

西安事变的和平解决和国民党五届三中全会在实际上接受国共两党合作抗日的政策，标志着“联蒋抗日”进入了新的发展阶段。

毛泽东及时提出新阶段的任务。一九三七年二月十一日，在中央政治局听取博古关于西安事变经过的报告后，毛泽东说：“我们过去最大部分的工作是用在西北，现在西安事变和平解决，对全国工作的布置更为需要。”他说：我们致国民党三中全会通电是大的让步，是带原则性的让步，为着一个大的问题，就是为着抗日。对于土地问题，在大阶段来说是不放松的，但在目前阶段是应停止没收土地的。苏维埃制度过去十年的斗争是对的，现在改变也是对的。“应从理论上说清楚这个问题”，“我们有解释清楚的责任”。①这时，一个惨痛的损失是西路军在河西走廊的失败。他们自一九三六年十月下旬渡过黄河以西，到一九三七年三月，在极端困难的条件下孤军奋战四个月，歼敌二万多人，表现了不畏艰险的英雄气概和献身精神。西安事变和平解决后，中共中央同南京政府交涉，要他们下令正在河西走廊不断攻击西路军的马步芳部停战让防，又派人去青海同马步芳谈判，要他们停止攻击。由于他们毫无诚意，谈判没有取得结果。三月五日，由刘伯承、张浩率领的援西军出发西进。不久，因西路军在敌众我寡的情况下失败，援西军停止西进。

三月二十三日至三十一日，中央政治局扩大会议讨论中国共产党在新形势下的任务。毛泽东在发言中讲了三个问题：

第一，关于中日矛盾与中国国内矛盾问题。他说：有许多原则有进一步明确的必要。（一）中日矛盾是主要的，国内矛盾降到次要的地位。对国内阶级关系发生变化，一九三五年十二月会议决议是估计到了，但对蒋介石的变化没估计到。

中日矛盾是基本的主要的，在政治事变中证实了这一估计，国民党三中全会就是一个明证。我们的政策的变化，国民党的政策的变化，主要的根据就是这一主要矛盾。（二）三民主义的革命的方面，与我们现时的政纲不是相冲突的，我们应当拿起这一武器。三民主义在理论上也要改一改。（三）阶级斗争应该以照顾大局为原则，劳资两方面都要如此，采取协商办法，这种改良是革命的。土地革命现在不是主导的地位。（四）国民党的三中全会开始了国民党政策上的转变，从通过的决议看，是从妥协到抗战、从独裁到民主。这一转变，是由于日本的侵略、抗日派的扩大与我们的政治影响。从开始转变到彻底转变还要经过一些时期，还会有很多曲折。

第二，关于过渡阶段问题。他说：第一阶段争取和平已经达到了；从西安事变到抗日开始是第二阶段，这一阶段主要是民主问题，“改善人民生活”不是主要口号，“立即抗日”也不是主要口号，主要口号是“准备抗日”。为了抗日要争取民主，是目前的主要任务，是这次政治局会议的主要议事日程。

第三，关于领导权问题。他说：资产阶级从来都是想使无产阶级服从它，做它的尾巴，这是应当着重说明的，并加紧对群众的教育。目前形势对我们更有利，政治攻势都在我们方面，抗日民族统一战线、和平运动、民主运动，都是我们创始的。①

①毛泽东在中共中央政治局会议上的发言记录，１９３７年２月１１日。

这次政治局扩大会议还讨论了张国焘的错误。毛泽东在发言中说：张国焘路线毫无疑义是全部错误的。张国焘的哲学，一言以蔽之是混乱，其中主要的东西是机械论和经验论。

他只承认看得到的东西，因此他的思想是反理论反原则的。他只看到局部而看不到全体，只知有今天而不知有明天。由于进行科学的分析，所以我们能预见运动的法则，在军事上即是有战略的头脑，这正是张国焘所缺乏的。会合后，中央要迅速北上，他按兵不动。他要用枪杆子审查中央的路线，干涉中央的成分和路线，这是完全不对的，根本失去了组织原则。张国焘在分裂红军问题上做出了最大的污点和罪恶。张国焘入党以来，还曾有若干阶段是在党的路线下工作的，但他的机会主义历史问题是必须要指出来的。我们应该用诚恳的态度要求张国焘转变，抛弃他的错误，今后从头干起。①三十一日，会议通过《中央政治局关于张国焘同志错误的决议》。

①毛泽东在中共中央政治局扩大会议上的发言记录，１９３７年３月２３日。

国内和平基本实现后，为了迎接全民族抗日的新形势，中共中央于一九三七年五月在延安召开党的全国代表会议。出席会议的有来自苏区、国民党统治区和红军中的党的正式代表二百十八人，列席的有六十四人。这是一次人数众多、代表性广泛、意义重大的会议。会上，毛泽东作了《中国共产党在抗日时期的任务》的政治报告，并根据会议讨论的结果，作了《为争取千百万群众进入抗日民族统一战线而斗争》的结论。

毛泽东在政治报告和结论中，着重论述了三个问题。

首先，他从分析九一八事变以来民族矛盾和国内矛盾关系的变化状况出发，由此确定党的任务和方针。他说：“由于中日矛盾成为主要的矛盾、国内矛盾降到次要和服从的地位①毛泽东在中共中央政治局扩大会议上的发言记录，１９３７年３月３０日。

而产生的国际关系和国内阶级关系的变化，形成了目前形势的新的发展阶段。”他敏锐地指出：“中日矛盾变动了国内的阶级关系，使资产阶级甚至军阀都遇到了存亡的问题，在他们及其政党内部逐渐地发生了改变政治态度的过程。这就在中国共产党和中国人民面前提出了建立抗日民族统一战线的任务。我们的统一战线是包括资产阶级及一切同意保卫祖国的人们的，是举国一致对外的。”他又冷静地估计到：国内矛盾虽已变为次要和服从的东西，但依然存在，需要适当地调整，这就是还要提出民主政治、改良生活等方针的由来。从一九三五年一二九运动开始的中国革命新时期的第一阶段，主要任务是争取国内和平；从一九三七年二月国民党五届三中全会开始的第二阶段，主要任务是争取民主。这些都是走上全国性对日武装抗战的过渡阶段。在结论中，他批评了那种由于片面地或表面地看问题而形成的否认国民党已开始转变的“左”倾观点，指出这种观点看不见旧阶段的结束和新阶段的开始，因而不敢提出新任务，不敢前进一步。

其次，他提出并阐明目前阶段的巩固和平、争取民主、实现抗战三位一体的任务。他说：和平已实现，但并不巩固，也不等于抗战已经实现。为了巩固和平，实现抗战，必须具备一个必要的条件，即争取民主。在这种情况下，我们的结论不是回到“停止内战”或“争取和平”的旧口号，而是前进一步，提出“争取民主”的新口号，只有这样才能巩固和平，才能实现抗战。他批评那种认为“强调民主是错误，仅仅应该强调抗战”的看法，指出：“抗战需要全国的和平与团结，没有民主自由，便不能巩固已经取得的和平，不能增强国内的团结。抗战需要人民的动员，没有民主自由，便无从进行动员。”“中国真正的坚实的抗日民族统一战线的建立及其任务的完成，没有民主是不行的。”所以，必须实行下列两方面的民主改革：第一，将政治制度上国民党一党派一阶级的反动独裁政体，改变为各党派各阶级合作的民主政体；第二，保障人民的言论、集会、结社自由，包括释放政治犯、开放党禁等。

再次，总结第一次国共合作的历史经验教训，阐明在抗日民族统一战线中坚持无产阶级领导权的极端重要性。他尖锐地提出这样的问题：“使无产阶级跟随资产阶级呢，还是使资产阶级跟随无产阶级呢？这个中国革命领导责任的问题，乃是革命成败的关键。”离开了无产阶级及其政党的政治领导，抗日民族统一战线就不能建立，和平、民主、抗战的目的就不能实现。无产阶级怎样通过它的政党实现政治领导呢？毛泽东提出了四个条件：第一，根据历史发展进程，提出基本的政治口号和为实现政治口号的动员口号，作为全国人民一致行动的具体目标；第二，无产阶级及其政党发挥自己的无限的积极性，成为实现政治口号所提出的任务的模范；第三，在不失掉确定的政治目标的原则上，建立、巩固和发展与同盟者的关系；第四，共产党队伍的发展，思想的统一性，纪律的严格性。最后，他号召全党不断提高马列主义理论水平，尽速造就德才兼备干部，增强党内团结，为争取千百万群众进入抗日民族统一战线而斗争。

党的全国代表会议，批准了毛泽东的报告和遵义会议以来中央的政治路线。这次会议和中共中央接着召开的白区代表会议，为迎接全国抗日战争的到来在政治上、思想上和组织上作了重要准备。


十八、总结历史经验

中央红军到达陕北后，特别是在一九三六年下半年和一九三七年上半年，毛泽东有一段时间能够比较集中地对党的历史经验进行深入的理论思考和理论概括。

毛泽东在对待理论工作上有一个突出的特点，就是强调理论对于实践的依赖关系：理论的基础是实践，又转过来为实践服务。在他看来，有了正确的理论，才能使人们对事物的认识不停留在初级的感性阶段，而能通观客观过程的全体，认清事物的本质和它的内部规律性，用来自觉地指导行动；而这种正确的理论，一点也不能离开实践，只能从实践中来，再到实践中去接受检验和继续发展。

中国共产党走过了一段富有传奇性的艰险而曲折的道路。它在实践中取得过巨大的成功，也经历过一九二七年和一九三四年两次惨痛的失败；积累了许多超越前人的经验，也有过“左”的和右的沉重教训，其中以王明为代表的“左”倾教条主义的四年统治，更把党几乎引向毁灭的边缘。具有历史意义的遵义会议结束了以王明为代表的“左”倾教条主义的统治，但它是在红军长征途中举行的，只能对当时最迫切的军事问题和中央领导机构问题作了变动，其他问题还来不及解决。到达陕北后，毛泽东在一次政治局会议谈到博古时说：“遵义会议纠正了他的错误，然而没有指出宗派主义、冒险主义，这个问题是路线上的错误。”①可见，他对党内存在的种种问题，正在从根本路线上进行通盘的审视。

这时，中国的政治局势也正处在重大的历史转折时刻，开始由国内战争向抗日战争转变。面对着错综复杂、变化多端的国内外各种矛盾，客观形势的发展，迫切要求党内有统一的认识，对形势作出科学的分析，制订出正确的路线和策略。

然而，党内的思想并不统一。关门主义（也就是宗派主义）、冒险主义以及作为它们共同思想基础的教条主义，仍然阻碍着党的正确路线、策略的制订和执行。这些问题如果不能从思想理论的高度上加以解决，中国革命就不能前进一步。

陕北的相对稳定的局势，国内翻译出版的一些马克思主义理论著作和文章已能传送到这里，也都便于毛泽东有可能从理论上全面地回顾和思考中国革命的经验教训。

正是在这种情况下，他先后写下《论反对日本帝国主义的策略》、《中国革命战争的战略问题》、《实践论》、《矛盾论》等重要著作，分别从政治路线、军事路线、思想路线上总结了土地革命战争时期的历史经验教训，剖析了以教条主义为特征的“左”倾错误指导思想，及时地回答了党所面对①毛泽东在中共中央政治局会议上的发言记录，１９３６年９月１６日。

的重大而紧迫的问题，并把这些现实问题提到哲学的高度来分析，对马克思主义哲学体系的发展作出创造性的贡献，奠定了党的思想理论基础。

《论反对日本帝国主义的策略》，是毛泽东在瓦窑堡会议结束后给党的活动分子会议所作的报告。

在九一八事变后，特别是一九三五年华北事变以后，中日矛盾成为主要的矛盾，国内矛盾降到次要和服从的地位，国际关系和国内阶级关系都产生重大变化。“左”倾教条主义者在长时间内无视这种重大变化。毛泽东在报告里，一开始便从千头万绪的现实生活中，十分鲜明地指明了当前主要矛盾之所在。他说：“目前的政治形势已经发生了很大的变化”，“目前形势的基本特点，就是日本帝国主义要变中国为它的殖民地”，全国人民的生存已受到严重的威胁。

毛泽东接着指出：“这种情形，就给中国一切阶级和一切政治派别提出了‘怎么办’的问题。反抗呢？还是投降呢？或者游移于两者之间呢？”他指出：中国的工人和农民都是要求抗日的，而且是中国革命的最坚决的力量；小资产阶级也是要反抗的。现在他们眼看就要当亡国奴了，除了反抗，再没有出路；民族资产阶级是一个复杂的问题，他们具有两面性：

既不喜欢帝国主义，又害怕革命的彻底性，但在今天殖民地化威胁的新环境下，他们是有变化的可能性的。即使是国民党营垒中，在民族危机到了严重关头的时候，在日本炸弹的威力圈及于全中国的时候，在斗争改变常态而突然以汹涌的阵势向前推进的时候，也是要发生破裂的。

基于对现实状况的分析，毛泽东得出结论：“目前是大变动的前夜。”“当着革命的形势已经改变的时候，革命的策略，革命的领导方式，也必须跟着改变。”“党的基本的策略任务是什么呢？不是别的，就是建立广泛的民族革命统一战线。”

为了建立起广泛的抗日民族统一战线，毛泽东强调指出，必须在党内反对两种错误倾向：关门主义和冒险主义。这个问题的提出，同样是以事实为依据的。他说：

“时局的特点，是新的民族革命高潮的到来，中国处在新的全国大革命的前夜，这是现时革命形势的特点。这是事实，这是一方面的事实。现在我们又说，帝国主义还是一个严重的力量，革命力量的不平衡状态是一个严重的缺点，要打倒敌人必须准备作持久战，这是现时革命形势的又一个特点。这也是事实，这是又一方面的事实。这两种特点，这两种事实，都一齐跑来教训我们，要求我们适应情况，改变策略，改变我们调动队伍进行战斗的方式。目前的时局，要求我们勇敢地抛弃关门主义，采取广泛的统一战线，防止冒险主义。不到决战的时机，没有决战的力量，不能冒冒失失地去进行决战。”

在这篇讲话中，他着重谈了反对关门主义的问题。他用简单明了的语言，把统一战线和关门主义这两种不同的正相反的策略，作了强烈的对比：“一个要招收广大的人马，好把敌人包围而消灭之。”“一个则依靠单兵独马，去同强大的敌人打硬仗。”究竟哪一种策略的道理是对的呢？他依然用事实来作回答：

折的，不是笔直的。革命和反革命的阵线可能变动，也同世界上一切事物的可能变动一样。日本帝国主义决定要变全中国为它的殖民地，和中国革命的现时力量还有严重的弱点，这两个基本事实就是党的新策略即广泛的统一战线的出发点。组织千千万万的民众，调动浩浩荡荡的革命军，是今天的革命向反革命进攻的需要。只有这样的力量，才能把日本帝国主义和汉奸卖国贼打垮，这是有目共见的真理。因此，只有统一战线的策略才是马克思列宁主义的策略。关门主义的策略则是孤家寡人的策略。关门主义‘为渊驱鱼，为丛驱雀’，把‘千千万万’和‘浩浩荡荡’都赶到敌人那一边去，只博得敌人的喝彩。”“关门主义的所谓‘纯粹’和‘笔直’，是马克思列宁主义向之掌嘴，而日本帝国主义则向之嘉奖的东西。我们一定不要关门主义，我们要的是制日本帝国主义和汉奸卖国贼的死命的民族革命统一战线。”①毛泽东所作的《论反对日本帝国主义的策略》这篇报告，对中国共产党提出的建立抗日民族统一战线的主张作了完整的分析和论述，系统地解决了党的政治路线问题，为全党进入抗日战争作了重要的思想理论准备。他的论述，处处以正在发生巨大变动的客观事实为出发点，以中国的社会经济、政治和阶级关系的具体特点为出发点，反对那种不顾事实的、凝固而僵化的教条主义思想，把马克思主义的唯物主义认识论和辩证法同中国革命的实践纯熟地结合起来，说明他的思想正在进一步走向成熟。

在解决了党的政治路线后，毛泽东又把注意力集中到党的军事路线上来。他说：“过去的革命战争证明，我们不但需要一个马克思主义的正确的政治路线，而且需要一个马克思主义的正确的军事路线。”①这就必须系统地总结中国革命战争的历史经验，从中作出新的理论概括。在经过长时间准备后，一九三六年十二月，他在陕北的红军大学作了中国革命战争的略问题》的报告。

①《毛泽东选集》第１卷，人民出版社１９９１年６月版，第１４２、

这个报告，也是党内在军事问题上一场大争论的结果。这场大争论，在长征前的中央革命根据地已经激烈地进行着。瓦窑堡会议后，李德又不同意会议通过的东进的军事战略方针。

他在一九三六年一月，向中共中央提出书面意见，根据敌我力量悬殊的状况，主张“巩固与发展苏区创造新根据地”，武断地认为“我们转入进攻是过早的”，“政治准备不充足”，结果就会“退却和逃跑”，以反对会议决定的“以发展求巩固”的方针。并且说“战争未发生以前，在我们这方面的应当避免能够引起苏日冲突的行动。”②生怕把苏联牵进到军事冲突中去。这种离开“发展”来谈“巩固”的主张，其实又是在重复他导致第五次反“围剿”战争失败的那种单纯防御战略。

从当时陕北的实际情况来看，更是不适宜的。毛泽东立刻指出，它是在革命进攻下的保守的单纯防御战略。这年三月，中共中央政治局在晋西开会时，讨论了李德的《意见书》，许多人在发言中批评李德的错误主张，并且作出决议：“战略决定由毛主席写。

①②李德：《关于红军渡过黄河后的行动方针问题的意见书》，《毛泽东选集》第１卷，人民出版社１９９１年６月版，第１４２、”①这件事，也促使他下决心系统地总结十年内战时期在军事斗争上的经验教训，来写这本书。

毛泽东对这件工作做了十分认真的准备。他通过各种渠道从国民党统治区购买到一批军事方面的书籍。他反复地精读马克思主义的军事著作，认真研究德国克劳塞维茨的《战争论》，日本人写的关于外线作战的书籍等，还研读了中国古代的《孙子兵法》。他后来多次讲到：在遵义会议时，有人说我打仗是照《孙子兵法》打的，其实我当时并没有看过这本书，倒是到了陕北后才读了这本书。他还组织一些富有实际经验的干部一起，联系中国革命实际来研究和讨论这些军事理论问题。

通过学习、讨论和研究，把中国革命战争中积累起来的丰富经验上升为理论。这就是《中国革命战争的战略问题》的由来。

毛泽东在这部著作中指出：战争是有规律的。战略问题是研究战争全局规律的东西。战争的胜负不仅取决于作战双方的军事、政治、经济、自然诸条件，而且还取决于双方的主观指导能力。因此，任何指导战争的人不能不研究和不能不解决这个问题。

他十分强调在研究战争规律时必须懂得一般和特殊的辩证关系：“我们现在是从事战争，我们的战争是革命战争，我们的革命战争是在中国这个半殖民地的半封建的国度里进行的。因此，我们不但要研究一般战争的规律，还要研究特殊的革命战争的规律，还要研究更加特殊的中国革命战争的规律。”他指出：战争情况的不同，决定着不同的战争指导规律，有时间、地域和性质的差别，应该着眼其特点和着眼其发展，不能呆板地互相移用。

①中共中央政治局会议记录，１９３６年３月２６日。

他又十分强调在研究战争规律时必须懂得全局和局部的辩证关系。战略问题是研究战争全局规律的东西。“战争的胜败的主要和首先的问题，是对于全局和各阶段的关照得好或关照得不好。如果全局和各阶段的关照有了重要的缺点或错误，那个战争是一定要失败的。说‘一着不慎，满盘皆输’，乃是说带全局性的，即对全局有决定意义的一着，而不是那种带局部性的即对全局无决定意义的一着。”自然，全局性的东西不能脱离局部而独立，全局是由它的一切局部构成的。指挥全局的人，最要紧的，是把自己的注意力摆在照顾战争的全局上面。如果丢了这个去忙一些次要的问题，那就难免要吃亏了。

那末，中国革命战争的特点是什么呢？毛泽东指出：第一、中国是一个政治经济发展不平衡的半殖民地的大国，而又经过了一九二四年至一九二七年的革命；第二、敌人的强大；第三、红军的弱小；第四、有共产党的领导和土地革命。

第一个特点和第四个特点，规定了中国红军的可能发展和可能战胜其敌人，第二个特点和第三个特点，规定了中国红军的不可能很快发展和不可能很快战胜其敌人，即是规定了战争的持久，而且如果弄得不好的话，还可能失败。正是从这些特点，产生了我们的战略战术。

接着，毛泽东回顾了十年内战中以“围剿”和反“围剿”为主要形式的战争的历史经验，并且就九个问题作了说明：积极防御和消极防御；反“围剿”的准备；战略退却；战略反攻；反攻开始问题；集中兵力问题；运动战；速决战；歼灭战。

在“积极防御和消极防御”中，他写道：“积极防御，又叫攻势防御，又叫决战防御。消极防御，又叫专守防御，又叫单纯防御。消极防御实际上是假防御，只有积极防御才是真防御，才是为了反攻和进攻的防御。据我所知，任何一本有价值的军事书，任何一个比较聪明的军事家，而且无论古今中外，无论战略战术，没有不反对消极防御的。只有最愚蠢的人，或者最狂妄的人，才捧了消极防御当法宝。然而世上偏有这样的人，做出这样的事。”

在“战略退却”中，他写道：“战略退却，是劣势军队处在优势军队进攻面前，因为顾到不能迅速地击破其进攻，为了保存军力，待机破敌，而采取的一个有计划的战略步骤。可是，军事冒险主义者则坚决反对此种步骤，他们的主张是所谓‘御敌于国门之外’。”“谁人不知，两个拳师放对，聪明的拳师往往退让一步，而蠢人则其势汹汹，辟头就使出全副本领，结果却往往被退让者打倒。”

在“集中兵力问题”中，他写道：“集中兵力看来容易，实行颇难。人人皆知以多胜少是最好的办法，然而很多人不能做，相反地每每分散兵力，原因就在于指导者缺乏战略头脑，为复杂的环境所迷惑，因而被环境所支配，失掉自主能力，采取了应付主义。”“无论处于怎样复杂、严重、惨苦的环境，军事指导者首先需要的是独立自主地组织和使用自己的力量。被敌逼迫到被动地位的事是常有的，重要的是要迅速地恢复主动地位。如果不能恢复到这种地位，下文就是失败。”“主动地位不是空想的，而是具体的，物质的。这里最重要的，是保存并集结最大而有活力的军队。”他还着重地指出：“我们的战略是‘以一当十’，我们的战术是‘以十当一’，这是我们制胜敌人的根本法则之一。”

在“运动战”中，他写道：“‘打得赢就打，打不赢就走’，这就是今天我们的运动战的通俗的解释。”“一切的‘走’都是为着‘打’。我们的一切战略战役方针都是建立在‘打’的一个基本点上。然而在我们面前有几种不好打的情形：

第一是当面的敌人多了不好打；第二是当面敌人虽不多，但它和邻近敌人十分密接，也有时不好打；第三，一般说来，凡不孤立而占有十分巩固阵地之敌都不好打；第四，是打而不能解决战斗时，不好再继续打。以上这些时候，我们都是准备走的。这样的走是许可的，是必须的。因为我们承认必须的走，是在首先承认必须打的条件之下。红军的运动战的基本特点，就在这里。”

在“歼灭战”中，他写道：“‘拼消耗’的主张，对于中国红军来说是不适时宜的。‘比宝’不是龙王向龙王比，而是乞丐向龙王比，未免滑稽。对于几乎一切都取给于敌方的红军，基本的方针是歼灭战。”“击溃战，对于雄厚之敌不是基本上决定胜负的东西。歼灭战，则对任何敌人都立即起了重大的影响。对于人，伤其十指不如断其一指；对于敌，击溃其十个师不如歼灭其一个师。”“歼灭战和集中优势兵力、采取包围迂回战术，同一意义。没有后者，就没有前者。人民赞助、良好阵地、好打之敌、出其不意等条件，都是达到歼灭目的所不可缺少的。”

怎样才能学会正确地指导战争？毛泽东有一句名言：“读书是学习，使用也是学习，而且是更重要的学习。从战争学习战争——这是我们的主要方法。”

这里，毛泽东特别强调主观和客观的一致。在指导战争中，人的主观能动性是极其重要的：“学习战争全局的指导规律，是要用心去想一想才行的。因为这种全局性的东西，眼睛看不见，只能用心思去想一想才能懂得，不用心思去想，就不会懂得。”但他所说的“用心思去想”有一个前提，就是要和客观的实在情况相符合。他写道：“为什么主观上会犯错误呢？就是因为战争或战斗的部署和指挥不适合当时当地的情况，主观的指导和客观的实在情况不相符合，不对头，或者叫做没有解决主观和客观之间的矛盾。”“这里的关键，就在于把主观和客观二者之间好好地符合起来。”

毛泽东详细地描述了一个军事家正确地指导战争时的整个认识过程：

“指挥员的正确的部署来源于正确的决心，正确的决心来源于正确的判断，正确的判断来源于周到的和必要的侦察，和对于各种侦察材料的联贯起来的思索。指挥员使用一切可能的和必要的侦察手段，将侦察得来的敌方情况的各种材料加以去粗取精、去伪存真、由此及彼、由表及里的思索，然后将自己方面的情况加上去，研究双方的对比和相互的关系，因而构成判断，定下决心，作出计划，——这是军事家在作出每一个战略、战役或战斗的计划之前的一个整个的认识情况的过程。”

“认识情况的过程，不但存在于军事计划建立之前，而且存在于军事计划建立之后。当执行某一计划时，从开始执行起，到战局终结止，这是又一个认识情况的过程，即实行的过程。此时，第一个过程中的东西是否符合于实况，需要重新加以检查。如果计划和情况不符合，或者不完全符合，就必须依照新的认识，构成新的判断，定下新的决心，把已定计划加以改变，使之适合于新的情况。部分地改变的事差不多每一作战都是有的，全部地改变的事也是间或有的。鲁莽家不知改变，或不愿改变，只是一味盲干，结果又非碰壁不可。”

毛泽东在这里叙述的认识过程，实际上已超越军事科学的范围，而具有一般的认识论和方法论的意义。它同以后《实践论》中的论述，只有一步之隔了。

《中国革命战争的战略问题》是毛泽东军事思想体系形成的重要标志。它以对中国国情的科学分析和准确把握为深厚根基，以实践为主要源泉，充满着实事求是的创造精神，具有鲜明的中国气派和特色。中国革命战争长时期内是在敌强我弱的环境中进行的。陈毅在中共七大的发言中曾作过这样的评论：中国革命战争的一个重要特点是“以小敌大”、“以弱敌强”。他说：“拿起落后的武器，和具有新式武器的敌人作战。我们是弱者，就不能斗力，斗力打不赢人家，我们就讲究斗智。因此我们战略思想最发达，我们的脑袋最发达，靠脑袋吃饭。”“以弱胜强，以小胜大，战略战术特别发展。这种军事思想为什么又和毛泽东的名字联系起来呢？就是他能根据这些特点，总结经验，现了毛泽东同志的天才。”①

①陈毅在中共第七次全国代表大会上的发言记录，１９４５年５月政治路线也好，军事路线也好，都离不开思想路线的正确与否。毛泽东清楚地看到：“一切大的政治错误没有不是离开辩证唯物论的。”①

毛泽东到陕北后，就努力阅读他所能收集到的各种哲学书籍。美国记者埃德加•斯诺到保安去访问他后，记述道：

“毛泽东是个认真研究哲学的人。我有一阵子每天晚上都去见他，向他采访共产党的党史，有一次一个客人带了几本哲学新书来给他，于是毛泽东就要求我改期再谈。他花了三四夜的功夫专心读了这几本书，在这期间，他似乎是什么都不管了。他读书的范围不仅限于马克思主义的哲学家，而且也读过一些古希腊哲学家、斯宾诺莎、康德、歌德、黑格尔、卢梭等人的著作。”②

西安事变发生后，张学良调原驻延安的东北军增援东线，延安由红军接管。一九三七年一月十三日，毛泽东和中共中央领导机关从保安迁到延安。到延安后，他又挤出不少时间，不分昼夜，发奋攻读了不少马克思主义的哲学书籍。现在保存下来的毛泽东在这个时期读过并作过批注的哲学书籍就有：西洛可夫、爱森堡等所著的《辩证法唯物论教程》，米丁主编的《辩证唯物论与历史唯物论》（上册）等。他在前一本书上所写的批注约一万二千字，在后一本书上所写的批注有二千六百多字。批注的内容大约有四类：原著内容的提要；对原著内容的评论；结合中国实际情况所发的议论；对原著中一些理论观点的发挥。郭化若回忆道：“有一次我在毛主席办公室内，看到桌面上放着一本《辩证法唯物论教程》。我翻开一看，开头和其他空白处都有墨笔小字的旁批，内容全是中国革命中路线斗争的经验教训。这使我初步理解到毛主席是用马列主义的立场、观点、方法来分析中国革命的实际问题，并把中国革命的实际经验提高到理论水平上来，充实和发展马列主义。他这些旁批，后来就逐步发展成为他的光辉著作《实践论》。”①

①②埃德加•斯诺：《西行漫记》，生活•读书•新知三联书店《毛泽东哲学批注集》，中央文献出版社１９８８年３月版，

一九三七年七、八月，毛泽东应红军大学（后来改为抗日军政大学）的请求，向学员讲授唯物论和辩证法。总政治部把他讲课的记录稿整理出来，经他同意，打印了若干份。以后，毛泽东把其中的两节，经过整理，成为收入《毛泽东选集》中的《实践论》和《矛盾论》。这是他对中国革命经验所作的一次更深刻、更系统的哲学总结，是他把马克思主义列宁主义的普遍真理同中国革命具体实践相结合的重要成果，也是对曾经长期在党内占统治地位的看轻实践的教条主义这些主观主义思想的有力批判。

毛泽东在《辩证法唯物论教程》的批注中，联系中国革命的实际，写道：“不从具体的现实出发，而从空虚的理论命①郭化若：《学习与回顾》，军事科学出版社１９９１年３月版，第题出发，李立三主义和后来的军事冒险主义与军事保守主义都犯过此错误，不但不是辩证法，而且不是唯物论。”①《实践论》就是以认识与实践的正确关系为核心，全面而系统地阐述和发挥了辩证唯物主义的认识论的基本原则。

毛泽东从物质第一性、意识第二性这一唯物主义的根本原理出发，强调了认识对实践的依赖关系。他指出：“只有人们的社会实践，才是人们对于外界认识的真理性的标准。”社会实践是推动人们的认识由低级向高级、由浅入深、由片面到更多方面的动力，也是认识真理性的标准和认识的目的。因此，“实践的观点是辩证唯物论的认识论之第一的和基本的观点”。

那末，人的认识究竟怎样从实践发生，而又服务于实践呢？毛泽东说：人的认识过程有感性认识和理性认识两个阶段。“人在实践过程中，开始只是看到过程中各个事物的现象方面，看到各个事物的片面，看到各个事物之间的外部联系。”

这是认识的感性阶段。“社会实践的继续，使人们在实践中引起感觉和印象的东西反复了多次，于是在人们的脑子里生起了一个认识过程中的突变（即飞跃），产生了概念。概念这种东西已经不是事物的现象，不是事物的各个片面，不是它们的外部联系，而是抓着了事物的本质，事物的全体，事物的内部联系了。概念同感觉，不但是数量上的差别，而且有了性质上差别。循此继进，使用判断和推理的方法，就可产生①《毛泽东哲学批注集》，中央文献出版社１９８８年３月版，第９页。

出合乎论理的结论来。”这是认识的理性阶段。前者只解决现象问题，后者才解决本质问题。“理性认识依赖于感性认识，感性认识有待于发展到理性认识。”“认识开始于经验——这就是认识论的唯物论。”“认识的感性阶段有待于发展到理性阶段——这就是认识论的辩证法”。①毛泽东指出：教条主义和经验主义，都是违背辩证唯物论的认识论的。教条主义者否认认识开始于实践，否认感性认识的必要性。他们总是从书本出发，忽视对实际情况的具体分析，生吞活剥地引证马克思列宁主义书本中的个别词句去指导革命。经验主义局限于一时一地的片面的感性认识，沾沾自喜于一得之功和一孔之见，而忽视理论的指导作用。他们在认识论的全体上都是错误的。

《实践论》提出：由感性认识进到理性认识，并不意味着认识过程的完结，它只说到问题的一半，而且是非十分重要的那一半。“马克思主义的哲学认为十分重要的问题，不在于懂得了客观世界的规律性，因而能够解释世界，而在于拿了这种对于客观世界规律性的认识去能动地改造世界。”这又是从理性的认识到革命的实践的一个飞跃。理论之是否正确，是否符合客观世界的规律性，并不能由主观上觉得如何而定，而是要应用理论于实践，看它是否能够达到预想的结果，在实践中检验其真理性，纠正其不完全性和错误。实践是检验真理的标准。

①《毛泽东选集》第１卷，人民出版社１９９１年６月版，第２８４、如果人们从社会实践中得到感性认识，再由感性认识推移到理性认识，造成某种思想、理论、计划或方案，用来指导实践，达到了预期的目的，那末，对于这一具体过程的认识运动算是完成了。但是，客观世界的运动变化永远没有完结，人们在实践中对于真理的认识也就永远没有完结。毛泽东说：“马克思主义者承认，在绝对的总的宇宙发展过程中，各个具体过程的发展都是相对的，因而在绝对真理的长河中，人们对于在各个一定发展阶段上的具体过程的认识只具有相对的真理性。无数相对的真理之总和，就是绝对的真理。”

“马克思列宁主义并没有结束真理，而是在实践中不断地开辟认识真理的道路。”

毛泽东在《实践论》结束时这样写道：

“通过实践而发现真理，又通过实践而证实真理和发展真理。

从感性认识而能动地发展到理性认识，又从理性认识而能动地指导革命实践，改造主观世界和客观世界。实践、认识、再实践、再认识，这种形式，循环往复以至无穷，而实践和认识之每一循环的内容，都比较地进到了高一级的程度。这就是辩证唯物论的全部认识论，这就是辩证唯物论的知行统一观。”①毛泽东在读《辩证法唯物论教程》的批注中写道：“辩证法的本质即对立的统一法则。”②他的另一篇重要哲学著作《矛盾论》就是着重阐明了事物的对立统一的法则是唯物辩证

①②《毛泽东哲学批注集》，中央文献出版社１９８８年３月版，第６页。

《毛泽东选集》第１卷，人民出版社１９９１年６月版，第２８２—法的最根本的法则。

《矛盾论》一开始就论述了辩证法和形而上学这两种宇宙观的根本对立。在人类的认识史中，人们不仅以其对物质与意识何者为第一性的不同回答被划分为唯物论和唯心论两大阵营，而且还以其对世界发展的不同回答被划分为辩证法和形而上学两大阵营。形而上学宇宙观把世界上一切事物看成是永远彼此孤立和永远不变化的；如果有变化也只是数量上的增减和场所的变更，其原因不在事物的内部而在事物的外部，即由于外力的推动。和形而上学相反，唯物辩证法主张从事物的内部，从一事物对他事物的关系去研究事物的发展，即把事物的发展看做是事物内部的必然的自己的运动，而每一事物的运动都和它的周围其他事物互相联系着和互相影响着。“事物发展的根本原因，不是在事物的外部而是在事物的内部，在于事物内部的矛盾性。”他得出结论：“外因是变化的条件，内因是变化的根据，外因通过内因而起作用。”

《矛盾论》对对立统一规律的阐述，是从分析矛盾的普遍性开始的。他指出：矛盾的普遍性或绝对性有两方面的意义：

一是矛盾存在于一切事物的发展过程中；二是每一事物的发展过程中存在着自始至终的矛盾运动。矛盾是普遍存在的。没有什么事物不包含矛盾的。没有矛盾就没有世界。

文章着重论述了矛盾的特殊性。矛盾的普遍性和矛盾的特殊性的关系，就是矛盾的共性和个性的关系。矛盾的特殊性，构成一事物区别于他事物的特殊的本质。研究矛盾的特殊性，必须对具体的事物作具体的分析。不同质的矛盾，只能用不同质的方法才能解决。从人类认识运动的秩序来看，总是由认识个别的和特殊的事物逐步地扩大到认识一般的事物，人们总是首先认识了许多不同事物的特殊的本质，然后才有可能更进一步地进行概括工作，认识诸种事物的共同的本质。当着人们已经认识了这种共同的本质以后，就以这种共同的认识为指导，继续地向着尚未研究过的或者尚未深入研究过的各种具体的事物进行研究。教条主义者不懂得必须研究矛盾的特殊性，拒绝对于具体事物做艰苦的研究工作，不用脑筋具体分析事物，不了解用不同的方法去解决不同的矛盾。因此，他们在领导中国革命中，不分析和研究中国国情，把共产国际的决议和苏联的经验生搬硬套于中国革命。他们把一般真理看成是凭空出现的东西，把它变成为人们所不能够捉摸的纯粹抽象的公式。结果，犯了教条主义的错误。

在《矛盾论》中，毛泽东还分析了主要的矛盾和主要的矛盾方面。

他指出：在复杂的事物的发展过程中，有许多的矛盾存在，其中必定有一种是主要的矛盾，它对事物起主导的、决定的作用，其他矛盾则处于次要的和服从的地位。当然，这种地位并不是一成不变的，随着过程阶段的推移，主要矛盾可能降为次要的，次要矛盾也有可能上升为主要的。“研究任何过程，如果是存在着两个以上矛盾的复杂过程的话，就要用全力找出它的主要矛盾。捉住了这个主要矛盾，一切问题就迎刃而解了。”“万千的学问家和实行家，不懂得这种方法，结果如堕烟海，找不到中心，也就找不到解决矛盾的方法。”

他又指出：矛盾着的两个方面，其中必有一方面是主要的，他方面是次要的。矛盾的主要方面，即在矛盾中起主导作用的方面。事物的性质，主要地是由取得支配地位的矛盾的主要方面所规定的。矛盾的主要方面和次要方面的地位也不是固定的。由于事物发展过程中矛盾的双方斗争力量的增减，矛盾的主要方面和非主要方面可以互相转化。如果取得支配地位的矛盾的主要方面起了变化，事物的性质也就随着起着变化。

对于矛盾的各种不平衡情况的研究，说明在领导革命时一定要坚持从实际出发的原则，一切以时间、地点、条件为转移。实际情况变了，主要矛盾和主要矛盾方面就会随之变化，共产党人的政策和策略也必须随之改变。

《矛盾论》还进而论述了关于矛盾诸方面的同一性和斗争性的问题。毛泽东指出：对立面的同一性有两重意义：“第一、事物发展过程中的每一种矛盾的两个方面，各以和它对立着的方面为自己存在的前提，双方共处于一个统一体中；第二、矛盾着的双方，依据一定的条件，各向着相反的方面转化。这些就是所谓同一性。”他又指出：所谓矛盾的斗争性，就是说处于统一体中的矛盾双方自始至终进行着互相排斥、互相斗争，并且促进这一事物向他一事物转化。对抗是矛盾斗争的一种形式，而不是矛盾斗争的一切形式。对抗性矛盾和非对抗性矛盾在一定条件下也可以互相转化。

《实践论》和《矛盾论》在毛泽东思想的发展进程中占有重要的历史地位。这两篇论文从理论和实践的统一上，论证了马克思列宁主义普遍真理同中国革命实践相结合的重要性，为日后系统地提出实事求是的思想路线奠定了理论基础。

这两篇论文又从思想方法论的高度指出党内发生“左”倾和右倾错误的原由，为延安整风，特别是对教条主义的批判作了重要准备。


十九、全民族抗战的爆发

一九三七年七月七日深夜，在北平的南大门卢沟桥附近，日本侵略军突然向驻守在这里的中国军队发动进攻，中国军队被迫奋起还击。卢沟桥反抗日本侵略军的枪声，标志着中国人民期待已久的全民族抗战终于开始。

第二天，消息传到延安。

那时候，整个局势会怎样发展，还不十分明朗。这以前，日本在华北已曾多次制造过地方性的武装挑衅事件。卢沟桥所发生的，究竟是一次地方事件，还是日本帝国主义对华发动全面军事进攻的开始？许多人一时还不能看得那么清楚。毛泽东和中共中央却立刻作出判断：中华民族已处在生死存亡的关键时刻，只有全民族团结抗战，才是中国生存和发展的唯一出路，必须立刻旗帜鲜明地喊出这个口号。

七月八日，也就是卢沟桥事变刚刚发生的第二天，中共中央率先向全国发出通电，大声疾呼：“平津危急！华北危急！

中华民族危急！只有全民族实行抗战，才是我们的出路。”号召：“全中国同胞，政府与军队，团结起来，筑成民族统一战线的坚固长城，抵抗日寇的侵掠！”①这是根据历史发展进程提出的基本政治口号。这个口号，成了全国人民一致行动的具体目标。中国共产党如果不能及时地提出这种具体目标，是谈不上政治领导的。

国民党政府在空前严重的民族危机面前，鉴于自身的统治已面临生死存亡的危急关头，也在进行抵抗侵略的准备。但他们没有完全放弃对日媾和的幻想，仍希望把卢沟桥事变限制在“地方事件”的范围内。他们对共产党的疑忌太深了，在国共合作的谈判中不断横生枝节，使谈判迟迟不能取得突破性的进展。当时在延安担任军委参谋长的萧劲光回忆道：“国家的危亡迫在眉睫，而我党与国民党关于建立统一战线，红军改编为国民革命军的具体问题的谈判却迟迟没有结果。我们在延安的同志都如坐针毡，焦虑万分。”②面对这种复杂的局势，毛泽东始终保持着沉着冷静的态度，进行总揽全局的考虑和部署。七月十四日，他在内部发出指示，提出当前工作的总方针。这个总方针包括两个方面：

“此时各方任务，在一面促成蒋氏建立全国抗战之最后决心（此点恐尚有问题）；一面自己真正地准备一切抗日救亡步骤；并同南京一道去做。”“盖此时是全国存亡关头，又是蒋及国民党彻底转变政策之关头，故我们及各方做法，必须适合于上述之总方针。”①

①②《萧劲光回忆录》，解放军出版社１９８７年５月版，第２００页。

《中国共产党为日军进攻卢沟桥通电》，《解放》第１卷第１０期，解放周刊出版社１９３７年版。

毛泽东深知，要促成蒋介石下定全国抗战的最后决心，单靠共产党的力量是不够的，必须推动社会各方面的力量共同努力在全国造成一种声势。毛泽东指定南汉宸，以毛泽东及红军代表的名义同华北当局及各界领袖协商团结抗日的具体办法。他自己在七月十四日至二十日间四次写信或致电给阎锡山，要求“密切合作，共挽危局”。他又指定张云逸奔走两广当局之间，“求得他们赞助坚决抗战与国共合作的方针，求得他们开展爱国运动，积极救亡”。②他还和张闻天一起致电叶剑英：“请答复救国会及各方：他们要求各事，我们都同意，并且正在做。请他们努力在外面与政府党部及各界领袖协商，迅速组成对付大事变的统一战线。惟有全国团结，才能战胜日本。”③

在推动蒋介石下定抗日决心的同时，中国共产党和红军自身积极地进行抗日参战的一切准备，并表明愿同南京一道去做。七月十三日，在延安召开共产党员和机关工作人员的紧急会议，毛泽东到会动员，号召“每一个共产党员与抗日的革命者，应该沉着地完成一切必须准备，随时出动到抗日前线”。十四日，毛泽东等致电叶剑英，要他转告蒋介石：

“红军主力准备随时出动抗日，已令各军十天内准备完毕，待令出动。”①十八日，延安召开市民大会，毛泽东到会讲演。据当时报纸记载：“演词激昂，听众均磨拳擦掌，热血沸腾，愿赴抗日战场，与日寇决一死战。”②空前的民族危机和共产党的积极主张，一扫国内的沉闷政治空气。要求武装抵抗日本侵略的热情空前高涨，到处沸腾起来了。“各地的大资产阶级，国民党的各地党部，国民革命军的将领及各地方的军政长官，也表示了他们的积极，提出了抗战的要求。全国各党各派各界各军到处要求行动的统一，并且到处组织了这类统一救亡的组织，这使全国抗日救亡运动前进了一大步。”③七月十七日，卢沟桥事变后的第十天，蒋介石在庐山发表谈话，宣布：“如果战端一开，就是地无分南北，年无分老幼，无论何人，皆有守土抗战之责任。”④这对蒋介石来说，是一个大的进步。

①②③洛甫、毛泽东致叶剑英的电报，１９３７年７月９日。

毛泽东致张云逸的电报，１９３７年７月１５日。

毛泽东致张云逸的电报，１９３７年７月１４日。

蒋介石谈话发表后，毛泽东很快就表示欢迎，他说：“这个谈话，确定了准备抗战的方针，为国民党多年以来在对外问题上的第一次正确的宣言，因此，受到了我们和全国同胞的欢迎。”⑤同时，他也清醒地看到蒋介石在对内政策上没有提出任何改进措施，特别是没有宣布全国人民的总动员，没有改革旧的政治机构，没有提出改良人民生活的纲领，对中国共产党仍不允许公开活动。这是一个很大的矛盾。

①②③④⑤《毛泽东选集》第２卷，人民出版社１９９１年６月版，第３４４页。

《先总统蒋公全集》第１册，台湾中国文化大学中华学术院编印，第１０６４页。

《张闻天选集》，人民出版社１９８５年８月版，第１５２页。

《新中华报》，１９３７年７月１９日。　　毛泽东、朱德、彭德怀、贺龙、林彪、刘伯承、徐向前致叶剑英电，１９３７年７月１４日。

局势越复杂，对毛泽东说来，仿佛倒越能显示出他善于在千头万绪中迅速抓住要领的本事。蒋介石庐山讲话后不到一个星期，毛泽东在七月二十三日发表《反对日本进攻的方针、办法和前途》一文，旗帜鲜明地提出对付日本的进攻存在着两种不同的方针、两套不同的办法和两个不同的前途。一种是坚决抗战的方针，一种是妥协退让的方针。在坚决抗战的方针下又必须有一整套的办法，才能达到目的。这就是：

（一）全国军队的总动员；（二）全国人民的总动员，给人民以爱国的自由；（三）改革政治机构，使政府和人民相结合；（四）抗日的外交；（五）宣布改良人民生活的纲领，并立即开始实行；（六）国防教育；（七）抗日的财政经济政策；（八）全中国人民、政府和军队团结起来，筑成民族统一战线的坚固的长城。另一套是同它相反的办法。毛泽东指出：实行前一种方针和办法“就一定得一个驱逐日本帝国主义、实现中国自由解放的前途”。实行后一种方针和办法“就一定得一个日本帝国主义占领中国、中国人民都做牛马奴隶的前途”。他表示：共产党人“愿同国民党人和全国同胞一道为保卫国土流最后一滴血，反对一切游移、动摇、妥协、退让，实行坚决的抗战”。

文章又指出，为了这样做，“中心关键在国共两党的亲密合作”，“团结要是真正的团结，尔诈我虞是不行的”。他强调：

“国人应从大道理上好生想一想，才好把自己的想法和做法安顿在恰当的位置。在今天，谁要是在团结两个字上不生长些诚意，他即使不被人唾骂，也当清夜扪心，有点儿羞愧。”①这几句话正是对国民党的批评。但是这种批评，正如英国记者贝特兰所说：“是很坦白的，而且非常诚恳的。显然他注重的并不是指摘‘缺点’，而是坚持他认为更好的政策，他的正面主张是很充足的。”②

在推动国民党进行全国性抗战的同时，红军参战的实际准备工作也在加紧进行。七月十四日，毛泽东、朱德已向彭德怀、任弼时等红军将领下达“十天准备完毕，待命抗日”的命令。同时要红军各路将领到云阳集中，讨论红军改编问题，并对红军参战、部队编制等做了周密的部署。聂荣臻回忆道：

“到七月中旬，尽管同国民党政府的谈判还没有结果，我们已经根据党中央的指示，开始酝酿部队的改编工作，着手进行开赴前线的准备了。”③

随着华北局势日趋严重，蒋介石仍不肯下达红军改编的命令，但几番催促红军迅速出动。七月二十八日，毛泽东、张闻天致电周恩来等，决定：“红军八月十五日改编好，二十日出动抗日。”但红军“三个师以上必须设总指挥部，朱正彭副，并设政治部，任弼时为主任，邓小平为副主任（不要康泽），以便指挥作战”①。

①②③《聂荣臻回忆录》（中），解放军出版社１９８４年８月版，第３３８页。

詹姆斯•贝特兰：《华北前线》，新华出版社１９８６年７月版，第１１１页。

《毛泽东选集》第２卷，人民出版社１９９１年６月版，第３４６、

由于红军即将开赴前线，一个新的问题提到中国共产党的面前：红军在抗日前线应该怎样作战？这时周恩来、博古已赴云阳出席红军前敌总指挥部召开的红军高级干部会议。

毛泽东和张闻天致电他们，对会议提出明确的指导意见，其中最重要的是把发展游击战争提到突出的地位。这是一个有着远大战略眼光的创见。电报说：“（甲）在整个战略方针下执行独立自主的分散作战的游击战争，而不是阵地战，也不是集中作战，因此不能在战役战术上受束缚，只有如此才能发挥红军特长，给日寇以相当打击。（乙）依上述原则，在开始阶段，红军以出三分之一的兵力为适宜，兵力过大，不能发挥游击战，而易受敌人的集中打击，其余兵力依战争发展，逐渐使用之。”②

同一天，毛泽东和张闻天又致电朱德、周恩来转彭德怀、任弼时，针对蒋介石已经表露出来的准备将红军分割使用、同日军硬拼消耗、逐步给以削弱以至消灭的企图，提醒他们：

“红军抗日出动的路线、出动的兵力、作战的方法都不应请求蒋介石决定颁发，这些都只能待适当的时机，由我们提出与之商定方不吃亏。”①这些意见，对红军改编后保持独立性和党对这支军队的领导有重要意义。

①②洛甫、毛泽东致周恩来、博古、林伯渠电，１９３７年８月１日。

洛甫、毛泽东致周恩来、博古、林伯渠电，１９３７年７月２８日。

七月三十日，北平、天津相继陷落。“平津的失守是‘九一八’后中华民族的最大损失，这使中国失去华北与中国西北部的最重要的屏障”②。接着，日军沿平汉、平绥、津浦三条铁路作扇形推进，向华北地区展开大规模进攻。在日军的进逼下，蒋介石密邀毛泽东、朱德、周恩来到南京共商国防问题③。中共中央决定由朱德、周恩来、叶剑英前往。八月四日，毛泽东和张闻天又电请朱、周、叶到南京后代表中共提出对整个国防问题的建议，指出：“总的战略方针暂时是攻势防御，应给进攻之敌以歼灭的反攻，决不能是单纯防御。将来准备转变到战略进攻，收复失地。”这个方针是中肯的，是切中当时国民党军队战略上的弊端的。意见中还说：“正规战与游击战相配合，游击战以红军与其他适宜部队及人民武装担任之，在整个战略部署下给与独立自主的指挥权。”“担任游击战之部队依地形条件及战况之发展适当使用其兵力，为适应游击战性质原则上应分开使用而不是集中使用”。意见最后强调：“发动人民的武装自卫战是保证军队作战胜利的中心一环，对此方针游移是必败之道。”④

①②③④洛甫、毛泽东致周恩来、朱德、叶剑英电，１９３７年８月４日。

毛泽东致周恩来电，１９３７年８月１日。

《张闻天选集》，人民出版社１９８５年８月版，第１５０页。

洛甫、毛泽东致朱德、周恩来转彭德怀、任弼时电，１９３７年五日，毛泽东收到红军总部从云阳发来的《关于全国对日抗战及红军参战问题的意见》和《关于红军主力出去抗战的意见》，主张：我们对参战不迟疑，但要求独立自主担任一方面作战任务，发挥红军运动战、游击战、持久战的优点；不拒绝红军主力出动，但要求足够的补充与使用兵力的自由；不反对开赴察、绥，但要求给便于作战的察、绥、晋三角地区与便于补充联络的后方。毛泽东和张闻天在回电中强调：红军担负的作战任务应该是“独立自主的游击运动战，钳制敌人大部分，消灭敌人一部”；要求指定冀察晋绥四省交界地区，而不是三角地区，作为协助友军作战的地区；“我们事实上只宜作侧面战，不宜作正面战，故不宜于以独当一面的语意提出”；同时，要求本着“按情况使用兵力的原则，在此原则下，承认开拔主力”①。显然，毛泽东对红军作战方针及兵力使用等问题采取慎重的态度。

他所以一再强调这些问题，除考虑到对日作战的长期性和红军自身的特点外，还由于看到蒋介石对待国共关系问题上已表现出许多不正常的现象：一面要红军全部出动，一方面却在陕甘一带部署了十个师兵力。不久前在南方游击队改编时又出现闽粤边部队被国民党军队诱骗缴枪的事件，毛泽东认为这是“极严重教训，红军各部都应引为深戒”②。他还认为：“平津失陷后蒋之困难更加，但抗战决心与合作诚意增加至何种程度待尔后证明，此时宜缓不宜急，缓则有效，急则无功。”①

①②毛泽东致叶剑英、彭德怀、任弼时电，１９３７年８月４日。

洛甫、毛泽东致朱德、周恩来、博古、林彪、彭德怀、任弼时电，１９３７年８月５日。

由于红军出兵在即，对有些问题的认识又未必完全一致，毛泽东认为有必要对平津失守后的形势和党的任务进行一次全盘的讨论，统一思想。他提出：“在红军开动时开一次政治局会议，同时讨论作战问题，地点在洛川。”②当时中央政治局成员一时来不及集中，因此，八月九日，在延安的中共中央和各部门负责人先开了一次会。

这是卢沟桥事变发生后，中共中央召开的一次重要会议。

会上，由张闻天作报告。毛泽东在会上讲话，分析了国内的政治形势，他十分明确地断言：“应估计大战已经到来，新的阶段在七月七日晚上即已开始。抗战已经开始，准备抗战的阶段已经结束。”对国民党的状况，他采取有分析的态度，说道：“国民党转变已大进一步，离彻底转变还远”。“蒋介石的抗战决心是日本逼起来的，应战主义是危险的。但这还要很多的工作才能转变，应战主义实际是节节退却”。谈到红军的下一步行动时，毛泽东说：“红军今日以前是准备调动，今日以后是实行开动。红军应当是独立自主的指挥与分散的游击战争，必须保持独立自主的指挥，才能发挥红军的长处，集团的作战是不行的。同时，还要估计到特别的情形，防人之心不可无，应有戒心，保障红军之发展扩大！”在反倾向问题上，毛泽东同意张闻天报告中所指出的：“一是急躁病，二是适应国民党的适合主义”。提出要“保持组织的独立性、批评的自由”。①

①②洛甫、毛泽东致彭德怀、任弼时电，１９３７年８月８日。

毛泽东、洛甫致周恩来、博古并告叶剑英电，１９３７年８月１日。

值得注意的是：毛泽东在八月五日和张闻天一起发出的电报中说的是红军应当实行“独立自主的游击运动战”，而在仅仅四天后的这次会议上他却谈到“红军应当是独立自主的指挥与分散的游击战争”。可见，游击战和运动战的关系是他在红军出动前夜这个关键时刻反复思考的关键问题。

这次会上，毛泽东还对七月二十三日文章中的抗日八项办法提出补充，初步形成“十大纲领”。四天后，毛泽东在会见美国女记者海伦•斯诺时，将这个文件交给她。海伦后来回忆：“毛泽东拍案而起，他满面通红，两眼闪光地说：如果有南京政府的合作，这十大纲领就能实现，我们就能打倒日本帝国主义。否则，中国就要灭亡！他愤怒地重复着后一句话。”②

这次会议为十多天后召开的洛川会议做了准备。

红军各部已陆续准备就绪，随时准备开赴前线。但是，在南京的谈判却并不顺利，国民党方面在各种问题上诸多留难。

直到八月十三日淞沪抗战爆发，谈判才出现转机。

日本军队的大举进攻上海，使抗日战争的形势发生了重大变化。它直接威胁到国民党统治集团的心脏地区和英、美等国的在华利益，使蒋介石感到不得不进行全国性的抵抗，否则自身的统治也难以保持，于是，在国共谈判中表现出较多的合作愿望。周恩来后来回忆：“我同叶剑英参谋长到南京，开始蒋介石还没有决定给八路军以名义，但是到上海打响了，他（指蒋介石）从庐山跑回来，觉得这是全面战争了，才发表了八路军的番号，紧跟着又发表了十八集团军的番号，要我们的军队去打仗。”①根据中共中央的指示精神，周恩来等同国民党经过反复谈判，终于达成协议：朱德、彭德怀为八路军正、副总指挥；主力红军充任战略游击队，执行侧面战、协助友军、扰乱与钳制日军大部并消灭一部的作战任务。

①②《一个美国女记者在中国的冒险（续）》，《瞻望》，１９８５年第４８期。

毛泽东在中共中央会议上的发言记录，１９３７年８月９日。

这时，在外地的政治局委员已陆续赶回陕北。中共中央认为在洛川召开政治局会议的条件已经成熟。由于会议要讨论军事问题，吸收了前方主要将领参加，实际上成为一次政治局扩大会议。

八月二十日，毛泽东从延安出发前往洛川。会址设在洛川城郊冯家村的一所小学里，这是一个比较偏僻而安全的地方，又正处在延安同前方将领所在的云阳的中间。毛泽东住在村中一座破庙里。萧劲光回忆说：“党中央就在这样一个条件简陋的小村里，召开了具有伟大历史意义的洛川会议。”②洛川会议是在八月二十二日至二十五日召开的。会议的议程是：（一）政治任务问题；（二）军事问题；（三）国共两党关系问题。毛泽东在会上做了军事问题和国共两党关系的报告，并作了多次发言。

①②《萧劲光回忆录》，解放军出版社１９８７年５月版，第２０２页。

《周恩来选集》上卷，人民出版社１９８０年１２月版，第１９５

他分析了抗日战争的形势，指出：现在已经开始政府的抗战，而且得到人民的拥护，但人民还没有大规模地参加，这就成为现在的弱点与今后的任务——使成为全面的全民族的抗战。“我们的方针最基本的是持久战，不是速决战，持久战的结果是中国胜利。”①

关于红军的基本任务，他提出了五条：“（一）创造根据地；（二）钳制与消灭敌人；（三）配合友军作战（战略支援任务）；（四）保存与扩大红军；（五）争取民族革命战争领导权。”并且说明：前四条是要实现的，后一条是要争取的。他着重谈了红军的战略方针，那就是：“独立自主的山地游击战争（包括有利条件下消灭敌人兵团与在平原发展游击战争，但着重于山地）”。这种独立自主是在统一战略下的“相对的独立自主”。游击战争的作战原则是：“分散以发动群众，集中以消灭敌人，打得赢就打，打不赢就走。”②毛泽东在洛川会议上明确地提出红军在抗日战争现阶段的战略方针以游击战争为主。这是一个重大的战略转变。中国共产党的军事战略，从国内战争到抗日战争前期，经历过两次战略转变：第一次是国内游击战争向国内正规战争的转变，这个转变曾遇到很大的困难；第二次是国内正规战争向抗日游击战争的转变。毛泽东一年多后在中共六届六中全会上谈到后一次战略转变时说：这个转变是处于两个不同的战争过程之间，是在敌人、友军、战场都有变化的特殊情况下进行的一个极其严重的转变。“在这些特殊的情况下，必须把过去的正规军和运动战，转变成为游击军（说的是分散使用，不是说的组织性和纪律性）和游击战，才能同敌情和任务相符合。但是这样的一个转变，便在现象上表现为一个倒退的转变，因此这个转变应该是非常困难的。”①这一转变，对整个抗日战争的坚持、发展和胜利，对中国共产党的前途，关系非常之大。毛泽东在抗日战争刚刚开始、红军还没有开赴前线的时候，在仔细考察并分析了主客观实际情况后，便明确地及时地提出要实行这个战略转变，充分表现了他的远见卓识。　　关于国共关系，他指出现在统一战线正在成熟中，但国民党还在限制和破坏我们，我们是继续有原则地让步，即保持党和红军的独立性，要有自由，而采取不决裂的方针。根据大革命失败的教训，“独立性是组织的、政治的独立问题两方面”②。

①②毛泽东在洛川会议上的报告，１９３７年８月２２日。

毛泽东在洛川会议上的发言记录，１９３７年８月２４日。

在会上，毛泽东还提出，主力部队开赴前线后，要留下一支部队巩固陕甘宁根据地，使它成为中国共产党领导的抗日力量的大本营。这支部队称为留守兵团，以后在保卫陕甘宁根据地的斗争中发挥了重要作用。

①②毛泽东在洛川会议上的报告记录，１９３７年８月２２日。

《毛泽东选集》第２卷，人民出版社１９９１年６月版，第５５１页。

会议在民主的气氛中进行讨论。来自不同岗位的与会者对毛泽东提出的党对红军的领导、坚持独立自主的指挥原则、开展山地游击战及红军担负的任务等问题，取得了一致意见。　　对游击战和运动战的关系，会上有些不同意见，但由于红军急于出发，没有展开充分的讨论。出席这次会议的萧劲光回忆道：　但出发点都是一个，就是如何在出征以后更有利地打击敌人，更有利于我军的发展壮大。当然，它也说明同志们在当时对中国革命战争的规律性、对抗日游击战争的战略地位问题在认识上有差异。在以后抗日战争的实践中，逐步证明了毛泽东同志的意见是正确的，是高瞻远瞩的。”①

为了适应战争形势的需要，会议决定中央革命军事委员会成员增加为十一人，书记是毛泽东，副书记是朱德、周恩来。

会议还通过了《中央关于目前形势与党的任务的决定》、《抗日救国十大纲领》和毛泽东为中央宣传部门起草的宣传鼓动提纲《为动员一切力量争取抗战胜利而斗争》。毛泽东认为这次通过的《抗日救国十大纲领》具有极为重要的意义。他在发言中作了说明：“两个政策，两个前途——单纯政府的抗战政策与我们全面的全民族的抗战政策。争取坚持抗战，争取胜利的前途，避免大分裂、大叛变。”“目前极需要把国共①《萧劲光回忆录》，解放军出版社１９８７年５月版，第２０４页。

两党区别清楚。十大纲领的提出，就是与国民党单纯抗战的区别。”①这些，同他在《反对日本进攻的方针、方法和前途》中的看法是相连贯的。以后一个月中的种种事实，使他对问题看得更清楚了，意见也更完备了。

洛川会议结束后，中共中央又在八月二十七日组织了一次座谈会，座谈会所讨论的，是毛泽东正在思考中的更深层次的问题。讨论的题目中，第一个就是：在统一战线中，是共产党吸引国民党，还是国民党吸引共产党？毛泽东在座谈会上先作了说明。他说：“两个阶级的企图，各在自己阶级立场上出发。”“无产阶级的政治和组织程度比资产阶级高，所以统一战线由无产阶级提出。”他把这一次国共合作同第一次作了比较，认为那时孙中山、廖仲恺所代表的国民党左派要勇敢些，现在的国民党当局更胆小些，更小气些，而且是自觉地来限制我们。他们正在统一战线的长期过程中，有计划地吸引共产党，从各方面影响你，以几千条线索来套我们。我们有些人容易上当，要有自觉，要使农民与小资产阶级随着我党走。国民党内也有些人动摇于国共两党之间，共产党吸引国民党的条件是存在着的。“两党互相吸引的问题，要在斗争中来解决。”②他在座谈会结束时着重强调，统一战线建立以后，主要危险是右倾机会主义，在各方面表现出来的就是投降主义倾向，要注意对党内加强教育。

①②毛泽东在中共中央召开的座谈会上的发言记录，１９３７年８月毛泽东在洛川会议上的发言记录，１９３７年８月２４日。

为什么毛泽东在抗日战争初期就尖锐地提出这个问题？

这是当时已经出现的大量事实在他头脑中引起的反应。两个月后，毛泽东回顾这一时期的情况：

的优势，国民党三中全会的宣言和决议对于共产党的污蔑和侮辱以及所谓‘停止阶级斗争’的叫嚣，国民党关于‘共产党投降’的衷心愿望和广泛宣传，蒋介石关于统制共产党的企图，国民党对于红军的限制和削弱的政策，国民党对于抗日民主根据地的限制和削弱的政策，国民党七月庐山训练班提出的‘在抗日战争中削弱共产党力量五分之二’的阴谋计划，国民党对共产党干部所施行的升官发财酒色逸乐的引诱，某些小资产阶级急进分子在政治上的投降举动（以章乃器为代表），等等情况。

“另一方面，共产党内理论水平的不平衡，许多党员的缺乏北伐战争时期两党合作的经验，党内小资产阶级成分的大量存在，一部分党员对过去艰苦斗争的生活不愿意继续的情绪，统一战线中迁就国民党的无原则倾向的存在，八路军中的新军阀主义倾向的发生，共产党参加国民党政权问题的发生，抗日民主根据地中的迁就倾向的发生，等等情况。”①由于存在着这两方面的严重的情况，他认为，必须尖锐地提出谁领导谁的问题，必须坚决地反对民族的和阶级的投降主义。否则，中国共产党和它所领导的军队就可能被国民①《毛泽东选集》第２卷，人民出版社１９９１年６月版，第３９２页。

党吸引过去，被溶化或消灭掉，中华民族抗日战争的胜利前途也会被葬送掉。

由于大敌当前，放在中国共产党和红军面前的最紧迫的现实课题，还是红军迅速完成改编，开赴抗日战争前线，打击日本侵略者。

八月二十二日，洛川会议的前一天，蒋介石正式发表朱德、彭德怀为国民革命军第八路军总指挥、副总指挥。二十五日，毛泽东、朱德、周恩来以中共中央军委主席和副主席的名义发布命令，宣布红军改名为国民革命军第八路军（九月改称第十八集团军），朱德任总指挥，彭德怀任副总指挥，任弼时为政治部主任，邓小平为副主任，叶剑英为参谋长，左权为副参谋长。第八路军下辖三个师：第一一五师，第一二○师，第一二九师。命令指出各师改编为国民革命军后，必须加强党的领导，保持和发扬十年斗争的光荣传统，坚决执行党中央与军委会的命令，为党的路线及政策而斗争。

为了在组织上确保中国共产党对八路军的绝对领导，八月二十九日，中共中央军委决定，成立前方军分会（后称华北军分会），以朱德、彭德怀、任弼时等九人组成。朱德为书记，彭德怀为副书记。十月十日，中共中央军委又决定，成立军委总政治部，毛泽东代理主任。

八月三十日，毛泽东由洛川回到延安。

这时，红军主力师已改编完毕，从九月二日起，陆续从山西开赴华北前线。

同日本军队作战，对八路军来说，是一次新的严峻考验。

红军虽然已有十年内战的经验，但从来没有同具有现代军事装备的帝国主义国家军队交过手。八路军的作战方针虽已在洛川会议上确定下来，但还需要在实战中充实、检验和完善。

八路军出动到华北作战的情况如何，不仅关系到自身的生存和发展，而且关系到抗日战争能否取得胜利。因此，洛川会议结束后的两个多月里，毛泽东几乎以全部精力指导八路军在华北的作战。

取道山西开赴抗日前线，是毛泽东在八月中旬已经确定下来的。为什么先开入山西？毛泽东有几方面的考虑：第一，山西是八路军开赴前线最便捷的地方，又是居高临下地俯瞰河北平原的地方，可以有力地牵制华北日军的行进。凭借山西宽阔、险峻而复杂的地形，不仅有利于阻滞日军机械化部队的前进，而且有利于八路军开展山地游击战，消灭敌人。正如任弼时所说：“山西方面地形交通限制了敌人的长处，恰又补足我们的短处，便利于我们的防守，持久斗争与打击敌人。”①第二，山西是地方实力派首领阎锡山的统治地区。他同日本侵略者和蒋介石之间既有联系，又有错综复杂的矛盾。

日本侵略军攻陷平津后向山西大举进攻，严重威胁了他在山西的统治地位。蒋介石的军队开入山西，又使他深恐自己的地盘将落入他人之手。因此，他作出一些开明的姿态，想拉中国共产党和八路军做他的暂时同盟者。早在一九三六年底，中共党员薄一波等经北方局同意同阎锡山建立了联系。七七事变后，阎锡山又答应毛泽东向他提出的建立公开的八路军①《任弼时选集》，人民出版社１９８７年９月版，第１３７页。

驻晋办事处的要求，并且同意八路军经山西开赴前线。第三，当时国民党企图将八路军“分割”使用，规定八路军以两个师由渭南上车经风陵渡、同蒲路到代县附近下车，开往蔚县一带集中。另外一个师沿陇海铁路转平汉铁路到河北徐水下车，开往冀东玉田、遵化一带开展游击战争。毛泽东敏锐地察觉：这样做，是“分路出动，使不集中，强使听命”①，“包含着极大阴谋，决不能认为有利，坚决不能同意”。②因此，他提出“红军为安全计，为荫蔽计，为满足晋绥渴望计，决走韩城渡河，在侯马上车到大同集中，再转至怀来，蔚县，决不走平汉路”，③把八路军三个师都放在山西，以便于统一领导，相互策应，避免因力量分散而遭遇不测。

为了落实八路军进入山西作战的事宜，九月初，毛泽东派周恩来和彭德怀一起到太原同阎锡山当面商谈，可见他对这次行动的极度重视。

当时迫切需要解决的，是八路军开入山西后的作战区域问题。这就像下棋一样，开始时的布局是否恰当，对以后局势的发展有着至关重要的影响。

毛泽东和张闻天在八月初曾考虑八路军出师后集中部署在以恒山山脉为中心的冀察晋绥四省交界地区。但当八路军开赴出西时，华北局势已发生变化。日本侵略军发动了强大的钳形攻势：在北路，沿平绥铁路西进，在攻占张家口后折而南下，已于九月十三日占领晋北重镇大同；在东路，沿正太铁路向西推进；准备两路会合，夺取太原。如果仍按原有设想行动，一旦出现这种情况，就可能使八路军的全部主力陷于日军的钳形包围圈内，这当然是十分不利的。毛泽东看清山西战局可能发生的这种重大变化，及时改变原定部署，要求将八路军的三个师分别部署在晋东北、晋西北、晋南，再图发展。他在九月十六日致电正率领八路军总部准备东渡黄河的朱德、任弼时提出：“拟以百十五师位于晋东北，以五台为活动重心，暂时在灵丘、涞源，不利时逐渐南移，改以太行山脉为活动区。以百二十师位于晋西北，以管涔山脉及吕梁山脉之北部为活动地区。以百二十九师位于晋南以太岳山脉为活动地区。”①这几个地区，后来成为八路军在山西敌后坚持抗战的主要支撑点。

①②③毛泽东致张冲转朱德、周恩来电，１９３７年８月１７日。

洛甫、毛泽东致周恩来、叶剑英电，１９３７年８月１８日。

洛甫、毛泽东致博古、林伯渠、彭德怀、任弼时电，１９３７年

第二天，毛泽东致电朱德、彭德怀等，对改变部署的原因作了进一步的说明：“此时如依原计划执行，将全部处于敌之战略大迂回中，即使第二步撤向太行山脉，亦在其大迂回中（设想敌占太原之情况下），将完全陷入被动地位。”②两天后他又提醒：“敌于太原，志在必得，此时部署应远看一步。”③

①②③毛泽东致彭德怀电，１９３７年９月１９日。

毛泽东致朱德、彭德怀、任弼时、林彪、聂荣臻、贺龙、关向应、刘伯承、徐向前电，１９３７年９月１７日。

毛泽东致朱德、任弼时电，１９３７年９月１６日。

在八路军出师后不到半个月内，毛泽东根据局势的发展，及时调整了八路军作战区域的部署，这对八路军实行战略展开，合理布局，创建华北敌后抗日根据地产生了极为深远的意义。

八路军开赴前线后，毛泽东关心的另一个焦点是：部队在实战中能不能坚定不移地执行洛川会议确定的“独立自主的山地游击战”方针。

实行这样重大的战略转变，是很不容易的。这不仅因为红军在十年内战后期已习惯于正规军和运动战，一时不容易改变过来；还因为抗日战争爆发后，不少人十分兴奋，对战争的长期性和艰巨性认识不足，急于想打一些大仗。聂荣臻回忆道：“在洛川会议上讨论作战方针时，曾出现过不赞同游击战而主张打运动战的分歧意见，他（引者注：指毛泽东）担心部队挺进前线后，一些同志蛮干。”①毛泽东还担心：“整个华北都是危如累卵。个别同志对于这种客观的必然的趋势似乎还没有深刻的认识，被暂时情况所诱惑，如果这种观点不变，势必红军也同阎锡山相似，陷入于被动的、应付的、挨打的、被敌各个击破的境遇中。”②对关键性问题，毛泽东历来是紧抓不放的。在九月中下旬，他接连五次致电前方，提醒他们要以最大决心实现这个战略转变。九月二十一日，毛泽东致电彭德怀：“今日红军在决战问题上，不起任何决定作用，而有一种自己的拿手好戏，在这种拿手戏中，一定能起决定作用。这就是真正独立自主的山地游击战（不是运动战）。要实行这样的方针，就要战略上有有力部队处于敌之翼侧，就要以创造根据地发动群众为主，就要分散兵力，而不是以集中打仗为主。集中打仗则不能做群众工作，做群众工作则不能集中打仗，二者则不能并举。然而只有分散做群众工作，才是决定地制胜敌人援助友军的唯一无二的办法，集中打仗在目前是毫无结果之可言的。”他强调：“目前情况与过去国内战争根本不同，不能回想过去的味道”。他要彭德怀“对于个别同志不妥当的观点，给予深刻的解释，使战略方针归于一致”。①九月二十五日，他又致电周恩来和北方局负责人刘少奇、杨尚昆，明确提出整个华北工作“应以游击战争为唯一方向”，一切工作应环绕于游击战争。他指出：“华北正规战如失败，我们不负责任。但游击战争如失败，我们需负严重的责任。”②

①②毛泽东致彭德怀电，１９３７年９月２１日。

《聂荣臻回忆录》（中），解放军出版社１９８４年８月版，第３５９页。

为了坚持敌后的游击战争，毛泽东又提出一个重要问题：

必须建立起巩固的抗日根据地。如果游击战争只是单纯的军事行动，而同当地群众的经济政治要求相脱离，不能取得他们的全力支持；那末，要开展广泛的游击战争，并且在战争中不断得到发展壮大，是不可能做到的。不久，毛泽东在总结华北游击战争和根据地的关系时指出：“游击战争的根据地是什么呢？它是游击战争赖以执行自己的战略任务，达到保存和发展自己、消灭和驱逐敌人之目的的战略基地。没有这种战略基地，一切战略任务的执行和战争目的的实现就失掉了依托。无后方作战，本来是敌后游击战争的特点，因为它是同国家的总后方脱离的。然而，没有根据地，游击战争是不能够长期地生存和发展的，这种根据地也就是游击战争的后方。”①

①②毛泽东致周恩来、刘少奇、杨尚昆电，１９３７年９月２５日。

毛泽东致彭德怀电，１９３７年９月２１日。

毛泽东的反复阐明和耐心说服，使许多干部加深了把游击战争提高到战略高度和创建敌后抗日根据地重要性的认识。聂荣臻在回忆录中写道：“受命之际，读到毛泽东同志的这些电报，感到很重要，很亲切，特别是对深入敌后，创建抗日根据地，开展游击战争，坚持长期抗战的思想，更为明确了。同时也觉得，他的这些电报，对洛川会议所确定的战略方针是坚定不移的，唯恐在行动中由于思想不统一而出现偏差。”②

毛泽东在战略方针的重大决策一旦作出后，确实是坚定不移的，不会因某些一时或局部的因素而轻易改变这种决心。

同时，他又密切注意研究变化着的情况，不断总结经验，使作出的决策得到丰富和完善，使它更符合实际情况。九月二十五日，八路军一一五师利用有利的时间和地形条件，集中兵力发动平型关战斗，取得了中国军队自抗战以来的首次大捷。战斗前，毛泽东已同意前方提出的想以一旅集中、相机给敌以打击、暂时不分散的意见①。战斗胜利的喜讯传到延安后，毛泽东十分高兴，立即致电前方，庆贺这一胜利。根据平型关战斗的经验，毛泽东又进一步明确地提出八路军作战的“根本方针是争取群众，组织群众的游击队。在这个总方针下，实行有条件的集中作战”。②十月二十五日，毛泽东同英国记者贝特兰谈话时说：“现在八路军采用的战法，我们名之为独立自主的游击战和运动战。”③以后，他在《论持久战》中，总结十个月来华北抗战的经验，把八路军作战的战略原则确定为：“基本的是游击战，但不放松有利条件下的运动战。”④这个提法，同洛川会议的规定是前后一贯的，而在具体表述上又更加完备了。

①②《聂荣臻回忆录》（中），解放军出版社１９８４年８月版，第３６０页。

《毛泽东选集》第２卷，人民出版社１９９１年６月版，第４１８页。

十月初，华北局势进一步恶化。日军占领保定，河北正面战场的抗战基本结束。在侧翼遭受严重威胁的情况下，国民党军队放弃雁门关至平型关的内长城防线，退守太原的北方门户忻口。

为了协助友军作战，毛泽东仔细研究华北战局后，在十月六日致电周恩来、朱德、彭德怀等，要他们转告山西军事当局：敌人占领石家庄后，将向西面进攻，因此龙泉关、娘子关两点应集结重兵坚守，以便主力在太原以北取得胜利；在正面忻口地区的守备和出击中，出击是主要的。并提出：八路军一一五师、一二○师主力将担任从东、西两方破坏忻口地区日军的侧后纵深地区；一二九师主力或全部将使用于正太铁路，发动群众，配合娘子关守军作战。①根据毛泽东的指示，八路军各主力师在忻口战役期间有力地配合了友军的行动。第一二○师一度收复雁门关，伏击日军辎重部队，截断了从大同经雁门关到忻口的交通。第一一五师主力夺回平型关，并收复涞源、定县等七座县城，切断了日军从张家口经平型关到忻口的交通线。忻口前线日军只能主要靠空运来维持给养。第一二九师陈锡联团又在十月十九日乘黑夜突然袭击阳明堡日军机场，焚毁日机二十余架。

①②③④《毛泽东选集》第２卷，人民出版社１９９１年６月版，第３７８—《毛泽东选集》第２卷，人民出版社１９９１年６月版，第３７８—毛泽东致周恩来、朱德、彭德怀、任弼时电，１９３７年９月２９日。　　毛泽东致彭德怀电，１９３７年９月２１日。

日军的机械化部队的行动，依赖后方供给的程度很大。八路军各部队的行动，使日军的后方补给线陷于半停顿状态，对正面防守忻口的友军是有力的配合和援助。

在忻口战役期间，右翼晋军有十个团拨归朱德、彭德怀统一指挥。毛泽东就如何对待这部分友军，在十月四日致电朱德、彭德怀、任弼时等，叮嘱道：“我们对于国民党交给我们指挥之部队，应采取爱护协助态度，不使他们担任最危险的任务，不使他们给养物资缺乏。对作战应使主要打几个小胜仗，对动员民众应详告以政策、方法，对他们多取商量，表示殷勤爱护之意，力戒轻视、忽视、讥笑、漠不关心及把他们置于危险地位等错误态度。”①毛泽东要求他们对全军指战员进行教育，彻底执行这一方针。在东线，当娘子关告急时，八路军第一二九师也救出了被日军包围的友军曾万钟部一千多人。

①毛泽东致周恩来、朱德、彭德怀等电，１９３７年１０月６日。

忻口战役是抗战初期华北战场上作战规模最大、战斗最激烈的一次战役，将南下的日军主力挡住了二十一天。这次战役，也是抗战初期国共两党领导的军队密切配合作战最为成功的一次。由于国共双方在这次战役中诚意合作，取得了较好的战果。

十月中旬，日军主力占领石家庄后沿正太铁路西进，包抄忻口的后方。二十八日，娘子关失守。三十一日，阎锡山下令放弃忻口。十一月八日，太原失守。华北战场的抗日战争进入一个新的阶段。

正确的领导，在于能有预见。毛泽东自己在中共七大的结论中生动地说过：“坐在指挥台上，如果什么也看不见，就不能叫领导。坐在指挥台上，只看见地平线上已经出现的大量的普遍的东西，那是平平常常的，也不能算领导。只有当着还没有出现大量的明显的东西的时候，当桅杆顶刚刚露出的时候，就能看出这是要发展成为大量的普遍的东西，并能掌握住它，这才叫领导。”②抗战爆发以来的短短几个月时间内，毛泽东显示了他对未来事态的发展总能比别人先见一着，

①②《毛泽东在七大的报告和讲话集》，中央文献出版社１９９５年４月版，第２００、２０１页。

毛泽东致朱德、彭德怀、任弼时的电报，１９３７年１０月４日。

对各种错综复杂的新问题都能及时提出明确而切合实际的对策，这就表现出他卓越的领导才能。


二十、指导敌后抗战和《论持久战》

太原失守后，华北战局发生了一个根本性的变化：以国民党为主体的正规战争已经退居次要地位，以共产党为主体的敌后游击战争开始处于主导地位。

毛泽东敏锐地看清战局的这种变化，立刻对八路军下一步战略行动相应地作出新的部署。　　十一月八日，太原失守的当天，毛泽东致电周恩来和八路军总部朱德、彭德怀等，以明确的语言指出：“八路军将成为全山西游击战争之主体。应该在统一战线之原则下，放手发动群众，扩大自己，征集给养，收编散兵，应照每师扩大三个团之方针，不靠国民党发饷，而自己筹集供给之。”①这时，山西的国民党军队正在全线溃退，许多地方的旧①毛泽东致周恩来、朱德、彭德怀、任弼时并告林彪、聂荣臻、贺龙、萧克、关向应、刘伯承、徐向前、张浩电，１９３７年１１月８日。

政权陷于瘫痪或自行消失，备受日本侵略蹂躏的沦陷区人民迫切要求能有人领导他们奋起抵抗，保卫家园。在这样一片混乱的日子中，毛泽东接连发出指示，为八路军在山西的行动规定了新的方针：“山西全省的大多数乡村使之化为游击根据地，发动民众，收编溃军，扩大自己，自给自足，不靠别人，多打小胜仗，兴奋士气，用以影响全国，促成改造国民党，改造政府，改造军队，克服危机，实现全面抗战之新局面。”①

这个方针的基本精神是：八路军在新的形势下，应该消除依赖国民党军队的思想，独立自主地放手发动群众，壮大自己的力量，在敌后广大乡村普遍建立起抗日游击根据地。徐向前回忆道：“那时，有些同志对独立自主的游击战争方针，不甚了了，总想集中兵力打仗，不愿分兵发动群众。毛主席的这一部署十分及时，对我军坚持敌后游击战争，发展壮大自己，有重要指导意义。”②对在敌后开展游击战争和建立抗日根据地的艰巨性，毛泽东有着充分的估计。他清醒地看到，日本侵略军决不会允许八路军在其后方搞得它日夜不得安宁，它“不久即将移主力向着内地各县之要点进攻”③。这种进攻将是极端残酷的，毛泽东致八路军总部及周恩来、刘少奇、杨尚昆电，１９３７年因此必须抢在日军行动前做好充分准备。

①②③毛泽东致朱德、彭德怀、任弼时并告周恩来转胡服、杨尚昆、彭真电，１９３７年１１月９日。

徐向前：《历史的回顺》（下），解放军出版社１９８７年７月版，第５８９页。

在这些准备中，最重要的是，要把八路军各部在山西敌后展开的基本格局，在原有基础上稍加调整，进一步作好通盘的部署。他电令第一一五师分成两部分，一部分由聂荣臻率领留在晋东北，继续以五台山为中心开辟晋察冀抗日根据地，该师主力则从晋东北开赴晋西南地区，创建以吕梁山为依托的晋西南抗日根据地；第一二○师以管涔山脉为中心开创晋西北抗日根据地；第一二九师沿正太铁路南下，依托太行、太岳山脉，开辟晋冀豫抗日根据地。

毛泽东这个部署很有战略眼光。这四个区域的地理条件十分优越。第一个区域——晋东北，地处恒山、五台山、燕山山脉的连接地带，可以直接威胁日军占领的平绥、同蒲、正太、平汉四条铁路和北平、天津等大城市。第二个区域——晋西北，位于同蒲铁路大同至太原段以西、长城以南、汾（阳）离（石）公路以北、黄河以东，是中共中央所在地陕甘宁边区的东面屏障和它同华北各抗日根据地相联系的枢纽。

第三个区域——晋东南，东起平汉铁路、西至同蒲铁路、北起正太铁路、南至黄河，直接威胁着日军继续向华北进攻所依赖的主要交通线，对坚持华北抗战有着重要的战略支撑作用，也是日后向冀鲁豫平原发展的前进基地。第四个区域——晋西南，也是陕甘宁边区的东部屏障。这四个区域相互呼应，对日军已占领的华北主要交通线和中心城市形成包围或侧面威胁之势。

毛泽东的这个布局还有更深一层的考虑。这四个区域不是采处一隅，而是几乎遍及日本侵略军控制下的山西全省。这就很有象征意义。一九三八年二月，毛泽东会见美国合众国际社记者王公达时说：“从这些区域看来，中国失去的不过是几条铁路及若干城市而已，其他并没有失掉。这一实例给全国以具体的证明：只要到处采用这种办法，敌人是无法灭亡中国的。这是将来举行反攻、收复失地的有力基础之一。”①毛泽东对前方作战的指导，主要是提出大的方针，对具体作战部署不直接干预。他给八路军总部和各师负责人的电报说：“军委指导只提出大的方针，由朱、彭根据此方针及当前情况作具体部署。军委有时提出具体作战意见，但是建议性质，是否切合情况，须由朱、彭按当前敌情情形加以确定，军委不加干涉。”②这种做法，在抗战初期情况变动快速而通讯又不便的条件，尤其是十分必要的。

根据毛泽东这个战略部署，八路军各部争取时间，迅速分别开赴指定地区。临行前，毛泽东又叮嘱各路指挥员，“要像下围棋‘做眼’一样，在敌后发展游击战争，建立抗日根据地。”③不久，他又作了进一步的阐述：“在这个‘做眼’的问题上，表示了敌后游击战争根据地之战略作用的重大性。这个问题，提在抗日战争面前，就是一方面在全国军事当局，又一方面在各地的游击战争领导者，均须把在敌后发展游击战争和在一切可能地方建立根据地的任务，放在自己的议事日程上，把它作为战略任务执行起来。”①正当八路军各部按照毛泽东的指示实行战略展开时，日本侵略军果然如毛泽东所预料的那样，对立足未稳的各敌后抗日根据地，采取军事行动了。　　在攻入太原前，日军已感觉到它的后方由于八路军的袭击活动而带来的种种困难，但为了实现攻占太原的军事计划，一时还分不出足够的兵力来对付后方。因此，一到占领太原以后，立即就抽出大量兵力来对后方进行“清剿”，为他们的继续南进扫除后顾之忧。这使八路军深入敌后的行动从一开始就面对严峻的考验。

①②③薄一波：《崇敬和怀念》，《红旗》，１９８１年第１３期。

毛泽东致朱、彭、陈、罗、贺、萧、关、刘、徐、邓、聂电，毛泽东：《与合众社记者的谈话》，１９３８年２月。

十一月下旬，日军首先出动二万兵力配合骑兵、大炮和坦克、飞机分八路向刚刚创建的晋察冀根据地发动大规模的围攻。这是检验八路军能不能在敌后站住脚跟的第一场严重较量。它的成败，对八路军在敌后其他地区创建抗日根据地有着深远的影响。因此，毛泽东对它给予极大的重视。聂荣臻回忆道：“我们留在晋察冀以后，党中央和毛泽东同志一直关心着我们，注视着我们。因为，这是我们党在敌后创立的第一个抗日根据地”。②

毛泽东在这些日子里，常常通宵达旦地研究情况，细心地思考着反围攻的对策。十一月二十七日，在这场反围攻战斗打响前，他致电朱德、任弼时，针对八路军占领区域的民①　　②《聂荣臻回忆录》（中），解放军出版社１９８４年８月版，第４３６页。

《毛泽东选集》第２卷，人民出版社１９９１年６月版，第４２７页。

众和新组织的游击队缺乏斗争经验，提出要进行三方面的准备工作：一、加强新部队的政治教育和党的工作；二、加强新部队必要的军事和游击战争的训练；三、加强动员地方民众的工作。①战斗打响后，毛泽东密切关注着战局的发展，在关键时刻及时指明：对进攻晋察冀边区的敌军，“避免正面抵抗，袭击敌之后尾部队”；“在敌之远近后方活动，使敌进一步仍在我包围中”；“在确有胜利条件下，集结适当力量给敌以部分的歼灭和有力打击”。②同时，他要求第一二○师和第一二九师分别在同蒲路、正太路积极活动，给予晋察冀抗日根据地以有力的配合；要八路军总部将日军的行动通知阎锡山和蒋介石，争取友军的援助；还通过进步报纸舆论扩大宣传，使全国军民相信，八路军在敌人后方建立的根据地完全能够迟滞日军的前进。

由于毛泽东提出的这一整套方针和办法得到贯彻执行，晋察冀的反围攻斗争取得胜利。聂荣臻回忆道：“这次反敌围攻，不到一个月的时间，我们接连打了几个胜仗，打死打伤日伪军共一千多人，缴获了大量武器、弹药、军用品。敌人除占领了根据地边缘地区的几座县城外，别无所获，不得不于十二月下旬全线撤退。”③日本侵略军自然不肯就此善罢甘休。围攻晋察冀根据地失利后，他们又先后发动对晋西北地区和晋东南地区抗日根据地的进攻。毛泽东继续指导这些地区的反围攻斗争。

①②③《聂荣臻回忆录》（中），解放军出版社１９８４年８月版，第３７９页。

毛泽东、彭德怀致朱德、任弼时电，１９３７年１２月５日。

毛泽东致朱德、任弼时电，１９３７年１１月２７日。

他以晋察冀反围攻胜利的经验为依据，但又不是简单地照搬晋察冀地区的做法，而是按照这些地区的实际情况，分别提出不同的斗争方针。在晋西北地区，毛泽东根据日军五路围攻八路军的力量都不强的特点，要八路军同晋军协力，实行“各个击破”①。在晋东南地区则要求八路军以次要兵力钳制日军数路，集中主要兵力对付日军一路。由于采取这些正确的方针，八路军第一二○师和第一二九师也先后取得反围攻的胜利。

太原失守后短短几个月时间内，在毛泽东及时而正确的指导下，八路军各部在敌后反围攻斗争中，不仅消灭了大量日军，而且在战斗中积极开展山地游击战争，建立起抗日根据地，逐步实现了在山西战略展开的预定目标，相继站住了脚跟，为开创整个华北敌后抗战新局面奠定了可靠的基础。

在南方，日军占领北平、天津后，又集中兵力约二十八万人，实行陆海空三军联合作战，加紧对上海、南京地区发动更加猛烈的进攻。国民党当局在这个地区，指挥军队进行了顽强的抵抗。前线官兵表现了可歌可泣的英勇作战精神，在敌军的猛烈炮火下作出了巨大牺牲。日军原以为这次战役很快就可结束，梦想在三个月内灭亡中国，没有料到在上海地区战争就持续了三个月。但是，以这种硬打硬拼式的单纯防御，来对付优势装备的敌军，在战略上是不利的。一九三七年十一月十二日，日军攻陷上海。一个月后，十二月十三日，又占领南京，制造了惨绝人寰的南京大屠杀。这使整个中国战场上的局势发生了重大变化。接着，日军把作战中心北移到津浦铁路一线，企图攻下徐州，打通南北交通线，同华北方面南下的日军会合。他们的打算是：在华北和华中这两支大军会合后，便可以在两个战略方向上作出选择，或者进攻西北，或者南下武汉夺取华中。

①毛泽东致第１２０师电，１９３８年３月６日。

毛泽东密切注视着国内整个战局的发展，既对八路军的抗日行动及时作出部署，又对正面战场的作战经常提出积极的建议。当他对日军的战略意图作出准确判断后，一方面向国民党当局提出一个全国战略部署的完整方案，作为建议；另一方面，在中共中央政治局内研究新形势下八路军应该采取的战略方针。

在向国民党当局提出的建议中，毛泽东总结正面战场上军事失利的教训，主张应采取“攻势防御”的方针，把内线防御和外线进攻结合起来。他指出：“如果近百万军队均退至黄河以南、平汉以西之内线，而陇海、平汉尽为敌占，则将形成极大困难。故总的方针，在敌深入进攻条件下，必须部署足够力量于外线，方能配合内线主力作战，增加敌人困难，减少自己困难，造成有利于持久战之军事政治形势。”①建议中，毛泽东还对国民党军队的部署提出具体意见。但是，蒋①毛泽东、任弼时致八路军总部及各师、北方局、长江局的电报，１９３８年２月２３日。

介石同以往多次的情况一样，没有采纳毛泽东提出的这些建议。

对八路军的战略方针，毛泽东认为，在武汉、广州等大城市可能失守的情况下，为了有力地打击日本侵略军，应该在敌后更广泛地发展游击战争，建立起更多能够独立作战的抗日根据地，形成“长期抗战的重要战略支点”。他曾设想，以山西区、鄂豫皖区、苏浙皖赣边区、陕甘区、鄂豫陕边区、湘鄂赣边区等六处为主要战略支点，而以苏鲁边区、冀南区、热冀边区、大青山脉区辅助之。“三个主力师位置大体上应预拟一个位于鄂豫皖区，一个位于鄂豫陕区，一个位于陕甘区，即两个在内线一个在外线。”①以后，由于战局的变化，他的具体设想有了改变。但他的基本思路不仅继续得到坚持，并且变得更明晰了。

一九三八年二月二十八日，毛泽东在政治局会议上进一步阐述他关于迅速展开兵力、建立多处能独立作战的根据地的基本设想。他说：日军的战略企图如果实现，“将造成中国割断为许多块”，根据苏区时期的经验，要形成许多独立的作战区域来坚持长期的抗战。他特别举出已在一月份建立的晋察冀根据地作为例证，说明：“聂荣臻是典型的区域”②。

对八路军的具体行动，毛泽东认为应该依战争形势的发展分两步走：目前阶段，“在不被敌根本隔断条件下，我军均应在敌后配合友军坚决作战，有效地消灭与削弱敌人，发动广泛抗日运动，如此方能钳制与阻碍敌向潼关、西安与陕北之进攻。只要无被隔断危险，决不应过早渡过河来，更不应不顾蒋令不顾友军渡过河来。为了保障将来转移便利，必须巩固吕梁山脉之转移枢纽，并布置太岳山王屋山（朱瑞处）工作。”毛泽东考虑问题，总是把立足点放在对局势发展作出最严重的估计上面，这样才能做到有备而无患。因此，他提出，在将来阶段，“即敌大举进攻潼关、西安、武胜关、武汉及陕北时，在取得蒋、阎、卫同意后，八路军主力及其他国军主力，应渡过河西、河南，为保卫西北保卫武汉而战，而留适当兵力位于山西各区，继续坚持游击战。”毛泽东指出：以上“是政治局战略决定之基本精神”①。

①②毛泽东在中共中央政治局会议上的发言记录，１９３８年２月２８日。

毛泽东致八路军第１１５师、１２９师、１２０师和长江局的电报，

三月二十三日，中共中央召开常委会，再次研究八路军在华北的工作。毛泽东在会上根据坚持长期作战的要求，又提出在各区域建立新的游击兵团的主张。他说：“八路军主力移动后的部署，现在就要准备，应在各区域建立游击兵团。”②为了加强党对华北工作的领导，毛泽东建议原在北方局的刘少奇留在中央以指导华北工作。③二十四日，毛泽东和刘少奇致电八路军各部，提出组织游击兵团的具体任务。电报指出：为了在八路军主力转移至其他地区后，我党仍能在统一战线中有力的坚持与领导华北抗战，必须立即组织以八路军名义出现的游击兵团。①具体部署是：在晋西北，除宋时轮支队外，再组织四个支队；在晋西南组织三个支队；在晋东南组织七个支队；在平汉路以东组织若干支队。各支队至少有一千人左右，以八路军有战斗经验的主力一二个连作基础，由地方游击队及新兵编成。这种以八路军主力连队为骨干、吸收大批新战士以组成若干新支队的做法，是适应全民族抗日战争开始后有可能在敌后迅速打开新局面的实际情况而提出的新的主张。它使八路军的队伍能迅速壮大，而又能保持相当的战斗力，收到了很好的效果。

①②③中共中央政治局常委会记录，１９３８年３月２３日。

毛泽东在中共中央政治局常委会上发言记录，１９３８年３月２３日。

毛泽东致朱德、彭德怀电，１９３８年３月９日。

一九三八年春，日军采取南北对进的方针夹击徐州，尽力打通津浦铁路。为了执行这一计划，华北日军主力被抽调南下，造成河北、出东等平原地区兵力空虚，为已经在山区站稳了脚跟的八路军向华北敌后更广阔的地域发展带来了机会。徐州地区正面战场在李宗仁指挥下进行的英勇抗击，对华北敌后战场的发展也起了重要的支持作用。

毛泽东十分善于抓住机遇。他立刻调整部署，作出从华北山地进入到平原地区开展游击战争的重大决策。

从山地来到平原，各方面的条件都发生重大变化，决不①毛泽东、刘少奇致朱德、彭德怀、朱瑞、刘伯承、徐向前、邓小平、贺龙等并各省委、程子华、杨尚昆电，１９３８年３月２４日。

是轻而易举的事情。许多人一时难以适应这种变化，对能不能在平原地区发展游击战争还抱有怀疑。徐向前回忆道：“大家脑子里有问号。因为从红军时代起，我们就是靠山起家、靠山吃饭的。在平原地区搞游击战争，干部缺乏经验，信心不足。”①

对这个问题，毛泽东在一九二八年春作出这个新的重大决策前早有考虑。他在洛川会议上提出独立自主的山地游击战的战略方针时，就说明这个方针包含着在平原发展游击战争；并在发展山地游击战的同时，密切注意八路军在前线探索开展平原游击战的实践经验。　　促使毛泽东较早考虑这个问题的原因主要有两个。一是他意识到日军的深入进攻将带来游击战争的广泛发展，特别是备受日本侵略军屠杀和蹂躏的沦陷区（包括平原地区）同胞迫切期待着能领导他们保卫家园的抗日军队的到来，八路军走出山区伸向平原是必然趋势；二是他看到山区地形条件虽对发展游击战争有利，但资源、人力毕竟有限，平原地形条件虽不如山区，但地域广阔、人口稠密、资源丰富、交通发达，只要依靠当地民众的支持是完全可以得到发展的，这对扩大抗日力量有极大好处。

但这种设想必须经过实践的检验，决不能在没有任何实践经验的情况下轻率地在战略行动上作出重大决策。这种实践经验，是一九三七年和一九三八年之交在冀中、冀东、山①徐向前：《历史的回顾》（下），解放军出版社１９８７年７月版，第６０６页。

东等地区陆续取得的。

一九三七年十二月中旬，晋察冀边区反围攻斗争正在进行时，毛泽东从聂荣臻来电中得知冀中平原日军兵力空虚①。

他立刻同彭德怀致电朱德、任弼时，提出由第一二九师和聂荣臻部各派一个支队到平汉铁路以东的平原地区游击。由于当时在这方面还缺乏经验，电报中十分慎重地说明这只是试探性的游击作战，任务是：一、侦察情况；二、扩大抗日统一战线，发动民众与组织游击队；三、破坏伪组织；四、收集武器，扩大自身。电报要求“两支队出去须十分谨慎、周密、灵活，根据情况灵活地决定自己行动”②。这个指示很快传达下去。为了统一部队的认识，聂荣臻等组织受命部队集中讨论这次行动的意义。那时，共产党员吕正操已在十月间率领驻在冀中的原东北军五十三军一个团，提出“北上抗日，到敌后打游击”的口号，脱离原建制，改编为人民自卫军。他们经过整训后，同冀中地区党组织领导下的抗日武装相结合，开辟了平原地区的第一块敌后抗日根据地——冀中根据地。

他们在冀中站住了脚跟，而且建立了区党委、军区和行政主任公署。冀中地区的实践为其他平原地区开展游击战争提供了很有价值的经验。

①②毛泽东、彭德怀致朱德、任弼时电，１９３７年１２月１６日。

《聂荣臻回忆录》（中），解放军出版社１９８４年８月版，第３９４页。

冀东平原也是毛泽东较早注意到的。在洛川会议上，毛泽东就建议“红军可以一部于敌后的冀东，以雾灵山为根据地进行游击战争”①。一九三八年二月八日，中共中央召开常委会议讨论冀东工作，毛泽东进一步阐述了冀东工作的重要性，建议派杨成武去发展新的游击区域。②第二天，毛泽东致电八路军总部，强调：“雾灵山为中心之区域有扩大发展前途，但是独立作战区域，派去部队须较精干，且不宜过少，军政党领导人员需有独立应付新环境之能力，出发前需作充分准备。”③

这年四月，中共山东省委书记黎玉到延安。中央听取黎玉关于山东工作的报告。黎玉报告后，毛泽东立刻作出“那边游击战争大可发展”的结论。中共中央要求山东省委进一步公开地大胆地发展抗日武装斗争。并决定由罗炳辉去负军事总责。④

正是有了在冀中等平原地区发展游击战争的初步尝试中取得的成功经验，使毛泽东和中共中央在华北日军主力南下进攻徐州、华北兵力空虚的形势下，有可能果断地作出向河北、山东平原地区大量发展游击战争的重大决策。

一九三八年四月二十一日，毛泽东同张闻天、刘少奇向八路军总部发出具有战略意义的指示：“党与八路军部队在河北、山东平原地区，应坚决采取尽量广大发展游击战争的方针，尽量发动最广大的群众走上公开的武装抗日斗争。”

① ②③④毛泽东致周恩来、叶剑英的电报，１９３８年４月５日。

毛泽东致八路军总部、长江局并告北方局的电报，１９３８年２月９日。

毛泽东在中共中央政治局常委会上发言记录，１９３８年２月８日。

《聂荣臻回忆录》（中），解放军出版社１９８４年８月版，第３９８页。

指示根据已有的经验和当前实际情况，具体地规定：

各区成立游击司令部，有计划地有系统地去普遍发展游击战争，并广泛地组织不脱离生产的自卫军。”“在收复的地区应即建立政府，设法多少恢复当地的抗日秩序，这些政府由上级或司令部委任，或由民众团体推选，都跟随一个游击队行动，发布简单的布告与法令，组织民众抗日斗争，镇压汉奸，保护民众利益，帮助部队筹措给养等。”①

第二天，在山西前方的八路军总部根据这个指示精神，立刻电令第一二九师主力和第一一五师三四四旅一部迅速从太行山区向冀南、豫北平原及铁路沿线展开。不久，又令宋时轮、邓华两支队组成八路军第四纵队挺进冀东、热南、察东北创造抗日根据地。这样，抗日游击战争在华北平原上逐步发展起来。

考虑到日军占领徐州后将会进一步夺取武汉的形势，毛泽东还对组建不久、开始活跃在长江南北的新四军的工作作出部署。

新四军是由红军长征后留在南方八省十五个地区的红军①《对平原游击战指示》，《六大以来》（下），人民出版社１９８１年游击队改编而成的，由叶挺任军长，项英任副军长。为了加强党对新四军的领导，中共中央决定成立中央军委新四军分会，以项英为书记，陈毅为副书记。一九三七年十月下旬，叶挺到延安。十一月，项英也到了延安。毛泽东同他们具体商讨了新四军的组建工作。十二月，新四军军部在汉口成立。不久，又移驻皖南岩寺。

一九三八年二月十五日，毛泽东致电项英、陈毅，指出新四军应“力争集中苏浙皖边发展游击战。但在目前，最有利于发展地区还在江苏境内的茅山山脉，即以溧阳、溧水地区为中心，向着南京、镇江、丹阳、金坛、宜兴、长兴、广德线上之敌作战，必能建立根据地，扩大新四军基础”。①同八路军相比，新四军的活动区域大多是平原，丘陵地带和河湖港汊，部队又是由原来分散在十多处的人数不多的游击队经过集中和改编而成的，进入这些地区的时间比较晚，敌后的政治情况又很复杂，发展起来困难更多。因此在一些干部中存在畏难情绪。毛泽东深知这一点，当华北的平原游击战争取得成功经验后，立刻把它推广到新四军中。五月四日，毛泽东致电项英，指出：在敌后进行游击战争虽有困难，“敌情方面虽较严重，但只要有广大群众活动地区，充分注意指挥的机动灵活，也会能够克服这种困难，这是河北及山东方面的游击战争已经证明了的。”“在广德、苏州、镇江、南京、芜湖五区之间广大地区创造根据地，发动民众的抗日斗争，组织民众武装，发展新的游击队，是完全有希望的。”

①毛泽东致项英、陈毅的电报，１９３８年２月１５日。

“在一定条件下，平原也是能发展游击战争的。条件与内战时候，很大不同。当然，无论何时应有谨慎的态度，具体的作战行动应在具体的情况许可之下，这是不能忽视的。”

毛泽东对新四军的具体行动方向提出：“在茅山根据地大体建立起来之后，还应准备分兵一部进入苏州、镇江、吴淞三角地区去，再分一部分渡江进入江北地区。”①根据毛泽东和中共中央的战略部署，新四军各支队经过整训陆续开赴华中敌后。粟裕率领的新四军先遣支队已在四月下旬向苏南敌后挺进。六、七月间，陈毅、张鼎丞随即率领有着较强战斗力的新四军第一、二支队先后进入苏南。六月十七日，先遣支队在镇江西南的韦岗取得第一次伏击战的胜利，给了饱受日军蹂躏的江南沦陷区人民很大的兴奋。到这年年底，以茅山为中心的抗日游击根据地已初步建立起来。新四军威名远扬，在大江南北燃起了敌后游击战争的熊熊烈火。

一九三八年五月十九日，徐州失守。对战局下一步究竟会怎样发展，党内出现不同的认识。有的人一度估计日军在打通津浦铁路后将把主力转向华北，肃清后方，游击战争将面对空前严重的困难，不宜广泛发展。这是一个重要时刻。如果领导人对局势作出不正确的判断，就会丧失时机，对八路军、新四军敌后抗日战争的发展带来难以弥补的损失。

毛泽东审时度势，冷静地指出：日军主力转向华北“这①《对新四军进行游击战争的指示》，《六大以来》（下），人民出版社１９８１年２月版，第３０８页。

一步骤的到来将在稍后”①。目前日军进攻的目标是武汉、广州。他由此得出结论：“华北游击战争还是广泛开展的有利时机”。为了钳制日军向大西北的进攻，他提出应加重注意山东、热河及绥远大青山脉，并同意朱德、彭德怀提出的派李井泉率骑兵或步兵开创大青山根据地的意见。同时，为准备应付今后华北局势可能到来的变化，毛泽东要求冀中、冀热察等抗日根据地要注意巩固现有武装，做坚持长期游击战争的准备。

六月中旬，武汉会战开始。针对国民党当局采取的单纯防御的作战部署和淞沪会战时中国军队损失过大的教训，毛泽东和中共中央致电长江局各负责人，向他们提醒：“保卫武汉重在发动民众，军事则重在袭击敌人之侧后，迟滞敌进，争取时间，务须避免不利的决战。至事实上不可守时，不惜断然放弃之。”电报中指出：如果中国军队在武汉会战中再损失过大，将会增加各将领对蒋介石的不满，投降派会起而乘之。

电报抱着善意地写道：“在抗战过程中，巩固蒋之地位，坚持抗战，坚决打击投降派，应是我们的总方针。而军队力量之保存，是执行此方针之基础。请加注意为盼。”②当日军向武汉大举进攻时，骄横不可一世，而后方空虚又疏于戒备。根据中共中央的部署，这年十一月下旬，八路军各部主力向河北、山东的平原地区大规模进军：第一二九师主力进入冀南，第一二○师主力进入冀中，第一一五师师部率第三四三旅进入冀鲁豫地区和山东，开辟新的根据地。这也是对正面战场上友军作战的配合和支援。到这年年底，敌后抗日游击战争获得蓬勃发展。八路军、新四军在同日军一千六百多次交战中共歼敌五万四千多人。八路军发展到十五万六千多人，新四军发展到二万五千人，一大批敌后抗日根据地创建起来了。

①②毛泽东、洛甫、陈云、康生、王稼祥、刘少奇致王明、周恩来、博古、凯丰、叶剑英的电报，１９３８年８月６日。

毛泽东致朱德、彭德怀及八路军各师首长的电报，１９３８年６月２７日。

到徐州失守时，抗日战争已进行了整整十个月，北平、天津、上海、南京等重要城市已相继沦陷，饱受战争之苦的中国人民天天在渴望战争的早日胜利。然而，战争的过程究竟会怎么样？中国能不能取得胜利？怎样才能取得胜利？对这些问题，许多人还没有找到正确的答案。有些人感到迷惘。

“亡国论”、“速胜论”等错误观点仍在到处流传。

抗战爆发前，国民党营垒内就一直有人说：“中国武器不如人，战必败”。抗战开始后，又出现“再战必亡”的论调。

身任国民党副总裁的亲日派汪精卫是他们中突出的代表。这种悲观情绪也影响到中间阶层和一部分劳动人民。毛泽东家乡的一个青年学生从湖南乡下写信给他，诉说心中的苦闷：

“在乡下一切都感到困难。单独一个人作宣传工作，只好随时随地找人谈话。对象都不是无知无识的愚民，他们多少也懂得一点，他们对我的谈话很有兴趣。可是碰了我那几位亲戚，他们总说：‘中国打不胜，会亡。’讨厌极了。”

速胜论的观点也有相当市场。国民党中有一部分人幻想依靠外援来迅速取胜。淞沪会战时有人提出：只要打三个月，国际局势一定会发生变化，战争就可解决。台儿庄一战取胜后，《大公报》又鼓吹徐州战役是“准决战”。这种盲目乐观的轻敌思想也出现在共产党内，一些人把抗战的希望寄托在国民党的两百万正规军上，急于打大仗，对战争的长期性艰苦性缺乏精神准备。

如果这些问题不能得到解决，对坚持长期抗战是十分不利的。毛泽东深感有必要对抗战十个月的经验“做个总结性的解释”，特别是“有着重地研究持久战的必要”①。

毛泽东“一贯估计中日战争是持久战”②。一九三六年七月，他同美国记者斯诺谈话时就已提出坚持持久抗战的各项方针。抗战初期，当中国军队连连失利时，他始终认为：“最后胜负要在持久战中去解决。”③到一九三八年五月，毛泽东发表了《抗日游击战争的战略问题》。从五月二十六日至六月三日，他又作了《论持久战》的长篇讲演。这是抗日战争期间毛泽东最重要的军事论著，回答了困扰人们思想的种种问题，在国内外产生了重大影响。

在《论持久战》中，毛泽东指出：“中日战争不是任何别的战争，乃是半殖民地半封建的中国和帝国主义的日本之间在二十世纪三十年代进行的一个决死的战争。”日本是一个强的帝国主义国家，但它的侵略战争是退步的、野蛮的；中国的国力虽然比较弱，但它的反侵略战争是进步的、正义的，又有了中国共产党及其领导下的军队这种进步因素的代表。日本战争力量虽强，但它是一个小国，军力、财力都感缺乏，经不起长期的战争；而中国是一个大国，地大人多，能够支持长期的战争。日本的侵略行为损害并威胁其他国家的利益，因此得不到国际的同情与援助；而中国的反侵略战争能获得世界上广泛的支持与同情。毛泽东总结道：这些特点“规定了和规定着战争的持久性和最后胜利属于中国而不属于日本。

①②③毛泽东：《目前抗战形势与党的任务》报告提纲，手稿，１９３７年１０月。

毛泽东在中共中央常委会上的讲话记录，１９３８年５月１０日。　　《毛泽东选集》第２卷，人民出版社１９９１年６月版，第４４０页。

战争就是这些特点的比赛。这些特点在战争过程中将各依其本性发生变化，一切东西就都从这里发生出来。”他得出结论：

“中国会亡吗？答复：不会亡，最后胜利是中国的。中国能够速胜吗？答复：不能速胜，抗日战争是持久战。”①毛泽东指出：这场持久战将经过三个阶段：“第一个阶段，是敌之战略进攻、我之战略防御的时期。第二个阶段，是敌之战略保守、我之准备反攻的时期。第三个阶段，是我之战略反攻、敌之战略退却的时期。”毛泽东着重指出，第二阶段是整个战争的过渡阶段，“将是中国很痛苦的时期”，“我们要准备付给较长的时间，要熬得过这段艰难的路程”。然而，它又是敌强我弱形势“转变的枢纽”。毛泽东强调“此阶段中我之作战形式主要的是游击战，而以运动战辅助之”。“此阶段的战争是残酷的，地方将遇到严重的破坏。但是游击战争能①《毛泽东选集》第２卷，人民出版社１９９１年６月版，第４４２、够胜利”。

为了实现持久战的战略总方针，毛泽东还提出一套具体的战略方针。这就是在第一和第二阶段中主动地、灵活地、有计划地执行防御战中的进攻战，持久战中的速决战，内线作战中的外线作战；第三阶段中，应该是战略的反攻战。毛泽东特别强调游击战争在中国抗日战争中的重大意义，他在《抗日游击战争的战略问题》一文中对它作了更全面、详尽的论述。

在《论持久战》中，毛泽东还强调了“兵民是胜利之本”。他说：“武器是战争的重要的因素，但不是决定的因素，决定的因素是人不是物”。“战争的伟力之最深厚的根源，存在于民众之中。”只要动员了全国老百姓，就会造成陷敌于灭顶之灾的汪洋大海，造成弥补武器等等缺陷的补救条件，造成克服一切战争困难的前提。

毛泽东这些异常清晰而符合实际的判断，回答了人们最关心而一时又看不清楚的问题，使人们对战争的发展过程和前途有了一个清楚的了解，大大提高了坚持抗战的信念。《论持久战》的发表，使他博得愈来愈多人的钦佩与尊重。一位外国记者评论说：“不管他们对于共产党的看法怎样，以及他们所代表的是谁，大部分的中国人现在都承认毛泽东正确地分析了国内和国际的因素，并且无误地描绘了未来的一般轮廓。”①

①周恩来在中共中央政治局会议上的发言记录，１９３９年８月４日。

《论持久战》这部著作，处处充满了辩证法，充满了唯物主义，在观察事物的方法论意义上有着普遍的价值。它始终坚持从实际出发，客观地、全面地考察了抗日战争发生的背景和近一年来的战争进程；始终着眼于战争的全局，对敌我双方存在着的相互矛盾着的各种因素以及它们的发展变化作了深入的分析，从而能科学地预见未来的前途。这部著作，不仅对八路军和新四军在抗日战争中有着重要的指导意义，而且对国民党将领也产生不小的影响。程思远回忆道：“毛泽东《论持久战》刚发表，周恩来就把它的基本精神向白崇禧作了介绍。白崇禧深为赞赏，认为这是克敌制胜的最高战略方针。

后来白崇禧又把它向蒋介石转述，蒋也十分赞成。在蒋介石的支持下，白崇禧把《论持久战》的精神归纳成两句话：‘积小胜为大胜，以空间换时间。’并取得了周公的同意，由军事委员会通令全国，作为抗日战争中的战略指导思想。”①《论持久战》还被翻译成英文向海外发行。这是由周恩来从武汉寄到香港，委托宋庆龄找人翻译的。爱泼斯坦等参加了翻译工作②。毛泽东很重视这件事，为英文本写了序言。他指出：“中国的抗战是世界性的抗战。孤立战争的观点，历史已指明其不正确了。”“希望此书能在英语各国间唤起若干的同情，为了中国的利益，也为了世界的利益。”在海外，这本小册子同样得到高度评价。

①②访问爱泼斯坦记录，１９８５年５月７日。

程思远：《我的回忆》，华艺出版社１９９４年１２月版，第１３１页。

抗战开始后还不到一年，毛泽东就能写出这样能正确地指导战争实践的著作，一方面得益于他在长期革命战争中逐步认识和掌握了战争的规律，积累了丰富的经验；另一方面也由于他从不放松读书和理论研究，注意把理论与实践密切结合，从实际经验中作出新的理论概括。毛泽东不久后说过：

“有了学问，好比站在山上，可以看到很远很多东西；没有学问，如在暗沟里走路，摸索不着，那会苦煞人。”①一九三七年，面对着日本军国主义的大举进攻，毛泽东曾写信告诉他的表兄文运昌：“我们的工作是很紧张的”②。每天，他总得先读一大堆来自各方面的情报，对工作作出部署。

然后，在昏暗的油灯下开始读书或写作。毛泽东习惯在夜间工作，他常对来访者说：“我白天睡觉，晚上是我精力最充沛的时候。”③

在这段时期内，毛泽东着重研究军事问题。同时，也读了大量马克思主义哲学著作。他深知，许多错误的观点，无论是“亡国论”还是“速胜论”，他们看问题的方法都是“主观的”和“片面的”。

艾思奇的哲学著作当时是毛泽东喜欢读的书。一九三七年九月，毛泽东读了他的《哲学与生活》一书，写下约三千字的辑录。从一九三八年一月十七日起，毛泽东用两个月时间读完李达的《社会学大纲》①，这部书系统地阐述了辩证唯物主义与历史唯物主义的基本原理。毛泽东作了大量批注，其中有对原文内容的复述或提要，也提出了一些自己的新见解。

①②③米契尔•布赖克福特：《卡尔逊与中国》，生活•读书•新知三联书店出版社１９８５年１２月版，第２１９页。

《毛泽东书信选集》，人民出版社１９８３年１２月版，第１１５页。

毛泽东在第十八集团军延安总兵站检查工作会议上的讲话记录稿，１９３９年１月２８日。

潘梓年的《逻辑与逻辑学》一书重点探讨了辩证法和形式逻辑的关系。毛泽东“感到颇为新鲜”。收到书后，他“只用了三天就把它读完了”②

在军事著作方面，对中国古代战争素有研究的毛泽东这时又认真地研读了著名军事学家克劳塞维茨的名著《战争论》。他在延安组织了《战争论》研究小组，参加这个小组学习的莫文骅后来回忆道：

讨论到深夜十一二点种。”“《战争论》的学习讨论采用边读边议的方法。当时只有一本书，是国民党陆军大学出版的文言文译本，译文又很粗劣，读起来很不好懂。后来由何思敬同志直接从德文原版译出来，译一章，介绍研究一章，并发了讲义。记得当时讨论得最多最热烈的是集中兵力问题。毛泽东同志说：‘克劳塞维茨的作战指挥实践不多，但集中兵力问题讲得好。拿破仑用兵重要的一条也是集中兵力。我们以少胜多也是在战术上集中比敌人多五倍到十倍的兵力。当然，这里也有个政治问题。我们是正义战争，得到人民群众的拥护和支援。凡是非正义战争就不得不分兵把口。’”①毛泽东一直十分重视读报，把它作为了解国内外形势的重要途径。当年帮助他工作过的史敬棠回忆说：“送到毛泽东处的报纸、杂志，毛泽东阅后将重要内容加圈，示意大家要用战略眼光结合国内外形势来看报纸。选择内容应当有助于分析社会各阶级的动态和观察社会经济、政治向何处发展的材料。这使我得到很重要的启示，终身受益不浅。”②通过刻苦学习和深入研究，毛泽东的丰富的革命实践经验得以升华为理论概括，回答了当时许多人无法回答的问题。

这是他付出了超乎常人的艰辛劳动所换来的。

①②毛泽东读书日记，１９３８年。

毛泽东读书日记，１９３８年。

①②访问史敬棠谈话记录，１９９１年２月２日。

莫文骅：《终生难忘的怀念》，《中共党史资料》第４１期，中共党史出版社１９９２年４月版，第１７页。


二十一、从十二月会议到六中全会

抗战爆发后，中国共产党怎样对待同国民党的关系是一个极其重要而又异常复杂的问题。

以蒋介石为首的中国国民党是当时中国最大的握有统治权的政党。它有几百万军队和得到国际承认的外交地位。没有它的参加，全民族的抗日战争就难以形成。抗战开始后，它从对日妥协退让转为武装抵抗，从长期的“剿共”转为同共产党合作，对民众运动也有一定程度的开放。这些都是重大的转变。抗战初期，他在淞沪、忻口、徐州、武汉等会战中也有相当积极的表现。看不到这些，在抗战中不重视国共的合作，造成双方关系的破裂，那就会犯“左”的错误。

可是，事情还有另外的一个方面。蒋介石对共产党的疑忌太深。即使在双方关系较好的抗战初期，他仍然十分害怕共产党和八路军、新四军的发展，千方百计加以限制，总想找机会加以“溶化”和消灭。对民众运动的兴起也有着根深蒂固的恐惧心理，不愿和不敢放手发动民众，只想用政府和正规军的力量去抵抗日军的进攻，这是抗战初期正面战场局势迅速恶化的原因之一。国共两党关于“全面抗战”还是“片面抗战”的争论，就是在这种背景下发生的。要是看不到事情的这一方面，忘却以往的历史教训，以为国民党已经转变得一切都好了，过分看重以至依赖国民党，束缚自己的手脚，丧失独立自主和必要的戒备，那就会上大当，就会犯右的错误。

对应该怎样处理这种复杂的关系，毛泽东在抗战中期所写的《农村调查》的跋中作了很好的概括：“现在的政策，是综合‘联合’和‘斗争’的两重性的政策。”“不是‘一切斗争，否认联合’，也不是‘一切联合，否认斗争’（如同一九二七年的陈独秀主义那样），而是联合一切反对日本帝国主义的社会阶层，同他们建立统一战线，但对他们中间存在着的投降敌人和反共反人民的动摇性反动性方面，又应按其不同程度，同他们作各种不同形式的斗争。”

这里，不容易的是怎样根据变动着的情况，灵活地处理联合和斗争的关系，怎样恰当地掌握好两者关系中的“度”。

没有高度的政治智慧和丰富的斗争经验，是很难把它处理好的。

一九三七年二十二日，也就是日本向上海发动进攻后四十天，国民党中央通讯社发表了周恩来在七月庐山谈判时向蒋介石提交的《中共中央为公布国共合作宣言》。第二天，蒋介石发表谈话，承认中国共产党在全国的合法地位，指出了团结救国的必要。这是一件大事，标志着以国共合作为基础的抗日民族统一战线的正式形成。

对《宣言》的发表和蒋介石的谈话，毛泽东立刻毫不含糊地给予高度评价。他指出：“我们宣言及蒋谈话宣布了统一战线的成功，建立了两党团结救国的必要基础。”①“这在中国革命史上开辟了一个新纪元。这将给予中国革命以广大的深刻的影响，将对于打倒日本帝国主义发生决定的作用。”②同时，他也敏锐地察觉蒋介石谈话中表现出的“自大主义”，表示“未免遗憾”③。他指出，现在成立的统一战线，还不是一个充实的坚固的统一战线。表现在蒋介石方面的是：在抗日问题上的始终不肯接受中共反复提出的发动民众的全民抗战的政治主张；在两党关系上，既想借重共产党的力量，又不肯平等相待，对确定两党合作形式与制定共同纲领采取消极态度。毛泽东认为，这种状况不改变，统一战线可能流于形式，不能真正担负起领导中国争取抗战胜利的责任。

《宣言》发表一周后，毛泽东为《解放》周刊撰写《国共两党统一战线成立后中国革命的迫切任务》（编入《毛泽东选集》第二卷时，题目改为《国共合作成立后的迫切任务》）。毛泽东在文中指出：“中国的革命，自从一九二四年开始，就由国共两党的情况起着决定的作用。”他说：从西安事变以来，“起了变化的东西是有的，并且是很大的，这就是停止内战，一致抗日”，但是，广大的民众还没有被发动，国民党的统制政策依然没有改变，从而暴露出严重的危机。

①②③洛甫、毛泽东致周恩来的电报，１９３７年９月２５日。

《毛泽东选集》第２卷，人民出版社１９９１年６月版，第３６４页。

洛甫、毛泽东致周恩来的电报，１９３７年９月２５日。

“抗日需要一个充实的统一战线，这就要把全国人民都动员起来加入到统一战线中去。抗日需要一个坚固的统一战线，这就需要一个共同纲领。”“共同纲领是什么呢？这就是孙中山先生的三民主义和共产党在八月二十五日提出的抗日救国十大纲领。”“这个十大纲领，符合于马克思主义，也符合于真正革命的三民主义。这是现阶段中国革命即抗日民族革命战争中的初步的纲领，只有实行了它，才能挽救中国。”他还提出：“然而要实行三民主义和十大纲领，需要实行的工具，这就提出了改造政府和改造军队的问题。”①十月二十五日，毛泽东会见英国记者詹姆斯•贝特兰。他在答问中，充分肯定中国抗战的成绩是有的，而且是伟大的；同时也指出几个月抗战中暴露的弱点：“这首先表现在政治方面。这次参战的地域虽然是全国性的，参战的成分却不是全国性的。广大的人民群众依然如过去一样被政府限制着不许起来参战，因此现在的战争还不是群众性的战争。反对日本帝国主义侵略的战争而不带群众性，是决然不能胜利的。”②他还针对国民党副总裁汪精卫等散布“中国在打了败仗之后再也无力抗日”的民族悲观主义论调，提出“克服投降主义”问题。

①②《毛泽东选集》第２卷，人民出版社１９９１年６月版，第《毛泽东选集》第２卷，人民出版社１９９１年６月版，第这时中国共产党内，在对待国共关系的问题上，一种错误观点正在滋长发展。这种“右的观点，就是不主张区别”①。

他们只看到国共两党一致的地方，而看不到两党在“全面抗战”（全国人民总动员的完全的民族革命战争）和“片面抗战”（不要人民群众参加的单纯政府的抗战）等根本问题上的原则分歧而放弃了自己的责任。毛泽东指出这是一种十分危险的倾向。他说：“如果共产党员忘记了这个原则性，他们就不能正确地指导抗日战争，他们就将无力克服国民党的片面性，就把共产主义者降低到无原则的地位，把共产党降低到国民党。他们就是对于神圣的民族革命战争和保卫祖国的任务犯了罪过。”②

毛泽东十分警惕这种危险的倾向，并在实际工作中同这种错误倾向进行了明确的斗争和必要的预防。在中央常委会讨论中共是否参加政府的问题时，毛泽东指出：“只是聘请个人参加而不宣布执行抗日纲领，我们不参加”③。根据毛泽东等的意见，中共中央作出决定：“只有将国民党一党专政的政府转变为全民的统一战线的政府的时候”，中共才能参加④。

①②③④《中共关于共产党参加政府问题的决定草案》，《六大以来》上册，人民出版社１９８１年２月版，第８６１页。

毛泽东在中共中央政治局常委会上的发言记录，１９３７年９月《毛泽东选集》第２卷，人民出版社１９９１年６月版，第《周恩来选集》上卷，人民出版社１９８０年１２月版，第２１５页。

毛泽东还对陇东等地出现的对国民党无原则退让①，对全国各界联合会常务委员章乃器在上海提出的“少号召，多建议”的主张，提出批评，纠正各根据地和救亡工作中出现的迁就倾向。对山西的统一战线工作，毛泽东多次指示，要求不能参加任何倒阎的阴谋活动，但在原则问题上“决不让步”②。“‘独立自主’之实行，须比较过去‘进一步’”，我们的计划要放在他们不答应不兑现不可靠时还是能够干下去这样一个基点上③。

十一月十二日，上海陷落的当天，中共中央在延安召开党的活动分子会议。毛泽东在会上作了《上海太原失陷以后抗日战争的形势和任务》的报告，全面阐述了对统一战线和国共关系的看法。

他在报告一开始就提出“目前形势是处在片面抗战到全面抗战的过渡期中”。接着说：“我们赞助一切反对日本帝国主义进攻的抗战，即使是片面的抗战。因为它比不抵抗主义进一步，因为它是带着革命性的，因为它也是在为着保卫祖国而战。”但是，“不要人民群众参加的单纯政府的片面抗战，是一定要失败的。因为它不是完全的民族革命战争，因为它不是群众战争。”毛泽东强调指出：全面抗战还是片面抗战，“这是共产党的抗战主张和现时国民党的抗战主张的原则分歧”。

①②③毛泽东致周恩来并告朱德的电报，１９３７年１１月１５日。

洛甫、毛泽东致周恩来、朱德等的电报，１９３７年１０月１９日。

毛泽东在中共中央政治局常委会上的发言，１９３７年１０月２２日。

他在这个报告中，旗帜鲜明地提出：“在党内在全国均须反对投降主义。”他先提出了“在党内，反对阶级对阶级的投降主义”的任务。他是这样分析的：“关于党的抗日民族统一战线的路线，在卢沟桥事变以前，党内的主要危险倾向是‘左’倾机会主义，即关门主义。这主要是因为国民党还没有抗日的缘故。”“在卢沟桥事变以后，党内的主要危险倾向，已经不是‘左’倾关门主义，而转变到右倾机会主义，即投降主义方面了。这主要是因为国民党已经抗日了的缘故。”

毛泽东在报告中，把洛川会议等酝酿过的抗日民族统一战线中的根本性问题，以更加明确具体的语言提了出来：“在统一战线中，是无产阶级领导资产阶级呢，还是资产阶级领导无产阶级？是国民党吸引共产党呢，还是共产党吸引国民党？在当前的具体的政治任务中，这个问题即是说：把国民党提高到共产党所主张的抗日救国十大纲领和全面抗战呢，还是把共产党降低到国民党的地主资产阶级专政和片面抗战？”他明确地得出结论：“必须尖锐地提出谁领导谁的问题，必须坚决地反对投降主义。”

接着，他又提出：“在全国反对民族对民族的投降主义。”

他说：“这个倾向在现时是发生于抗日民族统一战线的右翼集团中。”那就是指国民党内以汪精卫为代表的亲日派集团。毛泽东提醒大家：“一般地说来，他们之从抗日民族统一战线中分裂出去是为期不远的。”“我们的任务是坚决地反对民族投降主义，并且在这个斗争中，扩大和巩固左翼集团，争取中间集团的进步和转变。”①向党的活动分子所作的这个报告在党内引起很大的震动，并收到了成效。这个报告后十多天，王明从苏联回国了。　　王明自一九三一年赴莫斯科后一直留在共产国际工作。

他在一九三五年共产国际第七次代表大会上当选为共产国际执委会主席团委员和政治书记处候补书记。这一次，他是带着共产国际的指示回国的。

中国的抗日战争是世界反法西斯战争的重要组成部分，一直受到共产国际的关注。当时，苏联正面对着纳粹德国来自西面的严重威胁，十分担心日本从东面向它发起进攻，使它陷于两面作战的困难境地，十分希望中国的抗日战争尽可能多地拖住日本的军事力量，减轻它在东面的危机。中国抗战爆发后，共产国际执委会书记处曾多次召开会议，讨论中国局势和中国共产党的任务。会议认为，中国问题的关键是建立国共统一战线，应该积极给予帮助和支持。但是，他们对中国的实际情况过于隔膜，过高地估计了执政的国民党的力量，主要期望由它所领导的政府和军队来抗击日本侵略军，因此，生怕中国共产党同国民党的关系紧张起来，会使国民党退出抗日战争。这种完全脱离实际的主观臆断，却成了当时共产国际对中国问题关心的焦点所在。

共产国际执委会书记处书记季米特洛夫曾经着重提出：

①《毛泽东选集》第２卷，人民出版社１９９１年６月版，第３８７—由于共产党力量弱小，因此在国共统一战线中不要提谁占优势，谁领导谁的问题。应当运用法国共产党组织人民阵线的经验，遵循“一切服从统一战线”，“一切经过统一战线”的原则，努力从政治上影响国民党，做到共同负责、共同领导、共同发展，不要过分强调独立自主。①他还指出，为帮助中共实行政策和策略上的转变，必须有“熟悉国际形势的新生力量去帮助中国共产党中央委员会”。②这样，共产国际就选中了王明。

王明回国前，斯大林会见他，谈话中要求中国共产党全力以赴地坚定国民党蒋介石长期抗战的决心。

十一月二十九日，王明和中共驻共产国际代表、共产国际执委会候补委员康生到达延安。同机回来的还有中共驻新疆代表陈云。毛泽东、张闻天、周恩来等中共中央负责人冒着纷飞的大雪，到延安机场迎接。这是毛泽东和王明的第一次会面。

王明回国后只隔了十来天，十二月九日至十四日，中共中央召开政治局会议，通常被称为十二月会议。王明在会议的第一天就作了题为《如何继续全国抗战与争取抗战胜利呢？》的报告。它有一个书面的报告大纲，在会上另有一个口头报告。

①②季米特洛夫在共产国际执委会书记处会议上的发言，１９３７年季米特洛夫在共产国际执委会书记处会议上的发言，１９３７年在口头报告中，他谈了“目前的中心问题是如何争取抗日战争的胜利。如何巩固统一战线，即是如何巩固国共合作问题”，接着便危言耸听地说：“我们党虽然没有人破坏国共合作，但有同志对统一战线不了解，是要破坏统一战线的。”“蒋介石是中国人民有组织的力量。如果不联合蒋介石，客观上等于帮助日本。”

他进一步说：“在统一战线中两党谁是主要的力量？在全国政权与军事力量上要承认国民党是领导的优势的力量。我们不能提出要国民党提高到共产党的地位，共产党也不能投降国民党，两党谁也不能投降谁。现在不能空喊资产阶级领导无产阶级或无产阶级领导资产阶级问题，这是将来看力量的问题，没有力量空喊无产阶级领导是不行的。空喊领导，只有吓走同盟军。”这些指责，显然是针对毛泽东而发的。

他又说：“过去提出国民党是片面抗战，是使他们害怕。

要提出政府抗战很好，要动员广大人民来帮助，不要提得这样尖锐，使人害怕。”这些指责，自然也是针对毛泽东的。

他在报告中还提出许许多多其他批评，例如：“没有统一的国防军与统一的正规军是不能战胜日帝的，游击战争不能战胜日本”；“我们对政权问题，不要提出改造政权机构，而是要统一的国防政府”；“要改造旧军队，这是不策略的口号”；“我们的斗争方式也要注意，如章乃器说多建议，少号召，在一定的程度上是有意义的”，等等。这些还都是对毛泽东的指责。

王明强调：“今天的中心问题是一切为了抗日，一切经过抗日民族统一战线，一切服从抗日。现在我们要用这样的原则去组织群众。”“我们要拥护统一指挥。八路军也要统一受蒋指挥。我们不怕统一纪律、统一作战计划、统一经济，不过注意不要受到无谓的牺牲。红军的改编不仅名义改变，而且内容也改变了。”“要使人家一到特区，便感觉特区是中华民国的组成部分。”①

由于王明说是传达共产国际的指示，那时共产国际在中国共产党内有很高的威望，对与会者自然产生了很大的影响。

国民党的军队在上海地区进行了三个月的抵抗。会议期间，正好是日本侵略军包围和攻陷南京的时候，正面战场的战局处于危急阶段。许多人对洛川会议以来的统一战线工作做了“自我批评”。

毛泽东在会上的处境十分困难，他在会议第三天的发言中，表示同意王明所说的“抗战发动后对国民党的转变估计不足”。他说：统一战线工作“总的方针要适合团结御侮”，“目前应该是和为贵”，“使国共合作，大家有利”。“我们对国民党的态度要光明磊落，大公无私，委曲求全，仁至义尽。”

对不同意王明的一些意见，毛泽东作了基本的辩白和正面的阐述。他强调：“国民党与共产党谁吸引谁这个问题是有的，不是说要将国民党吸引到共产党，而是要国民党接受共产党的政治影响。”“如果没有共产党的独立性，便会使共产党低到国民党方面去。”他说：“八路军与游击队应当使成为全国军队的一部分，但是要政治上的区别，要在政治工作上、官兵团结上、纪律上、战场上起模范作用。”“共产党在八路军出动后，政治影响更扩大。在全国群众中组织力量虽不够，但不能看数量少，在群众中力量是大起来的。”他又说：

“章乃器说少号召多建议，我们是要批评的。这是只适宜国民党现时状况。我们要在政治上有号召。”①这些，其实都是对王明指责的回答。

①王明在中共中央政治局会议上的报告记录，１９３７年１２月９日。

在会议的第四天，毛泽东又专门就战略问题发了言。他说：“抗日战争总的战略方针是持久战。”“在持久战中领土与军队什么最重要？军队较重要。军队失败，领土不能保。应向国民党提出保存军队是基本的，过去红军便是采用这个原则。”“红军的战略方针是独立自主的山地游击战，在有利条件下打运动战，集中优势兵力消灭敌军一部。”“洛川会议战略方针是对的。”②

毛泽东后来在中共七大上谈到过十二月会议的情况。他说：“遵义会议以后，中央的领导路线是正确的，但中间也遭过波折。抗战初期，十二月会议就是一次波折。十二月会议的情形，如果继续下去，那将怎么样呢？有人（引者注：就是指王明）说他奉共产国际命令回国，国内搞得不好，需要有一个新的方针。所谓新的方针，主要是在两个问题上，就是统一战线问题和战争问题。在统一战线问题上，是要独立

①②毛泽东在中共中央政治局会议上的发言记录，１９３７年１２月毛泽东在中共中央政治局会议上的发言记录，１９３７年１２月自主还是不要或减弱独立自主；在战争问题上，是独立自主的山地游击战还是运动战。”①他在延安整风时的政治局会议上还讲过：“十二月会议上有老实人受欺骗，作了自我批评，以为自己错了。”②“而我是孤立的。当时，我别的都承认，只有持久战、游击战、统战原则下的独立自主等原则问题，我是坚持到底的。”③

尽管王明的错误主张影响了不少与会者，对工作带来一些干扰，但从全局来看，它在党内并没有取得统治地位。因为经过十多年成功和失败锻炼的中国共产党已经逐步成熟起来。王明提出的那些不符合中国国情的错误主张在实际工作中因为行不通而遭到抵制。参加十二月会议的彭德怀回忆道：

“我认真听了毛主席和王明的讲话，相同点是抗日，不同点是如何抗法。王明讲话是以国际口吻出现的，其基本精神是抗日高于一切，一切经过统一战线，一切服从统一战线。”“对无产阶级在抗日民族战争中如何争取领导权的问题，他是忽视的。”“假如真的按照王明路线办事，那就保障不了共产党对八路军、新四军的绝对领导，一切事情都得听从国民党反动集团所谓合法政府的命令；就不可能有敌后抗日根据地和民主政权的存在；同时也区别不开谁是统一战线中的领导阶级，谁是无产阶级可靠的同盟军，谁是消极抗日的右派，谁是动摇于两者之间的中间派。这些原则问题，在王明路线中是混淆不清的。”“王明所说的内容，没有解决具体问题。”①所以，有些人虽在会上作了口头的“自我批评”，在实际工作中并没有真正去贯彻王明那一套。

①②③毛泽东在中共中央政治局会议上的发言记录，１９４３年１１月毛泽东在中共中央政治局会议上的插话记录，１９４３年１１月《毛泽东在七大的报告和讲话集》，中央文献出版社１９９５年４月版，第２３１页。

十二月会议在组织方面也有一些新的安排：由项英、周恩来、博古、董必武组成长江中央局赴武汉领导南方党的工作；由周恩来、王明、博古、叶剑英组成中共代表团赴武汉同国民党谈判；由刘少奇、杨尚昆负责北方局，朱德、彭德怀负责北方军政委员会，加强对华北游击战争的领导。

会议还决定，中央负责处理各类来往电报的分工如下：党的工作由张闻天处理；军事问题由毛泽东处理；统一战线工作由王明处理，王明外出回到延安前这项工作由张闻天负责。

为准备召开党的第七次全国代表大会，会议决定成立筹备委员会，主席为毛泽东、书记为王明。秘书处由毛泽东、王明、张闻天、陈云、康生五人组成。②十二月会议结束后，毛泽东多次致电各抗日根据地的首长，要求各地必须坚持抗日民族统一战线政策，同各友军和地方士绅搞好关系，“减少磨擦，团结对敌”①。他强调：“扩大和巩固统一战线，始终是我们的中心与方针。”②同时，他也继续注意纠正右的偏向，亲自为陕甘宁边区政府和第八路军后方留守处起草布告，揭露国民党顽固分子破坏陕甘宁边区人民利益、破坏统一战线的活动，纠正了一部分干部对这种破坏活动的退让迁就，使各根据地的统一战线工作得到比较健康的发展。

①②中共中央政治局会议记录，１９３７年１２月１２日、１３日。

《彭德怀自述》，人民出版社１９８１年１２月版，第２２４、２２５、２２６页。

王明在十二月会议结束后前往武汉，是因为蒋介石想了解共产国际对国民党的态度而特地邀请他去的。那时，蒋介石和国民党党政军机关的大部分在南京局势危急的情况下已先后迁到武汉。中共中央原来要王明见过蒋介石后很快就回延安，在中央工作。可是，王明离开莫斯科时就已把国民党看得比共产党更重要，把武汉看得比延安更重要，因此，到武汉后就留了下来，把中共中央代表团和长江局合并，由他担任长江局书记，周恩来为副书记。

他继续以共产国际派来的“钦差大臣”自居，把自己凌驾于中共中央之上。一九三八年一月一日，在《群众》周刊第四期上发表由他起草而未经中共中央同意的《中共中央对时局的宣言》，同期并发表了他的文章《挽救时局的关键》。他还到武汉大学等处作讲演，继续鼓吹他的错误主张。

①②毛泽东、萧劲光、谭政致边区各军政首长的电报，１９３７年１２月２４日。

毛泽东致邓小平、程子华、彭雪枫等的电报，１９３７年１２月１７日。

这时，国民党中右翼势力的反共活动日见抬头。一九三八年一月，国民党复兴社头目康泽、刘健群在两党关系委员会上公然鼓吹“一个党、一个领袖、一个主义”，攻击八路军在华北是“游而不击”。国民党军方机关报《扫荡报》和《血路》、《民意》、《抗战和文化》等刊物，掀起所谓“一党运动”。二月十日，《新华日报》发表王明起草的《毛泽东先生与延安新中华报记者其光先生的谈话》，对国民党这些言论提出批评。这种批评是必要的，但王明并不经过毛泽东本人同意就借用他的名义发表公开谈话，也反映了王明把自己凌驾于中共中央之上的心理已到了何等地步。在这以前不久，国民党还指使几十名暴徒捣毁中共机关报《新华日报》的营业部和印刷厂。这些事件，对中国共产党内正确认识国民党的本质是一次现实的教育。

为了抗议国民党当局的这些倒行逆施，周恩来在二月十日会见了蒋介石。蒋介石不得不表示：“对主义、信仰不欲限制各方”，“对各党派并无意取消或不容其存在，惟愿溶成一体”；“对《扫荡报》言论，认为不能代表党（引者注：指国民党）及他个人”；“对政治部副部长仍要周做”。①以后，国民政府聘请毛泽东、博古、王明、董必武、林伯渠、吴玉章、邓颖超七人为国民参政会参政员。中国共产党人的反击，使蒋介石不得不承认“中共厉害，他的人愚蠢”②。

①②周恩来在中共中央政治局会议上的发言记录，１９３８年２月２８日。

陈、周、博、叶、董致毛、洛及书记处并朱、彭、任电，１９３８年２月１０日。

鉴于时局中出现的新情况，二月二十七日至三月一日，中共中央接受长江局的建议，在延安召开政治局会议（以后被称为三月政治局会议）。王明在会上作了《目前抗战形势与如何继续抗战和争取抗战胜利》的政治报告。在报告中，由于国民党进行的“一个党的运动”，他承认自己起草的《中共中央对时局的宣言》，“在词句上是太让步了”，但又认为“国民党现在提出只要一个军队，我们也不能反对这个口号”。“统一军队的基本条件是统一指挥，统一编制，统一武装，统一纪律，统一待遇，统一作战计划，统一作战行动”。“关于统一军队问题须在党内外进行教育。”还进一步提出“确定和普遍地实行以运动战为主，配合以阵地战，辅之以游击战的战略方针”①。

毛泽东在第二天发言，一开始便说：“我只讲军事问题，先说战争的长期性。”他指出：“中国抗战最后是必然胜利的，但必须经过许多困难。”“我认为过去中国抗战没有大踏步的进退，只是硬拼，这是错误的。只是死守一处，结果还会失守。”“正规军分为作战兵团与守备兵团。过去共产党组织赤卫队及游击队有丰富经验，要告诉全国来学习。”“战争的具体形势，内线外线的作战是互相交错的，日本包围我们，我们在战役上也包围日本。”他说：“我同意要争取外援，但主要是靠自己，强调自力更生。”关于国共关系问题，毛泽东认为，为争取国民党继续抗战，合作形式将来可采用民族联盟①王明在中共中央政治局会议上的发言记录，１９３８年２月２８日。

或共产党员重新加入国民党，但是要保证共产党的独立性。关于召开七大，毛泽东认为“须看战争的形势来决定”。他在发言中还提出要“大大发展党员，中央应有新的决议”。“只有大党才能提拔大批干部”。①张闻天在会上说：“历史决定了国共需要合作，两党中是存在着两党争取领导权的问题。中国资产阶级是有经验的，目前需要两党合作，但又怕我们发展。今天要利用共产党和人民的力量，但又怕共产党与民众的力量。目前阶级斗争的形式更复杂了。我们要看到与国民党有些磨擦是不奇怪的，我们的任务是要引导国民党进步。与国民党吵一下是难免的，但注意不要分裂了。我们无论何时不要忘记要与国民党合作，但必须时时有戒心。”“我们一方面要保证与国民党的合作，同时也要发展自己的力量。在巩固国共两党合作原则下，求得共产党力量的巩固与扩大。”②毛泽东在会上还提出：“王明同志在今天的形势下不能再到武汉去”。但一心只看重国民党力量的王明执意要重返武汉。三月一日，政治局会议正式通过决定：“王明同志留一个月即回来（如估计武汉、西安交通有断绝之时则提前）。”但王明连这个决议也不理睬，去武汉后一直到六中全会召开时才回延安。在武汉，他又自行写了《三月政治局会议的总结》，在《群众》周刊上，发表。

①②洛甫在中共中央政治局会议上的发言记录，１９３８年２月２８日。

毛泽东在中共中央政治局会议上的发言记录，１９３８年２月２８日。

为什么在坚持抗日、坚持统一战线的共同主张下，毛泽东、王明之间会产生这么尖锐的分歧？王明为什么一直不顾中国的实际情况坚持他那些错误主张？毛泽东后来说过：“王明问题的关键、症结之所在，就是他对自己的事（引者注：指中国问题）考虑得太少了，对别人的事却操心得太多了。”①这真是一针见血的评论。王明考虑问题的基本出发点，就是不要得罪国民党，求得他们不脱离抗日阵营，以免苏联遭受两面作战的危险；至于中国人民的利益和中国的实际情况，却不是或很少在他考虑的范围之内。其实，放弃斗争，一味退让，不仅不利于中国人民的利益，而且也不可能使国共合作真正保持下去。

这时，又发生张国焘叛逃事件。四月四日，当时担任陕甘宁边区政府代理主席的张国焘借到陕西中部县参加祭黄帝陵的机会，私自逃离，在国民党方面庇护下经西安到达武汉。

十二日，毛泽东等致电张国焘：“希早日归来，不胜祈盼”。②张国焘不听劝导，在四月十七日以书面形式声明脱离共产党，公开投靠国民党。十八日，中共中央决定开除张国焘党籍。毛泽东要求全党把这件事作为教训：“每个共产党员应该不像他那样，半途放下旗子，要坚定政治方向，牺牲一切而奋斗到底，反对开小差。”①

①②毛泽东、洛甫、康生、陈云、刘少奇致张国焘的电报，１９３８年４月１２日。

师哲：《在历史巨人身边》，中央文献出版社１９９１年１２月版，第２６３页。

三月会议结束后，任弼时受中共中央派遣前往苏联。由于共产国际长期对中国的实际情况缺乏了解，任弼时这次担当的任务是十分重要的。他不仅代表中共中央向共产国际递交了《中国抗日战争的形势与中国共产党的工作和任务》的书面报告大纲，并且向共产国际执委会作了详细的口头报告。

他详细介绍了抗战以来中国国内的变化、抗日民族统一战线的状况、党的状况以及八路军的作战情况，包括国共合作以来的特点、困难和阻碍。他还单独向季米特洛夫作了报告。

这些生动具体的报告，使共产国际对中国的实际情况有了较多的了解，对中国共产党有了新的认识。

七、八月间，中共驻共产国际代表王稼祥带着共产国际的新指示回到延安。九月十四日至二十七日，中共中央召开政治局会议。这次会议是为召开中共六届六中全会作准备的。

会前，政治局常委会决定由毛泽东在这次政治局会议上报告抗战的形势和抗战的总结。②会议第一天，先由王稼祥作传达共产国际指示的报告。他说：“根据国际讨论时季米特洛夫的发言，认为中共一年来建立了抗日统一战线，尤其是朱、毛等领导了八路军，执行了党的新政策。国际认为，中央的政治路线是正确的，中共在领导机关中要有亲密团结的空气”。他说：这是季米特洛夫在他临走时的特别嘱咐。①

①②中共中央政治局常委会会议记录，１９３８年８月３日。

毛泽东在陕北公学二期学生毕业典礼前一天的讲话记录，复杂环境及困难条件下真正运用了马列主义。”王稼祥传达道：中共中央“在领导机关中要在毛泽东为首的领导下解决。

王稼祥传达的共产国际这些指示极为重要：第一是肯定了“中共中央的政治路线是正确的”，第二是肯定了中共中央的领导机关要“以毛泽东为首”。这就从根本上剥夺了王明以共产国际的“钦差大臣”自居、不断对中共中央的政治路线说三道四的资本，为六中全会的胜利召开扫除了障碍。李维汉回忆：“季米特洛夫的话在会上起了很大作用，从此以后，我们党就进一步明确了毛泽东的领导地位，解决了党的统一领导问题。”②毛泽东也作过这样的评价：“六中全会以前虽然有些著作，如《论持久战》，但是如果没有共产国际指示，六中全会还是很难解决问题的。”③在二十四日的会上，毛泽东作了长篇发言，共讲了五个问题：一、这次会议的意义；二、国际指示；三、抗战经验总结问题；四、抗日战争与抗日统一战线的新形势；五、今后任务。他在讲话中充分肯定共产国际指示对中共政治路线的估计是“恰当的和必要的”，“这种成绩是中央诸同志和全党努力获得的”。他认为，共产国际指示的要点，“最主要的是党内团结”。他指出，“特别是有国际的指示，这次会议的成功是有保证的”。他在讲话中总结了抗战以来的经验，指出武汉失守的危险是存在着的，武汉失陷后抗日战争将开始进入一个新的阶段，从军事意义上讲是战略相持阶段。党的任务是坚持抗战，坚持持久战，坚持统一战线，以团结全国力量，准备反攻。毛泽东着重论述了统一战线中统一与斗争的辩证关系，他说：“统一战线下，统一是基本的原则，要贯彻到一切地方、一切工作中，任何时候、任何地方不能忘记统一。同时，不能不辅助之以斗争的原则，因为斗争正是为了统一，没有斗争不能发展与巩固统一战线，适合情况的斗争是需要的，对付顽固分子，推动他们进步是必要的。”①在会议的最后一天，毛泽东再次强调，今后中央领导同志之间要真正的互相尊重，互相信任。鉴于王明在十二月会议以来一系列严重违背组织原则的做法，毛泽东建议在六中全会上通过一个中央工作规则。

①②③《毛泽东在七大的报告和讲话集》，中央文献出版社１９９５年４月版，第２３１页。

李维汉：《回忆与研究》（上），中共党史资料出版社１９８６年

王稼祥在中共中央政治局会议上的报告记录，１９３８年９月１４日。

正如毛泽东所肯定的，这次会议取得了“伟大的成功”。

它从政治上、组织上为六中全会的召开作好了准备。

在中国共产党历史上具有重大意义的六届六中全会，是九月二十九日至十一月六日在延安桥儿沟天主堂召开的。这①毛泽东在中共中央政治局会议上的发言记录，１９３８年９月２４日。

是一九二八年六大以来到会人数最多的一次中央全会。

会议第一天，毛泽东、王稼祥、王明、康生、周恩来、朱德、彭德怀、博古、刘少奇、陈云、项英、张闻天被选举为全会主席团成员。毛泽东宣布会议议事日程。这时，传来武汉情况紧急的消息，大会主席团决定以毛泽东的名义给蒋介石写一封信，鼓励他坚持团结，坚持抗战到底。十月四日，毛泽东的这封亲笔信由周恩来带到武汉送给蒋介石。

十月十二日至十四日，毛泽东代表中共中央向六中全会作《论新阶段》的政治报告。报告共包括八个部分：（一）五中全会到六中全会；（二）抗战十五个月的总结；（三）抗日民族战争与抗日民族统一战线发展的新阶段；（四）全民族的当前紧急任务；（五）长期抗战与长期合作；（六）中国反侵略战争与世界反法西斯运动；（七）中国共产党在民族战争中的地位；（八）党的第七次全国代表大会。

毛泽东在报告中首先明确指出：中国抗日战争将进入一个新阶段，它的基本特点是一方面更加困难，另一方面更加进步。在抗日战争的新阶段中，抗日民族统一战线必须以一种新的姿态出现，才能应付战争的新局面。“这种新姿态，就是统一战线的广大的发展与高度的巩固。”他说：“坚持抗战，坚持持久战，力求团结与进步——这就是十五个月抗战的基本教训，也就是今后抗战的总方针。”毛泽东的话使许多与会者感到豁然开朗。一位参加会议的干部在会上说：“最初有人看到《论持久战》，还不了解我们如何才能停止敌人的进攻，此次毛的报告具体指出了过渡阶段的困难和克服困难的办法。”①

为了使全党切实担当起自己的历史重任，毛泽东号召大家要努力学习马克思主义的理论，研究民族的历史和当前运动的情况与趋势。他说：

“今天的中国是历史的中国的一个发展；我们是马克思主义的历史主义者，我们不应该割断历史。从孔夫子到孙中山，我们应当给以总结，承继这一份珍贵的遗产。这对于指导当前的伟大的运动，是有重要的帮助的。

共产党员是国际主义的马克思主义者，但是马克思主义必须和我国的具体特点相结合并通过一定的民族形式才能实现。马克思列宁主义的伟大力量，就在于它是和各个国家具体的革命实践相联系的。对于中国共产党说来，就是要学会把马克思列宁主义的理论应用于中国的具体的环境。成为伟大中华民族的一部分而和这个民族血肉相联的共产党员，离开中国特点来谈马克思主义，只是抽象的空洞的马克思主义。因此，使马克思主义在中国具体化，使之在其每一表现中带着必须有的中国的特性，即是说，按照中国的特点去应用它，成为全党亟待了解并亟须解决的问题。”②

这段论述是毛泽东从亲身经历中国革命失败的痛苦教训中，从同党内各种错误倾向进行的斗争中得出的重要结论。他提出的“使马克思主义在中国具体化”的论断是他对中国革命最重要的贡献之一。它不仅指导了抗日战争的胜利，而且对后来指导中国革命和建设都有深远的意义。

①②《毛泽东选集》第２卷，人民出版社１９９１年６月版，第５３４页。

张文彬在中共六届六中全会上的发言记录，１９３８年１０月２４日。

会议进行过程中，广州、武汉在十月二十一日和二十七日相继沦陷。

十一月五日、六日两天，毛泽东在六届六中全会上作结论，着重讲了统一战线中的独立自主问题、战争和战略问题。

他说：“为了长期合作，统一战线中的各党派实行互助互让是必需的，但应该是积极的，不是消极的。”“用长期合作支持长期战争，就是说使阶级斗争服从于今天抗日的民族斗争，这是统一战线的根本原则。”他批评“一切经过统一战线”的口号说：“中国的情形是国民党剥夺各党派的平等权利，企图指挥各党听它一党的命令。我们提这个口号，如果是要求国民党‘一切’都要‘经过’我们同意，是做不到的，滑稽的。如果想把我们所要做的‘一切’均事先取得国民党同意，那末，它不同意怎么办？国民党的方针是限制我们发展，我们提出这个口号，只是自己把自己的手脚束缚起来，是完全不应该的。”

关于战争和战略问题，毛泽东从中国历史的角度进一步强调武装斗争在中国革命中的重要性，指出：“在中国，离开了武装斗争，就没有无产阶级和共产党的地位，就不能完成任何的革命任务。”因此，“全党都要注重战争，学习军事，准备打仗”。①

①《毛泽东选集》第２卷，人民出版社１９９１年６月版，第５３７—他在结论中还说：“团结的要点是政治上的一致。此会上一切主要问题无不是一致的，这就保证了全党的团结。”由于这些主要问题上的是非已经分清，毛泽东对十二月会议以来同王明在政治上的分歧着重用正面说理的方式来进行总结。

对王明本人，毛泽东采取温和的同志式的帮助态度，希望他能改正错误。毛泽东说：王明在全会上已表示“完全同意各报告”，“王明在部分问题中说的有些不足或过多一点，这是在发言中难免的。这些问题已弄清楚了。王明在党的历史上有大功，对统一战线的提出有大的努力，工作甚积极，他是主要的负责同志之一，我们应原谅之。”①后来，毛泽东对这样对待王明问题做过解释：“在六中全会的文件上，在六中全会的记录上，看不出我们尖锐地批评了什么东西，因为在那个时候，不可能也不应该提出批评，而是从正面肯定了一些问题，就是说在实际上解决了问题。”②对历史上处理干部问题中的错误决定，毛泽东提出“应予平反”，没有搞清楚的要搞清楚。他说：对萧劲光公审和开除党籍是“岂有此理”；对瞿秋白、何叔衡等的处罚“皆不妥当”；对周以栗、余泽鸿在政治上组织上的打击是不对的，对邓小平的打击“亦应取消”；对陈毅、曾山、张鼎丞等所受的批评、处罚“皆应取消”；罗明路线除个别人外，被处罚者应“宣告无罪”；四方面军犯过错误的同志应与张国焘有区别；博古、罗迈只要承认错误“则无问题”①会议通过了《中共扩大的六中全会政治决议案》，批准了以毛泽东为代表的中央政治局的政治路线，克服了王明右倾错误对党的工作的干扰。全会确定把党的主要工作方面放在战区和敌后。

①②《毛泽东在七大的报告和讲话集》，中央文献出版社１９９５年４月版，第１６３页。

毛泽东在中共六届六中全会上的结论记录，１９３８年１１月５日。

毛泽东从抗战以来一直坚持的正确主张，在这次会上得到绝大多数人的理解和拥护。彭德怀在会上的发言中说：“领袖是长期斗争经验总结的，是长期斗争中产生的。毛泽东的领导地位是由正确的领导取得的。”②在抗日战争进入新的发展阶段的重要历史时刻召开这个会议，取得这样的成果，意义是十分重大的。毛泽东后来在党的七大上说：“六中全会是决定中国之命运的”③。

随着抗战形势的发展与持久抗战的需要，抗日前线和迅速扩大的各抗日根据地迫切要求派大批干部去开展各项工作。但现有的干部队伍，无论在数量上和质量上都远远不能满足这种需要。这就把迅速培养大批德才兼备的干部的任务，提到中国共产党的面前，成为迫切需要解决的又一个异常突出的大问题。

①②③《毛泽东在七大的报告和讲话集》，中央文献出版社１９９５年４月版，第２３１页。

彭德怀在中共六届六中全会上的发言记录，１９３８年１０月２４日。

毛泽东在中共六届六中全会上的发言记录，１９３８年１１月６日。

毛泽东比较早就意识到这项工作的紧迫性。抗战爆发前夕，他曾向全党呼吁：“我们党的组织要向全国发展，要自觉地造就成万数的干部，要有几百个最好的群众领袖。这些干部和领袖懂得马克思列宁主义，有政治远见，有工作能力，富于牺牲精神，能独立解决问题，在困难中不动摇，忠心耿耿地为民族、为阶级、为党而工作。”①抗战爆发后，毛泽东花了很大力气，亲自来抓这项工作。

他一方面要求各地迅速恢复被打散的组织，寻找旧的关系；另一方面，更重要是，在延安开办各种类型的学校，来培养各方面的干部。

那时候，在空前严重的民族危机呼唤下，大批爱国人士，特别是知识青年经过长途跋涉，历尽艰难，从全国各地纷纷涌入延安。为什么地域偏僻、交通不便、生活艰苦的延安会对要求抗日的人们产生这么大的吸引力呢？有一位青年这样说：卢沟桥事变时“我在上海，立刻我就去南京投效工作。但是在南京，什么也没有——只有老官吏、老官僚。屡屡总是叫我们在一个办事处里等一等，于是，明天再来。很多人是这样走掉了。”“我们中间的许多人，都觉得顶好只有向第八路军学习。延安的领袖们有伟大的政治经验，而且特别精于游击战术和民众运动。我们到西北来学习这些东西。”②

①②贝特兰：《华北前线》，新华出版社１９８４年７月版，第９３、９４页。

《毛泽东选集》第１卷，人民出版社１９９１年６月版，第２７７页。

一走进延安，许多人立刻看到一个充满生气和活力的新天地，看到一种真挚而平等的新的人际关系，觉得自己的选择是正确的。摄影家吴印咸回忆道：

耸入云的古宝塔，以及那一层层，一排排错落有序的窑洞，这一切都使我感到新鲜。特别是这里的人们个个显得十分愉快，质朴，人们之间的关系又是那么融洽。我看到毛泽东主席、朱德总司令等人身穿粗布制服出现在延安街头，和战士、老乡唠家常，谈笑风生。”“我被深深地感动了。我觉得我已经到了另一个世界，这正是我梦寐以求的理想所在。”①毛泽东非常珍视这批来自全国各地的青年人，把他们看作革命队伍中的新鲜血液，提倡开办各类学校，把他们培养成各方面的专门人才。他常常说：“出人是要紧的事，出了人便可以派出去”。这是一件具有重大战略意义的措施。

抗日战争期间，毛泽东在延安亲自领导开办的学校有中国人民抗日军政大学、陕北公学、青年干部训练班、鲁迅艺术学院、马列学院、中共中央党校、中国女子大学等。

中国人民抗日军政大学，专门培养抗日军事政治干部，是延安最有影响的学校。它的前身是“中国抗日红军大学”，一九三七年一月二十日改名，简称“抗大”。抗大的学员，一部分是从部队中抽调的红军军政干部；一部分是从全国各地来到延安的知识青年。毛泽东和中共中央为学校选调了一批经历过战争考验、具有军事或政治工作经验的干部到校工作，如刘伯承、林彪、罗瑞卿、徐向前、张际春、滕代远、何长工、李井泉、彭绍辉、许光达、莫文骅、李志民、胡耀邦等。同时，又从大后方请了艾思奇、何思敬、任白戈等学者到抗大任教。毛泽东亲自担任抗大教育委员会主席，他认为“这是共产党的大事，不是小事”，一定要抓紧抓好。

①吴印咸：《延安影艺生活录》，《延安文艺回忆录》，中国社会科学出版社１９９２年５月版，第２６７、２６８页。

毛泽东为抗大制定了“坚定正确的政治方向，艰苦朴素的工作作风，灵活机动的战略战术”的教育方针和“团结、紧张、严肃、活泼”的校训。他的一些重要著作如《中国革命战争的战略问题》、《矛盾论》、《实践论》、《论持久战》等，都被列为抗大的必读教材。

毛泽东和党中央一些负责人，经常为抗大讲课。毛泽东后来回忆：“那时我可讲得多，三天一小讲，五天一大讲。”

他讲课的内容十分广泛，包括政治、军事、哲学、历史等，其中主要是谈战略问题。毛泽东强调要“提高战略空气”。他说：“只有了解大局的人才能合理而恰当的安置小东西。即使当个排长也应该有全局的图画，也才有大的发展。”他要求学员们在政治上要努力学习马列主义，在军事上要努力学习军事理论，这些都是战略问题。

有一个学生在毕业后给毛泽东写信说：“过去未到这里以前，在外边（指非特区）看过很多的书报杂志，五花八门，懂得了不少，可是抓不住中心，摸不着方向。但是到了这里以后，就学到了中国社会性质是什么，知道了中国是半殖民地半封建的社会”。毛泽东看后非常满意，认为他所学到的是“重要的中心的一点”①。

每当抗大举行开学典礼或结业式时，毛泽东把它看作一件十分重要的事情，通常都要到会讲话，鼓励学员在学校里要好好学习，走出校门要向社会学习，指出“那是无字之书”。毛泽东常常告诫他们，革命的道路如河流一样曲折蜿蜒，要准备走“之”字路，走“之”字路，这是世界上任何事情发展的原则。毛泽东的讲话有很强的感染力。刘白羽回忆道：

“当讲到前途是光明的，道路是曲折的时候，毛主席安详而沉静地朝前望着，举起右手掌慢慢向前方推去，这是推动历史前进啊！这时你的心情特别庄严，什么艰难险阻，困苦重重，都不在话下，就是付出生命，也会马上站起毅然决然走上前去。”②

毛泽东很重视在政治上关心知识青年，勉励他们进步，并注意在他们之中发展党员的工作。毛泽东对各队党组织的负责人说：这批革命青年千里迢迢来到延安不容易啊！从西安到延安走了八百里，这就是一个考验，政治上不坚定是走不到的。要好好教育、培养这些人，尽快发展他们入党。在抗大学习与工作过的李志民后来说：“现在我们再回顾四十多年前这段历史，就更感到当年党中央、毛泽东同志对待知识分子大胆信任、大胆使用的政策是完全正确的。如果当年不搞五湖四海，而搞‘孤家寡人’的关门主义，把从国民党统治区来的知识青年，或是在政治历史上沾点‘灰尘’的青年统统拒之门外，我们就组织不起来浩浩荡荡的革命大军，巩固不了抗日民族统一战线，要取得抗日战争的胜利是不可能的。”①

①②刘白羽：《延河水流不尽》，《毛主席的旗帜飘万代》，解放军文艺出版社１９７７年１０月出版。

毛泽东对抗大三大队临别演词记录，１９３８年３月２０日。

但是，对于抗大中的党员干部，毛泽东则要求十分严格。

他们中犯了不容赦免的大罪的，不管过去有多少斗争历史，一定严惩不贷。一九三七年九月，参加过井冈山斗争和长征的抗大第六队队长黄克功因逼婚未遂而枪杀了陕公女学生刘茜。案发后，毛泽东在抗大校长罗瑞卿写的报告上很快作出批示，并于十月十日给陕甘宁边区高等法院院长雷经天写信，认为应该对黄克功处以极刑。他在信中说：“正因为黄克功不同于一个普通人，正因为他是一个多年的共产党员，是一个多年的红军，所以不能不这样办。”②抗战八年中，抗大先后办了八期，总校和分校共培养出二十多万干部，大多在各条战线上成为骨干力量，对争取抗战胜利，对以后的革命和建设事业，作出了重要贡献。

随着形势的发展，来到延安的青年越来越多。一所抗大已不能满足需要。中共中央决定创办一所新的学校——陕北公学。

这所学校由林伯渠、吴玉章、董必武、张云逸、成仿吾等人筹办，艾思奇、何干之、何思敬等著名学者任教。李维汉回忆说：“陕公是在党中央和毛泽东的亲切关怀下创立的。

①②《毛泽东书信选集》，人民出版社１９８３年１２月版，第１１０页。

李志民：《抗大抗大　越抗越大（之三）》，《中共党史资料》１１辑，中共党史资料出版社１９８４年出版，第２２７页。

特别是毛泽东，他在繁重的工作中，还常对学校的任务、办学方针等关键问题，给予及时的指导。”①陕北公学是一所统一战线性质的学校。学员来自五湖四海：有共产党员，也有国民党员；有工人，也有农民；有汉族，也有少数民族；有红军，也有来自国民党统治区的干部；有十几岁的青年，也有年过半百的老人。毛泽东对陕公有很高的评价，他说：“中国不会亡，因为有陕公”。陕公是全中国的缩影，“陕公是代表着统一战线，陕公是一幅进步的缩图”②。陕公前后办了近四年，培训出一万多名干部。

鲁迅艺术学院也是毛泽东倾注了不少心血的一所学校，是由毛泽东等发起创办的。这是一所培养抗战文艺干部和文艺工作者的学校，由沙可夫、李伯钊等负责。

毛泽东非常钦佩鲁迅，说自己“与鲁迅的心是相通的”。

一九三六年，中共中央派冯雪峰到上海去工作。行前，毛泽东和他长谈了一次，嘱咐他一定要好好团结鲁迅先生，因为他是一面大旗，能够唤起民族的抗战热情。毛泽东经常用鲁迅的精神来教育青年和文艺工作者。他说：鲁迅具有政治远见、斗争精神和牺牲精神，这三个特点形成了伟大的“鲁迅精神”③。他还说：“今天第一条是一切爱国者的抗日民族统一战线，第二条才是我们自己艺术上的政治立场。”“我们并不用马克思主义来排斥别人。排斥别人，那是关门主义，不是统一战线。但在统一战线中，我们不能丧失自己的立场，这就是鲁迅先生的方向。你们鲁迅艺术学院要遵循鲁迅先生的方向。”①在漫长的八年抗战中，鲁艺培养出一大批文艺干部，创作出一大批宣传抗日、宣传抗日民族统一战线、为群众喜闻乐见的文学艺术作品，对发动和组织群众起了重大的作用。

①②③毛泽东在陕北公学纪念鲁迅逝世一周年纪念会上的讲话记录，１９３７年１０月１９日。

毛泽东对陕公第６、７、８、９、１０队毕业同学的讲话记录，１９３８年３月３日。

李维汉：《回忆与研究》（上），中共党史资料出版社１９８６年

毛泽东还经常到中央党校、马列学院以及由他提议创办的中国女子大学等学校讲课。

到六中全会召开时，这些院校已培养了几十万干部，其中共产党员达到二十五万人。在六中全会上，毛泽东把培养干部的问题提到更高的地位来看。他说：“政治路线确定之后，干部就是决定的因素。因此，有计划地培养大批的新干部，就是我们的战斗任务。”②他从抗日战争一开始，就花了这样大力气，自己动手，来抓这件事，是十分有远见的，效果也是极为明显的。

大批知识青年来到延安，也给这里带来了新的蓬勃朝气。每天傍晚，在宝塔山下，延水河畔，都会有年轻人的欢笑声和歌声。“黄河之滨，集合着一群中华民族优秀的子孙，人类解放救国的责任，全靠我们自己来担承”，一曲抗大校歌凝聚着千万颗青年人的心声。毛泽东常常出现在他们中间，无拘无束，谈笑风生。

在这个时期中，毛泽东的生活也发生了变化。一九三八年秋，贺子珍离开延安一年后，毛泽东同从上海到延安抗大学习的江青结婚。这次婚姻上的错误选择，给毛泽东后来的生活，特别是他的晚年带来极大的不幸。

①②《毛泽东选集》第２卷，人民出版社１９９１年６月版，第５２６页。

《毛泽东文集》第２卷，人民出版社１９９３年１２月版，第１２２页。

抗日战争前，由于国民党当局的封锁和“围剿”，中国共产党在很大程度上被迫处于同外界隔断的状况下。抗战爆发后，中国共产党的种种主张令人们感到耳目一新，引起国内外广泛的注意。许多人来到延安访问。梁漱溟回忆他当时去延安访问的动机：“自日本侵略中国后，中共提出一系列的抗日主张，特别是国共合作，一致抗日，深得人心。现在国民党方面令人失望了，共产党方面又怎么样呢？百闻不如一见。”①抱着这样的目的与心情，一些关心中国命运和抗战前途的中外人士络绎来到延安。毛泽东认为这是了解社会情况、大众情绪和宣传党的主张的极好机会，在繁忙中抽出许多时间接见来访人士。

①汪东林：《梁漱溟问答录》，湖南人民出版社１９８８年４月版， 第６１、６４页。

梁漱溟是中国乡村建设派的领导人，一九三八年一月到延安后，就抗战前途和阶级斗争等问题同毛泽东交谈了八次，每次时间都在两小时以上，最长时通宵达旦。半个世纪后，梁漱溟还能清楚地回忆起同毛泽东交谈的情景：“他说得头头是道，入情入理，使我很是佩服。可以这样说，几年来对于抗战必胜，以至如何抗日，怎样发展，还没有人对我作过这样使我信服的谈话，也没有看到过这样的文章。蒋介石的讲话、文告，我听过、看过多次，个别交谈也有若干次了，却没有像这一次毛泽东那样有这么大的吸引力和说服力。”对阶级斗争等问题，双方有着不同看法，毛泽东并不把自己的意见强加于人。梁漱溟说：“他不动气，不强辩，说话幽默，常有出人意外的妙语。明明是各不相让的争论，却使你心情舒坦，如老友交谈。”①

毛泽东会见平民教育会派来延安参观的诸述周时说：政治问题，主要是对人民的态度，看你是想和老百姓做朋友，还是站在老百姓的头上压迫他们，只要和他们接近，和他们打成一片，他们自然相信你，随你要他们的钱，要他们的命都可以办得到。只要调动了广大农民的积极性，何愁没有人上前线，何愁没有人抗战？②一九三八年四月十七日，第二战区副司令长官卫立煌从前线返回内地途经延安时，受到毛泽东和延安军民的热情欢迎。毛泽东就合作抗战等问题同他广泛交谈。这次延安之行对卫立煌产生了很深的影响。陪他同行的秘书赵荣声回忆道：

“自此以后，卫立煌对于延安出版的书籍、杂志看得多些了，不只是看看标题，而且翻阅一部分文章。最突出的一件事就是叫我陪他细读七月七日发表的毛泽东同志的名著《论持久战》。这本书不但对于卫立煌的‘速胜论’、‘唯武器论’等顽症有很好的疗效”，而且使“卫立煌对于八路军打独立自主的游击战，深入敌后建立根据地有所理解、有所同情了”。①抗战胜利后中国的前途是许多人关心的问题。五月十一日，毛泽东会见国民党老党员施方白，就这些问题作了回答。

①②诸述周：《毛泽东先生会见记》，１９３８年６月１４日。

汪东林：《梁漱溟问答录》，湖南人民出版社１９８８年４月版，第６１、６４页。

第二天还为他题写赠言：

战胜日寇与建立新的民主共和国。中国将来阶段一定要完成社会主义革命，即实现更进步的更完满的社会主义共和国。完成这两个革命都要坚持统一战线政策，只有好好团结一切革命势力于统一战线里面，才能达到目的。”②

来延安访问的人中有一些外国朋友，毛泽东非常重视同他们的交往。

加拿大共产党员诺尔曼•白求恩是位著名的外科医生。

一九三八年三月底，为了支援中国的抗日战争，白求恩率领加美医疗队到达延安。毛泽东在会见时热烈支持他建立战地医疗队的提议。后来，白求恩赴晋察冀边区工作，在一次为伤员施行急诊手术时受感染而逝世。毛泽东十分悲痛，写下著名的文章《纪念白求恩》，高度赞扬他“毫不利己，专门利人”的国际主义精神。

①②毛泽东为施方白题写的赠言手迹，１９３８年５月１２日。

赵荣声：《回忆卫立煌先生》，文史资料出版社１９８５年１月版，第９３页。

有些美国军人对延安也产生了浓厚的兴趣，埃文斯•卡尔逊就是其中的一个。他在去延安前说：“如果我能亲眼看看，我就能证实真实的情况。”①一九三八年五月，卡尔逊到延安，同毛泽东进行了长时间的交谈。毛泽东对抗战必胜的坚定信念和对美好未来的憧憬给他留下深刻印象。

毛泽东还会见了大批中外记者，其中包括英国记者贝特兰、美国记者王公达、中国记者舒湮、邓静溪等。毛泽东向他们详细介绍了中国抗战的形势、前途，以及八路军、游击战争在持久战中的重要作用。一位记者这样评论毛泽东：“他的外表很像朴实的农夫，但他的举止却似文雅的书生”，同毛泽东谈话“听起来似乎觉得‘平淡无奇’，过后想起来却又‘隽永有味’”。②事后，这些记者将延安之行中看到的情况介绍出去，毛泽东被国内外愈来愈多的人所了解了。

①②邓静溪：《毛泽东先生会见记》，１９３８年３月２４日。

米契尔•布赖克福特：《卡尔逊与中国》，生活•读书•新知三联书店１９８５年１２月版，第２１６页。


二十二、反磨擦斗争

一九三八年十月下旬广州、武汉相继失守后，抗日战争进入一个以战略相持为特点的新阶段。日本、国民党和共产党三方面的力量和相互之间的关系，都发生了重要变化。

日本在武汉和广州战役中几乎倾注了全力。进攻武汉动用的兵力达十四个师团，进攻广州也用了三个师团，共占当时日本陆军总兵力的半数。这是自卢沟桥事变一年多来日方使用兵力最多的一次，而且对两地的进攻几乎集中在同一个时间内举行，反映出他们力图“速战速决”，以摆脱长期作战带来的严重困境，但结果并没有达到目的。他们对华侵略所能使用的兵力几乎已达到极限，已无法继续保持原有的进攻势头，不得不陷入他们极不希望看到的相持状态，把重点转向巩固已有的占领区，以期“以战养战”，并对国民党进行政治诱降。

国民党的政治中心，这时已迁到重庆。随着局势的变化，国民党最高当局的不同集团分别出现新的重要政治动向。

一向宣传民族失败主义的国民党副总裁汪精卫突然从重庆跑到越南河内，在十二月二十九日发出所谓“艳电”，公开响应日本首相近卫文发表的《中日两国调整关系之基本政策》的声明，主张停止抗战，对日求和，彻底暴露了卖国乞降的面目。全国范围内群情激愤，掀起了声势浩大的声讨投降活动的热潮。国民党中央常务委员会临时会议也把他永远开除出党。

作为国民党总裁的蒋介石没有和汪精卫一起投降，继续留在抗日战争的阵营内。这是值得赞扬的。但在他看来，日本军事进攻的威胁已较原来大大减轻，而中国共产党领导的抗日根据地和游击战争在敌后的迅速发展却使他越来越忧心忡忡。他一九三八年十二月三十一日的日记回顾这一年时写道：“共党乘机扩张势力，实为内在之殷忧。”几天后，他在一九三九年一月六日的日记中把话讲得更明白：“目前急患不在敌寇”，而在“共产党之到处企图发展”、“沦陷区游击队之纷乱无系统”等四端，“应定切实对策，方足以消弭殷忧也”。

从蒋介石日记里透露出的这些内心变化中可以看出：他已把关心的重点从对日作战转向防共反共方面，虽然他这时还没有公开说出来。与此同时，国民党在各地制造的磨擦活动也明显增多起来。周恩来在给延安的电报中说：“目前事实如杀人、捕人、封报、攻击边区、甚至武装冲突，磨擦且益加甚，此必须迅速解决，以增互信。”①一九三九年一月五日，中共中央书记处讨论汪精卫叛逃事件。毛泽东在会上说：“蒋介石近来在军事上、外交上及反汪行动上都表现是进步的，但在①周恩来致中共中央书记处电，１９３９年１月２１日。

进步中更要限制我们。蒋之政策是联共又反共，所以最近反映出来各地磨擦增加。”他提出：“我党对目前事件的方针是‘拥蒋反汪’。”①会议根据毛泽东的提议，致电国民党五届五中全会，希望推动国民党向好的方面发展。

但是，事情并没有如中国共产党所期望的那样来发展。一月二十一日至三十日，国民党五届五中全会在重庆召开。蒋介石虽然在开会词中谈到现在是第二期抗战开始的时候，谈到要抗战到底，不能半途而废，但他把抗战到底解释为只恢复到七七事变以前的状态。更严重的是，会上原则通过要限制异党活动（四月十四日，国民党中央秘书处秘密颁布《防制异党活动办法》的训令）。会议公开发表的《宣言》中说：

“本会议郑重声明，吾人绝不愿见领导革命之本党发生二种党籍之事实，更不忍中国实行三民主义、完成革命建国一贯之志业，因信仰不笃与意志不坚，致生顿挫。”②会议通过的《关于党务报告之决议案》中写道：“今后，本党应力求革命理论之领导”，“而使违反主义之思想无从流布于社会，而于战区及敌人后方，尤应特别注意”。③这些话，矛头显然都是指向中国共产党的。国民党五中全会，成为抗战期间蒋介石对中国共产党政策发生重大变化的转折点。

①②③《关于党务报告之决议案》，《中国国民党历次代表大会及中央全会资料》（下），光明日报出版社１９８５年１０月版，第５５４页。

《第五届中央执行委员会第五次全体会议宣言》，《中国国民党历次代表大会及中央全会资料》（下），光明日报出版社中共中央书记处会议记录，１９３９年１月５日。

尽管如此，这时蒋介石仍主张继续对日抗战，严厉谴责汪精卫的投降活动，他的防共反共的全盘打算主要是在内部酝酿和布置，没有完全公开出来。因此，这时中国共产党处理国共关系这个问题需要谨慎而恰当，留有余地，并且继续观察。

二月二十八日，中共中央书记处讨论国民党五中全会后的形势及党的方针。毛泽东已经敏锐地警觉到国民党内妥协磨擦的危险倾向在发展，特别是蒋介石本人的态度在发生变化。他在会上批评国民党五中全会的错误是“依靠外力，只打到卢沟桥”。“国民党的政策是一贯的，在五中全会是再一次表现。”关于国共关系，他认为，国民党的妥协倾向与磨擦倾向也是错综复杂的，主张执行联共同时又防共的中间政策的占多数，我们应该增加左翼力量，争取中间派。蒋介石将处于中间派地位。“过去，我们只与汪精卫斗争，没有与蒋介石直接斗争。抗战中如何打法，我党一贯与蒋介石斗争。在前年的斗争方式是尖锐的，去年较和缓，但斗争是没有停止的。今后我党方针还是不要太尖锐，要坚韧。”“我们要阻止妥协磨擦危险倾向的发展，主要方针是争取国民党的大多数，争取中央军，发展八路军游击队。”他说：只要我们有力量造成抗战的局面，就能逼迫蒋介石不得不继续抗战。①此前，他在中央党校作《反对投降主义》的讲演，提醒大家在反对民族投降活动的同时要注意反对党内的阶级投降主义。他说：最近为止，我们得了许多材料，很多材料、很多小册子发给国民党党员，要防止共产党，而且要采取攻势。

①中共中央书记处会议记录，１９３９年２月２８日。

什么叫防止？就是不让共产党发展。什么叫攻势呢？就是他们提出的“一个党、一个主义、溶共”的政策，就是说要取消共产党、溶化共产党、取消共产主义，他说：“统一战线又讲亲爱、讲团结，另一方面又要斗争。”“古时人说‘君子和而不同，小人同而不和’，这也是说统一里有斗争。”“我们对无理之话一定要反对，因为它是真正破坏统一战线的。”他在讲演的最后说：对国民党的磨擦，“我们有两条原则：第一，‘人不犯我，我不犯人’，即是说人家不捣乱我，我就不打人；第二条是‘人若犯我，我必犯人’，这一原则要抓得紧，一定要有劲。”“这样，才能真正巩固与扩大抗日民族统一战线。只有这样，才能战胜日寇”。①对蒋介石正在日益加强的防共反共活动，毛泽东主张进行必要而适度的反击。当时，国民党正准备召开国民参政会一届三次会议。中共中央书记处电示南方局：因国民党五中全会对民主民生问题一无表示，对我党态度仍不甚好，而且指令各地对我党我军我边区采取进攻方针，并增加磨擦对抗，对前次参政会决议也未见实行，因此，我参政员对本次会议宜采取较冷淡态度，以促蒋及国民党反省。②随后，毛泽东和王明又致电国民参政会秘书处并转蒋介石：“因事不能出席本届参政会，特电请假。”①这时，共产党内有人存在一些糊涂观念，认为既然中国共产党在公布国共合作的宣言中说：“孙中山先生的三民主义为中国今日之必需，本党愿为其彻底实现而奋斗”，那末，国民党提出“一个党一个主义”也不是完全没有理由的。毛泽东为此作了说明。他在抗战以来早已一再说过，共产主义是在革命发展的将来阶段实行的，共产主义者在现在阶段并不梦想实行共产主义，而是要实行历史规定的民族革命主义和民主革命主义，这是共产党提出抗日民族统一战线和统一的民主共和国的根本理由。中国共产党正是在为民族独立、民权自由、民生幸福这三大目标而奋斗。国民党部分地实现了民族主义，表现在实行了对日抗战，但民权主义和民生主义没有实行。这些，已经把中国共产党和国民党当局对待“孙中山先生的三民主义”的不同态度说清楚了。针对党内一些人的糊涂观念，他又提出，蒋介石用三民主义来同我们斗争，“我们抓住三民主义，用三民主义压倒他们”②。他多次到中央党校等部门讲演，说明国共两党对待三民主义是有区别的。他说：中国共产党“现在要实行的是三民主义，将来是社会主义，一定要把三民主义（现在的）变为社会主义（将来的），这一条我们不能放弃也不应该放弃。我们跟友党讲亲爱，讲团结，这是对的，而同时要大大发展我们的党，不要因讲亲爱、团结而放弃了自己的任务。”他用了一个形象的比喻：

“三民主义是到共产主义的必经之路，正如西安到延安，洛川是必经之路一样，现在我们实行三民主义，哪个说我们将来不实行社会主义？”①　　三月十二日，蒋介石借孙中山逝世十四周年纪念日发表告全国同胞书，宣布实施国民精神总动员，规定它的共同目标是：“国家至上、民族至上，军事第一、胜利第一，意志集中、力量集中”。这其实是“一个党、一个领袖、一个主义” 的变相提法，是为了对付共产党的。四月二十六日，中共中央书记处召开会议，毛泽东提出要“利用他们的东西来反对他们，压倒他们”。②

①②中央书记处致南方局的电报，１９３９年２月６日。

毛泽东在中央党校的讲演记录，１９３９年２月５日。

①②中共中央书记处会议记录，１９３９年２月８日。

毛泽东、王明致国民参政会转蒋介石的电报，１９３９年２月１２日。

四月二十九日，毛泽东出席延安活动分子会议，作《关于国民党所号召的国民精神总动员问题》的报告。他说：“共产党是历来号召全国总动员的。”国民党所号召的“国民精神总动员纲领有积极的东西，也有消极的地方。一方面号召全国人民对抗日本帝国主义，另一方面是对付共产党的。”我们的任务是“要使它得到一个正确的方针，使它有利于‘打日本，救中国’”。③

①②③毛泽东在延安活动分子会议上的报告记录，１９３９年４月２９日。

中共中央书记处会议记录，１９３９年４月２６日。

毛泽东在中央党校的讲演记录，１９３９年２月５日。

五月一日，延安各界在延安南门外举行国民精神总动员及纪念五一劳动节大会。毛泽东在会上作了题为《国民精神总动员的政治方向》的讲演。说：“大家宣誓：反对汉奸，拥护抗战，集中力量，集中意志！干什么呢？打倒日本帝国主义，要把我们中国在危难之中挽救过来，改造过来，变成一个新中国。”“我们要打到什么程度呢？要打到鸭绿江边！要收复一切失地！不达目的，决不停止。”“今天，延安各界，党政军民，各机关，各学校，在这里开会，举行宣誓，实行国民精神总动员的纲领，就是为了这个目的，一定要打倒我们的敌人，一定要建设我们的新中国！”他强调指出：“汪精卫要把力量集中到他的汉奸阵线上去，集中到降日阵线上去，行不行呢？万万不行的！有些捣乱分子、磨擦专家，不是把力量集中而是把力量分散，对不对呢？完全不对的。所以一切意志要完全集中在最后胜利一点，一切力量是要完全集中在抗日民族统一战线一处，决不能够违反。有违反的就要反对，就要打倒”。①毛泽东接过蒋介石提出的“国民精神总动员”的口号，来揭露和批评他，这在斗争策略上是无懈可击的、十分高明的。

随着国民党《限制异党活动办法》的颁布，国内政治形势一天天恶化。在河北、山东、陕甘宁边区等地，国民党内的顽固派不断制造同八路军的军事磨擦，事件层出不穷，令人不安的消息不断传来。事态越来越严重。一味退让，只能使对方更加得寸进尺，不能使问题得到解决。因此，毛泽东在这年年初已经提出反磨擦的问题。他说：大革命的“亡党①《新中华报》，１９３９年５月１０日。

之痛”提醒我们，“要国民党进步，没斗争是不行的”。①他还在内部提出了“人不犯我，我不犯人；人若犯我，我必犯人”的原则。但在一段时间内，中国共产党在行动上仍采取十分克制的态度。

毛泽东指示八路军总部朱德、彭德怀等尽量通过谈判来妥善处理与顽固派的磨擦问题，以维护团结抗日的局面。

那时，中共中央所在的陕甘宁边区是国民党顽固派制造磨擦事件的重点地区。他们派了十九个步兵军和两个骑兵军，还有三个保安旅和十七个保安队，共约四十万人对边区进行包围与封锁。他们还向边区许多县派去国民党的县长、县党部和保安队。毛泽东在一封电文中曾描述道：“谋我者处心积虑，百计并施，点线工作布于内，武装摧毁发于外，造作谣言，则有千百件之情报，实行破坏，则有无数队之特工。”②这一切，迫使中国共产党不能不认真对付。当年担任八路军后方留守处主任的萧劲光在回忆录中说：“陕甘宁边区的整个反磨擦斗争，自始至终都是在党中央，特别是在毛泽东同志的直接领导下进行的。他对斗争情况了如指掌，事无巨细，都要亲自过问。他善于把高度的原则性和必要的灵活性结合起来。他善于从斗争实践中，及时发现和提出问题，及时归纳、总结经验，并及时提醒我们哪些事该做，哪些事不该做。

①②《萧劲光回忆录》，解放军出版社１９８７年５月版，第２３５、２３６页。

中共中央书记处会议记录，１９３９年２月８日。

许多重要的策略思想和斗争原则，党中央、毛泽东同志虽然是随着斗争的发展到后来才陆续向全党提出来的，但对我们来说，却是一开始就从党中央领导同志的言传身教中贯彻了这些思想和原则的基本精神的。”①那时，以萧劲光的名义发给蒋介石、胡宗南以至国民党的师长、专员的电文声明、布告等，基本上都经过毛泽东审阅修改，不少还是他亲自起草的。

萧劲光回忆毛泽东在修改时字斟句酌、煞费苦心的状况时说：

‘边区二十三县范围为蒋委员长所指定’，我军‘对原定二十三县并未越出雷池一步’。这样写理由很充分。边区二十三县是你老蒋亲口承认，又经过国民党的正式会议讨论才决定下来的。现在你又派兵来侵占，出尔反尔，不是自己打自己的嘴巴吗？

“在修改我给蒋介石等人的一份通电中，毛泽东同志反复推敲，最后改写成这样一段话：‘目前日寇以一师团之众大举西犯，柳林、军渡相继失守，我河防部队正尽一切力量，予以痛击，连日战斗甚为激烈。大敌当前，覆舟堪惧，后方纷争，实属不宜再有。苟一方拼死杀敌于前，他方复乘机争夺于后，则不啻以刃资敌，前途危险，何堪设想！？’这段话里的潜台词，是在警告顽固派不要继续与日伪勾结。

“在修改我致程潜、朱绍良的一份电文时，毛泽东同志加了‘据闻一切行动均系根据新颁处理共党问题方案，①《萧劲光回忆录》，解放军出版社１９８７年５月版，第２３５、２３６页。

下级不过照此方案执行而已’一句，点明下面的人制造磨擦，上面是有‘根’的。”

萧劲光在叙述这些情况后写了自己的体会：“认真琢磨他修改的词句，对于怎样坚持原则性和灵活性相结合的斗争策略，我心中就更有数了。”①可是，国民党顽固派却视中国共产党的这种克制态度为软弱可欺。反共磨擦事件变本加厉，愈演愈烈。国民党在河北的“磨擦专家”、河北民军总指挥（以后又任命他为河北省政府民政厅长）张荫梧公开叫嚷：“八路军怕统一战线破裂，我们无论怎样做，进攻是没有问题的。”他乘八路军反击日军“扫荡”的机会，从背后偷袭深县八路军后方机关，残酷杀害八路军官兵四百多人。六月十二日，国民党第二十七集团军杨森部又包围湖南平江嘉义镇新四军留守通讯处，杀害通讯处负责人、新四军上校参议涂正坤、八路军少校副官罗梓铭等六人。毛泽东得到报告后义愤填膺地说：“这样的事如果不加制止，中国就会在这些反动派手里灭亡。”②面对步步进逼的这种横逆，中国共产党人已无法继续退让，否则，敌后抗战的成果会重新丧失，抗战大局会遭到严重破坏。

①②李达：《抗日战争中的八路军一二九师》，人民出版社１９８５年《萧劲光回忆录》，解放军出版社１９８７年５月版，第２５４、２５５页。

六月十日，毛泽东在延安党的高级干部会议上作反对投降问题的报告。他指出：抗战是一定要坚持下去的，抗日民族统一战线与国共合作是一定要使之巩固发展的。国民党存在投降与继续抗战的两种可能性，中国共产党要从坏的可能性作准备，一九二七年大革命失败的主要原因就是精神上没有准备。“全党努力从思想上组织上准备自己，并准备舆论，准备群众，随时可以对付事变——各种意料之外的袭击，各种大小事变。”但他还是强调：“积极帮助蒋与督促蒋向好的一边走，仍然是我们的方针”。

七月七日，中共中央发表由毛泽东、博古改定的《为抗战两周年纪念对时局宣言》。《宣言》中明确地提出了三条中心口号：“坚持抗战到底——反对中途妥协！”“巩固国内团结——反对内部分裂！”“力求全国进步——反对向后倒退！”

七月十二日，毛泽东在陕甘宁边区县、区长联席会议上作报告，提出“保卫边区”的任务。他说：“现在有些顽固分子，他们讲磨擦。他们说要把我们的边区磨掉。我们呢？我们说要把边区保卫起来。过去是创造边区，现在是要保卫边区。”“因为顽固分子他死顽固，他磨擦来，你一定要磨擦去。

你如果不磨去，他会愈磨愈凶起来。你磨了去，好比在他的头上打了一下，使他的头不敢再钻进来。他就想一想，还是不磨吧，讲亲爱。这个时候我们也同他讲亲爱，请他喝茶，大家讲和平。所以磨擦是对付顽固分子，结果还是讲亲爱。但是有一个原则，我们不要先打人，人家打来了，我也打过去。

磨擦的最后目的是讲和，磨擦是讲和的最好办法。但是不是要磨擦下去，像从前十年内战一样呢？那我们也不赞成那样搞的。”①

八月一日，中共中央在延安召开追悼平江惨案死难烈士大会。毛泽东在会上作了《用国法制裁反动分子》的报告。

（收入《毛泽东选集》时，题目改为《必须制裁反动派》）他说：在平江这个抗日的后方，新四军平江通讯处的负责同志涂正坤、罗梓铭被反动派杀死，“这件事非同小可，我们一定要反对，我们一定要抗议！”“现在国内流行一种秘密办法，叫做什么《限制异党活动办法》”，“这种办法就是破坏团结的种种罪恶行为的根源。我们今天开这个大会，就是为了继续抗战，继续团结，继续进步。为了这个，就要取消《限制异党活动办法》，就要制裁那些投降派、反动派，就要保护一切革命的同志、抗日的同志、抗日的人民。”②从七月三日至八月二十五日，中共中央多次举行政治局会议，讨论国内外形势、特别是统一战线工作。毛泽东在会上说：“在国民党开始进步时（由内战转到抗战时），全国团结统一空气高涨，妨碍统战开展的主要危险是关门主义。”

“在国民党退步时（二月起）妨碍统战开展的危险，便是怕磨擦破坏统一战线。”“到磨擦到尖锐时的危险，可能最容易忘记同一性，易于忘记三民主义与统战策略。将来可能只顾磨擦忘记了统一性。目前党内要进行阶级教育。”③

①②③毛泽东在中共中央政治局会议上的发言记录，１９３９年８月２４日。

《毛泽东选集》第２卷，人民出版社１９９１年６月版，第５７７、毛泽东在边区县区长联席会议上的报告记录，１９３９年７月１２日。

聂荣臻后来回忆：“当北方分局和晋察冀军区传达了党中央和毛泽东同志的指示后，一场轰轰烈烈的群众性反磨擦斗争，就在全边区展开了。”①八路军被迫进行还击的第一个目标，从粉碎张荫梧的进攻开始。

八月上半月，乘八路军在艰苦环境中同围攻根据地的日军进行生死搏斗时，张荫梧又两次从背后袭击八路军，杀害八路军工作人员。八路军在反击中缴获张荫梧部下勾结日军共同向八路军进攻的密信。这种状况已使人忍无可忍。八月十五日，朱德和彭德怀联名致电刘伯承等并报毛泽东、王稼祥，提出对河北国民党顽固派进行斗争的方针和部署，指出：

对张荫梧这样的顽固分子要加以打击并全部歼灭之。这个意见得到中共中央的批准。刘伯承接电后，在八月二十四日一举将张荫梧部大部歼灭，二十七日又全歼他的残部，共歼四千五百人，张荫梧只身逃跑。不久，在全国人民的压力下，蒋介石不得不将张荫梧撤职查办。这对国民党内顽固派的反共活动是一个沉重的打击。

正当中国国内磨擦迭起的时候，国际形势发生了重大变动。一九三九年九月一日，纳粹德国在先后占领奥地利、捷克斯洛伐克后，又向波兰大举进攻。九月三日，英、法对德宣战。第二次世界大战全面爆发。

①《聂荣臻回忆录》（中），解放军出版社１９８４年８月版，第４５２页。

国际形势的这种巨大变动对中国的抗战会产生怎样的影响呢？九月七日，《新华日报》发表了毛泽东所写的社论《国际新形势与我国抗战》。社论中说：帝国主义战争扩大这一新的国际形势可能对中国抗战产生有利的和不利的影响。“然而，最主要的，是中国本身的问题。只要我们能始终坚持抗战到底国策，坚持内部团结，尤其是国共合作的方针，坚持力争全国进步的方针，那末，在有利的国际形势下，我们可以缩短时间，减少牺牲，而取得抗战的胜利，就是在更困难的形势下，我们同样可以而且一定能够克服一时困难，进而取得抗战的胜利。”

九月十六日，毛泽东会见随同北路慰劳团来延安的中央社记者刘尊棋、《扫荡报》记者耿坚白和《新民报》记者张西洛。当记者问抗战的相持阶段是否到来时，他回答：“我以为，相持阶段是有条件地到来了。”当然，“说敌人的大规模战略进攻和我们的战略退却在一定条件下基本上已经停止，并不是说一切进攻的可能和一切退却的可能都没有了”。当记者问到所谓“限制异党”也就是各地磨擦的问题时，毛泽东激动起来了。他说：“共同抗日的党派就是友党，不是‘异党’。抗战中间有许多党派，党派的力量有大小，但是大家同在抗战，完全应该互相团结，而决不应该互相‘限制’”。“国民党、共产党，在政治上是有共同之点的，这就是抗日。所以现在是如何集中全力反日防日和反汪防汪的问题，而不是集中全力反共防共的问题。”由于记者问到共产党对待所谓磨擦的态度，毛泽东回答：“我可以率直地告诉你们，我们根本反对抗日党派之间那种互相对消力量的磨擦。但是，任何方面的横逆如果一定要来，如果欺人太甚，如果实行压迫，那末，共产党就必须用严正的态度对待之。这态度就是：人不犯我，我不犯人；人若犯我，我必犯人。但我们是站在严格的自卫立场上的，任何共产党员不许超过自卫原则。”在这一年的早些时间，毛泽东已经提出“人不犯我，我不犯人；人若犯我，我必犯人”这个原则，但那是在内部讲的，这一次是通过答三位记者问的形式第一次向全国公开宣布中国共产党的这种态度，同时说明这是站在严格的自卫立场上的。谈话最后，毛泽东把中共中央在七七宣言中提出的三大政治口号用更简洁的语言来表达，就是：坚持抗战，反对投降；坚持团结，反对分裂；坚持进步，反对倒退。这三大政治口号，成为中国共产党在抗战中期的基本口号，在全国产生广泛的影响，帮助许多人清醒地认识到国内政治局势中正在步步上升的严重危机和分清是非的标准。

几天后，毛泽东再次见到来延安访问的老朋友、美国记者斯诺。斯诺一开始就讲到，他在重庆访问国民党一个将军，那个将军说：现在没有什么统一战线的问题，中国只有一个合法的党——国民党，一个合法的政府——国民政府，“边区政府”都是完全非法的，终究必被取消。他在西安又访问另一个将军，也是这样说：中国除国民党外，再没有其他合法的党了，共产党在与蒋委员长表示一致之后已不复存在，因此，现在是没有什么统一战线的问题的。毛泽东回答说：“中国早已有实际上的统一战线，在大多数人民的心中、口中、文字中、行动中，已也有了名义上的统一战线。”“别的政治集团怎么讲，我不知道，说到共产党，那末，从它诞生的一天起，它就是一个独立的政党，从来也没有过一天半天一小时或者一分钟放弃过它的独立性，从来也没有向什么个人或什么集团或什么党派屈服过。要共产党屈服，这大概是比上天还要困难些吧。”

当谈到抗日和民主的关系时，毛泽东说：从抗战以来，国民党政策上的变化是不打内战而打日本了，但在民主民生方面，还是没有什么变化，依旧是国民党一党专政、独裁。“这种独裁引起了全国的不满，非得变更一下不可。”“现在全国人民都很着急，中国不改革政治，不实现民主，不但不能打胜日本，而且一定要亡国的。”①在这个时期中，毛泽东还会见了率全国慰劳总会北路慰问团到延安访问的南北总团团长、国民党元老张继，北路团长贺衷寒、副团长王右瑜，国民党军骑兵第二军军长何柱国，著名抗日将领、东北挺进军总司令马占山，以及来自各国的友人。向他们广泛介绍了中国共产党坚持团结抗战的决心和诚意。这对争取各方面的同情和合作有重要作用。

到这年快要结束的时候，国内的政治局势越来越坏，已是“山雨欲来风满楼”。蒋介石越来越倾向于用军事手段向中国共产党进攻。十一月一日，他在日记中写道：“中国共产党之跋扈枭张，全无国家民族观念，只知乘机扩张势力，今后必益加甚。叛乱之期，当不在远。”实际上是，蒋介石使用军事手段向共产党进攻的日期“当不在远”了。这个月的十二①毛泽东和斯诺谈话记录，１９３９年９月２４日。

日至二十日，国民党召开五届六中全会，实际上确定了要以军事反共来代替政治溶共的方针，并制定《处理异党问题实施方案》。日益恶化的形势使毛泽东十分焦虑。

他清醒地看到：一场共产党人原来不希望看到的相当规模的武装冲突也许已难以避免。十一月十四日，他在陕甘宁边区党代表大会上的政治报告中谈到：“我们的团结是有条件的”，“假使把你的头割掉了，还讲什么团结啦？”“所以我们讲团结，在必要斗争的时候我们还要斗争，有了斗争也就会有团结。”①十一月中下旬，中共中央政治局听取出席国民参政会一届四次会议及华北地区斗争情况的汇报。汇报中谈到在当时国内外形势影响下，大资产阶级发生了严重的动摇，但在重庆的中产阶级，包括一些国民党元老却反对内战，“他们表现很活跃，敢于讲话”②。在华北坚持抗战的国民党将领也发出“再打内战就完了”③的呼声。这些，对毛泽东进一步考虑如何处理反磨擦问题也有启发。

为了准备对付国民党内顽固分子的进攻，毛泽东越来越注意到必须争取中间势力④。这在他的统一战线思想中，是一个新的重要内容。

他还特别强调要“大量吸收知识分子”，在十二月一日毛泽东在陕甘宁边区党代表大会上的政治报告，记录稿，中共中央起草的《关于吸收知识分子的决定》中呼吁：“全党同志必须认识，对于知识分子的正确的政策，是革命胜利的重要条件之一。我们党在土地革命时期，许多地方许多军队对于知识分子的不正确态度，今后决不应重复；而无产阶级自己的知识分子的造成，也决不能离开利用社会原有知识分子的帮助。中央盼望各级党委和全党同志，严重地注意这个问题。”①

①②③④中共中央政治局会议记录，１９３９年１１月。

《彭德怀自述》，人民出版社１９８１年１２月版，第２３２页。

中共中央政治局会议记录，１９３９年１１月。

在一九三九年底至一九四○年春国民党对陕甘宁边区、山西、河北等地的军事进攻中，阎锡山于十二月在晋西发动的进攻新军决死第二纵队和八路军晋西独立支队的事件最为严重。

山西新军的正式名称是山西青年抗敌决死队。它是一九三七年八月，在国共合作的条件下，由薄一波以牺盟会负责人的名义向阎锡山建议，取得阎的同意后成立的。开始时先建立一个团，由薄一波任政治委员，实际上是中国共产党组建和领导的一支革命军队。新军成立后，很快发展到五十个团，协同八路军在敌后作战，起了越来越大的作用。这使阎锡山感到十分恐慌，决定用他长期控制下的山西旧军来消灭这支力量。晋西事件发生前，阎锡山在陕西宜川秋林镇召开晋绥军政民高级干部会议。这时，和平妥协的危险已成为严重的危险。阎锡山在会上公开叫嚷：“天快下雨了，赶快准备雨伞。”山西党组织派人到延安向中共中央报告。毛泽东果断①《毛泽东选集》第２卷，人民出版社１９９１年６月版，第６２０页。

地指出：“阎锡山准备‘雨伞’，你们也赶快准备嘛。”①由于晋西是联结华北和西北的枢纽，是在延安的中共中央同华北敌后抗日根据地往来的必经通道，“晋西斗争我们如失败，则影响整个华北”②，因此，毛泽东非常重视这个地区的反磨擦斗争。同其他地区不同的是，阎锡山还没有公开反共，晋西的磨擦斗争是以新旧军冲突的形式出现的。毛泽东紧紧抓住这个特点来制定斗争方针。他认为，晋西事件反映了山西旧派准备投降日寇的表面化，它的性质是对抗日的叛变，要“认清此种冲突可能扩大”，“对叛军进攻绝不让步，坚决有力地给予还击，并立即由新派提出反对叛军的口号，但不要反对阎。”③他要求八路军必须支持和帮助新军，但暂时不要提反对叛军的口号。对还没有下最后决心投降日本的阎锡山，毛泽东主张仍要积极争取他继续抗日，“在拥阎之下反阎”④。他强调“晋西斗争之胜利，依靠于正确政治方针，正确战略战术，强兵良将，缺一不可”。⑤薄一波回忆道：“那几年，我们就是根据这些明确的指示，结合山西的具体情况，部署和开展工作的”①。

①②③④⑤毛泽东、王稼祥致朱、彭、杨、左的电报，１９３９年１２月２８日。

毛泽东在中共中央政治局会议上的发言记录，１９３９年１２月毛泽东、王稼祥致朱德、左权、彭德怀的电报，１９３９年１２月毛泽东、王稼祥致朱德、彭德怀等的电报，１９３９年１２月２６日。

薄一波：《领袖•元帅•战友》，中央党校出版社１９８９年１１月版，第７、８页。

十二月底，晋西的斗争形势进一步复杂化。在阎锡山看来，在晋东南和晋东北地区，抗战派的力量比他们大，而在晋西南和晋西北地区，他们的力量比抗战派大，有可能把抗战派压服。因此，他们先以全力进攻晋西南，准备得手后再转而进攻晋西北。蒋介石又调中央军从晋东南方向积极配合，随时准备乘隙而入。这样，晋西成为八路军、中央军和阎军三大力量斗争的局面。毛泽东判断：“如此战新军失败，蒋必增强阎锡山，倚之为反共降日的华北支柱，那时就麻烦了；如此战新军胜利，可能使阎锡山转舵。”②他指出：“在拥阎讨逆口号之下，完全独立自主自筹给养，遇敌进攻则消灭之，这是整个山西的总方针。”③这时，晋西南新军采取坚决反击的方针，将前来进攻的旧军两个旅击溃。山西工作重点已转向保卫晋西北的斗争上。中共中央军委把李井泉从大青山根据地调来，加强对这个地区的领导。接着，要求已东进冀中的第一二○师准备调一个团到晋西北。

①②③毛泽东、王稼祥致朱、彭、杨、贺、关、彭、罗、赵、陈、林电，１９３９年１２月２８日。

毛泽东、王稼祥致朱、彭、杨、贺、关电，１９３９年１２月２３日。

薄一波：《领袖•元帅•战友》，中央党校出版社１９８９年１１月版，第７、８页。

十二月三十日，毛泽东和王稼祥又致电贺龙、关向应：“你们的主要根据地是晋西北、绥德及吕梁山，望担起全部责任，师部宜即过来。”①第二天，他们致电八路军总部和第一二○师，明确指出：“胜利地进行这一斗争，保持山西抗战根据地在我手中，保持华北与西北的联系，这是目前中心问题。”电报要求第一二○师新三五八旅及晋西北新军即集中于适当地区，加强战备。同时要求：

“贺、关立即出发到晋西北指挥战争，愈快愈好。”②一九四○年一月初，晋西南旧军封锁了吕梁山和中条山。

晋西北的八路军新三五八旅和决死队在临县地区向晋西北旧军赵承绶反击，迫使他们在十三日夜退往晋西南地区。一月十八日，毛泽东在政治局会议上指出：“山西问题，须候贺龙到晋西北后完全解决旧军残部，并建立政权，并准备派人去和平解决。”“现在阎有旧军三万余人在吕梁山脉，粮食困难。

将来有两种可能，一种可能是旧军依靠中央军进攻我军；另一种可能就是和平解决；减少磨擦。我们的方针，不惜与中央军打，只有反磨擦才能取得存在与发展，要求最后划江而治。”③二月，贺龙、关向应率第一二○师主力从冀中返回晋西北，巩固了晋西北抗日根据地。不久，晋西北军政委员会和晋西北行政主任公署先后成立。军政委员会由贺龙任书记。

行政公署由毛泽东推举著名爱国将领、晋西北新军总指挥续范亭为主任。

①②③毛泽东在中共中央政治局会议上的发言记录，１９４０年１月１８日。

毛泽东、王稼祥致八路军总部和１２０师电，１９３９年１２月３１日。

毛泽东、王稼祥致贺龙、关向应电，１９３９年１２月３０日。

这时，晋东南八路军和新军反击阎军孙楚部；八路军在太行反击朱怀冰部，都取得了重大胜利。国民党内顽固派发动的这场反共高潮已无法支持下去，接近偃旗息鼓。二月二十○日，毛泽东致电彭德怀，作了这样一个概括：“蒋在华北、西北、中原向我的攻势，经过我们几个月的坚决反攻，可以说基本上已把他的攻势打下去了。”①在激烈的反磨擦斗争中，党内外一些人有些担心，生怕统一战线发生破裂。因此，毛泽东为中共中央起草了对党内的指示。指示指出：

降、反共、倒退等严重现象孤立起来看。对于这些现象，应认识其严重性，应坚决反抗之，应不被这些现象的威力所压倒。如果没有这种精神，如果没有坚决反抗这些现象的正确方针，如果听任国民党顽固派的‘军事限共’和‘政治限共’发展下去，如果只从惧怕破裂统一战线一点设想，那末，抗战的前途就是危险的，投降和反共就将全国化，统一战线就有破裂的危险。”“党的任务就在于：一方面，坚决反抗投降派顽固派的军事进攻和政治进攻；又一方面，积极发展全国党政军民学各方面的统一战线，力争国民党中的大多数，力争中间阶层，力争抗战军队中的同情者，力争民众运动的深入，力争①毛泽东致彭德怀电，１９４０年２月２０日。

知识分子，力争抗日根据地的巩固和抗日武装、抗日政权的发展，力争党的巩固和进步。如此双管齐下，就有可能克服大地主大资产阶级的投降危险并争取时局的好转前途。所以，力争时局好转，同时提起可能发生突然事变（在目前是局部的、地方性的突然事变）的警觉性，这就是党的目前政策的总方针。”①为了支持和配合全国范围的反投降、反磨擦斗争，延安民众召开讨汪大会。毛泽东到会发表演讲，号召团结一切抗日力量，反对反共顽固派。他说：“我们今天开会还要向全国人民表明一种态度，这就是为了抗日，全国人民的团结和进步是必要的。”针对蒋介石只讲抗日、不讲团结和进步的错误方针，他指出：“没有真正的、坚强的团结，没有迅速的、切实的进步，怎能坚持抗日？”他批驳国民党反共顽固派的统一论，是统一于分裂，统一于倒退，所以是假统一；强调我们的统一论“是以抗战、团结、进步三件事做基础的”。②大会一致通过毛泽东为大会起草的讨汪通电，向国民党政府提出为挽救时局危机争取抗战胜利的十点要求。

反磨擦斗争，对中国共产党说来，毕竟是不得已而为之的自卫行动，因此，在可能条件下就力求适可而止。一九四○年三月，在日本支持下，汪精卫在南京成立伪政权。蒋介石和日伪的矛盾更加激化。毛泽东及时提出对国民党顽固派实行军事上的休战，政治上开展和平攻势，并加强争取中间力量的工作。

①②《毛泽东选集》第２卷，人民出版社１９９１年６月版，第７１２、《毛泽东选集》第２卷，人民出版社１９９１年６月版，第７１２、

在山西，据八路军驻山西办事处处长王世英报告：阎内部对新军和战主张尚不一致，而阎本人则觉解决新军已非己力所能为，对勾结中央亦尚有顾虑。①中共中央加紧了对阎锡山的工作。二月二十二日，毛泽东、王稼祥致电贺龙、关向应：“以后对外立词，请注意和缓些。”“你们准备派两个团向南行动，现不适宜，谅已停止。如未停止，请即设法停止退回来。”②第二天，毛泽东写了给阎锡山的信，表示希望和平解决晋西事件。并决定派萧劲光和王若飞为代表赴秋林镇会晤阎锡山。二月二十五日，萧劲光、王若飞带着毛泽东写给阎锡山的这封亲笔信到达秋林镇同阎谈判，受到极大欢迎。“阎公开说，他是国共两党之间的中间力量，他之存在是于团结有利的。”并且表示：“已令各军停止军事行动及政治攻击。”③经过谈判，双方实际上达成划区作战协议：在晋西以汾阳经离石至军渡的公路为分界线，晋西南为阎军活动区域，晋西北为八路军的活动区域。对阎锡山的争取工作是富有成效的，在国民党顽固派后来发动的反共高潮中，阎基本上采取中立态度，同中共保持了合作的局面。

①②③中央及军委致朱、彭、杨等并转告新军各领袖电，１９４０年３月５日。

毛泽东、王稼祥致贺、关并告朱、彭电，１９４０年２月２２日。

毛泽东、王稼祥致朱、彭、杨、贺、关电，１９４０年１月３１日。

与此同时，在河北等地，八路军同第一战区司令长官卫立煌谈判后达成协议：以临屯公路和长治、平顺、磁县之线为界，以南为国民党防区，以北为八路军防区。

八路军反磨擦斗争的胜利，也推动了国共两党关系的发展。在重庆，正在进行的两党谈判中，国民党谈判代表张冲再三向中共谈判代表申明：“决不会投降，请你们相信我们”。

同时不再提八路军扩军人事归国民党中央管理。对于这次反磨擦斗争取得的胜利，毛泽东充分肯定它的重大意义。他在中央会议上说：在国共关系中，“抗战以来最大的胜利就是防线的划定，现在我党的力量可以起半决定作用”。①在抗日战争时期，民族矛盾是关系到中华民族生死存亡的头等大事，是第一位的；国内的阶级矛盾仍然存在，但阶级斗争必须服从民族斗争。由于蒋介石和国民党实行反共和反民主的政策，国内的阶级矛盾有时还相当尖锐。如何处理好国共之间的关系？这是在整个抗日战争期间的重要而复杂的问题。观察形势，分析形势，都离不开这个问题。

经过打退这次反共高潮的实践，毛泽东关于正确处理抗日战争时期国共关系的策略思想获得重大发展。三月十一日，毛泽东在中共高级干部会议上，作了《目前抗日统一战线中的策略问题》的报告，提出了一系列极其重要的策略原则，并从理论上作出高度的概括，突出的是强调争取中间势力的重要性和对顽固派斗争的“有理、有利、有节”的原则。

①毛泽东在中央书记处会议上的发言记录，１９４０年３月２３日。

他指出：“抗日战争胜利的基本条件，是抗日统一战线的扩大和巩固。而要达此目的，必须采取发展进步势力、争取中间势力、反对顽固势力的策略，这是不可分离的三个环节，而以斗争为达到团结一切抗日势力的手段。在抗日统一战线时期中，斗争是团结的手段，团结是斗争的目的，以斗争求团结则团结存，以退让求团结则团结亡。”

在讲话中，毛泽东着重分析和阐述了争取中间势力的极大重要性。他说：“争取中间势力，就是争取中等资产阶级，争取开明绅士，争取地方实力派。这是不同的三部分人，但都是目前时局中的中间派。”“上述三部分中间势力，我们的政策都是争取他们。”“中间派的态度是容易动摇的，并且不可避免地要发生分化；我们应针对着他们的动摇态度，向他们进行适当的说服和批评。”他还指出：“争取中间势力是我们在抗日统一战线时期的极严重的任务，但是必须在一定条件下才可能完成这个任务。这些条件是：（１）我们有充足的力量；（２）尊重他们的利益；（３）我们对顽固派作坚决的斗争，并能一步一步地取得胜利。”没有这些条件，中间势力就会动摇起来，便不能把他们争取过来。“在中国，这种中间势力有很大的力量，往往可以成为我们同顽固派斗争时决定胜负的因素，因此，必须对他们采取十分慎重的态度。”

后来，他在致萧向荣的信中写道：“第一次反共高潮的头几个月，民族资产阶级与开明绅士的态度是否与大资产阶级大地主有区别，还不能明显地看出来，到今年三月就可以看出来了，请参看三月十一日我的那个《统一战线中的策略问题》。”①

针对反共顽固派一方面主张团结抗日；一方面执行摧残进步势力的特点，毛泽东提出要用革命的两手来对付，既争取他们留在革命队伍中，又要同他们作思想上、政治上、军事上的坚决斗争。他说：“在抗日统一战线时期中，同顽固派的斗争，不但是为了防御他们的进攻，以便保护进步势力不受损失，并使进步势力继续发展；同时，还为了延长他们抗日的时间，并保持我们同他们的合作，避免大内战的发生。”

他强调，在抗日统一战线时期同顽固派斗争，要注意三个原则：第一是自卫原则。人不犯我，我不犯人，人若犯我，我必犯人。决不可无故进攻人家，也决不可在被人家攻击时不予还击。这就是斗争的防御性。第二是胜利原则。不斗则已，斗则必胜，决不可举行无计划无准备无把握的斗争。这就是斗争的局部性。第三是休战原则，在一个时期内把顽固派的进攻打退之后，在他们没有举行新的进攻之前，我们应该适可而止，使这一斗争告一段落，决不可无止境地每日每时地斗下去，决不可被胜利冲昏自己的头脑。这就是每一斗争的暂时性。毛泽东将这三个原则归结起来，就叫做“有理、有利、有节”。

毛泽东提出的这些重要策略原则，对全党在复杂的斗争中正确处理民族矛盾与阶级斗争的关系，巩固与发展统一战线确实起了重要的指导作用。八路军第一二九师参谋长李达①《毛泽东书信选集》，人民出版社１９８３年１２月版，第１６１—在回忆录中写道：“回顾反磨擦斗争这段历史，使我更深刻地体会到：抗日民族统一战线的建立和维持，是贯彻执行我们党的既联合又斗争，斗争要有理、有利、有节的政策策略而取得的。当时，大敌当前，一切为了抗日战争的胜利，是全国人民的最高利益，也是国共两党实现合作的条件和基础。只讲团结，不作必要的斗争，统一战线也不能够维持。”“正是由于我们坚决执行了党的抗日民族统一战线的政策，因而赢得了广大人民和中间势力的拥护与同情，积蓄和发展了抗日力量。”①

①李达：《抗日战争中的八路军一二九师》，人民出版社１９８５年


二十三、新民主主义的理论

一九三九年、一九四○年之交，毛泽东接连发表了《〈共产党人〉发刊词》、《中国革命和中国共产党》、《新民主主义论》等文章，在中国第一次旗帜鲜明地提出新民主主义的完整理论，并对它作了系统的说明。这在马克思主义中国化的历史进程中是一次飞跃，是一件前人没有做过的事情。它不仅回答了当前时局中提出的种种问题，而且回答了中国现阶段民主革命和未来建设新中国的一系列根本问题。

毛泽东在这个时候写出这些文章，决不是偶然的。

抗战爆发以后，中国共产党从原来遭受严密封锁的狭小天地里走出来，变成全国性的大党，公开走上全国政治生活的大舞台，受到人们越来越密切的关注。他们渴望了解中国共产党对时局和中国未来前途的看法。中国共产党要在抗日民族统一战线中坚持独立自主，也必须在全国人民面前旗帜鲜明地提出自己区别于其他政党的政治主张来，把人们吸引到自己高举的大旗下来。

国民党内的顽固派，当政治中心还在武汉时期就起劲地鼓吹“一个主义”、“一个政党”的主张。抗战进入相持阶段后，这种宣传更变本加厉。一九三八年十二月，国家社会党的张君劢发表《致毛泽东先生一封公开信》，在主张取消边区、取消八路军和新四军的同时，还要同毛泽东讨论“共产党之理论”，咄咄逼人地写道：“窃以为目前阶段中，先生等既努力于对外民族战争，不如将马克思主义暂搁一边，使国人思想走上彼此是非黑白分明一涂，而不必出以灰色与掩饰之辞。

诚能如此，国中各派思想，同以救民族救国家为出发点，而其接近也自易易矣。”①中国共产党的叛徒、号称国民党“理论家”的叶青（任卓宣）更公开主张：“三民主义可以满足中国现在和将来的一切要求。它的实现，中国便不需要社会主义了，从而组织一个党来为社会主义而奋斗的事也就不必要了。”他还说：国民党外的一切党派，不止今天，就是将来也没有独立存在的理由。蒋介石自己也在一九三九年九月发表一篇《三民主义之体系及其实行程序》的长文，鼓吹所谓“以党治国”、“以党建国”、“要使抗战胜利之日，即为建国完成之时”。②这就把“中国向何处去”这个问题，十分尖锐地提到每一个关心国家命运的人的面前，要求中国共产党必须对这个问题系统地表明自己的立场和观点。

①②蒋介石：《三民主义之体系及其实行程序》，《青年中国季刊》创刊号，１９３９年９月３０日。

张君劢：《致毛泽东先生一封公开信》，《再生》第１０期，１９３８年１２月１６日。

中国共产党早就说过：孙中山在国民党一大所解释的三民主义和中国共产党在民主革命阶段的最低限度的纲领基本上是不相冲突的。因此，中国共产党在现阶段真诚地愿为它的彻底实现而奋斗。在当时来说，强调这一点，对抗日民族统一战线的形成是有积极意义的。同时，中国共产党又说明：

两者之间仍然是有区别的。既然有区别，而一些人又正在叫嚷只要有一个三民主义就够了，要共产党把自己的旗帜收起来，在这种情况下，就迫使中国共产党人必须把自己的旗帜更加鲜明地打出来，同形形色色冒牌的或歪曲了的“三民主义”宣传分清界线，系统地阐述自己的理论和纲领，为中国人民指出中华民族要建立一个新社会和新国家的前途。这是历史发展的需要。

这时的中国共产党，已经有了大革命、土地革命和抗战爆发以来共十多年成功和失败的丰富经验，已经成为一个政治上成熟了的政党。以毛泽东为代表的中共中央，已经能将马克思主义同中国革命的具体实践纯熟地结合起来，能够系统地回答前面所说的那些问题，将党关于现阶段民主革命的理论和纲领这面大旗更加鲜明地打出来。用毛泽东后来的话说：“在抗日战争前夜和抗日战争时期，我写了一些论文，例如《中国革命战争的战略问题》、《论持久战》、《新民主主义论》、《〈共产党人〉发刊词》，替中央起草过一些关于政策、策略的文件，都是革命经验的总结。那些论文和文件，只有在那个时候才能产生，在以前不可能，因为没有经过大风大浪，没有经过两次胜利和两次失败的比较，还没有充分的经验，还不能充分认识中国革命的规律。”他说，只有经过两次胜利和两次失败，在抗日时期，“中国民主革命这个必然王国才被我们认识，我们才有了自由”。①这就是新民主主义这个全新的理论能够在这时由毛泽东系统地提出来的历史背景。

毛泽东在指导中国革命实践的过程中，早就感到，没有革命理论，没有历史知识，没有对于实际运动的深刻了解，中国革命要取得成功是不可能的。进入抗战时期后，中国共产党面对的形势和肩负的任务比过去更艰巨，更复杂。这使毛泽东更深刻地感觉到理论的重要性。因此，在中共六届六中全会上，他就向全党发出学习理论的号召。他指出：

行空前的伟大的斗争。所以，普遍地深入地研究马克思列宁主义的理论的任务，对于我们，是一个亟待解决并须着重地致力才能解决的大问题。我希望从我们这次中央全会之后，来一个全党的学习竞赛，看谁真正地学到了一点东西，看谁学的更多一点，更好一点。”②六中全会后，毛泽东对中国革命的理论问题进行了艰苦的进一步的探索。美国作家斯特朗在访问记中写道：“党的负责干部，住着寒冷的窑洞，凭借微弱的灯光，长时间的工作，那里没有讲究的陈设，很少物质享受，但是住着头脑敏锐、思

①②《毛泽东选集》第２卷，人民出版社１９９１年６月第２版，第《毛泽东著作选读》下册，人民出版社１９８６年８月版，第８２５、想深刻和具有世界眼光的人。”毛泽东是她曾经采访的对象之一。一九三九年，毛泽东已经四十六岁，长期的战争磨难和陕北的艰苦生活损害了他的健康。但是，在如此艰苦的环境中，他一面紧张地处理着战争年代的繁杂工作，一面坚持进行理论研究，常常“通宵达旦”，“废寝忘食”。工作疲劳时，他就用力握几下用来当作“镇尺”的铁条，舒展一下关节，算作休息。

新民主主义的理论，不是突然产生的，而是毛泽东和中国共产党的领导集体经过长时期的思考和探索才提出来的。

这个理论以中国的实际国情为出发点。而要真正懂得中国的实际国情，并且依据它提出正确而完整的革命理论，是极不容易的。它需要经历一个过程。

大革命时期，特别是十年内战时期，毛泽东对中国社会特别是中国农村所进行的周密而系统的调查研究，使他对中国的国情有了深刻的了解，与此同时，他撰写了有关中国革命问题的一些重要文章，包括总结革命经验教训的在内，都是形成新民主主义理论的重要准备。进入抗日战争时期——中国革命的一个最伟大、最活跃、最生动的新阶段，他阐述党的理论、路线、战略、方针和政策的著述，更加丰富了。

毛泽东在一九三九年五月一日发表的《五四运动》一文中已经说到：“二十年前的五四运动，表现中国反帝反封建的资产阶级民主革命已经发展到了一个新的阶段。”“中国民主革命的完成依靠一定的社会势力。这种社会势力是：工人阶级、农民阶级、知识分子和进步的资产阶级，就是革命的工、农、兵、学、商，而其根本的革命力量是工农，革命的领导阶级是工人阶级。如果离开了这种根本的革命力量，离开了工人阶级的领导，要完成反帝反封建的民主革命是不可能的。”他在五月四日所作的讲演《青年运动的方向》中，把正在进行着的中国革命称作“我们中国反对帝国主义和封建主义的人民民主革命”。他说：“这个革命，资产阶级已经无力完成，必须靠无产阶级和广大人民的努力才能完成。”它在打倒帝国主义和封建主义以后，要“建立一个人民民主的共和国”，“建立人民民主主义的制度”。“它比起现在这种半殖民地半封建的状态来是不相同的，它跟将来的社会主义制度也不相同。”但是毫无疑义的，“中国将来一定要发展到社会主义去，这样一个定律谁都不能推翻”。

毛泽东在这两篇文章中已经明确地讲到：中国反帝反封建的民主革命从五四运动起已经发展到一个新的阶段，需要由工人阶级来领导；它要建立的是既不同于半殖民地半封建状态、又不同于社会主义制度的人民民主主义的共和国，将来要发展到社会主义去。显然，毛泽东的新民主主义理论这时已在酝酿、思考和形成中，只是还没有把“新民主主义”这个明晰的概念提出来，也没有来得及进行系统的论证和说明罢了。

最早提出新民主主义这个科学概念，是在一九三九年十二月写成的《中国革命和中国共产党》中。这是毛泽东和其他几个在延安的同志合作写作的一个课本，第二章“中国革命”是他自己写的，第一章“中国社会”是别人起草后经他修改定稿的。《中国革命和中国共产党》最早发表在延安出版的刊物《共产党人》上。建国后，这篇著作经他审定收入《毛泽东选集》。在这篇文章中，毛泽东第一次把资产阶级民主革命区别为旧民主主义革命和新民主主义革命，并且明确地规定：“所谓新民主主义的革命，就是在无产阶级领导之下的人民大众的反帝反封建的革命。”

为什么中国现阶段的资产阶级民主革命只能是新民主主义的革命？这是由中国的实际国情所决定的。

毛泽东写道：“认清中国社会的性质，就是说，认清中国的国情，乃是认清一切革命问题的基本的根据。”正因为如此，《中国革命和中国共产党》这部著作，首先从分析中国社会着手，以此为基础，对中国革命的对象、任务、动力、性质、前途等问题逐一进行了详细的论述。

他指出：中国现时的社会，是一个殖民地、半殖民地、半封建的社会。这种社会性质决定现阶段中国革命的主要对象或主要敌人，是帝国主义和封建主义。其中又以帝国主义的民族压迫为最大的压迫，因而帝国主义是中国人民的第一个和最凶恶的敌人。在日本武力侵入中国以后，中国革命的主要敌人是日本帝国主义和勾结日本公开投降或准备投降的一切汉奸和反动派。中国革命的任务，就是对外推翻帝国主义压迫的民族革命和对内推翻封建地主压迫的民主革命，而最主要的任务是推翻帝国主义的民族革命。这两项革命任务是互相关联的。

中国革命的敌人是异常强大的。中国革命的艰巨任务谁能完成呢？这就是中国革命的动力问题。毛泽东对中国社会各阶级的经济地位和政治状况等方面的特点逐一进行分析后，得出结论：中国无产阶级有着许多突出的优点，所以能成为中国革命的最基本的动力。“中国革命如果没有无产阶级的领导，就必然不能胜利。”但如果单凭它一个阶级的力量是不能胜利的，而要胜利就必须在各种不同的情形下团结一切可能的革命的阶级和阶层，组织革命的统一战线。在中国社会的各阶级中，农民是工人阶级的坚固的同盟军，城市小资产阶级也是可靠的同盟军，民族资产阶级则是在一定时期中和一定程度上的同盟军。

中国的资产阶级是一个复杂的问题。毛泽东明确地提出：

“资产阶级有带买办性的大资产阶级和民族资产阶级的区别。”这是一个极其重要的区别。毛泽东指出，民族资产阶级是带两重性的阶级，一方面受到帝国主义的压迫和封建主义的束缚，因此能成为革命的力量之一；另一方面由于他们在经济上和政治上的软弱性，由于他们没有完全断绝同帝国主义、封建主义的联系，因此，又没有彻底的反帝反封建的勇气，当民众革命力量强大起来时表现得最为明显。毛泽东指出，民族资产阶级的这种两重性，决定了他们在一定时期中和一定程度上能够参加反对帝国主义和反对官僚军阀政府的革命，成为革命的一种力量，而在另一时期，就有跟在买办大资产阶级后面，成为反革命助手的危险。在抗日时期内，他们不但和大地主、大资产阶级的投降派有区别，而且和大资产阶级的顽固派也有区别，至今仍然是我们较好的同盟者，因此，“对于民族资产阶级采取慎重的政策，是完全必要的”。同时，还指出中国带买办性的大资产阶级是分属于几个帝国主义国家的，在抗日战争中，对亲日派大资产阶级与英美派大资产阶级应加以区别。前者是投降派，应该打倒；后者是顽固派，具有两面性，对他们应采取革命的两面政策。此外，许多中小地主出身的开明绅士，即带有若干资本主义色彩的地主们，还有抗日的积极性，还需要团结他们一道抗日（关于大资产阶级与民族资产阶级、亲日派大资产阶级与非亲日派（即英美派）大资产阶级、大地主与中小地主及开明绅士之间的这些区别，当《中国革命和中国共产党》最初在《共产党人》上发表时还没有讲到。一九四○年三月十一日，毛泽东在《目前抗日统一战线中的策略问题》中第一次讲到这个问题。同年四月以后，他对《中国革命和中国共产党》的这部分作了相应的修改，见该年十一月由中共中央宣传部编辑出版的《党建论文集》所收的这篇文章）。

由于中国社会的殖民地、半殖民地、半封建性质，也就是中国的特殊国情，就决定了：“现阶段中国革命的性质，不是无产阶级社会主义的，而是资产阶级民主主义的”。但是，“现时中国的资产阶级民主主义的革命，已不是旧式的一般的资产阶级民主主义的革命，而是新式的特殊的资产阶级民主主义的革命，这种革命正在中国和一切殖民地半殖民地国家发展起来，我们称这种革命为新民主主义的革命”。这种新民主主义的革命，就是“在无产阶级领导之下的人民大众的反帝反封建的革命”。“中国的社会必须经过这个革命，才能进一步发展到社会主义的社会去，否则是不可能的。”这就是毛泽东在这篇文章中得出的最主要的结论。

毛泽东还指出：新民主主义革命必然带来两方面的结果：

一方面，扫清了资本主义发展道路上的障碍物，资本主义会有一个相当程度的发展；另一方面又有社会主义因素的发展。

这种社会主义因素是：无产阶级和共产党在全国政治势力中的比重的增长；农民、知识分子和城市小资产阶级或者已经或者可能承认无产阶级和共产党的领导权；民主共和国的国营经济和劳动人民的合作经济。加上有利的国际环境，就能使中国革命的前途走向社会主义，而不是资本主义。

毛泽东《中国革命和中国共产党》这部著作的发表，大大打开了人们的眼界。它对中国社会的性质和中国革命的一系列根本性问题作出了如此系统而清晰的说明，使原来令人感到眼花缭乱的纷繁的社会现象顿时显得那样井井有条而易于理解，使人们在复杂多变的局势面前感到心明眼亮，能够始终清醒地把握住基本的方向，保持一致的步伐。它在当时和以后很长时间内产生的巨大影响是难以估量的。

“新民主主义”这面大旗高高地举起来了。那么，新民主主义的政治、经济和文化的具体内容是什么，它们的特点是什么，还有其他许多问题需要进一步加以发挥和说明。

一九四○年一月，陕甘宁边区文化协会第一次代表大会在延安召开。毛泽东在会上作了长篇演讲，题目是《新民主主义的政治与新民主主义的文化》。“这个长篇讲话，从下午一直讲到入夜点起煤气灯的时分。”“拥挤在会场里的五六百听众，被他的精辟见解和生动话语所鼓舞、所吸引，聚精会神，屏息静听，情绪热烈，不时响起一阵阵的掌声。”①一个月后，这篇演讲首先在《中国文化》创刊号发表，稍后几天在《解放》第九十八、第九十九期合刊上登载时，题目改为《新民主主义论》。毛泽东自己说，他这篇讲话的“目的主要为驳顽固派”②，但它的意义远远超出这个范围。

毛泽东在讲话中开宗明义地提出“中国向何处去”的问题，他十分明确地回答：“我们要建立一个新中国。”他说：

“我们共产党人，多年以来，不但为中国的政治革命和经济革命而奋斗，而且为中国的文化革命而奋斗；一切这些的目的，在于建设一个中华民族的新社会和新国家。”

在这篇讲话中，毛泽东系统地阐述了新民主主义的理论和纲领。

关于中国革命的历史特点，毛泽东主要概括了两点。第一，中国革命是无产阶级的社会主义的世界革命的一部分，而且是伟大的一部分。第二，中国革命的历史进程必须分两步走。关于后一个问题，过去中国共产党内存在过许多混乱的思想，主要是：有些人常把民主革命同社会主义革命的任务相混淆，急于在民主革命阶段采取一些社会主义革命的措施；托陈取消派又认为中国现阶段既然处在资产阶级民主革命阶段，就应该由资产阶级来领导，无产阶级只能在将来再去领导社会主义革命；共产国际虽曾提出中国革命的“非资本主义前途”，但究竟它的具体含义是什么仍没有说清楚。直到这时，毛泽东从理论上很好地解决了这个问题。毛泽东指出，无产阶级领导的中国革命，第一步是进行新民主主义的革命，第二步才是进行社会主义的革命，只有完成前一个革命，才有可能去完成后一个革命，想要“毕其功于一役”是不行的。这两个阶段又必须相互衔接，“不容横插一个资产阶级专政的阶段”。

①②《毛泽东书信选集》，人民出版社１９８３年１２月版，第１６０页。

温济泽：《听毛泽东讲新民主主义论》，《征鸿片羽集》，当代中国出版社１９９５年４月版，第４７３页。

在《新民主主义论》中，毛泽东说：我们要建立的“这个新社会和新国家中，不但有新政治、新经济，而且有新文化”。文章为这个新国家描绘出一幅完整的宏伟蓝图。

关于新民主主义的政治：毛泽东指出，在中国，事情非常明白，谁能领导人民推翻帝国主义和封建势力，谁就能取得人民的信仰。历史已经证明：中国资产阶级是不能尽此责任的，这个责任就不能不落在无产阶级的肩上了。他说：中国无产阶级、农民、知识分子和其他小资产阶级乃是决定国家命运的基本势力，他们必然要成为中华民主共和国的国家构成和政权构成的基本部分，而无产阶级则是领导的力量。现在所要建立的中华民主共和国，不是资产阶级专政的共和国，也不是无产阶级专政的共和国，只能是在无产阶级领导下的一切反帝反封建的人们联合专政的民主共和国，就是新民主主义共和国。这是国体问题，就是社会各阶级在国家中的地位。还有一个政体问题，即政权构成的形式问题，可以采取人民代表大会制度，实行真正普遍平等的选举，并由各级代表大会选举各级政府，这种制度即是民主集中制。只有民主集中制的政府，才能充分地发挥一切革命人民的意志，也才能最有力量地去反对革命的敌人。总之：“国体——各革命阶级联合专政。政体——民主集中制。这就是新民主主义的政治”。

关于新民主主义的经济：毛泽东提出，大银行、大工业、大商业，归这个共和国的国家所有。在无产阶级领导下的新民主主义共和国的国营经济，是社会主义性质的，是整个国民经济的领导力量。但这个共和国并不没收其他资本主义的私有财产，并不禁止“不能操纵国民生计”的资本主义生产的发展，这是因为中国经济还十分落后的缘故。在农村，没收地主的土地，分配给无地和少地的农民，实行“耕者有其田”，容许富农经济的存在。在“耕者有其田”的基础上所发展起来的各种合作经济，也具有社会主义的因素。

关于新民主主义的文化：毛泽东说：“所谓新民主主义的文化，一句后，就是无产阶级领导的人民大众的反帝反封建的文化。”这种新民主主义的文化是“民族的科学的大众的文化”。他说：在现时，毫无疑义，应该扩大共产主义思想的宣传，加紧马克思列宁主义的学习。但是，既应把对于共产主义的思想体系和社会制度的宣传，同对于新民主主义的行动纲领的实践区别开来；又应把作为观察问题、研究学问、处理工作、训练干部的共产主义的理论和方法，同作为整个国民文化的新民主主义的方针区别开来。

毛泽东在这篇文章里，再一次谈到马克思主义中国化的问题。他说：“形式主义地吸收外国的东西，在中国过去是吃过大亏的。中国共产主义者对于马克思主义在中国的应用也是这样，必须将马克思主义的普遍真理和中国革命的具体实践完全地恰当地统一起来，就是说，和民族的特点相结合，经过一定的民族形式，才有用处，决不能主观地公式地应用它。”

这样，毛泽东就把新民主主义国家的政治、经济、文化的基本特征和具体内容，把中国共产党所要建立的新中国是怎样的一个国家，为人们勾画出了一个清晰而完整的轮廓。

毛泽东在这篇文章中驳斥了顽固派散布的一种论调：你们共产党既然把社会主义社会制度推到后一个阶段去了，你们既然又宣称“三民主义为中国今日之必需，本党愿为其彻底实现而奋斗”，那末，就把共产主义暂时收起好了。毛泽东写道：“共产主义是无产阶级的整个思想体系，同时又是一种新的社会制度。”“中国的民主革命，没有共产主义去指导是决不能成功的，更不必说革命的后一阶段了。”他还具体分析了三民主义和共产主义有哪些相同的部分，也有哪些不同的部分。

《新民主主义论》是一篇具有严密的理论体系的文章，也是一篇有着很强论战性的文章。对这篇文章，毛泽东酝酿的时间很长，写作过程中反复修改，并征求过一些同志的意见。

二十多年后，他还曾讲到：“《新民主主义论》初稿写到一半时，中国近百年历史前八十年是一阶段、后二十年是一阶段的看法，才逐渐明确起来，因此重新写起，经过反复修改才定了稿。”①连一向攻击共产党没有自己的理论的反动文人叶青也不得不表示，自从读到《新民主主义论》，“我对于毛泽①毛泽东会见外宾时的一次谈话，记录稿，１９５６年３月１４日。

东，从此遂把他作共产党理论家看待了”。①文章在党内外更引起重大的反响，使许多人对当前奋斗的目标和中国未来的方向有了清楚明白的了解，使越来越多的人奔集到新民主主义的大旗下来。

新民主主义革命和旧民主主义革命的根本区别在于无产阶级是否掌握了领导权。关于无产阶级领导权的问题，在中国共产党内早就提出来了。但是，在中国这样复杂的环境中，无产阶级怎样才能实现领导权？这个问题，毛泽东也经历了长期的思考和探索，而在《〈共产党人〉发刊词》一文中作出了全面的论述。他指出：“十八年的经验，已使我们懂得：

统一战线，武装斗争，党的建设，是中国共产党在中国革命中战胜敌人的三个法宝，三个主要的法宝。”关于这三者之间的相互关系，毛泽东写道：“统一战线和武装斗争，是战胜敌人的两个基本武器。统一战线，是实行武装斗争的统一战线。

而党的组织，则是掌握统一战线和武装斗争这两个武器以实行对敌冲锋陷阵的英勇战士。”“正确地理解了这三个问题及其相互关系，就等于正确地领导了全部中国革命。”而现在，“我们已经能够正确地处理统一战线问题，又正确地处理武装斗争问题，又正确地处理党的建设问题”。这是他对中国共产党十八年来的斗争历程作出的重要总结。

毛泽东这些具有历史意义的重要文章，令人难以置信地，都是在极其简陋的环境中写出来。他住在延安杨家岭的两间①叶青：《毛泽东思想批判》，帕米尔书店１９７４年９月第３版，第５页。

窑洞里，里间是寝室，有一张木床、一个小木方凳、一个木箱；外间是办公室，有一个旧书架、一张作为办公桌的旧方桌，还有一些小方凳。他习惯于通夜工作，到天快亮时才睡，上午十时又起来继续工作了。当时担任他的保卫参谋的蒋泽民回忆道：

晚毛泽东写文章时点两根蜡烛照明，烛光昏暗而又跳动，很影响视力，容易使眼睛疲劳。毛泽东写累了，就揉揉酸胀的双眼，再继续写，一夜之后，他的脸上沾了一层烟尘。”“毛泽东写文章用的是毛笔。写前打好腹稿，然后挥笔而就，疾书成文。他写东西时，桌子上一般不放书籍和报纸，不参照别人的东西。”“他埋头书写很长一段时间后，往往要停下笔休息几分钟，或者点燃一支烟吸，或者站起来，到门外的空场上走一走。如果他表情是平静的，面带微笑，和我们或公务员唠几句嗑，那么，他已经完成一部分文稿了。”“毛泽东写好文章，有的进行反复修改后，让我们送给中央首长传阅，有关军事方面的文章都要送给朱德看，政治方面的文章送给王稼祥看，认真听取他们的意见。”“经过反复讨论后，把大家的意见集中起来，他再一次修改。”①毛泽东为什么能够作出这样巨大的理论创造？一方面因为他始终立足于无限丰富的中国革命斗争实践中，他认识上①蒋泽民：《忆毛泽东在延安》，八一出版社１９９３年１１月版，第的每一步深化，都来源于对客观实际生活中种种新情况和新问题的细心观察和深入思考，来源于反复地同了解实际情况的人交换意见，集思广益，从来不作那种脱离实际的个人冥思苦想；另一方面在于他勤奋地刻苦地钻研马克思主义著作。

他的办法是：“读马克思主义理论就在于应用，要应用就要经常读，重点读，读些马列主义经典著作，还可以从中了解马克思主义发展过程，在各种理论观点的争论和批判中，加深对马克思主义普遍真理的认识。”他曾对曾志说：“我写《新民主主义论》时，《共产党宣言》就翻阅过多少次。”①毛泽东一向认为，指明革命的方向和前途是十分重要的，但单有这些还不够，还需要确定实现这些目标的政策和策略。

他说：只有“把理论与实际政策说清楚”②，问题的解决才算完整。当然，那时更多地吸引着毛泽东注意力的，还是目前抗日民族统一战线中的实际政策问题，而不是未来新中国方方面面的具体政策，但这两者之间又有着许多一脉相通的地方。

到一九四○年底，已是皖南事变的前夜，形势十分严峻，毛泽东工作十分繁忙。但他一点也没有放松对党的历史经验、特别是对统一战线策略上的新经验进行全面系统的总结。

①②毛泽东在中共中央政治局会议上的发言记录，１９４０年１２月４日、１３日。

曾志：《谈谈我知道的毛主席》，《缅怀毛泽东》，中央文献出版社１９９３年９月版，第４００、４０１页。

十二月四日、十三日，中央政治局会议对这些问题进行了认真的讨论，毛泽东在会上指出，总结过去的经验教训，大体上要分大革命、苏维埃与抗日战争三个时期。总的错误是不了解中国革命的长期性、不平衡性。苏维埃末期犯了许多“左”的错误，是由于马列主义没有与实际联系起来。他提出应当组织一个委员会，对党的各项政策问题进行总结，有的还要制订出条例来①。

十二月二十五日，在中共中央全面总结这方面经验的基础上，毛泽东起草了一份关于时局与政策的党内指示（指示中的政策部分就是收入《毛泽东选集》的《论政策》）。指示明确地指出：“在目前反共高潮的形势下，我们的政策有决定的意义。”“在整个抗日战争时期，无论在何种情况下，我党的抗日民族统一战线的政策是决不会变更的；过去十年土地革命时期的许多政策，现在不应当再简单地引用。”指示批评了土地革命时期出现过的一些“左”倾机会主义错误，指出：

“现在的抗日民族统一战线政策，既不是一切联合否认斗争，又不是一切斗争否认联合，而是综合联合和斗争两方面的政策。”

指示着重阐明和规定了抗日民族统一战线的一系列政策，包括：统一战线下的独立自主政策，既须统一，又须独立；在军事战略统一下的独立自主的游击战争，基本上是游击战，但不放弃有利条件下的运动战；在同反共顽固派斗争时“利用矛盾，争取多数，反对少数，各个击破”，坚持“有理，有利、有节”的原则；在敌占区和国民党统治区采取“荫蔽精干，长期埋伏，积蓄力量，以待时机”的政策；在国内关系上发展进步势力，争取中间势力，孤立顽固势力等等。

①毛泽东在中共中央政治局会议上的发言记录，１９４０年１２月４日、１３日。

指示从具体的阶级分析出发，特别强调需要作出种种区别，如要把反对抗日的亲日派大地主大资产阶级和主张抗日的英美派大地主大资产阶级加以区别；又要对主张抗日但又动摇，主张团结但又反共的两面派大地主大资产阶级和两面性较少的民族资产阶级和中小地主、开明绅士加以区别。在国际上，对不同的帝国主义国家也要加以区别。如此等等。并且明确地指出：“在这些区别上建立我们的政策。上述各项不同的政策，都是从这些阶级关系的区别而来的。”

关于各项具体政策，指示也根据统一战线中的策略原则，分别就政权组织、劳动、土地、税收、锄奸、人民权利、经济、文化教育、军事等方面规定了明确的具体政策。

指示最后要求：“以上所述各项统一战线中的策略原则和根据这些原则规定的许多具体政策，全党必须坚决地实行。在日寇加紧侵略中国和国内大地主大资产阶级实行反共反人民的高压政策和军事进攻的时候，惟有实行上述各项策略原则和具体政策，才能坚持抗日，发展统一战线，获得全国人民的同情，争取时局好转。”

新民主主义理论的提出和抗日民族统一战线的一系列方针政策的确定，标志着马克思主义同中国革命实践相结合的毛泽东思想已经日见成熟。经过十八年的风风雨雨毛泽东终于为中国人民指明了一条适合中国国情的夺取民主革命胜利、建设新中国的正确道路。

毛泽东在早年就曾说过：“主义譬如一面旗子，旗子立起了，大家才有所指望，才知所趋赴”。①这面旗子应该色彩鲜明、简单明了、又有着十分丰富而确定的内涵，才易于为更多的民众所理解和接受。中国人从五四运动前后接受马克思主义起，经过二十年的艰苦探索和曲折经历，才把马克思主义同中国革命实践很好地结合起来，在抗日战争时期，独立自主地立起了“新民主主义”这面旗帜，使越来越多的民众“有所指望”，“知所趋赴”。这是中国历史上的一件大事。它不仅对抗日战争中后期产生了重大影响，而且对以后的中国革命和建设起了巨大的指导作用。

①《毛泽东早期文稿》，湖南出版社１９９０年７月版，第５５４页。


二十四、皖南事变前后

一九四○年下半年，毛泽东从对国内外局势的分析出发，一再向党内发出警告：要有足够的精神准备，来应付突然发生的事变，应付最危险最黑暗局面的到来。这种危险果然很快就出现了，那就是国民党顽固派在一九四一年一月制造的震惊中外的皖南事变。同一年前那次反共高潮不同，这时斗争的焦点已从华北转移到华中。

位于黄河和长江之间的华中地区，处在十分重要的战略地位。它是连结八路军和新四军之间的枢纽，是经济文化比较发达的地方。当日本侵略军占领华中地区以后，在敌后同样有着一大片可以发展抗日游击战争的广阔空间，这里的人民同样热切地期望有人能领导并组织他们起来打击侵略者。

毛泽东在华北敌后抗战的战略展开大体完成后，很快就把眼光投射到这块重要地区上来。他在中共六届六中全会就提出“巩固华北，发展华中”的任务。他说：“为了策应正面主力军的战斗，为了准备转入新阶段，应把敌后游击战争大体分为两种地区。一种是游击战争充分发展了的地区如华北，主要方针是巩固已经建立了的基础，以准备新阶段中能够战胜敌之残酷进攻，坚持根据地。又一种是游击战争尚未充分发展，或正开始发展的地区，如华中一带，主要方针是迅速地发展游击战争，以免敌人回师时游击战争发展的困难。”他强调：“现在就应该准备这一形势的到来。”①会后，周恩来在一九三九年春来到皖南新四军军部，帮助他们确定了“向南巩固、向东作战、向北发展”的正确方针。一九三九年十二月，中共中央中原局书记刘少奇到华中敌后，负责指导华中工作。

新四军向华中发展，面对着和八路军向华北敌后发展时不同的许多新的困难。首先，新四军是抗战开始后由原先分散在南方八省十四个地区（不包括琼崖红军游击队）的红军游击队改编而成的，指挥系统以前并不统一，武器装备和军事训练也比八路军差，需要经过整编训练，再开赴前方作战。

其次，华中大部分是平原、湖沼、水网，地势不利于游击战争的初期发展。再次，新四军组建比较晚。军部在一九三七年十二月二十五日才成立。一九三八年二月，军部命令江南各游击队到皖南歙县的岩寺集中，江北各游击队分别在湖北黄安七里坪和河南确山竹沟集中。当他们进行整编训练后准备开赴华中敌后时，华中敌后的政治形势已比八路军初入华北时要复杂得多，新四军不仅要同日军作战，而且要时刻防备国民党顽固派从背后来的袭击。刘少奇曾叙述过这种情况：

①毛泽东：《论新阶段》，１９３８年１１月６日。

“由于敌人的进攻，国民党最初对敌后的形势估计得过分严重，他们惊慌失措，退却逃跑。那时敌后是空虚的。到了这时候，国民党逐渐了解了敌后的具体情形，又看到我们在华北敌后的大发展，它对于敌后的观念有了改变，觉得敌后还是可以经营的。国民党最初是不愿到敌后去的，而指令我们到敌后去抗战，他们自己站在后方。然而在此时，他们就大胆、积极地向敌后伸展，恢复他们在敌后的统治，并严格限制与排挤我们。”①

当时主持新四军工作的中共中央东南局书记项英，在坚持南方三年游击战争和组建新四军的工作中是有功绩的。但他有一个很大的弱点：缺乏远大的战略眼光，犹豫不决，优柔寡断。他过分夸大了面对的这些困难，举棋不定，贻误了新四军向华中敌后发展的最好时机。

一九四○年初，新四军的兵力主要分布在三个地区：叶挺、项英率新四军军部和第三支队驻在皖南；陈毅、粟裕率新四军第一、二支队开辟苏南根据地后成立江南指挥部；张云逸率新四军第四支队开辟皖东根据地后成立江北指挥部。

这时，最迫切需要解决的问题是：新四军的战略发展方向应该放在哪里？对这个问题，有着两种不同意见。刘少奇到中原后向中共中央建议：抽调八路军一部南下，而在江南的新四军渡江北上，大力发展苏北。项英则认为：华中的南部各省在政治上和群众基础上都对我有利，北部的发展也必①《刘少奇选集》上卷，人民出版社１９８１年１２月出版，第２７６页。

须有南部配合，况且驻皖南的部队要北渡不但是困难的，而且是危险的。因此，他主张：努力发展和增强皖浙赣等地的工作。

面对这样两种意见，毛泽东、洛甫、王稼祥等在一月十八日举行中央书记处会议，经过研究，决定支持刘少奇的意见。十九日，王稼祥起草了中央书记处致项英并东南局电，指出：“新四军向北发展的方针，六中全会早已共同确定，后来周恩来到新四军时，又商得向南巩固，向东作战，向北发展的一致意见。华中是我们目前在全国最好发展的区域，在华中可以发展（彭雪枫部由三连人发展到十二个团，李先念部几百人发展到九千人），而大江以南新四军受到友军十余师的威胁和限制的时候，我们曾主张从江南再调一个到二个团来江北，以便大大的发展华中力量。”“由江南抽兵到皖南，请考虑，因为我们觉得似乎皖南发展较难，江南发展较易，江南陈毅同志处应努力向苏北发展。”①十天后，毛泽东和王稼祥又致电项英、叶挺，强调“你们主要出路在江北，虽已失去良机，但仍非力争江北不可”，并要求他们“须秘密准备多数渡江，为紧急时用”。②根据这个要求，新四军江北部队立刻抓紧时机向皖东敌后发展，到三月间就从原来的五千人发展到一万五千人左右，为向苏北发展开辟了道路。

新四军刚取得一点发展，蒋介石立刻命令国民党第三战区司令长官顾祝同，第五战区副司令长官、桂系将领李品仙，第三十一集团军总司令汤恩伯，苏鲁战区副总司令韩德勤等部向江北新四军进攻。这是国民党顽固派企图在华中发动新的反共高潮的信号。

①②毛泽东、王稼祥致项英、叶挺的电报，１９４０年１月２９日。

《王稼祥选集》，人民出版社１９８９年９月版，第３０９、３１０页。

面对这种严峻局势，毛泽东立即发出“磨擦中心将移至华中”的警告，并且及时作出如下部署：“以淮河淮南铁路为界，在此线以西避免武装斗争，在此线以东地区则应坚决控制在我手中。”“将来八路军到达华中后，则应坚决争取全部苏北在我手中，陈毅部队立即应当向苏北发展。”他提醒处在国民党军队三面包围下的皖南新四军军部：“顽方有可能利用其优势兵力向新四军军部地区进攻，因此军部及皖南部队应预先有所准备，以免遭袭击，万不得已时可向苏南陈支队靠拢，再向苏北转移。”①四月一日，毛泽东又为中共中央和中央军委起草电报，要求八路军立即抽调四万至五万人的兵力，在三个月内外到达华中，增援新四军，创建新的敌后根据地。

遵照毛泽东的部署，江北的新四军以劝告和争取的态度暂时制止了桂军的东进，同时在军事上击退了苏北方面韩德勤的进攻。

四月初，蒋介石要求朱德、周恩来赴重庆谈判华中问题，顾祝同也邀请新四军政治部主任袁国平赴上饶商讨新四军的活动区域。毛泽东已经清醒地看到：“目前局势相当严重，蒋介石似已下了这样的决心，即是挂抗日的招牌，做剿共的实际。”②但从大局出发，他仍同意周恩来去重庆通过谈判来力争时局好转。同时，他又起草给彭德怀、黄克诚、刘少奇等的电报说：蒋介石“与我谈判条件，欲把我八路军、新四军统统纳入黄河以北，划定黄河以北为我两军防区的企图。但第一，华北敌占领区日益扩大，我之斗争日益艰苦，不入华中不能生存。第二，在可能的全国性突变时，我军决不能限死黄河以北而不入中原。故华中为我最重要的生命线。第三，此次蒋令韩德勤、李品仙、李宗仁、卫立煌及所有鄂豫皖苏各军向我新四军进攻，衅自彼开，故我仍应乘此时机派必要军力南下。”①

①②毛泽东致彭德怀的电报，１９４０年４月２日。

毛泽东、王稼祥致朱德、彭德怀、刘少奇、项英的电报，１９４０年３月２９日。

这时，蒋介石已打算将军事进攻的重点从江北移到江南。

他们分析江南新四军的情况后认为：“叶、项在皖南，如瓮中之鳖，手到擒来；陈、粟在苏南，如海滨之鱼，稍纵即逝”②。

因此，顾祝同在谈判中多次提出要江北新四军全部南调，以便切断新四军和八路军会合的可能，并使他们集中到苏南狭小地区后再加消灭。

对国民党的这种企图，毛泽东已有察觉，他认为，新四军在苏北有力地打击韩德勤部的进攻后，顾祝同一定会对皖南、江南的新四军采取加紧压迫的手段。他最担心的是皖南的情况，因为停留在皖南的新四军军部，北面是受到日本军舰严密封锁的长江，东、南、西三面都有国民党的重兵，随时有被突然袭击的可能。他致电项英，询问新四军“军部及皖南部队被某方袭击时，是否有冲出包围避免重大损失的办法？其办法以向南打游击为有利，还是以向东会合陈毅为有利？渡江向北是否已绝对不可能？”①等问题。稍后又电告项英：“顾（祝同）有对皖南江南我军采取压迫手段之可能，望项准备应付办法，唯决不可先动手，应取自卫原则为有利。”②

①②《粟裕战争回忆录》，解放军出版社１９８８年１１月版，第２１０页。

毛泽东、王稼祥致彭德怀等的电报，１９４０年４月４日。

    江南的新四军正处于险境之中，这已是十分清楚的事实。

但对如何走出险境，项英同陈毅、粟裕之间又出现不同意见。

项英认为：“江北部队不南调，冲突仍不免，全国局势日益恶化”，主张“江北之叶（飞）、张（道庸）两团全部急返江南，以应大事变”。③陈毅、粟裕则认为“皖南地非敌后，处在三战区包围圈中。苏南是我军对日作战和向东向北发展的基地。

而且以当时我军的兵力来看，暂难在皖南、苏南两处应敌。为此，我们建议皖南军部率部即向苏南靠拢”。④毛泽东和中共中央支持陈、粟的意见。四月二十六日，中央书记处致电项英、陈毅并告刘少奇、张云逸：“皖南军部以速移苏南为宜。”

并再次重申一条重要的原则：“在团结抗战时期，我军不应向友党后方行动，而应向战争区域与敌人后方行动。”⑤

①②③④⑤中央书记处致项英、陈毅并告刘少奇、张云逸的电报，１９４０年４月２６日。

《粟裕战争回忆录》，解放军出版社１９８８年１１月版，第２１０页。

项英致中共中央的电报，１９４０年４月１６日。

毛泽东、王稼祥致刘少奇、项英的电报，１９４０年４月１５日。

毛泽东致项英电，１９４０年４月３日。

局势已日见恶化，而项英的犹豫不决只会使正在恶化的处境更加恶化。五月四日，毛泽东为中共中央起草给东南局及新四军的指示，对项英提出尖锐的批评：

应强调特殊性，否则就会是绝大的错误。不论在华北、华中或华南，不论在江北或江南，不论在平原地区、山岳地区或湖沼地区，也不论是八路军、新四军或华南游击队，虽然各有特殊性，但均有同一性，即均有敌人，均在抗战。因此，我们均能够发展，均应该发展。这种发展的方针，中央曾多次给你们指出来了。所谓发展，就是不受国民党的限制，超越国民党所能允许的范围，不要别人委任，不靠上级发饷，独立自主地放手地扩大军队，坚决地建立根据地，在这种根据地上独立自主地发动群众，建立共产党领导的抗日统一战线的政权，向一切敌人占领区域发展。”

“八路军、新四军和华南游击队，在西北、华北、华中、华南愈发展，共产党在全国范围内愈发展，则克服投降危险争取时局好转的可能性愈增加，我党在全国的文章就愈好做。如果采取相反的估计和策略，以为我愈发展，彼愈投降，我愈退让，彼愈抗日，或者以为现在已经是全国分裂的时候，国共合作已经不可能，那就是错误的了。”

“在应付可能的全国性的突然事变的问题上，也只有采取斗争的方针，才能使全党全军在精神上有所准备，在工作上有所布置。否则，就将再犯一九二七年的错误。”①

这个指示到达后，陈毅立刻率部北渡长江，挺进苏北，打破了国民党打算消灭在苏南地区的新四军的图谋。但项英仍固执己见，没有东出苏南同陈毅部会合，丧失了转移的时机，对国民党军队可能发动的突然袭击也仍然不作准备，这就使皖南新四军军部陷入愈来愈危险的境地。

这时，国际形势又发生新的重大变化。一九四○年六月五日，德国对法国发动全面进攻。五天后，意大利向英、法正式宣战。在德国军队闪电式的进攻下，同月二十二日，法国贝当政府向德国投降。英军从欧洲大陆退守本土。国际形势的大变动直接影响到中国的抗战。日本企图在英、法无暇东顾之机加紧进攻中国和侵略南洋。七月二十三日，日本大本营发出：“迅速处理支那事变”②的命令。

六月二十六日、二十七日两天，中共中央召开政治局会议讨论目前时局问题。毛泽东在会上作报告，透辟地分析了法国投降、英国从欧洲大陆撤退后的国际形势及其对中国抗战的影响。他指出：英、法失败将带来两方面影响。一方面，促进德、意、日扩大战争胜利的贪欲；另一方面，又驱使美、英和法国的残余不得不对抗德、意、日。对中国说来，“从英、①　　②《大陆命令第四百三十九号》，《日本帝国主义对外侵略史料选编》，上海人民出版社１９８３年６月版，第３０５页。

《毛泽东选集》第２卷，人民出版社１９９１年６月版，第７５３、美、法方面发动的东方慕尼黑危险，已经不存在了，或至少可以说很大地减少了”。“中国投降危险的主要来源，已由英、美、法移至日、德、意，而日本是策动中国投降的最主要的外来力量”。对国内的阶级关系，他一直主张作好两手的准备：

既要警惕国民党顽固派发动突然事变，又要力争时局的好转。

这时，他对国内时局的好转抱着比前一时期乐观的态度，认为中国目前的抗战形势是：“一方面投降危险空前的增长了，一方面好转的因素亦增长了”，“总的形势是于抗战有利的”。

他还指出能够推动时局好转的两个因素是：共产党力量的发展是迫使国民党主体既不能投降又不能“剿共”的最主要的国内因素；国民党党内与党外存在着广大的中间势力，还保存着更多的积极性，这也是使国民党主体既不能投降又不能“剿共”的一个重要原因。①这个分析，同他在三月间提出的“发展进步势力，争取中间势力，孤立顽固势力”的思想是前后一贯的，并且把争取中间势力的问题放在更明显的地位。

根据会议的决定，毛泽东为中共中央起草了抗战三周年纪念对时局宣言，并为《新中华报》撰写了纪念抗战三周年的文章《团结到底》。在这篇文章中，他深情地写道：“中华民族的兴亡，是一切抗日党派的责任，是全国人民的责任，但在我们共产党人看来，我们的责任是更大的。”“共产党员要作抗战的模范，也要作团结的模范。”“抗战的第四周年将是最困难的一年。我们的任务是团结一切抗日力量，反对投降分子，战胜一切困难，坚持全国抗战。”①在形势转变关头，使高级干部正确地掌握党的政策是十分重要的。七月六日，毛泽东在杨家岭中央大礼堂向延安高级干部作《目前形势的特点和党的政策》的报告。他说：“中国处在新时期中，空前困难时期与空前投降危机是快要到来了。”“今后的一年将是异常困难的一年。”但“全国统一投降、统一反共是可能避免的”，“我们的方针即是避免此种可能，逐渐争取好转”。他提出：在反共高潮稍见减退的情况下，对国民党应强调团结；要继续扩大八路军、新四军及抗日游击队，但应“限制在战区、敌后及边区二十三县”；纠正在执行统一战线中的“左”倾错误，但右倾也要反对。毛泽东在分析中间势力还保存抗战积极性时，提醒大家：“中间势力的成分现在比前次更有了新的补充，把国民党中央军的大部分也放在里面了。中间势力观念在党内尚未普遍，这是要注意纠正的”。②

①中央政治局会议记录，１９４０年６月２６日。

他在十三日为这次会议的讨论作总结时，又专门谈了团结和斗争的问题：“我们又强调团结，又强调斗争——对付一切又抗日又反共的顽固派。”“有时强调团结，有时强调斗争——依顽固派的态度是以团结为主还是反共为主而定。”“斗争为了团结——为了延长合作时间。”“不论哪一方面（政治、①　　②毛泽东在延安高级干部会议上的讲话记录，１９４０年７月６日。

《毛泽东选集》第２卷，人民出版社１９９１年６月版，第７５９、军事、文化）目前时期都以团结为主。但不论哪一方面都同时又斗争，因为国民党顽固派的反共政策是没有变化的。”

“即在目前时期，某些地方，反磨擦斗争还可表现为地方高涨，例如苏北。”①

毛泽东自己也积极从事争取中间势力的工作。六月间，他几次会见到延安访问的南洋华侨领袖、南洋华侨筹赈祖国难民总会主席陈嘉庚等，向他们详细介绍国内抗战情况和两党磨擦问题。当年随陈嘉庚一起到延安的庄明理回忆：“陈先生在延安会见了毛主席，心里十分畅快”。“延安之行以及与中共领导人的会见给陈先生留下很好的印象，从此把战胜日寇，祖国抗战必胜的希望寄托在中国共产党的身上。”②然而，形势的发展表明毛泽东对蒋介石态度的估计还是乐观了一些。蒋介石把国际形势中几大力量相互对峙的局面看作他“解决共产党问题”的大好机会。七月一日至八日，国民党召开五届七中全会。十六日，他们提出一个“中央提示案”，要求将陕甘宁边区，改为陕北行政区，归陕西省政府指导；划定八路军、新四军的活动区域限制在冀察两省、鲁西北及晋西北一部，并严令八路军、新四军在一个月内全部开赴上述规定地区。这就使正在进行的国共谈判陷入僵局，中共谈判代表周恩来返回延安。

①②庄明理：《南侨报国觅知音》，《情谊与事业——在周恩来心中》，中央文献出版社１９９１年５月版，第１７１页。

毛泽东在延安高级干部会议上的结论记录，１９４０年７月１３日。

七月三十日和八月一日、四日、七日、八日，中共中央开了五天会，听取并讨论周恩来关于抗日统一战线工作的报告和南方局工作的报告。会议最后一天，毛泽东作了长篇发言，充分肯定周恩来领导下的南方局工作，特别是统一战线工作有了很大发展，注意了中间势力。中间势力是一个中心问题。他强调今后要更加重视国民党统治区域的工作。他说：

“过去中央工作方向偏重军事和战区，过去对南方及日本占领区注意很少，今后政治局须用大力加强这方面。中央今后注意力，第一是国民党统治区域；第二是敌后城市；第三是我们的战区。”①中共中央把国民党统治区的工作放在全局中如此重要的地位，在以前很长时间内还没有过。为了推动形势向好的方面发展，中共中央决定，周恩来回到重庆继续同国民党谈判，各根据地在加紧对日本侵略军作战的同时也要做好反磨擦的准备。

从八月二十日起，八路军在华北的正太铁路沿线同时向日军发起大规模的交通破袭战。这次战役，八路军共出动一百○五个团，二十多万人，到十二月上旬基本结束，史称“百团大战”。八路军前后作战一万八千次，毙伤日军二万余人、伪军五千多人，俘虏日军二百多人、伪军一万八千多人，八路军伤亡一万七千多人。

正当八路军在华北同日军浴血苦战时，蒋介石却加紧在华中部署对新四军的进攻。他认为新四军在苏北的力量比较弱，争夺华中可“先从苏北下手，后打皖南”。九月三日起，①毛泽东在中央政治局会议上的发言，１９４０年８月８日。

国民党江苏省政府主席韩德勤所部分两路大举南下，向已由苏南渡江北上的新四军陈毅、粟裕部进攻。新四军多次呼吁韩德勤停止内战，并一再退却。韩德勤自恃兵力远远大于新四军，一再进逼。二十七日，陈毅明确表示：退到黄桥，决不再退，省韩进攻，只有自卫。中共中央这时调黄克诚率八路军第五纵队南下增援。黄桥决战前一天，毛泽东致电周恩来说，我们的方针是“韩不攻陈，黄不攻韩；韩若攻陈，黄必攻韩。望先告何应钦停止韩之行动，否则八路军不能坐视”。①十月四日，韩德勤以多于新四军守军一倍的兵力向黄桥发动总攻。新四军在陈毅、粟裕指挥下，经过四天激战，歼灭韩部主力一万一千人。接着，新四军请曾任江苏省长的苏北著名爱国人士韩国钧到韩德勤处斡旋，却遭到拒绝。韩国钧回来气愤地说：“和平无望！你们还是赶快回去准备自卫吧！”②国民党顽固派这次进攻黄桥的惨败完全是他们自己造成的。刘少奇后来在总结时说：“很明白，如果顽固派在我们的任何一次和平提议之后，停止进攻，那他们也不会弄到那种地步的。”③

黄桥战役后，新四军在苏北敌后站稳了脚跟。十月十日，八路军第五纵队南下的先头部队同新四军北上的先头部队会师，打通了华北和华中联系的通道。黄克诚在《自述》中写道：“黄桥决战的胜利和八路军南下与新四军会师，为确立我党我军在华中敌后抗战的领导地位奠定了基础，并对以后抗战形势的发展有重大影响。”①中共中央随即决定由陈毅统一苏北军事指挥，刘少奇在苏北与陈毅会合后布置一切，毛泽东十分重视苏北抗日民主根据地的建设，作了一系列的重要指示。由于江浙是中国民族资产阶级的中心地区，因此，毛泽东在十月十四日发来的电报中就特别强调争取民族资产阶级的问题。他指出：“苏北根据地的工作对全国有重大政治影响，而对民族资产阶级的正确政策，成为我们建立苏北模范抗日根据地的中心问题之一。”②十月十九日，国民党方面由何应钦、白崇禧以正副参谋总长名义发出致朱德、彭德怀、叶挺的电报，要求八路军、新四军在收到电报的一个月内全部开到黄河以北，并从已有的五十万人缩编为十万人。这封被称作“皓电”的电报，是国民党发动更大规模反共高潮的开端。

①②③《刘少奇选集》上卷，人民出版社１９８１年１２月版，第２８１页。

《刘少奇选集》上卷，人民出版社１９８１年１２月版，第２８１页。

毛泽东致周恩来的电报，１９４０年１０月３日。

十月二十四日，毛泽东收到周恩来从重庆发来的电报，对形势作出这样的判断：目前国民党方面的种种情况“均证明反共高潮是在着着上升，何白十九日电是表示了国方决心”。

“如果国际形势更利于英美派，局部‘剿共’会进入全面反共。”③毛泽东指出：“如何有步骤有计划有秩序地冲破这一严重局面，这就是今天我们要解决的问题。”④

①②③④毛泽东致周恩来、彭德怀、刘少奇、项英的电报，１９４０年１０月２９日。

毛对东致彭德怀、刘少奇、项英的电报，１９４０年１０月２５日。

毛泽东致周恩来、叶剑英的电报，１９４０年１０月１４日。

《黄克诚自述》，人民出版社１９９４年１０月版，第１７０页。

蒋介石为什么要选择这个时候发动新的更大规模的反共高潮呢？这同剧烈变动着的国际形势有关。九月间，德、意、日在柏林签定三国军事同盟条约，英、美也签定协定，两大集团的斗争更加激烈，都想拉蒋介石加入他们的联盟。苏联也正在继续援助国民党政府。这种局面使蒋介石得意忘形。毛泽东认为：“蒋介石现在是待价而沽，一方面准备加入英美同盟，一方面也准备加入德意日同盟。”①他判断，无论哪一种局面出现，国共之间的严重斗争都是不可免的。新四军在苏北的胜利，也促使蒋介石更急切地要向皖南的新四军军部采取报复行动。

当时，中共中央对蒋介石准备投降的危险是估计得比较严重的。十月二十一日，中共中央政治局召开临时会议，讨论形势。会议认为，时局有由小风波转到大风波的可能，党的工作布置应放在准备整个东方大黑暗的基点上。毛泽东在致一些主要地区负责人的电报中强调：“我们应估计到最困难、最危险、最黑暗的可能性，并把这种情况当作一切布置的出发点”。“总之，我们要准备对付一切情况，任何一种情况我们都要有办法。”②

①②毛泽东致周恩来并发彭德怀、刘少奇、项英的电报，１９４０年毛泽东致周恩来、彭德怀、刘少奇、项英的电报，１９４０年１０月２９日。

对举国瞩目的“皓电”，中共中央没有匆忙地作出答复，而是反复磋商，权衡各方面的利弊得失。毛泽东对处理这个问题的态度特别慎重，因为：一方面，他认为时局还在变化中，蒋介石现在仍是动摇的，“全面反共的决心也不容易下”①；另一方面，他考虑到“皓电是哀的美敦书”，（引者注：哀的美敦书即最后通牒。）对这个问题如果操切从事，可能导致同国民党决裂，“此次决裂即有和大资产阶级永久决裂之可能，故政治措词容易，军事部署困难”。②由于考虑到可能出现最危险最黑暗的局面，毛泽东曾设想过两种方案：一种是政治上进攻、军事上防御，也就是只在反共军队进到八路军、新四军的根据地时再反击，八路军、新四军不打入它的后方；另一种是政治和军事上同时进攻。毛泽东认为这两种方案各有利弊，采用前一种方案，政治上占上风，但军事上将被国民党构筑的纵深封锁线围困，将来出不去而受日、蒋两军严重夹击，危险也是很大的。采用后一种方案，军事上能制机先，不被封死，但是，人民不了解，政治上不利。究竟采取哪一种方案？毛泽东并没有立刻下最后的决心。十一月一日，他电告周恩来：“究采何方案，我们尚在考虑，亦请你们提出意见。”③十一月二日，毛泽东又电告周恩来：“中央几次会议都觉此次反共与上次不同，如处理不慎，则影响前途甚大。故宣言与指示拟好又停。”①

①②③毛泽东为中央书记处起草致周恩来、博古、凯丰、叶剑英的电报，１９４０年１１月１日。

毛泽东为中央书记处起草致周恩来、博古、凯丰、叶剑英的电报，１９４０年１１月１日。

毛泽东致周恩来并发彭德怀、刘少奇、项英的电报，１９４０年

十一月二日，中共中央书记处讨论周恩来十一月一日来电，来电提出“还是用朱、彭、叶、项名义通电答复何、白”②的建议，并反映中间势力迫切“望我们让步，以缓和破裂”③的情况。书记处会议决定采取表面和缓、实际抵抗的态度，宣言暂时不发，只发一简要的对内指示及答复何白皓电。

毛泽东在同日给周恩来的电报中说：“此次反共是国民党发动的，投降危险是严重的，但各中间派纷纷议论揣测，我们在时机没有成熟以前不拿出积极办法，稍等一下再说话不迟。现距何白皓电限期尚有二十天，拟日内拟好复电，待十号左右拍发，不必复得太早。”④第二天，毛泽东、朱德、王稼祥致电叶挺、项英：“何应钦、白崇禧皓电，中央决定用朱、彭、叶、项名义答复，采取缓和态度，以期延缓反共战争爆发时间。对皖南方面，决定让步，答应北移。”⑤同时，毛泽东仍作着两手的准备。同一天，他给周恩来的电报中说：“我们现在是两面政策，一面极力争取好转避免内战，一面准备应付投降应付内战，而把重点放在应付投降应付内战方面，方不吃亏，方不上蒋的当。立即准备对付黑暗局面，这是全党的中心任务。有了这一着，就不会重蹈陈独秀的覆辙了。”①十一月九日，毛泽东起草的以朱、彭、叶、项名义复何、白电（通常称为“佳电”）经过反复斟酌后定稿。电文态度严正而坚决，措词委婉而恳切。首先叙述了八路军和新四军四年以来在抗战中取得的战绩，以表明“遵循国策、服从命令为捍卫民族国家奋斗到底之决心”。然后就行动、防地、编制、补给、边区、团结抗战之大计这六个方面，对皓电的无理指责作出明确答复。

①②③④⑤毛泽东、朱德、王稼祥致叶挺、项英的电报，１９４０年１１月３日。

毛泽东致周恩来的电报，１９４０年１１月２日。

周恩来致毛泽东的电报，１９４０年１１月２日。

周恩来致中共中央的电报，１９４０年１１月１日。

毛泽东致周恩来的电报，１９４０年１１月２日。

防地问题是皓电的中心内容，强令八路军和新四军限期北移。佳电对华中敌后各部请求免调的理由，列举了四点。一、“华中敌后各部，多属地方人民反抗敌寇保卫家乡而组织者，彼等以祖宗坟墓田园庐舍父母妻子所在，欲其置当面敌军奸淫焚掠之惨于不顾，远赴华北，其事甚难。”二、华中敌后各部在现在防地坚持抗战，符合蒋介石庐山谈话和告沦陷区同志书的精神。三、华中敌后各部调离后，其家属及留守人员的安全毫无保障，甚惧平江惨案、确山惨案之重演。四、华北地区，水、旱、风、虫、敌五灾并重，该地军民以树叶为粮，道s盃相望，实难容纳其他之部队。因此，“认为执行命令与俯顺舆情，仍请中央xx

仍恳中央宽以限期，以求解释深入，不致激生他故”；“对于江北部队，则暂时拟请免调”。

①毛泽东致周恩来的电报，１９４０年１１月３日。

毛泽东在当天给周恩来的电报中说：佳电“明确区分江南江北部队，江南确定主力北移，以示让步，江北确定暂时请免调，说暂时乃给蒋以面子，说免调乃塞蒋之幻想”。

然后，佳电又写了一段剀切陈词、柔中寓刚的肺腑之言：

统一对敌，庶免为敌所乘，自召分崩离析之祸。切忌煎迫太甚，相激相荡，演成两败俱伤之局，既非中央之本心，复违德等之始愿。我为鹬蚌，敌作渔人，事与愿违，嗟悔无及。”

毛泽东说：佳电的这一段肺腑之言，“乃暗示彼方如进攻，我方必自卫，而以鹬蚌渔人之说出之”。

在关于团结抗战之大计部分，电文首先指出：“抗战至于今日，实争取最后胜利千载一时之机”，如能坚持团结抗战国策，必能争取独立解放之出路。接着，电文笔锋一转，写道：

“颇闻日寇正在策动中国投降，软计与硬计兼施，引力与压力并重。德国则采动和政策，欲诱中国加入三国同盟。而国内一部分人士，复正在策动所谓新的反共高潮，企图为投降肃清道路。颇闻内外勾煽，欲以所谓中日联合剿共，结束抗战局面，以内战代抗战，以投降代独立，以分裂代团结，以黑暗代光明，其事至险，其计至毒，道路相告，动魄惊心，时局危急，诚未有如今日之甚者。”

佳电严正要求国民党“中央对于时局趋向，明示方针，拒绝国际之阴谋，裁抑国内之反动，而于联合剿共内战投降之说，予以驳斥，以安全国军民之心”。①“佳电”发出后，在社会各界，特别是中间势力中产生了很好的影响，得到广泛的同情。毛泽东不久后总结道：“我们在皖南事变前所取《佳电》的立场，对于事变后我们转入政治的反攻是完全必要的，非此即不能争取中间派。”②与此同时，毛泽东对各方面的工作作出周密的部署。他要求苏北的新四军“积极整军，沉机观察”；③皖南的新四军“认真准备北移”，于十二月底全部开动完毕。他还致电周恩来，要他在重庆加强同苏、英、美等方面的外交人员联络，并“利用时机向国民党各方奔走呼号，痛切陈词，以图挽救”。④

尽管如此，蒋介石要消灭新四军的决心已定，各种部署日益加紧。十二月八日，何应钦、白崇禧再次电令八路军、新四军全部调往黄河以北。蒋介石又密令顾祝同等暗中做好围歼新四军的准备，还故意把新四军军部北移路线泄露给日本人，以便共同夹击。这个时期内，由于“日汪条约”的签订，毛泽东一度对形势看得比较乐观，认为“此次严重的投降危险已被制止”①，并估计“在蒋介石没有真正投降以前，向我大举进攻是不可能的。”②但是，他并没有因此而抛弃过对蒋介石的警惕，在实际工作中仍要求党内“认真准备对付蒋介石的进攻”。③

①②③④毛泽东、朱德、王稼祥致叶挺、项英的电报，１９４０年Ｉ１月２４日。

毛泽东、朱德致刘少奇、陈毅、黄克诚的电报，１９４０年１１月《毛泽东选集》第２卷，人民出版社１９９１年６月版，第７８３页。

朱德、彭德怀、叶挺、项英复何应钦、白崇禧的电报，１９４０年１１月９日。

十二月底，国民党顽固派的反共活动不仅没有收敛，反而日见嚣张，已集中了十二个师准备进攻华中新四军。十二月三十日，中共中央召开政治局会议，毛泽东在会上指出：

“目前时局还不能说反共高潮已开始下降”。④第二天，毛泽东为中央书记处起草指示，除了命令江南部队迅即北移、并从华北派遣一部兵力加强华中外，还要求所有华中及山东的党和军队必须紧急动员起来，为坚持抗日根据地、打破顽固派进攻而奋斗。指示提出，军事指挥，叶挺未到江北前，统一于陈毅、刘少奇指挥下；叶挺到江北后，统一于叶挺、陈毅、刘少奇指挥下。中原局统一领导山东与华中，山东分局划归中原局管辖。指示要求全国各地对于国民党这一进攻及其在全国的高压政策，必须坚决反对之。⑤

①②③④⑤毛泽东为中央书记处起草致中原局、东南局、北方局、山东分局、南方局、南委、八路军、新四军各首长电，１９４０年１２月３１日。

中央政治局会议记录，１９４０年１２月３０日。

毛泽东、朱德、王稼祥致刘少奇、陈毅、黄克诚、彭雪枫、张云逸的电报，１９４０年１２月２３日。

毛泽东、朱德、王稼祥致刘少奇、陈毅、黄克诚、彭雪枫、张云逸的电报，１９４０年１２月２３日。

毛泽东、朱德、王稼祥致彭德怀、左权、叶挺、项英的电报，毛泽东最担心的是皖南的情况，一再致电项英，催促北移，并在十二月二十六日对项英提出尖锐的批评：

“你们在困难面前屡次来电请示方针，但中央还在一年以前即将方针给了你们，即向北发展，向敌后发展，你们却始终借故不执行。最近决定全部北移，至如何北移，如何克服移动中的困难，要你们自己想办法，有决心。现虽一面向国民党抗议，并要求宽展期限，发给饷弹，但你们不要对国民党存任何幻想，不要靠国民党帮助你们任何东西，把可能帮助的东西只当作意外之事。你们要有决心有办法冲破最黑暗最不利的环境，达到北移之目的。如有这种决心、办法，则虽受损失，基本骨干仍可保存，发展前途仍是光明的；如果动摇犹豫，自己无办法无决心，则在敌顽夹击下，你们是很危险的。全国没有任何一个地方有你们这样迟疑犹豫无办法无决心的。在移动中如遇国民党向你们攻击，你们要有自卫的准备与决心，这个方针也早已指示你们了。”①与此同时，毛泽东为新四军军部的安全转移做着最后的努力。十二月二十七日，毛泽东一面请周恩来继续向蒋介石交涉，要他命令李品仙不得妨碍新四军北移；一面以朱德、叶挺的名义急电国民党第五战区司令长官李宗仁和副长官李品仙，恳请他们从抗战的利益出发，不要妨碍新四军的北移。

但是，这时的形势已难以逆转。顾祝同根据蒋介石将皖①《毛泽东军事文集》第２卷，军事科学出版社、中央文献出版社１９９３年１２月版，第６００页。

南新四军“一网打尽，生擒叶项”的命令，已完成围歼皖南新四军的准备，震惊中外的皖南事变终于爆发了。

一九四一年一月四日，新四军军部及直属部队九千余人遵令北移。由于项英的犹豫不决，行期一再延误，国民党已在新四军行进的必经地区埋下重兵。六日，仓促行动的部队到达泾县茂林地区时，突然受到国民党第三十三集团军总司令上官云相指挥的七个师八万余人的严密包围和猛烈袭击。

双方兵力悬殊，国民党军队又已作了充分准备，新四军陷入苦战中。

因为通讯被阻断，事情发生后三四天，毛泽东才得到确实消息。他先收到的是刘少奇在一月九日发来的两封电报，一封电报说“我江南遵令北移被阻，战况激烈，请向国民党严重交涉”①；另一封电报报告：项英、袁国平等“在紧急关头已离开部队，提议中央明令撤项职，并令小姚（饶漱石）在政治上负责，叶（挺）在军事上负责，以挽危局”。②十日，毛泽东才收到叶、饶紧急求救电和在突围不成后又回到部队的项英自请处分的电报。他立即决定，由叶挺、饶漱石指挥新四军，克服困难，继续执行北移任务。并要刘少奇、陈毅“就近随时去电帮助他们并加鼓励，惟项英撤职一点暂不必提”。③一月十二日，中共中央召开政治局会议，通过了毛泽东起草的指示电：“中央决定一切军事、政治行动均由叶军长、饶漱石二人负总责，一切行动决心由叶军长下，项英同志随军行动北上。”

①②③毛泽东、朱德、王稼祥致刘少奇、陈毅的电报，１９４１年１月刘少奇致中共中央的电报，１９４１年１月９日。

刘少奇致毛泽东、朱德、王稼祥电报，１９４０年１月９日。

新四军军部的命运紧紧牵动着毛泽东的心。他反复考虑着如何把他们从危难中解救出来。一月十四日，他在致周恩来、叶剑英的电报中指出：这“是救死问题，如不停止进攻，即将全军覆灭。请立即要蒋下令停战撤围”①。出于这种焦急不安的心情，中共中央决定“在政治上军事上迅即准备作全面大反攻，救援新四军，粉碎反共高潮”。②中央指出，如皖南部队被蒋介石消灭，我应坚决、彻底、干净、全部消灭韩德勤、沈鸿烈部，彻底解决华中问题。

由于力量过于悬殊，皖南新四军在奋战七天七夜后，终于因弹尽粮绝而失败。奉命同国民党军队谈判的军长叶挺被扣；项英、袁国平、周子昆等遇难。一月十五日，中共中央召开政治局会议，检讨新四军失败的原因，毛泽东指出：从我们自己方面来说，首先是由于项英、袁国平等没有反磨擦的思想准备，其次是指挥上的错误。他提出：袁、项的错误须立即宣布，如何处置交七大解决。会议通过了毛泽东起草的《中央关于项袁错误的决定》。在这次会上毛泽东提出：我们要实行全国的政治反攻，像我们前次反对第一次反共高潮时一样非常强硬的态度，只有不怕决裂，才能打退国民党的进攻。他又说：左派主张我们马上与国民党大打起来，我们也不能实行这种政策。①

①②毛泽东、朱德、王稼祥致彭德怀、左权、刘少奇、陈毅、周恩来、叶剑英等的电报，１９４０年１月１４日。

毛泽东致周恩来、叶剑英的电报，１９４１年１月１４日。

一月十七日，蒋介石发布取消新四军的命令，把叶挺交付军事法庭审判，将反共高潮推到顶点。国共关系已处于异常紧张的状态。这时，毛泽东反而更加冷静。他接受了刘少奇的建议，提出“在政治上取猛烈攻势，而在军事上暂时还只能取守势”。②

一月二十日，中共中央召开政治局会议，讨论对付时局的办法。毛泽东指出，要挽救时局，实现好转，必须由国民党当局取消一月十七日的命令。会议决定：成立中央军委主席团，由毛泽东、朱德、彭德怀、周恩来、王稼祥组成，军委实际工作由主席团办理。驻国民党统治区的各办事处实行撤退。

当天，根据政治局会议决定，在延安发布了毛泽东为中共中央革命军事委员会起草的重建新四军军部的命令，任命陈毅为新四军代理军长，张云逸为副军长，刘少奇为政治委员，赖传珠为参谋长，邓子恢为政治部主任。随后，新四军军部在苏北盐城成立，整编全军为七个师和七个独立旅，共九万多人，在大江南北坚持敌后抗战。

同时，也根据政治局会议的决定，毛泽东以中共中央革命军事委员会发言人的身分对新华社记者发表关于皖南事变的谈话。他指出：“此次皖南反共事变，酝酿已久。目前的发展，不过是全国性突然事变的开端而已。”“特别是一月十七日的命令，包含着严重的政治意义。因为发令者敢于公开发此反革命命令，冒天下之大不韪，必已具有全面破裂和彻底投降的决心。”他说：“目前全国人民的紧急任务，在于以最大的警惕性，注视事变的发展，准备着对付任何黑暗的反动局面，绝对不能粗心大意。”

①②毛泽东致周恩来、彭德怀、刘少奇的电报，１９４１年１月２０日。

毛泽东在中共中央政治局会议上的发言记录，１９４１年１月１５日。

那么，事情是不是已经到了非决裂不可的地步呢？毛泽东提出了解决皖南事变的十二条办法：第一、悬崖勒马，停止挑衅；第二、取消一月十七日的反动命令，并宣布自己是完全错了；第三、惩办皖南事变的祸首何应钦、顾祝同、上官云相三人；第四、恢复叶挺自由，继续充当新四军军长；第五、交还皖南新四军全部人枪；第六、抚恤皖南新四军全部伤亡将士；第七、撤退华中的“剿共”军；第八、平毁西北的封锁线；第九、释放全国一切被捕的爱国政治犯；第十、废止一党专政，实行民主政治；第十一、实行三民主义，服从《总理遗嘱》；第十二、逮捕各亲日派首领，交付国法审判。

最后，毛泽东指出：“他们已经杀了第一刀，这个伤痕是很深重的。他们如果还为前途着想，他们就应该自己出来医治这个伤痕。”他说：“如能实行以上十二条，则事态自然平复，我们共产党和全国人民，必不过为已甚。否则，‘吾恐季孙之忧，不在颛臾，而在萧墙之内’，反动派必然是搬起石头打他们自己的脚，那时我们就爱莫能助了。”①①《毛泽东选集》第２卷，人民出版社１９９１年６月版，第毛泽东的这个谈话和他提出的解决办法，合情合理，引起重大反响，不仅“全党一致拥护，情绪异常兴奋”①，而且深受党外人士的好评。国民党爱国民主人士宋庆龄、何香凝、柳亚子、彭泽民、陈友仁等联名致信蒋介石，谴责政府当局对新四军的迫害，要求释放叶挺；从前怕共产党过于强硬会引起破裂的民族资产阶级代表陈嘉庚、张一麐等仗义执言；冯玉祥、于右任、孙科等也对蒋介石表示不满，冯玉祥说：“只有共产党的十二条，国事才能解决。”②这件事，在国际上也引起广泛重视。斯特朗、斯诺等在美国报纸上发表报道和评论，向世界披露皖南事变的真相。英、美、苏等国都不支持蒋介石的作法，对他形成很大压力。

蒋介石突然发现自己陷入了内外交困、空前孤立的狼狈境地，这是他根本没有料想到的。更加出乎他意外的是，连日本军队也没有因为他发动反共内战而停止进攻。一月下旬，日军发动豫南战役，将国民党军队十五万人包围在平汉铁路以东，两军发生激战。毛泽东评论说：这对蒋介石“是一瓢极大的冷水，把他的全部的幻想打破了”。③毛泽东判断：“他们非求得个妥协办法不可，敌人攻得如此之急，一一七命令毛泽东在《新四军事变后的各方动态情报》上加写的批语，毛泽东在《新四军事变后的各方动态情报》上加写的批语，如此丧失人心，他的计划全部破产，参政会又快要开了，非想个妥协办法，更加于他不利。”①毛泽东的判断完全符合实际。在中国共产党的强大政治攻势下，蒋介石几次派张冲、张治中找周恩来商量妥协办法，并且批准叶剑英回到延安。二月二日，叶剑英到达延安，带来周恩来给毛泽东的信件和他为抗议国民党发动皖南事变而写下的“千古奇冤，江南一叶，同室操戈，相煎何急”的题词。毛泽东看后感到“欣慰之至”，“为之神王”。他在杨家岭住所同叶剑英畅谈了五个小时。

①②③毛泽东致周恩来的电报，１９４１年２月７日。

这时，国内政治斗争的焦点已转到中共方面的参政员是否出席第二届国民参政会的问题上。第二届国民参政会参政员的名单是在皖南事变前夕公布的。中共方面的参政员仍是毛泽东、董必武、邓颖超等七人。由于皖南事变的发生，各民主党派希望通过这个会议来缓解一下国共矛盾，纷纷表示这次会议中共方面的代表必不可少。美国总统罗斯福的代表居里也表示：留在重庆，专等观光国民参政会。这给蒋介石造成很大压力，为了摆脱困境，必须争取中共方面的参政员出席会议。

中共代表是否出席这次参政会呢？毛泽东同周恩来电报往来，反复协商，认为不能无条件出席。毛泽东指出：蒋介石“从来没有如现在这样受内外责难之甚”。“目前形势是有了变化的，一月十七日以前，他是进攻的，我是防御的，十七日以后反过来了，他已处于防御地位，我之最大胜利在此。”　　①毛泽东致周恩来的电报，１９４１年２月７日。

“目前是迫蒋对我让步时期。非我对蒋让步时期，熬过目前一关，就好办了。”①蒋介石既要中共参政员出席会议，又不肯答应中国共产党提出的十二条。为了打破僵局，经毛泽东修改审定，又提出中共中央的临时解决办法“新十二条”。它的主要内容是：要求国民党方面立即停止在全国的反共军事进攻；释放叶挺和皖南所有被捕干部，交还所有人、枪；成立各党派联合会；承认边区的合法地位，承认敌后抗日政权等。

这个“新十二条”，在国民参政会开幕第二天的三月二日清晨用公函形式送去。但蒋介石仍不肯接受。同一天，毛泽东致电周恩来，根据中央书记处会议讨论的意见，指出：“蒋介石正发动一切压力迫我屈服，我若出席则过去有理有利的政治攻势完全崩溃，立场全失，对我一切条件他可完全置之不理，一切文章不能做了，因此，决不能无条件出席。”毛泽东分析：

中共参政员不出席会议，蒋介石也无可奈何。因为：第一、皖南事变蒋错了，举国皆知；中共以不出席抗议并没有错；第二、中共已提出让步条件（临时办法），蒋不答应，其曲在彼； 第三、若蒋由此发动更大破裂行动，其曲更在彼，更于彼不利；第四、国际形势对蒋不利；第五、国内形势，彼方对我绝无办法，我毫无所惧。“只要熬过目前一关，就有好转可能，在半年内如能解决善后条件，我仍准备出席九月间的二次参政会。”②

经过这场斗争，蒋介石在参政会的讲话中虽然继续攻击中共，但不得不宣称：“以后亦决无‘剿共’的军事，这是本人可负责声明而向贵会保证的”。①毛泽东评论蒋介石的这个讲话是“一种阿Ｑ主义，骂我一顿，他有面子，却借此收兵”。②它实际上标志着蒋介石发动的这次规模更大的反共高潮又被击退了。这以后，国共关系又逐渐走向一定程度的缓和。

①②毛泽东致周恩来的电报，１９４１年３月２日。

毛泽东致周恩来的电报，１９４１年２月１４日。

三月十八日，毛泽东为中共中央起草的党内指示中指出：

“这次斗争表现了国民党地位的降低和共产党地位的提高，形成了国共力量对比发生某种变化的关键。”“我党在这次反共高潮开始时采取顾全大局委曲求全的退让政策（去年十一月九日的电报），取得了广大人民的同情，在皖南事变后转入猛烈的反攻（两个十二条，拒绝出席参政会和全国的抗议运动），也为全国人民所赞助。我们这种有理、有利、有节的政策，对于打退这次反共高潮，是完全必要的，且已收到成效。”③

为了总结打退这次斗争的丰富经验，以便更深刻地了解中国的实际国情，更自觉地在中国的复杂环境中进行有效的斗争，五月八日，毛泽东为中共中央起草了一份党内指示。这份党内指示，在收入《毛泽东选集》时，题目是《关于打退蒋介石在国民参政会二届一次大会第六次会议上的演讲，第二次反共高潮的总结》。他写道：

“在中国两大矛盾中间，中日民族间的矛盾依然是基本的，国内阶级间的矛盾依然处在从属的地位。一个民族敌人深入国土这一事实，起着决定一切的作用。只要中日矛盾继续尖锐地存在，即使大地主大资产阶级全部地叛变投降，也决不能造成一九二七年的形势，重演四一二事变和马日事变。上次反共高潮曾被一部分同志估计为马日事变，这次反共高潮又被估计为四一二事变和马日事变，但是客观事实却证明了这种估计是不正确的。这些同志的错误，在于忘记了民族矛盾是基本矛盾这一点。”

①②③《毛泽东选集》第２卷，人民出版社１９９１年６月版，第７７８—毛泽东给周恩来的通报，１９４１年３月１２日。

“在这种情况之下，指导着国民党政府全部政策的英美派大地主大资产阶级，依然是两面性的阶级，它一面和日本对立，一面又和共产党及其所代表的广大人民对立。而它的抗日和反共，又各有其两面性。在抗日方面，既和日本对立，又不积极地作战，不积极地反汪反汉奸，有时还向日本的和平使者勾勾搭搭。在反共方面，既要反共，甚至反到皖南事变和一月十七日的命令那种地步，又不愿意最后破裂，依然是一打一拉的政策。这些事实，也在这次反共高潮中再度地证明了。极端地复杂的中国政治，要求我们的同志深刻地给以注意。”“以打对打，以拉对拉，这就是革命的两面政策。只要大地主大资产阶级一天没有完全叛变，我们的这个政策总是不会改变的。”

“我们在皖南事变前所取‘佳电’的立场，对于事变后我们转入政治的反攻是完全必要的，非此即不能争取中间派。因为如果不经过反复多次的经验，中间派对于我党为什么必须向国民党顽固派进行坚决的斗争，为什么只能以斗争求团结，放弃斗争则没有任何的团结，就不能了解。”“须知中国社会是一个两头小中间大的社会，共产党如果不能争取中间阶级的群众，并按其情况使之各得其所，是不能解决中国问题的。”

“向着最坏的一种可能性作准备是完全必要的，但这不是抛弃好的可能性，而正是为着争取好的可能性并使之变为现实性的一个条件。这次我们充分地准备着对付国民党的破裂，就使国民党不敢轻于破裂了。”①这一次反共高潮，从一九四○年十月十九日何应钦、白崇禧的“皓电”为开端，到一九四一年一月的皖南事变和蒋介石一月十七日命令达到最高峰，而三月六日蒋介石的反共演说和参政会的反共决议则是它的退兵时的一战。

它和上次反共高潮不同，是由蒋介石和国民党的中央政府直接出面的，前后历时五个月。这次浪潮的规模要大得多，它所造成的伤痕要深得多，中间险情迭起，并且面对着许多难以预测的未知数。内战代替抗战，似已接近成为事实。处理稍有不当，就会对国家民族的命运造成难以挽回的严重后果。能不能驾驭如此复杂的局势，能不能灵活而果断地处理一个又一个异常棘手的难题，能不能争取到广大中间势力的①《毛泽东选集》第２卷，人民出版社１９９１年６月版，第７８１—理解和同情，这对中国共产党的领导能力来说，对毛泽东来说，都是极其严峻的考验。

这半年，是毛泽东在抗日战争中非常紧张的一段时间。他思考问题很细，很具体，处理事情很快，抓得很紧。他所起草的关于这个问题文电有三百多件，一般每天都要发出两三件。在一九四○年十二月十四日这一天就发出了十一件，是他在抗日战争时期发出文电最多的一天。

毛泽东在打退这次反共高潮中制订的一系列方针政策以及取得的重要历史经验，是他思想发展中的一个高峰。正如胡乔木所说：“经过打退第二次反共高潮，我们党内更团结了，毛主席的领导威信大大提高了。这半年的斗争，对后来抗战、解放战争初期的胜利都有很大的意义。”①

①胡乔木谈话记录，１９９０年９月６日。《胡乔木回忆毛泽东》，人民出版社１９９４年９月版，第２８、２９页。


二十五、建设边区，战胜困难

一九四一年下半年是国际形势出现重大转折的时期。苏德战争、太平洋战争是在靠近下半年或在下半年发生的。从此，中国不再是单独对日作战，而是和其他同盟国一起对日作战了。国际关系中的诸种因素，也对中国内部产生更大的影响。

苏德战争在六月二十二日爆发。这场战争的突然爆发是出人意外的。中共中央和毛泽东迅速作出了反应。战争爆发的第二天，毛泽东为中共中央起草了一个决定，提出要建立反法西斯的国际统一战线。七月上旬，毛泽东致电周恩来，强调指出：“不管是否帝国主义国家，凡反法西斯者就是好的，凡助法西斯者就是坏的，以此来分界限”①，作为处理对外关系的基本准则。

同年十二月八日，日本突然偷袭美国在太平洋的主要海军基地珍珠港，太平洋战争爆发。英、美立即对日宣战。美①毛泽东致周恩来的电报，１９４１年７月６日。

国同德、意之间也相互宣战。国民党政府在中日战争已进行了四年多以后，这时才正式对日本宣战，同时对德、意宣战。

这样，反法西斯的国际统一战线形成了，中国国内的国共关系也得到进一步的缓和。

尽管如此，中国共产党和它所领导的抗日根据地军民面对的局势依然十分严峻。从一九四○年开始，在日本侵略军的残酷扫荡和国民党顽固派的严密封锁下，敌后抗日根据地和陕甘宁边区已出现严重的经济困难，到一九四一年进入极端困难时期。

陕甘宁边区是中共中央所在地，是各抗日根据地的总后方。比起其他根据地来，这里所处的是比较和平的环境，推行各种政策可以比较从容。因此，毛泽东用了很多的精力来研究和指导陕甘宁边区的工作。他这样做所考虑的，远不只是陕甘宁边区这一个局部的问题，而是中国共产党所领导的各根据地内应该实行怎样的政策。他说：“边区的作用就是做一个榜样给大家看”①，边区人民的任务是“提高自己，帮助别人”②。

毛泽东对边区的工作一向十分看重。他认为这是关系到中国共产党能否团结人民、坚持抗战的根本问题。不管在什么地方，离开当地人民群众真心实意的支持，坚持抗战也好，毛泽东在陕甘宁边区参议会第一次会议的发言记录，１９３９年建设根据地也好，都是谈不上的。

①②毛泽东在陕甘宁边区党代会上的讲话，１９３９年１１月１４日。

一九三八年四月，国民党临时全国代表大会通过一个抗战建国纲领，标榜“三民主义暨总理遗教为一般抗战行动及建国之最高准绳”，并且提出“组织国民参政机关，团结全国力量，集中全国之思虑与识见，以利国策之决定与推行”。①但国民党自己从来没有认真这样做过，甚至背道而驰。只有毛泽东领导陕甘宁边区却认认真真地做起来，并且超过了那个纲领的要求。林伯渠回忆道：“国民党临时代表大会通过的抗战建国纲领，一经传达到我们这里时，我们马上就召集各种会议，最后召集了群众大会，进行了一个热烈的讨论。不仅通过了决议拥护这个纲领，而且事实上，这个纲领，在我们边区的条件之下，是已经实现了的。”②一九三九年初，陕甘宁边区召开第一届参议会。它是人民普选产生的。参议会经过民主选举，选出高岗为议长、张邦英为副议长，林伯渠为边区政府主席，高自立为副主席。会议还制定出“陕甘宁边区抗战时期施政纲领”。毛泽东在这次会上提出边区的建设方向是要成为“抗战的堡垒”和“民主的模范”。他还提出一九三九年边区的施政方针是：大大发展国防经济，发展农业、手工业，改良人民生活；发展国防教育，办初级的高级的学校，开展识字运动，使边区人民大大提高文化水准；大大推进国防的民众运动，加强军事训练。这是毛泽东对边区建设的初步设想。毛泽东指导下的陕甘宁边区第一届参议会开辟了根据地民主政治的新局面，朱德评价说：“在中国，由议会选举政府，决定施政方针，边区是第一个”。它实际上成为后来人民代表大会制度的雏形。

①②林伯渠：《陕甘宁边区第一届参议会上的工作报告》，《陕甘宁边区参议会（资料选辑）》，中共中央党校科研办公室１９８５年《中国国民党历次代表大会及中央全会资料》（下），光明日报出版社１９８５年１０月出版，第４８５、４８６页。

一九四○年，随着新民主主义理论的提出，在有了这样明确的指导思想后，毛泽东就把陕甘宁边区做为一个“试验区”。他在这年三月初的边区党政联席会议上明确地提出：

“边区的方向，就是新民主主义的方向。”他以很大的力量，指导边区政府将新民主主义政治、经济、文化的基本原则，根据边区的环境和条件，加以具体化。边区中央局副书记、陕甘宁边区政府秘书长和政府党团书记谢觉哉在日记中写道：

“毛主席粗枝大叶的新民主主义论，在边区就要把它细针密缕起来。”“这不是一件易事，要求中央更加注意边区，要求在边区工作的同志更加努力”。①为此，毛泽东对边区的情况进行了详细的调查研究，并在新民主主义理论的指导下，进一步考虑边区的各项施政方针。一九四一年五月一日，中共陕甘宁边区中央局发布了经中共中央政治局批准的《陕甘宁边区施政纲领》。这个纲领的大部分重要内容是毛泽东审阅初稿时重新改写的。它共有二十一条，明确体现了中国共产党坚持的团结、抗战、进步的总方针，而且对边区的政治、经济、文化、教育、法律、知识分子等方面规定出具体政策，为边区人民勾画出一个美好的建设蓝图。

①《谢觉哉日记》（上），人民出版社１９８４年４月版，第３１０页。

这个《纲领》中，值得重视的是在政权建设方面规定贯彻“三三制”原则。它写道：“本党愿与各党各派及一切群众团体进行选举联盟，并在候选名单中确定共产党员只占三分之一，以便各党各派及无党无派人士均能参加边区民意机关之活动与边区行政之管理。在共产党员被选为某一行政机关之主管人员时，应保证该机关之职员有三分之二为党外人士充任。共产党员应与这些党外人士实行民主合作，不得一意孤行，把持包办。”①

“三三制”的原则，毛泽东在一九四○年就已经提出，中共中央专门发了党内指示，但是这样地以“法”的形式将它确定下来，还是第一次。关于什么是新民主主义社会，毛泽东在同时期的另一篇文章中更明确地写道：“判断一个地方的社会性质是不是新民主主义的，主要地是以那里的政权是否有人民大众的代表参加以及是否有共产党的领导为原则。因此，共产党领导的统一战线政权，便是新民主主义社会的主要标志。”②

对各项政策的规定，毛泽东都考虑得很仔细，很慎重。他对《纲领》进行修改时，关于改进司法制度、厉行廉洁政治、减租减息和部分交租交息的土地政策、调节劳资关系、实行合理的税收制度、推行消灭文盲政策等条款，都是他重新起草的。关于厉行廉洁政治这一条，也是引人注目的。它强调“严惩公务人员之贪污行为，禁止任何公务人员假公济私之行为，共产党员有犯法者从重治罪”，同时提出“实行俸以养廉原则”。

①②《毛泽东选集》第２卷，人民出版社１９９１年６月版，第７８５页。

《陕甘宁边区抗日民主根据地》，文献卷（下），中共党史资料出版社１９９０年版，第７６页。

五月八日，《解放日报》发表的社论评论道：“这个纲领所确定的团结抗战的总方针以及各方面的正确政策，都是我党对边区人民及全国各抗日阶层各抗日团体以及友党友军坚决实行的郑重诺言。这样的施政纲领，正是全边区人民和全国人民所深切盼望的，这是真正保护一切抗日人民利益的纲领，是保护和调节各抗日阶层各抗日党派利益的纲领。近年来，敌后抗日根据地的民主政权颁布过不少正确的、内容丰富的施政纲领，但均不如此次陕甘宁边区中央局向选民所提出的施政纲领完善。”①

“三三制”原则提出后，许多干部思想不通，担心“会削弱共产党的领导”，担心会失去“流血牺牲闹革命，打土豪、分田地建立的政权”②。毛泽东认为有必要做一些说服工作。

十一月六日，陕甘宁边区第二届参议会开幕，通过施政纲领是这次会议的重要议题。毛泽东在开幕式上有针对性地阐述了陕甘宁边区施政纲领的原则和意义。他说：“中国共产党提出的各项政策，都是为着团结一切抗日的人民，顾及一切抗日的阶级，而特别是顾及农民、城市小资产阶级以及其他中间阶级的。共产党提出的使各界人民都有说话机会、都有事做、都有饭吃的政策，是真正的革命三民主义的政策”。“这样的政策我们叫做新民主主义的政策。这是真正适合现在中国国情的政策”。

①②刘景范：《回顾陕甘宁边区政府工作》，《陕甘宁边区抗日民主根据地》，回忆录卷，中共党史资料出版社１９９０年１０月版，第１４３页。

《解放日报》，１９４１年５月８日。

为什么要实行这样的政策？毛泽东继续说：“中国社会是一个两头小中间大的社会，无产阶级和地主大资产阶级都只占少数，最广大的人民是农民、城市小资产阶级以及其他的中间阶级。任何政党的政策如果不顾到这些阶级的利益，如果这些阶级的人们不得其所，如果这些阶级的人们没有说话的权利，要想把国事弄好是不可能的。”他强调：“国事是国家的公事，不是一党一派的私事。因此，共产党员只有对党外人士实行民主合作的义务，而无排斥别人、垄断一切的权利。”①

为改变第一届边区会议选出的边区政府负责人全部是中共党员的状况，毛泽东提议：“这次参议会选举边区政府正副主席时，两个副主席中要有一个是由非党的进步人士充当。”②根据这个原则，第二届边区参议会以无记名投票的方式选出高岗为参议会议长，绥德县的开明绅士安文钦为副议长，林伯渠为边区政府主席，米脂县的开明绅士李鼎铭为副主席。选出的边区政府委员十八人中，中共党员人数有七人，超过了“三三制”的规定，德高望重的老共产党员徐特立马上申请退出，按得票多少的次序，改由一名非党人士递补。

①②毛泽东在中共中央书记处工作会议上的讲话记录，１９４１年《毛泽东选集》第３卷，人民出版社１９９１年６月版，第８０８、

毛泽东的真诚态度，深深感动了许多中间人士。会议的第二天，李鼎铭对人讲：“昨天毛先生讲的几句话，真教我五体投地。他说我们的施政纲领与三三制，下面工作的人，还做得不够，他们仍旧掌一种闭门主义，不肯信任别人，把持包办，一意孤行。我想毛先生是共产党的最高领导人，他竟然把下面情形说得这样清楚，说得这样透彻，真是绝顶聪明。”①他后来还对人说：“我原本不愿出来做事的，是受到毛主席在参议会上的演说的感动才出来的，在党外人士有职有权的鼓励下出来的。”②一位七十九岁的老人李丹生议员在大会闭幕时代表全体议员发言，称赞中共“诚所感人”，并希望“说到做到，以信义昭示天下，则天下都是你们的”。③“三三制”的实行，使边区新民主主义的政权建设发展到一个新阶段，成为全国最进步的地方。“这里一没有贪官污吏，二没有土豪劣绅，三没有赌博，四没有娼妓，五没有小老婆，六没有叫化子，七没有结党营私之徒，八没有萎靡不振之气，九没有人吃磨擦饭，十没有人发国难财”。

①②③《陕甘宁边区参议会（资料选辑）》，中共中央党校科研办公室李维汉：《回忆与研究》（下），中共党史资料出版社，１９８６年《陕甘宁边区参议会（资料选辑）》，中共中央党校科研办公室

①毛泽东自豪地说：

现在全国要办新民主主义，有没有一个样子呢？我讲已经有了，陕甘宁边区就是模范。这也是新中国面向世界的形象。一位外国朋友说：“到中国不到延安看不到新中国。”②陕甘宁边区的建设对其他抗日根据地也产生了巨大的示范作用。从华北敌后抗日根据地回到延安的彭德怀这样评价：

“这个边区给全国，给敌后做了很多事情，把革命的三民主义，也是新民主主义在陕甘宁边区认真实现了，对全国来说有很大的启示作用，因为这是国民党人几十年讲要实现的三民主义，而实际上没有做。对敌后所有解放区亦有很大的帮助，这里的许多经验介绍给敌后解放区，使他们的民主建设得到更快的、更顺利的进行，对坚持战争准备反攻有好处。”③在指导边区工作中，毛泽东关心的另一个重要问题是干部之间的团结。陕甘宁边区是在刘志丹、谢子长、高岗等创建的西北革命根据地的基础上建立起来的，中央红军到来后，边区在中共中央直接领导下迅速地扩大发展起来。但大批外来干部的涌入也带来一些矛盾，有一些外来干部看不起本地干部，甚至说“陕北人只能建立苏区，不能当红军”④，引起本地干部的不满。这是一个值得严重注意的问题。本地干部同当地的民众有着长期的血肉联系，如果不能团结好本地干部，也就不可能在当地人民中深深地扎下根来。毛泽东发现这个问题后，立即予以纠正，做了大量的耐心的协调工作，他把重点放在教育外来干部上，要他们像看待自己的兄弟姐妹一样看待本地干部，主力部队要帮助发展地方武装，加强相互之间的团结。

①②③④《毛泽东在七大的报告和讲话集》，中央文献出版社１９９５年４月版，第１４９页。

彭德怀：《在陕甘宁边区第二届参议会第二次大会上的讲话》，《陕甘宁边区参议会（资料选辑）》，中共中央党校科研办公室１９８５年１月编印，第４３８页。

《谢觉哉日记》（下），人民出版社１９８４年４月版，第５６４页。

《毛泽东选集》第２卷，人民出版社１９９１年６月版，第７１８页。

根据毛泽东的提议，中共中央政治局把原有的边区党委改成中共边区中央局。规定除军事活动须经中央军委主席毛泽东批准外，边区党政各部门工作和军队的日常工作都统一于边区中央局领导下。中央局书记是高岗，副书记是谢觉哉，常委有萧劲光、高自立、张邦英、王世泰、刘景范。中央还决定由这年春天从苏联回国的任弼时代表中共中央负责指导边区工作。毛泽东虽然很忙，但对边区工作中的重大问题管得还是很多。不久，中共边区中央局又同中共西北工作委员会合并，改为中共西北中央局。边区党政军领导的统一与团结的加强是陕甘宁边区在极端困难的情况下仍得到巩固和发展的重要保障。

正当陕甘宁边区的工作在有条不紊地向前发展时，边区遇到的困难也愈来愈明显，主要反映在财政经济问题上。毛泽东这样写道：“最大的一次困难是在一九四○年和一九四一年，国民党的两次反共磨擦，都在这一时期。我们曾经弄到几乎没有衣穿，没有油吃，没有纸，没有菜，战士没有鞋袜，工作人员在冬天没有被盖。国民党用停发经费和经济封锁来对待我们，企图把我们困死，我们的困难真是大极了。”①对这种局面的出现，毛泽东早有思想准备。抗战刚转入相持阶段时，他就意识到：“长期抗战中最困难问题之一，将是财政经济问题，这是全国抗战的困难问题，也是八路军的困难，应该提到认识的高度。”②困难一露头，毛泽东就在一九三八年十二月八日召开的后方军事系统干部会上讲话中说：我们现在钱虽少但还有，饭不好但有小米饭，要想到有一天没有钱、没有饭吃，那该怎么办？无非三种办法，第一饿死；第二解散；第三不饿死也不解散，就得要生产。我们来一个动员，我们几万人下一个决心，自己弄饭吃，自己搞衣服穿，衣、食、住、行统统由自己解决，我看有这种可能。③接着，又提出通过生产运动来解决和改善边区军队和人民的穿衣吃饭问题。④不过那时边区财政收入还有海外华侨、国内民主人士和抗日团体的捐款，以及国民党发给八路军的军饷的节余部分，取之于民的赋税负担是很少的。

到一九四○年秋，情况发生了变化。这时，国民党停发八路军军饷，并对抗日根据地实行经济封锁，边区的外援全部断绝。与此同时，边区内遭受了严重的旱、病、水、雹、风五大灾害的侵袭，灾情几乎波及每一个县。陕甘宁边区是一个地广人稀的地区，只有一百四十万老百姓，土地也比较贫瘠，要保证供给军队和机关学校人员的衣食需要是有困难的。

①②③④毛泽东在延安党政军生产动员大会上的讲话记录，１９３９年２月２日。

毛泽东在后方军事系统干部会上的讲话记录，１９３８年１２月８日。

毛泽东为《八路军军政杂志》创刊撰写的发刊词，１９３９年１月２日。

《毛泽东选集》第３卷，人民出版社１９９１年６月版，第８９２页。

正是在这种情况下，毛泽东响亮地发出了“自己动手，丰衣足食”的号召。萧劲光回忆：“一天，毛泽东同志把林伯渠、高岗和我找去，对我们说：我们到陕北来是干什么的呢？是干革命的。现在日本帝国主义、国民党顽固派要困死、饿死我们，怎么办？我看有三个办法：第一是革命革不下去了，那就不革命了，大家解散回家。第二是不愿解散，又无办法，大家等着饿死。第三靠我们自己的两只手，自力更生，发展生产，大家共同克服困难。他的这段话，既风趣，又易懂，像一盏明灯，一下子把我的心照亮了。我们三人不约而同地回答说：大家都会赞成第三种办法。毛泽东同志听了，笑笑，接着说：现在看来，也只有这个办法。这是我们的唯一出路，是打破封锁、克服困难的最有效最根本的办法。”①一九四一年是克服边区财政经济困难关键的一年。打退第二次反共高潮后，中共中央和毛泽东用了许多时间来研究和确定解决边区财政经济问题的方针和具体办法。毛泽东认为：就现实状态，即不发生大的突变来说，经济建设一项乃是其他各项的中心，有了吃穿住用，什么都活跃了，都好办了。并把解决财政经济问题看作是“学习治国”。

为了统一对财政经济工作的领导，中共中央决定由林伯①《萧劲光回忆录》，解放军出版社１９８７年５月版，第２９８、２９９页。

渠、朱德、任弼时、李富春、高岗组织中央财政经济委员会，以林伯渠为主席①。中共中央除每星期召开一次政治局会议外，增加了书记处工作会议，由在杨家岭的政治局成员毛泽东、任弼时、王稼祥、王明、张闻天、陈云、凯丰七人组成。

在这一段时期内，政治局或书记处的会议几乎每次都要谈到财政经济问题。毛泽东还请周恩来、董必武将重庆的经济书籍“尽力搜集寄来”②。

最初，党内对如何解决财政经济问题存在着不同的意见。

任弼时、朱德以及边区中央局的一些负责人主张采取积极发展的方针。具体办法主要是：整理税收和发展生产，发展生产的资金主要依靠军队组织人民运盐和增发边币。林伯渠、谢觉哉担心这些作法会加重人民负担，因此主张把解决困难的基点放在节约和拖欠党政军的经费上，不赞成增发边币。盐的产运销在政府管理下实行自由贸易。

毛泽东赞成积极发展的方针。他提出要实行新的政策，立即投资生产事业，主要是投资盐的生产。他提出一个怎样对待边区的资本主义经济的重要政策问题，说：各种垄断的办法必须立即改变，不要妨碍私利，要实行贸易自由政策，过去实行以公营事业吞并私人事业的政策是不对的。对边区发展资本主义不要害怕，过去党内反对发展资本主义的口号，今后改用反对贪污腐化。③

①②③毛泽东在中共中央政治局会议上的发言记录，１９４１年３月５日。

毛泽东致周恩来、董必武的电报，１９４１年３月。

中共中央政治局会议记录，１９４１年６月８日；８月２７日。

在这个时期中，毛泽东下大力气对财政经济工作进行了研究。他在致谢觉哉的信中写道：“近日我对边区财经问题的研究颇感兴趣，虽仍不深刻，却觉其规律性或决定点似在简单的两点，即（一）发展经济；（二）平衡出入口。首先是发展农、盐、工、畜、商各业之主要的私人经济与部分的公营经济，然后是输出三千万元以上的物产于境外，交换三千万元必需品入境，以达出入口平衡或争取相当量的出超，只要此两点解决，一切问题都解决了。而此两点的关键，即粮盐二业的经营。”“今年之仅仅注意公业投资未能顾及私业投资，是由于等着公营事业救急的特殊情况，由此产生的害则是与民争利（垄断）及解决不了大问题。明年决不能继续这个方针，仅有盐业投资是明年应该继续的，而其他公营的农、工、商业则只当作必要的一部分继续下去。”要把盐作为例外，因为边区北部盛产食盐，盐的收入是边区政对除公粮外的最大收入，盐的外销占边区对外出口的百分之九十。“盐的第一个好处是解决出入口平衡问题。出入口问题一解决，则物价、币价两大问题即解决了。”①为什么要实行这些政策？毛泽东这样回答：“首先是根据于革命与战争两个基本的特点，其次才是根据边区的其他特点（地广，人稀，贫乏，经济落后，文化落后等）。”“边区有了今年经验，明年许多事都好办了。”②

①②《毛泽东书信选集》，人民出版社１９８３年１２月版，第１７６、

《毛泽东书信选集》，人民出版社１９８３年１２月版，第１７６、为了统一党内的思想，中央政治局委托毛泽东找林伯渠、谢觉哉、任弼时、朱德等谈话，沟通意见，解决分歧。①毛泽东采取“先做个别商讨，然后再开会议，较为有益”②的办法，做了许多耐心细致的工作。

林伯渠、谢觉哉都是党内德高望重的长者，深受毛泽东的敬重。为了说服这两位老同志，毛泽东多次登门拜访，常常谈至深夜。凡是这两位老同志提出的问题，毛泽东都要请边区中央局去核实情况，做出答复。林伯渠、谢觉哉也非常信任毛泽东。谢觉哉说：“毛泽东同志从不轻臧否人”，所以愿意同他谈心里话，单在一九四一年七、八月间，谢觉哉写给毛泽东的信就达数万言③。对林伯渠、谢觉哉的每一封来信，毛泽东都“过细地读了”，并且及时写了回信。他在一封信中说：“事情确需多交换意见，多谈多吹，才能周通，否则极易偏于一面。对下情搜集亦然，须故意（强所不愿）收集反面材料。我的经验，用此方法，很多时候，前所认为对的，后觉不对了，改取了新的观点。客观地看问题，即是孔老先生说的‘毋意，毋必，毋固，毋我’，你三日信的精神，与此一致，盼加发挥。此次争论，对边区，对个人，皆有助益。各去所偏，就会归于一是。”还说：“事情只求其‘是’，闲气都是浮云”，“求达‘和为贵’之目的”。④毛泽东曾恳切地向林伯渠表示，工作中遇到什么困难，可以随时找他，说：“我虽不能为你分忧，但人事调整方面可多少帮你的忙”①。

①②③④毛泽东致谢觉哉的信，１９４１年８月５日。

《谢觉哉日记》（上），人民出版社１９８４年４月版，第３３６页。

毛泽东致谢觉哉的信，１９４１年８月６日中共中央政治局会议记录，１９４１年８月６日。

无论在谈话或书信中，毛泽东对解决边区财政经济的几个具体问题都坦率地讲了自己的意见，并十分注意听取林、谢二位老同志的意见。他在给谢觉哉的一封信中，恳切地说：自己提出的论点，“如你及林老觉得有错误，即祈毫不客气，一一指正，以归一是”。

关于党内在财政经济问题上产生争论的原因，毛泽东认为主要是由于缺少经验，对没有做过的事，谁也难以说有十足的把握，因此应该加强调查研究，多掌握第一手材料。他说：“凡人（包括共产党员）都只能根据自己的见闻即经验作为谈话、做事、打主意、定计划的出发点或方法论，故注意吸收新的经验甚为重要，未见未闻的，连梦也不作。”②他要求负责起草财经纲领的陈正人多听取边区政府银行行长朱理治、财政厅厅长南汉宸、建设厅厅长高自立、八路军总后勤部部长兼政委叶季壮及粮食局、贸易局的意见，因“他们是实际经手人员，从他们收集各方面确实的材料与意见，起草的东西方更准确”。③毛泽东还为高克林的《鲁忠才长征记》写了按语。高克林采访城关区副区长鲁忠才等人后所写的这个调查报告，记述了城关区第一次运盐的经过，讲到不少过去不曾遇见过的新情况和新经验。毛泽东号召大家向高克林学习，“把那些‘下笔千言，离题万里’的作风扫掉”。

①②③《毛泽东书信选集》，人民出版社１９８３年１２月版，第１８４页。

毛泽东致谢觉哉的信，１９４１年８月２２日。

《毛泽东书信选集》，人民出版社１９８３年１２月版，第１７０页。

八月十三日，中共中央召开政治局会议，会议同意毛泽东所提方针：“根据革命与战争两个基本特点，边区应从发展经济与平衡出入口，以解决人民生活与政府财政两方面问题。

规定：发展经济应以民营为主，公营为辅，平衡出入口，增加盐的运销，以官督民运为主，自由运盐为辅。”在六次会上，毛泽东还强调，在革命与战争的环境下，部分的强制性负担不但是必要的，而且是可能的①。

毛泽东这些细心观察并研究了实际工作中积累的新经验后提出的意见，终于基本上统一了几个月来党内对如何解决边区财政经济问题存在的不同认识。

粮食问题，这时是边区经济工作中最急迫需要解决的问题。

最初，边区各部门的用粮来源于两个方面：一个是征粮，征收的对象主要是地主和富农，中农负担很轻，贫农全无负担；另一个是靠边区政府拨款采购。一九四○年，外援断绝后，边区政府已没有足够的财力购粮，只能全部依靠征粮。一九四○年所征收的公粮，供应到一九四一年三月时，在部分地区已出现断粮现象。不久，各地粮食供应普遍发生恐慌。政府先后买粮一次，借粮两次，才勉强支撑下来。为了保证一九四二年的供给和归还一九四一年的借粮，中共中央与边区政府经过再三研究，决定一九四一年征粮二十万担。这当然①中共中央政治局会议记录，１９４１年８月１３日。

是不得已的，但比一九四○年征收的公粮九万担增加了一倍多，是抗战以来边区征粮数字最高的一次。群众深感负担过重，普遍出现不满情绪。

一九四一年六月三日，陕甘宁边区政府召开县长联席会议，讨论征粮问题。天正下着大雨，会议室突然遭到雷击，延川县代县长李彩云被电击死①。事后，一个农民便说：老天爷不睁眼，咋不打死毛泽东？保卫部门要把这件事当作反革命事件来追查，被毛泽东制止了。这个农民的话引起了毛泽东的深思：一个农民为什么会说出这样的话来，它反映我们工作中到底存在什么问题？毛泽东后来谈到这件事时说：“一九四一年边区要老百姓出二十万石公粮，还要运输公盐，负担很重，他们哇哇地叫。那年边区政府开会时打雷，垮塌一声把李县长打死了，有人就说，唉呀，雷公为什么没有把毛泽东打死呢？我调查了一番，其原因只有一个，就是公粮太多，有些老百姓不高兴。那时确实公粮太多。要不要反省一下研究研究政策呢？要！”②

为了减轻老百姓的负担，毛泽东抓了两件事。一是号召积极开展以农业为中心的大生产运动；二是实行精兵简政。

党、政、军、民、学参加的大生产运动是从军队开始的。

当时，朱德首先提出“屯田军垦”的建议，得到毛泽东的支持。一九三九年秋从华北调回陕甘宁边区担负保卫党中央和保卫边区任务的第一二○师三五九旅，在旅长王震率领下开赴荒无人烟的南泥湾，开荒生产，很快成为生产战线上的一面旗帜。经过几年艰苦奋斗，南泥湾的面貌发生深刻变化，成为“到处是庄稼，遍地是牛羊”的“陕北江南”。一九四三年九月，毛泽东到南泥湾视察时，看到他们取得的成就，非常兴奋，他说：“困难，并不是不可征服的怪物，大家动手征服它，它就低头了。大家自力更生，吃的、穿的、用的都有了。

①②《毛泽东在七大的报告和讲话集》，中央文献出版社，１９９５年《谢觉哉日记》（上），人民出版社１９８４年４月版，第３１４页。

目前我们没有外援，假定将来有了外援，也还是要以自力更生为主。”①

在军队的带动下，机关和学校也开展了轰轰烈烈的大生产运动。毛泽东和中央以及地方各部门负责人都带头开荒生产，交公粮。毛泽东在杨家岭窑洞对面的山沟里，开垦了一块长方形的地，种上蔬菜，一有空就去浇水、拔草。通过大生产运动，边区实现了“自己动手，丰衣足食”的目标。单单一九四一年和一九四二年两年中，军队和机关学校靠自己动手而获得解决的部分，占了整个需要的大部分。毛泽东说：

“这是中国历史上从来未有的奇迹，这是我们不可征服的物质基础。”它不仅支持了艰苦的抗战，而且积累了经济建设的经验，培养了一批干部，这是不能拿数字来计算的无价之宝。

在这个时期中，毛泽东还要求边区政府全力支持农民发展生产。他认为农民富裕起来了，才能有力地支持抗战。西①王恩茂：《南河湾精神永远激励我们奋勇前进》，《陕甘宁边区抗日民主根据地》回忆录卷，中共党史资料出版社１９９０年１０月版，第２０９页。

北局和边区政府根据毛泽东的指示，采取了三项措施：第一，制定优待移民、难民的政策，鼓励他们开荒生产；第二，开展减租减息，调动广大农民的生产积极性；第三，倡导劳动竞赛，表彰劳动模范。这些措施推动了群众性的大生产运动轰轰烈烈地开展起来，涌现出大批劳动英雄。农民获得实际好处后，更加把自己的命运同共产党、八路军紧紧地联在一起。

为了提高劳动生产率，毛泽东号召开展变工互助，把农业劳动力组织起来。毛泽东后来总结这样做的好处是：“在农民群众方面，几千年来都是个体经济，一家一户就是一个生产单位，这种分散的个体生产，就是封建统治的经济基础，而使农民自己陷于永远的穷苦。克服这种状况的唯一办法，就是逐渐地集体化；而达到集体化的唯一道路，依据列宁所说，就是经过合作社。”毛泽东强调：组织起来，“这是人民群众得到解放的必由之路，由穷苦变富裕的必由之路，也是抗战胜利的必由之路。每一个共产党员，必须学会组织群众的劳动。”①

边区只有很少的一点工业。毛泽东认为，它的数目虽小，意义却非常远大，是最有发展、最富于生命力、足以引起一切变化的力量。他在给博古的一封信中写道：新民主主义社会的基础是工厂与合作社（变工队在内）而不是分散的个体经济，是机器而不是手工，“这是马克思主义区别于民粹主义的地方”。“现在的农村是暂时的根据地，不是也不能是整个中国民主社会的主要基础。由农业基础到工业基础，正是我们革命任务。”①

①《毛泽东选集》第３卷，人民出版社１９９１年６月版，第９３１页。

精兵简政这个“极其重要的政策”是党外人士、不久担任陕甘宁边区政府副主席的李鼎铭提出来的。一九四一年十一月在陕甘宁边区二届一次参议会上，李鼎铭等提出有关财政问题的提案，建议“政府应彻底计划经济，实行精兵简政主义，避免入不敷出经济紊乱之现象”。还提出了五项具体实施办法。这个议案提出后，曾产生争议。有些人担心这会使边区在遭到敌军进攻时没有足够的力量来抵挡。毛泽东看到李鼎铭等的提案后非常重视，他把整个提案抄到自己的本子上，重要的地方用红笔圈起，并在一旁加了一段批语：“这个办法很好，恰恰是改造我们的机关主义、官僚主义、形式主义的对症药”。②毛泽东后来说：“‘精兵简政’这一条意见，就是党外人士李鼎铭先生提出来的；他提得好，对人民有好处，我们就采用了。”十二月，中共中央发出精兵简政的指示，要求切实整顿党、政、军各级组织机构，精简机关，充实连队，加强基层，提高效能，节约人力物力。根据中共中央的指示，陕甘宁边区先后进行三次精简，取得很大成效。

中共中央下决心实行精兵简政的主要原因，毛泽东当时是这样说的：“敌后的严重的必然趋势就是缩小。敌后变化是突然的，在事变后再干就被动，故要主动和定出办法”，①“在目前，战争的机构和战争的情况之间已经发生了矛盾，我们必须克服这个矛盾。敌人的方针是扩大我们这个矛盾，这就是他的‘三光’政策。假若我们还要维持庞大的机构，那就会正中敌人的奸计。假若我们缩小自己的机构，使兵精政简，我们的战争机构虽然小了，仍然是有力量的；而因克服了鱼大水小的矛盾，使我们的战争的机构适合战争的情况，我们就将显得越发有力量，我们就不会被敌人战胜，而要最后地战胜敌人”。②依据这种分析，毛泽东强调精兵简政是克服困难的“一个极其重要的政策”。

①②李维汉：《回忆与研究》（下），中共党史资料出版社１９８６年《毛泽东书信选集》，人民出版社１９８３年１２月版，第２３８、２３９页。

为了切实贯彻中共中央关于精兵简政的精神，毛泽东多次致电华北、华中各抗日根据地，要求他们下大决心实行彻底的精兵简政，否则“弄到民困军愁，便有坐毙危险”。③在这期间，为了加强陕甘宁边区的领导，他派原中央西北工作委员会秘书长李维汉到边区政府工作，希望他到任后，团结内部，在执行党的各项政策中带个头，自觉承担起试验、推广、完善政策的任务。④毛泽东还为陕甘宁边区等抗日根据地的精兵简政工作制定出具体原则和办法。他强调：这一次精兵简政，必须是严格的、彻底的、普遍的，而不是敷衍的、不痛不痒的、局部的。在这次精兵简政中，必须达到精简、统一、效能、节约和反对官僚主义五项目的。毛泽东的一系列指示和部署对边区和其他抗日根据地的精兵简政工作起了重要的推动作用。

①②③④李维汉：《回忆与研究》（下），中共党史资料出版社１９８６年毛泽东在中共中央政治局会议上的发言记录，１９４２年７月２９月。

《毛泽东选集》第２卷，人民出版社１９９１年６月版，第８８２页。

毛泽东在中共中央政治局会议上的发言记录，１９４２年７月２９日。

“艰难困苦，玉汝于成”，这是毛泽东常爱说的一句成语。　　到一九四二年底，陕甘宁边区人民经过艰苦奋斗在经济上渡过了最困难的时期。在这几年的精心探索中，毛泽东对经济工作也积累起比较丰富的经验。十二月，他为西北局高干会提供的《经济问题与财政问题》的长篇书面报告就是这些经验的总结。

为了写好这篇报告，毛泽东做了大量的准备工作。他请李富春、南汉宸等协助收集整理了有关粮食、税收、贸易、金融、财政、供给等方面的大量材料，并告诉他们：每个材料“要说政策、说工作，是向广大的干部说话，使他们看了懂得政策的方向，懂得工作的作法。在说政策说工作时要批评错误意见，批评工作缺点，使他们有所警惕。每样要有点历史，有点分析，又有一九四三年应如何作法。”①在报告中，毛泽东着重批评了那种离开发展经济而单纯在财政收支问题上打主意的错误思想，指出：“他们不知道财政政策的好坏固然足以影响经济，但是决定财政的却是经济。

未有经济无基础而可以解决财政困难的，未有经济不发展而①《毛泽东书信选集》，人民出版社１９８３年１２月版，第２０９页。

可以使财政充裕的。”“忘记发展经济，忘记开辟财源，而企图从收缩必不可少的财政开支去解决财政困难的保守观点，是不能解决任何问题的。”关于人民负担问题，他批评了那种不顾战争需要、单纯地强调政府应施“仁政”的错误观点，写道：“为了抗日和建国的需要，人民是应该负担的，人民很知道这种必要性。在公家极端困难时，要人民多负担一点，也是必要的，也得到人民的谅解。”同时，他还批评了另一种错误观点，就是“不顾人民困难，只顾政府和军队的需要，竭泽而渔，诛求无已”。他说：“我们一方面取之于民，一方面就要使人民经济有所增长，有所补充”，“使人民有所失同时又有所得，并且使所得大于所失，才能支持长期的抗日战争”。他总结起来说：“我们党的正确的口号，这就是‘发展经济，保障供给’。在公私关系上，就是‘公私兼顾’或叫‘军民兼顾’。”①

毛泽东特别强调认真做好经济工作在全局中的极端重要性。他指出：“我们不是处在‘学也，禄在其中’的时代，我们不能饿着肚子去‘正谊明道’，我们必须弄饭吃，我们必须注意经济工作。离开经济工作而谈教育或学习，不过是多余的空话。离开经济工作而谈‘革命’，不过是革财政厅的命，革自己的命，敌人是丝毫也不会被你伤着的。”针对某些人轻视经济工作的态度，毛泽东还指出：“食之者众，生之者寡，用之者疾，为之者舒，是要塌台的。因此，大批的干部必须①《毛泽东选集》第３卷，人民出版社１９９１年６月版，第８９１—从现在的工作或学习的岗位上转到经济工作的岗位上去。而各级党部、政府、军队、学校的主要负责同志必须同时充分地注意经济工作的领导，要调查研究经济工作的内容，负责制订经济工作的计划，配备经济工作的干部，检查经济工作的成效，再不要将此项极端重要的工作仅仅委托于供给部门或总务部门就算完事。”①这篇报告同毛泽东后来起草的《开展根据地的减租、生产和拥政爱民运动》、《组织起来》等文章是中共中央领导陕甘宁边区和各抗日根据地的经济工作的基本纲领。

兼任西北财政经济委员会副主任的贺龙在西北局高干会上讲了这样一段话：

毛泽东“真正实际解决了边区当前最重大的问题（假若没有饭吃，一切工作都无从说起），他比我们负责领导财经工作的任何同志，更懂得边区情况（因为他有正确的研究问题解决问题的方法），这是马列主义经济学在边区的具体运用，是活的马列主义经济学（不是能读《资本论》不懂边币的经济学），他不是夸夸其谈的提出一般的方针与任务，而是对于每个问题都经过周密的调查研究，总结了过去的经验教训，实事求是的确定今后能做应做的事，并详细指出如何实现的办法（开荒、移民、水利、纺织合作社、运盐、调剂劳动力均有极生动模范的例子），他解决了摸索几年的众说纷纭的许多财经问题上的原则问题，实际问题。他明确地指出了边区经济与财政的大道，提高了全体人民的信心。他真正能使我们克服困难，渡过难关去争取抗战胜利。他不仅解决了边区的经济问题财政问题，并且给各个抗日根据地和全国都提供了解决问题辉煌的模范的例子。”①贺龙的这段讲话，恰当地说出了毛泽东领导边区建设、战胜严重经济困难的重大历史贡献，也描述出了他在工作中那种严格尊重客观实际、耐心倾听各种不同意见、在实践中细心观察、对复杂情况从多方面进行分析、经过慎重研究后果断地作出判断、使问题得到妥善解决的优良工作作风。

①《毛泽东著作选读》（下），人民出版社１９８６年８月版，第５６５、

①贺龙：《整财问题报告大纲》，《陕甘宁边区抗日民主根据地》文献卷（下），中共党史资料出版社１９９０年１０月版，第３０７—


二十六、整风运动（上）

从一九四二年春天开始，毛泽东在领导抗日根据地军民开展大生产运动的同时，在全党范围内发动了一场长达三年的整风运动。

为什么在抗日战争十分紧张的情况下，中国共产党要以这样大的力量和这样长的时间来进行这场整风运动呢？毛泽东对这个问题是有着深远的考虑的。

中国共产党在它成立以来的二十多年历史中，经历过巨大的胜利和严重的失败，出现过“左”的和右的机会主义错误，其中给党带来危害最大的是以王明为代表的教条主义错误。遵义会议和六届六中全会，分别纠正了王明在土地革命战争后期的“左”倾错误和抗日战争初期的右倾错误，但由于没有来得及对党的历史经验进行系统的总结，特别是没有从思想路线的高度对党内历次错误的根源进行深刻的总结，所以，党内在指导思想上仍存在一些分歧。这些分歧，从根本上说，就是一切从实际出发，按具体情况办事，还是主观主义地凭“想当然”或照着某些“本本”办事。这个问题如果不能得到很好的解决，就谈不上党内思想上政治上的统一和行动上的一致，去同心同德地夺取胜利。还有一个原因是，中国共产党这时已发展成拥有八十万党员的大党，其中百分之九十以上是抗战以后入党的新党员。毛泽东认为，这些干部，“如不提高一步，就不能掌握将来的新局面”。①全党范围的整风是从一九四二年春天开始的，而它的最初酝酿在六届六中全会后就开始了。为什么要经过这样长时间的酝酿和准备呢？因为整风的重要目的是要树立实事求是、一切从实际出发的思想，克服形形色色的主观主义的东西。这种思想问题的解决，决不能靠强制的手段，必须使人真正从思想上想通，并且从实际生活中大量成功和失败的事实中得到证明，才能切实奏效。何况王明有着共产国际作为后台，而共产国际当时在中国共产党内有着很高的威信，要消除教条主义的影响确实不是一件容易的事情。这些都需要时间。所以，毛泽东后来解释说：“非经过各种步骤，使大家觉悟成熟不可。”②

在六中全会上，毛泽东曾明确提出：“使马克思主义在中国具体化，使之在其每一表现中带着必须有的中国的特性，即是说，按照中国的特点去应用它，成为全党亟待了解并亟须解决的问题。”他还指出：“在这个问题上，我们队伍中存在着的一些严重的错误，是应该认真地克服的。”①他所说的“一些严重的错误”，其实就是指以王明为代表的教条主义错误。

①②毛泽东在中共中央政治局会议上的发言记录，１９４３年１０月６日。

毛泽东致彭德怀的电报，１９４２年。

六中全会后，王明口头上也说：“党要团结在毛泽东领导之下”，实际上依然坚持过去的错误。一九四○年三月，王明把他在一九三一年所写、集中反映他的“左”倾错误观点的《为中共更加布尔什维克化而斗争》一书，在延安印了第三版，并且在三版序言中写道：“我们党近几年来有很大的发展，成千累万的新干部新党员，对我们党的历史发展中的许多事实，还不十分明了。本书所记载着的事实，是中国共产党发展史中的一个相当重要的阶段，因此，许多人要求了解这些历史事实，尤其在延安各学校学习党的建设和中共历史时，尤其需要这种材料的帮助。”②这是一个挑战性的行动。应该怎样看待党的历史上的路线是非这个问题，便更迫切地摆到中共中央面前。

本来，六中全会前，中共中央已曾考虑在准备召开的七大上讨论中国党的历史问题，但共产国际没有同意。王稼祥在六中全会上传达国际的意见时说：国际认为，中共七大要着重于实际问题，主要着重于抗战中的许多实际问题，不应花很久时间在争论过去十年内战中的问题。关于总结十年经验，国际认为要特别慎重。①以后，由于战争形势的发展和党的高级干部难以集中，七大一直未能如期召开，有关党的历史问题的讨论也一直拖了下来。

①②陈绍禹：《为中共更加布尔什维克化而斗争》１９４０年３月第３版，第３页。

《毛泽东选集》第２卷，人民出版社１９９１年６月版，第５３４页。

王明的小册子在延安印了第三版后，毛泽东就从一九四○年下半年开始，亲自主持收集、编辑和研究中国共产党在六大以来的主要历史文献。他对编辑这部历史文献集十分认真，花了不少工夫。在这个过程中，毛泽东读到许多他过去在中央苏区时没有看到过的材料，使他对问题有了一个系统的了解和认识，更深刻地感受到教条主义对中国革命的严重危害。十二月四日，中共中央召开政治局会议，毛泽东在这次会上第一次比较集中地谈到党的历史上的右倾和“左”倾错误，特别是十年内战后期打倒一切的“左”倾错误及其给中国革命造成的严重损失。

毛泽东指出：在大革命末期，陈独秀主张联合一切，下令制止工农运动；在苏维埃时期，最初实行打倒一切，到六大时纠正了。但到后期，又是打倒一切。“左”的政策使军队损失十分之九，苏区损失不止十分之九，所剩的只有陕北苏区。所以苏维埃后期的损失，实际上比立三路线时的损失还大。他说：而遵义会议提到这个时期只说是军事上的错误，没有说是路线上的错误，实际上是路线上的错误。所以遵义会议决议须有些修改。关于抗日战争以来的错误倾向，毛泽东认为在统一战线初期是“左”倾；国共合作建立后有一个时①王稼祥在中共六届六中全会上的发言记录，１９３８年９月１４日。

期是右倾，反磨擦后又是“左”倾。他总结说：关于过去的经验教训，同意以后专门研究，但研究的大纲要谈一下。他指出：过去总的错误是不了解中国革命的长期性、不平衡性。

不了解中国革命的长期性，便产生了对革命的急躁性。中国共产党是一个半殖民地国家的党，党员比较幼稚，过去犯错误是由于经验不足。他强调指出，大革命末期的右的错误和苏维埃后期的许多“左”的错误，是由于马列主义没有和实际联系起来。总结过去的经验教训，对于犯了错误和没有犯错误的人都是一种教育。①会上，王明、博古、朱德、康生、张闻天、陈云等相继发言，有人不同意说苏维埃后期的错误是路线错误。这样，毛泽东在一九四○年十二月二十五日为中共中央起草的关于时局与政策的指示中，说到土地革命战争后期的许多过左的政策时，没有用路线错误的提法。

不久，皖南事变发生。毛泽东痛心地指出：事件发生的根本原因是，“有同志没有把普遍真理的马列主义与中国革命的具体实际联系起来”，“没有了解中国革命的实际，没有了解经过十年反共的蒋介石”。②为了引起全党重视，毛泽东要求把反对教条主义的问题提到党性的高度来认识。

为了改变党内理论脱离实际的状况，经过慎重考虑，毛泽东做了两件事。

①②毛泽东在中央政治局会议上的发言记录，１９４１年１月１５日。

毛泽东在中央政治局会议上的发言记录，１９４０年１２月４日。

第一件事是：一九四一年三月，毛泽东决定出版主要由他在一九三○年至一九三三年期间所作农村调查汇集成的《农村调查》一书。毛泽东为这本书写了序和跋。他申明：

“出版这个参考材料的主要目的，在于指出一个如何了解下层情况的方法，而不是要同志们去记那些具体材料及其结论。”

他指出：“现在我们很多同志，还保存着一种粗枝大叶、不求甚解的作风，甚至全然不了解下情，却在那里担负指导工作，这是异常危险的现象。对于中国各个社会阶级的实际情况，没有真正具体的了解，真正好的领导是不会有的。”他又指出：

“实际工作者须随时去了解变化着的情况，这是任何国家的共产党也不能依靠别人预备的。所以，一切实际工作者必须向下作调查。对于只懂得理论不懂得实际情况的人，这种调查工作尤为必要，否则他们就不能将理论和实际相联系。‘没有调查就没有发言权’，这句后，虽然曾经被人讥为‘狭隘经验论’的，我却至今不悔；不但不悔，我仍然坚持没有调查是不可能有发言权的”①。这些话的针对性是再明显也没有了。

第二件更重要的事是：五月十九日，他在延安干部会议上作《改造我们的学习》的报告。他在报告中说，研究理论有两种互相对立的态度：一种是马克思列宁主义的态度，就是有目的地去研究马克思列宁主义的理论，为着解决中国革命的理论问题和策略问题而去从它找立场，找观点，找方法。

另一种态度是主观主义的态度，就是抽象地无目的地去研究马克思列宁主义的理论，许多做研究工作的人对于研究今天的中国和昨天的中国一概没有兴趣，许多做实际工作的人往①《毛泽东选集》第３卷，人民出版社１９９１年６月版，第７９１页。

往单凭热情，把感想当政策。他们都凭主观，忽视客观实际事物的存在，夸夸其谈，自以为是。毛泽东说：“这种作风，拿了律己，则害了自己；拿了教人，则害了别人；拿了指导革命，则害了革命。”这种反马克思列宁主义的主观主义的方法，“是共产党的大敌，是工人阶级的大敌，是人民的大敌，是民族的大敌，是党性不纯的一种表现”。

毛泽东在报告中突出地强调了“实事求是”的重要性，说明只有这种态度才是马克思列宁主义的态度。实事求是的态度，要求对周围环境作系统的周密的调查研究；要求不单懂得外国还要懂得中国，不单懂得中国的今天。还要懂得中国的昨天和前天；要求有目的地研究马克思列宁主义的理论，使马克思列宁主义的理论和中国革命的实际运动结合起来。他对实事求是作了精辟的阐述：

客观事物的内部联系，即规律性，‘求’就是我们去研究。

我们要从国内外、省内外、县内外、区内外的实际情况出发，从其中引出其固有的而不是臆造的规律性，即找出周围事变的内部联系，作为我们行动的向导。而要这样做，就须不凭主观想象，不凭一时的热情，不凭死的书本，而凭客观存在的事实，详细地占有材料，在马克思列宁主义一般原理的指导下，从这些材料中引出正确的结论。这种结论，不是甲乙丙丁的现象罗列，也不是夸夸其谈的滥调文章，而是科学的结论。这种态度，有实事求是之意，无哗众取宠之心。这种态度，就是党性的表现，就是理论和实际统一的马克思列宁主义的作风。

这是一个共产党员起码应该具备的态度。”

然而，毛泽东这篇观点鲜明措词尖锐的重要讲话在党的高级干部中竟没有引起多少反响，宣传部门也没有在报上报道，好像什么事情都没有发生。这使毛泽东进一步意识到问题的严重性。他决定先从统一高级干部的思想入手。

一九四一年九月十日至十月二十二日，中共中央召开政治局扩大会议（又称九月会议）。这是党在准备整风时期的一次极其重要的会议。会前，中共中央作了充分准备，成立了调查研究局，毛泽东为主任，任弼时为副主任，调查研究局下设情报部、政治研究室、党务研究室，毛泽东兼政治研究室主任。中共中央还成立了思想方法学习小组，也由毛泽东任组长。根据毛泽东的提议，中共中央先后发出王稼祥起草的《关于增强党性的决定》和毛泽东起草的《关于调查研究的决定》。中央还把毛泽东主持编辑的历史文献集《六大以来》发给大家，要大家认真阅读，结合实际进行比较和分析，看看哪些是对的，哪些是不对的。

这一系列措施，特别是对《六大以来》的阅读和研究，对开好九月会议起了决定性的作用。胡乔木回忆说：“当时没有人提出过四中全会后的中央存在着一条‘左’倾路线。现在把这些文件编出来，说那时中央一些领导人存在主观主义、教条主义就有了可靠的根据。有的人就哑口无言了。毛主席怎么同‘左’倾路线斗争，两种领导前后一对比，就清楚看到毛主席确实代表了正确路线，从而更加确定了他在党内的领导地位。”“编辑《六大以来》就是为了解决政治路线问题”，“《六大以来》成了党整风的基本武器”。①毛泽东在一九四三年把采取这些措施后引起的变化说得很明白：“一九四一年五月，我作《改造我们的学习》的报告，毫无影响。六月后编了党书（指《六大以来》。——引者）。党书一出许多同志解除武装，故可能开九月会议。”②九月会议时断时续开了一个多月，集中讨论了五次。会议重点是检讨党在十年内战后期的领导路线问题。毛泽东在第一天的会上，作了反对主观主义和宗派主义的报告。他一开始就说：党内有这样的历史传统：不切实际，按心里想的去办，这就是主观主义。他指出：“过去我们的党很长时期为主观主义所统治，立三路线和苏维埃运动后期的‘左’倾机会主义都是主观主义。苏维埃运动后期的主观主义表现更严重，它的形态更完备，统治时间更长久，结果更悲惨。”这是因为他们自称为“国际路线”，穿上马克思主义的外衣，其实是假马克思主义。他说：“遵义会议，实际上变更了一条政治路线。过去的路线在遵义会议后，在政治上、军事上、组织上都不能起作用了，但在思想上主观主义的遗毒仍然存在”。

他又说：六中全会打击了主观主义，但仍没有引起一般的注意。主观主义已不占统治的地位，但还相当地存在着。毛泽东分析主观主义的来源主要是党内“左”的传统，苏联的德波林等的影响，以及中国广大小资产阶级的影响。他提出：克服主观主义要从政治局同志做起，研究马恩列斯的思想方法论，“以思想、政治、政策、军事、组织五项为政治局的根本业务”，强调“掌握思想教育是我们第一等的业务”①。　　会上，有二十八人次发了言，谈了在中央内部开展反对主观主义和宗派主义的斗争有着极大的意义。许多人以自我批评精神认真检讨了自己历史上所犯的错误。

①②毛泽东在中共中央政治局会议上的发言记录，１９４３年１０月６日。

胡乔木谈话记录，１９９１年３月２０日，《胡乔木回忆毛泽东》，人民出版社１９９４年９月版，第４８页。

张闻天在发言中指出：“毛主席的报告，对党的路线的彻底转变有极大的意义。过去我们对苏维埃后期的错误没有清算，这是欠的老帐，现在必须偿还。”他还说：“对中央苏区的工作，同意毛主席的估计，当时路线是错误的。政治方面是‘左’倾机会主义，策略是盲动的。军事方面是冒险主义（打大的中心城市、单纯防御等）。组织上是宗派主义，不相信老干部，否定过去一切经验，推翻旧的领导，以意气相投者结合，这必然会发展到乱打击干部。思想上是主观主义与教条主义，不研究历史与具体现实情况。”②博古诚恳地作了自我批评。他说：“一九三二年至一九三五年的错误，我是主要负责的一人。当时我们完全没有实际经验，在苏联学的是德波林主义的哲学教条，又搬运了一些苏联社会主义建设的教条和西欧党的经验到中国来。过去许多党的决议是照抄国际的。”①他表示：现在我有勇气公开研究自己过去的错误，希望在大家帮助下逐渐克服。

①②张闻天：《缺乏实际工作经验要补课》，《张闻天选集》，人民出版社１９８５年８月版，第３１４页。

毛泽东在中共中央政治局扩大会议上的报告记录，１９４１年９月１０日。

王稼祥总结了主观主义产生的根源，他说：除中国的社会原因外，“就是经验不够，学了一些理论而没有实际工作经验的人，易做教条主义者，从莫斯科共产国际回来没有实际工作经验的人，更易做教条主义者；实际工作经验多的人，不易做教条主义者，而容易成为狭隘经验主义者”。②这次九月会议，特别是毛泽东在第一天所作的反对主观主义和宗派主义的报告，为以后全面开展的延安整风运动确定了基调，并且在党的领导层内取得了大体一致的认识。

只有王明在会上丝毫不作自我批评。他发了两次言，虽然表示同意毛泽东的发言，承认一九三二年至一九三五年的错误是路线错误，但却完全推卸责任，说自己对博古、张闻天在中央苏区的政策和作法是不同意的，强调博古是苏维埃运动后期错误最主要的负责者。

鉴于这种状况，毛泽东、王稼祥、任弼时一起多次找王明交谈，希望他能够转变态度认识错误。在十月七日的谈话中，王明不但避而不谈自己的问题，反而攻击中共中央自抗战以来的方针是太“左”了。他指责毛泽东的《新民主主义论》和《陕甘宁边区施政纲领》是只要民族资产阶级，不要大资产阶级，这是不好的。认为目前应当以国民党为主，我党跟从之。建议中共中央发表声明不实行新民主主义，同蒋介石设法妥协。最后表示决心同中央争论到底，到共产国际去打官司。第二天，王明在中央书记处工作会议上更系统地阐述他的观点。王明的观点受到会上许多人的批评。毛泽东严肃地指出：王明在武汉时期有许多错误，我们等待他许久，最近我和他谈过几次，但还没有谈通。他认为我们过去的方针是错误的，太“左”了。恰好相反，我们认为他的观点太右了，对大资产阶级让步太多了，只是让步是弄不好的。　　因为王明在争论中提出了对目前时局的严重的原则性问题，毛泽东提议停止讨论苏维埃后期的错误问题，集中讨论抗战以来中央的政治路线。他希望王明把他的意见在政治局会议上加以说明。但王明却突然称病不肯出席政治局会议，使会议未能举行。以后，他就长期称病，拒绝参加中央的整风会议。

①②王稼祥：《政治局要以思想领导为中心》，《王稼祥选集》，人民出版社１９８９年９月版，第３２６页。

《党的文献》，１９９４年第１期。

十月十三日，毛泽东在中央书记处工作会议上宣布，因为王明生病，政治局会议停止讨论。关于王明在武汉时期工作中的错误，依照十月八日书记处工作会议提出的“在武汉时期政治上组织上都有原则的错误，但不是路线的错误”作为定论。①

关于苏维埃运动后期的错误，毛泽东起草了一份书面结论草案，题目是《关于四中全会以来中央领导路线结论草案》。草案概括地说明：“这条路线的性质是‘左’倾机会主义的，而在形态的完备上，在时间的长久上，在结果的严重上，则超过了陈独秀、李立三两次的错误路线。”

①中央书记处工作会议记录，１９４１年１０月１３日。

草案分析：

这条路线在思想方面犯了主观主义与形式主义的错误；在政治方面，对形势的估计，对策略任务的提出与实施，对中国革命许多根本问题都犯了过“左”的错误；在军事方面，犯了从攻打大城市中的军事冒险主义转到第五次反“围剿”中的军事保守主义（同时也包含着拼命主义），最后在长征中转到完全的逃跑主义的错误；组织方面犯了宗派主义错误。草案还指出，一九三五年一月召开的遵义会议“实际上克服了当作路线的‘左’倾机会主义，解决了当时最主要的问题——错误的军事路线、错误的领导方式和错误的干部政策，实际上完成了由一个路线到另一个路线的转变，即是说克服了错误路线，恢复了正确路线。”①这个结论草案的许多重要内容后来被吸收到中共六届七中全会通过的《关于若干历史问题的决议》中。为了进一步弄清党的历史上的路线是非，十月十三日中共中央书记处工作会议决定组织一个研究党的历史的委员会，由毛泽东、王稼祥、任弼时、康生、彭真组成，以毛泽东为首。

大概就在起草这份结论草案以前，毛泽东还写了题为《关于一九三一年九月至一九三五年一月期间中央路线的批判》的长篇文章，从思想上、政治上、组织上以及策略方面逐篇地系统地批判了王明“左”倾路线统治时期的九篇有代表性的重要文献，指出它们的主观主义、冒险主义、宗派主义和关门主义的特征。毛泽东当时只把这篇文章给刘少奇、任①毛泽东起草的关于历史问题的结论草案，１９４１年１０月。

弼时看过，一直没有发表。关于没有发表的原因，一九六五年五月毛泽东曾这样写道：“这篇文章是在延安写的，曾经送给刘少奇、任弼时两同志看过，没有发表。送出去后也就忘记了。一九六四年有人从档案馆里找出这篇文章的原稿，送给我看，方才记起确有这回事。在延安之所以没有发表，甚至没有在中央委员内部传阅，只给两位政治局委员看了一下，就再不提起了，大概是因为这篇文章写得太尖锐了，不利于团结犯错误的同志们吧。”①因此，当时这篇文章不但在社会上，并且在党内也没有直接发生影响。但通过写作这篇长文，使毛泽东对那个时期中央的路线错误的认识大大深化了。

同一九四○年底政治局讨论党的历史的那次会议相比，一九四一年的九月会议大大跨进了一步，因为它使党的领导层对必须反对主观主义和宗派主义这个根本问题大体上取得了共识。毛泽东曾这样评价：“九月会议是关键，否则我是不敢到党校去报告整风的，我的《农村调查》等书也不能出版”，“整风也整不成”。②九月会议后，毛泽东集中力量领导高级干部的整风学习，他认为“犯思想病最顽固”的是高级干部，“将多数高级及中级干部的思想打通，又能保存党与军的骨干，那我们就算是胜利了。”③根据九月会议的决定，成立了中央研究组（又称中央学习组），毛泽东任组长，王稼祥任副组长。延安及各地方也成立高级学习组，归中央学习组管理指导。毛泽东规定中央学习组的任务是：“一方面研究马克思主义思想方法论，一方面研究六大以来的决议。”他还提出，“延安开一个动员大会，中央政治局同志全体出马，大家都出台讲话，集中力量反对主观主义和宗派主义”，但要注意“把犯了错误的干部健全地保留下来”。①

①②③毛泽东致彭德怀的电报，１９４３年１月２５日。

毛泽东在中共中央政治局会议上的发言记录，１９４３年１０月６日。

毛泽东：《驳第三次“左”倾路线》的批语，１９６５年５月。

对如何研究党的历史，第二年三月，毛泽东在中央学习组上作了讲话。他说：“我们要研究哪些是过去的成功和胜利，哪些是失败，前车之覆，后车之鉴。”“现在来考虑我们过去所走的路和经验，要有系统地去考虑。路是一步一步走过来的，虽然在走每一步的时候也曾考虑过昨天是怎样走的，明天应该怎样走，但是整个党的历史却没有哪个人去考虑过。”

他提倡在研究中要用“古今中外法”，把问题当作一定历史条件下的历史过程去研究。他说：“所谓‘古今’就是历史的发展，所谓‘中外’就是中国和外国，就是己方和彼方。”毛泽东强调：“研究中国党史，应该以中国做中心”，“不研究中国的特点，而去搬外国的东西，就不能解决中国的问题。”“我们要把马、恩、列、斯的方法用到中国来，在中国创造出一些新的东西。”他还指出：“研究党史上的错误，不应该只是恨几个人，如果只恨几个人，那就是把历史看成是少数人创①《毛泽东文集》第２卷，人民出版社１９９３年１２月版，第３７５、造的”。①

在毛泽东精心部署下，从一九四一年冬季开始，全国各地高级干部的整风学习普遍开展起来，为全党范围开展整风运动准备了条件。

经过几个月的学习，高级干部的思想发生了深刻变化，达到了基本一致的认识。这样，在全党普遍整风的条件就成熟了。一九四二年一月二十六日，毛泽东为中央宣传部起草的《宣传要点》在叙述了主观主义和宗派主义在党内的种种表现后写道：“凡此主观主义与宗派主义的思想与行动，如不来一个彻底的认真的深刻的斗争，便不能加以克服，便不能争取革命的胜利。而要进行斗争，加以克服，非有一个全党的动员是不会有多大效力的”。②整风学习在党的各级干部和党员中普遍进行，是从一九四二年二月毛泽东在中央党校开学典礼上作《整顿党的作风》的报告和在中央宣传部干部会议上作《反对党八股》的报告后开始的。在报告中，毛泽东全面论述了整风的任务、内容、办法和意义。

他明确地指出：“反对主观主义以整顿学风，反对宗派主义以整顿党风，反对党八股以整顿文风，这就是我们的任务。”

①②《毛泽东文集》第２卷，人民出版社１９９３年１２月版，第３９０—《毛泽东文集》第２卷，人民出版社１９９３年１２月版，第３７５、

他说：党内的主观主义有两种，一种是教条主义，一种是经验主义，“现在在我们党内还是教条主义更为危险”。这两种主观主义，都是理论与实际相脱离的。“马克思列宁主义理论和中国革命实际，怎样互相联系呢？拿一句通俗的话来讲，就是‘有的放矢’。”“马克思列宁主义之箭，必须用了去射中国革命之的。这个问题不讲明白，我们党的理论水平永远不会提高，中国革命也永远不会胜利。”关于宗派主义，毛泽东认为是主观主义在组织关系上的一种表现。他要求正确处理党内的各种相互关系，以达到队伍整齐、步调一致的目的；同时也要消灭党外关系上的宗派主义，“其理由就是：单是团结全党同志还不能战胜敌人，必须团结全国人民才能战胜敌人”。他着重地说：“对于一切愿意同我们合作以及可能同我们合作的人，我们只有同他们合作的义务，绝无排斥他们的权利。”关于党八股，毛泽东认为它是主观主义和宗派主义的宣传工具或表现形式。如果不把党八股除去，那末，生动活泼的革命精神就不能启发，拿不正确态度对待马克思主义的恶习就不能肃清，真正的马克思主义就不能得到广泛的传播和发展。他说：“主观主义、宗派主义和党八股，这三种东西，都是反马克思主义的，都不是无产阶级所需要的”。“这些东西在我们党内，是小资产阶级思想的反映。”

关于整风的意义，毛泽东强调：“只要我们党的作风完全正派了，全国人民就会跟我们学。党外有这种不良风气的人，只要他们是善良的，就会跟我们学，改正他们的错误，这样就会影响全民族。只要我们共产党的队伍是整齐的，步调是一致的，兵是精兵，武器是好武器，那末，任何强大的敌人都是能被我们打倒的。”

关于整风的方针和方法，毛泽东提出八个大字“惩前毖后，治病救人”作为整风的宗旨。具体讲就是：“对以前的错误一定要揭发，不讲情面，要以科学的态度来分析批判过去的坏东西，以便使后来的工作慎重些，做得好些。”“但是我们揭发错误、批判缺点的目的，好像医生治病一样，完全是为了救人，而不是为了把人整死”①。“惩前毖后，治病救人”

这八个字成为党内对待犯错误的同志采取的正确方针。它的方法是开展批评和自我批评，作耐心细致的思想工作。毛泽东说：“这个工作决不是痛快一时，乱打一顿，所能奏效的。

对待思想上的毛病和政治上的毛病，决不能采用鲁莽的态度”。他强调要好好地说理，说这个工作“做起来必须得当，就是说，要好好地说理。如果说理说得好，说得恰当，那是会有效力的”。

党内的普遍整风从延安开始，有一万多名干部参加。

当时，毛泽东的两篇报告发表后，在延安“好像巨石击水，引起强烈反响”，许多人开始从新的角度，新的高度来审视问题。但是，也有一些人，主要是抗战爆发后来到延安的知识分子和新党员还没有能够理解毛泽东发动这场运动的深刻意图和真正意义。“不少人受到自己经验的局限，误以为整风就是整领导。整什么领导呢？就是整那些直接面对他们的领导。那些高层领导中有什么东西要整，他们当时是看不清①《毛泽东选集》第３卷，人民出版社１９９１年６月版，第８３０—楚的。”①这样，就把人们的注意力从当时最迫切需要解决的反对主观主义和宗派主义这个根本问题转移到一大堆枝枝节节的具体问题上去。这种倾向不扭转，就会改变整风运动的方向。那个时候，许多单位办起墙报。在墙报上一些人以讥讽谩骂的方式批评延安存在的某些具体现象，吸引了许多读者。一天晚上，毛泽东到中央研究院用马灯和火把照明看墙报，认为这样发展下去，整风学习是不能达到预定目的的。他说：“思想斗争有了目标了。”②五月二十八日，毛泽东在中央学习组上谈到：整顿三风“就是一个无产阶级的思想同小资产阶级思想的斗争”③。他说：这样大批的新党员没有这次思想的改造，将来党是搞不好的。毛泽东提出，全党干部和党员普遍整风的内容，一是学习中央规定的二十二个文件，一是结合学习检查自己的非无产阶级思想。在他的推动下，普遍整风在延安很快开展起来。

在整风过程中，延安文艺界中暴露出来的问题很多，很突出。这些文艺界人士大多是在抗战爆发后从上海等大城市来到延安的，他们满怀救国热情，但对同工农兵结合的思想准备却很不足。正如周扬所回忆的那样：“他们没感觉到是进入了一个新时代，没感觉到有一个要熟悉面前这些新对象的问题。他们还是上海时代的思想，觉得工农兵头脑简单，所以老是想着要发表东西，要在重庆在全国发表，要和文艺界来往，还是要过那种生活。身在延安，心在上海，心在大城市，这怎么成呢？你以为这个问题简单吗？可不简单啊。结合，你怎么结合的了啊，这些人都三四十岁了，有自己的一套，而且有些作家的架子还蛮大的。”①在文艺界内部，相互之间也存在一些长期积累下来的争论、分歧、对立和不团结的现象，包括还存在宗派主义的问题。因此，在普遍整风的初期，毛泽东特别重视解决文艺界的问题。

①②③毛泽东在中央学习组发言记录，１９４２年５月２８日。　　李维汉：《回忆与研究》（下），中共党史资料出版社１９８６年邓力群：《回忆延安整风》，《党的文献》，１９９２年第２期。

为了深入了解实际情况，毛泽东接触了许多文艺界的朋友。他花很多时间同萧军、欧阳山、草明、艾青、舒群、刘白羽、何其芳、丁玲、罗烽等交换意见，并请他们帮助收集文艺界提出的各种意见。毛泽东深入细致的作风和真诚坦率的态度，得到了许多文艺界人士的尊重与信赖。当时，性情孤傲的萧军因为工作中的矛盾想离开延安。临行前，他到毛泽东那里辞行，毛泽东问他究竟是什么原因要离开？萧军回忆说：“我看他那么诚恳，那么热情，就把我遇到的一些不愉快的事毫无保留地同他谈了。他听了一方面安慰我，承认延安是有某些缺点的，另方面也希望我及时反映，帮助改正。”②毛泽东还写信给萧军，坦率地说“延安有无数的坏现象，你对我说的，都值得注意，都应改正”，又关切地提醒他：“同时注意自己方面的某些毛病，不要绝对地看问题，要有耐心，要注意调理人我关系，要故意地强制地省察自己的弱点，方有出路，方能‘安心立命’。否则天天不安心，痛苦甚大。”①女作家丁玲发表《三八节有感》后，毛泽东诚恳地对她说：

“内部批评，一定要估计人家的长处，肯定优点，再谈缺点，人家就比较容易接受了。”丁玲深受启发，她后来说：“这话给我印象很深，我一直记在心上。”②经过几个月的调查研究，毛泽东弄清了情况，决定召开一次文艺座谈会来解决存在的种种问题。

①②萧军：《难忘的延安》，《延安文艺回忆录》，中国社会科学出版社１９９２年５月版，第１１３页。

周扬：《与赵浩生谈历史功过》，《延安文艺回忆录》，中国社会科学出版社１９９２年５月版，第３６页。

一九四二年五月二日至二十三日，延安文艺座谈会在中央大礼堂召开。参加会议的有在延安的文艺工作者、中央及各部门负责人共一百多人。这次会议，对后来党的文艺政策的制定和文艺工作的健康发展产生了非常深远的影响。

在五月二日第一次会议上，毛泽东首先发表讲话，被称为座谈会的“引言”。他开宗明义地说：这次会议的“目的是要和大家交换意见，研究文艺工作和一般革命工作的关系，求得革命文艺的正确发展，求得革命文艺对其他革命工作的更好的协助，借以打倒我们民族的敌人，完成民族解放的任务”。他强调：为中国人民解放的斗争中，可以说有文武两个战线。我们首先要依靠拿枪的军队，还要有文化的军队，这是团结自己、战胜敌人必不可少的一支军队。他说：为了实现文艺帮助人民同心同德地和敌人作斗争这个目的，有些什么问题应该解决呢？那就是文艺工作者的立场问题、态度问题、工作对象问题、工作问题和学习问题。

①②丁玲：《延安文艺座谈会前前后后》，《延安文艺回忆录》，中国社会科学出版社１９９２年５月版，第６２页。

毛泽东致萧军的信，《毛泽东书信选集》，人民出版社１９８３年

他说：文艺工作者应站在无产阶级的和人民大众的立场。

对于共产党员来说，也就是要站在党的立场，站在党性和党的政策的立场。文艺作品在根据地的接受者，是工农兵以及革命的干部。这就发生一个了解他们、熟悉他们的问题。“许多同志爱说‘大众化’，但是什么叫大众化呢？就是我们的文艺工作者的思想感情和工农兵大众的思想感情打成一片。”毛泽东以自己作例子，详细讲述了像他这样一个学生出身的人参加革命后在思想感情上逐步发生变化的经验。然后说：“我们知识分子出身的文艺工作者，要使自己的作品为群众所欢迎，就得把自己的思想感情来一个变化，来一番改造。没有这个变化，没有这个改造，什么事情都是做不好的，都是格格不入的。”他强调文艺工作者要学习马克思列宁主义和学习社会，只有这样才能使我们的文艺有丰富的内容和正确的方向。毛泽东最后表示，今天我就只提出这几个问题，当作引子，希望大家在这些问题及其他有关的问题上发表意见。

毛泽东这个“引言”给人一种全新的感受，并且觉得十分亲切和容易接受。何其芳后来说：“我那时当然不能说已经理解《引言》提出的那些问题的深刻意义。但听了以后，也感到那是一些很新鲜、很重要、平时自己没有想到，一听就终身难忘的问题。”①

座谈会在二十多天里开了三次大会，讨论得十分热烈。在充满民主的气氛中，有几十位党内外的文艺工作者讲了话。每次开会，毛泽东都坐在主席台的桌子旁，一面仔细听大家发言，一面认真做笔记。参加这次会议的欧阳山说：“大家都各抒己见，畅所欲言，不管对的、错的都可以无拘无束地讲出来。讲完之后，也没有向任何人追究责任，真正做到文艺方面的事情由文艺界来讨论解决，不带一点强迫的性质，发扬了艺术民主，使大家非常心情舒畅。”②在二十三日的闭幕会上，毛泽东做结论。面对着文艺界存在的错综复杂的种种问题，他不是就事论事地纠缠在这些具体问题上，而是高屋建瓴地从问题的根本下手。他一开始就说：“什么是我们的问题的中心呢？我以为，我们的问题基本上是一个为群众的问题和一个如何为群众的问题。”“我的结论，就以这两个问题为中心，同时也讲到一些与此有关的其他问题。”这就从千头万绪中一下子抓住了要领。萧军评论道：“毛泽东看问题深刻，文艺界那么多问题，他一抓就抓住了。”③

①②③萧军：《难忘的延安岁月》，《延安文艺回忆录》，中国社会科学出版社１９９２年５月版，第１１４页。

欧阳山：《我的文学生活》，《延安文艺回忆录》，中国社会科学出版社１９９２年５月版，第６８页。

何其芳：《记延安文艺座谈会》，《延安文艺回忆录》，中国社会科学出版社１９９２年５月版，第７７页。

毛泽东在讲话中尖锐地指出：过去有些同志间的争论、分歧、对立和不团结，并不是在这个根本的原则的问题上，而是在一些比较次要的甚至是无原则的问题上。而对于这个原则问题，争论的双方倒是没有什么分歧，倒是几乎一致的，都有某种程度的轻视工农兵、脱离群众的倾向。”“这个根本问题不解决，其他许多问题也就不易解决。”

“同志们很多是从上海亭子间来的；从亭子间到革命根据地，不但是经历了两种地区，而且是经历了两个历史时代。一个是大地主大资产阶级统治的半封建半殖民地的社会，一个是无产阶级领导的革命的新民主主义的社会。到了革命根据地，就是到了中国历史几千年来空前未有的人民大众当权的时代。我们周围的人物，我们宣传的对象，完全不同了。过去的时代，已经一去不复返了。因此，我们必须和新的群众相结合，不能有任何迟疑。”

在如何为工农兵服务的问题上，毛泽东着重谈了普及和提高的关系，他认为：我们提高，是在普及基础上的提高；我们的普及，是在提高指导下的普及。在目前条件下，普及工作的任务更为迫切。“所谓普及，也就是向工农兵普及，所谓提高，也就是从工农兵提高。”这就需要解决向工农兵学习的问题，和新的时代相结合的问题，毛泽东深刻地指出：“鲁迅的两句诗，‘横眉冷对千夫指，俯首甘为孺子牛’，应该成为我们的座右铭。”他号召：“一切共产党员，一切革命家，一切革命的文艺工作者，都应该学鲁迅的榜样，做无产阶级和人民大众的‘牛’，鞠躬尽瘁，死而后已。”关于文艺批评，毛泽东说：我们要求的是“政治和艺术的统一，内容和形式的统一，革命的政治内容和尽可能完美的艺术形式的统一”。毛泽东对讨论中暴露出的许多思想问题，就其中比较重要的进行了分析。他最后说，延安文艺界还严重地存在着作风不正的东西，还有很多的唯心论、教条主义、空想、空谈、轻视实践、脱离群众等缺点，“需要有一个切实的严肃的整风运动”，“展开一个无产阶级对非无产阶级的思想斗争”。他相信经过整风，大家“一定能够创造出许多为人民大众所热烈欢迎的优秀的作品，一定能够把革命根据地的文艺运动和全中国的文艺运动推进到一个光辉的新阶段”。①为了更好地帮助广大文艺工作者真正能转变立场，毛泽东强调对党内干部要进行关于知识分子政策的教育。他说：

“我们的政策是要小心地好好引导他们自觉地而不是勉强地和工农打成一片。少数人不能打成一片，要容忍他，这是思想问题，不能勉强，不能用粗暴的态度。”他还说：要使在军事、政府、党务、经济、教育等各方面工作的同志，“对文化人、对知识分子采取欢迎的态度，要懂得他们的重要性，没有这一部分人就不能成事”。②

①②《毛泽东文集》第２卷，人民出版社１９９３年１２月版，第４３０、《毛泽东选集》第３卷，人民出版社１９９１年６月版，第８５９—毛泽东在文艺座谈会上的讲话，使许多人感到思想上豁然开朗，在眼前展现出一个新的天地。会后，延安广大文艺工作者一扫过去那种脱离实际、脱离群众的不良风气，深入群众、深入基层、深入敌后抗日根据地，在斗争实践中创造出一大批深受工农兵欢迎的文艺作品，比如，戏剧方面有鲁艺的新歌剧《白毛女》、王大化和李波合演的《兄妹开荒》、马可的《夫妻识字》，中央党校京剧队的《逼上梁山》，延安平剧院的《三打祝家庄》；小说、诗歌方面有赵树理的《小二黑结婚》、《李有才板话》，李季的《王贵和李香香》等。在那样短的时间内就能涌现出这样一大批优秀作品，是很不容易的。

看到文艺界的进步，毛泽东十分高兴。对八路军一二○师政治部战斗剧社演出的反映敌后斗争生活的一组短剧《晋察冀的乡村》等，和丁玲、欧阳山写的介绍陕甘宁边区合作社工作中模范人物的《田保霖》、《活在新社会里》两文，毛泽东都专门写信给予肯定和鼓励。他在看了平剧《逼上梁山》的当晚，写了一封信给该剧的编导杨绍萱和齐燕铭。信中写道：

“看了你们的戏，你们做了很好的工作，我向你们致谢，并请代向演员同志们致谢！历史是人民创造的，但在旧戏舞台上（在一切离开人民的旧文学旧艺术上）人民却成了渣滓，由老爷太太少爷小姐们统治着舞台，这种历史的颠倒，现在由你们再颠倒过来，恢复了历史的面目，从此旧剧开了新生面，所以值得庆贺。郭沫若在历史话剧方面做了很好的工作，你们则在旧剧方面做了此种工作。你们这个开端将是旧剧革命的划时期的开端，我想到这一点就十分高兴，希望你们多编多演，蔚成风气，推向全国去！”①

在延安革命文艺工作者的带动下，革命根据地及中国的文艺运动走向一个崭新的阶段。

在这个时期，毛泽东也很关注中央研究院反对王实味的斗争。

王实味是中央研究院文艺研究室的研究员。整风开始后，他在《解放日报》和《矢与的》墙报上发表《野百合花》等文章，对他不满的现象提出批评。延安不是没有缺点，对缺点是可以而且应当批评的。但是，王实味从极端民主化、绝对平均主义的观点出发，使用了夸大事实、冷嘲热讽的语言，还说艺术家的任务是“揭露一切肮脏和黑暗”。当时，“《矢与的》墙报本来贴在中央研究院大院门口的一间大平房里，外单位有不少人跑来看。后来贴在布上，挂到延安南门外热闹的新市场，看的人更多，像赶庙会一样。”②毛泽东到中央研究院去看过墙报，认为王实味是“不讲成绩，抹煞成绩，只暴露黑暗”③。他说：“我们的工作中确实有许多缺点应加以改正，但如果要求绝对平均，不但现在，将来也是办不到的”。

“小资产阶级的空想社会主义思想，我们应该拒绝。”“批评应该是严正的、尖锐的，但又应该是诚恳的、坦白的、与人为善的。只有这种态度，才对团结有利。冷嘲暗箭，则是一种销蚀剂，是对团结不利的。”①随后，中央研究院召开了多次大会，开展对王实味的批判。开始时，还是把王实味作为思想问题来批评的。但在当时担任中央社会部部长的康生插手下，很快就把思想问题升级为政治问题，以后更把他说成“托派”，成为敌我矛盾，还牵连到别人，定为“反党五人集团”。这样，对王实味的斗争出现严重的偏差，并且对不久后开始的审干运动和抢救运动产生了不良的影响。一九四三年四月，康生下令逮捕王实味。

①②③毛泽东在中共中央西北局高干会上的发言记录，１９４２年１０月１９日。

温济泽：《征鸿片羽集》，当代中国出版社１９９５年４月版，第《毛泽东书信选集》，人民出版社１９８３年１２月版，第２２２页。

在关押期间，用“逼供信”的办法继续审讯。以后，作出王实味是“反革命托派奸细分子”的错误结论。一九四七年，胡宗南军队进攻延安，中央机关撤离，在从延安转移到山西兴县时，经康生负责的中央社会部批准，王实味被错误地处决。

这是一起冤案。以后，毛泽东曾多次对王实味的被处决提出了批评。②

尽管普遍整风中也出现一些问题，但总的说来，经过短短几个月的时间，党内思想面貌发生很大变化。一九四二年六月十三日，毛泽东致周恩来的电报中讲到：“二十二个文件的学习在延安大见功效，大批青年干部（老干部亦然）及文化人如无此种学习，极庞杂的思想不能统一。”①为了把整风学习进一步引向深入，中共中央成立总学委，以毛泽东负总责，具体工作由康生管。六月八日，中宣部发出《关于在全党进行整顿三风学习运动的指示》。此后，以反对主观主义、宗派主义和党八股为主要内容的整风运动从延安推向各地，在全党范围内陆续普遍开展起来。

①②中组部有关部门提供的材料，１９８０年７月９日。

毛泽东在延安各部门负责人和作家座谈会上的谈话记录，

在全党普遍的整风学习运动中，毛泽东在给聂荣臻的电报中强调指出：“此次整风是全党的，包括各部门各级干部在内”，而“主要与首先的对象是高中两级干部，特别是高级干部，只要把他们教育好了，下级干部的进步就快了”。“我说这点，是想引起你注意抓紧党、政、军、民、学各方面高级干部的学习领导，克服在他们中存在着的三风不正的残余。我们在延安亦是特别抓紧高级组的学习，着重阅读与自我反省”。②

八月三日，中央书记处会议同意毛泽东的提议，决定将在延安的四十三名高级干部（八月八日的中央政治局会议又增为四十八人）编成九个小组，由中央同志直接领导，联系本部门的工作，学习和研究《联共党史》结束语六条和斯大林《论布尔什维克化十二条》。毛泽东编在第一组。毛泽东还提出：“要从讨论那些细小微末的具体问题，转入到集中火力检讨党内存在着的根本思想倾向，主要是自由主义和对党闹①　　②毛泽东致聂荣臻的电报，１９４２年７月４日。

毛泽东致周恩来的电报，１９４２年６月１３日。

独立性问题。”①根据毛泽东的意见，各地也先后召开高级干部座谈会，联系本地区的实际进行学习和检查。

一九四二年十月至一九四三年一月召开的中共中央西北局高干会是在毛泽东直接指导下进行的。在这次会上，毛泽东用两天时间，结合中国共产党的情况逐条讲解斯大林的《论布尔什维克化十二条》。毛泽东的讲话对边区党清算历史上的路线是非，纠正一些干部闹独立性的倾向，增强党的团结有重要意义。在闭幕会上，毛泽东总结道：“我们虽然是从历史中走过来的，但要从观念形态上恰当的反映历史是不容易的。经过这样多的磨折，这样多年，这次高干会才把历史搞清楚。”②

接着，中共中央为了加强党的一元化领导，对组织机构进行了调整。　　遵义会议后，中共中央决定由张闻天代替博古负总责。六届六中全会前的政治局会议上，已经传达了共产国际的意见：

“在领导机关中要在以毛泽东为首的领导下解决。”陈云等提议由毛泽东担任总书记，后来根据毛泽东本人的意见，没有把这个问题拿到六中全会上去讨论，但张闻天已主动地把工作逐渐向毛泽东转移。王明留在延安工作后，张闻天把政治局会议的地点移到杨家岭毛泽东住处开，他虽然仍主持会议，一切重大问题实际上都已由毛泽东作出决断。一九三九年七、八月的政治局会议后，张闻天主要是做宣传教育方面的工作。

①②毛泽东在西北局高干会上的发言记录，１９４３年１月。

毛泽东在中央书记处会议上的发言记录，１９４２年８月３日。

他这样说：“我自己及中央秘书处在一九四○年五月间也搬了过来，实际上把我的全部工作交出来了。”①中共中央的工作其实已在毛泽东主持下进行。

一九四三年三月二十日，中央政治局通过《中共中央关于中央机构调整及精减的决定》。决定规定：在两次中央全会之间，中央政治局担负领导整个党的工作的责任，有权决定一切重大问题。政治局推定毛泽东为主席，凡重大的思想、政治、军事、政策和组织问题必须在政治局会议上讨论通过。书记处是根据政治局所决定的方针处理日常工作的办事机关，它在组织上服从政治局，但在政治局方针下有权处理和决定一切日常性质的问题。书记处由毛泽东、刘少奇、任弼时组成，毛泽东为主席。书记处会议所讨论的问题，主席有最后决定权。这里需要注意的是：毛泽东作为主席而具有“最后决定权”的是“书记处会议所讨论的问题”，而书记处是根据政治局所决定的方针处理日常工作的办事机关，一切重大问题必须由政治局会议讨论通过。有的研究工作者以为，这个《决定》给予了毛泽东在整个党的工作中一切重大问题上的“最后决定权”，这是由于过分粗心或以讹传讹而产生的误解。

在中央政治局及书记处之下，设立宣传委员会和组织委员会，这两个委员会是政治局和书记处的助理机关，毛泽东任宣传委员会书记，刘少奇任组织委员会书记。为了统一各地区的领导工作，在延安的中央政治局委员进行了分工：华北党政军民工作统归王稼祥负责；华中党政军民工作统归刘①张闻天：《反省笔记》，１９４３年１２月１６日。

少奇负责；陕甘宁、晋西北党政军民工作统归任弼时负责；大后方工作统归陈云负责；敌占区工作统归杨尚昆负责。中央党校校长由毛泽东兼任。四月五日，中央书记处会议又决定，为指导工作便利，驻重庆办事处工作由毛泽东直接管理；驻西安办事处工作由任弼时管理。

这是一次重要的人事调整，经过一年多的整风学习，毛泽东的领导地位不仅在思想上而且在组织上也进一步得到巩固。


二十七、整风运动（下）

各地整风运动的发展是不平衡的。中共中央认为在高级干部整风学习的同时，普遍整风要继续开展下去。一九四三年四月十三日，中共中央发布《关于继续开展整风运动的决定》，明确规定继续开展普遍的整风运动的任务主要是两项：

一是纠正干部中的非无产阶级思想，二是肃清党内暗藏的反革命分子。

为了实现前一项任务，毛泽东强调：“自由主义是目前党内斗争中的主要不良倾向，在整风中必须克服此种倾向，才能达到彻底整风之目的”。因为：“整风是一个伟大的党的思想斗争，实行此种斗争的武器就是自我批评。有自由主义偏向的人则不愿拿起这个武器，尤其是许多中级与高级干部害怕自我批评，这种现象必须在此次整风中着重地纠正过来。”①为了搞好整风运动，毛泽东提出注意领导方法的极端①毛泽东为中共中央起草的《关于继续开展整风运动的指示》草案第三号（关于克服自由主义），１９４３年４月１３日。

重要性。他指出，一九四二年的整风，凡是取得成绩的，都是采用了一般号召和个别指导相结合、领导骨干和广大群众相结合的方法。“从群众中集中起来又到群众中坚持下去，以形成正确的领导意见，这是基本的领导方法。”“我党一切领导同志必须随时拿马克思主义的科学的领导方法去同主观主义的和官僚主义的领导方法相对立，而以前者去克服后者。”①

后一项任务，也就是审查干部的工作，是在王实味问题等发生后提出来的。毛泽东认为：“整风是思想上的清党，审干是组织上的清党。”中共中央决定由中央总学委负责领导这项工作，日常事务由康生主持。为了加强对审干工作的领导，中央还成立了反内奸斗争委员会，由刘少奇任主任，康生、彭真、高岗为副主任。

在当时十分复杂的社会政治环境下，在各种敌对势力千方百计对中国共产党和根据地进行渗透和破坏的情况下，对干部队伍进行一次认真的审查是完全必要的，通过这项工作可以清除特务，纯洁革命队伍。鉴于以往的经验教训，毛泽东向有关负责工作人员强调：“我们过去在肃反中有很沉痛的教训。我们这次无论如何不要搞逼供信，要调查研究，要重证据。”②七月二日，毛泽东写信给康生，要求把他阐述防奸工作的两条路线的一段话刊载在《防奸经验》第六期上。

①②毛泽东和绥德专署专员袁任远谈话记录，１９４３年７月。

《毛泽东选集》第３卷，人民出版社１９９１年６月版，第９００、

毛泽东写的这段话是：“防奸工作的两条路线。正确路线是：

‘首长负责，自己动手，领导骨干与广大群众相结合，一般号召与个别指导相结合，调查研究，分清是非轻重，争取失足者，培养干部，教育群众。’错误路线是：‘逼，供，信。’我们应该执行正确路线，反对错误路线。”但是，在实际工作中，由于过分严重地估计了敌情，由于抗日根据地处于同外界隔绝的状况，对干部的历史状况的调查研究十分困难，在这方面所花的力气不多，出现了严重的偏差，一个时期搞得“特务如麻”。七月十五日，康生在中央直属机关大会上作了危言耸听的《抢救失足者》的报告后，更出现相当普遍地大搞“逼供信”的过火斗争，使整风运动中的审干工作变成了抢救失足者运动，单在延安地区十几天内就骇人听闻地揪出所谓特务分子一千四百多人①，造成大批冤假错案，使审干工作大大偏离了正确的轨道。

中央党校副校长彭真和中央社会部副部长李克农看到问题的严重性，向毛泽东作了报告。毛泽东听完后说：我看是扩大化了。我们要很快纠正这一种错误做法。我们的政策是一个不杀，大部不抓。这些同志的问题是会搞清楚的，现在可不能随便作结论。我们如果给哪一个同志作错了结论，那就会害人一辈子。现在作错了我们要给人家平反，给受害的同志道歉。要彻底纠正这种“左”倾扩大化的错误。②他后来总结审干工作的教训时指出，发生错误的原因主要是两条：一条是缺乏调查研究；一条是没有区别对待。

①②王保成：《跟随领袖二十年》，甘肃人民出版社１９９１年６月版，第６９页。

康生在中央政治局会议上的发言记录，１９４３年８月２日。

在康生作了《抢救失足者》的报告以后一个月，八月十五日，中共中央作出《关于审查干部的决定》，以中央文件正式公布毛泽东提出的“首长负责，自己动手，领导骨干与广大群众相结合，一般号召与个别指导相结合，调查研究，分清是非轻重，争取失足者，培养干部，教育群众”的审干工作九条方针。①这九条方针的正式下达起了重要的作用。参加过延安整风的邓力群回忆说：“我们这些负责审查干部工作的，搞了逼供信，被审查的不愿也不能交待政治问题，双方的关系很紧张。正是这个时候，中央下达了毛主席的《九条方针》，它解放了被审查者，也唤醒了审查者，使我们从自己的亲身经验中，认识了主观主义的极大危险性。”②十月，毛泽东在绥德反奸大会材料上的批语中，又提出“一个不杀大部不抓，是此次反特务斗争中必须坚持的政策”。

这年年底，延安审查干部的工作转入甄别阶段。一九四四年一月，毛泽东在书记处会议上总结时，指出一种已经出现的严重倾向：过去延安重视知识分子，不重视工农分子；“抢救运动”以来，又走到完全不相信知识分子。现在应估计大多数知识分子是好的。③他要求对搞错的同志“均应平反，中共中央《关于审查干部的决定》，《中共中央文件选集》第取消特务帽子，而按其情况作出适当结论”。①“在反特务斗争中要注意保护知识分子”。

①②③毛泽东在中央书记处会议上的讲话记录，１９４４年１月１０日、邓力群：《回忆延安整风》，《党的文献》，１９９２年第２期。

为了防止延安审干工作中的错误在其他地区再发生，毛泽东还要求各地做到：灵活地运用坦白运动，不要机械地搬用延安各机关的经验；要正确地估计敌人的力量，不要把一切从敌占区及国统区来的学生、知识分子、军人、文化人、技术工作人员等都看成是特务分子，不可将一切敌后或大后方的党组织或“左”倾革命团体，都看成是红旗政策的特务组织；要教育干部注重调查研究，不要轻信口供，要在干部和群众中深刻地广泛地进行反对逼供信的教育，要懂得逼供信的绝大害处；坚持一个不杀、大部不捉的原则。②这些意见对各地审干运动健康发展有重要指导意义。

对延安审干工作中出现的偏差，毛泽东主动承担了责任，并不断总结教训。他多次向受到错误伤害的同志“脱帽鞠躬”，“赔礼道歉”。一九四四年五月，他在中央党校讲话时说：

整风中的一些问题，是则是，非则非，搞错了的，摘下帽子，赔个不是。说到这里，他向大家行礼赔不是。同年十月，他再次在中央党校讲话，说：去年“抢救运动”，搞了十几天，我们马上就使它停止了。“抢救运动”的基本错误是缺乏调查研究和缺乏分别对待这两点。一九四五年二月，他又一次在中央党校讲话，说：在审干中，“整个延安犯了许多错误，谁负责？我负责，因为发号施令是我。别的地方搞错了谁负责？　也是我，发号施令的也是我。”“我是党校的校长，党校也搞错了，如果在座有这样的同志，我赔一个不是，因为搞错了。”①毛泽东的自我批评，化解了许多人心中的怨愤，重新实现了同志之间不存芥蒂的团结。

①②毛泽东、康生致邓小平、滕代远的电报，１９４４年２月２６日。

中共中央书记处致邓小平、饶漱石、林枫、程子华的电报，

整风运动的一个重要内容是反对主观主义，但在审查干部工作中却出现了由于主观主义而造成的大量冤假错案，这是不应该发生的错误。但由于中共中央和毛泽东发现并纠正了这个错误，它在延安整风中只是一个支流。

当整风运动按照毛泽东的部署向前发展的时候，传来了共产国际解散的消息。这件事也有利于正确解决中共党内高层领导的问题。

中国共产党自从在党的二大决定加入共产国际后，作为它的一个支部，不仅思想上受到共产国际很大影响，组织上也得受到它的一定约束。共产国际对中国革命做过许多有益的工作，也做过不少错误的决定。中国共产党在处理各种政治上以至组织上的重大问题时，常常不能不考虑到共产国际的态度这个因素，尽管在后期共产国际对中国共产党的干预已经越来越少了。

一九四三年五月二十日，季米特洛夫致电毛泽东，通报关于共产国际主席团将于二十二日宣布解散共产国际一事。

当翻译师哲将国际来电送给他时，毛泽东兴奋地说：“他们做①毛泽东在中央党校的讲话记录，１９４５年２月１５日。

得对，我就主张不要这个机构”。①二十一日，毛泽东主持中央政治局会议，讨论国际来电。会议决定：先由毛泽东复电季米特洛夫，表示赞成共产国际主席团的提议；待共产国际公开宣布主席团的这一提议后，中共中央再作正式决定。二十六日，中共中央收到苏联《真理报》发表的共产国际执委会主席团《关于提议解散共产国际的决定》后，立即召开政治局会议，一致通过《中国共产党中央委员会关于共产国际执委会主席团提议解散共产国际的决定》。

当天晚上，中央书记处召开延安干部大会。毛泽东在大会上讲话。他首先充分肯定了共产国际在它存在的整个历史时期中，在帮助各国组成真正革命的工人政党上，在组织反法西斯战争的伟大事业上，特别是在帮助中国革命事业上，有巨大功劳。接着指出，但是现在共产国际这个革命的组织形式，已经不适合斗争的需要了，如果还继续保存这个组织形式，便反而会妨碍各国革命的发展。现在需要的是加强各国民族共产党，而无需这个国际的领导中心了。他强调：共产国际的解散，不是为了减弱各国共产党，而是为了加强各国共产党，使各国共产党更加民族化，这就增加了我们的责任心。②共产国际的解散，更便利了中国党能够独立自主地按照中国的实际情况去处理中国革命问题。

共产国际的解散，也打破了国共两党之间保持了两年的相对平静状态。国民党顽固派错误地估计了形势，趁机发动新的反共高潮。他们一面以共产国际解散为借口，制造舆论，要求解散中国共产党，取消边区，另一面调集二十多个师的兵力，准备向边区发动突然袭击，形势十分严峻。

①②毛泽东在延安干部大会上的发言记录，１９４３年５月２６日。

师哲：《在历史巨人身边》，中央文献出版社１９９１年１２月版，第２２８页。

毛泽东从西安八路军办事处得到准确的情报后，立即做出紧急部署：“以宣传对付他们的反共宣传，以军事对付他们的军事进攻。”①他从晋西北调兵力保卫边区；在延安召开三万余人的群众大会，紧急动员全边区人民积极做好武装自卫反击的准备，由大会发出呼吁团结、反对内战的通电。同时，他又指示重庆、西安等地的八路军办事处把蒋介石、胡宗南准备进攻边区的消息向外界广为传布，并亲自为《解放日报》撰写社论《质问国民党》，呼吁爱国的国民党人行动起来，“制止这个内战危机”。

由于中共中央和毛泽东采取正确的斗争方针并作出周密的部署，揭穿了国民党的密谋，取得国内各界的同情，英美等国也对蒋施加了压力，蒋介石不得不改变计划。这场来势汹汹的反共浪潮还没有完全掀起就被打退了。事后，毛泽东致电八路军西安办事处负责人周子健，表扬他们提供的准确情报“帮助中央甚大”。②接着，毛泽东和中共中央乘势在全国范围内发动了一场巨大的宣传攻势，批判蒋介石在这年三月出版的著作《中国之命运》，反对中国的法西斯主义的势力，以消除中国的内战危机。为了反驳蒋介石“没有国民党就没有中国”的宣传，中国共产党先后发表《国共两党抗战成绩的比较》、《共产党抗击的全部伪军概况》的材料，说明中国抗日战争的真实情况。

①②毛泽东致周子健的电报，１９４３年７月１３日。

毛泽东在中央政治局会议上的发言记录，１９４３年７月７日。

在中国共产党强大的政治攻势面前，九月六日至十三日，国民党召开五届十一中全会，蒋介石在会上不得不表示，中共问题是“一个政治问题，应用政治方法解决”。①毛泽东给这个时期的斗争以高度评价，他说：“过去宣传总是不痛不痒，唯独此次打到痛处，故能动员群众压倒反动派气势。”②同时，中国共产党在党内系统地进行了关于国民党统治的本质及如何对待国民党的政策教育，用抗战以来直到眼前的种种具体事实来加以说明。一些原来对国民党抱有幻想的党员，通过这场斗争和党内的政策教育，提高了觉悟。在这些事实面前，经过对照比较，人们对王明所鼓吹并推行的右倾投降主义错误就看得更清楚了。

在这个时期中，王稼祥、刘少奇先后提出“毛泽东思想，便是马克思列宁主义与中国革命运动实际经验相结合的结果”③，“应该用毛泽东同志的思想来武装自己”④的重要论断，并被党内广大干部所接受。

①②③④《刘少奇选集》上卷，人民出版社１９８１年１２月版，第３００页。

《王稼祥选集》，人民出版社１９８９年９月版，第３５０页。

毛泽东在中共驻重庆办事处关于《质问国民党》一文发表后的反映材料上的批注，１９４３年８月２２日。

蒋介石对《关于中国共产党破坏抗战危害国家案件总报告决议案》的指示，《中国国民党历次代表大会及中央全会资料》，光明日报出版社１９８５年１０月版，第８４１页。

在这种有利形势下，系统地清算王明的错误路线、统一全党思想的历史条件已经成熟。整风运动按照原定计划转入最后一个阶段——总结党的历史经验时期。

八月三十日，毛泽东在政治局会议上结合蒋介石发动第三次反共高潮的事实指出：国民党的政策是两面政策，抗日和反共，我们对国民党的斗争是以斗争求团结。中央的路线是正确的，王明只要团结不要斗争的路线是错误的。针对王明在一九四一年九月会议以来一直坚持错误，到处宣传中央的路线是错误的，所以毛泽东提议，继续召开政治局会议，讨论抗日时期党的路线问题。①一九四三年九月七日至十月六日，毛泽东主持召开中共中央政治局会议。这次会议是一九四一年九月会议的继续和发展。

从九月七日至九日会议连续开了三天，王明称病没有参加。这三天中，博古、林伯渠、叶剑英、朱德等发了言。他们对抗战以来王明的路线错误开展了严肃的批评，博古又进一步作了自我批评。他说：武汉时期有两条路线，一条是毛泽东为首的党的正确路线——布尔什维克路线；一条是王明在武汉时期的错误路线——孟什维克的新陈独秀主义。这条路线，只看见国民党抗战的一面，忘记了它反动的一面，只看见并夸大它变化的方面，忘记了它不变的方面；对八路军，不敢大胆深入敌后，不敢大胆扩充，华中、华南失去许多机①毛泽东在中央政治局会议上的发言记录，１９４３年８月３０日。

会；对根据地，不建立政权，一切要合国民党的法；对国民党不敢批评；对抗战，强调运动战，忽视游击战，对持久战基本观点是不同意的。①针对王明把错误的责任都推给博古，毛泽东在会上插话说：内战时期的错误路线，第一个是王明，第二个是博古。王明是这个路线理论的创造者与支持者，博古等是执行者与发挥者。②在九月十三日的会议上，康生提出：要用历史的方法来检讨王明的投降主义错误，这就是不能孤立地看他抗战时期的问题，而要联系十年内战时期王明主义的来源。他说：过去我们说，“左”的路线应从一九三一年九月二十日决议起，现在看来要重新考虑，因为王明是在四中全会之前就有一个从中国革命根本问题起的比立三“左”的机会主义纲领——《为中共更加布尔什维克化而斗争》的小册子。一九四○年，他不经中央同意，又将这本书印发到延安及各抗日根据地。康生要求在武汉工作过的同志应当对这些情况多多揭发。康生提出的王明的小册子这个问题，受到毛泽东的重视。毛泽东在会议的最后一天说：“九月的会是有收获的，以前许多同志未注意的问题引起了注意，如王明《为中共更加布尔什维克化而斗争》一书。”“现在康生、少奇、恩来等议论，四中全会是错误的，此事大家可以研究。”③

①②③毛泽东在中央政治局扩大会议上的发言记录，１９４３年１０月６日。

毛泽东在中央政治局扩大会议上的插话记录，１９４３年９月７日。

博古在中央政治局扩大会议上的发言记录，１９４３年９月７日。

在九月十三日的会上，毛泽东也发了言，他指出：从四中全会后，党内有两个宗派，一个是教条主义的宗派，一个是经验主义的宗派。“教条主义是主观主义的第一个形态，经验主义是主观主义的第二个形态。反掉这两个具体东西，党才能够真正的统一。”他说：“教条主义宗派，其思想是主观主义，政治上是投降主义，组织上是宗派主义。”他着重强调：

“两种宗派主义，教条主义是主要的”，“所以破坏整个宗派主义，首先应从破坏教条宗派开始。”①他的这个发言，对党的历史上许多问题作了深刻的分析，提出教条主义和经验主义是主观主义在党内的两种具体形态是正确的，但其中有一些过激的话，他自己不久作了纠正。如两个宗派的问题，在扩大的六届七中全会上，肯定了毛泽东的提议：“在党的历史上曾经存在过教条宗派和经验宗派，但自遵义会议以来，经过各种变化，作为政治纲领与组织形态的这两个宗派，现在已经不存在了。”

这时，彭德怀等前方负责人不久可以回到延安。九月三十日和十月六日，中央书记处先后举行两次会议决定，中央的会议暂停，等他们到来再开为好，先进行高级干部的学习。

总学委仍以毛泽东为主席，刘少奇、康生为副主席，胡乔木为秘书。

十月六日，毛泽东在这次延续一个月的政治局会议的最后一次会上作了关于学习党的路线的发言。他充分肯定了这①毛泽东在中央政治局扩大会议上的发言记录，１９４３年９月１３日。

次会议取得的成绩，并且说：整风学习的目的是打碎两个宗派，教条宗派是头，经验宗派是脚。“这些宗派并无组织系统，但有思想方法、政治路线为纲领。打的方法即是改造思想，以马列为武器，批判自己，批判别人。”教条宗派是经验宗派的灵魂，故克服前者，后者再加马列，事情就差不多了。要发展自觉性，也要适当地将军，内力外力合作，才会有成效。对时局问题，他说：今年国民党搞了第三次反共高潮，“我们的方针是后发制人，不为戎首”。国民党十一中全会和国民参政会骂了我们八个字：“破坏抗战，危害国家”，又拉了一下：

“政治解决”。我们“从今天起，对国民党的揭露在《解放日报》一律停止，但阶级教育、反特务斗争继续进行”。①毛泽东讲话后，刘少奇、朱德、周恩来相继发言。刘少奇着重谈党内斗争传统问题。他强调，首先要有自我批评的空气，特别是中央负责同志应该有这种精神准备，随时接受干部和群众的监督与批评；其次，批评只准明枪，不许暗箭，彼此挑拨也是不对的；第三，发言一律称同志，不称首长，以利争论的展开，党内历史有许多不清楚的，要组织几个报告，要留下些文件给后代。②从井冈山时期起就和毛泽东患难与共的朱德说，毛泽东是一个“有魄力、有能力，遇到困难总能想出办法”的人。有毛泽东领导，各方面都有发展。照毛泽东的方法办事，中国革命一定有把握胜利。我们这次学习，就要每人学一套本事，主要学好毛泽东办事的本事。①周恩来系统回顾了党的历史，分析了党成立以来几次出现路线错误的国际原因和社会根源。他说，在这几次错误中，王明的教条更完备，还有“国际”的帽子，又有米夫做后台，这样才在中央占了统治地位。②

①②刘少奇在中央政治局扩大会议上的发言记录，１９４３年１０月６日。

毛泽东在中央政治局扩大会议上的发言记录，１９４３年１０月６日。

作小结时，毛泽东又谈了两点意见：第一，团结问题。他说：我们是要团结的，但办法是要大家觉悟起来，犯路线错误的、犯个别错误的同志觉悟起来，弄清路线的是非，才能真正团结。真正要团结就要展开批评，掩盖分歧的人就是不要团结。第二，党内斗争的方法。他说：这次要避免党的历史上的错误斗争方法。“过去党内斗争没有解决思想问题”，“现在的斗争还是继续整风的精神，惩前毖后，治病救人”。③

批判王明的范围逐渐扩大。十月十四日，毛泽东在西北局高干会议上作报告，指出：我们党已经有二十二年三次革命的经验，不能再容许王明路线占领导地位了。他把抗战初期王明错误的特点概括为四条：一、以速胜论反对持久战；二、以一切经过统一战线反对独立自主；三、军事上反对游击战，主张运动战；四、组织上闹独立性，不服从中央。

①②③毛泽东在中央政治局扩大会议上的结论记录，１９４３年１０月６日。

周恩来在中央政治局扩大会议上的发言记录，１９４３年１０月６日。

朱德在中央政治局扩大会议上的发言记录，１９４３年１０月６日。

这时，中共中央书记处从杨家岭迁往枣园，毛泽东的住所也迁到枣国。

枣园，位于延安城的西北面，原是陕北地方实力派高双成的庄园。毛泽东的住处在一座小院中，院内种了许多花草、树木，夏秋时节，花繁叶茂，香气袭人。院子东南角有个八角形的小凉亭。毛泽东工作之余，常到这里读书，看报。每逢过年过节，毛泽东常去看望枣园的乡亲们，并且为老人们祝寿。他称自己是“枣园的居民”。

从十一月十三日至二十七日，中共中央政治局继续举行会议，集中批判王明在十年内战期间和抗战初期的错误。十三日，毛泽东在会上发言，系统地回顾了六届四中全会以来党内斗争的历史，着重批判了王明、博古等：“他们顶着国际和马列招牌，欺骗全党，全党要从这个骗局中解放出来。如果没有很好的步骤和方法是很危险的。”遵义会议“只集中弄清军事路线，因为中央在长征中，军事领导是中心问题。当时军事领导的解决差不多等于政治路线的解决。组织上不久也取消了博古的中央书记而以洛甫代之，因为当时只有如此才能团结我们内部。”他又讲到：一九三七年十二月会议时，王明回国，进攻中央路线，“而我是孤立的。当时，我别的都承认，只有持久战、游击战、统战原则下的独立自主等原则问题，我是坚持到底的。”他强调：一定要学会使用分析的方法，分析具体问题。“综合是分析的结果，分析是综合的手段。

统一的东西必须经过分析，发现问题，暴露问题，分析问题，才能有正确的结论。”他说：“教条宗派分化出来的人是应当欢迎的。遵义会议不是稼祥、洛甫分化出来是开不成的。他们二人不管过去怎样，但是做了对党有利的事。”他又说：

“所有经验宗派的人，与教条宗派是有区别的，大多数是被欺骗的，不觉悟的。他们常常被教条宗派利用‘共产国际’、‘马恩列斯’的外衣和威逼利诱所蒙蔽，所迷惑。”他在结束发言时说：“我们的目的是揭发路线错误，又要保护同志，不要离开这个方向。”①

许多中央领导人在会上也回顾了党内斗争的历史，总结历史经验，并作了认真的自我批评。但王明始终没有到会，会后，李富春代表中共中央向他传达会议精神，并希望他认真考虑，作出检查。十二月一日，王明的妻子孟庆树代笔为王明写了致毛泽东和中共中央的信，表示一九四一年九月底十月初时同毛泽东讲的关于国共关系和中央抗战路线问题的那些意见都是错误的，“现在我再一次地向中央声明，我完全放弃我自己的那些意见”，“我愿意做一个毛主席的小学生，重新学起，改造自己的思想意识，纠正自己的教条宗派主义错误，克服自己的弱点”。②这些，其实都是假话。

十二月下旬，毛泽东为中共中央书记处起草了向一些中央局和中央分局发出的关于研究王明、博古宗派机会主义错误的指示，要求他们很慎重地组织这一研究，每一中央分局在所属地区组织一百到二百人左右的高级干部学习和研究两条路线的有关文件。毛泽东强调：“此种研究的性质是整风的深入与高级阶段，其目的是使干部提高认识与增进统一团结，并为将来讨论七大决议作思想准备。”

①②王明致毛泽东和中共中央的信，１９４３年１２月１日。

毛泽东在中央政治局会议上的发言记录，１９４３年１１月１３日。

经过九月以来的紧张学习和对错误路线的深入批判，高级干部中对党的历史上的路线是非已能看清。但是，又出现一些新的偏向。有些过去受过错误打击的干部对那些犯了“左”倾错误的干部也进行过火斗争，使有些人在毫无思想准备的情况下被揪上台去交待问题，有的甚至被轰出会场，一度造成十分紧张的气氛。对党史中的一些重要问题还存在严重争议，主要是：王明、博古等属于党内问题还是党外问题？　　临时中央和五中全会是合法的还是非法的？怎样处理思想要弄清和结论要宽大的关系？对六大如何估价？党内的宗派是否还存在？对这些问题，毛泽东非常重视。历史经验告诉他，如果这些问题处理不好，还会重复过去犯过的错误，党内也不可能实现真正的团结与统一。

一九四四年二月二十四日，中央书记处会议就上述有争议的问题进行讨论。取得了一致意见。三月五日，毛泽东在政治局会议上谈了书记处会议讨论后的意见，明确地指出：一、党内党外问题。在去年党的路线学习中，有部分同志怀疑王明、博古同志是党外问题，现在确定是党内错误问题。二、合法与非法问题。过去有的同志认为临时中央和五中全会是非法的。现在查到临时中央有共产国际来电批准过，五中全会也经过国际批准，所以是合法的，但选举手续不完备。四中全会是合法的，但政治路线的内容是不好的。三、思想弄清与结论宽大问题。自整风以来，我们的方针就是“治病救人”。我们要强调产生错误的社会原因，不要强调个人责任。

因此，组织结论可作宽大些。现在要宣传解释这个方针，使同志们了解实行这个方针的必要。思想要弄清，结论要宽大，对党才有利。对抗战时期的问题也许不在七大上作结论，七大只做四中全会至遵义会议这一段历史的结论。四、不要反对一切。对四中全会至遵义会议这一段历史，也不要否定一切。当时我和博古一起工作，有共同点，都要打蒋介石，分歧点就是如何打蒋介石，就是策略上的分歧。如果把过去一切都否定，就是一种偏向。五、对六大的估计。六大基本上是正确的。六、党内宗派问题。经过遵义会议和六中全会，党内没有宗派了，现在比较严重的问题是山头主义。①毛泽东这些意见得到政治局会议的赞同和批准。四月十二日和五月二日，毛泽东先后在中共中央西北局高干会和中央党校作学习和时局问题的报告，进一步阐述了经政治局通①毛泽东在中央政治局扩大会议上的发言记录，１９４４年３月５日。

过的这些意见。他在四月十二日的报告中说：

责任方面，而应着重于当时环境的分析，当时错误的内容，当时错误的社会根源、历史根源和思想根源，实行惩前毖后、治病救人的方针，借以达到既要弄清思想又要团结同志这样两个目的。对于人的处理问题取慎重态度，既不含糊敷衍，又不损害同志，这是我们的党兴旺发达的标志之一。”

“对于任何问题应取分析态度，不要否定一切。”“我们许多同志缺乏分析的头脑，对于复杂事物，不愿作反复深入的分析研究，而爱作绝对肯定或绝对否定的简单结论。我们报纸上分析文章的缺乏，党内分析习惯的还没有完全养成，都表示这个毛病的存在。今后应该改善这种状况。”

毛泽东的这个讲话，对全党的团结和巩固起了重要作用。

当年参加会议的邓力群回忆：“一批人解脱了，许多人心服了，大家心里的石头都落了地。”①在这个时期中，重庆《新华日报》全文发表了郭沫若的史学论文《甲申三百年祭》。这篇文章总结了明朝李自成所领导的农民起义从胜利走向失败的历史教训。毛泽东非常赞赏这篇文章，认为它的内容对已经取得很大胜利的中国共产党有着特殊的意义。他指示《解放日报》全文转载，并把它当作整风学习的重要文件。他在《学习和时局》的报告中谈到：

① 邓力群：《回忆延安整风》，《党的文献》１９９２年第２期。

“我党历史上曾经有过几次表现了大的骄傲，都是吃了亏的。”

“全党同志对于这几次骄傲，几次错误，都要引为鉴戒。近日我们印了郭沫若论李自成的文章，也是叫同志们引为鉴戒，不要重犯胜利时骄傲的错误。”①十一月二十一日，毛泽东致郭沫若的信中说：“你的《甲申三百年祭》，我们把它当作整风文件看待。小胜即骄傲，大胜更骄傲，一次又一次吃亏，如何避免此种毛病，实在值得注意。”他还说：“我虽然兢兢业业，生怕出岔子，但说不定岔子从什么地方跑来；你看到了什么错误缺点，希望随时示知”②。

在全党团结、统一的气氛下，中共中央认为起草历史决议问题的时机成熟了。五月十日，毛泽东主持中央书记处会议，讨论召开党的七大的问题。会议决定组织几个准备报告的委员会：党内历史问题决议准备委员会，成员包括任弼时、刘少奇、康生、周恩来、张闻天、彭真、高岗（几天后又增加了博古），由任弼时负责召集；军事问题报告准备委员会，由朱德负责召集；组织问题报告准备委员会，由刘少奇负责召集；统一战线工作报告准备委员会，由周恩来负责召集。会议还决定，七大召开前在五月二十日左右开始召开六届七中全会，通过关于七大的准备问题。

中共六届七中全会是从五月二十一日开始的，本来只准备开两个月，由于时局的发展变化，会议延长到一九四五年四月二日才结束，断断续续开了十一个月。

①②《毛泽东书信选集》，人民出版社１９８３年１２月版，第２４１页。

《毛泽东选集》第３卷，人民出版社１９９１年６月版，第９４７、

五月二十一日，毛泽东主持召开七中全会第一次会议。他指出全会的任务是：一、准备七大；二、在全会期间处理中央日常工作。毛泽东代表中央政治局向全会作工作报告，讲抗日准备时期和抗战时期的主要问题。指出：这两个时期我们的方针是为驱逐日本帝国主义出中国而奋斗。为了达到这个目的，我们的方针是发展自己，团结友军。关于发展自己，事实说明没有八路军、新四军的抗战，中国的抗战决不能有今天。关于团结友军，我们始终站在团结国民党抗日的立场上，但遇到反共磨擦则要同它斗争。在反磨擦中，我们是采取有理有利有节的方针，使磨擦斗争归于缓和，将国民党引导到对敌斗争目标上去。今年军事仍以精练为主，明年准备发展，并占领一批小城市，在获得美国配合时，准备驱逐日本帝国主义出中国。

会议决定：由毛泽东、朱德、刘少奇、任弼时、周恩来组成七中全会主席团；毛泽东为中央委员会主席及七中全会主席团主席。在全会期间，中央书记处及政治局停止行使职权，由七中全会主席团处理日常工作。会议同意毛泽东代表中央政治局向全会提出的关于党内历史问题的六点意见，并形成决议。会议通过七大的议程、各报告负责人和四个报告（政治报告除外）准备委员会名单。

起草“历史决议”是七中全会期间中共中央为准备七大所作的一项重要工作，是对党的历史经验的总结，是全党智慧的结晶。最早的“决议”草案稿是任弼时在一九四四年五月写成的，题目是《检讨关于四中全会到遵义会议期间中央领导路线问题的决议（草案）》。它是以一九四一年秋天毛泽东起草的《关于四中全会以来中央领导路线问题结论草案》为基础的，主体部分的内容基本相同，同时又反映了一九四三年九月会议以来的新认识，如对四中全会的评价和以毛泽东为代表的正确路线的作用等。稿子写成后分送政治局委员征求意见，并由政治局秘书胡乔木作了比较大的修改。任弼时又在胡乔木的修改稿上作过三次修改，其中把王明路线的错误概括成七点提纲式的意见，题目也改为“关于四中全会到遵义会议期间中央领导路线问题的决定（草案）”。接着，又由胡乔木写了一个稿子。中央指定张闻天对历史决议稿做了认真的修改和补充。

毛泽东一直十分关心这个决议的起草。一九四五年春天，他在张闻天修改后的稿子上开始进行修改。他前后作了七次修改。毛泽东后来曾特别讲到这一点：“我们现在学会了谨慎这一条。搞了一个历史决议案，三番五次，多少对眼睛看，单是中央委员会几十对眼睛看还不行，七看八看看不出许多问题来，而经过大家一看，一研究，就搞出许多问题来了。”①在第一次修改中，毛泽东将题目确定为《关于若干历史问题的决议》，并且增写了新的内容，如“团结全党同志如同一个和睦的家庭一样，如同一块坚固的钢铁一样，为着获得①毛泽东在中共七大预备会议上的讲话记录，１９４５年４月２１日。

抗日战争的胜利与中国人民的解放而奋斗”①，就是这次写上的。在第二次修改中，毛泽东强调了六大的正确方面；批评四中全会在过分地打击犯立三路线错误的同志、错误地打击所谓犯调和路线错误的同志后，还错误地打击了当时所谓“右派”中的绝大多数同志，并对受打击的被诬为“右派”的何孟雄、林育南、李求实等作了肯定的评价；还指出遵义会议纠正了当时具有决定意义的军事上和组织上的“左”倾错误，确立中央的新的领导，这是中国党内最有历史意义的转变。②在这份稿子上，毛泽东写了一段批语：“弼时同志：请邀周、朱、洛、刘（如在此时）看一下，是否这样改，然后印若干份，编号发给４０多个同志，再集他们座谈一次，就可定议，再交七中全会通过。”③以后，毛泽东在三月二十六日的稿上作了些文字增删，在四月七日和八日又先后修改三次。

这以后再修改了一次。在四月七日的修改稿上，毛泽东在起始部分加写了一大段话：

马克思主义的普遍真理与中国革命的具体实践相结合为自己一切工作的指针。在一九二一年至现在（一九四五年）的二十五年奋斗中，经历了北伐战争、土地革命与抗日战争三个时期。在这三个时期中，全党同志和广大中国人民在一起向着中国人民的敌人——帝国主义与封建主义进行了英勇的革命斗争，取得伟大的成绩与丰富的经验。同时，在这三个时期中，全党同志与党内一切机会主义思想与行为不断地作了马克思主义的斗争。使党在思想上、政治上、组织上一天天更加巩固起来。到了今天，有了一百二十万党员，我党领导了近一万万人民，九十万军队的中国解放区，形成了一条同国内一切错误路线相对立的正确路线。由于执行了这条正确路线，并批判了一切错误路线，党才在三个时期取得了伟大成绩，造成了今天这样在思想上、政治上、组织上巩固的党，形成了中国人民解放事业的伟大的领导者。”①这一大段话，经毛泽东再作修改后，成为后来通过的历史决议的第一部分。

①②③毛泽东对历史决议（草案）的第二次修改稿，１９４５年３月２４日手稿。

毛泽东对历史决议（草案）的第二次修改稿，１９４５年３月２４日手稿。

毛泽东对历史决议（草案）的第一次修改稿，１９４５年３月手稿。

在“决议”起草过程中，党的高级干部进行了多次讨论，提出许多重要的修改意见，其中，很多意见被吸收到决议中去。

讨论并通过《关于若干历史问题的决议》，本来是七大的重要议事日程。三月二十五日，中共六届七中全会主席团决定将这个决议改在七中全会上讨论通过。为什么要做出这样的重大改动呢？三月三十一日，毛泽东在七中全会全体会议①毛泽东对历史决议（草案）的第四次修改稿，１９４５年４月７日手稿。

上作了说明：总结经验可以说是算帐。不采用大会这个形式来算帐，才能使大会集中注意力于当前问题。他说：历史上的错误是一个社会现象，因为那时党在政治上不成熟，犯错误的同志是因为不自觉。现在大家都觉悟了，主要思想都一致了，如果使用大会这个武器，势必要扯两三个星期，转移了中心目标，结果仍不能超过现在的草案。毛泽东要求参加七中全会的同志说服七大的代表们，把过去党的历史问题委托七中全会解决比较好，以便自己集中力量来解决抗战建国的任务。他还讲到：草案中没有说“左”倾路线造成白区损失百分之百、苏区损失百分之九十的问题，没有说犯错误者的品质问题，也没有说四中、五中全会的非法问题，也没有说教条宗派、经验宗派问题。这些不说，我看至多是缺点；说得过分，说得不对，却会造成错误。对《决议》草案中没有就抗战时期党的路线问题作结论，毛泽东也作了说明：七大的方针是只解决已经成熟的历史问题，没有成熟的问题都不必急于作结论。①毛泽东准备的政治报告和刘少奇准备的修改党章报告也在这天的会议上通过。

四月二十日，任弼时主持召开扩大的七中全会。这是历时将近一年的七中全会的最后一次会议。会议讨论并通过了朱德准备的军事工作报告和原则上通过《关于若干历史问题的决议》。

由于会前毛泽东、任弼时等做了大量细致的准备工作，所①毛泽东在中共六届七中全会全体会议上的发言记录，１９４５年以会议进行得很顺利。博古等在发言中真诚地表示拥护这个决议，并向那些曾经受过错误路线迫害的同志道歉。任弼时在发言中坦率地谈到他对毛泽东的认识过程，特别提到：“皖南事变后毛对政策的掌握，直至整风中的思想领导，使我产生了佩服和信赖”①。王明请任弼时阅转毛泽东和七中全会的声明书中，对历史决议和它对第三次“左”倾路线所犯严重错误的分析和估计表示“完全同意和拥护”。②毛泽东心情舒畅地在会上作了长篇发言。他说：《决议》不但是领导机关内部的，而且是全党性质的，与全国人民有关系的，对全党和全国人民负责任的。哪些政策或哪些部分在群众斗争中证明是适合的，哪些是不对的，如果讲得合乎事实，在观念形态上再现了二十四年的历史，就对于今后的斗争有益。党是政治团体，不是家族或职业团体，都是来自五湖四海，因为政见相同而结合起来的。政见不同就要有争论，争论时分清界限是必要的，但今后要少戴帽子为好。凡是过去政治上犯过错误的同志，现在都改正了，都要如《决议》所说的像一个和睦的家庭一样。《决议》把许多好事都挂在我的帐上，我的错误缺点没有挂上，不是我没有而是没有挂，为了党的利益没有写上。这是大家要认识清楚的，首先是我。孔夫子七十而从心所欲不埘矩，我即使到七十岁，相信一定也会埘矩的。①

①②王明向毛泽东及中共六届七中全会提交的《声明书》，１９４５年任弼时在中共六届七中全会上的发言记录，１９４５年４月２０日。

这次会议一致决定：原则上通过《关于若干历史问题的决议》，个别意见委托给七大以后的中央去采纳修改。这个决议在一九四五年八月九日召开的七届一中全会第二次会议获得一致通过。

《决议》总结了党的历史经验，特别是对六届四中全会至遵义会议期间中央的领导路线问题作出正式结论。经历了几年的整风，使党内的思想取得了一致，使提倡“实事求是”、反对主观主义成为中国共产党的优良传统，全党在毛泽东的旗帜下空前团结起来。它的意义是十分深远的。

①毛泽东在中共六届七中全会上的发言记录，１９４５年４月２０日。


二十八、联合政府的主张

到了一九四四年，中国共产党和它领导的抗日根据地军民已经逐渐从最困难的处境中走出来。这年春天，根据地有了明显的扩大，居住的人口增长到八千万人，军队发展到四十七万人，民兵有二百二十七万人，已经成为中国社会政治生活中谁也无法忽视的力量。

当时放在中国人民面前最重要的任务，是要夺取抗日战争的最后胜利。而要实现这个目标，必须很好地处理同国民党的关系。这是一项复杂而艰难的工作，毛泽东为它付出了很多的精力。

还在一九四三年秋天，国民党第三次反共高潮刚刚被打退，维护国内和平、促进国共团结的任务就被提到中国共产党的面前。那时，蒋介石又作了这样的表示：要用政治方法解决中共问题，并许诺在抗战结束一年内实行宪政。对蒋介石的允诺，毛泽东清楚地看出他其实是“欺骗”①。但只要还①毛泽东致董必武的电报，１９４３年９月２６日。

有一点可能，毛泽东仍要抓住这种机会来推动国共关系向好的方面转变。十月五日，毛泽东在为延安《解放日报》写的社论《评国民党十一中全会和三届二次国民参政会》中提出：

“在蒋先生和国民党愿意的条件之下，我们愿意随时恢复两党的谈判。”①

国际反法西斯战争节节胜利的形势也有利于促使国共两党谈判的恢复。尽管盟国军队在太平洋战场和欧洲、北非战场上都取得重大胜利，但中国战场上毕竟仍集结着数量庞大的日本陆军。美国政府为了避免一旦在中国大陆作战时会造成美国士兵的大量伤亡，希望中国所有军队都能用于对日联合作战，而不希望看到中国在这时出现内战。苏联和英国也不希望中国发生内战。这种国际压力也迫使蒋介石对国内问题进一步采取缓和态度。

一九四四年初，国民党驻延安的联络参谋郭仲容向毛泽东转达蒋介石希望中共派代表到重庆谈判的信息。听到这个消息后，毛泽东的判断是：“观察今年大势，国共有协调之必要与可能，而协调之时机，当在下半年或明年上半年。但今年上半年我们应做些工作。”②正是在这种情况下，中共中央决定，停止公开批评国民党，积极参加宪政运动，争取和广大民主人士一起推动蒋介石转变政策。　　二月十七日，毛泽东会见郭仲容，告诉他中共中央决定派林伯渠赴重庆谈判，行期在三月十二日以后。对即将进行①　　②毛泽东致董必武的电报，１９４４年２月４日。

《毛泽东选集》第３卷，人民出版社１９９１年６月版，第９２６页。

的这次谈判应该采取什么方针？四月十五日，毛泽东主持中央书记处会议进行了讨论。周恩来发言说：国民党现在对我们主要采取政治斗争，宣布我们破坏抗战等所谓十项罪状。我们的方针，照毛主席估计的，目前还是求和缓。①毛泽东接着说：这次总的态度不卑不亢，表示我们要求和缓，要求抗战到底，团结到底，不表现盛气凌人的态度。我们要求和他们一同抗日，使他们不觉得我们在威胁他们。毛泽东还提出：对中间派主要宣传民主，争取他们的同情。对英美主要宣传抗战，要求英美派人常驻陕甘宁边区。②四月二十九日，肩负重任的林伯渠同王若飞、伍云甫一起离开延安，五月二日到达西安。林伯渠在西安同国民党中央派来的代表张治中、王世杰进行了初步会谈。五月十七日林伯渠同张治中、王世杰同机到达重庆。同以往的情况一样，国民党方面对谈判毫无准备，拿不出任何方案来。他们一再要求中共方面先拿出具体意见来。五月十五日，毛泽东致电林伯渠，告知明日由电台将《中国共产党中央委员会向中国国民党中央委员会提出关于解决目前若干急切问题的意见》拍发给他，要他以公函形式将这个意见书交给王世杰和张治中，以此作为谈判的具体内容。

这份意见书是毛泽东起草的。意见书首先说明：“为克服目前困难局面，击退日寇进攻，并认真准备反攻，中共方面认为唯有实行民主与增强团结一途。为此目的，中共希望政府方面解决若干急切的问题。这些问题，有关于全国政治方面者，有关于两党悬案方面者”。

①②毛泽东在中共中央书记处会议上的发言记录，１９４４年４月１５日。

周恩来在中共中央书记处会议上的发言记录，１９４４年４月１５日。

关于全国政治的有三条：（一）请政府实行民主政治与言论、出版、集会、结社及人身之自由；（二）请政府开放党禁，承认中共及各爱国党派的合法地位，释放爱国政治犯；（三）请政府允许实行名副其实的人民地方自治。

关于两党悬案的有十七条，主要内容是：允许中共军队编为十六个军四十七个师，每师一万人，目前至少给予五个军十六个师的番号；承认陕甘宁边区及华北华中华南敌后各抗日根据地的民选抗日政府为合法的地方政府；中共军队防地在抗战期间维持现状，抗战结束后另行商定；在物质上充分援助八路军和新四军，公平分配同盟国的援华物资；撤销对陕甘宁边区和各抗日根据地的军事封锁和经济封锁；停止进攻华中新四军和广东游击队；释放各地被捕人员，等等。①

对这些合情合理的要求，国民党谈判代表拒绝接受，并且不肯把中国共产党的意见书转交给国民党政府。中共中央为了表示谈判的诚意，对意见书作了修改，将原来的二十条意见改为十二条，其余八条作为口头要求提出。五月三十一日，毛泽东致电林伯渠，告知中央所作的上述修改，并说：

“如彼方再不接受与解决，则曲在彼方，我方委屈求全之诚意①毛泽东致林伯渠的电报，１９４４年５月１６日。

可大白于天下。”但是，对经过修改后的意见书，国民党方面仍不肯接受。　　 六月五日，王世杰、张治中突然拿出一份《中央对中共问题政治解决提示案》，交给林伯渠。其中规定：“第十八集团军及其各地之一切部队，合共编为四军十师，其番号以命令定之”，陕甘宁边区划定为“陕北行政区，其行政机关称为陕北行政公署”。而对敌后根据地的政权问题、中共的合法地位以及人民的权利等只字不提。王世杰、张治中还声称：只能按照这个提示案来谈。这个蛮横无理的《提示案》，不但同中国共产党提出的意见书相距甚远，而且同客观存在着的现实状况相去太远。

刚刚开始了一个多月的谈判，于是又陷入僵局。

这时，中国正面战场的局势出现新的严重危机。日本侵略军在太平洋战场上节节失利和本土开始遭受大规模轰炸的情况下，开始实行所谓“一号作战”计划。计划的重点是：

“占领并确保湘桂、粤汉及平汉铁路南部沿线的要地”①，以实现贯通中国东北到越南的大陆运输线；同时，要摧毁设立在广西和湖南的盟军空军基地。四月中旬，日军沿平汉路向河南发动大规模军事行动。接着，又从湖北沿粤汉路南下湖南，再沿湘桂路折向广西，前锋直达贵州独山。在日军进攻面前，国民党战场上出现了骇人听闻的大溃退。短短八个月内，相继丢失二十万平方公里的富饶国土，六千多万中国同胞沦于①日本防卫厅战史室：《河南会战》上册，天津市政协编译委员会译，第２０页。

日军的铁蹄之下。作为大后方政治中心的重庆陷入一片惊慌之中。在战时，人们最关心的焦点莫过于军事。如果其他问题还可以勉强忍受的话，那末在这方面出现不应有的严重挫折就使人普遍感到难以忍受了。谁都看得出来，这场大溃退其实是国民党当局在政治、经济、军事各方面的严重问题的集中大暴露。民怨空前沸腾，舆论空前激昂，国民党统治区的民主运动冲破皖南事变以后相当长时间内的比较沉寂的状态，以前所未有的巨大规模蓬勃兴起。人们对国民党政府已丧失信任，要求实行根本性的变革。国民党的腐败无能和抗战不力，也引起英美等国驻华官员和舆论的强烈关注与不满。

过去由于国民党政府的严密封锁，大后方许多人对中国共产党领导的各抗日根据地的真实情况并不了解。这一年初，在国内外各方面的压力下，国民党当局第一次允许中外记者西北参观团前往延安等地采访。六月九日，也就是盟军在法国诺曼底登陆、开辟欧洲第二战场的第三天，参观团一行二十一人到达延安，成员中有美联社、英国《曼彻斯特卫报》、美国《基督教科学箴言报》记者斯坦因，《纽约时报》、《时代杂志》记者爱泼斯坦，合众社、伦敦《泰晤士报》记者福尔曼，路透社记者武道，美国天主教《信号》杂志中国通讯记者夏南汉神父，苏联塔斯社记者普多岑科，此外，还有国民党统治区各大报的一些记者以及国民党官员。

中外记者来到延安，毛泽东很兴奋，觉得总算是打开了局面。他立刻经过延安交际处安排了同记者会见的时间。

六月十二日，毛泽东会见记者参观团。记者团的成员大多是第一次来到延安，对这里的一切都感到新鲜，在同毛泽东的谈话时提出的问题特别多。毛泽东一一耐心地作了解答。

关于国共谈判，毛泽东说：现在还在谈判之中，我们希望谈判有进步，并能获得结果。关于开辟第二战场，毛泽东说：第二战场开辟的影响会是很广泛的，直接影响欧洲，没有它就不能打倒希特勒，将来亦会影响到太平洋与中国。但他又指出：中国的问题还要靠中国人自己努力，单有国外情况的好转，是不能解决问题的。关于中共的主张，毛泽东指出，中共希望国民政府、国民党及一切党派的，就是从各方面实行民主。他说，全世界都在抗战中，欧洲已进入决战阶段，远东决战也快要到来了，但中国缺乏一个为推进战争所必须的民主制度。只有民主，抗战才能够胜利。我们很需要统一，但是只有建筑在民主基础上的统一才是真正的统一。国内如此，新的国际联盟亦将是如此。只有民主的统一，才能打倒法西斯，才能建设新中国与新世界。①当时在交际处工作的金城回忆：“中外记者都想不到毛泽东能这样快地接见他们，并且详尽地回答了他们的问题。回到交际处，大家都感到十分兴奋。”②

毛泽东给记者们留下了深刻的印象。爱泼斯坦在当时的笔记中这样写道：

“我个人感觉，在延安，毛是可以接近的，并且是很简朴的。他会在遍地黄土的大街上散步，跟老百姓交谈，他不带警卫。当和包括我们在内一群人拍照时，他不站在中间，也没有人引他站在中间，他站在任何地方，有时在边上，有时站在别人身后。”

①②金城：《延安交际处回忆录》，中国青年出版社１９８６年１０月版，第２０８页。

《解放日报》，１９４４年６月１３日。

“毛在延安给我们留下的另一深刻印象是他的从容不迫和安然自得。他领导的中国共产党正面临十多个抗日根据地频繁的战事和多方面的大量行政组织工作。在和国民党多方面的关系中，他是主要决策人，他既要躲开对手的攻击以避免发生内战，又要推动对手更有力地去打击日军。他已在制定第二次世界大战后的国内政策和国际政策，从事于理论写作和解党内争论的问题。

我们这些外国记者都来自重庆，我们不由得注意到毛和重庆的蒋介石在举止方面的强烈反差。蒋介石刻板，拘谨，神经质，语言单调，似乎经常处于紧张状态之中。

蒋经常没有必要地过问过多的繁琐事务，事后批评他的指挥官做的大小每一件事。……毛则相反，他极擅长于委任他人负责某件事，以便他有充分的时间去考虑、分析一个更大的远景；他也擅长于树立榜样，总结经验。由于交通的阻断和困难，内部通讯联络不可能对很远的抗日根据地在军事和政治上给以具体的指示，这就要求每个人了解并遵循总体的方针路线，把一致性和主动性灵活地结合起来，由他们自己判断，决定自己的行动。”①朱德、叶剑英等也分别会见了中外记者，向他们详细介①伊•爱泼斯坦：《突破封锁访延安》，人民日报出版社１９９５年绍了中国抗日根据地的真相和它在抗战中的重要地位。一份经过毛泽东修改的叶剑英向中外记者团的讲演《中共抗战一般情况的介绍》，通过中外记者的报道，广泛传布到大后方和许多国家，引起强烈的反响。国内外舆论开始重新评价中共在抗战中的地位和作用。

延安交际处还组织中外记者们参观边区的机关、学校、生产部门。这些原来对解放区情况毫无了解的记者们，看到了和重庆完全不同的情况，留下深刻的印象。七月十二日，参观团除五位外国记者留下继续参观访问外，其余离开延安回重庆。毛泽东在七月十四日和十八日又先后会见了斯坦因和武道，同他们就广泛的问题交换意见，同斯坦因的会见长达十二个小时。记者们回到重庆或回国后，写了许多反映中国解放区真实情况的书籍和文章。福尔曼的《来自红色中国的报道》，斯坦因的《红色中国的挑战》，以及爱泼斯坦等发表的评论，都受到广泛的注意。记者团中过去一向对共产主义思想抱敌视态度的夏南汉神父“亦认为边区是好的”①。七月一日，《纽约时报》根据记者发回的报道发表评论：“无疑地，五年以来，对于外界大部分人是神秘的共产党领导下的军队，在对日战争中，是我们有价值的盟友。正当地利用他们，一定会加速胜利。”②

中国共产党在抗日战争中的作用，也愈来愈引起美国政府的注意。从太平洋战争爆发以来，美国驻华官员约翰•戴维斯、约翰•斯图尔特•谢伟思多次建议美国政府派人到中共领导的抗日根据地考察。这些提议最初没有受到美国政府的重视。随着国民党战场的严重失利和共产党领导的敌后游击战争的迅猛发展，美国政府开始考虑同中共军队合作的问题。一九四四年二、三月间，罗斯福通知蒋介石，为了搜集日本在华北、东北的情报和研究将来在中国大陆作战的各种可能，准备向延安派出一个军事考察团。蒋介石一直以种种附加条件来进行阻挠和拖延。到六月间，豫湘桂大溃退已经开始，美国副总统华莱士又到中国来直接向蒋介石提出这个要求，蒋介石才勉强同意。

①　　②《解放日报》，１９４４年８月１５日。

毛泽东在《中情通报》上加写的三段批语，１９４４年８月１５日。

对美军观察组要来延安的事情，毛泽东非常重视。他认为，争取同美国政府合作，对夺取抗日战争的胜利有很大的意义。六月二十八日，毛泽东致电在重庆的林伯渠、董必武：

“美军事人员来延，请你们代表我及朱、周表示欢迎，飞机场即日开始准备，来延日期请先告。”①第二天，毛泽东主持中共六届七中全会主席团会议，讨论美军观察组来延安的问题。

会议决定：对美方表明，我们现在需要合作抗战；抗战胜利后需要和平建国，民主统一。在交涉中以老实为原则，我们能办到的就说能办到，办不到的就说办不到。会议还决定，由毛泽东、朱德、周恩来、彭德怀、林彪、叶剑英出面接待。不久，中共中央发出由周恩来起草的《关于外交工作的指示》，指出：“我们不应把他们（指外国记者和美军人员。——引者注）的访问和观察当作普通行为，而应把这看作是我们在国①毛泽东致林伯渠、董必武的电报，１９４４年６月２８日。

际间统一战线的开展，是我们外交工作的开始。”①七月二十二日，美军观察组第一批成员在组长包瑞德上校率领下乘美国军用飞机到达延安，周恩来、叶剑英等到机场迎接。

美军观察组到延安来，要详细了解日军的战斗序列、日本空军的战斗序列、伪军的战斗序列，但最主要的是要了解共产党领导的军队的力量、位置、作战部署、装备状况、训练状况、战斗力，还有共产党在日军内部和日本占领区中的情报工作能力。

毛泽东、周恩来、朱德等多次会见观察组。使毛泽东最有兴趣的是同出生和长期工作在中国、并且对中共抱着友好态度的谢伟思交谈。在八月二十三日的谈话中，毛泽东对谢伟思说：国共关系的状况是解决中国问题的关键。我们共产党深知内战的惨痛经验。对中国来说，内战将意味着长年累月的破坏和混乱，中国的统一、它对远东的稳定作用以及它的经济发展，统统会推迟下去。中国防止内战的希望在很大程度上有赖于外国的影响。在这些外国中，尤其重要的是美国，国民党在今天的处境下必须看美国的脸色行事。我们现在只是要求美国政策要努力引导国民党改革自己。②在另一次谈话中，毛泽东向谢伟思提出：美国是否有可能在延安建立一个领事馆。毛泽东说他提出这个问题，是因为考虑到抗日战争结束后美军观察组会立刻撤离延安，而那时正是国民党发动进攻和打内战最危险的时机。①这些谈话给谢伟思留下很深的印象。

①②埃谢里克编著：《在中国失掉的机会》，国际文化出版公司中共中央：《关于外交工作的指示》，１９４４年８月１８日。

观察组组长戴维•包瑞德上校在延安期间听过毛泽东的讲演。包瑞德在回忆录中写道：“他总是神态自如。当他清楚地、有效地提出他们的观点时，他并不咆哮如雷，也没有看天空、敲桌子等不自然的表情。因为我在场，他可能有意回避责骂委员长和国民党。他引用的辛辣幽默的民间谚语，不时引起听众一阵阵大笑。如果有过一个演讲家通过手势吸引他的听众，那么就正是毛泽东。”②美军观察组在延安住了近两年时间，听取了中共领导人和军队负责人的情况介绍，并且多次进行实地考察。他们亲眼看到：共产党的军队生活清苦，工作热心，与“重庆迥然是另一个世界”。观察组写回国内的报告，比较客观地反映了共产党领导的根据地的情况，引起了美国政府的重视。

从九月起，国共谈判进入一个新的阶段。

随着国民党政府在军事上的大溃退，他们在政治上的独裁专制、腐败无能，在经济上的横征暴敛、物价飞涨就激起全国上下更强烈的愤慨。要求结束国民党一党专政，改组政府，已成为大后方人们普遍的愿望。　　在这种新形势下，中国共产党适时地向全国人民提出了响亮的新的政治口号，那就是成立“联合政府”。

①②Ｄ•包瑞德：《美军观察组在延安》，解放军出版社１９８４年１２月版，第６０页。

埃谢里克编著：《在中国失掉的机会》，国际文化出版公司

当时，正处在国民参政会第三届第三次会议召开的前夕。

中共中央认为，目前向国民党及国内外提出改组政府的时机已经成熟。在董必武八月十七日向周恩来的请示报告上，毛泽东批示：“应与张（澜）、左（舜生）商各党派联合政府。请周考虑拟复。”随即又在周恩来八月十八日起草的复董必武、林伯渠的电报上批注：“应先召集党派及团体代表会，改组政府，方有召集民选国大之可能；否则是即使召集，也是假的。”①九月一日，毛泽东主持六届七中全会主席团会议，讨论关于提议成立联合政府等问题，他说：“联合政府，三条政纲，可在答复张、王时提出。”②四日，根据毛泽东的意见，周恩来为中共中央起草致林伯渠、董必武、王若飞的电报中指出：“目前我党向国民党及国内外提出改组政府主张时机已经成熟，其方案为要求国民政府立即召集各党、各派、各军、各地方政府、各民众团体代表，开国是会议，改组中央政府，废除一党统治。”电报强调：“这一主张，应成为今后中国人民中的政治斗争目标”。③

九月五日，国民参政会在重庆开幕。这次会议是在战局严重恶化、国人群情激昂的时刻召开的，会上发言之热烈，批评之直率，是以往历次参政会上不曾见到过的。这次会议还有一项重要议程：国共关系问题。以前，国民党当局一直只许国共谈判在内部进行，不肯公开宣布。这次在国内外普遍要求了解国共谈判真相的巨大压力下，把它列入参政会议程，自然引起了人们的强烈关注。十五日，林伯渠、张治中在大会上分别作了国共谈判经过的报告，会场座无虚席。林伯渠在报告中代表中共中央提出：“希望国民党立即结束一党统治的局面”，召开国是会议，“组织各抗日党派联合政府，一新天下耳目”。①这个口号一提出来，立刻在广大民众中产生巨大反响，各界纷纷集会，要求成立联合政府，对国民党政府形成强大的政治压力。

①②③周恩来致林伯渠、王若飞的电报，１９４４年９月４日。

毛泽东在中共六届七中全会主席团会议上的发言记录，１９４４年９月１日。

毛泽东在董必武向周恩来请示报告上的批示，１９４４年８月。

在这种形势下，毛泽东认为国共谈判的中心也应该转到这个问题上来。九月二十七日，毛泽东为林伯渠起草的复王世杰、张治中的信中一针见血地指出：

走上适合抗战需要之轨道”，“以致军心动摇，民心离异，以致不能停止敌人的进攻，不能配合盟国的反攻。造成这些严重危机的最根本原因，就是由于在一党独裁制度下完全没有民主。”

“现在唯一挽救时局的办法，就是要求国民政府与国①林伯渠：《在国民参政会上关于国共谈判的报告》，《中共中央文件选集》第１２册，中共中央党校出版社１９９２年３月版，第民党立即结束一党专政的局面，由现在的国民政府立即召集全国各抗日党派、各抗日部队、各地方政府、各民众团体的代表，开紧急国是会议，成立各党派联合政府，并由这个政府宣布并实行关于彻底改革军事、政治、经济、文化各方面的新政策。只有这样的新政府，但决不是请客式的、不变更一党专政实质的、不改变政策的所谓新政府，才能一新天下之耳目，才能实行孙中山先生的革命三民主义，才能保障人民有充分民主自由的权利，才能发出积极抗战的军令与民主主义的政令，才能取得人民的信任，而把全国人民动员起来，增强抗战力量，停止敌人的进攻与实行我们的反攻，也才能实行真正由人民选举的国民大会与实现民主选举的政府。有了这样的新政府，国家统一也就可能实现了。”“此计不决，则两党谈判即使可能解决若干枝节问题，至于关系国家民族的重大问题，必不能获得彻底解决的。”①十月十三日，林伯渠将这封信送给王世杰、张治中。始终没有得到国民党方面的积极反响。伴随这场斗争的发展，中国共产党在大后方民众中的威望大大提高。正如毛泽东所说：

“现在在全国面前暴露了中国有两个平等的东西，不是一大一小。”“现在解决中国问题，必须估计到我们。”②

①②毛泽东在中共六届七中全会主席团会议上的发言记录，１９４４年９月２２日。

毛泽东为林伯渠起草的致王世杰、张治中的信，１９４４年９月在国际上，美国政府对中国国内政局特别关心。当时，在太平洋战场上美军用跳岛战术进行的反攻已取得巨大成功，准备攻占菲律宾，向日本本土逼近。随着战争接近胜利，美国政府已越来越多地在考虑战后如何更有效地控制中国和整个亚太地区。他们希望，由蒋介石来统一中国的军事力量，并作出一些改革，在中国建立起一个能有效地适应美国统治阶级利益的政府。同时，当时担任盟军中国战区统帅部参谋长的美国将军史迪威同蒋介石之间日益发展的矛盾也需要处理。

在这种情况下，九月六日，罗斯福派美国前陆军部部长赫尔利少将作为总统特使来到中国。赫尔利在一份报告中明确提到他来中国的目的是：一、防止国民政府崩溃；二、支持蒋介石任共和国总统和军队统帅；三、协调委员长与美军指挥官的关系；四、促进中国战争物资的生产和防止经济崩溃；五、为打败日本统一所有中国军队。①可以看出，美国对华政策的重点已放在支持蒋介石来统一中国的军事力量上。

十月间，赫尔利在重庆同中共代表董必武和林伯渠多次交谈，向他们表示自己受罗斯福总统派遣到中国来，是为了帮助中国团结，决不对党派有所偏袒。尽管在事实上，他并不是这样做的。赫尔利还表示：在必要时愿意访问延安。

对赫尔利要来延安，中共中央和毛泽东非常重视。十一月六日，在赫尔利到达延安的前一天，毛泽东主持中共六届①赫尔利致美国国务卿的电报，１９４４年１２月２４日，《党史通讯》，１９８４年７月。

七中全会主席团会议，研究这件事。毛泽东在会上作了如下分析：蒋介石要赫尔利来调停，可得救命之益。蒋想给些小东西而对我们加以限制，至于能拿出什么东西来，多少可以拿一点。对国民党问题，赫尔利看得相当乐观。他说：赫尔利来，我们要开个欢迎会，由周恩来出面介绍，再搞点音乐晚会。①会议决定，对谈判应采取积极态度，基本问题是要改组政府，对国民党仍要批评。

第二天，一架从重庆来的飞机在延安机场着陆。身着军装，胸前佩带着各色勋章的赫尔利出现在舷梯上。周恩来立刻把毛泽东请过来。和赫尔利同机到达的还有中共谈判代表林伯渠。

八日上午，毛泽东、朱德、周恩来同赫尔利举行第一次会谈。美方参加会谈的还有包瑞德及译员和秘书。这一次主要是听赫尔利谈。他首先说明：我受罗斯福总统的委托，作为他的私人代表，来谈判关于中国的事情。我这次来，还得到蒋委员长的同意和批准。赫尔利悦：“我的任务，是企图帮助中国一切军事力量的统一，来与美国合作，击败日本。”他还谈到来延安之前曾与蒋介石交谈，蒋表示愿意与共产党达成谅解，承认共产党作为一个政党的合法地位，并愿意承认中国其他一切政党的合法地位，还考虑吸收共产党人参加军事会议，共产党军队将获得和其他军队一样的平等待遇。②

①②毛泽东、周恩来、朱德与赫尔利谈话记录，１９４４年１１月８日。

毛泽东在中共六届七中全会主席团会议上的发言记录，１９４４年１１月６日。

接着，赫尔利宣读了一份他所起草的《为着协定的基础》，内容是：

一在中国的一切军事力量，以便迅速击败日本与重建中国。二、中国共产党军队，将遵守与执行中央政府及其军事委员会的命令。三、中国政府与中国共产党将拥护为了在中国建立民有、民治、民享的孙中山的原则。双方将遵行为了提倡进步与政府民主程序的发展的政策。四、在中国，将只有一个国民政府和一个军队，共产党军队的一切军官与一切士兵，当被中央政府改组时，将依照他们在全国军队中的职位，得到一样的薪俸与津贴，共产党军队的一切组成部分，将在军器与装备的分配中得到平等待遇。五、中国政府承认中国共产党的政党地位，并将承认中国共产党作为一个政党的合法地位。中国一切政党，将获得合法地位。”①赫尔利读完后，一直耐心地听着的毛泽东提了一个问题：

赫少将刚才所说的基础究竟是什么人的意见？赫尔利没有完全明白毛泽东的意思，回答说：这些观点是他本人的意见，中国政府方面是同意的。包瑞德告诉赫尔利，毛泽东想知道这些意见是他的意见还是蒋介石的意见。赫尔利说：原来是我的意见，后来蒋介石做了若干修改。②对这个细节，包瑞德回忆道：“毛泽东查询这些条款体现了谁的思想，我当时觉得他有些唐突。然而后来，当我阅读这些条款时便觉得，毛泽东提的问题是公正的，因为某些语言听上去的确不像委员长自己惯常的表述方式。”①

①②毛泽东、周恩来、朱德与赫尔利谈判记录，１９４４年１１月８日。

毛泽东、周恩来、朱德与赫尔利谈判记录，１９４４年１１月８日。

当天下午，举行第二次会谈，主要是毛泽东发言。欢迎赫尔利到延安来。

他说：中国的事情很难办，这一点在中国多年和来延安已有一些时候的包少校知道得很清楚，还有许多美国朋友也都知道。中国有丰富的人力物力，我们所需要的就是团结。

他指出：中国大多数人民，包括我们共产党人在内，首先希望国民政府的政策和组织迅速来一个改变，这是解决问题的起码点。如果没有这一改变，也可能有某些协定，但是这些协定是没有基础的。因此必须改组现在的国民政府，建立包含一切抗日党派和无党无派人士的联合国民政府。他告诉赫尔利，蒋介石却总是想拖，拖到抗战结束一年以内，才来办这件事。如果这样下去，只有把危机拖长和扩大，国民党政府有崩溃之危险。

毛泽东强调：国民党统治区域的危机来源，在于国民党的错误政策与腐败机构，而不在于中国共产党的存在。关于改组军队问题，中国人民的公意是，哪个军队腐败，就应该改组哪个，而不是英勇善战的八路军和新四军。最后，毛泽东表示，在不破坏解放区抗战力量及不妨碍民主的基础上，我们愿意和蒋介石先生取得妥协，即使问题解决得少一些，慢①Ｄ•包瑞德：《美军观察组在延安》，解放军出版社１９８４年１２月版，第７６页。

一些也可以，但是要破坏解放区抗战力量和妨碍民主，那就不行了。①

在会上，毛泽东就赫尔利的五点建议提出具体的修改和增补意见。这些意见关系到许多重大的原则性问题（只要把经过修改的协定草案和赫尔利提出的五点建议比较一下，就可以看得很清楚）；而又合情合理，分寸适当，易于为对方接受。赫尔利对毛泽东的修改意见很满意，他说：“从今天的谈话中，我感觉到毛主席的热忱和智慧。”②九日下午，毛泽东与赫尔利进行第三次会谈。中共方面提出经过修改的协定草案。赫尔利看后表示这个方案是对的，他将尽一切力量促使蒋介石接受。会议着重商讨了国共之间进行协商的具体步骤。毛泽东提出：赫尔利将军回去后，可以把我们所同意的要点征求蒋介石先生的同意。如他同意，那就非常好。赫尔利说，如果毛主席愿意见蒋先生，我们将以美国国格担保毛泽东及其随员的安全。毛泽东说，我很久以前就想见蒋先生，现在有美国出面，赫尔利将军调停，这一好机会，我不会让它错过。如果事前取得一致，我见蒋先生的时候，就可以没有多大争论。就是说，在双方见面以前，实际问题早已解决，这样的步骤比较恰当。

赫尔利问毛泽东是否可以在协定草案上签字，毛泽东说可以。赫尔利说，那我也要在上面签字，题目可以是“中国共产党与中国国民政府的基本协定”。毛泽东说，今天把文件准备好，明天签字。不知蒋先生愿意签字否？包瑞德在一旁补充说：这五项要点，蒋如拒绝签字，责任就在蒋身上。①当天晚上，毛泽东主持中共六届七中全会全体会议，向全会报告同赫尔利会谈情况。毛泽东说：经过三次会谈修改后的五项协定，把蒋介石要破坏解放区的企图扫光了，破坏了国民党的一党专政，使共产党得到合法地位，使各小党派和人民得到利益。如果蒋介石签字承认这个协定，就是他最大的进步。②全会一致同意批准这个协定，并且授权毛泽东代表中共中央在这个协议上签字。

①②毛泽东、周恩来、朱德与赫尔利谈判记录，１９４４年１１月８日。　　毛泽东、周恩来、朱德与赫尔利谈判记录，１９４４年１１月８日。

这个经过讨论修改的协定草案全文是：

作，统一中国一切军事力量，以便迅速击败日本与重建中国。二、现在的国民政府应改组为包含所有抗日党派和无党无派政治人物的代表的联合国民政府，并颁布及实行用以改革军事政治经济文化的新民主政策。同时，军事委员会应改组为由所有抗日军队代表所组成的联合军事委员会。三、联合国民政府应拥护孙中山先生在中国建立民有民享民治之政府的原则。联合国民政府应实行用以促进进步与民主的政策，并确立正义、思想自由、出版自由、言论自由、集会结社自由、向政府请求平反冤抑的权利、人身自由与居住自由。联合国民政府亦应实行用以有效实现下列两项权利：即免除威胁的自由和免除贫困的自由之各项政策。四、所有抗日军队应遵守与执行联合国民政府及其联合军事委员会的命令，并应为这个政府及其军事委员会所承认，由联合国得来物资应被公平分配。五、中国联合国民政府承认中国国民党、中国共产党及所有抗日党派的合法地位。”

①②毛泽东在中共六届七中全会全体会议上的发方记录，１９４４年毛泽东、周恩来、朱德与赫尔利会谈记录，１９４４年１１月９日。

①十一月十日上午，毛泽东同赫尔利进行最后一次会谈。毛泽东说：“我们决定派周恩来和你同去。因为估计对于许多细节，蒋先生会有意见。周同志在那里，可以和赫尔利将军一道帮助谈判。”②赫尔利也说：“毛主席，你当然理解，虽然我认为这些条款是合情合理的，但我不敢保证委员长会接受它。”③随后，毛泽东和赫尔利在一式两份的文本上签字，赫尔利是作为美国总统私人代表和见证人的身份签字的，文本上留下了给蒋介石签字的空白处。赫尔利建议毛泽东给罗斯福写一封信，当天毛泽东将写好的信请赫尔利转交罗斯福。信中说：“这一协定的精神和方向，是我们中国共产党和中国人民八年来在抗日统一战线中所追求的目的之所在。”④当天下午，赫尔利离开延安飞往重庆，周恩来、包瑞德同行。

①②③④毛泽东致罗斯福的信，１９４４年１１月１０日。　月版，第８２页。

毛泽东同赫尔利谈话记录，１９４４年１１月１０日。

毛泽东同赫尔利谈话记录，１９４４年１１月１０日。

事情正如毛泽东所预料的那样：赫尔利回到重庆后，蒋介石断然拒绝接受这个协定草案。接着，他却提出一个“反建议”，内容是：一、国民政府允将中共军队加以改编，承认中共为合法政党；二、中共应将其一切军队移交国民政府军委会统辖，国民政府指派中共将领以委员资格参加军委会；三、国民政府之目标为实现三民主义之国家。①这时，赫尔利　　虽然口头上继续表示原来的“协定”草案的内容是公平合理的，实际上却完全转到蒋介石一边。十一月十七日，赫尔利被美国政府任命为驻华大使。包瑞德回忆：“在我看来，从这天以后，他同共产党人谈判时就日益倾向于袒护国民政府了。”②

蒋介石的这个“反建议”，完全是站在坚持国民党一党专政的立场上的。它由赫尔利于十一月二十一日转交周恩来。周恩来看完后，立刻一针见血地问赫尔利：“蒋介石对联合政府态度如何？”赫尔利说：“啊，这件事情已经过去了。”同日，周恩来将同赫尔利会见的情况电告毛泽东，毛泽东在来电上批了：“党治不动，请几个客，限制我军”。由于赫尔利背弃了他在延安签过字的协定，谈判难以继续进行下去。十二月七日，周恩来、董必武回到延安。包瑞德同机回来。

①②Ｄ•包瑞德：《美军观察组在延安》，解放军出版社１９８４年１２月版，第８８页。

国民政府代表王世杰提交的三条反建议文件，１９４４年１１月当天，毛泽东主持中共六届七中全会，听取周恩来报告同国民党谈判的情况。会议认为，国民党所提的三条反建议明显地不同意成立联合政府，因此无法求得双方提案的基本共同点。第二天，毛泽东和周恩来会见包瑞德，拒绝蒋介石的“反建议”，并且严肃批评赫尔利背信弃义的行为。毛泽东尖锐地指出：蒋介石提出的三点建议等于要我们完全投降，交换的条件是他给我们一个全国军事委员会的席位，而这个席位是没有任何实际作用的。赫尔利说我们接受这个席位，就是“一只脚跨进大门”，我们说如果双手被反绑着，即使一只脚跨进了大门也是没有任何意义的。毛泽东以十分强硬的态度说：我们欢迎美国的军事援助，但不能指望我们付出接受这种援助要由蒋介石批准这样的代价。在五点建议中，我们已经作了我们将要作的全部让步，我们不再作任何进一步的让步。①

十二日，毛泽东和周恩来复电在重庆的王若飞：“牺牲联合政府，牺牲民主原则，去几个人到重庆做官，这种廉价出卖人民的勾当，我们决不能干。这种原则立场我党历来如此，希望美国朋友不要硬拉我们如此做，我们所拒绝者仅仅这一点，其他一切都是好商量的。”②并要王若飞将这些意思转包瑞德或戴维斯。事情到了这种地步，一时已无法再同国民党讨论如何建立联合政府的问题了。一九四五年一月十一日，毛泽东复信赫尔利，对他七日来信中提出的在延安召开有他参加的国共两党会议的提议，加以婉拒，指出“恐此项会议得不到何种结果”。请他向国民党政府转达中共下述提议：“在重庆召开国是会议之预备会议，这种预备会议应该有国民党、共产党、民主政团同盟三方代表参加，并保证会议公开举行，各党派代表有平等地位和往返自由。”并表示如果国民党政府同意这一提议，周恩来可以再到重庆磋商。

①②毛泽东、周恩来致王若飞的电报，１９４４年１２月１２日。

月版，第９６页。

显然，中国共产党仍没有关闭谈判的大门。

一月二十二日，毛泽东复赫尔利二十日来电（来电说他相信国民党政府准备作出重要让步，建议再派周恩来到重庆谈判），告诉他决定派周恩来赴重庆代表中国共产党同国民党政府谈判。二十四日，周恩来飞抵重庆。行前，毛泽东叮嘱他继续谈判的方针是：一、争取建立联合政府，和民主人士合作；二、召开党派会议作为具体步骤，国民党、共产党、民盟三方面参加；三、要求国民党先办到释放张学良、杨虎城、叶挺、廖承志等；撤退包围陕甘宁边区的军队；实现一些自由，取消特务活动等。

在重庆的谈判中，赫尔利和国民党谈判代表提出在政务委员会以外的两个补充办法：（一）由美国、国民党、共产党各派一人组织军队整编委员会；（二）由美军派一名将官任敌后中共军队的总司令，共产党派一人为副总司令。周恩来立即加以拒绝。一月二十八日，毛泽东复电周恩来：“你拒绝了赫尔利的两个补充办法是很对的。这是将中国军队尤其将我党军队隶属于外国，变为殖民地军队的恶毒政策，我们绝对不能同意”。因为蒋介石在元旦广播中宣称一旦军事形势稳定、最后胜利更有把握时，就要召开国民大会，颁布宪法，毛泽东在电报中还指出：“如果谈到国民大会问题时，应表示：

我们不赞成在国土未完全恢复前召集任何国民大会，因为旧的国大代表是贿选的过时的，重新选举则在大半个中国内不可能。即在联合政府成立后也是如此，何况没有联合政府。并望以此征小党派同意，共同抵制蒋的国大把戏。”①在二月五日的电报中，毛泽东又再次强调：“如无真民主，我们是万难加入政府的。”②

二月十三日，周恩来在赫尔利陪同下会见蒋介石。蒋介石根本拒绝接受建立联合政府的主张，甚至说出这样的话来：

“组织联合政府是推翻政府，党派会议是分赃会议。”③这时，正站在蒋介石身边的赫尔利是怎么想的呢？他在一份报告中写道：“我不同意，或不支持任何在我看来会削弱国民政府和蒋介石的地位的原则和方法。”④这样，抗日战争中国共两党的最后一次谈判，自然只能不欢而散。二月十六日，周恩来返回延安。

赫尔利的扶蒋反共政策，进一步助长了蒋介石的气焰。他不顾全国人民的强烈反对，于三月一日在重庆宪政实施协进会上发表演说，公然宣称：不能结束党治，也不同意成立联合政府。他宣布将在十一月十二日单方面召集国民党一手包办的“国民大会”。

①②③④赫尔利致国务卿的报告，１９４５年２月１８日，《党史通讯》，周恩来在中共六届七中全会主席团会议上的讲话记录，１９４５年２月１８日。

毛泽东致周恩来的电报，１９４５年２月５日。

毛泽东致周恩来的电报，１９４５年１月２８日。

对蒋介石的倒行逆施，毛泽东迅即作了严厉的抨击。三月十三日和四月一日，他两次会见谢伟思，尖锐地指出：蒋介石现在正在走的道路是直接导向内战和国民党终将自杀的道路。他请谢伟思转告美国政府：一旦中国发生内战，希望美国对国共双方采取不插手政策。①然而，言者谆谆，听者藐藐。以赫尔利为代表的美国对华政策，不仅完全违背中国人民的意愿，而且不肯回头。四月二日，赫尔利在华盛顿美国国务院的一次记者招待会上公开宣布美国不同中共合作，攻击中共和它领导的军队阻碍了中国的统一，声称美国的军事援助只能给国民党政府。

美国政府奉行的错误政策带来了什么后果呢？正如毛泽东所评论的：“进一步破坏中国人民的团结，安放下中国大规模内战的地雷，从而也破坏美国人民及其他同盟国人民的反法西斯战争和战后和平共处的共同利益。”②但是，“联合政府”的主张一经提出，它已深入人心，谁也无法把它重新抹掉。越来越多的人再也不相信国民党一党专政下的政府还能给中国带来什么光明的前途。大后方的民主运动推进到一个新的阶段。中国共产党事实上已处在同国民党对等的地位，并且被人们看作中国未来的希望所在。这不仅影响抗战最后阶段的国内政治形势，而且延伸到战后，在相当程度上埋下了日后国民党政府失败的重要种子。

①②《毛泽东选集》，第３卷，人民出版社１９９２年６月版，第１１１１页。

埃谢里克编著：《在中国失掉的机会》，国际文化出版公司


二十九、争取抗战的最后胜利

尽管时局仍旧笼罩着一片乌云，但谁都看得出来：抗日战争最后胜利的到来已经为期不远了。毛泽东一直坚信：“决定中国事情的，是共产党领导下的中国人民。”①他在指导同国民党谈判的同时，密切注视着战争形势的发展，具体指导各敌后根据地和解放区军民准备夺取抗战最后胜利。

这种准备是从一九四四年春天开始的。

这一年四月十二日，毛泽东在延安高级干部会议上提出：

我们要准备担负不论在何种情况下把日寇打出中国去的重大责任，要做好两个方面的必要准备：一是在继续抗战中使我党我军和我们的根据地更加发展和更加巩固；二是准备大城市和交通要道的武装起义，并且学习管理工商业。毛泽东说：

“没有这种准备，我们也就不能把日寇赶出去，也就不能解放①毛泽东对即将开赴前线的干部的讲话记录，１９４４年１０月２５日。全中国。”①

中国共产党领导下的抗日根据地向哪里发展？毛泽东早就确定了一项十分明确的原则：只能向日本侵略军占领下的敌后地区发展，也就是从侵略者手中光复失去的国土，而不能向国民党统治区域去发展。一九四四年，日军实行“一号作战”的计划，国民党军队望风而逃，河南、湖南、广西等大片国土沦丧，当地民众迫切期待有人领导他们起来反抗侵略者。毛泽东和中共中央当机立断，确定开辟河南、发展苏浙皖、进军湘鄂西。用毛泽东的话来概括，就是“蒋介石丢到哪里，我们就到那里。”②人们可以从比较中得到一个突出的印象：一边是正面战场出现震动中外的豫湘桂大溃退，一边是敌后战场进入大规模的反攻作战，一个是后退，一个是前进，两者形成鲜明的对照。四月二十二日，日军沿平汉铁路向河南中西部发动进攻的第五天，毛泽东立刻命令八路军袭击它的后背，“乘机开展豫北地方工作，以便将来可能时，开展豫西工作基地。”③八路军冀鲁豫军区派一部兵力南下豫东；太岳军区派两个团过黄河挺进豫西；新四军第五师组织七个连沿平汉铁路北上河南；新四军第四师派部西进豫皖苏地区。各部队相互配合，经过短短半年多的时间，迅速打开局面，收复了原被日军侵占的大片土地，将华北、华中两大解放区连结在一起。

①②③毛泽东致滕代远、邓小平转杨得志、苏振华、黄敬等的电报，毛泽东在中共六届七中全会主席团会议上的发言记录，１９４４年１１月２３日。

《毛泽东选集》第３卷，人民出版社１９９１年６月版，第９４６、

对苏浙皖地区的发展，毛泽东的战略意图是为了配合将来美军的登陆作战，准备夺取杭州、上海、苏州、南京一带的大城市。八月三日，毛泽东、刘少奇、陈毅向华中局发出指示，要求他们广泛地发展游击战争，使上海、杭州两城及沪杭路完全处在“我们游击战争紧紧包围之中”①。十二月，在粟裕指挥下，新四军南下部队分两路渡江，开始了发展东南的任务。为了加强这个地区的工作，毛泽东、刘少奇要求新四军军部考虑建立苏浙军区，以粟裕为司令员、谭震林为政治委员，统一指挥苏南和浙东的军事活动。一九四五年一月，苏浙军区成立。

派八路军一部南下进军湘粤赣，是毛泽东这时的一项大胆战略决策。这是日军沿粤汉铁路南下时夺占的土地。毛泽东的考虑是：太平洋战争后期，如果日军向山东等沿海地区退却集结，这支部队便可以转入反攻，收复更多失地。战后，万一蒋介石发动内战，它也能牵制南方一翼，掩护各解放区自卫作战。②这个行动的特点是远离根据地，完全独立地作战，因此，中共中央对这一行动格外慎重，经过了多次讨论，反复研究。十月三十一日，毛泽东主持中共六届七中全会主席团会议，最后商定南征的区域和组织机构。决定派王震、王首道率八路军第一二○师第三五九旅主力南下，在湖南湘水和资水之间以衡山为中心建立根据地。由王震、王首道、贺炳炎、廖汉生、王恩茂等八人组成军政委员会，以王首道为书记。南征部队命名为八路军第一游击支队（通称南下支队），王震为司令员，王首道为政治委员。

①②王震：《一个重大的战略部署》，《人民日报》，１９８３年１２月１９日。

毛泽东、刘少奇、陈毅致华中局的电报，１９４４年８月３日。

毛泽东十分关心这支部队的南下行动。他在中央党校大礼堂向准备去前线的干部作报告说：国民党一点希望都没有了。中国人民要解放，中国要得救，只有共产党才有办法。全国老百姓都仰望着我们。所以，“我们要尽量发展自己，要百分之百地发展自己的力量”。“就现在的环境看，还需要大大的发展，广东、湖南、河南都可以大发展。”①他在这次讲话中以柳树和松树来生动地譬喻共产党员的机动性和原则性，他说：共产党员好像柳树一样，到处插下去就可以活，长起来。但柳树也有缺点，容易顺风倒，所以还要学松树，挺而有劲。柳树有机动性，松树有原则性，柳树可亲，松树可靠，我们共产党人就是要可亲、要可靠。

毛泽东约见王震时还对他说：“战争越扩大，革命越发展，战争越持久，革命越深入。我们要抓紧这一有利时机，到日本军队的后面去收复失地，发动群众，解放自己，推翻敌伪的残酷统治，建立抗日统一战线的民主政权。”②

①②王震：《一个重大的战略部署》，《人民日报》，１９８３年１２月１９日。

毛泽东对即将赴前线的干部讲话记录，１９４４年１０月２５日。

十一月一日，即将出发的南下支队在延安东关机场举行誓师大会。毛泽东、朱德、刘少奇、周恩来等出席了大会。在雷鸣般的掌声中，毛泽东开始讲话。他说：你们这次到南方去，到敌人的后方去插旗帜，开辟新的敌后抗日根据地，这是一个光荣而又艰巨的任务。你们将会遇到很多的困难，但是前途是光明的。你们要以最大的毅力克服各种困难，上下一心，团结一致。要像“王者之师”那样，遵守三大纪律八项注意，真正做到纪律严明，秋毫无犯。要同群众打成一片，忠实地为人民服务。①王首道回忆说：“毛主席的讲话，为我们南征从指导方针、政策、策略和工作方法等方面指明了方向，武装了思想。”②

后来，由于战争局势的变化，特别是日本的投降比人们的预料到来得更快，南下支队进军湘粤赣的计划没有全部实现。但是，他们在近一年的时间中，转战陕西、山西、河南、湖北、湖南、江西、广东等省，到处撒下革命的火种，对发展这些地方的革命形势起了重要作用。

做好城市工作，是中共六大决议中就提出来了的。但是，十年内战中，没有条件去实现它。一九四四年春天，毛泽东重新提出这项任务，并且提到战略的高度来认识。这是客观形势所决定的。那时，中国共产党所领导的敌后抗日根据地已有很大的发展，日本侵略者所占领的大城市和交通要道都处在这些抗日根据地的包围之中，而国民党的主力部队却远在中国的大西南和大西北，黄河以北几乎没有国民党精锐部队的踪迹。因此，预计当抗日战争进入大反攻阶段，八路军和新四军完全有可能首先进入这些大城市。这是中国共产党领导的根据地军民长期坚持敌后抗战的结果，也是一种历史的机遇。毛泽东认为，在这样有利的形势下，再不提出这个任务，“我们在抗战中将犯大错误”①。

①②《王首道回忆录》，解放军出版社１９８８年３月版，第２２９页。

《解放日报》，１９４４年１１月２日。

六月五日，中共六届七中全会全体会议讨论并通过毛泽东起草的《中共中央关于城市工作的指示》。这份指示明确指出：“不占领大城市与交通要道，不能驱逐日寇出中国。”《指示》要求各级领导：“把城市工作与根据地工作作为自己同等重要的两大任务”来执行，“以期在今年下半年及明年上半年，就能收获显著成绩，准备配合世界大事变，在时机成熟时，夺取在有我强大军队与强大根据地附近的一切敌占城市与交通要道。”②会议决定成立城市工作委员会，以彭真为主任。会议还建议中共七大的议程中增加城市工作这一项。九月一日，中共六届七中全会主席团会议又决定：中央及各中央局、分局、区党委成立城市工作委员会及城市工作部，中央城市工作部以彭真为部长、刘晓为副部长，来进行这方面工作的准备。

为了战胜日本侵略者，在经济工作和文化工作方面都需要积极地做好准备。

①②中共六届七中全会会议记录，１９４４年６月５日。

毛泽东在中共六届七中全会全体会议上的发言记录，１９４４年

为什么需要做好经济工作？毛泽东指出：“日本帝国主义为什么敢于这样地欺负中国，就是因为中国没有强大的工业，它欺侮我们的落后。因此，消灭这种落后，是我们全民族的任务。老百姓拥护共产党，是因为我们代表了民族与人民的要求。但是，如果我们不能解决经济问题，如果我们不能建立新式工业，如果我们不能发展生产力，老百姓就不一定拥护我们。”①毛泽东号召所有的共产党员都要学习经济工作。

他又指出，中国共产党目前还是处在个体经济和被分割的游击战争的农村环境中，这就要采用“军民两方同时发动大规模生产运动这一种办法”②。

在农村，怎样调动农民的生产积极性是个很大的问题。农民是分散的个体生产者，使用着落后的生产工具，在抗日战争的条件下大部分土地又还为地主所有，农民仍受着封建的地租剥削。为了解决这个问题，毛泽东提出：必须“采取减租减息和组织劳动互助这样两个方针”。③减租可以提高农民的生产兴趣，劳动互助可以提高农业劳动的生产率。毛泽东要求基层干部用极大的精力帮助农村群众开展生产运动。他说，这样做，几年之内农村就会有丰富的粮食和日用品，不但可以坚持战斗，可以对付荒年，而且可以贮藏大批粮食和日用品，以为将来之用。

① ②③《毛泽东选集》第３卷，人民出版社１９９１年６月版，第１０１６页。

《毛泽东选集》第３卷，人民出版社１９９１年６月版，第１０１６页。

毛泽东会见出席边区职工代表会的代表们的讲话记录，１９４４年５月２２日。

民众要进行生产，部队能不能从事生产呢？有人认为部队从事生产就不能作战和训练了；机关从事生产就不能工作了。为了回答这个问题，毛泽东为《解放日报》撰写社论，以大量事实说明：不但在敌后解放区中那些比较巩固的根据地内的民众可以生产，军队也可以生产。他提倡各地学习晋察冀游击队的生产经验，为大反攻积极准备物质基础。毛泽东在社论中强调：“战争不但是军事的和政治的竞赛，还是经济的竞赛。我们要战胜日本侵略者，除其他一切外，还必须努力于经济工作”。①

对文化工作，毛泽东提出的口号是：“没有文化的军队是愚蠢的军队，而愚蠢的军队是不能战胜敌人的。”②这时，在一百五十万人口的陕甘宁边区内，还有一百多万名文盲，迷信思想仍严重地影响着广大群众。毛泽东认为：“这些都是群众脑子里的敌人。我们反对群众脑子里的敌人，常常比反对日本帝国主义还要困难些。”③他号召群众自己起来同自己的文盲、迷信和不卫生的习惯作斗争。他要求广大干部在改造群众思想的文化教育工作中应该坚持两条原则：一条是群众的实际需要，而不是我们脑子里幻想出来的需要；一条是群众的自愿，由群众自己下决心，而不是我们代替群众下决心。

①②③《毛泽东选集》第３卷，人民出版社１９９１年６月版，第１０２４、《毛泽东选集》第３卷，人民出版社１９９１年６月版，第１０２４、《毛泽东选集》第３卷，人民出版社１９９１年６月版，第１０２４、

到一九四四年底，国际形势变化得很快。毛泽东估计：打倒希特勒明年就可以实现，我们唯一的任务就是配合同盟国打倒日本侵略者。十二月十五日，毛泽东在陕甘宁边区参议会上提出解放区一九四五年的任务，为迎接抗日战争的最后胜利而努力。毛泽东鼓舞人心地指出：“一九四五年应该是中国人民抗日战争更大发展的一年。全国人民都希望我们解放区能够救中国，我们也有这样的决心和勇气。我希望我们解放区的全体军民一齐努力，不论是共产党人与非共产党人，都要团结一致，为加强解放区抗日工作而奋斗，为组织沦陷区人民而奋斗，为援助大后方人民而奋斗，为建立民主的联合政府而奋斗。”①

一九四五年一开春，国内形势就出现可喜的发展势头。中国共产党领导下的敌后抗日根据地军民继续展开局部反攻，华北和华中各大城市都处在八路军、新四军的战略包围之中。

八路军、新四军发展到九十一万人，民兵有二百二十万人，十九块抗日根据地的人口已经接近一亿。

世界反法西斯战场的形势也令人振奋。在欧洲战场上，一九四五年五月八日，苏联红军攻克柏林，德军宣布无条件投降。在太平洋战场上，盟军也乘胜不断向日本本土进逼。中①毛泽东在边区参议会上的讲话记录，１９４４年１２月１５日。

国人民打败日本帝国主义的日子已指日可待了。　　这是决定中国命运的关键时刻。

就在这个历史时刻，人们期待已久的中国共产党第七次全国代表大会在延安召开。在同一个时刻，国民党第六次全国代表大会也在重庆拉开帷幕。两个大会，有着完全不同的目的，代表着两个完全不同的中国之命运。

为了开好七大，中国共产党做了长期而充分的准备。四月二十一日，在七大预备会议上，毛泽东说明大会的方针是：

“团结一致，争取胜利。”他满怀深情地对大家说：中国共产党成立以来的二十四年中，“尝尽了艰难困苦，轰轰烈烈，英勇奋斗”。“从古以来，中国没有一个集团，像共产党一样，不惜牺牲一切，牺牲多少人，干这样的大事”。他在总结党的历史经验教训的基础上，指出：“大会的眼睛要向前看，而不是向后看，不然就要影响大会的成功。大会的眼睛要看着四万万人，以组织我们的队伍。”“我们现在还没有胜利，力量还小，前面还有困难。”“所以我们必须谨慎谦虚，不要骄傲急躁，要戒骄戒躁。”“事情总是不完全的，这就给我们一个任务，向比较完全前进，向相对真理前进，但是永远也达不到绝对完全，达不到绝对真理。所以，我们要无穷尽无止境地努力。”最后，他向全党发出号召：“我们要继续抓紧马克思主义的武器，要有自我批评的精神，全党团结如兄弟姐妹一样，为全国胜利而奋斗，不达胜利誓不休！”①①《毛泽东在七大的报告和讲话集》，中央文献出版社１９９５年４月版，第７、１０、１６页。

四月二十三日，中共七大在杨家岭中央大礼堂隆重开幕。

这座风格别具的礼堂是中央机关的工作人员为迎接七大而自己动手修建的。主席台正中悬挂着毛泽东、朱德的巨幅画像；两边是马克思、恩格斯、列宁、斯大林的画像。主席台上方的红色横幅上写着“在毛泽东的旗帜下胜利前进”。这十二个醒目的大字同会场后面的题词“同心同德”，烘托出会议的主题。大厅两侧的墙边插放着二十四面红旗，象征中国共产党二十四年的奋斗历程。插放红旗的Ｖ字型木座是革命胜利的标志。当五百四十七名正式代表和二百零八名候补代表带着一百二十万党员的重托走入会场后，庄严肃穆的礼堂充满了团结喜悦的气氛。雄壮的国际歌声响起，任弼时宣布大会开始。

在暴风雨般的掌声中，毛泽东致开幕词，言简意赅，吸引住了全场的代表。他说：

的一次大会。中国之命运有两种：一种是有人已经写了书的（指蒋介石的《中国之命运》——引者注）；我们这个大会是代表另一种中国之命运，我们也要写一本书（指毛泽东的《论联合政府》——引者注）出来。我们这个大会要打倒日本帝国主义，把全中国人民解放出来。这个大会是一个打败日本侵略者、建设新中国的大会，是一个团结全中国人民、团结全世界人民、争取最后胜利的大会。”

“在中国人民面前摆着两条路，光明的路和黑暗的路。有两种中国之命运，光明的中国之命运和黑暗的中国之命运。”①

面对这样的两条道路和两种命运，中国共产党的选择和方针是什么呢？毛泽东坚定不移地回答：“我们应当用全力去争取光明的前途和光明的命运，反对另一种黑暗的前途和黑暗的命运。”“我们的任务不是别的，就是放手发动群众，壮大人民力量，团结全国一切可能团结的力量，在我们党领导之下，为着打败日本侵略者，建设一个光明的新中国，建设一个独立的、自由的、民主的、统一的、富强的新中国而奋斗。”

第二天，毛泽东向中共七大提交了《论联合政府》的书面政治报告。这份报告是在广泛听取代表意见的基础上，三月三十一日在六届七中全会全体会议上讨论通过的。

报告首先分析了国内外形势，这是党制定纲领和各项政策的出发点。报告指出：“目前的国际国内形势，对中国人民提供了极其有利的条件。”“如果我们能够团结全国人民，努力奋斗，并给以适当的指导，我们就能够胜利。”毛泽东曾说，报告中虽然没有明确地讲出国际国内“人心向我”的结论，但是写出了“这股神气，我们要准备迎接胜利”。

报告系统地总结了八年抗战中国共两党由于执行两条不同指导路线而取得的两种完全不同的结果，指出这两条道路的争论“是关系着几万万人民生死问题的原则的争论”。毛泽东说，八年的抗战考验了中国共产党的政策，这次大会应该①《毛泽东选集》第３卷，人民出版社１９９１年６月版，第１０２５页。

对此作出结论，作为今后奋斗的指针。

报告的中心是阐明中国共产党解决中国问题的纲领和政策。就纲领来说，同几年前所写的《新民主主义论》相比较，两者相同的地方是：都把党的纲领区分为最高纲领（社会主义和共产主义）和最低纲领（新民主主义）。当然，《论联合政府》在这时再次谈这个问题也有它的特殊针对性。共产国际解散后，有些人叫嚷要“解散”中国共产党，也有人提出要中国共产党改换名称。毛泽东在六届七中全会上对这种特殊针对性作了如下的说明：“报告中讲共产主义的地方，我删去过一次又恢复了，不说不好。关于党名，党外许多人主张我们改，但改了一定不好，把自己的形象搞坏了，所以报告中索性强调一下共产主义的无限美妙。”“对共产主义提过一下以后，仍着重说明民主革命，指出只有经过民主主义，才能到达社会主义，这是马克思主义的天经地义。这就将我们同民粹主义区别开来，民粹主义在中国与我们党内的影响是很广大的。”①不同的特点是，《论联合政府》中把一般纲领和具体纲领加以区别，又着重地阐述党的具体纲领，而《新民主主义论》中主要是讲了党在民主革命时期的一般纲领，没有去谈具体纲领。这反映出毛泽东的新民主主义理论又有了新的发展。

对新民主主义的一般纲领，《论联合政府》比《新民主主义论》有重要发展的是：强调了要允许资本主义在新民主主①《毛泽东在七大的报告和讲话集》，中央文献出版社１９９５年４月版，第１００页。

义社会中得到比较大的发展。而《新民主主义论》在谈到这个问题时，重点是放在“节制资本”方面，也就是说：大银行、大工业、大商业，归新民主主义共和国国家所有，但并不没收非独占性的规模不过大的“其他资本主义的私有财产，并不禁止‘不能操纵国民生计’的资本主义生产的发展”。毛泽东在六届七中全会上作了这样的说明：《论联合政府》“这个报告与《新民主主义论》不同的，是确定了需要资本主义的广大发展，又以反专制主义为第一”。①为什么共产党人不怕资本主义反而在一定的条件下倡导它的发展呢？《论联合政府》中回答道：“拿资本主义的某种发展去代替外国帝国主义和本国封建主义的压迫，不但是一个进步，而且是一个不可避免的过程。它不但有利于资产阶级，同时也有利于无产阶级，或者说更有利于无产阶级。”②他在《论联合政府》的“工业问题”一节中，本来还有一段专门论述吸收外资的话：“为着发展工业，需要大批资本。从什么地方来呢？不外两方面：主要地依靠中国人民自己积累资本，同时借助于外援。在服从中国法令、有益中国经济的条件之下，外国投资是我们所欢迎的。对于中国人民与外国人民都有利的事业，是中国在得到一个巩固的国内和平与国际和平，得到一个彻底的政治改革与土地改革之后，能够蓬蓬勃勃地发展大规模的轻重工业与近代化的农业。在这个基础上，外国投资的容纳量将是非常广大的。一个政治上倒退与经济上贫困的中国，则不但对于中国人民非常不利，对于外国人民也是不利的。”在一九五三年出版《毛泽东选集》第三卷时，把这段话删去了。这可能同当时的客观形势和毛泽东主观认识的变化都有关系。

①②《毛泽东选集》第３卷，人民出版社１９９１年６月版，第１０６０页。

《毛泽东在七大的报告和讲话集》，中央文献出版社１９９５年４月版，第１００页。

所谓具体纲领，是指新民主主义革命发展过程的一定时期内所适用的纲领。《论联合政府》中共提出了四十条，主要内容是：彻底消灭日本侵略者，不许中途妥协；废止国民党一党专政，建立民主的联合政府；争取人民的自由；实行人民的统一；建立人民的军队；实行农村改革（抗日期间实行减租减息）；发展民族工业；发展文化教育事业，团结知识分子；争取少数民族在政治、经济、文化的解放和发展；建立和平、独立、民主的外交。在这些具体纲领中，最重要的就是建立“联合政府”。报告强调：“一切这些具体纲领，如果没有一个举国一致的民主的联合政府，就不可能顺利地在全中国实现。”这也就是“以反专制主义为第一”的意思。报告提出结束国民党一党专政建立联合政府的两个步骤：第一，“目前时期，经过各党各派和无党无派代表人物的协议，成立临时的联合政府”；第二，“将来时期，经过自由的无拘束的选举，召开国民大会，成立正式的联合政府”。

报告说明，这一切最终都是为了解放和发展生产力：“中国一切政党的政策及其实践在中国人民中所表现的作用的好坏、大小，归根到底，看它对于中国人民的生产力的发展是否有帮助及其帮助之大小，看它是束缚生产力的，还是解放生产力的。”①

毛泽东在书面报告的最后一部分提出了党的三大作风。

那就是：理论和实践相结合的作风、和人民群众紧密地联系在一起的作风、自我批评的作风。这三大作风的提出，对自觉地发扬中国共产党的优良传统，加强党的建设，产生了深远的影响。

同一天，毛泽东向大会做了口头报告。他从书面政治报告的内容中提出三个问题，更充分地展开论说。这三个问题是：路线问题；政策方面的几个问题；党内的几个问题。

关于路线问题，毛泽东指出：七大决定的政治路线应该是：“放手发动群众，壮大人民力量，在我党的领导下，打败日本侵略者，解放全国人民，建立一个新民主主义的中国。”

“我们的路线，我们的纲领，拿一句话来概括，就是‘无产阶级领导的人民大众的反帝反封建的革命’。”人民大众最主要的部分是农民，其次是小资产阶级，再其次才是别的民主分子。毛泽东强调；忘记了农民，就没有中国的民主革命，也就没有中国的社会主义革命，就没有一切革命。“但是作为党来说，作为领导思想来说，我们和农民要分清界限，不要和农民混同起来。”“我说不要和农民混同，是说要把农民提高一步，提高到无产阶级的水平。”“如不相信这一条，就不是马克思主义者。将来我们要搞机械化，要搞集体化，那就是提高他们。”①

①《毛泽东选集》第３卷，人民出版社１９９１年６月版，第１０８６、

关于政策方面的几个问题，毛泽东再次阐述了他在书面报告中所说的要发展资本主义问题。他说：关于资本主义，“我是在这样的条件下肯定的，就是孙中山所说的‘不能操纵国民之生计’的资本主义”。我们这样肯定要广泛地发展资本主义，是只有好处，没有坏处的。他进一步批判了民粹主义的思想，说：“对于这个问题，在我们党内有些人相当长的时间里搞不清楚，存在一种民粹派的思想。这种思想，在农民出身的党员占多数的党内是会长期存在的。所谓民粹主义，就是要直接由封建经济发展到社会主义经济，中间不经过发展资本主义的阶段。俄国的民粹派就是这样。”②他指出我们的同志对消灭资本主义急得很，是太急了。他强调：我们不要怕发展资本主义。

关于党内的几个问题，毛泽东一开始就谈党性和个性的问题，批评一些人认为共产党要消灭个性、只要党性的错误观点，从哲学的高度阐述了二者的关系：在共产党内，党性是普遍性，个性是特殊性，没有一种普遍性不是建筑在特殊性的基础上的。没有特殊性哪里有普遍性？没有党员的个性，哪里有党性？抹煞各种差别，结果就会取消统一，抹煞特殊性也就没有统一性。对干部问题，他指出：因为整风审干，好像把知识分子压低了一点，有点不大公平。革命要胜利，没有知识分子是不可能的。他还提倡党内要讲真话，做到“不偷、不装、不吹”，每个共产党员都应当如此。他说：“这个问题解决了，我们党的作风就可以更切实了。”

①②《毛泽东在七大的报告和讲话集》，中央文献出版社１９９５年４月版，第１２０、１２１、１２６页。

《毛泽东在七大的报告和讲话集》，中央文献出版社１９９５年４月版，第１２０、１２１、１２６页。

毛泽东报告的最后说了一段充满革命激情的鼓舞人心的话：“我们共产党现在是一个很大的党，一个二十四年来有了很多经验的党，一个准备胜利的党。我们要在全国胜利，我们有这个志向。全党要团结起来，为全国人民解放而奋斗！”①

随后，朱德和刘少奇分别在大会上作了关于军事问题的报告和关于修改党章的报告。在刘少奇作的修改党章报告中说，“党章的总纲上规定：以马克思列宁主义的理论与中国革命的实践之统一的思想——毛泽东思想，作为我们党一切工作的指针”。这是七大修改的党章一个最大的历史特点，是七大的一个具有历史意义的重大成果。

二十四年来，中国共产党因为理论上的准备不足，在革命斗争中、工作中吃过不少苦头，走过不少弯路。事实证明：

只有以马克思列宁主义的理论与中国革命的实践之统一的思想——毛泽东思想，才能作为党的一切工作的指针。毛泽东思想是接受了以往的经验教训，经历了无数艰难困苦和迂回曲折的探索后形成的。如果说，毛泽东思想是全党智慧的结晶，那末毛泽东所作出的贡献无疑是最主要的，所以，用毛泽东的名字来作为这种思想的代表是很恰当的。

①《毛泽东在七大的报告和讲话集》，中央文献出版社１９９５年４月版，第１５８页。

在中国共产党的党章总纲中写入这一点，还因为有这样的客观需要。胡乔木中肯地评论道：“为什么要提毛泽东思想？

有这个需要。如果中国共产党不提毛泽东思想，很难在全党形成思想上的统一。提毛泽东思想这就是对着苏共的。共产国际尽管解散了，但是共产国际的影子、它对中国党的影响始终没有断。”“毛泽东思想是中国人民自己的、中国共产党自己的革命道路的象征。通过这个，实现党的统一和团结。党内各方面的关系，党同群众之间的关系，都在毛泽东思想基础上确定下来。为什么四十年代中国党能够在那么困难的条件下取得那么大的胜利？根本原因是党正确解决了这个问题。”①

大会期间，代表们在讨论中对几个报告发表了很多意见。

五月三十一日，毛泽东在大会上作关于政治报告讨论的结论，一共讲了三个方面的问题。关于国际形势，毛泽东指出，世界将走向进步，这是历史的总趋向。但是，应该估计到历史的若干暂时的甚至严重的曲折可能还会发生。看形势，要看大的东西，要看普遍的大量的东西。第三次世界大战的可能性，现在还不存在。关于国内形势，毛泽东说：我们要有这种精神准备，准备应付大事变。我看光明多得很，但我们更要准备困难。毛泽东列举了今后可能出现的十多种困难，如外国大骂；国内大骂；被占去几大块根据地；被消灭若干万①胡乔木谈话记录，１９９０年２月１９日。《胡乔木回忆毛泽东》，人民出版社１９９４年９月版，第１０、１１页。

军队；爆发内战；外国干涉；党内出现悲观心理、疲劳情绪；天灾流行，赤地千里；党的领导机关发生意见分歧，等等。还有许多事情是意料不到的，但是一定要想到，准备对付非常的困难，对付非常的不利情况，这些我们都要透彻地想好。他满怀信心地说：终久我们是要胜利的，马克思主义者要坚信这一条。

关于党内若干思想政策问题，毛泽东强调领导者要有预见，要看得更远，“就是说在地平线上刚冒出来一点的时候，刚露出一点头的时候，还是小量的不普遍的时候，就能看见，就能看到它的将来的普遍意义”。他特别举出这次大会提出的要注意大城市、注意东北等问题，就是属于预见。这些问题今天还没有，甚至大家还感觉不到，但是如果看不到，如果犯了错误就不得了。没有预见就没有领导，没有领导就没有胜利，因此可以说没有预见就没有一切。我们要提倡想问题，就是要开动脑筋，还要善于分析问题。“我们党内过去有一个习惯，就是有一个固定的框子，无论做文章、讲话，都用这个框子去套。这个框子就是所谓党八股。我们要打破这个框子。马克思主义的精髓是对具体的问题作具体的分析，这是列宁讲的，我们恰恰缺乏这一点。”“一个问题来了，一个人分析不了，就大家来交换意见，要造成交换意见的空气和作风。我这个人凡事没有办法的时候，就去问问同志们，问老百姓。”要准备转变，由农村转变到城市，由游击战转变到正规战，由减租减息转变到耕者有其田，这些都是民主革命阶段中因形势变化而产生的。对各方面的转变，我们要作准备。

还有一个实事求是的问题，即“我们的阵地只能一个一个地夺取，我们的力量只能一点一点地聚集”。“我们要以科学的精神、革命的现实主义，切切实实、一点一滴、一个一个地夺取敌人的阵地，这样才是比较巩固的。”

毛泽东富于感染力的讲话，常常被一阵阵掌声打断。会场气氛非常热烈。大会最后通过决议：“完全同意毛泽东同志的政治报告，并认为必须将报告所提出的任务，在全党的实际工作中予以实现。”①

《论联合政府》的报告是公开发表的。它被印成小册子广泛散发，不仅在延安和各抗日根据地产生巨大影响，在大后方也引起轰动。这本小册子在重庆发行了三万册，“有人接到后一夜未睡觉，一直看完”。正在参加国民党六大的有些代表看了后也称赞：“共产党说的头头是道，有办法。”

选举新的中央委员会是七大的一项重要议事日程。这项工作能否做得好，关系着这次大会能否真正开成团结的大会，胜利的大会。因此，当代表们还在讨论大会的几个报告时，七中全会主席团已对选举问题进行了多次讨论。

当时议论得最多的是选举的标准，也就是按照什么原则来进行选举。争论主要集中在三个问题上：一、对犯过错误的同志，应不应该选举；二、这届中央委员会要选拔许多新同志，还要不要照顾各个方面，即各个山头；三、候选人是不是必须要有完全的知识才能当选。针对这些问题，毛泽东①中国共产党第七次全国代表大会对于政治报告的决议案，《中共中央文件选集》第１３册，中央党校出版社１９８７年３月版，第５２页。

在五月二十四日向大会做了关于选举方针的报告。

他开门见山地提出，七大主席团认为应该采取这样的选举标准，就是“要由能够保证实行大会路线的同志来组织中央委员会”。在这个总原则下，对犯过错误的同志不应“一掌推开”。一个人在世界上，哪有不犯错误的道理呢？对已经承认错误并决心改正错误的人，就要选。他尖锐地指出：不愿意和有不同意见的人合作共事这种情绪，在我们党内还是相当严重地存在着的。因此，“要练习和那些曾经同我闹过纠纷、有过原则分歧、打击过我以及开除过我的党籍的人合作。我们在要求他认识错误、改正错误这个原则下去同他团结、合作。这一条，的确要练习，不练习就做不到，练习就可以做到”。选举中要不要注意照顾各个方面，也就是照顾各个“山头”呢？他说：七大主席团认为还是要照顾才好。有许多山头，有许多部分，这是中国革命的实际，没有这些就没有中国革命。一定要认识山头，要承认世界上有这么一回事，认识了以后才能照顾，照顾就能够逐步缩小，然后才能够消灭。

七大以前的中央委员会，在组织成分上没有反映各个方面的革命力量，是有缺点的。“鉴于这一点，我们这次选举就要注意这个问题。”至于每一个中央委员是不是都要通晓各方面知识，毛泽东说：“我们采取这样的方针：不一定要求每个人都通晓各方面的知识，通晓一方面或者稍微多几个方面的知识就行了，把这些人集中起来，就变成了通晓各方面知识的中央委员会。”毛泽东很有信心地说：如果经过同志们考虑，采取了主席团这样一个组织路线的话，我们相信这个中央将是缺点比较更少的中央。这样一个中央委员会，就可以保证大会路线的实行。

经过反复的酝酿和预选，六月九日进行了正式中央委员的选举，十日大会公布选举结果，共选出正式中央委员四十四人。但是，王稼祥没有当选。这使毛泽东很不安。六月十日，选举候补中央委员前，他在大会上专门谈了王稼祥问题。

他说：王稼祥虽然犯过路线错误，也有缺点，但他是有功的。

我认为他是能够执行大会路线的。主席团把他作为候补中央委员的第一名候选人，希望大家选他。同时也说明：“当然，这不过是个建议，请同志们考虑。”选举结果，王稼祥当选为候补中央委员。

六月十一日，中共七大在团结、胜利的气氛中圆满结束。

毛泽东情绪饱满地站在主席台上，他这时候的心情，也许只有那些同他一起经历了二十多年千辛万苦的探索和艰苦卓绝的斗争的人们才能真正体会到。这种局面来之不易，是付出了多少代价才换得的。在一片热烈的掌声后，毛泽东代表中共中央致闭幕词，他高度评价七大的历史性作用，说我们开了一个很好的大会，一个胜利的大会，一个团结的大会；号召全党要以“愚公移山”的精神，和全国人民一起，下定决心，不怕牺牲，排除万难，去争取胜利。

六月十九日，中共七届一中全会第一次会议选举毛泽东、朱德、刘少奇、周恩来、任弼时、陈云、康生、高岗、彭真、董必武、林伯渠、张闻天、彭德怀十三人为中央政治局委员；选举毛泽东、朱德、刘少奇、周恩来、任弼时为中央书记处书记；选举毛泽东为中央委员会主席兼中央政治局和中央书记处主席。这样，以毛泽东为核心的中国共产党第一代领导集体建立起来了，这是历史作出的选择。

和中共七大几乎在同一个时候举行的国民党第六次全国代表大会走的却是另一条路，一条同中国人民根本利益相反的道路。在五月十七日公开通过的《对于中共问题之决议案》中，指责：“中共仍坚持其武装割据之局，不奉中央之军令政令”。第二天，蒋介石在内部所作的第二次政治总报告中更说：“今天的中心工作在于消灭共产党！日本是我们外部的敌人，中共是我们国内的敌人！”为了欺骗舆论，会上提出要在七月七日召开国民参政会，为在这一年举行国民党早在抗战前选出、由它一手操纵的所谓“国民大会”作准备。

六月十五日，毛泽东主持七大主席团会议，讨论是否出席第四届国民参政会问题。他说：我们不出席参政会，跟着也就不参加国民大会，不参加好处很多，因为这一套都是独裁，而以民主为招牌。这次不参加是给美蒋一个警告，给反蒋的民主派撑腰。根据会议决定，毛泽东为新华社起草关于中共中央负责人声明不参加这次国民参政会的新闻稿，说明不参加的理由是：第一，从去年九月以来，中共与各民主党派一致要求国民党结束一党专政，成立民主的联合政府，在全国解放之后实行自由的无拘束的人民的选举，召开国民代表大会，制定宪法，选举正式政府，这些合理的要求在谈判中一再遭到国民党的拒绝；第二，此次召开国民参政会，国民党政府事前并未与中共或其他党派商议，完全是一手包办，不但与民主原则相违背，亦与中共在抗日战争中的地位不符合；第三，国民党六大不顾全国一致的反对意见，一意孤行地决定在今年十一月十二日召集那个由国民党一手包办的“国民大会”，而这次参政会上就要强迫通过许多具体办法，以便实现国民党六大的反动决议。中共方面为保卫民族的人民的民主的利益起见，决定不参加此次会议，以示抗议。①六月十九日，毛泽东在七届一中全会第一次会议上进一步阐释道：我们决定不参加这次国民参政会，就是把一个问题摆到美蒋面前，也使中间派有文章可做。毛泽东还提出，在蒋介石不肯改弦更张的情况下，要加紧召开解放区人民代表会议，准备成立解放区联合会，向联合政府发展。②国共之间的紧张局面，引起中间势力的严重不安。六月二日，国民参政员褚辅成、黄炎培、冷啭、王云五、左舜生、傅斯年、章伯钧从重庆致电毛泽东和周恩来，大意是讲：团结问题的政治解决为全国国人所渴望，希望继续商谈。六月十八日，毛泽东、周恩来复电褚辅成等，表示愿意商谈，并欢迎他们到延安来。

七月一日，褚辅成、黄炎培、冷啭、傅斯年、左舜生、章伯钧从重庆飞抵延安（王云五因病未能成行）。他们受到毛泽东、周恩来、朱德、林伯渠、吴玉章等的隆重欢迎。在短短三天内，毛泽东同他们多次倾心交谈。

毛泽东同褚辅成等六参政员就国共关系进行了三次正式会谈。褚辅成等认为国共两党商谈的大门没有关闭。毛泽东说：双方的门没有关，但门外有一块绊脚的大石挡住了，这块大石就是国民大会。会谈气氛融洽，“彼此都十分坦诚，十分恳切”。最后，双方在两个问题上达成一致意见：一，停止进行国民大会；二，从速召开政治会议。中共方面还建议国民党当局：“在国民政府停止进行不能代表全国民意的国民大会之条件下，中国共产党同意由国民政府召开民主的政治会议”。召开前应对这一会议的组织、性质、议程以及释放政治犯等作出确定。①六参政员同中共方面取得的两点共识和中共对国民党当局的建议，构成了《中共代表与褚辅成、黄炎培等六参政员延安会谈记录》。

①②毛泽东在中共七届一中全会第一次会议上的发言记录，１９４５年６月１９日。

《新华日报》，１９４５年６月２３日。

在同黄炎培的一次谈话中，毛泽东问他有什么感想？黄炎培回答：我生六十多年，耳闻的不说，所亲眼看到的，真所谓“其兴也寺焉”，“其亡也忽焉”，一人，一家，一团体，一地方，乃至一国，不少不少单位都没有能跳出这周期率的支配力。大凡初时聚精会神，没有一事不用心，没有一人不卖力，也许那时艰难困苦，只有从万死中觅取一生。既而环境渐渐好转了，精神也就渐渐放下了。有的因为历时长久，自然地惰性发作，由少数演为多数，到风气养成；虽有大力，无法扭转，并且无法补救。也有为了区域一步步扩大了，它的扩大，有的出于自然发展，有的为功业欲所驱使，强求发展，到干部人才渐见竭蹶、艰于应付的时候，环境倒越加复杂起来了，控制力不免趋于薄弱了。一部历史，“政怠宦成”的也①《中共代表与褚辅成、黄炎培等六参政员延安会谈记录》，有，“人亡政息”的也有，“求荣取辱”的也有，总之没有能跳出这周期率。他说：“中共诸君从过去到现在，我略略了解的了。就是希望找出一条新路，来跳出这周期率的支配。”

听了黄炎培的这番见解后，毛泽东对他说：“我们已经找到新路，我们能跳出这周期率。这条新路，就是民主。只有让人民来监督政府，政府才不敢松懈。只有人人起来负责，才不会人亡政息。”黄炎培认为：“这话是对的”。“只有大政方针决之于公众，个人功业欲才不会发生。只有把每一地方的事，公之于每一地方的人，才能使地地得人，人人得事。把民主来打破这周期率，怕是有效的。”①七月五日，六位参政员飞返重庆。黄炎培在他所写的《延安归来》一文中反映出对未来充满希望的心情：“延安五日中间所看到的，当然是距离我理想相当近的。我自己也明白，因为他们现时所走的路线，不求好听好看，切实寻觅民众的痛苦，寻觅实际知识，从事实际工作，这都是我们多年的主张，也曾经小小试验过，为了没有政权和军权，当然一切说不上，路线倒是相同的。我认为中共有这些表现，并没有奇异。集中这一大群有才有能的文人武人，来整理这一片不小也不算大的地方，当然会有良好的贡献。我认为中共朋友最可宝贵的精神，倒是不断的要好，不断地求进步，这种精神充分发挥出来，前途希望是无限的。至于方针定后，他①黄炎培：《八十年来》，中国文史出版社１９８２年８月版，第们执行比较切实有效，就为组织力强，人人受过训练的缘故。”①

这时，抗日战争形势的发展，比毛泽东原来预想的要快得多，他在五月三十一日向中共七大作结论时还说：“日本也许在明年就倒下去”，还准备日本军队可能把兵力统统撤到华北，还准备可能要集中二十到三十个旅去打大城市。但是，局势出现了急转直下的变化。七月二十六日，中、英、美三国政府以宣言的形式公布《波茨坦公告》，要求日本政府立即宣布所有日本武装部队无条件投降。八月六日、九日，美国先后向日本广岛、长崎两地投下原子弹。八月八日，苏联对日宣战，提前出兵中国东北。这一连串紧接而来的事件，大大加速了中国抗战胜利的到来。

苏联对日宣战的第二天，中共中央召开七届一中全会第二次会议，讨论苏联参战后的形势和党的任务。毛泽东首先说：中共中央准备发表一个关于苏联对日宣战问题的声明。他接着说：苏联参战，使抗日战争进入最后阶段。我们的任务有四项，即配合作战，制止内战，集中统一，国共谈判。配合作战是同苏联红军配合，具体的配合还要等战争的展开。对日军我们应广泛发展进攻，这与制止内战有关。对日本军队放手进攻，这不会犯冒险主义，要学习较大规模的作战。如①黄炎培：《八十年来》，中国文史出版社１９８２年８月版，第果在战略上今天还不放手，就会犯错误，当然战役上要谨慎，可能攻开的就攻。日本交防给蒋介石，这种接防一般地是难于阻止的，中间是蒋的，我们的文章就在左右两翼做。他还指出：美国靠蒋介石是一定的，故我与美蒋是一个长期的麻烦，内战的危险将随着日本垮台而增加。①同一天，中共中央主席对苏联对日宣战发表声明。声明说：由于苏联对日宣布对日作战，最后地战胜日本侵略者及其一切走狗的时间已经到来了，中国人民的一切抗日力量应举行全国规模的反攻。全国人民必须注意制止内战危险，努力促成民主联合政府的建立。全国人民应加强团结，为夺取最后胜利而斗争。

会后，中共中央向各中央局、中央分局、区党委发出指示，要求立即布置动员一切力量向敌伪军进行广泛的进攻，扩大解放区，并准备于日本投降时迅速占领可能占领的城市和交通要道。八路军、新四军、抗日游击队和抗日根据地一万万民众迅速投入对日本侵略军的全面反攻，光复了大片国土。

八月十五日，日本天皇广播“停战诏书”，宣布无条件投降。这是中华民族浴血奋战的结果，是中国人民付出三千五百万人伤亡和无数财产损失的巨大牺牲换来的。这一天终于来到了。

“日本投降了！”胜利的消息传来，延安城内外一片欢腾。

①毛泽东在中共七届一中全会第二次会议上的发言记录，１９４５年８月９日。

毛泽东和边区人民一起，沉浸在民族解放战争胜利的喜悦中。

抗日战争，是中国历史上极其辉煌的篇章。它是中国人民在近代第一次完全战胜外来侵略者的战争，是中华民族从衰败走向复兴的转折点。

这是一场伟大的民族解放战争，是一场波澜壮阔的人民战争。正是这场战争，极大地教育和锻炼了中国人民。毛泽东在《论联合政府》中写道：“这个战争促进中国人民的觉悟和团结的程度，是近百年来中国人民的一切伟大的斗争没有一次比得上的。”这场充满了惊涛骇浪的战争，同样也极大地教育和锻炼了中国共产党。作为中国共产党一切工作指针的毛泽东思想，正是在抗日战争的岁月里成熟的。

一百多年来，中华民族遭受帝国主义侵略带来的苦难实在太深重了。在近代中国，哪一种政治力量能够带领人民最坚决而又成功地推翻帝国主义及其走狗的统治，把祖国从危难的深渊中拯救出来，谁就能取得人民最真诚的信任和拥护。

事实证明：只有中国共产党才能把广大民众充分地动员起来，组织起来，武装起来，凝聚成一股任何外国侵略者都无法战胜的巨大力量；只有中国共产党，才能在复杂多变的历史洪流中纯熟地驾驭局势，始终清醒地指明夺取胜利的正确方针和办法。

抗日战争不仅锻炼了中国人民，锻炼了中国共产党，也使越来越多的人从八年抗战的无数事实中认识了中国共产党，把他们的希望寄托到中国共产党的身上，奔集到它的旗帜下来。到抗战胜利到来时，中国共产党在中国社会政治生活中的地位，已远非抗战开始时的状况所可比拟的了。这种影响往下延伸，为日后中国人民解放事业的胜利奠定了基础。


三十、重庆谈判

抗日战争胜利的到来，是毛泽东早就预料到并作着准备的。但它来得那样快，却不是毛泽东完全想到了的。整个局势在短时间内发生急转直下的变化，无数新问题一下子涌来，需要迅速地作出决断。其中最重要的是，打败日本侵略者后怎样妥善处理迅速上升的国内矛盾。

毛泽东以惊人的精力，日以继夜地投入工作。为了应付瞬息万变的形势，毛泽东干脆把办公室搬到枣园的小礼堂，一面处理日常事务，一面接见各地来请示工作的负责人和将领。

他每天工作都在十多个小时。办公桌是原来的一张乒乓球台子，中间摆着笔墨纸砚，别无它物。毛泽东饿了，就啃几口馅饼或面包充饥。小礼堂周围放着一圈长条靠背木椅，来自各地的干部坐在那里等候他的指示。

当时的局势是十分复杂的。抗日战争刚一结束，人们还沉浸在胜利欢乐中的时候，中国上空却已笼罩着一片阴云：一直在保存实力、坐待胜利、准备内战的蒋介石，迫不及待地动手争夺抗战胜利的果实，把刀锋指向中国共产党。

  在八月十日日本乞降消息传出的当晚，朱德总司令已在延安总部向各解放区抗日部队发布向日伪军加紧进攻的命令，要求他们向附近的敌军送出通牒，限他们在一定时间内缴出全部武器；如果日伪军队拒绝投降缴械，应该立即予以消灭，接收他们所占的城镇和交通要道。十一日，延安总部又连续发布六道命令，要求各解放区武装部队向敌伪所占地区和交通要道展开积极进攻，包括要求冀热辽解放区等部队向东北进军，迫使日伪军投降。

同一天，毛泽东为中共中央写了《关于日本投降后我党任务的决定》，明确地指出：

“苏联参战后，日本已宣布投降。国民党积极准备向我解放区收复失地，夺取抗日胜利的果实。这一争夺战，将是极猛烈的。“在此情况下，我党任务分为两阶段：

目前阶段，应集中主要力量迫使敌伪向我投降，不投降者，按具体情况发动进攻，逐一消灭之，猛力扩大解放区，占领一切可能与必须占领的大小城市与交通要道，夺取武器与资源，并放手武装基本群众，不应稍存犹豫。”“乙、将来阶段，国民党可能向我大举进攻，我党应准备调动兵力，对付内战，其数量与规模，依情况决定。”①

①《毛泽东军事文集》第３卷，军事科学出版社、中央文献出版社１９９３年１２月版，第１、２页。

那时候，华北和华中的主要城市和交通线都处在八路军和新四军包围中，在东北也只有共产党领导的一小部分抗日武装在活动；国民党军队的主力退缩在中国的西南和西北地区。这是国民党当局长期奉行消极避战以保存实力政策的结果。蒋介石明白，他的军队难以很快开到日本占领的各主要城市和交通线受降。当延安总部发布向敌占区大举进军的命令后，他在十一日发出两个相互矛盾的命令：一个要求各战区将士“加紧作战努力，一切依照既定军事计划与命令推进，勿稍松懈”；另一个发给第十八集团军的，却说：“所有该集团军所属部队，应就原地驻防待命。”他的意思再清楚不过了，就是要把八路军和新四军的手脚捆起来，让国民党独吞抗日胜利的果实，使抗战胜利后的中国回到抗战胜利前的老样子去。人们从这里已经可以感觉到一股令人焦虑的内战的浓烈气息了。

八月十三日，毛泽东为新华社写了一篇评论，提醒全国人民：“蒋介石在挑动内战。”同一天，他在延安干部会上作了题为《抗日战争胜利后的时局和我们的方针》的讲演，指出：“对于蒋介石发动内战的阴谋，我党所采取的方针是明确的和一贯的，这就是坚决反对内战，不赞成内战，要阻止内战。今后我们还要以极大的努力和耐心领导着人民来制止内战。但是，必须清醒地看到，内战危险是十分严重的，因为蒋介石的方针已经定了。”他用斩钉截铁的语言说：“人民得到的权利，绝不允许轻易丧失，必须用战斗来保卫。我们是不要内战的。如果蒋介石一定要强迫中国人民接受内战，为了自卫，为了保卫解放区人民的生命、财产、权利和幸福，我们就只好拿起武器和他作战。”同时，他也指出：“公开的全面的内战会不会爆发？这决定于国内的因素和国际的因素。国内的因素主要是我们的力量和觉悟程度。会不会因为国际国内的大势所趋和人心所向，经过我们的奋斗，使内战限制在局部的范围，或者使全面内战拖延时间爆发呢？这种可能性是有的。”①中国共产党力争的就是实现这种可能性。

事情正如毛泽东所判断的那样：蒋介石打内战的决心已经定了，但他要放手发动全面内战还有许多困难。在国内，全国人民刚经过八年的抗日战争，普遍反对在战后再发生内战，要求实现国内和平，以便在和平环境中重建家园。在国际上，美英苏等国从各自的利益出发，也都不赞成中国发生大规模内战。而对蒋介石说来，更大的困难在于他的精锐主力仍远在西南、西北地区，运送这些部队到内战前线需要时间。对于这一点，美国总统杜鲁门的回忆录中明白地作了说明：当时“蒋介石的权力只及于西南一隅，华南和华东仍被日军占领着，长江以北则连任何一种中央政府的影子也没有。”“事实上，蒋介石甚至连任何再占领华南都有极大的困难。要拿到华北，他就必须同共产党人达成协议，如果他不同共产党人及俄国人达成协议，他就休想进入东北。”②

①②《杜鲁门回忆录》第２卷，世界知识出版社１９６５年１月版，第《毛泽东选集》第４卷，人民出版社１９９１年６月版，第１１２５、于是，蒋介石在八月十四日、二十日、二十三日连续三次致电毛泽东，邀请毛泽东速到重庆“共定大计”。蒋介石并不是真的想通过谈判来实现国内和平。他的如意算盘是想利用这一着来达到两个目的：一个是，如果毛泽东拒绝到重庆来，就给共产党安上拒绝谈判、蓄意内战的罪名，把战争的责任推到共产党身上，使自己在政治上处于有利地位（蒋介石估计毛泽东是不敢冒险来重庆的）；如果毛泽东来了，就给共产党几个内阁职位，迫使共产党交出解放区，交出军队，这样，他最后仍可以消灭已变成赤手空拳的共产党。另一个是，可以用谈判来取得准备全面内战、特别是调兵遣将所必需的时间。

在接到蒋介石的第一、第二次电报后，八月二十三日，毛泽东主持召开中共中央政治局扩大会议。第二天就要出发到前线去的刘伯承、邓小平、陈毅、林彪、陈赓、薄一波、萧劲光等也参加了这次会议。毛泽东在会上作了长篇发言。他一开始就指出：“现在情况是，抗日战争的阶段已结束，进入和平建设阶段。”他分析道：进入这种情况时有两种可能，一种是我们可以得到一部分大城市，一种是得不到，现在是得不到。我们曾力争进入若干大城市，现在没有成功。原因有二：一是苏联受到《中苏友好同盟条约》的限制，不可能也不适于帮助我们；二是蒋介石利用他得到盟国承认的合法地位，使日军完全向他投降。我们只能在得不到大城市的情况下进入和平阶段。蒋介石的地位，既有有利方面，也有不利方面。他的不利方面是：在他面前摆着强大的解放区，解放区的抗日功劳无法磨灭，也无法封锁；国民党内部有矛盾，又不能满足人民的民主民生要求。毛泽东着重提出一个问题：

“和平能否取得，内战能否避免？”他说：我们现在的新的口号是“和平、民主、团结”。和平是能够取得的，因为英美苏需要和平，人民需要和平，我们需要和平，国民党也不能下决心打内战（因为摊子没有摆好，兵力分散）。他同时也指出：“蒋介石想消灭共产党的方针没有改变也不会改变。”

蒋所以可能采取暂时的和平，是因为上面所说的那些原因，需要壮大自己的力量，以便等待机会消灭我们。所以斗争是长期的，迂回曲折的。从中国的局面来看，成立的联合政府“现在是独裁加若干民主，并将占相当长的时期，我们还要钻进去给蒋介石洗脸，而不是砍头。这个弯路将使我们党在各方面达到更成熟，中国人民更觉悟，然后实现新民主主义的中国”。

根据这个方针，毛泽东建议以中国共产党中央委员会的名义发表一个宣言，提出“和平、民主、团结”三大口号。他判断：在谈判中，关于承认解放区和解放军的争论一定是非常激烈的，可能要打打停停，甚至可能要打痛他才能逼他让步，总之他是不会满足我们的。毛泽东说：对国民党的批评，本来是决定停一下的，因为日本突然投降，蒋下令要我们“驻防待命”，不得不再批评一下，今后要逐渐缓和下来。以后仍是蒋反我亦反，蒋停我亦停，以斗争达团结，有理有利有节。不可能设想，在蒋的高压下没有斗，争可以取得地位。

他建议：“恩来同志马上就去谈判，谈两天就回来，我和赫尔利就去。这回不能拖，应该去，而且估计也不会有什么危险。”①

参加这次会议的萧劲光回忆道：毛泽东“对我们这些即将奔赴前线的同志说，同志们担心我去谈判的安全。蒋介石这个人我们是了解的。你们在前方打得好，我就安全一些，打得不好，我就危险一些。你们打了胜仗，我谈判就容易些，否则就困难一些。他风趣地说，目前的情况是有三种果子，我们可能得一批小的，失一批大的，另外，还要力争一批不大不小的”。②

会上，周恩来、陈云、朱德、张闻天、彭真、彭德怀等先后发了言。毛泽东最后说：大家的意见很好。今天的方针是七大定下来的，七大的方针就是反对内战的方针。当前内战的威胁是存在着的，但国民党有很大困难，至少今年不会有大内战。所以和平是可能的，必需的。他又说：“我是否出去？我们今天还是决定出去而不是不出去。但出去的时机由政治局书记处决定。我出去，决定少奇同志代理我的职务，书记处另推陈云、彭真同志为候补书记，以便我和恩来出去后，书记处还有五人开会。”③就在举行政治局扩大会议的同一天，蒋介石的第三封邀请电到了。二十五日，中国共产党驻重庆的代表王若飞回到延安。毛泽东等七个政治局委员连夜同王若飞磋商。二十六日，召开中央政治局会议。会上，毛泽东根据形势的发展，对他去重庆谈判的问题，明确地表示：“可以去，必须去”，“这样可以取得全部主动权”。他说：“由于有我们的力量、全国的人心、蒋介石自己的困难、外国的干涉四个条件，这次去是可以解决一些问题的。”出去谈判会不会造成“城下之盟”的局势？毛泽东说：“签字之手在我。自然必须作一定的让步，在不伤害双方根本利益的条件下才能得到妥协。”他设想了可以作出让步的限度：第一步是广东至河南；第二步是江南；第三步是江北；但“陇海路以北迄外蒙古一定要我们占优势”。

①②③毛泽东在中共中央政治局扩大会议上的发言记录，１９４５年８月２３日。

《萧劲光回忆录》，解放军出版社１９８７年５月版，第３２５页。

毛泽东在中共中央政治局扩大会议上的发言记录，１９４５年８月２３日。

如果这样还不行，“那么城下就不盟，准备坐板房。我们党的历史上除何鸣危险外，还没有随便缴枪的事，所以决不怕。”①

为了统一党内的思想，会议通过毛泽东起草的“未宥”电（即《中共中央关于同国民党进行和平谈判的通知》，已收入《毛泽东选集》），并在当天向各中央局和各大战略区发出。电报中指出：

和平、民主、团结三大口号，并派毛泽东、周恩来、王若飞三同志赴渝和蒋介石商量团结建国大计，中国反动派的内战阴谋，可能被挫折下去。国民党在取得沪宁等地、接通海洋和收缴敌械、收编伪军之后，较之过去加①毛泽东在中共中央政治局会议上的发言记录，１９４５年８月２６日。

强了它的地位，但是仍然百孔千疮，内部矛盾甚多，困难甚大。在内外压力下，可能在谈判后，有条件地承认我党地位，我党亦有条件地承认国民党的地位，造成两党合作（加上民主同盟等）、和平发展的新阶段。假如此种局面出现之后，我党应当努力学会合法斗争的一切方法，加紧国民党区域城市、农村、军队三大工作（均是我之弱点）。在谈判中，国民党必定要求我方大大缩小解放区的土地和解放军的数量，并不许发纸币，我方亦准备给以必要的不伤害人民根本利益的让步。无此让步，不能击破国民党的内战阴谋，不能取得政治上的主动地位，不能取得国际舆论和国内中间派的同情，不能换得我党的合法地位和和平局面。但是让步是有限度的，以不伤害人民根本利益为原则。

“在我党采取上述步骤后，如果国民党还要发动内战，它就在全国全世界面前输了理，我党就有理由采取自卫战争，击破其进攻。同时我党力量强大，有来犯者，只要好打，我党必定站在自卫立场上坚决彻底干净全部消灭之（不要轻易打，打则必胜），绝对不要被反动派的其势汹汹所吓倒。但是不论何时，又团结，又斗争，以斗争之手段，达团结之目的；有理有利有节；利用矛盾，争取多数，反对少数，各个击破等项原刚，必须坚持，不可忘记。”①

①《毛泽东选集》第４卷，人民出版社１９９１年６月版，第１１５３—毛泽东起草的这个党内通知，把中共中央力争实现国内和平局面的态度说得很清楚了。

一九四五年八月二十八日下午三时三十七分，在国民政府军事委员会政治部部长张治中、美国驻华大使赫尔利陪同下，毛泽东和周恩来、王若飞从延安飞抵重庆。这是一个万众瞩目的时刻。到机场迎接的有蒋介石的代表周至柔，有邵力子、张澜、沈钧儒、左舜生、章伯钧、陈铭枢、黄炎培、郭沫若等。飞机在九龙坡机场徐徐降落。《大公报》记者子冈作了这样的报道：

九龙坡飞机场迎接毛泽东是一种新的体验，没有口号，没有鲜花，没有仪仗队，几百个爱好民主自由的人士却都知道这是维系中国目前及未来历史和人民幸福的一个喜讯。”

“第一个出现在飞机门口的是周恩来，他的在渝朋友们鼓起掌来。他还是穿那一套蓝的布制服，到毛泽东、赫尔利、张治中一齐出现的时候，掌声与欢笑声齐作，延安来了九个人。

毛泽东先生，五十二岁，灰色通草帽，灰蓝色的中山服，蓄发，似乎与惯常见的肖像相似，衣服宽大得很。

这个在九年前经过四川境的人，今天踏到了抗战首都的土地了。”①

①子冈：《毛泽东先生到重庆》，《重庆谈判纪实》，重庆出版社毛泽东在机场向记者发表书面谈话：“现在抗日战争已经胜利结束，中国即将进入和平建设时期，当前时机极为重要。

目前最迫切者，为保证国内和平，实施民主政治，巩固国内团结。”①

这天晚上，他们出席蒋介石在山洞住处举行的欢迎宴会，并且留住在山洞林园。第二天，同蒋介石进行第一次商谈，并确定双方的谈判代表：中共方面是周恩来和王若飞，政府方面是王世杰、张群、张治中、邵力子。三十日晨，毛泽东、周恩来从山洞林园进城，分别拜会了宋庆龄、张澜和赫尔利等，然后住入红岩八路军办事处。九月一日，毛泽东出席了中苏文化协会举办的有宋庆龄、孙科、冯玉祥、陈诚、陈立夫、沈钧儒、马寅初、郭沫若、茅盾等三百多人参加的鸡尾酒会。

毛泽东来到重庆，在社会上激起了巨大的反响。《新华日报》上发表了读者胡其瑞等四人的来信说：“毛泽东先生应蒋主席的邀请，毅然来渝，使我们过去所听到的对中国共产党的一切诬词和误解，完全粉碎了。毛先生来渝，证明了中共为和平、团结与民主而奋斗的诚意和决心，这的确反映和代表了我们老百姓的要求。”②毛泽东在重庆的四十三天，除刚到和临行时有三天住在林园外，其他时间都住在红岩村八路军办事处的二楼，同周恩来、王若飞住在一起。红岩村地处郊区，对来客很不方便。

因此，张治中把自己的寓所上清寺桂园让出来，给毛泽东作为在城里会客、工作、休息的地方。毛泽东每天上午从红岩来，下午在桂园会客和工作，晚上仍回红岩。

①②重庆《新华日报》，１９４５年８月２９日。

《重庆谈判资料》，四川人民出版社１９８０年１１月版，第９页。

周恩来、王若飞、胡乔木一起研究当天谈判的情况，揣摸国民党代表的心理，把握谈判的动态，制订出有关的政策。　　他们研究得很深很细，不放过任何一个细节，常常研究到深夜。”“研究完谈判之事后，周恩来回到自己的屋子里，起草电报或文稿，安排毛泽东第二天的活动，处理一些要事。毛泽东则在自己的房间里思考下步的工作。”

“待忙完这些事后，毛泽东要通览全天的各大小报纸，不仅要看《新华日报》，还要看国民党办的各家报纸。一般的报道，他通览一遍放下。重要的文章和报道，他要认真反复地看，通过报纸，了解各界人士对谈判的反映，掌握时局的发展。”①

重庆谈判是一场复杂而艰苦的斗争。

由于国民党对这次谈判并没有诚意，也没有估计到毛泽东真会这样快地应邀来到重庆，所以他们根本没有准备好谈判方案，只能由中国共产党方面先提出意见。

九月二日，毛泽东约王世杰到桂园商谈，周恩来、王若飞也在座。毛泽东对这次谈判提出了八点原则性意见：

①蒋泽民：《忆毛泽东在延安》，八一出版社１９９３年１１月版，第和无党派人士代表参加的政治会议；二、在国民大会问题上，如国民党坚持旧代表有效，中共将不能与国民党成立协议；三、应给人民以一般民主国家人民在平时所享有之自由，现行法令当依此原则予以废止或修正；四、应予各党派以合法地位；五、应释放一切政治犯，并列入共同声明中；六、应承认解放区及一切收复区内的民选政权；七、中共军队须改编为四十八个师，并在北平成立行营和政治委员会，由中共将领主持，负责指挥鲁、苏、冀、察、热、绥等地方之军队；八、中共应参加分区受降。

第二天，周恩来、王若飞将中共方面拟定的两党谈判方案十一项交给国民党代表转送蒋介石。王若飞在谈判结束后向政治局汇报时说：“前六天，看他们毫无准备。左舜生刻薄他们，说只见中共意见，不见政府意见。”①九月二日晚、四日、十二日、十七日和十月九日、十日，毛泽东或者单独，或在周恩来、王若飞陪同下，或在赫尔利参加下，同蒋介石进行了多次会谈。

当时担任毛泽东副官的蒋泽民回忆道：“毛泽东到重庆后，每次参加谈判，我和陈龙都跟随前往，毛泽东他们在里屋商谈，我们在外屋等候。无论谈判多么紧张，斗争多么尖锐，争执多么激烈，毛泽东的表情是平静的，举止是从容的，讲话时的语调也都是温和的。”“在外屋等候的我们，有时也①王若飞在中共中央政治局会议上的发言记录，１９４５年１０月能隐隐约约听见里面的争吵声。我观察，毛泽东说话并不多，但是很有分量，只要他的声音出现后，屋内就立刻安静下来。”①

在近一个月的商谈中，国共双方在一些问题上达成了共识，但在军队缩编、解放区、国民大会等问题上却搁了浅。九月二十一日晚，赫尔利向毛泽东提出，中共应该交出军队，交出解放区，否则谈判就要破裂。赫尔利这些话，是最后通牒式的施加压力。毛泽东从容不迫地用八个字来回答：“问题复杂，还要讨论。”他说：军队国家化，国家要统一，我们是完全赞成的，但前提是国家民主化，军队和解放区不能交给一党控制的政府。如何民主化，还要讨论。虽然目前有很多困难，但总会想出克服办法的。我们不主张破裂。

谈判在艰苦曲折的道路上继续缓慢前进，斗争十分激烈。

十月八日，双方代表最后就《会谈纪要》达成协议。十月十日下午，周恩来、王若飞和王世杰、张群、张治中、邵力子在桂园客厅里正式签署《国民政府与中共代表会谈纪要》（通常称作《双十协定》）。签字仪式后，政府代表邵力子说：“此次商谈得以初步完成，多有赖于毛先生之不辞辛劳。”接着，毛泽东从楼上走下来，同在场者一一握手，表示祝贺。当夜，毛泽东又在周恩来、王若飞陪同下，到山洞林园同蒋介石长谈了一个晚上和一个早晨。毛泽东告诉蒋介石，他回延安后，周恩来、王若飞仍留在重庆同国民党代表进行商谈，使《纪①蒋泽民：《忆毛泽东在延安》，八一出版社１９９３年１１月版，第要》还没有解决的问题能在召开政治会议以前得到解决。

这次国共谈判就告一段落。

毛泽东在重庆这四十三天中，除主持谈判外，还同各界朋友进行了广泛的接触。他会见了政界、军界、经济界、妇女界、文化界中具有各种倾向的代表人物；会见了几个国家的驻华使节；会见了中外记者，还会见过美国驻华第十四航空队总部的三名士兵，并且同他们一起合影。

八月三十日下午，毛泽东在周恩来陪同下，来到被称为“民主之家”的特园，拜访中国民主同盟主席张澜。毛泽东和张澜在这次来重庆以前，从没有见过面，但他们神交已久。毛泽东向张澜详细地介绍了解放区的开创和建设情况，解释了中共中央八月二十五日《宣言》中提出的六项紧急要求。张澜连着说了几声“很公道”，并且说蒋介石要是良知未泯，就应当采纳实施。张澜担心地对毛泽东说：“蒋介石在演鸿门宴，他哪里会顾得上一点信义！前几年我告诉他：‘只有实行民主，中国才有希望’。他竟威胁我说：‘只有共产党，才讲实行民主’。现在国内外形势一变，他也喊起‘民主’、‘民主’来了！”

毛泽东说：“民主也成了蒋介石的时髦货！他要演民主的假戏，我们就来他一个假戏真做，让全国人民当观众，看出真假，分出是非，这场戏也就大有价值了。”张澜说：“蒋介石要是真的心回意转，弄假成真，化干戈为玉帛，那就是全国人民之福呀！”①

①吕光光：《毛主席同张澜的会见》，《重庆谈判纪实》，重庆出版社１９８３年１１月版，第４４１页。

毛泽东和柳亚子，是在第一次国共合作时的老朋友。九月六日，毛泽东和周恩来、王若飞一起到柳亚子寓所去拜访他。毛泽东把手书的旧作《沁园春•咏雪》赠给柳亚子。柳亚子也即席赋诗作答：“阔别羊城十九秋，重逢握手喜渝州。

弥天大勇诚能格，遍地劳民乱倘休。霖雨苍生新建国，云雷青史旧同舟。中山卡尔双源合，一笑昆仑顶上头。”①十月四日，毛泽东接到柳亚子一封信后，复信说：“时局方面，承询各项，目前均未至具体解决时期。报上云云，大都不足置信。

前曾奉告二语：前途是光明的，道路是曲折的。吾辈多从曲折（即困难）二字着想，庶几反映了现实，免至失望时发生许多苦恼。而困难之克服，决不是那么容易的事情。此点深望先生引为同调。”②

对国民党内的各派人物，毛泽东也广泛接触。他说：“国民党是一个政治联合体，要作具体分析，也有左中右之分，不能看作铁板一块。”就是对一向反共的陈立夫、戴季陶等，他也前去看望。九月二十日，他在秘书王炳南陪同下去看陈立夫。见面后，他用回忆往事的口气，谈起大革命初期国共合作的情景，然后在谈笑自若中批评国民党后来实行的剿共政策。他说：“我们上山打游击，是国民党剿共逼出来的，是逼上梁山。就像孙悟空大闹天宫，玉皇大帝封他为弼马温，孙悟空不服气，自己鉴定是齐天大圣。可是你们却连弼马温也不给我们做，我们只好扛枪上山了。”陈立夫表示，要对这次国共和谈“尽心效力”。另一次，他由王炳南陪同去看戴季陶，出来时正好在小路上同蒋介石相遇。蒋问他去哪里，他说去见了戴季陶。蒋先是一怔，然后说：“好，见见好，见见好。”

①②《毛泽东书信选集》，人民出版社１９８３年１２月版，第２６１页。

《柳亚子选集》下册，人民出版社１９８９年１月版，第９１１页。

有的人指责：共产党“不要另起炉灶”。毛泽东针锋相对地回答：“‘不要另起炉灶’的话我很赞成，但是蒋介石得要管饭，他不管我们的饭，我不另起炉灶怎么办？”①在重庆，毛泽东的活动十分繁忙。举《新华日报》一天的报道为例：“外交部王世杰部长昨日晨十时往访毛泽东同志，畅谈很久。下午三时以后，毛泽东同志往访于院长、戴院长、白崇禧将军、吴稚晖先生等。下午五时，晤韩国临时政府张先生，六时又接见文化界郭沫若先生，七时半赴苏联大使馆宴请并观电影。”②这里，还没有把他晚上同周恩来、王若飞研究工作等活动包括在内。

毛泽东在重庆还探访了一些故旧。王炳南回忆道：“毛主席很念旧，不忘老朋友们。到重庆后，开了一个他过去相熟的新民学会会员的名单，要我去了解他们的近况。后来打听到其中一位，当时赋闲在家，穷愁潦倒，住在一面山坡上。毛主席便亲自去看他，还叫我们事先不要惊动主人。当我们随同主席走进一间低矮潮湿的小屋，告诉主人，毛主席来看望他时，主人颤巍巍地站起，久久凝望着毛主席，脸上滚下簌簌的热泪，半晌说不出话。屋子矮小阴暗，不便招待客人，毛①　　②《新华日报》１９４５年９月４日。

王炳南：《阳光普照雾山城》，《人民文学》１９７７年第９期。

主席便同他拉过几把旧竹椅，坐到屋外的空地上，款款叙旧。”①

毛泽东在同各界人士的广泛接触中，一是交流政治见解，并从中吸取有益的营养；二是介绍中国共产党的主张和实际情况；三是进行调查研究，了解大后方以及国外人们的情况和想法。他在回到延安后所作的《关于重庆谈判》的报告中，谈到这方面的感受：“我这次在重庆，就深深地感到广大人民热烈地支持我们。他们不满意国民党政府，把希望寄托在我们方面。我又看到许多外国人，其中也有美国人，对我们很热情。”“我们在全国、全世界有很多朋友，我们不是孤立的。”

一九四五年十月十一日上午九时许，毛泽东在张治中和周恩来、王若飞陪同下从桂园前往机场。临行前，他同桂园的工作人员和担任守卫的国民党宪兵都热情地一一握手告别，向他们表示谢意。到机场后，他又同前来送行的蒋介石的代表陈诚以及其他友好人士握手道别，然后偕同张治中、王若飞登上一架草绿色的双引擎Ｃ４７型运输机。经过近四个小时的飞行，在下午一时三十分回到延安。

毛泽东一到延安，当天就召开政治局会议。他报告这次谈判的经过说：我们清楚地表示要和平，社会舆论造成了非发公报不可。《会谈纪要》是蒋介石提议，由周恩来起草的，也采纳国民党方面的意见略有修改。国民大会和解放区问题还没有解决。赫尔利回美国前，要我们交出解放区，说要么①王炳南：《阳光普照雾山城》，《人民文学》１９７７年第９期。

承认，要么破裂。我说不承认也不破裂，问题复杂，还要讨论。毛泽东还谈了对《纪要》的看法，说这个会谈纪要，第一个好处是采取平等的方式双方正式签订协定，“这是历史上没有过的”。第二是有成议的六条，都是有益于中国人民的。

没有解决的问题，还要继续谈。①第二天，根据政治局会议的决定，毛泽东又为中共中央起草了一份给各中央局并转各区党委的指示，对重庆谈判作了这样的评价：“双十节国共协定今日公布。这一协定奠定了和平建国基础，并为全国人民争取了许多民主权利（当然还只是写在纸上的东西），取得了我党和国民党平等的地位，这些都是这次谈判的重要成就。”同时指出：“和平基本方针虽已奠定，但暂时许多局部的大规模的冲突仍不可避免”，解放区问题未能在此次谈判中解决，军队整编问题也没有最后解决。国民党军队现正向各解放区大举进攻。因此，“我方必须提起充分注意，战胜这些进攻，绝对不可以松懈。”②十月十七日，毛泽东又在延安干部会上作了一次报告。这个报告后来以《关于重庆谈判》为题收入《毛泽东选集》。他说：“这次谈判是有收获的。国民党承认了和平团结的方针和人民的某些民主权利，承认了避免内战，两党和平合作建设新中国。”他同时也指出：“还有没有达成协议的。解放区的问题没有解决，军队的问题实际上也没有解决。已经达成的协议，还只是纸上的东西。纸上的东西并不等于现实的东西。事实证明，要把它变成现实的东西，还要经过很大的努力。”

①②《中共中央文件选集》第１５册，中共中央党校出版社１９９１年毛泽东在中共中央政治局会议上的发言记录，１９４５年１０月

但不管怎样，“谈判的结果，国民党承认了和平团结的方针。

这样很好。国民党再发动内战，他们在全国和全世界面前输了理，我们就更有理由采取自卫战争，粉碎他们的进攻。”他十分明确地告诉大家：“成立了《双十协定》以后，我们的任务就是坚持这个协定，要国民党兑现”。目前，蒋介石正在部署进攻解放区，“中国的问题是复杂的，我们的脑子也要复杂一点。人家打来了，我们就打，打是为了争取和平。不给敢于进攻解放区的反动派很大的打击，和平是不会来的。”“在半年左右的时间内，局势还会是动荡不定的。我们要加倍地努力，争取局势的发展有利于全国人民。”①

①《毛泽东选集》第４卷，人民出版社１９９１年６月版，第１１５６、


三十一、和战之间的抉择

全国人民对和平建国抱着很大的希望。但是，蒋介石只是把和谈看作争取时间以调集兵力的暂时手段，所以，《双十协定》签订后，内战的烽火不但没有停息，反而越燃越大。

毛泽东在力争实现和平的同时，早就看到内战的威胁仍然严重地存在着。他在八月十三日向延安干部会议所作的讲演中就清醒地指出：“按照蒋介石的方针，是要打内战的。按照我们的方针，人民的方针，是不要打内战的。不要打内战的只是中国共产党和中国人民，可惜不包括蒋介石和国民党。

一个不要打，一个要打。如果两方面都不要打，就打不起来。

现在不要打的只是一个方面，并且这一方面的力量又还不足以制止那一方面，所以内战危险就十分严重。”

重庆谈判期间，蒋介石就在九月十七日以命令形式向内部重新颁发他在十年内战时期手订的《剿匪手本》，指令各部队要在“剿灭共匪”的作战中“切实遵行”。阎锡山部集中了十三个师的兵力，在日伪军配合下，侵入晋东南的上党地区，在刘伯承、邓小平指挥的晋冀鲁豫部队的自卫反击下，被歼三万五千余人。

十月十三日，《双十协定》签订后的第三天和公布后的第一天，蒋介石又向各战区司令长官发出了一份杀气腾腾的密令：

“此次剿共为人民幸福之所系，务本以往抗战之精神，遵照中正所订《剿匪手本》，督励所属，努力进剿，迅速完成任务。其功于国家者必得膺赐，其迟滞贻误者当必执法以罪。希转饬所属剿共部队官兵一体悉遵为要！”①

紧接着，在十一月九日和十一日，国民党政府军事委员会分别召开军事会议和复员整军会议。各地重要将领到重庆参加这两个会议。会议经过几天的讨论研究，决定了进攻解放区的作战计划。

会议决定要在六个月内击溃八路军和新四军主力，然后分区进行清剿，以期“根绝匪患”。这个计划分三步行动：第一步控制苏北、皖北和山东，打通津浦路、平汉路；第二步集中重兵于平、津，“扫荡”华北；第三步打通平绥路，占领察、绥。

共产党领导的军队在作战行动上的重要特点，是流动性大，运动战、游击战交替使用，并依靠群众的支持。这使蒋介石和国民党将领们十分头痛。因此，他们这次会议决定把八路军、新四军和华南抗日武装活动的地区划分为“第一收①《中国人民解放战争军事文集》第１集，中国人民解放军总部复区”和“第二收复区”。前者主要指中共军队根据双十协定正在撤离的广东以及浙江、苏南、皖南、皖中、湘粤边地区。

会议决定要对这些地区加紧进行“围剿”和“清剿”，以期彻底肃清“匪患”。后者主要指长江以北，包括华北、西北等广大地区。会议决定在这些地区依据铁道干线的走向划分为六个“剿匪区”，各设一个指挥机构（就是后来建立的郑州、徐州、西安、太原四个绥靖公署和北平、西北两个行营）。

在这两次会上，蒋介石作了多次长篇讲话。对于“第一收复区”，他声称：“现在第一收复区里面土匪的主力，虽已渡江北窜，但一定还有不少的余孽，潜伏地方，我们高级将领必须除恶务尽，不使遗留一个种子。否则，如果我们疏忽大意，大部分的军队都已北上，而已经收复的地区又让土匪蔓延，则一旦土匪的主力南窜，里应外合，所有的收复区又将变为匪区了。”对于“第二收复区”，他认为基本方针、进攻步骤虽已确定了，但具体的兵力分配，“还要针对土匪的行动计划，作最后的决定。”①这时，国内局势确实相当复杂：一方面，国共双方正在进行谈判，还签订了协议；另一方面，蒋介石又在杀气腾腾地部署和进行更大规模的内战。对于这样充满矛盾的现象应该怎样认识呢？

毛泽东的看法是：第一，蒋介石要消灭我们，这个主意老早定了。最好是很快消灭；纵然不能做到这一点，也要使形势对我们更不利，对他更有利些。这是目前发生大规模军①《蒋总统集》，台湾“国防研究院”印行，第１５２２页。

事冲突的根本原因。第二，由于他受到各种因素的制约，特别是中国共产党力量的存在和他要发动全面内战的准备还不足，因此目前的大规模军事斗争可能被限制在一定的范围和一定的时间内，还不是全面的内战，“不能把目前这种大规模的军事斗争，误认为内战阶段已经到来”。第三，“和平、民主、统一，这是我党既定方针，也是国民党被迫不得不走的道路”。和平是能够实现的，只要我党有明确的方针与坚决的努力。

为了应付这种复杂的局势，从重庆返回延安的毛泽东，不顾旅途疲劳，立刻连续召开会议，统一领导层的认识，并在十月二十日为中共中央起草了《关于过渡时期的形势和任务的指示》。这个指示的着重点仍在击败国民党军队的进攻，以便有利地转到和平发展的新阶段。它指出：

至和平建设阶段的过渡期间。今后六个月的斗争，是我们在将来整个和平阶段中的政治地位的决定关键。”在这一期间内，中国共产党在国民党统治区域内的任务，“是扩大民族民主的统一战线工作，与广大友好的及可能争取的中外人士合作，组织广大群众，发动要求民主、惩办汉奸、挽救经济恐慌、救济失业人民与援助还乡人民等项运动，并与政府当局继续谈判尚待解决的问题。”

“在解放区的中心任务，是集中一切力量反对顽军的进攻及尽量扩大解放区。为此目的，除移动大量军队与干部去东北及热河等地，并在那里组织人民、扩大军队、阻止与粉碎顽军侵入外，在一切解放区，是组织强大的野战军，有计划地歼灭向我进攻的顽军，歼灭得愈多愈干净愈彻底愈好。这是自卫的战争，我们具有充分的理由，站在有理有利的地位。解放区的一切工作，都应为这一中心任务而服务。”在这场复杂的斗争中，“必须坚持又团结又斗争、以斗争之手段达到团结之目的这一方针，毫不动摇地争取目前斗争的胜利，以便有利地转到和平发展的新阶段。目前斗争的胜利愈伟大，和平实现的时间将愈迅速，愈对全中国人民有利。”目前国民党军队进攻的重点在华北和东北，“只要战胜与大量歼灭向华北、东北进攻的顽军，争取我党我军在华北、东北的有利地位，迫使顽方不得不承认此种地位，然后两党妥协下来，转到和平发展的新时期，这是完全必要与完全可能的。”①紧锣密鼓地调兵遣将的蒋介石，从八月中旬到十月下旬的两个多月中，已调集一百一十三个师约八十万人的兵力到内战前线，此外又收编了伪军三十万人，共一百一十万人，沿平绥、同蒲、正太、平汉、津浦五条铁路线东进或北上。企图以此达到两个战略目的：一，打通铁路线，大举进兵平、津，再向东北推进；二，把华东、华北各解放区分割开来，尔后各个击破，或逼迫中国共产党在不利形势下订立城下之盟。

为了争取在有利条件下实现国内和平，毛泽东把自己的工作重点放回到作战指挥上来。他在给各大战略区的许多指示中，一再强调对付国民党军进攻一定要遵守两个基本原则：

①《中共中央文件选集》第１５册，中共中央党校出版社１９９１年第一是自卫的原则，即“人不犯我，我不犯人”，“蒋反我亦反，蒋停我亦停”；第二是胜利的原则，即“不要浪打，打则必胜”。

一九四五年的十月、十一月、十二月，国民党的军事进攻达到高潮。在这段时间中，毛泽东精心指挥晋冀鲁豫部队进行了平汉路战役（又称邯郸战役）。

蒋介石北上平、津的基本部署是兵分三路：左路以第一战区胡宗南部九个军东出潼关，并以其中的三个军北渡黄河进入晋南，然后经同蒲铁路到太原和第二战区阎锡山部会合，再经正太铁路东进石家庄，转而北上平、津。中路以第十一战区孙连仲部三个军八个师进占郑州，然后北渡黄河，沿平汉铁路北进，攻占晋冀鲁豫解放区首府邯郸，同胡宗南部会师石家庄，再继续北进，同由美国帮助空运到北平的第九十二军和九十四军会合，完全控制平汉铁路。右路以第十战区李品仙部三个军七个师由第十一战区副司令长官李延年指挥，先到徐州地区，然后沿津浦铁路北上，占领济南，伺机进击平、津。在这三路国民党军队中，中路的孙连仲部三个军八万多人已在九月中旬占领了新乡等八城，作北上石家庄的准备。左路胡宗南部两个军约五万人，也由太原附近沿正太铁路向石家庄东进。

面对着国民党军队气势汹汹地向解放区推进，如何阻碍和迟滞国民党军队沿铁路线北上，便成为解放区军民的严重战略任务。这是一个十分艰巨的任务。北进的国民党军队在兵力上多于解放军，装备更优于解放军，这是他们的优势所在；但官兵中很多人不愿意打内战，士气不高，部队新到，对地理、民情不熟悉，系统不一，补给困难，又有轻视人民解放军的心理，却是他们的短处。

根据这些情况，毛泽东决心以刚刚胜利结束上党战役不久的晋冀鲁豫军区主力迅速东移平汉线，迎击孙连仲部由新乡北上的三个军。从十月十二日起，毛泽东连续签发或为中央军委起草了给晋冀鲁豫军区司令员刘伯承、政治委员邓小平的一系列作战指示，提出打胜这一仗的重要指导原则：

一，这个战役的胜负，关系全局极大，因此必须精心筹划，精心组织，准备以一个半月以上的时间，在连续多次的战斗中争取歼灭北上的八万敌军中的一半左右。

二，鉴于安阳以南临近敌之出发地域，不易求得歼敌机会，且易打成阵地持久消耗战，因此必须审慎忍耐，采取以逸待劳方针，诱敌深入到安阳、沙河间地区寻求机会各个歼灭之。

三，在安阳、淇县间应当先以小部兵力采取宽正面的运动防御，轮番抗击，达到迟滞、消耗、疲惫敌人并摸清敌情之目的；但在敌深入安阳再行北进时，则应避开正面抗击，让敌放胆前进。

四，具体打法上，应待敌进至于我有利之地区时，一面在正面坚决阻击扼制，迫敌展开，我主力再从敌暴露的侧翼或后方进行坚决的、猛烈的突击，加以围歼。

在新乡地区进行了二十多天准备的国民党军孙连仲部第三十、第四十军和新编第八军，在第十一战区副司令长官马法

五、高树勋及参谋长宋肯堂的指挥下，从十月十四日开始北进。他们经过汤阴、安阳，先头部队在二十二日北渡漳河，同晋冀鲁豫军区的阻击部队接战。二十四日，这三个军全部渡过漳河分两路猛烈北攻，遇到解放军节节抗击。此时，星夜兼程东进的晋冀鲁豫军区主力已在预定地区完成集结，二十四日晚开始按预定部署出击。经过合围、逐步削弱敌人、总攻、诱敌残部突围加以围歼等几个作战阶段，于十一月二日胜利结束平汉路战役，歼灭第四十、第三十军两个军的主力两万多人。在战役过程中，刘伯承、邓小平派参谋长李达在夜间到高树勋司令部，劝他率部起义。十月二十八日，高树勋毅然率新八军等部一万人起义，对这次战役的胜利起了重要的作用。

平汉路战役，是继上党战役后由晋冀鲁豫部队进行的又一个规模较大和比较彻底的歼灭战，对当时国内形势的演变起了至关重要的作用。一九五九年，国民党在台湾的“国防部”编了一部《戡乱战史》，对这个战役作了如下评述：“是役（按：指平汉路战役，国民党方面称之为漳河战斗）之后，我军对平汉路既未打通，匪更奄有晋冀、冀鲁边之有利态势，对华中形成极大威胁；对华北更肆意窜扰，南北隔离，使我对接收华北工作发生极大的困难，尔后惟依空运部队接收平津，究以兵力有限，形成孤立，使政略、战略陷于被动，影响尔后之作战实至深钜。”

对平汉路大捷，毛泽东十分高兴。他致电正在重庆进行谈判的周恩来等，告诉他们：“高树勋率两个师起义，影响极大。”“此战胜利后，将给‘剿匪’军以大震动，我们拟公开发表”。“现今刘邓清查缴获文件，为数必多，拟公开发表，击破国民党之诬蔑宣传。”①十一月五日，他为新华社撰写了《豫北冀南战场胜利捷报》的新闻报道。同一天，他以中共发言人的名义，发表谈话，用平汉路战役的实例，驳斥国民党中央宣传部长吴国桢所谓“政府在此次战争中全居守势”的谈话，指出：“由彰德北进一路，攻至邯郸地区之八个师，两个师反对内战，主张和平，六个师（其中有三个美械师）在我解放区军民举行自卫的反击之后，始被迫放下武器。这一路国民党军的许多军官，其中有副长官、军长、副军长多人，现在都在解放区，他们都可以证明他们是从何处开来、如何奉命进攻的全部真情。这难道也是取守势吗？”②对于高树勋的率部起义，毛泽东更是备加赞扬。十二月十五日，他在《一九四六年解放区工作的方针》这份党内指示中，决定把“开展高树勋运动”，作为解放区十大工作任务的第二项，指出：“为着粉碎国民党的进攻，我党必须对一切准备进攻和正在进攻的国民党军队进行分化的工作。一方面，由我军对国民党军队进行公开的广大的政治宣传和政治攻势，以瓦解国民党内战军的战斗意志。另一方面，须从国民党军队内部去准备和组织起义，开展高树勋运动，使大量国民党军队在战争紧急关头，仿照高树勋榜样，站到人民方面来，反对内战，主张和平。”③

①②③《毛泽东选集》第４卷，人民出版社１９９１年６月版，第１１６７、《毛泽东选集》第４卷，人民出版社１９９１年６月版，第１１６７、《毛泽东军事文集》第３卷，军事科学出版社、中央文献出版社１９９３年１２月版，第１１５页。

在平汉路战役前后，毛泽东还组织指挥了平绥路作战、津浦路作战以及其他一些重要战役，取得了重大胜利。

中国共产党在一九四五年最后三个月内在军事上取得的一连串胜利，产生了明显的效果，再加上美国政府对华政策的某些调整，广大人民反对内战、要求实现国内和平，终于迫使蒋介石不得不同意中共代表团提出的无条件停战的建议，在一九四六年一月十日同中国共产党签订了停止国内冲突的协定。中国的土地上（除东北外）出现了暂时和平的局面。

过分紧张的工作，终于使毛泽东在十一月中旬病倒了。

他得的是神经系统的疾病。用他自己的话来说，是“神经疲劳”。当时任中央书记处办公室主任的师哲回忆：“十一月，毛主席的身体状况越来越令人担忧。我每天都要看他几次。他有时躺在床上，全身发抖，手脚痉挛，冷汗不止，不能成眠。他要求用冷湿毛巾敷头，照做了，却无济于事。”①经过书记处几位领导人研究并一再劝说，毛泽东终于同意暂时集中一段时间治病养病，历来党内的重要文电，一般都由毛泽东自己起草。但在十一月十四日他起草了给东北局及晋绥、晋察冀军区等九份电报后，一直到一九四六年三月五日出席欢迎美国总统特使马歇尔的宴会，长达近四个月的时间内，他起草的电报只有九份，其中有三份电报是比较长的，就是已①师哲：《在历史巨人身边》，中央文献出版社１９９１年１２月版，第３１３页。

收入《毛泽东选集》的《一九四六年解放区工作的方针》科《建立巩固的东北根据地》以及十一月十五日致东北局关于作战部署的电报，其余六份都只有数十字至百余字。

毛泽东养病期间，仍然密切关注着全党的大事。他养病的地方，最初是在柳树店附近的联防司令部干部疗养所。由于这里离中央和总部比较远，不能及时了解有关情况，后来又搬到王家坪的桃林。为毛泽东治病的，除原有的医务人员外，还有两位苏联医生：阿洛夫和米尔尼科夫。他们是斯大林应中共中央的要求选派来的，还带来一些新的医疗器械和新研制的特效药。阿洛夫过去曾长期在延安为中共中央领导人看病，一九四五年十月才离开延安回苏联，十二月间又返回延安，他对毛泽东的身体状况比较熟悉。由于他们的精心治疗，又由于在一段时间内减少了繁重的工作，一九四六年开春毛泽东的病已逐步好转了，工作也逐渐恢复。

毛泽东病情好转得比较快还有一个因素，就是阔别二十年的长子毛岸英又回到他的身边。一九二七年大革命失败后，毛泽东领导秋收起义时，杨开慧带着三个孩子返回湖南长沙故里。一九三○年杨开慧被国民党当局杀害，毛岸英等三兄弟由中共湖南党组织秘密送到上海。一九三一年，毛岸龙患病死了。一九三六年，毛岸英、毛岸青又被送到苏联学习。一九四五年十二月初，已在莫斯科大学毕业的毛岸英，随阿洛夫医生等到达延安。毛泽东十分高兴，抱病到机场去迎接，父子的久别重逢，给了毛泽东极大的安慰和温馨，也使他的病体能较快好转。

毛岸英在苏联生活了近十年，对中国的情况所知极少，甚至连中国话也几乎忘却了。毛泽东为了让毛岸英多了解些中国的社会情况，尤其是中国的农村情况，当他自己病情稍有好转后，就在一九四六年二月间春耕快要到来的时候，把毛岸英送到陕北农村，接受劳动锻炼，学习农业生产知识，熟悉农村情况。毛岸英走的时候，毛泽东嘱咐他：你在苏联大学毕业了，但学到的只是书本上的知织，只是知识的一半，这是不完全的。你还需要上另一个大学，去学另一半知识。这个大学中国过去没有，外国也没有，它就叫“劳动大学”。毛泽东还告诉毛岸英：你要老老实实地锻炼，要和群众打成一片，生活上不要有任何特殊，要多做调查研究工作，通过实际的调查，了解中国农村和中国农民的情况，学习书本上学不到的东西。

在病休期间，毛泽东十分关心其他中央领导人的健康状况。他一再叮嘱阿洛夫等为刘少奇、朱德、任弼时等作了全面的身体检查。当他了解到任弼时血压过高、血管硬化的情况后，十分担忧，几次催促他赶紧治疗。

一九四六年一月十日，毛泽东依据国共双方达成的《关于停止国内军事冲突的协定》，以中国共产党中央委员会主席的名义，发布了停战通告：

“中国共产党各级委员会，中国解放区各部队首长，

各级政府同志们：

“本党代表与国民政府代表对于停止国内军事冲突之办法、命令及声明，业已成立协议，并于本日公布在案。凡在中国共产党领导下之一切部队，包括正规军、民兵、非正规军及游击队，以及解放区各纵政府，共产党各级委员会，均需严格遵行，不得有误。”

“全中国人民在战胜日本侵略者之后，为建立国内和平局面所作之努力，今已获得重要之结果。中国和平民主新阶段，即将从此开始，望我全党同志与全国人民密切合作，继续努力，为巩固国内和平，实现民主改革，建立独立、自由和富强的新中国而奋斗。”①在国共双方公布《关于停止国内军事冲突的协定》并各自发布《停战通告》的同时，由国共两党和各民主党派、社会贤达参加的政治协商会议也在重庆开幕。会议经过二十天的激烈争论。先后通过了有关军事问题、宪草问题、和平建国纲领、政府组织问题以及国民大会问题等五项重要协议，在一月三十一日闭幕。二月二十五日，由张治中、周恩来、马歇尔组成的军事三人小组，达成了《军队整编及统编中共部队为国军之基本方案》。

国共停战了，政协各项决议通过了，人们无不额手相庆，期望着中国从此可以走上和平民主独立富强的康庄大道。

同全国人民一样，中国共产党真诚地希望中国从此能实现和平，在和平的环境中建设新国家。从这个良好的愿望出发，中共中央在一九四六年二月一日，也就是政协闭幕后的第一天，发出了《关于目前形势与任务》的党内指示。这份指示，虽也提醒“中国民主化的道路依然是曲折的和长期的”，要求全党“一切准备好不怕和平的万一被破坏”，但它着重强调的是“中国走上了和平民主建设的新阶段”。指示中①《解放日报》１９４６年１月１１日。

“武装斗争是一般的停止了”，“中国的主要斗争形式目前已由武装斗争转变为非武装的群众的议会斗争，国内问题改由政治方式来解决。党的全部工作，必须适应这一新形势”。

指示认为：目前党内的主要危险倾向是“一部分同志狭隘的关门主义”，因而要求全党必须很好地克服那种不相信内战会停止，不相信和平真能实现，以及不相信蒋介石在各方面逼迫下也能实现民主改革，并能与我党合作建国，不相信和平民主新阶段已经到来的“左”的倾向。①正在病中的毛泽东，修改、审定了这份指示，还尽可能地参与了许多重要决策。

二月四日，中共在重庆的代表团致电中共中央，提出了中共方面参加宪草审议委员会和参加政府人员的名单，请求中央批复。二月六日，中共中央政治局召开会议，确定了参加宪草审议委员会、国民政府委员会和行政院的人员名单（因谈判正在进行中，这个名单暂时没有向国民党当局提出）。

毛泽东根据会议的决定，复电在重庆的代表团，告诉他们：

(一) 同意周恩来、董必武、吴玉章、博古及何思敬五人为宪草审议委员。（二）国府委员仍照周恩来一月二十七日返延时议定的八人，即毛泽东、林伯渠、董必武、吴玉章、刘少奇、范明枢、张闻天为适宜，以便将来全党指导中心移至外边。第一次会议少奇可不出席。如范明枢不就，可提彭真。（三）同意以周恩来、林伯渠、董必武、王若飞分任行政院副院长、两①《中共中央文件选集》第１６册，中共中央党校出版社１９９２年个部长及不管部部长。①可见，毛泽东和中国共产党当时殷切地期望着这次和平谈判能够取得成功，并为和平实现后参加政府作着认真的准备。

二月九日，毛泽东接见美联社记者时，对国共合作共同建设新中国发表了十分乐观的谈话。毛泽东说：政协会议成绩圆满，令人兴奋。今后当然还有困难，但相信各种障碍都可以扫除。总的方面，中国走上民主舞台的步骤已经部署完成。各党当前任务，最主要的是在履行政治协商会议的各项决议，组织立宪政府，实行经济复兴。共产党于此准备出力拥护。对于政治的及经济的民主活动，将无保留，出而参加。

三月六日，即《军队整编及统编中共部队为国军之基本方案》签字后的第十天，毛泽东为中共中央起草了关于“精兵简政”的党内指示，对山东、华中和晋冀鲁豫三个军队员额最多、民众负担最重的地区，提出了分两期裁减兵员的计划，要这三个地区第一期精减三分之一的兵员，三个月内外完成，第二期再精简三分之一；对于晋绥、晋察冀两个战略区的兵员裁减问题，也作了进一步的布置。

但从二月份开始，国内政局却向着同中国共产党和全国人民的愿望相反的方向发展，国民党当局指使暴徒制造了一系列反对政协决议、反对国共合作和平建国的严重事件。　　二月十日，也就是政协决议通过后的第十天，重庆发生了校场口事件，国民党特务以暴力捣毁各民众团体在校场口①中共中央发渝台电，１９４６年２月６日。

广场举行的庆祝政协成功大会，与会的各界著名人士郭沫若、李公朴、施复亮等被打伤。庆祝政协成功的大会，竟在光天化日之下遭到如此明目张胆的破坏。这件事向人们发出一个严重的信号：国民党根本没有诚意来实行政协决议。当然，对中国共产党说来，事态会如何发展，还需要继续观察。

二月二十日，北平国民党特务又以河北难民还乡请愿为名，纠集暴徒千余人，大闹军调部中共方面的办公室，侮辱殴打工作人员。

二月二十二日，国民党在重庆制造反苏反共游行，并捣毁重庆《新华日报》营业部和民盟机关报《民主报》营业部，打伤工作人员多人。

三月一日至十七日，国民党召开六届二中全会。蒋介石为会议定下了基调，这就是抛开国家的民主化来谈“军令与政令的统一”，对政治协商会议通过的宪草修改原则“妥筹补救”。会议根据这个调子，通过了一系列推翻政协决议案的决议。国民党以中央全会的方式公然破坏政协决议，这就进一步证实：前此发生的一系列暴行并不是孤立的事件，而是国民党最高当局决策的先行步骤。中国共产党不能不对此表示严正的态度。《解放日报》发表社论《评国民党二中全会》指出：国民党二中全会的决议，推翻了“政协所决定的为全国人民所一致拥护的国会制、内阁制、省自治制的民主原则，而继续坚持‘五五宪草’中的独裁原则。”①中共代表团团长周恩来在三月十八日召开的中外记者招待会上也指出：国民党①《解放日报》，１９４６年３月１９日。

“二中全会的决议动摇了政治协商会议的决议”。

三月二十日，国民党六届二中全会闭幕后的第二天，蒋介石召开第四届第二次国民参政会。鉴于近期内接连发生的一系列事件，中共方面的参政员拒绝出席这次会议。四月一日，蒋介石在会上发表长篇演讲，公然宣称：“政治协商会议在本质上不是制宪会议”，“东北九省在主权的接收没有完成以前，没有什么内政可言”。前一点，是由蒋介石亲自出面，公然推翻政协决议。后一点，是表明他们要向东北的解放区大举进攻了。

这时，蒋介石已调集七个军约二十五万人进入东北，其中包括曾在缅甸作战的精锐主力新一军和新六军，开始对中共领导下的东北人民武装力量发动全面进攻；在关内，也频繁地蚕食、侵占解放区的城镇乡村。

一切事实表现，蒋介石决不甘心放弃他的独裁统治，决不会轻易改变他的反苏反共立场。中共中央，包括毛泽东在内，在一系列事实面前，进一步认清了蒋介石。三月十五日，毛泽东出席中共中央召开的政治局会议。他在发言中对国际、国内的时局作了四点分析。在谈到蒋介石时，毛泽东说：蒋介石的主张有两条：第一条，“一切革命党全部消灭之”；第二条，“如一时不能消灭，则暂时保留，以待将来消灭之”，蒋介石的这两条，“第一条很清楚，第二条是人们容易忘记的，稍为平静一点就忘了。二月一日到九日就忘了，校场口事件以后就不忘记了。”马歇尔能放长线，蒋介石也较何应钦不同。

假如有一个放长线的，放半年我们就会忘了，那就危险得很。①刘少奇在作总结时肯定毛泽东的分析，指出中国共产党的态度是：“打起来，有了准备；不打，更好。”②根据政治局会议的精神，中共中央在三月十五日和十八日先后发出了两份关于目前时局和对策的党内指示。前一个指示指出，苏军已从沈阳及其附近撤退，国共两军在东北的冲突罪将展开。在国民党二中全会中，ＣＣ系和何应钦等军人派，正企图破坏停战整军，借口东北问题，实行各地军事接收，想在马歇尔离华期间造成新的内战局面。“而这种阴谋，是蒋介石知道的，因此十分值得警惕”。为了对付国民党内反动派的阴谋挑衅，“除开审慎应付东北问题外，华北、华中各地应即提起警觉，密切注意顽方动态，并在军事上作必要准备，加强整训，加强侦察，严防反动派突然袭击。如果反动派发动进攻时，必须能够在运动中坚决、彻底、干净、全部消灭之。”除东北、热河外，各地第一期复员整军，不论时局变化如何，都应力争完成，以利于作长期打算。“减租、生产两件大事，一切地方须抓紧推动”，“务必在今年内获得空前巨大成绩，造成解放区不可动摇的群众基础与物质基础，不怕任何反动派的破坏。”③后一个指示指出：我们必须坚持和强调政协决议每一条每一句均须实现，反对修改。“在坚持实现政协决议、宪草原则，反对修改的斗争中，我们不要害怕破裂。事实上我们愈坚持不许修改，国方就愈不敢破坏。我们在精神上必须准备不怕分裂，不怕打内战，然后才能压倒反对派的破坏，并可能免于分裂。”指示再一次强调：“我们反对分裂，反对内战，但我们不怕分裂，不怕内战，我们在精神上必须有这种准备，才能使我们在一切问题上立于主动地位。”①

①②③《中共中央文件选集》第１６册，中共中央党校出版社１９９２年刘少奇在中共中央政治局会议上的发言记录，１９４６年３月１５日。

毛泽东在中共中央政治局会议上的发言记录，１９４６年３月１５日。

三月十六日，毛泽东在中共中央关于反对国民党修改政协决议和宪法草案原则致周恩来的电报上，加写了一段话：

“最近时期一切事实证明，蒋介石反苏反共反民主的反动方针一时不会改变。只有经过严重斗争，使其知难而退，才有作某些较有利于民主的妥协之可能。”第二天他又致电周恩来，指出：国民党“二中全会决议很坏，我们应展开批评攻势，针锋相对，寸土必争”，“我党国府名单及国大代表名单暂勿提出”。

基于这些认识，从三月中旬开始，中共中央和毛泽东逐步加强对蒋介石集团的批评和揭露，加强各项应变准备。

怎样看待这一段历史呢？这年十一月二十一日的一次中央会议上，刘少奇说过一段话：在一、二月份，是糊涂了一下。现在证明和平是不可能的了。但和虽不可能，谈判仍是①《中共中央文件选集》第１６册，中共中央党校出版社１９９２年必要的，因为人民要和平。①毛泽东也说：在七大时，我们估计在日本投降后如果不克服蒋介石和中国的斯科比事件，中国的内战就不可避免。今年一、二月间似乎变了。后来还是证明七大估计是正确的。谈判是有成绩的，教育了人民，党内也是一个教育的过程。毛泽东还举例说：“复员就吃了亏，部队不充实，减少了民兵。”②总的说来，中国共产党也好，毛泽东也好，虽曾一度对时局和平发展的估计偏于乐观，但并没有完全陷入对和平的幻想中，更没有因此而放弃人民手里的武装力量。到这年三月以后，随着蒋介石破坏政协决议的行动暴露得越来越明显，中共中央很快就总结了经验教训，而把自己的主要注意力的重点转到准备应付国民党发动全面内战上来，对复杂的事物有这样一个认识过程，是不奇怪的。

随着蒋介石全面内战步伐的加紧，一九四六年三月以后，国内的军事形势出现了“关内小打，关外大打”的局面。

关外，就是指东北地区。这个地区东、北、西三面同朝鲜、苏联、蒙古接壤；南面，陆上同华北地区衔接，海上隔渤海同山东半岛相望，人口三千余万，资源丰富，重工业比较发达，战略地位十分重要。九一八事变后，国民党军队在蒋介石不抵抗的命令下撤入关内，东北人民从此陷入了日本军国主义的血腥统治之下。东北军一批爱国将领，在民众支持下，自发地组织东北义勇军奋起抗击。中共满洲省委一面派人到各地义勇军中参加抗日，一面组织东北人民武装起来开展游击战争。一九三六年，东北各地抗日武装在中国共产党领导下组成东北抗日联军。后来，在日军重兵“讨伐”，“清剿”下，抗日联军一部分部认撤退到中苏边境地区活动，小部分仍在日本占领区内进行隐蔽斗争。一九四五年八月苏联对日宣战后，抗日联军配合苏联红军作战，八路军在冀热辽边和山东的武装也迅速深入辽南。

①②毛泽东在中共中央会议上的发言记录，１９４６年１１月２１日。

刘少奇在中共中央会议上的发言记录，１９４６年１１月２１日。

毛泽东一向十分重视东北。一九四五年中共七大期间，他曾指出：从我们党，从中国革命最近将来的前途看，东北是特别重要的。如果我们现有的一切根据地都丢了，只要我们有了东北，那么中国革命就有了巩固的基础。但由于当时条件的限制，中共中央并没有更多地派遣部队进入东北。苏联红军进入东北后，根据延安总部的命令，冀热辽军区司令李运昌就近组织部队挺进辽宁，配合苏联红军作战。中共中央还决定以晋绥军区政治委员林枫率千余干部先行进入东北，抓紧时机开展工作；命令原属东北军的山东军区万毅支队等向热河急进，待查明情况后准备进入东北。在一九四五年八月二十三、二十六日的两次中央政治局会议上，毛泽东都谈了东北问题。他说：限于中苏条约，苏联不能直接援助我们。

我们先派干部去是确定的，是大有文章可做的。军队去不去，还不一定。要看情况。①

①毛泽东在中共中央政治局扩大会议上的发言记录，１９４５年８月２３日。

毛泽东赴重庆进行谈判后，主持中央工作的刘少奇根据获知的东北政治、军事情况，经同在重庆的毛泽东、周恩来研究后，制定了以发展东北和热察两省为中心的“向北发展，向南防御”的战略方针，并立即决定从关内各解放区抽调大批主力部队昼夜兼程急进，进入东北。

蒋介石同样十分重视东北。通过《中苏友好同盟条约》，他取得了接收东北的法定身分。八月三十一日，他明令将东北三省划分为九省三市，任命熊式辉为东北行辕主任，准备进入东北，从苏军手中接收政权。他在驻华美军帮助下，经海上运送军队登陆秦皇岛，向东北挺进，并任命杜聿明为东北保安司令长官。他还收编了伪满军及日军共二十余万人及大批土匪武装，要他们“保持武器”，“为自身安全而奋斗”。

蒋介石对他的部下说：“东北不是中国革命的策源地，而是中国革命的归宿地。经过本党这三十年来不断的奋斗，我们中国的革命已经快得到归宿了。希望各位在这最后成功的时候，格外奋起，格外努力，完此一篑，以竟全功。”①一九四五年冬，苏方多次表示要将中长路及其沿线各大中城市移交给国民党政府，并要求中共领导下的部队迅速撤离这些地区后，刘少奇一再为中共中央起草指示，告诉东北局：独占东北已无可能，东北局除部署一定力量力求插足长春路沿线及各大城市外，应以大部分力量分散到东满、西满、南满、北满之广大乡村及中小城市与次要铁路，以争取我在东北的一定地位。

①《蒋总统集》，台湾“国防研究院”印行，第１５２２页。

十二月二十八日，病休中的毛泽东为中共中央起草了《建立巩固的东北根据地》的指示，指出：我党现时在东北的任务，是建立根据地，是在东满、北满、西满建立巩固的军事政治的根据地。建立这种根据地必须经过艰苦奋斗。在国民党已占或将占东北的大城市和交通干线的情况下，这种根据地应建立在“距离国民党占领中心较远的城市和广大乡村”，而在靠近国民党占领区的游击区内，“应当作充分的工作，在军事上建立第一道防线，决不可轻易放弃”。《指示》强调：适应东北的实际情况，必须在工作上有一个大的转变。全党“必须人人下决心，从事最艰苦的工作，迅速发动群众，建立根据地”，必须“将正规军的相当一部分，分散到各军分区去，从事发动群众，消灭土匪，建立政权，组织游击队、民兵和自卫军，以便稳固地方，配合野战军，粉碎国民党军的进攻”。①这个极富远见的指示，明确了东北工作的方向，对日后全国解放战争的发展产生了深远的影响。

一九四五年十一月上中旬，美国以三十一艘运输舰把国民党两个军分别从九龙和越南海防运送到秦皇岛登陆，并连续攻占了已被八路军从日伪军手中解放的山海关和绥中、锦州等北宁路上的要点。一九四六年一月国共在关内实现停战后，蒋介石一面要求苏军暂缓自东北撤军，一面要求美方加大海运能力，加速运兵东北。到一九四六年三、四月间，包括热河方向在内，已有七个军约二十五万人的正规军进入东①《毛泽东选集》第４卷，人民出版社１９９１年６月版，第１１７９、北，占领了沈阳以及鞍山、营口等城市，企图利用关内停战的机会，在关外大举进攻，力争消灭中共领导的部队，或把他们压缩到僻远山区，处于不利地位，再通过谈判解决东北问题。

陆续进入东北的八路军、新四军各部队，在国民党军队没有赶到前，已在东北各地取得很大发展，并于一九四五年十月同东北抗日联军合编，组成东北人民自治军，一九四六年一月七日又改称东北民主联军。一月十三日国共停战后，中共中央原来估计，东北地区在经过谈判后也有实现停战的可能。为了争取在谈判中处于比较有利的地位，要求东北民主联军准备集中兵力“在我完全防御有利条件下（退避三舍之后）给进攻之顽以坚决彻底歼灭之打击”，并指出：“这是历史新阶段中的最后一战，将会决定东北今后大局”，因而要“不怕以最大牺牲，求得这一作战胜利。”

东北民主联军根据中共中央的决定，乘苏军已从中长铁路撤军而国民党军队还滞留于西满的有利时机，在三月中旬攻占四平，四月中、下旬先后攻占长春、哈尔滨、齐齐哈尔等重要城市，歼灭被国民党加委的伪满军和土匪武装三万余人。至此，中长铁路的开原以北段已全部处于东北民主联军控制之下，形成了背靠北满、依托内线迎击大举北上的国民党军队的有利战略态势。

三月中旬，在中共谈判代表团的力争下，东北停战问题列入军事三人小组谈判的议事日程。三月二十七日，又达成了《调处东北停战的协议》。但蒋介石不想在东北实行停战，坚持必须占领哈尔滨、长春、四平并控制中长铁路后，才能谈停战问题。为了实现这个目的，他一面指令杜聿明指挥新一军和七十一军从沈阳地区北进，限令在四月二日前占领四平，再向长、哈、齐推进，一面请求美国再协助运送五万兵力进入东北。

刚刚恢复工作的毛泽东，对蒋介石的企图早已料到。他认为：苏军将于四月完成撤军。蒋介石必将部署部队自沈阳北进和我争夺长春、哈尔滨。不给向北进攻解放区的国民党军队以有力打击，东北是不可能实现真正的停战的，东北解放区后方也难以巩固。在这种特殊情况下，经取得东北局和东北民主联军领导人的共识后，定下了“不惜重大伤亡（例如一万至二万人）”阻滞国民党军队北进，以争取在东北实现停战的决心。

三月下旬，国民党新一军、七十一军自沈阳地区北进，在遭到东北民主联军顽强抗击，并在四平西南被歼一个师的大部后，于四月中旬逼近四平市区。这时，返国述职的美国特使马歇尔已经返华，并提出东北停战方案。为了争取在有利态势下实行停战，毛泽东在四月二十六日致电林彪、彭真：

“望加强四平守备兵力，鼓励坚守，挫敌锐气，争取时间。”①二十七日至三十日，又多次致电林彪，指出：在停战前国民党军队可能继续发动几次猛烈的进攻；我军必须“死守四平，寸土必争”。

根据毛泽东的指示，东北民主联军加强四平守备力量，并依据国民党军队的进攻态势，将主要力量部署在东起火石岭、①中共中央致林，并告彭电，１９４６年４月２６日。

西至八面城的百里战线上，同国民党军队对峙。五月十四日，国民党的增援部队新六军等也到达四平前线，并在第二天开始集中十个师兵力，采取正面进攻和两翼迂回相结合的战法，对四平发起总攻。参加这次总攻的，都是国民党的精锐部队。

东北民主联军防守四平的部队虽经顽强抗击，仍不能挡住国民党军的猛烈攻势。

四平守军鏖战一个多月，伤亡已达八千多人，疲惫困乏，难以再战，加上防线左翼被突破，退路受到严重威胁。在这种紧急情况下，东北民主联军总司令林彪于五月十八日致电中央，陈述理由，并于当日午夜组织部队撤出四平，分别向南满、东满、西满转移。十九日，毛泽东复电：

现了人民军队高度英勇顽强精神，这一斗争是有历史意义的。二，如果你觉得继续死守四平已不可能时，便应主动的放弃四平，以一部在正面迟滞敌人，主力撤至两翼休整，准备由阵地战转变为运动战。三，如果采取此项方针，我军必能从目前的被动与不利地位转变到主动与有利地位；而敌则愈前进愈分散粮源愈困难，其力量必减弱下来。”①

国民党军队占领四平后，马不停蹄地继续向北推进，先后占领公主岭、长春、德惠，直抵松花江南岸。但其势已成强弩之末，无力再向北渡江进占哈尔滨。在这种相持不下的情况下，国共双方经过紧张谈判，于六月七日分别发表在东①中共中央致林，并告彭电，１９４６年５月１９日。

北休战十五天以便继续进行和平谈判的声明。东北出现了暂时休战的局面。

四平保卫战是在国共双方有可能在东北实现停战的历史背景下进行的。战役历时一个多月，东北民主联军共毙伤俘国民党军队一万多人，给了他们沉重打击，使东北出现了从六月到十月的四个月的实际停战的局面。这就争取了宝贵的时间，使中共中央东北局和东北民主联军在原来立足未稳的情况下，通过深入发动群众，剿匪反霸，在北满建立起巩固的根据地。整个解放战争期间，东北国民党军队始终未能北渡松花江进攻北满解放区，使东北民主联军保持住了一块完整的战略基地。这一局面的形成，原因很多，但四平之战中守军以高度顽强英勇的精神使进攻的国民党军遭受重大损失，不能不说是一个重要原因。从这个角度看，四平保卫战是具有重要战略意义的，是有所得的。当然，四平保卫战是属于城市防御战性质，这并不是中共领导的军队的长处所在，而且在当时条件下也不可能达到成建制地消灭敌人的目的。

在四平保卫战中，东北民主联军伤亡达八千人，其中绝大部分是从关内调赴东北的骨干，使参战部队不得不撤向远离敌人的地区，以较长的时间进行整补。从这个意义上说，又是有所失的。所以中央军委和东北局、东北民主联军的领导人都认为这是“一时特殊条件”下形成的作战，不能成为“一般的作战方针”。


三十二、全面内战爆发以后

一九四六年六月，蓄谋已久的蒋介石以围攻中原解放区为起点，终于发动了全面内战。

蒋介石所以甘冒天下之大不韪而发动这场内战，主要是由于他自恃拥有远较共产党方面强大的军事力量和经济力量，其中包括美国给予的大量援助，以为可以凭着这些力量很快地消灭中国共产党领导的人民军队和解放区。

蒋介石当时的兵力，包括陆军的正规军、非正规军，海军、空军、特种部队以及后方机关、军事院校，总数达四百三十万人；而中国共产党方面，只有六十一万人的正规军（野战军）、六十六万人的地方部队（军区、军分区、县属武装）和后方机关人员，总数一百二十七万人。双方兵力的对比是三点三七比一。

蒋介石的军队，由于接收了侵华日军一百万人的武器装备，再加上美国政府在抗日战争期间和抗战胜利后给予的大量援助，装备先进、武器精良。他的正规军，约有四分之一是用美械装备起来的，一半以上是日械装备，四分之一是混合装备。他们不但拥有大量的炮兵，而且还有相当数量的坦克、作战飞机和海军舰艇。而中国共产党领导的人民解放军却只装备有抗日战争时期缴自日军的各种步兵火器（主要是步枪、轻重机枪、迫击炮）以及极少数量的山炮、野炮，没有坦克，没有飞机，更没有作战舰艇。

蒋介石控制着全国几乎所有的大城市和主要交通干线，控制着全国百分之七十六的土地和百分之七十一的人口，控制着几乎全部的现代工业，军火工业也有相当规模。而中国共产党方面，却只有全国土地的百分之二十四和全国人口的百分之二十九，除哈尔滨外没有一个大城市，经济上主要依靠农业和手工业生产，交通运输只靠肩挑、背扛、大车拉、小车推，军工生产基础极为薄弱，只能制造远不能满足作战需要的机步枪弹、手榴弹、炸药以及极少数量的迫击炮。当时人们往往把这些自制的弹药加上一个“土”字，来说明它的技术性能之落后。

美国政府对蒋介石的大力援助，也是蒋介石敢于发动这场大规模战争的重要原因之一。据统计，仅国共停战的一九四六年上半年，美国政府就向国民党政府提供了价值十三点五亿美元的各种物资。美国总统杜鲁门承认，美国在抗战胜利后给予蒋介石政府的物资援助，是抗战胜利前美国援华物资的两倍。美国前后为国民党军队训练了各种技术军官十五万人，重新装备了四十五个陆军师（旅），为空军配备了各类飞机九百三十六架，其中大部分是在抗战胜利后移交给国民党军队的。在全面内战爆发后，美国政府又向国民党军移交了舰艇一百三十一艘。从日本投降到一九四六年六月，由美国海、空军帮助输送到内战前线的国民党军队达五十四万人。

大规模内战爆发前夕，美国国务院除向国会提出《继续对华军事援助法案》请求通过外，又着手同国民党政府进行谈判，准备把储存在西太平洋的价值二十亿美元的战争剩余物资以五亿美元的低价出售给国民党政府。

蒋介石对发动这场大规模内战充满自信。在一九四六年六月的一次会议上，他告诉他的部下：“我们军队的长处是什么呢？就是我们有特种兵以及空军、海军，而共产党没有这些兵种。”他还提出“速战速决”的战略方针，声称“因为我们有空军，有海军，而且有重武器和特种兵，而是他们匪军则绝对没有的”，因此“我们就一定能速战速决，把奸匪消灭”。①

战争是敌对双方实力的竞赛。面对国共双方这样悬殊的力量对比，中国人民解放军能不能战胜蒋介石军队的大规模进攻？这是作为中共中央主席的毛泽东首先需要向全党全军和全国人民作出回答的问题。

这个问题也已成为解放区军民心目中感到忧虑的中心问题。一九四六年九月二十七日，毛泽东给中共中央宣传部长陆定一的信中，明确地指出：“在解放区军民中目前的中心问题不是对美蒋的幻想问题，存在这种幻想的时期已经过去了；向军民描写美蒋怎么厉害，怎么凶，这在七月以前是必要的，七月以后则不但不必要，且有副作用了。目前解放区军民心①《蒋总统集》，台湾“国防研究院”印行，第１５５８页。

目中的中心问题是能否胜利与如何取得胜利。”①面对这个重大问题，毛泽东是怎样考虑的？他充分看到蒋介石在军事、经济力量方面所占有的优势，尤其是美国大力支持这个优势，这是一个方面；但他坚持对事物采取分析的态度，另一方面也清晰地看到蒋介石存在的种种弱点和自己的种种优势，尤其是革命力量在八年抗战中取得的巨大发展，已远非土地革命战争时期可比。

正是根据对双方力量对比的这种清醒的认识，在蒋介石发动全面内战的第二个月，也就是一九四六年七月二十日，他对前面所说的这个重大问题作出明确的回答：“我党我军正准备一切，粉碎蒋介石的进攻，借此以争取和平。蒋介石虽有美国援助，但是人心不顺，士气不高，经济困难。我们虽无外国援助，但是人心归向，士气高涨，经济亦有办法。因此我们是能够战胜蒋介石的。全党对此应当有充分的信心。”②怎样去“战胜蒋介石”呢？毛泽东提出几条基本的指导方针：

在军事方面，他强调两个要点：一是“战胜蒋介石的作战方法，一般地是运动战”。为了打好运动战，他指出：“若干地方，若干城市的暂时放弃，不但是不可避免的，而且是必要的。暂时放弃若干地方若干城市，是为了取得最后胜利，否则就不能取得最后胜利。此点，应使全党和全解放区人民都能明白，都有精神准备。”二是“集中优势兵力，各个歼灭敌人”的作战方法。“当着敌人使用许多个旅（或团）分几路向我军前进的时候，我军必须集中绝对优势的兵力，即集中六倍、或五倍、或四倍于敌的兵力、至少也要有三倍于敌的兵力，于适当时机，首先包围歼击敌军的一个旅（或团）。这个旅（或团），应当是敌军诸旅中较弱的，或者是较少援助的，或者是其驻地的地形和民情对我最为有利而对敌不利的。”他指出这种方法的效果是“一能全歼，二能速决”，在蒋军武器加强的条件下，这是“我军必须特别强调的”。

①②《毛泽东选集》第４卷，人民出版社１９９１年６月版，第１１８６、《毛泽东书信选集》，人民出版社１９８３年１２月版，第２７５页。

在政治方面，他要求“必须和人民群众亲密合作，必须争取一切可能争取的人”，并为此规定了党在农村中、在城市中和在国民党军队中必须团结、争取、孤立的阶级、阶层和人员。

在经济方面，他要求“必须作持久打算，必须十分节约地使用我们的人力资源和物质资源，力戒浪费”。要“努力生产”，要“依靠自力更生，立于不败之地”，要“艰苦奋斗，军民兼顾”。

单单这些还不够。为了使人们认清蒋介石和美帝国主义的虚弱本质，树立起必胜的信念，需要提出一个简单明了、使人一听就明白并能记住的基本观点，那就是毛泽东向正在延安采访的美国记者安娜•路易斯•斯特朗所说的：“一切反动派都是纸老虎。”

斯特朗是一位美国籍的进步女记者。一九四六年年初她从旧金山来到上海转往北平，接着乘军调部的飞机到达延安采访。她在延安住了几个星期，同各界人民和中共许多领导人广泛接触，对中国共产党的政策和解放区的情况已有相当的了解。

八月六日下午三时，延安雨后初晴。在毛泽东居住的杨家岭，斯特朗见到了毛泽东。陪同她去的，一个是中共中央宣传部长陆定一，一个是长期在延安工作的美国医生马海德，担任临时的翻译工作。听到斯特朗来了，毛泽东走出窑洞门口，来到院里欢迎。为了表示对客人的礼貌，他那天特意穿了件稍好的蓝布衣服。他们一起坐在窑洞前苹果树下的一张石桌周围，娓娓而谈。

毛泽东是不放松任何一个机会来作调查工作的。他先向斯特朗询问了许多美国国内的情况。斯特朗惊奇地发现：“美国发生的事有许多他知道得比我还详细”。接着，毛泽东回答了斯特朗提出的问题。他谈话的中心点，就是“一切反动派都是纸老虎”。毛泽东列举俄国沙皇和德国的希特勒、意大利的墨索里尼以及日本帝国主义的例子，来说明这些反动力量从表面上看是强大的，可怕的，但从长远的观点看，从本质上看，“真正强大的力量不是属于反动派，而是属于人民。”当斯特朗问到对美国使用原子弹的看法时，毛泽东爽朗地回答：

“原子弹是美国反动派用来吓人的一只纸老虎，看样子可怕，实际上并不可怕。”原子弹当然是一种大规模屠杀的武器，“但是决定战争胜败的是人民，而不是一两件新式武器”。毛泽东最后又谈到蒋介石发动的这场大规模内战的前景。他十分坚定地告诉斯特朗：“拿中国的情形来说，我们所依靠的不过是小米加步枪，但历史最后将证明，这小米加步枪比蒋介石的飞机加坦克还要强些。虽然在中国人民面前还存在着许多困难，中国人民在美国帝国主义和中国反动派的联合进攻之下，将要受到长时间的苦难。但是这些反动派总有一天要失败，我们总有一天要胜利。这原因不是别的，就在于反动派代表反动，而我们代表进步。”

吃饭后，他们又接着谈下去，直到午夜。

毛泽东关于“一切反动派都是纸老虎”的论断，关于“小米加步枪比蒋介石的飞机加坦克还要强些”的论断，一提出来，立刻传遍国内外，深入人心，产生了人们意想不到的巨大力量。一九六○年，斯特朗在《一个现时代的伟大真理》这篇文章中，怀着深厚的感情回忆起这次谈话。文章说：

“毛主席是十四年前在延安时说帝国主义和一切反动派都是纸老虎的。现在这已成为有历史意义的历史名言了。”“毛主席的一针见血的语句，渊博的知识，敏锐的分析和诗人的想象力，使他的谈话成为我一生中听到的最有启发性的谈话。”

这次谈话中，还有一个小小的插曲：谈话开始后不久，斯特朗发现附近二十多米的草丛中有响动，吃惊地问：“那儿有谁？！”“是另外一家老百姓家的孩子”，毛泽东笑着回答：“他大概是对我的外国客人产生了好奇心。”这件小事给斯特朗留下了深刻的印象。十四年后她回忆说：我很少见过这样能和周围环境打成一片的人。

一九四六年六月十九日，也就是蒋介石大举进攻中原解放区的前夕，毛泽东对国内形势作了如下分析：“观察近日形势，蒋介石准备大打，恐难挽回。大打后，估计六个月内外时间，如我军大胜，必可议和；如胜负相当，亦可能议和；如蒋军大胜，则不能议和。”根据这个判断，毛泽东得出结论：

“因此，我军必须战胜蒋军进攻，争取和平前途。”①全面内战成为事实后，七月二十日，毛泽东为中共中央起草的党内指示《以自卫战争粉碎蒋介石的进攻》中又进一步指出：“蒋介石破坏停战协定，破坏政协决议，在东北占我四平、长春等地后，现在又在华东、华北向我大举进攻，将来亦有可能再向东北进攻。只有在自卫战争中彻底粉碎蒋介石的进攻之后，中国人民才能恢复和平。”②可见，即使在全面内战爆发后的初期，直到这时，中国共产党和毛泽东仍在力争实现国内和平的局面，进行自卫战争的目的仍是为了恢复国内和平。

怎样去争取自卫战争的“大胜”呢？鉴于蒋介石已经发动全面内战，毛泽东决心用半年左右的时间，在南线和北线分别组织几次强大的攻势，歼灭大量敌人，扩大解放区，以此逼迫蒋介石知难而退，恢复国内和平。根据这个决心，他在同中共中央其他领导人和各战略区领导人多次磋商后，通盘筹划，拟定出南北两线的作战计划（这个作战计划，经过实践中的探索，后来都作了比较大的调整）。

在南线：

处在被国民党军队重兵包围下的中原军区李先念、郑位三部以“生存第一，胜利第一”为基本行动目的，立即组织突围。由于中原军区东部的鄂东、皖西是国民党预有准备的筑垒地带，北部则东西向的河流较多，在国民党军队堵截下不易渡越，向西虽也有国民党军堵截，但地域广阔，便于机动，便于就粮，而且鄂西北、豫陕边地形复杂，高山峻岭，便于分散坚持，如果情况十分紧张，还可分向陕南、湘鄂川边突进和向陕甘宁解放区、太岳解放区转移。根据这样的分析，毛泽东批准了中原军区的建议，决定他们除以一部分部队就地坚持，一部分部队以苏皖边解放区为目的地向东突进外，主力三万多人分两路西进，越过平汉路，直趋鄂西北及豫陕鄂边地区。

①②《毛泽东选集》第４卷，人民出版社１９９１年６月版，第１１８６页。

中共中央致刘邓薄，贺李，聂刘，并告陈舒电，１９４６年６月

在毛泽东考虑中的南线作战计划，更重要的是，在全面破裂后准备以晋冀鲁豫野战军主力五万人、山东野战军主力五万余人、华中野战军主力四万人，分别出击津浦路徐州、蚌埠段及其两侧地区和蚌埠、浦口段及其东侧地区，在野战中消灭敌人有生力量。在上述作战胜利后（不一定要取得开封、徐州），可考虑以晋冀鲁豫和山东两军主力南渡淮河，向大别山、安庆、浦口一线挺进。这是一个大踏步挺进的计划。毛泽东指出：“这一计划的精神着重向南，与蒋的计划着重向北相反，可将很大一部蒋军抛在北面，处于被动地位”，“这一计划依靠老根据地逐步向南，稳扎稳打，并不冒险”，“如能渡淮而南，即可从国民党区域征用人力物力，使我老区不受破坏”。①

在北线：

① 中共中央致刘邓薄、陈舒电，１９４６年６月２２日。

提出了一个夺取“三路四城”的计划。准备以晋察冀野战军主力和晋绥野战军主力协同作战，逐一占领平汉、正太、同蒲三路和保定、石门（石家庄）、太原、大同四城，而将冀东、热河作为钳制方向。毛泽东向华北部队提出：“在国民党大打后，你们的基本任务是保卫地方与夺取三路四城”。这个计划的实施次序，后来在设想中又演变为：第一步夺取大同，控制同蒲北段；第二步夺取平汉北段，相机占领石家庄、保定；第三步转用主力于正太路，相机占领太原。毛泽东在电报中要求：“须准备六个月或较多时间，但是必须完成此任务”，“所有对平汉、同蒲、正太三路之进攻，均是攻城战，望立即训练攻城技术，多备黄色炸药。”①除了作出上述南北两线的作战计划外，毛泽东还要求中共东北局和东北民主联军本着“一心一意准备以长期艰苦奋斗去取得和平的总方针”，抓住停战时机，通过加紧进行军事、政治、群众工作多方面之准备，以“增加革命力量，减少反动力量，使双方力量对比发生于我有利的变化”。②而在目前则应采取“敌不攻我，我亦不攻敌，保持平静”的方针，以争取时间。他十分强调东北应准备持久战争，提倡自力更生，告诉即将去苏联治病的东北民主联军副政委罗荣桓：“东北斗争主要靠自力更生”，勿向苏方提出“过高与过多要求”；“关内应完全靠自力更主”，不能向苏方“作任何要求”。③

①②③中共中央致罗荣桓电，１９４６年７月３０日。

中共中央致林彪电，１９４６年７月１１日。

中共中央致聂萧刘罗，并告子华电，１９４６年６月２８日。

在从事军事部署的同时，毛泽东仍力图以战争胜利来谋取恢复国内和平。他从“大概半年之后又可能和”的估计出发，要求以周恩来为首的中共驻南京代表团按照“继续争取长期全面和平的方向去进行工作”，并指出：“如不可能则争取再延长休战时间。”

大规模内战的战火，首先在中原地区燃烧起来。一九四六年六月二十六日，国民党军郑州绥靖公署和武汉行营所属的八个整编师另两个旅共三十万人，在武汉、西安两地空军直接支援下，向中原军区部队集结的以宣化店为中心的方圆不足百里的地域发动进攻。中原军区主力按预定部署分两路向西突围，于二十九日突破国民党军队的第一线合围圈，越过平汉铁路，摆脱国民党军的多次围追堵截，克服重重困难，于七月底八月初分别进到陕南和鄂西北地区，创造新的游击根据地。其中，由王震率领的第三五九旅，在八月底回到陕甘宁边区。

中原军区主力在极端艰苦的条件下坚持斗争，对各解放区起了重要的屏障作用，为作好自卫战争的准备争取了时间。

因此，对中原军区部队的胜利突围和王震部回到陕甘宁边区，毛泽东十分欣慰，多次致电李先念、郑位三加以慰勉，指出这是战略上的伟大胜利，极大地援助了和正在援助着老解放区的作战。九月三十日，毛泽东还同中央其他领导人一起在杨家岭中央大礼堂召开欢迎会，欢迎归来的三五九旅指战员。

“慎重初战”，是毛泽东一贯坚持的作战原则，在重要战略转折关头更是如此。在组织中原部队突围的同时，他密切注视着南线敌情的变化，不断同南线各区领导人磋商原定的三军进击津浦路的计划，并根据情况的变化加以调整。

在这个计划拟定后的短短几天中，他接到周恩来从南京发来的国民党军队即将向各解放区、特别是苏中和苏北发动大规模进攻的重要情报，又先后接到华中野战军司令员粟裕六月二十七日的电报，以及华中张鼎丞、邓子恢、粟裕、谭震林会商后于二十九日联名发出的电报。这两份电报列举苏中地区的重要战略地位后，建议在津浦路作战的第一阶段中，华中野战军主力仍留置苏中迎击来犯的敌军，依托根据地的有利条件，争取先在内线打一、两个胜仗，而以一部加入津浦路作战；待津浦路作战进入晋冀鲁豫、山东两军渡淮作战的第二阶段时，华中野战军主力再加入这个作战序列。六月二十八日，陈毅、舒同也致电中央和刘邓，分析了南下淮北、淮南作战可能出现的不利局面，建议淮北、淮南两地的野战军仍应各自独立作战，山东、太行、华中各军仍沉着应变，作充分准备，以便大举。

毛泽东审慎地分析了国民党军队即将发动全面进攻的形势，认为这些建议“似有理由”。他当机立断地先后为中央军委起草电报致南线各战区领导人，对南线作战部署作了调整，指出：胶济、徐州、豫北、豫东、苏北之顽可能同时向我进攻，我军要“先在内线打几个胜仗，再转至外线，在政治上更为有利”①；“宁周午文称：苏北大战即将开始，蒋军将由徐州向南、由津浦向东、由江北向北，三方面同时动作，先求①中央军委致刘邓，陈，华中局电，１９４６年７月４日。

解决苏北，然后打通津浦、平汉。”“在此情况下，待敌向我苏中、苏北展开进攻，我苏中、苏北各部先在内线打起来，最好先打几个胜仗，看出敌人弱点，然后我鲁南、豫北主力加入战斗，最为有利。”毛泽东还告诉他们：“一切作长期打算，争取最后胜利。”①

显然，“先在内线打几个胜仗，再转至外线”，对原定的三军进击津浦路然后渡淮而南的外线出击计划是一个重要修改。从毛泽东的几个电报中可以看出，他认为作出这样修正有两个好处：一是“在政治上更为有利”；二是便于“看出敌人弱点”。这两点，正是战争指导者在战争初期必须充分把握的重要原则。根据毛泽东确定的“先在内线打几个胜仗再转至外线”的方针，华中野战军、山东野战军、晋冀鲁豫野战军分别在苏中战场、淮北战场和豫皖苏、鲁西南战场取得了重大胜利，其中较著名的战役有：华中野战军遂行的苏中战役，七战七捷，一个半月中歼灭国民党军六个旅；晋冀鲁豫野战军的定陶战役，全歼国民党军一个整编师及另两个整编师各一部。随着内线作战的不断取得胜利，毛泽东一再推迟原定的外线出击的时间，要求南线各军在内线更多地歼灭敌人，为尔后转入外线作战创造条件。

在北线，毛泽东拟定的半年内外夺取“三路四城”的作战计划，经过一段曲折的实践过程后，也由他作了重要修改。

早在一九四六年六月上旬，为了报复山西阎锡山部对太岳解放区的进攻，并为此后迎击傅作义部可能向绥东地区的进攻，晋绥军区并指挥晋察冀军区一部分部队，已在同蒲路北段发起晋北战役，连克崞县、五台、原平、定襄等城，孤立了大同。随后，根据毛泽东拟定的“三路四城”计划，晋察冀军区主力自平汉路西调，会同晋绥军区部队准备夺取大同。

①中央军委致陈张黎，刘邓薄，张邓粟谭电，１９４６年７月１３日。

毛泽东虽然作出了这样的决策，但对这样一座经过日军长期设防的工业城市能否攻克仍抱着审慎的态度。当得知晋察冀军区部队迟迟未能攻克大同外围的应县后，他立刻致电晋察冀军区司令员兼政委聂荣臻和副政委刘澜涛，询问他们：

“应县久攻未下，你们对大同把握如何？”“如大同久攻不下，其结果将如何？此种可能性应当估计到。”①为了答复毛泽东的询问，大同前线在第二天召开有各纵队领导人参加的阳高会议进行研究。八月三日，向中共中央军委报告了会议的结论：“一致认为攻占大同对今后各方执行任务均为有利。”“大同（敌）总兵力不强，但工事坚固是其特点，故须在技术上充分准备方可奏效。”“对大同拟强攻及坑道进行，我们与晋绥已有一些准备，并继续加强中。”这样，首先夺取大同的决心就确定了下来。

八月十四日，大同攻城战正式发起，但部队伤亡很大，进展缓慢，到九月四日才肃清城周各据点和城关。从九月三日起，傅作义部以主力东犯集宁，增援大同。攻城指挥部调转主力还击傅部，又因各种原因，不但未能达到歼敌目的，而且集宁失守，大同亦难再攻。攻城部队只能在九月十六日从大同撤围，转入休整。

①中央军委致聂刘，并告贺李电，１９４６年８月１日。

大同、集宁之战，是北线人民解放军的“初战”。此战先后歼敌八千多人，并使部队经受了锻炼，但没有能实现预定的夺取大同的目标，对以后晋察冀战场的形势发展影响很大。　　聂荣臻在他的《回忆录》中对于这个战役的失利原因作过这样的评述：“从实践的结果来看，发起大同战役，有考虑不当之处。因为大同敌人的兵力虽不雄厚，而城防设施是颇为坚固的。当时我军既没有重武器配备，又缺乏攻坚战经验，哪里有把握攻下大同？在当时装备很差的条件下，只能先打弱的，后打强的。”①

大同撤围后，解放军控制的华北重镇张家口已处于国民党军队从集宁和北平两面夹击的不利态势中。九月十六日和十七日，晋察冀军区司令员聂荣臻、副司令员萧克根据实际情况，先后两次致电中央军委，提出对张家口只作“掩护战斗，不作坚守”，而以军区主力集中于张家口、南口之间寻歼可能由北平西犯之敌的建议。毛泽东总结了大同失利的教训，在十八日复电批准聂、萧的建议，并指出：“此种歼敌计划是在保卫察哈尔之口号下进行动员，但以歼灭敌有生力量为主，不以保守个别地方为主，使主力行动自如，主动地寻找好打之敌作战。”“每次歼敌一个团二个团，并不需要很多兵力，以几个团钳制诸路之敌，集中十个至十五个团即有可能歼敌一①《聂荣臻回忆录》（下），解放军出版社１９８４年１０月版，第６２８页。

个旅（两个团）。”①这样，毛泽东就已在实际上改变了“四路三城”的计划，而采取内线作战的方针了。

人对客观事实的认识常常需要有一个过程。南北两线初期作战的实践，为毛泽东提供了许多新经验，使他对指导作战的认识有了发展和变化，主要是：在敌强我弱的基本条件下，人民解放军只有依托解放区的有利条件，实行内线作战，主动放弃一些城市和地方，集中兵力不断歼灭敌人的有生力量，逐步缩小双方力量对比的差距，才能最终改变战略上敌攻我防、敌主动、我被动的不利态势。

一九四六年七月到十月，是全面内战爆发后的最初的四个月。它在解放战争历史上处于极为重要的地位。

毛泽东在全面内战开始时所作“我们是能够战胜蒋介石的”这种预测是不是符合客观实际？用什么方法去粉碎蒋介石的进攻？战争的发展过程和结局会是什么样子？这一连串问题，经过头四个月战争实践的反复探索，已经从事实中得到初步的回答。

在四个月战争中，中国人民解放军共歼灭国民党正规军三十二个旅，其中包括一部分美械装备的部队，连同被歼灭的非正规军，总数达三十万人。其中，起义、被俘的和毙伤的约各占一半。四个月中，人民解放军损失兵员十二万人，其中负伤的占九万多人。国民党军队的损失是解放军的二点四倍。这里，有两点需要注意：一是被俘的国民党士兵，大多①中央军委致聂萧刘罗电，１９４６年９月１８日。

转为人民解放军战士，成了人民解放军兵员的重要来源之一；人民解放军方面虽也有被俘的，但为数甚少，仅占兵员损失的百分之三左右，即三千多人，而国民党军队没有也不敢将他们补入部队。二是解放军损失的兵员中，约百分之八十属于负伤，负伤人员中又有大约百分之八十治愈后仍然回到部队，而国民党军方面很少有伤愈归队的。所以，双方头四个月实际损失兵员数的对比，远远不是三十万对十二万。

在四个月战争中，国民党军占领了解放区县以上城市一百五十三座，其中包括张家口、菏泽、淮阴、安东（今丹东）这些当时解放区的中心城市。解放军方面只收复或攻占了四十八座县城，得失相较，解放军丢失了一百零五座县级以上城市，包括大片土地。

四个月战争，进一步暴露了蒋介石兵力不足同他的企图过大之间的矛盾。蒋介石共有正规军八十六个整编师（包括未经整编的军）、二百四十八个旅，战争第一个月即一九四六年七月，动用了六十八个师、一百九十三个旅，其中担任第一线攻击任务的是二十六个师七十二个旅。到战争第四个月即一九四六年十月，蒋介石动用的兵力增加到七十三个师二百零九个旅，其中担任第一线攻击任务的是四十三个师一百一十七个旅。这就是说：一，蒋介石作为战略预备队而留置在后方的兵力，已由战争初的五十五个旅减少为三十九个旅。二，在投入内战前线的二百零九个旅中，不得不以百分之四十四的兵力，即八十二个旅，用于“清剿”他们日益扩大的占领区，相应地减弱了用于第一线进攻的机动兵力。

这就是经过四个月战争后军事形势的基本状况。

怎样看待这一形势？蒋介石和毛泽东各自作出了截然相反的判断。

蒋介石认为自己进行的是“现代作战”。他的根本观点是：

“无都市即无政治基础，无交通就无政治动脉”，所以，“最要紧的莫过于交通，而要控制交通就先要控制都市”。从这个观点出发，他要求部队“必须把匪军所占领的重要都市和交通据点一一收复，使共匪不能保有任何根据地”而成为“流寇”，然后加以“清剿”。①现在，在占领解放区一百零五座城市后，他以为自己已取得重大胜利，他的战略目的已接近实现。因此，在十月十日便下达恢复征兵制的命令。十月十一日，也就是占领张家口的当天，就宣布在十一月十二日召开“国民大会”，制定“宪法”，准备出任“总统”。不久，对第一战区司令长官胡宗南下达了进攻延安的命令。这样，蒋介石就完全关闭了和平谈判的大门。

但是，一贯重视人在战争中的作用而特别重视打歼灭战的毛泽东，却从这些数字中得出了同蒋介石恰好相反的结论。

还在十月一日，毛泽东全面总结了三个月战争实践的经验，在一份党内指示中指出：

“七月二十日中央对时局的指示上说：‘我们是能够　　战胜蒋介石的，全党对此应当有充分的信心。’七、八、九三个月的作战，业已证明此项断语是正确的。”

“除了政治上经济上的基本矛盾蒋介石无法克服，为我必胜蒋必败的基本原因之外，在军事上，蒋军战线太广与其兵力不足之间，业已发生了尖锐的矛盾。此种矛盾，必然要成为我胜蒋败的直接原因。”

①《蒋总统集》，台湾“国防研究院”印行，第１５９７页。

“向解放区进攻的全部正规蒋军，除伪军、保安队、交通警察部队等不计外，共计一百九十几个旅。此数以外，至多再从南方抽调一部分兵力向北增援，此后即难再调。而此一百九十几个旅中，过去三个月内，已被我歼灭二十五个旅。”　　“蒋军一百九十几个旅中，须以差不多半数任守备，能任野战者不过半数多一点。而这些任野战的兵力进到一定地区，又必不可免地要以一部至大部改任守备。敌人的野战军，一方面不断地被我歼灭，另一方面，大量地担任守备，因此，它就必定越打越少。”

“今后一个时期内的任务，是再歼灭敌军约二十五个旅。这个任务完成了，即可能停止蒋军的进攻，并可能部分地收复失地。可以预计，在歼灭第二个二十五个旅这一任务完成的时候，我军必能夺取战略上的主动，由防御转入进攻。那时的任务，是歼灭敌军第三个二十五个旅。果能如此，就可以收复大部至全部失地，并可以扩大解放区。那时国共军力对比，必起重大变化。欲达此目的，必须在今后三个月内外，继续过去三个月歼敌二十五个旅的伟大成绩，再歼敌二十五个旅。这是改变敌我形势的关键”。①

①《毛泽东选集》第４卷，人民出版社１９９１年６月版，第１２０５、这里，毛泽东第一次明确地提出了中国人民解放军当时还处于战略防御阶段；又第一次提出了在国共双方力量对比发生了有利于人民解放军的变化后，人民解放军将转入战略进攻，而实现这种战略转折的关键在于不断消灭敌人的有生力量。　　一九四六年十一月十五日，国民党一手包办的“国民大会”正式召开。毛泽东清楚地看到和谈的大门已被蒋介石完全关死，中国人民只剩下一条路可走，那就是经过战争推翻蒋介石的统治，才能在中国获得真正的和平。这是毛泽东在思想上的一个重大转折，是他从抗战胜利后一年多来的事实中得出的结论。它对中国共产党下决心领导中国人民去夺取全国解放战争的最后胜利，具有至关重要的意义。

根据这个判断，十一月十六日，也就是“国民大会”召开的第二天，毛泽东致电中共驻南京代表团，要代表团主要领导人周恩来等立即返回延安，南京只留下董必武等少数人同国民党继续保持某种接触。

十一月十八日毛泽东又为中共中央起草了一份党内指示，向全党指出：

“蒋介石日暮途穷，欲以开‘国大’、打延安两项办法，打击我党，加强自己。其实，将适得其反。中国人民坚决反对蒋介石一手包办的分裂的‘国民大会’，此会开幕之日，即蒋介石集团开始自取灭亡之时。蒋介石的军队在被我歼灭了三十五个旅之后，在其进攻能力快要枯竭之时，即使用突袭方法占领延安，亦无损于人民解放战争胜利的大局，挽救不了蒋介石灭亡的前途。总之，蒋介石自走绝路，开‘国大’、打延安两着一做，他的一切欺骗全被揭破，这是有利于人民解放战争的发展的”。①

值得注意的是，在这份指示中，毛泽东第一次使用了“人民解放战争”的名称来代替前一阶段一直使用的“自卫战争”。这不只是一个概念上的变换；毛泽东是把它同蒋介石“自走绝路”连系在一起的。在蒋介石发动了全面内战以后，毛泽东又观察了四个多月。随着蒋介石不顾一切地攻占张家口和单方面宣布召开“国民大会”，实现国内和平已经不再可能，客观形势迫使毛泽东和中共中央别无选择，只有下决心以战争为手段来解决中国的问题。

十一月十九日，周恩来结束了同国民党历时一年多的谈判，率中共代表团多位成员回到延安。谁都看得出来，中国国内政治局势已发展到一个新的转折关头。二十一日，中共中央举行了一次重要的决策性会议。周恩来在会上报告了国共谈判的经过。毛泽东接着说：蒋介石对共产党的方针是一无自由，二要消灭，他是不允许共产党在保持一块地方的条件下签订城下之盟的。因此，“我们的方针是战争的方针，这是确定了的。”毛泽东指出：过去几个月内消灭了国民党军三十八个旅，使有些战场上的国民党军队停止了进攻，证明打歼灭战是可能的，也是能够改变战局的。毛泽东为解放战争的发展勾画了一张大致的蓝图，说：用半年到一年的时间，消①《毛泽东选集》第４卷，人民出版社１９９１年６月版，第１２１９—灭国民党军七八十个旅，就可以消耗掉美国七八年中援助蒋介石的所有积蓄，使国共双方的力量达到平衡。“达到平衡后就很容易超过。那时我们就可以打出去，首先是安徽、河南、湖北、甘肃，然后就可以再向长江以南”，大约用三到五年的时间达成这一目标。毛泽东还指出：当然，我们还是应该把事情估计得严重些，我们不但要准备三到五年，还要准备十到十五年。一方面，要藐视他们，非此不足以长自己志气，灭他人威风，另一方面，又要重视他们，每一仗都要谨慎。对于现在是不是要马上提出打倒蒋介石的口号，毛泽东主张可以按这个目标去做，但不必急于提出这个口号。①一个中国革命的新高潮，在毛泽东和中共中央的推动下，在全民、全党、全军的奋力拼搏下，很快就要到来了。

①毛泽东在中共中央会议上的发言记录，１９４５年１１月２１日。


三十三、迎接中国革命的新高潮

在决心以战争的手段来解决中国问题的方针确定后，毛泽东把自己的主要精力集中到指挥作战上来。怎样作战才能取得胜利？他从战争初期的实践中获得的最重要的认识是：

“集中优势兵力，各个歼灭敌人，是过去三个月歼敌二十五个旅时所采用的唯一正确的作战方法。”因此，他要求各级指挥员不论在战役上或战术上，都必须切实运用这一作战方法，而且“必须集中六倍、五倍、四倍、至少三倍于敌的兵力”。强调指出：只有这样彻底大胆地集中兵力，“方能有效地歼敌”。

各战场的解放军，根据中共中央和毛泽东的部署，继续依托解放区的有利条件，机动灵活地实行内线作战，不断歼灭国民党军队的有生力量，取得重要胜利。其中集中兵力比较多，战役规模比较大，因而歼敌数量也比较多的是华东战场。

华东地区，包括山东和苏皖两大解放区。四个月来，国民党军队由徐州绥靖公署主任薛岳指挥，以损失八万人为代价，攻占了苏中、淮南、淮北地区和鲁南解放区的部分地区，打通了胶济铁路，对苏北和鲁南形成一个长达一百五十公里的弧形半包围态势，并对联结苏鲁的枢纽——山东解放区首府临沂构成直接威胁。

山东野战军和华中野战军，在淮北和苏中战场上歼灭敌军一部分有生力量的同时，逐步收缩后撤，于九月十九日放弃苏皖解放区首府淮阴。两军会师于淮阴以北，进行休整补充，准备再战。

这两个野战军的会师，集中了将近十万人的兵力，力量相当雄厚，为下一步打较大规模的歼灭战准备了必要条件。但此时，在东台到峄县的弧形战线上，国民党的徐州绥靖主任薛岳配置着四个作战集团二十五六个旅约二十余万兵力，不断发动攻势，不但在战略上，而且在战场上都掌握了相当大的主动权。要大量歼敌，困难极大，形势是严峻的。

毛泽东认为，改变战局的关键，仍在争取更多地歼灭敌人的有生力量。而从全国范围来看，这时主要要靠华东、晋冀鲁豫两大主力的协同作战。因此，他要求山东和华中两个野战军“于二至三个月内务歼薛岳七至十个旅”，并指出只要达成这个任务，“就定能转变局势，收复两淮，并准备将来向中原出动”。根据这个设想，毛泽东同陈毅、粟裕、谭震林等频繁磋商，强调：

一、山野、华野应集中作战，开展战局，“不要分兵打两个敌人，必须集中打一个敌人”。

二．会师后的第一仗必须打胜，因此要慎重选定歼击目标，掌握战机，精心组织。

三、为保证行动的一致，山野、华野两个指挥部“亦应合一”，建议“陈毅为司令员兼政委，粟裕为副司令员，谭震林为副政委”，“在陈领导下大政方针共同决定，战役指挥交粟负责”。毛泽东还告诉陈毅、栗裕、谭震林以及华中分局、华中军区领导人张鼎丞、邓子恢、曾山：领导人的“团结协和极为必要”，因此“你们六人经常在一起，以免往返电商贻误战机”。

四、部队集结休整的地点应选择在距敌较远的地区，以便诱敌深入，造成可乘之机，然后集中全力加以歼灭。

五、晋冀鲁豫野战军的作战，主要以拖住国民党第五军和整编第十一师不使加入鲁南为原则，以缓解华东作战的困难。

这些意见，尤其是集中两个野战军在一个方向作战、实行高度集中统一指挥的主张，体现了毛泽东在战争逐步向解放区中心推移时怎样打大歼灭战的指导思想，对华东解放军以后的作战具有十分重要的意义。但在一段时间内，国民党军队采取了避实击虚的作战方针，行动谨慎，力戒冒进，在十、十一两个月中，只对苏北、鲁南地区进行了若干次有依托的、规模不大的短距离进攻。所以，山东和华中野战军基本上仍处于分别迎击敌军的状态，各自进行了几次以歼敌一旅左右为目标的战役，共歼敌约三万人，并没有能立刻实现预期的大规模歼敌的目标。

十一月中旬，国民党政府的“国民大会”开幕。为了给这个会议壮声势，蒋介石决定从郑州绥靖公署的序列中抽调精锐主力整编第十一师改归徐州绥靖公署指挥，命令薛岳立即组织一次对苏北地区的大规模攻势，并限定在攻势发起后半个月内“结束苏北战事”。

根据蒋介石的命令，徐州绥靖公署拟定了一个以二十五个半旅约二十万人分四路会攻苏北的作战计划：以五个旅由东台向北进攻盐城、阜宁；以五个旅，其中包括号称“五大主力”之一的整编第七十四师，由淮阴北攻涟水；以六个半旅，其中包括号称“五大主力”之一的整编第十一师，由宿迁分向沭阳、新安镇进攻；以九个旅，其中包括机械化装备的第一快速纵队进犯临沂。四路中，又以从宿迁和淮阴出犯的两路为主力，企图迫使华东地区的人民解放军在苏北的狭小地区同它决战，或北移山东。进攻行动统一在十二月十三日开始。

这时，放在山东和华中两个野战军面前的最重要的问题是：选择哪一路国民党军队作为首先集中打击的对象。十二月六日，陈毅得到整编第十一师正向宿迁开进，准备会同在宿迁的整编第六十九师进攻沭阳，以及其他各路国民党军队将同时配合行动的情报后，立刻向中央军委提出了集中主力首先歼击宿迁出犯之敌的初步构想。十二日，粟裕自盐城前线北进，同陈毅见面。在陈毅主持下，召开包括华中军区领导人在内的作战会议，最后确定歼击宿迁出犯之敌的决心和部署，一面组织部队开进，一面上报军委。十五日，毛泽东迅速批复了陈、粟的部署，并要求他们：“情况望随时电告。”

十二月十三日，从宿迁出发的国民党军队六个半旅分两路向北、向东，以新安镇、沭阳为目标发起进攻。山东野战军主力和华中野战军一部，立刻按照陈、粟的部署，在第二天晚上隐蔽地向战区开进。十五日晚由山野参谋长陈士榘指挥的右路军突然向处在对方左路的整编第六十九师三个半旅实行穿插合围；而以一部分主力楔入整编六十九师和十一师之间的结合部，把它们分割开来。经过两天激战，在十九日上午全歼整编六十九师，该师中将师长戴之奇自杀。整编十一师星夜撤回宿迁。这一仗通常称为宿北战役，共歼灭国民党军队二万多人，是山野、华野会合后共同进行的第一个规模较大的歼灭战。它对以后这两支野战军汇集成一个强有力的拳头，来实现毛泽东打大歼灭战的战略意图，具有极为重要的意义。

当战役已取得决定性胜利时，毛泽东先后发出两份电报，在表示祝贺的同时，又向他们提出下一步的任务，那就是集中主力进行鲁南战役。电报说：“此战胜利，整个苏鲁战局好转。涟水暂失，将来可以收复，也一定要收复。但第二步作战似宜集中主力歼灭鲁南之敌，并相机收复峄、枣、台，使鲁南获得巩固，然后无顾虑地向南发展，收复苏中、苏北一切失地。”①在刚打完一场大仗后，立刻提出这样的任务，实行起来自然很不容易，因此，毛泽东告诉陈粟：如指战员感觉久战疲劳及伤亡过大，则应鼓励士气，并将部队就火线上编并，以利续战。

宿北战役后，宿迁和峄枣的国民党军队已转入防御，但由淮阴、淮安、东台出犯的整编七十四师等部在占领盐城、涟水后，正继续向北推进。在这种情况下，华东人民解放军下一步的作战方向可以有三种选择：一是南下迎歼正在北进的①中央军委致陈粟，并告张邓，张黎电，１９４６年１２月１８日。

整编第七十四师等部；二是渡过运河，西出淮北，以调动运河以东的敌军回援运河以西，求歼援敌；三是回师歼击鲁南之敌。在研究作战方案时，毛泽东告诉华中、山东领导人：只要有好仗打，在内线多歼灭几部分敌人再转外线作战更为有利。十二月二十四日，陈毅、粟裕最后下定了以迅速的动作回师，求歼鲁南敌军，解除后顾之忧，再行南下的决心，并上报军委。这正是毛泽东的意图所在。二十五日，毛泽东批准陈、粟这个决心，告诉他们：“鲁南战役关系全局。此战胜利，即苏北各城全失，亦有办法恢复。”要求他们集中主力并有必要的准备时间，“以期打一比宿北更大的歼灭战”；第一仗以先打鲁南敌军主力整编第二十六师为宜，以争取全局好转。①

根据这一决心，陈毅、粟裕等置淮阴、涟水地区国民党军队的北进于不顾，集中主力星夜隐蔽北上，会同原在鲁南的部队，在一月二日发起鲁南战役。历经十八个昼夜的激战，这个战役在一月二十日胜利结束，共歼灭国民党军队整编第二十六师、第一快速纵队以及整编第五十一师，计两个师部、五个旅共五万多人，俘虏中将师长马励武、周毓英以下三万六千多人，缴获一百零五毫米榴弹炮四十八门，山炮、野炮四十一门，坦克二十四辆，汽车四百七十四辆，使华东人民解放军的武器装备得到很大改善，完满地实现了毛泽东提出的作战任务，取得在鲁南打“更大的歼灭战”的胜利。

鲁南战役结束后几天，中共中央政治局在二月一日召开①中央军委致陈谭电，１９４６年１２月２５日。

会议，讨论毛泽东为中共中央起草的《迎接中国革命的新高潮》的党内指示。　　这个指示明白地宣布：“目前各方面情况显示，中国时局将要发展到一个新的阶段。这个新的阶段，即是全国范围的反帝反封建斗争发展到新的人民大革命的阶段。现在是它的前夜。我党的任务是为争取这一高潮的到来及其胜利而斗争。”他从两个方面进行了分析：目前军事形势已向有利于人民的方向发展；同时，蒋介石区域的伟大的人民运动发展起来了。指示中说：“解放区人民解放军的胜利和蒋管区人民运动的发展，预示着中国新的反帝反封建斗争的人民大革命毫无疑义地将要到来，并可能取得胜利。”①政治局进行讨论时，毛泽东说：发这个指示很需要。这种文件，去年还不能发。总的形势，是说革命高潮要来了。这种革命高潮在半个世纪中只有过几次：辛亥革命，北伐，抗日战争。“革命动力是两个战线，解放区与蒋管区人民运动，而以解放区为主。解放区胜利愈大，高潮来得愈快。”他又说：

“我们的文件没有塞死和平的可能，因为我们没有提出打倒美帝国主义和推翻蒋介石的口号。”会议快结束时，他再一次发言，提出要“使一切没有土地的人有土地”。他说：土地政策是不是可以早几年解决？可以的。“现在解决也可以，如果太迟，要犯很大错误。”他谈到：革命胜利的时间，还要准备相当长，五年到十五年，五年已过了一年半。这个指示在干部①《毛泽东选集》第４卷，人民出版社１９９１年６月版，第１２１１、中应该普遍散发，但不公开发表。①这是中共中央根据一年多来的形势发展，第一次明确指出中国革命的新高潮快要到来了。

鲁南战役后，山东野战军、华中野战军按照毛泽东关于集中统一以打更大规模歼灭战的要求进行合编，组成华东野战军，下辖十一个步兵纵队，并用从国民党军手里缴来的大量火炮、坦克、汽车和俘获的技术兵组建了一个特种兵纵队，全军共二十七万人；并按照中央军委和毛泽东的精心筹划，继续实行内线作战。华东野战军主力出敌不意地隐蔽北上。一九四七年二月二十日到二十三日，突然发动了莱芜战役，一举歼灭正从莱芜大举南下的国民党军第四十六、第七十三两个军六个师及第十二军一个师共七个师（旅）五万六千多人，活捉第二绥靖区中将副司令官李仙洲和中将军长韩浚，粉碎了国民党军队准备在山东战场上南北夹击华东野战军主力的计划。接着，华东野战军主力又掉头向南。一九四七年五月十四日到十六日，在鲁中的孟良崮山区一举全歼骄横不可一世、被誉为国民党军“五大主力”之一的整编第七十四师，击毙中将师长张灵甫。这是中国人民解放军在华东战场上取得的改变战局的巨大胜利，表明解放军的战斗能力已得到明显提高，在国民党统治集团内部引起极大的震动和混乱。

在精心组织指挥华东人民解放军不断歼敌的同时，毛泽东还筹划了在其他战场上取得一系列重大胜利的战役。

① 毛泽东在中共中央政治局会议上的发言记录，１９４７年２月１日。

一九四七年五月一日，人民解放军即将结束战略防御而转入战略进攻之际，毛泽东在为新华社起草的《蒋介石政府已处在全民的包围中》的社论中写道：

去年七月到现在共计十一个月中，仅就其正规军来说，即已被歼灭约九十个旅。不但去年占长春、占承德、占张家口、占菏泽、占淮阴、占安东时候的那种神气，现在没有了，就是今年占临沂、占延安时候的那种神气，现在也没有了。蒋介石、陈诚曾经错误地估计了人民解放军的力量和人民解放军的作战方法，以为退却就是胆怯，放弃若于城市就是失败，要想在三个月或六个月内解决关内问题，然后再解决东北问题。但在十个月之后，蒋介石全部进犯军已经深入绝境，被解放区人民和人民解放军所重重包围，想要逃脱，已很困难。”①这时，为了摆脱战线日益延长而兵力日益不足这种被动的困境，蒋介石已缩小进攻的正面，在东北、晋察冀、晋冀鲁豫战场上改取守势，而抽调兵力加强到山东和陕北两个战场上去，力图先控制这两个地区，再集中兵力解决华北和东北。当山东战场的战斗正在激烈地进行的同时，蒋介石发了狠心，严厉要求部属一定要对“匪军老巢”延安实行“犁庭扫穴，切实占领”。

延安是中共中央所在地，被誉为“革命圣地”。清清延河水，巍巍宝塔山，吸引着千千万万热血青年和爱国民主人士，而成为蒋介石集团的眼中钉。

①《毛泽东选集》第４卷，人民出版社１９９１年６月版，第１２２６页。

一九四七年二月上旬，蒋介石将握有重兵、长期坐镇西北、围困着陕甘宁边区的第一战区司令长官胡宗南召到南京，确定了进攻陕甘宁边区的基本设想。二十八日，他又飞到西安，召集西安军政负责人开会，研究确定进攻延安的具体部署。三月十一日，胡宗南在洛川召开旅以上军官参加的作战会议，传达西安会议的决定，确定在洛川组织前进指挥所，统一指挥西安绥靖公署（由第一战区长官司令部改称）所属各部的进攻行动。

国民党军队用来进攻陕甘宁边区的总兵力共三十四个旅二十五万人。基本部署是：以胡宗南直辖的十五个旅由宜川、洛川向北推进，担任主要突击；并以五个旅维持后方兼充战略预备队；以青海、宁夏的马步芳、马鸿逵等部自甘肃、宁夏向东南，以邓宝珊部自榆林向南，担任辅助突击。企图一举攻占延安，摧毁中共中央，或逼迫中共中央东渡黄河，再在华北同人民解放军进行决战。

当时，在陕北战场上的人民解放军，只有正规军一个纵队（辖两个旅），还有两个旅，加上三个兼警备区（军分区）的地方旅，全部兵力约三万人，同进攻的国民党军相比，兵力上装备上都居绝对劣势。形势十分严峻。

在得到国民党军队即将发动进攻的情报后，毛泽东召开了几次中央会议，对局势作了分析：蒋介石这次进攻，丝毫不是表示国民党统治的强有力，而是显示国民党的军事、政治、经济都已处于极端困难的情况中。为了抽调兵力组织这次进攻，胡宗南在右翼的山西地区只留置四个旅，协同阎锡山进行防御，在后方的陇海铁路以及从西安到兰州的公路上兵力也很空虚，完全是“孤注一掷”，“带着慌乱精神”。毛泽东正确地作出判断：蒋介石组织这次进攻的军事企图是“首先解决西北问题，割断我党右臂，并且驱逐我党中央和人民解放军总部出西北，然后调动兵力进攻华北，达到其各个击破之目的”。根据以上分析，毛泽东和中共中央定下了“必须用坚决战斗精神保卫和发展陕甘宁边区和西北解放区”的决心，并据此确定：急调晋绥军区第二纵队王震部（两个旅约万人）自吕梁地区西渡黄河，加入西北人民解放军序列；西北人民解放军必须从长期战争着眼，依靠自身的力量部署一切；在当前，应诱敌深入，必要时主动放弃延安，同胡宗南部主力在延安以北山区周旋，陷敌于十分疲惫、十分缺粮的困境，然后乘机集中兵力逐次加以歼击，以达到钳制并逐步削弱胡部，从战略上配合其他解放区作战，最终夺取西北解放战争胜利的目的；驻延安的党政机关及群众立即紧急疏散。

三月十日，在国民党军队对陕甘宁边区的进攻已迫在眉睫的情况下，毛泽东派彭德怀到南线视察部队的战备情况，并传达中共中央、中央军委的决策。三月十二日，朱德、刘少奇等率一部分中央机关人员自枣园北上子长县的王家坪，毛泽东、周恩来搬到延安王家坪解放军总部办公，并在这里听取了彭德怀关于南线情况的汇报，当场研究决定由彭德怀和中共西北局书记习仲勋到前线指挥西北人民解放军作战，由周恩来代理军委总参谋长。

为什么毛泽东要主动放弃延安？当时担任中央书记处办公室主任的师哲回忆道：

“在延安保卫战打响后的一天晚上，我特地从枣园骑马急行几十里赶到三家坪去见毛主席。”“我忧心忡忡地问主席备战工作到底应该怎样做？一定要疏散吗？可否设法保住延安而不撤退？”“主席点燃了一支烟，转过来微笑着打开了话匣子：你的想法不高明，不高明。不应该拦挡他们进占延安。你知道吗？蒋介石的阿Ｑ精神十足，占领了延安，他就以为自己胜利了。但实际上只要他一占领延安，他就输掉了一切。首先，全国人民以至全世界就都知道了是蒋介石背信弃义，破坏和平，发动内战，祸国殃民，不得人心。这是主要的一面。不过，蒋委员长也有自己的想法：只要一占领延安，他就可以向全国、全世界宣布：‘共匪巢穴’共产党总部已被捣毁，现在只留下股匪，而他只是在剿匪，这样，也就可以挡住外来的干预。不过这只是蒋委员长自己的想法，是他个人的打算，并非公论。但此人的特点就在这里。他只顾想他自己的，而别人在想什么，怎么想的，他一概不管。另外须知，延安既然是一个世界名城，也就是一个沉重的包袱。他既然要背这个包袱，那就让他背上吧。而且话还得说回来，你既然可以打到延安来，我也可以打到南京去。来而不往非礼也嘛。”①对当地的老乡，毛泽东用更通俗的语言解释道：银财宝，碰见了个拦路打劫的强盗，要抢他的财宝。这个人该怎么办呢？如果他舍不得暂时扔下包袱，他的手脚很不灵便，跟强盗对打起来，就会打不赢，要是被强盗打死，金银财宝也就丢了。反过来，如果他把包袱一扔，轻装上阵，那就动作灵活，能使出全身武艺跟强盗对拼，不但能把强盗打退，还可能把强盗打死，最后也就保住了金银财宝。我们暂时放弃延安，就是把包袱让给敌人背上，使自己打起仗来更主动，更灵活，这样就能大量消灭敌人，到了一定的时机，再举行反攻，延安就会重新回到我们的手里。”

①师哲：《在历史巨人身边》，中央文献出版社１９９１年１２月版，第３３７、３３８页。

①这个仗怎么打？他把刚调到延安的新四旅政委黄振堂、副旅长程悦长、团长袁学凯等找到王家坪住处谈话时，对他们说：“我们部队数量和装备都比不上敌人，因此，我们采取的办法是先打弱敌，后打强敌，先打分散孤立的敌人，后打集中强大的敌人。好比你面前有三个敌手，一个强手，两个弱手。你先把两个弱手一一打倒，剩下那一个强的，前后失去了照应，他就孤立了，胆怯了，强手就变成了弱手，一打就能倒。把弱的消灭了，强的也变弱了，把分散的打了，集中的又要分散。我们这次打仗，采用蘑菇战术。你们的任务，是作磨心，牵敌人，磨敌人，使他们疲劳饿饭，再寻机会歼灭它。一个月歼灭它几个团，过上一年光景，情况就会好转。”

① 阎长林：《警卫毛泽东纪事》，吉林人民出版社１９９２年３月版，第３１页。

毛泽东还谈到自己准备留在陕北。他说：“我们在延安住了十几年，都一直是处在和平环境之中，现在一有战争就走，怎么对得起老百姓？所以，我决定和陕北老百姓一起，什么时候打败胡宗南，什么时候再过黄河。我不离开陕北，还有一个理由，现在有几个解放区刚刚夺得主动，如果蒋介石把胡宗南投入别的战场，那里就会增加困难。中央留在这里，蒋介石就会多下些本钱。这样，咱们负担重些，就能把敌人拖住，不让他走，最后还要消灭他。”

三月十一日，美军驻延安观察组刚撤离后七小时，国民党飞机开始大规模轰炸延安。十七日清晨，西安绥靖公署前进指挥所主任裴昌会指挥两个整编军十五个旅十四万人开始向北进攻。国民党飞机四十五架分别从西安、郑州、太原机场起飞，对延安地区进行大轰炸，投下五十九吨炸弹，延安顿时成为一片火海。有一颗重磅炸弹在毛泽东所住的窑洞前面爆炸了，气浪冲进居室，冲倒了桌上的热水瓶，毛泽东仍然若无其事地在批阅文件，不说什么时候离开延安。

十八日，延安的党政机关和群众基本上疏散完毕，延安城里也已可听到清晰的枪炮声。毛泽东和周恩来仍在王家坪窑洞里同刚自晋绥赶到延安的王震谈撤离延安后的作战方针问题。枪炮声越来越近了，别人劝毛泽东早些走，他说：“走这么早干什么？我还想在这里看看敌人究竟是个什么样子？”

他们和王震一直谈到黄昏，要彭德怀告诉阻击部队立即撤出阵地，并和周恩来、彭德怀察看了王家坪的几孔窑洞，叮嘱道：“把房子打扫一下，文件不要丢失”，才同彭德怀分手，依依不舍地告别了居住十年的延安。

他们的车队经飞机场、桥儿沟在第二天凌晨到达延川县永坪镇西南的刘家渠。接着的几天中，又经过子长县的徐家沟、高家岭、任家山，在二十五日到达子长县的王家坪同刘少奇、朱德、任弼时会合。在这里，毛泽东从任弼时那里听到了山西文水县年仅十五岁的女共产党员刘胡兰在敌人面前英勇就义的事迹，深受感动，挥笔写下了“生的伟大，死的光荣”八个大字。

二十七日，他就中共中央和解放军总部留在陕北的问题同刘少奇等交换意见后，在当天致电晋绥的贺龙、李井泉，告诉他们：“中央率数百人在陕北不动，这里人民、地势均好，甚为安全。”①二十八日，周恩来去晋西北布置后方工作，毛泽东、刘少奇等率一部分机关人员转移到清涧以北石咀驿附近的枣林沟，于二十九、三十日在这里召开了一次中央会议，决定：毛泽东、周恩来、任弼时等留在陕北，主持中共中央和人民解放军总部的工作；刘少奇、朱德等到河北平山，组成中央工作委员会，担负中央委托的任务。随后，四月十一日，又决定由叶剑英、杨尚昆等率中央机关大部分工作人员到山西临县，组成中央后方工作委员会。

枣林沟会议后，留在陕北的中央机关、解放军总部工作人员以及警卫部队共八百人组成四个大队，统归“直属司令部”指挥，由任弼时任司令，化名史林，陆定一任政委，化名郑位，毛泽东、周恩来分别用李德胜、胡必成的化名，表示解放战争必胜，中国革命必成。“直属司令部”以“九支队”为代号。

①中共中央致贺李，并告彭习电，１９４７年３月２７日。

胡宗南的部队在三月十九日占领延安后，蒋介石兴高采烈地庆祝了一番，还授予胡宗南“二等大绶云麾勋章”，要他立刻指挥军队对陕北进行“清剿”。　　胡宗南命令部队在延安地区略事整顿补充后，以主力向安塞方向挺进，寻找西北人民解放军主力决战，而以整编第二十七师第三十一旅旅长李纪云率部向青化砭方向担任右翼侧掩护。他们根本不知道撤出延安的人民解放军主力此时正在何方。彭德怀、习仲勋得到这一情报后，决心集中主力在青化砭伏击担任右翼掩护的李纪云部。二十二日，这个计划得到毛泽东批准。二十五日，李部进入解放军设下的口袋。伏击部队立即迅速出击，经过一小时四十分钟的战斗，全部歼灭了这股敌军，共毙俘二千九百多人，旅长、副旅长、参谋长、团长都当了俘虏，伏击部队只伤亡二百六十五人。这是西北人民解放军撤出延安后取得的第一个胜利。二十六日，毛泽东高兴地致电彭德怀、习仲勋：“庆祝你们歼灭三十一旅主力之胜利。此战意义重大，望对全体指战员传令嘉奖。”

青化砭战斗后，胡宗南才发现西北人民解放军主力在延安东北山区，立刻部署部队转向延川、清涧挺进，准备“先切断黄河各渡口，尔后向左旋包围匪军于瓦窑堡附近而歼灭之。”毛泽东分析了胡军这一行动，认为现在的关键是“不怕胡军北进，只怕胡军不北进”，因此一面告诉彭德怀、习仲勋应避免同胡军作战，除以一部分部队同它周旋外，主力应隐蔽集结在机动位置待机；一面致电陈赓、谢富治，要他们推迟几天再发起晋南攻势，以便让胡军放胆北进。毛泽东的基本思路是：只要胡军北进，钻入延安、子长、清涧、延川之间的山沟里，人民解放军就可以发挥自己荫蔽精干、灵活机动的特长，利用有利的地形条件和群众条件，饥疲饿困敌人，然后寻机各个歼灭敌人。根据毛泽东的这个意图，彭德怀在青化砭战斗后，用小部队不即不离地吸引胡军在千山万壑间游转了十二天，行程四百余里，使胡军疲困，一无所获。毛泽东在一份电报中作了这样的描绘：胡军“以十个旅组成横直四五十里左右之方阵，不敢走大路，专走小路，攻安塞，攻两延，攻瓦窑堡，到处扑空，现已显现疲困，逃亡颇多。我军仍在待机击敌。”①

四月十五日，毛泽东向彭德怀、习仲勋等发出《关于西北战场的作战方针》的电报，指出：“敌现已相当疲劳，尚未十分疲劳；敌粮已相当困难，尚未极端困难。我军自歼敌第三十一旅后，虽未大量歼敌，但在二十天中已经达到使敌相当疲劳和相当缺粮之目的，给今后使敌十分疲劳、断绝粮食和最后被歼造成有利条件。”“我之方针是继续过去办法，同敌在现地区再周旋一时期（一个月左右）。目的在使敌达到十分疲劳和十分缺粮之程度，然后寻机歼灭之。我军主力不急于北上打榆林，也不急于南下打敌后路。应向指战员和人民群众说明，我军此种办法是最后战胜敌人必经之路。如不使敌十分疲劳和完全饿饭，是不能最后获胜的。这种办法叫‘蘑菇’战术，将敌磨得精疲力竭，然后消灭之。”②

①②《毛泽东选集》第４卷，人民出版社１９９１年６月版，第１２２２、毛泽东致陈谢并告刘刘，滕薄王电，１９４７年４月７日。

这以前几天，总部电台截获一个重要情报：驻清涧的国民党军整编第七十八师二十四旅的一个团将赴瓦窑堡接防。

据此判断：原驻瓦窑堡的整编第一三五旅将沿公路南下。毛泽东立刻致电彭、习，要他们“乘该旅移动途中伏击之”。彭、习迅速作了部署。十四日八时，整编一三五旅果然离瓦窑堡南下，十时左右进到羊马河以北，早已在此设伏的解放军立刻迅猛出击，激战八小时，全部歼灭该旅，毙俘少将代旅长麦宗禹以下四千七百余人，取得了撤离延安后的第二个胜仗。

羊马河获胜后，毛泽东致电彭、习和其他战略区，指出：

“接彭习寒亥电，继寅有在青化砭歼灭三十一旅主力之后，卯寒又在瓦窑堡附近将敌一三五旅（属一五师建制）全部歼灭。

这一胜利给胡宗南进犯军以重大打击，莫定了彻底粉碎胡军的基础。这一胜利证明，仅用边区现有兵力（六个野战旅及地方部队），不借任何外援，即可逐步解决胡军；这一胜利又证明忍耐等候、不骄不躁可以寻得歼敌机会。”①歼灭第一三五旅后，西北人民解放军迅速撤离羊马河战场，进入山区，隐蔽休整。胡宗南军主力又经过几日“游行”，数度扑空，携带的给养耗尽，疲惫饥困，不得不回到蟠龙基地进行休整补充。此后不久，国民党军的飞机侦察，发现有解放军部队东渡黄河进入晋绥地区（其实只是中共中央和边区政府一部分工作人员东渡）。根据这个错误判断，蒋介石要求胡宗南以主力沿咸榆公路向绥德挺进，并命令榆林邓①中共中央致彭习，并告朱刘，贺李，聂萧罗，林王，叶杨，刘邓，陈谢，滕薄王，陈饶粟谭，林高电，１９４７年４月１５日。

宝珊部南下配合，企图封闭黄河渡口，乘机消灭渡河中的解放军。四月二十六日，胡军主力九个旅从蟠龙、永坪分两路向绥德北进，邓宝珊部由榆林向米脂、佳林出动策应。

密切注视着战场情况变化的彭德怀，认为良好的战机出现了，立刻在四月二十七日将这一情况报告毛泽东，并提出：

“我野战军本日隐蔽于瓦市（引者注：指瓦窑堡）东南及西南，拟待敌进逼绥德时，围歼蟠龙之敌。”①毛泽东在二十八日六时收到这份电报，立刻复电批准，并且告诉他：“计划甚好，让敌北进绥德或东进清涧时，然后再打蟠龙等地之敌。”②蟠龙是胡军的重要补给基地，工事坚固。守军整编第一师第一六七旅，是蒋介石的嫡系部队，装备精良，战斗力较强，连同地方部队，守备兵力达七千人。这一仗关系西北全局，很可能是个硬仗，和前两次的伏击不同。因此毛泽东采取十分审慎的态度。三十日，他又致电彭、习：要他们“经过精密之侦察，确有把握，方可下决心。”

蟠龙之战能否成功的关键在能否于胡宗南援军赶到前取得从事攻坚作战所必需的时间，而这一点又决定于援敌的距离，胡部主力距离蟠龙越远，所需时间就越有保证。根据毛泽东的指示，善于用兵的彭德怀立刻作出周密部署。他以第二纵队的三五九旅为主，又从其他各旅中每旅抽调一个排，伪装成野战军主力，沿咸榆公路同胡军保持接触，缓缓后撤，并在沿途遗弃一部分军需物资，造成狼狈溃退的假象，使追击的胡军敢于放胆北进（到蟠龙战斗打响后，这支伪装主力的部队又可以转过来担任对胡军主力的阻击任务）。野战军主力则隐蔽集结在蟠龙周围，进行攻坚作战的各项准备工作，待命发动攻击。

①　　②毛泽东致彭习电，１９４７年４月２８日。

彭习致毛泽东电，１９４７年４月２７日。

五月二日，正当胡部主力占领绥德，兴高采烈地庆祝“胜利”之际，蟠龙战斗突然打响了。激战到四日二十四时胜利结束，全歼守军六千七百余人，活捉旅长李昆岗，缴获大批粮食、弹药和其他物资。当放弃绥德仓皇回援的胡部主力在八日赶回蟠龙时，解放军主力早已不知去向。

在主动放弃延安后的一个半月中，西北人民解放军以不足三万人的兵力，按照毛泽东提出的“蘑菇战术”，同比自己多达十倍的国民党军队从容周旋，三战三捷，消灭胡军一万四千多人，拖住胡宗南军这支蒋介石的战略预备队，有效地策应了其他战场的人民解放军，并为西北战场的胜利奠定了基础。

对于这段历史，美国政府在一九四九年发表的《白皮书》曾经作过这样的评述：国民党军“攻占延安曾经宣扬为一个伟大的胜利，实则是一个既浪费又空虚的、华而不实的胜利”。台湾一九五九年编写的《戡乱战史》也说：在西北战场上，“战斗进行中，我军因情报搜集无法深入匪区……影响于指挥及部署之行动不小。”而共军则“始终凭借其严密的情报封锁，灵活之小后方补给，以避实击虚，钻隙流窜……不行主力决战。尤以陕北原已人烟寥落，匪复利用其地方组织，将仅有之人与物资等可资利用之力量全部撤离，使我军行动之区，渺无人迹；行军作战，均发生极大之困难。”“我军主力始终被匪牵制于陕北，一无作为，殊为惋惜”。这些事隔几年、十几年后所作的评述，倒是多少说出了一些真情。


三十四、转入战略进攻

在毛泽东的精心筹划下，从一九四七年七月开始，中国人民解放军由战略防御转入了战略进攻。

中国人民解放军的战略进攻，是在独特的形势中以独特的方式展开的。

这里说的“独特形势”，是指：经过一年作战，国共两军兵力对比的悬殊情况虽然有了很大改变，但强弱形势还没有发生根本变化；国民党军虽然已在几个战场上转入守势，但在陕北和山东这两个主要战场上仍然保持着比较强劲的攻势。在这种状况下，捉住战机，就果断地从战略防御转入战略反攻，并取得巨大成功。这自然是独特的。

这里说的“独特方式”，是指：担任战略进攻任务的人民解放军主力，采取了不要后方，不是正面稳步推进，而是千里跃进的方式；外线作战和内线作战同时并存，密切配合，在战略上双方形成犬牙交错的状态。这在中国人民解放军的历史上，也是独特的。

毛泽东对这个问题，经历过长时期的审慎思考。全面战争爆发后，他曾三次比较明确地表述了准备在适当时机将解放军主力转入外线作战以实行战略进攻的基本设想。

第一次：在一九四六年十一月二十一日的中共中央会议上，他指出：歼灭战已经经历了事实的证明，过去几个月已歼灭国民党军三十八个旅。蒋介石的攻势是可以战胜的。用半年到一年的时间，消灭他七八十个旅，就可以使国共双方的力量达到平衡。那时我们就可以打出去，首先是安徽、河南、湖北、甘肃，然后再向长江以南。毛泽东的这个分析，不但提出了转入战略进攻的时机，而且提出了进攻的主要方向，就是鄂、豫、皖和甘肃。

第二次是一九四七年七月十日毛泽东给东北民主联军总司令林彪、副政治委员罗荣桓、高岗的一份很长的指定“科长译”、“阅后付火”的绝密电报。这份电报，对人民解放军转入战略进攻的蓝图作了更全面的描绘。

电报首先分析了过去一年作战的主要结果及当前国共双方的兵力对比状况，指出：第一年我共歼敌正规军九十七个半旅七十八万人，歼伪军、保安部队等杂部二十四万人，共歼敌一百一十二万人。目前，敌军主力仍在南线，连被歼重建者在内，共一百五十四个旅；其中，山东八十八个旅，晋冀鲁豫二十六个旅，西北四十个旅。北线敌力较弱，包括歼灭重建者在内，共六十个旅；其中东北二十四个旅，晋察冀、晋绥四十个旅。后方守备兵力三十个旅。全国敌正规军二百四十八个旅，现有兵员一百五十万人。此外尚有数量巨大的特种部队、伪军、保安部队以及后方机关人员。一年作战，敌军士气已衰，厌战情绪高涨，民心尤为厌战，蒋政权在人民中已陷孤立。我方山东有二十七个头等旅；晋冀鲁豫（不包括陈赓部）有十三个头等旅，十四个二等旅；西北有陕北六个旅（其中四个旅是晋绥西调的），陈赓四个旅，晋绥三个旅；晋察冀有九个头等旅，四个二等旅；东北（包括察北、冀东）有头等、二等旅三十二个。我全军共计一百一十二个旅，九十万人。此外，地方部队六十万人，军事机关四十万人。

接着，电报提出了全军转入战略进攻的基本方向和部署，指出：“我第二年作战应争取歼敌一百个正规旅及大量杂部，使敌由数量上的优势变为劣势，我则变为优势。”为此决定：

“山东、太行两区力求占领长江以北。西北方面力求占领陕、甘、宁大部。北线我军力求占领中长、北宁、平承、平石、平绥、同蒲各路之大部及路上除平、津、沈以外各城，孤立平、津、沈，如能占领沈阳则更好，其中极重要的是占领平绥路，打通东北与华北联系。”①第三次：一九四七年九月一日。那时，中国人民解放军转入战略进攻刚两个月，许多人对整个局势的发展还没有看得那么清楚。毛泽东向各区发出《解放战争第二年的战略方针》的指示，全面地阐述了解放军实施战略进攻的构思，指出：“我军第二年作战的基本任务是：举行全国性的反攻，即以主力打到外线去，将战争引向国民党区域，在外线大量歼敌，彻底破坏国民党将战争继续引向解放区、进一步破坏和消耗解放区的人力物力、使我不能持久的反革命战略方针。我军第二年作战的部分任务是：以一部分主力和广大地方部队①毛泽东致林罗高电，１９４７年７月１０日。

继续在内线作战，歼灭内线敌人，收复失地。”为了实现这一任务，毛泽东特别强调“到国民党区域作战争取胜利的关键：

第一是在善于捕捉战机，勇敢坚决，多打胜仗；第二是在坚决执行争取群众的政策，使广大群众获得利益，站在我军方面。只要这两点做到了，我们就胜利了”。①在“以主力打到外线去，将战争引向国民党区域”的战略意图下，毛泽东精心筹划了南北两线中国人民解放军的作战计划。

在南线，一九四七年一月十八日，在华东人民解放军举行的鲁南战役即将胜利结束而由中原突围进到陕南、豫西和鄂西北的李先念部处境十分困难的时候，毛泽东告诉晋冀鲁豫野战军司令员刘伯承、政治委员邓小平，要他们在三、四两个月内，在陇海路南北广大地区灵活作战，将这个地区“创造为机动战场，以便吸引邱军及其他薛、顾主力来此而歼灭之，大约在五月间主力即可向中原出动”，以支援李先念部。②他还告诉华东的陈毅、陈士榘、粟裕、谭震林，要他们在鲁南战役结束后准备在陇海、台枣两线“打几个大歼灭战，开辟向南进攻的道路”。③一月二十四日他又致电华东领导人并告刘邓：“我们已令刘邓缩短内线作战时间至四月底为止，准备五月开始（包括休息时间在内）向中原出动，转变为外线作战。华东方向，亦请按此计划办理，努力争取于五一以前在内线解决蒋军主力，并完成外线作战的一切准备条件（弹药、新兵、干部、经费等）。”①这是毛泽东第一次具体规定南线的两大主力——华东和晋冀鲁豫野战军外线出击的时间和方向。

①②③中央军委致陈陈粟谭电，１９４７年１月１８日。

中央军委致刘邓，并告陈粟电，１９４７年１月１８日。

《毛泽东选集》第４卷，人民出版社１９９１年６月版，第１２３０、

由于战场实际情况的迅速变化，毛泽东在以后对这个计划又作过三次调整。

第一次局部调整，是在一九四七年三月六日和五月四日。

修正的原因是：在二月下旬至三月上旬，华东野战军举行的莱芜战役已胜利结束，一举歼灭国民党军七个旅，主力正集结在胶济铁路一带进行休整；同时，李先念部大部分已脱离险境，安全渡过黄河，进入太岳解放区，另一部正在渡河中。

在这种情况下，毛泽东改变了要华东野战军提早转入外线援助李先念部的计划，指示华野“大约本年内全部时间均可用于内线作战”。但规定晋冀鲁豫野战军五月挺进中原的任务仍没有变化。一九四七年三、四两月，南线的战场形势又发生两个重要变化：一是国民党军队把进攻重点改置于南线两翼的陕北和山东。进攻陕北的胡宗南军很快就陷入困境。二，处于南线中部的晋冀鲁豫战场上，人民解放军分别转入局部反攻，在豫北和晋南收复了大部失地。根据这一变化了的情况，毛泽东在一九四七年五月四日对南线战略进攻的部署作了进一步的调整：

“现在可以确定下列诸点：（一）刘邓、陈粟两军任务是协力击破顾祝同系统。（二）晋南（陈谢）、陕北两军任务是协力击破胡宗南系统。（三）刘邓军十万立即开始休整，巳东（六月一日）以前完毕。巳东后独力经冀鲁豫出中原，以豫皖苏边区及冀鲁豫边区为根据地，以长江以北，黄河以南，潼关、南阳之线以东，津浦路以西为机动地区，或打郑汉，或打汴徐，或打伏牛山，或打大别山，均可因时制宜，往来机动，并与陈粟密切配合行动；凡有共同作战之处陈粟军受刘邓指挥。（四）陈谢主力（四个旅）在现地待命，随时准备从下流或从上流渡河，受彭习指挥，歼灭胡宗南及其他杂部，收复延安，保卫陕甘宁，夺取大西北。”①随后五月二十二日，毛泽东又电告陈粟谭等：山东方面，应“集中全部主力于济南、临沂、海州之线以北地区，准备用六七个月时间（五月起）六七万人伤亡，各个歼灭该线之敌。该线击破之日，即是全局大胜之时”。②这样，就初步形成了晋冀鲁豫野战军独力先出中原，华东野战军在完成内线作战任务后再越陇海铁路东段进入苏皖边区作战，两军夹津浦路密切配合作战，以及陈赓部西进陕北，直接配合西北人民解放军作战的部署。

①中共中央致陈饶及华东局，并告刘邓电，１９４７年１月２４日。

第三次修改是在一九四七年的七、八月间。这时面对的

①②中央军委致陈粟谭榘张饶邓黎，并告刘邓电，１９４７年５月２２日。

中共中央致刘邓，陈谢；陈粟，并告彭习电，１９４７年５月４日。

情况是：一，晋冀鲁豫野战军依照毛泽东“独力经冀鲁豫出中原”的决心，经过一个多月的准备后于六月底自豫北南渡黄河，在鲁西南地区转战一月，歼灭国民党九个半旅，揭开了战略进攻的序幕。国民党军正调集重兵准备在鲁西南狭小区域内同晋冀鲁豫野战军“决战”。二，为了粉碎国民党军在山东战场上集结重兵、集团滚进的部署，同时配合晋冀鲁豫野战军在鲁西南地区的作战，华东野战军按照毛泽东的决定，以五个纵队兵力分两路出鲁西、鲁南，以四个纵队留置鲁中正面。但七月份攻滕县、攻邹县、攻济宁、攻汶上、攻南麻、攻临朐，都打成消耗仗，没有达成预期的歼敌目的，战场形势十分严峻。三，陕北地区的军需尤其是粮秣供应十分困难。

针对形势的上述变化，毛泽东及时组织南线主力转入进攻的决心并没有改变，但在具体部署上又一次作了大的调整。

第一，将陈谢集团的进军方向从西进陕北改为渡河南下，挺进豫西：“为着协助陕甘宁击破胡宗南系统，同时协助刘邓经略中原，决将陈谢纵队使用方向改为渡河南进”，首先攻占陇海路潼关、洛阳、郑州段，尔后向豫西、陕南、鄂北进击，创建鄂豫陕边区根据地，作为夺取大西北之一翼。①第二，刘邓指挥晋冀鲁豫野战军在略事休整后，下决心不要后方，大踏步南下，千里跃进大别山：“除扫清过路小敌及民团外，不打陇海，不打新黄河以东，亦不打平汉路，下决心不要后方，以半个月行程，直出大别山，占领大别山为①中央军委致刘邓，徐滕薄王，郑李，谢韩电，１９４７年７月１９日。

中心的数十县，肃清民团，发动群众，建立根据地，吸引敌人向我进攻，打运动战。”①第三，华东野战军出鲁南、鲁西的五个纵队在华野参谋长陈士榘、政治部主任唐亮指挥下，就势进入鲁西南；另由陈毅、粟裕指挥一个纵队及特种兵纵队主力由鲁北南渡黄河，会同陈唐五个纵队组成华东野战军外线（西线）兵团，首先在鲁西南掩护刘邓军跃进大别山，然后挺进豫皖边区，在黄河以南、淮河以北、运河以西、平汉以东的广大地域内往来击敌，逐步将鲁西南、豫皖苏两区创造成有利战场及支援刘邓之后方。华东野战军的另外三个纵队及由胶东地方武装刚组成的一个纵队组成东线（内线）兵团，在谭震林、许世友指挥下担任保卫胶东解放区、钳制山东战场国民党军之任务。

第四，西北野战军仍然独立在陕北战场坚持内线作战，钳制并逐步削弱胡宗南集团，并为自己今后转入外线作战创造条件。

这样，在南线最终形成了刘邓、陈粟、陈谢三路大军中央突破，挺进中原，彭习、许谭两军分别在陕北、山东两翼钳制胡宗南集团和进攻胶东的范汉杰集团的战略布局。

我们再把眼光转到北线的东北战场和晋察冀战场，毛泽东也多次作了规划。

毛泽东一直认为，华北、东北是一个整体，两区军队的基本任务，就是夺取长春、北宁两铁路线和长春、沈阳、北平、天津四城。一九四七年五月二十日，东北民主联军正在①中央军委致刘邓，陈粟谭，华东局电，１９４７年７月２３日。

发动夏季攻势，之际，毛泽东指出：“夺取两路四城必须准备的条件有三：你们已在北满建立了强大根据地，解决了第一个条件；现在正向南满作战，估计不要很久即可解决第二个条件，建立强大的南满根据地；第三步还要解决冀热辽地区的根据地问题。”①为了实现这一战略构想，他要求华北部队：

在为配合东北夏季攻势而发起的青（县）沧（县）战役结束后，主力应出击平津间和平保（定）间，“往来机动，寻歼敌之正规部队”。②在东北夏季攻势胜利结束后，毛泽东又告诉东北部队准备在八、九月间发动新攻势，以四个月到六个月时间占领中长、北宁两路之大部，相机夺取长春、四平、辽阳、锦州等城，并准备在一九四八年春配合晋察冀、晋绥两区进攻平绥路。毛泽东还特别指出了解决北线之敌的任务，“应以东北我军为主力，五台（引者注：即晋察冀）、晋绥为辅”去完成。③

中国人民解放军的战略进攻是从一九四七年七月开始的。它以刘邓、陈粟、陈谢三路大军挺进中原、开创新的中原解放区为主要战略重心，分别在南线和北线逐步展开。

在南线，一九四七年六月底，刘邓大军十二万人出敌意外地南渡黄河，转战鲁西南，歼敌九个半旅。紧接着，突然在八月中旬向南越过陇海铁路，穿过遍地泥淖的黄泛区，在国民党重兵堵截追击下，抢渡沙河、汝河、淮河，在八月下旬进入长江北边的大别山区，实施战略展开，创建鄂豫皖边根据地。

①②③毛泽东致林罗高电，１９４７年７月１０日。

中央军委致朱刘聂，并转杨罗耿电，１９４７年６月１９日。

毛泽东致林高并告朱刘电，１９４７年５月２０日。

一九四七年八月下旬，陈谢大军（四纵、九纵及三十八军）从晋南南渡黄河，切断陇海铁路，进军陕南、豫西，实施战略展开，创建豫陕鄂边根据地。

一九四七年九月上中旬，陈粟大军（华野外线兵团）在鲁西南歼灭国民党军一个整编师，接着在九月下旬分路越陇海铁路南下，在豫皖苏边实施战略展开，创建根据地。

三路大军在广阔的中原地区完成战略展开后，一面大力扫荡土杂武装，发动群众，建立地方武装，建立政权，一面适机集中兵力打中等规模之仗，历经高山铺战役、大别山反“清剿”、陇海路平汉路破击战、洛阳战役、宛西战役等，到一九四八年五月，胜利地完成了创建、巩固拥有三千万人口的新的中原解放区的战略任务。毛泽东在一九四八年三月为中国人民解放军发言人起草的《评西北大捷兼评解放军的新式整军运动》一文中，对中原三军的作战作了高度的评价，指出：“我刘邓、陈粟、陈谢三路野战大军，从去年夏秋起渡河南进，纵横驰骋于江淮河汉之间，歼灭大量敌人，调动和吸引蒋军南线全部兵力一百六十多个旅中约九十个旅左右于自己的周围，迫使蒋军处于被动地位，起了决定性的战略作用，获得全国人民的称赞。”①①《毛泽东选集》第４卷，人民出版社１９９１年６月版，第１２９３页。

担任右翼钳制国民党胡宗南军任务的彭习西北野战军，一九四七年八月在沙家店战役中歼灭胡宗南集团三大主力之一的整编第三十六师六千多人。这是西北野战军转入战略反攻的转折点。沙家店战役进行时，毛泽东就在离战场只有二十里的梁家岔。炮声一打响，他就兴奋地说：“好！我看这回胡宗南怎么交代！”战斗一结束，他来到西北野战军司令部，高兴地说：“胡宗南是个没有本事的人，阴险恶毒，志大才疏。

他那么多军队，打我们没一点办法！我们打了这么多次，就没有吃过败仗。他的本事，就是按我们想的行动。”“那有什么办法？我们哪样想，他就那样办，当然要吃亏了。”他又说：

“沙家店一战，把敌人的嚣张气焰完全打掉了！形势对我们非常有利，我们要找机会再打几个这样漂亮的胜仗，到那时候，陕北的敌人就没有立足之地了。”①担任左翼钳制山东国民党军的许谭军（华东野战军内线兵团）历经胶东保卫战、胶济路西中段战役，不但完成了钳制范汉杰兵团的任务，而且在战略反攻和进攻中攻占周村、潍县，迫使在山东的国民党军队缩据在济南、兖州、青岛、临沂等几个孤立据点之内。

在北线，从一九四七年九月到一九四八年三月，东北民主联军连续发动了秋季攻势和冬季攻势，歼灭国民党军队二十多万，收复县以上城市三十三座，把国民党军队压缩在长春、沈阳、锦州三个狭小地区内，为下一步全歼东北国民党军创造了极为有利的形势。同一期间，晋察冀野战军首先在平汉线发动攻势，举行了清风店、石家庄两次战役，攻克河北重镇石家庄，完全控制了平汉铁路保定以南段，使晋冀鲁豫、晋察冀两大解放区联成一片。接着又转移攻势，出击绥东、察南的国民党军队，截断了平绥铁路；留置内线的晋冀鲁豫野战军一部分及广大地方武装，先后攻占运城、临汾，使山西阎锡山部缩据在晋中、太原及其附近地区，完全处于守势。

①阎长林：《警卫毛泽东纪事》，吉林人民出版社１９９２年３月版， 第１６７、１６９、１７０页。

毛泽东关于战略进攻的一系列构想，在中国人民解放军转入战略进攻后的十个月中全部变成了现实。一九四七年年底，毛泽东高兴地宣布：“中国人民的革命战争，现在已经达到了一个转折点。”“这是一个历史的转折点。这是蒋介石二十年反革命统治由发展到消灭的转折点。这是一百多年以来帝国主义在中国的统治由发展到消灭的转折点。”①中国人民解放军转入战略进攻取得的这些重大胜利，都是毛泽东在转战陕北那种极端艰苦而险恶的环境中指挥的。

那时，周恩来担任中央军委副主席兼代总参谋长，许多重大战略决策由他们两人商议后就付诸实施了。后来，周恩来曾说过：毛主席是在世界上最小的司令部里，指挥了最大的人民解放战争。

随着战略进攻号角的吹响，直接夺取全国政权的任务，已①《毛泽东选集》第４卷，人民出版社１９９１年６月版，第１２４３、摆在中国共产党人的面前。形势的发展，促使毛泽东除继续指挥人民解放军的作战外，必须进一步思考和研究建设新中国有关的一系列重大政策问题。

还在一九四七年七月二十一日到二十三日，毛泽东在陕北靖边县小河村主持召开了一次中共中央扩大会议。参加会议的，有周恩来、任弼时，有中央部门和西北地区领导人陆定一、杨尚昆、彭德怀、贺龙、习仲勋、贾拓夫、张宗逊、马明方、王震、张经武，还有从晋南前线赶来的陈赓。会议在院子里临时搭的凉棚下举行。在紧张的战争环境中，能有这样多负责人集会，是一件很不容易的事。这次会议通常被称为“小河会议”。

小河村座落在靖边县城东南约三十多公里的地方，依山傍水，绿树掩映，是一个风景优美的小山村。但它的周围却是动荡不定的战争环境。只是在一个多月前，毛泽东率领中央机关撤离延安后，几经辗转，曾在六月九日从王家湾冒着大雨迁移到这个村子。两天后，国民党军队又从王家湾向这个村子扑来，离村只有十来里，毛泽东不得不率中央机关离开小河村向西北方向的小山村天赐湾转移。这次转移十分艰险。部队还没有出村，一阵霹雳电闪，大雨又下起来。小河水暴涨，把原有的小桥也冲走了，只能临时赶搭浮桥。这时天已完全黑下来，敌人就在邻近，队伍不能有一点亮光和声音，只能在大雨中摸黑从羊肠小道爬上山顶。第二天清晨到达在山梁上的天赐湾。这是一个只有二十几户人家的小村，毛泽东、周恩来等挤在一间小窑洞里住，很多随从人员只能在外露宿。一星期之后，六月十七日，他们在形势稍见缓和后又回到小河村。这以后没有几天，中国人民解放战争开始进入第二个年头。全国性的战略大进攻就要开始了。小河会议就是在这样的背景下召开的。

小河会议上，由毛泽东第一个讲话。

他先告诉大家，原来计划把陈赓的第四纵队调到陕北来，同西北部队集中作战。前天中央几个同志同彭总、陈赓在一起又作了一次研究，考虑到西北的粮食困难，又考虑到陈赓率部南进豫西、陕南更有利于从外线钳制胡宗南军和配合刘邓军出中原，因此，决定陈赓率部南渡黄河作战。这样一来，陕北战场只能依靠彭总独力作战，今年只能削弱胡宗南，到明年七月可以造成消灭他的条件。边区在军事上和财政上主要都依靠晋绥，今后更加如此，因为战争使陕甘宁边区的地方和人口缩小了。现在决定晋绥、陕甘宁两区合并，由贺龙以陕甘宁晋绥联防军司令员的资格统一指挥，解决统一后方、精简节约、地方工作三个问题。

接着，毛泽东提出了一个他考虑了很久的问题。他说：对蒋介石的斗争，计划用五年来解决，从过去这一年的作战成绩来看，是有可能的。在政治上蒋介石也已更加孤立，更加众叛亲离。我们说五年，用不着公开宣布，还是要作长期准备，准备用五年到十年甚至十五年。

他把加强统一战线作为一个十分重要的问题提出来。毛泽东认为，党内有些同志存在着一种错误的看法，以为解放战争时期的人民民主统一战线的社会基础不如抗日战争时期那样广泛了。针对这种错误看法，毛泽东说：日本投降后，我们同蒋介石进行了和平谈判，这是必要的。虽然没有达到政治解决问题的目的，但确实教育争取了群众，扩大了统一战线。现在统一战线的成分有了变化。减少了一部分，增加了一部分。减少的是解放区的地主，因为现在我们要进行土地改革。但是南方的地主却因为征兵征粮首先同蒋介石闹翻，同我们还没有决裂。增加的是中间派，这些人在抗战时期更加相信蒋介石，现在和我们共同抵抗蒋介石，这是十年内战时期所没有的。坚持土地改革不至于吓跑民族资本家；但如果不坚持土地改革，势必丧失了农民，丧失了战争，最后也会丧失民族资本家。土地改革应采取平分的方针，地主不要多分，但不能不分。在城市中，我们是打倒官僚资本而保护民族工商业。①

会议的最后一天，毛泽东又着重谈了土地制度改革问题。

他充分肯定了“五四指示”的正确方面，但也指出了它的某些方面的不彻底性。毛泽东说：我们的土地政策，今天可以而且需要比“五四指示”更进一步，因为农民群众要求更进一步。平分是原则，但按情况可以有某些伸缩，如对一些爱国民主人士；但对共产党员不应例外。中农土地应该不动；在群众大潮流中，如果中农同意，富裕中农拿出少许土地是许可的，但不能正式写在文件上。军队打出去时，在新区与其没收土地，不如按阶级路线摊派缴税，暂时利用旧机构有时也是需要的，如果立即实行耕者有其田，势必成为强迫群众去做。

他还说：处处从全面长期着想，这一句口号非常重要，要①毛泽东在小河会议上的发言记录，１９４７年７月２１日。

在全党全军去解释。“敌人的把握放在我们不能长期坚持这一点上，我们的对策就是主力转入外线，内部精简节约。”①这次会议，除了决定成立中共西北野战军前敌委员会等问题外，主要是就急需解决的一些重要政策问题交换意见。会议开得很活泼，虽然没有作正式决议，但为以后召开的十二月会议作了重要准备。

毛泽东在小河村一共住了四十五天。当时，胡宗南的军队虽已疲惫不堪，并已受到三次沉重的打击，但他的主力仍保存着。由于西北解放军正从陇东向陕北的榆林附近集结，七月底八月初，胡宗南所属整编第一军刘戡部奉命向北推进，一部已逼近小河村所在的靖边县一带。毛泽东就率领中央机关在八月一日作远距离转移，向西北野战军总部所在地靠近。经过近二十天的行军；在八月十九日到达佳县城西北的梁家岔。

就在这里，他们迎来了沙家店大捷。二十三日上午，西北野战军召开旅以上干部会议。毛泽东和周恩来、任弼时从梁家岔赶到会场，表示祝贺。毛泽东在会上说：沙家店这一仗确实打得好，对西北战局有决定意义，最困难的时期已经过去了。用我们湖南话来说，陕北战争已过坳了。他说：侧水侧敌，本来是兵家所忌，而我们彭老总却敢于在黄河西侧侧敌而进，指挥西北野战军英勇奋战，在短短的一天时间里，就取得了空前的胜利。当天下午，毛泽东等又转移到佳县朱官寨宿营。

①毛泽东在小河会议上的发言记录，１９４７年７月２３日。

毛泽东等在朱官寨住了将近一个月。这是他们转战陕北过程中粮食最困难的一段时间。毛泽东、周恩来等也和当地农民一起，只是吃米糠、秕谷和瓜果合在一起再加几把黑豆片片熬成的“钱钱饭”。九月二十一日，移驻佳县神泉堡。十一月十三日，又由神泉堡转移到米脂县的杨家沟，在这里住了三个多月，直到一九四八年三月二十一日离开陕北。

在朱官寨、神泉堡、杨家沟的七个月，由于陕北和全国的战局都已大为好转，毛泽东有了一个比较安定的环境，考虑在局势发生根本转折后面对的新情况和新问题，作出重大的决策。

七个月内，毛泽东工作得最紧张的是十月上旬。那时他正住在神泉堡。在这短短的十天中，他修改并审定了《土地法大纲》，为中共中央起草了公布这个大纲的决议，明确提出土地制度的改革是“完成中国革命的基本任务”。他起草了《中国人民解放军宣言》，第一次响亮地提出了“打倒蒋介石，解放全中国”的口号，提出了“联合工农兵学商各被压迫阶级、各人民团体、各民主党派、各少数民族、各地华侨和其他爱国分子，组成民族统一战线，打倒蒋介石独裁政府，成立民主联合政府”这一政治纲领。他审定了准备以人民解放军名义公布的政治口号，并补写了十四条，更加突出了“打倒蒋介石”和人人“有地种”、“有粮吃”、“有衣穿”、“有屋住”、“有工作”、“有书读”等反映人民要求的内容。他还同时起草了《中国人民解放军训令》，要求全军指挥员、战斗员对这六十七条口号“逐条讲解牢记，认真实行”，并在所到之处“普遍地书写、张贴、印发、宣讲，务使他们完全了解，万众一心，打倒蒋介石，建立新中国”。他还重新修订了中国人民解放军的“三大纪律八项注意”，并起草《训令》，要求全军“以此为准，深入教育，严格执行”。

在这些文件里，最重要的是在《中国人民解放军宣言》中公开提出了“打倒蒋介石，解放全中国”的目标。所有这些文件中规定的各项方针政策，都是为着实现这个目标。在全面内战开始了将近一年半后，提出这个目标的时机已完全成熟了。大约三个月前，也就是一九四七年七月上旬，南京政府通过了蒋介石提出的《国家总动员案》，并颁布所谓《戡平共匪总动员令》。三个月后，毛泽东正是选定十月十日这个被南京政府定为“国庆”的日子，由新华社向全国、全世界公布《中国人民解放军宣言》，第一次郑重地提出“打倒蒋介石，解放全中国”的口号，立刻在举国上下以至国际社会上引起了巨大的轰动。

完成这些文件的起草审定后，毛泽东稍稍轻松一些。他把中共中央扩大会议的筹备工作主要委托给周恩来，又要任弼时多收集、了解、研究各解放区执行《土地法大纲》的情况和土地改革中的具体政策问题，他自己从十月十七日到十月三十日的两周内，先后对佳县城、谭家坪、南河塘村、白云山等地进行调查研究。

他接见了出席佳县县委召开的区委书记、区长联席会议的人员，并同县委负责人深入进行交谈，了解土地改革以及其他方面的情况。他参观了峪口纸厂，调查了这个厂的生产情况和工人生活情况。重阳这一天，他还到白云山看了庙会，向寺院人员了解生活情况，勉励他们好好保护历史文物和古迹，还高兴地看了群众剧团演出的山西梆子戏《反徐州》。

经过他自己的调查研究，回来后又听了任弼时有关各区土改情况的汇报，他敏锐地发现在顺利发展的形势下，党内的“左”的倾向正在抬头。毛泽东把这个问题看得很重，认为如果不坚决克服正在抬头的这种“左”的倾向，共产党就会在一部分群众中失去同情，而把自己孤立起来，也就不能顺利地实现“打倒蒋介石，建立新中国”的目标。

毛泽东请任弼时从档案中找出一九三三年由毛泽东起草的两个重要文件《怎样划分阶级》和《关于土地斗争中一些问题的决定》，发给全党，以指导土改运动向正确的轨道前进。

任弼时为颁发这两个文件替中共中央起草了指示。毛泽东审阅时加上一段重要的话：

一九三三年在中央苏区，“凡在土地斗争尚未深入的地方，发生右倾观点，不敢放手发动群众深入土地斗争；凡在土地斗争已经深入的地方，则发生左倾观点，给许多中农甚至贫农胡乱带（戴）上地主富农等项帽子，损害群众利益。以上两类错误切须纠正，而这两个文件则主要是为纠正左倾错误而发。目前当各解放区开展与深入土地斗争之时，土地会议之召集，土地法大纲之颁布，给了右倾观点以严重打击，这是完全必要的。但随着斗争之深入，左倾现象势将发生。此项文件发至各地，决不应成为妨碍群众斗争之借口，而应在放手发动农民群众彻底平分土地的坚决斗争中，适当地纠正业已发生与业已妨碍群众利益的过左行动，以利团结雇农贫农，坚决保护中农（这是确定不移的政策），正确地执行土地法大纲，消灭封建半封建制度。”

冬天快要到了。考虑到陕北还没有完全胜利，中共中央决定仍不过黄河，留在陕北。

十一月二十二日，他们迁到米脂县的杨家沟。这里的居住环境比以往转战陕北时有明显的改善。在陕北，米脂县是经济文化比较发达的地方。杨家沟是在县城东四十里外的一个较大的山村。全村二百七十多户人家中有七十二户地主。这里不通大道，偏僻安静，容易保密，窑房又多，便于长时间居住和召开较大的会议。毛泽东住的是三间相通的窑洞，和周恩来在同一个院子里。

一九四七年十二月二十五日，毛泽东在杨家沟主持召开中共中央扩大会议。这次参加会议的人比较多，除周恩来、任弼时外，还有陆定一、彭德怀、贺龙、林伯渠、张宗逊、习仲勋、马明方、叶剑英、张德生、甘泗淇、王维舟、李井泉、王明、谢觉哉、李维汉、赵林、李涛等。这是一个中国共产党在解放战争期间举行的具有重要历史意义的会议。它是在十二月召开的，人们习惯地把它称为“十二月会议”。

这个会议的准备工作做得比较充分。周恩来、任弼时广泛收集了情况，准备了资料，分别对军事形势、土改情况作了深入的研究。毛泽东用很大精力起草作为会议主题报告的《目前形势和我们的任务》。会议开始前，从十二月七日至二十四日，先用十八天时间开预备会议，与会者分成政治、军事、土改三个小组对有关问题交换意见。正式会议开始前，毛泽东把《目前形势和我们的任务》的书面报告发给大家讨论。

《目前形势和我们的任务》是一个纲领性文件。它是在中国人民革命战争已达到一个转折点的历史时刻，是在中国共产党已经响亮地宣布“打倒蒋介石，建立新中国”的庄严目标的情况下提出来的。它所要回答的问题是：怎样打倒蒋介石，怎样建立一个新中国。

为了把解放战争胜利地进行到底，实现打倒蒋介石的目的，报告总结人民军队的作战经验，提出了十大军事原则。报告写道：

“我们的军事原则是：（１）先打分散和孤立之敌，后打集中和强大之敌。（２）先取小城市、中等城市和广大乡村，后取大城市。（３）以歼灭敌人有生力量为主要目标，不以保守或夺取城市和地方为主要目标。保守或夺取城市和地方，是歼灭敌人有生力量的结果，往往需要反复多次才能最后地保守或夺取之。（４）每战集中绝对优势兵力（两倍、三倍、四倍、有时甚至是五倍或六倍于敌之兵力），四面包围敌人，力求全歼，不使漏网。在特殊情况下，则采用给敌以歼灭性打击的方法，即集中全力打敌正面及其一翼或两翼，求达歼灭其一部、击溃其另一部的目的，以便我军能够迅速转移兵力歼击他部敌军。力求避免打那种得不偿失的、或得失相当的消耗战。这样，在全体上，我们是劣势（就数量来说），但在每一个局部上，在每一个具体战役上，我们是绝对的优势，这就保证了战役的胜利。随着时间的推移，我们就将在全体上转变为优势，直到歼灭一切敌人。（５）不打无准备之仗，不打无把握之仗，每战都应力求有准备，力求在敌我条件对比下有胜利的把握。（６）发扬勇敢战斗、不怕牺牲、不怕疲劳和连续作战（即在短期内不休息地接连打几仗）的作风。（７）力求在运动中歼灭敌人。同时，注重阵地攻击战术，夺取敌人的据点和城市。（８）在攻城问题上，一切敌人守备薄弱的据点和城市，坚决夺取之。一切敌人有中等程度的守备、而环境又许可加以夺取的据点和城市，相机夺取之。一切敌人守备强固的据点和城市，则等候条件成熟时然后夺取之。（９）以俘获敌人的全部武器和大部人员，补充自己。我军人力物力的来源，主要在前线。（１０）善于利用两个战役之间的间隙，休息和整训部队。休整的时间，一般地不要过长，尽可能不使敌人获得喘息的时间。”

十大军事原则的核心是打歼灭战，“对于人，伤其十指不如断其一指，对于敌，击溃其十个师不如歼灭其一个师”。十大军事原则中的每一条，都贯穿着打歼灭战的思想。十大军事原则既是人民解放军在同国内外敌人长期作战的经验中产生的，也是新的战争形势下的产物。中国人民解放军转入战略进攻后，面对着一系列新问题：如何将夺取城市与歼敌有生力量相结合，如何使运动战、阵地战相结合，如何使作战和休整相结合，如何使后方补充和取之于敌、取之于当地相结合等。十大军事原则依据中国人民解放军转入战略进攻后取得的新经验，对如何解决这些问题作出明确而完整的论述。

它使人民解放军的作战指导思想更加系统化，是毛泽东军事思想在新时期的重大发展。

由于解放战争在全国范围内的胜利已经在望，新中国的诞生已为期不远，中国共产党需要在全国人民面前鲜明地宣布新中国的基本经济纲领。毛泽东在报告中指出：“没收封建阶级的土地归农民所有，没收蒋介石、宋子文、孔祥熙、陈立夫为首的垄断资本归新民主主义的国家所有，保护民族工商业。这就是新民主主义革命的三大经济纲领。”

这里包含的最重要的新内容，就是宣布要没收蒋、宋、孔、陈为首的垄断资本归新民主主义的国家所有。这里所说的垄断资本，在中国的通俗名称叫做官僚资本。中国共产党在过去很长时间内一直只提到现阶段革命的主要对象是帝国主义和封建主义，而没有提出没收官僚资本的问题。这是当时的历史条件所决定的：第一，这种垄断资本是在近二十年时间内加速发展起来的，在抗日战争期间和日本投降以后达到最高峰。它本身有一个发展过程，而人们对它又有个认识过程。

毛泽东在下一年的九月政治局会议上讲到过：在《新民主主义论》中，民族资本和官僚资本的区别，当时还没有在我们脑子里明朗。这个问题到十二月会议时已经明朗了。第二，在抗日战争期间，国共两党是合作的。就是到解放战争初期，尽管全面内战已经爆发，但在明确提出“打倒蒋介石、建立新中国”的口号前，也不宜把没收官僚资本列入革命纲领。到十二月会议时，解决这个问题的历史条件成熟了。

没收官僚资本，是一项牵动全局、影响深远的大政策。这个官僚资本已集中价值达一百亿至二百亿美元的巨大财产，垄断了全国的经济命脉。把它收归新民主主义的国家所有，便使国家经济在新中国经济构成中成为领导的成分，能够有力地推动新民主主义社会向社会主义社会方向发展。

对保护民族工商业，毛泽东在这个报告里也作了进一步的阐述。他写道：新民主主义革命所要消灭的对象，只是封建主义和垄断资本主义，只是地主阶级和官僚资产阶级，而不是一般地消灭资本主义，不是消灭上层小资产阶级和中等资产阶级。“由于中国经济的落后性，广大的上层小资产阶级和中等资产阶级所代表的资本主义经济，即使革命在全国胜利以后，在一个长时期内，还是必须允许它们存在；并且按照国民经济的分工，还需要它们中一切有益于国民经济的部分有一个发展；它们在整个国民经济中，还是不可缺少的一部分。”

报告把这些归结起来，写道：“总起来说，新中国的经济构成是：（１）国营经济，这是领导的成分；（２）由个体逐步地向着集体方向发展的农业经济；（３）独立小工商业者的经济和小的、中等的私人资本主义经济。这些，就是新民主主义的全部国民经济。而新民主主义国民经济的指导方针，必须紧紧地追随着发展生产、繁荣经济、公私兼顾、劳资两利这个总目标。一切离开这个总目标的方针、政策、办法，都是错误的。”①

毛泽东非常重视这个文件，反复思考，修改了好几遍。

“当把原稿交秘书抄写时，还书面提出五条要求：不要写错字；不要写草字；不要写怪字；不要写别字；不要写简字。”②

①②阎长林：《警卫毛泽东纪事》，吉林人民出版社１９９２年３月版，第２０６页。

《毛泽东选集》第４卷，人民出版社１９９１年６月版，第１２４３

十二月会议的正式会议是在十二月二十五日至二十八日举行的，会期四天。毛泽东在会上作了两次讲话。

十二月会议在二十五日开幕。毛泽东在第一天上午讲话。

他先从政治、军事、经济三个方面对当前形势的特点作出明确的判断。他说：“政治方面，人心动向变了。蒋介石孤立起来，群众站在我们方面。”他分析道：这个问题在长时期内没有解决，内战时期我们比较孤立，抗战时期蒋介石逐渐失掉人心，我们逐渐得到人心，但问题仍没有根本解决，直到抗战胜利以后这一两年来才解决了这个问题。“军事方面，蒋介石转入防御，我们转入进攻。”他说：过去我们把它称为反攻，不完全妥当，以后都讲进攻。“经济方面，蒋介石的情形到了今年已经很严重。我们现在也困难，特别是山东、陕北两处。

但我们的困难可以解决，根本上是我们有土地改革，蒋介石没有，而且我们主力又打出去了。”解放区的土地改革和整党也已走上轨道。他归结起来说：战争期间，高潮主要表现在为战争的胜利。革命已经进到了高潮，将来还会更高，但战争仍是长期的。

接着，他着重谈了统一战线问题。他说：统一战线的原则是“孤立敌人而不是孤立自己”。北伐时期，我们本来不孤立，但因为政策右了，脱离了农民，脱离了军队，脱离了群众。土地革命战争时期，由于政策上的“左”，结果孤立了自己，当然我们在农村中还是有群众的，不能说是在农民中完全孤立。抗战时期，我们对蒋介石实行又团结又斗争，坚决同他的反人民政策作斗争。但又停止了没收土地，实行减租减息和三三制等政策，因此孤立了蒋介石。所以，在统一战线工作中，既要反右，又要反“左”，才能划清界限，避免自己的孤立和失败。毛泽东还详细地列举了在对待美蒋、对待中间派、对待土改和整党工作等方面怎样做到既反“左”又反右。

最后，他又谈了国际形势中的若干问题。一九四六年四月，毛泽东曾就这个问题起草过一份文件，当时只在中央很少人中传阅。这次会上，把这个文件印发给与会人员。毛泽东还作了说明。他说：关于苏联和英美之间的关系，有两种提法。一种是或者妥协，或者破裂；一种是在若干问题、包括某些重大问题上，早一点妥协或者迟一点妥协。我看应该是第二种提法，而不是第一种提法。妥协也不是在一切国际问题上妥协，这是不可能的。这种妥协会影响到一些国家的国内问题的处理。“各国人民的方针是按照不同情况进行不同的斗争。”①

十二月二十八日会议闭幕。毛泽东在会上作结论。他说：

这次会议是很令人高兴的一个会，是在时局开展中召开的。我们同蒋介石之间的力量对比问题在今年发“二一指示”时还没有解决，到现在这个问题才解决，不但领导者，群众也看出来了。反对美帝国主义，打倒官僚资本，打倒封建制度，这三个目标是立得正确的。团结中农，团结中、小资产阶级以共同反对三个敌人，这个方针是正确的。反右的问题在土地会议等几个会议上已经解决了，现在要解决新的问题，就是在对待中农、对待中小资产阶级、对待党外人士问题上出现①毛泽东在中共中央会议上的讲话记录，１９４７年１２月２５日。

了“左”的偏向。好比一河水，这河水十个浪头八个都是好的，但在对待中农和中小资产阶级问题上发生了偏向，这两个浪头就不是好的。“在左倾成为一种潮流的时候，共产党要反对这个潮流。”地主阶级作为整个阶级是要消灭的，但作为个人就要分别情况对待。毛泽东还说：我在日本投降以后长时期内没有写过文章，因为兢兢业业，对形势只能作估计而不能作结论。现在国内国际的形势都很明朗了，我们的战争胜利了，蒋介石孤立了，土改整党都上了轨道。因此我们这次会比今年七月小河村开的会有很大不同。

毛泽东在结论中着重地强调：“这次会议通过了一篇文章（引者注：指《目前形势和我们的任务》）。这篇文章可以估计为在打倒蒋介石时期起纲领性作用的。”①一个有远见卓识的强有力的领导人，最可贵的就是能在关键性的时刻，及时抓住并解决关键性的问题，指明继续前进的方向。毛泽东就是这样的领导人。当历史悄悄地发展到一个转折关头时，一般人即便模糊地有一些感觉，往往仍局限于自己原有的看法，很难立刻敏锐地察觉这个转折时刻已经来临，更难立刻认识到伴随这种新局面而来的一系列新的情况和问题；而毛泽东却能比一般人更早地、毫不含糊地看清楚这一切，并且在深思熟虑后立刻提纲挈领地提出在这种新局面下应该采取的方针和政策。经过他对情况的周密分析和明确论断，使人顿时有豁然开朗之感。这确是他的过人之处。

①毛泽东在中共中央会议上的结论记录，１９４７年１２月２８日。

十二月会议后，战争形势继续以最快的速度向有利于人民解放军的方向发展。全国各个战场上，除中原战场处于胶着状态外，其他战场的国民党军都已处于被动挨打的地位。从一九四七年冬季开始，人民解放军又先后开展以诉苦（诉旧社会和反动派所给予劳动人民之苦）和三查（查阶级、查工作、查斗志）为中心的新式整军运动。这是解放战争爆发以来规模最大、时间最集中、成效最高的整军运动，对提高中国人民解放军的素质和战斗力起了难以估量的重要作用。

为了加快战争胜利的进程，更好地迎接新中国的诞生，十二月会议后，毛泽东把主要精力放在对党的重要政策的研究上。这些政策包括：土地改革、工商业、统一战线、整党、新区工作等方面。他向县区乡村干部及农民进行调查研究，仔细审阅下面送来的报告。他经常同周恩来、任弼时及其他领导人一起就政策问题交换意见，并提出若干问题和意见请中央工委的刘少奇、朱德和各中央局、中央分局、各大军区、各野战军领导人提出意见，还十分注意阅读新华社汇集的国内外新闻报道、评论以及《晋绥日报》登载的消息文章。在此基础上，他为中共中央起草有关政策和策略方面的指示，为新华社撰写评论和文章，在许多场合作讲演，还组织其他人撰写文章、社论、报道，经他审改后发表。在一九四八年上半年这半年时间内，这种政策性的指示、文章、讲演有近百篇，其中收入《毛泽东选集》的就有十五篇。

为什么毛泽东在这时要集中精力来研究政策问题？这是客观形势发展的需要，是革命能不能取得最终胜利的重要关键，也因为在革命胜利发展的形势下不少工作中出现“左”的错误倾向，使他更感到这个问题的极端重要性。

毛泽东明确地告诉全党：“现在敌人已经彻底孤立了。但是敌人的孤立并不就等于我们的胜利。我们如果在政策上犯了错误，还是不能取得胜利。”他在西北野战军前委扩大会议上讲得更透彻：这次战争，胜利把握很大。但是没有全民族绝大多数人口参加的民族统一战线，全国胜利是不可能的。蒋介石确实孤立，但是蒋介石孤立并不等于我们胜利。如果我们的政策不对，比如侵犯了中农、中等资产阶级、小资产阶级、民主人士、开明士绅、知识分子，对俘虏处理不对，对地主、富农处置不对等等，在统一战线问题上犯了错误，还是不能胜利，共产党越发展越多会变成越发展越少，蒋介石的孤立会变成两方面都孤立，人民不喜欢蒋介石，也不喜欢共产党。这个可能性完全有，在理论上不是不存在的。①正是从这种认识出发，毛泽东说出了一句名言：“政策和策略是党的生命。各级领导同志务必充分注意，万万不可粗心大意。”②

他要求各级领导干部不但自己要懂得和执行党的政策，而且“在每一行动之前，必须向党员和群众讲明我们按情况规定的政策。否则，党员和群众就会脱离我们政策的领导而盲目行动，执行错误的政策”。①他指出：凡政策之正确与否及正确之程度，均待经验去考证；但任何经验（实践）、均是从实行某种政策的过程中得来的。错误的经验是实行了错误政策的结果，正确的经验是实行了正确政策的结果。

①②《毛泽东选集》第４卷，人民出版社１９９１年６月版，第１２９８页。

毛泽东在西北野战军前委扩大会议上的讲话记录，１９４８年１月１５日。

为什么各地在规定和执行政策上往往会出现这样那样的错误呢？毛泽东在给刘少奇的一个电报中详细地分析了造成这种状况的四类原因：第一，“由于领导机关所规定的政策缺乏明确性，未将许可做的事和不许可做的事公开明确地分清界限。其所以未能明确分清界限是由于领导者自己对于所要做的事缺乏充分经验（自己没有执行过某种政策的充分经验），或者对于他人的经验不重视，或者由于不应有的疏忽以致未能分清政策的界限。”第二，由于领导者虽然知道划分政策的界限，但没有作系统的说明。“根据经验，任何政策如果只作简单的说明，而不作系统的说明，即不能动员党与群众从事正确的实践。”在这个问题上，毛泽东自我批评道：“我们过去有许多工作，既未能公开地（此点很重要，即是说在报纸上发表，使广大人们知道）明确地分清界限，又未作系统的说明，不能专责各中央局。我自己即深感此种责任。”第三，政策本身就错了。“此点许多下级党部擅自决定其自以为正确、其实是错误的政策，不但不请示中央，甚至也不请示中央局。”第四，“领导方法上有错误，即是上下联系不够，未①《毛泽东选集》第４卷，人民出版社１９９１年６月版，第１２８６页。

能迅速了解运动的情况，迅速纠正下面的错误。”①鉴于正确地规定和执行政策的极端重要性，鉴于以往有些地方擅自决定政策和上下连系不够的教训，十二月会议结束后第十天，毛泽东就为中共中央起草了《关于建立报告制度》的指示，规定各中央局和分局由书记负责（自己动手，不要秘书代劳），每两个月向中央和中央主席作一次综合报告。

指示中强调：“从今年起，全党各级领导机关，必须改正对上级事前不请示、事后不报告的不良习惯。”“当此革命已进入新的高潮时期，加强此种联系，极为必要。”②三月间，他接到邓小平关于大别山地区几个月工作所受的“左倾冒险的、急性病的害处”的报告后，认为这个报告是“非常好的”，向各中央局、分局、前委负责人转发了这个报告，并告诉他们：

“最可怕的是领导同志的自满、自足、自己缺乏策略观点与政策观点而又对中央的指示熟视无睹（不细看这些指示，不研究这些指示，忙于不应当忙的事务工作而忽视了策略指导与政策指导这种自己责任上的主要工作）。”要求各地在每两个月向中央所作的综合报告中，不但要报告各地规定的策略与政策，而且要说明这些“策略与政策在实行后的结果及根据这种结果而作出的你们的自我检讨”。③在研究政策和策略问题时，毛泽东首先关注的是土地制度的改革问题。中国共产党领导的革命战争，是依托广大农村逐步展开的。能否给广大农民以看得见的实际利益，改善他们的生产和生活条件，是能否取得广大农民支持的关键，也是能否取得革命战争胜利的关键。在一九四七年十月中共中央颁布《土地法大纲》后，土地改革运动已经在各解放区全面展开，废除封建土地所有制，满足广大农民对土地的要求，在农村中实现根本的社会大变动。这是一个历史性的壮举。但《土地法大纲》在实施过程中也暴露出一些问题，主要是“左”的倾向。例如《大纲》过分强调“平分土地”的原则，没有说明必须按照各地区的不同情况，分期分批地、有计划有步骤地去实行分配土地，出现了不分新解放区、老解放区、中心地区、游击地区一律强行平分土地的情况。又如由于《大纲》对有些政策的规定还不具体，不明确，因此在运动中出现了损害新富农和富裕中农的利益、用过激方法斗争地主和搜罗地主“地财”等情况。

①②③毛泽东致各中央局、分局、前委负责人电，１９４８年３月１４日。

《毛泽东选集》第４卷，人民出版社１９９１年６月版，第１２６５页。

毛泽东致刘少奇电，１９４８年３月６日。

毛泽东在政策确定后，总是密切注视着它的实施情况，以便随时发现问题，及时加以解决。当他发现上面所说的这些情况后，立刻为中共中央起草了大量纠正这些偏差的政策指示。他在一九四八年一月十八日为中共中央起草的《关于目前党的政策中的几个重要问题》中写道：“反对党内‘左’、右倾向，必须依据具体情况决定方针。”“土地改革在群众尚未认真发动和尚未展开斗争的地方，必须反对右倾；在群众已经认真发动和已经展开斗争的地方，必须防止‘左’倾。”①经①《毛泽东选集》第４卷，人民出版社１９９１年６月版，第１２６８、过两个多月的冷静观察和总结，在晋绥干部会议上的讲话中，他作出了更完整的表述：“依靠贫农，团结中农，有步骤地、有分别地消灭封建剥削制度，发展农业生产，这就是中国共产党在新民主主义的革命时期，在土地改革工作中的总路线和总政策。”①

根据这个总的指导思想，毛泽东重新厘定一些具体政策：

他明确规定在老解放区，日本投降后解放的半老区以及转入战略进攻后新解放地区三种不同的地区内实行土地改革的不同步骤和具体政策，特别强调在新解放区“不要性急”，要分步骤，要区别巩固区和游击区，要“严禁乱杀”，甚至可以“在解放后的相当时期内，实行减租减息和酌量调剂种子口粮的社会政策和合理负担的财政政策，把主要打击对象限于政治上站在国民党方面坚决反对我党我军的重要反革命分子。”只有这样才能使“社会财富不分散，社会秩序较稳定，利于集中一切力量消灭国民党反动派”。

他要求各地准确地掌握划分阶级的标准，严格地把地主和富农、地主中的大地主和中小地主、恶霸地主与一般地主、地主兼工商业者的封建剥削收入和经营工商业收入、旧式富农和新式富农等严格区别开来，缩小打击面，扩大团结面。他指出要把消灭封建剥削制度、消灭地主阶级和消灭地主个人严格区别开来，前者是革命的对象，是要坚决消灭的，而作为地主个人，应该给予出路，做好对他们的教育改造工作，引①《毛泽东选集》第４卷，人民出版社１９９１年６月版，第１２６８、导他们参加国民经济生活行列，使之成为自食其力的劳动者。

毛泽东还要求全党注意：土地改革的直接目的，是发展生产，增强支援战争的力量，因此，在消灭封建土地制度的斗争中要注意保存一切可用的生产资料，反对破坏，反对浪费；在土地改革完成的地区，要着重调动农民的生产积极性，组织他们全力以赴地投入生产斗争，恢复和发展农业生产。

毛泽东关注的另一个重要问题是统一战线中的各项政策。要建立广泛的民族统一战线，关键在于以什么态度对待资产阶级。针对当时党内在这个问题上存在的一些“左”的偏向，毛泽东为中共中央起草了《关于民族资产阶级和开明绅士问题》的党内指示，告诉全党：“中国现阶段革命的目的，是在推翻帝国主义、封建主义、官僚资本主义的统治，建立一个以劳动者为主体的、人民大众的新民主主义共和国，不是一般地消灭资本主义。”这个指示第一次用明确的语言说明民族资产阶级“是人民大众的一部分”。指示还具体分析了民族资产阶级中的右翼、中间力量和左翼的不同政治态度，指出应当争取和团结民族资产阶级中的大多数，孤立其中的少数人。“对这个阶级的经济地位必须慎重地加以处理，必须在原则上采取一律保护的政策。否则，我们便要在政治上犯错误。”①

毛泽东对事情总是想得很深很远，在走这一步的时候，往往已经考虑到第二步、第三步的需要。随着解放战争的胜利①《毛泽东选集》第４卷，人民出版社１９９１年６月版，第１２８７、进展，特别是石家庄这样重要城市的解放，为了筹划新中国的成立，毛泽东把注意城市工作提到重要议事日程上来。他为中央起草给各地的指示，写道：“多年以来我们占领了很多城市，有了丰富的经验。但是没有总结，让这些经验埋没，让各种错误的方针及方法反复重犯，让良好的经验限于一地无法为全党取法。这是经验主义、地方主义还在我们党内占有重要地位并在这个问题上表现出来的结果。”他着重指出：

“为了将党的注意力不偏重于战争与农村工作而引导到注意城市工作，为了使现已取得的城市的工作在我们手里迅速做好，为了对今后取得的城市的工作事先有充分的精神准备与组织准备，中央责成各中央局、分局、前委对于自己占领的城市凡有人口五万以上者逐一作出简明扼要的工作总结，并限三至四个月内完成此项总结，电告我们。”①此外，对工商业政策、整党和新式整军运动、加强组织性纪律性等问题，毛泽东也为中共中央和中央军委起草了一系列指示，明确而具体地规定在这些工作中哪些是应该做的，哪些是不应该做的，哪些是从长远看应该做但在目前尚不宜做的，哪些是适合在农村做但不适合在城市做的。这样，使干部和党员不仅有明确的方向，并且了解工作的方法，在实际工作中便于遵循，有利于防止各种偏向的发生。

中国人民解放军转入战略进攻后，战线迅速向长江北岸推移，战局发展很快。二、三月间，西北战场的局面也发生①中共中央致中央局、分局、前委，并告中央工委电，１９４８年了根本的变化。西北野战军经过新式整军后，遵照中央军委关于转入外线作战的指示，以七万人的兵力，采取攻城打援手段，在宜川、瓦子街地区一举歼灭胡宗南部主力一个整编军部、两个整编师、五个旅，共约三万人。这是西北战场上的空前大捷，陕北形势已完全改观。为了能更直接地掌握各个战场的情况，便于指挥作战，也为了书记处的几位书记能更及时地共同研究和决定新时期面临的许多重大问题，毛泽东同周恩来、任弼时等商议后决定在三月二十一日率中央和军委机关东移，前往河北省平山县西柏坡，同中共中央工委会合。

临行的前一天，毛泽东起草了一份四千字的长电，向党内通报了战争形势、全党执行政策的情况和纠偏的情况，并且告诉他们：年内不准备成立中央人民政府，成立的时机大约在一九四九年。目前正将晋察冀区、晋冀鲁豫区和山东的渤海区统一在一个党委（华北局）、一个政府、一个军事机构的指挥下工作。中央也准备移至华北，同中央工作委员会合并。

第二天，他就和周恩来、任弼时等一起，动身离开他生活和战斗了十三年的陕北，踏上东移的旅途。


三十五、东移西柏坡

毛泽东、周恩来、任弼时率领中央机关，从撤离延安到东渡黄河前往西柏坡，在极其艰险的环境中转战陕北，共三百七十一天，行程一千多公里，居住过十二个县境内的三十八个村庄，并从这里领导着全国解放战争的胜利进展。这是一段富有传奇色彩的经历。

他们在三月二十一日离开杨家沟，经过两天行军，于二十三日中午到达黄河西岸的吴堡县川口渡口。当地政府早已在这里准备好了十几条渡船。毛泽东登上第一条船。木船缓缓地离开岸边。毛泽东站在船尾，向送行的人群挥手致意。经过半小时左右的紧张搏斗，渡船绕过许多顺流而下的冰块，冲出激流，渡过了滔滔黄河。船一靠东岸，他们便踏上晋绥解放区的山西临县境内。毛泽东上了岸，回头再看着黄河，深情地说：“黄河真是一大天险啊！如果不是黄河，我们在延安就住不了那么长时间，日本军队打过来，我们可能又到什么地方打游击去了。过去，黄河没有很好地得到利用，今后，应当利用黄河灌溉、发电、航运，让黄河为人民造福。”①显然，他的心已在越来越多地思考着新中国的未来了。在他们东渡黄河后不到一个月，四月二十一日，西北野战军收复了延安。

踏上黄河东岸后，毛泽东等就来到临县三交镇的双塔村，同驻在这里的中央后方委员会会合。这时，中央后委书记叶剑英已先赶赴在河北的中央工委，留在这里主持工作的是后委副书记杨尚昆。毛泽东对杨尚昆说了对中国局势的判断：

“同蒋介石的这场战争可能要打六十个月。六十个月者，五年也。这六十个月又分成两个三十个月：前三十个月是我们‘上坡’，‘到顶’，也就是说战争打到了我们占优势；后三十个月叫做‘传檄而定’，那时候我们是‘下坡’，有的时候根本不用打仗了，喊一声敌人就投降了。”②毛泽东等在双塔村住了两个晚上，决定中央和军委的大部机关人员由杨尚昆率领前往西柏坡，毛泽东等带领少数电台、机要、警卫人员乘吉普车东行。

三月二十六日，毛泽东等到达晋绥边区领导机关所在地兴县蔡家崖，同贺龙、李井泉会面，听取他们的汇报。四月一日和二日，毛泽东分别在晋绥干部会议上和晋绥日报编辑人员会上作了两次讲话。

他在晋绥干部会议上，着重地强调全党必须紧紧地掌握党的总路线：“无产阶级领导的，人民大众的，反对帝国主义、封建主义和官僚资本主义的革命，这就是中国的新民主主义的革命，这就是中国共产党在当前历史阶段的总路线和总政策。”他要求全党、特别是党的高级干部要善于从党的总路线和总政策这个全局的高度去把握各项具体的方针政策：“如果真正忘记了我党的总路线和总政策，我们就将是一个盲目的不完全的不清醒的革命者，我们执行具体工作路线和具体政策的时候，就会迷失方向，就会发生左右摇摆，就会贻误我们的工作。”

①②杨尚昆：《对毛泽东的几点回忆》，《中共党史风云录》，人民出版社１９９０年５月版，第２页。

阎长林：《警卫毛泽东纪事》，吉林人民出版社１９９２年３月版，第２２９页。

他针对当时农村中正在流行的那种错误思想，明确地指出：我们赞助农民平分土地的要求，是为了便于发动广大的农民群众最迅速地消灭封建地主阶级的土地所有制度，并非提倡绝对的平均主义。他说：“现在农村中流行的一种破坏工商业、在分配土地问题上主张绝对平均主义的思想，是一种农业社会主义的思想，这种思想的性质是反动的，落后的，倒退的。我们必须批判这种思想。”

他再一次强调地指出：“按照实际情况决定工作方针，这是一切共产党员所必须牢牢记住的最基本的工作方法。我们所犯的错误，研究其发主的原因，都是由于我们离开了当时当地的实际情况，主观地决定自己的工作方针。这一点，应当引为全体同志的教训。”对党和群众的关系，他反对笼统地提出“群众要怎么办就怎么办”的口号，认为应当是：“凡属人民群众的正确的意见，党必须依据情况，领导群众，予以实现；而对于人民群众中发生的不正确的意见，则必须教育群众，予以改正。”①

在对晋绥日报编辑人员的谈话中，他讲了党的群众路线和办好党报的问题，指出：“我们的政策，不光要使领导者知道，干部知道，还要使广大的群众知道。有关政策的问题，一般地都应当在党的报纸上或者刊物上进行宣传。”报纸的作用和力量，就在于它能使党的主张最迅速最广泛地同群众见面。

“我们党所办的报纸，我们党所进行的一切宣传工作，都应当是生动的，鲜明的，尖锐的，毫不吞吞吐吐。这是我们革命无产阶级应有的战斗风格。”

在蔡家崖停留八天后，他们又上路了。毛泽东白天坐车，夜间工作，找地方干部谈话，参加各类人员的座谈会，访问群众，还在油灯下批阅各地发来的电报。四月十日，他为中央起草的电报中指出：“中国新的革命高潮的到来、我党已经处在夺取全国政权的直接的道路上这一形势，要求我们全党全军首先在一切政治上的政策及策略方面、在军事上的战略及重大战役方面的完全统一，经济上及政府行政上在几个大的区域内的统一。然后，按照革命形势的发展，进一步地考虑在军队的编制和供应上，在战役行动的互相配合上，以及在经济上、在政府行政上（那时须建立中央政府）作重大的统一。总之，革命形势要求我党缩小（不是废除）各地方各兵团的自治权，将全国一切可能和必须统一的权力统一于中①《目前形势和我们的任务》标准本，解放社１９４９年６月版，第央，而在各地区和各部分则统一于受中央委托的领导机关。”①他们经过岢岚、神池、雁门关、代县，在大风雪中翻越五台山，在四月十三日到达阜平城南庄晋察冀军区司令部的大院。毛泽东住在聂荣臻原来住的两间房子里。

毛泽东在一九四七年初早曾提出访问莫斯科，同苏联共产党中央和斯大林研究一些问题。这年七月一日，斯大林致电在陕北担任医生兼联络员的奥尔洛夫：“鉴于即将举行的战役，鉴于毛泽东若离开，会对战事发生不良影响，我们认为暂时推迟毛泽东的出行为宜。”②在到达城南庄的前一天，也就是四月十二日，毛泽东、周恩来、任弼时等在阜平县西下村宿营时，毛泽东向周、任又提出这个问题，周、任都表示同意，决定到城南庄后，周、任先去西柏坡同刘、朱会合，毛泽东则暂留城南庄作去苏联的准备。二十六日，毛泽东致电斯大林表示：决定提早动身赴苏联。斯大林先在二十九日复电同意，到五月十日又致电毛泽东：考虑到中国战局的发展和他途中的安全，再次建议他推迟来苏。这样，毛泽东在城南庄共住了三十五天。

在这段时间内，从四月三十日到五月七日，中共中央书记处在城南庄召开扩大会议，毛泽东、刘少奇、朱德、周恩来、任弼时都出席了。这是自撤离延安后五位书记第一次在一起参加的正式中央会议。时间相隔只有一年多一点，国内形势已经发生根本性的变化。

①　　②《党的文献》，１９９５年第６期。

中共中央致华东局、转许谭谢、并告各中央局、分局、前委电，１９４８年４月１０日。

根据形势变化的要求，这次会议主要是研究怎样促使中国革命全面胜利的到来和怎样迎接这一胜利的到来。毛泽东在会上提出三点战略性的意见：第一，把战争引向国民党区域。没有这一条，不能胜利。第二，胜利使人欣喜，但目前民力负担很重。要使后方的农业和工业长上一寸，才能适应战争需要。土改、整党、人民代表会议的终极目的，是为了生产的发展，要使人民的负担适当减轻。第三，反对无政府无纪律状态，适当缩小地方权利。①他的这几点意见，后来被归纳成“军队向前进，生产长一寸，加强纪律性，革命无不胜”十六个字，成为一个相当长的时间内的行动方针。

这次会议根据毛泽东的提议，决定：华北、中原分别成立统一的领导和指挥机构；准备邀请各民主党派、人民团体和社会著名人士来解放区参加新的政治协商会议，并就这个问题立刻同有关人士交换意见。会议还研究并确定了粟裕率领的三个纵队暂不渡江，先在中原地区打几个大仗的部署（这个问题，在后面还要谈到）。

城南庄会议结束后没有几天，五月十八日，国民党飞机突然来轰炸城南庄，击中了毛泽东的住房，但毛泽东却没有受伤。对这段惊险的经历，聂荣臻回忆道：

机群的轰鸣声。”“我急忙走到院里，敌机的轰鸣声越来越大了。我循着声音望去，有一架敌机已经飞来了，在①中共中央会议记录，１９４８年５月３日。

城南庄上空盘旋侦察。接着，后面传来一阵轰鸣声，声音很沉重，不多时，又飞来了两架敌机，这时已经看清是Ｂ２５轰炸机。于是我快步向毛泽东同志的房间走去。”

“由于毛泽东同志通宵都在工作，我走到他屋内的时候，他身穿蓝条毛巾睡衣，正躺在床上休息。我以很轻而又急切的声音说：主席，敌人飞机来轰炸，请你快到防空洞去。毛泽东坐起来，若无其事，非常镇静，很风趣地对我说：不要紧，没什么了不起！无非是投下一点钢铁，正好打几把锄头开荒。”

“我想，不能再延迟了，就当机立断，让警卫人员去取担架。取来担架以后，我向赵尔陆同志递了个眼色，便把毛泽东同志扶上了担架。我们两人抬起担架就走，在场的秘书和警卫人员，七手八脚地接过了担架，一溜小跑奔向房后的防空洞。”“我和毛泽东同志刚走进防空洞，敌人的飞机就投下了炸弹，只听轰轰几声巨响，我们驻地的小院附近升起了一团团浓烟。”①这次敌机一共投了五枚炸弹，其中一枚正落在毛泽东所住的小院子里爆炸了。毛泽东住的那两间小房子，门窗的玻璃都被震碎，一些鸡蛋也被弹片砸烂了。看到这些，聂荣臻真觉得“后怕”：“如果不是当机立断，事情的后果是不堪设想的。”

显然，国民党方面已经获得毛泽东住处的情报。当天晚①《聂荣臻回忆录》（下），解放军出版社１９８４年１０月版，第上，毛泽东就转移到离城南庄二十多里的一个很隐蔽的小村子：花山村。他在花山村住了九天。五月二十七日，到达中共中央机关所在的西柏坡。

到达西柏坡后，毛泽东逐步把自己的工作重心转移到指挥作战上来。

在这以前，也就是一九四七年冬到一九四八年春，中国人民解放军一面进行新式整军运动，一面展开攻势作战。一九四七年十二月中旬，东北民主联军发起冬季攻势，到一九四八年三月中旬结束，共歼灭国民党军队十五万多人，把东北的国民党军队压缩在锦州、沈阳、长春这三个互不相连、仅占东北总面积百分之三的狭小地区内。毛泽东对这次攻势作了很高的评价。他以中国人民解放军总部发言人名义指出：

“我东北野战军在冬季攻势中，冒零下三十度的严寒，歼灭大部敌人，迭克名城，威震全国。”西北野战军在取得被毛泽东称为“改变了西北的形势，并将影响中原形势”的宜川大捷后，又攻占宝鸡，光复延安。华东野战军的山东兵团，中原地区的陈士榘、唐亮、陈赓、谢富治所部，华北的徐向前兵团和杨得志、罗瑞卿、杨成武兵团，也在一九四八年的三、四月间分别进行了周村战役、潍县战役、洛阳战役、临汾战役、察南绥东战役等，各自歼灭了为数不少的国民党军队。

毛泽东到达西柏坡前后相继开始的一九四八年夏季攻势作战，就是在上述胜利的基础上，在全国五个作战方向上先后展开的。这就是：中原战场上的豫东战役和襄阳、樊城战役，华东战场上的津浦路中段战役，华北战场上的晋中战役和冀热察边战役。

其中，豫东战役对推进南线战局发展具有重要的战略意义。这个战役的形成，在决策上经历过一个曲折的过程。

早在毛泽东部署晋冀鲁豫野战军主力千里跃进大别山的时候，他就同时考虑到以当时已进入鲁南作战的华东野战军第一、第四两个纵队（纵队司令员分别为叶飞、陶勇，因此也叫叶纵、陶纵）渡过长江、直出闽浙赣地区建立根据地，以便把战线进一步推向国民党军战略后方的构想。他在一九四七年七月二十三日的一份电报中说到，在刘邓率部千里跃进大别山、陈谢南渡黄河挺进豫陕边的同时，由陈毅、粟裕、潭震林率华东野战军主力留置山东（包括鲁西南）“担负整个内线作战任务”，另以第一、第四两个纵队经过整补和政治动员后，第一步“出至皖西，建立临时根据地”；第二步“相机渡江至皖南，建立第二临时根据地”；第三步跃进至“闽浙赣目的地”。为了加强这支部队出击后的领导，毛泽东还提出以邓子恢、张鼎丞、曾山组成东南分局的建议，要华东局考虑。①

刘邓大军千里跃进大别山，开创新的中原解放区，是毛泽东独具匠心地布下的棋局。它从根本上扭转战局，使人民解放军由防御转为进攻。但是，全局中最关键的一着棋——向大别山地区挺进的刘邓大军，虽有陈谢集团进入豫西从右①毛泽东致刘伯承、邓小平、陈毅、粟裕、谭震林并华东局电，侧辅弼，力量仍嫌不足，在强大敌人的围追堵截下，还有被迫撤回的可能。经过再三考虑，毛泽东在八月七日和八日两次致电陈毅、粟裕并告刘邓，修改了原来考虑的华野主力全部在山东内线作战而以第一、第四纵队分步骤挺进闽浙赣边的构想，决定由陈毅、粟裕立即赴鲁西南，统一指挥包括第一、第四纵队在内的华野六个纵队，组成华野西线（也叫外线）兵团，进行直接配合刘邓大军挺进大别山的作战任务。毛泽东估计，在刘邓大军向南跃进时，国民党军必然会以重兵追堵。在这种情况下，陈粟西线兵团立即尾随敌军南下，就可以从“反对方向钳制敌人”，有效地掩护刘邓大军的挺进并在大别山地区立足生根。

毛泽东对他经过深思熟虑后所下的决心，是不会轻易改变的。他执著地认为，只有适时地和有步骤地把战线向蒋介石统治区推移，使人民解放军所需的大部人力、物力取之于对方，才能使新解放区逐步扩展，使老解放区得到进一步巩固，经过跃进和巩固的几次反复，最终取得革命战争的胜利。

因此，他在根据战局的发展适当调整陈粟大军的作战部署后，还多次致电刘邓、陈粟，要他们继续准备以一部分主力在第二年的适当时机渡江南进，吸引部分国民党军从中原地区转援江南，以利于中原解放区的巩固。

在一九四七年十二月会议结束后大约一个星期，从中原前线赶赴陕北中央的陈毅，同毛泽东在杨家沟见面了。这是他们随着抗战胜利而在延安分手后的第一次见面。毛泽东在同陈毅谈到一九四七年七月以后的全军作战行动时，强调它的性质已不再属于“自卫防御”，而是一种“革命的进攻”，是把战争的主要战场推向蒋管区、以求解放全中国的作战行动，所以叫“战略进攻”。毛泽东说：蒋介石已处于防御地位。黄鹤一去不复返，他要回到战争初期那种形势是不可能的了，今后是我们如何转入江南、四川、两广的问题。

一九四八年一月十八日起，毛泽东主持召开中共中央会议，讨论并通过了由他起草的《关于目前党的政策中的几个重要问题》的决议。从十九日下午开始，会议连续三天听取了陈毅关于日本投降以来华东地区和华东野战军的各方面情况、中原战场当前形势的汇报。

刘邓、陈粟、陈谢三军挺进中原，对蒋介石的长江防线和沿江重镇南京、武汉构成了严重的威胁。蒋介石无论如何都想把他们从自己的卧榻之旁赶走。一九四七年十二月初，国民党政府国防部长白崇禧根据蒋介石的命令，在九江设立国防部前进指挥所，调集三十三个旅的兵力，对大别山地区的刘邓军展开大规模“围剿”。大别山地区的反“围剿”斗争，坚持了一个多月，虽然取得重大胜利，但还没有取得决定性胜利。国共两军在整个中原地区，基本上处于胶着相持的状态。

怎样打破这种僵持局面？毛泽东和周恩来、陈毅最初商定的南线三军在三个月内的作战方针，是以刘邓军主力位于大别山内线，“分遣坚持，多休息，多打小仗”，待正由晋冀鲁豫南下的三万新兵到达以充实部队后，再打中等规模之仗；以粟裕所部并指挥陈谢军在二、三、四三个月内，在中原地区寻求打几个中等规模的歼灭战，以配合刘邓军坚持大别山区的斗争。他们还设想以山东兵团的许世友、谭震林率两个纵队南下苏北、苏中，会合原在这两个地区活动的华东野战军两个纵队，“形成一个重要战场，威胁京沪”，迫使蒋介石从大别山抽调一部力量向东。“三个月后，南北配合行动，可能进入打大歼灭战之阶段。”一月二十六日，毛泽东以军委的名义把这个战略构想传达给刘邓、粟裕和陈谢等。二十七日，又以毛泽东、陈毅两人的名义，就山东兵团的使用问题提出两个方案，要求华东局研究提出意见。

打破大别山乃至整个中原的僵持局面，是关系全局的一篇大文章。对这样的重大问题，毛泽东在发出电报后，仍在反复思索，并同周恩来、陈毅继续商议。毛泽东所担心的是，这样的布局能不能有把握打破中原的僵持局面？是不是还有其他更积极、更大胆、更能震动敌人的方案呢？毛泽东又想到了由粟裕率领华东野战军三个纵队渡江南进这一着棋。本来，他是准备在一九四八年秋季中原战局基本上得到改善后再走这一步棋的，现在考虑要提前实行。周恩来、陈毅也同意这个设想。

设想虽然提出了，但对采取这样重大的行动，毛泽东下决心是十分慎重的。一月二十七日，也就是前一个电报发出后的第二天，毛泽东向粟裕发出第二份电报。这是一份限少数领导人“作极机密讨论不让他人知道”的绝密电报。电报中说：关于由你率叶、王、陶三纵渡江南进执行宽大机动任务问题，我们与陈毅研究有三个方案，即：一，休整半月后立即渡江；二，二、三、四三个月在中原地区歼灭一部分敌军，然后休整一个月再渡江；三，按原议先在中原作战，于一九四八年秋季再行渡江。在电报中，毛泽东分析了三个方案各自的利弊后指出：“你率三纵渡江以后势将迫使敌人改变部署，可能吸引二十至三十个旅回防江南。你们以七八万人之兵力去江南，先在湖南、江西两省周旋半年至一年之久，沿途兜圈子，应使休息时间多于作战时间，以跃进方式分几个阶段达到闽浙赣，使敌人完全处于被动应付地位，防不胜防，疲于奔命。”毛泽东希望粟裕“熟筹见复”。①毛泽东还同陈毅研究了准备成立东南分局，由粟裕任书记，叶飞、金明任副书记；准备组成东南野战军，由陈毅任司令兼政委，粟裕任副司令，邓子恢任副政委。

给粟裕电报发出后第三天，一月三十一日，粟裕发来他同参谋长陈士榘、政治部主任唐亮研究后的回电，就一、四、六纵队的渡江时间提出了两个方案：一是三个纵队先北开陇海铁路附近休整一个半月，三月下旬即可出动；二是三个纵队仍先参加中原作战，三月中旬开始休整，五月中旬出动南下。“以上两案，以第一案为最好。”回电中，粟裕还就渡江路线、渡江后留在中原各部队的作战方针等问题提出了自己的看法。

毛泽东接到电报后复电粟裕，表示完全同意他提出的第一方案，在三月下旬出动。“渡江路线，争取走湖口当涂之间，或南京江阴之间。”②

一个重大的行动计划决定下来了。

①②中央军委致粟裕，并告刘邓、饶漱石、邓子恢电，１９４８年２月１日。

中央军委致粟裕电，１９４８年１月２７日。

但是，一九四八年春季，中原战局出现了重要变化。

第一，由于刘邓军实行了集结和分遣相结合的灵活战略，加上华东野战军外线兵团和陈谢部的积极作战，不但基本上粉碎了白崇禧对大别山区的围攻，而且开辟了桐柏、江汉和沙河淮河之间的三个新解放区，拦腰切断了中原地区两条交通大动脉——陇海铁路和平汉铁路，攻克中原重镇洛阳，中原战局已逐步走向稳定。

第二，中原三军成功地保持了从豫北经过鲁西南、豫皖苏区通往大别山区和由晋南进入豫西、陕南这两条重要通道，使晋冀鲁豫解放区一部分军需物资和三万新兵得以补充在千里跃进大别山过程中损耗较大的刘邓军，使他们的战斗力逐步恢复，也保障了中原各军在此后的作战中能得到后方的支援。

第三，中原新解放区经过半年经营，特别是纠正了执行党的土地政策、城市政策、工商业政策中某些“左”的偏向后，各项工作逐步走上轨道，拥有三千万人口的中原新区开始得到巩固。

第四，解放军一部分主力进入中原并吸引国民党军部分主力回援后，坚持在内线的解放军乘机相继发动攻势，取得重大战果，尤其是西北野战军在宜川战役中一举歼灭胡宗南集团两个整编师近三万人，迫使胡宗南从中原战区抽调一个兵团回援西安；同时，由于苏北兵团的积极作战，也吸引了部分国民党军队从大别山东麓调往苏中地区，从而相应地减弱了他们在中原战区的兵力。

总之，解放军在中原地区已经渡过最困难的时期，逐步具备打大歼灭战的有利条件。中原战局的这些变化，引起执行跃进闽浙赣边计划的主要负责人粟裕的反复思考。

四十一岁的粟裕，在当时各战略区领导人中，是一位身经百战、有着丰富作战经验的年轻将领。他根据中央军委批准的方案，率一、四、六纵队从平汉铁路东侧的临颍地区北上，到达濮阳地区，准备经过一段时间整训后执行渡江南下的任务。同时，派出先遣小分队到预定渡江的地段先期侦察，并密切注视着不断变化中的中原战局。以往的作战经历使他熟知苏浙皖赣地区的地形条件，这种河流文错、稻田密布的水网地区对装备较重的第一、四、六纵队的机动作战很不利。

同时，也考虑到大兵团远离后方作战，不仅在群众和地方工作上得不到较好的配合，而且在补给和伤病员安插上也有许多困难。他回忆起一九三四年红军抗日先遣队在皖浙赣边地区的失败，重要原因之一就是没有根据地作为依托。他还具体地分析了中原战区国民党军各部队的具体情况，认为他率领三个纵队渡江南进后，可以调动一部分国民党军队回防江南，但估计调动不了敌人在中原战场的主力第五军、第十八军和桂系主力第七军、整编第四十八师，这样，中原战局会在比较长的时间内继续呈现僵持局面，而难以实现预定的战略意图。战争在某种意义上说，是一种数学的竞赛。粟裕算了一笔细帐，认为解放军三个纵队进入江南后，在没有根据地作依托的条件下作战，减员必大又无法得到补充；如果留在中原地区作战，以同样的代价可以歼敌三至五个整编师，这对打开中原战局将更为有利。①经过一个多月的反复比较和思考，粟裕逐渐形成一个主力暂不渡江南进而留在中原作战的构想。尽管构想有充足的根据，但他深知对一个已经确定并正在付诸实施的战略决策，是不宜轻易提出不同建议的，尤其是在当时正十分强调组织纪律性的情况下。因此在濮阳休整期间，他先向刚从中央回来的陈毅作了汇报。征得陈毅同意后，他又在四月十六日致电刘邓，报告了自己的构想。两天后，四月十八日，他才以个人名义致电中央军委和华东局，详细地陈述了自己的想法。

粟裕的这份电报长达三千字。在电报中，粟裕首先充分肯定去年七、八两月先后转入外线以来取得的极大胜利，接着，详细地分析了华野三个纵队执行渡江南下方案后可能面临的种种问题和当前中原战局发生的有利变化，建议华野三个纵队暂不南下，以刘邓、陈谢及华野主力，依托后方（陇海路北）作战，求得在最近有效地打几个大歼灭仗。他认为，组成“三线武装（野战军主力、游击兵团及远征游击队）依战局之进展向前推移，如能密切配合，则可能使战局得到较快与较大之发展”。粟裕是谨慎的，深知自己这个建议的分量。

因此，在电报结束时写道：“以上是职个人不成熟的意见，加以对政局方面情况了解太少，斗胆直呈，是否正确尚祈指示。我们对南渡准备仍积极进行，决不松懈。”

刚到城南庄只有一个星期的毛泽东，看到了粟裕的电报，①《粟裕战争回忆录》，解放军出版社１９８８年１１月版，第５３７—也看到了刘邓在同一天发来的电报。刘邓的电报表示，在粟部自身准备尚不充分和渡江有较大困难的情况下，自以“迟出几个月为好”。这样，粟部可以“加入中原作战，争取在半后方作战情况下多歼灭些敌人，而后再出，亦属稳妥，亦可打开中原战局”。看到这两份电报后，毛泽东立刻决定要陈毅、粟裕尽快来中央，向中央具体汇报他们的意见，以便中央对行动方针作出最后决策，并把这个问题列入中央书记处扩大会议的重要议程。要求刘少奇、朱德、周恩来、任弼时等先作研究。

一九四八年四月三十日起，毛泽东在城南庄主持召开中央书记处扩大会议。会议中，听取了粟裕的汇报。与会同志一致同意粟裕的建议。根据城南庄决策，陈毅赴中原局工作，由粟裕任华东野战军的代司令员和代政治委员。五月五日，毛泽东为中央军委起草电报，指出：

“将战争引向长江以南，使江淮河汉之敌容易被我军逐一解决，正如去年秋季以后将战争引向江淮河汉，使山东、苏北、豫北、晋南、陕北地区之敌容易被我军解决一样，这是正确的坚定不移的方针。惟目前渡江尚有困难。目前粟裕兵团（一、四、六纵）的任务，尚不是立印渡江，而是开辟渡江道路，即在少则四个月多则八个月内，该兵团加上其他三个纵队在徐汴线南北地区，以歼灭五军等部五六个至十一二个正规旅为目标，完成准备渡江之任务。”①

①中央军委致刘邓并华东局电，１９４８年５月５日。

这是对重大战略决策所作的关键性的变动。它对此后南线作战的整个进程，包括豫东战役、济南战役、淮海战役、渡江战役等，产生了深远的影响。作为第一线高级指挥员的粟裕，在经过深思熟虑后，敢于实事求是地大胆地对中央重大战略行动部署提出不同意见，是难能可贵的。作为最高统帅的毛泽东，能实事求是地重视并采纳部属的不同意见，根据实际情况果断地调整重大战略部署，也表现了高度的智慧和勇气。对需要高度集中的军事指挥来说，这可以说是决策民主化和科学化的典范。

城南庄决策，为中原会战擂响了战鼓！

五月三十日，粟裕率领一、四、六纵及两广纵队（相等于一个师）、特种兵纵队南渡黄河，同中原野战军（由晋冀鲁豫野战军改称）第十一纵队会合。六月三日，第三、第八纵队在陈士榘、唐亮指挥下从漯河地区东越黄泛区，前来会合。

六月十八日至二十二日，华东野战军发起开封战役，一举攻克中原名城、河南省会开封，歼灭守军约四万人。接着，又在六月二十七日至七月六日乘胜发起睢杞战役，在中原野战军主力策应下，歼灭国民党军队的区寿年兵团主力和黄百韬兵团一部五万四千多人，活捉兵团司令区寿年。开封、睢杞这两个战役，通常合称豫东战役，共歼灭国民党军九万多人，是继东北冬季攻势以后歼灭国民党军队最多的一次战役。

豫东战役的重要意义，不但在于歼灭了中原国民党军队的大量有生力量，打破了中原战场上的僵持局面，而且证明人民解放军依托老解放区和中原新解放区的支援，已经有可能在这个地区大规模歼灭国民党军队的有生力量，彻底解决中原问题。七月十一日，毛泽东要周恩来为中共中央、中央军委起草贺电，指出：这个战役的胜利“正给蒋介石‘肃清中原’的呓语以迎头痛击，同时，也正使我军更有利地进入了中国人民解放战争的第三年度”。七月十三日，毛泽东又为中共中央起草电报，明确地告诉中原局和粟陈唐：“粟兵团应在现地区作战至明年春季或夏季，歼灭五军、十八军等部，开辟南进道路，然后南进。”并且斩钉截铁地写道：“不歼灭五军、十八军不走。”①

在豫东战役前后，其他几个重要战场的人民解放军在毛泽东通盘筹划下展开的强大攻势作战，也相继取得重大胜利。

在华东战场，为了配合豫东作战，许世友、谭震林指挥山东兵团在济南和徐州之间进行了历时五十天的津浦铁路中段战役，全歼整编第十二军等部六万多人，完全孤立了由国民党军第二绥靖区司令官王耀武据守的山东省会济南。韦国清、陈丕显、吉洛（姬鹏飞）指挥苏北兵团在苏北北部发动攻势，歼灭国民党军队一万多人，完全打通了苏北同山东的联系。

在晋中战场，徐向前指挥华北军区第一兵团发起了历时四十天的晋中战役，歼灭太原绥靖公署主任阎锡山所部约十万人，完全孤立了山西省会太原城。

在中原战场，中原野战军在七月二日至十六日发起襄樊战役，攻克襄阳、樊城，歼灭国民党军二万人，活捉第十五绥靖区司令官康泽。

①中共中央致中原局，并告粟陈唐电，１９４８年７月１３日。

在华北北部战场，华北军区第二兵团在杨得志、罗瑞卿、杨成武指挥下，先后在保定以北和冀东地区发动攻势，共歼灭国民党军三万四千人，使河北省会保定陷于孤立。

中国人民解放军夏季作战的巨大胜利，在很大程度上改变了全国的战局。这五个作战方向上取得的重大胜利，被合称为“五路大捷”。新华社在一九四八年七月二十六日发表的《祝五路大捷》的社论指出：“解放战争进入第三年的时候，敌人在黄河以北，除了平绥、平锦两条铁路及在这两条路上的城镇外，只有沈阳、长春、承德、保定、太原、安阳、新乡、焦作等稀稀落落的几个据点了。”在黄河以南，山东和陕甘宁解放区超过了战前规模，其余各解放区都在发展或恢复之中。

中原战场上的形势，早已不利于蒋介石。“人民解放军在战争中夺取了敌人成千门的大炮之后，就建立了具有强大威力的人民的炮兵，从此，人民解放军不独在运动的野战中是无敌的，就是在阵地战中也是无敌的了。一年来我们攻克了石家庄、运城、临汾、宝鸡、潍县、兖州、洛阳、开封、襄阳、辽阳、鞍山、四平街等坚固的设防地带与设防城市，这就表现了人民解放军的战术，特别是攻坚战术，有了长足的进步。从此，已经没有什么国民党的设防城市打不开的了。①

①《祝五路大捷》，《时事学习材料》，苏南新华书店１９４９年６月版，第２１７、２１８页。


三十六、决战前夕

中国人民的革命战争已经走过了最艰难的旅程。如果说一年前还处在“爬山坡”的时刻，那么，从一九四八年九月起，有如自然界进入金秋一样，也到了收获的季节。

一九四八年七、八月间，毛泽东以战略家的远大目光盱衡全局，敏锐地察觉到历史已将跨入一个新的阶段，开始精心筹划新的方略。

在军事上，他思考着要打具有决定意义的大仗，开始筹划行将到来的大决战，根据这个目标作出全盘的部署。

作为这场决战的序幕，毛泽东首先考虑的是准备发动济南战役。在五路大捷后，济南事实上已成为国民党军队坐困的孤城，蒋介石的重要军事基地徐州也变成直接暴露在最前线的城市。七月十四日，毛泽东得知解放军已攻克兖州的消息，当天就向他们提出新的作战任务：许谭兵团在津浦路中段战役结束后，“如能在八、九两月攻克济南，则许谭全军（七纵、九纵、十三纵、渤纵、鲁纵）可于十月间南下配合粟陈、韦吉打几个大仗，争取于冬春夺取徐州。”①十六日，又要求许谭兵团：“主力应不惜疲劳，抢占济南飞机场，并迅速完成攻击济南之准备，以期提早夺取济南。”②同一天，还要求粟陈（士榘）部准备阻止国民党军邱清泉兵团北援济南。为了保证华东野战军“攻济打援”的胜利，毛泽东并要求中原野战军“作有力配合”。接着，又要求粟兵团以歼灭国民党第五、第十八军等部，开辟渡江南进的道路为目标。毛泽东想起，蒋介石在这年四月九日，也就是充当南京政府的“总统”前几天，还在说“一定可以在三个月到六个月的时间内肃清中原人民解放军”，便在新华社社论中加写道：“三个月已经过去了”，“还有不到三个月的时间就要满六个月，我们倒要看一看究竟谁肃清谁。”③这不仅是对蒋介石的辛辣嘲讽，而且也透露出毛泽东准备在中原战场打一场大规模歼灭战所下的决心。

对华北战场，毛泽东在七月十六日指示徐向前：指挥华北第一兵团攻取太原。

对东北战场，毛泽东批准东北野战军主力由长春地区南下，到北宁线作战。他在七月二十二日和三十日指示林罗刘：

“向南作战，具有各种有利条件。我军愈向敌人后方前进，愈能使敌方孤悬在我侧后之据点被迫减弱或撤退。这个真理已被整个南线作战所证明，亦为你们的作战所证明。”①他进一步提出：“我们觉得你们应当首先考虑对锦州、唐山作战，只要有可能就应攻取锦州、唐山，全部或大部歼灭范汉杰集团”②，以封闭蒋军于东北加以各个歼灭。并且指示华北的杨成武、杨得志两兵团准备发起察绥战役，以配合东北野战军的南下北宁线作战。

①②③《祝五路大捷》，《时事学习材料》，苏南新华书店１９４９年６月版，第２１８页。

中央军委致许谭，并告粟陈唐张电，１９４８年７月１６日。

中央军委致刘陈邓，并告粟陈张，许谭，华东局电，１９４８年７月

毛泽东作出这样的全盘部署后，八月十五日致电告诉西北野战军司令员兼政治委员彭德怀和西北局：“九月起全国各区均将有大战，希望你们能配合。”③要从全局着眼，相互配合地为进行战略决战作好准备，必须加强集中统一的指挥。因此，毛泽东便进一步要求各中央局、各野战军前委坚持定期向中央作综合性报告的制度。也在八月十五日，毛泽东以中共中央名义起草一封给林彪和东北局的长达二千多字的电报，严厉批评林彪在收到中央规定报告制度六个月以来一直没有按规定向中央作综合性报告，“使我们完全不了解你们在这件事上何以采取这样的敷衍态度”。他说：今年五月、七月两次催你们，你们不声明理由，近日再催，你们才声明是“常委各同志均极忙碌，事实上只各顾自己所分的工作，并皆对各部门的工作难求得全部了解，对作全貌的报告遂感困难”，“缺乏向中央作综合性报告的材料来源”，等等。“这些理由是不能成立的”。

①②③中央军委致彭张赵，并告西北局电，１９４８年８月１５日。

中央军委致林罗刘电，１９４８年７月３０日。

中央军委致林罗刘，并告东北局电，１９４８年７月２２日。。

毛泽东责问道：

“我们五月间即告诉你们，像大别山那样严重的环境，邓小平同志尚且按照规定向中央主席做了综合性报告，并将邓小平同志来电转给你们阅读。你们的环境比大别山好得多，何以你们反不能做此项报告？”毛泽东说：“我们认为所以使你们采取此种态度的主要理由，并不是你们所说的一切，而是在这件事上，在你们的心中存在着一种无纪律思想。”“你们如果不同意上述批评，可以提出你们的反驳。”①当林彪就此问题向中央作了检讨，并送来综合报告后，毛泽东在二十日复电林彪：

相冲突，而且必须有此种报告、并要有多次此种报告之后，才能使我们看得出一个大战略区的全貌。对于写作此种报告的同志亦有一种好处，就是他必须在写作时既要联系又要超脱各项具体问题、各项事务工作，在全局上在共同性上好好思索一会，而这种思索则是一个领导同志所不可缺少的。缺少了此种思索，领导工作就会失败。”②

为什么毛泽东把这件事看得如此之重，紧紧抓住不放？他在二十二日以中央的名义致电东北局时指出：“你们这次检讨是有益的。”否则，“就不可能克服完全不适用于现在大规模战争的某些严重地存在着的经验主义、游击主义、无纪律状态和无政府状态”。他特别强调这个问题在大决战前夜的现阶段有着极端的重要性：“这一问题的性质是如此重要。即只有解决这一问题，才能由小规模的地方性的游击战争，过渡到大规模的全国性的正规战争，由局部胜利过渡到全国胜利。这是许多环节在目前时期的一个中心环节，这一个环节解决了，其他环节就可以顺利解决。”①在大决战的准备工作中，必须解决两个问题：兵员补充和火力加强（特别是炮兵火力的加强）。毛泽东在经过审慎考虑后，分别作出了重要决策。

①②毛泽东致林彪电，１９４８年８月２０日。

中共中央致林彪、东北局电，１９４８年８月１５日。

对前一个问题，毛泽东提出：“我军战胜蒋介石的人力资源，主要依靠俘虏，此点应引起全党注意。”他说：今年华北、华东、东北、西北各区除个别地方原定扩兵计划准予完成外，其余均不应扩兵。乡村人口已大为减少。各区扩兵（包括东北在内）均已至饱和点。支前供应和后方可能性之间发生极大矛盾，此项矛盾如不解决，则不能支持长期战争。“今后攻城野战所获俘虏可能大为增加，各区及各军应用大力组织俘虏的训练工作，原则上一个不放，大部补充我军，一部参加后方生产，不使一人不得其用。”②像这样大量地吸收俘虏兵，让他们在经过诉苦运动后立刻参加到人民解放军的队伍里来，在过去还很少有过。在新的历史条件下，突出地强调这个问题是完全必要的和正确的。

①②中共中央致刘陈邓，并告粟陈唐，华东局，东北局，华北局，西北局，彭张赵，徐周，许谭，杨罗电，１９４８年７月１７日。

中共中央致东北局电，１９４８年８月２２日。

对后一个问题，为了解炮兵的作战和建设情况，八月下旬，毛泽东和周恩来召见华东野战军特种兵纵队司令员陈锐霆、华北军区炮兵旅旅长高存信，听取他们的汇报。毛泽东听后举起拳头说：解放战争好像爬这座山，现在我们已经过了山坳子，最吃力的阶段已经过去了，今后打大仗炮兵很重要，你们一定要把炮兵搞好。后来，在战略决战中，特别是攻坚战中，由于采取了一系列措施，人民解放军的炮兵火力发挥了极其重要的作用。

在政治上，毛泽东想得更远。他已经在着手筹划新政治协商会议的召开事宜。

一九四八年四月三十日，中共中央发布纪念“五一”劳动节的口号，提出一个重要号召：“各民主党派、各人民团体、各社会贤达迅速召开政治协商会议，讨论并实现召集人民代表大会，成立民主联合政府。”这一号召，立刻得到全国各民主党派、各民主人士和海外华侨的拥护。五月五日，中国国民党革命委员会、中国民主同盟、中国民主促进会、致公党、中国农工民主党、中国人民救国会、中国国民党民主促进会、三民主义同志联合会与其他民主人士，通电拥护召开新政协。

毛泽东收到以上各电后，在八月一日复电李济深、何香凝、沈钧儒、章伯钧、马叙伦、郭沫若等说：对诸先生赞同召开新的政治协商会议、建立民主联合政府的主张，“并热心促其实现，极为钦佩”。并且指出：“现在革命形势日益开展，一切民主力量亟宜加强团结，共同奋斗，以期早日消灭中国反动势力，制止美帝国主义的侵略，建立独立、自由、富强和统一的中华人民民主共和国。为此目的，实有召集各民主党派、各人民团体及各无党派民主人士的代表们共同协商的必要。”①并就召开这次会议的时机、地点、召集人、参加会议者的范围以及会议应讨论的问题等，征询他们的意见。

这时，蒋介石由于军事失败，人心动摇，为了阻止人民解放军的胜利发展，阻止国民党内分崩离析的趋势，正在焦虑地寻求“局势好转”的计策。国民党内一部分人认为：“不能再拖下去”了，主张停战谈判。美国驻华大使司徒雷登也向蒋介石建议：在目前极端危急的局势下，要“产生一个联合宣言”，“与共产党成立协议，以谋求和平”，“把它当作一种思想战争”。蒋介石表示“他要将此事再仔细考虑”。

毛泽东看透了他们在此时突然提出和平运动的目的。在他改定的一份党内指示中一针见血地指出：

“反动派所谓和平运动，只是战争失败时求得喘息机会以利再战的阴谋计划。国民党反动政府必须打倒，反动军队必须解除武装，人民民主政府必须在全国建立，美国侵略势力必须退出中国，中国对外必须实现完全的独立，中国才能有真正的和平。否则所谓和平必定是假的，只是过渡到更残酷的内战的一种手段。”

“我们如果不愿意被敌人消灭，就必须把战争打到底，必须不要上反动派的当。必须向解放区军民人等指出，战争不是无止境的。依据过去两年的作战成绩，加上今后的更大努力，执行正确的军事政治经济文化各项①毛泽东致李济深等并转香港各民主党派、各人民团体及无党派民主人士电，１９４８年８月１日。

政策，大约再打三年左右，就可以从根本上消灭中国的反动势力，在全国范围内建立人民民主共和国，我们自己及全国人民就可以永远过和平自由幸福的生活了。如果我们不能忍受这大约三年左右的痛苦，接受反动派的欺骗，停战议和，让其休养生息，然后被迫再打，我们就将受程度更大、时间更长的痛苦。”①这种“和平运动”确实只是一种烟幕。与此同时，蒋介石于八月三日至七日，在南京召开“军事检讨会议”，全面检讨两军作战的经验教训，制订了他们的应变方针。

政治方针：“动员全民积极实施总体战，发挥政治、经济、军事及一切力量之总和，全力进剿并使党政军民经济一元化，以期步调一致”。在“实施要领”中规定：“实施全面动员，确定戡乱第一”；“加强金融管制，实行银行国营、金白银国有，抑制通货膨胀，改革币制”。

军事方针：“军事上于东北求稳定，在华北力求巩固，在西北阻匪扩张，在华东、华中则加强进剿，一面阻匪南进，一面攻打匪的主力。”为此，将长江以北、黄河以南划为一个战区，东北、华北划为一个战区，“各置统帅一人节制之”。在西北“应迅速成立西北剿匪总部，统一指挥陕甘宁边区剿匪军事”。将整编师、旅番号恢复为军、师。加强各战略城市的守备，“责成有关总部、绥署构成强固工事”，长期坚守。同时，以精锐主力为骨干，组成若干机动兵团，加强应援力量。

①中共中央关于揭破敌人的和平阴谋的指示，１９４８年７月１８日。

这次军事检讨会议，虽然是在极端秘密的情况下召开的，但它的主要内容仍被一些外国通讯社记者获悉，公开加以披露和评论。这样，所谓“和平运动”到底是怎么一回事，国民党统治区内许多人也看得很清楚了。

决战的日子越来越近了。为了对军事上、政治上面对的种种重大问题在党内领导层中统一认识，特别是为了筹划新中国的建设，一九四八年九月八日，中共中央在西柏坡召开了政治局会议。到会有政治局委员毛泽东、刘少奇、周恩来、朱德、任弼时、彭真、董必武七人，还有中央委员和候补中央委员邓小平、陈毅、贺龙、叶剑英、徐向前、聂荣臻、薄一波、曾山、邓颖超、滕代远、饶漱石、廖承志、陈伯达、刘澜涛十五人和李维汉、杨尚昆等中央、中央军委重要工作人员十人。这是中共中央自撤出延安后举行的第一次政治局会议，也是到会人数最多的一次中央会议。

这次会议，是在解放战争进入第三年、战略决战即将开始的时刻召开的。经过两年的作战，人民解放军的总兵力，已由原来的一百二十七万人发展到二百八十万人，同国民党军总兵力的对比已从开始时的一比三点三七，变为一比一点三；由于战斗中积累的新经验和新式整军运动，人民解放军士气高涨，军政素质大为提高，武器装备得到极大改善，不但能打运动战，而且能打阵地战了。解放区面积扩大到二百三十五万平方公里，约占全国总面积的四分之一；解放区的城市有五百八十六座，占全国城市总数的百分之二十九；人口达一点六八亿，占全国总人口的百分之三十五点三；有一亿人口居住的地区已完成了土地改革，广大翻身农民生产支前的积极性高涨；国民党统治区的民主运动和爱国民主统一战线更加发展和巩固。许多海外华侨积极声援人民解放战争。同它形成鲜明对照的是：国民党军队的总兵力从原来的四百三十万人下降为三百六十五万人，而且内部派系矛盾加剧，士气低落，战斗力大为削弱；卫立煌、傅作义、刘峙、白崇禧、胡宗南五大战略集团，已处在孤立被动的困境；人民对国民党的信任已丧失殆尽；经济状况更急剧地走向全面崩溃。蒋介石承认：“就整个局势而言，则我们无可讳言的是处处受制，着着失败”，“无论军事、政治、经济各方面情形的表现，的确是严重而危险的”，已到了“危急存亡的关头”。这一切都预示着，中国的军事和政治形势将要出现一个决定性的大变动。

九月政治局会议一开始，先由毛泽东作报告。他分析了国际国内形势后说：“我们的战略方针是打倒国民党，战略任务是军队向前进、生产长一寸、加强纪律性，由游击战争过渡到正规战争，建军五百万，歼敌正规军五百个旅，五年左右根本打倒国民党。”

打倒国民党后，未来新中国的政权性质是什么？他在报告中第一次用人民民主专政这个概念来代替过去所提的工农民主专政。他说：我们政权的阶级性是“无产阶级领导的以工农联盟为基础的人民民主专政”，不仅仅是工农，还有资产阶级民主分子参加，要打倒的是帝国主义、封建主义和官僚资本主义。人民民主专政的国家，是以人民代表会议的政府来代表它的。中央政府的问题，十二月会议只想到了这个问题，这次就必须作为议事日程来讨论。

关于新中国的社会经济性质，他批评了“新资本主义”的提法，“因为它没有说明，在我们社会经济中起决定作用的东西是国营经济、公营经济，这个国家是无产阶级领导的，所以这些经济都是社会主义性质的”。农村个体经济和城市私人经济在数量上是大的，但不起决定作用。所以，名字还是叫新民主主义经济好。他还说：“我们反对农业社会主义，所指的是脱离工业的、只要农业来搞什么社会主义。这是破坏生产，阻碍生产发展的，是反动的。”①会议就毛泽东提出的问题，展开热烈的讨论。

刘少奇发言说：打倒国民党，统一全中国，以前是宣传口号，现在是摆在议事日程上来计划了。邓小平插话说：真正带决战性的攻坚这一关还没有过。刘少奇接着说：现在我们是要准备大的会战，消灭它两三个兵团，这一关也没有过。

这两关过了，那就解决了。锦州、济南的会战，如果他们的援兵来，那是对我们最有利的。朱德插话说：将来在徐州会战的可能是最大的。刘少奇接着又说：这种思想要在主要将领中大大宣传，解释清楚，这就是围城打援。②周恩来就军事工作作了一个系统的发言。他说：争取五年胜利是根据过去两年经验所作的谨慎的估计。如果蒋介石垮台早些，胜利来得更快。如果美国出兵，困难要大些。我们今天，自然还是争取五年胜利。

①②刘少奇在中共中央政治局会议上的发言记录，１９４８年９月１３日。

毛泽东在中共中央政治局会议上的报告记录，１９４８年９月８日。

他提出第三年军事计划的要点：把战争继续引向国民党统治区，使战争负担加之于敌，“并且要准备若干次带决定性的大会战”。今后仍应力争在运动中消灭敌人，但攻坚战可能增多，使攻坚和野战互相结合。军队组织也要逐渐走向更加正规化、集中化。并且指出：第三年的作战，“重心在中原”，“北线重心在北宁路”。他还谈到第三年军队建设的方针：充实野战军，努力建立特种部队，加强地方武装，精简后方机关。统一全军编制的问题，也应该在这次会上确定下来。①会议结束前，毛泽东作了总结。他说：两年来还没有开过这样的会。这次会上什么都讲了，连前途问题都讲了。关于几年胜利的问题，过去所讲的只是可能性，现在战争已经有两年多了，情况更清楚些，可以带确定成分地来讲了。同时，要充分估计困难和克服困难的可能性，这次会议也作了估计。关于新民主主义和社会主义的问题，两个阶段的过渡问题，少奇同志讲得很好。新民主主义中有社会主义的因素，它的政治、经济、文化各方面都是这样并且是领导的因素，而总的说来是新民主主义的。至于在经济上完成民族独立，还要一二十年时间。②

十月十日，毛泽东为中共中央起草了《中共中央关于九月会议的通知》，将这次会议的基本情况和决定向全党通报。

①②毛泽东在中共中央政治局会议上的结论记录，１９４８年９月。

周恩来在中共中央政治局会议上的发言记录，１９４８年９月１３日。

通知中强调：人民解放军第三年仍然全部在长江以北和华北、东北作战。并且指出：为了“使党的工作重心逐步地由乡村转到城市”和“夺取全国政权的任务”，应该迅速地有计划地训练大批的能够管理军事、政治、经济、党务、文化教育等项工作的干部；“准备在一九四九年召集中国一切民主党派、人民团体和无党派民主人士的代表们开会，成立中华人民共和国临时中央政府”；恢复和发展解放区的工业生产和农业生产。

一九四八年九月的政治局会议是一次十分重要的会议。

它为最后打倒蒋介石，夺取革命在全国的胜利，建立新中国，从军事上、政治上、组织上和思想上都作了重要准备。

当时，国民党全部军事力量三百六十五万人中的百分之七十集中在长江以北和华北、东北的第一线，其中正规军二百四十九个旅，用于北线的有九十九个旅，南线的有一百五十个旅。它的主要战略集团已处在十分孤立被动的地位。毛泽东和中央军委正是根据这种情况，决定人民解放军在战争的第三年中仍全部在长江以北和华北、东北作战，要求全军歼敌正规军一百五十个旅左右，并夺取北平、天津、沈阳以外的一切城市。

实现这一战略任务的条件比以往任何时候都有利得多：

各战场的人民解放军主力已可集中、机动地使用；部队的素质有了极大提高，炮兵和工兵得到加强；原来被分割的各解放区已连成一片，处在相对稳定的环境下，人民支援战争的潜力可以得到更充分的发挥；国民党军队的主力却被包围在几个孤立的据点中，战斗力大为削弱，部分高级将领正在寻求出路，酝酿反战起义。

但是，困难还是很大的：有居民三十至七十万人的太原、济南、长春等城市，国民党守军各在十万人以上，那里的城防工事经过多年加修已达到堡垒化的程度，被他们自诩为“固若金汤”；国民党军队鉴于连遭惨败的教训，已改取重兵固守、诸兵团驰援的会战方式；人民解放军还没有海空军的配合和支援，也缺乏现代化的后勤运输保障；除东北战场外，其他战场的人民解放军总兵力都没有取得优势。对这些问题，毛泽东反复地进行权衡。

“凡事预则立，不预则废”，这是毛泽东常常用来指导红军作战的一句名言。他恪守这个原则。对如何攻克国民党军重兵据守的大城市，如何对付国民党军几个兵团增援这两个人民解放军面对的新问题，毛泽东一直十分关注。他对徐向前部采取以坑道爆破为主的方法来攻克坚固设防的临汾的经验，极为称道。对进攻重要城市时敌军可能大举增援的问题，他也早已向林彪等指出：“你们应以敌人必然增援为自己作战计划的基础”，在兵力部署和作战方法上都要保障能阻止或歼灭援敌的胜利。“在作战实施中，依据城敌与援敌两方面有利于我不利于敌之变化，你们可以酌量调节攻城与打援两方面的兵力，在某种时机将重点放在打援方面（这是首先重要的），在另一种时机，将重点放在攻城方面。”①这些从实践中①中央军委致林罗刘电，１９４８年５月７日。

总结出来的作战方法，对不久发动的济南战役和以后的战略大决战起了重要的指导作用。

济南是山东的省会，位于津浦铁路和胶济铁路的交会处。

国民党军第二绥靖区司令官王耀武指挥正规军三个整编师的九个旅和非正规军五个保安旅等十万余人，依托济南内城、外城和商埠构成基本防御阵地，并以东山和飞机场等坚固工事作为屏障。蒋介石为了确保济南，还拟定了一个从徐州派出邱清泉、黄百韬、李弥三个兵团北上增援的“会战计划”。

针对这种状况，毛泽东认为，攻打济南将“是一次严重作战”。他在八月十二日致电粟裕等，从对豫东战役的分析中作出判断：解放军如果真打济南，徐州的三个兵团一定会北上增援；但在刚发生“区兵团被歼、邱黄两兵团受重创”的情况下，很可能采取“谨慎集结、缓缓推进”的方法。他预计这次战役的结果有三种可能：第一，“打一个极大的歼灭战”，也就是既攻克济南，又歼灭大部分援敌；第二，“打一个大的但不是极大的歼灭战”，就是既攻克济南，又歼灭援敌的一部分但不是大部分；第三，“济南既未攻克，援敌亦不好打，形成僵局，只好另寻战机。”他向华东野战军领导人提出：

“我们目前倾向于攻城打援分工协作，以既达攻克济南，又歼灭一部援敌之目的。”①根据这个决策，华东野战军的具体部署是：以山东兵团加一个纵队担负攻城；以六至七个纵队在兖州、钜野间“夹运（河）而阵，并构筑几道防御工事，以①中央军委致粟陈唐张，并告许王谭，华东局，中原局电，１９４８年８月１２日。

便随时转移兵力于运东或运西，阻击与歼灭敌援。”二十八日，毛泽东又决定中原野战军当济南徐州吃紧、位于信阳和郑州的张轸孙元良两兵团被迫移动时，在运动中发起攻击，歼其一部，以配合济南战役的进行。

九月十一日，毛泽东给山东兵团司令员许世友的电报中，就攻济打援的目的和手段之间的联系和区别作了明确的说明：“此次作战目的，主要是夺取济南，其次才是歼灭一部分援敌。但在手段上即在兵力部署上，却不应以多数兵力打济南。如果以多数兵力打济南，以少数兵力打援敌，则因援敌甚多，势必阻不住，不能歼其一部，因而不能取得攻济的必要时间，则攻济必不成功。”他又说明这种部署在遇到情况变化时可以予以改变，如：援敌已被阻住而攻城需要增加兵力时，可从打援方面抽调兵力参加攻城；在攻城不能短期解决战斗，而援敌又已大举进犯，非歼灭援敌不能继续攻城的情况下，则应从攻城兵团中抽调一部至半数兵力加入打援。他还指出：攻城部署应分两阶段：第一阶段，集中优势兵力攻占西面飞机场，东面不要使用主力；第二阶段，则依战况发展，将主力使用于最利于发展之方向，如果东面利于发展，则应使用于东面。同时指出：“整个战役应争取一月左右打完，但是必须准备打两个月至三个月，准备对付最困难的情况，并以此作为一切部署和工作的主要的出发点。”①并规定：整个攻城指挥，由你们担负。全军指挥，由粟裕担负。

①中央军委致许世友，并告粟谭陈，华东局，中原局电，１９４８年９月１１日。

这样，毛泽东就从战略运筹到战役部署的方方面面，完成了对济南战役的基本决策。

华东野战军遵照毛泽东和军委的指示，经过周密侦察和准备，于九月十六日发起济南战役，只经过八天的战斗，就全歼国民党守军十万余人（其中，争取整编第九十六军军长吴化文率部二万余人在战场上起义），攻克了济南城。从徐州北上的邱清泉兵团一部，因为害怕被歼，停留在城武、定陶地区不敢前进。另外两个兵团还没有在徐州集结完毕，济南已告解放。蒋介石的增援计划便胎死腹中。

济南的攻克，在国民党统治集团内部和国际舆论界引起了巨大的震动。杜聿明评论道：济南守军的被歼，“可以说蒋军的‘重点防御’计划已被击破”。美联社在九月二十六日评论道：“自今而后，共产党要到何处，就到何处，要攻何城，就攻何城，再没有什么阻挡了。”日本的《朝日新闻》在同一天评论道：“中国的内战进入了一个极重要的新阶段。”

济南战役的胜利给了解放区军民巨大的鼓舞，各解放区的党政军领导机关纷纷致电祝贺称：济南的解放“创造了我人民解放军攻坚解放大城市的新纪录”，“使我华北华东各解放区更加全面的联成一片”，表示要加紧作战，“争取新的胜利”。

毛泽东和他的战友们，对济南战役胜利的意义给予极高的评价，指出：“胜利影响已动摇了蒋介石反动军队的内部。

这是两年多革命战争发展中给予敌人最严重的打击之一。”

“华东和中原的全部解放，已经更加迫近。”济南的攻克，“证明人民解放军强大的攻击能力，已经是国民党军队无法抵御的了，任何一个国民党城市都无法抵御人民解放军的攻击了”。就是“北平、天津、沈阳三点”也不除外了。

他们还从济南战役的胜利中总结出解决国民党重兵集团的两条经验：一是“攻济打援”的战法；二是争取国民党军队举行战场起义。正如朱德所说：“吴化文的起义，我们不能过低估计，对我们打下济南起了相当作用。今后的作战，就是需要有这样的起义。”

济南战役，是毛泽东和中央军委把秋季攻势引向战略决战的起点。周恩来后来说道：“三大战役的序幕是济南战役。”


三十七、大决战的日日夜夜（上）

人们期待已久的战略大决战终于来到了。

这次大决战，是由辽沈、淮海、平津三大战役一环紧扣一环地组成的。三大战役从一九四八年九月十二日开始，到一九四九年一月三十一日结束，历时四个月零十九天，歼灭国民党正规军一百四十四个师（旅），非正规军二十九个师，共一百五十四万多人。这是中国人民革命战争历史上，也是世界战争史上罕见的壮丽篇章。

这场气势磅礴的大决战，生动地体现出毛泽东作为卓越的军事家那种高瞻远瞩、全局在胸的战略眼光和多谋善断的惊人胆略。当决战开始时，国民党军队的数量还多于人民解放军，装备更比人民解放军好。南京政府仍统治着全国四分之三的地区和三分之二的人口。但毛泽东不仅看透这个表面上的庞然大物其实已异常虚弱，无法摆脱战备上全面被动的地位；并且敏锐地察觉他们正打算实行战略撤退而一时还举棋不定，难下决心。正是在这种稍纵即逝的关键时刻，毛泽东依据对客观形势的冷静分析，当机立断，毫不犹豫地抓住时机，发动了这场人民解放战争历史上从来不曾有过的战略大决战。

这场大决战，是从辽沈战役开始的。

为什么毛泽东要选择东北战场作为这场大决战的起点？

叶剑英作过详细的分析：“毛泽东同志在紧紧地抓住决战时机的同时，又正确地选择了决战方向。当时全国各战场的形势虽在不同程度上都有利于人民解放军的作战，但敌人在战略上却企图尽量延长坚守东北几个孤点的时间，牵制我东北人民解放军，使我军不能入关作战；同时，敌人又准备把东北敌军撤至华中地区，加强华中防御。在这种情况下，如果我们把战略决战的方向，指向华北战场，则会使我军受到华北、东北敌人的两大战略集团的夹击而陷于被动；如果我们把战略决战的方向首先指向华东战场，则会使东北敌人迅速撤退，而实现他们的战略收缩企图。因此，东北战场就成为全国战局发展的关键。当时东北战场的形势对我又特别有利。在敌军方面：孤立分散，态势突出，地区狭小，补给困难；长春被围，无法解救，或撤或守，举棋未定。在我军方面：兵力优势，装备较好；广大地区，联成一片；土改完成，后方巩固；关内各区，均可支援。东北人民解放军歼灭了东北敌军，就能粉碎敌人战略收缩的企图；就能实施战略机动，有利于华北、华东战场的作战；就能以东北的工业支援全国战争，使人民解放军获得战略的总后方。根据上述情况，毛泽东同志将战略决战方向，首先指向东北战场的卫立煌集团，这就将战略决战的初战胜利放在稳妥可靠的基础上。这是毛泽东同志宏图大略全局在胸投下的一着好棋子。决战首先从局部的优势开始，进而争取全局上的更大优势。由于迅速而顺利地取得了辽沈战役的胜利，就使全国战局急转直下，使原来预计的战争进程大为缩短。”①那时候，东北战场上的国民党军队还有四个兵团，十四个军，四十四个师，加上地方武装共五十五万人，但已经被分割和压缩在长春、沈阳和锦州三块互不联系的据点和地区内。东北人民解放军不但在一九四七年的夏季攻势、秋季攻势、冬季攻势中歼灭了国民党军队近三十万人，自身也迅速壮大，野战部队已发展到五十三个师，加上地方部队已超过一百万人，经过近半年的大练兵，部队的军事素质和政治素质有很大的提高。人民解放军已占有显著优势。

对长春、沈阳、锦州这三块孤立的据点，先从哪里打起？

一九四八年二月七日，毛泽东还在陕北时就曾致电东北野战军提出“封闭蒋军在东北加以各个歼灭”的设想。电报说：

“你们应准备对付敌军由东北向华北撤退之形势。蒋介石曾经考虑过全部撤退东北兵力至华北，后来又决定不撤。这主要是因为南线我军尚未渡过长江及北线我军尚未给蒋军以更大打击的原故。”他问道：“你们上次电报曾说锦州方向无仗可打，该方向情况究竟如何？如果我军能完全控制阜、义、兴、绥、榆、昌、滦地带，对于应付蒋军撤退是否更为有利？”并着重指出：“对我军战略利益来说，是以封闭蒋军在东北加以各个歼灭为有利。”②

①②毛泽东致林罗刘，并朱刘电，１９４８年２月７日。

叶剑英：《伟大的战略决战》，《星火燎原》选编之十，中国人民解放军战士出版社１９８２年８月版，第６、７页。

这是一个大胆的设想。但当时毛泽东还是在征求意见，并没有下最后的决断。林彪对主力从北满远道南下攻打国民党军队坚固设防、并在周围有若干据点的锦州却顾虑重重，担心如果久攻不下，敌人援兵从华北和海上增援，将会陷解放军于被动地位，再三提议先打长春，并在四月十八日报告军委，强调进攻长春的有利条件，“计划在十天半月左右的时间内全部结束战斗”。四月二十二日，毛泽东复电同意先打长春，而又指出：“我们同意你们先打长春的理由是先打长春比较先打他处要有利一些，不是因为先打他处特别不利，或有不可克服之困难。”①五月下旬，东北野战军以两个纵队试攻，发现攻占长春并不像预期那样容易，改用严密围困的办法。

七月二十日，林罗刘将东北局常委重新讨论后认为“我军仍以南下作战为好，不宜勉强和被动的攻长春”，“到八月中旬时，我军即以最大主力开始南下作战”②的意见上报军委。二十二日又致电军委：“如华北敌人确实空虚，则我军南下与晋察冀［部队］配合作战，则有全部歼灭敌人，夺取天津、北平的重大可能；同时，亦必然引起长春、沈阳敌人撤退，达到解放东北的可能。”同时，提出一个要求：“如能将傅作义调动一两个军向西去，我们就可能全部歼灭北平、天津、张家口、保定、唐山、大同之敌的把握。”③毛泽东在接到这个电报后，就在二十二日深夜复电林罗刘：“攻击长春既然没有把握，当然可以和应当停上这个计划，改为提早向南作战的计划。在你们准备攻击长春期间，我们即告知你们，不要将南进作战的困难条件说得太多太死，以致在精神上将自己限制起来，失去主动性。”①并指示他们要加紧进行政治动员和粮食准备，否则八月间还不能打响；关于具体作战计划，望他们详加考虑，拟出全盘方案电告。

①②③林罗刘致中央军委电，１９４８年７月２２日。

林罗刘致中央军委电，１９４８年７月２０日。

毛泽东致林罗高陈李刘谭电，１９４８年４月２２日。

为了将傅作义主力向西引开，以配合东北野战军南下北宁线作战，毛泽东八月三日在西柏坡召见华北军区司令员聂荣臻和华北第二兵团第二政治委员杨成武，同刘少奇、周恩来、朱德、任弼时一起向他们交待“东北打，华北牵”的任务。毛泽东先让聂、杨看了由他起草的七月二十二日、七月三十日给林罗刘的两份电报，在聂、杨表示完全同意后，毛泽东宣布组成华北第三兵团，由杨成武任司令员兼政治委员，二十天内完成一切准备，进军绥远，开辟新的战场，把傅作义部主力拖到平绥线，配合东北作战。并问杨成武有什么困难？杨成武回答说：“没有困难，保证完成中央交给的任务。”

毛泽东笑了笑，说：“不对，出兵绥远，困难是很多的！”他一一作了分析：绥远是傅作义的老窝，他搞坚壁清野，你们去了会吃不上饭；要华北供给支援你们，也是很困难的；还有战斗可能很不顺手。毛泽东要他们把困难想透，想出解决困难的办法，做好充分的准备。杨成武听后，很受感动：“毛主席日理万机，全国各个战场都需要他呕心沥血，真所谓运筹帷幄之中，决胜千里之外。他既向部下交待任务，又为部①中央军委致林罗刘并告东北局电，１９４８年７月２２日。

下把执行任务的困难想透。他是那样了解情况，全国的各个战场上就如同一盘棋，全在他的指掌之中。”①八月八日和十一日，林、罗、刘又两次致电中央军委，先是提出：东北主力行动时间，须视杨成武部行动的迟早才能确定；后来又提出：“南下则因大批粮食的需要无法解决”，“目前对出动时间，仍是无法肯定。”②毛泽东接电后，在九日电告林罗刘：杨成武部已确定在二十一日出动，并指出：“你们应迅速决定并开始行动，目前北宁线正好打仗，你们所谓你们的行动取决于杨成武的行动这种提法是不正确的。”③在十二日又电告他们：“关于你们大军南下必须先期准备粮食一事，两个月前亦已指示你们努力准备。两个月以来，你们是否执行了我们这一指示一字不提。

现据来电，则似乎此项准备工作过去两月全未进行，以致现在军队无粮不能前进。”“对于你们自己，则敌情、粮食、雨具样样必须顾虑周到；对于杨成武部则似乎一切皆不成问题。”试问你们出动遥遥无期，而令杨部孤军早出，如被傅作义赶走，对于战局有何利益？至于敌人从东北撤运华中的可能，我们在你们尚未结束冬季作战时即告诉了你们，“希望你们务必抓住这批敌人，如敌人从东北大量向华中转移，则对华中作战极为不利”。毛泽东在这个电报的最后，严厉地指出：“对于北宁线上敌情的判断，根据最近你们几次电报看来，亦显得甚为轻率。为使你们谨慎从事起见，特向你们指出如上。

你们如果不同意这些指出，则望你们提出反驳。”①八月十三日，林罗刘致电军委和毛泽东，承认对北宁线的敌情是轻信了一些不确实的消息，作了错误的判断。关于南下问题，“目前仍尽力争取早日出动”。九月三日，林彪、罗荣桓致电军委报告了南下作战的具体部署：我军拟以靠近北宁线的各部，突然包围北宁线各城，然后待北面主力陆续到达后，进行逐一歼灭敌人；而以北线主力控制于沈阳以西及西南地区，监视沈阳敌人，并准备歼灭由沈阳向锦州增援之敌或歼灭由长春突围南下之敌。对长春之敌，以现有围城兵力，继续包围敌人，并准备乘敌突围时歼灭该敌。

①②③中央军委致林罗刘并告杨罗耿电，１９４８年８月９日。

林罗刘致中央军委电，１９４８年８月１１日。

杨成武：《战华北》，人民出版社１９８６年１０月版，第１３１、１３２页。

九月五日，毛泽东为中央军委起草复电，同意这个部署。

指出：北宁线上各处敌军互相孤立，均好歼击，你们可以在北宁线上展开大规模作战。在此线上作战补给较便利，这又是中间突破的方法，使两翼敌人（卫立煌、傅作义）互相孤立，因此你们主力不要轻易离开北宁线。电报中还谈了对敌情的估计：“你们主要要对付的敌人，目前仍然是卫立煌，因此你们现以七个纵队又六个独立师位于新民及沈长线是正确的。”长春和沈阳的敌军“恐怕要在你们打锦州时，才不得不出动”。②

①②中央军委致林罗刘电，１９４８年９月５日。

中央军委致林罗刘电，１９４８年８月１２日。

接着，毛泽东便提出一个极其重要的思想：要求东北野战军“确立打你们前所未有大歼灭战的决心”。九月七日，也就是中央政治局会议的第一天，毛泽东考虑到在东北工作的领导人不能抽身前来参加会议，就以军委的名义致电林罗，告诉他们中央关于全国战略任务的计划，要他们现在就应该准备使用主力于锦州、山海关、唐山一线，“而置长春、沈阳两敌于不顾，并准备在打锦州时歼灭可能由长、沈援锦之敌。”

如果在你们实行锦、榆、唐战役期间，沈、长之敌倾巢来援，你们便可以争取将卫立煌全军就地歼灭，这是最理想的情况。

“于此，你们应当注意：（一）确立攻占锦、榆、唐三点并全部控制该线的决心。（二）确立打你们前所未有的大歼灭战的决心，即在卫立煌全军来援的时候敢于同他作战。（三）为适应上述两项决心，重新考虑作战计划并筹办全军军需（粮食、弹药、新兵等）和处理俘虏事宜。”①这个电报，以《关于辽沈战役的作战方针》为题，被收入《毛泽东选集》。

九月十日，林彪、罗荣桓态度明朗地报告军委：完全同意军委所指示的前途与任务，认为可能和应当争取东北与华北战局的根本变化。并称：已在北宁线附近的部队于十二日在锦州、义县间打响，北线主力于十三日起从四平街、长春附近南下。

这时，在东北国民党军队五十五万人中，由卫立煌直接指挥的两个兵团共三十万人驻守在沈阳地区；由东北“剿总”副总司令郑洞国率领的一个兵团及保安部队共十万人驻①《毛泽东选集》第４卷，人民出版社１９９１年６月版，第１３３５、守在长春；由另一副总司令范汉杰指挥一个兵团及保安部队共十五万人，防守义县到山海关一线，主要兵力在锦州、锦西。在坚守长、沈，还是将长、沈主力撤至锦州的问题上，蒋介石同卫立煌等东北高级将领之间的争论正日趋激烈。

东北野战军在九月十二日发起强大攻势。二十六日，林罗报告军委：准备在二十七日攻义县，得手后接着打锦西、兴城，再打山海关，如果敌军已逃，就回头打锦州。二十七日，毛泽东以军委的名义致电林罗，批准他们的计划，同时指出：　　歼灭义县等五处之敌后，如果先打出海关然后再回头打锦州，则劳师费时，给沈阳之敌以增援时间。不如先打锦州，然后攻山海关、滦县、唐山，如有可能直迫天津城下。同一天，他为中央军委起草的战争第三年全军歼敌任务的电报中，又把原来由东北野战军和华北两个兵团共同担负歼敌三十五个旅的任务，改为分配东北野战军歼敌三十六个旅，华北两个兵团另行担负歼敌十二个旅。这是对预定作战任务的重大改变。

林彪等在九月二十八日定下“先攻锦州，再打锦西”的决心后，第二天将具体部署报告军委；并称：“锦州是敌薄弱而又要害之处，故沈敌必大举增援，长春敌亦必乘机撤退（已有密息证明）。故此次锦州战役，可能演成全东北之大决战，可能造成收复锦州、长春和大量歼灭沈阳出援之敌的结果。我们将极力争取这一胜利。”①毛泽东接电后，十分高兴，在三十日复电称：“决心与部署均好，即照此贯彻实施，争取①林罗刘致中央军委电，１９４８年９月２９日。大胜。”①

这样，随着东北战场局势的实际演进，经过毛泽东、中央军委同东北野战军总部的反复磋商，终于将初定的北宁线秋季攻势，发展成一举全歼东北国民党军的辽沈决战。

东北的国民党军队，长时间内一直没有察觉东北野战军主力会南下奔袭北宁线，关闭它通往关内的大门。守在锦州的范汉杰，在华东野战军攻克济南、东北野战军包围义县的危急情况下，才连电蒋介石乞援。蒋介石命令卫立煌从沈阳出兵援锦，卫立煌拒不接受。蒋介石在九月二十六日派参谋总长顾祝同飞赴沈阳监督卫立煌执行援锦命令，卫立煌仍坚持拒绝执行。蒋介石得到顾祝同的报告后，在三十日飞北平，调集第六十二、九十二军等部共五个师，并决定放弃烟台抽出第三十九军，经海运到葫芦岛登陆，由侯镜如指挥组成援锦东进兵团。十月二日，蒋介石又飞赴沈阳召开军事会议，并命令第九兵团司令官廖耀湘：“这次沈阳军队直出辽西，解锦州之围，完全交给你负责，如有贻误，也唯你一人是问。”廖耀湘表示：“沈阳主力先集中于新民、彰武地区，完成一切准备，俟锦、葫两地军队会师之后，再东西对进，以夹击共产党军队，才是万全之策。”得到蒋介石的默许。

当日晨五时，毛泽东签发由周恩来起草的东北野战军的指示：因傅作义部九个步骑师向绥东寻杨成武部作战，杨罗耿兵团不能不到平张段，予以配合。你们应靠自己的力量对付津榆段可能增加或山海关北援之敌，而关键则是迅速攻克

①中央军委致林罗刘电，１９４８年９月３０日。

锦州，望努力争取十天内外打下该城。

林彪在获悉葫芦岛已开到国民党援军四个师、华北的杨罗耿兵团又因傅作义部向绥东进攻而不能开到山海关至天津段作战这两个消息后，深恐打锦州时陷入沈阳、葫芦岛两大援敌的夹击中，攻锦决心再次动摇。十月二日深夜，由林罗刘致电军委，提出两个方案：第一个方案，“锦州如能迅速攻下，则仍以攻锦州为好，省得部队往返拖延时间”。但认为，攻锦州需要相当时间，而葫芦岛方向的援敌可集中五、六个师兵力，采取集团行动向锦州推进，“我阻援部队不一定能挡住该敌，则该敌可能与守敌会合”。第二个方案，回师打长春。

估计经过几个月的围困，“目前如攻长春，则较六月间准备攻长春时的把握大为增加，但须多迟延到半月到二十天时间”。

并称：“以上两个方案，我们正在考虑中，并请军委同时考虑与指示。”①提的虽然是两个方案，它的基本倾向十分清楚：就是放弃北宁路作战，仍然回师打长春。电报发出后，“罗荣桓政委再三考虑，认为不妥”，“于是他说服了林彪撤回这个电报，可电报已经发出，罗荣桓政委便亲自起草撤销这个电报和再增加北宁路作战兵力的电报报军委。”②这就是十月三日上午九时的电报，里面说：“我们拟仍攻锦州。只要我军经过充分准备，然后发起总攻，仍有歼灭锦敌的可能，至少能歼灭敌之一部或大部。”③并重新调整了部署。

①②③林罗刘致中央军委电，１９４８年１０月３日。　　韩先楚：《东北战场与辽沈决战》，《辽沈决战》上册，人民出版社１９８８年１０月版，第１１６页。

林罗刘致中央军委电，１９４８年１０月２日。

中央军委在十月三日清晨四时先收到林罗刘前一个电报，毛泽东、周恩来看后都感到十分不安。毛泽东立刻复电，斩钉截铁地指出：“你们应利用长春之敌尚未出动、沈阳之敌不敢单独援锦的目前紧要时机，集中主力，迅速打下锦州，对此计划不应再改。”并称：五月和七月间长春之敌本来好打，你们不敢打；现在攻锦部署业已完毕，你们又因一项并不很大的敌情变化，又不敢打锦州，又想回去打长春，“我们认为这是很不妥当的”。同时询问道：你们指挥所现到何处？望迅速移至锦州前线，部署攻锦。①这封电报发出后，毛泽东仍不放心。两小时后，他又再次致电林罗刘：“我们坚持地认为你们完全不应该动摇既定方针，丢了锦州不打，去打长春。”电报中继续分析了先打长春再回头打锦州的诸多不利后，指出：

“只要打下锦州，你们就有了战役上的主动权，而打下长春并不能帮助你们取得主动，反而将增加你们下一步的困难。望你们深刻地计算到这一点，并望见复。”

电报发出后一个多小时，军委收到林罗刘第二个电报，毛泽东看后十分高兴，在四日清晨六时电复林罗刘说：“你们决心攻锦州，甚好，甚慰。”电报接着说：从你们部队开始行动起到今天差不多已有一个月之久，你们才把攻击重点问题弄清楚。从这件事，你们应取得两个教训：第一个教训是你们的指挥所应先于部队移动到达所欲攻击的方向去，由于你们没有这样做，致使你们的眼光长期受到限制；第二个教训是在通常的情况下，必须集中主力攻击一点，而不要平分兵力。

①中央军委致林罗刘电，１９４８年１０月３日１７时。

并且表示：“在此以前我们和你们之间的一切不同意见，现在都没有了。”同时指示：蒋介石已到沈阳，不过是替丧失信心的部下打气。“他讲些什么，你们完全不要理他，坚决按照你们三日九时电部署做去。”①按照上述部署，十月五日，林罗刘率领指挥所到达锦州西北二十公里的牤牛屯。接着，林彪带了担任主攻的纵队领导人详细勘察锦州周围地形后，确定了攻锦步骤。十月九日至十三日，扫清外围据点。十日，毛泽东为中央军委起草了致林罗刘电，指出：从你们开始攻击锦州之日起，一个时期内是你们战局紧张期间，望你们每两日或每三日以敌情和我情电告我们一次。毛泽东这时已在考虑战局下一步如何发展的问题。电报中说：“这一时期的战局，很可能如你们曾经说过的那样，发展成为极有利的形势，即不但能歼灭锦州守敌，而且能歼灭葫、锦援敌之一部，而且能歼灭长春逃敌之一部或大部。如果沈阳援敌进至大凌河以北地区，恰当你们业已攻克锦州，使你们有可能转移兵力将该敌加以包围的话，那就也可能歼灭沈阳援敌。这一切的关键是争取在一星期内外攻克锦州。”②

①②《毛泽东选集》第４卷，人民出版社１９９１年６月版，第１３３７页。

中央军委致林罗刘并告东北局电，１９４８年１０月４日。

十月十四日，东北野战军向锦州发起总攻，只经过三十一小时的战斗，就攻克了锦州。在锦州东西两侧进行阻援的部队，以英勇顽强的战斗，打退了国民党军队分别从沈阳和葫芦岛增援的企图，保障了攻锦的胜利。

毛泽东充分肯定了作战的成功，致电林罗刘说：锦州作战“部队精神好，战术好，你们指挥得当，极为欣慰，望传令嘉奖”。①锦州的解放，对于辽沈战役的胜利具有决定性的意义。它就像关上了东北的大门，把国民党方面在东北战场和华北战场这两大战略集团分割开来。东北“剿总”副总司令兼锦州指挥所主任范汉杰被俘后说：“这一着非雄才大略之人是作不出来的，锦州好比一条扁担，一头挑东北，一头挑华北，现在是中间折断了。”②在锦州攻克后，困守长春的国民党第六十军举行起义，新七军投诚，郑洞国率领残部放下武器。十月二十一日，长春和平解放。从沈阳西出后徘徊于新民、彰武地区的廖耀湘兵团十万之众，在蒋介石“规复锦州”的严令下，在十月二十日向黑山、大虎山攻击前进。毛泽东批准林彪、罗荣桓采取“诱敌深入”的方针予以歼灭。十月二十五日，当廖耀湘兵团转向营口撤退时，东北野战军从四面八方将它分割包围，经过两天激战，将廖耀湘兵团全部歼灭。紧接着，大军又乘胜挥师东进，到十一月二日，解放了沈阳和营口。九日，收复锦西和葫芦岛。东北全境获得解放。

辽沈决战历时五十二天，东北人民解放军百万雄师在人民群众的全力支援下，歼灭了东北国民党军队四十七万二千人，其中包括由美国装备并训练、曾在印缅战场作战的精锐主力新一军和新六军，取得震惊中外的巨大胜利。

①②韩先楚：《东北战场与辽沈决战》，《辽沈决战》上册，人民出版社１９８８年１０月版，第１２７页。

中央军委致林罗刘电，１９４８年１０月９日。

辽沈决战的结果，对国民党统治集团是致命的一击，引起了全国战局的急转直下。蒋介石在北平和南京两次吐血。他后来在《苏俄在中国》一书中写道：“东北一经沦陷，华北乃即相继失守，而整个形势也就不可收拾了。”路透社记者评论道：“国民党在满洲的军事挫败，目前已使蒋介石政府比过去二十年存在期间的任何时候都更加接近崩溃的边缘。”

辽沈决战的胜利，对解放战争来说，大大加速了胜利的进程。人民解放军不仅有了巩固的有较强工业基础的战备后方，拥有一支强大的战备机动部队——七十多万人的东北野战军，而且取得了在战略协同下进行大会战的丰富经验，这对于整个战略决战的进一步展开和胜利有着重要的意义。

中国共产党中央委员会在关于全东北解放的贺电中写道：

党反动政府在美国帝国主义积极援助下，从一九四五年冬季以来就曾经用极大力量来抢占东北，先后投入兵力及收编伪军胡匪共达一百一十万人。依靠我东北前后方全体军民团结一致，英勇奋斗，并得到我关内各解放区的胜利配合，在三年的奋战中歼灭敌人一百余万，终于解放了东北九省的全部土地和三千七百万同胞，粉碎了中美反动派奴役东北人民并利用东北以挑拨国际战争的迷梦，奠定了在数年内解放全中国，然后将中国逐步建设为工业国家的巩固基础。”①

①《中共中央文件选集》第１７册，中共中央党校出版社１９９２年


三十八、大决战的日日夜夜（下）

辽沈战役一结束，南线的战略决战——淮海战役便开始了。

淮海战役是人民解放军在以徐州为中心、东起海州、西止商丘、北起临城、南达淮河的广大地区进行的一次规模空前的战役。集结在这个地区的国民党军队有徐州“剿总”总司令刘峙、副总司令杜聿明指挥下的四个兵团和三个绥靖区部队，加上以后从华中增援的黄维兵团等部，总兵力达八十多万人。其中，邱清泉兵团的第五军和黄维兵团的第十八军是南京政府仅存的两支最精锐的主力部队。叶剑英曾这样分析：“敌人重兵密集，便于机动，增援迅速。若要攻歼其任何一部，必须首先拦住敌人的援兵，才能赢得时间，保持主动。

这是华东战场与其他战场截然不同的特点，也是影响战役胜败的关键。”①人民解放军参加这次战役的，有华东野战军十①叶剑英：《伟大的战略决战》，《星火燎原》选编之十，中国人民解放军战士出版社１９８２年８月版，第８页。

六个纵队、中原野战军七个纵队，还有华东、中原军区的地方部队，总共约六十多万人，数量少于敌军，装备和交通运输条件更远不如对方。双方的力量对比，和东北战场上不同。

当时，蒋介石的打算是：在徐州地区布下重兵，既可寻求同解放军主力决战，又可以退而作为长江一线的屏障，保住它的根本重地——南京和上海；当战局对它不利时，还可以将主力撤至江南，巩固长江防线，阻止解放军过江。因此，如果不能抓住战机，在徐州地区消灭它的主力，让刘峙集团缩回江南，就会给以后的渡江作战和解放江南广大地区带来许多困难，甚至会延长全国革命胜利的时间。作出歼灭刘峙集团于徐州地区这个决断，需要有很大的勇气和魄力。

确定淮海战役的规模和部署，有一个发展过程。最早提出发起淮海战役这个建议的，是华东野战军代司令员兼代政治委员粟裕。九月二十四日清晨，当人民解放军已突入济南内城进行巷战时，他致电中央军委并报华东局、中原局，提出为了更好地改善中原战局并为将来渡江创造有利条件，“建议即进行淮海战役”；如果“全军即进入休整，如此对部队有好处，但易失去适宜作战——秋凉气候和济南失守后加于敌人之精神压力”。①第二天中午，刘伯承、陈毅、李达致电中央军委：“济南攻克后，我们同意乘胜进行淮海战役。”②当晚十九时，毛泽东为中央军委起草复电：“我们认为举行淮海战役甚为必要。目前不需要大休整，待淮海战役后再进行一次休整。”并且明确地指出：“你们第一个作战，应以歼灭黄兵团于新安、运河之线为目标。”①这里说的“黄兵团”，是指位于徐州东侧、由黄百韬率领的第七兵团。当时所说的“淮海战役”，准备夺取两淮（淮阴、淮安）、海州，打通山东和苏北的联系，威胁长江北岸，为下一步在徐州、浦口线上的作战创造有利条件，还不是作为南线战略决战的淮海战役。

①②刘陈李致中央军委并粟电，１９４８年９月２５日。

粟裕致中央军委并报华东局、中原局电，１９４８年９月２４日。

电报发出后，毛泽东继续观察和思考着。他很快觉察到，这次战役的规模和影响将比原来预想的要大得多。九月二十八日，他为中央军委起草电报指出：“黄兵团调回新安镇地区业已证实。你们淮海战役第一个作战，并且是最主要的作战，是钳制邱李两兵团，歼灭黄兵团。新安镇地区距离徐州甚近，邱李两兵团赴援甚快。这一战役必比济南战役规模要大，比睢杞战役的规模也可能要大。因此，你们必须有相当时间使攻济兵团获得休整补充，并对全军作战所需包括全部后勤工作在内有充分之准备，方能开始行动。”②十月十一日，他又再次电示：“本战役第一阶段的重心是集中兵力歼灭黄兵团，完成中央突破”；并且更着重地提出：“要用一半以上兵力，牵制及阻击及歼敌一部以对付邱李两兵团，才能达成歼灭黄兵团三个师之目的。这一部署，大体如同九月间攻济打援的部署，否则不能达成歼灭黄兵团三个师之目的。”③像这样“用一半以上兵力”来打援的巨大决心和部署，完全出乎国民党当局的意料之外。它对以后保障淮海战役的初战大捷有着巨大的意义。

①②③中央军委致饶粟谭，并告华东局，中原局电，１９４８年１０月１１日。

中央军委致饶粟谭，并告刘陈，华东局电，１９４８年９月２８日。

中央军委致饶粟，并告许谭王刘陈李电，１９４８年９月２５日。

由于预见到淮海战役的规模将越打越大，毛泽东立刻考虑到华东野战军和中原野战军这两支大军并肩作战的问题，在十月十一日那个电报中提出：正在徐州以西的豫东地区的“孙元良三个师现将东进，望刘陈邓即速部署攻击郑徐线，牵制孙兵团”。同一天，他又致电叮嘱中原野战军：“否则，孙兵团加至徐州方面，将极大妨碍华野的新作战。”①根据中央军委的部署，中原野战军在二十二日以突然动作攻克郑州，消灭国民党军队一万多人。中原野战军参谋长李达回忆道：“从打郑州开始，淮海战役即成为华野、中野两支大军共同执行的任务了。正如邓小平政委引用毛泽东主席说过的一句话：两个野战军联合在一起，就不是增加一倍力量，而是增加了好几倍的力量。”②

就在中原野战军攻克郑州的同一天，毛泽东又对他们的下一步行动提出新的要求：“以主力于邱李两兵团大量东援之际，举行徐蚌作战，相机攻取宿县、蚌县，坚决彻底干净全部地破毁津浦路，使敌交通断绝，陷刘峙全军于孤立地位。”③可以清楚地看到，把淮海战役的战略目标扩大为力争包围并歼灭徐州“剿总”刘峙全军的巨大决心，到这时已经有了一个初步的构想。

①②③中央军委致饶粟谭，并告陈邓，中原局电，１９４８年１０月２２日。

李达：《回顾淮海战役中的中原野战军》，《李达军事文选》，解放军出版社１９９３年１２月版，第２８３页。

中央军委致刘陈邓李电，１９４８年１０月１１日。

一九四八年十一月二日，东北辽沈战役胜利结束，中国的军事形势进入一个新的转折点，即战争双方力量对比已经发生了根本的变化。在这样一个有利形势面前，淮海战役应该怎样打？毛泽东觉得原定的在新安镇地区歼灭黄百韬兵团后华野主力转向淮安、淮阴地区的部署已不能适应战争形势的发展。十一月七日，即淮海战役发起后的第二天，他致电华东并告中原野战军的领导人，提出：第一仗估计需要十天左右时间，力争歼灭黄百韬等部廿一二个师，“如能达成此项任务，整个形势将改变，你们及陈邓即有可能向徐蚌线迫进。

那时蒋介石可能将徐州及其附近兵力撤至蚌埠以南；如果敌人不撤，我们即可打第二仗，歼灭黄维、孙元良，使徐州之敌完全孤立。”这样，他对淮海战役规模的构思又推进了一步。

十一月九日，他在接到粟裕、张震关于“抑留敌人于徐州及其周围，尔后分别削弱与歼灭之”的建议后，立即在九日起草了一份“佳亥”电，明确提出：“应极力争取在徐州附近歼灭敌人主力，勿使南窜。”至此，淮海战役的作战方针，即毛泽东在十一月二十三日致中原、华东领导人电报中提到的“隔断徐蚌，歼灭刘峙主力的总方针”，便最终确立了。

毛泽东历来主张：要多谋善断。在淮海战役正式发动前的一个多月中，毛泽东和中央军委同华东、中原两大野战军的指挥员反复磋商，认真听取他们的意见，从多种方案中进行比较选择，根据不断变化着的形势及时地调整部署，作出战略决策。因此，当战役一开始，便能成竹在胸地将既定的作战方案一步步地付诸实施，并能从容地应付各种复杂的局面。当时担任华东野战军副参谋长的张震后来评论道：“毛主席高瞻远瞩，制定了淮海战役的作战方针，又博采众长，使这个方针得到补充和进一步完善。战役第一阶段的进攻方向选定在徐州以东，歼灭对象是黄百韬兵团。中野主力直出徐蚌线，协同华野作战。在总的战略意图下，最高统帅部和前线指挥员之间经过酝酿磋商，使战役的具体部署更加缜密。”①这是淮海战役这样一场波澜壮阔的南线战略决战能够如此有条不紊地胜利进行的重要原因。

基本作战方案已经确定，毛泽东仍然十分谨慎，没有因此而完全放下心来。十月二十七日，他致电华东和中原野战军再次叮嘱：“你们在研究部署时除根据当前情况外，还要估计到情况的某些可能的变化。要设想敌可能变化的几种情况，其中应包括一种较严重的情况，要准备在这种情况下有对付的办法。”②第二天，饶漱石、粟裕、谭震林向中央军委并刘、陈、邓报告围歼黄百韬兵团的作战计划。三十日，毛泽东复电：“计划与部署甚好，请即照此施行。”并且提议：“各处一起动作，使各处之敌同时受攻，同时认为自己处于危险境地，互相不能照顾。”陈、邓方面“亦请同时动作”。③次日，粟裕致电中央军委：“此次战役规模很大，请陈军长、邓政委统一指挥。”①这个要求立刻得到中央军委的批准。十一月三日，毛泽东致电陈、邓：关于钳制邱孙兵团的“具体攻击任务，由你们按当面情况临机决定”。②一场大仗很快就要开始了。

①②③中央军委致饶粟谭并告刘陈邓电，１９４８年１０月３０日。

中央军委致饶粟谭并告陈邓电，１９４８年１０月２７日。

张震：《华东野战军在淮海战役中的作战行动》，《淮海战役•回忆史料》，解放军出版社１９８８年１２月版，第２４页。

十一月四日，华东野战军下达淮海战役攻击命令。六日傍晚，华野向徐州东侧新安镇地区的黄百韬兵团出击，淮海战役开始。第二天，毛泽东致电粟裕等，表示完全同意他们的攻击部署，并说：“望你们坚决执行，非有特别重大变化，不要改变计划，愈坚决愈能胜利。在此方针下，由你们机断专行，不要事事请示，但将战况及意见每日或每两日或每三日报告一次。”③华东野战军发动攻击后，黄百韬率领所辖五个军慌忙西撤，企图退往徐州。八日下午，国民党军第三绥靖区副司令官何基沣、张克侠（都是地下党员）率第五十九军全部、七十七军大部二万三千余人在贾汪、台儿庄地区起义，使徐州的东北大门敞开，解放军得以迅猛地直插徐州以东，并造成国民党军上下混乱。刘峙不得不把原在徐州以东掩护黄兵团的李弥兵团撤回，并急调邱清泉、孙元良两兵团，共同守卫徐州。

①②③中央军委致粟陈张钟刘，并告陈邓，华东局及王谭电，１９４８年１１月７日。

中央军委致陈邓，并告刘粟电，１９４８年１１月３日。

粟裕致中央军委并报陈邓，华东局，中原局电，１９４８年１０月

十一月十一日，解放军切断黄百韬撤往徐州的退路，将黄百韬兵团合围于以碾庄圩为中心的狭小地区内。同一天，蒋介石一面命令黄百韬固守待援，一面派杜聿明到徐州指挥邱清泉、李弥两个兵团东援。邱、李两兵团在飞机、坦克、榴弹炮掩护下，向解放军阵地发动猛攻，但没有估计到华东野战军“用一半以上兵力”来打援，攻势得不到进展。二十二日，黄百韬兵团在解放军总攻下，全部被歼。

当华东野战军主力正在围歼黄百韬兵团时，中原野战军主力根据中央军委十一月九日和十日的电令在十六日攻占宿县。宿县是徐州至蚌埠间铁路线上的重镇，是徐州“剿总”的重要补给基地。攻克宿县，就一举切断徐蚌线，完成了对徐州的包围。这是一个大举动，不仅有力地保障了围歼黄百韬兵团的作战，并且为下一步淮海战役的全面胜利创造了极为有利的条件。

毛泽东立刻敏锐地看出：战场上的形势已发生巨大变化。

他在十一月十四日为新华社所写的评论指出：“这样，就使我们原来预计的战争进程，大为缩短。原来预计，从一九四六年七月起，大约需要五年左右时间，便可能从根本上打倒国民党反动政府。现在看来，只需从现时起，再有一年左右的时间，就可能将国民党反动政府从根本上打倒了。”①两天后，他为中央军委起草了关于成立中共淮海前线总前委的电报，明确地指出：“此战胜利，不但长江以北局面大定，即全国局①《毛泽东选集》第４卷，人民出版社１９９１年６月版，第１３６１页。

面亦可基本上解决。望从这个观点出发，统筹一切。统筹的领导，由刘、陈、邓、粟、谭五同志组成一个总前委，可能时，开五人会议讨论重要问题，经常由刘、陈、邓三人为常委，临机处置一切，小平同志为总前委书记。”①全歼黄百韬兵团，标志着淮海战役第一阶段的胜利结束。

下一步的主攻方向指向哪里？还在十一月七日，毛泽东曾预计第二仗是打从河南赶来淮北的黄维兵团。但一切作战都将依战场实际情况而定。到十一月十六日至十八日期间，战场的情况是：围歼黄百韬兵团的战斗正在紧张地进行，由徐州东援的邱、李两兵团被阻于林佟山、东贺村一线，刘汝明、李延年两兵团位于蚌埠地区，黄维兵团正由阜阳沙河以西东进。

据此，毛泽东同刘、陈、邓和粟裕经过磋商预定：在歼灭黄百韬兵团后，就势转兵歼灭邱、李兵团，将它打得不能动弹；或以华野一部南下协同中野打黄维兵团。十一月十九日，黄百韬兵团仍未歼灭，而黄维兵团已进抵蒙城东西地区。在这种情况下，刘伯承、陈毅、邓小平于十九日致电中央军委，提出：“我们决心先打黄维”。当天，毛泽东复电，同意中原野战军以主力歼击黄维；华东野战军除继续围歼黄百韬兵团并阻击邱、李、孙外，抽出必要兵力对付李延年兵团，以求歼灭至少阻止李延年兵团，保障中原野战军侧翼不受威胁。二十三日，刘、陈、邓又向中央军委报告：李延年、刘汝明两兵团迟迟不进，黄维兵团远道疲劳，孤军冒进，态势突出，①中央军委致刘陈邓，并粟陈张，告谭王韦吉，华东局，中原局，豫皖苏分局，苏北工委，华北局电，１９４８年１１月１６日。

“歼击黄维时机甚好”，决心在浍河以北布置袋形阵地诱敌深入，聚歼黄维兵团。第二天，毛泽东复电：“（一）完全同意先打黄维；（二）望粟陈张遵刘陈邓部署，派必要兵力参加打黄维；（三）情况紧急时机，一切由刘陈邓临机处置，不要请示。”①这样，淮海战役第二阶段歼击黄维兵团的作战方针便确定下来了。

先打黄维兵团的决心确定下来后，毛泽东稍稍松了一口气。二十四日他给清华大学教授吴晗写了一封信说：“两次晤谈，甚快。大著阅毕，兹奉还。此书用力甚勤，掘发甚广，给我启发不少，深为感谢。有些不成熟的意见，仅供参考，业已面告。此外尚有一点，即在方法问题上，先生似尚未完全接受历史唯物主义作为观察历史的方法论。倘若先生于这方面加力用一番功夫，将来成就不可限量。”②吴晗对毛泽东在指挥战略决战的紧张时刻，还读完了他所写《朱元璋传》的修改稿，并且提出使他在理论上得到启发的意见，十分感动。

黄维所率领的第十二兵团，辖有四个军和一个快速纵队，大部分为美械装备，是蒋介石的精锐兵团。其中的第十八军是陈诚的嫡系部队，有很强的战斗力。淮海战役开始时，他们被中原野战军一部牵制在豫西山区奔波不息，人马疲惫。以后，因为淮海战场局势危急，未及休整，匆忙东调。他们带着大量重武器，闯入河流纵横的淮北，遭到解放军小部队和地方武装的不断袭击，行动迟缓，先头部队到十一月下旬才进至蒙城地区，企图同由徐州南下的邱、孙两兵团和从蚌埠北上的李、刘两兵团，重占宿县，恢复徐州和蚌埠之间的交通，但彼此还隔有相当的距离。

①②《毛泽东书信选集》，人民出版社１９８３年１２月版，第３１０页。

中央军委致刘陈邓，并告粟陈张电，１９４８年１１月２４日。

围歼黄维兵团的作战，从十一月二十三日（全歼黄百韬兵团之日）开始。二十五日，中原野战军将黄维兵团合围于双堆集地区。第二天，毛泽东致电总前委：“黄维被围，有歼灭希望，极好极慰。但请你们用极大注意力对付黄维的最后挣扎。”①两天后，又向他们提出下一步的任务：“淮海战役的第三阶段是解决徐蚌两处之敌，夺取徐、蚌。”②中原野战军在得到华东野战军一部的加强后，经过激战，至十二月十五日全歼黄维兵团，胜利地结束了淮海战役的第二阶段。

正当围歼黄维兵团的战斗还在激烈地进行时，十一月三十日，杜聿明鉴于徐州已陷于孤立无援状态，经同蒋介石磋商后，慌忙放弃徐州，率领前进指挥部和邱、李、孙兵团共三十万人向西南的永城方向撤逃。毛泽东在二十八日已要求总前委注意：须估计到徐州之敌有向两淮或向武汉逃跑可能。

十二月二日，又致电华东野战军：“敌向西逃，你们应以两个纵队，侧翼兼程西进，赶至敌人先头堵住，方能围击，不要单靠尾追。”③四日，华东野战军将撤退中已混乱不堪的杜聿明集团合围于徐州西南六十五公里的陈官庄地区。孙元良兵团在单独突围时被歼。解放军采取南面阻击、东西北三面攻击的方针，逐步缩小包围圈。

①②③中央军委致粟陈张谭王，并告刘陈邓电，１９４８年１２月２日。

中央军委致刘陈邓，并告粟陈张谭王韦吉电，１９４８年１１月２８日。

中央军委致刘陈邓，并告粟陈张谭王电，１９４８年１１月２６日。

十二月十六日，黄维兵团被歼的第二天，淮海战役进入第三阶段。这时平津战役已经开始，为着不使蒋介石迅速决策海运在平津地区的国民党军队南下，毛泽东指示在南线留下杜聿明集团，暂时不作最后歼灭的部署。由于歼灭杜聿明已不成问题，人民解放军在战场上就地休整，并加强政治攻势。毛泽东为中原、华东人民解放军司令部起草了《敦促杜聿明等投降书》，向被围困的国民党军队阵地反复广播，它劈头就指出：“你们现在已经到了山穷水尽的地步。黄维兵团已在十五日晚全军覆没，李延年兵团已掉头南逃，你们想和他们靠拢是没有希望了。你们想突围吗？四面八方都是解放军，怎么突得出去呢？你们这几天试着突围，有什么结果呢？”广播稿最后要求他们：“立即下令全军放下武器，停止抵抗，本军可以保证你们高级将领和全体官兵的生命安全。只有这样，才是你们的唯一生路。你们想一想吧！如果你们觉得这样好，就这样办。如果你们还想打一下，那就再打一下，总归你们是要被解决的。”①

从十二月十六日以后的二十天中，天气骤变，雨雪交加，国民党军队粮弹两缺，饥寒交迫，士兵俄死冻死的越来越多。

蒋介石派飞机空投的少量粮弹，根本无济于事。人民解放军就地休整。后方的几百万民工为了支援前线，源源不断地送①《毛泽东选集》第４卷，人民出版社１９９１年６月版，第１３６９、１３来粮食弹药等，使解放军得到充分的物资供应。这是取得胜利的保障。陈毅多次说过：“华东战场上的国民党反动派是老百姓用独轮车把他推倒的。”①一九四九年一月六日，人民解放军发起总攻，陷入绝境的国民党军队的防御体系开始瓦解。

十日，杜聿明集团全部被歼，淮海战役胜利结束。

淮海战役从一九四八年十一月六日到二九四九年一月十日，历时六十六天，共歼灭国民党军队五十五万五千多人。国民党军队在南线的精锐主力已被消灭。长江中下游以北的广大地区已得到解放。国民党政府的统治中心南京、上海和长江中游的中心城市武汉已处在太民解放军的直接威胁下。整个南线战局已经根本改观。

淮海战役是三大战役中唯一的人民解放军在总兵力上少于国民党军队的情况下进行的。毛泽东称赞前线指挥员们：淮海战役打得好，好比一锅夹生饭，还没有完全煮熟，硬是被你们一口一口地吃下去了。华东野战军副参谋长张震回忆道：

“淮海战役既是与敌人斗力，又是与敌人斗智。”“毛主席的战略思想、作战方针和作战指导原则，是克敌制胜的根本依据。

前线指挥员的胆略、智慧和威望，也是不可缺少的。他们从战场实际情况出发，积极贯彻和补充作战方针，并根据情况变化，采取机断处置，适时调整部署，这个环节如稍有失误，也不可能取得战役的全胜，甚至弹打鸟飞，功亏一篑。毛主席十分重视了解下情和发扬集体智慧，善于集中下级的正确①陈士榘：《天翻地覆三年间》，中共中央党校出版社１９９５年１１月版，第４９页。

意见，充分发挥前线指挥员的主观能动性，并给他们以临机处置的权力，使中央军委的战略意图得到更好的贯彻，这更证明了毛主席的伟大英明。”①当济南战役、辽沈战役相继胜利结束，淮海战役中黄百韬兵团已被全歼、黄维兵团正被围歼时，以北平、天津为中心的华北地区的国民党军队，在屡遭打击后，又失去南北两面的依托，军心动摇，已陷入十分孤立和混乱的境地。

那时，国民党华北“剿总”傅作义集团除一个军位于归绥、一个师位于大同外，其余主力四个兵团、十二个军连同其他部队五十多万人，沿着北宁铁路和平绥铁路，分驻在东起滦县、西迄张家口的五百多公里狭长地带上，摆成一字长蛇阵。这些部队中，百分之四十属于傅作义系统，百分之六十属于蒋介石系统，彼此间存在矛盾。在面临东北和华北人民解放军的联合打击面前，他们在总兵力上已居于劣势，处境极为不利。在辽沈、淮海两大战役相继发动后，这是国民党方面唯一可能机动的兵力。

对如何解决华北问题，毛泽东从战略全局出发，早在一九四七年五月二十日，在给林彪、罗荣桓的一份电报中就作出大致的规划。这份电报明确地指出：为了将来解放北宁、长春两路和平、津、沈、长四城，东北和华北必须密切配合，有计划地、逐步地建立北满、南满、冀热辽强大根据地。一九①张震：《华东野战军在淮海战役中的作战行动》，《淮海战役•回忆史料》，解放军出版社１９８８年１２月版，第３３、３４页。

四八年八月，毛泽东在西柏坡召见聂荣臻、杨成武时，又对他们说：“现在中央的战略决策是，先解放东北，然后再回过头来解放华北。因此，你们目前的战略任务就是配合东北作战，抓住华北的敌人，不让他们增援东北。”①十月三十一日，当东北野战军即将攻占沈阳、营口时，毛泽东部署东北主力先抽两个纵队即行南下，其他部队准备在下一步协同华北力量歼灭傅作义主力，夺取平津等地，使政治协商会议能于明年夏天在北平开会。同一天，新华社发表他所写的评论《国民党军队北线总崩溃在即》。

蒋介石和傅作义在这种局势下虽已惶惶不可终日，但仍以为：在辽沈战役这样的大仗刚结束后，东北野战军一定需要有一段时间休整，不可能立即入关，华北的生存还不会马上受到威胁。由于徐蚌会战已有一触即发之势，急需要投入更多兵力，长江防线也须加强兵力，蒋介石着设想要傅作义率部南撤，并委傅为“东南军政长官”。但他的主意并没有打定，仍在犹豫之中，考虑到根据地原在绥远的傅作义可能不愿南下，所以又想仍以傅部守平津，阻挡和牵制东北、华北人民解放军的南下，以利争取时间加强江防。傅作义的考虑是：绥远是他的“老家”，但他统率下的蒋系部队带不去；而且绥远经济落后，不利于扩充实力和长期坚守；暂守平津，有利于扩充实力；如果南下，不但自己的嫡系部队很难带往江南，而且在南下后可能被蒋介石吞并。他有意把蒋系部队摆①《聂荣臻回忆录》（下），解放军出版社１９８４年１０月版，第６８６页。

在北宁线，把傅系部队摆在平绥线，一旦东北解放军入关，蒋系部队首当其冲，而傅系部队在不利情况下可以西撤绥远。这样，蒋、傅各有各的打算，不易取得一致，一时仍采取暂守平津、控制海口、扩充实力、以观时局变化的决策。

十一月九日，毛泽东签发了由周恩来起草的一份电报中指出：在人民解放军胜利影响下，傅作义部正徘徊于平、张、津、保之间，“对坚守平、津或西退绥、包，似尚未下最后决心”；并提出抑留傅部在平、张、津、保地区，“以待我东北主力入关，协同华北力量，彻底歼灭该敌”。①十五日，东北野战军总部致电军委，建议华北人民解放军除以一部监视太原外，“集中力量迅速包围保定或张家口”，切断它同北平的联系，以拖住敌人。“等到东北部队南下后，再同时合力发动攻势，歼灭全部敌人。”②毛泽东在第二天复电说：“你们提出的问题，我们曾经考虑过，认为如以杨罗耿位于绥东与杨成武集结一起，可以阻止傅作义部向绥远撤退，但不能阻止傅部及中央军向海上撤退，包围张家口世不能达此目的。”接着，他提出一个独到的设想：“你们主力早日入关，包围津、沽、唐山，在包围姿态下进行休整，则敌无从海上逃跑。”但他仍以商量的口气写道：“请你们考虑你们究以早日入关为好，还是在东北完成休整计划然后入关为好，并以结果电告为盼。”③

①②③中央军委致林罗刘电，１９４８年１１月１６日。

林罗刘致中央军委电，１９４８年１１月１５日。

中央军委致杨罗耿，杨李李，聂薄滕，徐周，并告林罗刘，程黄电，１９４８年１１月９日。

战场的局势发展得很快。就在中央军委发出上述这份电报的十一月十六日，华东野战军对黄百韬兵团发起了总攻，中原野战军也攻克宿县，对徐州地区形成合围。十七日，毛泽东和周恩来商议后，由周恩来为中央军委起草致林、罗、刘的电报，指出在南线战局急剧变化的情况下，蒋介石必将考虑长江防线问题，目前他“所能调动的兵力，只有华北、西北两集团，首先必是华北”，因为西北胡宗南集团还负有掩护四川和西南的任务。毛泽东在这里添写道：虽然蒋介石不调动平津一带兵力这一种可能性也是有的，“但是我们的计划应当放在他可能调动一点上。”电报接着说：“从全局看来，抑留蒋系二十四个师及傅系步骑十六个师于华北来消灭，一则便利东北野战军入关作战，二则将加速蒋匪统治的崩溃，使其江南防线无法组成，华东、中原两野战军既可继续在徐淮地区歼敌，也便于东北野战军将来沿津浦路南下，直捣长江下游。但欲抑留蒋傅两部于华北，依华北我军现有兵力是无法完成的。”因此，提出了两个方案：一个是“东北野战军提前于本月二十五日左右起向关内开动”；另一个是“仍按原计划休整到十二月半然后南进”。对实行后一种方案的后果，毛泽东加写道：“即是说蒋傅要撤就让其撤走，你们则准备于到平津后，无仗可打时，即沿平汉路南下。”①十分明显，虽说有两个方案，毛泽东和周恩来是倾向于实行第一个方案的。

林罗刘在接到毛泽东十六日的电报后，复电称：东北主①中央军委致林罗刘并告东北局、华北局电，１９４８年１１月１７日。

力提早入关很困难。因为在东北解放后，部队思想发生很大波动，需要以大力解决；此外部队冬大衣、棉帽、棉鞋均尚未发下。因此，关内部队最好能在东北主力尚未动时，即能包围一股较大敌人，以拖住敌人为好。

十一月十八日，毛泽东为中央军委起草电报，向林罗刘通报：“傅作义经过彭泽湘及符定一和我们接洽起义。”接着，便断然作出东北主力迅速入关的决断：“望你们立即令各纵队以一二天时间完成出发准备，于二十一日或二十二日，全军或至少八个纵队取捷径以最快速度行进，突然包围唐山、塘沽、天津三处敌人不使逃跑，并争取使中央军不战投降（此种可能很大）。”“望你们在发出出发命令后先行出发，到冀东指挥。”①二十日，他再次致电林罗刘等：“先以四个纵队夜行晓宿秘密入关，执行隔断平津的任务。”为了使东北主力入关的行动不过早惊动对方，他特别强调：“部队行动须十分隐蔽，蒋傅对我军积极性总是估计不足的，他们尚未料到你们主力会马上入关，因此除部队行动十分荫蔽外，请东北局及林罗谭令新华社及东北各广播台在今后两星期内多发沈阳、新民、营口、锦州各地我主力部队庆功祝捷练兵开会的消息，以迷惑敌人。”②他还决定以聂荣臻的名义，通过符定一等，要傅作义派可靠代表到石家主，作起义谈判的初步接洽。

①②中央军委致林罗刘，并告程黄，杨罗耿，东北局电，１９４８年中央军委致林罗刘电，１９４８年１１月１８日。

傅作义这时虽已通过关系开始接洽起义，但意在“保存实力”，并没有拿定主意，还有西逃和南下的可能，而以西逃的可能性较大。聂荣臻回忆道：“这时候，东北我军主力尚未入关，如何在他们入关之前，将敌人抑留在华北，不使其南窜或西逃绥远，这是当时中央军委和毛泽东同志考虑的中心问题。经过一再分析，决定从二十兵团包围张家口、宣化入手。”①毛泽东估计，一旦以迅速动作抓住并包围张家口、宣化后，傅作义将调集他的嫡系主力第三十五军等部由北平地区西援。如能在平张线上歼其一部，使傅部不能西逃或南下，便是极大的战略上的胜利。

平津战役从十一月二十九日开始，作战先从西线打起。当夜，华北第三兵团对柴沟堡等地发起攻击。傅作义果如毛泽东所预料的那样，立刻命令第三十五军主力和第一百零四军一个师分别乘火车和汽车驰援张家口，并且调原在涿县的第十六军移至昌平、南口，以便在形势不利时保住西撤的通路。

这样，傅系主力被牵制在平绥铁路一线，又掩护了东北野战军的入关行动，避免国民党在北平地区的兵力调向东去。十二月五日，原来秘密集结在北平以北平谷地区待命的东北先遣兵团两个纵队采取突然行动，迅速攻占密云，傅作义判断他们将直下北平，急忙调整部署：命令第三十五军和一百零四军一个师火速撤回北平，并从天津、塘沽等调集第九十二、六十二军和第九十四军主力增防北平。根据毛泽东和中央军委的部署，华北第三兵团迅速包围了张家口，华北第二兵团①《聂荣臻回忆录》（下），解放军出版社１９８４年１０月版，第６９４页。

将从张家口匆忙东撤的傅作义嫡系主力第三十五军包围于新保安。接着，东北先遣兵团占领了怀来、康庄、南口。东北野战军指挥所属各纵队，以神速隐蔽的行动，分别由喜峰口，冷口向关内急进，到达冀东集结。这样，解放军便将傅作义集团主力分别包围或吸引在北平和张家口地区，使天津、塘沽、唐山各只有一个军（塘沽还有一个独立师），造成东北野战军主力可以切断平津、津塘之间联系的有利形势。毛泽东欣慰地说：此种形势“对于大局极为有利”。①战局瞬息多变，战机稍纵即逝。毛泽东对正在展开中的淮海战役和平津战役的形势进行通盘分析后，作出决策。十二月十一日，毛泽东为中央军委起草致林彪、罗荣桓等电。这个电报，后来以《关于平津战役的作战方针》为题收入《毛泽东选集》。

电报一开始就分析当前的局势：“张家口、新保安、怀来和整个北平、天津、塘沽、唐山诸敌，除某几个部队例如三十五军、六十二军、九十四军中的若干个别的师，在依靠工事保守时尚有较强的战斗力外，攻击精神都是很差的，都已成惊弓之鸟，尤其你们入关后是如此。切不可过分估计敌人的战斗力。”并且明确地指出：“唯一的或主要的是怕敌人从海上逃跑。”

根据这个判断，电报作出具体部署：“从本日起的两星期内（十二月十一日至十二月二十五日）基本原则是围而不打①中央军委致林罗刘，程黄，杨罗耿，杨李，并告聂薄膝电，１９４８年１２月１０日。

（例如对张家口、新保安），有些则是隔而不围（即只作战略包围，隔断诸敌联系，而不作战役包围，例如对平、津、通州），以待部署完成之后各个歼敌。尤其不可将张家口、新保安、南口诸敌都打掉，这将迫使南口以东诸敌迅速决策狂跑，此点务求你们体会。”

电报说：敌人现时可能估计你们要打北平，“但我们的真正目的不是首先包围北平，而是首先包围天津、塘沽、芦台、唐山诸点。”“此种计划出敌意外，在你们最后完成部署以前，敌人是很难觉察出来的。”“敌人对于我军的积极性总是估计不足的，对于自己力量总是估计过高，虽然他们同时又是惊弓之鸟。平津之敌决不料你们在十二月二十五日以前能够完成上列部署。”

在完成上列部署后，电报规定：“攻击次序大约是：第一塘芦区，第二新保安，第三唐山区，第四天津、张家口两区，最后北平区。”“只要塘沽（最重要）、新保安两点攻克，就全局皆活了。”①

对这样的作战部署，叶剑英后来评论道：“‘兵贵神速’和‘出敌不意’的军事原则，为一般军事家所熟知，但毛泽东同志运用之妙，却超乎寻常。‘围而不打’和‘隔而不围’的作战方针，以及延缓华东战场对杜聿明集团残部最后歼灭部署的指示，则更表现了军事指挥上的高度艺术。”②

①②叶剑英：《伟大的战略决战》，《星火燎原》选编之十，中国人民解放军战士出版社１９８２年８月版，第１１页。

《毛泽东选集》第４卷，人民出版社１９９１年６月版，第１３６３—局势的发展，正如毛泽东所预计的那样。十二月中旬，傅作义将华北“剿总”司令部由北平西郊迁到城内，放弃唐山、芦台，加强塘沽的防守。十二月十五日，蒋介石派前军令部部长徐永昌从南京飞抵北平，劝傅作义率部南撤。按照毛泽东的部署，华北第二、第三兵团加强对张家口和新保安的包围，作好攻击的准备；东北野战军和华北第七纵队在十二月二十一日完成了隔断平、津、塘之间的联系。到这时，傅作义集团这只“惊弓之鸟”，已被分割包围而变成笼中之鸟，欲逃无路了。

在完成对平津的包围后，十二月二十二日和二十四日，人民解放军先后攻占新保安、解放张家口，将傅系主力基本消灭，使他们无法西逃。毛泽东在布置严密防止平、津国民党军南逃的同时，一再查询攻克塘沽的可能性。他从一些情报和外国通讯社的报道中获悉，大沽口没有码头，轮船不能靠岸，塘沽以西的新河是盐滩不毛之地，而塘沽附近集结有一批国民党的军舰；是天津出海的唯一口岸。因此，要求东北野战军迅速切断天津和塘沽之间的联系。二十一日，又指示：

“攻击塘沽的迟早，以我军由大沽或塘沽附近是否可以炮击塘沽海港和完全封锁塘沽来作决定。”①东北野战军参谋长刘亚楼后来说：“我军本拟首先攻歼塘沽之敌，但因塘沽背面靠海，地势开阔，河流、盐田很多，冬不结冰，既不能从侧后切断敌人退路，又不便从正面展开兵力，而守敌侯镜如的指挥所①中央军委致林罗刘电，１９４８年１２月２１日。

设在军舰上，随时准备逃跑。”①这些原来没有估计到的实际情况是不能不加考虑的。二十五日，林罗将第七纵队关于塘沽地形情况的报告转报军委，提出：从地形来看很不好打。二十六日，林彪又向军委报告：平津敌军突围迹象甚多，塘沽、大沽目前水的阻碍太大，兵力用不上，故对两沽的攻击时间拟予推迟。第二天，毛泽东以军委名义复示林彪：“既然平津敌突围象征甚多，目前攻击两沽亦有困难，自应推迟攻击两沽时间，并请考虑将迫近两沽之我军向后撤退。敌人见我不去攻击，就不一定会逃跑，若干天后海边封冻，再考虑是否攻击。该敌只有五个师，即使从海上跑掉也不要紧。”同时，又强调：“平津两敌则应严防突围逃跑。”②“如果平津两敌确有突围征候，即应断然放弃对两沽之攻击计划，将对两沽兵力移至平津之间。”二十九日，毛泽东更明确地复示林彪：

“放弃攻击两沽计划，集中五个纵队准备夺取天津，是完全正确的。”③一九四九年一月十四日，在天津国民党守军奉命拒绝和平解决后，人民解放军发起总攻，到十五日攻克天津，歼灭守军十三万人。十七日，塘沽守军乘船南撤，人民解放军于当日解放塘沽。这样，傅作义集团的北平守军已完全没有退路，促成了他们接受和平解决。

毛泽东为了用和平方式解放北平，对傅作义进行了耐心的工作，既考虑到他的安全（北平地区的国民党军队，属于傅系的只有四个师，其余都是蒋系的部队），又晓以大义，指明正确的出路。

①②③中央军委致林刘电，１９４８年１２月２９日。

中央军委致林彪电，１９４８年１２月２６日。

刘亚楼：《平津战役的胜利闪耀着毛泽东思想的光辉》，《伟大的战略决战》，解放军文艺出版社１９６１年６月版，第１９５页。

傅作义是华北“剿总”的总司令，但不是蒋介石的嫡系将领。是不是接受北平的和平解放，对他说来，存在着两种可能性：“一方面他曾是抗日的爱国将领，与蒋介石的独裁卖国、排除异己有较深的矛盾，在国民党政府即将覆灭时，有把他争取过来的可能性；另一方面他反共，跟我们打过仗，他自己有两个军的嫡系部队，整个华北由他统帅的国民党军队有六十万人，不到不得已时，他不可能轻易接受和谈。”①事实正是这样，在傅作义还有力可恃、有路可走时，对和谈、起义长时间处于利害权衡和犹豫动摇之中。人民解放军的节节胜利对北平的和平解放起了决定性作用。战场上的胜败，左右着傅作义对和谈的态度。新保安一战中歼灭了他的嫡系主力第三十五军，张家口的解放又断绝了他的西退之路，傅作义才真正接受和谈。到天津解放、解放军对北平已兵临城下时，他才最后下定决心率部接受和平改编。

一九四九年一月一日，毛泽东致电林彪，要他们通过北平地下党的市委直接告诉傅作义：“傅氏反共甚久，我方不能不将他和刘峙、白崇禧、阎锡山、胡宗南等一同列为战犯。我们这样一宣布，傅在蒋介石及蒋系军队面前的地位立即加强了，傅可借此做文章，表示只有坚决打下去，除此以外再无①崔月犁：《争取傅作义将军起义》，《崇高的使命》上册，军事科学出版社１９９０年１０月版，第１５５页。

出路。但在实际上则和我们谈好，里应外合，和平地解放北平，或经过不很激烈的战斗解放北平。傅氏立此一大功劳，我们就有理由赦免其战犯罪，并保存其部属。北平城内全部傅系直属部队，均可不缴械，并可允许编为一个军。”①九日，他又表明：“为避免平津遭受破坏起见，人民解放军方面可照傅方代表提议，傅作义军队调出平津两城，遵照人民解放军命令，开赴指定地点，用整编方式，根据人民解放军的制度，改编为人民解放军。”②

这以后，经过多次谈判，中共北平地下组织和民主人士的积极劝说和促进，特别是在毛泽东发表“八项和平条件”后，傅作义接受和平解决的方式，并在内部做了不少工作，将北平城内的国民党军队二十多万人从一月二十二日起开出城外，进行改编。人民解放军在一月三十一日进驻城内。古都北平宣告和平解放。

谈判的成功，北平的和平解放，使这个文化古都得到了完整的保存，促使国民党军队日益瓦解，大大加速了全国解放的进程。

二月二十三日，毛泽东和周恩来、朱德在西柏坡接见傅作义、邓宝珊。毛泽东对傅作义说：“过去我们在战场见面，清清楚楚；今天，我们是姑舅亲戚，难舍难分。蒋介石一辈子耍码头，最后还是你把他甩掉了。”傅作义内疚地说：主席，我半生戎马，除抗日外，罪恶不小。毛泽东说：和平解放北平，宜生功劳很大！当谈到绥远问题时，毛泽东说：“有了北平的和平解放，绥远的问题就好解决了。可以先放一下嘛！等待他们起义。还是以前说的，给你们编两个军。对于你们来说，走革命的道路，要过好几个关，但主要的是要过好军事关。这一关过好了，以后土改关、民主改革关、将来还有社会主义关等就好过了。”①傅作义、邓宝珊听后都受到很大鼓励。

①②中央军委致林聂电，１９４９年１月９日。

中央军委致林彪电，１９４９年１月１日。

平津战役，历时六十四天，共歼灭和改编国民党军队五十二万余人，除归绥、太原、新乡等少数几个孤立据点外，解放了华北全境。北平国民党军队接受和平改编后，绥远国民党军五万多人，留待以后起义，再按照人民解放军制度改编为人民解放军。毛泽东在三月上半月举行的中共七届二中全会上把天津、北平、绥远作为解决国民党军队的三种方式。他说：

力已被消灭。国民党的作战部队仅仅剩下一百多万人，分布在新疆到台湾的广大的地区内和漫长的战线上。今后解决这一百多万国民党军队的方式，不外天津、北平、绥远三种。用战斗去解决敌人，例如解决天津的敌人那样，仍然是我们首先必须注意和必须准备的。人民解放军的全体指挥员、战斗员，绝对不可以稍微松懈自己的战斗意志，任何松懈战斗意志的思想和轻敌的思想，都是错误的。按照北平方式解决问题的可能性是增加了，这就是迫使敌军用和平方法，迅速地彻底地按照人民解放军的制度改编为人民解放军。用这种方法解决问题，对于反革命遗迹的迅速扫除和反革命政治影响的迅速肃清，比较用战争方法解决问题是要差一些的。但是，这种方法是在敌军主力被消灭以后必然地要出现的，是不可避免的；同时也是于我军于人民有利的，即是可以避免伤亡和破坏。因此，各野战军领导同志都应注意和学会这样一种斗争方式。这是一种斗争方式，是一种不流血的斗争方式，并不是不用斗争可以解决问题的。绥远方式，是有意地保存一部分国民党军队，让它原封不动，或者大体上不动，就是说向这一部分军队作暂时的让步，以利于争取这部分军队在政治上站在我们方面，或者保持中立，以便我们集中力量首先解决国民党残余力量中的主要部分，在一个相当的时间之后（例如在几个月，半年，或者一年之后），再去按照人民解放军制度将这部分军队改编为人民解放军。这是又一种斗争方式。”①用这样三种方式来解决国民党的一百多万残余军队，是在国民党军队主力被歼后的新条件下，毛泽东关于军事斗争和政治斗争互相结合的思想的运用和发展。它预示着：中国人民解放战争的全面胜利已经为期不远了。

①王克俊：《北平和平解放回忆录》，《傅作义生平》，文史资料出版社１９８５年６月版，第２９１页。

①《毛泽东选集》第４卷，人民出版社１９９１年６月版，第１４２４—


三十九、将革命进行到底

由辽沈、淮海、平津三大战役为主所组成的战略大决战胜利结束后，中国的政治形势已经十分明朗：中国人民革命战争在全国范围内的胜利已经不需要太长的时间了，国民党政府正像一艘破船那样将从历史上沉没。

面对这种急转直下的不利局势，两年多来甘冒天下之大不韪、悍然发动全面内战、把和平之门关死的国民党政府，忽然通过种种渠道，放出要进行“和平谈判”的空气来。

蒋介石在军事上惨遭失败、政治上众叛亲离、经济上迅速崩溃的情况下，美国政府又拒绝了他所提出的增加美援和公开发表支持国民党政府声明的要求，因此，不得不在一九四八年十二月中旬表示要以“主动下野”的办法来促成同中共的“和谈”。一九四九年元旦，蒋介石发表要求同中共和谈的《新年文告》，提出要以保存所谓“宪法”、“法统”及“国军”等作为谈判的前提。这就很清楚：他的目的不过是想保存国民党政府的地位，争取喘息时间，以便重新集结力量，卷土重来。

一向同蒋介石存在尖锐矛盾的桂系首领李宗仁、白崇禧趁机以和谈为名，要逼蒋下野以取而代之。他们这样做，是有一定的国际背景的。美国驻华大使司徒雷登曾向美国国务院提出建议：劝告“不孚众望”的“蒋委员长退休”，而让“较有前途的政治领袖李宗仁”，组成一个“没有共产党参加的共和政府”。一九四八年十一月中旬，李宗仁曾向司徒雷登表示：如果蒋介石“在目前军事上尚未完全失败前离职”，而新的领导能够得到美国政府“毫不含糊的支持”，那么，“它就能取得中国西南地区的有力支持，以便把共产党的部队阻遏在长江以北地区”。十二月下旬，华中“剿总”总司令白崇禧两次致电蒋介石，要求蒋“乘京沪平津尚在吾人掌握之中迅作对内对外的和谈部署”，加紧施加压力，逼蒋下台。

这场越来越热闹的“和平”活动，使国内一部分人产生了不切实际的幻想。有一些中等资产阶级和上层小资产阶级分子，害怕革命的进一步发展会损害他们的利益，希望革命就此止步，或者带上温和的色彩。有的资产阶级右翼分子要共产党把人民革命战争“立即停下来”，反对“除恶务尽”。在国际上，也出现各种各样的议论，似乎中国人民的革命斗争应该适可而止。

是将革命进行到底，还是使革命半途而废？这是关系到中国人民命运和前途的一个必须明确回答的重大原则问题。

毛泽东在长期的革命斗争中，总是能在关键的时刻，表现出高度的政治敏感性、政治辨别力和政治坚定性，及时地抓住关键性的问题，旗帜鲜明地提出自己的主张。事实一次又一次地证明：他的主张是正确的，富有远见的。他在党内能得到人们如此普遍的高度信任，这是一个重要原因。

一九四八年十二月三十日，他用两天时间为新华社写成了一篇题为《将革命进行到底》的新年献词，毫不含糊地指出：

必须“用革命的方法，坚决彻底干净全部地消灭一切反动势力，不动摇地坚持打倒帝国主义，打倒封建主义，打倒官僚资本主义，在全国范围内推翻国民党的反动统治，在全国范围内建立无产阶级领导的以工农联盟为主体的人民民主专政的共和国。这样，就可以使中华民族来一个大翻身，由半殖民地变为真正的独立国，使中国人民来一个大解放，将自己头上的封建的压迫和官僚资本（即中国的垄断资本）的压迫一起掀掉，并由此造成统一的民主的和平局面，造成由农业国变为工业国的先决条件，造成由人剥削人的社会向着社会主义社会发展的可能性。如果要使革命半途而废，那就是违背人民的意志，接受外国侵略者和中国反动派的意志，使国民党赢得养好创伤的机会，然后在一个早上猛扑过来，将革命扼死，使全国回到黑暗世界。”

他用了一个著名的譬喻来说明这个问题：

“这里用得着古代希腊的一段寓言：‘一个农夫在冬天看见一条蛇冻僵着。他很可怜它，便拿来放在自己的胸口上。那蛇受了暖气就苏醒了，等到回复了它的天性，便把它的恩人咬了一口，使他受了致命的伤。农夫临死的时候说：我怜惜恶人，应该受这个恶报！’外国和中国的毒蛇们希望中国人民还像这个农夫一样地死去，希望中国共产党，中国的一切革命民主派，都像这个农夫一样地怀有对于毒蛇的好心肠。但是中国人民、中国共产党和中国真正的革命民主派，却听见了并且记住了这个劳动者的遗嘱。况且盘踞在大部分中国土地上的大蛇和小蛇，黑蛇和白蛇，露出毒牙的蛇和化成美女的蛇，虽然它们已经感觉到冬天的威胁，但是还没有冻僵呢！”①一九四九年一月六日至八日，中共中央召开政治局会议。

没有参加九月政治局会议的林伯渠、罗荣桓、陈毅、刘伯承、高岗等这次也来了。毛泽东在第一天的会上讲了话，他先对形势进行分析，指出：军事方面的形势，比九月会议时不同了。那时说五年左右根本上打倒国民党，但慢一点对外公布。

九、十、十一、十二，几个月情况变了。阶级力量对比也发生了变化。现在看得很清楚：解放了的城市中，人不走，学生教师不走，资本家不走，职员不走，大群大群地脱离国民党，站到我们方面来。自由资产阶级向我们找出路。民主党派、人民团体的代表人物到解放区来。整个国民党的军事、政治、经济战线都在崩溃和混乱中。“今年和明年是我们在全国范围内胜利的两年。我们必须将革命进行到底。”今天以前还不能下这个决心。美国是不是不出兵？不要去肯定它。准备它和我们打，以免在事情发生时处于手足无措的境地。我们愈坚决，美国军事干涉的可能性愈少。最近三个月，美国的政策是摇摆不定。几年来证明一点：美国人并不可怕。我们①《毛泽东选集》第４卷，人民出版社１９９１年６月版，第１３７５、不乱搞，对侨民不损害他。党内有进步，大多数干部在过去几年、特别是去年，学会了政策和策略，一九四九年还要普遍地进行政策教育。接着，他提出了十六项任务，包括要开中共七届二中全会；准备召开政治协商会议，成立中央政府，“原则是没有反动分子参加的，可能有右翼分子”。①一月八日，他在会上作结论时说：“如果完成了全国革命的任务，这是铲地基，花了三十年。但是起房子，这个任务要几十年工夫。”他说：打完一仗之后，要立即提出新任务，这样他就不骄傲了，否则就会停止前进。②会议讨论并通过了毛泽东起草的《目前形势和党在一九四九年的任务》的党内指示，表明要将革命进行到底。

一月十四日，毛泽东以中共中央主席的名义发表关于时局的声明，提出和平谈判的八项条件。声明说：

“虽然中国人民解放军具有充足的力量和充足的理由，确有把握，在不要很久的时间之内，全部地消灭国民党反动政府的残余军事力量；但是，为了迅速结束战争，实现真正的和平，减少人民的痛苦，中国共产党愿意和南京国民党反动政府及其他任何国民党地方政府和军事集团，在下列条件的基础之上进行和平谈判。这些条件是：（一）惩办战争罪犯；（二）废除伪宪法；（三）废除伪法院；（四）依据民主原则改编一切反动军队；（五）没收官僚资本；（六）改革土地制度；（七）废除卖国条约；（八）召开没有反动分子参加的政治协商会议，成立民主联合政府，接收南京国民党反动政府及其所属各级政府的一切权力。中国共产党认为，上述各项条件反映了全国人民的公意，只有在上述各项条件之下所建立的和平，才是真正的民主的和平。”①三十一日午后，毛泽东在他的门口迎接了斯大林派来的代表米高扬和两个随行人员。一见面，米高扬表示：“我们是受斯大林同志委托，来听取毛泽东同志意见的，回去向斯大林同志汇报。我们只是带着两个耳朵来听的，不参加讨论决定性的意见，希望大家谅解。”②这是毛泽东第一次以中共主要领导人的身分同苏共代表面谈，意义自然十分重大。

①②毛泽东在中共中央政治局会议上的结论记录，１９４９年１月８日。

毛泽东在中共中央政治局会议上的报告记录，１９４９年１月６日。

二月一日到三日，毛泽东同米高扬正式会谈，周恩来、任弼时也参加了。毛泽东围绕着夺取全国胜利和建立新中国的问题，系统地谈了中国共产党的意见。

关于建立新政权的问题：毛泽东说，这个新政权的性质简括地讲，就是在工农联盟基础上的人民民主专政，它的实质就是无产阶级专政。不过对我们这个国家来说，称人民民主专政更合适，更为合情合理。它是由各党各派、社会知名

①②阎长林：《在大决战的日子里》，中国青年出版社１９８６年１０月版，第１９６页。

《毛泽东选集》第４卷，人民出版社１９９１年６月版，第１３８９页。

人士参加的民主联合政府，但名义上不这样叫。现在中国除共产党外，还有好几个民主党派，与我们已合作多年了，但国家政权的领导权是掌握在中国共产党的手里，这是确定不移的，丝毫不能动摇的。就是说，新政权建立后，中国共产党是核心，同时要不断加强和扩展统一战线工作。

关于胜利后恢复生产和经济建设问题：毛泽东说，中国连年战争，经济遭到破坏，人民生活痛苦。战争一旦结束，我们不但要恢复生产，而且要建设崭新的、现代化的、强大的国民经济。为此，必须要有正确的政策。中国五亿多人口，对他们的发动、组织、安排谈何容易。当前摆在我们面前的迫切任务是解决人民的衣食住问题和安排生产建设问题。国家建设这个课题对我们来说是生疏的，但是可以学会的。苏联走过的道路可资借鉴。中国经济建设工作的发展可能会快些。

关于军队问题，毛泽东说，目前我们的军事力量发展得很快，解放区的青年们踊跃参军外，我军还大批大批地收容和改造俘虏人员，缴获的武器、物资也不少。现在战争的人力、物力补充主要来源靠前线。解放军本身也需要逐步现代化。将来中国无需维持过于庞大的兵力，而应实行寓兵于民的方针。

关于中国的对外政策问题，毛泽东说，我们这个国家，如果形象地把它比作一个家庭来讲，它的屋内太脏了，柴草、垃圾、尘土、跳蚤、臭虫、虱子什么都有。解放后，我们必须好好加以整顿。等屋内打扫清洁，干净了，有了秩序，陈设好了，再请客人进来。我们的真正朋友可以早点进屋子来，也可以帮助我们做点清理工作，但别的客人得等一等，暂时还不能让他们进门。

关于解放战争的发展，毛泽东说，中国还有一半的领土尚未解放。大陆上的事情比较好办，把军队开去就行了，海岛上的事情就比较复杂，需要采取另一种较灵活的方式去解决，或者采用和平过渡的方式，这就要花较多的时间了。在这种情况下，急于解决香港、澳门的问题也就没有多大意义了。相反，恐怕利用这两地的原来地位，特别是香港，对我们发展海外关系、进出口贸易更为有利些。总之，要看形势的发展再作最后决定。

比较麻烦的有两处：台湾和西藏。其实，西藏问题也并不难解决，只是不能太快，不能过于鲁莽。台湾是中国的领土，这是无可争辩的。现在估计国民党的残余力量大概全要撤到那里去，以后同我们隔海相望，不相往来。那里还有一个美国问题，台湾实际上就在美帝国主义的保护下。台湾问题比西藏问题更复杂，解决它更需要时间。

在我们的解放战争进程中，还没有遇到帝国主义的严重阻拦。在长江以南会遇到什么情况，还不知道。到现在为止的经验是：美军并不想直接卷入中国内战，只是间接干预。其他帝国主义国家目前是泥菩萨过河——自身难保，实际上也没有能力出来冒险。这个形势，在往昔的中国是难以得到的。

我们绝对不会放过这个机会，把解放战争进行到底。

关于民族问题，毛泽东说，中国是多民族的国家，有几十个民族，汉族人数最多，其他如蒙、回、藏、维吾尔等民族大多居住在边远地区。中国人并非只指汉族，居住在我国版图内的所有民族都是中国人。我们提倡各民族互相团结、互相友爱、互相合作，共同建国。民族间出现某些磨擦或纠纷，甚至是矛盾或冲突是难免的。但是今天可以比较容易解决。目前主要的是防止和反对大汉族主义，同时也要反对地方民族主义，这两者是妨碍和破坏民族团结、共同发展的祸根子。我军向前发展，很快就要进入少数民族聚居的地区了。因此，关于民族问题将会在最近制定出一套相应的方针、政策。

此外，毛泽东还介绍了中国共产党党内的状况，谈到对犯错误的干部的政策，以及党在各个历史发展阶段执行的独立自主、自力更生的方针等。二月四日和五日，任弼时和周恩来还分别同米高扬谈了一些问题。

二月六日中午，毛泽东到米高扬的住处，为他送行。第二天，米高扬便乘机回国了。米高扬对担任翻译的师哲说：

“毛主席有远大的眼光，高明的策略，是很了不起的领袖人物。”①

送走了米高扬后，毛泽东继续为召开中共七届二中全会作紧张的准备。当时，北平刚刚解放，根据各方面的条件，决定全会仍在西柏坡村举行。

七届二中全会从三月五日开到十三日。出席会议的有中央委员三十四人，候补中央委员十九人，列席的重要工作人员有十一人，因为交通条件等原因缺席的中央委员和候补中央委员共二十人。这是一次制定夺取全国胜利和胜利后的各项方针政策的极其重要的决策性会议。毛泽东在会上作了报告和总结。

①师哲：《在历史巨人身边》，中央文献出版社１９９１年１２月版，第３７５—３８４页。

毛泽东说，辽沈、淮海、平津三战役以后，国民党军队的主力已被消灭。今后是要解决分布在从新疆到台湾的国民党剩下的一百多万作战部队。他指出：“在南方各地，人民解放军将是先占城市，后占乡村。”人民解放军不仅永远是一个战斗队，又是一个工作队。我们必须准备把二百一十万野战军全部地化为工作队，以便开展新解放的广大地区的工作。

毛泽东提出了党的工作重心由乡村移到城市的问题。他说，从一九二七年到现在，我们的工作重点是在乡村，在乡村聚集力量，用乡村包围城市，然后取得城市。采取这样一种工作方式的时期已经完结。“从现在起，开始了由城市到乡村并由城市领导乡村的时期”。当然，城乡必须兼顾，决不可以丢掉乡村，仅顾城市。但是党和军队的工作重心必须放在城市，必须用极大的努力去学会管理城市和建设城市。在城市斗争中，必须全心全意地依靠工人阶级、团结其他劳动群众，争取知识分子，争取尽可能多的能够同共产党合作的民族资产阶级分子及其代表人物，以便向帝国主义者、国民党、官僚资产阶级作坚决的斗争。城市中的其他工作，都必须围绕着生产建设这个中心工作并为这个中心工作服务。

对中国的经济状况，毛泽东分析道：中国已经有大约百分之十左右的现代性的工业经济，这是进步的；还有大约百分之九十左右的分散的个体的农业经济和手工业经济，这是落后的。在现代性的工业经济中，最大的和最重要的资本是集中在帝国主义者及中国的官僚资产阶级手里。没收这些资本归无产阶级领导的人民共和国所有，就使人民共和国掌握了国家的经济命脉，使国营经济成为整个国民经济的领导成分。这一部分经济，是社会主义性质的经济。占第二位的是私人资本主义工业，它是一个不可忽视的力量。为了整个国民经济的利益，为了工人阶级和劳动人民现在和将来的利益，对于私人资本主义经济决不可限制得太死，必须容许它们在人民共和国的经济政策和经济计划的轨道内有存在和发展的余地。在中国革命取得全国胜利，并且解决了土地问题以后，实行“对内的节制资本和对外的统制贸易”，是我国在经济斗争中的两个基本政策。

关于对外政策，毛泽东指出：我们不承认国民党时代的任何外国外交机关和外交人员的合法地位，不承认国民党时代的一切卖国条约的继续存在，取消一切帝国主义在中国开办的宣传机关，立即统制对外贸易，改革海关制度。“在做了这些以后，中国人民就在帝国主义面前站立起来了。”全国胜利以后，我们愿意按照平等原则同一切国家建立外交关系，但是从来敌视中国人民的帝国主义，只要它们一天不改变敌视的态度，我们就一天不给它们在中国以合法的地位。对于普通外侨，则保护其合法的利益，不加侵犯。至于同外国人做生意，那是没有问题的，有生意就得做，我们必须尽可能地首先同社会主义国家和人民民主国家做生意，同时也要同资本主义国家做生意。

毛泽东响亮地提出：“召集政治协商会议和成立民主联合政府的一切条件，均已成熟。现在一切民主党派、人民团体和无党派民主人士都站在我们方面。”“我们希望四月或五月占领南京，然后在北平召集政治协商会议，成立联合政府，并定都北平。”我们要建立一个“无产阶级领导的以工农联盟为基础的人民民主专政”的国家。

报告的最后部分，毛泽东在热情洋溢地指出中国革命胜利的巨大意义后，提醒全党要防止因胜利而骄傲、以功臣自居、停顿起来不求进步、贪图享乐不愿再过艰苦生活等情绪的滋长，要警惕别人用糖衣裹着的炮弹的攻击。他说了一句名言：“夺取全国胜利，这只是万里长征走完了第一步。”革命以后的路程更长，工作更伟大、更艰苦。他告诫全党：“务必使同志们继续地保持谦虚、谨慎、不骄、不躁的作风，务必使同志们继续地保持艰苦奋斗的作风”。“我们不但善于破坏一个旧世界，我们还将善于建设一个新世界。”①三月十三日，毛泽东在七届二中全会上作总结时，又强调地指出：我们党的理论水平低，所以要普遍地宣传马克思主义。他说：对毛泽东思想的提法应该是：“马克思主义的普遍真理与中国革命的具体实践的统一。”并批评王明所说“毛泽东思想是马列主义在殖民地半殖民地的应用和发展”，“这种提法不妥当”。他说：马恩列斯是先生，我们是学生。现在编了十二本干部必读的书，如果在三年之内，有三万人读完这十二本书，有三千人读通这十二本书，那就很好。他在结论中还谈了党委会的工作方法问题。②

①②毛泽东在中共中央七届二中全会上的结论记录，１９４９年３月《毛泽东选集》第４卷，人民出版社１９９１年６月版，第１４２４—毛泽东的这些重要论述，不仅对迎接全国革命的胜利，而且对新中国的建设，起着巨大的指导作用。

从毛泽东发表《将革命进行到底》到中共七届二中全会闭幕的两个半月中，四分五裂的国民党政府对“全面和平”喊得越来越热闹了。

在人民解放军百万雄师兵临长江、南京城内已微闻炮声的情势下，众叛亲离的蒋介石被迫“引退”，于一九四九年一月二十一日离开南京，由李宗仁出来代行“总统”职务。但蒋介石实际上仍掌握着对国民党政府残存的大权，并在筹谋放弃大陆经营台湾的计划。李宗仁在蒋介石“引退”的第二天，发表声明，表示“中共方面所提八条件，政府即愿开始商谈。”看起来，李宗仁政府似乎愿意以中国共产党所提八项条件为基础开始和谈。其实，他只是想通过和谈，同中共实行“划疆而治”以保住国民党统治的“半壁江山”。

毛泽东对这一切自然看得很清楚，但他为了减少战争对人民的损害，早日实现和平，还是复电李宗仁表示愿意同南京政府进行和平谈判，并托人转告李宗仁、白崇禧：“不要相信蒋介石的一套，桂系应准备实行和蒋系决裂，和我们配合解决蒋系，才能站在人民方面。”

二月二十二日，毛泽东、周恩来在石家庄西柏坡接见了以“上海和平代表团”名义赶来的颜惠庆、章士钊、邵力子、江庸四人，就国共和平谈判及南北通航、通邮等问题，广泛交换了意见。经过两天会谈，双方确认：“谈判以中共与南京政府各派出同数代表为之。地点在石家庄或北平。”“谈判以中共十四日声明及所提八条为基础，一致成立协议立即开始执行。”

就在这一天，李宗仁正在广州劝说迁往那里的国民党政府行政院和立法院迁回南京，遭到“行政院长”孙科的坚拒。

一听到新华社广播愿同他进行和谈的消息后，立刻在二月二十五日从广州飞回南京，召开会议商讨对策，决定了他们的“对共和谈三项原则”：（一）和谈双方必须建筑在平等的基础上。共方不能以战胜者自居而迫我接受屈辱条件；（二）有鉴于铁幕内各国之惨痛遭遇，政府断不应接受由中共作为执政党之联合政府。政府为此应向共方提议划疆而治；（三）中共所提八条要求，政府决不能全面接受，只能在两个政府共存的原则下，以其为谈判基础。

这个“三原则”实质上仍是蒋介石的那一套。李宗仁自己心里也很明白。他后来说：“当然我也完全知道，除非我们能守住长江，使共方在谈判之外，别无选择的情况下，他们是不会根据此三项原则来和我们谈判的。至于长江是否能守住，那当然又是另一问题。”

毛泽东和中共中央其他领导人一开完七届二中全会，在三月二十三日离开西柏坡，进驻北平。在进行出发的准备工作时，毛泽东对周围的人说：同志们，我们就要进北平了。我们进北平，可不是李自成进北平，他们进了北平就变了。我们共产党人进北平，是要继续革命，建设社会主义，直到实现共产主义。出发前，毛泽东只睡了四五个小时。他兴奋地对周恩来说：“今天是进京的日子，不睡觉也高兴啊。今天是进京‘赶考’嘛。进京‘赶考’去，精神不好怎么行呀？”周恩来笑着说：“我们应当都能考试及格，不要退回来。”毛泽东说：“退回去就失败了。我们决不当李自成，我们都希望考个好成绩。”①

他们共坐了十一辆小汽车和十辆大卡车，毛泽东坐的是第二辆中吉普。车队下了山区，就进入华北大平原。行车途中，毛泽东很高兴，在车上不断同警卫人员说笑。他说：“今天又是三月份，为什么老在三月份咱们有行动呢。你们记得这几次行动的时间吗？你们说说。”警卫排长阎长林说：“一九四七年三月十八号撤离延安啊。”“去年三月份呢？”“去年三月二十二日，由陕北米脂县的杨家沟出发，向华北前进啊！”

毛泽东接着说：“今天是三月二十三号，与去年三月二十二号只差一天，我们又向北平前进了。三年三次大行动都是在三月份。明年三月份应该解放全国了。等全中国解放了，我们再也不搬家了。”他又问：“进北平是要进的，但是没有想到有这么快。你们想到了吗？”阎长林说：“我们也没有想到撤离延安两年就进北平了。”毛泽东沉默了一会，说道：“咱们没有想到，蒋介石更没想到。他天天想消灭我们，反而被我们消灭了。”“人心向背，这就决定了我们必定胜利，蒋介石必定失败。”②

①②阎长林：《在大决战的日子里》，中国青年出版社１９８６年１０月版，第２２２、２２４、２２５页。

阎长林：《在大决战的日子里》，中国青年出版社１９８６年１０月版，第２２２、２２４、２２５页。

那天本来是准备赶到保定的，因为路不好走，天黑以前就在唐县附近的淑闾村住下了。毛泽东住在村民李大明家里。

他的卫士回忆：“这一夜毛主席没有休息，前半夜同村干部座谈；后半夜坐在小凳子上，趴在用木板支的床上写材料。”①第二天上午车队继续出发，中午到保定休息吃午饭，傍晚抵达涿县，住在第四野战军四十二军军部大院里。三月二十五日清晨，他们从涿县改乘火车到达北平清华园火车站，随后坐车到颐和园休息。下午，毛泽东积中共中央其他领导人到西苑机场，同各界代表一千多人，还有沈钧儒、郭沫若、李济深、黄炎培、马叙伦、傅作义等见面，并且举行了盛大的阅兵式。当夜，中共中央和解放军总部机关在香山住下，毛泽东住在香山的双清别墅。他在这里住了半年，到九月二十一日才移居北平城内中南海的菊香书屋。

毛泽东到北平后处理的第一件事，就是同国民党政府的和平谈判。三月二十六日，即他们到达北平的第二天，中共中央通知南京政府：和平谈判开始时间为四月一日；谈判地点为北平；中共方面的首席代表为周恩来；以一月十四日毛泽东主席对时局的声明及其所提八项条件为双方谈判的基础。

三十一日，毛泽东和中共中央其他领导人在香山接见并宴请第四野战军师以上干部。毛泽东充满自豪地对他们说：在两年半的解放战争过程中，我们消灭了国民党反动派的主要①《中共中央在香山》，中共党史出版社１９９３年９月版，第２４８页。

军事力量和一切精锐师团。国民党反动统治机构即将土崩瓦解，归于消灭了。我们三路大军浩浩荡荡就要下江南了，声势大得很，气魄大得很，同志们，下江南去！我们一定要赢得全国的胜利！

四月一日，南京政府和平谈判代表团到达北平，首席代表是张治中。从二日到十二日，先由双方代表个别交换意见、磋商，酝酿协定的方案。

四月八日，为了推动谈判顺利进行，毛泽东和周恩来在香山双清别墅接见张治中。他看了李宗仁的信后对张治中说：

德邻先生虽同意按八项条件作为基础进行谈判，看来对战犯的问题还是不放心，你也感到有困难吧？好，为了减少你们代表团的困难，可以不在和平条款中提出战犯的名字。又说，和谈方案先由中共方面草拟，拿出方案后再正式谈判就容易了。将来签字，如果李宗仁、何应钦、于右任、居正、童冠贤等都来参加就更好。对于今后的建设问题，毛泽东说：“今后，我们大家来做的，大家合作做的，当然最重要的是共同一致来结束战争，恢复和平，以利在全国范围开展伟大的生产建设，使国家人民稳定地进入富强康乐之境。”①毛泽东同张治中长谈了四个小时，还邀请他一起吃午饭。张治中得知毛泽东、周恩来上一天一夜未睡，就告辞而归。

第二天，毛泽东又同南京代表团的邵力子、章士钊交谈。

第三天，同黄绍告、刘斐谈。毛泽东在询问了黄、刘到北平①余湛邦：《张治中机要秘书回忆录》，中共中央党校出版社的生活情况之后，对刘斐说：“刘先生，你是湖南人吧？”刘斐说：“我是醴陵人，与主席邻县，是老乡。”毛泽东很高兴地说：“啊，老乡见老乡，两眼泪汪汪哩！”刘斐说：“蒋介石打不下去，让李宗仁出来求和。人民需要休养生息，和平是大势所趋。”

毛泽东说：“人民的要求，我们最了解。我们共产党是主张和平的，否则也不会请你们来。我们是不愿意打仗的，发动内战的是以蒋介石为头子的国民党反动派嘛，只要李宗仁诚心和谈，我们是欢迎的。”接着又说：“李宗仁现在是六亲无靠哩！”并扳着指头对刘斐、黄绍告说：“第一，蒋介石靠不住；第二，美国帝国主义靠不住；第三，蒋介石那些被打得残破不全的军队靠不住；第四，桂系军队虽然还没有残破，但那点子力量也靠不住；第五，现在南京一些人士支持他是为了和谈，他不搞和谈，这些人士也靠不住；第六，他不诚心和谈，共产党也靠不住，也要跟他奉陪到底哩！”他踱了几步后说：“我看六亲中最靠得住的还是共产党。只要你们真正和谈，我们共产党是说话算数的，是守信用的。”

毛泽东留下黄、刘二人一起吃饭。当谈到各人的爱好时，刘斐趁机将他心里还有疑虑的一个问题试探地问毛泽东：“您会打麻将吗？”毛泽东回答说：“晓得些，晓得些。”刘斐接着问：“您爱打清一色呢，还是喜欢打平和？”刘斐回忆说：“毛主席听了差点失笑喷饭，立即说：‘平和、平和，只要和了就行了。’我也会心地笑了起来。”

为了促成和谈成功，毛泽东还作了许多相应的部署。从四月二日至十一日，分别致电总前委邓小平、陈毅，第二野战军领导人刘伯承、张际春、李达，第三野战军领导人粟裕、张震，告诉他们：一、李宗仁、白崇禧要求我军勿攻安庆，驻安庆桂军可以撤退等语。我们认为可不攻安庆，让安庆守军向武汉撤退；二、依据谈判情况，决定我军推迟一星期渡江，即由十五日渡江推迟到二十二日渡江；三、目前数日内（十一日至十六日）请令各部不要发生任何战斗（尤其是芜湖、镇江对岸）。

四月十三日晚，以周恩来为首的中共代表团同以张治中为首的南京政府代表团，举行第一次正式谈判，讨论由中共代表团提出的和平协议方案。张治中回忆道：“当时（南京政府）代表团同人有这样的一个共同认识：对国民党方面，认为失败是肯定的，我们既然注定失败，何必还一定拖累国家和人民。”①他们在会后提出一个修正案，包括修改意见四十多条。中共方面经过研究，接受了所提修改意见中的过半数，形成《国内和平协定》（最后修正案）。十四日，毛泽东致电前线指挥员告诉他们：“张治中等表示原则上接受我方草案，仅在个别问题上有意见。惟南京李、何、白、顾等是否能拒绝美蒋干涉（此种干涉现已加紧）愿意接受，则尚无把握。”②要他们做好多种准备。十五日晚，谈判双方举行第二次会议。

张治中回忆道：这次会议以后，“代表团一致的意见，认为尽管条件过高些，如果能了然于‘败战求和’、‘天下为公’的道理，不囿于一派一系的私利，以国家元气、人民生命财产为重，那么就只有毅然接受”。因此，在代表团内部“大家表示只有接受这个《国内和平协定》为是。”①并决定派人带文件回南京去，劝国民党政府接受。十六日，毛泽东又致电前线指挥员：“南京是否同意签字，将取决于美国政府及蒋介石的态度。如果他们愿意，则可能于卯哿（四月二十日）签字，否则谈判将破裂。”他历来主张遇事要作好应付各种可能的准备，叮嘱前线指挥员：“你们的立脚点应放在谈判破裂用战斗方法渡江上面，并保证于二十二日（卯养）一举渡江成功。”②

①②中央军委致总前委，并告二野、三野电，１９４９年４月１４日。

《张治中回忆录》，中国文史出版社１９８５年２月版，第８２４页。

四月二十日，南京政府复电，断然拒绝接受《国内和平协定》（最后修正案）。

第二天，作为中国人民革命军事委员会主席的毛泽东和中国人民解放军总司令朱德联名，发出《向全国进军的命令》，命令人民解放军：“奋勇前进，坚决、彻底、干净、全部地歼灭中国境内一切敢于抵抗的国民党反动派，解放全国人民，保卫中国领土主权的独立和完整。”③根据毛泽东和朱德发出的《向全国进军的命令》，由总前委书记邓小平统一指挥的第二、第三野战军（原中原野战军和华东野战军），在西起江西湖口、东至江苏江阴的千里战线上，乘风破浪，分三路强渡长江。国民党长期苦心经营的长江防线顷刻瓦解。

①②③《毛泽东选集》第４卷，人民出版社１９９１年６月版，第１４５１页。

中央军委致总前委，粟张，刘张李电，１９４９年４月１６日。

《张治中回忆录》，中国文史出版社１９８５年２月版，第８４３页。

四月二十三日，解放军占领国民党的统治中心南京。那天下午，“毛主席起床后，手里拿着《人民日报》号外，从屋里来到了院落的凉亭里。他坐在藤椅上，看起报纸来。因为报纸上登的是人民解放军占领南京的消息，所以他看报纸时心情是很高兴的。看完报纸，也没有在院子里散步，也没有和任何人交谈，他就回到办公室里去了。在办公室里，又把报纸看了一遍，边看边在报纸上画了一些杠杠和圈圈。”①看完报纸，他就给刘伯承、邓小平写了贺电，又写了一首《七律•人民解放军占领南京》：

百万雄师过大江。虎踞龙盘今胜昔，天翻地覆慨而慷。宜将剩勇追穷寇，不可沽名学霸王。天若有情天亦老，人间正道是沧桑。

“宜将剩勇追穷寇，不可沽名学霸王。”这两句诗清楚地表达了毛泽东要把革命进行到底的决心。当人民解放军南渡长江时，国民党的总兵力还有二百零四万人，控制全国人口①阎长林：《在大决战的日子里》，中国青年出版社１９８６年１０月版，第２８１页。

的百分之五十八，城市的百分之六十三，土地面积的百分之七十三。上海、青岛等地还驻有美、英等国的军舰和海军陆战队。但国民党军队的精锐主力已被歼灭，剩余的军队中只有白崇禧部和西北的马步芳、马鸿逵部还有较强的战斗力，胡宗南部正由西北向西南撤退。由于人心已去，士气涣散，已难以组织坚强有力的抵抗。国民党军队和地方实力派中，不少人不愿再打内战，正在酝酿起义。大进军的形势十分有利。

为了实现解放全中国的任务，毛泽东经过同中央军委其他领导人和前线指挥员磋商决定，以第一野战军（包括解放太原后的第十八、第十九两兵团）向西北进军；第二、第三野战军担负渡江解放京、沪、杭、苏南、皖南、赣东、浙、闽全省；第四野战军先以一个兵团牵制武汉白崇禧集团，保障第二、三野战军的渡江，尔后在六、七两月执行江汉战役，并完成渡江准备工作，八月渡江。

随着进军形势的胜利发展，特别是上海即将解放，五月二十三日，毛泽东对进军部署作了新的调整。他在电报中指出：“二野目前任务是准备协助三野对付可能的美国军事干涉，此项准备是必需的，有此准备即可制止美国的干涉野心，使美国有所畏，而不敢出兵干涉。但在上海、宁波、福建等处被我占领，并最好由三野以一部兵力协助山东攻占青岛（假如上海占领后，青岛敌军尚未撤退）以后，美国出兵干涉的可能性就很少了，那时二野就可以西进了。”

根据正在变化的形势，他在这个电报中分别规定了各野战军下一步的进军目标：第三野战军应当迅速准备提早入闽。

第二野战军应准备在两个月以后，“以主力或全军向西进军，经营川、黔、康”。第四野战军现有两个军渡江，还有六个军约在六月上、中旬渡江，“十一月或十二月可能占领两广。”并提出：在占领广西之后，四野“应以一部经百色入云南”。第一野战军“年底以前可能占领兰州、宁夏、青海，年底或年初准备分兵两路：一路由彭德怀率领位于西北，并于明春开始经营新疆；一路由贺龙率领经营川北，以便与二野协作解决贵州、四川、西康三省。”①七月间，他又决定云南归第二野战军经营。

对解放台湾的问题，毛泽东也在考虑中。七月十日，他写信给周恩来，根据朱德的建议，提出可考虑选派三四百人去苏联学习空军。同时购买飞机一百架左右，连同现有的空军组成一个攻击部队，掩护渡海，准备明年夏季夺取台湾。②

这样，毛泽东和他的战友们就制定出了一个“解放全国人民，保卫中国领土主权的独立与完整”的战略规划。为了实现上述任务，毛泽东又提出一系列具体的作战指导方针。

第一，“先占城市，后占乡村”。这是因为，国民党的残余军事、政治、经济力量，主要集中在江南和西北、西南的大中城市和主要交通线上；现在人民解放军在兵力上已占绝对优势，只有把进攻的矛头集中指向各大中城市，才能最快最有效地消灭敌人，加速胜利的到来。

①②毛泽东致周恩来信，１９４９年７月１０日。

中央军委致总前委，刘张李，粟张，并告林罗，彭贺电，１９４９年５月２３日。

第二，“实行大迂回，大包围”。在渡江后的大进军中，国民党军队几乎是一触即退，尽力避免作战，准备在西南重新站住脚跟，进行顽抗，并在不利时将大批军队撤往国外。如果他们这个意图得逞，将给全国解放和新中国的建设带来不少麻烦。针对这个情况，毛泽东作出大胆而果断的决定：“我对白崇禧及西南各敌均取大迂回动作，插至敌后，先完成包围，然后再回打之方针。”①并具体指出：“和白部作战方法”，无论在什么地方，“均不要采取近距离包围迂回方法，而应采远距离包围迂回方法，方能掌握主动，即完全不理白部的临时部署，而远远地超过他，占领他的后方，迫其最后不得不和我作战。”②对原在西北，这时正退据陕南汉中的胡宗南部，毛泽东提出：“为使伪府放心迁往重庆，而不迁往台湾”，及使胡宗南部不致早日入川起见，“你们暂时似不宜去占汉中”，以便稳住胡宗南。③他又指示：“胡宗南部全军正向四川撤退，并有向昆明撤退消息，蒋介石、何应钦及桂系正在做建都重庆、割据西南梦，而欲消灭胡军及川、康诸敌，非从南面进军断其退路不可。”④这种大刀阔斧的远后方、远距离的战略大迂回、大包围，和在陕南拖住胡宗南部以利全歼的方针，具有远见卓识和宏大气魄，是毛泽东歼灭战思想在战略进攻阶段的重要发展。

①②③④中央军委致总前委，刘张李，粟张，并告林罗，彭贺电，１９４９年５月２３日。

毛泽东致彭德怀电，１９４９年６月２７日。

中央军委致林邓萧，并告刘张李电，１９４９年７月１６日。

中央军委致邓张李，并告林邓谭电，１９４９年９月１２日。

第三，利用矛盾，“各个歼灭敌人”。在西北，实行“钳马打胡”和“钳胡打马”。国民党在西北的军事力量，有胡宗南集团和青海、宁夏的马步芳、马鸿逵部。胡宗南集团是蒋介石的嫡系部队，二马是地方军阀，两者之间存在一定的矛盾。五月二十日，第一野战军解放西安。接着又控制了渭河南北地区。五月二十六日，毛泽东致电第一野战军：“依你们现有兵力，可以打胡，不能同时对马，而欲同时对马，必须等候十八、十九两兵团开到或至少一个兵团开到，方有把握，否则无把握。因此，你们应耐心等候三四个星期，不要性急，待十八、十九两兵团开到，打几个好仗，即可直取兰州，基本上解决西北问题。只要胡马不走，仗是总有打的。”①六月中旬，第一野战军在运动作战中击破了胡宗南和两马所部共二十万人的联合进攻，解放军第十八、十九兵团先头部队也相继开到西安、咸阳等地。胡宗南部退至扶风、宝鸡、凤县地区，二马退至撷州、长武地区，都想借助对方力量，互为犄角，阻止解放军进军甘、宁、青或南下汉中。二十六日，毛泽东致电第一野战军，要求他们以部分兵力钳制两马，集中主力采取迅速行动以包围并歼灭胡宗南部四、五个军。②第二天，他又复电彭德怀指出：如二马只作小撤退则先打两马、后打胡宗南是正确的，但打两马比较打胡为费力；如两马作大的撤退，距胡部较远，就实行钳马打胡。①根据这个方针，第一野战军七月中旬在扶风、眉县地区，歼灭胡宗南部四个军四万余人，取得西进中的关键性胜利。

①②中央军委致彭张赵电，１９４９年６月２６日。

中央军委致彭张赵电，１９４９年５月２６日。

这以后，已遭受严重打击的胡宗南部退守佛坪、凤县及陇南地区，二马退至平凉地区，胡、马两部已经远离。七月二十三日，毛泽东批准彭德怀实行“钳胡打马”的计划。八月二十六日，解放兰州，歼灭马步芳部主力二万七千多人。九月二十三日，解放银川，马鸿逵部全部覆灭。

第四，在采行战斗方式的同时，“尚须兼取政治方式去解决”。毛泽东在《向全国进军的命令》中已要求人民解放军：

“向任何国民党地方政府和地方军事集团宣布国内和平协定的最后修正案。对于凡愿停止战争、用和平方法解决问题者，你们即可照此最后修正案的大意和他们签订地方性的协定。”②

①②《毛泽东选集》第４卷，人民出版社１９９１年６月版，第１４５１页。

毛泽东致彭德怀电，１９４９年６月２７日。

为推动和争取国民党军队和地方政府接受和平解决，毛泽东做了大量工作。渡江战役发起前，他就数次致电前线指挥员，要他们派人同国民党海军第二舰队司令林遵及苏南、皖南国民党军队的一些将领联系，推动他们起义。八月六日，他致电彭德怀说：“我们认为，西北地区甚广，民族甚复杂，我党有威信的回民干部又甚少，欲求彻底而又健全又迅速的解决，必须采用政治方式，以为战斗方式的辅助。现在我军占优势，兼用政治方式利多害少。”①毛泽东还亲自致电、致函给国民党地方高级党政军负责人，勉励他们起义站到人民方面来，如程潜是国民党元老，在国民党内地位很高，过去有过同共产党合作的关系，同蒋介石等有矛盾。一九四五年秋，毛泽东到重庆进行和平谈判时，曾对程潜说过寄予厚望的话。一九四八年七月，程潜受到蒋介石、白崇禧等的排挤，由武汉行辕主任改任长沙绥靖公署主任兼湖南省政府主席。人民解放军渡江前夕，他已在考虑同共产党合作，实行“应变”。一九四九年三月，程潜的故旧章士钊受中国共产党的委托，在南京见到程潜，转达了毛泽东对他的殷切期望，说明不咎既往，还将给予礼遇，使程潜坚定了起义的决心。程潜回湖南后，在六月间将他表示起义决心的“备忘录”通过关系送给毛泽东。七月四日，毛泽东亲笔复电程潜。电文是：

反桂及和平解决湖南问题之方针，极为佩慰。所提军事小组联合机构及保存贵部予以整编、教育等项意见，均属可行。此间已派李明灏兄至汉口林彪将军处，请先生派员至汉与林将军面洽，商定军事小组联合机构及军事处置诸项问题。为着迅赴事功打击桂系，贵处派员以速为宜。如遇桂系压迫，先生可权宜处置一切，只要先生决心站在人民方面反美、反蒋、反桂，先生权宜处置，敝方均能谅解。诸事待理，借重之处尚多。此间已嘱林彪①毛泽东致彭德怀并贺习电，１９４９年８月６日。

将军与贵处妥为联络矣。”①程潜在七月十一日收到这个复电，反复看了几遍，高兴地说：“湖南的问题，去年就开始酝酿，由于没有得到毛主席的指示，宝盒子还没有揭盖，顾虑很多，现在有了这封信，真是湖南人的喜讯，喜讯啊！”并表示决心“早日实现湖南和平起义”。

当时，准备追随程潜起义的国民党军第一兵团司令官陈明仁，因一九四七年六月坚守四平曾受到蒋介石的嘉奖，担心共产党不会宽容他，心里有所顾虑。毛泽东估计到这一情况，对章士钊谈过：“当日，陈明仁是坐在他们的船上，各划各的船，都想划赢嘛！这是理所当然的。我们会谅解，只要他站过来就行了，我们还要重用他。”②陈明仁看了章士钊给程潜的亲笔信，里面讲到毛泽东这一段话，顾虑尽除，加快了准备起义的步伐。

一九四九年八月四日，程潜、陈明仁等在人民解放军策应下，在长沙宣布起义。这件事在国民党统治区内的震动很大，对加速中国南部的解放起了重要的推动作用。

此外，毛泽东还通过已站到人民方面来的国民党军政要员对国民党剩余军队作争取工作。兰州解放的十三天后，也就是九月八日，毛泽东在中南海约见张治中，对他说：西北野战军已经由兰州及青海分两路进军新疆。希望张治中去电新疆军政当局，敦促他们起义。张治中表示：我早有此意，只是自五月以后，我同陶峙岳、包尔汉没有联系了。毛泽东说，我们已经在伊宁建立了电台，你如有电报，可发至伊宁再转迪化（注：即今乌鲁木齐）。

①②陈明仁：《湖南义举》，《潇湘黎明》，湖南省文史研究馆１９９４年８月版，第１７７、１７８页。

程潜：《回忆湖南和平起义》，《潇湘黎明》，湖南省文史研究馆１９９４年８月版，第８页。

九月十日，张治中发电给陶、包称：“今全局演进至此，大势已定，且兰州解放，新省孤悬，兄等为革命大义、为新省和平计，亦即为全省人民及全体官兵利害计，亟应及时表明态度，正式宣布与广州政府断绝关系，归向人民民主阵营。

在中央人民政府未成立前，接受人民革命军事委员会之领导。

治深知毛主席对新省各族人民、全体官兵、军政干部，常表关切，必有妥善与满意之处理。”①这个电报，在九月十五日由中国共产党的联络员邓力群从伊宁秘密飞往迪化时，转交给陶峙岳、包尔汉。九月十七日，陶、包联名复电张治中称：

“新疆前途，承详切指示，至深感激。”并表示：“在保障国家领土、维护本省和平及避免军队无谓牺牲之三项原则下，选择时机，和平转变。”九月二十五、二十六日，陶峙岳、包尔汉宣布起义，实现了新疆的和平解放。

至一九四九年九月底，在中国大陆上，除西南和两广等一部分地区外，都已获得解放。

①《张治中回忆录》，中国文史出版社１９８５年２月版，第５８１页。


四十、筹建新中国

建立一个新中国，是中国人民多少年来梦寐以求的理想。

但在长时间内，由于反动力量远远大于人民革命力量，这种目标还只是个美好的远景。随着解放战争走向全面胜利，随着建立新中国已成为越来越多人的共同要求，这个问题便提到现实的议事日程上来了。

毛泽东在领导波澜壮阔的人民解放战争的同时，早已看清时局发生的深刻变化，着手筹划怎样建立一个新中国的问题。

一九四七年十月，当人民解放军全面转入战略进攻后不久，毛泽东便在《中国人民解放军宣言》中提出：“联合工农兵学商各被压迫阶级、各人民团体、各民主党派、各少数民族、各地华侨和其他爱国分子，组成民族统一战线，打倒蒋介石独裁政府，成立民主联合政府。”①一九四八年四月三十日，经毛泽东审定的中共中央纪念五一劳动节口号，发出“迅速召开政治协商会议”，讨论“成立民主联合政府”的号召。①五月一日，毛泽东致信中国国民党革命委员会主席李济深和中国民主同盟中央常务委员（在香港主持盟务）沈钧儒，提议由中共中央、民革中央、民盟中央发表联合声明倡议召开政治协商会议，“成立民主联合政府”，“拟订民主联合政府的施政纲领”。②中共中央的号召，得到中国国民党革命委员会、中国民主同盟、中国民主促进会、中国致公党、中国农工民主党、中国人民救国会、中国国民党民主促进会、三民主义同志联合会、九三学社、台湾民主自治同盟等和海外华侨的热烈响应。

①《毛泽东选集》第４卷，人民出版社１９９１年６月版，第１２３７页。

从一九四八年八月起，根据毛泽东的指示，在周恩来的周密安排下，原在国民党统治区的各民主党派、爱国民主人士和海外华侨代表，陆续进入东北和华北解放区。在北平解放前夕，毛泽东和周恩来又致函在上海的宋庆龄：“新的政治协商会议将在华北召开，中国人民革命历经艰辛，中山先生遗志迄今始告实现。至祈先生命驾北来，参加此一人民历史伟大的事业，并对于如何建设新中国予以指导。”③北平解放后，已到解放区的各民主党派及爱国民主人士汇合到北平。

这时，各种全国性的人民团体也相继建立起来。一九四八年八月，全国第六次劳动大会在哈尔滨举行，恢复了中华全国总工会的组织。接着，根据毛泽东的提议，一九四九年三月至七月间，中华全国学生联合会、中华全国民主妇女联合会、中国新民主主义青年团、中华全国民主青年联合会、中华全国文学艺术界联合会相继成立。全国自然科学工作者、社会科学工作者、教育工作者、新闻工作者等组织的筹备会也分别成立。这些全国性群众团体的成立，把社会各界群众进一步组织起来，是召开新的政治协商会议的重要组织准备之一。

①②③毛泽东、周恩来给宋庆龄的信，１９４９年１月１９日。

毛泽东给李济深、沈钧儒的信，１９４８年５月１日。

《中共中央文件选集》第１７册，中共中央党校出版社１９９２年

这样，不仅工农基本群众，就是原国民党统治区的城市小资产阶级、民族资产阶级、开明绅士以及其他爱国民主人士，都已团结在中国共产党的周围，使新的政治协商会议的召开有了广泛的社会基础。

毛泽东从西柏坡来到北平后，广泛地同各界代表人物接触，和他们共商建国大计。一九四九年春的一天下午，毛泽东由香山乘车来到北平城内，拜访北平师范大学代校长汤真、文学院院长黎锦熙、地理系主任黄国璋。他们有的是毛泽东在长沙读书时的老师或同学，有的是北平九三学社的成员。毛泽东和他们畅叙旧情后，黎锦熙对毛泽东说：新政协会议就要召开，新中国将要诞生，北平九三学社的人数不多，这个团体的历史任务已经完成，正准备宣布解散。毛泽东听后，诚恳地对他们说：九三学社不要解散，应该认真团结科学、文教界的知名人士，积极参政，共同建设新中国。

毛泽东要民主党派“积极参政，共同建设新中国”，这将是新中国政治生活中的一件大事，具有深刻的政治意义。当时任中共中央统战部部长的李维汉说：关于民主党派参加新政协并将担任中央人民政府各项职务，“所有这些，标志着民主党派地位的根本变化。他们不再是旧中国反动政权下的在野党，而成为新中国人民民主专政的参加者，在中国共产党的领导下，和共产党一道担负起管理国家和建设国家的历史重任。从此，各民主党派走上了新的历史道路。”①为了工作上的方便，毛泽东曾在六月十五日暂时从香山双清别墅移住中南海丰泽园菊香书屋。以后，他进城时都住在这里。

六月十五日至十九日，新政协筹备会议第一次全体会议在北平中南海勤政殿召开。参加会议的有中国共产党和各民主党派、无党派民主人士及各人民团体等二十三个单位的代表共一百三十四人。毛泽东在会议的开幕式上讲话。他说：

“这个筹备会的任务，就是：完成各项必要的准备工作，迅速召开新的政治协商会议，成立民主联合政府，以便领导全国人民，以最快的速度肃清国民党反动派的残余力量，统一全中国，有系统地和有步骤地在全国范围内进行政治的、经济的、文化的和国防的建设工作。全国人民希望我们这样做，我们就应当这样做。”

“我们向全世界声明：我们所反对的只是帝国主义制度及其反对中国人民的阴谋计划。任何外国政府，只要它愿意断绝对于中国反动派的关系，不再勾结或援助中国反动派，并向人民的中国采取真正的而不是虚伪的友好态度，我们就愿意同它在平等、互利和互相尊重领土主权的原则的基础之上，谈判建立外交关系的问题。中国人民愿意同世界各国人民实行友好合作，恢复和发展国际间的通商事业，以利发展生产和繁荣经济。”

“中国人民将会看见，中国的命运一经操在人民自己的手里，中国就将如太阳升起在东方那样，以自己的辉煌的光焰普照大地，迅速地荡涤反动政府留下来的污泥浊水，治好战争的创伤，建设起一个崭新的强盛的名副其实的人民共和国。”①

①李维汉：《回忆与研究》（下），中共党史资料出版社１９８６年

这次会议一致通过《新政治协商会议筹备会组织条例》、《关于参加新政治协商会议的单位及其代表名额的规定》，选出了以毛泽东为主席的筹备会常务委员会。

会议结束后十多天，为了进一步阐明将要诞生的人民共和国的性质、国内各阶级的地位和相互关系、对外政策及国家的前途等基本问题，毛泽东在六月三十日发表了《论人民民主专政》这篇重要文章。这篇文章是他用两天时间写成的。

他在文章中说：

“人民是什么？在中国，在现阶段，是工人阶级，农民阶级，城市小资产阶级和民族资产阶级。这些阶级在工人阶级和共产党的领导之下，团结起来，组成自己的国家，选举自己的政府，向着帝国主义的走狗即地主阶级和官僚资产阶级以及代表这些阶级的国民党反动派及其帮凶们实行专政，实行独裁，压迫这些人，只许他们规规矩矩，不许他们乱说乱动。如要乱说乱动，立即取缔，予以制裁。对于人民内部，则实行民主制度，人民有言论集会结社等项的自由权。选举权，只给人民，不给反动派。这两方面，对人民内部的民主方面和对反动派的专政方面，互相结合起来，就是人民民主专政。”

“总结我们的经验，集中到一点，就是工人阶级（经过共产党）领导的以工农联盟为基础的人民民主专政。这个专政必须和国际革命力量团结一致。这就是我们的公式，这就是我们的主要经验，这就是我们的主要纲领。”

“人民民主专政的基础是工人阶级、农民阶级和城市小资产阶级的联盟，因为这两个阶级占了中国人口的百分之八十到九十。推翻帝国主义和国民党反动派，主要是这两个阶级的力量。由新民主主义到社会主义，主要依靠这两个阶级的联盟。”

“严重的问题是教育农民。农民的经济是分散的，根据苏联的经验，需要很长的时间和细心的工作，才能做到农业社会化。没有农业社会化，就没有全部的巩固的社会主义。农业社会化的步骤，必须和以国有企业为主体的强大的工业的发展相适应。人民民主专政的国家，必须有步骤地解决国家工业化的问题。”

“党的二十八年是一个长时期，我们仅仅做了一件事，这就是取得了革命战争的基本胜利。这是值得庆祝的，因为这是人民的胜利，因为这是在中国这样一个大国的胜利。但是我们的事情还很多，比如走路，过去的工作只不过是像万里长征走完了第一步。残余的敌人尚待我们扫灭。严重的经济建设任务摆在我们面前。我们熟习的东西有些快要闲起来了，我们不熟习的东西正在强迫我们去做。这就是困难。”“我们必须克服困难，我们必须学会自己不懂的东西。我们必须向一切内行的人们（不管什么人）学经济工作。拜他们做老师，恭恭敬敬地学，老老实实地学。不懂就是不懂，不要装懂。不要摆官僚架子。钻进去，几个月，一年两年，三年五年，总可以学会的。”①

①《毛泽东选集》第４卷，人民出版社１９９１年６月版，第１４６３、

八月五日，美国国务院发表题为《美国与中国的关系》的白皮书。美国国务卿艾奇逊在白皮书编好后给美国总统杜鲁门写了一封信，也同白皮书一起发表。毛泽东对这件事十分重视，认为是用来教育中国人民的一次极好机会。他写道：

“现在全世界都在讨论中国革命和美国的白皮书，这件事不是偶然的，它表示了中国革命在整个世界历史上的伟大意义。就中国人来说，我们的革命是基本上胜利了，但是很久以来还没有获得一次机会来详尽地展开讨论这个革命和内外各方面的相互关系。这种讨论是必需的，现在并已找到了机会，这就是讨论美国的白皮书。”②

①②《毛泽东选集》第４卷，人民出版社１９９１年６月版，第１４９９页。

《毛泽东选集》第４卷，人民出版社１９９１年６月版，第１４７５、在八月十二日新华社评论《无可奈何的供状——评美国关于中国问题的白皮书》发表的第二天，毛泽东写信给新华社社长胡乔木说：“应利用白皮书做揭露帝国主义阴谋的宣传。应将各国评论中摘要评介。”①二十四日，《人民日报》刊登了中国民主建国会发言人发表的题为《加强内部团结和警惕，答告美帝好梦做不成》的声明。②毛泽东看到后，又函告胡乔木：“民建发言人对白皮书的声明写得极好，请予全文广播、口播，并播记录新闻，当对民族资产阶级的教育起很大作用。”③他还接连给民主建国会领导人黄炎培写了两封信。

第一封信中说：“民建的这一类文件（生动的、积极的、有原则的、有前途的、有希望的），当使民建建立自己的主动性，而这种主动性是一个政党必不可少的。”在第二封信中说：

“民建此次声明，不但是对白皮书的，而且说清了民族资产阶级所以存在发展的道理，即建立了理论，因此建立了民建的主动性，极有利于今后的合作。民建办事采用民主方式，亦是很好的，很必要的。此种方式，看似缓慢，实则迅速，大家思想弄通了，一致了，以后的事情就好办了。”④毛泽东自己从八月十四日到九月十六日，连续写了《丢掉幻想，准备斗争》、《别了，司徒雷登》、《为什么要讨论白皮书？》、《“友谊”，还是侵略？》和《唯心历史观的破产》等五篇评论。

①②③④《毛泽东书信选集》，人民出版社１９８３年１２月版，第３３３、３３５页。

毛泽东给胡乔木的信，１９４９年８月２４日。

孙起孟：《关于中国民主建国会的筹备和参加人民政协的二三事》，《迎来曙光的盛会》，中国文史出版社１９８７年６月版， 第８９、９０页。

毛泽东给胡乔木的信，１９４９年８月１３日。

评论中指出：

战争，加上政治上、经济上、文化上的侵略和压迫，造成了中国人对于帝国主义的仇恨，使中国人想一想，这究竟是怎么一回事，迫使中国人的革命精神发扬起来，从斗争中团结起来。斗争，失败，再斗争，再失败，再斗争，积一百零九年的经验，积几百次大小斗争的经验，军事的和政治的、经济的和文化的、流血的和不流血的经验，方才获得今天这样的基本上的成功。”①“在这个反抗运动中，在一个很长的时期内，即从一八四○年的鸦片战争到一九一九年的五四运动的前夜，共计七十多年中，中国人没有什么思想武器可以抗御帝国主义。旧的顽固的封建主义的思想打了败仗了，抵不住，宣告破产了。不得已，中国人被迫从帝国主义的老家即西方资产阶级革命时代的武器库中学来了进化论、天赋人权论和资产阶级共和国等项思想武器和政治方案，组织过政党，举行过革命，以为可以外御列强，内建民国。但是这些东西也和封建主义的思想武器一样，软弱得很，又是抵不住，败下阵来，宣告破产了。

“一九一七年的俄国革命唤醒了中国人，中国人学得①《毛泽东选集》第４卷，人民出版社１９９１年６月版，第１４８４页。

了一样新的东西，这就是马克思列宁主义。中国产生了共产党，这是开天辟地的大事变。孙中山也提倡‘以俄为师’，主张‘联俄联共’。总之是从此以后，中国改换了方向。”

“马克思列宁主义来到中国之所以发生这样大的作用，是因为中国的社会条件有了这种需要，是因为同中国人民革命的实践发生了联系，是因为被中国人民所掌握了。任何思想，如果不和客观的实际的事物相联系，如果没有客观存在的需要，如果不为人民群众所掌握，即使是最好的东西，即使是马克思列宁主义，也是不起作用的。我们是反对历史唯心论的历史唯物论者。”

“自从中国人学会了马克思列宁主义以后，中国人在精神上就由被动转入主动。从这时起，近代世界历史上那种看不起中国人，看不起中国文化的时代应当完结了。

伟大的胜利的中国人民解放战争和人民大革命，已经复兴了并正在复兴着伟大的中国人民的文化。”①毛泽东的这些话，是对一百年来中国人民反抗帝国主义侵略的斗争经验的总结，把一个世纪以来中华民族奋起的历程说清楚了。

新政协筹备会在以毛泽东为主席的常务委员会之下，设立了六个小组，分别完成以下任务：（一）拟定参加新政协的①《毛泽东选集》第４卷，人民出版社１９９１年６月版，第１５１３、单位及其代表名额；（二）起草新政协组织条例；（三）起草共同纲领；（四）起草宣言；（五）拟定中央人民政府大纲；（六）拟定国旗、国徽及国歌方案。

毛泽东就新政协所要讨论的各项问题，继续同各民主党派领导人和其他爱国民主人士进行交谈。先后会见了张澜、李济深、沈钧儒、陈叔通、何香凝、马叙伦、柳亚子等。

他的卫士长李银桥回忆道：“毛泽东对这些民主人士很尊敬，十分亲切有礼，一听说哪位老先生到了，马上出门到汽车跟前迎接，亲自搀扶下车、上台阶。一些民主人士见到毛泽东总要先竖起大拇指，连声夸耀‘毛主席伟大’。对于这种情况，毛泽东十分不安。一次，毛泽东出门迎接李济深，李老先生一见面就夸毛泽东了不起，毛泽东扶他进门坐下后说：

‘李老先生，我们都是老朋友了，互相都了解，不要多夸奖，那样我们就不好相处了。’”“有一天，毛泽东准备会见张澜先生，事前他吩咐我：‘张澜先生为中国人民的解放事业做了不少贡献，在民主人士中享有很高威望，我们要尊敬老先生，你帮我找件好些的衣服换换。’我在他仅有的几件衣服里选了半天也没找到一件没有补丁的衣服。我心里很不是滋味，对他诉苦道：‘主席，咱们真是穷秀才进京赶考，一件好衣服都没有。’毛泽东说：‘历来纨绔子弟考不出好成绩，安贫者能成事，嚼得菜根百事可做，我们会考出好成绩！’我说：‘现在做衣服也来不及了，要不先找人借一件穿？’毛泽东不同意：

‘不要借，有补丁不要紧，整齐干净就行。张老先生是贤达之士，不会怪我们的。’毛泽东就是穿着补丁衣服会见张澜，会见过许多民主人士。”①

对新中国的政体问题，毛泽东一直在思考中。他在《新民主主义论》和《论联合政府》中已经说得很明确。他认为，在中国，政权组织形式既不能照搬苏联的苏维埃，也不能照搬西方国家的议会制，而是在一个短时间内在新解放地区先建立各界人民代表会议作为准备，然后通过普选实行人民代表大会制。他特别重视这种制度应有利于加强人民政权同群众的联系，发扬人民民主。一九四九年一月，他就批示：“各地新区外均应建立人民代表会议制度，首先是区、村人民代表会议，方能防止命令主义与官僚主义。”②八月初，他又为中共中央起草致华东局的电报，称：“你们已召开上海各界代表会议，甚好。此种会议有很大用，可以依靠它去联系群众，帮助我们克服困难。华东所属各城市均应举行，并应看重此种会议。”③

八月十三日，毛泽东参加北平市各界代表会议，并在会上讲了话。他说：“希望全国各城市都能迅速召集同样的会议，加强政府与人民的联系，协助政府进行各项建设工作，克服困难，并从而为召集普选的人民代表大会准备条件。”并说：

“一俟条件成熟，现在方式的各界人民代表会议即可执行人民代表大会的职权，成为全市的最高权力机关，选举市政府。”①讲话时，毛泽东从衣袋里取出一封市民的来信，说：这封信提出了三个问题，“一是物价高涨；二是捐税多，失业多；三是共产党员吃苦耐劳，工作勤奋，军纪严明，这是好的地方。”

要代表会议处理。会议当即决定延长时间，对前两个问题展开了热烈的讨论。

①②③中共中央致华东局电，１９４９年８月７日。

毛泽东在晋绥分局关于党代会以后综合报告上写的批注，李银桥：《毛泽东在香山双清别墅》，《中共中央在香山》，中共党史出版社１９９３年９月版，第２４３、３４４页。

十九日，毛泽东又为中共中央起草致各中央局、分局的电报说：“太原解放至今，不到三个月，开了五次各界代表会议，成绩很好。各地除石家庄、上海、北平已报告开会外，尚未据报开会，这是很不好的。”并且规定：“三万以上人口城市均须开各界代表会。”“你们应重视此事，总结经验，报告中央为要。”②

八月二十七日，毛泽东出席新政协筹备会常务委员会，讨论修改《中央人民政府组织法（草案）》，就中央集权与地方分权问题作了发言。他说：历来的中央集权地方分权问题，只有我们能解释。“对于必须集中的尽量集中，必须抓紧的要抓紧，例如对司徒雷登的外交问题。有人说我们只管政策不管事务。事务是管不胜管，政策问题是关乎几十万、几百万人民的政治经济生活的。”“我们是抓紧大的人事、大的政策。我们要有些集中有些不集中，才能搞好，所以有些地方要给地方以监督之权。鉴于蒋介石的集权，我们是又集中又不集中，需要集中的集中。”①对于有着数亿人口的大国政府来说，这是一个重要的领导原则。

①②中共中央致中央局、分局电，１９４９年８月１９日。

《人民日报》，１９４９年８月１４日。

八月二十八日，新政协特邀代表宋庆龄在邓颖超陪同下，从上海抵达北平。九月七日，特邀代表、湖南军政委员会主席程潜由湖南到达北平。毛泽东都到车站迎接。

宋庆龄到北京时，“毛泽东、朱德、周恩来、刘少奇等党中央领导人早已在前门车站站台上迎候她。当晚，毛泽东设宴为宋庆龄洗尘，热烈欢迎她前来共商国家大事。”②程潜到北京时，正为毛泽东摄影的徐肖冰回忆道：“当程潜走下火车后，毛主席快步迎上去，紧紧握住他的双手。就在握手的刹那间，程潜的泪水流了下来，激动得说不出话来。

还是毛主席先开了口，风趣地说：多年未见，您历尽艰辛，还很康健，洪福不小啊！这次接你这位老上司来，请你参加政协，共商国家大事。”接着，毛泽东把程潜扶进车里，两人同乘一辆车，来到中南海的菊香书屋。晚宴时，毛泽东对程潜说：“二十多年来，我是有家归不得，也见不着思念的乡亲。

蒋介石把我逼成个流浪汉，走南闯北，全靠这一双好脚板，几乎踏遍了半个中国。”“我们这个民族真是多灾多难啊！经过八年浴血抗战，打败了日本侵略者，也过不成太平日子。阴险的美帝国主义存心让蒋介石来吃掉我们。我们是被迫打了

①②李银桥：《在毛泽东身边十五年》，河北人民出版社１９９１年６月版，第１３３页。

毛泽东在新政协筹备会第四次常务委员会上的发言记录，四年内战，打出一个新中国。这是人心所向啊。”①《中国人民政治协商会议共同纲领》草案是由周恩来负责起草的。九月三日至十一日，毛泽东和周恩来等一起讨论修改这个草案。在此期间，毛泽东对《纲领》草案作过多次修改。其中，他改写了这样一段话：“各级人民代表大会闭会期间的各级政府机关为各级人民政府。国家最高政权机关为全国人民代表大会。全国人民代表大会闭会期间中央人民政府为行使国家政权的最高机关。”

经过三个月的紧张准备，九月十七日，新政协筹备会召开第二次全体会议。毛泽东和委员一百二十六人到会。会议原则通过常委会提出的《中国人民政治协商会议组织法（草案）》、《中国人民政治协商会议共同纲领（草案）》、《中华人民共和国中央人民政府组织法（草案）》，同意将起草大会宣言和拟制中华人民共和国国旗、国徽、国歌两项工作移交给政协第一次全体会议，并向大会主席团提出报告的提议；通过常委会提出的大会主席团及秘书长名单。会议决定，将新的政治协商会议正式定名为中国人民政治协商会议。这样，召开中国人民政协第一届全体会议的准备已经完成。

一九四九年九月二十一日下午七时，毛泽东等来到中南海怀仁堂，出席中国人民政治协商会议第一次全体会议。大会在欢快的中国人民解放军进行曲和场外鸣放五十四响礼炮声中隆重开幕，全体代表起立，热烈鼓掌达五分钟之久。这①徐肖冰、庄唯：《历史的瞬间》，《中共中央在香山》，中共党史出版社１９９３年９月版，第２６６、２６７页。

是一个具有历史意义的庄严时刻！

毛泽东在会上致开幕词。他说：

是我们的工作将写在人类的历史上，它将表明：占人类总数四分之一的中国人从此站立起来了。”

“我们的民族将从此列入爱好和平自由的世界各民族的大家庭，以勇敢而勤劳的姿态工作着，创造自己的文明和幸福，同时也促进世界的和平和自由。我们的民族将再也不是一个被人侮辱的民族了，我们已经站起来了。我们的革命已经获得全世界广大人民的同情和欢呼，我们的朋友遍于全世界。”

“随着经济建设高潮的到来，不可避免地将要出现一个文化建设的高潮。中国人被人认为不文明的时代已经过去了。我们将以一个具有高度文化的民族出现于世界。”

“让那些内外反动派在我们面前发抖罢，让他们去说我们这也不行那也不行罢，中国人民的不屈不挠的努力必将稳步地达到自己的目的。”

毛泽东这些话，说出了中国人民此时此刻的共同心声。他所说的“中国人从此站立起来了”，使许多人热泪盈眶。代表们不时报以热烈的掌声。

各民主党派、各界代表八十八人在会上发了言。特邀代表宋庆龄说：“这是一个历史的跃进，一个建设的巨力，一个新中国的诞生！我们达到今天的历史地位，是由于中国共产党的领导。这是唯一拥有人民大众力量的政党。孙中山先生的民族、民权、民生三大主义的胜利实现，因此得到了最可靠的保证。”“让我们现在就着手工作，建立一个独立、民主、和平与富强的新中国”。①九月二十七日，政协第一届全体会议一致通过《中华人民共和国中央人民政府组织法》；《中国人民政治协商会议组织法》；中华人民共和国的国都定于北平，自即日起改名北平为北京；中华人民共和国的纪年采用公元，今年为一九四九年；中华人民共和国的国歌未正式制定前，以义勇军进行曲为国歌；中华人民共和国的国旗为五星红旗，象征中国革命人民的大团结。

九月二十九日，政协第一届全体会议一致通过《中国人民政治协商会议共同纲领》，《纲领》包括序言和总纲、政协机关、军事制度、经济政策、文化教育政策、民族政策、外交政策等七章。这是一部中国人民的临时宪法。

九月三十日，政协全体会议，选出毛泽东等为政协全国委员会委员；选举毛泽东为中央人民政府主席，朱德、刘少奇、宋庆龄、李济深、张澜、高岗为副主席，陈毅、周恩来等五十六人为中央人民政府委员。

会议发表了由毛泽东起草的《中国人民政治协商会议第一届全体会议宣言》。《宣言》说：“中华人民共和国现在宣告成立。中国人民业已有了自己的中央人民政府。这个政府将遵照共同纲领在全中国境内实施人民民主专政。它将指挥人①《五星红旗从这里升起》，文史资料出版社１９８４年９月版，第民解放军将革命战争进行到底，消灭残余敌军，解放全国领土，完成统一中国的伟大事业。它将领导全国人民克服一切困难，进行大规模的经济建设和文化建设，扫除旧中国留下来的贫困和愚昧，逐步地改善人民的物质生活和提高人民的文化生活。”“中国的历史，从此开辟了一个新的时代。”

中华人民共和国在第二天就要诞生了。这是一百多年来无数志士仁人前仆后继、流血奋斗所换来的。当夜幕将要降临时，毛泽东和政协全体代表一起来到天安门广场，为人民英雄纪念碑举行隆重的奠基典礼。在这个庄严肃穆的场合，毛泽东满怀激情地朗声宣读了由他撰写的碑文：

“人民英雄永垂不朽”

“三年以来，在人民解放战争和人民革命中牺牲的人民英雄们永垂不朽！

三十年以来，在人民解放战争和人民革命中牺牲的人民英雄们永垂不朽！

由此上溯到一千八百四十年，从那时起，为了反对内外敌人，争取民族独立和人民自由幸福，在历次斗争中牺牲的人民英雄们永垂不朽！”

这一夜，毛泽东彻夜未眠。第二天黎明，他将迎来中国历史上一个新世纪的开始。

后　　记

编写毛泽东同志的传记，是中共中央文献研究室承担的一项重要任务。经过四年多的工作，建国前部分（一八九三年至一九四九年）已经完稿。考虑到建国后部分的完稿还需要一段时间，现在先将建国前部分出版。

本书的主要依据是中央档案馆保存的毛泽东同志建国前的文稿、电报、书信、讲话记录和他所参加会议的大量记录；同时，参考了同毛泽东同志有过直接接触的同志的访问记录、回忆录和当时的报刊资料。力求根据丰富而可靠的第一手资料，写出比较翔实的信史。

毛泽东传记的编写工作，在逄先知主持下进行。建国前部分由金冲及任主编，各章执笔人如下：

一——六：陈晋

七——十八：黄允升

十九——二十九：廖心文

三十——三十五：姚杰（军事科学院）

三十六——四十：毕建忠（军事科学院）

金冲及统一地对全书作了较多的改写和补充，并负责定稿。

李琦审阅了全部书稿。冯蕙对抗日战争部分作了认真的修改。黄允升选定书中的照片和插图。中央文献研究室办公厅的秘书处和档案处，中央文献出版社，为本书的编写和出版做了许多工作。

书中不当的地方，希望得到读者的批评，以便在再版时改正。一九九六年六月