新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


目录

开篇话
1　 赫鲁晓夫冲击波
2　 照镜子
3　 上海行
4　 故土
5　 理应清醒的人
6　 所谓“万言书”
7　 啊——“同志”
8　 欲加之罪
9　 定罪
10　家庭
11　去北大荒
12　新相知
13　文明流放
14　文明骤化为野蛮（Ⅰ）
15　文明骤化为野蛮（Ⅱ）
16　文明骤化为野蛮（Ⅲ）
17　最彻底的否定之后（Ⅰ）
18　最彻底的否定之后（Ⅱ）
19　绝望
20　复归平静
21　死亡场（Ⅰ）
22　死亡场（Ⅱ）
23　死亡场（Ⅲ）
24　将与死亡场告别时
25　死里逃生回北京
26　甄别梦
27　从天安门广场到监狱
28　漫长的隧道（Ⅰ）
29　漫长的隧道（Ⅱ）
30　漫长的隧道（Ⅲ）
31　贫贱夫妻百事哀（Ⅰ）
32　贫贱夫妻百事哀（Ⅱ）
33　贫贱夫妻百事哀（Ⅲ）
34　感谢胡耀邦争回历史的公正
结　束　语

回封面

创建时间：4/23/2007


开篇话

    据说在偌大的古都北京城，直到人民共和国创建伊始，只有屈指可数的几棵原产亚热带地区的菩提树。其中三棵分布在一些公园里，第四棵就在我们新华社通向佟麟阁路南口的后门、也叫西门的小四合院里。每到春夏之间，满树隐藏在椭圆形叶子下面球形花托内的点点小白花，向整个小院飘发出一阵阵沁人肺腑的馨香。人从树下过，往往就会把这种馨香携带到别处，从而使嗅觉敏锐的新华人立刻就会脱口而出：“啊，你刚从后院来！”

    经40多年的变迁，人数扩大了十多倍的新华社大院的面貌，早已今非昔比了。虽然这棵树皮干裂而惹人喜爱的菩提树，还被特别珍爱地移去了别的所在，但那灰色平房的拥有合作社和洗衣房的小四合院，已经荡然无存了。紧挨着这四合院里边的一座灰色建筑物——被“老新华人”过去称之为“外文出版社食堂”——也在十年前被拆除了，代之而起的是一座奶黄色的美观漂亮的高达18层的三岔宿舍楼。接着又在其南，砌了座同样高度的二岔宿舍楼。

    不过沧桑可巨变，而历史将永存。至少，对我和我的一些朋友来说，那灰色的大食堂留在我们记忆中的影像，是永远不会被淡忘的，至于1957年及其以后20年的种种遭遇，就更不会被淡忘了……


1　赫鲁晓夫冲击波

    1956年3月，新华社国内工作会议，就在那灰色的大食堂里举行。人们把一张张方形饭桌拼接成长条桌，较短的一条横在一排卖饭的窗口前，作为主席台；三条长的摆成“川”字形，成直角地直对着主席台。所有的长桌上，都铺着洁白的台布，上面搁着花瓶、烟灰缸和放置香烟的小碟，外加带盖的白瓷茶杯和热水瓶。简朴而清雅的布局，配之以大家无拘无束的发言，整个会场的气氛是融洽和谐的。

    突然有一天，人们吃罢早点走进会场时，感到会场内的气氛似乎变得严肃起来。国内新闻编辑部秘书兼做大会秘书的江涛，拿着一本小册子向与会者晃了晃说：“苏共二十大一结束，我们党的代表团团长朱总司令就飞回北京了。他带回了赫鲁晓夫同志关于斯大林同志的‘秘密报告’。（吴）冷西同志说，根据中央的指示，这‘秘密报告’先向参加会议的同志传达，全文照念，不得加入任何解释性的插话；同志们只能听，不能记，也不能擅自向没有参加会议的同志传达，这作为一条纪律。

    “好，现在开始念。”

    江涛一手拿着小册子，一手把架在鼻梁上的白边近视镜扶扶正，就用他略带山西口音的腔调，一字一句地念了起来。

    他整整念了一上午，大家都肃然静听，几乎没有人咳嗽，没有人上厕所，没有人交头接耳；抽烟喝茶的人擦火柴、放茶杯，也都小心翼翼，轻而又轻，就怕影响自己和别的人有哪句话没听清。

    然而这外表的镇静，平息不了人们内心的狂澜。从每个人面孔上的表情就不难看出，这个后来被全世界都称做“秘密报告”的报告，不啻于在大家固有的精神领域中，突然投下了一颗无声无息的原子弹。它那无声无形的强大冲击波，猛烈地冲击着每一个人的心灵，使得人人震惊、愕然、迷惘，伴之以轻轻的长叹。

    起初我也不能理解，像斯大林这样伟大的领袖、伟大的导师、伟大的马克思列宁主义革命家，为什么竟会有缺点和错误，而且严重到如此骇人听闻的地步？同时，在全世界第一个伟大的社会主义国家，为什么竟会让这样严重的错误发生，而且久久不能被揭露和纠正？我愈想愈深，愈深愈乱，最后竟乱纷纷地不能自我摆脱。

    道理很简单。在少小年代，我就深深地接受了我国侠义小说和帝俄时代民主主义文学的熏陶，同情苦难人，仇视暴虐者。这种思想情结，使我在日寇、汉奸、土匪、国民党顽固派和共产党的各种势力犬齿交错动乱不安的岁月中，未曾沾染过任何政治污点，刚满16岁就偷偷离家参加了新四军并很快入了党，踏上了革命征途。这征途虽然充满着艰难与牺牲，但其前景是那样的光辉灿烂。而现在，在这光辉灿烂的前景上突然投下了一道巨大的暗影，使人不禁一时无法抑制心头的悸动……

    最后我自己得出了这样的结论：如此看来，斯大林并不像我们过去所宣传和想像的那么伟大。可是我们为什么又要一直宣扬他是个十分仁慈、异常谦逊且集人类全部才智的最伟大、最富有天才的革命导师呢？他显然没有保持住他应有的高贵品德，而且利用了人民对他的信任与爱戴，为自己的沽名钓誉和树立个人崇拜作了不懈的努力。

    在我的心目中，斯大林已成了一个既有奇功亦有重罪的人物，而不再是我曾经极端崇拜过的革命导师了。而在此前，我是把他当作马克思、恩格斯、列宁之后举世无双的革命领袖的。

    1953年3月初，我正在朝鲜前线的许世友兵团采访，突然听到他不幸去世的消息，我和大家一样痛哭流涕，哀愁万分。全世界的共产主义运动损失了这样伟大的领袖，我不知道会不会再有第二个斯大林领导全人类继续奋斗。

    1954年春天，我去越南采访，路过睦南关（后改称友谊关），适逢睦南关人民集会纪念斯大林逝世一周年。我出自内心真情的需要，自动率领随行人员参加了纪念活动，并发了一条电讯。

    这都说明，我对我们的领袖和导师，本有着无限的热爱、无限的信任和十分虔诚的崇敬。但在经受了“秘密报告”原子弹的强大冲击波的冲击后，我痛苦地发觉有人蒙蔽了我们的良心，愚弄了我们的单纯，彻头彻尾地欺骗了我们，我不禁愤愤然了！

    同时我也不能不这样想：从1917年到1956年，苏维埃革命成功快40年了，社会主义的民主，党和人民的政治嗅觉和辨别是非的能力，应该达到很高的水平了，可为什么还不能避免这种悲剧的发生或制止其发展，反而听任其蔓延危害，久久不能揭发？现在斯大林故去了，有人讲话了。而如果他果真万寿无疆，那么这种悲剧是否将会永远演绎下去呢？现在敢于讲话的人们，当年干什么去了呢？他们为什么不肯万死竭忠苦谏，反要振臂高呼“伟大的生身之父万岁”呢？领食人民俸禄的人们，应该忠心于革命和人民，还是忠心于某个个人抑或只忠心于自己的所谓荣誉、权势和脑袋？如果他们过去对如此重大的问题都可以置之不顾，那么他们把人民对他们的信任与委托又置于何处？这能算是真正的革命者与政治家么？

    另外，两万万人民又到哪里去了呢？如果“人民的眼睛是雪亮的”，他们为什么视而不见、不出来说说话呢？如果他们欲说而不说，是什么东西不让他们说？如果说了并说了许多，又是什么东西使得他们说话算不了数？

    对这么多的疑问，我曾设想过多种答案，试图努力说服自己：这是一种误会，一种偶然，甚至是一大谣传；但是我无法用一根合乎辩证逻辑思维的有力的线，把所有的答案都贯串起来以自圆其说。我反复地想来想去，只能勾画出这样一种局面，才觉得比较地合乎逻辑：

    斯大林同志的本质是好的，但又是不纯的；他有着过人的才智，但又不是万能的；他作出过巨大的贡献，在苏联各族人民和世界人民中赢得了崇高无比的威信；但他又未能保持住革命导师应有的谦虚谨慎。斯大林同志被功绩和颂扬冲昏了头脑，对自己的缺点放松警惕而采取了放任的态度。他自认为自己是最最忠于革命的，自己的一切都是最正确的，越来越不喜欢听到不同的意见，而酷爱别人对自己的驯服和赞颂。于是他对革命的尽力和对个人权欲的满足同时并举，在个人与党之间画上了等号。一旦遇有不同意见，他就认为这是对他的不驯服；而对他的不驯服，则无异于对党对革命的不忠；而对党对革命的不忠，则必然是“反党”和“反革命”，必然是“人民公敌”；既然是“人民公敌”，则必须对其实行无产阶级专政，置他们于死地而后快。在这整个过程中，无须通过经得起检验的法律程序。因为在他看来，他自己就是党和政府，完全有资格独断专行而毫无歉意。对人命关天的大事尚且如此，那么制订和执行一般方针政策时执意孤行的程度，就可想而知了，种种不利于革命的行为更是无可避免的了！

    如此种种迹象，不能不在广大干部中引起强烈震撼。真正忠诚于革命的大智大勇者嗅觉敏锐，目光犀利，善于从微小事物中洞察到深刻的含义。他们真诚而果敢地挺身而出振臂疾呼，可惜在横加的“反党分子”和“帝国主义代理人”的罪名下，被杀头的杀头、流放的流放，几乎被戕害得干干净净。有些人本来也想出来规谏，但不够忠勇，只得明哲保身；有些人不说则感愧，欲说又不能，苦闷至极，自短其身；还有一种人饱食终日，无所用心，国家与老百姓的事是好是坏，均不在他们的闻问之列；更有一种人见利忘义，卑鄙无耻，竭尽阿谈逢迎之能事，明知是错误的也要颂扬备至，甚至不惜勒紧人民的裤腰带也要作弊撒谎，蒙上压下，确保乌纱，邀功请赏；再有就是那种绝对相信领袖相信“党”的“死忠臣”，事事依靠领导、服从领导，不善于也从来不想独立思考而明辨是非，能做好事也能跟着做坏事。

    至于两万万人民的状况，大概也差不到哪儿去。

    社会主义民主名存实亡了！人民和自己的看法一致，就打开民主的匣子，并由此进一步宣扬自己就是人民意志的化身；人民和自己的看法不一致，则对不起，民主的匣子就悄悄地合上，只剩下集中了。这样下来，如果还不脱离现实、脱离群众，那只有托天之福了；这莫说错误会越来越严重，就是满心想办好事，也会办出坏事来了！

    这些从未有过的思考，害得我食不知味，寝不安席，顿失日常惯有的笑容。我的妻子很纳闷，问我出了什么事，老想些什么？我摇摇头，说没有啥。虽然她14岁就参加了新四军，早已是共产党员并是新华社的助理编辑，但她毕竟没有参加国内工作会议，没有听过那个“秘密报告”的传达，我得严格遵守会议所宣布的纪律，不能向她一语道破而宁可自作苦思，苦思的结论是——

    社会现象复杂，人心各异，一切的一切，并不像我们过去所想像的那么简单：不是白的就是黑的。事实上，许多肯定无疑的东西也许是假的，许多被否定了的事物却可能是真的。“心之官则思，思则得。”自己既然也有一颗心，就应当有所思，求所得，不能再人云亦云了！


2　照镜子

    国内工作会议接近尾声了。

    一天下午，我们接到了通知，要大家赶快准备一下，马上乘车去中南海和毛主席照相。

    许多同志大喜过望，衣冠楚楚，谈笑风声。而我和我的一些最要好的同志，对此却并不怎么热心。尤其是我，竟突然感到这索然无味。有的同志一再催我赶快回家穿上在越南采访时的西装革履，打好领带，与大伙儿一块儿去。其中个别人似乎也揣测到了我在思想感情上已发生了某种变化，便特别悄悄地对我说：“不去不好。”怯于老友们的面子，我只好答应去，但坚决不更装，仍然穿着往常的那套银灰色中山装，也没梳梳头，就跟着大家上了车，进了中南海。

    我们远远地下了车，来到了西天太阳斜照着的周围有不少葡萄架的合影广场。许多同志喜笑盈盈地站上那一排高似一排的合影台，有的人还尽量往前面最中央的椅子跟前凑。其中特别是保卫处长吴文正，双手紧紧地把着最中央的一只椅背，好像他是党的最忠实可靠的一员，那位置非他莫属。

    等大家都排好了，中南海的侍卫负责人汪东兴来传话，说毛主席要吴冷西同志去一下。不一会，毛主席、刘主席、周总理、邓小平、彭真等领导人由吴冷西陪同，来到了大家的跟前，大家热烈鼓掌，领导人也轻轻地拍手示意。

    礼毕，毛主席向几位摄影师瞅了瞅，觉得他们当中少了一位最熟悉的人，忙问：“侯波呢？侯波怎么没来？”这位著名的女摄影家、新华社驻中南海的摄影组组长立刻在我们的队伍中应声答道：“我在这儿哪！”毛主席寻声望去，远远地指着侯波乐哈哈地说：“啊，对，今天你应该是合影队伍中的一员……”这又引起许多人的一阵欢笑。

    可是，直到大家又鼓掌欢送毛主席等领导人离去，我从始到终都绷着脸，没笑过。

    我“发神经”了吗？

    不，我清醒得很。我应该承认，我的心情有了某种变化。1947年春天，我还在苏北文工团搞创作的时候，曾自己作词配曲，弄出了一首带有苏北民歌风味的《歌唱领袖毛泽东》，并在苏北的一些部队中传唱过。在那之前不久，苏北文工团的同志正分散在坚持敌后的部队中打游击，听说胡宗南的部队占领了延安，毛主席还在陕北坚持领导殊死斗争，我曾为他的安全忧虑得掉过泪。这种无限热爱之情一直保持了许多年。但是自从受到了赫鲁晓夫冲击波的猛烈冲击，这种感情便不复存在，而自己又缺乏那种逢场作戏的本领，就显得很“幼稚”了。

    那一阵，我的脑子里乱如翻江倒海。我借用了苏联的这面巨大而“神奇”的水晶镜，来验照我们自己的这块土地上有没有类似的苗头。日本的一则谚语说得好：“高坝长堤，毁于蚁穴。”而蚁穴是那样的微小，小得难以发现；即便发现了，也很可能被认为微不足虑而疏疏放过。惟一的办法就是要多看、多思、多疑，做到防微杜渐。

    由此我想得很多，想到了我们的经济建设、文化教育，更想到了我们的政治生活——尤其是中国有无“个人崇拜”，成了首屈一指的大问题。

    联想的结果不怎么妙。我觉得中国也有个人崇拜现象，虽然它还远不及苏联那般严重。

    首先我深感对毛主席的颂扬太过。在人民的心目中，似乎毛主席无所不知，无所不精，不会有缺点，更不会有错误。他既能事无巨细地通达古今，更能万无一失地预卜未来；他不仅在指挥战争、领导建设等方面有着盖世的才智，就是在生活道德的方方面面也都堪称世人的楷模。如果他在哪些方面还没有给当代和后世留下典范式的著作，那也只因为他没有工夫写而不是不能写。因此他是人间的红太阳、人民的大救星，同时是集人类全部智慧的最伟大的天才。如果没有他，中国就不会有这场伟大的革命，革命就不会成功；如果一旦失去了他，整个中华民族的命运，则将不堪设想……

    对这样的宣传、赞颂和教导，我认为充满了唯心主义的色彩。这样的天才过去没有、现在没有、将来也不可能有。尽管恩格斯在《论权威》一文中强调过，对革命领袖的信任、诚服、崇敬和爱戴，不仅为革命利益之所必需，同时也是出于革命群众对革命领袖人物的真挚之情。但很多人认为这又不能做得太过分。太绝对化。按照列宁的说法，正确与错误之间没有不可逾越的鸿沟。我想对领袖的看法及颂扬也不应例外。事实已经证明，这种过分的做法及与其相应的许多概念的形成，已给我们的事业和我们的生活带来了有害的影响。它的主要表现是：盲目服从，思想僵化；头脑发热，自以为是；下情不能上达，人民意志消沉……这一切的总和，使我们党内的民主传统受到了严重的威胁。

    我们国家之所以也发生这种现象，因素固然很多，但从领导方面说，似乎也有不可推倭的责任。任何一个国家，尤其是人民大众的政治觉悟正在飞速提高的社会主义国家，民主生活是否活跃，显然不在于人民懂不懂得民主、要不要民主，而在于执掌国家大权的领导集团发扬民主的程度，在于他们是否切实运用一整套行之有效的方法，使人民的言论自由和人格尊严得到应有的尊重与维护。我觉得我们在这方面做得很不够。我们只一个劲儿地强调领导的伟大与正确，想尽一切办法号召大家对领导无限信任与绝对服从，而极少甚至根本没有用事实来倡导或鼓励对任何领导乃至中央的批评与监督；我们只一个劲儿地强调了集中与纪律，而绝少允许要求应有的民主与自由；我们一个劲儿地强调了优点、成绩和贡献，而极少揭露缺点、失误和不足……这一切的总和，把活生生的现实给扭曲了。

    从毛主席个人来说，我觉得也应该负有一定的责任。他屡屡告诫大家“谦虚使人进步，骄傲使人落后”，批评犹如洗脸，我们不怕承认错误，等等；可是从党内到党外，我们从未见到过也从未听说过，他老人家自己有过任何微小的缺点，他所领导的中央最高层有过任何微小的错误。他在《实践论》中精辟地阐述过，人对客观世界的认识永远不会和存在完全一致，必须不断地予以修正、提高和发展。事实也的确如此。在漫长的革命斗争过程中，各种各样的事件庞杂无计，如果事事都能得心应手，预料周全，那是难以想像的。但是我们从没有听说毛主席修正过自己的认识的例子，即使有，那责任也是别人的。

    拿土改运动的发展来说，从1946年的“五四”指示到1947年的《中国土地法大纲》，至全国解放后的《中华人民共和国土地改革法》，若干具体政策的变化是相当大的。如果说，这当中起初有过若干不周不当之处，一旦发现立即修正补充，本是无可非议、完全合乎事物发展规律的，正说明了我们党的英明与伟大，不会有损于任何人的威信。但是毛主席在给某些地区执行者的指示中，往往批评下面这也“左”了，那也右了，这是很难令人信服的。

    有些事情明明是中央朝令夕改，左右莫定，弄得下面无所适从，疲于奔命，结果也把责任推给下面了事。譬如有一阵突然刮起大量培养干部风，说什么家大业大，处处都需要大量干部。不看部门的大小及其实际需要，一律都安排了很多副职，谓之“人多好办事”，为将来的大发展作准备。没隔多久，到处都出现了“三个和尚没水吃”的荒唐局面，国家的财政负担也难以为济，于是又怪下面盲目发展一窝蜂，命令收摊子。隔了不久，又说要大发展，复又“人丁旺盛”起来，干部成堆的局面越发难以收拾了。说来归去，大家都不好，只有领导个人好。虽然不能说，这就是“事成功归己，事败罪他人”，但给人们的印象的确是不妙的。

    总之，如果毛主席真正是谦虚的，他完全有能力要求全国的报章杂志少发表一些歌颂他个人的东西，尤其是那些言过其实的“一切归功于毛主席”的东西；如果毛主席真正是谦虚的，他就不应该答应罗荣桓的要求，把《八一》杂志封面上原是朱总司令题写的刊名换成他的题字。如果毛主席真正是谦虚的，他就应该提倡大家向众所敬爱的所有领导人高呼“万岁”，而不应该把大家喊了多年的“朱总司令万岁”的口号给取消掉，而只剩下他一个人的“万岁”，更不应该默许中宣部常常指示全国哪些地方必须挂毛主席像，节日的报纸刊物该登多大尺寸的毛主席照片，开会游行时如何喊“毛主席万岁”。

    事实上，毛主席的一言一行未必都是正确的。我们一度奉之为信条的“我们正在做着我们的祖先连想都没想到过的伟大事业”的说法，我以为就是不够妥当的。

    在中国，就政治抱负而言，天下大同说并非出之于我们这个时代，而在先秦时代就出现了。只不过我们的祖先受到时代的局限，不可能预见到我们今天正在走着的能够到达大同的正确道路罢了。

    从科学技术方面说，我们今天的许多所谓创举，也并非在我们这个时代突然从天而降，其中除吸收了国外的有益知识与经验外，也接受了我们自己祖先的许多知识与经验。

    就是这样，我们今天也还没有任何一种所谓创举，能够像我国古代的“四大发明”那样，在当时的全世界处于独创式的领先地位。我们今天能够建成武汉长江大桥、飞机工厂和改造黄河，固然也很了不起，但那不过是我们能够正确接受古今中外的不断发展的科学技术结果，而并不等于在首创方面已超过了我们的祖先。

    当然，比起过去若干腐朽的帝王统治者和国民党反动派，用许多震撼人心的字眼，来赞颂我们已经取得并即将取得的伟大业绩并不过分。但是我们所说的祖先，首先应该是我国历代的劳动人民。他们在那千层万叠的重压下，在那贫困、痛苦和落后的境况下，还能够不断地以无与伦比的创造性劳动，为我们的祖国在全世界争得了很多荣誉，这本应该十分值得作为他们后代的我们所永远崇敬的。俗话说“无天即无地，无上即无下，无父即无子。”没有我们祖先的辛勤劳动与创造，即不会有我们今天的进步与繁荣。在他们的面前，我们是没有资格摆出一副不可一世的骄傲与自豪的架势来的。如果我们今天目无祖先、贬低祖先，似乎只有自己才是前无古人、后无来者、顶天立地的盖世伟人，那么要不了太久远，当我们的子孙进入宇宙时，他们也“如法炮制”地冷嘲今天的我们愚昧、落后与无能，没有竭尽全力建设我们的祖国，我们在黄泉之下将作何感想？！

    至于“人多是好事”、“我们不怕人多”之类的说法，更是违背我国当前的历史要求的。当我们社会生产力的发展还不能远远超过人口增长需求的时候，人口的无限制增长，只能起到拖后腿的作用。毛主席之所以常常要发出诸如此类的豪言壮语，似乎是想给人们造成这样的印象：他最伟大、最有办法，是空前绝后的天才、奇才、绝才，大家跟着他，什么也不用怕、不用愁。事实上，多少年来，大家也确实就是这么坚信不疑地跟着他走过来的。而此刻我认为这是不确切、不全面的，如果再这样下去，迟早会像斯大林式的统治那样，把全民族带入险象丛生的境地。

    如何避免继续向这种境地走去？

    首先，我希望避免虚夸的宣传和歌颂。人民是否喊“万岁”或是否挂领袖像，应由人民自己作主。如果由“上面”指示这样做，则无异于强制。

    其次，对领袖与中央的缺点错误完全可以批评，并适时地公之于世。

    再次，在反对分散主义而强调集中的同时，也要反对惟命是听、盲目驯从。应该大力提倡每一个革命者都要学会独立思考——正如毛主席自己也曾经提倡过的那样——对每一个事物都要“闻一闻，嗅一嗅”，以辨别其好坏，并切切实实地给大家创造敢于提出不同意见的条件，而不要光以“不怕杀头坐牢”的空洞鼓励为满足。

    最后，领袖们应当经常和人民群众见面，定期召开记者招待会，以便于人们了解他们的真实面貌，不再把他们当做高不可及的神秘人物。

    只有这样，领袖们才能及时洞察现实生活之毫末，感触到人民的脉搏与需求；只有这样，才能真正做到古人所说的“上下交则泰”，否则必将“国之无邦也”。

    至于党内生活，那种党就是领袖、领袖就是党，甚至于任何部门或地区的大小领导，都可以在他们个人与党之间画上等号的极端荒谬的现象，更应该立即克服。因为党不是抽象的、神秘的，而是由现实的人缔造和组织起来的。而现实的人与人之间，绝不会一般的高矮胖瘦，即便久经考验的领袖人物，在某一时某一地，也会有想错说错做错的可能。因此反对某个具体部门或地区的领导，甚或不同意某个领袖人物的某一说法或做法，就不该扣以“反党”、“反领导”、“无组织无纪律”的大帽子。

    所有这些，毛主席过去做得怎么样，今后又会怎么样，不是不值得忧虑的。我的这种“一反常态”的重大心理变化，我以为是好、是进步、是真正地开始趋向成熟。最低限度，倘若再有强劲的政治风潮涌来，我绝不甘心再让别人在自己的内心世界，任意涂抹荒诞的迷信色彩了。

    这时我急于想对我很不了解的城市与农村的真实生活，作一番细心的考察。因为多少年来，我一直从事军事报道与国外报道，对城乡民间的生活不甚了了。正当其时，我接到了一项新的任务，有助于实现自己的这一愿望，这一任务就是去上海报道苏联舰队的来访……


3　上海行

    一

    1956年6月下旬，苏联第一次正式派出友好舰队访问中国，泊留地在上海。新华总社特派我的老友李财因和我前往，配合上海分社的同志们完成这一报道任务。我的任务是写好最后的两篇稿件——我军“南昌”舰到长江口外迎接苏联舰队和苏联舰队进入黄浦江驶达南京路外滩的抛锚地。

    这时候，赫鲁晓夫的“秘密报告”早已外露，世界范围内正涌起一股股凶猛的反共浊流，国际共产主义运动处于动荡中。在这困难的紧要关头，巩固与加强国际共产主义运动的两大支柱——中国与苏联之间的团结，其意义之重大是不言而喻的。我们不是官样文章而是别开生面地搞好苏联舰队友好来访的报道，也就具有一定的政治价值。

    6月中旬的一天，我与李耐因登上了北京直达上海的快车。我们几乎两耳不闻窗外的隆隆声，悉心研究随身携带的上海一带海域的水文气象图、访问活动的细节安排以及一大摞外国舰队互访的新闻资料。一到上海，就住进临时作为接待苏联舰队的指挥中心的外滩南京路口的和平大厦，也几乎闭门不出，构思我方军舰到长江口外的海上迎接客方舰队的第一篇报道的蓝图。

    6月19日午夜，李耐因留守和平大厦，准备向北京编发我将从军舰上发出的第一篇稿件。我则身着浅灰色英国凡尔丁西装，内村白色印度绸大翻领衬衫，与来自全国各大报的几十名记者以及塔斯社驻华记者，登上了著名的“南昌”号护卫舰，向长江口外破浪而去。

    20日清晨，两国军舰在海上遥遥相遇。我与塔斯社记者，首先跟随我们的东海舰队副司令员彭德清海军少将，共乘一艘银灰色鱼雷快艇，登上了访华舰队的旗舰“德米特里·波日阿尔斯基”号巡洋舰。

    这是苏联太平洋舰队的主力舰，排水量达1．3万吨。在我们这些从未见过偌大军舰的人看来，它显得宽大雄伟，也很长，从舰头到舰尾执行勤务的军官们，居然要乘坐小吉普车来回奔忙着。

    不一会，那艘鱼雷快艇又陆续把“南昌”舰上的几十名中国记者，分别送上了客方旗舰和后面的两艘雷击舰。我与来到旗舰的中国记者及塔斯社记者，被邀进舰中的客厅。厅内只有一人多高，使人感到低矮憋气。但里面的布置庄重而豪华：厚实而柔软的红地毯，四边钉得牢牢的新绿色壁毯，一大圈拧着地脚螺丝的沙发，当中摆着油光锃亮的核桃木长方桌，桌上铺着洁白的厚台布。桌面上似乎也被固定了的花瓶中，插着鲜艳的红白相间的玫瑰花，散发出沁人心脾的幽香。

    但是我们注意到，厅内的正壁上，只挂着马克思、恩格斯和列宁的像而没有斯大林的像。这变化的原因，是无须多嘴多舌的。离开北京时，我们就被告诫过：与苏联舰队任何同志的交谈中，不得涉及赫鲁晓夫的报告与斯大林事件这类十分敏感的问题；就是中国同志相互交谈，如有苏联同志在场，也不得谈论这类问题。这作为一条纪律。

    我严格遵守了这条纪律。在登上几层楼高的舰桥，向舰队司令切库罗夫海军中将的采访中，在与舰队参谋长彼得罗夫海军少将的交谈中，在和随舰的苏联海军报纸的一位中校记者的接触中，我都专心致志地本着巩固与加强中苏团结的宗旨，搞好自己的报道，避口不谈任何富有“敏感性”的问题。

    不一会，我就借用苏方巡洋舰的巨型报话台，请随行的东海舰队机要科长向“南昌”号传发第一篇稿件——“新华社上海20日电：新华社记者八时半从苏联巡洋舰‘德米特里·波日阿尔斯基’号发出的报道：来自北太平洋的苏联水兵们已经看到了长江口两边绿色的海岸线。在苏联太平洋舰队司令雷·安·切库罗夫海军中将指挥下的苏联友好访华舰队，现在正在中国人民解放军东海舰队派来迎接的护卫舰“南昌”号的引导下，向长江口进发……”

    稿件经“南昌”号电台传发到临时架设在和平大厦楼顶上的东海舰队小电台，坐守其下一个房间里的李耐因随收随编，并随时用长途电话传向北京新华总社编辑部。

    这篇稿件正在传发中，我又一次来到舰桥上，一边关注着彭德清与切库罗夫的亲切交谈，一边观察舰队进入黄浦江的情景，为第二篇报道打腹稿。客方舰队在外滩一抛锚，我立即换乘我们自己的海军游艇登岸，用了大约40分钟，写出了一篇约700字的报道，李耐因接过一页稿纸就编发一页，很快又传到了北京。

    当天傍晚，在南京西路中苏友好大厦举行的盛大欢迎宴会上，主客们就已在当地的《新民晚报》上看到了这两篇报道，据说评价不错。其后的报道，诸如外滩的欢迎仪式，客主双方的相互礼节拜会，欢迎宴会与答谢宴会，上海人民与客方官兵的公园联欢等等的报道，就主要是上海分社的同志们的差事了，我和李耐因因此才稍稍松了一口气。我个人则利用这一难得的时机，认真观察了一下随处可见的真实的生活。

    二

    6月25日晚，苏联舰队返航海参崴前夕，外滩举行盛大联欢会。无尽的人流，从各条马路向外滩涌去。一辆辆小汽车，开到了和平大厦门口。首长们的夫人们、孩子们和保姆们，喜笑颜开地下了车，在门口警卫人员们的躬迎下，走向了电梯。

    当时这里仍然是接待苏方舰队的工作委员会会址，苏方舰队的将军们也还仍然住在这里。按规定，非委员会工作人员和饭店人员，一律不准入内。但是对于这样一些人，不仅不受到查问，而且被恭恭敬敬地护送到九楼的宽大楼顶平台上，一览无余地静静俯瞰壮丽欢腾的夜景。

    然而这个赏心说目的“观礼台”，并非只有少数首长及其亲属和保姆们才有资格光临。接待委员会的一个工作人员也带着他的一位女友来到。或许一眼就能认准他们都是些小干部，守门人朝他们歪着脑袋斜眨着眼，阴阳怪气地问：“你是哪个等级的，也想带着女朋友来？”

    这把那位男性小干部气得老大一会儿说不出话来。最后，他才结结巴巴地进出了这么一句话：“你们，你们为什么不讲平等？”

    “平等？”守门人冷笑了一声，反问道：“‘平等’几个铜钿一斤？”

    舰队走后，接待委员会和上海市有关部门的工作人员，在中苏友好大厦联欢，北京的记者们也应邀参加。看电影时，记者们在剧场后区第一排选下了自己的座位。他们的后面，是海军的将军和军官们。

    坐下不久，来了一个斜披着上衣的二大流子式的干部，喝令记者们及其后两排的将军和军官们立即离座，说这三排是专给首长留的。《解放军报》的一位少校记者对他说：“这是联欢会，人人权利均等，还分什么‘首长’不‘首长’的！”

    谁知这位二大流子式的干部立刻露出一脸凶相，扯住这位少校记者的上衣，硬要他站起来。而这位少校记者，从小就是常钻枪林弹雨的老八路，能吃这一套？他怒吼一声：“你算个什么东西？！”惊动了整个剧场，把这个二大流子式的干部喝斥得张口结舌，不得不在众目睽睽下怏怏而去。

    “这个人是不是你们海军的？”少校记者转身问背后的一位海军将军。

    “是华东局的。”将军不屑地答道，“是柯老①他们那里的。”

    ①中共中央华东局第一书记兼中共上海市委第一书记柯庆施。

    电影快放映了，一旁的太平门外传来了男女老幼混杂的欢笑声。那个二大流子式的干部慌忙迎上前去。结果并没有什么“首长”，而只是几十位浓妆艳抹的妇女带着一大帮孩子在门口出现了，他们的身后跟着一群护士和保姆。原来二大流子式的干部口口声声所说的“首长”，竟是这样一个内中不乏穿开裆裤的五花八门的“首长大队”。跟在这个“队伍”后面的，只有一个派头十足、大腹便便的人，看上去他可能是个货真价实的首长。这位首长翘着下巴颏，问那个二大流子式的干部：“为什么没搞到好座位，嗯？”见二大流子式的干部嘟嘟囔囔地说不清，这位首长又狠狠地瞪了他一眼：“饭桶！”

    目睹这场活报剧，记者和将军、军官们都忍俊不禁。

    三

    在招待苏联舰队的那几天中，宴会是很多的。每次盛宴之后，都有精彩的演出，同时有多种冷饮供应。按规定，中国同志哪怕只喝一小瓶汽水也必须掏钱。

    可是，那些楚楚衣冠、气使颐指的“首长”们，往往不由分说地端起汽水瓶就仰脖子大喝，小卖部的男女服务员们大气也不敢出，只能毕恭毕敬地看着他们一边评论节目的好坏，一边品评着汽水解不解渴，最后又看着他们扔下空汽水瓶扬长而去。

    我目睹此景，曾问过一位女服务员：“你们怎么不向这些人要汽水钱？”

    “他们不自觉，我们哪敢要啊！”她不无气恼地回答。

    呵，“首长”！

    “首长”本是身负革命重任的领导者的敬爱之称。可是在这一类“首长”们的身上，这称呼似乎成了他们权威与显贵的象征。他们的一举一动、一言一色，都在力图向大众显示他们是非同凡响的，是“特殊又特殊的材料制成的”，是神圣不可侵犯的。他们偶尔也能够与普通人混杂在一起，拉手说笑，但那并非想使人们感到他们原也是“赤条条而来亦将赤条条而去”的群众中的一分子，而是想充分表现出他们在向老百姓俯施恩惠，是在与民同乐。

    这种人的左右侍者，就不可避免地更加盛气凌人，飞扬跋扈。似乎他们只有把自己的“首长”奉若神明，才可以攫取到一人之下、万人之上的“二郎神”的权势。

    中苏友好大厦的最后一次盛宴，是在苏联舰队离开上海两天后举行的。赴宴的当然都是我们中国人。举行这次盛宴的原因，据说是因为大家在接待苏联舰队的工作中都辛苦了，恰好接待经费又有富余，“首长”指示犒劳大家一番，以示关怀。

    这就是说，预算的经费没用完，用不着再缴回国库，倒可以拿来大吃大喝。

    我虽然没有参加这接待苏联舰队名义下的“最后的晚餐”，但同样为了观察生活而不得不去的同志事后告诉我，这“最后的晚餐”气氛之欢腾和菜肴之丰盛，也堪称可载入“史册”：海参、对虾、鲍鱼、干贝、猴头、鲥鱼、珍珠鸡、卤鸽，一盘盘、一碗碗，目不暇接。许多人都已撑得打饱嗝了，又有人大声宣布：

    “诸位请注意，请注意：请大家把各自的宝肚留点儿空，后面还有更精彩的吃头！”这立即引起又一阵欢声雷动。欢声未了，结队成群的男女服务员们，就端来了一大盘一大盘的油光光酱红色的玩艺儿。许多人兴奋得睁大了眼睛大声惊叫——

    “啊哈——看：烤乳猪，烤乳猪……”

    谁说鱼和熊掌不可兼得？这天上飞的，地上跑的，山里跳的，水里游的，几乎都“兼”遍了！这“共产”主义有多棒！可惜孟老夫子早生了两千多年，不然他不会说那句多余的话！

    这不禁使我想起了我在越南时胡志明主席对我说过的一席话——

    1955年大年初一，他邀请我随他去看望水利铁路建设工地的工农群众和兵营的战士们，向他们拜年。中午，在一个路边的小林中，他请我共进野餐，只有很少的几样菜。他说，凡是到过中国的越南同志回去后几乎都向他说，中国招待外国贵宾的酒菜都极其丰盛。尽管大家早就不能再吃了，但还是大盘大碗地往上端，然后又原封不动地撤了下去，这岂不是非常非常地浪费么？我说：“礼仪之邦，宾至如归嘛！”他摇摇头说：“不能这么说。这都是公家的钱啊！如果个人掏腰包，那又会怎样呢？”

    是啊，“如果个人掏腰包，那又会怎样呢？”

    我们这“最后的晚餐”可好，外国的贵宾一个也没有，都是清一色的中国人对中国人，几乎又全都是共产党员和共青团员，竟也如此这般地海吃海喝起来，长此以往如何得了？！

    四

    第二天，我要到医院割瘤子。深蒙照顾，我被送进了一般人难得一进的位于延安西路的华东医院。据说，过去蒋介石这样的人在上海治病，也就住在这家医院里。医院的大门口没挂牌子。我所见到的病友，不是高级老干部，就是名教授名演员。病员们都可以点菜吃小灶，上下顿之间或夜晚纳凉时，自己的肚子饿了或来了探亲的亲属与好友，一按电铃，值班护士马上就会送来冷饮和小点心。医院里的医生和医疗设备都是当时第一流的。另外还有各种各样的健身健脑房，单杠、双杠、乒乓台、弹子台、扑克牌、麻将牌、牌九、扩胸器，翻跟头、拿大顶、起卧练腹肌的弹簧垫，等等，都应有尽有，真可谓病人的大乐园。怪不得有些首长和他们的夫人们小有头疼脑热、伤风感冒，常常到这儿一住就是十天半月。

    可是，就在这家医院附近的一家普通市立医院的门口，人们却扶老携幼，拥挤不堪。这种过分悬殊的差别，难道也是我们应该为之奋斗的理想之一？！

    当我对此发表感慨时，给我打针换药的女护士对我说，这种悬殊和区分何止是医院。她说在百老汇大厦里，还有一家不挂牌子的神秘商店。高干和他们的妻子儿女，可以从那里低价买到外面市场上根本见不着的高档商品，而普通干部和老百姓连那大门也休想进！

    的确，这类特殊现象远不是一时一地“极个别的”。在南方的一些城市，就有一种特别游泳证。普通市民、学生、干部在游泳池门外忍受着毒太阳的烘烤，排长队购买游泳票的时候，持有这种特别游泳证的人们则坐着小汽车，从另一个门自由进出，既不掏钱，更不排队，还拥有特设的游泳池。

    在北京，许多神秘的处所经常开舞会、放电影。有资格“光临”者不但不掏钱，还可以免费享受茶水、糖果、水果与糕点。同样，这些特殊人物不仅可以得到普通人无缘问津的各种各样优惠物品的供应，而且他们的老婆孩子和亲朋好友，也“理所当然”地随时使用他们的高级小轿车。冬天发烤火费，也要按薪金的百分比来发，似乎官越大越“怕冷”，而小干部和低薪者则是“铁骨头”。

    总之，官越大越悠游阔绰，一钱能当仨钱儿使。这既无法律根据，也从未有人公开阐明过这些特殊化的必要性，一切的一切都只能偷偷摸摸、见不得人地干。这不知出自哪家的“经典”！我实在不能再在这家不挂牌子的医院呆下去而决定回北京，再顺便回苏北老家看看，虽然身上的刀口尚未愈合……


4　故土

    一

    七月下旬，酷暑难当。

    一天清晨，我的一条腿上贴着一大块胶布，一只胳膊吊在绷带里，从上海乘船渡江北上，于当天傍晚到达南通的天生港。第二天一大早，又从天生港乘坐长途公共汽车，颠簸了一整天，于当晚踏上了生我养我的故土——苏北阜宁县城南约30里外的沟墩镇。

    这是一个依傍串场河，坐落在著名的范公（仲淹）堤（南）通（赣）榆公路上的小镇。抗战前，全镇拥有数千人口，拥有小学。中学和师范学校，还有几家装有电灯的碾米厂。抗战开始，尤其在日寇侵占了上海、南京之后，兵荒马乱，迭遭涂炭，全镇一蹶不振。

    抗战胜利后的1946年春天，我的父亲戴石屏因急性黄疽症不治离世。当时我正在淮阴列席华中解放区宣传教育会议，未能回家见他最后一面，虽然相距只有一百几十里地。

    不久，蒋介石全面撕毁国共停战协定，苏北解放区首当其冲地遭到国民党军队的疯狂进犯。随着连水城的失守，新四军主力北撤山东，苏北城镇几乎全部陷入敌手，沟墩镇也成了敌人的一个据点。

    当年冬天，我也背着一支三八式马枪和两个手榴弹，临时参加了一支小部队，经常在沟墩四处打游击。

    一天，我们这支小部队接连打了三次仗，迂回奔波了数十里，当夜又在沟墩镇南头敌人岗楼以南1000多米的地带，悄悄地由西而东，越过了范公堤，渡过了串场河，刚刚跑到几里地外的一个小林子铺了些稻草躺了下来，在村西100多步外担任警戒的哨兵就响起了枪声：大约三倍于我们的一个营的敌军已尾随而至！他们有迫击炮，机关枪更比我们的多得多。我们只得利用一条条一尺来高的小田埂仓促应战，交替后撤，好几位同志牺牲了。

    1947年5月，为配合山东主力部队，在山东沂蒙山区的孟良崮围歼蒋介石的“王牌的王牌”七十四师，苏北敌后的解放军也纷纷出击，出击的目标之一，就是我的家乡沟墩镇。硝烟未尽，我随军来到了自家门前，只见草屋四周弹坑挨着弹坑，泥巴粘合的碎砖墙上更是弹痕累累。进门一看，全家老少都泪水涟涟。

    原来在双方激战时，我方炮兵打来的一阵阵迫击炮弹中，有一颗正好击中了我家的屋顶，直落在全家人都蜷缩其下的一张大床前。幸亏这炮弹没有爆炸，一家人才侥幸余生。

    睹此苦境，我只能对我的母亲和兄嫂以言相慰一番，便依依告别。

    其后，我又跟随部队参加了盐城战役、盐（城）南战役、海安一掘港（今叫如东县）战役以及大大小小很多次战斗。在盐城战役中经历了白刃战场面，在盐南战役中因为彻夜站在冰水中而冻伤了一只脚。其间迂回转战，几次途经沟墩附近，我均未能踏进家门。

    1948年春节过后，我随军离开苏北，参加收复大运河以西苏皖交界的江淮失地，才碰巧路过家门。但我只能站在半掩着的柴门边，与家人急匆匆地说了几句话。母亲和二嫂赶忙把元宵煮下锅，叫我等一等；几个三四岁到八九岁的小侄儿侄女，也纷纷围了上来拽住我的灰大衣下摆，不让我走。

    “自从你出去打鬼子，你就没吃过家里的汤圆了！”母亲说，“再说，再过半个来月，就是你的20岁生日了①。你小时候每逢过生日，妈都给你煮个大鸡蛋，你还记得吗？这一回，留你也留不住，就吃家里的几个汤圆再去吧！”

    ①本人生于1928年农历正月21日，当年的阳历2月12日。

    “不能，妈！”我说，“不然，我就要掉队了！”

    我的三哥戴育霖——他是继承父业的中医大夫——忙问我：“那你何时才能再回家？”

    “打败了蒋介石，一定回来住几天。”说罢，我说服小侄儿侄女们松开了手，就疾步追赶队伍去了。

    我一口气跑了半里多地，转身一看，还见我的白发老母带着一家大小，伫立在寒风中向我频频招手。

    第二年春天，打过了长江，驻在南京，只因工作脱不开身，我没能兑现“打败了蒋介石，一定回来住几天”的诺言。尔后又去了朝鲜、去了越南，实现对亲人许下的诺言，竟推迟了七年之久！

    二

    七年了，我们的国家确已发生了许多值得庆幸的变化。我满以为，等候游子归来的故土，也必定已呈现出一派姹紫嫣红。兴旺发达的新姿。但是待我下了长途汽车，对童年时代十分熟悉的大街小巷匆匆浏览了一遍时，我的心顿时就凉了！房屋零落不整，街道坑坑洼洼。1947年5月，我们消灭了盘据在这里的国民党军队时所见到的破碉堡和残锈的铁丝网，有的竟像“珍贵的历史文物”，仍原封未动地摆在河边与桥头。除了抗战初期，被“焦土抗战”的国民党守军焚毁了的连结南北两条街的高大的“景云桥”，已被一座平坦的木桥代替而外，这个饱经苦难的小镇，与我等不及吃家里一个元宵就匆匆离去时所见到的景象，几乎没有什么说得过去的改观。中学与师范学校没有恢复，连一家稍稍像样的商店、饭店也没有。

    再看看镇内外乡亲们所过的日子，就更令人心颤了！对手表、自行车、收音机等等，他们固然“望洋心叹”，就是对自己血汗浇灌出来的许多东西，他们似也无权享受——养鸡者吃不上鸡蛋，养猪者吃不上猪肉，种棉花的一年没有几尺布票，种花生大豆的每月也得不到几小两油。还有不少人食不足以果腹，衣不足以蔽体，非不治之症而不得治……

    常言道，希望过高，失望愈重。失望之余，必然要想一想：这是为什么？！

    八年了！国民党的残兵败将被全部逐出大陆也已七年了！而千百万的同志们冲锋陷阵时所向往的巨变，为何在我的故土来得这样慢？如果说，“毛主席是红太阳，照到哪里哪里亮”的说法是切合实际的，我们的家乡也被照了不少年头了，为什么老是不怎么亮？我虽然没有特意追根究底，但在家刚刚住了下来，就有来喊冤告状的人们，无意中带着这些答案悄悄地陆续登门了。由此我再深入一了解，家乡旧颜难改的症结所在，就是当地的一些干部不争气。其中尤为不争气的一个，竟是我小时候的一位同学。

    三

    1943年秋天，日寇第二次占驻沟墩时，我的这位同学跟日寇当了伙头军。日寇下乡大扫荡，他也跟着“小扫荡”。日寇投降，他潜逃数月才惶然而归。由于他擅长溜须拍马，竟当上了我们的村干部，又混进了党。

    从此，他在日寇占领沟墩时的种种胡作非为，立即公开而“合法”地死灰复燃，被人们称做“共产党中的‘二皇’”。①

    ①日寇自称“大日本皇军”，中国老百姓就蔑称汉奸走狗与伪军为“二皇”。

    土改，他中饱胜利果实；镇压反革命，他与反革命分子合伙做买卖；大军南下渡江修桥铺路，他偷拿修大桥的木料；统购统销，他利用公款和自开的粮行抢购大批粮食，来春高价出售；粮油供应紧张，街上做大饼油条的小本经营者求他帮忙，他不理，等人家向他送了钱进了贡，他才开出介绍信到县里去要求供应油粮，并多要了若干袋面粉，分给这些小本经营者替他白出力赚大钱；1956年春天“私营工商业改造”，他“自动”代表本镇工商户到盐城专区去开会，硬向本镇工商联要了若干“开会费”；业余剧团的经费，抗美援朝老百姓捐献飞机大炮的钱，只要经他的手，他都要来个雁过拔毛；尽管他早已成了家，并有了一大帮孩子，但他那寻花问柳的“雅兴”仍不减当年，一些现役军人的妻子和妇女干部，均在他的“寻问”之列。

    他还掌握了汽车站和轮船码头，强使一些过路的老百姓必须搭轮船坐汽车。因为卖的车票船票越多，国营公共汽车公司和轮船公司分给他的钱就越多。为此他和他的一个弟弟，曾多次把一些搭乘民船的乘客赶上岸，并把船主打落下水。

    1954年，他家盖了三间大堂屋，所有的砖瓦都是从别人家“弄”来的，还白用了许多小工。一个帮他家代耕的农民干了一上午的活，要求吃了午饭再干，他就当众把这位农民打得昏倒在地。他的老丈人和小舅子也仗着他的权势，常常挟嫌报复殴打无辜。

    他的收入很可观，超过本镇一般工商户许多倍，但他从未认真地报过税。他私自宰了好多头标准猪，也不报一分钱的税。税务所的同志向他催要过好多次，都被他大骂而回……

    多年来，镇上的一些党团员和勇敢正直的老百姓，曾不断地为推倒这个新恶霸展开了艰苦的斗争，但都以失败告终。因为“上面”的许多人，都被这个新恶霸的钞票挡住了眼睛，被他的大鱼大肉糊住了嘴。有人说沟墩区区长吕某吃了这个新恶霸的32只“九斤黄”①。吕区长说：“胡说！只不过是一般的吃喝！”

    ①老母鸡中最高级的一种，黄色的羽毛，每只重达九斤上下。

    所以尽管老百姓的控告书多如雪片，“上面”不但根本不理，反把控告者一一出卖给这个新恶霸，任其私设公堂，挨个儿“审讯”。人们又写信到阜宁县委、盐城地委直到江苏省委，一切均如巨石沉渊。

    四

    在四乡八镇，这样的新恶霸有多少？

    “说不清！”人们往往这样回答。

    但是，请他们一个一个地说下去，他们却都能娓娓道来——

    一个区委委员，兼做一个乡党支部书记，与一个有血债的反革命分子的老婆勾勾搭搭，就把这个有血债的反革命分子硬塞进一个农业生产合作社当了记工员，听其肆无忌惮地为非作歹。正直的共产党员和复员军人一致表示反对。这个区委委员兼乡党支书就当众批评这些不服从他决定的人“是无组织无纪律”，并扬言要开除这些同志的党籍。

    在又一个乡，乡里的干部们在两三年前，还常常东借西贷，穷得丁当响。自从农业合作化之后，忽然像变戏法似地挖开了“金山银山”，几乎人人穿上了丝绸，吃得流油，“大前门”香烟不离手，高大宽敞的新房子也都砌上了。这时，每当他们大摇大摆地再从人前过，乡亲们都免不了要在他们的背后指指戳戳地小声骂道：这帮老鼠！他们每人每月才拿二十来块钱，这大手大脚的花销从何来？还不是从我们老百姓头上刮去的？

    我原来只准备在家呆两三天，结果不得不一拖再拖，连邻县百里以外的一些老乡，都赶来控诉他们当地干部的罪行，使我应接不暇，想抽空去拜望一下因躲避日寇一直居乡未归的少小时的恩师姚荫卿老夫子都不可能。

    这种情况说明，这些盘根错节、互为依附的坏干部各地都有，而且绝非“个别”。在暗无天日的旧社会，酷爱民主自由的人们在愤激之余，也会豁出去拉着欺人太甚的“大人先生”们到衙门里走走的。到了我们这个新社会，人们也是想这么做做的，但作恶者都被包庇者们庇护住了，人们怎能不失望？

    有人说：“臭猪头碰到了馋菩萨，正配对！”

    又有人说：“小虾炒豆芽菜，弯子套弯子，解不开啦！”

    于是，人们只得怨声载道了：

    ——“共产党上面讲民主，中间半民主，下面不民主！”

    ——“毛主席是伟大的，就是下层太黑暗了！”

    ——“天高皇帝远，哪天能抬头？！”

    ——“过去在宣统皇帝、北洋军阀、国民党、日本强盗和汉奸走狗的掌管下，当牛当马活了几十年，如今只当共产党没来罢了！”

    ——“这些王八蛋哪像个共产党？简直是国民党借尸还魂了！！”

    ……

    一些人悲观失望到极点，成了暗无天日一隅的牺牲者，自戕而亡了！

    可是，在我向吕区长和区委书记谈到这一严重情况时，他们的神色并非麻木不仁，而是满不在乎。吕区长说，某人自杀，是因为他和他自家的老婆吵了嘴；某人自杀，是因为老鼠咬坏了他来之不易的新棉袍，这些都与当干部的无关。

    当然，在我和他们谈话之后，说他们仍然无动于衷，那也不是完全切合实际的。他们曾在一次区委会上作出过决议，保证全区不再发生自杀事件。

    可是，就在作出这一决议的当天夜里，在一个乡干部被称做“北海龙”的那个乡里，又一个农民自杀了！

    这种种事实提醒我：坏干部之普遍及其罪行之严重并不可怕，可怕的是上层机关的官僚习气，使得这些乌烟瘴气不但不能及时清除，还助长其无止境地蔓延扩展。

    我给阜宁县委写了一封信，要求他们派人调查。回信说第二天就来人，可是等了一天又一天，并没有人来。一天上午，我只好自己跑到县城去，见到了县委书记邢宝成同志，才把县委工作组请了下来。工作组多次召集全镇的党团员开会，调查了十多天，把沟墩镇的那个最坏的新恶霸的罪行查了个一清二楚，乡支部和区委会不得不决定开除其党籍。

    可是，只因那个新恶霸对工作组调查结论中的个别事实矢口抵赖，县委会对他的党纪处分就拖延不决。这立刻使得沟墩的党团员们陷入混乱之中，担心又一次不了了之，到头来又将受到区长和新恶霸的无情报复。他们中还有人跑到我面前痛哭流涕，准备全家远走高飞，以备后患……

    我再也不能在家里继续呆下去了。8月16日一早，我带着镇上的三位党团员代表赶到了盐城，向盐城地委负责人作了汇报，就忧心忡忡地离开了盐城。

    五

    离开盐城的前一天下午，斜阳西照。在盐城地委工作的两位老同志冒着令人窒息的酷热，陪同我到盐城北门外旧地重游。

    1947年8月，我在那儿参加过一场极为悲壮的战斗。

    那时我刚离开苏北文工团创作组，到新组建的新华社苏北前线支社当记者。支社记者只有三个人：胡捷。陈清伦和我。没隔几天，我们都随军参加了攻打盐城的战役，以配合刘邓大军挺进中原。

    在扫清了外围的敌人之后，于8月11日夜晚，我们的部队向盐城守敌发起了总攻击。我跟随一支突击部队攻打敌人拱卫北门的主阵地。

    这是一个紧贴北门外边的百米见方的土圩子。它背抵城墙，三面绕以深壕和铁丝网，矮小的地堡分布四方。守敌用重机关枪和冲锋枪喷洒出的一串串子弹，交织成似乎可以绞杀一切生命的扇形火力网。城墙上的敌人又与其紧密配合，打出一排排迫击炮弹。我们第一梯队的战士们还没冲到壕沟边，差不多就倒下了一多半。

    突击部队的指挥员大吼一声“二梯队上！三梯队准备”，就端着驳壳枪，消失在前面弹火纷飞的茫茫夜色中去了。我也跟着他们向前跃进。当我跃出乱坟岗，滚过公路，越过了壕沟铁丝网时，只见土圩内人影幢幢，喊杀声一片。原来我们第三梯队的战士们，在圩内与敌人拼开了刺刀。从左胳膊上是否缠有白毛巾为标志，我看到敌我双方不断地互有伤亡。当看到圩内最近处的我方一位小战士，在刺中一个敌人的当儿也被这个敌人刺倒时，我迅疾跃进圩内，从这个敌人身上拔出了我方小战士的那支枪，也参加了这场舍生忘死的拼搏……

    突击部队伤亡很大。次日清晨，我才跟随另一支突击部队冒着敌机的轰炸扫射，终于冲进了北门。中午，这支部队与西门、南门攻进城的部队一道，攻占了敌人师部所在地的盐城中学，全歼守敌一个师，活捉敌师长李铁民。

    战役胜利结束了，但我没能再见到我所面熟的许许多多的干部战士。他们纷纷倒在城外的高粱地里、乱坟岗里、敌人的圩壕里和巷战的街道上了。我们的记者胡捷同志，也在攻打西门时，与战士们一道爬梯登城饮弹而倒。另一位记者陈清伦也是满身泥巴，显得更清瘦了，他在跟随部队攻打东南城角的敌人时，也险遭不幸……

    时过九载，我又来到了这个北门。当年高大的城门楼没有了，只剩下一个人们进进出出的大豁口儿；当年倒下过我们数百名同志的壕沟、土圩子早被平掉了，代之而起的是一排排整齐漂亮的红瓦房。

    面北眺望，当年我们赖以向敌人发起波浪式冲击的一大片乱坟岗也不见了，成了一片青翠欲滴的玉米高粱地。

    当年战斗一结束，和陈清伦加紧撰写胜利消息和战地特写时，我就产生过沉痛而强烈的冲动：我们铺就胜利的道路并非是烂漫的鲜花，而是无数烈士的鲜血！我们前线记者的主要责任，就是及时地向人民报道这条胜利的大道，在不断地向理想的远方节节延伸。

    现在，这条用无数烈士的汪汪碧血铺就的胜利之路，除台湾一岛之外，早已延伸到了全中国的每一个角落。但是，我们的理想呢？不论是先烈们的遗愿，还是一直永葆革命青春的同志们的意念，还能不能继续节节胜利地实现呢？

    种种危险的迹象，使我产生了强烈而不祥的预感：我们的事业即便不会发生夭折，也会即将发生非同寻常的挫折！

    一想到这，我不禁一阵心酸，默默地流着泪，面对那似乎已旧貌换新颜的一片片故地及深埋其下的忠骨……


5　理应清醒的人

    一

    我是怀着沉重的心情离开盐城的。不要说全党的事业令人忧心忡忡，就是家乡的这些坏干部能不能被果断地处理，也使人深为忧虑。

    在盐城，虽然地委负责人特地召开常委会听取了我的汇报和批评建议，承认下面的情况严重和自己的官僚主义，当即决定委派地委监察委员会副书记前往阜宁县，随后又派地委工作组前往调查，要求五天内解决问题。可是就在那次地委常委会上，当我谈到四乡八镇老百姓纷纷向我诉说坏干部罪行的时候，盐城专署秘书长竟不无讥讽地插话说：“你简直是个‘青天大人’了！”

    这，就是不祥之兆！

    二

    果然，在新华社编委会收到了我在家乡整理、经过家乡党团员们多次讨论修改并签名盖章的稿件时，也收到了《人民日报》转去的一封匿名信，信上无中生有地说我在家乡“自称‘中央委员’，自称‘戴青天’，和地富分子在一起开会，打击地方优秀干部和党员，藐视地方领导干部”，等等。

    本来，一边是数十名党团员签名盖章、事实详实的稿件，一边是空洞无物的匿名信，孰是孰非不难辨别；但是，只因我日常对新华社某些领导人的工作和思想作风批评较多，他们竟对这封匿名信来了个“一边倒”，悄悄派人到我的家乡去调查“摸摸情况”，借口说是“审干”。

    结果不出所料，“调查”完全走了样。就是那个地委工作组，在沟墩调查时也不看重绝大多数党团员和老百姓的意见，而片面地听信于那些所谓的“领导干部”和坏干部。他们反复地这样问群众：“戴煌一到家，怎么就知道地方情况的？他和哪些人在一起开过会？他的稿子是怎么写成的？”

    这么一来，那些新恶霸们由垂头丧气复又趾高气扬起来。他们公开扬言：“戴煌被我们告倒了！”

    原来那封匿名信，就是在吕区长等人的指使下，由那个最坏的新恶霸自己写出来的。他们看到新华社的“调查”者和地委工作组都向着他们，就“驾轻就熟”地对很多控诉他们罪行的党团员和群众积极分子施以打击报复，甚至有些群众养的鸭子也被他们不由分说地吃掉了。诚恳正直的区委委员兼公安特派员也受到了压级和批评，并被调离了沟墩区……

    家乡的党团员和群众积极分子更加惊恐了。他们三天五目就给我来封信，问“事情”怎样了？

    有人在信中愤愤地问：“难道有权有势的共产党员真的就比老百姓多一个头？如果这些罪行发生在老百姓身上，那是要逮捕法办的，而坏干部们犯了罪就可以逍遥法外，继续作威作福？”

    面对这些激愤难平的来信，我在回答中除了作些泛泛的鼓励安慰之外，别无他言。作为一名共产党员，作为人民的喉舌，我没能有效地冲破一切桎梏，把他们的痛苦和要求反映上去或诉诸舆论，更没能迅速帮助他们摆脱黑暗与恐怖，为此我深感痛苦与羞愧！

    同时我又不能不这样想：今天的人民与我们的党，离得多么远！过去战争岁月的那种鱼水不可分的激动人心的传统，竟消失得如此之快！城市里的高级干部大搞特权，农村的基层干部又如此胆大妄为！依靠这么一帮“歪嘴和尚”怎能念好经？怎能完成党和国家的各项任务？怎能把广大人民群众领上自由、民主、幸福的道路？！

    三

    为什么会出现这种现象？

    我以为除了毛主席本人负有不可推倭的责任外，还因为许多在不同层次负有领导责任的人，对现实的了解也越来越肤浅了。高高的城墙和表面的繁荣，把他们的耳目蒙蔽起来了。胜利了，进城了，自己的小日子越来越美了，对人民群众的依赖和关切，越来越不像战争岁月中那么紧密了。他们越来越习惯于发号施令，越来越少于尊重群众和有事与群众商量，越来越过分乐观地估计形势，自认为事业的发展一日千里、国富民强，从而事事都爱讲排场、摆阔气，挥霍浪费，满不在乎了。缺点错误是“微不足道”的，是“九个指头中的一个指头”，就是对已经暴露出来的各种弊端，也不再大刀阔斧地去铲除了！这就促使自己的头脑更加发热，对现实越来越隔膜，对群众越来越疏远，缺点错误和歪风邪气便滋长日甚，形成可怕的恶性循环。

    我不但自己这样冥思苦想，在1956年9月进入外交学院学英文之后，还对一位忠厚老诚、钻研马列著作甚笃的老朋友交谈过。想不到这位老朋友竟说我“这是反党反领袖的反常情绪，是滚进了机会主义的泥坑”。

    我也急了，反唇相讥地说他只不过是个“眼睛向上、脱离实际的书呆子”。我们争得面红耳赤，并把各自面前的书桌拍得直跳。

    不过，等我们都冷静下来之后，这位同志表示，他不会向新华社党委汇报，而愿意以后继续与我作同志式的交谈。

    然而，他事后还是向社党委汇报了！

    也许社党委认为我的“思想问题”已经到了十分严重的地步，从而特别让一位副社长和几位党委委员，以及个别军事记者和一道学英文的少数同志，与我开了几次“和风细雨”的谈心会。不作记录，不作批评，先让我纵论天下事，然后帮我分析是非。结果，什么分歧也没解决。

    他们说我对各种问题并没有真正的深思熟虑就轻言妄断，以致把许多事物看偏了、想错了。他们认为农民并不苦，干部们的生活好一些是完全正当的；工作中的缺点和坏干部，充其量不过是“一个指头”，用不着大惊小怪，悲天悯人。他们引用鲁迅先生的话说“革命也是有污脏和脓血的”，继而又引用毛主席的话说“谁也不能指望我们在一个早晨就将旧社会的遗毒清扫干净”，等等。

    我对他们说，你们的这些论点都是脱离实际的，是用一成不变的老框框硬套复杂多变的现实。你们虽然都是一身清正的好同志，但一道城墙把你们与实际生活隔断了。恶流不伏，前功必溃2我们不能用伟人在特定历史条件下所说的名言，来作为我们凡事都要慢慢来的挡箭牌。我们绝对不能把坏事与好事等量齐观，非要等到坏事多于好事时才着急。我们的人民虽然很听话，但他们绝对不会容忍我们向相反的方向越走越远。如果说，在我们做出的好事与坏事“九比一”的时候，他们似乎完全可以原谅；“八比二”的时候，也似乎还可以忍耐；但到了“七比三”的时候，他们就会不满；再向前滑一步，他们就会愤怒了！如果我们再这样高枕无忧，大祸必至！

    那时候可以说，我心里确实憋着这么一股劲：“两脚踏翻尘世浪，一肩担尽古今愁。”对这些理应清醒而不清醒的同志对我的开导与说教，我打心眼里听不进去。

    可他们却不以为然。谈心会只能草草结束。

    四

    我的忧虑在继续。我给报纸写了些杂文，全被退了回来。我大声疾呼，没有人理睬。公开地搞宣传鼓动么？自量无才，党的纪律也不许可。我想改行做监察工作，专门同特权分子和土皇帝、新恶霸们作斗争，又揣度新华社不会放我走。百般无奈中，想起了毛主席似曾说过，在党外，多养几个梁漱溟这样的人也有好处，请他们专门挑挑我们的毛病，这或许有助于我们发现自己不易发现的问题……

    于是我就想：如果在我们党内也能有这样一些人，岂不更要好得多？

    一次，在家吃晚饭，多喝了两口酒，谈起家乡土皇帝、新恶霸的事越说越愤慨，我就向自己的妻子说：“如果我们党内也能有个类似革命委员会这样的组织就好了，专门来革党内弊端的‘命’。

    她当即把我毗了一顿，说我这纯粹是想入非非。她说，党不建立这样的组织，就不能提意见、不能革除弊端了吗？

    我想这也是，很快就忘了这档子事。

    但是不久，波匈事件的消息传来，我的所有思考的结果，像又一颗“原子弹”似地爆发了！


6　所谓“万言书”

    一

    1956年10月的一天晚上，新华社在外交学院分别专攻英文、法文、西班牙文的几十位同志，正在新华社大院最东边的“口”字楼顶上的大会议室温习功课，突然有人大发一声惊叫：“波兰出事了！”

    原来他正在看《内部参考》，看到了上面刊登的波兹南市民和工人上街游行示威，而遭到苏联驻军坦克阻拦的消息。

    不少同志立刻围了过去，争看着，议论着。

    以后大家密切注视着那里的事态发展，每天晚上都要先看看《内部参考》和外国通讯社的报道，然后才温习功课。

    谁也没有料到，以哥穆尔卡上台为高潮的波兰事件刚刚平息，10月23日，又传来了匈牙利发生全国规模的“反革命暴乱”的消息。这更令人惶然和忧虑：我们的这些社会主义兄弟国家怎么啦？！

    我研究了来自多种渠道的资料后认为，发生这样的流血悲剧是令人痛心的。但之所以会发生这样的悲剧，斯大林问题的暴露，引起了这些兄弟国家的人民对苏联和自己国家的许多问题的不安和愤慨，可能是最重要的因素，否则，区区几个反革命分子和帝国主义者的挑唆，不可能掀起这滔天巨浪。

    由此我感到，我们国家的阴暗面虽然还没有那么严重，但再也不能熟视无睹听任其发展蔓延了。如果再不积极变革，我们也必将如履薄冰、如临深渊！我决心履行一名共产党员的义务，向党的最高领导层敞露胸怀，说说自己应该说的话。

    然而，要说的话很多，自己又在紧张地学习外文。我考虑来考虑去，只能利用星期天和节假日忙于家务之外的点滴时间，背着自己的妻子，在自己的办公室里悄悄地往下写，从1956年11月直到1957年4月的近半年时间，都还没有写完。

    这时，听到了全党即将整风的传达报告。从报告中可以看出，党中央和毛主席对实际生活中的主要弊端，还是一目了然并决心通过整风给予认真解决的。因此我觉得自己的这封信就没有继续写下去的必要，而把振兴党风的希望完全寄托在即将到来的整风运动上。

    二

    这封没有完成的信写得怎么样？

    我认为很不怎么样。由于断断续续、零零碎碎地往下写，每写一小段都没来得及上下顺一顺，所以逻辑混乱、杂乱无章，甚至用词不当，语病比比皆是。它除了提供一些值得参考的实情和表明个人的若干观点外，并无多少可取之处。

    那么究竟写了些啥？

    为保持原貌，除有些实情已在前面有关篇章被引用而不再重复以及对极个别错别字作了纠正之外，其主要内容如下——

    毛主席并党中央委员会的同志们：

    近年来，我很想向党和政府畅达一番自己对某些问题的看法。但是许多事实表明，似乎没有人愿意听取一个非常普通的共产党员或人民对国家

    大事发表一些意见。在党的“八大”开幕之前，我就想写这封信，后来因进外交学院学英文而耽搁下来了。最近东欧兄弟国家发生了一连串不幸事件，促使我不得不迅速完成自己的这一愿望；否则，我觉得自己对人民有愧和有罪。

    从这段开场白中可以看得出，我写这封信的目的，并不是为了对党和政府作何赞扬。因为应该赞扬的难计其数的事实，都被人们赞扬过了。现在我要谈的，是关于党内和政府部门的某些黑暗的、令人忿怒而失望的方面。

    在这封信中，我着重要提出的是：“今天有没有官僚统治和特权阶级”

    这个问题。过去的若干现象使我产生了这样的疑问。今年夏天，我跑了一些城市和农村，对这个问题骤然明确了：特权阶级是存在的，即使它没有　　构成全国的统一阶级，但是作为这个阶级的胚胎，正在全国各地形成和发展中。……①

    ①信中所述及的上述各章中已被提到的实例或评论，此处均以省略号代替，下同。

    例子是很多的，一一列举何止万言。

    今年国务院拿出了12个亿，来提高国家工作人员和企业职工的工资，以后每年也都将拿出这笔巨款。对于那些十分劳苦和收入十分低微的同志，　　再提高一些我也双手赞成。可是这当中有相当大的百分比，用在生活水平已经很不错的干部身上，我就不同意。拿我这样的干部来说吧，由于我将有两个孩子，保持城市的一般生活水平是比较困难的；但是比起农民来，我觉得已经好得不能再好了。

    对于我们这种人，一个月增加十块二十块，好不到哪里去；减少十块二十块，也坏不到哪里去。可是对于一个农民，增加三角、五角的收入，　　却是非常不易的事。因为他们平均每人每月大约只有两三元的收入呵！

    因此，为提高我们这等人的工资所用的钱，本应该用到农民身上去。

    或者少收他们的公粮，或者适当地提高某些农产品的收购价格，而不提高这些商品的市场价格，或是增加对农业方面或农村教育方面的拨款。

    可惜的是，我们没有这样做。

    这并不是说，我忽视了城市消费和农村消费的不同特点；也不是说，要我们干部和职工与农民在生活上一律平等；而是说，在提高国家干部（特别是中级以上的干部）生活水平的同时，也应该考虑考虑农民的生活。

    因为我国的农民太苦了，太苦了！

    当然，提高农民生活水平的关键是发展生产。但是，我们不能在农业生产的发展的基础上，永远保持国家人员和工人与农民阶级在生活上的这种悬殊的程度。

    ……　　　　马列主义的政治经济学，向来惯于精确地分析国民收入的物质分配的情况。就在几年前，人们还常常讲，占人口百分之几的地主、富农们，每年霸占了农业收获量的百分之几十；而占农业人口90％以上的无地和少地的贫苦农民，平均每人只得到“几粒”粮食。可是在今天，就没有谁敢来分析统计一下：全国每年生产了多少大米、水果、鱼肉和鸡鸭？占全国人口5％不到的共产党员、国家干部消费了其中的多少？而占人口80％以上的5万万农民又消费了其中的多少？

    开国以来，我们党和政府各部门所举行的大大小小、形形色色的宴会和酒会，何止千百万次！新官上任，请客；有人调动，“欢送”；稍微有些地位的人下去检查、巡视或参观访问，都有许多人在忙着为他们“洗尘”　　和“恭祝一路平安”。特别使人气愤的是，不管中央和哪个省，也不管哪　　个企业或哪个部门，只要一开个什么会，如果不美餐几顿和看几场大戏，就好像没完成任务似的！

    试问，这些钱从何处来？是哪一位主持者自掏腰包的么？不，一切的一切，都来自劳动人民的血汗！怪不得那些“显贵”们是如此的阔气与慷慨！

    就是招待外宾，也不要每一次都来个“堆积如山”，更不应该邀请比真正的客人多上十倍甚至百倍的陪客。这不是什么政治的或物质的待遇，　　必须人人去享受。应该想一想，多请一个陪客或多浪费了一只烤乳猪，人民就要拿出多少钱来！

    今天的现实告诉我们：当我们在啖嚼山珍海味的时候，却有数以万千计的灾民在啃着草根树皮呢！

    也许，有人会振振有词地说：政府为了救济灾民，已经拨了非常可观的款子了，而且灾民们解除危机的最根本的办法，还是生产自救。可是，如果我们能从每桌酒席上省下十块钱来，就能在青黄不接或草枯地冻之际救活一条人命啊！

    千百年来，我国的真正的人民革命家们，一直以“先天下之忧而忧，后天下之乐而乐”为最高美德。在1949年以前的那漫长的艰苦日子里，我　　们党的千百万同志确实是非常完备地做到了这一点的。可是今天，许多人一反“先天下之忧而忧”，而大享其“先天下之乐而乐”，这怎么能不叫老百姓悲痛地失望呢？

    …………　　　　我国历代真正的政治家所一致反对的“哗众取宠”的恶疾，到今天反而在全国范围内蔓延开来。逢迎，拍马，唯命是听的幽灵，隐藏在全国的　　每一个角落。　　　　例如在建设事业中，有人为了骗取个人荣誉和得到上级的宠爱，竟视人民之血汗如灰土。许多工程明明不能短期做好，他们偏偏要不顾一切地命令力争提前完工，以致事故百出，不断返工，完成后却质量低劣，不知伤害了多少工人的性命，浪费了多少国家的财富！

    …………　　　　如果真正是为人民负责的，而不是表面上“为人民服务”的人，就会脚踏实地、兢兢业业地去完成百年大计，绝不会发生今天的许多令人诅咒的“哗众取宠”的事情来。

    …………　　　　过去在战争时期，我们为了人民的美好的未来，真正做到了自愿、愉快地鞠躬尽瘁，死而后已。而今天……人民的不满却日益增长而普遍。这只能说明，我们存在着若干严重的而又带有普遍性的缺点，不能不引起我们的警惕。

    在我们国家里，做了一件什么好事，或完成了什么工程，都要向人民说这是“党的英明”、“毛主席的领导”；甚至连炊事员做好了饭，也要说这是由于“毛主席的领导”。

    …………　　　　可是，对于存在于我国各城市、各乡村、各机关、各部门的，甚至带有全国性的缺点和错误，就没有人勇而挺身地出来检讨了。至少是我从没听说过，在公开发行的报纸上和党内文件上也没看到过。即便有个什么检讨，那也是下面的哪个不对，似乎中央是绝对正确的，它对若干事件和错误不负有任何责任。这，怎能令人信服呢？

    如果说，中央负责同志不是神，他们只是根据马列主义结合中国的实际，在不断地修正中领导大家前进的，故而缺点和错误也是在所难免的，那么，做下级的又何尝不是如此呢？他们的缺点和错误又怎能是可以避免的呢？

    因此，在我们还没有做到像神通广大的上帝那样时，就不要自负为英明的神。巴！老老实实，既不要埋没自己的丰功伟绩，但也要敢于承认自己的不足。这样，才能使人民群众觉得，我们是诚实的人，是任何时候都会对他们说知心话的人。

    说到这里，我想起了我国人民代表大会代表和党的第八次代表大会代表的选举问题。

    我觉得，选这些人做代表是正当的，尽管有一些人是不合适的；但是在选举方法上，似乎不够妥当人就是说，还有点不够充分民主的样子。

    比如，有些代表既不是那个地方的人，也没有在那个地方工作过，却偏偏当上了那个地区的代表，这不能不使人觉得奇怪。

    其次，代表候选人都是中央指定的，尽管绝大部分是人民和下级干部所拥护的，但是也有个别人在群众中是没有威信的。

    …………　　　　最好的办法，我认为，真正民主地由下而上地产生代表，而不是由上级指定名单让大家举手通过。只要真正是经过锻炼的、品质优秀、成绩显著、和群众打成一片的人，经过一番选举活动，诸如向选民发表演说、或向党员进行介绍，等等，人们是会选中他们的。

    如果说，怕这样做的结果，有一些中央看中的人可能选不上，那么倒也清楚，就不要把这些人硬拉进去。

    …………　　　　以上种种意见和看法，并不仅仅是我个人的，而是根据我日常和若干同志的“谈心”综合而得。

    既然有这样多的话要说，为什么不写文章呢？

    是的，应当这样的。可是，这能够么？报纸能发表么？

    今年9月初，我倒大胆地试了一次，写了一篇批评宴会、聚餐之类问题的杂文，结果被《人民日报》编辑丢进了废稿堆。

    和这稿件一起的，还有给《人民日报》编辑部的一封信。在这封信上，我谈到了目前我国言论自由和新闻报道方面存在的问题。对于这封信的结果，正如我所预料的一样：石沉海底！它或许已被送到了中宣部，也可能被送到了公安部。

    我所以说我们的言论不自由、新闻报道不够客观和公正，完全是有事实根据的。翻开我们的各种报纸刊物，再对照一下我们内部的材料和各种　　参考资料，我们就会非常触目惊心地感觉到：我们的光明和伟大被过分夸大地宣扬了，而黑暗和腐朽则被偷偷地掩盖了起来。而对于美、英等资本主义国家情况的报道，因为光说人家的坏而不讲人家的好，于是就使人一提到资本主义国家，就想到那里是一堆腐臭不堪的烂疮，包括这些国家的人民和文化。这是一种不相信人民的行为。

    而我们应该相信，我国人民具有相当的判断力，加上党的引导，他们会正确地认识事物的。然而，我们从未这样做过，到今天也还未发现有这　　样的趋势。

    其实，纸是包不住火的。愈是这样地隐瞒真相，就是把人民推离现实　　越来越远。而一旦当人民看到事实后，他们的惊慌和失望的程度就会更大，从而会愤怒地悔悟到自己是受尽了别人的欺骗！

    斯大林错误之被揭发和匈牙利不幸事件之发生，为什么在我国广大人民群众中产生“突然”和惊奇感，为什么会引起党内若干同志的思想混乱，　　就是这个道理。因为过去向人们宣传的只有好、好、好，似乎一切不好的事是绝对不会、也是不可能发生的。

    最近，有许多人写信给《人民日报》和新华社，批评我们的宣传带有欺骗性和不信任人民的性质，表示了他们的正当愤慨，说“上当意大，失望愈重”。我以为这不是没有道理的。

    …………　　　　我们的党是正确的，我们的事业是伟大的。但是这并不等于说，我们的每一项政策及其每一种具体的做法都必然会是正确的。

    因此，在将做或刚刚开始做一桩事的时候，不必发表过多的肯定胜利的预言，而应该充分地预料到它会碰到的人为的或天然的各种各样的困难，号召干部和人民警惕和努力。

    好与不好，事实是最有力的证据，人民会根据事实来进行判断的。

    然而，在事实上，我们又没有这样做，结果使劳动人民盲目地信任干部或不过问政治，给国家和人民都带来了不利。

    今天，有些人对统购统销和农业合作社的不满，并非由于社会主义式的“组织起来”的方针不正确，而是由于各种各样的人为的灾难！

    新闻战线上的这种不良表现的根源之一，是它没有一定的独立性，而是处处事事均“唯命是听”。有些人即便对此表示不满，但也不敢大胆地、　　理直气壮地提出自己的主见。他们怕在党籍、饭碗和提拔方面遭到打击，只好忍耐地走上中庸之道。

    《人民日报》自从改版后，确实是发表了一些干预生活的文章。但是，它们的锋芒是对的谁？是对那些县以下的小人物，而且是些鸡毛蒜皮的小　　事。对于那些地位高得多的干部，对于那些不知严重多少倍的事件，以至对于中央和国内重大的问题，却一句话都没有，这是什么道理？

    对于这种种反常的现象，新闻界的同志并不缺少要讲话的人，可是，到哪里去讲呢？

    三

    这封没写完的信就到此为止。之所以没把它写完，更谈不上把它送出去，前面已经说过，是因为听说全党即将整风，我把希望完全寄托在这次全党都来个“大洗澡”上。但是很快，这希望就完全破灭了！


7　啊——“同志”

    一

    1957年5月，经毛主席和党中央的反复阐明提倡，苏洵说的“知无不言，言无不尽”，白居易从古人之语中提炼而成的“言者无罪，闻者足戒”这样的一些名言，日益深入人心。每天翻开各种报纸，几乎整版整版，都是各界人士向党提出批评建议的报道。尽管有些批评十分尖锐且不尽妥善，但提倡大家畅所欲言并公诸报端这举动本身，就足以说明我们党的领导胸怀广阔、大度雍容，何况很多意见是中肯可行的，虽然乍听起来可能有点刺耳。

    这当儿，为了节省时间，我和新华社的少数不愿每天坐班车来回跑的同志，已住进了外交学院干部学员的宿舍，本人还被选为中央很多部门派到外交学院学习英文的一、二、三四班住校同志的党支部书记。尽管自己的肚子里已积存了多如乱麻的意见，但我没有贴过一张大字报，也没写过一篇墙报稿。

    我总觉得，作为一名共产党员，必须严格遵守党的纪律。在党没有明确具体地宣布党内同志如何参加整风鸣放时，自己应该在公开场合下谨言慎行。

    其间，惟一正式表过态的，只有这么一件事——

    整风伊始，许多省市的负责人为了表示自己与人民同甘共苦，决心清扫官僚污垢，装模作样地打扫一小块街道，或浮皮潦草地下厂下乡走走看看，我们的报纸电台便颂扬备至。我认为这做得太过分，是掩耳盗铃、欲盖弥彰的把戏，于是写了一篇短文，发表在1957年5月18日的新华社内部刊物《新闻业务》活页版上。它只有1300来字，下面就是它的全文：

    瓜不熟不甜

    自从中央决定整风以来，全国各地有许多高级干部开始参加体力劳动，这是好事情；但是，在某些稿件中，出现了为时过早的赞扬，我认为这是不必要的。

    全国解放以后，我们的若干干部，特别是某些高级干部，在思想上、生活上、作风上，越来越脱离人民群众的事实，是不可否认的，虽然人们在过去不敢这样明说。现在刚刚开始转变，有些人拿起扫帚、铁锹也不过几个小时，我们马上就为他们大书特书，说他们受到了怎样的欢迎，群众是如何地感动，等等，这未免说得太早了。也许这都是事实，但是经我们这样一宣传，给人的印象是这些人原是些天生的不该劳动的人，因而才惹得群众惊异和感动。有的消息中特意加上群众的反映说：“在旧社会里，从未见过市长扫街。”然而，在新社会建立以来的八年中，这种现象又何曾有过呢？我们的这种说法怎能说服人呢？

    在战争年代里，与人民同甘苦、共患难，是所有革命者的传统精神。今天只是开始恢复这种精神而已，并不是什么天上掉下来的新鲜事。事实本身就能向群众揭示出事情的本质，用不着我们去添枝加对、抹脂搽粉。特别重要的是，现在还仅仅是开始。如果在这阵风过去之后，一切归复如旧的话，我们怎样向人民交待呢？怎么对得起广大的劳动人民呢？他们年复一年地辛勤忙碌，使我们饱食暖衣，几乎一直默默无闻；而我们的干部在一生中只扫了一小段街道，挖了两个小泥坑坑，反而一举闻名于天下，真是太不公平了。

    这种做法是老病复发。我们如果敢于面对事实，那我们就会明确地认识到：片面、夸大、过分的渲染，甚至是盲目的吹嘘，是在我们新华社甚至是全国新闻界多年来的致命癌。我们只要得到中央的一句话，不顾事实如何，都要想尽一切办法在全国范围内刮起一阵风，而且风势越猛越好。 可是到头来，事实并不完全像我们所说的那样美好，有的甚至根本不是那　　么回事，使得广大群众怨声载道，消极失望。

    我个人觉得，我们是人民的记者，革命的社会活动家。我们应该具有最清醒的头脑和一副硬骨头，才能无愧于这些光荣的称号。在不违背党和国家利益的原则下，我们应该秉持自己的主见，该说就说，该怎样说就怎样说，而不能由于某种原因而顺风倒，随大流。古话说得好：“不为有利而为之，不为无利而不为。”为与不为，在于正当与否。我们说话要有分寸，不要言之过早，言过其实。只有把长熟了的瓜捧在手上才能说这是甜的，而不把生瓜硬说成是熟瓜，把酸杨梅说成是甜葡萄。否则，在人民的眼中看来，我们可能不是革命的宣传家，而只是能说会道的骗子手。过去战争期间，人民之所以能够推心置腹、相信我们，就是因为我们和他们紧密地生活在一起，斗争在一起。我们要说的就是他们想说的，说一就是一，说二就是二；说胜利就有胜利，说有困难就是有困难。因而他们在胜利时不骄傲，在困难中不气馁，一切的一切都早已心中有数。

    可是在进城之后，我们和他们疏远了，却和官僚主义者、教条主义者合为一家。我们几乎只能照“章”办事，说了一些没有说完的真话，说了不少的空话，也有意无意地说了一些假话。尽管我们的用心是同样的善良，但在若干问题上，人民说我们欺骗了他们，这难道还不值得我们去痛苦地深思么？

    二

    6月8日，突然，《人民日报》发表了《这是为什么？》的社论，轰轰烈烈的整风运动立刻变成声威赫赫的“反右斗争”，全国的形势急转直下。顷刻之间，那些被报纸以欢迎的姿态发表过言论的人们，章乃器、章伯钧、罗隆基、陈其尤、陈铭枢、陈达、钱孙卿、钱端升、钱伟长、储安平、费孝通、冯友兰、向达、谢雪红、许德珩、黄琪翔、黄绍竑、黄药眠、葛佩倚、林汉达、刘王立明、陆侃如、陆诒、龙云、潘光旦、彭文应、沈志远、孙大雨、谭惕吾、陶孟和、曾昭伦、王造时、叶笃义、沙文汉、艾青、丁玲、陈企霞、陈模、陈沂、江丰、秦兆阳、钟惦棐、冯雪峰、徐懋庸、李世农、邵燕祥、刘绍棠、彭子冈、曾彦修、王翰、王若望、吴祖光、徐铸成、肖乾、顾执中、浦熙修、谭天荣，等等等等的党内外人士或青年学生，都变成了“反党反社会主义的资产阶级右派分子”，或被说成是封建、官僚阶级的残渣余孽。

    许多人大惑不解：不是信誓旦旦地反复保证“广开言路”，欢迎一切人帮助我们党纯正党风的么，怎么突然自食前言、反目为仇呢？

    正当这节骨眼儿，一天下午，北京所有高等院校的党支部委员以上的同志，奉命到广安门内白纸坊人民印刷厂礼堂去，听取党中央政治局委员、北京市委第一书记彭真做报告。由于我是中央许多部门派往外交学院学习英文的同志所组成的党支部的书记，我也去听了彭真的报告。

    彭真精力充沛，红光满面，音宏气足。他开门见山地说，这次报告的主题，就是动员党内同志继续向党的组织领导提意见，不要受社会上“反击资产阶级右派猖狂进攻”的影响。因为那些人和我们中国共产党不是一条心。他们装着响应我们党“欢迎发表不同意”的号召的样子，骨子里却要推翻我们党，或与我们党平分秋色，轮流坐庄。

    接着，彭真打着有力的手势，用愤慨的语调，说到了章罗联盟，也说到了龙云等人。继而他一改口吻，用十分亲切的调门对台下的听众说：

    “这些人能和我们今天在座的同志相提并论吗？我们都是自家人。一方面，党的组织领导确有许多自己尚未觉察的不足之处，需要大家提意见，多帮助；另一方面，党内也的确有许多人蜕化变质，胡作非为，骑在人民的脖子上拉屎撒尿，使得在他们鱼肉之下的人民怨声载道，有冤难伸。这更需要予以无情地揭露，并请大家帮助党组织想想办法，认真解决这个大难题。

    “再说，党的方针政策及其贯彻执行，也并不都是十全十美。一帆风顺的。这也需要大家协助党的领导洞察秋毫，力求改正与完善之。

    “总之，‘门外’反右归反右，‘门内’有意见照常提，这叫做‘内外有别’。而且党支部书记和支部委员同志们要带头提，为整个支部的党员同志做出表率，把我们党的这次整风运动坚决搞好、搞到底！”

    这时，彭真提高了声调说：“即便提的意见不一定都正确，甚至都错了，那也不要紧，党绝对不会把这些同志与资产阶级右派分子混为一谈。这一点，我可以代表中央在这里向同志们作保证……”

    彭真热诚坦率，语重心长，侃侃而谈了两个多小时，尤其是后半部分的讲话，说得我们的心头都热乎乎的。一切茫然与疑虑，都随着大家长时间的掌声烟消云散。对这次整风运动的预期效果，我又重新燃起了希望之火。

    当天晚上，中央许多部门住外交学院学员的英、法、西班牙文三个党支部的支委支书们，就在宿舍楼洗漱室隔壁堆杂物的屋子里，举行了联席鸣放座谈会。

    我第一个发言，把一年来郁积于胸的种种思考和盘尽托。结论是：全党全国最严重、最危险的隐患，就是“神化与特权”。如果不立即予以抑制与消除，而继续听任其发展，必将国闭民塞，全民族都会跟着遭大难。对其抑制与消除的最有效的办法就是：大胆批评，切实监督，改进选举；人民代表要讲话，人民说话要算数，确保和尊重人民应有的民主自由；举国上下都应该讲平等，取消一切足以助长特权现象的或明或暗的措施与制度；降低高薪者的待遇，削减过分优厚的福利拨款，以大力缩小国家干部与工、农、人民之间生活水平的悬殊。同时改变统购统销中某些过死过急的做法，适当提高农产品的收购价格，以提高农民的生产积极性；精简高等院校的政治课，让学生们有更多的时间研究专业，等等。整个发言慷慨激昂，大有“为着众人去下海，不怕沾满一身泥”的劲头。

    不日，新华社又召集所有学外文的同志，不论住在社内还是住在外交学院的，在“口”字楼顶的那间大会议室里开鸣放座谈会，我又照样讲了一遍。

    在全国一片“反击右派”声中还说这样的一些话，岂不自作鱼肉送刀俎？

    不，我不这样认为。就是没有彭真代表党中央所作的动员与保证，我也要这样讲。

    小时候读私塾，恩师姚荫卿老先生，常常在我的书法练习本的空行中，出些上联让我对，偶尔也写点富有哲理的词句让我背。有一次，他写出了这么两句话，“文无论长短贵在精，话不在多少贵在真。”我一直牢记未忘。当我对我们党和国家存在的问题形成了一整套自己的看法时，就如骨鲠在喉，非吐不可，并在私下早就对一些同志明白表示过，即便有人可能仿用斯大林的错误手段来对待敢讲真话的同志，我也要说出别人可能不敢说的话。

    后来我才知道，彭真代表党中央所作的动员报告和保证，不过是忠实地执行了毛泽东的“引蛇出洞”的指示，是一大“阳谋”，我们的许多同志竟被“谋”上了！当我从外交学院被召回新华社接受“帮助”的时候，同志们在“口”字楼顶的大会议室里，用小稿纸写的批评我言论的每一份小字报上，都还口口声声称我为“同志”，而《人民日报》总编辑与新华社社长一身二任的吴冷西，就在新华社全国系统的电话会议上宣布：“总社反右派斗争取得了重大胜利，戴煌被揪出来了！”

    一夜之间，新华社大院里就糊满了五颜六色的检举、揭发和责骂我的大字报。我的妻子也贴了一张大字报，说我要组织成立“中国共产党革命委员会”。接着就是没完没了的大会小会的批判。

    我不服，主动拿出了连我的妻子都不知道的那封给毛主席和中央委员会的还没写完的长信，以昭心迹。谁料到这恰似釜底“添”薪，被一些求之不得的人称做“万言书”。他们指令新华社印刷厂连夜排印，人手一份，作为发动全社人员向我总攻击的“炮弹”……


8　欲加之罪

    一

    1957年7月25日，新华社在中央机关反右斗争蓬勃开展的综合新闻中，点了我的名。8月7日，新华社又专门以《新华社揭发反党分子戴煌的一系列反党言行》为题，发了一条长达3000多字的新闻，竭尽胡诌编织之能事。其全文如下——

    新华社揭发反党分子戴煌的一系列反党言行

    【新华社北京7日电］新华通讯社总社最近以来连续举行了五次座谈会和大会，揭露和驳斥党内右派分子戴煌的反党、反社会主义和反对苏联的一系列的反动言行。

    戴煌是新华社记者，在1944年加入了中国共产党。长期以来他就对党不满，反对党，以致企图组织“共产党革命委员会”来推翻中国共产党。戴煌曾说，如果共产党再不改正“错误”的话，他就要组织新党。他说，这个新党的名字没有定，叫“新共产党”，或者叫“共产党革命委员会”，或者叫“第三党”。按照他的说法，这个新党的纲领、目的就是要“消除干部和人民之间的生活剪刀差”、“实现民主自由”和“消灭特权阶级”。他所说的“特权阶级”就是对中国共产党党员和国家机关干部的诬称。

    戴煌利用记者工作上的便利，到处搜集攻击党的“材料”，随时随地进行造谣诬蔑。他的狂妄的反党言行是一系列的，它涉及到对中共中央的领导、国家制度、社会主义建设、国际问题以及人民新闻事业等各个方面。

    去年11月，戴煌就开始写给中共中央和毛主席的“万言书”（此信还未写完），对中共中央和毛主席进行了恶毒的诬蔑和攻击，他在“万言书”中谈到“今天有没有官僚统治和特权阶级”的问题时肯定地说，“特权阶级是存在的，即使它没有构成全国统一的阶级，但是作为这个阶级的胚胎，正在全国各地形成和发展中。”

    按照戴煌的荒谬的说法，这个“特权阶级”已经成了一个非要打倒不可的“剥削阶级”了，他硬说这个所谓“阶级”同人民之间有着“生活的剪刀差”。为了证明他的这个谬论，他竟无耻地捏造了这样的“事实”：“除大米之外，占人口5％的革命者的消费量一定会比占人口80％以上的农民的消费量要多得多！”他恶意地煽动说：“猪肉和食油都让共产党员和　　干部们吃掉了。”他叫喊：“我国的农民是太苦了，太苦了！”老百姓已经“悲痛地失望了”。甚至，他竟这样叫嚣说：“旧的统治阶级被打倒了，新的统治阶级又站起来，再发展下去和台湾合并算了！”

    戴煌在“万言书”中还用他去年回家（他的家在江苏省阜宁县沟墩镇）搜集的一个违法乱纪的干部的材料，作为攻击党的“最有力”的炮弹。他把这个干部的材料加以渲染夸大，他说：“今天的人民和我们的党距离得多么远！”“全国每个角落，哪里没有这种黑暗的深渊！”

    戴煌攻击的矛头集中指向中共中央、毛主席和党的各级领导机关，他　说，“坏干部之普遍及其罪行之严重并不可怕，可怕的是上层的官僚习气。”他说，他原先“只以为中央是清醒的，会为人民迅速办事的，谁知道也是同样的官僚，官僚！”他竟狂妄地认为，造成目前这种“全国性的缺点和错误”，中共中央应该出来检讨。他甚至恶毒地攻击中共中央说，“不要自负为英明的神吧！”他狂妄地要中共中央“老老实实”，“要敢于承认自己的不足”。

    直到反右派斗争开始以后，戴煌还仍然继续肆无忌惮地向党和国家进行恶毒的攻击。在6月13日的一次座谈会上，他向党放出了一支最恶毒的箭，他说，他对国家的意见，“用五个大字来概括——神化和特权——这就是国家矛盾的根源。”这五个大字，就是戴煌的反党反社会主义思想的“理论”的基础。

    戴煌诬蔑说，自中央到地方，各级领导认为“自己高于一切”，“把自己神化了”。他对党和国家的干部极尽诽谤之能事，他说今天的干部是“在老百姓头上拉屎拉尿，作威作福”。他企图把全国的干部一棍子打死，硬说，“高级干部违法乱纪，低级的基层干部无法无天”，“除杀人放火外，无恶不作”。他强调这一切都“应该由中央负责”。他狂妄地攻击中　　国人民敬爱的伟大的领袖毛主席，说他对毛主席是“早就怀疑的”，说自从苏共第二十次代表大会以后他就“开始怀疑毛主席犯错误”。

    在大家的揭露下，戴煌承认他“诬蔑党的‘神化和特权’的说法，不是随便说的，而是久经考虑的”。当同志们质问他为什么到处散布反动言论时，他说，他“要唤起群众，目的是要唤起‘有良心的党团员’，对党施加压力，以改变现状”。戴煌所说的“改变现状”，就是他在反右派斗争中所承认的要组织“第三党”，取消共产党的狂妄企图。

    不仅如此，戴煌还不惜从各个方面来诋毁新中国。他甚至把今天我们国家伟大的建设事业也看成是“今人诅咒的‘哗众取宠’的事情”。他认为，建造武汉大桥、飞机工厂和改造黄河，那也不过是“全世界的科学技术不断发展的必然结果”，是不值得“自豪”的。　　　　同时，戴煌还公然站在帝国主义的立场来诋毁苏联。匈牙利事件发生后，戴煌反对苏联出兵援助匈牙利镇压反革命叛乱。他说，苏联的出兵，“从公正及道义上”来说，“是讲不过去的”。他并且完全颠倒黑白、混淆是非地说：“如果说苏联出兵是对的，那么美国帮助蒋介石也是对的。”

    戴煌对党的新闻事业进行了恶意的攻击。他强烈地要求取消党对新闻事业的领导，向党要求新闻事业的“独立性”。他诬蔑人民新闻事业是“愚民政策”。他更到处恶毒攻击新华社的领导人，他的目的是撤掉这批领导人，拆掉新华社。去年9月，有人控告他在家乡私自召集地主、富农、被斗家属开会，搜集村干部的材料，煽动群众斗争村干部。为了查明真相，新华社派人到他的家乡进行调查。戴煌对这件事情非常愤恨，他到中共中央监察委员会控告新华社采取“秘密警察手段”，对他实行“政治迫害”。

    戴煌还同社会上其他右派分子互相呼应。他认为葛佩琦说要杀共产党员的说法“有其道理”，他同意章伯钧的“政治设计院”和储安平的“党天下”等谬论。反击右派的斗争开始以后，戴煌还说：“党内‘三害’的危害性远远超过右派，为什么现在不反‘三害’却反右派？”

    戴煌口口声声说他是“人民的喉舌”。他说，他对浪费国家财产、挥霍人民血汗的人“恨之入骨”。可是，根据大家的揭露，他恰恰是一个极端自私自利的伪君子。他一贯地追求个人名誉地位。去年，戴煌领了1200元稿费，一个钱也没有交党费，自己大肆挥霍，大吃大喝。在国家和党号召认购建设公债时，他只认购40元。他在做驻越南记者回国时，曾经多领了两个月的国外工资。去年他为不给他提级，内心极为不满。

    新华社的工作人员对于戴煌这种种反动言行表示极大的愤慨，他们指出，戴煌是一个彻头彻尾的右派分子；由于他披着共产党员的外衣和打着新华社记者的幌子，给党的事业造成了很大的危害。大家还揭露，戴煌老早就站在同党和人民敌对的立场上。从解放后一进入城市，他就开始犯错误，后来在国内和国外做记者工作期间，又屡犯错误，党曾不断地给予教育和批评，希望他认识和改正错误。可是，戴煌不接受这些教育，相反他对党深怀不满，对于屡次所犯的错误，或者当面抗拒，或者假检讨而后推翻，然后更加猖狂地攻击党。

    从去年起，戴煌就更加露骨地处处同党对抗，处处钻空子，他甚至说，“领导就是官僚主义”，“所有反领导的人，都是好人”，他表示要同他　所说的“官僚特权集团”斗争到底。他并且在党的会议上公开宣布，他要“准备受打击”，“准备坐牢”。这种种情况，都说明了戴煌走上反党的道路绝不是偶然的。同时经过几次会议的揭发，在大量事实面前，戴煌还承认在他的周围有一个“小圈子”，进行了一些反对领导反对党的活动。

    新华社的编辑、记者和工作人员们认为，戴煌是记者群中的害群之马，他们一致表示要决心继续揭露和批判他的一切反党、反人民、反社会主义的言行，要他彻底缴械投降。

    二

    不难看出，这条新闻的主要内容，几乎都是从我那被称之为“万言书”的尚未写完的长信及日常言谈中摘出的片言只句，而且对我的人格也进行了污蔑诽谤。

    不说别的，单说“戴煌领了1200元稿费，一个钱也没有交党费”等等来说，就完全不是事实。

    这笔稿费，我确实是拿过的。但是稿费一到手，我就遵照党的“额外收入缴纳党费5％”的规定，如数缴纳了党费。我所以没能超额缴纳，是因为上有老母需要奉养，一个没有分文收入而又害有肺病的姐姐需要我的接济，一个哥哥因子女众多欠了国家银行的贷款需要我帮助偿还，另有几个读中学的侄儿需要我帮助他们交纳学费和伙食费，我哪有能力购买过多的建设公债和超额缴纳党费？

    所谓“自己大肆挥霍，大吃大喝”，也不过是给自己的妻子做了一套衣服，花去了几十元；身边的同志说“拿了稿费要请客”，请他们到西单商场内的峨眉酒家吃了一顿晚饭，连酒水在内也只花了十元左右。

    所谓“在做驻越南记者回国时，曾经多领了两个月的国外工资”，这是似是而非的谣言。事实上，当时决定我回国休假，我的行装和日常用品都还放在河内，由于妻子刚生了孩子，苏北老家又急需用钱，才预领了休假两月的工资，休假结束后，才决定我不再去河内，这怎么能说成是“多领了两个月的国外工资”呢？

    至于“去年他为不给他提级，内心极为不满”，这更是没有影儿的事。事实上，1956年秋天国家为大家普遍调级时，我刚进外交学院学习。按照当时的规定，凡是脱产学习的人员，一般均不在这次提级之列。可是，在我根本不知情的背景下，新华社主动给我提了一级，我还有些莫名其妙，何来的所谓“内心极为不满”？！

    对所有这类问题，以及对国家政治生活和党的方针政策方面的问题，在“批判揭发”我的大会小会上，我都曾反反复复地作过完整的阐述与说明。但是擅长于胡诌的高手们仍要如此活灵活现地予以编造与歪曲，以混淆视听。

    这就是一些“老战友’与“老同志”！

    三

    这条新闻，尽管如此地背离事实真相，但既然由新华社公开播发了，第二天的全国各大报都普遍照用不误，并随心所欲地标出了“各有千秋”的大标题——

    《人民日报》：《清算这个极狂妄极反动极卑鄙的反党分子，新华社连日来围剿戴煌》；

    上海《文汇报》：《戴煌想干什么？》

    …………

    香港的一家别有用心的报纸在其头版头条，刊出火柴盒大小的九个大字：“新华社记者也反中共！”

    台湾方面，则以台北新闻界名义向我发布了公开信：“欢迎戴煌先生到台湾来。”

    路透社驻北京记者漆德卫，在其《北京反“右派”的浪潮》的新闻中，前半段说的是丁玲与“丁陈反党集团”，后半段就写到了我这个被他称做的“新华社的年轻工作人员”。

    法新社驻香港记者洛甘，当天就摘转了新华社的这篇稿件，说“新华社指出这个共产党员记者自从1944年起就是一个反党分子”，“人们揭露戴煌曾经着手写了给毛泽东主席的万言书，在其中攻击共产党领袖，指责党的干部对群众采取狂妄和傲慢的态度。戴煌是在苏共第二十次代表大会以后发动他的进攻的。”等等。

    紧接着，由新华社解放军分社供稿，《解放军报》发表了这样一条新闻：《新华社解放军分社，攻破一个右派小集团》。它的全文如下——

    新华社解放军分社攻破一个右派小集团

    本报讯　新华通讯社揭露出解放军分社一个以戴煌和李耐因为首的反党右派小集团。这个小集团的另外两个成员是韩庆祥、路云。他们四个人都是解放军分社记者，大尉衔派遣军官。在新华社国内新闻编辑部12日举行的最后一次斗争大会上，戴煌、李耐因等已经被迫低头认罪。

    戴、李反党右派小集团的全部成员都是披着共产党员外衣的野心家，他们从1955年以来，长期地怀着极端个人主义和极端对党不满的情绪，经常地背着党和组织纠合在一起，谩骂和诬蔑新华社的许多领导同志，打击排斥别的军事记者，进而对党的领导、国家的社会主义建设、政治制度。新闻事业以及国际关系等多方面，“共鸣”了许多反动言论。右派分子戴煌就是根据这些反动言论写了一部恶毒攻击党中央和毛主席的“万言书”，他并且还在小集团中酝酿过要组织“第三党”、对共产党进行斗争的狂妄企图。

    戴、李小集团诬蔑我们党和国家的高级干部是“新贵族”、“特权阶级”，并且荒谬地说这是“经济条件和生活条件决定意识”。他们歪曲党的集中领导制度“必然会产生个人崇拜”。由于他们对西方资产阶级国家的假民主很欣赏，因而大肆攻击我国的选举制度和人民代表大会制度“不民主”。他们同党外的右派分子一道高唱“今不上。昔”“中不如外”的反动论调，来诋毁我国社会主义建设的伟大成就，荒谬地说像长江大桥和飞机制造厂等伟大工程“也不过是世界现代科学发展的必然结果”，而不是社会主义制度的优越性。因为戴煌、李耐因等大多出身于地主阶级和深受剥削阶级反动思想的影响，所以在他们眼中的我国农村也是“黑暗和痛苦的深渊”，因此狂喊“农民太苦了！”“共产党忘本了！”等等。同时，他们还诽谤我国的教育事业也“比不上解放以前”，文学艺术不如“五四”时代，电影艺术多半是“公式化”，新闻事业是“教条”，不如西方资本主义国家。他们对我们伟大邻邦苏联的许多诽谤，实际上和帝国主义的叫嚣一模一样。

    戴、李小集团还曾经处心积虑地阴谋篡夺解放军分社的领导权，妄图把资产阶级的反动新闻观点强加于党，变解放军分社为反党反社会主义的阵地。在这一重大的阴谋活动中，戴煌、李耐因分别以小集团的“统帅”或“军师”身份，指挥、率领着“急先锋”韩庆祥和“大将”路云一道，向党发动了有纲领、有组织、有计划的猖狂进攻。

    戴、李小集团选择了去年春天新华社国内分社会议的时机，发出这一进攻的信号。他们在这次会议中利用当时军事记者们的某些不健康的情绪，并且蓄意捏造了许多谎言，煽动军事记者在会议上“诉苦”，借此对新华社领导进行恶毒攻击。

    当新华社为了加强军事报道和便于培养军事记者，决定集中新华社海防前线分社、志愿军分社和国内部军事新闻编辑组的全部军事记者成立解放军分社，而解放军总政治部对这一措施也表示完全赞同时，戴煌、李耐因等开始反对，继而认为此事大有可为，便密谋出一套同总政、新华总社的领导意图相对抗的“方案”。他们借口“把军事报道提高到国际斗争水　　平”、“准备应付战争”等冠冕堂皇的理由，根本否定和平建设时期的军事报道，并主张除了“只留几个人看门”以外，调大多数军事记者去学习外文等技术知识，学习回来只写自己愿意写的任何东西，所谓“自由发展”。此外，他们并且坚决反对解放军分社接受总政的领导。这个“方案”实质上是戴、李小集团企图篡改解放军分社政治方向的纲领。当总政和总社不同意这个“方案”，提出解放军分社“以工作为主，照顾学习”的方案时，戴、李小集团采取坚决反对的态度。接着，李耐因和戴煌又密谋出另一个“解放军分社归总政建制，同时保留新华社军事组”的“方案”来，企图把军事组置于他们的控制之下，而与总政领导的解放军分社分庭抗礼。他们还狂妄地在小集团中对这个“军事组”的方针、编制、人选等都作了具体安排，密谋抬出李耐因当“军事组”组长。可是他们的这个阴谋在领导和其他军事记者的坚决反对下又告破产了。

    从此，自称“把握情势，制定决策，划分阶段，指挥斗争”的李耐因，便迁怒于受总社领导上委托负责筹建解放军分社的同志，而要戴煌、韩庆祥、路云出面，四处散布流言蜚语，进行恶毒的人身攻击，并且还威胁总社领导说：要“联名抗议”，“集体罢工”！李耐因并亲自赶往福建前线搜集材料，企图骗取驻福建前线的军事记者的支持。小集团还背地策划、积极活动夺取采编主任职位，以便控制解放军分社。甚至捏造“群众要联名向中宣部控告”，公然诬蔑新华社领导同志。

    在解放军分社成立后的一年来，李耐因和韩庆祥共同采取对工作消极对抗的态度，在军事记者中挑拨是非，制造不和，并向总政宣传部新闻处、解放军报以及首都各报社和广播电台的派遣军官，大肆散布攻击解放军分社领导同志的谰言。他们还采取了许多极为阴险卑鄙的手段，破坏“八一”三十周年的报道，企图借此把解放军分社的领导同志打下台，把解放军分社搞垮。

    新华社的编辑、记者和工作人员们一致认为，戴煌、李耐因反党右派小集团长期以来早已堕落成为资产阶级右派在党内的代理人，他们一年多来对党的疯狂进攻，实质上是一场走资本主义道路还是走社会主义道路的激烈的政治斗争。新华社从7月中旬开始发动对右派分子戴煌的斗争以及继而揭发出小集团的内幕以来，到本月12日为止，先后举行过三十多次大会和小会，终于迫使这群右派分子不得不在大量的事实和真理面前低头认罪。

    （新华社解放军分社供稿）

    看了《解放军报》在头版刊登的这篇报道，可谓罗织他人罪名的“高手”们的又一“杰作”。至此存照，使人们一窥那个时代这些“高手”们歪曲捏造、致人于死地的毒辣手段。

    事实真相是，我与李耐因、韩庆祥、路云同志都在抗日战争中后期参加了八路军、新四军，解放战争开始都从事新华社军事报道，在横渡长江后或抗美援朝战争期间又曾一道工作，调总社后又在同一个部门，自然熟悉亲近些。没想到这就成为一条罪状——“为什么你们来往多？这还不是‘小圈子’、‘小集团’？”先定“罪”，后“求证”，一个“反党的”、“有阴谋”的“右派小集团”就这样下了定论。

    因为定为“反党的”、“有阴谋的”、“篡夺领导权”的“右派小集团”，于是正常的出差去作报道工作，也成为“阴谋活动”；正常的座谈会上的发言，也成为“互相呼应”；连日常的闲聊天，也成为“背着党”的“小集团活动”，那“目的”据说是为了“夺取领导权”。原先的军事组和后来的解放军分社充其量不到十个人，而把这个“小集团”竟描绘成有“统帅”、有“军师”、有“大将”、有“急先锋”、有“纲领”，还有什么“把握情势，制定决策，划分阶段，指挥斗争”的一套“战略战术”，不啻是一场夺取国家政权的“宫廷政变”，这岂非咄咄怪事！真是可悲又可笑！

    四

    随之，江苏省的《新华日报》发表了《“戴青天”还乡记》，把我家乡的那个最坏的新恶霸描绘成了一个大好人。似乎我既然成了“敌人”，那么“敌人”所反对的，当然就是“好人”了。

    新华社机关报《前进报》也发表了一篇文章：《亲者痛，仇者快》，把新华社的那条电讯在国内外引起的一切恶果的责任，全部推在我的身上。

    霎时，我硬是被一些人推进了万丈深渊，跳下黄河也洗不清了。

    不仅如此，凡是平时与我比较谈得来的同志，不是“反党右派小集团成员”，就是“右派分子”或“中右分子”，几乎无一幸免。根本不是什么“摆事实，讲道理，分清是非”，而纯粹是徇私报复，落井下石，搞臭骂臭，浊流横溢。

    这样的所谓“批判斗争”，对我整整进行了三个月。

    不过在这里我应该说一句公平话：虽然对我进行了长达三个月的“批判斗争”，在语气文字上对我进行了许多恶意的诬蔑诽谤，但在行动上并未损害我的人身尊严。

    当时，正处于闷热的夏天。我忙于记录别人的批判发言和所提的问题，紧张得汗流泱背，社党委书记普金在一旁给我扇扇子，社党委委员了九递毛巾擦汗并倒来了茶水。这些文明举动，非“文化大革命”中的拳打脚踢“造反有理”可以同日而语的。

    后来，也许全社接踵而出的“右派分子”太多了，连一位汽车司机和一个未满18岁的电台练习生也被“揪”出来了，实在“批”不过来了，才草草结束了对我的“批判”，叫我写“检讨交代，提高认识”，同时“必须认真学习康生同志选定的九部马列著作，争取回到党的正确路线上来。”

    此刻，我内心斗争之猛烈，犹似江海汹涛之激荡！


9　定罪

    一

    1958年3月上旬，我的数万言的“自我检查”交上去了；到十三陵水库工地，像键牛般驾辕拉土的义务劳动也完成了。新华社党委书记普金让我继续在家多看点书，复习复习英文，听候组织上的处理。

    这时候，我那处于风雨飘摇中的家，刚从宣武门新华社机关大院的仁义楼宿舍，搬到了如今京西宾馆南边的新华社皇亭子宿舍区。

    这宿舍区当时还很荒凉，附近既没有京西宾馆，也没有军事博物馆和其他任何高大建筑物，只是个四周拉着破破烂烂铁丝网的空旷冷漠的黄土大院。在这个黄土大院的东南角，仓促砌成了一座“凹”形的四层红砖楼。我的新家，就在这座楼西北角底层的最顶头，直冲着狂呼怒吼的西北风。

    一天，社里一个部门的负责同志把我叫到城里去，悄悄对我说：“很不幸，你已成了全国应受‘二类处分’①的‘标兵’了，《结论》也已打印出来了。你先看一看，好有个思想准备，准备日后过最艰苦的生活。”

    ①对“右派分子”的处分，除党团员一律开除党籍、团籍外，其行政处理共分六类：一、劳动教养；二、监督劳动；三、留用察看；四、撤职；五、降职降级；六、免于行政处分。

    说罢，他就拧开他的办公桌中间大抽屉的暗锁，把一份已用订书机订好的《结论》递给了我。

    二

    将受何种处分，生活将如何艰苦，我并不太重视。但匆匆看了那份《极右分子戴煌的政治结论》，我简直呆若木鸡了！

    虽然，从长达三个月的“批判揭发”和那篇绝妙的“新闻”中，我已深感我们新华社不乏“隐其全豹，取其一斑”地罗织他人罪名的“高手”；但是如果不把这些罪名正式写上能够置人于死地的“政治结论”，我还不能惊异于这些“高手”用心之狠毒。

    在这一年多的时间里，我常常在思考，我究竟是个什么人，我相信尊敬的读者已从以上各章的叙述中看得清清楚楚。然而，摆在我眼前的这份《结论》强加给我的罪名之大，简直可以立刻把我绑赴法场！而这些“高手”中的大多数人，恰恰是与我滚爬过同一条战壕，打过同一副扑克，并用我偶然所得的稿费，去全聚德、砂锅居、峨眉酒家、大地餐厅共尝过美味小吃的人。

    现在，请欣赏一下他们利用我主动交上去的那封尚未写完的长信草稿和奉命根据大家的揭发批判追逼而写的“检查说明”中的一言半语（即《结论》中打引号者），给我胡诌而成的罪名——

    （一）仇视和反对党的领导。认为自党中央、毛主席到地方各级领导都“把自己神化了”，已成了全国范围内的“特权阶级”，这个“阶级”和广大人民之间有着“生活上的剪刀差”，它的内部是“你争我夺”、“乌烟瘴气”、“逢迎、拍马、惟命是听的幽灵隐藏在每个角落”。认为“全国解放后，共产党蜕化了”，党的“高级干部违法乱纪，低级的基层干部无法无天”，以致“全国各个角落，哪里没有黑暗的深渊”，“老百姓失望到极点”，“自杀的人越来越多”。因此，认为“今天国家矛盾的根源是神化和特权”，主张“要唤起有良心的党团员”，组织“第三党”或“共产党革命委员会”，“和党抗衡”。

    （二）反对社会主义民主，要求资产阶级的民主自由。认为“中央集权至上，削弱了普通人的民主与自由”，人民代表大会是“形式”，人民代表是“指定的”、“摊派的”，都“不民主”。称赞资本主义国家的议会民主、职业自由和虚伪道德，主张“开放一切自由，允许自由辩论，自由结社，自由批评首长直至中央和毛主席”，并要在高等学校中取消必修的政治课。　　　　（三）否定社会主义制度的优越性。把今天我国社会主义建设事业看成是“令人诅咒的、哗众取宠的事情”；认为“武汉长江大桥、飞机工厂和改造黄河，都不过是全世界的科学技术不断发展的必然结果”，是“不值得自豪的”。认为合作化的农村是“一片黑暗”，“消极失望的阴影笼罩着千百万人民”。

    （四）反对党的新闻政策。认为党的新闻事业是“愚民政策”，记者“是能说会道的骗子手”，新闻报道“不客观和不公正”，“过分夸大地宣扬了我们的光明和伟大，而偷偷地掩盖了黑暗和腐朽”。认为我们只报道英美等资本主义国家的“坏的，不说人家好的，于是使人一提到资本主义国家就想到那是一堆腐臭不堪的烂疮”，“是极不公平的”。主张记者要有“独立性”和“一副硬骨头”，“坚决向党斗争到底”，争取资产阶级的“新闻自由”。

    （五）自苏共二十次代表大会之后，对国际共产主义运动从根本上发生了动摇。认为苏共二十次代表大会以后“抬出了列宁，列宁也不一定对”，“赫鲁晓夫怀着个人情绪攻击斯大林”，“苏共中央领导人在争权夺利”；认为苏联对东欧人民民主国家实行了“新殖民主义政策”，说苏联出兵援助匈牙利镇压反革命叛乱，“从公正及道义上”“是讲不过去的”，“如果说苏联出兵是对的，那么美国帮助蒋介石也是对的了”，“匈牙利事件内因是主要的”。认为“第三次世界大战爆发，美国不会垮，因为美国人民吃得好，穿得好，不会起来革命”。

    （六）戴煌依据上述反动观卢、，曾于1956年春写了一份“万言书”（未成稿），妄图“开导”中央和毛主席。大鸣大放期间，他又在《新闻业务》（活页版）上发表了一篇题为《瓜不熟不甜》的反动文章，并在鸣放座谈会上公开以“神化和特权”的反动观点向党展开了恶毒进攻。他下定决心“准备受打击”和“坐牢”，要同所谓“官僚主义集团”斗争到底。　　　　（七）组织反党小集团。自1956年初到同年10月期间，以他和李耐因为首组织了反党小集团，进行了一系列的反党反领导活动，阴谋篡夺解放军分社领导权并篡改其政治方向。这一阴谋虽然终告破产，但对工作造成了很大损失。在小集团活动期间以及后来的长时期内，戴煌均散布了大量的反动言论。

    处理意见：撤销原有职务，实行监督劳动；开除党籍，开除军籍，剥夺军衔。

    我愣了一会才长叹一声。随后，把这重似千钧的几小张打印纸，默然送还那位好心的同志。

    这位负责同志从桌后立起身，递给我一支烟，并点上火，才问我对这《结论》有什么意见。我苦笑了一下，默默地摇了摇头。

    我还能说什么呢？

    三

    我记得很清楚，这《结论》引用我的一些话，是一些“好心的同志”采用“引导”、“启发”实是诱供逼供的伎俩追逼我，我才说出来的。

    下面，就是这种追逼的实录——

    有人问（以下简为“问”）：你是常常考虑国家大事和世界大事的，那么自从苏共二十次代表大会之后，你对国际共产主义运动的前途怎样看？

    本人答（以下简为“答”）：很可能不再像过去那样团结一致。

    问者说：这就是对国际共产主义运动发生了动摇。

    问：赫鲁晓夫否定了斯大林，但仍然肯定了列宁。你对此怎样看？

    答：斯大林的问题是应该提出来的，但赫鲁晓夫是怀着个人情绪攻击斯大林的。他过去也喊过斯大林是“生身的父亲”之类的口号，现在却把斯大林给彻底否定了，这是不道德的。现在他又抬出了列宁；由于他反复无常，说不定有一天他又会说列宁也不一定对。

    问：苏联和中国的领导人，不止一次地向帝国主义战争贩子们发出警告，士。果他们胆敢发动第三次世界大战，那么结局只能是全世界资本主义制度的总崩溃。对此，你怎么看？

    答：如果他们胆敢发动第三次世界大战，亚洲、欧洲非洲、拉丁美洲很可能全部解放。但美国可能不会垮，因为美国人民吃得好，穿得好，不会起来革命。

    问：既然你认为我们国家有“神化与特权”，有“官僚主义集团”，你打算对他们采取什么态度？

    答：我打算发出呐喊，和这种不合理的现象进行说理斗争。

    问：那你就不怕受到打击么？

    答：为了革命事业的顺利发展，我准备受打击，也不怕坐牢。

    问：你曾向你的爱人说，要成立“中国共产党革命委员会”，你有没有向别人表示过要成立什么新的党派？

    听到这里，我不禁怒火中烧！我想：这哪儿是什么“分析批判”，“帮助”我“回到党的正确路线上来”？而明明是把我往断头台上推嘛！我十分恼怒地回答：我是想成立新的党派！

    问：这党派是什么名称？

    答：第三党！

    …………

    《结论》中的一些引语和词汇，除了“万言书”外，就是这么来的。对此，我还能说什么呢？

    这已成定局！如果让我看这份《结论》的负责同志有能耐变动《结论》的分毫，他就不会先让我看看这《结论》，并望我做好泅渡苦海的准备了。

    我由衷地谢了谢他，和他拉了拉手，就回城外皇亭子的那座“寒窑”了。

    四

    1958年3月18日上午，我接到电话通知，要我当天下午两点钟，准时赶到城内机关大院“工”字楼二楼会议室开会。我预感：“罪状”早拟好，“宣判”的时刻到了！

    我提前一刻钟，就赶到了城内机关大院，独自一人走进了那个会议室。

    不一会，新华社国内新闻编辑部的几十名党员同志陆续来到。他们沿着四边的墙裙，随意找张软椅坐下，没有言笑，一片冷漠，似乎连空气都凝固了。

    其中被挂上“右派”称号的，共有十余人，约占国内部总人数的20％，包括被叫做以我为“主帅”、李耐因为“军师”的“反党右派小集团”的成员。此刻我们都像素昧平生，目不对视，往日同志间坦率友爱的热流“顿失滔滔”。

    会议室中间，有一张乒乓球台似的铺着白台布的长方桌。桌上搁着一只嘀嗒嘀嗒响的双铃小闹钟。时钟指到两点整，会议准时开始。会议主持人用地道的北京话宣布：“这是处理国内部右派分子的党内会议。受‘二类处分’的人如果不服从决定，将被开除公职，自谋生路！”

    接着，就由每一个“右派分子”所在的党小组派出“忠于党”的人，轮流向大家宣读这些不幸的人的《政治结论》和处分决定。每读完一份，都要到会者举手“表决”通过，惟独不让被称做“右派”的人在被开除出党前行使一次党章规定应有的表决权。

    在宣读我的《政治结论》时，我注意到：“极右分子”已被改成了“右派分子”，但是其他字句原封未动。让我签字时，我本想掏出事先准备好的那张小纸条，抄上这样的几行字：“我有过严重的错误。但我不是‘仇视党’、‘仇视革命’的‘右派分子’，也不同意根据本结论所推演出来的论断。”但是一想到刚才主持会议人所宣布的那个规定——“二类”者如拒绝接受这个决定将被“开除公职”，我极为冷静地估量了它的全部意义。我想：如果我不暂且忍受一下“俯首折腰”的痛苦，我与革命之间的最后一根线也被切断了。而我还是要革命的。在这不露声色地作了短暂的犹豫之后，我不得不勉为己难地签上了“同意”二字和自己的名字。

    散了会，有人向我作了进一步的说明：从下个月（即1958年4月）起，155.75元的工资就再也没有了，每月只能拿28元生活费。

    随后，我只身孤影地徒步出了城，顺着当年还分上下行车道的复兴门外林荫大道，向皇亭子踽踽独去。只听得干冷的春风，吹得路中间与路边密匝匝的白杨树，发出阵阵呜呜声。似乎苍天也在为我们这些落难的人悲咽不平。

    五

    的确，做梦也想不到，我们这些人竟也会遇到一个“三·一八”！

    1926年的3月18日，鲁迅先生的得意门生刘和珍等人，因向反动政权争民主、要自由，倒在段棋瑞执政政府门前的血泊中，光荣殒命。事隔32年，我们这些共产党员在自己党所领导的政权下碰到了“三·一八”，它应该算做什么日子呢？！

    我们只不过根据我们的党章与国法，又是在党的一再召唤下，向自己人发出了正当的忠告与呐喊，竟也被当做死敌一脚踢出“山门”！虽然这与段棋瑞们屠杀刘和珍等人不可同日而语，但一想到今天我们同是革命者而如此作践“同志”这一珍贵字眼的人，是几十万几百万乃至上千万的时候，我就禁不住要从内心深处发出尤利乌斯·伏契克临赴刑场时那样的呐喊：“警惕啊，人们，我爱你们！”①

    ①伏契克在其遗著《绞刑架下的报告》最后一行的原话是：“人们呵，我爱你们。你们得警惕啊！”


10　家庭

    一

    伟大的托尔斯泰在其巨著《安娜·卡列尼娜》的一开头这样说过：“幸福的家庭都是相似的，不幸的家庭各有各的不幸。”对正常国度正常岁月的家庭来说，这论断也许能够放之四海而皆准；但是古今中外的历史都证明，一旦许多家庭的不幸，不过是同时代政治狂澜中一个又一个小小的漩涡，那么它们则不会迥然有异，而是风雨同舟的了。就说发生在辽阔的俄罗斯大地上的“十二月党人”事件和斯大林式的悲剧，以及发生在同样辽阔的中华大地上的许多类似的悲剧，给多少人和多少个家庭带来的不幸，就没有太大的不同了。

    二

    1958年3月20日，即本人被开除出党第三天上午，我的妻子从城内新华社机关给我来了电话，要我当天下午两点，在西单区政府门前会合，办理离婚手续，小女儿归她，大女儿归我。她特别叮嘱：“不要向外婆说，免得她老人家难过。”

    “外婆”，就是她的母亲，我们都以孩子的口气这样尊称她老人家。

    老人家小脚，瘦弱，守寡已多年，正随着我们过。一听说我被开除出党，她老人家就哭红了眼睛。

    听了妻子的叮嘱，我说了一声“好的”，没说过第二句话。虽然我们已结识多年，但在一起的时间并不多。抗美援朝后我又去了越南，从越南回国后又闹过一些小别扭。这一次，在全国波谲云诡的政治风潮中，她若不是在重重压力下，不得不贴出那张令人震惊的说我要成立“中国共产党革命委员会”的大字报，说不定她也会被这场汹涌的政治波涛所淹没。她比我年轻3岁，才27岁，决心和我划清界限一刀两断，是可以理解的。

    不过，我本人从小受到的孔孟遗训较深，总觉得一旦结为伉俪，如果没有什么实在过不去的芥蒂，就该白头偕老，同舟共济。特别是想到我们的两个女儿的未来，我就忍不住要流泪！

    这两个不幸的孩子！大的叫戴青青，才3岁半，生于1954年10月27日，当时我还在越南，此刻她正在新华社幼儿园；小的叫戴贝贝，生于1957年5月17日，此刻刚满十个月，只会发出惟一的单音——“爸”，由外婆和一位老保姆带着。她们同父同母所生，难道就忍心看着她们这样不会留下任何弥可珍贵的儿时记忆，各奔东西了吗？

    可是转而一想，我自认为自己是个豪爽的男子汉，宁可独吞苦果，决不牵累任何人。

    三

    下午两点，我套了一件还是1954年冬天在河内做的海军呢大衣，穿着平时一直穿着的已打了几块皮补丁的黑灯芯绒旧棉鞋，准时到了二龙路师大女附中对面的西单区政府门前。不一会儿，妻子也到了。我们一同走进区政府小院，来到楼下的婚姻登记处。

    一位精瘦的约莫40岁左右的女同志接待了我们。从她那饱经风霜的脸色和太行山区的口音可以判断，她也是从老解放区磨炼出来的，说不定过去就做过妇救会这类的事。她得知我们的来意，似乎并不那么乐意地递给我们每人一张《离婚登记表》。她叮嘱我们好好地填写，尤其关于子女的归属要填写好。

    不一会，她拿起我们填好的表，仔仔细细地看了两遍，长叹了一口大气，摇摇头，自言自语地说：

    “说得好轻松！‘两个孩子，一人一个’！一个好端端的家庭，难道就这么拆散了不成？！‘政治上有分歧’！什么分歧？不就是提了几条意见，说了几句错话吗？过去为党为人民拼死拼活地干了那么多年，就因为说错了几句话就一笔勾销了吗？！”

    她的目光离开了手上的登记表，直愣愣地看着我们说：

    “你们先回去吧，把表放在这里。这件事，不能一下做定论。我们还要慎重研究，还得征求新华社党委的意见。你们要知道，你们两个都是十来岁就参加了党的啊！我们希望你们自己再冷静地考虑考虑。往后如果接不到我们的通知，你们就不要再来了！”

    说完，她站起来，向我们伸出了握别的手，又一直把我们送出了大门口。

    四

    我俩双双步行，向复兴门走去，边走边谈，谈谈今后各自的打算，重点是外婆和孩子们的问题。

    关于对孩子的抚养和对外婆的赡养，今后显然是困难重重的了！我个人今后每月只有28元钱生活费，今后将去何处“监督劳动”，也还是个未知数。不论怎么克俭苦省，每月至多只能省下十几二十元。妻子当时每月78元，除去她个人的必要的开销，只够大孩子在幼儿园的费用。老保姆可以辞退，请她包涵；可是小女儿和外婆怎么办？至于我苏北老家的老母和生肺病的姐姐，以及同样需要我不时接济的几个正读中学的侄儿，只得愧让他们听天由命了！

    磋商的结果，惟一可行的办法，只能请外婆带着小贝贝到大连去。孩子的大姨母和大姨夫，都在大连——大姨母是一家中型工厂的党总支书记，大姨夫是一座重型工厂的党委书记，两位都是新四军时代的老同志，工资都较高，但一直没有孩子。他们如能帮助我们度过艰难的岁月，那最好不过；如果我们的前景永远不会好转，而他们又愿意把贝贝当作他们自己的孩子，那也未尝不可。

    好，就这么办，等一回到家，就给他们去信。

    五

    我们出了复兴门，过了三里河木桥，到了钓鱼台南侧。

    那时候的钓鱼台，还是满目荒凉的黄土地，水边一角的一座孤零零的小破庙，也快坍塌了，但周围的麦地已开始返青。妻子提议歇一会儿。

    我们下了大路，走到麦地中一条荒草萋萋的小土埝上坐了下来。环顾早春景色，我们发现，返青的麦苗丛中散布着一星半点的小荠菜，它们有的在嫩绿的小叶下，已绽出芝麻粒大的小白花，很招人喜爱。妻子说：“咱俩挑点荠菜回去吧？就是炸不了春卷，熬点荠菜粥也是好的。”

    “好的。”我也装着乐以忘忧的样子随声响应，“在我们苏北老家，这也是逢春必享的美食。”

    待我们各自挑满了自己的帽子，她用自己的小手绢一起包包好，夕阳已下西山，暮色苍茫了。我们这才继续往家走。

    快到家门口，妻子再次叮嘱我：“关于登记的事，你什么也不要说。不然，外婆又会难过得吃不下饭的。”

    我点点头。但是一进屋，当站在小孩床里的小贝贝又欢快地大叫一声“爸”，就扶着小床栏杆咯咯咯笑着来回走的时候，我顿时苦泪盈眶，疾步冲了过去，把她一把抱了起来，不住地亲她那红苹果似的小脸蛋。妻子在一旁忙向我使了个眼色，我才竭力克制住自己，放下了孩子，背向着外婆进了里屋，迅速抹去了眼眶周围的泪水，不让她看到我脸上的会引起她多一分悲戚的痕迹。

    大连方面很快回了信，欢迎外婆和贝贝去。惟一的要求是把贝贝的一切衣物，包括小孩床和澡盆等等最好都带去，免得他们再购置。

    说得很在理：孩子走了，我们留下这些东西也用不着。再说，把孩子托付给人家，不知何年何月才能接回来，人家得花费多少钱！何况人家还要单独奉养老外婆。

    不日，妻子就带着外婆和小贝贝到大连去了。我带着青青把她们一直送到前门火车站。外婆抱着小贝贝站在车厢门口，教口口叫“爸爸”、“姐姐”，招招小手，向我们告别。我又一次强忍着泪水……

    六

    她们走了！我独自一人，按第二步计划行事：退掉了两大间带厨房厕所的单元房子，把一切家什搬到斜对角另一个楼门里的一个最小的房间里，和别人合住一个单元，为的是每月省下几元房租和水电费。当新华社决定4月7日上午，我和另外五名受“监督劳动”处分的“右”字号人物去北大荒时，妻子也从大连回来了。看得出，她似乎也很难过。

    离京前夕，我与妻子躺在床上久未成寐。承她雅爱，她让我再唱几支歌给她听听。

    这奇怪吗？

    不奇怪。在吃“新闻饭”之前，我和她分别在新四军不同的文工团干过几年。她跟随部队北撤山东后，她所在的那个文工团留在苏北敌后的许多同志，和我所在的文工团合并，这大有助于我们在打进南京后一起做新闻工作时的相互了解。她会拉二胡，同时认为我的嗓门儿还凑合，往往兴致一来，就拉起二胡让我唱，而且常常让我唱她最爱听的歌剧《甲申记》中的《圆圆曲》……

    1945年夏天，抗日战争胜利在望。为避免胜利冲昏头脑，苏北新四军许多文艺团体纷纷上演李自成起义军攻占北京城不久即失败的历史剧。其中最著名的是夏征农编剧、沈亚威作曲的歌剧《甲申记》和阿英写的话剧《李闯王》。《圆圆曲》为《甲申记》剧中人吴三桂的爱妾陈圆圆所唱，其内容是婉劝李自成手下的骁将刘宗敏不要对她无理，以免激怒吴三桂勾引清兵入关，词曲如怨如诉，哀婉动人……

    妻子自己，音色略带低哑，但对音律的掌握和情感的表达，倒也小可人意。据说我到越南完成了奠边府决战的报道任务后，新华社欢送几位记者去越南，她在大家的要求下，曾相当动情地唱了苏联的这样一首歌：

    一条小路曲曲弯弯细又长，
    一直通向迷雾的远方。
    我要沿着这条细长的小路，
    跟随我的爱人上战场；
    我要沿着这条细长的小路，
    跟随我的爱人上战场……

    那时她正怀着我们的大女儿。我相信她在那种场合下单单要唱这支歌，确是出于纯真高洁的情爱的。很可惜，这情爱经不起霜打雪夺而犹如昙花一现。在这迟早总会天各一方的时刻，她要我再唱几支歌给她听听，与其说旧情难忘，不如说留个无形的纪念吧！

    她怕隔壁的新邻们听见我的歌声，暗笑我们这是“望乡台前打溜秋——死中作乐”，特地要我“轻轻地唱”。

    我轻轻地唱了，先唱了朝鲜的《春之歌》，继而唱了西班牙国际纵队的《我们怀念雅拉玛》，最后才唱了她最爱听的《圆圆曲》。

    《圆圆曲》的歌词大意是——

    今朝啊今朝，
    旧江山换了新主，
    正欲把基业稳固，
    莫国妾逼反了儿夫。
    他见我，在田国丈府；
    他迎我，用油壁香车；
    他别我，因兵书频催；
    他约我，永不相误；
    他爱我，如掌上明珠。
    只怕他，听说奴被将军掳，
    他就要冲冠一怒，六军编素，
    勾结满番胡奴。
    将军——
    目前边患正猖撅，
    遍地疮痍犹待抚。
    将军啊将军——
    奴似落花流水任漂泊；
    你好比东方旭日初升，
莫被奴这乌云遮住……

    我唱完了，她轻轻地长叹了一口气。我不知道她的心头是否也和我一样在滴血。

    七

    第二天一早，我们一起与同志们乘坐带帆布篷的大卡车进城。在人们熙熙攘攘地急于买份早点就去办公室的机关食堂里，妻子特意多买了几个咸鸭蛋和几根广东小腊肠，陪我共进也许是分手前的最后一顿早餐。

    早餐后，我们去北大荒的六个人——对外新闻编辑部编辑。著名历史学家陈寅格的侄儿陈封雄，对外新闻编辑部英俄文业务干事梁昌荣，参考资料编辑部编辑、一度担任过国民党行政院长的俞鸿钧的外甥陈亮，地方新闻编辑部编辑方约，新闻摄影编辑部编辑杨迎先，以及我本人，各自拿着自己的行李和书箱，等等，登上了一辆陈旧的也有帆布篷的美式中吉普，直开前门火车站。

    车子快出新华社南大门时，我才从车后发现新华社机关党委的几位男女工作人员，在大铁门里面的路边上向我们挥手送别。

    这时，还可称做我的妻子的她，也匆忙赶来站在一边，默默无语地向我挥了挥她那小巧的手。我一下从一边的侧座上躬着腰站了起来，一手紧抓着车后的栏板，一手伸到帆布篷外，像要划破空气似地使劲挥动着，大声呼喊着妻子的名字——“再见了——青青——拜托了——”直到车子拐上了国会街①，顺着宣武门里的城墙向东开，再也看不见她了，我才返回自己的座位。

    ①北京的城墙，在“文化大革命”前才开始逐步拆除。当年新华社门前叫国会街，现在叫宣武门西大街，为北京前三门大街的一段。

    “不幸的家庭各有各的不幸。”可是此时此刻，在中国大地上，同遭这种不幸的家庭究竟有多少？谁能说得清？！

    名扬中外的新华社：再见了！

    古老美丽的北京城：再见了！

    此去能否复归，谁能为我们掐指一卜！


11　去北大荒

    一

    去关外的列车终于启动了。

    在我们所坐的车厢里，只有我们这六个人的穿戴特别显眼：狗皮帽，老羊皮大衣，大头鞋，长长的棉猴儿，都是那种“闯关东”的打扮。

    据说前些日子，一列列火车拉着中央各部的“右派”奔向东北时，前门车站上曾多次“上演”过真正悲声泪雨的伤心剧。每当汽笛一声长啸，车窗里，站台上，多少双怅然离别的眼睛，多少抑制不住的泪水，多少只发疯般挥别的手，数也数不清。车厢里的很多年轻人——最小的刚满18岁——有的脸上还挂着泪，都高声唱起苏联那首催人泪下的《共青团员之歌》，一些年岁大的人也随声跟着哼哼：

    再见吧，亲爱的故乡！

    胜利的星在照耀着我们！

    再见吧，妈妈：

    别难过，别悲伤，

    祝福我们一路平安吧……

    今天我们也启程了。看来整个列车上，只有我们这六个人怀有这样的心情，不可能再目睹那一幕幕撕肝裂肺的场景。对我们来说，劳动，本是光荣而自豪的字眼。可是一加“监督”二字，它就完全走向了它的反面——耻辱与痛苦！

    不过，我们也都多少懂得一点辩证法：塞翁失马，焉知非福？不管别人为何“拿着大顶”看待我们、凌辱我们，我们仍然应该以革命者的气概，在完全崭新的生活中继续不断地丰富自己，在幽暗中追寻光明。

    二

    这时，来自全国各地的10万转业官兵，也正在纷纷涌向北大荒。

    据说，从1947年起，人民解放军就先后抽调数以万计的官兵，分批进入这世界上仅存的三大片黑土荒原之一。

    1954年，解放军副总参谋长、国务院农垦部长王震，又向毛主席和中央军委呈送了《关于开发北大荒的报部，并亲自率领铁道兵七个师两万余人，先行挺进北大荒，相继建起了850、851、852、853、854、855直到8511等12个农场。

    所以，将离开北京时，新华社机关党委书记普金对我说：“北大荒的冬季天寒地冻，约半年时间，大家只能呆在屋里或帐篷内御寒，可不要荒度了这段时间。你要把英文课本和《英汉大辞典》等等都带上，利用漫长的冬季好好学习，日后还是用得上的。”

    我带了满满一箱子书，事后才知道这成了特大累赘。但在当时，对去荒原中追寻光明还是满有信心的。

    信心满怀，但何时才能离开北大荒把英文派上用场，心中没底。在奔赴北大荒的路上，在沈阳转车时，我们有人逛了这座古城，有人游览了清王宫及其东陵与北陵；到了哈尔滨，我们也游逛了这座由“晒渔网的场子”逐渐发展起来的比较现代化的城市。

    我们抵达临时停留的目的地——牡丹江迤东的密山县城时，已是离京后的第四天了。比我们先期到达的新华社保卫科科员王书仿同志——一位仍把我们这批“右派”当作同志看待的年轻人，来到满是转业官兵和一堆堆行李什物的车站，帮我们搬行李。他是专为安排我们的具体劳动场所打前站的。

    这里是北大荒边缘的一个小县城，“满洲国”时代被叫做“密山省”省城。它没有城墙，只有沿着十字街排列着的简陋的平房。关内已春暖花开，树技新绿，这里还冰天雪地，寒风刺骨。我戴着厚厚的大口罩和棉手套，穿着厚厚的棉军服和棉军大衣，足蹬志愿军时代的高筒厚皮靴，仍然觉得很冷。

    王书仿同志告诉我们：我们将去的是黑龙江省铁道兵农垦局（后改称牡丹江农垦局）属下的最早创立也是最大的850农场。其骨干成员是1954年转业的铁道兵850部队的官兵和一批地方干部，基本劳动力是由河南等地发配来的劳改犯。它已有五个分场和一个刚刚建立的云山畜牧场。我们将去的，就是这个云山畜牧场。他正为我们联系车辆，要我们耐心地等一等。

    这样，我们就有充裕的时间，与来自天南地北的成群结队的转业军官们一样，游手好闲地去逛逛那几条满是冰雪的马路，皮靴或大头鞋走在上面嘎吱嘎吱响。逛累了，就在一家老乡家里的地炕上睡大觉，或到临时接待转业军官们的大帐篷里吃饭。

    天气是这样的冷：大帐篷里竟也有零下20多度，流下的清水鼻涕就势一抹，棉手套上立刻就又多了一小片薄冰。“在北大荒动不动就会冻掉鼻子和耳朵”的古老传说，看来并非耸人听闻的荒诞奇谈。

    4月13日，进军北大荒的总指挥王震上将来到了密山，在密山车站广场召开了万人大会。大会主席台的两边挂着王震上将自己写的一副对联——

    密虎宝饶，千里沃野变良田

    完达山下，英雄建国立家园

    “密虎宝饶”，就是紧挨乌苏里江和兴凯湖的密山、虎林、宝清、饶河四个县。

    王震对当时聚集在车站广场的万名转业军官说：“在这没有人烟的地方，我们将盖房子开荒，相信大家能够战胜艰难困苦，一定会战胜艰难困苦。你们都是当过排长、连长、营长的，我也当过排长、连长、营长。同志们过去在战场上都是带头打冲锋的。那么开发北大荒，遇到艰难困苦怕不怕？”

    “不怕！”大家齐声回答。

    “苦战三年行不行？”

    “行！”又是齐声回答。

    “这很好！早走早到目的地，早到目的地早生产，明天早晨就出发，大家同意不同意？”

    “同意！”

    第二天，一些转业官兵就打着王震上将亲手授予的“迈开英雄步伐，走向生产前线”的大旗，向乌苏里江边的农场进发，我们也跟着离开了密山。

    三

    离开密山的那天上午，阳光普照而寒流滚滚，卡车几乎完全在雪壕中艰难爬行。我们都戴着风镜，但雪地反射的强光和无孔不入的雪沙，仍刺得我们常常睁不开眼。

    王书仿同志说，按规定，受“二类处分”的人，应该到853农场去。那里是刚创办的，比较苦，在乌苏里江边上的饶河县境内。丁玲、聂绀弩、吴祖光等人都已到那儿去了。他们人多，有专车运送。我们人少，路又远，只好搭顺车到较近的850农场云山畜牧场。这个场子离密山、虎林都比较近，很快就会到达。

    可是，说是100来里地，我们悠悠晃晃地从早饭后，一直晃到太阳快落山，才到了只有几座两头趴红瓦房的云山畜牧场场部。

    从一座房子里，出来一位已经不佩戴肩章的转业军官，手里拿着一纸介绍信，要我们就车去第三生产队，说是一直向西，转弯向北，总共只有十几里地就到了。

    这样，我们到达第三生产队队部时，天色已经昏茫茫的了。

    这是紧挨当年杨子荣们苦战过的完达山南麓的一个生产队。几年前劳改犯们留下来的两片住房之间，是宽达千米的森林沼泽地。东边是队部、伙房和一座磨麦子的小磨坊，号称“三间房”；西边有五座完全用草坯垒成的比较宽大的草房，住着先我们到达的中央各部的“右派”，号称“五间房”。“五间房”西边有一条蜿蜒曲折、越来越高的小公路，通向深山里的老电锯厂。王书仿同志抢着帮我们一趟又一趟地穿越林间小道，踏着沼泽泥地，从“三间房”向“五间房”扛行李，累得满头大汗，直呼白气。我们打心眼里双倍地感激他。


12　新相知

    一

    我们的来到，引来一批批同难相怜的伙伴。其中有原东北鲁迅艺术学院院长、画家杨角和他的妻子张晓非，《人民画报》副总编辑、漫画家丁聪，美术评论家和书法家黄苗子，外交部礼宾司司长王卓如，电影演员李景波、张莹、郭允泰、管仲强，国家海关总署副署长丁贵堂之子——1955年才从美国归来在对外文委任职的丁耀瓒硕士，等等。

    他们是3月25日早晨离开北京的。当时天空灰蒙蒙的，空中有一群白鸽在自由飞翔，不时发出鸽哨的鸣叫声。他们在前门火车站广场等候剪票，大多沉默得没有笑容，仿佛每人身上都背着一块大石头。剪票进入站台时，没有亲人为他们送行，因为他们的单位规定不准亲人送行。他们穿过光线很暗的站台过道，默默地进入车厢。有一位二十刚过的男青年，还止不住地流眼泪。

    在这批不幸的人当中，我惟一很熟识的是《光明日报》女记者徐颖。她是与我关系密切、一同在外交学院学英文又一同被打成“右派”的新华社记者姚昌涂的妻子。她之所以被打成“右派”，是因为整风鸣放阶段遵照报社领导的指示，如实报道了民主党派和高等院校的鸣放意见。一声“反右”令下，这些鸣放者纷纷中箭落马，她也成了“帮助这些右派分子散布反党反社会主义毒素的帮凶”。

    由于夫妻二人双双落难，徐颖在忧痛中早产了怀胎仅八个月的女孩。这孩子极为纤弱，呼吸艰难，不得不被送进一只特制的氧气瓶护养，遂被叫做“小瓶”，后又正式起名为“小萍”。小萍刚从瓶子里出来呼吸人世间的正常空气，这位年轻的母亲就随着大队“右派”，离开了孩子、丈夫和在她出世不久就守寡的老母亲，到这“五间房”来了。

    二

    很快，我们就粗粗地熟悉了一些人，像与徐颖合编在一个劳动小组的，组长是喝过延河水的“二号大姐”张晓非，其他组员是：老《大公报》的地下党员、解放后是《财贸战线》报记者的高汾，世界知识出版社编辑了金葵，北京电影制片厂电影剧本编辑部编辑陈瑞琴，文化部电影艺术局制片处干部、“吴祖光小家族”最小的成员陈敏凡，新闻电影制片厂职员孙自若、文朴新，原《大公报》会计徐文兰，国家计委干部林清文，第一机械工业部干部吕莹、打字员戴菊英，文化部电影艺术局干部韩渊，等等。

    其中戴菊英被打成“右派”时才17岁，还不够公民资格。她的惟一“右派”罪名只有一句话——“美国鞋油真好使。”人们说这是“崇洋媚外”，她不服，顶了几句，就被说成“态度不好，思想顽固”，跟着就给她扣了顶“右派”帽子。

    韩渊，不是右派。但她的丈夫赵超群——对外文委的俄文翻译是“右派”。韩渊学着俄国“十二月党人”中一些人的妻子心甘情愿地陪伴自己的丈夫一道流放西伯利亚那样，与赵超群一道来到了北大荒。这说来颇具传奇色彩。

    具有传奇色彩的男伙伴那就更多了。像谢和赓，《世界知识》高级编辑兼欧美组组长，一位走路者要拄着拐杖的40来岁的高个子。他1933年2月21岁在北平读大学时就参加了中国共产党，被党的北方局选派去张家口，协助冯玉祥将军筹组察哈尔抗日同盟军，成了吉鸿昌军长的秘书，兼任一个师教导队的社会学和政治经济学教员。察哈尔抗战失利，党中央派他回到老家广西，利用家庭影响打入桂系军阀上层领导机关，颇受李宗仁、白崇禧的赏识，先后担任了白崇禧的上校秘书，兼任国民党大本营国防会议秘书、军政委员会秘书及第五战区司令长官李宗仁的秘书，后又兼任桂林行营秘书、全国回教救国会理事长秘书、军训部西北战事巡回教育班主任秘书，成了周恩来、董必武。叶剑英直接领导下的“特密”地下党员，代号“八一”，为我们党中央获取了国民党高层的大量重要情报，功勋卓著。

    其间，他与30年代领衔主演历史名剧《赛金花》而轰动了上海滩和南京城的著名影剧明星王莹相爱。王莹也是中共地下党员。当国民党海外部派遣玉莹以其视察员身份去美国留学时，李宗仁、白崇禧也派遣谢和赓以国民党中央军事委员会上校秘书、国民党政府驻芝加哥领事馆学习员的外交官身份赴美深造。

    1942年5月，他们将由重庆飞印度新德里转赴美国时，在重庆的周恩来秘密嘱咐他俩以党的利益为重，暂不要结婚，集中精力学习和广泛联系中外抗日友好人士。他们到美国后，格遵周恩来的临别嘱咐，全力投入学习和工作，直到中华人民共和国成立后的1950年2月，才在美国结婚。

    1954年，他们要求回国。美国移民局不让他们回到新中国，将他们囚禁于著名的哀高思岛。周恩来闻讯，通过印度驻美大使奔走斡旋，才被美国移民局“驱逐出境”，于当年圣诞节回到深圳，廖承志派专人前往迎接，1955年元旦回到北京。回到北京不久，谢和赓被安排到人民出版社《世界知识》编辑室任高级编辑兼欧美组组长。

    1957年整风鸣放，生性刚正的谢和赓不听王莹的劝阻，贴了一张反对官僚主义的大字报，并要求保护古迹牌楼，将没收大地主、大官僚、大资本家、大买办阶级的宅第花园向人民开放或做少年之家、老年之家和文化馆；就是中南海，也要对人民开放。因为在1925年段祺瑞政府时代，北海就开放了；1929年，中南海也开放了。现在是我们共产党领导的人民的天下，中南海更应该对人民开放，中共领导占据着这处古迹是不对的。

    这可成了人民出版社鸣放中的一发重炮弹，他因此受到了批判。可是慷慨热诚的谢和赓怎么也想不通。他把个人的荣辱沉浮早就置之度外。还是在美国，他和王莹就一直把“学问真理于我是生命，荣华富贵于我若浮云”当做座右铭，并在牢记孟夫子的“富贵不能淫，贫贱不能移，威武不能屈”之外，自己还追加了“真理不能离，成就不能急，挫折不能息”。因此他在被批判的会议上慷慨陈词地为自己进行辩护，并高唱《国际歌》。

    人民出版社的领导知道他与周恩来、董必武等高层领导人的关系非同寻常，就把他的辩护词特别录了音送进中南海。周总理听了录音说，叫他认个错就算了嘛，何必如此对抗。据传，是毛主席说他也该算做右派，应当送去北大荒改造改造。

    这样，这位当年代号“八一”的为党建立过殊勋的人就也到北大荒改造来了。

    还有，老《大公报》驻美特派员朱启平，当年曾随对日作战的美军在琉球群岛作战地采访，日本天皇宣布投降后，在美国“密苏里”号主力舰上，他采访过日前向麦克阿瑟及同盟国代表们的投降仪式，并写了著名通讯《落日》。

    大陆解放前夕，他的两位兄长均在台湾政界或经济界身居要职，他却没到台湾去，而留在大陆迎接新中国的诞生。

    1957年整风鸣放，他只不过批评我们的新闻报道有时不够实事求是，论据是，曾在1948年一度担任过国民党政府行政院长的著名地质学家翁文灏，于1951年3月从法国回到了新中国。朱启平本人为《中国建设》杂志写了一篇文章，说他向往新中国，宁可放弃美国、法国的高薪聘留。可是“上面”有人在发稿时，却非要把这改为翁文灏是在国外“走投无路”才归国的，是共产党宽宏大量地收纳了他。朱启平说，这么一改，就完全背离了事实，同时也是对这位爱国老科学家人格的侮辱。

    就这么一条批评意见，有人便说他是“攻击党的领导和攻击党的新闻政策”，把他划成了“右派”！

    具有传奇色彩的伙伴还很多。

    有些人的身世虽无传奇色彩，但被打成“右派”的经过却令人感到蹊跷难言，比如《光明日报》的对唐宋古文诗词颇有研究的记者钱统纲。

    大鸣大放时，报社领导派他去中南地区“推动鸣放”，方法是召开知识界上层人士座谈会进行报道。他去了武汉又去了广州，从广州北返时在武汉大学又作了短暂停留，想再看看那里的鸣放动态。新华社湖北分社和《湖北日报》的两位记者闻讯，双双登门邀请他参加武汉大学学生会的鸣放座谈会。钱统纲说，他的报道任务是知识界上层人士的鸣放而不在学生，就不必去参加学生们的这个座谈会了。可是这两位记者死拉硬拽，说是“即便不报道，看看又何妨”。他碍于情面，也只好跟着去了。不想去后，学生们一定要他讲讲话，并要求《光明日报》一定要刊登他们鸣放的消息，而不要求新华社与《湖北日报》的记者开口。钱统纲是个已过而立之年的超龄共青团员，平素比较谨言慎行。但尽管他再三推辞，也经不起学生们的齐声要求，只好简简单单地敷衍了几句。他说《光明日报》虽然派他到外地报道鸣放，但报道对象主要是知识界的上层人士。对于同学们要求鸣放，他是同情和支持的，因为鸣放是中央提出来的。然而同学们的鸣放，不在他的报道范围之内，即便报道了，《光明日报》是否刊登，还得由报社领导决定。

    说完，他就离开了会场。学生们是否鸣放，或鸣放些啥，他都全然不知。第二天一大早，他就登上了开往北京的列车。

    不久，“反右派”风起，以“党天下”论而著称的《光明日报》总编辑储安平被定为“大右派”后，《光明日报》被揪出了男女老青齐全的一大帮“右派”，钱统纲也成了当中的一员。人们给他安的推一罪名是：“同情与支持右派分子向党进攻。”然而事实上，武汉大学的男女学生们那一天并没有鸣放，仅仅是要求鸣放而已，压根儿谈不上“进攻”，咋能定他们为“右派分子”呢？鸣放不正是上面的号召吗？

    尽管如此，生性胆小的钱统纲也只能逆来顺受地忍着、听着、记着，不作任何分辩，最后又在《关于右派分子钱统纲的政治结论》上签了字，接受了“开除团籍，撤销记者职务，降五级工资”的处分，打起行李，穿着临时去前门大街故衣店购得的老羊皮大衣，就到北大荒流放来了。

    类似经历的人不胜枚举。

    我们几个人，纷纷把各自从北京带来的白糖、香油、酱菜，还有路过哈尔滨买到的脸盆般大小的俄式大面包和狗肉等等都奉献出来，请这些已吃了十多天窝头咸菜炖萝卜片的难友们“打牙祭”。朱启平，拿起我的小香油瓶往鼻子跟前一嗅，喜形于色地说：“啊，好香(呕欠)！”他又往面包片上洒了些白糖，咬了一小口：“呵，真甜啊！”

    三

    不日，中央军委总参谋部、总政治部、总后勤部被“监督劳动”的“右派”也跟脚来到。其中，居然也有我一位非常熟悉的老战友。他叫戚玲，矮矮的身材，敦实的体魄，宽形瓜子脸上有一双大大的眼睛。他是八一电影制片厂的特技摄影师，已拍过军教片《模范飞行教员邵长源》和故事片《长空比翼》、《黎明前的黑暗》、《激战前夜》等。

    他是苏北宝应县芦村人，原名戚定。少年时目睹国土沦丧，忧国忧民，毅然背叛封建世家，于1940年18岁时在芦村中学就秘密参加了中国共产党的地下组织，并经地下组织介绍，到运河西边的淮南军政大学学习军事政治，后转战于淮北洪泽湖畔，出没于湖荡芦苇丛中。1942年12月，任淮（安）宝（应）县公安局警卫连支部书记，活捉了一个日本兵。1946年秋，国民党军队大举进犯淮北解放区，他当时任长淮文工队队长，在泅城血战中率领文工队男女队员在前线冒死抢救伤员。1949年渡江前后，他和我同在新华社三十四军支社和华东空军支社当记者，并协助所在部队创办《建军报》和《空军战士》报。在办报中，他写了近600行的长诗《傅来友诉苦》，颇受读者赞扬。

    1950年，我被调往新华社第三野战军总分社不久又调北京新华总社，他留在空军并学会了空中摄影，抗美援朝回国后进了八一电影制片厂当摄影师。1957年，因对“肃清胡风反革命集团”提出了一些疑问而被打成了“右派”，1958年4月流放北大荒，与妻儿依依惜别。

    一同来自八一厂的另一个同志名叫金星。他是河南郑州人。1948年9月郑州解放时，他在郑州圣达中学担任体育、美术、音乐教师，当即与同校的小学部体育老师金光华报名参军，被分配到中原军区和第二野战军政治部文工团。1949年随军南下，参加了渡江战役、解放南京、上海和转战大西南的诸多战役。1950年10月被派往东北长春电影制片厂学习电影制片技术——摄影、录音、洗印等等。1952年5月奉命调北京八一厂，被厂长陈播、副厂长司徒慧敏任命为洗印技师。他多次奔赴南京、上海等地购置洗印器材、培训技术新秀，出色地完成了多项任务，连年被评为先进工作者，1955年被任命为技术鉴定技师，负责全厂制片技术质量审定。

    1957年大鸣大放，洗印车间一个名叫魏国治的工人，因八一厂人事部门不同意把他的妻子调进八一厂而有所不满。他对金星说：“金技师，您能为我鸣鸣不平吗？咱们厂正在增添新工人，我想让我爱人进厂参加工作，咱厂人事科就是不答应。论条件，我爱人家庭出身是贫农，初中毕业，共产党员，在生产大队里还担任着妇女主任，工作怎么就不行？为什么那些职位高的人就可以把家里用的保姆们的兄弟姊妹介绍到厂里，他们一说就行，我们当工人的介绍自己的爱人反而就不行？”

    为此，乐于主持正义的金星就写了一张大字报，标题叫做《朝里有人好做官》。等“反击右派”时，有人说这是“攻击党的人事制度”，经过七十八斗，他就被斗成了“右派”。

    来自八一厂的第三位名叫陈尔真，祖籍广东，生于南洋，在美国留学时专攻电化教育专业。1952年归国后，在八一厂任美工师。他的英语特流利。八一厂内部观赏美国、英国的原版“参考片”，几乎都请他在一旁对着麦克风边看边口译。所有观赏的人都称赞他译得好。整风鸣放时，他没讲过一句话，也没贴过一张大字报。但是“反右”一来，有多事者把他尊重原作、实事求是地照译不误，说成是“狂热地宣扬了资产阶级思想和美化了资本主义社会”，“贩卖资本主义货色”，给他扣了一顶“右派”帽子。那些曾不止一次地称赞他译得好的人，却没有一个敢于出来为他伸张正义、辩白冤情。而书生气十足的他本人，还是一句话也不说。叫他来北大荒，他就穿着一件紧身的老羊皮大衣跟着大群“老右”到北国荒原来了。

    跟着这趟车来的还有一位小个儿军医，名叫李定国。1950年冬天抗美援朝参军热潮中参加军干校时他还是个高中学生。他被分配到第六军医大学（后改称江西医学院）军医班学习，毕业后被分到武汉中南军区军工医院做住院军医。1956年底，调到总后勤部军医生产部卫生处任助理员。这时，总后五六十位助理员，全部挤住在礼堂对面的俱乐部二楼，一张床挨着一张床，白班夜班相互干扰，不胜其烦。1957年整风鸣放，有人认为李定国出身于书香门第，文笔也不错，就推他写一张大字报，对住房拥挤不堪提点意见。

    当时，北京的一些电影院正放日本影片《箱根风云录》，李定国的大字报就取名为《“百家楼”风云录》，署名为“久居难”。为了写得风趣幽默，他一上来还来了个“诗曰”：

    长者已住洋房去，吾侨聚居百家楼；
    长者一去不复返，岂知吾辈怨和愁！

    大字报的正文是：

    话说丁酉年间①，在新北京某一大院内，有一“百家楼”。此楼位

    ①即1957年。

    于大院中央，于合作社之左，于门诊部之右，其前有灯光球场，其后有大

    院礼堂。诸建筑物相互衬托，显得巍峨而壮观。

    且说此楼上下，行业繁多，人员复杂！有行政办公者，有编辑报章者，

    有理发修面者，有沐浴冲洗者，加之楼上左中两厅聚居60余人。综揽其所

    有，共百余人，故此得名“百家楼”。

    笔者不言各行各业之昌衰，单表楼上聚居之“盛况”，不乏嘈杂拥挤，

    不得安宁；一人小恙，百家传染，哀不胜哀哉！

    这张大字报一贴出，震动了整个总后大院。部长洪学智、政委余秋里都赶来观看。“反右”时，有人说这是对住房不满；对住房不满，就是对现实不满；对现实不满，就是对党不满；对党不满，就是反党反社会主义。于是一顶“右”字号桂冠扣到了李定国的头上，他因此也被推上了前来北大荒“监督劳动”的列车。

    随这趟列车来的人到了“五间房”，统统被打散分编到国务院各部来的难友中。李定国被编在原《大公报》记者部主任肖离为组长的一组中，其他组员有原《大公报》名记者朱启平、《光明日报》记者尤在、世界知识出版社高级编辑和翻译家谢和赓等人。这正如屈原《九歌》所说“悲莫悲兮生别离，乐莫乐兮新相知”，大伙相处得颇为融洽。

    四

    相处得颇为融洽，免不了都要说说知心话。知心话说得最多的，莫过于各人耳闻的各地报纸上没登过也不敢登的一些抓“右派”的趣闻。有的说，一位律师发表了一篇论文，论公检法相互制约的重要性和必要性，结果被说成是反对党的一元化领导，是资产阶级的“分权立国论”而被打成了“右派”。有的说，有一位共产党员参加过解放战争和抗美援朝战争，在朝鲜战场立过三等功，回国后转业到一个县的文化局，连续四年被评为先进。帮助党整风，他没提什么意见，文化局长是他本家叔叔，平时更谈不上得罪领导，可是他却弄了个“右派”。因为上级布置反“右派”，要文化局必须划一个“右派”，不完成任务不行。没办法，那位本家叔叔的文化局长对他说：“你是个老先进，凡事都带个好头，这次你也带个头吧！”这位同志一想：“既然党组织要自己当右派，那就带这个头罢。”这样他就成了“右派”。

    一个县的电影公司，也分到一个“右派”名额。他们知道这“右派”可不是好当的，不像上述文化局长和那位老先进那样无知。他们只得“评”。评来评去也没评出来，有人提议抓阄，谁抓到谁就当“右派”。公司领导也觉得这过于荒唐，但为了完成任务也别无良策，于是一位老老实实的售票员被抓上了“右派”，尽管他一向与世无争，从不得罪任何人。

    还有一所中学，分到两个“右派”名额。其中一位教员因有“海外关系”，整风鸣放时又提过两条建议，已被定为“右派”，但还有一个名额没有着落。在全体教师大会上，谁也不愿当面得罪人，总是“评”不出来。一位教师早饭时多喝了一碗面汤，想去厕所方便方便。他自以为政治上要求进步，又精通教书业务，说啥也轮不到自己当“右派”，便放心大胆地上厕所去了。没想到他前脚走，后脚就有人提他的名，其他教师立即齐声附和，举手赞成。等他一泡尿撒完回来时，他已成了“右派”！

    真乃“青蝇一相点，白壁遂成冤”！在“五间房”的一群人中，虽然极少有这种糊里糊涂地被划成“右派”的人；但可以说，在“青蝇一相点，白壁遂成冤”方面是完全一致的。

    正是这样一群人被流放在一起。


13　文明流放

    一

    开头，第三生产队的转业军官们待我们虽算客气，但都只称我们“各位”，“大家”，或者张老李，而不叫“同志们”和“同志”。可是很快，气氛全然改观。

    那是大家正在东片“三间房”吃晚饭的时候，只见房前的岔道上开进来几辆小吉普，从车上下来的人中走在最前面的，是一位身材瘦削、个头较高的上了岁数的人。大家注目而视，原来是王震将军。他只穿了一身简朴的灰色中山服，外套一件军大衣，足蹬布鞋。他是特意来看望我们这些“右派”的。

    我们立即放下碗筷鼓掌欢迎。随后各人又端起自己的熬萝卜碗，拿着窝窝头，以王震将军为中心，在房前屋后和小山坡上围成一个不成形的人圈，听他讲话。没想到他还是过去的那种老习惯，像面对当年跟随他南征北战的众多将士们那样，放开洪亮的嗓门，第一句就是——“同志们，你们辛苦了！”

    呵，我们还是“同志”啊！大家立即爆发出狂热的长时间的掌声，有的人还擦了眼泪。

    掌声过后，王震继续讲话。他鼓励我们不要悲观失望。他说：

    “有些地方不欢迎在整风鸣放中跌了一跤的人。我说我不怕，都给我好了。只要参加开发北大荒的，就都是我的同志。”

    说到这儿，他再次提高声调说：“同志们，我欢迎你们！”

    人群又爆发出更为狂热的长时间的掌声。

    王震继续说：“你们虽然犯了点错误，但与龙云们不同，你们还都是国家干部，是不可多得的人才。我希望你们要吃得起苦，经得起新的磨炼与考验，将来继续为党为人民奉献自己的才华。”

    在谈到我们这些人都还年轻有为、前程仍很光明的时候，他提高了声调问：

    “你们当中年纪最大的，恐怕还不到五十岁吧？”

    人圈中站起来一位穿着黑羊皮翻领大衣的人，手里还端着自己的铝饭盒，用苏州、上海一带的官话回答说：

    “王将军，鄙人今年五十一了。”

    “哦？你尊姓大名？”

    “报告将军：我叫吴绍澍。”

    王震将军半仰着脖子，凝视着眼前的小山头，似乎在回想着什么。一会儿又“哦’了一声，对吴绍澎说：

    “对，想起来了，先生你好像是——原来是国民党方面的什么人吧？”

    “将军好记性！”吴绍澎敬佩地说，接着他说出了自己的简历：抗战中，国民党上海地下组织负责人；抗战胜利，国民党政府上海市副市长；后来因对蒋介石不满，内部倾轧，就参加了国民党革命委员会。说到这儿，吴绍澎对王震说：“从那时候起，我就和贵党站在一条战线上了。”

    “好得很！”王震请吴绍澎坐下。“朋友们过去为人民事业做过的好事，我们是不会忘记的。吴先生今年五十一，也还不算老，同样有前途。望你保重身体，向前看，在这里做点力所能及的事，不要勉强。我也祝你和大家一样锻炼成功！”

    将军讲了大约一个多小时，中间不断被掌声打断。在北京，有谁像他这样仍把我们看做“同志”，并说了这许多寄予厚望的鼓舞人心的话？

    他还对我们说，农场就归他统一领导，如果大家对农场有什么意见，有什么要求，可以随时提出来，也可以直接给他写信。

    不久，将军特地给我们拨来一台可以随时移动的两轮发电机。我和一些同志奉命去云山畜牧场场部把它拉来“五间房”。夜晚，我们的草坯房和房前房后都亮起了电灯，成了完达山南麓惟一的一颗“夜明珠”。农场的上上下下也都学着王震将军那样，对我们恢复了“同志”的称呼。

    二

    最初的劳动，是在山脚下辽阔的翻耕过的田野上10人一组，拉拽24行播种机播种小麦。我们都能够理解，“骏马能历险，耕田不如牛”，但当机械动力和牛马不足的时候，我们这些两条腿的“老黄牛”就是惟一可以派上用场的动力了。所以大伙儿拉得很起劲。每一趟都得拉上1000多米，还没拉上半趟，就把棉袄、绒衣脱得光光的，只穿一件单褂子。

    麦子播完了，我们就在“五间房”下面的水洼子南面，抡大镐，要大锹，用永远不会折断的小碗口粗的大扁担抬土，修筑名叫“五一水库”的土坝，打算拦蓄完达山流下来的涓涓细流，日后既可灌溉农田，又可养鱼放鸭，改善生活。

    工间休息，有人钻进附近的小林子采蘑菇，有人躺在草地上仰望深邃的蓝天，唱起《贝加尔湖之歌》。传说当年苏武牧羊，就在贝加尔湖畔。

    一天上午，水库工地全体丢下工具，钻到水库土坝南边小杨树林里寻找一头猪。这是队里伙房买的一头大肥猪。指导员刘文叫《光明日报》记者尤在去云山场部把它赶回来。个子瘦小的尤在辛辛苦苦地把它赶了半天快到家时，它下了公路一头钻进了小杨树林，尤在东找西找左唤右唤它也不出来，只好把大家都叫来找猪。大家排好队，在林子里翻来覆去地搞了一场“拉网战”也没发现猪影儿，只得败兴而回。有人不无幽默地自嘲说：“这么多知识，硬是对付不了一头猪！”说得大伙儿哈哈乐。

    这时我们吃的是窝窝头、大馇子粥和熬大萝卜，有时也能吃到黑面馒头。那是我们自己轮流去“三间房”的小磨坊，像小毛驴一般整天围着大磨盘磨出来的，从第一过到最后一过，一点儿麸皮都舍不得丢的“一条龙面粉”，又粗又黑。大家把这种面蒸出来的馒头叫做“巧克力疙瘩”，吃起来也真美。

    但是草坯垒成的“五间房”可不美。我们人人几乎都在自己的铺位上空平吊着一块尼龙布、油布或雨衣，以拦截从带树皮的屋梁上掉下来的毛毛虫和虫屎。下雨天，外面大下屋内小下，外面不下屋里还下，尼龙布又成了“空中小水库”，兜拦滴滴嗒嗒的漏水。谁不小心猛一抬头，就会哗啦一声碰翻了“小水库”，浇得满草炕都是水，自己也成了落汤鸡，引起哄堂大乐。偶尔也有一两条青花蛇、火赤溜从屋梁上掉下来。一经发现，一声喊打，大伙儿一齐上，就要了它们的命。

    使大家更为兴奋的是北大荒的春天。这片亘古荒无人迹的原野，没有遭受到大自然不肖子孙的蹂躏，没有空气污染。碧蓝的天，白洁的云，漫山遍野的牡丹花、芍药花、黄花菜、桔梗、丹参、刺五加、猪笼草以及多种多样叫不出名字的花花草草。它们争妍竞艳，色彩缤纷。尤其是，几乎每个晴朗的早晨，东边地平线上的云际间，都会出现长达半个多小时的海市蜃楼的景象：树木，田野，房屋，道路，湖泊，马车……美不胜收。

    5月初，雨后的一个大休日①，我们男男女女，踏着湿润的小路，到碧翠的森林边缘，一边欣赏布谷鸟和各种山鸟的鸣叫，一边采集各种花草，回到“五间房”培起大大小小的花圃。电影名演员李景波摆开架势，大腿往二腿上一跷，拉起了京胡，商业部的一位块头瘦小而中气很足的“刘老板”，大唱《追韩信》、《借东风》、《空城计》；杨角夫妇和青年画家于善甫、孙承武等人在光洁的桦木板上画画；中央乐团的首席双簧管陈永田，则吹练闪光的黑管，复习从法国专家那儿学来的指功和运气功；我与我们新华社的陈亮、陈封雄以及丁聪、丁耀瓒、朱启平等人，则赛开了桥牌。

    ①一开始，北大荒十天休息一天，故曰“大休”。

    一位青年人，名叫郭冠军，对外文委的俄文翻译，则用典雅流畅的文笔，给他在北京的妻子——来自莫斯科的娜塔莎撰写《完达山书简》；毕业于清华大学高教部留学生司的青年罗相成，在研读厚厚的一本《马卡连柯教育法》；外交部礼宾司司长王卓如和外交部国际货币专家孙方——李克农上将的乘龙快婿——围着大花圃谈心漫步；北京电影制片厂剧本编辑部的编辑——被吴祖光称做“小天才”的田庄，则教军医李定国学唱古巴民歌《鸽子》；另外还有不少人在大声练习俄语、英语、法语、西班牙语、阿拉伯语……

    李景波的胡琴拉累了，就向别人表演“笑”——各种不同的人在不同场合不同神情下的笑：大笑、轻笑、阴笑、狂笑、热笑、冷笑……一共37种笑。他边表演边说“笑能治病”，因为笑能使人的心肺和腹部得到锻炼，可以加速血液循环，调节心律；放声大笑，可使面部、胳膊、腿部肌肉放松，从而能够消除烦恼和压抑；笑又是天然镇静剂，可以减轻头痛和背痛。

    另有一些人，更会享受大自然的恩赐。他们三五成群，带着小锅和手提式饭盒，背着装有酱油精和胡椒粉的小挂包，到草原上的穆棱河支流去钓鱼。那简直不是钓鱼而是拿鱼、抓鱼。那小河里从未见过人类的鱼，尤其是那种大头胡萝卜似的“老头鱼”，每见人影，就纷纷游上前来娱目欣赏这两条腿站着的玩艺儿。人们求之不得地伸手去抓它们，它们也心甘情愿地让你抓。抓到手立即开膛剖肚，往开水锅里一扔，很快就是一锅白如牛奶的鲜美的活鱼汤。人们啖饱灌足之后，就势在河边上铺开油布，小憩晒太阳。

    写过近600行长诗的诗人戚玲，晒着晒着太阳，突然诗兴大作，写出《溪边小憩》一首：

    芍药金针铺满岗，熏风送暖小溪旁；
    牧羊稚子远归去，短笛无腔下夕阳。

    我们偶尔也看到一两头梅花鹿和狍子。这些鹿和狍子似乎也少见两条腿立在地上的人，常常停足凝望。人们悄没声息地向它们走去，它们就无声地向后退一退；人们往回去，它们又小心翼翼地往前走，始终与人们保持二三十步的距离；人们放声吆喝一声，它们才惊跑而去。在惊跑中还要停下来回头张望一番，好像依恋不舍似的，真有趣！

    一天，铁道兵农垦局打电话到850农场，说北京新华总社一位周记者要到云山畜牧场看望正在劳动的右派，叫下面有个接待的准备。850农场打电话到云山畜牧场，云山畜牧场又打电话到第三生产队的“五间房”。三传两传，把“周记者”传成了“周总理”，弄得“五间房”的指导员刘文很紧张。他立即布置杨角带着李定国等人去大路上扎欢迎牌楼。杨角们用不易枯萎的带叶的树枝搭起框架，并用一块红布写了“热烈欢迎”四个大字挂在牌楼上。一切就绪后，杨角站到不远处的山坡上观赏了一番，大为赞叹地说：“真是‘万绿丛中一点红’啊！”

    的确，四望片片林海，点缀着那么一幅红布，颇具诗意。可是忙到最后，才确知要来的不是周总理而是周记者，而且因时间不充裕不来了。尽管如此，白忙了一番的杨角、李定国等人还是觉得忙得挺惬意……

    还有什么可说的呢？就算是流放吧，这也是胜过近代任何国家的相当文明的流放生涯了。这是我们伟大的中国共产党的一大创造。所以有人谱写了这样的歌曲：“完达山下，兴凯湖旁，我们聚集在这里，建设北大荒。”并在“五一”晚会上演唱。

    “五一”晚会在“五间房”之间的草坪上举行。电影演员郭允泰和管仲祥跳起了“芭蕾舞”，李景波改唱了一首苏联少女唱的歌曲。那歌子的原词是“晚霞中有一青年，他徘徊在我家门前。这青年默默无言，只把那眼光闪一闪”，他改唱为一个老太婆的口吻：“晚霞中有一老头，他徘徊在我家门口。这老头一声不吼，只是把眼睛向我瞅一瞅……”直唱得大家前俯后仰。

    总之，人们似乎都在尽量推开忧愁、痛苦和内心思考着的历史与现实。就我个人而言，除了被强行开除出党和骨肉离散的痛苦难以消减而外，原来一度笼罩心头的阴影似已全然消散。

    三

    不过，文明流放只是生活的一方面，只是对知识分子的人格尊严的有礼貌的尊重而言。实际上，我们的劳动强度是很大的，生活也相当艰苦。我们住的草坯房子四面透风，树枝编就的草炕拥挤不堪，每个人的很多东西只得摆在外边露天里。窝头、玉米渣子、黑面馍虽管够，但菜极少，有时只有几粒黄豆咸菜，甚至连盐都缺少。我们到“五间房”20多天，只看到过王震派专人送来的一小捆报纸。

    我们每天早晨四点多钟就起来，直到晚上七八点钟才休息，是地地道道的“日出而作，日落而息”。在这十五六个小时内，除了吃三顿饭和洗脸洗脚的时间外，基本上都是在不停顿地劳动，要抽空儿写封信或洗件衣服，简直就成了一件十分困难的“任务”。很多人不得不带着一些硬纸头，工问一有小歇就把硬纸头放在膝盖上写起来，一封信往往要写好几次才草草写完。脏衣服和泥袜子只好堆在屋外墙脚下，洗澡更成了一大奢望。

    这时候的天气已经不很冷，但是变化无常，“一日四季”是常有的事。蓝天白云，烈日当空，突然就能乌云翻滚，骤然雨下，甚至飘夹着雪花，所以常常离不开棉袄。

    但是大家没有怨言，都欢快地苦干着。

    在水库工地，刨土的刨土，抬土的抬土，一刻不停。我和文化部艺术局戏曲处的科长辛若平辛胖子合抬一副筐。抬了几趟觉得还有余力可使，就加了一筐再加一筐，最多时加到四筐。漫画家丁聪和书法家黄苗子合抬一筐，抬了几趟觉得扁担压得慌，就用毛巾、绒衣裹着扁担头，甚至用双手托着扁担头，步履艰难地向前挪，也不肯歇一歇。

    在原《大公报》记者部主任肖离那个组，军医李定国和《人民中国》杂志英文版的编辑彭阜民合抬一个筐。彭阜民个子矮小，又书生气十足，走在后面的李定国为了照顾他，常把绳子往自己跟前拉一拉，他却认为这不公平，一定要把绳子拉到扁担中间才起步。后来李定国与吴道宏合抬土。吴是江浙人，戴副近视镜，斯斯文文，但干起活来也绝不含糊，也非要把绳子拉到扁担中间不可，人们遂叫他“吴道行（beng）”，说他“修行到家了”。

    抬土的人们大多快步如飞，气喘吁吁，没有可能多说话，只在拿空筐往回去时才轻松地缓口气。抡镐刨土和装筐的人们有时能说说话。外文出版社西班牙文翻译徐培基长得活像普希金，白白净净的瘦长脸，留着大络腮胡，双目炯炯，精力充沛，一边刨土，一边不时用西班牙语唱歌，大家途不叫他徐培基而叫“西班牙”。有时候，他还叽哩咕噜地使劲喊着西班牙语的劳动号子，有人根据他所发的音节笑他说“吃了馒头发烧”。

    带有民歌风味的最有趣的工种是打夯和打破。每铺一段上，打夯的就抬起大木夯使劲地往下砸，边砸边喊号子：“快哟，嘿唷！赶呀，嘿唷！快哟，嘿唷！跑呀，嘿唷，飞啊，嘿唷……”打夯的砸了几遍后，打硪的就上来了。他们八个人散围成一圈，将八根绳子拴紧的石娥高高地抖起往下砸；每砸一次，由一位领头的唱一句，大家跟着喊一声“哼唷”：

    这里的土地肥到了家呀，哼唷！
    插上根筷子会发芽呀，哼唷！
    栽上根木柴也开花呀，哼唷！
    使劲捏一把油花花呀，哼唷！
    等着好汉们来开发呀，哼唷！

    ……

    地上人们欢快地劳动着，空中布谷鸟、云雀、斑鸠、鹤鸦飞叫着，构成了一幅美好的改天换地图。虽然附近的荒草灌木丛中，隐藏着零下几十度也没有被冻死的黄皮蚊子和小咬，人们方便时不得不像欧洲古典贵妇人戴面纱似地戴起防蚊帽，再在屁股后面烧起一把草。也有人风趣地说：“这里只有‘烤股学’而没有考古学！”

    由此，大家也深刻地体会到“北大荒的四件宝”确实很可贵；“雨衣破棉袄，水靴防蚊帽”，而不是“人参、貂皮、乌拉草”。我们越来越熟悉劳动人民的真实生活了。

    6月30日，队部决定彻夜大干，以优异的成绩迎“七一”，向党的生日献厚礼。我们马不停蹄地干了一白天。吃罢晚饭，工地上竖起木杆，拉起电线，安上电灯泡，拉来“五间房”的移动发电机，就拼了命地干起来。

    我们许多人虽然已被开除出党，但“党”，仍然是自己的母亲啊，谁不愿意为母亲的生日献上一份心？

    半夜，虽然人人已累得精疲力竭，抬筐的打着眯吨儿磕磕撞撞地往前走，刨土的装筐的拄着锹镐就睡着了。但有人一声呛喝，“同志们，加油啊，坚持到最后！”大家又都抖擞起精神干起来，一直干到7月1日太阳出来。吃罢早饭，稍稍休息一会儿，就又接着干。如果7月1日休息一整天，那还叫什么献厚礼？

    四

    这时，片片草原已绿浪滚滚。每一座比较平缓的山坡上，密匝匝的嫩草千红万紫。那叫“五花草”，牲口最爱吃。

    云山畜牧场场部未雨而绸缨，决定从“五一水库”抽调近百名作风踏实、劳力最棒的青壮年“右派”，组成一支打草队，我也被挑选在内，由原是上尉军官的水库指导员刘文率领，到云山场部支援畜牧二队抢打开放着五颜六色小花的“五花草”，为几百头奶牛、黄牛和骡马贮备越冬草料。

    这打草，与我们在苏联影片中看到的顿河哥萨克壮汉们的打草方法完全一样。草场都是远离开垦过的大田区的山坡小林间没人踏过的处女地，既无人烟，也看不到走兽，只有山蝴蝶、蜜蜂、牛蛇、小咬和草丛中的多种虫类。

    大家进入草地，就像投入了花的海洋一般。每人一把大钐刀——用一丈多长的小桦树杆做成的刀把儿，两寸多宽、半米多长的钐刀片，左手握着刀把儿的上部，右手握着刀把儿中间“A”字形的扶手，从左到右，一个人跟着一个人，排成相隔十来米的像台阶形的梯队。上身一摇一摆地各自平抡大刀，刀片几乎平贴着地面，刷刷地有节奏地前进，像舞蹈一样健美。站在远处的高坡上向下看去，像是一群游泳健儿拼搏在绿色的波浪里。

    这样每一刀下去，从右到左，大约三米来长半米宽的前弧形地带内，可谓‘寸草不留”。很快，人人的身体左边都拢成了一条夹着各种小花的鲜嫩的长长草龙。稍后，就有人用拖拉机、马车把这些草运到场部一个个事先挖好的敞口地窖边，用粉碎机将其粉碎喷射到地窖内，等窖子满了，用履带拖拉机将其压实，才在上面封顶，让其发酵，冬春好喂牛喂马。

    这是抢时间、赶季节的重活儿。草若稍微长得老了点，牲口们就不爱吃，青贮入窖也丕易发酵。所以大家拼了命地干，起五更，睡半夜，白天任凭酷日烤晒，黝黑的光脊梁都晒出油来，大云山“祖孙三代”牛虹不断地飞绕叮咬，每人每天平均也能打光半公顷草地。一个月左右，就把大云山和十多里外小云山一带所有坡地上的“五花草”全都打光了。

    于是我们开始成了四处流动的“突击队”，割小麦，刨土豆，不管日晒雨淋。

    有一次，明明蓝天白云，正好干活，突然雷声滚滚，乌云翻滚，刮起了龙卷风，头顶上下起了瓢泼大雨，大家都淋湿了。我奉命从云山场部西南七八里地的第一生产地的土豆地，向云山场部送急信：要畜牧二队伙房为大家制做防感冒的酸辣汤。当我正路过一座密林边缘时，“咯吧”一声，一个顶头雷劈了下来，山坡上的一棵大树被劈断，我也被震倒。后来一股刺鼻的硫磺味把我激醒。我发觉自己只是滚了一身泥，继续向前跑，好似要完成一个神圣的使命。

    五

    秋天来了，我们又到草原上去打细长的“小叶草”。打草方法同样，但一垅一垅地就地先晒干，然后用木杈垛成一个个两人多高的草垛，分布在草原上，随时都可以拉回喂马，故曰“马干草”。

    入冬，一割完大豆，我和文化部副部长刘芝明的秘书焦勇夫等十几人进入完达山，专伐坚硬的柞木，在劳改新生的老师傅们的指导下制作爬犁，准备隆冬季节向山下拉木头。不到一个月，即1958年12月1日，又奉命挑着行李下山，到草原上“大干水利”。

    此刻正是举国轰轰烈烈“大跃进”的历史新阶段。850农场“大干水利”的人马，号称黑龙江省铁道兵农垦局水利第一师，下属各分场各组一个团；我们云山畜牧场号称第六团，下辖五个连：一、二、三连由一、二、三生产队的转业军官、农工和内地来的“支边青年”①组成，被认为是“左派”精英连队；四连是劳改新生连队；五连就是来自各个生产队和打草队的“右派”所组成的“右字号”连队。

    ①全称为“支援边疆建设青年”。

    这五个连，在云山场部东北方向十几里外的沼泽大草原上一字排开，按人数的多少和地势的高低分段包干，开凿同一条四到八米宽、一米五到两米深的大干渠。团连排都有军旗，全部实行军事化，红旗漫卷，军号嘹亮，气势颇为壮观。

    在这亘古荒凉而今苏醒了的大草原上，“右派连”的领导班子，由各自率领本生产队“右派”来的队干部组成。小云山第四生产队的队长者尹担任连长，畜牧二队打草队的指导员刘文担任指导员，“三间房”和“五间房”第三生产队一位姓朱的原少尉军官任副指导员。我们看得很清楚，他们似乎都在暗暗地摽着劲：看看谁负责改造的“右派”表现得最出色。

    我们这个排的排长是电影演员郭龙泰，成员都是打草队中最棒的。刘文又从中挑出原是共产党员或共青团员的劳动干将组成一个班，成为全连第一排的第一班，满心想把这个班培养成思想改造中的优秀典型。

    我就在这个班。刘文鼓励我们“大干一冬，苦战一春，为争取重新回到党的怀抱而奋斗”。

    对于我个人，刘文似乎更一直寄予厚望。早在春天的“五一水库”工地，他看我劳动得很卖劲，与人抬土上大坝曾由一筐加到四筐，碗口粗的大扁担都被压弯了，他就曾叫我“悠着干”：

    “老戴，我们相处的时间虽不长，但对你的为人我已经了解了不少。你是个好同志，吃亏就吃在嘴上，太耿直。应该牢记北京的教训啊！”

    人非草木！对他的心意我心领神会！

    这时，草原上早已天寒地冻，白雪茫茫，零下三四十度。我们这个排，尤其我们这个班，人人都使出了最大的劲，毫不畏缩。每天开工，我们都要先用大铁镐凿开两尺多厚的冻土层，然后用铁锹一口气甩出下面的软土，不然一会儿就又冻硬了，又得用镐刨。每人每天如果完不成七到十立方土的定额，深更半夜也不收工。第二天天还没亮，军号一响，就又一骨碌爬出被窝，扛起铁镐铁锹，用急行军速度，赶到十几里外的干渠工地先干活，等送饭的马车来了才吃早饭。这样，每天的睡眠时间最多不超过四小时。

    就这样，还要不断地“放卫星”——三天小卫星，五天大卫星。就是说，一个月30天，要放大小卫星十多次。最多的一次连续苦战了56个小时。几乎人人都满身大汗，口喷白气，只穿着薄薄的棉毛衫裤。一说“歇口气”，只有五分钟，连忙披上棉袄，站在沟里拄着铁锹就睡着了。

    曾在“三间房”当着众人的面，与王震将军对过话的原国民党上海市副市长“吴老”吴绍澎，此刻反穿着他那件黑羊皮翻领大衣，操着手，腋下夹着一把小手锯，肩上搭了个装着斧头和凿子的工具袋，胡须上还挂着一小串冰鼻涕，高一脚低一脚地在沟边上慢慢地来回走，向沟下反复嘟囔着一句话：

    “哪位要修镐把锹把(呕欠)？……”

    后来为了节省上下工长途跋涉的时间与精力而多干活，我们都奉命把行李挑到冻透了的草原沼泽地，割几把草，把被窝铺在透明的冰层上，连夜苦战。照明用的木柴和废柴油供应不上，大家都自动把铺盖下面垫的草抽出来照明，褥子或油布就直接铺在冰层上或冻土上。早晨军号一响，戴着棉帽或狗皮帽缩在被窝里睡觉的脑袋竟钻不出被窝，因为被窝头被呼气呼湿了，都冻成了冰壳儿，被面和大衣上也是一层冰霜。大泥鱼似的靴子，更被冻得梆梆硬，怎么也伸不进脚。有时候窝窝头也冻成了冰疙瘩，不得不抡起劈柴的大斧，把它们劈碎了再往嘴里塞。开水供不上，大家就凿开沼泽地的冰层吃冰块，还把这叫做“冰激淋”、“冰棍儿”。真正是意气风发，满不在乎。

    六

    第一条干渠的土方任务，我们连抢先完成了，并迅速转移到西边几里地的第二条干渠。刘文指导员认为我们干劲很足而生活大艰苦，特别给我们半天时间搭小窝棚，让我们不要再在零下40度的严寒中，“上盖蓝天下铺地”了。我用几根茶杯粗细的桦树杆，搭了一个从正面看高不足一米五的“人”字形尖顶小窝棚，棚顶和棚后及两斜侧捆扎了薄薄的一层“小叶草”，前面的进出口挡了块冻得铁皮般的破油布，褥子下面也铺了一层草。这比睡在酷寒的露天下确实好多了。

    但四面仍然飘霜进雪，呼呼地透寒风。外面零下40度，里面也高不了三两度。早早晚晚，都得戴着棉手套吃饭，小铁勺儿也常常冻在嘴唇上拿不下来。

    有一次，正当小铁勺儿冻在下嘴唇上的时候，出工的号声响了，我用力一拉，拉掉下嘴唇上的一小块皮，流了不少血。

    夜间睡觉，仍然要戴着棉军帽把头缩在被窝里。为了第二天早起不让靴子再冻得伸不进脚，不管上面沾了多少泥水，也像保护宝贝疙瘩似地把它们塞在大衣与棉被的夹层里。

    这种种艰苦，对我来说都不在话下。且不说枪林弹雨下的生死考验都不知经历过多少次，就说这冰天雪地的熬炼也早领教过了。1948年元旦前，在苏北盐城南面30里地的伍佑一举围歼蒋介石的王匡部队，我就曾和战士们一样在小河沟的冰水中泡了半夜，冻伤过一只脚。1952年1月底，在朝鲜前线采访罗盛教烈士的事迹，在冰天雪地中爬山越岭，跋涉了100多里，被汗水蒸湿了的棉军衣，也曾冻出了一层硬壳。同时我深知此时此刻的北大荒，环境就是这样，不是谁故意对我们过不去。如果人人都怕艰苦，都去住高楼大厦，那么新的高楼大厦会从地皮下自己冒出来不成？

    到此为止，大家认为自从来到北大荒之后的流放生涯还是一种“文明的流放”，人格还是受到了尊重。但是由于天气越来越寒冷，土层冻得越来越厚，常常要三四个人排在一起猛打“排子镐”，才能把冻土层凿开一条裂缝，所以大家的体力消耗也越来越大。尽管大家没有怨声叹气，精神仍很饱满，但毕竟像俗话常说的那样——心有余而力不足。每人每天要完成七到十立方米的定额，确实越来越艰难了。

    更不幸的是，大家所敬重的刘文指导员，突然不见了！


14　文明骤化为野蛮（Ⅰ）

    一

    刘文指导员的“失踪”，在大家的内心深处搅起了极为不安的波澜。据说，他被指控为姑息同情“右派”的“右倾机会主义分子”，调回云山场部批外反省去了。连队的工作完全由四队来的尹队长和三队来的朱副指导员负责。

    从此，尽管十分艰苦但尚算比较文明的流放生涯，立即宣告结束。

    尹队长40多岁了，家里有个刚二十出头的“支边青年”的年轻妻子。不管大家如何苦战，他也常常离开工地连部的那顶大棉帐篷，回到小云山四队家里去。经常与我们“朝夕相处”的，就只能是三队来的那个朱副指导员了。因此在这里，我们有充分的理由，为这位朱副指导员多费点笔墨。

    在1958年春天“向地球开战”的转业风潮前，朱是一名少尉。他的水平之高低，一时难以看得出，但其为人之粗暴和蛮不讲理，却是十分明朗的。他那满是雀斑的圆黑脸庞上，又有一些浅麻子，加上为人如此，所以大家并不关心他的大名，而背后一律称之为“朱麻子”。心地善良又懂得政策的刘文在时，朱麻子和尹队长还常常骂我们是“土匪”、“俘虏”、“一群老绵羊”①。刘文这一走，他们就更抖活得出格了。开口：“你们要知道，自己是干什么来的！”闭口：“你们要识相，看看自己是什么身份！”刘文常说的“努力工作，刻苦锻炼，加快祖国建设”一类的催人奋发上进的语言，似乎从未在尹队长和朱麻子的齿缝间迸出过。对王震将军带头喊的“同志们”这三个字，尹队长和朱麻子就压根儿没往心里去。他们动不动就训斥我们给他们“丢脸”，使他们“抬不起头”。惟一的根据是，他们到云山场部去开会，只能坐在最后面，不敢向别的连队挑战应战，因为我们的战绩“老是在最后”。

    ①因为我们不少人常常翻穿老羊皮大衣。

    这就奇怪了！我们连第一个完成了一干渠的包干任务，转移到二干渠快一个星期了，三个“左派”精英连还在一干渠迟迟未转移，我们怎会成为“最后”？！

    原来那些连队都是亩产“万斤粮”、“十万斤红薯”的“卫星成绩”，而我们却是“铁榔头砸石头——实打实的”。

    二

    一天都深更半夜了，我们刚刚拖着十分沉重的一双腿，回到了各自的小窝棚，正脱大衣、棉衣人被窝，朱麻子就让三队来的第二排排长田振兴，丁丁当当地敲响了连部棉帐篷门前的一小截钢轨：“紧急集合！紧急集合！”

    大家纷纷从各个小窝棚里钻了出来，边扭衣扣边向那灰色的棉帐篷跑去。原来是朱麻子要训话。他向帐篷边上一指，说：

    “你们看，今天从团部扛回了两面大黑旗！这就是你们的‘光彩’！你们如果再不好好给我们争面子，我们也绝不再跟你们讲客气！（不知他什么时候跟我们讲过“客气”。）还要降低你们的口粮——少干活就少吃饭嘛！”

    第二天，果然，太阳快落山了，两大箱午饭还搁在沟边上，宁可让一粒粒苞米馇子冻成了冰豆豆，也不让大家吃。究其原因，说我们还没有完成上午的定额。

    很多人当即发起牢骚来，越干越没劲儿。可是皮大衣上一尘不染的朱麻子，却让值星排长田振兴喝令大家摘去头上的帽子，光着头干活，还要边干边唱歌，说是“让他们提提神”。这个田排长居然照办：“快摘掉帽子，摘帽子，快，快！”

    田振兴何许人？原是汪精卫汉奸部队里的一个士兵。鬼子投降后，他被我们的部队俘虏了过来。解放战争中，他由战士而班长、排长、连长，建国后又升为一个师的作战科长。不知何年何月，他转业到了工业部，也当了个科长。又不知是何原因，他也被扣了顶“右”帽，被发配到了北大荒。一到北大荒，他就施展出了他那到处行之有效的“特长”——投机钻营、捧上压下，很快就当上了排长，成了朱麻子的“大红人”。排长轮流值星时，他的一只胳膊上套着“值星”二字的红袖章，神气活现地在全连面前说：“我虽然也是‘老右’，但现在和你们不一样！我是监工员，就是要代表领导来监督你们！”

    为此，曾有人当众斥责他：“你算个什么东西？！”刘文在的时候还有人建议刘文撤换他；但有朱麻子的庇护，哪能撤？

    此刻，田振兴在沟边上来回跑，边跑边吆喝：“快摘帽子，快摘帽子……哎呀，快摘啊……”见大家大眼瞪小眼地不动弹，他那黑不溜秋的一脸横肉急得直颤颤，牛暴子眼鼓得更大了：“快搞啊，快唱呀……”

    对人的尊严如此蔑视和践踏，稍有一点自尊心的人谁能摘、谁能唱？只有几个胆子太小的人，有气无力地哼得零零落落：“咱们工人有力量，嗨，咱们工人有力量……”

    这当儿，朱麻子在一旁气得麻脸刷黄，气急败坏地说：

    “好吧，你们不唱，你们不唱！你们的眼里哪有党的领导？！可你们要明白，你们再不老老实实赎罪，我们有办法治！！”

    说完，他就骂骂咧咧地走开了。

    我望着他那渐渐远去的背影，不禁想：“赎罪”？我们有什么罪？这种强迫大家饿着肚子去为自己“争面子”的人，也能叫做“党的领导”？这种人所以也高喊“革命”，说穿了，不就是为了自己的一官半职、耀武扬威享清福吗？！就是真地为了“革命”，这样蛮干也是不许可的。第一，弓弦绷得太紧，总有一天连弓背也会被折断的；第二，接连不断地“放卫星”，事前准备，养精蓄锐，事后疲惫不堪，实同休息，即便“卫星”上了天，全过程的总成绩还不如每天按部就班的平均工效高，这何苦来？何况，这当中由于草率从事、窝工返工，既浪费了材料和时间，也让大伙白费了力，这对谁有利？！

    当晚收了工，我连晚饭都没顾上吃，先钻进了连部那棉帐篷，向朱麻子提出了自己的建议：改变强迫劳动和强制“放卫星”的做法，既利于国，也利于人。

    朱麻子无动于衷地向我瞪着眼，冷冷地说：“听到啦！你快回去吃你的晚饭吧——”

    奈何？真可谓“将帅无德无才，苦死三军战马”！

    三

    我们的命运在这种人的掌握下，必然会不幸接着不幸！

    一天，由于冻土层太厚，五六个人排在一起猛打“排子镐”，它也纹丝不裂。眼看当天的土方定额无法完成，朱麻子决定爆破。事前又不向大家讲清楚爆破必须注意事项，国际书店一位姓王的同志奉命去给炸药包安雷管，当他刚刚安好雷管大喊一声“安上了”，还没等他跑开隐蔽好，远处管按电闸的侨委的一个同志就心急火燎地按下了电闸，只听“轰”的一声，王同志被炸了个粉身碎骨。人们连忙奔过去抢救，只找到他的一条腿。大家惊痛得目瞪口呆！

    这一不幸事件，使得大家议论纷纷。很多人认为，这是朱麻子等领导一味地强迫大家多干快干、草管人命的结果。他们事前既没有说明爆破守则，也没有准备旗语信号，才导致了王同志惨遭粉身之祸。这责任应由朱麻子等领导承担。但是事后大家所看到的，侨委的那位同志成了替罪羊——被逮捕判了刑，王同志的那条腿被悄悄掩埋了事，连个追悼会也没开！

    正当其时，山上的“右派”伐木队也不断传来不幸的消息。

    四

    这个伐木队，也是在王震将军的统一号令下，在“大跃进”的热潮中组成的。

    据说当时首都正在热火朝天地搞北京火车站、人民大会堂。电报大楼、民族文化宫、军事博物馆等“十大建筑”，迎接建国十周年。王震的口号是：“进军完达山，拿下20万方优等木材，保证首都十大建筑的需要，支援大连造船厂的建设，向新中国建国十周年献厚礼片很快，各大农场就组织起3000多名复员转业官兵，兵分数路，挺进完达山林区。

    我们所在的云山畜牧场，也遵奉850总场的指示，从打草队和“五间房”、“三间房”抽调了一百多名“右派”组成了一支伐木队，深入完达山南麓的原始森林进行伐木大战。其组成人员有电影演员张莹、李景波，新华社的编辑方约、陈亮、陈封雄，老《大公报》的名记者朱启平，总后勤部的军医李定国，八一制片厂的摄影师戚玲，等等。

    这些人中绝大多数过去都没见过原始森林啥模样，更甭说对又高又粗的大树拉大锯劈大斧了。为了避免伤亡，伐木队领导也曾召开过大会，请当地伐木老师傅传经送宝，讲授伐木要领与注意事项，也讲了些被树砸死砸伤的教训。因为这是性命攸关的大事，人人都听得很入神，特别对如何判断被伐树木的倒向及伐木的姿势要领等等，听得格外认真，许多人还做了笔记。

    可是老师傅们一讲完，伐木队队长陆某就极其威严地双手往下一按说：

    “你们不要忘记你们是来劳动改造、认罪服法的！你们可不要调皮捣蛋、偷奸要滑！我要告诉你们，我陆某可不是好惹的！如不相信，我们就竖个对立面较量较量……”

    这样的训话，等于给大家当头一棒，把大家刚才听老师傅传授经验教训时的兴高采烈训得烟消云散，只能冷冷地面面相觑。坐在最前面的一些人只见陆队长浅浅的麻子脸上红一阵白一阵，似乎对大家充满了莫名其妙的仇恨。

    最后陆队长又给大家强调说：“伐木场也是战场，钢锯就是战士手中的枪！人在枪就在，枪亡人就亡！记着没有？！”

    台下人都睁着失望的眼睛瞪着他，只有几个人稀稀拉拉地回答说：“记得啦——”

    第二天天蒙蒙亮，大家就吃罢早饭匆匆上工去了。大家人人腰上系着皮带或小草绳，别着小斧或小镰刀；挂着饭盒水杯和毛巾，肩上扛着钢锯或大斧头，走起来了当乱响，和西伯利亚的囚徒一般。

    进入林区后，各班散开，两人一组，看清树的长势和倒向，用镰刀小斧清除了树边的杂草和灌木，就躬下腰蹶起屁股，一来一往地拉起大锯来。锯了下口再转过身来锯上口，不一会，林子里就响起了“顺山倒”、“迎山倒”或“横山倒”的呼叫声，提醒周围的锯组注意或快闪开。每随着一声呼叫，就是一棵大树倒地的隆隆声。随即人们拿着大斧和大锯修去枝杈，再把树干锯成几米不等的树段，用皮尺量好大头和小头的直径，计算好木材的立方量，记上小本本，才算完成了锯倒一棵树的工作量。

    这些树，有的是上等建筑材料红松，有些是专给人民大会堂作地板用的硬木水曲柳和核桃揪，有些是树皮可做软木塞、木材用于军舰轮船或枪托的黄菠萝，更多的则是一般用材白桦、赤桦和杨树。劳动强度大而成绩也是十分可观的。

    但是和山下的排水连一样，成绩再可观，也得不到队长们说一声“好”

    有一次收工回来，李定国用中号脸盆打了大半盆稀汤粥，由于“液体太多固体太少”，他还没等跨出伙房，就已经把它们三下五除二地灌进了肚。这时背后有人大喝一声：“李定国！”李定国扭头一看，原来是伐木队的另一个队长“王大吼”。

    “李定国，我真不明白，”这位说话声音特大因而被大家背地里叫做“王大吼”的队长说，“你的个头儿这么小，你的肚子真能容纳那一盆稀饭？你就不怕撑坏吗？”

    “……”李定国不吭声，只翻着眼睛看着他，心想：“你们吃的是啥？你们吃的是烙饼、馒头、窝窝头，是‘固体’，而我们喝的是‘液体’，能比吗？个头儿小又怎样？个头儿小的肚子里灌满了液体，也能‘宰相肚内能撑船’嘛！这大半盆稀汤算得了什么？”

    劳动了一整天饥肠辘辘，饥不择食地喝了多半盆稀汤粥也挨了一顿训，李定国窝着一肚子人回到了自己的大窝棚。

    五

    不几天，队长“王大吼”又让著名电影演员李景波在大家面前“出了丑”。李景波40多岁牙就几乎掉光了。吃玉米馇子时，往往还没吃下一半，碗里的就冻成冰豆豆了，他只得几粒几粒地先放进嘴里慢慢地化开了再吃，这样常常影响按时出工。那天“改善生活”吃馒头，他就多拿了两个馒头掖在自己的被窝下。有“积极分子”告发，“王大吼”立即让大家在大窝棚外面严寒中排队站着，带着“积极分子”们在大窝棚里面搜查，把李景波掖的两个馒头搜了出来。

    “李景波，站出来！”

    李景波站到了队前面。

    “你为什么要偷偷地藏起两个馒头？”

    “这不是‘偷’，而是大家都看到的。”

    “就算是大家都看到的，为什么别人不藏，你要藏？”

    “我的牙口不好，吃冰馇子常常影响出工，所以我在吃馒头时才要多拿两个馒头。”

    “你这是什么行为？算不算特殊化？”

    “这也是为了工作，不算特殊化。”

    “你还狡辩！我让你在队前‘照照相’，看你的面子还往哪处放！”

    “‘照相’就‘照相’吧！大家都知道我是个‘无齿之徒’，大家都会谅解的。”

    “好，你自称‘无耻之徒’，可见得你是个不知羞耻的人。这两个馒头收回伙房，还要在你的档案上记上一笔！”说完，“王大吼”向大伙大吼一声：“解散，出工！”

    李景波也跟着班里的人出工了，除了告密的“积极分子”外，几乎无人不深深地同情这位名演员。

    六

    晚上，李景波跟着大伙儿回到了大窝棚。这窝棚是他们刚上山时自己匆匆盖起的。麦杆儿苫顶，100多人就寝，李景波。李定国、郭冠军、李运田等人正睡在屋漏更遭连夜雨的地方，常常几夜都睡不好，听着大伙儿的如雷鼾声和陈亮梦中的英文歌。现在漫山都是雪，外面零下38度，窝棚内生了地塘火，也是“火烤胸前暖，风吹背后寒”的零下十几度，许多人只得穿着鞋和衣而卧。

    大伙儿受尽了折磨，仍然“黄连树下弹琵琶”，没有完全忘掉苦中作乐的谐趣。他们常常在火塘边上穷聊“老林伐木工夜话”，古今中外，洋话和汉语，无所不谈。有时聊到上下眼皮打架，才各自躺上榛子条结构的“席梦思”，尽力推开内心的悲苦。

    有一次，大家还独出心裁地未经领导批准开了个小小的文艺晚会。电影演员张莹用俄语朗诵了裴多菲的“生命诚可贵”那首名诗，李定国唱了首客家山歌，孔祥祯背诵了“四喜”诗。

    孔祥祯戴副近视镜，平时老闷着头干活，话不多，常挨队长批，说他没有打起精神来改造，“假正经”。其实他年纪较大，家庭思想包袱较重，所以才寡言少语。这样的人竟背诵起“四喜”诗来，使大家感到特别有趣。他说有一位秀才做了这首诗——“久旱逢甘雨，他乡遇故知，洞房花烛夜，金榜题名时。”一位举人阅后说，这还不是特别令人欣喜的，应在每句前面加上两个字——“十年久旱逢甘雨，万里他乡遇故知，和尚洞房花烛夜，瞎子金榜题名时。”——这才是十足的大喜。这时有人接话说：“我们什么时候免去了‘右’字号桂冠，才是我们的大喜！”

    接着，有人想挖苦一下排长之一的张寄，说了个平常在背后者说的一个“谜语”——“‘西厢书柬’——打吾辈中一人名。”大伙儿故意沉默静思了一会儿才有人举手说：“张寄。”张寄是来自商业部的一名“老右”，先当班长，后当排长，常常向队长、指导员们打大家的“小报告”，向“王大吼”密告李景波掖了两个馒头的“积极分子”就是这主儿，大家恨透了他。平时一旦发现有人向队长、指导员告了什么人的密，有的人就说这一定是“西厢书柬”干的事，而不说“张寄”的大名，别人就心领神会。现在在这种场合下把它公开出来，弄得这位张排长难以自容。

    接着，有人出了个字谜——“洞房内的新娘内衣——打一字”。有人立即举手：

    “‘规’字。

    “为什么？”

    “因为只有做丈夫的，才能见到新娘子的内衣。”

    一阵欢腾的掌声：说得在理。

    乐以忘忧的文艺晚会结束了。大家上炕时，有人不禁叹息说：“我们什么时候被摘去了‘右派’帽子，那才真正值得大乐一番哦！”

    这一说不打紧，大伙儿立即被拉回到现实中来。

    七

    现实是冷酷的。

    不是么？新闻纪录电影制片厂的王少明和镶着金牙的山西人史裕华，在深山密林中伐了一天的树收工回来时，天色已黑透了。他俩迷了路，大伙儿吃罢晚饭左等右等也不见他俩回来，一个个都急了。许多人打起火把去出收工的路上寻找呼喊，才把他俩找了回来。事后，新来指导员李某，还把他俩猛剋了一顿，说他俩故意制造事端，弄得全队人员心神不定，严重影响了“伐木大跃进”。

    不久，令人悲哀的事就接踵而至了！

    戚玲和另一位难友锯倒了一棵树，用大斧子修削枝枝杈杈时，一斧头砍空砍伤了脚面；青年画家孙承武和一位伙伴伐树，树倒时，树冠落在另一棵树上弹了回来，一根枝杈打得他满脸鲜血直流……这都叫“小伤”，得不到很好的医治，且照常出工不误。

    尽管如此，这比起死亡来毕竟还是不幸中之大幸！

    一天早起，风很大，吹得原始林呼呼号叫。电影洗印厂的莽珉（蒙古族）去蹲茅坑，中国粮油进出口公司经理刘琛也在蹲茅坑，莽珉知道，刘琛这位山西人是1936年的老干部，尽管为人做事很稳重，但毕竟40多岁了，在我们这一群人中岁数是比较大的，遂对他说：“老刘，今儿个风特大，咱们伐树时得多留点神！”刘琛说：“可不是？是得留点神。”出工时，刘琛特地穿上了家里刚寄来的新棉衣和新的大头鞋。

    当天下午，大家伐一片桦树林。刘琛与别人伐的是一棵歪脖子树。这树的直径约有60厘米，倾斜度比较大。他们先从从容容地锯了下口。在锯上口时，还没锯到上下锯交口时，一阵大风吹来，只听“咯吧”一声，锯口向上树身的一半猛地劈开，树底端不断升高，刘琛还牢牢地记着防队长的那句“人在枪就在，枪亡人就亡”的命令紧紧地拖着锯，没注意脚下砍倒的榛条拌了他的脚，刹那间这棵树突然坠落下来，树干正打在他的头上，他立即被压倒在树下。难友们急忙锯断了树头，把他抢救出来，但已头碎脑溢，惨然死去。张莹、莽珉和冯英等人把他抬到山下一间茅草房，夜里让李景波看守着，以防落入狼口。第二天装进一口薄皮棺材，把他掩埋了事。戚玲赋五言绝句一首，以作悼念：

    人在武器在，惜锯惨罹难；

    长征留铮骨，伐木献忠肝！

    刘琛在“七七”事变前的1936年东征中参加革命，故有“长征留挣骨”句。就是这样的老干部，由于被打成了“右派”，虽然因公而死，也不让开个追悼会，这使得大家十分悲戚。

    当天，山上山下没有联系好，各做了一口棺材。等刘琛在山下被掩埋，才知道山上的棺材是多做的了。

    “这不是好兆！”莽珉说。“多做了一口棺材，还不知道留给谁！”

    果然，不久，中国科学院的施崇仁又被树砸死了！他是中国科学院一个研究所的科研人员，三十刚出头，不太高的身材，浅黄色脸膛，颧骨突出，善于逻辑思维，是个轻易不改变自己见解的人。那天他和一位伙伴伐一棵杨树，树皮有雪，特别滑。树倒时，底部猛烈向后一弹，撞击了他的胸口，他后仰倒地，口鼻不断地向外流血，显然他的内脏受到了极其严重的伤害。难友们连忙草草做了一副担架，把他向山下抬去。难友们知道他有个才一岁的女儿，妻子要和他离婚，有人问他有什么话要说。他缓慢地有气无力地说，他就想念小女儿，眼角滚下了泪珠，还没有被抬到山下卫生所就咽了气。

    施崇仁的死，使大家又多了一层哀伤。大家提出要开个追悼会，云山场部仍然不同意。但在大家的强烈要求下，才同意给他来个遗体告别。

    难友们把他的遗体擦洗了一遍，穿好了衣服，安放在大窝棚的中间，遗体上方挂了张戚玲为之匆匆画成的遗像，默默地围着他绕行一圈。没有悼词，没有哀乐，只有窝棚外呼啸的寒风为他发出哀鸣。然后大家把他埋葬在老电锯厂南面新电锯厂木轨路一侧山坡上的灌木丛中，墓前竖了块木牌，上书“施崇仁之墓”五个字。

    此后，又死了两位难友。一位是断口劈开，底部猛往上一翘，击中了他的下巴，当即脑额破裂而死；一位被倒下的一棵大树的树杈打中了脑袋，也当即脑裂而亡。

    对所有这些死者，同样都不准开追悼会，也没有执行中央的规定“对因公死去的右派应立即宣布摘去其右派帽子”，都是草草掩埋了事。难怪戚玲在哀悼施崇仁的五言古诗中写下了这样的诗句：

    诌友难挽留，隐恨长悠悠。
    夜雪化泪雨，友情热血流。
    云笼高山暗，了然一荒丘。
    敢评语谏竟获“罪”，疾恶作楚囚。
    苍天何愤愤，此恨何时休？！
    今日辞君去，悲痛隐心头。
    问孰扫君墓，语谁奠君馐？
    草原莽苍苍，毅魄何所投？
    关山魂渺渺，野林声欺欺。
    权且安窀穸，勿为襁褓忧。
    生此当舍己，贵志有人酬。
    长夜几时旦，何日快恩仇？！


15　文明骤化为野蛮（Ⅱ）

    一

    新的一年（1959年）开始了。元旦过后不久，我们又比“左派”精英连队提前完成了第二干渠的包干任务，连夜挑着行李。铁镐、铁锹等物，踏着没膝的积雪，越过几座小山坡，转移到第三干渠。

    第三干渠的方位，在小云山东边六七里地。我们就住在小云山第四生产队的空屋子里。我们第一排住的这间屋，中间砌了一道大半人高的大墙，大墙两边，各有一溜木板铺成的大通炕。这比睡露天和小窝棚不知强了多少倍。

    但是没料到，朱麻子对我在二干渠的连队帐篷里向他提出的建议仍耿耿于怀。到小云山的第二天晚上，趁大家正在食堂吃晚饭，他给大家训了一次话。他说：

    “你们当中，现在歪风邪气很活跃！有人自以为比党还高明，反对大跃进和放卫星！”这个……这个……我们也可以辩论辩论……”

    他也许想咋唬大家一下，要大家服服帖帖地任由他们摆布，为他们去“鞠躬尽瘁”地争面子。然而，大家在当天晚上的“辩论”中，竟一泄多日的闷气。尤其在我们这个班——第一排第一班，可以说全部畅所欲言，诸如反对得不偿失的做法，反对任意骂人侮辱人等等，都一吐为快。许多人在发言后都还缀上几句这一类的话：反对这些错误做法并不等于反对“大跃进”，而是要真正地、更好地“大跃进”。

    这时我已注意到，朱麻子正坐在大墙外边第二班的炕头上，竖着绿呢狐皮帽的护耳，在倾听大墙里边我们这个班的发言。由于大墙到处漏烟，屋内乌烟瘴气，烛光又昏暗，班内多数人没有注意到他；可我不但注意到了，而且在发言时还特别有意多说几句给他听听。我说：

    “根据我们现在‘放卫星’之类的做法，我看是‘一年丰收，十年减产’，是违背党和人民利益的。毛主席在有关文艺问题的一篇讲话中曾说过：任何一种东西，都必须能使人民群众得到实实在在的利益才是好的东西。不尊重实际，不尊重群众的领导方法，是最糟糕的领导方法……”

    我满希望朱麻子能够多少开点窍，但他听了我的话，气嘟嘟地一声不吭就走人了。

    三天后的晚上，他找一帮人开了个小型“紧急会”，随即召集全连到食堂去，对我开“批判”大会。他让我在食堂中间站着。这是在北京的“反右斗争”中都不曾有过的场面，尹队长又叫人往食堂中间的横梁上拴绳子。我心想：“怎么？这些家伙想学土匪强盗们那样，把我吊起来吗？！”

    结果不是。他们是让人把搁在地上的马灯吊得高高的。

    隔了不大一会，悬在半空中的马灯悠悠晃晃。坐在灯座暗影下的人们就像幽灵般忽隐忽现，好像我们不是在人世间开会，而是在地狱中等待阎罗王的判决。

    朱麻子讲话了：

    “今晚我们开个会，开戴煌的会。几个月来，他一直公开反对党的总路线，反对大跃进，反对高速度，反对放卫星。他看不起我们领导，看不起我们党，说放卫星是‘一年丰收，十年减产’；还说党报上登的亩产几千斤、几万斤都是胡说，是‘异想……异想……’唔，对，是‘异想天开’；还说我们伟大的科学家钱学森在报上说的，亩产五万斤、十万斤，‘是不可能的，是空想，至少在20世纪绝对不可能。’大家说说，他这是什么思想？什么立场？要不要和他划清界限？要不要对他进行批判？”

    朱麻子讲完了话，那些参加了会前小型“紧急会”的难友都随风转了舵。我们班的班长，本是个相当明智的人，平时在私下也和我一样，对若干反常现象也都慷慨陈词过。他对我的评价是：“看问题敏锐，敢于仗义执言，对党忠心耿耿。”可是这时，他却说我这也是“暗箭”，那也是“暗箭”。后来我才知道，他平时在私下和我议论这、议论那，原来都是套我的话，一转身都要跑到队长、指导员们那儿去“汇报”的。

    接着发言的人，一般都是应付一下朱麻子了事，只有很少几个人，胡批一通，语无伦次。

    然而毕竟更多的人比较正直老诚。他们虽然不便站起来为我辩护，但是能不发言的则决不发言。原总政文工团搞舞台装置的刘世才同志，本来也是在朱麻子召开的小型“紧急会”上被指定发言的一个，此刻他却在食堂一个旮旯里的暗影下装着打磕睡。参加小型会的他们班长当场叫他，“刘世才，你说说吧。”他也只当没听见。

    我们的副排长兼二班班长梁文华——原中国青年艺术剧院的党总支副书记，大会开始时被朱麻子指定向全连介绍我的所谓“错误”，他竟说我的劳动态度一贯很好，许多意见也是很正确的。气得朱麻子当即打断了他的话，说他“右倾”。那好，他就立即接过“右倾”这话茬儿，检讨起他自己的“右倾”来，似乎“忘了”朱麻子要他“批判揭发”我的这档子事。

    来自文化部艺术局地方戏曲处、对地方戏曲小有研究的辛若平，在“五一水库”与我共抬一筐土到四筐土的老伙伴，虽然站起来批了我一通，但是一散会，他又向我表示道歉：“我是在小型会上被朱麻子指定发言的呀，实在是迫不得已呀，请原谅！”

    ……

    会后，朱麻子要我写出“书面检讨”。我觉得我那都是凭着一个共产党人的良知说的话，没什么好“检讨”的，硬是拖着不动笔。不久，我们全连进山拉爬犁，向山下的公路边运木头，我就更不写了。同时对这次所谓的“批判会”，我也不再耿耿于怀。我父亲是位中医，我小时候，他也教我念过几个月的医书。我知道中医学认为“怒则气上，喜则气缓，思则气结，悲则气消，优则气聚，悻则气乱，恐则气下”，七情是重要的致病因素，即所谓“内伤七情成大病矣”，而情绪达观，胸怀坦荡，对身心大有种益。因之我该干嘛还是干嘛，不该干的事决不干——不写“检讨”天塌不下来。

    二

    上山拉木头，是1959年1月底。

    由于我们都已经知道，这些木头将被运到北京，支援首都的十大建筑，迎接国庆十周年。其中特别坚硬的富有花纹的木料，将做人民大会堂的地板和装饰板，所以大家更鼓足了干劲。

    我们先打掉山下沼泽地的塌头墩，把一些坑坑洼洼铺满冰雪，修好十几米宽的爬犁道，然后才开始运木头。

    通常每天天不亮，一吃罢早饭，每个班就提起一小桶搭配成萝卜条的窝窝头，先从爬犁道向上跑几里地，到达伐木林的木材堆积场，通过斜架在爬犁一边的两根粗木杠，把一根根大脸盆口粗细的长约六七米的带皮的圆木，连撬带推地架到爬犁上，码架成一米多高、一米多宽的长方形木垛，两边插好档木杠，然后用粗麻绳上下捆好绞紧成一体，使其一路不论怎么颠簸也不散架。

    我们这个班，由我驾辕，其他十个人肩上套着绳扣，分在两旁，沿着爬犁道，像俄罗斯画家列宾画的“伏尔加河纤夫”那样上身前倾，两脚后蹬，使出全身力气，向山下拉去，要一直拉到离云山场部只有三公里的名为“十八公里”①的积木场，从那里再让汽车把木头运到最近的火车站——虎林、密山间的辉崔火车站，然后装火车运往北京。

    ①离最近的火车站18公里而名。

    爬犁道全长20多里，翻越一个又一个的小山包，所以很多路段呈一上一下的马鞍形，有时还要在较高的山包上回旋半圈，拉一趟十分吃力。

    中午，我们在路旁靠近小河边的雪地中抠出一些枯树枝燃起黄火，烤窝头，化雪水，用霉干菜和酱油精、辣椒粉熬点汤进午餐。吃罢午餐，我们继续围着将熄的簧火，有的卷“喇叭烟”，有的望着眼前冰透了的山溪凝思，有的则望着远处白雪皑皑的山头，忧伤地哼起《贝加尔湖之歌》。

    这是我们流放生涯中的“主题歌”。不论何时何地，只要有人开了个头，大家就都不约而同地齐声合唱——

    贝加尔湖，是我们的母亲，
    她温暖着流浪汉的心。
    为争取自由挨苦难，
    我流浪在贝加尔湖滨；
    为争取自由按苦难，
    我流浪在贝加尔湖滨……

    大伙尽兴唱了一番，由值班人铲几锹雪压灭了黄火的余烬，又脱下棉袄棉裤，摆开“伏尔加河纤夫”的架势，气喘吁吁、大汗淋漓地继续向前拉。待来回一趟，跑完这四五十里地，回到宿营地时，往往都是晚上六七点钟了。

    尽管大伙儿的体力消耗特大，但我们这个班一直干得很出色。原规定，每个爬犁每趟拉一立方鲜湿的原木，大约3千多斤，我们最多时拉到两方七八，约8千多斤；原规定，每天只拉一趟，我们常常在返回时，先把第二天的木头装上爬犁，再把满载的爬犁拉到宿营地的山下，免得次日一早下山时往上走几里地装了爬犁再返回来，而径直向山下的“十八公里”积木场拉去。这样，晨曦蒙蒙而出，夜色冥冥而归，两天就可拉三趟，大大地超额完成了任务。

    所以，我们班屡得流动红旗，屡受表扬。朱麻子在小云山叫我写“书面检讨”我一直没写，虽然对我虎视眈眈，可他又无从下手。但终于，我一次意外的不幸，给了他一个对我进行打击报复的机会。

    三

    那是1959年2月12日，正是我的31周岁阳历生日。我仍然驾辕，掌握着全班爬犁的行进速度和方向。当我们在一个小山坡上拐了个弯，正要向下面马鞍形的底部冲滑时，才发现这底部狭窄的路当中，停着田振兴排的一张也装着木头的爬犁，而他们的人却不知何往。这一段坡陡冰滑，下冲力最大，想停也停不住。为避免“两败俱伤”，我决定仍由我一人操纵辕杆，选择最佳路线，从底部的路边冲插过去。我大叫两边拉绳子的同志快闪开，或到后面去拉倒纤，以减轻一些下滑的冲击力；但毕竟距离太短，没来得及把目标观察清楚，当我使出了全身力气，驾着自己的爬犁冲到底部那张爬犁边上时，才突然发现这张爬犁还有一根一尺多长的垫木头伸探在外，挡住了我们本可从它边上一擦而过的去路！但是来不及了，我们自己的爬犁带着强有力的下冲惯性向前一冲，我的左小腿被猛夹在两张爬犁的膀子之间，难以忍受的剧痛使我“哎呀”大叫一声就晕倒了！

    同志们都以为我的腿断了。班长焦勇夫上来摸了摸，揉了揉，说是可能没有断，就和大家七手八脚地把我架起来蹓蹓，免得伤血淤积。这时前面返回一张牛拉空爬犁。赶牛人叫赵超群，原文化部电影局的英俄文翻译，把我拉了回去。

    我们的宿营地在100多米高的山坡密林中，原是云山畜牧场的老电锯厂。牛爬犁只能停在山脚下，赵超群又急于在山下的牛棚里先给牛喂料饮水。我只好找了一根小树棍，独自一个人一步一拐地往山上挪。挪到了半山坡，遇到了在我们伙房里做炊事员的原《世界知识》女编辑丁金葵。她得知我小腿负了伤，立刻上前要背我。她身材矮小，又是女同志，我岂忍心让她背？我只能让她搀扶着慢慢走。

    平时我收工回来，不管多累，走这300多米的慢坡路，只要十来分钟；这一次，我足足走了将近两小时。小丁子把我一扶进我们的大宿舍，就去连部报告请医生。

    朱麻子一听是我负了伤，没等了金葵报告完毕，就恶狠狠地说：“有什么了不起的？我刚才站在伙房后面，亲眼看到他自己走回来的，现在到连部这几步路，他就不能走啦？去，叫他自己来，不准别人扶！”

    小丁子气得满脸通红，回来把这些话学给我听，我默然良久。我想在过去的战争中，我们对负了伤的敌人——不管是日本人还是蒋介石的人——还都讲宽厚与人道，而今我忍受着巨大委屈，满心继续为国为民出力时不幸负了伤，却有也号称“共产党员”的人如此待我，这是为什么？！

    我越想越忿然，坚决不让小丁子扶我，自己到连部去。但是善良的小丁子，宁可冒犯朱麻子，也坚决搀扶着我，到了连部才松手。

    连部的那位被大伙叫做“医生”的人，实际上只是个卫生员，轻浮而傲慢。他具有云山畜牧场某些医护人员的共性：对一般职工，尤其对我们这些落难人，缺乏起码的人道与同情。

    他给我浮皮潦草地看了看，捏了捏，也像朱麻子似地那么说：“没有什么了不得的。外面没流血，里面也没有碎骨头响，吃点消炎片，涂点松节油就行了！”但在小丁子的再三要求下，他才老大不乐意地给我开了休息三天的假条。

    可是从第二天起，朱麻子就想要我出工了。他每次见到我都要斜着眼问：“怎么样？好点啦没有？”别人还以为他突然变得对人很关心，而我很清楚，他骨子里是在“启发”我马上就出工。

    他见我没理他，到了第三天就憋不住了。在当晚全连评比流动红旗的大会上，他竟说我的这次负伤，是一大事故，应由我本人和我们全班负责，不能扣除应该出工的人数。这就意味着这几天尽管全班只有10个人出工，仍然要按正正个人计算应该完成的任务。这么一来，我们全班明明是第一也变成第二了，流动红旗被当场收了回去，给了他的“得力干部”田振兴掌管的第二排的某个班。

    我立刻明白，朱麻子的这一手不过是醉翁之意。因为当时不少人认为红旗、表扬、奖励之多少或有无，尤其是“领导印象”之好坏，对将来的能否摘帽子具有重大影响。朱麻子正是利用人们这种迫不得已的心理状态，挑拨全班对我的不满，想让大家认为是我拖了大家的后腿。同时他也摸透了我的脾气：绝不拖累任何人，一定会带伤出工，宁可自己多受点折磨。

    所以，尽管有不少好心的难友要我再歇几天，我还是没等三天的假歇满就出工了，只是不能再驾辕而已。

    这时候，朱麻于偶尔下山逛逛，见我又和大家像“伏尔加河纤夫”们那样，尽量向前倾斜着身子，使劲拖拉着沉重的爬犁，他远远地阴笑着，再也不问我“怎么样？好点啦没有”了。

    当然，对待所有不满其奴隶主行为的人，他是“一视同仁”的。像在《智取华山》中扮演侦察参谋的北影演员郭允泰，夏天打草时偶然失手被大钐镰划破了小腿，常常化脓疼痛难忍，朱麻子也让他一瘸一拐地拉爬犁，毫不怜惜。

    托尔斯泰在《复活》中说过：“我们讲到一个人的时候，可以说他善良的时候多，残忍的时候少；聪明的时候多，愚蠢的时候少；勇猛的时候多，冷淡的时候少，或者刚好相反。”我认为，朱麻子们恰恰属于“刚好相反”的一类，但也恰恰是那种时代某些领导者眼中“好样的”！


16　文明骤化为野蛮（Ⅲ）

    一

    春天来了。白天冰融雪化，不能拉爬犁，我们就改在夜晚拉。隔了些日子，黑夜也没法拉了，全连只得散伙，各个排原来从哪个生产队来，再回到哪个生产队去。运木材的任务，继续由伐木队派人通过狭窄的木轨路，向“十八公里”积木场艰难运送。

    我们这个排，原属与云山场部在一起的畜牧二队打草队，就去了打算与畜牧二队合并的距云山场部西南七八里地的第一生产队，伙房的女同志也跟我们一道去了那里。春耕，播种，割干草，铲草坯，剥树皮，盖房子，忙个不停。

    一天上午，我们正在屋顶上抹泥苫草，刚接到云山场部电话的第一生产队队长一跑出队部门口，就向我们屋上屋下的人大喊：“大家赶快上山救火——”大家茫然四顾，并没有见到一丝烟火，往哪里去救？

    原来，发现山火的是伐木队的人。伐木队通过木轨路运送木料的张莹、王少明、管仲祥、莽珉、陈行健等“老右”，将当天早晨第一车木料运到“十八公里”积木场刚刚卸完，发现西南的山上冒烟，他们就一边派人到附近有电话的地方向云山场部报告，一边其他人就不顾早春的寒冷，趟过七虎林河，就势摘下头上的狗皮帽子，放入河中灌满了河水往头上一戴，直向山上冒烟的地方奔去。这样，云山场部才向各个生产队打了“赶快救火”的电话，并向850农场总场发了紧急报告。

    “快去救山火！”这时队长又跑到我们正在盖的屋子的跟前，“西山已起火，大家赶快带着大锯、镰刀和斧头，向西山跑步前进！”

    我们屋上的人连忙下屋，屋下的人则分头去找来大锯、镰刀和斧子，然后脱掉棉袄棉裤，向尚未见到烟火的西山跑去。我们连跑过三个山头，才见到西边的森林上空正浓烟翻滚，浓烟下的森林边缘已烧成了一条火龙。这条火龙还变着形地起起伏伏跃动着。大家更加快了脚步，向浓烟火龙急奔而去。队长也跟着跑，边跑边吩咐大家快砍茶杯口粗细的小桦树、小杨树，人手一根，横着一字排开，向熊熊燃烧的森林边缘前进。

    这时火借风势，呼呼地向前翻滚着层层火浪，吞卷着林边的荒草和小杨树林，我们都奋不顾身地顶着火浪上前扑打，人人手脸灼痛。但在这抢救国家山林的紧急关头，人人都甘愿赴汤蹈火，不惜一切。战了一个多小时，终于将这一线的火头扑灭。

    这时，大家才觉得口干舌苦，嘴唇干裂，内衣和绒衣几乎都汗湿了；还有很多人发现自己的眉毛和额上的头发都被烤焦了。但当队长命令移师另一处火线时，大家二话没说，立即操起大锯、镰刀。斧头疾步跟进。

    在一条山沟里，我们紧赶了十多里路，来到了一处正被大火吞噬着的森林边缘。树高风大，不是小小的桦树条。杨树条能够对付得了的。

    这怎么办？队长命令一部分人用最快的速度，把这森林边缘尚未着火的大树锯倒，另一部分人（女同志在内）也以最快速度，把这两三百米宽的山沟中的荒草灌木统统割倒，并将其堆成若干小堆，让人看着焚烧掉，打出一条防火隔离带，以防山沟另一边的森林也着火。

    大家立即分头动手，不到半小时，就打成了一条一千多米长、两三百米宽的防火隔离带。

    这时天色已晚。别处的火势也都被850农场的其他各路救火大军扑灭或隔断。总场指挥员命令留下少数人在隔离带防守，其他人才纷纷往回开拔。这时我们感到全身精疲力竭，饥肠辘辘。我们在国家的大片山林将毁于一旦的危急时刻，义无返顾地勇往直前，使第一生产队的队长、指导员不胜感叹。说句良心话，这个队的队长、指导员之为人正派、待人公正，是我们在云山畜牧场所少见的。

    二

    6月，我们到云山畜牧二队于老本行：先打五花草再打小叶草。

    这时，我们才又见到了令人怀念的刘文同志。

    他已成了‘牛脑’，每天赶着一群瘦骨嶙峋的黄牛到草原上去放牧。看上去他和他的牛一般瘦：两颊深陷，颧骨更高了！

    “呵，伟大的时代！”在这“伟大的时代”，有良心的人几乎都遭罪或都濒临遭罪的威胁！

    我们这群人的体质也大不如前了。我本人日渐消瘦，时常头晕。被爬犁夹伤的左小腿一直隐隐作痛。在第一生产队时，请那里的医生给我针灸，针一拔，就冒出一股乌血。医生说，腿骨虽未断，但腿骨和肌肉遭到极其严重的挫伤，又没得到及时的治疗与休息，其后遗症不是短时间能够消除的①。新华社著名军事记者闰吾从北京给我寄来了同仁堂的狗皮膏药，我一连贴了好几张也不见效。

    ①直到本书定稿时，38年过去了，此伤痛依然存在，与1947年冬天苏北盐（城）南战役的冻伤和1954年春天越南奠边府战役从马摔下来的跌伤同时隐隐作痛。

    口粮也日益减少了。过去尽饱吃，我最多一个月吃过148斤，后来一下定为每月72斤，就得到大豆地里挖田鼠洞，“收缴”它们攫取的大豆作补充①。继而又定为每月63斤、54斤、48斤、40斤，肚子越来越空，抡起大钞刀的劲头就大为逊色了。

    ①本班派出挖鼠洞的原海政文工团的杨川林同志，发现一些较大的鼠洞内也有“建筑学家”和“数学家”：洞内通道虽然弯弯曲曲，但大体上进出多口，道路纵横，“居室”、“厕所”、“粮仓”齐全；“粮仓”还分单粒豆荚仓、双粒豆荚仓、三粒豆荚仓，一个洞子能弄出好多斤豆子，真是有趣。

    打草中途，我们奉命到“三间房”、“五间房”第三生产队割麦子，参加全场的“集中力量打歼灭战”。把刘文指导员和原来场部一些领导搞下台的云山畜牧场新领导，经常拿着小镰刀在我们的身后和左右指指画画地进行“督战”。他们和朱麻子、尹队长等人一样，从不说鼓舞人心的激励话。他们的口头禅是：

    “完不成定额，就不准吃饭，不准收工！”

    北大荒的季节是春季来得晚，冬季来得早。每当7月底8月初抢收麦子的时候，才是它的“霉雨”季节。一天，又一场大雨谤沦。马车送来了午饭，武副书记和张副主任也不准大家吃饭，强迫大家在雨中光着脊梁弯着腰，吭嗤吭嗤地向前割，连腰也不能直一下。可是大家从两点钟起床吃罢早饭下地，干到中午12点已干了9个小时了。而他们自己，则穿着从日本进口的漆黑的塑料雨衣，还打着伞，空站着挥舞着小镰刀，对我们大嚷大叫：

    “就是天上下锥子，你们死也得死在地里！”

    听了这种奴隶主对待奴隶般的训斥，很多难友怒火中烧。“我们真的成了‘顶着石臼做戏——吃力不讨好’！”有的难友说。

    有些难友实在力不可支了。看神色，就是立刻把他们拖上断头台，他们也不能再干了。他们索性就坐在湿漉漉的麦茬地里听任雨淋。那个副书记，立刻抓住这机会，把我们所有的人臭骂一顿，然后又恶狠狠地说：

    “你们不要以为你们的原机关还管得了你们！你们每一个人的命运，都完全掌握在我们的手里！你们日后能不能摘帽子，能不能回北京，全在我们的一句话！谁不服管，谁就是自讨苦吃！你们以为现在还能拿到的工资和生活费是铁打的吗？不是！绝不是！我们完全有权重新决定！谁不规规矩矩，还要乱说乱动，我们就可以给他‘升级’——给他换个更合适的去处①！！”

    ①意思是“去当囚犯”！

    下午一点多，才让我们吃午饭，吃完饭又接茬干，一直干到天黑才让收工回住地吃晚饭。

    北大荒的纬度高，夏季不到凌晨三点就天亮，晚上直到九点半才天黑。我们两点起床吃罢早饭就下地，直到晚上十点钟才能吃晚饭，若再洗洗涮涮，至多只能休息三个小时。而且早饭与午饭、午饭与晚饭之间的各九个多小时，都得不停地干活，真是比最冷酷的资本主义还要冷酷。

    按照这种冷酷的作息逻辑，如果是在北极圈内，盛夏的夜晚几同白昼，那我们就得日夜连轴转，除了吃饭，一分钟的休息时间都没有了！

    三

    麦收完毕，新上台书记兼场长，利用场部的有线广播喇叭，对全场所有的人训了一次话。他说：

    “谁说我们吃不饱、吃不好？我看我们这里好得很！关内很多地方的老百姓，一天才四小两粮，人家照样建设共产主义！你们一天一斤多粮，还说吃不饱、吃不好？！我们做领导的，口粮定量比你们的少得多，可还吃不完哩！”

    他说到这儿，广播喇叭下面的听众顿时发出一阵哈哈大笑声。“他们当然吃不完！”有人说。他们人人在云山都有家，可是人人都在场部的小饭馆里吃“包饭”——大米白面，大鱼大肉，每一片豆腐还得用油煎得两面黄；打猎队打到了野猪、狍子，先得归他们吃个够；偶尔打到了熊瞎子、梅花鹿，熊掌鹿茸之类的珍品，往往也是以他们的名义恭奉给他们的上级，剩下的也得先管他们吃个够，他们岂有口粮不够之虞？！他们与我们这些整天窝头咸菜连肚子都难得撑饱的人惟一的相同之处，就在于都在享受着“共产主义大食堂”的“恩遇”，每人每月只交6元钱，此外就各走各的道儿，别如天壤矣！

    这时中国已进入“一轮红日出现在东方地平线上”的“人民公社化”新时期！

    他们逼着大家拼了命地干活，口号不是为国家多打粮、打好粮，而是“争取第一”，“向上报捷”。若问为谁“报捷”，为什么“报捷”，他们是难以回答的。

    许多时候“捷”是“报”了，小麦、玉米、大豆都割倒了。却堆在地里脱不出粒，有好多只得等来春再说。风吹雨淋，霜打雪埋，兽损鼠耗，损失颇巨。待到来春，又大抢春耕，有的来不及脱粒，有的已无粒可脱，有的都已霉透了，只得统统付之一炬。场部一位富有正义感的工作人员贴出的一张大字报说，1959年全场因此损失了1／3的粮食，而到手的又多半是霉烂变质的，磨出的面粉是“头痛粉”——蒸出的馒头黏乎乎、酸溜溜、又苦又涩，很多人吃了上吐下泻，头晕目眩。此外，每年冬天抽很多人上山伐倒的大批木头，有不少又运不出来，也只得任其腐烂虫蛀殆尽。国家不惜大量投资，满指望农场为国家增添财富，结果反成了大累赘！

    我认为这张大字报说得颇在理。它不禁使我联想到鲁迅先生的一句话——“流氓一得势，文学就要破产”。因为在任何事业上，倘若流氓一得势，事业都必定会破产。这原因，还是鲁迅先生分析得好：“本来它的目的，就是要取得本身的地位。及至本身有了地位，就要用旧的方法来控制一切。”“比如有一个人在没有钱的时候，说人家吃大菜、抽大烟、娶小老婆是不对的，一旦自己有了钱也是这样儿，这就是因为他的目的本来如此。”

    眼前的现实可不就是这样么？这种人有了权力有了地位，照样要用旧的方法来控制一切，用凶狠的地主老财和资本家的方法来对待被他们所控制的人。

    在这些无尽的悲凉与气恼中，我们中的一些人呈现出屡屡难绝的忧伤与失意。有人说，当年怀着崇高的理念而英勇献身的同志，今天换来了什么？难道就是那些攫取了他们用鲜血和头颅换来的成果的人们，以“王公侯爷”自居？

    还有人说：旧的三座大山是没有了，但一座新的大山的分量似乎也挺沉啊！

    四

    不平则鸣。

    德国割草工人出身的社会主义著作家和哲学家约瑟夫·狄慈根说过：“免除一切乞丐式的谦虚，因为我相信自己对科学的伟大事业，还能作出小小的贡献。”我与一些难友从农场议论到国家，从农场的不当作为推论到全国的“总路线”、“大跃进”和“人民公社”。我说现在大谈马克思的“一天等于二十年”，完全是“乌托邦”；“人民公社”不是“应运而生”，而是人为地搞得大快、太早、太急；中央的决议、报纸的社论、领导人的谈话，鼓舞很大，调门儿太高，乐观得太过分；“十五年超英”改为“七年”又改为“三年”，无异于痴人说梦，除非马克思显灵，把我们人人都变成担山赶太阳的二郎神。《人民日报》用大字标题报道广东某公社的积累高达65％，只把剩下的分给社员，说这是“共产主义风格”，这些无异于鼓励各地掌权的干部，都去强迫老百姓勒紧裤腰带，都去犯强迫命令的错误。这样下去，肯定会严重挫伤人民群众的积极性。“一碗一筷，一铺一盖，再多了就是祸害”的民谣，就代表了人民群众的愤懑之声……

    正当我和一些难友不断这样议论的时候，与我藕断丝连的妻子正与新华社的许多人，协助河北省保定地区的徐水县大搞“共产主义”，说什么列宁主义对马克思主义的一大发展，就是一国可以首先实现社会主义；毛泽东思想对马克思列宁主义的一大发展，就是一个县可以首先实现共产主义。她给我来信说：徐水县将在1962年跨进“共产主义社会”。我认为这纯粹是胡折腾，是向马克思、列宁的在天之灵抹黑，只能惹起全世界对共产主义的嘲弄，而绝不会赞美和向往。她回信批评我这是对党的总路线没有信心，还是站在“右”的立场上与党的“正确方针”格格不入。

    可是我坚持认为，所有这些胡想蛮干的后果，必将引发一场新的大灾难。因为原有的已被破坏，“新生的”则纯属幻想，必然导致青黄难接，危机四伏，国家建设与人民生活必将发生重大困难。特别严重的是败坏了亿万农民的生产热情，必将给全民族造成深重的灾难！

    这时候，报纸上纷纷出现了“右倾机会主义分子”一词。很快就得知，这主要指的是为民请命的彭老总、张闻天、黄克诚、周小舟等同志。《红旗》杂志上的社论和安徽省委书记的文章，竟破口辱骂这些同志是“敌人”，这使我极为愤慨！据我所知，彭老总和黄克诚等同志的清廉正直之气，艰苦朴素之风，爱民爱党之情，绝非骂人者之流所能与其相比的。骂这些同志为“右倾”甚至“敌人”的人，是有失天良的。

    不说别的，单说据我所知的彭老总的为人，骂他的人就没法与之相比。

    1951年秋天，新华社总社又派出一批记者到达朝鲜前线。新华社志愿军总分社社长普金，请彭总给他们讲讲朝鲜战场形势。当时志愿军司令部设在桧仓东郊后山腰的山洞里，志愿军总分社设在前山腰的旧矿洞里。由于敌机活动猖狂，普金的意思是让记者们翻过前山的山头，爬到后山腰的山洞里聆听彭总的讲解。

    “不！”彭总说，“你们人多目标大。我只带一个参谋和一个警卫员，目标小，还是我到你们的洞子里去为好。”

    不论普金怎么说“彭总的安全是大家最关心的”，彭总硬是带着一位夹着朝鲜战场军用地图的参谋和一位警卫员，从后山腰下到沟底，再翻过前山的山头，来到了志愿军总分社的山洞里，给记者编辑们讲了多半天。

    1951年10月，志愿军出国作战一周年。金日成给彭总送去两大箱苹果，每箱足有500斤。彭总一个也没吃，送一箱给司令部的参谋们，送一箱给新华社志愿军总分社的同志们。彭总的一位警卫员悄悄地从给参谋们的那一箱中给彭总留了一脸盆，彭总发现后把这位警卫员同志狠批了一顿，坚决让他还了回去。

    彭老总的这类平易近人、关心部属胜似关心自己的品格，是许多位高势显的人没法比拟的。

    由此我还想到，我们党在毛主席的英明领导下夺取了全国政权之后，为什么正气反而得不到弘扬，而听任毛主席的个人专断？就以1959年的庐山会议言，为什么那么多过去叱咤风云的老一辈革命家，一个个画地为牢、噤若寒蝉？这是很值得深思的。

    通常而言，理性高于感性。从理性出发的革命者，一般都是比较坚定的。可惜，我们党内的这种人似乎并不太普遍。大多数知识分子投身于革命，除了具有一定的正义感和爱国心而外，往往也掺杂着追寻个人出路等等的私心杂念。这种人一旦掌了实权、大权，个人的目的已超标准地达到，若再要他们舍弃这些既得利益继续为真理呐喊、为正义而拼搏，他们就得掂量再掂量孰轻孰重了。很多人也许觉得当年的革命正义和爱国心这颗无比硕大的砝码，突然轻得微不足道了。

    当然，在老一辈中，也不乏洞知真伪、明断是非的人。但他们为了顾全大局，维护表面上的团结一致，却又不得不顺着毛主席的意趣而牺牲别的战友。这样，就把我们的党演变成了一个宗法大家庭，不管辈份最高的老爷子的一些作为如何地不对头，但做下辈的人都还要维护老爷子的权威与尊严：是也是，不是也是。受了委屈的人还得被迫自打耳光：“怪我不好，是我不对！”

    至于一般工农出身的人，他们之所以投身革命，往往出于追求自身的翻身解放。在革命过程中，他们中的很多人也能一不伯苦，二不怕死，有着百折不挠的大无畏气概。但如果在这艰苦残酷的斗争中，他们没能升华为真正视野高阔的共产主义战士，一旦个人翻身解放的目标已彻底实现，并且还掌了权，他们则往往不会再侧重于我们的党和国家如何百尺竿头更进一步了，更甭说共产主义的远大理想了。对于毛主席，那是使我们翻身解放并掌了权的大救星、大恩人。大救星、大恩人咋想咋说咋做都是百分之百的英明正确，谁说一个“不”字，那就和他拼命，不共戴天。

    在如此这般的状态下，像谭嗣同那样“我自横刀朝天笑”的人，像鲁迅那样“我以我血荐轩辕”的人，誓死也要改革到底革命到底的人，宁可用自己之一死也要唤醒亿万群众而绝不苟且偷生的人，是极少极少的。如此下去，则必然“为君不君，为臣不臣，乱之本也”。“夫爱人者不阿，憎人者不害，爱恶各以其正，治之至也”的至善理念，也顶多在嘴头儿上空叨叨罢了！总有一天，会出现《史记·秦始皇本记》中所痛述的那种局面：“当此时也，世非无深虑知化之士也。然所以不敢尽忠拂过者，秦俗多忌讳之禁，忠言未卒于口，而身为戮没矣。故使天下之士，倾耳而听，重足而立，柑口而不言。是以三主失道，忠臣不敢谏，智士不敢谋，天下已乱，奸不上闻，岂不哀哉！”

    ……

    我想得很多，但只是在出工收工的长途跋涉中独自想想而已，干活的当儿仍一如既往，尽力而为。

    五

    十年大庆快到了。中央颁布了对“战争罪犯”和各种犯罪分子的特赦令，也颁布了对已经“改恶从善”的“右派分子”摘帽子的决定。我们奉命利用每天下工后的业余时间，在微弱的烛光下断断续续地写自己的“改造小结”。

    在通过‘小结”的会议上，我以争取分清是非、提高认识的态度，简而略之地谈了前述的许多真实思想。大家认为我是诚恳的，有人还表示很赞赏，一致通过了我的‘小结”。

    但是，表面上在一边旁听、实际上是临场监督指导的畜牧二队盖队长，用他的胶东口音突然说：

    “戴煌的问题很严重，尤其对国家生活的一些看法，是继续对党对毛主席不信任的表现。大家没有对他进行批判，反认为这是敢向党暴露真实思想，对他赞扬，这是极端错误的，是‘右倾’！大家应该与戴煌划清界限，对他进行严肃的批判帮助！”

    像往常一样，每当这紧要关头，一些人立即转为检讨自己“觉悟不高”、“立场不稳”、“政治嗅觉不灵”，等等，继而就对我批了一通。老实一点的人，先谈自己也有类似的“糊涂认识”，然后才浮皮潦草地规劝我几句。最后盖队长又讲了几句话，对我的“小结”会才算结束。

    平心而论，盖队长是个“上级说啥都正确”那种类型的工农干部和共产党员。他作风严谨，工作刻苦，从不沾公家丁点大的便宜，对我们要求很严格也很有分寸，也很尊重我们的人格。很明显，他与朱麻子、武副书记之流不是一路人。但遗憾的是，他的内心世界不自觉地或本能地拥有宗教式的个人偶像崇拜倾向，而且崇拜得极其虔诚。他对我们思考的这类问题是不理解也不可能理解的。而且上有他所崇拜偶像的指路明灯，他自己压根儿就不会去作这种种“无谓的胡思乱想”。

    隔了几天，在打小叶草的草原工地上，盖队长和一位姓王的副指导员又找我谈了一个多小时。当问我“想通了没有”，我表示“还没有想通”时，他们一脸没好气。

    一天晚饭后，在瑟瑟秋风中，盖队长在食堂前的小院里“晚点名”，当着全队的面，指名批评我说：

    “戴煌老是想些与党的观点不一致的问题。这样下去很危险！党把要说的话都说了，改不改全在他自己……”

    不少朋友都为我捏把汗，不知道我将会再出什么事。但是我老想着好像是歌德说过的那句话：“一个真正的人所要求的最先和最后的条件，都是对真理的热爱。”要我昧着良心认黑为白，指是为非，那是十分痛苦的。我还是应该坚持走自己认准的路，其是非曲直任由别人去说吧！

    中秋节的夜晚，我特地备了一瓶红葡萄酒，请几位好友举杯对明月，遥祝我母亲的七旬诞辰，祝她老人家健康长寿！


17　最彻底的否定之后（Ⅰ）

    一

    1959年11月中旬，北大荒以其冰雪晶莹的景色，迎来了关心流放中的“右派”及对其进行“改造工作”的中央考察团。

    考察团由中央有关部门的人事保卫干部组成，由国务院人事局负责人领头。

    这时候，我正在完达山中烧木炭。与我一道于这烧炭新行当的共有100多名“右派”。其中有我们打草队的这个排，另有“三间房”、“五间房”来的两个排。

    这两个排，此前统称为云山畜牧场“基建大队”，并已把“三间房”扩建为比较正规的“七间房”，拥有相当宽敞的大食堂。他们在直接掌管这个大队的云山畜牧场王副场长及祝大队长的严酷统治下，活很重又吃不饱，又受气挨骂，长时间得不到休息。“右派”同类中的一些班排长又蒙上压下，踩着同类的瘦脖子去争取摘帽子，使大家深感苦海茫茫。一些意志不坚或原来就品质不纯的人，越来越丧失了做人的理智，暴露出最高级动物向低级动物急剧倒退的“本能”。很多同志由于调动频繁，实在带不了的保存在“五间房”后坡上一座无人看守的草棚里的衣物乃至大把大把的公债券，都被偷摸殆尽。我本人的皮箱也被撬坏，毛巾被和崭新的军官皮鞋等物不翼而飞。

    甚至还有铤而走险谋财害命的。具有讽刺意味的是，因谋财害命被逮捕法办的首犯，正是朱麻子之流十分喜爱的、曾自称是我们“监工员”的那个排长田振兴。

    这就使得那些本来就把我们不当人待的场队干部们，更把我们视同“猪猡”和奴隶。

    1959年11月23日，云山畜牧场各队的三四百名“右派”，冒着纷纷扬扬的大雪，集中到“七间房”新落成的那间宽敞的大食堂，参加第一次摘帽大会。“回到人民怀抱”的人，约占总人数的1／10。其中当然不会有我。早被调往虎林850总场和其他地方的杨角夫妇、丁聪、王卓如等人的命运，也不知如何。

    当晚，我们烧炭队的人，回到了原来拉爬犁运木头的住地——老电锯厂。三天后的晚上，烧炭队指导员隋凤祥同志召集全队人员讲话。他个头精小，浓眉大眼，白白净净，书生模样，谈吐很文明，转业前是空军某部队的中尉机要秘书，年方二十七八岁。他主要说了说这次没被摘帽的人今后的努力方向。最后，突然专门针对我讲了一大段话，他说：

    “戴煌到北大荒后，一贯表现不好。他不管到了哪个队，都有一整套意见。不仅对各个队的领导有意见，对整个农场有意见，就是对党中央毛主席制定的大跃进、放卫星、人民公社、反对右倾机会主义分子的一系列方针路线，他也都有意见。似乎他比党中央和毛主席还高明！

    “听说很多人都敬佩他，怕他，凡事都跟着他跑。他有什么可怕、可敬佩的？他有什么本领？党把他培养了这么多年，从小培养到大，可是他从战争到和平，从国内到国外，没给党干过一件好事，反而练出了一身的反党反社会主义的本领！

    “大家要站稳立场，和他划清界限，不要再跟着他跑！他自己也要悬崖勒马，严格地批判自己，写出书面检查材料。否则，他们机关这次跟中央考察团来的同志说了，就要把他逮捕法办，送去劳动改造，不能再让他享受国家的每月32元的生活费①！”

    ①鉴于农场劳改犯刑满释放后每月至少也有32元工资，我们到北大荒后的第二年起，生活费由28元提高到32元。

    好极了！这是我到北大荒后一连串被否定中的最彻底的否定。这不但否定了我到北大荒后一切诚实繁重的劳动，连在北京“反右”高潮中都没有被否定过的、当年在战争岁月中舍生忘死的一切努力，也一古脑儿地全被否定掉了。似乎我写了罗盛教、写了胡志明以及多种多样的报道，都是“坏”事！我多次冒着生死莫测的危险深入前线采访，甚至参加过白刃战，当年也曾在新华社苏北前线的电讯中被表扬过，这也都是“坏”事！在朝鲜前线，由于报道成绩比较突出，中国人民志愿军政治部为我记了三等功，朝鲜最高人民议会给我颁发了三级国旗勋章和军功章，新华社机关报《前进报》为此曾在一期的二版头条作了报道，其标题就是《新闻战线的光荣，志愿军总分社戴煌等八同志立功》，这也都是“坏”事？！

    隋凤祥指导员并不了解我的过去，我不怪他。他显然是受到了跟随中央考察团来的新华社保卫科一个人的蛊惑。这不禁使我想到，当年我干这些“坏”事的时候，新华社保卫科及其他一些部门不干这些“坏”事而“奋勇‘反右’的英雄儿女”们，还不知躲在哪个保险柜里于“革命”哩！他们现在彻底否定我的一切，究竟是“对革命的忠贞不二”，还是想踩着别人的骨头架去捞取更为宽大的“黄马褂”？！

    我越想越愤慨，愤慨得脑子里乱嗡嗡的，但我没有当场站起来申辩，因为我扪心无愧。“国事千钧重，头颅一掷轻”，个人生死是不足惜的。与文天祥同科中进士的南宋诗人谢枋得在《和曹东谷韵》中唱得好：“万古纲常肩上担，脊梁铁硬对皇天。人生芳秽有千载，世上荣枯无百年。”只有等号称“左派”的人们把我推上断头台时，我再高呼几声“共产主义万岁”来表明自己的心迹。

    不过很快，我又在内心中批判了自己：一个人如果受不起委屈，老是不忘往日的荣誉而不是常常寻找潜在的不足，就会失去持续上进的动力，甚至会导致消沉和堕落，特别在这种并非是我们的革命必然要经历的“非常时期”。

    二

    中央考察团走了。被摘了“右派”帽子的人们，属于中央军委三总部的就地重新分配，属于中央国家机关各部门的回了北京。留下来“继续改造”的人们，虽然大多表示“不灰心，不泄气，争取下一次”，但人人都明显地带着失落感与悲观惆怅的神色。大家佝偻着腰，顶着狂吼的大风雪，摸黑出工，摸黑回屋。

    也许为了消除所谓“戴煌的影响”，我们这个排与基建大队的那两个排打乱重分。我挑着行李，随一个新组成的排离开了老电锯厂，来到了南边几里地一个山窝窝里的新电锯厂。隋凤祥指导员与我们同去。他向我们说了一通“好好干，争取下一次摘帽子”的鼓励话之后，正准备戴起狼皮大耳帽向外走，一直与我在一起的原文化部的那个焦勇夫，塞给他一张小纸条。他匆匆一看，又从门口转回身来说：

    “对，我倒给忘了。戴煌到这新的烧炭点，要继续检查交代，不能因为换了环境，事情就算过去了。大家也应该继续对他进行监督！”

    这表明，焦勇夫又为我“奏了一本”。

    我们同类中的个别人，就是专靠打别人的“小报告”，在第一批摘帽子中被混掉了帽子的。这种人为虎作怅，比一些卑劣的队长、指导员对我们更加凶残阴毒。在伐木队被人用谜语“‘西厢书柬’——打吾辈中一人名”的张寄，就是这号人物中的一个，焦勇夫亦如此。

    另有一个班长，几乎害得古籍出版社的侯德麟被五花大绑。侯德麟是“胡风骨干分子”舒芜的好友，对诗词颇有研究。有一次，他与军医李定国谈到毛主席的一些诗词，略加评论。比如对《水调歌头·游泳》中的“更立西江石壁”句，他说“这用语有点俗”。这个班长听到了，立即汇报给一位副指导员。这位副指导员当晚在全队面前猛训了侯德麟一顿：“你比毛主席还多才多艺还高明？简直是反动立场不改、顽固透顶！！”后来不管侯德麟如何一如既往地闪着头打柴、割麦子、割大豆、砍老玉米、上山伐木运木头，总被左看右看不顺眼，动辄就挨批，有时候队领导还发狠要把他绑起来。侯德麟终于忍无可忍地背后发牢骚说：“这哪儿是改造？我简直成了‘四季豆（斗）’了！”

    一些班排长就是这样靠牺牲他人去“立功”求赏的。焦勇夫又在我的身上“立了一功”，使得隋凤祥指导员再次要大家对我继续进行监督。

    怎么个“监督”法？除了班排长们无事生非地打打“小报告”之外，别人没法“监督”。

    全排数十人，每两人一盘大锯和一把大斧，分散到四面八方的密林中伐木、砍枝、截树段、装窑、点火、闷炭、出炭、装炭包，并把炭包背到山下的爬犁汽车道。除了各自的“锯友”，其他人只有摸黑收工回到宿舍里才能见上面。

    这四面透风的宿舍，是用带皮的松木、桦木、杨木横垒而成的。里面横钉了一层薄木板，木板上也结了一层厚厚的冰霜。晚上没有灯，没有炉子，全靠两大溜通铺之间过道上的几个土坑里的炭头火取暖和“照明”。写信、补破烂、烤鞋袜、化雪做汤做开水，也全都依仗它。大家烟熏火燎，极少洗脸擦澡，又整天和木炭打交道，每个人的脸都是黑的，手是黑的，牙缸、脸盆、饭盆。饭盒、拴着弧形粗铁丝的圆罐头筒、打个眼拴根绳挂在屁股后的小脸盆（当饭盆用的），等等，也通通都是黑的。人人的衬衣衬裤、绒衣绒裤、毛衣毛裤的夹缝里，都有大批虱子排长队；乱鸡窝一般的头发上白帆子成串，棉衣棉裤棉大衣和被褥上也有虱子到处爬。

    这时我们每个月的口粮定量已降到30斤了。早晨和中午，每人每顿只有两个小窝头和小罐头盒安个木把儿的一勺萝卜汤，晚饭是三小勺照见人影儿的稀汤粥——饭盆一丢就得撒尿。所以，人人不是枯干黑瘦，就是明晃晃的浮肿。夜盲，形呆，晕倒雪地，熏倒于炭窑，层出不穷。这些人原本是堂堂的国家干部。共产党员、知识分子，现在通通变成了挣扎在社会底层的奴隶！

    奴隶般的精神压抑、生活痛苦和前程的渺茫，使得很多人心情烦躁，心胸狭隘，似乎人人只关心一己的利害得失，而相互间的谅解、友爱、体贴、帮助则越来越少。一些人常常为了芝麻点小事——谁从过道里进出不小心碰了自己正在火塘边烤火的脚，谁挪了自己烤鞋的位置，挨着睡觉的人夜里出去撒尿回来时把自己碰醒了，都会发生一场没完没了的争吵。如果有谁“调皮捣蛋少干活”（实际是干不动了），偷了别人的吃食或打了双份饭，那就成了一些人眼中不可宽恕的“罪犯”，一哄而起地捆打，辱骂，扣饭，甚至绑到门外的大树上挨冻，以一泄他们自己胸中无处可泄的怨气。

    本来，北大荒不但春天美，而且冬天也是非常美丽的：矗立的山林武装着银盔银甲，所有的树木都在寒雾中散发出珠光剑气。放眼远眺，到处都是冰雪的世界。它能使人开阔心胸，拓宽眼界，平添几分豪爽气。但是此时此刻，我们谁也没有欣赏这严冬之美的雅兴。尽管雪莱早说过：“冬天已经到来，春天还会远吗？”可我们觉得我们的春天还很渺茫。笑脸，早就消失了，而且人人似乎都已忘记什么叫做“笑”了；收工后火堆边的什么川菜、粤菜、湘菜、鲁菜、淮扬菜及各地风味小吃的“精神大会餐”，也再不举行了；过去常常不离口的流放生涯主题歌——《贝加尔湖之歌》，也早就没人再哼哼了……

    这时我和一些好友只能独善其身，没有多少精力为一些小事抱打不平了。我本人也得了浮肿病，经常头晕眼花，腰酸腿痛，还不时拉血。有一次大便，我刚刚站起身还没来得及系好裤腰带，就晕倒在自己拉出的那堆盖满了鲜血的粪便旁，幸亏被人及时发现，才没有被冻成“冰乃伊”。

    一次往炭窑里下料，我在炭窑外的山坡上独自扛着一段小脸盆粗的木料，途中也突然晕倒，木料压着我的脖子，使我出不来气。自己心里明白，可就是推它不动，也幸亏被人发现得快，才没有酿成惨祸。

    又一次，往山下拖树头，用力过猛，向下跌了个倒栽葱，跌得满脸鲜血。别人都回住地吃午饭了，我独自一人在雪窝中躺了好一会才醒了过来。

    此外，为了“抢窑”多出炭，烧坏衣服、烫伤手臂、中毒昏倒而被人拖出炭窑进行急救，那都是常事，不值得大惊小怪。

    一天上午，我又一次被熏倒了。当时我在炭窑中从小小的出炭口向外举炭，窑外的一位难友把炭接过去，码到十几步外的炭堆上再返回出炭口时，没有再见到我在洞口高举着一根粗木炭的双手。他叫了一声“老戴”，也不见有应声。他知道不妙，连忙扒在洞口向窑里面一瞧，只见我正倒在窑内还在冒烟的一堆木炭旁。他急忙向别的窑点大声呼唤：“老戴晕倒啦，快来抢救啊——”说着，他首先探身下窑，把我向出炭口拖。当他把我拖到出炭口下，附近窑点已跑来四五位难友。其中的一位也钻进了炭窑，帮助先下到窑内的难友把我架了起来，先把我的脑袋送到窑外，洞外的人再抓着我的两个胳膊，把我拖了上来。他们把我平放在雪地上，两个人往我的脸上使劲地擦雪，另有人进行人工呼吸，才使得我苏醒过来。

    这一次，若不是同在一个窑的难友发现得早并动作麻利，我也许在昏厥中就离开这个“悲惨世界”了！

    尽管如此，我的成绩相比之下仍然是不错的。有一阵，我与杨明合拉一盘锯。他原籍广西百色，旅居缅甸多年，并参加了缅甸共产党。回国后，先在我们新华社广东分社和总社华侨广播部做编辑工作。华侨广播部独立为中国新闻社后，他继续在那里当编辑。我们这两个人成了“锯友”，那还能错？别的锯，往往要一天半到两三天才能备好一窑木料，我们则一天一窑，有时候三天四窑。从元旦到春节，伙房里偶尔也做过一点好吃的，我们也坚持不完成当天的定额决不回。有一次回到住地时，好吃的没有了，我俩也没有温色与怨言。

    由此，隋凤祥指导员改变了对我的看法。他在全排的大会上对大家说：

    “党是相信大家会有进步会改变的。戴煌同志就是一个最鲜明的例子。他这两个月进步很大，大家应该向他学习！”

    这不禁使我心头一动。自从王震将军带了个好头，农场干部对我们叫了一阵“同志”后，早就没人再叫我们“同志”了。隋凤祥指导员今天突然称我这个被最彻底否定过的人为“同志”，而且是由“大家监督”改为“大家学习”，这不是“三十年河东，三十年河西”，而是“两个月河东，两个月河西’了。这是好兆头。


18　最彻底的否定之后（Ⅱ）

    一

    按说，依照那种环境中一般人被迫形成的“哲学”，我应该顺着隋凤祥指导员给我的这根杆儿向前爬，爬出这片苦海。可是我不想也不会这样做。我的最大的悲剧式“劣根性”之所在，就是不论处境之如何反常，对一切看不顺眼的现象，都不能永远保持沉默。不仅对刚与我们混编在一起的、带有“基建大队细菌”的排长盛桂林届u班长王开泽等人的狡诈、阴险、冷酷、残忍不能沉默，就是对烧炭队领导工作中的许多错误行为也不能沉默。

    刚来北大荒时，农场领导向我们一再阐明，山林是国家的财富，不能乱砍滥伐；如果必须烧木炭，只能利用过去伐木时遗留下的枝枝杈杈或不成材的小杂木，不能用好材。可是，当云山畜牧场1600多名干部职工，全年约七八十万元的工资越来越没有着落时，他们要求我们100多名“右派”必须在短短一冬中烧出3000吨木炭，他们叫我们不管三七二十———不论是上等建筑材料和高级家具材料的赤桦、白桦、山核桃、水曲柳，还是制造军用装备的“伐了一棵就得判刑”的黄菠萝木，通通都可以砍。这就把许多山林砍了个乱七八糟，有的几乎被剃成了光头。然而烧出的木炭，有的却不耐烧，有的还囗烟迸火星，其售价还不如珍贵的原材料值钱，双倍地得不偿失。

    我向烧炭队领导提出了自己的看法。烧炭队鲍队长向我瞪了瞪眼。他是位蒙族干部，过去是个枪法神妙的骑兵连连长。他说：

    “农场只管要钱，有钱就行。听说这些林子很快就要交给国营林场了，农场不抓紧机会捞一把还行？如果你们能拿出钱来给农场发工资，你们可就立了大功，就可以整天在屋内烤火睡大觉。如觉得门得慌，还可以跟我出去打猎吃野味，到时候还保准摘帽子……”

    听听，这叫什么话！这哪里还有什么“全国一盘棋”、“全心全意为人民服务”的共产党人的味道？！

    原来队部规定，从备料、装窑、点火、封窑到出炭，一个周期七天到九天。这是合乎科学的操作方法。但是很快，为了抢时间多出炭，又提出了“打破常规，大力缩短炭窑周转期，提高炭窑利用率”的口号，要求我们四天到五天就出一窑炭。这就得放大火烧，几乎把窑内的木料先烧掉了一半。封窑后，很多木料还没被烧透闷透，大家就得打开窑口进去抢；往往窑口一打开，猛然得了大量氧气的星星暗火，立刻旺盛起来，成了“星火燎窑”。这时，大家只得在烟熏火灼中拼命向外抢木炭，宁可被熏倒。如果不这样拼死拼活地蛮干，那就是“怕死”，就是“右倾”。

    有时候，由于这种险情特别严重，原来规定的出窑只要两个人因此增加到四个人、六个人，最多的一次到了九个人，几乎先后都被熏昏熏倒。

    木炭本是易碎品，但烧得好的木炭坚硬如“铁”，不易断裂，敲击时能发出清脆悦耳的金属声，似乎把它们由长到短地排列起来就能组成特异的炭磐，奏出美妙的乐章。可是我们烧出的炭，经过如此这般“赴汤蹈火”地穷折腾，碎的碎了，烧的烧了，少数尚较完整的敲起来，只能发出嘭嘭噗噗的松包声，落了个“人财两空”，而且我们很多人就是这样被熏倒的。

    我说这样做不科学，不合算，也不爱惜人，都被鲍队长顶了回来。

    后果是严重的。

    原定一窑炭为一吨重。经如此蛮干，最多的不过1000斤，少的只有三四百斤。但上报，都照样按一吨计算。我说这不是实事求是，有些难友就说我“何必这么认真”。

    开始向山下背炭包了。背了几趟，我觉得这也不合算，因为揉碎了不少炭，也掉了不少炭。我建议从每座炭窑向下修一条简便支道，好让汽车或爬犁直接到窑边装炭，既加快了运输进度，节约了人工，也避免了长距离人工背运的损失。

    鲍队长回答说：“场部只准用工烧炭背炭，不让抽人修路。”

    结果，我们只得继续动用大批人力，用那最原始的方式，把分散在四面八方窑点上的稀里哗啦的炭包，一包包地背到汽车爬犁道边，一路上丢三落四。这比修路所费的人工，不知要高出多少倍。

    二

    一天下午，虎林850总场工副业科的一位负责人，来到我们烧炭队摸摸生产情况。他转到了我与杨明正在伐木备料的窑点，看我们正把一棵已经伐倒的大树截成一段一段的炭料，边看边摇头，很不以为然。

    “你们烧炭队怎么搞的！”他说，“怎么忍心用这么好的木材烧木炭？你们看看，”他随手指点四面光秃秃只剩下点点树根的山头，“把这么好的原始森林搞得这么乱七八糟的，这得糟蹋多少有用之材啊！”

    我想，这可是第一次碰到“所见略同”的知音。我正想停锯道明一切，杨明在对面使劲拉了一下锯，使了个眼色，不让我说。等这位负责人转去别的窑点，杨明停下锯来对我说：

    “你真是个榆木疙瘩！你吃的亏还少吗？你过去在新华社是个什么样的记者，谁不知道？到这儿来被弄成人不人、鬼不鬼的，两年来尽管你提了那么多的好意见，有谁听你的？你这次如果说了，也许总场的这个人会把畜牧场和烧炭队的头头批评一顿，可是他说完拍拍屁股就走了，畜牧场和烧炭队的一些头头能不找你算账？”

    那好，不说就不说，大家都不说。直到又一个冰融雪化，烧炭队快收摊子时，畜牧场场部才大吃一惊：上报说烧了1500吨炭，实际上还不到500吨，有的还没有被运出去；就是已经被运到辉崔火车站的，不少炭包都已稀稀拉拉，里面多半是碎块块和没被烧透的黑木疙瘩，总场工副业科不乐意验收开票。这甭说全场职工的全年工资，就连两个月的工资都不够数。

    畜牧场党委十分恼怒！可是“丢掉城市的总是士兵，而夺取城市的总是将军”！按照这种凡事出了错都把责任往下推的伟大习惯法，畜牧场党委严厉追究烧炭队负责人的责任。

    令人感到奇怪的是，负责抓生产的鲍队长带着一名“老右”整天在外打猎吃野味倒平安无事，而抓政治思想改造工作的指导员隋凤祥，却被责令在畜牧场党委扩大会上作了沉痛检查。他把一切责任都揽到了自己的头上，甘愿被撤去一切职务。据说因为他“每天都和右派在一起，应该确切了解每天的实际生产进度”。

    紧接着，这场风波就波及到了烧炭队“老右”们的头上。鲍队长把一些班排长狠狠地熊了一大顿，说他们不负责任，谎报成绩，撤了一个姓杨的副排长的职，还发狠要把他绑起来送去劳改。这是人们始料不及的。

    三

    说实在的，尽管隋凤祥指导员在新华社保卫科的那个人和其他一些人的蛊惑下，曾经不着边际地当众彻底否定过我，但我始终认为他是个比较正派、富有同情心的温存厚道的人。他曾多方设法帮助我们购买饼干、代乳粉，以减轻我们长年忍饥挨饿的痛苦。同时也完全可以看得出，他内心也并不主张让我们拼死拼活地蛮干。在我几次差点送了命，他号召大家向我“学习”之后，有一天晚饭后在队部没有第三者在场的时候，他坐在炕沿上，一手拿根拨火棍拨拉着地塘里的炭火，一边悄悄地向我说了许多知心话。他说：

    “人心都是肉长的。谁无父母，谁无妻儿？谁不希望劳动是愉快的，生活是正常的？每当我看到你们披霜裹雪、日夜苦战的时候，我就很为你们的健康与安全担心。晚上收工回来，那三小勺稀汤，两泡尿就尿完了。我们坐在炕边上还饥肠辘辘，莫说你们还起早摸黑地出大力流大汗。可是任务压在肩上呀，这些话我不能对你们公开说。如果一说，我就可能与你们在一块了……”

    这真是肺腑之言！

    我明白，在那种年代，对我们这些人的同情，毕竟是有口难开的“危险”心态。在阴影幢幢的株连下，残存的一些为人之道早被摧残殆尽了，何况上面还有“同情右派就是右派”的圣谕呢？

    那一天，隋凤祥指导员卷起铺盖，即将离开烧炭队回云山场部的家中时，鲍队长又外出打猎，队部没有别的人，他又特意找我长谈了一次。他说：

    “老戴，直到现在我才真正地了解了你。可惜现在我无能为力了！过去你说了什么‘话’，做了什么‘事’，我完全误听了别人的流言蜚语。实际上，你的很多观点和做法都是正确的。现在咱们要分手了。我希望你保重身体，同时遇事要克制再克制，说话要审时度势。我们为了党的事业，来日方长，也不在乎这几年少说几句话。这就作为我的临别赠言吧……”

    说着说着，他的眼圈里盈了一汪泪，我也同样流出了泪。多么诚实的人，多么善良的人！这是我在北大荒农场干部中碰到的第一位高山流水式的知音，一个没有扭曲共产党员良心的人！

    可惜的是，他缺乏实际工作锻炼，不懂得深入群众深入生活。在四个多月的相处中，我觉得他似乎还像过去当机要秘书那样，习惯于坐“办公室”，很少到窑点上去；除了开会，他也很少和大家见面闲聊聊。这就无可避免地被一些心术不正的班排长们所左右，偏离了实际。

    当然也不难看出，像他这样的正派人，所以也会发生这样的悲剧，更重要的原因，是他没有料到十万转业官兵轰轰烈烈地来到北大荒“向地球开战”（郭沫若当年对此壮举的颂诗），会这样快地变得冷冷清清，其中有些人又会变得如此的不人道。这就不能不动摇了他当初“以场为家”的信念，大大降低了他的苦干实干的热情。

    可惜啊！凡是正派的人，凡是富有理智的人，在这片缺乏温存敦厚的荒漠中，似乎都不能扬眉吐气！

    这些还身在党内、身为干部的具有良知的人，其心情尚且如此，那么实际上已被当作奴隶的“右派”们的精神状态如何，则更可想而知了！

    四

    随着隋指导员的被撤职，烧炭队也跟着解体了。我和一些人又回到北边的老电锯厂去，与一些素不相识的“右派”合组成一个新的排，手拉大锯剖木板，卖钱给农场发工资。排长仍是盛桂林，班里的副班长仍是王开泽，焦勇夫则与我分手到别的地方去了。

    这些素不相识的“右派”，有的来自云山水库。

    何谓“云山水库”？

    云山畜牧场场部的南崖下，是以七虎林河上游为中心的一大片洼地，约有一公里多宽、三四公里长。由于下游的850农场100多万亩良田经常遭受七虎林河水害，铁道兵农垦局（后改称牡丹江农垦局）于1958年春天调集6000余名转业官兵，到七虎林河上游修建水库。因其紧挨云山，故取名为“云山水库”。

    这6000多名转业官兵中，有4000多人是刚刚从密山下车的，他们直接开到了水库工地。水库于1958年5月1日正式开工，由王震将军亲自挑土奠基，开车压实。当时工程机械少，全工地只有10辆汽车，7台推土机，两台铲运斗车，而全部工程则要动用土方74万立方米，其中的63万立方米需要官兵们肩挑手推，那艰苦繁重是可以想见的。

    但官兵们不怕艰难困苦，他们住草棚，吃苞米面和大馇子就咸菜，争红旗夺先进，奋发鏖战。不过也有一些在战争中负过伤的下级军官和老战士吃不消。他们有人伤口复发也不能休息，又没有得到及时有效的治疗，免不了边苦干边说几句怨言怨语。想不到在“三间房”对我们“右派”作过那番热情洋溢讲话的王震将军此刻听到了如此这般的汇报，竟私自断然决定搞了个“补充‘反右’”，把一些发牢骚讲怪话的转业军官打成了“右派”，其中的一些人就被汇合到我们中间来。和我合拉一盘锯的山西大汉冀虎虎，就是其中的一个。

    另一位名叫毛西旁，四川人，与我同庚，原是武汉海军第一预备学校的中学语文教员。他满头黑发浓密，国字型的脸，端正的鼻梁，厚实的嘴唇，弯弯的浓眉下闪着双黑亮的眼睛，给人的印象是诚实而豪爽。

    1957年5月大鸣大放，他没有在公众场合放过一句话，也没张贴过任何大字报或小字报，只给上海《文汇报》写过一封短信，表示赞成很多人士提出的“自由办报”的主张。

    6月8日，《人民日报》突然发表了《这是为什么？》的社论，吹响了“反击资产阶级右派分子猖狂进攻”的号角。6月14日，又发表了《文汇报在一个时间的资产阶级方向》的编辑部文章。文章的主要论据，就是附于其后的文痞姚文元的《录以备考——读报有感》。姚文元说，《文汇报》发表毛主席对共青团员们讲话的消息时，把消息删得简而又简，其整个篇幅只有《解放日报》发表同样消息所用标题的两个铅字那么大。这使得《文汇报》的工作人员顿感即将濒临灭顶之灾。有的人遂把所有鸣放中的来信，一一转回来信者所在单位的党委，毛西旁的信当然也被转回到武汉海军第一预备学校。

    学校党委考虑到毛西旁虽为党外人士，但他出身于城市贫民家庭，双亲早亡，个人在孤苦中奋发自强，在日常教学中也兢兢业业，而且在大鸣大放中并未鸣放过，所以没有对他进行公开批斗，只悄没声地把他划为“中有”分子，转业到850农场云山畜牧场“向地球开战”。

    抢修云山水库时，他与人抬土上坝，土筐越抬越大，最后加到500多斤重。这样的重筐，连冀虎虎这样的身高一米八的山西大汉都咬牙难支，更甭说毛西旁这样的只有一米六几的四川小块头了。他文绉绉地说了句“哪能强迫人从事体力难胜的劳动”，有人就说他“反对大跃进”，予以轮番批斗。

    在这场批斗中，他才知道为了给《文汇报》的那封信，他早在武汉就被无声无息地定为“中右”了。于是老账新账一齐算，他被升格为“右派”。他不服，紧决不在“右派结论”上签字。有人就骂他“戴着花岗岩脑袋见上帝”，一连猛打了他两拳，并抓起他的手，把一支钢笔强行挤进他的手指缝中，歪歪扭扭地签了字。不久，有人就让他卷起铺盖，把他送到了我们这支“右派劳改队”。

    在送他来我们这支“队伍”之前，他穿了件干干净净的白底细蓝条纹的短袖衬衫和一条军裤，到云山畜牧场场部附近的一座土坯房前，请人拍了一张照片。他自知对人民对党均无罪，自己又尚无妻室，了无牵挂，即便埋骨北大荒，亦无可悔惜，故照片上的他神态自若，背景的天空是灰蒙蒙的，照片的背后写了这样的诗句：

    天高地阔野茫茫，
    遣戍大荒苦蒙冤；
    身倚冷屋天际望，
    故乡故乡在哪边？

    冬天，他和我一起烧木炭。我们有两个班住在一间草房里，两边是一长溜地铺，铺着厚厚的一层草，中间的过道上生着地坑火。他起先睡在我的一侧，免不了常常说些悄悄话。因而我注意到他不管白天多么劳累，夜晚又饥肠辘辘，他也常常把脑袋瓜儿埋在被窝里，亮着手电筒看一会儿书，从不因为身陷冤海而曝弃潦倒。

    这时，我们已常常饿得走不了路。

    一天傍晚，我与一位已被妻子离弃的青年画家路过一座大山的背后，见到尚未融化的一片雪地上被人用木棒画出了八个大字——

    “苦海无边，何日是岸！”目睹此景，更触伤了这位青年画家的心。他驻足凝视着那苍白无力地沉沉下坠的将要触及对面山岭的太阳，极为悲愤地说：“讲了几句话，就失去了家庭的幸福和做人的尊严，还要这块行尸走肉做甚？！”

    “你可不能这样想。”我说，“我们的党不会一直这样沉沦下去的。”

    “不——”他叹息着说，“就是争取活下去，如果日后有幸重建家庭并生儿育女，我将教育自己的儿女宁可男盗女娼，也不要‘响应’谁的什么‘号召’去说话……”

    我默默地听着，然后说：“但是，我们总不能只为一己活在这个世界上。在必要的时候，有话还是应该说的。”

    他又长叹了一口气，点了点头，才和我一道回住处吃晚饭。

    五

    五月初，又是春暖花开了，我们下山修桥补路。由于我与冀虎虎在剖木板中屡立榜首，这时便被戴上了一顶小小“乌纱帽”——成了班内的三个小组长之一，“领导”三个组员。

    其中一个组员，名叫陈国华，苏北泰兴人，新四军的一名老战士，当过副连长。在抗日战争、解放战争和朝鲜战争中，他都曾勇敢作战，身上留下了子弹、炮弹和手榴弹片的好几处伤疤。1958年春天，他与二十四军（前身是新四军第六师）的一批军官转业到北大荒，参加修建云山水库，因为吃不饱，伤口痛，发了几句牢骚被打成“右派”，“充实”到了我们这支队伍中来。

    来到我们这个队伍中，由于更加劳累与饥饿，他越发力疲神衰，伤口常常发炎，年纪不满四十，须发皆已斑白。饿得实在难以忍受时，这个贫苦农民出身的人拉着我，在出工收工的路上边走边拔几棵野草野菜，把上面沾着的灰土和猪粪牛渣吹吹拍拍，就连叶带根地往嘴里塞。一天我们冒着雨，在云山场部的后山梁上干活，送饭的马车在半路上崴泥崴翻了车，一大桶土豆稀饭都与泥水牛粪马尿和了汤。他带着我卷起衣袖，不顾一切地与大家一道，在那浑泥汤里摸鱼一般地摸土豆吃……

    一个晴朗的下午，我们到云山场部西边的公路上，往一座小木桥上抬土铺桥面，我与陈国华合抬一个筐。刚抬了十几筐土，他突然不支而倒，满身冒虚汗，我立即让他坐在路边歇一会儿。

    不一会，副班长王开泽气势汹汹地过来了。此人是四川人，原八一电影制片厂的工会干事，并非“右派”的一个什么“分子”，黑黑的脸，大大的眼，年轻力壮，但为人冷酷。他一走到陈国华跟前，上去就踢了一脚：

    “起来！干活去！摔了一跤，有什么了不起的？！”

    这时我正与另一个人抬着一筐土走了过来。陈国华看了看我，似乎对是否服从这个“分子”的命令迟疑不定，意思是问我怎么办。

    “你觉得怎么样？”我说，“如果还觉得不舒服，就再歇一会儿。”

    王开泽随即转过身来向我发开了脾气：“你为什么助长别人偷懒？！”

    我也火了！我大声回答说：“他这根本不是偷懒！你打过仗吗？你知道身上有了伤疤是什么滋味吗？你如果还有一点做人的良心，你自己的良心就会告诉你，他这是苦累太甚，极端饥饿，旧伤疼痛，体力不济！”

    “你拉拢什么人？散布什么温情？谁的肚子不饿？饿也得干，起来！”王开泽又踢了陈国华一脚。

    我真有点火冒三丈了！我强烈憎恨那些残酷无情地强迫我们这些人以垂危之身“挟泰山以超北海”的农场奴隶主式的人们，同样也强烈憎恨我们这支鱼龙混杂的队伍中出卖人性助纣为虐的鹰犬们！伏契克说：“生活里是没有旁观者的。”我恨不能立刻猛扑过去，像当年在苏北盐城北门参加白刃战那样，和这个极凶残的什么“分子”格斗一番。陈国华在一旁瞧到我的面色骤发狂怒，怕为了他闹出了什么大漏子，连忙咬着牙撑着身子站了起来，嘟嘟哝哝地说：“好老戴，你不要生气，你不要管，我去，我去……”边说，边两腿打着晃，朝挖土的地方走去。

    六

    当天晚上，新来的指导员刘恩集合全排训话。他二十六七岁，中等而结实的身材。一看他那四四方方气色红润的大扁脸，就知道他的吃食很不错。表面上看，他似乎颇有理智，后来才知道，这是个貌似理智而实无天良的人。他不但有着朱麻子的阴险残忍，而且还要外加狡诈与恶毒。

    他一来我们这个排，就说我瞧不起他。他竟说：“你们这些人，过去在北京住高楼大厦，电灯电话，趴的是写字台，躺的是大沙发，坐的是小汽车，现在让你们吃吃苦，受受罪，不为过……”边说边显出很满意的幸灾乐祸的神色。

    这一次，他训话说：

    “有的人劳动很好，实际上是筑掩护墙，背后尽干些不可告人的勾当。今天在工地上，他又一次公开煽动大家对农场领导不满，说大家吃不饱，肚子空，企图拉拢一些人跟他一道去反党反人民反社会主义！很多人认为他公正，讲良心，是个大好人。这可是上了他的当了！真正关心大家的是农场领导，是党，而不是他！其实，我们难道是真的吃不饱吗？”

    说到这儿，刘恩加大了嗓门问：

    “大家说，我们吃得饱不饱啊？”

    “吃得饱(呕欠)……”“饱(呕欠)……”下面有些人冷冷落落、有气无力地应和着。

    “这才是大实话嘛！”刘恩接茬说，“所以，大家对这种人应该提高警惕，与他划清界限，彻底地孤立他并监督他，千万别跟着他去！跟着他去就是死路一条！

    “同时我还要警告这种人，不要以为农场党组织不了解他的情况，不注意他的一言一行和一举一动。农场派出所早把他的材料整理好了！只要我刘恩说一个字——‘抓’，他马上就会去和劳改犯们实行‘三同’，就是与真正的劳改犯们‘同吃同住同劳动’！”

    听了这番杀气腾腾的话，许多人真的想靠近我也不敢靠近了。有些人背地里都同意我的看法，但在会议上却只能跟着班排长们说我这也不是，那也不是。排长盛桂林、副班长王开泽等人，更投刘恩之所好，越来越“勤快”地向他打我的“小报告”……

    孔子说：“三人行，必有我师焉，择其善者而从之，其不善者而改之。”可是面对刘恩、朱麻子、盛桂林、王开泽之类的人，又怎能“从之”、“改之”？他们所表现出来的也是那个时代的特色。不论何时何地，不论你干了多少好事，只要你出于做人的良心，多说几句公道话，他们就会让你在人生的舞台上永远扮演一名悲剧角色！


19　绝望

    一

    没有几天，我们又奉命到第二生产队的地里去挖排水沟。

    第二生产队位于云山场部东北，相距只有两里地。但挖排水沟的地方，是在七八里外的一座山坡下。为了省下出工收工路上的时间，我们就住在那一带1958年冬天大干水利时，“左派”精英连队留下的破窝棚里。

    干了不到一个星期，大约是1960年5月15日凌晨，我们又奉命转移到云山场部东边小云山第四生产队去挖排水沟。

    从“左派”精英连队的这些废窝棚直接去小云山，只有七八里地。按说，应该让我们径直去，因为我们都已衰疲不堪，还得挑着行李与工具。

    但是，不，那会使几十个“右派”的劳动力浪费半天时间，而让“右派”的频繁调动占用大白天的劳动时间是从来没有过的。于是云山场部让指导员刘恩强迫我们挑着行李与工具，先到场部南面的云山水库大坝，再从几里长的大坝南端往回挑沙子修补坝顶的路面，然后利用夜晚“业余时间”，再从那儿转移到小云山去。

    这就是说，让我们这帮一阵大风就能吹倒的人，身负重荷，先从东北方向朝西南走十几里地，然后再从那儿往东走十几里地，等于让我们走一个大三角的约有30里地的两个长边，而不让我们径直去这个大三角的只有七八里地的底边，而且还要利用“业余时间”。这样，这一天一夜就剩不下多少休息时间了，这比高玉宝《半夜鸡叫》中的周扒皮还要周扒皮。

    可是，在云山畜牧场领导中的王副场长、武副书记、祝大队长和朱麻子、刘恩等人看来，这却是绝妙的领导“谋略”。不管对这群奴隶的调动如何频繁，从未因此耽误过这群奴隶“为农场多作贡献”。而结果，等于无形中让这帮瘦骨嶙峋或浮肿“发胖”的人，更快地走向黄泉路。

    那天凌晨，满天乌云。我们挑着沉重的行李、日用杂物和铁锹铁铲等工具，赶到了水库大坝的最南端。

    刘恩对大家说：

    “大家使劲干！就这么一点儿活，坑坑洼洼的垫一垫，补一补，早干完早转移，早转移早休息……”

    这种老套儿话，我们听过无数次了！他们每一次要我们干的活，没有一次是能够让我们“早干完早休息”的。

    这一次，沙石远在大坝南面的山坡上。每挑一担沙石到坝中心，来回一趟少说也得走三四里地。我们从清晨挑到中午，从中午挑到快天黑，中午吃了自带的窝头咸菜后一刻也没歇，才终于“早干完”，挑起行李工具向小云山“早转移”。

    这时，空中的乌云已越积越厚，阵阵冷风吹来，下起了小雨。冷风冷雨，溜滑泥泞的土路，大家摸着黑，饿着肚子向前撑。衣服外面是雨水，里面是汗水，全身湿了个透，可又不能歇，也不想歇。因为只有到了小云山，才有晚饭吃。直到深夜12点左右，一个个都像泥猴似的，稀稀拉拉地抵达了小云山。总共不过十几里地，滑溜了五六个小时。

    但是各班一点人数，少了两个人！

    一个叫佟霭成，四十来岁的河南人。宽额头，高颧骨，细长的眼睛，短小的下巴颏，脸色灰黄，说话细声慢气。

    他原是一机部子弟学校的校长。到北大荒后不久，他的妻子就和他离了婚，给他丢下几个孩子在北京。他每月只有32块钱，根本养活不了这些孩子，他极为愧疚与哀伤。在山里剖木板时，他就曾在一座空炭窑里自尽过一次，幸亏被人及时发现。这天凌晨，离开二队山坡下的那些废窝棚时，又有人发现他不见了。据说原在中央某个机械工业部搞过共青团工作的排长盛桂林，和据说原是《中国青年报》行政工作人员的他们班的副班长孙某，奉命到山坡上的林子里去寻找。他们找了半天也没找到佟霭成，反而“找”回来两大挂包的野菜和山韭菜。

    几天后，二队的推土机手们在那山坡上推平场地盖房子，才发现佟霭成是用自己的裤腰带，把自己吊在一棵小树上，结束了他那悲惨的人生旅程。

    第二位叫赵琪，也四十来岁，原是交通部的一名干部，共产党员。他那苍白而浮肿的脸上，带有几颗浅麻子。他也是在危难之时被自己的妻子所抛弃的不幸的人。

    半年前，他就不能再干活了。然而班排长们说他消极混泡，反抗改造，照常逼他去“苦战”。

    这天在水库大坝上，他就一直面无人色。他老耷拉着脑袋，佝偻着背，有气无力地担着一副竹簸箕。里面的沙子几乎都漏光了，他也不知道。到了坝顶上需要垫沙子的地段，他也把两只空簸箕照样往下抖一抖，转身再去“挑”。指导员刘恩和排长盛桂林骂他“装疯卖傻”，“一点儿干劲也没有”。可是我们不少人都预感，他快不行了，但是还没有想到他很快就会死去！

    傍晚，我们冒着风雨向小云山转移时，路过云山场部。基建队“右派”中一位面熟的人到小卖部去买蜡烛，在路上见到了我们。他望望满天的黑云，悄悄对我说：“老戴，看来这场雨短不了，你们在路上可得小心啊！在你们这个排，没有几个人还能干活了，尤其是你、赵琪、石铁生①三个人的脸色最难看，身体最瘦弱，可不能倒下去啊！在这个鬼地方，想关怀我们的人一个一个地被整倒了，有实权的人又往往没有人性！望自重！”

    ①原《世界知识》编辑，北大毕业生。

    经他这一提醒，我认为赵淇的情况最严重。虽然他和我不在一个班，我也想向刘恩和盛桂林建议把他先留下来，等第二天雨停了再让他到小云山去。我们班的小罗——罗相成，就是刚到“五间房”“文明流放”初期，还在研究马卡连柯教育法的那位原高教部留学生司的青年干部——连忙阻止我。“难……难道你……你头上的‘真……拉拢’、‘假……假同情’的帽……帽子还……还少吗？”他一急，说话就更加口吃。“这……这种事，不能再……再由你出面，我我……我去想想……办法。”他转身叮嘱了赵淇班里的熟人，请他们一路上多多照看老赵。

    但这有何用？人人都是泥菩萨过河，自身难保啊！第二天早上就传来了噩耗：赵琪死了！

    夜间，在我们躺倒后，队部曾接到赵琪班里人的报告：赵琪倒在半路上的水洼地中，不能动弹了，照看他的人也帮不了他，请队里的医生跟着回来报告的人一道去抢救。但队部里的刘恩等人听之任之，也不派医生去。结果这位过早风烛残年的人，就死在风雨地里了！

    二

    这是我们来到北大荒后，除了水利工地爆破冻层炸死一个人和伐木中砸死几个人的不幸事件外，纯粹因为不堪忍受的残酷虐待而致死亡的开始。对此，大家议论纷纷。

    关于佟霭成的死，有人分析主要是他的妻子造成的。说那是一个“苏格拉底的妻子”，是悍妇，是坏老婆。她心胸狭隘，冥顽不化，唠叨不休，动辄破口大骂，使堂堂正正老实巴交的佟霭成窘困难堪。佟霭成忍气吞声地忍让了她多少年，到头来这悍妇还要和他离婚，把孩子都扔给他，他很难想得开，只得一死了之。

    可是有人不同意这样的分析，认为这种分析的逻辑是混乱的。因为佟霭成的妻子既然是悍妇，是坏老婆，这女人主动提出离婚，倒是敦厚老城的佟霭成的一大解脱。因此，佟霭成的死，主要是这女人与他离婚后，给他甩下几个孩子饥寒啼哭没人管，而北大荒的“改造”岁月又如此残酷遥遥无期，所以他才采取这种办法，了却其极端的苦痛。

    “这说得通。”多数人同意这后一种分析。

    对于赵琪的死，绝大多数人的看法很简单也很一致，那就是：农场领导要负无可推脱的责任。

    然而，农场掌权的人一切依旧，无动于衷。刘恩对于佟霭成的死，说他是“自绝于人民，戴着花岗岩脑袋去见上帝”。对于赵淇的死，他虽然也“惋惜”了一番，但他话锋一转，竟荒谬地指责我们“缺乏相互间的体贴照顾，发现严重情况后又抢救不力”，反而要我们“讨论讨论赵琪死的根源，吸取教训”。这真是荒唐绝顶！

    在讨论中，有人隐隐约约地责怪班排长和农场领导，也有人怪赵琪本人没有自知之明——他应该赖在云山场部不要冒这个险。同时也有个别“丽唱仍添锦上花”的人，居然趁机为农场领导大唱赞歌，说什么农场领导对我们这些人如何地“关怀备至”。

    这不禁使我突然想起一位先哲的话：“蛮不讲理的是冥顽，有理说不出的是傻瓜，有话不敢说的是奴隶。”《国际歌》的第一句就是：“起来，饥寒交迫的奴隶。”我们为什么还要做奴隶？！

    我提出：赵琪死的根本原因，是农场领导中的绝大多数人，对我们一贯采取歧视冷漠的态度。对赵淇的死，应该接受教训的是农场领导而不是我们。农场领导应该“一叶知秋”，采取有效的措施，改善我们的处境，避免死亡现象的蔓延与扩大。有关人员应该检讨并请求上级处分，而不是让我们这些人来接受什么教训……

    讨论还没完全结束，排长盛桂林和副班长王开泽，就到指导员刘恩那儿汇报去了。

    第二天晚饭后，关于赵琪的死，刘恩不得不在大家面前说了一句“领导也有一定责任”；但他拒不承认农场长时期来违背了党的政策。随即他就瞪大了眼睛大声说：

    “有人又想乘机煽动大家对支部领导不满，对整个农场不满，这是妄想！党是正确的！农场党组织是一贯忠实地执行了党中央政策的！即便我们有一定的责任，我们也只能向上级党组织做检讨，而不能在你们面前做检讨！”

    三

    其后一个多月，阴雨连绵。我们几乎每天都淋着雨，在稀巴烂的地里抢挖1米左右宽、50多米长的排水沟，土方量约20立方米。这是每人每天的劳动定额，必须要完成。收工回来，连烤衣服的条件都没有，许多人不得不穿着湿衣服钻进被窝，为着第二天能穿着这被体温悟干的衣服出工，暂时摆脱一下落汤鸡的痛苦。

    不少人病倒了。不能带病出工的人，一律被斥之为“泡将”，有的还不让吃饭，捆罚打骂的现象亦非罕见。

    一天收工后，全队集合开会批斗某班的罗应洪与马竞亮。

    前者原是国家某部搞电机设备的工程师，细长的身材，体质十分纤弱；后者据说原是国家计委的一位科长，早先也是我们军队里的一名军官，还在抗美援朝战场上立过功。他们的出身经历不同，但有一个共同的脾气，那就是“倔头犟”：领导上讲仁义，吃得饱，干活就肯卖力气；反之，就像赌了气的千里马，动不动也得尥尥蹶子。

    这一阵，他俩体弱不算，确实也在闹病。马竞亮饿得没辙，偶尔捡到几根鸡骨猪骨头，烤焦了权当“锅巴”吃。刘恩、盛桂林们却说他们“破罐子破摔，丑化社会主义”。

    这次批斗前，又一次剥夺了他俩的吃饭权。我在会议上公开反对这样做。我说：“越是不把大家当人待，大家越不会好好干活。就是一头牲口，吃饱了才肯拉车犁地呢，何况是人！”

    这可把站在一旁的刘恩气得咬牙喘大气。我们的班长赵超群——就是我在山上被爬犁夹伤后，用牛爬犁把我拉到住地下的那一位——这时也变得“左”了起来，马上站起来反驳我说：“你这是‘人性论’，是右的立场！”①刘恩连忙对赵超群的发言表示了赞许。

    ①党的十一届三中全会后，错划右派被改正了的赵超群当了山西大学副校长。

    四

    我这样不顾一切地大声疾呼，既为了争取改善全体奴隶的命运，也为了努力挽救我自己。

    这时我已到了没有拐杖就不能挪步的岌岌可危的地步。除原有的多种病痛外，又增添了关节炎与胃溃疡。过去在苏北盐（城）南战役中被冻伤的脚，在越南奠边府前线返回后方途中从马上摔下被跌伤的左胯骨，在山上拉爬犁夹伤的左小腿，都一齐酸痛难忍。双腿硬如木雕，膝盖肿胀如特大哑铃。每天下午，全身恶寒发烧，而一测体温，水银柱并不高。医生明知这是体质极度虚弱濒临死亡的征兆，可是不但不让我休息，而且也不给我打针吃药。开始抢挖田间毛渠时，我还常常在黑板报的“擂台表”上被列为“上”，有几次还超过了日掘20立方土的定额而上了“光荣榜”，后来就逐渐下降为“中”了……

    我深知为人在世“不患不能柔，惟患不能刚”。作为一个革命者，更该“惟刚斯不惧，惟刚斯有为”。但是我怎样才能继续“刚”下去呢？

    如果真正是全民族大敌当前，我会照样像过去在革命战争中那样，“余生无足恋”；如果是身陷真正的敌人的囚牢，我也会像许多先烈们那样，“热血拼将流”，不怕把敌人的牢底坐穿；如果因公致残，长卧难起，我也能“壮怀犹未折”，鞠躬尽瘁，死而后已；如果我们的党，干脆把我推上断头台，说我“无可救药”，我也相信终有一天，人民的历史将会使我“白骨复更生”！

    然而现在，我的遭遇是什么呢？是在号称“自己人”的手里，既不明明白白地让我们赶快死去，又不稍稍维护我们做人的尊严；我们既不能反抗和暴动，又不堪忍受与沉默。

    两年来，就个人言，我的劳动是尽力的，做人是诚实的，对于各种反常的现象，我也怀着宁可齑躯碎首的心情，说了应该说的话。结果一切一切的努力均白搭。我丝毫也看不出，我们接受如此这般的“考验”与“牺牲”，于国于民于己究竟有何益？

    我真正地悲观起来了，真正地模糊了人生的视线……

    五

    连绵的阴雨终于告一段落，我们开始播种大豆。每天出工收工，都要在泥泞的路上和水洼地中，来回跋涉30多里路。我的一双脚，常常被陷在淤泥中不能自拔。我们还要轮流地从大豆地返回小云山，抬着装满了稀饭足有200多斤重的铝制大牛奶桶，在这“鬼门关”似的烂路上再来回跋涉一遍，把午饭抬到地里去。

    然而，在地里等着吃这桶稀饭的200多人中，多数是身体状况远胜于我们的军工与青工。相对来说，他们一无精神压力与痛苦，二无太重的饥寒之忧。他们在规定的粮食定量外，都还能在队长们睁一眼闭一眼的默许下，非法而“合法”地搞点大豆和其他东西填肚子。而我们，只能一边往地里撒豆种，一边把一些破损的、半瓣的、拌了“六六粉”的生豆子往嘴里塞。尽管内中未经高温破除的胰蛋白酶毒素，会使人恶心、呕吐、拉肚子，而且还要甘冒“六六粉”中毒的危险。

    同时，军工与青工上工比我们晚，收工比我们早，干活比我们少而轻。而对抬饭这最重、最苦、最累的差事，队部却偏偏强加于我们这些命在旦夕之人。尽管我对这种早被墨子所痛斥过的“爱有差等”的做法十分恼怒，同时自己又力不胜负，但我还是强打起精神来应付。我想，既然刘恩们铁定了心要我们这些人来抬饭，我如果不抬，他们也会让我们当中别的人来替我干。

    一天突然接到命令，新华社和文化部的人全部离开云山畜牧场。许多人认为这可离开了这片苦海，从而欢声雷动。但是，惟独我与我们社里的方约同志被留了下来。

    这是为什么？难道就是因为我敢于反对云山畜牧场一系列非人道的行为，就应该被继续留下来当他们的奴隶？新华社的领导就这样一味地盲目听信他们的胡说八道，让我永无脱身辩白之日？！

    在这悲愤失望之余，我请即将分手的新华社难友陈亮，带封信给新华社党委。不知怎么搞的，刘恩很快就知道了这件事，他在全队面前冷嘲热讽地说：

    “有人想向原机关告状，这是梦想！党只相信自己的组织系统，任何个人的叫屈是没有用的！不管他过去有过什么威风，如何地看不起我，我现在硬是有权不让他走，叫他吃更多的苦头，看他能怎么的？！”

    我又能怎么办？！我过去曾一度梦想过，这种阴曹地府般的日子不会太久长，中央很快会来纠正这里的非法所为的。可是北京的来人也好，农垦局的来人也罢，似乎都认为这里平安无事，百事顺心。回想这一切，我原有的信念似已彻底崩溃了。即便中央一旦发现了这里问题的严重性，恐怕我们很多人都已骨头打鼓了！与其再忍受煎熬，不如早日结束自己的生命！

    但是自杀，不好；越过乌苏里江到苏联去，不可能；像个别人那样逃跑，不光明磊落；惟一可行的办法，主动请求党杀掉我。既然党已认为我是个“最危险的敌人”，把我交给这批法西斯分子残酷地折磨虐待，使我备受“不信之耻与犬马之辱”，我活着还有何意义？

    这时我实实在在地连走路都很艰难了！每走一步，全身的骨节缝都痛如锥挖针刺！

    六

    在我们正在播种大豆的那块地边，也有几座1958年冬天挖干渠时，“左派”精英连住过的已经东倒西歪的烂草棚。一天收工时，我和几位同样行走十分艰难的好友，要求就住在这些烂草棚里，免得每天来回走两三个小时活受罪。

    这也被刘恩一口回绝。我对他说：

    “你不同意这些人都搬过来，就让我一个人留在这里好了。我保证每天天一亮，当大家从小云山出工时，我就会独自下地先干活。我不仅不会因为多干了点活而不高兴，反而会因为每天让我少走这许多路而心怀好感。如能让别人给我带来我的那份饭，我感激；如不让带，我就把豆种中肯定出不了芽的破豆子挑出来，用铁皮碗煮来充饥……”

    我这可谓诉于衷，求于切，委曲求全了。大凡尚存一丝人性的人，是不会拒绝的。

    然而刘恩不但不答应我的要求，反而和排长盛桂林一道讥讽侮骂我。我被激怒了！在收工时我坚决不走！他们就把同班的罗相成留下来伴着我走。小罗胆小，不敢违命，我不走他也不走。这使我十分为难：我可不能误了他晚上的那两小勺稀粥啊！我只好憋着满头大汗，跟着他往回走。

    但我走一步，疼一步，实在疼得没法忍受了，突然高举起双臂，疯狂般地呼喊：

    “请党来枪毙我吧……党如能早日结束我的生命，我将高呼‘万岁万岁万万岁’，大笑三声……”

    小罗惊呆了。他以为我真地发疯了。他连忙上来搀住我，结结巴巴地说：

    “老……老戴，我们快……快走吧，回家吃……吃饭吧！不然他……他们也……也会说我……我们是‘泡……泡将’，也会扣……扣……扣我……我们的饭……饭的……”

    小罗这几句可怜巴巴的话，一下使我悲恸泪下！当他离开清华园，步入高等教育部机关大院的时候，他会想到日后有此厄运么？他的那位孤寡多年、只有他这个遗腹子的老母亲，还在北京一座小院里的一间背旮旯儿小屋里，魂牵梦绕着他呢。我不能让他跟着我受累饿肚子。于是我只好跟着他走，并且还让他拽着我走，后来干脆一步一咬牙地自己走了。我想为了小罗，我也得苦撑着往回走。

    等我们用了比一般难友多一倍的时间崴到小云山时，大家都早已喝罢稀汤粥，倒炕睡觉了。

    第二天，排长盛桂林询问小罗我在路上说了些什么。小罗出于好心，向盛桂林说，“老戴快……快不行了，快……快……疯了”，意思是希望盛桂林向队部反映反映，多少照顾我一点，兔得再来“第二个赵琪’或“第二个佟霭成”。盛桂林问：“何以见得？”小罗遂把我发疯般举起双臂高呼的情形向他说了一遍，望他赶快相告刘恩，是不是请医生查查我的神经功能，是不是神经系统发生了什么障碍。

    事后小罗把与盛桂林谈话的经过全部告诉了我，我谢了谢他，但说：“结果肯定适得其反。”

    果然，盛桂林听了小罗之说如获至宝，立即向刘恩作了汇报。刘恩随即找我去队部谈话。

    他当着我的面，打开了他那32开日记本的“生死簿”，翻到了“戴煌”的号头。上面歪歪扭扭、密密麻麻，共有好几页。他向我拍拍他那个大本本，阴笑着说：“你的一切情况都在这上面——”接着就一条一条地念给我听，让我核对。他每念一条，我都摇一次头。因为绝大部分都不是事实，只有很小一部分多少有点儿影子，但也都被夸大歪曲了。

    “那么小罗说的这一条是不是事实？”

    “这一条是事实。”

    “那也够了！就凭这一条，也足够证明你对党的极端仇恨了！”

    “不！”我站起身来大声说，“我这不是仇恨党，而是仇恨身披党的外衣的一些人的官僚与专横，仇恨那些混进我们党内的毫无人性的人！”

    “好吧！你等着吧！！”刘恩恶狠狠地从牙缝里挤出了这几个字，好像他真地就能很快把我推上断头台。

    等到冷静下来，我也有些后悔，后悔自己不该那样冲动地举起双臂发出狂喊。斯宾诺莎说得好：“由于痛苦就把自己看得太低就是自卑。”当自己的希望一个又一个地落空时，我也应该坚定沉着，应该向那些“尚情无我”的智者学习，永远保持着清醒的良知与勇气。绝望，而且是一种近乎疯狂的绝望，则也是某种沉沦与衰颓，决不可取。我应该相信世事万物均在变化中，目前的状况绝不会永恒不变的。虽然有些事物的变化，悄悄然地不可捉摸。


20　复归平静

    一

    说来也十分奇怪，过了些日子，我身上的浮肿消退了，膝盖恢复了原状，胸下的“大水鼓”也没了，突然变得精干枯瘦起来，走路也不再那么刀割针挑似地难以忍受。后来懂点儿医学的难友告诉我，这并不是什么好兆头，而是一种很危险的迹象：一个营养极度匿乏、身体极为赢弱的人，肿了瘦，瘦了肿，待第三次肿到胸口时，就肯定没救了。

    可在当时，我还庆幸这是一大好转。肉体的痛苦减轻了，心境也就平静了些，有时候还遥念苏北老家的亲人。

    因肺结核病常常需要我寄钱寄药品的姐姐，在我到北大荒的第三个月就绝望地死去了。但我还有老母，还有女儿，还有读完了高中又上了盐城师范专科学校的侄儿，需要我从每月32元的生活费中，给他们多少寄点儿钱去。还有存放在新华社库房里的一箱箱书稿、素材、日记、采访本，其中不乏颇有价值的文字，需要我日后整理留给后世，我应该坚忍地活下去。

    俗说“人岂乐死而忘其生”，对一些人迫不得已的绝望之念似乎可以理解。但对一个还想为革命为社会做点儿事的人来说，绝望是不可原谅的，哪怕只是一闪之念。于是我重新恢复了人生的信念，坚信千锤百炼的中国共产党不会就此溃灭，党内健在的千百万同志会逐渐觉醒，千百万烈士的英魂也不会答应革命大业就此衰颓！我要坚持活下去，继续磨砺自己，寄希望于未来。

    当然，在这个云山畜牧场，再也谈不上什么“积极争取”了。因为这个狭小天地，似乎是与我们理想的社会制度不相协调的世界。这儿没有真理，没有正义，没有人道。这里的一些掌权人，将来即便受不到历史的惩罚，一旦他们自身多少恢复了一点儿人的血性，他们也会受到他们自己良心的谴责的。那痛苦，将比身外的惩罚更深痛。

    二

    6月上旬，又一阵冷风拂拂，下起了连阴雨。

    一天，刘恩叫我到云山场部派出所去。我问什么事？他不怀好意地冷笑着说：“你到那儿就知道了。”

    我心想：怎么？真要把我抓起来么？可是这又不像，不然怎会让我独自前往？

    我打着一把破油纸伞，赤着脚，独自滑滑溜溜地到了云山场部，进了路南一座门口挂着“八五○农场云山畜牧场派出所”牌子的两头趴红瓦房。书生模样的派出所刘所长，让我看了一份盖有河北省保定法院公章的《离婚调解书》，原来是我那妻子又在保定提出与我离婚……

    前面在《家庭》一章中已说过，在1958年3月18日我被开除出党的第三天，她就要我去北京市西单区政府办理离婚登记手续。那里的办事人员不同意，这件事就被暂时搁置。当年秋天“大跃进”，“三年超英”，“五年赶美”，她与新华社的一支200多人的队伍，去帮助河北省保定地区徐水县大搞“共产主义”。“疯狂加吹牛”地搞了几个月，‘损失惨重，彻底失败，县委书记被扣上欺骗党中央、欺骗毛主席的罪名逮捕法办。我那妻子没有随新华社的大批人马“凯旋”北京，而坚决要求留在保定工作，并把我们的大女孩戴青青从新华社幼儿园接到了保定。她看到1959年冬天第一批被摘掉“右派分子”帽子的名单中没有我，就决心与我藕断丝也不连了……

    “你打算怎么办？”刘所长问我。

    “在北京就办过一次了。”我说，“尽管西单区政府不同意，新华社党委也不同意，但我至今仍然坚持原来的态度：决不拖累任何人！”

    “很好！那么财产和孩子怎么办？”

    “我和她都是十几岁参加革命的，素来就谈不上有什么财产。我的意见是：她已带走的一切东西，均归她所有；留在新华社库房里的完全是我的书稿、素材、笔记本以及只有我才能穿的衣服，就归我。至于孩子们的归属，那是早就协商好了的：大女儿青青归我，小女儿贝贝归她。由于目前我是这样的处境，青青暂时仍请她帮忙抚养。小贝贝将来是否真地送给她的姐姐、姐夫，那是她的事。”

    “好爽气！那就这么办吧！你把这些想法，都填在应该由你填的这张空白表上。”

    我填好了表，签了字，心想这件事就这样了结了。但是过了十多天，刘恩又叫我们到云山场部去。但这次不是去派出所，而是去紧挨着派出所的场部政治处组织股。我说我早已被开除了党籍，与党的组织毫无关系，组织股叫我去干什么？刘恩还是那句阴冷的话：“你到那儿就知道了！”

    到了场部组织股，组织股一位脸儿瘦长、带有几分病态模样的助理员接待了我，原来还是离婚的事。据他说，新华社党委接到了保定法院征求意见的信，对这件事相当关心，特地给畜牧场党委来函，要他们转告我，要我慎重考虑这个问题，不要意气用事……

    “我原来的考虑就是很慎重的。”我说，“尽管为了孩子们的未来，我仍然很难过，但我决不牵连任何人，没有再重新考虑的必要。”

    “很好！”这位助理员说，“你很有自知之明。我看也应该这样。政治上不一致，在一起生活也不会幸福。好，你回去吧，我们负责把你的态度转告新华社党委。”

    “政治上不一致”？哪来的“政治上不一致”？无非是对党内和现实生活中的一些问题的看法有些分歧罢了！不过这样，我也总算了却了一桩心事，虽然这肯定会给两个孩子的心灵留下不可修复的创伤，但等到她们长大成人时，她们一定会理解酿成这个家庭悲剧的原因，她们的生身父母都是无罪的。

    三

    1960年7月15日，我们这个排又从小云山转回云山场部，给畜牧一队而不是畜牧二队打草。

    这两个畜牧队分工不同，一队的任务是养猪，二队的任务是养牛。

    这时我又患起了痢疾，还拉血，但我不能歇，因为全排只有少数几个人是前两年夏秋两季打过草的老手，其中又数我的刀法比较好，要我给全排的新手起示范作用。可是，由于我的体力今非昔比，劳动成果远不如前了。前两年，平平常常，一天也能打三四千平方米，突击时可打五六千平方米；而现在，不论怎么鼓足劲，也不过两千平方米左右。就这样，全排也没有人能赶得上我。

    然而，我仍然受到了排长和副班长的刁难，说我没拿出过去的干劲，虽然他们连1500平方米也打不到。等我把他们都带会了，我要求治病，他们也不让治。云山场部卫生所的女医生宋立君给我开了病假条，他们又说没有指导员刘恩的签字不算数，仍逼着我上工。

    宋立君医生闻此言，也很为我难过。宋立君医生是一位善良而富有正义感的女性。她原是部队中的一位中尉军医，随她的丈夫一道转业到云山畜牧场。开始，她就在“五间房”的五一水库工地做我们的大夫。当她得知了我过去的身世，我的妻子又已决定与我离异，而我当时的精神状态却很达观，干起活来又那么冲，她曾几次要帮我缝洗衣服和拆洗被褥，都被我婉言辞谢。这次我们又在云山场部相见，她见我已判若两人，不禁大吃一惊。魁伟壮实的大汉成了一根细长杆儿，神色也蔫巴了，体重由196斤锐减到92斤，比原来的零头还少4斤！她明白，按照一般的医学常识，一个人的体重如果在短时间内下降了一多半，那肯定会活不成的。而我不但还活着，而且还能坚持干打草这类的重劳动，她以为那是由于原来的体质过得硬且具有相当强的意志力所致。

    不过她更明白，既然体重已下降了一半还要多，原来的体质即便再佳，毅力再超常，若再不予以抢救，也不会支撑多久了。所以她主动给我开了转院证，再三叮嘱我尽快凭证去场部供销组领取外出粮票，争取去密山医院检查治疗。

    “千万别再耽误了！”她把我送出她的诊室时再一次叮咛着。

    可是，排长盛桂林和副班长王开泽得知此事，立刻向指导员刘恩汇报予以阻挠。我去找刘恩，问他为什么不准我去治病。他冷冷地说了四个字：

    “去就去吧！”

    这下我满以为治病有望，立即去场部供销组领粮票。万没想到，他们竟半两粮票也不给。我问为什么？他们说刘恩已有话，必须有他的文字批准。我随即转身又找到了刘恩，刘恩竟又要我去找供销组。就这样，他们推来推去地踢皮球，我终于没去成。

    过去在党内生活了十几年直到“反右”，我从未见到如此阴险冷酷的人。可是在云山畜牧场，竟和这种人天天相见！宋立君医生也毫无办法，只能报以几声长叹，以示对我的同情与抚慰。

    像宋立君这样好的医生还有一位，名叫苏宝珠，他是南京人，中等身材，20来岁，肤色白皙，有点络腮胡子，长相很英俊。他毕业于一个军医学校，对我们这些落难者的遭遇颇有一种不露声色的同情心。在第三生产队的“三间房”时，一天夜晚，宋立君医生临时回云山场部的家中去了，“五间房”的一位“老右”得了上吐下泻的急症。苏宝珠医生闻讯，从“三间房”打着手电，手里拿根打草驱蛇的小木棍，走过了“三间房”到“五间房”之间的二里多地的沼泽地，给那位“老右”服了急救药，使其恢复了平静。这在“老右”们中间广为传颂，第三生产队队部的墙报也不得不予以赞扬。

    只可惜，像这样富有良知和为人厚道的干才，在云山畜牧场的干部群中并不占多数。

    不久，我的背部也被晒烂了。前两年打草，我的全身被晒得油光黑亮，神态爽朗。而现在，由于抵抗力的大幅度下降，再也经不起日光紫外线的强辐射和一群群大中小牛虹“祖孙三辈”的叮咬。裸露的双肩和脊背先起泡蜕皮，继而就烂得血肉斑斑，伤口边缘露出了黄油。每天清晨起床，薄薄的被单都粘在脊背上剥不下来，有时不得不请他人一片片地洒上水，慢慢地把被单揭下来。那痛苦，只有身遭此难的人才深知其味。

    四

    这时，我们每天的口粮定量只有七两带皮的原粮了，到了见吃如命的地步，人人饿得不是浮肿就是皮包骨。

    著名电影演员李景波不但饿得皮包骨，门牙也几乎都掉光了。一天，他和军医李定国一起上山扛柳条，在半途中歇脚时，他对李定国说：“小李，想当初我在（新局长到来之前）中扮演牛科长时吃的那只猪蹄膀，要是留到现在吃那该多好啊！当时是一只真的红烧猪蹄膀，只当道具用，装样子啃了几下就丢掉了，现在想来真可惜、真可惜！”说着说着不禁流下了口水。

    出收工也拄着拐杖的学者风度的谢和赓，有一次拜托李定国从云山场部给他抢购回来一斤小人酥，高兴得像个小孩似地连声说：“感谢李医官，感谢李医官！”他过去做党的地下工作时在白崇禧等人身边当过多年的秘书，称军医为“医官”已经说惯了口。

    1958年中秋节发月饼，漫画家丁聪一次就吃了五块月饼，当时对人说“饱的难受比饿的难受还厉害”。可是后来大家就再也没有机会体验一下这种“饱的难受”的滋味了，因为后来的中秋节再也没有月饼可吃了。大伙儿只能对着圆月在心眼儿里哼哼：“月儿弯弯照九州，几家欢乐几家愁；照着我们‘右派犯’，更是愁上又加愁！”

    经廖承志提名，原《大公报》名记者朱启平，被调往刚刚成立的解放军外国语学院教英语。临离开北大荒时，他到虎林县城洗澡堂去洗澡，里里外外的衣服刚脱得一丝不挂，就引起澡堂内所有的洗澡客与服务人员的一致注目。他觉得好生奇怪：“大家都一样，有什么好看的？”他也只好跟着睽睽众目往自己身上瞅了瞅，这才大吃一惊：原来自己的全身上下不仅有着一层厚厚的黑灰，而且瘦骨嶙峋，胸前皮下的两排肋骨根根可数，如果不比死人多口气，则完全成了一具木乃伊。几个月不洗澡，到了这时他才看到了自己的“庐山真面目”，怪不得澡堂子里的人们把他当成了“西洋景”。

    到了这地步，大家还不能喊饿。当着农场领导和队长、指导员们的面，如果饥肠辘辘，大伙只能相互间心领神会地悄悄说：“‘常委们’（肠胃们）粮草不足，又猛提意见了！”

    有一次，这被一位队长听到了，他忙问：“这是什么意思？”好些人只得面面相觑，以沉默待之。一位名叫高建的难友饭量特大，饿得实在难以忍受，这时就拿起他那黑不溜秋的空饭盒用小铝勺儿敲得丁当响。这位队长这才明白“常委们闹意见”是什么意思，然而只当没听见。

    这时候，对大家来说，养生之道所谓的什么“皇帝的早餐，大臣的午餐”已完全成了梦想，而成年不变的现实，只有“叫化子的晚餐”。每天天黑收工回来排队打稀饭或馇子粥、高粱粥，都是先大勺后小勺、再一匙羹半匙羹地分，一星一粒粮都当作宝贝，直到把一大锅稀汤都分光。

    早餐，有些生产队是二两五的高梁糊，午餐是二两五的“双蒸馍”。那“双蒸馍”松如豆腐渣，都得用双手接，其珍贵神圣如同接圣旨，就怕掉下一星半点的碎渣渣。

    晚上一下了工，许多人在回住地分食那份“叫化子的晚餐”之前，尽可能先奔向四处找野菜，挖芦根，掏鼠窝，抽烟的人则去找野薄荷叶或柞树叶，在饥饿线上苦苦挣扎着。

    一天大休，“七间房”基建大队的绝大多数人，都到云山场部基建队库房提取存放在那儿的杂物，同时也想碰碰运气，看看在场部能不能买到“进口’货。

    他们一到云山，听说场部大食堂在“处理”头天吃剩的大馇子粥，虽然已有点馊酸味儿了，但每碗也要半斤粮票五角钱。而且每人每排一次队只能限购两小碗。就这样，人们也一窝蜂似地立刻排起了长蛇阵。

    原《解放军文艺》的编辑鲁一中尉，人们爱叫他“鲁小个子”的，接连排了四次队，买到了八碗粥。他坐在靠窗口的一张木桌旁，呼啦呼啦地一会儿就扒拉下肚六碗粥，还有两碗实在扒不下去了，他就直着个细脖儿，挺着个小圆肚子，把一对大而无神的眼珠儿瞪得滴溜儿圆，直愣愣地盯着这两碗有待开发的“宝藏”，一句话也不说。

    原国防科委的一位精通英文的中尉军官杨崇道，也买了两碗大馇子粥，端到了鲁一中尉坐着的那张木板长条桌上，只见鲁一中尉面前放着六只空碗，还挺着个肚儿望着那剩下的两碗粥愣神，遂问鲁一中尉：“怎么？你已吃饱了吗？”

    鲁一不搭腔，没神的大眼珠儿仍死死地瞪着那两碗馇子粥。

    原铁道兵司令部的文化教员陈勇少尉在一旁对杨崇道说：“鲁一来得早，买了八碗粥，一口气吃下去六碗，剩下的两碗吃不掉了。”

    “吃不掉给我！”杨崇道忙说。

    一听此言，鲁一立即伸出两只细瘦的小胳膊，把这两碗粥往自己的面前一搂说；“撑死也比饿死强！”说完就吐里吐噜地吃了起来，直到把这两碗粥又吃了个底朝天。

    比起鲁一中尉来，还是陈勇少尉有妙法：他排了五次队，抢购了十碗粥。他一口气灌下去七碗，另三碗实在没法再灌了，他就不像鲁一中尉那样“消极地”干坐在那儿侍机再战，而是“积极地”到食堂外面的广场上兜圈儿走走路、跑跑步，接着又到食堂后面的打麦场上，把一个压麦子的小石滚儿扛在肩头上跑步，使劲地创造“吃机”。他一觉得自己的“皮口袋”里有了一点儿空隙，就赶忙回到食堂的那张桌旁吃一碗，直到把第十碗粥“扫荡”得一干二净。

    在回“七间房”基建大队的路上，忽然有人说，场部大食堂为什么会“剩下”那许多大馇子粥？为什么又馊酸得那么出奇？因为食堂工作人员看到抢着买的人太多，大有厚利可图，就把前几天所有已经倒进猪食缸的剩饭都又捞了回来，掺在新剩下的大馇子粥里卖给“老右”这帮饿鬼的……

    忽闻此说，鲁一“鲁小个子”恶心得哇地一声，从胃里翻了出来几大口吐在地上。但他又摆出了刚才在场部大食堂里的那架势，直愣愣地盯着地上的这滩已经半消化了的乳状大馇糊儿不走。不管怎么说，他总觉得白白地扔掉这已进过“皮口袋”的宝物太可惜，于是一狠心，连忙弯下腰来，把这摊宝物撮起来往嘴里糊。

    一个多月后，这些“老右”从“七间房”到云山场部砌房子。一天收工后，军医李定国去云山水库大坝南边850农场五分场四队想买点儿吃的，只买到一瓶豆瓣酱。他想拿回去冲汤喝也是好的。

    这时天已大黑，又刮起了北风，越过四队庄围壕沟的小独木桥已很难找到了。他想小河已结冰，就想侥幸地踩着薄冰轻轻走过。结果走到小沟中间只听“咔嚓”一声，他掉进了冰窟窿。幸好小沟对岸的一棵大树的树枝儿伸在沟中间，他拽着这根树枝爬上了岸。

    谁知上岸不久，身上湿透了的棉袄棉裤就全部冻成了竹筒状，寸步难挪。从小沟一边到云山水库大坝南端只有一里多地，他就一寸一寸地挪了两个多小时。当他在大坝顶上顶着寒风一寸寸挪步的时候，冻得他上牙下牙直打战，全身冷得直筛糠，实在难以支持住。

    这时，他的耳边顿即响起他们队里指导员常常挂在嘴边上的一句训斥他们的话：“谁说受不了？我告诉你们，受得了得受，受不了也得受！”那么就此开小差么？他连想也不敢想，因为“苛政猛于虎”，就是跑到了北京，回到了老家，也许比在北大荒更遭罪……

    他终于挪过了大坝，回到了云山畜牧场场部，但已是后半夜了。等他脱掉了全身的湿衣服，换上了干衣服，冲了一大碗豆瓣酱的汤喝下去时，大伙儿已快起床吃饭出工了，“受不了也得受……”

    以上就是我们这群人当时“见吃如命”的点点缩影。我们就在这种状态下豁出命地从事力不胜任的劳动……

    五

    一天，云山全场的打草人员，集中到云山场部西边一个比较平缓的山坡上“大突击”。上午和下午，我两次都上了场部的“地头光荣榜”，仍然是全排的冠军。场部的陈副场长，跟在我后面瞧了好半天。他十分赞赏我的刀法和坚忍精神。

    工地休息时，他轻轻地抚摩着我背上的皮伤溃烂处，用一种爱惜的口气责备我说：

    “你这是怎么搞的？同志呵，没有好的身体，怎能坚持工作呵！今天一收工，你一定先去卫生所请医生治一治。”

    他的这种话语和举动，使我很感动。没想到他原来是这样一位好人，而往常，在人们的印象中，这位粗矮壮实、带着半脸青伤的工农干部，是个很少言笑、对下面十分严厉的人。虽然他一贯主张让我们吃饱睡好，但我们认为这也只不过是想让我们像键牛壮马似地多干活，而并非出于对人的关怀体贴之情。经过这一天的接触，我才忽然发现，他在严厉的外表下，也有一颗富有同情和善良的心，与刘恩、朱麻子、武副书记、王副场长和祝大队长之流不是一路人。

    1962年春天，我在北京西单商场旧书收购门市部卖旧书，竟意外地见到这位陈副场长正坐在商场门前的台阶上歇脚。其时他已被调到辽宁省彰武县畜牧场当场长，是来北京办事的。他很想给他的妻子买双牛皮鞋，但在北京举目无亲，既没有购货本，也没有购货券①。我当即满足了他的要求，一报其在北大荒的那种非人的境遇中，对我的一次以人相待之情。

    ①在“大跃进”之后的困难时期，全国各地各种商品奇缺。许多城市为了不让外地和农村的人前来抢购商品，都按季发放“购货券”。买东西时除按价付款外，还规定一双皮鞋几张券，一双布鞋几张券，一把锁几张券，等等。

    当然这是后话，现在再回到打草“大突击”的那一天……

    那天收工很晚，我没有立即到场部卫生所去治伤。第二天，宋立君医生给我边打针边嗔怪我说：

    “32岁的人了，简直还像个不知好歹的孩子！怎么弄成这个样子才来看？！”

    我很想对她说：“你让我去密山医院治病，都有人阻拦不让去。我们这种人在这种境况下，是能够有病就治的么？”但我没有说出口，怕她听了也很难过。她给我开了休息两天的假条子，但我只歇了一天，就又被排长盛桂林和副班长王开泽奉指导员刘恩之命，强迫着上工去了。

    这当然使我十分愤慨。在愤慨中，人们越来越常常谈论的一个新名词“半修正主义”，转移了我的注意力。开头，我也觉得这名词儿很新鲜，后来才知道，这是指的赫鲁晓夫们。

    早听说，在1959年9月下旬赫鲁晓夫与艾森豪威尔的“戴维营会谈”之后，在我们内部，尤其在文化艺术界，就开始批判肖洛霍夫的《静静的顿河》和《一个人的遭遇》了。

    当时我感到莫名其妙。后来发现，我们的报纸再也不登《真理报》或《消息报》的社论和重要文章了。有关苏联的消息也登得越来越少，版面和标题也越来越不醒目了。

    同时，还不时披露一些赫鲁晓夫与我们的观点不相一致的谈话，比如在西藏叛乱事件发生后，回答印度的一家周刊记者问时，赫鲁晓夫说：匈牙利事件与西藏事件不同，匈牙利事件的内因是主要的，匈牙利过去的领导集团犯了极其严重的错误。而我们的党中央一直认为：匈牙利事件的外因是主要的。

    又一次，西方的一位记者问赫鲁晓夫对《人民日报》的一篇社论有何看法。这个记者自认为，这篇社论所谈的问题，与苏联的观点有分歧。赫鲁晓夫说，他还没看到这篇社论，不过他确信苏中之间不会有分歧。我认为这显然在托辞掩饰。

    这一切表明，中苏之间不仅已经有了裂痕，而且已经相当严重并趋于表面化了。

    那么这两个最伟大的兄弟国家之间为什么会有分歧，我深感不解。相比之下，我对赫鲁晓夫其人的某些方面，还有着某种程度的欣赏。虽然，自从他提出破除斯大林的个人迷信之后，我对他的出兵匈牙利和把莫洛托夫、朱可夫等同志先后挤出苏共中央等做法不以为然，而且还认为他反复无常，对斯大林的揭露批判怀有某种个人情绪。他抬出了列宁，也许有朝一日又说列宁不一定对。但对他在其他方面的一些作为，还是颇为赞同的。其中最使我感兴趣的是：他比较开明，灵活，善于接近群众，敢于揭露国家生活中的缺点错误乃至罪恶，强调发展农业和改善人民生活，宇宙科学技术的发展也较快。对老百姓常常喜笑颜开，还能与改造好了的小偷一起照相。他对（不仅仅为了面包）这本书虽然也很有意见，但对这本书的作者杜金采夫，仍然采取了同志式的友好态度，等等。

    所以，不管他有过多少不能被赞同的做法和说法，但他给人的印象似乎是，在掌握了党和国家的大权，巩固了领导地位并取得了很高的威望之后，他还能相当地讲民主，讲仁慈，讲良心。相比之下，我们的个别领导人似乎有所逊色。不然，云山畜牧场的许多不人道的作为，就纯属极个别、极偶然的了。

    很不幸，我的这些想法和谈论，很快又被传进了指导员刘恩的耳朵眼儿里。


21　死亡场（Ⅰ）

    一

    在北大荒的第三个国庆节来临了，大家准备好好歇一歇。

    9月30日上午，快吃中午饭时，排长盛桂林突然只通知我一个人：

    “赶快收拾行李，进山打窑烧炭。”

    “为什么只要我一个人去？”我不明白。

    “那里已有一排人了。”他答非所问地说。

    “为什么我们这个排单单让我一个人去？”我又重复问一句。

    “不知道，”他说，“这可要问指导员。”

    我立刻去找刘恩，他支支吾吾，要我去问派出所。我跑到了派出所，刘所长也支支吾吾，说是以后再谈。

    这时已开始下小雨了。我既无雨具，身体又弱不禁风，我担心独自冒雨进山，走30多里地，很可能真的成为“第二个赵琪”，遂去了政治处，找那位专管我们这批人的组织股助理员（不是为我的离婚事与我谈话的那一位），要求改日再走。这位助理员不由分说，给我来了个大声吼：

    “你必须立即离开！如果下午两点我还见到你，就对你不客气！！”

    这还有什么可通融之处？

    下午两点，我挑着行李离开了云山场部。半路上，小雨变成了雪花，所有的沟沟洼洼，都已结上了薄冰。我一路走，一路想：这次让我单独离开云山，肯定是由于朱麻子、刘恩们和盛桂林。王开泽式的班排长们，对我的历次诬陷造成的。云山场部已把我视为最危险的分子，是重大节日的防范对象，怕我发动群众进行什么活动，并随时准备逮捕我，以杀鸡镇猴。

    可是，我又阿Ｑ似地尽量往好处想，也许是我给新华社的一封信起了点作用。云山场部用这种表面严厉的手法照顾我的健康，因为山下的大田秋收即将开始，这是又一种没日没夜的紧张劳动，怕我吃不消。而打窑烧炭，虽也是重体力劳动，但毕竟起居作息还比较正常……

    很快，我又意识到自己是个多么可笑又可怜的悲剧式人物！在人情淡薄、世态炎凉的世界里，锦上添花者无其数，雪中送炭者有几何？不要说这农场，就是在新华社，老同志老领导那么多，又有几个能真正关怀他人特别是落难者的死活？我们这个党和整个社会，正由过去大体上的大公无私，在向腐败自私的方向蜕变。别人屡屡欲试地振臂挥刀砍下我的脑袋瓜儿，我还以为他们手里举着一顶皮帽子要送给我，怕我着凉哩！这是多么地可悲可笑啊！

    二

    10月底，我又回到了盛桂林的这个排，与“七间房”基建大队各个排中挑出的绝大多数被认为“最坏”的人，被调往云山畜牧场以东几十里地的850农场一分场。

    万万没想到，这一次调动，竟让我们自己只带着个人的小挂包和装着脸盆牙具饭碗的小网兜，而沉重得令人发怵的大行李卷和皮箱、书箱，则放在马车或拖拉机的拖斗车上。这是我们到北大荒后几十次的辛苦转移中，第一次身无重荷地走路，而且占用了整个大白天的工作时间。因此，这群被一阵大风就能卷得无影无踪的“幽灵”顿感喜从天降，一路悠悠荡荡，说说笑笑，自得其乐。

    有人说，中央对我们的政策缓和了，又让我们回到了真正按“人民内部矛盾”处理的正确路子上来了。有人马上反驳：中央才不管这鞭长莫及处的鸡毛蒜皮事，这里是好是坏，都因人因地而异。人家一分场的领导比云山畜牧场的领导讲仁义，所以才派马车和拖拉机来帮我们拉行李……

    “你不要听他们胡扯！”一位难友在我的身后悄悄对我说。

    我转身一看，是一位并不怎么面熟的中年人。他枯瘦得面无人色，佝楼着背，有气无力地对我说：

    “我看是，云山场子里的领导看我们这些人枯黄黑瘦，弱不成军，怕我们这一路再倒下一大批，又少了一些干活的。”

    我感到话中有话，就问：“难道又发生过成批倒下的事么？”

    “哦！你还不知道？”他感到很惊讶，“这个月（指1960年10月）的13号，在小云山，一下就倒下去七个人！”

    我大为震惊！上山烧了将近一个月的炭，对山下发生的这种骇人听闻的事，竟然纹丝儿也没听说过！

    在我的要求下，这位难友娓娓叙述了这个不祥的“十三”的经过。从他的叙述可以断定，这个“十三”可以说是我们这些人，在云山畜牧场流放期间的最最悲惨的黑色的日子！

    根据他的叙述，这个黑色日子的全过程是这样的——

    三

    国庆过后，云山畜牧场场部决定在大雪封地之前，发起一场突击收割大豆的大会战。要知道，农场一提什么“突击”、“会战”，首先想到的“突击队”、“敢死队”，总是我们这帮“五七族”、“右派群”。一道令下，“七间房”四个排的“老右”，共100多人，立即挑起各自的行李，踉踉跄跄地赶向小云山。一共20来里地，等到全部人员到齐，已是深夜了，这才给每个人发了一个“狗卵子”大的一块老玉米面加榆树皮面攥成的小团子当晚饭。

    这哪够塞牙缝的？

    可是，这又有谁管？

    小云山的小刘队长见到大家饥不择食地把这小团儿拿到手就啃，竟骂骂咧咧地说大家是“土匪”、“红胡子”①。这些饿得没辙的“土匪”、“红胡子”，几乎人人都亮着手电筒，到拖拉机新翻耕过的秋荒地里去寻找芦苇根、四叶菜。有的人也分不清什么“根”或“菜”，抓了起来就往嘴里塞。老牛筋似的实在咬不动的才给吐了出来，直到自己的“皮口袋”里填满了各种各样的根和菜，才回屋睡觉。

    ①东北人称土匪就叫“胡子”或“红胡子”。

    所谓“睡觉”，说起来很简单，每人一捆草往地上一摊，就是“铺”，穿着衣服往下一躺，就等着第二天一早开早饭。尽管只剩下两三个小时，咕噜咕噜直叫唤的肚子也使得许多人感到那是“长夜漫漫无尽期”。

    也有人睡着了，但一倒头就是“三百六十五个梦”，梦梦是吃。梦没做完，草没悟热，起床的哨声响了，人人又一骨碌都爬了起来，不刷牙，不洗脸，争先恐后地去伙房领团子。

    令人振奋的是，13号这天是大会战中的“大突击日”，每人每餐多发一个团子，早中晚三餐共六个团子，一次发齐，而且是“上等货”高粱面菜团团。

    这就是说，中午和晚上不必再往地里送饭了，突击区的大豆什么时候割完什么时候算。这是“老规矩”，至于能不能割完，那得等着瞧，但六个菜团子已到手，这倒是“千载难逢”的大喜事。虽说菜皮梗儿和树皮多了点，但团子的个儿确实比平时大了点，圆圆的，扁扁的，把一些人乐得大叫：“呵！林黛玉的奶子！”

    不过，对这个几乎人人都得了饥饿浮肿病的“突击队”来说，每人只有这六个“林黛玉的奶子”，也只能空喜欢一时。莫说还要分三顿吃，就是一口气都吞了下去，也是远远不够数的。许多人“奶子”一到手，一眨眼功夫，就把早上的两个团子丢进了肚；咂咂嘴，不解饿，把中午的两个也顺势丢进了肚；经过激烈的思想斗争，干脆，把晚上的两个也一并“解决”了。蹲在伙房里没挪窝，全天“大突击”的干粮袋儿就空空如也了，也不管这一天将怎么过！

    这是个大阴天，没有月亮，也没有星星。上工的哨声一响，大家就摸着黑，向东边十几里外的七虎山下的野鹅滩突击区远征。在最前面，有人提着一盏马灯引路，后面的人随着前面的人影跟进。

    这里我要插上一句，这条“远征”路，就是当年春夭阴雨连绵时，我与几位难友常常抬着二三百斤重的铝制大牛奶桶稀粥，被陷得拔不出脚的那条漫长的泥泞的路。那“突击区”，就是当时我们播种的大豆地。

    现在这支收割大豆的“突击队”，刚刚走出小云山，老天就飘洒起小雨，小雨很快又变成了雪。这时，六只“奶子”都已进肚的人，才意识到眼皮底下的形势很严峻，“这一天怎么过？”

    人们稀稀拉拉地远征到了野鹅滩，这才天大亮。负责全权指挥“大突击”的，是不久前才由“七间房”基建大队大队长提升为云山畜牧场副场长的祝某。他不容大伙儿歇口气，立即按班排按人分段：每人先割两条垅。每垅四行大豆，一眼望不到头，据说约有五亩地。大伙儿一声不吭，一个个猫下腰，吭嗤吭嗤地割了起来。

    割大豆和割麦子一样，都是一种十分简单的劳动，只要有力气有腰功和一把小镰刀就行。但此时此刻，对于这些连站都站不稳的“老有”来说，它的繁重程度的递增，就是几何级数的了。

    “干不动的也得干！”祝副场长在地里一边转悠一边吼。

    夏天割麦子“大会战”，他还在腰上别着左轮手枪，也这样边监工边喊——“你们受得了得受，受不了也得受。”现在在大豆地里，他仍然老调重弹：“割不完绝不收工！表现不好的，甭想摘帽子！”

    为了除去扣在脑门儿上的“紧箍咒”，大家只得不吝惜维持生命的微弱热能玩命儿干。但是肚子饿得实在太难受，有人开始一边儿慢慢地割，一边儿偷偷地剥开生豆荚，往嘴里塞大豆。

    “偷”字多难听！可是此时此地，要活命的本能就促使许多人不得不这样做，尽管都是读书识字人。

    “你趴在这儿干什么！”

    随着祝副场长的这又一声吼，大家才发现，正趴在垄沟里“偷”吃生大豆的原国防空军司令部的大尉军官“周大个子”，被祝某当场“抓”着了。此刻，这位身高1.82米的大块头，已成了细长细长的勾腰曲背的瘦大虾，徒有“周大个子”之名了。

    又随着祝副场长的一声吼，大家纷纷放下手中的小镰刀，集中到“周大个子”的地垅里开起了“现场批判会”。按祝副场长的说法，“批判这种偷吃国家大豆的犯罪行为”。

    “像‘周大个’这样死不改悔的右派，”祝某说，“是不能摘帽子的！”

    这勾腰曲背的瘦大虾，也料想摘帽无望，一下撑直了腰，顶了祝某一句：

    “生大豆并不比糠团团香！只要榆树皮管够，谁也不会吃这生大豆！”

    “你你你……你纯粹是个活畜牲！”祝某火冒三丈地骂着，边骂边气呼呼地掏出一个小本本，把这件事记了下来，边记边嘟哝着说：“周大个，你听着，我叫你今生今世摘不了帽子！”

    这奇怪吗？在云山畜牧场，当干部的骂人，是一点儿也不奇怪的。这位祝副场长，在基建大队当大队长时，不论何时何地，只要看到“老右”，他总是“骂”字挂帅：对干得好的要骂，对干不好的更是骂声如放鞭炮了。

    午时到了，大豆地里照常响起了“休息”的哨音——“进午餐”。可是绝大多数人，这时哪儿还有“午餐”可进？他们只得穿着破胶靴，蹚过宽宽的一溜水，钻进了野鹅滩，刨草芽，挖芦根。突然，原八一电影制片厂摄影师兼诗人戚玲，在灌木野草丛生的小浦上，发现了两只柔绒似雪的小鹭鸶。它们伸长了细脖子，张着小嘴，呀呀乱叫，煞是可爱。戚玲强忍饥饿，把它们用细草包包好，发誓要带回去养大，送给北京或别的什么城市的动物园。

    “你这完全是做梦！”祝副场长闻声走来，对戚玲发出一阵阴笑。“你们人都没得吃，你哪来粮食鱼虾喂它们？再说，你就是把它们喂大了，谁给你送去什么动物园？”

    戚玲决心已定，他把这两个小生命放在原来的案巢中，准备晚上收工时带回小云山。

    “午餐”时间过了。哨声一响，人人又弯腰如捣蒜，挥动小镰刀，继续执行那当天根本无力完成的每人必须割完五亩大豆的“决死”令。

    天快黑了，每人的两大垅地，还没有割完1／4。祝副场长大怒，用他那嘶哑的吼声下了一道新的命令：

    “伸手不见手指才能收工！”

    吼完，他自个儿就“单枪匹马”地先回小云山了。

    天色真的已到了祝副场长命令要求的“标准”了。指导员李惠一声“收工”，也拔腿先走了。饥寒苦累的“老右”们，尽管归心似箭，但想快走也快不起来，只能在粘乎乎的路上慢悠悠地往回晃。

    这时寒风凛冽，夜幕厚垂，雨夹雪越下越大。“老右”们一个个缩着脖子，东倒西歪地向前挪。泥下坚冰如滑板，许多人挪动三五步就是一个跟头。有的被摔成了泥人，浑浊的泥水顺着衣裤往下流。有的人简直是趴在地上往前爬，有的人就直挺挺地倒卧在泥水中。

    诗人戚玲，这时怀里捂着那两只小鹭鸶，一手握着小镰刀，竟抒发起“三闾大夫放逐赋《离骚》”的情怀，边崴泥边哼出了几句诗：

    夜雪倍感朔风紧，悠悠归途齿发寒；
    困兽犹战再抖擞，羊肠河洼不可慢；
    弱者摸黑如履冰，搀扶涉水齐心颤；
    路遥时长落荒多，呼救无力沦夜幔……

    原海军政治部文工团的团员杨川林海军上尉，与一些难友首批崴回了小云山。他急忙跑到队部向指导员李惠报告了路上的情况，并说“说不定会死人的”，要李惠赶快想想办法。谁知李惠这个“共产党员”，这个“政治指导员”，竟然只对杨川林苦笑了一下，什么话也没说。

    夜里11点钟，又有刚回来的人去队部报告：

    “路上倒下了不少人！最好赶快派人拿些菜团子，去接他们回来！”

    第一批摘帽后在队部临时做统计和文书的杨崇道中尉，立即叫醒已酣酣入睡的李惠指导员：

    “指导员，指导员，怎么办？”

    “你们去就行了！”李惠不耐烦地嘟哝了一句，翻了个身又睡了。

    杨崇道立即找来了也是第一批摘帽的蒋同磋、郝起新、罗小棠等几位排长，又找了几位稍微还有点力气的难友，带着一篮菜团子，提着一盏马灯，直奔七虎山方向而去。他们一边匆匆而走，一边高声喊叫：

    “喂——，有人吗——？喂——，有人吗——？”

    听不到任何人回应的声音。

    走出了一里多路，他们才发现了一个人，默默地躺在泥路上，连说话的力气都没有了，任由雨雪纷纷落在自己的身上，但还有一口气。用灯罩已被熏得半边黑的马灯照着仔细看看，原来是抗美援朝立过功、转业后在国家计委工作的科长马竞亮。几个月前，就在这个小云山，他常到垃圾堆上捡些鸡骨猪骨，用火烤来刮骨灰吃，被排长盛桂林汇报上去，被队长、指导员当作“丑化社会主义的典型‘泡将’”而批斗得不让吃饭。蒋同磋和一位随同的难友，立即替换着把他背了回去。其他人继续朝前走，继续边走边喊：

    “喂——，有人吗？……”

    又走出了两里多地，他们才又碰到一些倒在地上或坐在地上的人。每见一个，他们都首先送上几个菜团子。

    说来也真怪，几口菜团子下肚，这些人就立刻恢复了说话的能力。他们一边大口大口地啃着菜团子，一边念叨“这下可救了我们的命”，并打着手势说：“后面还有不少人，赶快，赶快给他们送菜团子去……”

    杨崇道等人继续边走边喊，向东边的黑暗中摸索而去。

    不一会儿，发现远处有一团火光。他们加紧跑到那儿一看：原来是一个小火堆，旁边拢着五六个人，正在给一位掉进冰窟窿的难友烤衣服，带头的是原八一制片厂的技师金星。他们哆哆嗦嗦地一接到几个菜团子，也都不约而同地说：“这下可救了我们的命了！这下可救了我们的命了！”他们也是边啃菜团子边说：“后面还有人，快去救！”

    杨崇道把郝起新、罗小棠留下来照看这几位，自己带着跟来的另外两个人，继续向黑暗中摸去。他们摸到一个大水泡子边上，发现一个人正仆倒在那里。杨崇道连叫几声，他都不应声。杨崇道俯身一摸，这人浑身的衣服均已湿透，表面一层都已结了冰。杨崇道把他翻了一个身，用马灯一照，原来是当年负责保卫天安门和天安门广场的高射炮营的上尉代理营长兼营参谋长孔祥（庆）忠①。

    ①该同志的名字作者记忆不清，为祥忠或庆忠。

    此刻孔祥（庆）忠双目紧闭，满脸的络腮胡子上也都已结了冰茬儿。杨崇道连声呼唤：“老孔，老孔！”他也一声不应。杨崇道把一只菜团子柞到他的嘴边，又大声喊：“老孔，吃菜团子吧！”也真灵，老孔双眼立刻使劲睁开了一条缝，狠狠地咬了一大口菜团子。

    谁知道，他还没把这口菜团子咽下肚，还衔在嘴里，就再也不动了。摸摸他的鼻子，连，丝儿气都没有了。杨崇道他们不相信老孔会就这样死去，轮流地奋力往回背，想背到刚才见到的那个火堆旁，帮他烤烤火，或许能使他缓过气来。

    但是，等背到那火堆旁，那儿的几个人已走光了，火也灭了。再摸摸老孔的鼻子，还是一丝儿气也没有。他的全身上下里外，只有手腕上的那块旧“罗马”表还在走动，旁的一点儿活气都没有了，身子也开始僵硬了！

    杨崇道只得和一位难友留了下来，守护着死去的老孔，派另一位难友赶快回去报告指导员李惠，力争套一辆马车来，把老孔的遗体拉回去。

    然而，杨崇道二人在雨雪风交加的茫茫黑暗中焦急地等了一个多小时，等来的口信却是：

    “李指导员说，活人回去，死人明天再说。”

    杨崇道深深地叹了一口气，只得带着两个“活人”回去。回到了小云山，他忙到各排一查人数，包括已知道的“死了的”在内，还少三个人！

    这时，尽管在这一年多没吃饱过肚子的100多名“老右”中，没有一个人还有力气再去找人、背人，但还是有不少人想挣扎着去寻找失落的难友。可是队部指示：

    “不准去！不准影响明天的继续会战！一切有关死人的事，等天亮后再说！”

    人们只得集中力量抢救已经背回或用木板抬回的人。

    蒋同磋等人背回的马竞亮和另外四个人，被放在食堂里，身上还多少留有一些余温。大家纷纷要求小云山队部的王卫生员来抢救。这位似乎只配给人发点阿斯匹林和灰锰氧的王卫生员，拿着听诊器前来看了看，听了听，连声说：“完了！完了！”

    在大家的苦苦恳求下，他才给这几位濒临死亡的人每人打了一支强心针，但边打边冷冷地说：

    “这都是白打……没救了……都拖出去吧！”

    蒋同磋忙说：“他们的胸口还都有点儿热气哩，哪能‘完了’呢？”

    卫生员瞪眼说：“打了强心针，心都不跳了，光有点儿热气管屁用？！”

    说罢，他就拿起针盒和听诊器，扬长而去。

    蒋同磋不忍看着这几位难友就这样死去，又去请求队部给云山场部打电话，要求场部卫生所派一位医生来。没想到云山场部的答复竟也是同一个口径：“明天再说！”

    人命关天的大事，应该分秒必争，岂能“明天再说”？！一些难友七手八脚地继续给马竞亮等人烤火的烤火，按摩的按摩，有的还给他们一一做了人工呼吸，彻夜未眠，终于救活了两个人，而马竞亮和另外两个人再没有缓回气。

    天亮了，云山场部才派来了一位医生。这位医生走到停放马竞亮等人的门板旁边，急匆匆地一一翻开他们的眼皮看了看，不无惋惜地说：“啊，太晚了！不行了！”从他的神色和口气不难看出，并不是他们当医生的有意姗姗来迟，而是场部领导对卫生所的通知太晚了！

    在朝鲜前线立过战功的马竞亮和另外两个人，就这样离开了人世！

    活活地作践死了人，大家惶然又愤然。副场长祝某和指导员李惠，也只好威风暂敛，没有再下令吹哨子接着“大会战”。

    早饭后，队部让人套了一辆马车，到那条死亡路上去拉人。赶忙了两三个小时，连孔祥（庆）忠在内，又拉回了四具全身已结了冰的尸体，再加上马竞亮等三人，这次“大会战”一下就死了七个人！

    他们是：马竞亮，孔祥（庆）忠，原中央军委桂林测绘学院的教员——酒糟鼻子的矮老头儿唐奕晔，瞎了一只眼的徐老头，原交通部的干部刘湖深，原人民银行的干部陈伯龙，还有一位一时记不起其姓名的难友。

    面对这七位死去的难友，所有活着的“老右”都默默哀戚，没人吭声，这天真是最阴沉最冷酷的日子。

    七位死者都被放到了小云山废弃的打铁房，那儿既没有窗扇也没有门。夜里怕狼群来把死者叼走，从部派军医李定国去值班看守，另派原中国新闻社编辑朱凤藻打着马灯做伴。

    “我们的生命如此不值钱，连畜生都不如！”李定国向朱凤藻叹息着说，“猪和牛马都喂得饱饱的，我们却挨饿！至于荷兰种牛的待遇，更不知比我们的要高出多少倍！不定什么时候，我们也会被饿死！”

    是啊，人世间最可宝贵的是人，而不是牛羊猪狗。但在具有奴隶主意识的人看来，则奴隶不如他们的牛羊猪狗，这在我们这个世界第一人口大国的国度尤其如此。

    “过去老唱‘起来，饥寒交迫的奴隶’，”朱凤藻说，“只有亲身经历了，才能深刻体会这‘饥’与‘寒’之间恶性循环的滋味……”

    一阵大风吹来，几乎吹灭了马灯。老朱用大衣挡着，两个人继续守护着，谈论着……

    对死去的这些同志，云山畜牧场善后处理是冷酷无情的。

    10月14号这一天，大风大雪，全体“老右”都没有出工。为了“安定人心”，云山场部指示小云山尽快把这些死者掩埋掉。

    15号早晨，大家又去野鹅滩“会战”了。队部留下几个人，套起一辆平板马车，把七位同志的遗体码在平板上，用一根大粗绳连车子的平板捆成一体，就拉到小云山的后坡去了，连张裹一裹遗体的草席都不给，更甭说棺材了。

    天寒地冻，死的死了，活着的又有几个还抢得动大铁镐？跟车的几位难友，几分钟一轮换，汗没有少出，气没有少喘，也没能刨出半拉像样的坑坑来。

    实在没辙，他们只得找了一个天然的小洼坑，把七位难友的遗体一起放了进去，在上面拢起厚厚的一大堆白雪，再用铁锹把这雪堆拍打成一座大坟墓的模样，就一步一回头地与他们告别了。没有举行悼念仪式，也没扎一个花圈。为了1957年鸣放中的几句话，他们熬受了人世间的残忍苦难后，就这般凄凉地结束了生命！

    到了山脚下，这些掩埋了他们的难友又一次向山坡上的雪坟望了好一会。只见大风裹着大雪，向这座洁白的新坟，发出悲切的哀嚎……

    “这是人同人怨哪！”听完了小云山大死亡的叙述，我说。

    “是啊，物极必反！”小云山大死亡的叙述者这样应和着。“这种格局，迟早会改变的，不论是以何种方式……”


22　死亡场（Ⅱ）

    一

    聊起小云山的大死亡，心情极为痛苦。但边走边聊，竟不知不觉地走了十几里地，越过了完达山南麓广阔草原上的一座小孤山，进入了一分场的地界。

    我觉得我们的这场谈话还没有结束。我又问这位头脑很清楚的难友：

    “云山畜牧场的领导，有没有从这大批死亡中吸取教训，更弦易辙？”

    “老态固守。”这位难友说，“您不能指望他们有什么惊人的改变。”

    “有何新的根据？”

    “怎没有？掩埋了七位同志后，李指导员对大家说：‘要斗争，就得有牺牲！这是不可避免的事，而且会经常发生的！’他让大家‘提高警惕，防止有人进行煽动’。您说，这有一丝一毫‘吸取教训’的劲头吗？第四天，即10月17日，就又发起了一次全场的‘大会战’。”

    “10月17日？”哦，想起来了，原来打草队的指导员刘恩，为了他后来领导的工副业队得红旗，还特地派人进山，命令我们烧木炭的一排人，夜里12点起来，向山下一口气跑了30多里地，在云山场部西边参加了这次“大会战”，直到把划定的一大片大豆都割完。等我们回到山上的破木屋时，正好又是夜间12点了……

    不过这一次调动，不让我们挑着沉重的行李、衣箱、书箱去一分场，似乎农场已多少吸取了一点教训，但是已经太晚了。

    二

    我们又走了十多里地，才到了一分场场部。包括一路上给我叙述小云山大死亡惨剧的那位难友在内，原“七间房”基建大队的两排人，被分到了一分场的第一生产队。我所在的这个排，就住在一分场场部基建队的一座门窗洞开的冷库般透寒的空房子里，任务都是为第一生产队积稻把。

    第一生产队位于一分场场部东南方向，相距约有五六里地。那一小堆一小堆的稻把，又星罗棋布地散落在这个队南面七八里地的低洼稻田里，到处都是已经结了薄冰的汪汪一片水。我们将要干的活，就是把这些满是水的稻田中的一堆堆稻把，集中到地势较高的田间道路旁，好让收割机日后去脱粒。

    这样，每天单是从分场部到这片水洼地出工与收工，就得来回走30多里地。而在水洼地中一趟又一趟地背着湿淋淋的稻把所走的路，就没法计数了。

    这时，我们班的“小罗”罗相成，已进入“三度浮肿”的垂危期。他那瘦长的明晃晃的脸色已由黄变灰，行走分外艰难。有人越过排长盛桂林和副班长王开泽，向一分场基建队的领导和分场医务所的医生陈述其险情，医生就给他开了几天假条，基建队领导也立即同意，让他好好休息。

    但是，第二天，排长盛桂林就自作主张，逼迫小罗出工，说是“地里活多，人手不够，你也非得去不可。”

    小罗没法，只得去。

    这天正飘着鹅毛大雪。小罗在自己的已经破破烂烂的黑色羊皮大衣的外面，又套了件淡绿色的塑料雨衣，腰间勒了一根草绳，脖子上围着一条破床单，肩上挂了双粘补了好多块红胶皮的黑色破胶靴，手里拄根棍，哆哆嗦嗦地跟在全排人的后面，慢慢向前挪。很快，他就被甩得老远老远，成了茫茫雪影中一个隐隐蠕动的小黑点儿。不一会儿，连这个小黑点儿也不见了。

    我们一进入稻田水洼地，立刻都打起精神忙活了起来。风紧雪大，又冷又饿，只要还有点儿力气，谁都想早点儿背完分摊的一片地里的稻把早回“家”。

    大约午后的两点多钟，全排绝大多数人都已完成了当天指派的任务，准备往回返。但是一分场基建队领导没料到大家会完成得这样快，还是派人把午饭送到了地里。可怜的小罗，几乎与送饭的马车同时到达，并且解下了挂在腰间草绳上的那只烟熏火燎的黑饭盒，准备打饭。

    “你他妈的还想吃饭？去去去，这里没有你的饭！”盛桂林暴跳如雷，破口大骂。

    “你可……可怜……可怜我……我这个快……快……快死的人……人吧……”小罗颤抖得结结巴巴地说。“这……这大冷天，又下……下……这大……大雪，你就给……给我一口，也……也许我……我……我还能撑……撑回……回去……”

    盛桂林更拉长了他那耗子脸，龇着满嘴的大黄牙，恶狠狠地说：“你他妈的还有脸要饭吃？你他妈的没在地里干活，滚回去再吃吧！！”

    “……”小罗捧着空饭盒，痴愣愣地望着盛桂林的那张凶狠的脸，半句话也结巴不出来。

    拿到饭的人，边吃边走光了。送饭的马车也回去了。只有我还没有走，也没拿到饭。我还在稻田水洼子里一趟又一趟地背稻把，还没完成分摊给我的任务。小罗流着泪，穿着他那双破胶靴下到水洼地里来找我，向我诉说了盛桂林刚才对他的凶狠与凌辱，并说副班长王开泽让我陪他回去。

    听罢小罗的这番哭诉，我满腔怒恨交集！

    小罗本与我友好相处。后来，在刘恩、盛桂林们的多次威吓下，他就把我和他说过的一些知心话，比如说到“三年超英”、“五年赶美”、“大跃进”和大搞“人民公社”、“共产主义大食堂”时，我说这是毛主席不顾客观条件地要抢先进入共产主义，想当国际共产主义运动的领袖，等等，都告诉了他们。还有一次，在出工的路上，他下到一人多深的大缺口爬不上来，我转回身拉了他一把，同时叹了一口气。当他们要大家“揭发”我“真拉拢，假同情”的时候，小罗竟也说我，这是“拉拢”他，并说我很善于利用别人处于困难的时刻，以极微小的动作与极简单的表情，表达出极为深刻的政治意义。说我这拉了他一把和叹了一口气，是想向他表明，在这样的环境里，如果我们不相互关怀，还有谁会关心我们的死活呢？

    诸如此类，都被记到了刘恩那本厚厚的“生死簿”上。这是小罗对不起我的地方。但在此时此刻，一见他那目光呆滞、黄中带灰的浮肿的脸，我觉得就是豁出自己的这条命，也要全力帮助他。

    三

    这时风更紧雪更大，百步之外就看不见人。我背完了规定我背的几亩地里的湿稻把，才搀扶着小罗蹚过了两三里宽的水洼地，来到了刚才送饭马车停靠过的一个大豆堆跟前。我发现豆堆下有一块窝窝球球的冻得梆梆硬的笼屉布，里面有两个小窝头和一块成萝卜。我知道这肯定是留给我的午饭，当即分给了小罗一半。

    啃完了窝窝头，我继续扶着小罗往“家”走。他走不动，我就架着他。他还是挪不开步，我就驮着他。驮了几十步，我就全身虚汗不止，两腿直打晃。小罗趴在我背上喃喃地说：

    “老……老戴，你……你也……快……快不行了，还是把……把我扔……扔下吧，你……你……你也快……快回吧……”

    我没听他的话，继续使出全身的力气颤颤巍巍驮着他向前挪。没挪几步，我就猛然向前跌倒了。动弹不了的小罗紧紧地压在我的身上，我也动不了，只好就这样趴在雪地上大喘气。喘了好大一会儿气，我才感到自己又有了点儿劲，把小罗轻轻地蹲下我的背，爬了起来。

    爬起来一看，小罗已双目紧闭，眼圈与嘴唇也都发乌了！我知道大事不好，立刻想到赵琪的死和小云山的大死亡，可自己又实在没法驮动他，只得连忙把他窝进又一个大豆堆里，上面盖好豆荚，又用自己原来技在身上挡寒的破麻袋片，盖住他的一双脚，然后使出全身的劲，向北边五六里外的第一生产队跑去。

    我上气不接下气地进了一队的村子，一跑进队部，就向他们要马车。队长和管理员们声色不动，急得我大声嚷，说他们见死不救。他们还是不动，我只好用他们的手摇电话向一分场党委告急，又向基建队队部告了急。基建队答应立即派马车，我就向一队打了张借条，“借”了两份午饭，连忙又往地里跑……

    快到那个大豆堆时，才发现有两个人，一边一个，连拉带拖地架着小罗向我迎面走来。原来这两位是一来到一分场，就被分去第一生产队的那两个排的人。他们在另一片水洼地里积完了稻把往回走时，发现了小罗。

    这时，小罗已完全神志不清了。他仍然双目紧闭，一双脚连同一双小腿，几乎完全在路面上被拖着。惟一能够证明他还活着的迹象，只是他的嘴唇还在微微地颤动着。我挨到他的身边，才听到他是在喃喃地呼唤着我：

    “老……老戴，你……你在……哪……哪……里，老……老……戴，你……你在……”

    下面的话就越来越模糊不清了。我拿了一个从一队“借”来的窝头触到他的嘴边，他也不知道吃了。我把这窝头掰威了碎块儿，轻轻地塞进了他的嘴，他才本能地咀嚼了两下，但也咽不下去。等盛桂林跟着马车赶来时，他已经只比死人多口气了！

    到了一分场场部医务所，经急速抢救，小罗才恢复了些许知觉。他微微地睁开了一条眼缝，看到了我，喃喃地谢了谢我，又说他过去胆小性懦，“不……不……不坚定”，很对不起我。我说：

    “不要瞎想过去的事了。现在好好地治病要紧，恢复健康第

    他点点头，转而又要求我在医务所里伴着他。站在一旁的排长盛桂林，暂时也不再耍威风了，当即表示同意；可是一转屁股，这家伙又决定让他的心腹王开泽——就是在云山修桥补路时，踢了因体力不支而摔倒的抗日老战士陈国华两脚的那个原八一制片厂的什么“分子”，来“照顾”小罗。

    两天后，我们这个排被调往一分场场部正东七八里地的第二生产队，看来这个生产队的干部，执行党的政策还比较好。一听说小罗已转危为安，立即派出马车去分场部医务所接他。可是当马车到达场部医务所时，小罗的危势又急趋恶化。原来那被认为的“转危为安”，不过是一盏小油灯油已耗尽时即将熄灭的回光返照而已。第三天，他就长离人世，留下了他那在北京的怀着他时就守了寡的孤苦伶仃的老母亲。

    这是我在北大荒将近三年的流放生涯中，亲眼目睹一个活生生的有为青年，如何被农场一些毫无人性的领导及其鹰犬们折磨凌辱而死。这哪是什么为了“脱胎换骨”、“思想改造”、“转变立场”？这纯粹是为了达到某些人空想的目的，不惜胡作非为、滥用权威的牺牲品！

    看来，在滥用权威者的权威之水濒临枯竭之前，我们的生命也许都会像小罗、赵琪、小云山的死亡者们那样先行枯竭了。许多人断定，在这种极混乱、极暗淡、极冷酷的圈子里，绝不可能“改造”好任何一个人。其结果，只能是好人被“改”死，坏人会更坏，半好不赖的人也可能被带坏！

    这不禁使我又想起几天前在路上叙述小云山大死亡的那位难友快分手时说的那句话：

    “这种格局迟早会改变的，不论是何种方式！”

    四

    这句话是说得不错的。但是我们不能坐以待毙地等待这种“改变”，而必须坚持着活下去。鲁迅先生说得好：“希望是附丽于存在的。有存在，便有希望；有希望，便有光明。”我们要力争不像小罗那样悲惨地死去。这样做的惟一办法，就是一个“吃”字。

    在第二生产队，一天只吃两顿饭：上午饭上午九点，下午饭下午三点，一天的劳动时间也就在这两顿饭之间。

    一天上工，到苞米地里去清理秋收时尚未成熟的根本没法脱粒的青皮苞米堆，把一些青皮苞米从苞米杆上掰下来，用马车拉回队。

    在清理中，我们发现大大小小的田鼠纷纷逃跑，那数量多得惊人，光用脚踩就能踩死一片。大家都用麻袋把它们收拾了回去，我竟收拾了半麻袋。

    当天收工吃了下午饭，我们各自都把自己收拾回来的田鼠剥了皮，剖了肚，装在各自的洗脸盆里。我的脸盆里一共装了大小81只，放了水，搁了些盐和辣椒粉，放在两条炕之间取暖用的火塘边。等炖熟了，一会儿就下了肚，压根儿不觉撑得慌。

    在没有田鼠吃的时候，我们就吃从地里拉回来的青皮苞米。

    队里存放这些青皮苞米的用木头垒起的马架子，就在我们班住的同样用木头垒起的马架子附近。我们在太阳快落山时吃罢下午饭，等天黑定，人人拿一只空麻袋，去那个马架子装回一袋冻得梆硬的青皮苞米，一边剥皮一边往火塘里丢。等把冰烤化了，就戴着棉手套拿起来拍拍打打吹吹灰吃了起来，连嫩嫩的苞米心也一并嚼下肚。就这样地烤烤吃吃，忙活到夜里十一二点，直到把一麻袋的青皮苞米都下了肚才上炕睡觉，反正第二天九点钟吃罢上午饭才上工。

    在这大饥饿的年月，东汉唯物主义哲学家王充的辩证养生说对我们是不适用的。他说：“欲得长生，肠中常清；欲得不死，肠中无滓。”很显然，这是对不愁衣食、常常吃得过饱的人说的。而对整天辘辘饥肠、饿得头晕眼花的人来说，恰恰就得肠中不清、肠中有滓才不至于像小罗们那样地死去。


23　死亡场（Ⅲ）

    一

    小罗死后不久，从云山畜牧场不断传来留在那儿的难友中的一些人相继去世的噩耗，死者是唐文彝、汪之淼、王广谋、王九成、张建淼，等等。

    唐文彝，江浙一带人，国家经委高级经济师，苗条的中等身材，瘦削的脸庞，斜梳着小分头，文质彬彬，业余爱好唱京旦，尤其唱《苏三起解》，唱腔娴熟优美，同时他还能讲一口流利的英语。

    他早就得了浮肿病，后来又瘦得像一束干柴，好像风一吹就要不支而倒。他虽然仍然老老实实地干活，排长还要挖苦地说他在演花旦，不是干活的把式。但班长戚玲对他百般照顾。有一次割水稗，戚玲就把他藏在高高的水稗堆里，让他歇了好半天。

    小云山大批死人之后，一天休息，唐文彝请假去云山场部买咸菜和油炸面儿子，戚玲还派另一位难友与他结伴而去。结果在云山场部什么也没有买到，他就说服了那位难友不必再陪着他，说他一个人能走，遂独自从云山场部穿过云山水库大坝，去大坝西边的850农场五分场四队合作社想买点儿吃的，结果同样什么也没有买到，只得满怀失望地空着肚子往回走。

    他走走歇歇，走到大坝中间的大闸附近，实在走不动了，就背靠着水闸坐了下来，想歇口气再走。但他再也没能站起来，挨到天黑就坐在那儿惨然死去。

    他死去的前一天，还跟同班难友军医李定国讲述，他刚收到一封家信，他的孩子附信说：“爸爸，你们夜晚在野外干活，要点一堆篝火。狼怕火，这样狼就不敢来吃你们了……”结果他没有被有形的狼吃掉，而被无影无形的但更加残忍的狼——人为的大饥饿——吃掉了！

    精通医道的李定国断定，唐文彝完完全全地死于低血糖，“当时只要有100毫升5％—10％的葡萄糖，就能够救他一命！”

    二

    跟着死去的是汪之淼，华侨，瘦弱的身材，面色苍白，他害着肺痨病，他们的机关也没让他免除通过“北大荒流放”这一关。农场领导当然更不把他当作病号看待，修水库，砌房子，耕种，除草，收割，“受不了也得受”。

    小云山大死亡后，汪之淼跟着别的难友继续去野鹅滩割大豆。割完了那儿的大豆，回“七间房”基建大队时，他挑着行李死在夜路上，只比大死亡的难友们多活了十多天。

    他死后，活着的难友从他的身上查出了900多元人民币。但这顶什么用？

    “有钱他也买不到吃的，还是走上了黄泉路！”一位难友痛惜地说。

    下一个死者叫王广谋，是精通军事后勤业务的大尉军官。他身高近两米，长方脸，络腮胡，人称“关东大汉”。他原来肤色黝黑，干起活来特棒，每天割麦子、割大豆都能割到五亩以上，干别的活也都名列前茅。

    可叹的是，他也早早地得了浮肿病。在“吃食贵如金”的时候，他虽文章满腹，却不如一囊钱，他曾用他的一件皮大衣和一块日本航空怀表，向“七间房”的保管员换来了两斤泥鳅，一顿就吃完了。但他最后还是死了！

    再一个是王九成，国家商业部的干部，由浮肿病到皮包骨，活活地饿死在集体宿舍的大通炕上。

    难友们不相信他睡在炕上就会死去，连忙请来了队部的医生。医生抓起他一只枯瘦的手，把了把脉，就推开他的手下了炕，问旁人：

    “现在几点了？”

    有人看了看自己的手表，说：“晚十点。”

    “噢，他死了！”

    他死前最后享受的，是两瓶商标上印有大红灯笼的“灯笼果酒”。

    他的死讯被报告到了队部。队长竟让大家就那样继续把他放在大通炕上，等第二天天亮再处理。难友们只得仍然陪他睡了一夜，第二天从队部领来了一张席子，把他卷巴卷巴地送上了后山。

    再一个是原国家侨委的干部张建淼，和汪之淼一样，也是归国华侨。

    前一天早起，下着小雨，他和大伙每人喝了一碗稀汤粥，从“七间房”去云山场部背小米，给养鸡场做饲料。出来不一会，他觉得浑身冷得打战，返身回屋加了件衣服。这样，他就落到了一群人的后面。从云山场部往回返时，每人也只背了一袋几十斤的小米。这时已是半夜了，他仍然落在大家的后面。大家到家后都上炕睡了，也不知他会什么时候回来。

    第二天早六点出工，大雾。原电影洗印厂的蒙族干部莽珉走在全班的最后，朦朦胧胧地看到路边躺着一个人。他上前一看，原来是张建淼：眼镜没有了，手电没有了，一袋小米也不见了，但他还在轻轻地喘着气。莽珉火速回队部报告，弄了辆平板车把他拉回“七间房”，一个多小时后他就断了气……

    除了饿死的和因饿而病死的，还有不忍凌辱而自戕身亡的。

    一位难友，是独身回来报效新中国的归国华侨。在饿得毫无办法时，他给在英国的老父亲写了信，这位老父亲从伦敦给他寄来了几桶奶粉。队长和指导员就说他“丧失了国格”，“破坏了新中国的政治影响”，对他开了“批判会”。他觉得这是对他的莫大凌辱，而“士可杀不可辱”，遂在黑夜中投井而亡……

    究竟死了多少人？农场始终没有公布过。仅据在一个队里当统计兼文书的杨崇道说，光是他所在的那个队百十来名“右派”中，经他的手写了死亡报告的就有30余人，几乎占这一个队“右派”总人数的1／3！勉强活着的也都已到了灯枯油尽的地步，随时随地都可能魂归西天。

    三

    但也有魂归西天又被救活了的，他就是我的老战友戚玲。

    戚玲做梦也没有想到，他也会面临他在1949年打进南京后创作的那首《傅来友诉苦》长诗中所描述的那种惨境：“挨过一年又一年，日子好似滚油煎。财主门前酒肉臭，哪管饥民饿死在路边。”“种地户指头大的地也没有，饭碗就像飘在水上头。”“吃多少树皮和草根，糊一天来算一天。”

    他两度浮肿，又两度干瘦如柴，形同骷髅，长而乱的头发盖满了头。他常常饿得一点儿办法没有，只好到垃圾堆上翻找出一些鱼肠子或鸡骨头，用挂在身上的那个黑乎乎的铝锅煮着吃。

    有一阵，他突然卧床难起，只有敲钟开饭，他才举步维艰地扶着墙去大食堂喝一勺稀汤粥或吃一个树皮团子。大家见了面，都没啥力气说话，只能“尘世叹茫茫，各人心自知”，恨自己没有起死回生的良计，不能再去六虎林河敲冰捕鱼捕蛤什螟，上山找蟒蛇蛋、野菜和榆树皮，而只能坐以待毙。

    他就这样地躺在大通炕上东想西想，常常在昏糊中被人叫醒。他感到他像一盏小油灯行将油尽灯灭，倒也没有什么死亡的痛苦。

    有一天，他躺着躺着又昏迷了过去。当大家收工回来时，发现他的心脏已停止了跳动，顿即慌乱起来。适逢云山场部卫生所的一位工医生来“七间房”巡诊，大家忙请这位王医生进行抢救。这位王医生只是号号脉，用听诊器听了听，确认已停止呼吸，就嘱咐第二天安葬，一些难友不能抑制地围着哭起来。

    统计兼文书杨崇道哭了一阵，忙回队部去写了死亡报告。李定国说：“不能眼看着老成就这样死去！”他出门追上了那位王医生，讨来一个急救包，给戚玲注射了一针强心剂，又进行了人工呼吸，戚玲仍无复苏的征兆。他又注射了一针强心剂，再次进行人工呼吸并挤压起搏，使戚玲终于呼出了一口气。紧接着，他要杨崇道去大食堂讨来一碗玉米馇子汤，一小羹匙一小羹匙地往戚玲口中灌去。这样，终于把戚玲已去西天的灵魂又唤了回来……

    四

    在这没完没了的死亡威胁下，许多人的心实际上已经早死了，正像有人所说：“哀莫大于心死，而身死次之。”电影《南征北战》、《渡江侦察记》、《海魂》的剧作家之一的沈默君大尉，就是其中的一位。

    他到北大荒后，和我一道修建过“五一水库”，也一道在山上剖过木板。由于他早年在河南的一个土木工程学校读过书，他还专门设计过一排猪圈。1960年夏天，他被调到850农场文工队之后，和一些赶马车的铁道兵退伍老战士常常聊天，获取了伪满时期铁路扳道工与日寇作斗争的素材，匠心独具地塑造出地下党员扳道工李玉和及其义母李奶奶、义女李铁梅的英雄形象，写出了剧本《自有后来人》（几年后，被江青等人移植为京剧《红灯记》）。

    由于长时期营养极端匮乏，他也得了浮肿病，对生活的现实极为不满。一天，他给一只狗套上了军上衣，又让这只狗到处乱跑，以昭示干了多少年革命的军人，如今还不如一只狗精神抖擞。由此他被罪加一等，打回了云山畜牧场园艺队，遭到冷酷的批斗。

    从此他销声匿迹，病得连迈步都很艰难，和一些病友整天都躲在自己的病房里。就是在大白天，这病房也是死一般的沉寂，而耗子们却如入无人之境，公然出来打打闹闹，甚至啃活人的脚。

    在这种境遇下，沈默君更感孤寂冷漠，看透了世事人生。当有人去病房探望他时，他悲愤而痛切地说：

    “都是黄泉路上的人，还有什么好看的呢……”

    一些人的心，就这样死去了！


24　将与死亡场告别时

    一

    在我们的人正不断死亡时，中央考察团又来了，宣布第二批摘去“右派分子”帽子的名单。

    这次摘帽大会我没去，因为我已彻底失望。什么“老同志”。“老战友”，除了整人的而外，绝大多数的人，只不过在人人自危的氛围中，明哲保身而已，没有一个敢于为了真理而仗义执言的。我甘愿以过去也有过军衔军籍的身份，混在一批来自中央军委各系统的准备长留北大荒的“老右”里，悄悄地呆在一分场第二生产队。

    我感到这个生产队的干部职工还比较讲人道，将来把我的大女儿青青接来，在这儿安家落户也不错。

    但是，我这个海市蜃楼的梦想迅即幻灭。中央考察团准备召开第二次大会，宣布中央各部门“右派”的去向时，终于发现应到一分场场部集中的人群中少了一个人，这个人就是“新华社的戴煌”。于是一分场党委立即给第二生产队打来了电话：“让戴煌赶快打起铺盖到分场部报到！”

    这样，我只好打起行李，搭乘第二生产队去分场部拉东西的马车，来到了分场部，并立即参加了中央考察团宣布去向的大会。

    也许因为这时候中苏之间的大裂痕已不可弥补，或许还要加上农场对我们这批人暴虐太甚，死亡现象太严重，所以，考察团宣布，除军委系统的人员外，凡属中央各部门的“右派”不论摘帽与否，一律离开这距离乌苏里江太近的各个农场。有的将去北大荒别的地方，有的将去哈尔滨以北即将开发的大庆油田，有的分赴全国各省市，极少数人回北京原机关。回北京原机关的人又分两大类：表现尚可的，重新分配工作；表现特别不好的，将由原机关加重处罚。

    使我并不感到意外的是，考察团负责人在大会上明确宣布：“戴煌就是这种‘表现特别不好’的一个。”

    这并非只是嘴上说说。在发给我们回原机关的行政介绍信上，就是这样区分得明明白白的。比如同样都回新华社，方约同志的信上写着“回原部分配”，而我的信上却没有“分配”二字，只有“回原部”，下面还点了几个小点儿，真是意味深长。

    但是不论如何，对绝大多数难友来说，只要还留有半条命离开这死亡之海，也无异于这种悲惨人生中之一大幸。

    二

    不过，话又得说回来：这两年零八个月的残酷流放，给大家精神上和肉体上留下的深重创伤，是永远不可修复的。就在考察团宣布了各人去向的那一天，已被摘了帽子的全身已“三度浮肿”的郭冠军——就是刚到北大荒时给北京的妻子娜塔莎精心撰写《完达山书简》的那位年轻人，白天还像范进中举似地逢人就说“我摘帽了，快回北京了！我摘帽了，快回北京了”，到夜里就在自己的被窝里无声无息地死去了！

    这是人间的又一悲剧！

    这位青年相貌英俊，富有才华，在大学读书时就参加了中国共产党，毕业时被分配到国家对外文化联络委员会做俄文翻译。由于他的俄语相当流利，曾陪同著名诗人田间访问过苏联。

    在访问期间，他结识了苏联文化部的中文翻译娜塔莎。两人一见钟情，感情甚笃，娜塔莎竟辞别了父母，跟着郭冠军来到了北京并结为伉俪。郭冠军被打成“右派”时，娜塔莎刚刚生下一子。郭冠军将被流放北大荒时，娜塔莎要像“十二月党人”的妻子们那样，带着不满周岁的儿子跟随郭冠军到北大荒流放。郭冠军不忍自己的妻子和孩子跟着自己受苦，婉言劝止。

    以后，娜塔莎不断接到郭冠军的《完达山书简》，在寂苦中也多少增添了几份慰藉。

    但一年又一年地过去，她不能忍受身边一些人的政治白眼，遂征得郭冠军的同意，带着孩子回到了莫斯科父母的身边，但仍与郭冠军不断地鱼雁往还。没想到郭冠军终于被摘去了帽子，他们即将要紧紧地拥抱在一起的时候，郭冠军却在“我摘帽了，快回北京了”的欢笑声中走完了他的人生路。

    还在云山畜牧场“七间房”自身也岌岌可危的戚玲闻讯，当即抖抖颤颤地写出挽诗两首，以寄哀思：

    其一：

楚国命运倍凄凉，塞上冰霜岁月长；
    大笑竟然成大梦，遥天异国哭孤嫱！

    其二：

草原何处有春风，壮志未酬时不逢；
    万里投荒得一死，冠军何罪问苍穹！

    三

    大伙儿正为小郭悲哀，第二天一早，在我刚刚离开的第二生产队又传来了噩耗：留在那儿的原海军中尉小杜，一个精明潇洒的高个子青年人，突然腹部剧痛难忍，痛得在地上直打滚，没过几个小时就死去了！

    紧接着，又从云山畜牧场传来了不幸消息：中央考察团的一个分团到“七间房”宣布摘帽名单时，“七间房”的一位难友因浮肿太甚起不了床，没能参加摘帽大会。当天晚上，分班讨论不论摘帽与否都“应该怎样感激党”时，同班的一位难友告诉这位没能参加大会的难友说：“恭喜你，你已被摘去帽子了！”这位躺在炕上的难友立即兴奋得放声大笑，笑声刚落就不再吭声了。有人诧异得连忙上炕摸摸他的鼻子，原来他和郭冠军一样因兴奋过度而溘然辞世！

    不久又传来了一个坏消息：留在云山畜牧场的杨泰泉也死了！

    这是一个奇特的人。

    他是四川人，不太高的个子，皮肤洁白细腻，双目炯炯有神，原成都军区的一名中尉，精通法文。他因帮助党整风说了几句话而罹遭“言者有罪”的大祸，从此立誓不再说话，以追悔整风鸣放时的“失误”。

    在劳动中，在出工、收工、吃饭、休息时，他一律都只用眼神。手势、点头、摇头来表示干什么或不干什么的意思，而决不吐露一个字。倘若有人吹牛皮、侃大山、说笑话，他有时也压抑不住地笑笑，但笑容极其短暂，马上就转过头去，隐藏其真情的流露。

    只有在孤独得极其痛苦时，他才对自己真正信得过的难友，用浓重的四川口音，诉说自己的身世和心中的委屈。

    所以，大家都称他为“假哑巴”，而不称其为“杨泰泉”。

    在这一次中央考察团来到北大荒之前，各班讨论评比谁可以摘帽子，轮到讨论李定国时，他才第一次当众说出了两个字——“同意’

    等到考察团光临，宣布摘帽子名单时，他因浮肿得太厉害，已卧床多日了，一天夜里含恨死去。

    他死后，难友们在他的遗物中发现了一张小纸条，是他给他父母的遗书，只有两行字：

    “多言祸及一生，不孝之子永难侍奉二老……”

    诗人戚玲为此写了一首悼诗，诗曰：

    白白一书生，忡忡作哑人；
    劳动谁与语，仅示白眸神。
    饥病自绝食，大夫苦门诊；
    饱含两眶泪，依然不作声。
    夜阑辞世去，留书嘱亲人：
    不孝难侍奉，多言祸终生！

    考察团光临之际，一个接一个的死讯传来。这明明白白地告诉考察团：这成批的死亡，乃非“一日之寒”所致啊！若你们再晚去几个月，不知在北京和外地又将遗下几多男女老幼孤寡人！

    一位难友哀伤地说：“我们这个苦难深重的国家，知识分子本来就不多。可是，有人一边说‘人才难得’，一边却又如此大规模地残杀人才，这必将受到历史的无情惩罚！”

    四

    我们快要离开一分场时，一分场为了表示“欢送”，打算让我们享受一次在“战天斗地的‘大跃进’”之后的两年来，我们从未享受过的“饱餐一顿”：八人一桌，每桌八个菜、一个汤，大米饭和白面馒头管够，外加通化葡萄酒和二锅头酒。难友们闻言，欣喜若狂。但中央考察团坚决阻止，理由是这样一来，这帮轻飘飘如稻草人似的饿汉，不知将被撑死、醉死多少个。

    结果，“琼浆玉液”都被取消了，米饭馒头也不管够，每桌只上四个小碟菜，每人两个小小的黑面馍。吃饭时，被大伙儿称做的“这点儿玩艺”，很快都被风卷残云般一扫而光。甭说八分饱，连三分都不够。大失所望的人们一个个使劲地舔着各自的嘴唇。当场就有人骂骂咧咧地说：“到嘴不到肚的，这叫什么鸟‘欢送’？！”

    小罗死后，我与难友王克勤同志①曾共同向一分场党委几次指控了盛桂林的罪行。分场党委竟表示“无能为力”，因为云山畜牧场已把盛桂林“烙上红印”了，“就等着摘帽了”。盛桂林本人则更拉长了他那耗子脸，瞅着一口大黄牙，对我威胁说：“告诉你：你不要以为离开了云山畜牧场，就可以翘尾巴了！告诉你：天下只有一个党！这里的党组织，只相信那里的党组织已经信任了的人！你还想抱打不平，真是白搭！告诉你吧，我也是擅长政治斗争的！②你不要再搬起石头砸自己的脚！”

    ①解放战争时期在上海做过地下工作，解放后在海军政治部宣传部做上尉助理员。

    ②盛桂林日常曾自诩：他曾在中央某机械工业部搞过共青团领导工作。

    果然，这一次在我们这个排，全排数十人，偏偏只有盛桂林一人被摘去了“右派”帽子，说他已“改恶从善，改造好了”，而已经惨死的小罗却仍然戴着“右派”帽子。真是“直如弦，死道边；曲如钩，反封侯”，“老天爷”完全瞎透了眼，暗无天日了！

    不过，我坚信但丁的那句话也是一条真理：“一切罪恶，都遭天怒。因为他的目的终是损害别人：或用强力，或用诈术。”任何人物的恶行，迟早总会得到报应的！

    五

    那几天，在一分场的基建队，我们简直成了一群叫化子，一天两顿饭几乎都是“乞怜讨要”才弄到嘴的。

    每顿饭，我们都要在基建队伙房专门为我们开的一个小窗口前，排成拐成几道弯的盘蛇阵，一个挨着一个地捧着又脏又大又黑的大海碗、搪瓷缸、罐头盒、洗脸盆等五花八门的“饭碗”，按名单上前去要来一勺稀粥和一个小窝头。

    基建队的事务长和炊事班长把守在窗口，紧紧地盯着我们每一个人，生怕我们有人打双份。在打稀饭时，吃得红红胖胖的、相互扭扭捏捏眉来眼去的男女炊事员们，故意给我们浮上撤稀汤，还不把勺儿撒满，这使大家很愤慨！

    俗话说“饱时一斗不足惜，饿时一粒贵如金。”我们每天只有七两带壳儿的高粱或玉米，满打满算能够吃到嘴的，不过只有五六两粮食，已经少得不能再少了。再经过这么一番克扣与掠夺，到我们口中的粮食就更寥寥无几了。打渔队打到的泥鳅和蛤什螟，本该当作正常“改善生活”的菜供应大家，但队长和管理员们却利用我们在这种特殊状态下的饥不择食、不惜“斗金换粒米”的特殊心理，竟要外加五角钱才卖给我们一小碟，而且里面只有五六条小泥鳅或三四个蛤什蟆，后来又减少到两条小泥鳅加三四块半个银圆大小的薄萝卜片。

    要知道，那年月的五角钱非今天之五角钱可比。那时在北京，国营粮店最上等的小站米也不过一角九分七或两角五分钱一斤。这就是说，几条小泥鳅竟卖到两斤多小站米的价钱，这又怎能不令人更加愤慨？

    当大家愤愤不平地纷纷提出指责时，事务长和炊事班长居然毫不掩饰地说：“你们都快回北京了，又过好日子了，我们不在你们的身上捞一把向谁捞？”

    这是什么话？！在“吃人的旧世界”，许多地主老财们惯于利用灾荒饥馑之年高抬粮价，搜刮民脂民膏，那不足为奇。没想到，在我们这个号称“不吃人”的新世界，一些共产党员干起这等事来，其行径竟也同样地张胆明目，不以为耻，这是为什么？！

    就在这当口，我对那个年轻而凶狠又流气十足的炊事班长说：

    “听说你还是一分场党代会的代表，你竟然也说要‘捞一把’，你不觉得这与你的‘党代表’身份不相称，是非常可耻的吗？”

    “什么‘可耻’？”他咆哮开了，“我是‘党代表’又怎么样？你敢出来说话，难道在你们这伙人中就是你的骨头硬？”

    “我的骨头硬又怎么样？”我也大声说，“我看你这种神态就不像个共产党，而是‘刮民党’！”

    他愣了一下，马上说：“怎么？你想带头暴动吗？”

    “如果你们再这样残酷地剥削大家，迫使大家忍无可忍，闹一闹也未尝不可！”

    这时，双方都出来不少人一齐大吵大嚷，嚷得那间小屋子似乎都快炸开了。

    对于这样一种局面，基建队乃至一分场的领导，竟然没有任何一个人出来说一句公道话。

    六

    我们饿得实在没法可想，只好不时到家属宿舍的一排排平房前面长长的垃圾堆上，捡些大葱根、胡萝卜头充饥，当然都等不得去冲冲洗洗就向嘴里塞。有几次，我一捡到洋白菜根，就都像啃甘蔗段似地，用牙齿撕去外面污秽不堪的硬皮，生吃里面的嫩瓤儿，觉得比鲜嫩的黄瓜还甜美。

    身处这种绝境，对来自云山畜牧场的最新传言也就毫不足奇了。据说在我们离开云山之后，那里每死一个“右派”，都有好些人自告奋勇地争着去守护死者，为的是争取那一两个小小窝头的夜餐，有时甚至不惜“拼命”地大打出手……

    “这是一种什么样的‘人世间’啊？”我想，难道仅仅因为饥饿，人们的道德观念和心理状态就应该发生如此的剧变吗？沙俄时代的著名作家陀思妥耶夫斯基，被尼古拉皇帝流放西伯利亚十年后所写成的被公认为触目惊心的传世之作《死屋手记》中，也没有出现过人类精神如此急剧堕落的景象啊！

    可是，在我们这个号称比以往任何一种社会形态都文明、都进步的社会的一隅，对人的“改造”场所的一角，一些“改造”人的人尚且缺乏人性，一些被“改造”的人也就“法之以师”了，尽管表演的形式不尽相同。

    七

    离开一分场的那天早晨，快捆行李时，我才发现农场卖给我的那份作为一分场到北京的四天路程粮食的四斤农场土造饼干通通不见了。装这四斤饼干的破毛巾袋，也被扔到了屋后的雪地上。这甭说到北京，就是从一分场到虎林、密山间的辉崔火车站这六七十里的大雪地，我也没法饿着肚子走过去。

    我急了！硬着头皮要求场队领导再卖给我一份，我照样再付四斤全国通用粮票和四块钱，甚至出双倍、三倍的粮票和钱都甘愿。但是不论我说了多少次，他们连一片饼干也不给，理由是他们“做不了主”，要我去找分场党委许书记。

    许书记全身干瘦，一目似已失明，正在分场部的小饭馆里，与分场党代会的几十位代表和工作人员共享早餐。

    他们的早餐很丰盛：八人一桌，鱼肉成盆，饼干成堆，上等的大米粥随意喝。我站在许书记身边，告诉我的难处和病痛，要求他额外批准，多少照顾一点，我给双倍、三倍的粮票和钱。

    许书记向我瞪着一只眼，干瘦的脸上毫无表情。所有在场吃得满头大汗的人们，也一律大眼瞪小眼地无动于衷。许书记夹了一大块红烧肉塞进嘴，边咀嚼边向我大上政治课：

    “现在的粮食问题，已成了严重的政治问题。党中央三令五申，每人有每人的定量，一定要从严掌握。谁丢了口粮谁负责，党管不了！”

    一看这阵势，我二话没说，就出了这小饭馆。心想，就是过去的地主资本家们，也未必人人都如此铁石心肠，忍心看我这样一个垂危之人，在风雪饥寒中漫途跋涉。在座的这些共产党员，其中还不乏从战争中熬出来的共产党员，竟然就能够这样狠心无情！他们还正在举行什么党代会，少不了还要高唱什么“英特纳雄纳尔就一定要实现！”可是看来在他们的那些脑瓜子里，莫说共产主义者的灵魂，就是正常人通常应有的道德世界，恐怕也还是一片荒漠！

    那是1960年12月底。对于我们在北大荒两年零八个月的令人发指而又哀伤悲痛的遭遇，如果不是身历其境，不但我这样的人不敢相信这会是事实，就是资本主义世界里与我们人生观价值观相对立的人，甚至最富有想像力最反动的小说家，恐怕也很难想像出在我们这个又进行了整整十个年头“社会主义革命与建设”的国家里，会发生如此种种令人难以置信的黑暗与恐怖。

    另一方面，这段经历也使我更加深刻地透视了社会，领悟了人生，认识了自己，获得了许多书本上读不到、别人也难以言传的知识与体会。

    又一想，这也不能完全责怪农场的一些领导者。全国亿万人浮肿病倒，千百万人饿死或饿得奄奄一息，无数个村庄草盛人绝，新坟累累，饿殍载道，野犬争相食……如斯悲惨景象的出现，充分说明那所谓的“三面红旗”，不过是徒有其名。

    古云“道不足以治则用法，法不足以治则用术，术不足以治则用权，权不足以治则用势。”如果有人把古今统治者的“道、法。术、权、势”这五部曲唱到最后一曲，那就必然要走上法西斯的绝路了！！


25　死里逃生回北京

    一

    那天一大早，我们身背旅行袋和网兜，离开了一分场，行李由分场遣派拖拉机和牛拉爬犁运送，向虎林至密山间的辉崔火车站走去。

    举目所及，漫山遍野一片白雪茫茫。公路路面被来往行人和车辆压得很瓷实，我们走在上面只听脚下吱吱作响。

    此刻，我怀着凶多吉少、疑虑重重的心情。因为考察团已当众宣布，我属于回原机关加重处罚之列。

    据人们传说，这“加重处罚”又分三类：一、在原机关或机关农场监督劳动；二、到内务部门和公安部门在北京郊区合办的“劳动教养”农场限期改造，逾期者将被严惩；三、由原机关会同公安部门立即逮捕法办。

    我估计，自己肯定属于最后一种，因为刘恩们已当着我的面扬言多次了。我没有别的路可走，只能准备引颈就戮。

    二

    经过一整天的跋涉，我们来到了辉崔火车站。这里也是大雪遍地。何时有车去密山，谁也说不清。我们只好挤在狭小的候车室里翘首以待。

    这时，室外也有零下三十几度。幸好室内有一个烧煤炭的大汽油桶炉子，但没有卖吃的。

    前面说过，我的干粮已被人偷吃了，只好到附近的居民家买些吃的。我花了平常可买十几斤大米的代价——两块五角钱，买来一个二两重的窝窝头，又花两块五角钱换来两根大葱，另从一位自称要去南方探亲的转业军官的小挂包里，买来一块不足半斤重的豆饼，给了他五块钱，因为他说他的路费被人偷去了。这样，我才度过了饥肠难忍的一个黑夜。

    第二天，太阳刚刚冒出东方的地平线，我的肚子里又绞肠般地叫唤起来，我只得坐在一个角落里迷迷糊糊地忍受着。

    幸好，在车站上管点事的一位转业军官，邀请北影演员管仲强去他的家里吃午饭。在吃饭时，管仲强对这位同志说：“新华社记者戴煌还在候车室里饿着肚子哩！”这位同志连忙包好许多炸黄豆，请管仲强饭后带给我，我才渡过了这白天的难关。

    下午，虎林去密山的列车靠站了。我们立即与这位同志道别，谢了又谢，才扒上了列车。

    这是一列货车。空荡荡的带篷车厢里没有暖气，也没有座位，大家都挤坐在铁皮地板上。列车走走停停，停停走走，六七十里地走了两个多小时，几近天黑才到达密山。

    一下了火车，我就去当地邮电局，给新华社行政副社长邓岗发了封电报，说明我将顺便拐到大连去，看看我原来的岳母和已经送人的小女儿戴贝贝。

    因为我不能很快回到北京引颈就戮，而应该提前处理“善后”，必须先拐到大连。同时，我还要沿途观光几个大城市，怕日后再也看不到祖国的这些大好河山了，遂把行李、皮箱、书箱由密山直接托运到北京。

    三

    从密山车站登上了去牡丹江的客车车厢，一位消息灵通的难友说，他刚才在密山得知，在最早离开北大荒的一批难友中，有一位中国人民银行总行的干部张宣，在车到沈阳至山海关途中的大虎山时，他坐在座位上突然脑门磕打在座位间的小桌上就死去了。

    这立刻惊动了整个列车。有些上车的乘客赶忙又下了车，说是这个车上有死人。有的还说：“从没听说过坐火车坐死人的，真晦气！”只有北大荒的难友们知道，这是“死亡场”悲剧的继续。

    列车长要张宣身旁的同伴立即把他的遗体抬下车厢，请大虎山车站处理。经电影洗印厂的莽珉、电影科研所的李兴文等人再三要求，列车长才准许把遗体带进山海关。但到了天津，列车长说什么也不容许把张宣的遗体带进北京。他说：

    “铁道部有明文规定，不能把死人带进首都！”

    莽珉、李兴文等人没法，只得把张宣的遗体抬出车厢，交给了天津站。等他们回到了北京，通知了人民银行总行，张宣的妻子和女儿哭哭啼啼地去天津为其火化，把骨灰盒捧回了北京。

    “快三年了，天天指望他能够回来和全家人团聚，没料到回来的竟是个骨灰盒……”张宣的妻子呜呜咽咽地哭着对邻居们说。

    这位消息灵通的难友还说，就是带着张宣遗体的这趟列车行至锦西车站时，一位老大爷和一位老大娘从月台上进入了北大荒难友们乘坐的这个车厢，他们都很黄瘦，面带悲戚，双眼红肿，好像刚刚撕心裂肺地哀泣过。一些难友连忙起立让座，并把他们手中的小包包挤搁在行李架上。在他们谦让再三地坐定之后，难友们询问他们到哪儿去，老大爷说到山海关就到家了。问他们为何到锦西来，老大娘立即再也抑制不住地悲泣起来。老大爷竭力克制着自己的情感，低沉而缓慢地道出了个中原委——

    原来他们的一个儿子是小学教员，1957年被打成了“右派”，被强制到锦西煤矿劳改队劳改。经过“大跃进”后的饥饿岁月，锦西矿1200多名犯人已饿死了1000人，他们的儿子是第1001个被饿死的。老俩口此番是来领儿子骨灰的，骨灰盒就在刚刚搁到行李架上的一个小包包里。还没有饿死的200人中的198人，都已骨瘦如柴或全身浮肿地卧床不起，成了还剩一口气的僵尸。另两个人靠吞吃活剥青蛙、蚱蜢和蝴蝶，才能下床走动走动……

    原来神州遍地皆饿荒啊！

    听了张宣之死和这位老大爷叙说的悲哀事，车厢内几乎所有的难友都伤痛得默然无语。特别是身带浮肿或瘦弱枯槁的人，都担心自己会不会成为张宣第二或锦西矿的第1002，被装进骨灰盒带回北京……

    火车启动了。在大家的静默中，还是那位消息灵通的难友先开了腔。他说我们之所以这样快就离开了北大荒，有着这样一个严肃的背景。据他说，这个背景是——

    1960年深秋，牡丹江农垦局局长王景坤——一位独臂将军——去北京参加全国农垦工作会议。一天，周恩来总理到会讲话，讲话后顺便问起北大荒各农场的情况，并问到北大荒去了多少“右派”，已摘了多少人的帽子，还剩下多少人。王景坤—一作了回答。但周总理掰着指头一算，摘帽人数加所剩人数与原来去的总数对不上，发现少了许多人，遂问王景坤：

    “这少了的人到哪里去了？”

    “死了！”

    “怎么死的？”

    “……”王景坤一时答不上来。

    周总理生气了。周总理说：“你们不要以为这些同志五七年出了点事，是所谓‘右派’，就可以不把他们当人看待了！他们之中的绝大多数人都是国家的有用之才，国家将来还是要用他们的，你们怎么能够这样对待他们？你们应该赶快说明他们各个人的死因，不然这个责任是值得追究追究的！”

    王景坤这才紧张得出了一身汗。当晚一散会，他连晚饭都没顾上吃，就打长途电话到牡丹江农垦局，叫转告各农场火速报来“右派”死亡的人数及其死因，并严肃地说：“这是周总理要的。”

    这一来，各大农场的医院院长和公安局长、各分场的卫生所长和派出所长，以及各个生产队的队长和指导员们，也全都紧张了起来。但最后上报的死因，一般都是“营养不良”、“浮肿”、“肠梗阻”，等等，避而不说在严重饥饿状态下的繁重劳动与工伤。

    “不过，”这位消息灵通的难友说，“尽管上报的死因隐瞒了真相，但死亡人数毕竟是很惊人的，这促使上面下决心赶快让我们离开北大荒。”

    “原来如此！”不少难友这样说。

    但我认为，这只能是我们迅速离开北大荒的一个因素而已。

    正因为有了周恩来总理如此的关心与干预，留在北大荒军队系统的“右派”才大体上逃脱了死神之网，其中包括给《文汇报》写信被密定为“中右”、抢修云山水库时又被升格为“右派”的毛西旁。

    毛西旁与我分手后，与几十名军队“右派”合编为一个排。这时候，他们几乎全都浮肿得难以行走了，都躺在一座草屋中的地铺上奄奄待毙。一天早上，他们发现一位原是部队中尉军衔的教员不再起身分食上午饭，大伙连忙凑到他的身边，才发现他口鼻已没有一丝气息，全身都已发凉，大概在夜间就离开人世了。这个生产队以及农场的头儿们怕再遭到上层领导的怪罪，立即派人用带篷的大卡车，把这一排人送往农场医院去住院检查。医生们的结论都是“没有器质性的病变，是严重的营养匿乏造成的浮肿’等等，建议给他们每人增加15斤粮食，补加1斤大黄豆。这一来，他们的口粮比原来的18斤定量几乎增加了一倍。他们同时又求人在医院附近买了些小泥鳅，以增添些动物蛋白的补养，终于保住了自己的命……

    四

    列车快要到达牡丹江了。这时我已竭其所有，在鹑衣百结的破破烂烂的棉军服外面，套了一身惟一没有打过补钉的粗蓝布褂袄，外加那件已经污迹斑斑的破军大衣，头上戴着那顶已经补了一层又一层的面目皆非的烂棉军帽，胸前背后挂着小网兜与破旅行袋。这形象，与当时到处可见的“盲流”、叫化子毫无二致，成了路人与公安人员蔑视与怀疑的对象。

    我就以这样的装束在牡丹江车站下了车，换上牡丹江直达北京的快车。但在要穿越天桥时，我硬是双腿打战，上不了天桥的台阶。得亏中央乐团合唱队的男中音闰启明和北影演员管仲强等人架扶着才越过了天桥，到了停靠直达北京那趟列车的站台。到了我们该上的那节车厢跟前，车厢入口处的那两小级台阶我也上不去。仍然得亏闰启明和管仲强他们把我架了起来，在背后使劲一推，才使我像一只大棉花包似地进入那个车厢。

    由此使我感到，我若在“死亡场”再呆上十天半月，也许就会像小罗那样死去，或像张宣那样死在奔向北京的列车中……

    列车驶达哈尔滨。我按照个人的预定方案，要再看一眼这座有许多俄式建筑的城市，连忙与闰启明、管仲强等难友暂时道别。

    当我肩挎着背后的旅行袋和胸前的小网兜，在哈尔滨车站的候车室和站前广场上转来转去想寻觅着买些吃食的时候，果然被车站派出所的一位民警盯上了。他从身后猛然拍了一下我的肩膀：

    “来！跟我来！”

    我跟着他走近了派出所外间的那间烟雾腾腾、人声嘈杂的小屋。

    “干什么的？”

    “路过哈尔滨。”

    “路过？我看你像个‘盲流’。”

    “不是‘盲流’。我原是新华社的一名记者，57年被划为‘右派’，到北大荒劳动了将近三年。”

    “噢！吃了不少苦吧？”

    “能活着出来就是万幸！”

    “现在打算到哪儿去？”

    “回新华社。眼下先去我们的黑龙江分社。”

    “有证件吗？”

    “有！”我掏出了那上面写着“回原机关”字样的行政介绍信：

    他看了看，这才一挥手：“你去吧！”

    我离开了哈尔滨火车站，经多次打听才找到了黑龙江分社。在那里我受到了真挚的关怀。尤其是分社年轻的机要员陶国栋①，除了工作之外，几乎整天陪着我。他过去与我素不相识，只是在福建海防前线分社时就知道我是一名老军事记者，就凭这，他对我倍加同情与体贴。他在分社为我安排了住处，一天三顿饭都陪着我到黑龙江省委大食堂就餐，并使我有可能两次探望已被分配到哈尔滨艺术学院的杨角、张晓非夫妇，同时测览了已经明显萧条的哈尔滨市容。

    ①后来去新华社湖北分社当记者。

    我到了同样萧条的长春，我们吉林分社的青年记者康国志、王文琏夫妇也热诚地接待了我。王文涟，只是在新华社青岛疗养所与我以及我的前妻共同疗养过一些时日，康国志则从未晤过面。他们不仅在吉林省委招待所为我安排了食宿，临分手时，还给我即将去大连探望的孩子买了些玩具与糖果。当他们得知我的妻子已与我离了婚时，他们也有说不出的难过……

    这是些多么善良并敢于向政治的不幸者表达同情的好人啊！我将永世不忘！要知道，那是谁向“右派”表示同情与友善，就随时都可能蒙受不白之冤的年月啊！

    正因为如此，当我到了我们的旅（顺）大（连）支社，便感到气氛迥然而异。他们先怀疑我是个逃犯，要看我的证件，看了证件，又说支社没有地方住，而不想去大连市委招待所给我安排个一席之地。我只好去睡在大连轮船码头的旅客候船大厅内，从那儿去看了两次我的小贝贝和她的老外婆。

    五

    她们跟着贝贝的姨父母，住在大连沙河口区的一座日式两层小楼里。贝贝三岁多了，活泼而调皮，一头浓发被外婆分梳成几十根小辫子。她当然不会记得她不足十个月就会叫一声“爸”的我这个爸爸，而口口声声叫我“姨父”。外婆在一旁一边给我和面做面条，一边掉眼泪。

    “你和她妈的事，难道就这么算了吗？”外婆问。

    我默默地点了点头，她老人家哭得更伤心。

    贝贝的姨父母此刻都不在家。姨父在大连工学院进修，姨母正带领本厂的职工在郊外山里打树叶度荒。他们接到了外婆的电话，都匆匆赶回，把家中仅有的当时千金难得的肉罐头、鱼罐头等等都拿了出来，盛情款待我这个正在落难而又从未见过面的亲戚。我再三感谢他们在我极度困难的时刻，给了我的小女儿贝贝以最好的养育之所，并独力承担了对老外婆的奉养。

    第二天一早，贝贝的姨父母又各自上班去了。中午，我带着老外婆和贝贝，到附近的街道上乱哄哄的小饭馆里吃了顿饭，然后到一家照相馆里合了个影，就独自乘船到天津，又连夜坐火车回到了阔别两年零八个月的北京。

    这时，全国大饥饿的1960年只剩下最后两天了。新华社的一些老熟人已完全认不出我这个人了。原来是高大壮实的男子汉，现已成了枯瘦憔悴的病态人，体重由196斤减少到了82斤，完全判若两人，如果不自报姓名，人们怎能一眼认出来？

    当然，惊异是有的，但是大多只是哼哼啊啊地走了，说不上是有几分同情还是怕沾嫌疑。

    当天，我就赶往了保定。

    1961年的元旦，是在保定度过的。已离婚的妻子避而不见我。我把已满六周岁的大女儿戴青青，从保定专署幼儿园，领到了保定地委招待所。这孩子当然记得在人世间还有我这个爸爸。她一头扑在我的怀里，十分伤心地哭着：

    “爸爸，您去哪儿啦？您怎么老不来看我……”

    我怎么说？我只能强忍着泪，对她说：“爸爸出差到很远很远的地方，工作忙啊！爸爸对不起你……”

    我们父女俩在招待所里亲亲热热地团聚了几天。我带着孩子逛了几条大街，给她买了一件黑灯芯绒贴肩的黄灯芯绒褂子和一条蓝灯芯绒裤子，带着她到照相馆照了相，把她送回了幼儿园，就又与她分手了。

    六

    从保定回到北京不久，我的全身又开始浮肿了。

    这是第三次浮肿。也许看我已生命垂危，或许北京的人们也都在饿肚子，知道这几年的很多事干得很不妙，我在北大荒所发表的各种“宏论”并非“反动透顶”，新华社没有按照北大荒农场的“建议”把我立即逮捕法办，而让我在新华社医务所的简单病房里，与其他浮肿病人共度了一个多月，然后让我到八达岭南侧的居庸关火车站下的新华社绿化队去侍弄果树、葡萄，烧开水炉或赶着小毛驴去南口买菜。1961年夏秋之间，又让我回到新华社国内新闻编辑部搞资料工作，抄抄写写，剪剪贴贴。

    这时，个人的存亡得失，已不再左右我的情绪。一个人革命与否，不在其名之扬抑，位之高低，俸禄之多寡，荣辱之轻重，更不在其居何地、事何业。根本的根本，只在于其为何而生，为何而死。

    “不管如何也要革命到底”成了我心底的座右铭。

    然而这不等于说，我在内心中已完全拂却了烦恼与痛苦。现实中的不顺，家庭中的困苦，国事民情的多灾多难，真理与谬误之不能索然分明，还不时咬啮着我的心。

    我忧叹我们这个民族见义勇为、雪中送炭的优良传统残存若失——见义勇为被代之以胆小怕事，雪中送炭成了锦上添花，赤胆忠心明肺腑也变成了“见人只说三分话”。珍视正当的情谊而不为贵贱、贫富、安危所左右者寥若晨星，披肝沥胆仗义执言者几近绝迹。

    我老家的人，屋漏瓦破，缺钱短粮，病危而不得治。1958年“三·一八”我被开除出党收入锐减后，我立即变卖了派克笔，给我生肺病的姐姐寄去了最后几盒进口的链霉素和雷米封，她用完了这些药品而再无后继的药品，不久就死去了，死时年方34岁。我的一个正在小学执教的年方20岁的侄儿，患了心尖瓣狭窄症，公家只要出200元给他动了手术，就可以挽救这条年轻的生命，但有人说他是我这个“大右派”的侄儿，他本人又尚未被转正，就眼睁睁地看着他死去了……

    这些令人极为哀伤的消息不断传来，我能怎样想？如果他们都已七老八十，难免一死；或已成绝症，难以救治；或因意外事故，不幸丧生，我虽哀痛但尚能宽释，然而他们并非如此。仅仅因为没有钱和家中出了个所谓的“大右派”，只得坐视其毙！

    我知道，这远非我的独家之哀。几年来举国皆困，饥寒无以慰、疾患无以救者，何止千万家！每当冥思及此，“安得广厦千万间”的意念是十分强烈的。

    可以说，我回北京后的心境是复杂而多变的。这也正如托尔斯泰在其《复活》中，把人心境的复杂多变比作一条曲折漫长的河流那样，有时清，有时浊，有时平缓如镜，有时汹涌澎湃，有时弯弯曲曲，有时一泻千里……①但在相当多的时候，我又是平静爽朗、达观愉快的。工作之余，常常集中精力于读书学习，观察生活，整理素材以备写作。我不愿做个庸碌无为之徒，让无尽的烦恼与俗念吞噬自己的年华。

    ①托尔斯泰的原句是：“天下的水都是二样的，可是每一条河都有窄的地方，有宽的地方，有的地方水流得急，有的地方水流得慢，河水有时澄清，有时混浊，冬天凉，夏天暖。人也是一样。”


26　甄别梦

    一

    1962年三月，我们的党中央在人民大会堂，召开了全党县委书记以上各级负责干部的“扩大的中央工作会议”，俗称“七千人大会”。面对前几年的“大跃进”、“反右倾”等“运动”的惨痛教训，毛主席发表了那篇应该被载入史册的讲话，说我们这些年“干了一些蠢事”，并说让人家讲话，天塌不下来；而不让人家讲话，总有一天会来个“霸王别姬”。于是党中央重新号召大家“知无不言，言无不尽”；重新保证“不抓辫子、不扣帽子、不打棍子”；要求大家帮助党总结经验教训，以图未来。彭德怀等少数同志之外的“右倾”冤案，将被彻底平反；党内部分纯粹为了党和国家生活、工作问题提出不同观点与意见的“右派”，也将被甄别平反……

    在政治的滚滚寒流中暂时出现的这股暖流，使新华社死寂的空气也逐渐活跃了起来。一些老党员轮流去“学习班”发牢骚，提意见，诉说各自这些年看到的、听到的许多令人揪心的现象。国内部党组织的一些支部委员和支部书记，还分别到办公室或我的宿舍里找我谈话，让我说说对自己的问题的意见，动员我写出争取甄别平反的材料，并把我作为对新华总社近百名“右派”进行甄别平反的第一个“试点”。

    对此，我自己当然十分受鼓舞，很多好心的同志也为我高兴。我白天工作，深夜“笔耕”，用委婉的口气，检讨的方式，以《回顾我这几年所走过的道路》（简称《回顾》为题，侃侃而“耕”了大约十万言，相当详尽地叙述了自己反对“神化与特权”思想的来龙去脉，汇报了北大荒两年零八个月的种种遭遇与思考，也道出了回北京后的心情和对国内外主要问题的观点，以此请党审察我这样的人，究竟是不是一个“居心叵测”的“反党反社会主义的右派分子”。

    关于反对“神化与特权”思想的来龙去脉以及在北大荒的种种遭遇与思考，这里无须再说。这里值得一说的，是“回北京以后对若干问题的看法”这一部分，其中包括这样一些问题：关于国内问题，关于苏联和赫鲁晓夫，关于“反右”运动以及个人的生活态度与日常表现，等等，重点是关于国内问题。因为对这个问题的阐述，是使我的命运又一次发生重大改变的最重要因素。

    二

    对于这个问题，我是这样写的：

    近几年来，我们的事业取得了很大的成绩，这是明眼人都看得到的；同时，我们也遭受了严重的“自然灾害”和发生了严重的缺点与错误，使我们在各方面都遇到了重大困难，这也是明眼人都看得到的。就缺点和错误来说，最根本的原因是国家政治生活缺乏民主。愚以为：头脑发热，可以在别人的谏劝下冷却清醒；没有经验，可以从别人的意见中得到启发；不易接触实际，可以运用群众的力量诚这下情；干部队伍不纯，也可以发动群众和依靠群众进行监督和帮助。遗憾的是，我们没有这样做，至少是做得很不够。我们只相信自己，只相信与自己的调子相同的干部。对一般人，对广大群众，尤其对持有异议的人，不分党内党外，一律予以疏远的疏远，打击的打击，弄得大家消沉苦闷，人人自危，谁也不敢再说真心话，谁也提不起“跃进”的劲头来。于是，缺点一直存在，错误在全国泛滥，抗击“自然灾害”的力量与效果也就相对地减弱了。

    我们不能说，这也是由于没有经验。民主，集中指导下的民主，一贯是我们党的优良传统，至少在遵义会议以后是如此。它使我们能够紧密团结最广泛的阶层和最广大的群众，并充分地发挥其智慧，为克服缺点、纠正错误、战胜敌人和困难起了巨大作用。可是这几年来，我们把它给削弱了，破坏了，丢弃了！

    我们也不能说，这是在“大跃进”和“反右倾”之后才形成的。早在这前几年，就有人觉察到我们的生活中有几股危险的黑流，在悄悄地泛滥和冲刷着我们的土地。他们食不甘味、寝不安席地大声疾呼：如果不作有效的阻塞和疏导，我们的事业将受到不可估量的损害。但是，我们对此没有引起应有的警惕与重视，反而认为这些同志是夸大错误、歪曲现实，把　　他们也当作反党反社会主义的分子，施以“残酷斗争”和“无情打击”。尽管其中的某些意见是正确的或值得参考的，也一律充耳不闻，视而不见。不仅如此，在“下放劳动”与“改造思想”的名义下，把他们“流放”到边疆，过着劳役与体罚的日子，使得许多人妻离子散，家破人亡。我们以为这就可以“划清界限”，使全国的人心为之一统。实际上，这只能吓得　　大家不敢再说话，至少是不敢再说真心话，不敢再说与领导人意见不一致的话。因为谁也不能担保，自己的意见就一定是正确的；谁也不能保证，自己的挚友以至于丈夫或妻子就不会去“揭发”自己。稍有不慎，触怒了领导，不管这位领导位高位低，是好是坏，都不可避免地要被冠以“抽象拥护、具体反对”的帽子，同时还要加一道“动机效果统一论”的紧箍咒，　　弄得别人跳下黄河洗不清，不是敌人也是“敌人’呵。

    此风未息，接着又来了一个“反右倾”的大浪，把许多纯粹就事论事，对某一项方针、政策、工作方法或时间步骤提出不同意见的同志，也一律冠之以“反党分子”，甚至也等同于“敌人”。（我记得当时的《红旗》社论与曾希圣等负责同志的文章都是这样说的。）稍有良心与理智者，对此无不怵目惊心！勇于讲话者，就此绝灭了。上帝赐给每个人的一张嘴，　　只能吃饭、谈情说爱和喊“万岁”了。它们的最最重要的任务——讨论、研究、劝告、进谏、反映真实情况等等——无形中被解除了。

    于是全国就出现了十分“统一”的局面，一连延续了好几年，凡事都是从上而下，而不是由下而上。一切都是顺领导者昌，逆领导者亡。对的固然是对的，错的也依然是对的，大小领导，均犯颜不得，事无巨细，均不准有异议。领导上要让完成的事，任何人均不得不完成。即使不能真完成，也得来个假完成，上下相庇，循环不已。尽管有人发现，某一项措施是错误的，或某一个领导人是投机分子、蜕化分子、甚至是钻进党内的大坏蛋，但是在上级党发觉与承认之前，谁也不能说一个“不”字，而且要老老实实地照干不误，照样驯从。据说这就是相信党、依靠党和服从党，这就是党性的纯洁。

    俗话说，“千岩竟秀，万壑争流”，“和实生物，同则不继”。而我们的那种表面上的和谐与机械统一，只能使整个社会走向死板、停滞、衰退与崩溃。矛盾并不会因此而减少减弱；相反，它却会越来越深刻、越来越复杂、越来越表面化、越来越不可收拾。

    “流水难阻，阻则横流”，其寓意之真切，被我们这几年来的现实又一次证明了。大家心里有话不能当面说就只好背后说，而且说得更多更难听。现在我们到处可以听到儿童们在唱这样的歌谣：“高级点心高级糖，高级老太上茅房。”这是对我们物价飞涨、生活水平不断下降的哀怨。还有：“报告司令员，外面有人找，脚穿高跟鞋，手戴小金表，问你搞不搞，　　不搞就拉倒。”这是对我们的高级干部严重脱离群众、作风腐败搞特殊化的愤懑。

    解放初期的那几年，人民连喊“万岁”还来不及。应该说，那时候的敌对分子与暗藏特务比现在多得多，而我们并没有听到过小孩们若无其事地唱起这种歌谣。但是今天，真正的敌人越来越少了，而人民欢呼“万岁”的激情反而减弱了，忿怨、不满甚至“反动”的童谣反而普遍地流传开了。更为严重的是，家长们对此不闻不问，这就很值得我们警惕并反躬自问。

    沉默和消极，是最可怕的抵抗。整个社会会因此无声无息地受到毁灭性打击。去年（1961年）年底，当我也参加政治学习的时候，我深感我们的政治空气是窒息的，大家左盼右顾，言不由衷。我们这样的新闻机关——历史最久、老同志最多、政治上原本最为开明的机关，情势尚且士。此，其他部门、全国各地的情况如何，可想而知矣！我不能不提出，“大家为　　什么不敢讲话？”并且在多次发言中，均指出了我们的民主生活不活跃，严重地脱离实际、脱离人民的若干现象。

    我知道，有人会认为我这是思想“僵化”，是“花岗岩脑袋”，也有人公开言明我这是危险的。但是我一点儿也不觉得这有何危险。如果说有危险，也只能是因为我说出了一些使某些人觉得不舒服的话，给我个人的命运造成重大的危险。也可能，在这些觉得不舒服的人看来，我给他们的“威信”和“面子”造成了“危险”。除此而外，对国家、对人民、对党　　的事业，我的这些话是不会发生任何危险的，相反只会有好处。“不成功，则成仁”，这就是我的态度。不管何时何地何人人是对党对人民不利的事，我都要讲，一直讲到这种现象被克服为止，或者讲到我被“杀头”为止。

    现在，从我们国内部来说，民主空气比以前活跃得多了。不少人在会议上说了许多过去在私下也不敢说的话，例如：“不民主的错误是从‘反右’范围扩大化以后开始的。”“三个人在一起说假话，两个人在一起是半真半假——而且这还必须是两口子，只有一个人在想问题的时候才是真的。”“过去合则留不合则去，可以不为五斗米折腰，而现在则不可能。”　　还有人公开提出：“三面红旗”应该改为两面，因为“人民公社”办得太快、太早、太大了。它只能是将来的“必经之路”，更不能早在几年前就说它是“应运而生”……

    我觉得这是一种正常的、可喜的、令人振奋的现象。这些说法不一定就正确，也可能是绝顶错误，但是大家能够畅所欲言，就说明大家对党又恢复信任了，又亲切起来了，而不再担惊受怕了。

    这是党和领袖们知错改错的结果。但是我觉得，这还远远不够。据我所知，即使在同一个新华社，除国内部之外，其他部门在讨论国家大事时，还仍然是彷徨顾盼、沉默寡言的。即使是一些小头头或党员同志在发言时，也仍然是拐弯抹角，不痛不痒。他们自己也许心中有数，而听者却不知其　　所云。

    这说明在数九寒天之后，不是一下就能解冻的。同时也说明，党和领导人还没有起到有力的示范作用。群众都是跟着领袖走的，领袖怎么做，他们才会怎么做；领袖做到何种程度，他们才会做到何种程度。

    现在我们的领导人在这方面做得如何呢？我以为在承认错误、追查原因时，还不够彻底和大胆。似乎在“面子”和“威信”方面，还有些包袱没放下来。我觉得这是不必要的。这不是个人作风和私生活上的小事，而是攸关全国人民命运的大事，是大家都看得清清楚楚的。

孔老夫子的学生子贡说过：“君子之过，士。日月之食焉。过之，人皆见之；更也，人恒仰之。”可见，缺点和错误是隐讳不了的，而一旦承认与改正，大家就会仰慕赞叹了……

不过要做到这一点，又必须要有诸葛亮的明智，那就是“布所失于天下”，发动全国上下“勤攻吾之缺”。这样，大家才能相信我们的党和我们的领袖是谦虚的、诚恳的，是“闻过则喜”、“知过必改”的，从而他们才能打消一切顾忌，“知无不言，言无不尽”。

    所以说，古今中外，像诸葛亮这样的圣哲贤明者之可贵，并不在于其声势显赫、才智盖世，而在于他们忠国利民。丰功伟绩之后，尚能兢业勤俭，明短于人，躬求举世之长，以补自己之不足。他们决不持其强而讳其疾，也决不容许别人媚赞其为万能万德之圣雄……

    今天，以此来衡量一个政党及其领袖是否明智与伟大，亦不无可取之处。我以为我们的党，本该是这样的党。虽然，党的民主传统和谦逊的美德，一度受到了严重破坏与损害，但现在，在经历了一个不太长的历史时期之后，党即能痛感及此，拨乱反正，并且在作更进一步的努力，也确是难能可贵的。

    我相信，在党的感召下，在领袖们的带动下，我们的党和全国人民必将团结得更紧密，困难必将被克服，斗争必将会胜利，真正的“大好形势”必将很快到来。

    可以说，这是我的《回顾》中的所有新内容的核心，也是结合了从“反右”直到“七千人大会”的国内问题的最新材料，也是对“神化与特权”问题的进一步思考并重申对其克服办法的小结。我真诚地相信党中央和毛主席在这个问题上会就此改弦易辙，所以又一次作了大胆的阐述。

    《回顾》全文于1962年6月26日夜完成，第二天早晨上班时即全部上交，如卸重负，对其所抱的期望很大，信心也很足。

    三

    得知党组织要我写材料，我的甄别平反有望时，不少关心我的同志劝我并帮助我介绍女友以重建家庭，好让我在新的伴侣的协同下，更好地养育身边的女儿戴青青，自己也好集中精力写点儿东西。

    青青是1962年春天从保定接来北京的。组织上为此把我每月的生活费，从32元提高到55元，比刚从大学毕业的年轻人只少一元。

    对所有这些，我都很感激。对于青青未来继母的条件，我也想到了两点：

    一、对青青要待之如亲生女，不能有任何微小的歧视与冷漠。如果青青的生母日后愿意常来看看孩子，对她也要待之如至亲良友，情热而意减。

    二、要能同甘苦，共患难，直至“不怕坐牢、杀头”。因为对党提意见，可能得到嘉许也可能坐牢杀头。多年的客观规律就是如此，不得不作这两方面的准备。

    有了这最根本的两条，其他就好办了。如果对方出身贫寒，深知人生之甘苦，而又有一定的文化程度，则能较好地协助我教育孩子和料理家务，如果还能帮我抄抄稿子和做点资料卡片，那就更是锦上添花、求之不得的了。至于才貌如何，则早已不在考虑之列。不是早有人说过：倘若“爱”而无心，只能是受罪的“受”①？才貌顶何用？

    ①繁体“爱”字中间有个“心”字。

    根据这些设想，在朋友们介绍的都是尚未成过家或从未有过男朋友的女医生、女图书管理员和女工中，我选择了后者。她叫潘京荣，出身贫寒，能够吃苦，过去一次恋爱都没谈过。这使我很满意。但使我非常遗憾和愧对的是，她虽然也属“龙”，却比我整整小了12岁，她22岁，我34岁，这对她来说，我的年纪未免太大了，而且还是个结过婚、离过婚、身边又已经有个孩子的人。

    然而，我想错了。

    1957年秋冬之际，新华社大院里还残存着不少“声讨”我的大字报的时候，17岁的小潘从浙东老家来新华社投亲靠友，想找碗饭吃。她看了一些大字报，认为我说的一些话并没有什么错，因为她在自己的家乡确实看到许多乡亲把毛主席的像像神的牌位那般供着，朝他老人家叩头祈祷；确实看到家乡的许多干部多吃多占，大耍特权，日子过得美滋滋的，而不顾乡亲们的疾苦……她越想越觉得我的反对“神化与特权”的话并没有什么错。而且她在学校里又读过我写的罗盛教的故事，一下就认定我是个“好人”而不是“坏人”，虽然那个时候她还不知道我这个人高矮胖瘦，长相如何。

    后来，她在新华社摄影部的一位老记者家里当小保姆。“大跃进”时“跃进”到北京西城区二龙路街道公社下属的一家工厂当工人。比较起街道上的普通家庭妇女和小脚老太太们，她年轻伶俐，又小有文化，为人也很端正，就被培养成二龙路喷漆厂的出纳兼统计员。

    当有人介绍我们相识时，我说明了我的一切情况，尤其我比她的年龄大得太多，又有孩子，收入很微薄，望她慎重考虑。想不到她竟然不计较这些，决心与我生活在一起。“只要人好，就是一切。”她说。

    而且很快，她就与青青相处得非常好。这使我欣喜过望。我想，这岂止是“雪中得炭”，简直是在白雪茫茫的大漠之中，奇遇天赐良媛啊！“灵机”一动，给她起了个新名字——潘雪媛。

    她认为这名字很文雅，也很优美，是她原来的名字没法比的，所以非常高兴，立即去西单刻了个新图章，并要求二龙路派出所在她的户口卡上姓名栏的“又名”中填上了这三个字——潘雪媛。

    这时，我处于自1957年落难之后从未有过的亢奋中：甄别材料交上去了，就等党组织的决定了；小家庭的重建已有了眉目，重新感到了做人的幸福；尤其是，党中央和毛主席似乎真地接受了经验教训，一切使人感到压抑、痛心的做法正在下决心纠正……


27　从天安门广场到监狱

    一

    1962年的国庆节快到了。我的那份一寸多厚的《回顾》，已被党小组、党支部、党总支和社党委层层传阅研究过了。

    国庆前夕，一位负责同志代表社党委，把我召进了他的办公室，让我坐在一张宽大舒适的皮沙发上，热诚地向我宣布了党组织的初步决定。其大意是：

    你的这份材料写得很好。经历了重大磨难之后，你仍然一本初衷，向党说出了这几年别人想说而不敢说的话，这是非常可贵的。其中很多观点是可取的，这份材料很有价值。我们将把它打印出来，呈送中央领导同志参考。请他们看看这样的同志，究竟算不算“右派分子”。同时请他们看看，北大荒的农场如此对待去劳动的“右派”，究竟合适不合适……

    停了一会，他接着说：

    党已决定对你进行甄别，望你耐心等待，配合党组织把这个工作做好……

    对此，我深表感激。

    国庆游行那一天，也许党组织为表示已恢复了对我的信任，竟大大破格地让我这个毕竟在表面形式上还被戴着“右派”帽子的“专政对象”，也高举一杆大红旗，走在新华社游行队伍的最前列，接受了天安门城楼上党和国家领导人的检阅。过去我也曾有幸在观礼台上，享受过观看阅兵式和游行队伍的喜悦。而这一次，是自己高举大红旗通过天安门前让别人观看，也同样使我感到无比振奋、无限温暖。

    可惜，事隔仅仅一个月，天安门前的振奋与温暖还在沸腾着我全身的热血，在北戴河举行的党的中央工作会议以及随后在北京举行的党的八届十中全会的精神传达下来了。在这两次会议上，毛主席都反复强调了“千万不要忘记阶级斗争”，“阶级斗争要天天讲、月月讲、年年讲”，“打退单干风，打退翻案风”，彻底推翻了他自己半年多前在“七千人大会”上的讲话。全国的政治形势又一次急转直下。

    新华社的一些领导同志，按照他们可贵的“党性”和“紧跟”的悟性，也彻底推翻了他们一个月前对我的音犹在耳的讲话。同一位负责人，在同一个办公室，让我坐在同一张大沙发上，仍然代表同一个新华社党委，向我重新宣布说，我的那份曾被他们肯定为“很有价值”的材料，是一棵“大毒草”，是“阶级斗争的新动向”，是“翻案风”的典型罪证。因此必须对我进行“再批判”，否则就不足以使我“脱胎换骨”，也不足以挽救在我的“影响”下也纷纷“闹翻案”的社内外其他“右派分子”……

    对这，我还有什么好说？

    但是现在我要说，这位向我作出如此截然不同宣布的负责同志，本是一位好同志，他对毛主席的崇拜和信赖是虔诚的。他不相信毛主席难道相信我不成？我算老几？！

    因之后来我不怪责他们。我只痛恨自己老是那么“天真得可爱”，老是不懂得“吃一堑长一智”，老是看不透老谋深算者们的“玄妙”心机，老是只做到了“害人之心不可有”，而没有做到“防人之心不可无”！

    如果说，1957年的响应号召“帮助党整风”是第一次上当，去北大荒“脱胎换骨重新做人”是第二次上当，那么这一次的再响应号召就是第三次上当了！

    不过我觉得不论是谁，老是翻手为云覆手为雨，老是说话不算数，老是拿党的信誉和命运当儿戏，任意蹂躏应给人民的民主与许诺，都远不是共产党人应有的郑重态度。还有一些人，曾经认识了真理，却又随着气候的变化硬要把真理说成是谎言，那也肯定要受到历史的嘲弄。

    二

    对这一次的所谓“再批判”，也许人们认为我这个人的问题“不好批”，没有再像1957年那样匆匆忙忙地披挂上阵，而相当周密地进行了准备。准备之一，在1962年11月，不惜工本地以新华社“党委办公室”名义，铅印了一本《关于右派分子戴煌的材料》，广为散发，以发动大家对我进行“再批判”。

    下面，就是这本材料最前面的“说明”：

    戴煌在1957年反右派斗争中被划为右派分子，受到撤销职务、监督劳动的处理，曾在黑龙江850农场劳动两年零八个月。去年（即1961年）9月分配到国内部资料组工作。今年（即1962年）6月间，他以《回顾我这几年来所走过的道路》为题，写了一份约八九万字的翻案材料交给组织，不承认自己是“敌视党和仇视革命的右派分子”。他在这份材料中，继续坚持过去的一系列的反动观点，并发表了许多新的攻击党的言论。十中全会公报发表以后，他在10月间又写了一份补充材料，作为他“对于错误本身的认识，以及今天对若干问题的认识”。在这份材料中，他仍然坚持“不能承认自己是个反党、反人民的分子”。为了便于领导上和有关同志研究和处理他的问题，特将这两份材料印出，并同时印出反右派时对他所作的政治结论。

    戴煌所写《回顾我这几年来所走过的道路》全文很长，印出时对文中第二部分他在东北“劳动期间的表现及问题”略去（共约四万多字），只保留了文中的小标题。

党委办公室

    1962年11月

    看，“说明”中提到的这两份材料，都是党组织不止一次地动员我写的。对如此重要的背景或前提，在“说明”中都被蓄意“省略”了。这样才会给不明真相的人们一种印象，好像都是我自己主动要写、主动要“翻案”的。各级党组织看了我的《回顾》，主动而正式地委派负责同志，郑重地向我说的那些肯定和赞扬这份“全文很长”的材料的话，在“说明”中更蓄意“省略”不提了，似乎根本没有这回事。

    谁说新华社的一些人没有本事？这就是他们的“本事”！这就是他们的“政治斗争”！这就是这些自诩为要与我这个“反党分子”作斗争、“忠实于”共产党人誓言的人们的“高贵纯洁”的灵魂！

    准备了六个月之后，“再批判”于1963年“五一”节过后才开始举行。断断续续的大会小会，从“五一”开到“七一”才告一段落。每开几次会，都要出一期《批判戴煌简报》，不知送到哪儿去。

    不过，在“再批判”告一段落的那天下午，新华社党委委员。国内部总支书记、国内部副主任方实同志，在总结发言快要结束时仍然这样说：“尽管戴煌同志提出的许多观点和大多数同志的看法不一致，他的某些观点也许是错误的，但他过去为党为人民所作出的奉献，是永远不可磨灭的。”

    这大出我的意外，使我感动得几乎掉了泪！

    三

    “再批判”之后，我感到有些人不会再让我在新华社呆下去了，我得及早准备“善后”。

    然而，在新华社背后石驸马大街（“文革”中改称“新文化街”）。学读二年级的青青还不懂事。她一派天真烂漫、无忧无虑。她的各门功课的大考、小考或小测验，基本上都是满分，名列全班前茅。课余，她还去全国政协礼堂背后的西城区少年之家学跳芭蕾舞，动作灵巧而优美。可是潘雪媛与我，都已预感“大难”即将临头，她决定与我立即成家。

    这时是1963年8月。1963年元旦前后，我的前妻来北京看青青，潘雪媛曾当面劝她与我破镜重圆，哪怕仅仅为了孩子们。只要我的前妻首肯，她，潘雪媛，“作为戴煌的一个女朋友，也会由衷地感到高兴”。

    我的前妻问：

    “戴煌甄别平反的事，进行得怎么样？”

    “本来是要给他平反的，可是后来上面的精神变了，反而对他搞了‘再批判’。”

    “如果戴煌不能被彻底平反、恢复党籍，复婚是绝对不可能的。”

    既然“不可能”，我一旦被投入牢门之后，青青交给谁？

    潘雪媛说：“交给我！”

    当我向直接管理我们这些“右派”的新华社保卫处言明潘雪媛的设想时，保卫处的一个同志予以断然否定：

    “小潘只是你的一个女朋友，你怎么能将孩子交给她呢？”

    这样，潘雪媛才决心与我立即成家，以备我一旦“远走高飞”，她能够正式以继母的身份抚养青青这孩子，虽然她每月只有少得可怜的24元工资，还要从中多少不等地拿出来孝敬自己的父母和老外婆。

    万万没想到，我与潘雪媛打算立即成家的决定，竟遭到新华社一些人的阻挠。当我要求我所在的新华社国内部兼管组织人事的一位秘书，为我给新华社干部处写一张结婚登记介绍信时，他竟然这样说：

    “老戴，我劝你不要感情用事。你不要以为这次甄别平反不成，反招来一场新的批判就灰心丧气、悲观失望了。凭你的经历和才干，将来总有一天还会有出头之日的。如果将来还要把你派出国，像小潘这样的文化水平，能把她也派出国做一个驻外记者的夫人么？”

    这真是怪论奇谈！他说完了，我笑了笑。我心想：“这是把我当做三岁小孩儿来要哩！你们一边磨刀霍霍，要把我往断头台上送，一边却说将来有朝一日还要把我派驻国外，这岂不是吃饱了饭拿穷人开心吗？”

    我对他说：

    “谢谢你对我的关心。但你所讲的派驻国外等等，那可能吗？那是你的真心话吗？现在眼看就要把我往监狱里送，你却还说什么将来还会把我派往国外，这不是存心往我流血的心窝子上撒把盐吗？”

    秘书面红耳赤，无言以对。停了好一会，他才老大不乐意地为我给社里的干部处写了一张便条：“请给戴煌开一张去西城区政府的结婚登记介绍信。”

    我拿着这张便条到了社干部处，只见那里的男男女女在各个办公室进进出出，似乎在悄悄地进行磋商，不说“可”也不说“不可”，而让我在一间屋子里干坐着。在我等了一个多小时以后，才给我开出了一张给西城区婚姻登记处的介绍信，盖上了“新华通讯社干部处”的大红印。

    这时已是下午四点来钟了。在新华社某些人的“积极鼓动”下，二龙路喷漆厂还没有给潘雪媛开出结婚登记介绍信。我给小潘打了电话说“时不我待”，立即拿着只有新华社一方的介绍信，匆匆地分头赶到了西城区婚姻登记处。那里惟一的一位50来岁的女同志，正要提起小布兜下班回家，我们连忙递上新华社干部处的介绍信。她也没细看，就让我们自己填写了结婚登记证，她再盖了大印，我们心上的一块石头才落了地。

    结婚证到手了，但我们都没有钱。我们只能举行了一个没有直面枪口的“刑场上的婚礼”：没买一滴酒一粒糖，连一条枕巾一块小手绢儿都没买。一切的一切，都是我们自己原来就用着的。

    我去民族文化宫路南文昌胡同小潘的老外婆那里，帮助小潘挟着她那褪了色的草绿布面的旧棉被，她自己提着她的破马粪纸帆布箱，一道来到新华社大院五号楼最底层的一个我住着的阴暗房间里。悄悄密密，冷冷清清。我盖的那床里外一色黑的被子，曾在朝鲜战场上盖过两年，在城南盖过一年，又在北大荒盖了两年零八个月。

    这样，新华社的某些人便认为潘雪媛“思想反动”，“硬要嫁给一个‘老右派’”。他们几次给工厂送去“材料”，唆使工厂给潘雪媛一点颜色看。工厂的一些人于是背地里辱骂潘雪媛是“坚持反动立场的‘大右派’的小老婆”。正当小潘身孕初怀，便解除了她的出纳兼统计职务，强迫她到那个素来不让孕妇沾边、有苯中毒危险的喷漆车间去“劳改”。

    小潘的身孕日重，行动越来越不便。她不求天，不求地，默默地咬紧牙关，艰难地劳动着。有时候，她只得双膝跪地，在半埋地下的大汽油池边，清洗准备喷漆的沉重的锈铁件。

    目睹一个清白无辜的年轻女子及其胎儿遭受如此阴狠的迫害，同车间的一些善良的老大娘，背地里流下了同情的泪……

    四

    1964年4月23日上午，是我参加新四军整整20周年的时刻。再过一个来月，潘雪媛就要生孩子了。

    这天一早，新华社的机关农场运来一大批猪肝。我也凭票去买了一斤，好让雪媛补补身子，并利用上午工间操的时间，把猪肝送回五号楼一层我的那个阴暗的房间。

    这时，天空是阴沉沉的。云层很低，低得似乎要掉下来，把人压抑得喘不出来气。潘雪媛刚刚连续上了一个星期的大夜班，身体不好又大肚临怀的，厂里的医生给她开了几天假，让她在家好好休息。她问我这猪肝怎么做，我说：“随便。反正是新鲜猪肝，怎么做都是有营养的。”

    我回到班上正在继续制作《毛主席语录》卡片，平时说话蔫蔫咕咕、有时简直使人听不清其所言的资料组的一位同仁，接到了一个似乎已有约定的电话，突然空前变态地狂叫一声：“戴煌，电话！”便把听筒往我面前一扔。那嗓门之高，高到了几乎岔气的程度。我抓起听筒一听，原来是机关保卫处要我即刻就去。

    明白了，我离开新华社的时刻到了！不然，资料组的这位同仁刚才不会这么出人意外地变态。完全可以肯定，他们早已谋划好了！

    我下了编辑部和社首脑机关的工字楼，向西走了100米，来到篮球场南边三层灰砖的行政楼。保卫处、干部处、行政处等部门都在这座楼里。我上了二楼，来到了保卫处的一间办公室。保卫处的一位科长，个头儿瘦小、面带菜色，他立即严峻地向我宣布：

    “由于你坚持反动立场，大搞翻案活动，对机关其他右派分子起了极其恶劣的影响，机关决定不再留你了。开除公职，劳动教养两年！”

    说罢，腰间别着手枪的保卫处的一名工作人员，和一个故意把提兜中的手铐碰得丁当乱响的民警，意欲一左一右地把我挟持下楼。我手一挡，提出容许我给潘雪媛写几个字。站在保卫科长身边的保卫处科员孙书明说了声“可以”，并随手递过来几张“新华社便笺”。我掏出自己的钢笔，在便笺上写下这几行字：

    雪媛：

    我终于走了。时间不长，只“劳教”两年。望你多多珍重自己，带好青青，并平安，烦利地生下我们的孩子！

    戴煌留笔

    4月23日上午十时半

    孙书明收起这张便笺，保卫处别着手枪的那位工作人员和那位提着手铐提兜的民警就一左一右，把我挟持下楼，进了已等在楼下的新华社的一辆小卧车，直送德胜门外上城子的一座监狱。

    到了快吃午饭时，潘雪媛在五号楼一层的水房里一边洗衣服，一边惦记着：“戴煌怎么还不回来？”当她端着洗衣服的脸盆从水房回到自家的房间时，见到国内部资料组的那位同仁正面无表情地站在房间里。他冷冷地对潘雪媛说：“这里有一封信。”

    潘雪媛没怎么理会，以为是别人给我的一封信，说了声“谢谢您啦，就放在桌上吧。”

    这位同仁愣着不走。待潘雪媛放下脸盆，他才继续板着脸说：“这是戴煌给你的信。”

    潘雪媛这才心里咯噔一下：“这一天终于来到了！”她接过来匆匆一看，只看清了最前面的两句“我终于走了。时间不长，只‘劳教’两年……”眼睛突然发黑，后面的字就看不清了。她很想放声大哭，但一想，在这种人面前不能哭。她强忍着一腔泪水，沉静地问：

    “他现在在哪里？”

    “他坚持反动立场，我们把他送走了！”

    “送在什么地方？”

    “送在一个地方。”

    “请把这地方的地址告诉我，我给他送被子去。”

    “不！我们已经决定了，下午我们来拿行李给他送去，你先准备好！”

    “不用你们送。请把地址告诉我，我和孩子自己送！”

    “你不能去！我们领导已决定，就是我们送，你和青青都不能去！”

    潘雪媛这时才态度强硬起来，据理力争地对这位始终面无表情的来人说：

    “我是戴煌的家属，为什么不能去？他犯的是什么罪，连家属都不能见？他就是犯了死罪，该枪毙，家属也还可以送最后一顿饭，枪毙了以后也还是家属去收尸吧？！”

    这一连串的责问，直问得这位似乎没有热血的人无言以对。他只能说：“这是领导决定的。你就是去，那地方也不会让你们见面的！”

    潘雪媛坚持说：“能不能见面，那你们就不用管了。我只是要那地方的地址，我们自己把铺盖送去！”

    看潘雪媛始终这么坚持，这位同仁才稍稍改变了口吻说：“那还得给领导商量商量。”然后话锋一转说：

    “关于青青这孩子，我们领导已决定给她的生母去封信，要她每月给你们寄20块钱；如果她不愿意寄钱，那就让她把青青接去。”

    “千万不能这么做。”潘雪媛说，“我们不要她的钱，更不愿意让她来把孩子接去。这孩子现在是我们的。按照法律规定，我是青青合理合法的继母。我们不会把孩子给她生母的……”

    在这生死关头，潘雪媛什么也不怕。待资料组的这位同仁离去后，她才关上门，泪如泉涌，抑制不住无限的伤痛。这伤痛不是为了她自己与很快就要出世的孩子，而是担心我遭到如此雪上加霜的冤屈打击之后想不通，而过早地结束自己的生命……

    青青从学校回来吃午饭了。潘雪媛连忙把脸上的泪水擦干，叫她去大食堂买些干粮回来。等青青买回了馒头并吃罢饭，她才很冷静地对青青说：

    “青青，下午你就别去上课了。等会儿你去楼上，向你的同学张伟说一声，请她向老师给你请个假。你爸爸这次出差了，到挺远的地方，要好几年才能回来。我们下午一道给爸爸送被子去。如果新华社的叔叔阿姨不让你去，你就拽着我别松手，就是哭着也要去……”

    青青呆呆地望着潘雪媛。自从潘雪媛与我成家之后，她就改口不再叫她“阿姨”而叫“妈”了。也许由于我的罹难和她生母与我的离异，给了她莫大的伤痛，她已成了一个过早地懂事而又敏感的孩子。这时虽然潘雪媛没有再流泪，但她听了潘雪媛的这番话，又看到了她脸上的泪痕和哭肿了的眼睛，似乎已明白了爸爸已经发生了什么事。等她上楼请张伟同学代为请假转身回来时，潘雪媛又叮咛她说：

    “到时候我拿着被褥，你拿着网兜脸盆，不让别人拿。不然他们拿着上了车，不让我们上车，我们就见不到爸爸了！”

    青青眼里含着泪，默默地点着头，一齐帮着收拾被褥和日用品……

    她们收拾好了一切，默默地坐等着。潘雪媛脑子里想着下午如能见到我要说的话。她的思绪很乱，要说的话很多，想说的第一句话就是“我等着你”，接着要说的是“你一定要多保重自己，千万不要想不开，千万不要为我和孩子们发愁。我从小在家就一直受苦，在父母外出谋生时，我才13岁，我也知道如何带着两岁至八岁的两个弟弟和一个妹妹过苦日子。我一定会带好青青和就要出世的孩子。就是讨吃要饭，也会把他们带大，把他们抚养成人，抚养成能够坚强生活的好人。你一定要放宽心……”

    下午上班的时间到了。国内部资料组的那位同仁准时来到我们家取行李。

    “你不用去了！”他对潘雪媛说。

    “那就不用你费心了！”潘雪媛说，“请你告诉那地方的地址，我和青青自己送去！”

    这位同仁愣住了。停了一会，他说：“那好吧，出来吧！”

    潘雪媛拿起行李，青青提着兜网脸盆，跟他出了屋。走到五号楼外，他就要从潘雪媛手中把行李接过去。潘雪媛不让，怕他拿着行李先去了，不让她和青青上车，就使劲地和他拉扯着向前走。来到大礼堂跟前，他让潘雪媛和青青站在大礼堂前的台阶上等着，他独自去了球场南面的行政楼。

    等了将近半小时，他才从行政楼出来，后面跟着一大帮人，有男有女，还有一大帮男男女女，在行政楼下向大礼堂这边观望着，好像很想看看潘雪媛这个“思想反动”而又态度十分坚定的年轻女子，究竟长得什么模样。

    跟着资料组那位同仁的一大帮人来到大礼堂跟前，其中有一位男的，好像是保卫处的干部，对潘雪媛说：

    “你和孩子都不要去了！去了也不会让你们见戴煌的面的！”

    “我没犯罪，你们也没有监禁我，我为什么不能去？”潘雪媛抗辩着说。“如果你们一定不让我们跟着你们一道去，那就不用麻烦你们了，请把地址告诉我，我们自己去！”

    看到潘雪媛的态度这般坚决，大礼堂跟前的一群人中开始嘀咕起来了。有人轻声说：“那就重开一张证明吧！”话音刚落，就有一个人跑步奔向行政楼。潘雪媛暗忖：“可能让我们去了。”她就悄悄对青青说：

    “你一定要紧紧地跟着我。他们再怎么厉害，你也不要怕。他们如果只让我去不让你去，不让你上车，你就哭，你就叫，一定要跟着去。上了车，你还要注意车子怎么走，记住这条路线，以后我们自己好去看爸爸……”

    去行政楼重开证明信的人回来了，同时开过来一辆陈旧的美式小吉普。潘雪媛再次轻轻地叮嘱青青：“看路线！”人们把行李卷和脸盆网兜搁进车，让潘雪媛和司机并排坐前面。潘雪媛刚跨上去一只脚，听到后面青青哭着要上车，她还在车下的那只脚就使劲地站在地上不动弹，一定要人们让青青上了车她才上车，不然就把行李和网兜拿下来，她们自己向派出所打听路线去。

    也许有些人看着潘雪媛大腹便便，怕反复为难她一旦出了什么事不好交待，就收起刁难阻挠的把戏，让青青和资料组的那位同仁坐在后车厢里，潘雪媛这才坐上了车。

    开车的司机同志叫金永龄，比我小两岁。1956年至1957年，我和一些同志在外交学院学外文时，他老开着大轿车在新华社与外交学院之间来回跑，为人极其温和而善良。对我1957年及其后的种种遭遇，他虽然嘴上不便明说，但看得出他在内心中是深藏同情的。这一次，他看肚子挺得老大的雪媛坐稳当了，他才开车。即便在城内平坦的马路上，他也开得很平稳。出了德胜门，路面坑坑洼洼，有一大段还是车辙交错的泥路，他更开得慢而稳。偶尔车子轻轻地颠簸一下，他都要从车前挡风玻璃内上方的返光镜中扫一眼身旁的潘雪媛，怕她出现什么异常感。

    车子离开了德胜门去昌平的正道，向东转上了去土城子监狱的土路。不一会，到了四周都是高墙电网、铁丝网的大院子的大门前。资料组的那位同仁在门上敲了好一会，门内才出来一个民警，把证明信拿了进去。不一会回来时，他只让那位同仁先进去。又隔了好一会，才让潘雪媛和青青也进去，并敞开大门，让金永龄同志把小吉普开了进去。

    进了这道大门，潘雪媛才看到，里面还有一道上面布满电网、铁丝网的高墙。她想到我竟被囚进如此戒备森严的牢房，顿即默默地流下了泪。等了好长时间，见里面那道高墙大铁门一侧的一扇小门开了条缝，吱呀一声，我穿着那套她很熟悉的打补钉的破呢子衣服出现了，后面还跟着一个人。她立即快步走过来迎上我，一把拉住我胸前的衣服，急切地说：“我等着你……”跟着就泣不成声地哭了起来，在家、在车上想好了要说的话，一句也说不出来。

    我一手拉着她，一手搂着青青，一家人哭着或流着泪。金永龄同志在一旁也抹着眼泪。只有资料组的那位“政治立场坚定”的同仁心如铁石，在远远的地方冷眼观看着。

    一家人哭了好一会，才稍稍地转为平静。潘雪媛边哭边断断续续地对我说：“不要……想不开……要想到……外面……还有我……和孩子……等着你……”

    我对她说：“时间不会太长。我相信你一定会坚持下去，把青青带好，把自己的孩子平安生下来……”

    我又对青青说：“在家一定要听妈妈的话，在学校听老师的话，做个好孩子。不要因为爸爸的事东想西想，影响学习。爸爸到这里面来了，家中的收入更少了，你要学会刻苦，一分钱都不要乱花……”

    会见的时限到了。潘雪媛和青青睁着泪眼，看着跟我一齐出来的人提着行李卷，我自己提着网兜脸盆进了里面高墙的大铁门，她们才转身上了车回新华社。

    当时我们谁也没有想到，两年的“劳教”，竟让我在监狱系统中生活了14年！

    这是“贫贱夫妻百事哀”的14年，也是群魔乱舞的14年。光为了这14年，就可以足写几大本厚书。但在此，只写叙述劳改过程的《漫长的隧道》和《贫贱夫妻百事哀》……


28　漫长的隧道（Ⅰ）

    一

    1964年4月23日午前，我被送进监狱的时候，在大院东边的一排平房里，被交给一个龇着虎牙的三十左右的人。他板着脸，命我掏出身上所带的一切，让他一一检查、登记并收存，然后再叫我抹下手上的手表。我说早卖掉了，贴补老家了。

    “那就算了！”他说。

    后来才知道，他是个因为贪污而被劳教的分子，比我早进来两年，和劳教所的队长们搞熟了，在这儿帮助管理其他劳教分子的零花钱等等，于是他就在不知其底细的人面前俨然以管教干部自居。

    过了这道关，有人带着我走过一溜窑洞，来到一座三层红砖楼房底层紧挨门口的一间大房间。房间内两边都是双层木板大炕，里墙炕头各有一个高大的外面钉有铁栏杆的玻璃窗。上层炕正好对齐窗户的中间，因之上下炕都能透进明亮的光线。不过外面铁栏杆的一根根铁条之间，只有一拳多宽的空隙，再瘦小的人也休想从这铁条之间探出脑袋去，更甭说探出整个身子。

    两边上炕里面的白墙上，分别贴着八个大字：坦白从宽，抗拒从严！

    两窗之间的一堵白墙上方，挂着毛主席的标准像。下面紧挨着墙，放着一个分有好几层的橱架，里面分别整整齐齐地放着餐具、牙缸和脸盆，毛巾则叠得一般齐，分别挂在从门后到毛主席像下的两根铁丝上。两溜毛巾下面，也就是在两炕之间，是一块4米多长、近3米宽的大方格水泥地面。门后，是组长的一张小桌。

    这就是“新收组”。凡是刚进劳教所的人，必须先经过这个组的学习，“认罪认错”，才能转到其他组参加劳动或继续学习。在这组的时间长短，则主要视其“认罪认错”的态度。

    开午饭了，有人端来两大脸盆窝窝头和一脸盆熬萝卜条，由值星人员从木架上把大伙的餐具一一放在地上，分好萝卜条，再分给每人两个窝窝头。但没有我的，因为我是刚刚进来的，还没有餐具。等别人从伙房给我借来碗筷，才给我也扌江了一勺萝卜条和分来的两个窝窝头。但我愁绪万端，一口也吃不下，心里焦虑着大肚临怀的雪媛遭到如此沉重的一击，她和青青今天的中午饭将会怎么吃？新华社的有关人员将会对她们怎么样？

    下午，全组正在学习《劳动教养法》和《劳动教养所守则》，我被叫了出去，后面跟着一个值班人员。原来是给我送行李和日用品来了，并与雪媛和青青见了面。等我拿回了行李和日用品，值班人员又作了严格的检查，连枕套都翻了个里朝外，并一一作了登记。这就足以表明，凡进到这里面来，个人的一切的一切，都要被洞察得了如指掌，不能有个人的任何隐秘，除非是分外小心地装在脑袋瓜儿里的思想。

    晚上，继续学习两小时，主要由识字的人轮流读报。两小时后，外面走廊里响起了熄灯的哨音，各组都得熄灯。但所熄的只是各个房间天花板下的大圆灯，而门后组长小桌上和走廊门口值班人员桌上的灯仍继续亮着，以便值班人员坐在那儿看报和注视着被监控人员的动静。如果有谁梦吃连连，那都是值班人员向上汇报表功的好材料，立即被记录在案。

    在熄灯前，组长在北炕下层中间给我安排了一个50厘米宽的空隙，根本睡不下一个人。

    “人多，只能睡这么宽。”他说。

    他姓尚，原是北京郊区良乡县政府的一位科长，解放战争时期的共产党员，因为经济问题和男女关系不清而被劳动教养。

    “你头朝里，高同学头朝外，大家都是这样颠倒着睡，也就凑合了。”组长又补充了一句。

    就这样，我的褥子也没法挤着铺，只能和“高同学”合用他的褥子，被子只能在上面浮盖着。反正是人挤人，夜里也不觉得冷。

    二

    这位“高同学”，就是原中央美术学院工艺美术系的教授高庄。他身高一米八，长方脸，戴着一副银丝边近视镜。按照《劳动教养所守则》规定，凡是劳动教养人员一律不准相互直呼姓名，也不准叫“老张、老李”，更不准叫“同志”，而只能叫做“同学”。相处了一段时间，我才知道他也是个宁折不弯的人。

    他出生于1905年，上海宝山人。早年，他在陈望道创办的上海中华艺术大学读研究生时，就受到陈望道与进步教师丰子悄等人很深的影响。抗战伊始，正在江西的高庄夫妇决定参加新四军，后因故而未能如愿。1944年他到了重庆、成都后，与著名科学家关肇直及华西联合大学的一些师生，共同把毛主席的《论联合政府》译成英文，并自己出钱印发，被认为是向国外发行的这本名著的第一个外文版。

    抗战胜利，他应徐悲鸿的邀请，到国立北平艺术专科学校任教。1947年5月20号开始的遍及蒋管区各大城市的“反内战。反饥饿、反迫害”运动中，他扛着大旗走在北平艺专师生队伍的最前列，由此而被国民党特务两次秘密搜查了住所。我地下党为避免其遭到残害，特派艺专的党员学生朱程，把他和他八岁的儿子送往冀察热辽解放区。在那里，高庄任华北联合大学鲁迅艺术学院美术系主任，为我党培育了大批美术人才。

    1949年初进入北平后，高庄接受了梁思成的邀请，到清华大学营造建筑系执教。后来又接受梁思成的委托，参与了国徽图案的修改定型并塑造了国徽浮雕。国务院向参与国徽设计的有功人员颁发奖金时，高庄率先提出把自己所得的全部奖金捐献给抗美援朝前线。

    在清华大学执教两年后，徐悲鸿又邀请高庄到中央美术学院任教。1954年冬天，高庄作为中央美院访苏代表团的成员，带着自己创制的被称做中华人民共和国“建国瓷”的新陶瓷工艺品赴苏展览。11月30日晚，苏联政府文化部为中国几个访问团举行招待演出。其中一个名叫《梦与木偶》的所谓中国舞剧，男人拖着辫子，女人似缠小脚，形态十分丑陋。同场观看的中国人民解放军总政治部文化部部长陈沂及总政文工团团长陈其通、副团长马楠等人，都觉得这样演出很不好。高庄经过激烈思想斗争，决心不鼓掌。归途中，苏方翻译征询高庄观感。高庄直率地说：“现在还演孙中山革命时就革掉了的落后东西，是不好的。”为此苏联文化部部长福尔采娃特派专人向高庄解释说：“新中国的舞蹈尚未传到苏联，只好拿中国旧的舞剧来应应景，请高教授原谅。”

    事后，中央美院代表团团长庞某和另一团员丁某，认为高庄此举是“反苏反共”，并向我驻苏大使张闻天作了汇报。张闻天和驻苏使馆有关人员对高庄作了严厉的批评。不久，庞某就通告高庄提前回国，并由丁某把他“押送”回国。

    高庄被“押送”回国接受“审查”后，丁、庞二人在很快到来的“肃反”运动中，又把高庄说成是“反苏反共反人民反革命”的“四反分子”。对此，高庄本人及其亲属不服，熟知高庄的人，也都认为这是一大冤案。

    1957年“反右”，中央美院院长江丰被打成了“右派”，高庄为其鸣不平，于是高庄被强加的“反苏反共”等罪名又被人旧事重提。尽管中央美院“反右”领导小组组长、画家张仃后来证明说，当时并没有给高庄戴“右派”帽子，但1960年冬天，高庄仍然以“右派”的身份被下放到山东淄博陶瓷厂劳动。他沿途目睹了极为严重的人祸天灾，非常同情受苦受难的人民，并在会议上有所表示，这又被人说成是“恶毒攻击三面红旗”。

    1961年1月，高庄被调到全国手工业合作总社工艺美术局。第二年，合作总社党委和工艺美术局党支部要给他摘去“右派”帽子，高庄说“我根本无帽可摘”，这又被认为“死不认错，抗拒改造”。1964年3月初，合作总社以“态度极为恶劣”等为由，决定对高庄“开除公职，劳动教养”，劳动期为两年。

    这样，他就到这劳动教养所来了，比我早进来一个半月。在这绝大多数都是小偷、流氓、贪污犯、盗墓犯、盗墓奸尸犯等等的复杂群体中，这是极为难得的一身光明磊落、正气凛然的同伴。因之我们两人相处得极为融洽。

    与我相处得极为融洽的另一位难友，是男高音歌唱家李文。

    李文原名李敦强，比我小十岁，颀长的身材，端正的鼻梁，双目沉静而有神。

    1938年1月，他出生在湖南省宁乡县的一个城市贫民家庭，1943年8月入宁乡县的一所私立小学读书。尽管当时他才五岁半，只相当于现在幼儿园大班孩子的年龄，但他也深念父母的一薪一粟来之匪易，从而刻苦攻读，仅四年，就由小学五年级跳入六年级，并在13岁时就初中毕业，参加了中国人民解放军，入古城西安西北军政干部学校学习。

    1951年12月，他又参加了中国人民志愿军并赴朝。由于他爱好音乐，歌喉清亮，在志愿军十九兵团文工团成为年龄最小的独唱演员。

    1953年7月，朝鲜战争结束，他被派送到朝鲜平壤国立音乐大学学习，1955年春天自朝鲜回国，在中国人民解放军铁道兵文工团做独唱演员。

    当时铁道兵正集中力量修筑从江西省鹰潭到福建省厦门的鹰厦铁路，铁道兵文工团随铁道兵指挥部驻扎在鹰厦线中心枢纽附近的福建省南平市。1956年筑成这条铁路后，铁道兵文工团随铁道兵指挥部回到了北京。

    1957年9月，李文考入上海音乐学院声乐系深造，一年后又转入学院专家班，师从保加利亚声乐教授乔奇·契尔金，1959年9月学成毕业，回到铁道兵文工团任独唱演员和声乐教员，成了一个真正学有所成的歌唱家。

    不料，1964年4月，铁道兵文工团也大搞什么“社会主义教育运动”。李文因平时偶尔流露过对“反右派运动”、“大跃进”、“人民公社化”、“反彭德怀”和三年大饥荒饿死千百万人之类现象的不满情绪而受到了严厉批判，并被扣上了“思想反动”的大帽子而“劳动教养”一年。

    由此，他就和我与高庄教授等人，成为同吃教养所一锅饭的“同学”了！

    他与我“同学”得之所以极为融洽，不仅仅由于他和我对国家的政治生活有着许多相同的观感，而且还由于他与我对彭德怀元帅等全心全意为人民为国家的建国元勋们，有着同样衷心的尊崇之情。每逢劳教所组织节庆演出，他都要登台用他那浑厚的训练有素的男高音和无限深厚的情感，演唱实际上是沤歌彭德怀早年革命生涯的电影《怒潮》中的那首感人肺腑的插曲《送别》，以怀念与赞佩彭德怀在那种艰难岁月中初闹革命的胆略与风采——

    送君送到大路旁，君的恩情永不忘；
    农友乡亲心里亮，隔山隔水永相望。
    送君送到大树下，心里几多知心话；
    出生入死闹革命，枪林弹雨把敌杀。
    半间屋前川水流，革命友谊才开头；
    哪有利刀能劈水？哪有利剑能斩愁？
    送君送到江水边，知心话儿说不完；
    风里浪里你行船，我持梭标望君还……

    每一次，他都站在挂着几片幕布、三面围着芦苇箔的土台子上深情而唱，大家都坐在台下凝神细听，我个人的脑幕上总不禁要浮现出彭老总的音容笑貌，并想到他的那颗时时刻刻为人民而跳动的赤子之心。有时李文在台上唱着唱着流下了泪，我在台下听着听着也热泪滚滚，可谓台上台下心相连。

    1965年4月，李文的一年“劳教”期满，被解除了“劳教”，但又被强制到同是北京市公安局劳改处管辖的北京南郊团河农场“就业”，成了一个“二劳改”，后来，我就不知他的去向了。①

    ①直到三分之一世纪后的1997年夏才得知，李文在“文化大革命”开始不久的1966年12月，被从团河农场押送到同是公安部门管辖的湖南省汉寿县西湖农场强制“就业”，1969年8月又由西湖农场押送到湖南省宁乡县坝塘区沩乌公社企湖大队接受贫下中农的监督劳动改造，直到1979年9月才被昭雪平反。后考入北京中国歌剧舞剧院做独唱演员和声乐教员。不久，他结识了常去歌剧舞剧院欣赏歌舞的瑞典留学生Kevstin Wallin（华苓）女士并相爱，1981年4月在北京成婚，同年8月随华苓女士移居瑞首都斯德哥尔摩，1983年8月考入瑞典哥德堡歌剧院做歌剧演员。1989年12月由哥德堡歌剧院提前退休后，一直做自由歌唱演员和音乐教员。

    三

    1964年7月，劳教所从德胜门外的土城子，全部搬迁到安定门外原来少年管教所的原址。这里没有高墙大院，但围有好几道电网和铁丝网，网内遍布葡萄园和鱼塘，中间才有一个建有几排平顶窑洞的小院。我们就住在这个小院里。

    不久，我离开了“新收组”，把行李搬到了第六组，任务还是“学习”，因为我谈不上什么“认罪认错”。有时候，偶尔也派点杂活，例如到电网铁丝网的夹层中清除杂草，清刮从厕所茅坑中捞出的“又臭又硬”的砖头等。在清除杂草时，电网是停电的，不然就肯定会发生生命危险。

    1965年“五一”过后的一天上午，我突然左腹剧痛难忍，痛得我在炕上直打滚，并上吐下泻，头上的汗珠儿不断往下流。如果是食物中毒，那么为什么别的人平安无事？如果因为前些日子清刮茅坑中捞出的砖头，手上沾染了很多蛔虫卵，没有彻底清洗消毒就拿起窝头吃，肚内闹起了蛔虫，那么为什么一起清刮这些砖头的人没有出现这种症候？于是人们连忙把我架到劳教所医务室，请医生诊断。

    给我诊查的医生名叫苏自田，原是石景山钢铁厂（后改称首都钢铁公司）医院院长，毕业于白求恩医校的老八路。他也在1957年被打成了“右派”，被送到这儿来“劳教”。由于精通医道，就让他在教养所医务室当医生。他让我平躺在医务所的诊床上，给我认真而仔细地测量了体温、血压，听了心脏肺，并用手在我的胸腹部到处挤压了一遍，还化验了我的血液、呕吐物和大小便，立即作出了准确的判断：急性胰腺炎！

    他明白，这是一种十分危急的病症。医学经典著作中注明，如若抢救不及时，罹患此症的死亡率高达85％；即便抢救成功，由于此症对内脏的严重摧残，痊愈者的延期寿命一般不会超过20年。因此他立即向教养所领导汇报，应对我进行火速抢救。

    教养所金所长，过去担任过北京城区一个派出所所长，身材魁梧，心地善良。他立即打电话向上联系，午饭后就弄来一辆小吉普，由教养所的徐干事监护，把我急送城内沙滩附近的公安医院抢救。医院立即把我安排在医疗大楼东侧小院坐南朝北的一间平房里，整个房间就我一张病床。床对面的东墙下，临时支撑了一张行军床，作为监护我的徐干事的安歇处。徐干事是刚从公安学校毕业的青年警官，细高挑，鸭蛋脸，两眼炯炯有神。他同一位女大夫和一位女护士说了几句话之后，就问我的妻子潘雪媛工厂的电话号码，去给潘雪媛打电话告急。

    留下的女大夫和女护士随即对我作了各种检查，并打起了吊针，从鼻孔里插进一根深黄色透明的塑料管引流胆汁，同时每隔两小时，给我的臀部注射青霉素和链霉素各两针。

    抢救是认真而及时的。

    开晚饭了。

    给我打吊针、引流胆汁和准时打针的女护士，是一位端庄和善的少妇。她给我端来了一个不锈钢的长方形小膳食盘，盘内放着一杯奶和一小碗鸡蛋羹。她给我拔出了鼻孔中的引流管，要我吃。可是这时我既不想吃，也不想喝。她劝我说：

    “你病得很厉害，身体亏损很大，不补充营养是不行的。就是为了配合治好病，你也该吃点东西才成。”

    在她和善的劝慰下，我强令自己喝了两口牛奶，吃了两小匙鸡蛋羹，不一会儿又全都吐光了。

    晚上临睡时，她又给我端来一杯牛奶和一小碗冲藕粉，藕粉里似乎还放了一些糖桂花，香甜诱人。原来规定我一天四餐流汁半流汁。这次我喝了两口牛奶并吃了小半碗藕粉，没有再呕吐。然后她给我打来了洗脸水和漱口水，让我擦了脸、刷了牙，并给我盖好了被子才去休息。

    夜间，这位好心的“南丁格尔”还几次过来给我打针。原来这两小时一次的注射是日夜不间断的，她好像白天黑夜都不休息。

    第二天早上，这位护士同志给我打完针以后，端来了牛奶和藕粉。我都吃了，没有呕吐。看来在大夫护士同志们的精心医护下，我的病势已迅速转危为安。

    第三天中午，我就能吃一小碗煮得烂乎乎的西红柿鸡汤面条了，还吃了上面搁的一个荷包蛋。开始我还吃不下，护士同志说：“你得尽饱吃，如不够，我再去给你盛。”这样，我终于把它们撑了下去。

    经过这两三天的抢救治疗，我已大体上恢复常态了。像清纯的豆油那样的胆汁，也已被全部引流干净。经确诊，是一条肥大的蛔虫钻进了我的胰腺管，一半在里，一半在外，致使胰管梗阻，引起胰液从胰管外溢，胰酶激活后消化胰腺自身组织而产生急性炎症，腹部和左腹背部剧烈疼痛并发高烧。据说如果不是抢救及时，医疗得当，让胰腺体被“自我消化”掉一多半，引起胰腺坏死，人就没救了！

    这不禁使我想起了我们即将离开北大荒时海军中尉小杜的死。他就是突然腹部剧痛难忍，痛得满地打滚后两天死去的。他会不会也是得的急性胰腺炎呢？如果我这次是在北大荒得的病，那也肯定必死无疑了！这表明在北京，在中央所在地的公安劳改部门，虽然管制较严，虽然把我和高庄教授这样的人也身纳劳改劳教场所不合法理，但其革命人道主义还是绝对地占上风的。这使我在不幸中也感到了某种幸运。

    第四天上午，公安医院一位主管医务的女院长，也穿着白大褂，手拿听诊器，在好几位大夫、护士的陪同下，来给我听了听，按了按胸部和腹部，问了问我的感觉和饮食、大小便等情况，然后说：

    “谢谢你密切配合了我们的治疗。你脱险了，明天就可以回去。但你的体质还很虚弱，回去后务必要好好休息，加强营养，继续吃软食，等完全康复后再参加劳动或学习。”

    这使我很感动。她们不但没有以救了我的一条命的恩人自居，反而首先“谢谢”我密切配合了她们的治疗，这是何等高贵的品质！当然，后面的那些话，我想她多半是说给徐干事听听的，因为“加强营养、继续吃软食、等完全康复后再参加劳动或学习”等等，不是我自身能够做主的。

    第五天上午，外面来了一辆小吉普，把我和徐干事拉回安定门外的劳教所。

    这里我必须插上一句：当我最后改定这段文字的时候，离这次生病已过去了32年。如果不是苏自田同志迅速而准确地诊断，不是公安医院有关医护人员及时有效地抢救治疗与精心护理，不是劳教所的金所长和徐干事及时果断地采纳了苏自田的建议，那么得了85％死亡率急症的我早就不在人世了，而且得救后的延期寿命也不会超过20年。这是我以及我的妻子潘雪媛和孩子们都永怀感激之情的。

    四

    我病后一个月，整个劳教所又被转移到卢沟桥西边窦店附近的一所监狱——“良乡机械厂”。这是个方圆足有好几平方公里的高墙大院，四角和大门口都筑有岗楼，院墙内外和院墙顶上都布有电网铁丝网，被关押在这里的人休想逃越。

    这时我的身体已完全康复，从而正式参加劳动，每月的口粮定量由26斤提高到32斤，每月还给我一级工的工资32元，扣除伙食费可净保二十几块钱。但所从事的工种很杂：一会儿到院子里清除杂草、修挖游泳池；一会儿参加砌房子当小工，一会儿去压制汽车轮胎上用的轴瓦，一会儿又去钳工车间当钳工，都是零打碎敲的活儿。

    由于参加了劳动，工种又杂，在大院里跑来跑去，视野就扩大到了整个大院。几乎每天出收工时，我们都能看到一队穿着破旧军衣列队行进的囚犯，总数不下数百人，被称做“军犯”。他们所住的三层红砖楼，在我们所住的三层红砖楼西边大约300多米，叫做“西楼”。由此推而论之，我们所住的叫“东楼”。大院管理者规定不许我们和他们接近，更不准我们和他们说任何一句话。因此他们犯的何罪何错，我们就无从得知了。

    但住在我们楼下一层的“职工”中，也就是解除劳教或刑满释放留在劳改单位就业的人员中，由于同住一座楼，又同在一个大锅吃饭，低头不见抬头见，有一些年龄悬殊、服装奇异、神态特别的人，就引起了我们的注目。其中特别值得提的，是一位年近七旬的老者。他身材魁伟，头发苍白，面呈古铜色，看上去身体颇为康健。他的古怪之处就在于夏天光着油光光的古铜色大脊梁，活像个干苦力的；天气一凉就长袍马褂，气候转冬则身穿深蓝色绸缎面的大棉袍，又俨然一位老学究。每逢接见日或“职工”休息放假，也没有任何亲友来与他相会。他也不进城购买生活用品和打牙祭，至多在楼房四周散散步。

    通过侧面了解，得知他原是周恩来在天津南开中学读书时的一位老同学。1917年，周恩来东渡日本留学，他则横跨太平洋去美国留学，后来在美国一所大学当了教授。1949年新中国诞生，周恩来当了国务院总理，这位老同学辞别了也已当了教授的老伴与儿女，只身回归新中国，以为已当国家总理的老同学会委他担任教育部长。没想到周总理只让他在一所大学当了一名教授，他未免大失所望，长年为之快快。1957年整风鸣放，他在鸣放座谈会上一吐积郁多年之不快，遂被打成“右派”，与一大群人被流放黑龙江兴凯湖畔劳动教养。三年后，他又与这群人由兴凯湖畔被押转到天津、唐山之间茶淀车站西边的清河劳改农场。在那里，他被解除了劳教并被摘去了“右派”帽子，留场就业，终年终月地继续从事体力劳动。

    一天，他请假回到了北京，摸到了中南海，提出要见周总理。周总理与邓大姐立即拨冗相见，并做了几个菜盛情招待。后来，他就被调来“良乡机械厂”这样一个插翅难飞的大院，并被严令禁止外出。于是他就年续一年地苦守在这个院子里，既足不出院，也没有亲友来看他，说来令人怅然。

    五

    1965年冬天，姚文元的《评新编历史剧〈海瑞罢官〉》见报后，我和原中央美院教授高庄、原石景山钢铁厂医院院长苏自田和毛主席点过名的原北京大学物理系学生谭天荣等几名“右派”，从“良乡机械厂”的劳教所，被调到北京南苑飞机场西边的团河劳改农场最北端的三余庄，与聚积在这里已有数年之久的100多名“右派”汇合。

    这个所谓三余庄，实际上只有从北到南的四长排平房。第一排平房与第二排平房的西墙之间，砌有一道半人多高的花墙，中间留了个豁口，形成了半拉小院。院里住的是解除劳教或刑满释放的“就业职工”。他们主要从事苹果园、梨园、桃园、葡萄园和草莓地的劳动，每两个星期休息一次，北京有家的可以回家休息两天。第二排房子是队部、仓库和财会统计人员的办公室和宿舍。第三排和第四排就是还在劳教的“右派”队，周围绕有破破烂烂的铁丝网。在“右派”队这两排平房之间，夹有南北向的三间平房，是“就业职工”、“右派”队和队部人员共用的食堂。吃饭均用统一的食堂粮票和代金券，一视同仁。

    在这个“右派”队，有“吴祖光小集团”的杜高和中央美院毕业后到人民大学新闻系教授西方美术史的油画家朱维民等人。他们和苏自田、谭天荣等绝大多数人一样，原决定“劳教”三年，但从1958年春天到1965年冬天我们来到三余庄止，七年半都过去了，他们的“劳教”生涯似乎还遥遥无期，依然日出日落地和大家一道参加挖河修堤、覆埋葡萄藤和麦田冬灌水，劳累不止。

    一天晚饭后，全“右派”队集体在三连间没有隔墙的空屋子里，开会批斗“顽固到底的‘右派’分子”邢松劲和李定一。

    这两位是何许人？

    据说40岁左右的邢松劲，原是北京通县著名的大地主“邢家大院”的少东家，日本东京帝国大学毕业生，精通日文与英文。解放前，在北京大学外语系教英语，解放后被转到北京国际书店当职员。他身体矮小，面黄肌瘦，手不能提，肩不能挑，看上去活像一个鸦片烟嗜好者。他被打成“右派”后，立即与大小家庭断绝了一切来往，把盖有“邢松劲藏书”章的外文原版《莎士比亚全集》、《马克·吐温全集》、《杰克·伦敦全集》、《巴尔扎克全集》等数百册珍贵书籍，全部带在身边。他坚持认为，地主让贫雇农耕种土地收取他们的租子，不但不是剥削，而且是给贫雇农以活路的一大善举，是合理合法合情的，他持这种论点就被打成“右派”是没有道理的。因之，每逢过年过节，食堂改善生活，他一律绝食，以抗议对他的“非法拘禁”。所以，队长和指导员要大家对他进行批斗，划清界限。

    李定一其貌不扬，说话结结巴巴，那扑克牌型的脸，看上去好像一块发面饼。据说他40年代初毕业于上海某个医学院，是个虔诚的天主教徒。为抗日，他参加了新四军。到1955年被授军衔时，他已是解放军中的一名大尉军官。但他仍笃信天主教，而不是共产党员。1957年整风鸣放，他提出应该坚持宪法上规定的信仰自由，不要在教会系统中搞“三自一新”的宗教改革。于是他被认为攻击了党的宗教政策，被打成了“右派”。他想不通，认为这是蛮不讲理，不辞而别地回了安徽老家，漫游四乡，行医糊口。数月后，他被“抓获归案”，开除军籍，送交劳动教养。在三余庄，他仍然坚持他的宗教活动，每顿饭都要独自端坐无人处，双手合十，口中念念有词，最后说声“阿门”，才举箸进食。队长和指导员认为，这是抗拒改造的一个宗教狂，因之需要批斗，促使其“迷途知返”。

    批斗会冷冷落落，尤其对李定一宗教信仰的批判更为乏力。作这种发言的人，只能泛泛地说16世纪的欧洲新兴资产阶级也搞过反封建、反对罗马教皇的宗教改革运动，并说当人类社会进入共产主义时代，随着宗教存在根源的消失，即一切剥削阶级及其影响的彻底消失，物质生产和科学文化的高度发展，宗教也将逐渐趋于消亡，等等。

    对这些话，李定一根本听不进去。他听着听着，竟然低下头眯瞪起来，接着就鼾声大作，这被认为是“抗拒改造的死硬分子”。会后，这两位都被弄去三余庄以南两公里的大队部关了“禁闭”。

    对这样的批斗会，我是反感的。对邢松劲，他的那种观点我不表赞同，但他只要没有破坏性的行动，他那样想就让他想去好了，不必兴师动众地强制改变他的观点。对李定一的宗教信仰，更无权去强行干涉，而且，对思想观念，是不能用刀剑去改造的。把这样的人都关了“禁闭”，如关囚笼，一天只给两小碗稀粥喝，则更是一种暴政！


29　漫长的隧道（Ⅱ）

    一

    1966年3月上旬的一天，高庄教授的“劳教”两年到期了。指导员对他及时宣布解除“劳教”，让他从围绕着破破烂烂铁丝网的南院“右派”队，搬到了只有半截花墙的北院“就业职工”队。

    这立刻在“右派”队引起了不同反响。像我和高庄这样也是后来“加重处罚”被送来“劳教”的人，就以为到期也会及时解除的；但从1958年春天就进来“劳教”的人则大发牢骚：“晚来的人都走了，我们已被‘劳教’七八年的人，为什么反而成了无期徒刑？！”

    1966年4月23日，我的“劳教”两年也到期了。但我并没有像高庄那样，被及时解除“劳教”。等了几天，仍然没有动静，我想，这是否与我的一次绝食有关？

    这次绝食发生在3月底，起由是关于发放食堂粮票。按照惯例，每月28号晚上分发下个月的食堂粮票，各人精打细算，基本上都能吃到下个月的28号。独独在这个3月份，由于队部工作上的拖拉延误，28号晚上没有分发粮票，29号早上就有很多人没有粮票吃早饭，照样饿着肚子去出工。

    虽然，我的粮票略有富余，不仅自己吃了早饭，还三两二两地接济了一些人也吃了早饭，但到了中午，这些被接济的人还是只能面对食堂的窝头馒头干瞪眼。此刻，我身边还有几两粮票，足可吃一顿午饭，但为了抗议队长们这种不按制度办事而损害了大家合法权益的行为，我开始了绝食。

    同组的苏自田和组长范宝新以为我也断了粮票，苏自田给我送来了半斤粮票，范宝新还买好饭菜端到我的面前，我也拒绝吃。

    范宝新觉得事情不妙，连忙放下他自己的碗筷去队部汇报：“戴煌绝食了！”分管我们这个组的小王队长①立即跑了来，再三劝我吃饭，我也毫不动摇。

    ①整个三余庄有两位王队长，一位年龄较大，身材也较高，为了区分清楚，大家背后称他为“大王队长”，称分管我们组的这位叫“小王队长”。

    晚上，我继续绝食。晚饭后，队部终于从大队部领来了粮票，当即分发。

    对于这件事，会不会影响到对我及时解除“劳教”呢？我认为，即便有所影响，队部也应该有个明确的说法，不能“不宣而战”地默默拖延对我的“教养”期。

    4月30日出工时，我向组长说：“我去队部说件事。”就来到了队部。队部的屋子里空空荡荡，只有指导员一人在，我直截了当地对他说：

    “指导员，关押我两年的期限已过了。你们为什么还不给我解除劳教？你们还懂不懂得法律？就是一个真正的罪犯，被判刑三年五年、十年八年，甚至更长的时间，到期不释放人家，你们也得说明为什么不放，为什么加刑，加多少，并且还要出示正式的法律文书。而我们这些人被‘劳动教养’，还美其名说是按人民内部矛盾处理，为什么反而不作任何说明，就把我们无限期地这样关押下去？”

    这位指导员似乎还有几分涵养。我说了许多带有几分责问的话他竟没有插一句话。他静静地听我说完，略加思索后，没有正面回答我的问题，只是这样说：

    “我们只是个管理机关，对你们的去留没有决定权。我们一定向上级反映你的意见，望耐心等待。”

    隔了一个多月，我被值班人员叫到队部，指导员正式向我宣布：

    “根据上级的指示，你的两年劳动教养已经期满，现在宣布解除。至于工作安排，上级将和新华社联系，然后才能决定，望你继续耐心等待一段时间。”

    这样，我也步高庄教授的后尘，由围绕着破破烂烂铁丝网的南院“右派”劳教队，搬到了没有铁丝网的北院“就业职工”队，结束了“劳教”生涯。

    一个月后，“文革”大战登台了。指导员又对我说：

    “由于文化大革命，新华社的领导人吴冷西、朱穆之、邓岗等人都戴起了高帽子，敲着脸盆儿游街示众。新华社人心很乱，没人敢过问你的事，你只能暂时在我们这里留场就业了。”

    这就是说，我成了一个“二劳改”的“留场就业人员”，到苹果园、梨园、桃园、葡萄园、草莓地去修枝、除草、打农药、施化肥、采果、装箱，麦收时也一齐去大田割麦子，忙了夏天又忙来了秋天，不断地忙碌着……

    二

    “文革”伊始，北京城到处是自生的红卫兵和来自全国各地接受毛泽东检阅的红卫兵，一片乱哄哄。红卫兵和许多“造反派”胡乱打死人，许多胡同常常向外拉死人去火葬场的恐怖消息，不时传到三余庄来。

    接着，我听到了来自新华社的一些传言。据说，新华社内的“卫东彪战斗队”之类的“造反派”，在张贴“打倒”、“火烧”、“炮轰”、“砸烂”吴冷西、朱穆之、邓。岗等人的大字报中，有时也列有我的名字，同样在我的名字上也打了红××。原因是他们曾“鼓动”我“闹翻案”，“事败后又包庇”我只劳教两年，而没有给予更严厉的惩罚，其中跳得最高的人，认为我“应该被处以极刑”。

    这个人，是一个远离自己丈夫的少妇。在我与潘雪媛尚未相识而青青已被接回北京的时候，她曾一度相当殷勤周到地帮我照料过青青，还曾对我“瞬美目以流眄，含言笑而不分”。后因我对她的非分之求装着不知道，旋又与潘雪媛相爱，她就反目为仇，对我耿耿于怀。在我被送进牢门之后，她就曾在新华社的某些人面前大声嚷嚷：“把戴煌这样的人留着干嘛使？他把攻击的矛头直指我们的伟大领袖毛主席，不杀他不足以平民愤！”“文革”一来，她更成了一个“意气风发”的“造反派”，在“揭发批判”新华社的一些“走资派”的时候，便声色俱厉地嚷嚷这些“走资派”对我这个“应被处以极刑”的人“竭尽包庇之能事”了。

    对这样的“造反派”，对这样的“对伟大领袖忠心耿耿”的人，应作何等评价？！

    也正是在这种时候，“良乡机械厂”传来的消息说，周总理的那位老同学被人活活打死了！据说那是良乡一些中学的红卫兵和机关“造反派”，纷纷拿着钢丝鞭和铁棍木棒，到“良乡机械厂”大院“横扫一切牛鬼蛇神”。他们把这位老先生拖上了土台子双膝跪地，扒光了他上身的衣服，钢丝鞭和铁棍木棒一古脑儿地一阵猛打，打得他满身满头鲜血直流，当场断了气！

    接着又从新疆传来消息说，在公安医院监护我的那位年青善良的徐干事，也被人打死了！据说他带着一些“就业人员”去新疆支援边疆建设，新疆当地的一些“造反派”要对这些“就业人员”大打出手，他上前说理拦护，说这是违反党的政策的。这些“造反派”竟说他是“庇护牛鬼蛇神的现行反革命”，在拼了命地痛打一些“就业人员”的同时，对他的头部也施以重击，他当场倒地不治而亡！

    正当这许多无辜者横遭死难的时候，团河劳改农场的年轻干部也都臂套“红卫兵”袖标，在农场所有林荫大道的要道路口，来回巡逻放哨，阻挡外面学校涌来的红卫兵，或一些劳教“右派”和“就业人员”原机关前来要人回去批斗的“造反派”：

    “我们这里也有红卫兵。如果你们所说的这些人有问题，我们这里也不会轻饶他们的。”

    这样，不知保护了多少人的性命。

    对此，我们应该感谢团河劳改农场的领导者。如果是在北大荒或“良乡机械厂”，这些人即便不会惨死于皮鞭棍棒之下，也会遍体鳞伤，鲜血横流。

    三

    1966年冬天，天津、唐山间掀起了“一定要把海河修好”①的热潮。位于茶淀车站以西也归北京市公安局劳改处（后改称劳改局）管辖的清河劳改农场，也抽调了大批劳力，奔向了整修海河水系的工地，团河劳改农场也抽调了包括我在内的一批“就业人员”前往清河支援。

    ①毛泽东的题词。

    清河农场以潮白河为界，潮白河以东、茶淀车站以西的几个老分场，创办于新中国建国伊始；潮白河以西的几个分场，创办于“大跃进”的1958年。因之那里紧挨潮白河西岸的第一个点就俗称“581”，由此向西的第二个点叫做“582”，再向西的就叫“583”、“584”，最后一个点是整个清河农场掩埋死人的地方，叫做“585”。

    这样，整个清河农场由东而西连绵数十里，南北宽约十余里，拥有“劳改人员”、“劳教人员”、t‘就业人员”不下4万人，是北京市公安局劳改处在北京市境外最大的劳改场所，大大地大于同样归其所属的黑龙江兴凯湖农场和吉林白城子农场。

    来到了清河农场，我没有立即被派往海河工地，而被分配到位于582这个点的潮白河分场的直属队，任务是为修建组当小工，或去葡萄园挖沟埋覆越冬的葡萄藤条。

    一天上午，刮着大北风。我正脱了棉袄绒衣，弯腰掩埋葡萄藤条，突然感到好像有一股电流，从骰骨向上快速闪射到脑后的颈椎骨，腰就弯得直不起来了。我试着扭扭腰，腰就疼得像是截断了似地，怎么也直不起来；试着就那样弯着腰铲铲土，也照样疼痛难忍。

    活是没法再干了。我只得弯着腰挂着锹，一步一停地慢慢挪到了分场部医务室。医生捞起衬衣看了看，摸了摸，又用小木槌上上下下地敲了敲脊椎骨，说是“闪了腰，受了风，脊骨没受到伤害”，给了我一包止痛片，而不给我开工伤假条。但是我的腰不能直，头上冒着汗，咬着牙，好不容易伸直了，可又不能往下坐。费大劲坐了下来，又不能站起来。躺在炕上，连翻身也不能翻，这哪还能继续参加劳动？

    在这十分困难的时刻，我碰到了两位好心人：一位是修建组组长兼技师陈德和，一位是直属队的指导员于友善。

    我一辈子也忘不了他俩。

    陈德和身材瘦小，但结实精干。他出生于江浙地区，毕业于清华大学土木工程系，曾担任过国民党军队的一个工兵团团长。

    1949年1月，他率领他的工兵团全体官员跟随傅作义和平起义。起义后，工兵团随着所有的起义部队接受了和平改编，他与许多军官奉命集中学习。学习了一个时期，“上面”有人说为了更好地提高他们的思想，把他们全部划入北京市公安局劳改系统，“边学习边劳动”，无形中成了没有被判刑也没有被劳教的“留场就业人员”。他们明白，这是没有法律文书的变相劳改，所谓的“既往不咎”不过是骗人的空话。

    尽管如此，他们也只能“规规矩矩，不准乱说乱动”，兢兢业业地劳动着忍受着。

    当陈德和得知我的腰受损经过后，他也认为这是“闪了腰，受了风”，但他不像医务室的那位医生那样只给我一些止痛片而死活不管，而是非常耐心地为我积极治疗。每天晚上烧炕，他都为我烧热一块砖头，用湿毛巾和湿布包包好，放在我的腰背下，再把我的被窝两边和脚底下掖掖好，让我全身炯得汗如水洗。他说用这样的办法来驱赶寒气。同时，他教我学会面部“八段景”，每天早起自我按摩一番，“这样更有利于你的康复和防病”。

    但康复不是一朝一夕之功，而需要一个相当长的过程。在这个过程中，我还得吃饭，还得参加劳动。而劳动就得常常弯腰转身，这是我没法对付的。于是陈德和向指导员于友善作了请示汇报：“能不能给老戴分配个不弯腰的工作？”

    于友善身材细长，面色黄瘦，常闹胃病，说话细声慢语，从不对任何人发脾气。所以大家背后都称他为“于善人”。

    “于善人”听了陈德和的请示汇报，略加思考后说：“行，我再和范队长商量一下，下午再答复你。”

    下午，他答复陈德和了：让我去马厩放马。这样既不用弯腰，也无须快速大转身，活也轻松，还可以散散步，免得老在炕上躺着。尤其是，这样我既歇了病假，又算是照常出工，工资一分也不少。真是上上上上的设想，设想得太周全了！

    不愧是“于善人”！

    马厩，也归直属队管辖，里面拴有二十几匹马和几头也是拉车的牛。它座落在582这个点人员聚居地的排水渠北。当我穿着那件旧的军棉大衣，腰间束一根皮带，越过了排水渠上的石板桥来到马厩的时候，矮矮胖胖、和和气气的范队长已等在那儿了。他给我挑了一匹老白马和一匹青点雪花马。

    “这是母子俩。”范队长说，“小青马有点调皮，但它母亲会管着它。你就放心地带它们去遛吧！”

    从北大荒到这次进监狱，我从未干过这样轻的活，也极少碰到过为一名处于困难中的“右派”设想得如此周全的队长、指导员。我满怀感激地一手牵着一条缰绳，把老白马和青花马牵出了马厩，把缰绳放得长长的，漫步于渠北的田间大车道上，让它们自由自在地低着头啃食路边的荒草。第二天，又牵牧于渠南的田间或葡萄园之间的大车道。

    时间长了，我发现老白马确实很老实，并富有人性。它的右眼蒙上了一层白翳，已经完全失明。有几次，趁我环顾四野没注意的时候，轻率好动、不安本分的小青马竟突然地咬我踢我。我幸有破旧的军棉大衣挡护，未损毫毛。就这样，老白马也没有轻饶了小青马。每当其时，它总要拿出懂规矩、做长辈的气度，嘶嘶地咬一下或踢一下小青马，以示惩戒。那意思好像是教训小青马：不该对放牧人无理！

    这使我大发感慨！我想：连一个年长的牲畜，都知道教育自己的后代要与人友好相处，而作为万物之灵的人，却“与人斗，其乐无穷”，甚而滥杀无辜，岂不天良丧尽？！

    四

    半个多月后，我已完全康复了。海河工地要人，我遂和一些人被派往工地，与581的人一起劳动。

    581，是582即潮白河分场的第一队。我们所从事的劳动，是从新开辟的海河一条支流的沟底挖土装车。装好车，用马拉或钢缆牵引，爬过一里多长的缓坡，把土倒在坡顶之外。这样，缓坡越堆越长，越堆越高，形成一条宽而深的河岸，将来既可蓄水通航，又可防洪防险，一举数得。

    但劳动是繁重的。不论是挖土装车的人，还是跟着满装着泥土的小车来回跑或拉着空钢缆下到沟底钩车的人，都是绒衣汗透，一刻不停地干。每晚收工躺在潮湿阴冷的窝棚里，都是精疲力竭，骨节酸痛。

    春节过后农忙时，我才跟着这批人回到581，修水渠，育秧苗，割麦子，插秧，除草，施肥，灌水，排水，割稻子，脱粒，从春忙到冬。

    大家的劳动成绩是显著的，但工资的分配却很有“意思”：不论大家多么劳苦，有些人却不能拿到该得的工资。比如说，每个月按国家规定，三级工是41元，二级工36．5元，一级工32元，等外一级27元，等外二级25元，等外三级23元，但在发工资的时候，一些人却往往拿不到这些钱。

    为什么？因为和农村生产队一样，实行的是“工分制”：割一亩麦子或一亩稻子多少工分，挖一方土多少工分，育一亩秧苗多少工分，施一亩肥多少工分……每月结算，全队人员共挣多少工分，除以全队人员的月工资，得出这个月的工分值，再用这个工分值，乘以每个人当月所得工分数，这是这个人当月应得的工资。

    这样，不论每个人如何尽心尽力地干，多创造了多少实际价值，但年老体弱劳动技能差的人，往往拿不到国家规定给他的工资。他们的亏损部分，都被身强力壮劳动技能高的人“抢”去了。

    这就是说，农村生产队“多劳多得”的人，是从他们给生产队多创造的价值中得到的回报，并不是从其他队员头上刮油水。而在这种劳改队，不管大家多创造了多少价值，则全部都被农场拿走，工分高的人只能从工分少的人身上“多劳多得”！

    这真是绝妙的“科学管理”——用有限的工资支出，去引发无限的剩余价值！这是旧世界的许多地主资本家望尘莫及的！

    另外，每天面对着墙头黑板报上的毛主席像早请示晚汇报，三呼“万寿无疆”和“永远健康”的宗教仪式，也使大家十分心烦！

    我觉得，我们这个号称以“解放全人类”为己任的政党，迷信堕落到如此地步，是令人极为痛心的。这是在迅速走向崩溃，而绝不是象征着团结统一与健康强大。

    读读《老三篇》，也许是有益的，但也没有必要在人人几乎都能倒背如流的时候，还要强制进行老和尚念经似地“天天读”。如果长年利用这许多宝贵的时间，让大家各有所爱地读些世界文学名著或社会科学、自然科学著作，甚或琢磨琢磨一些棋谱，那该有多好！

    为此，我曾在小组学习会上公开发表过意见，得到了全组一致的支持。但一散会，就有表面是人背后是鬼的“积极分子”向队部打了“小报告”。

    一天，队部孙指导员找我去谈话，要我平时在组内说话要小心，同时交给我一大沓子如此这般的“小报告”。可见这种“积极分子”在我的身上没少下“功夫”。

    万幸的是，孙指导员是个很有头脑很明智的人。他说：

    “现在的这些做法，是与我们党的宗旨背道而驰的。但胳膊拗不过大腿，我们也毫无办法，只能表面上应付着。望你多加小心，不然要吃大苦头的。这些个乱七八糟的纸条儿，你就拿回去悄悄烧了吧。”

    呵，一个多么富有理智的共产党人！

    五

    在581，我劳动了将近两年。1968年秋收过后，我被调到582第三队。

    在这个队，共有两个“右派”组，我被分到其中的一个组，从事大田劳动，挖河、打坝或修路。

    在这里，我碰到了1947年夏天护送高庄父子去解放区的原北平艺专的党员学生朱程。

    他个头矮小，广东人，比我大几岁。没想到这位精明的为党立过不少汗马功劳的地下党员，也被打成了“右派”。他谈起多少年前的往事，犹如发生在眼前。

    他说，他原在昆明西南联大读书，喜欢绘画。抗战胜利后，他本可从西南联大毕业，但奉地下组织之命，转到北平艺专边学习边做地下工作。1947年“五·二○”运动后，眼看国民党特务可能对高庄教授下毒手，地下党命他护送高庄父子去解放区，并给了他一支驳壳枪，以防不测。

    他们从北平出发，坐火车到了唐山开滦，由那里向开滦西北步行。步行了多半天，高庄8岁的儿子走不动路，脚上也磨起了水泡，朱程就背着他走。又走了五六里地，前面是一大片高粱地，从高粱地里突然钻出来五六个手端长枪的人，纷纷喝问：

    “是干什么的”？

    朱程按照事先的约定首先答话：“我们是走亲戚往回走的。”

    “亲戚在哪里？”

    “开滦十字街口。”

    这几个人立即放下枪奔了过来，有一个人边奔这说：“是朱程同志和高庄教授吧？我们昨天就在这儿等候你们了，我们是专门来接你们的……”

    紧紧地握手。朱程如释重负。

    “这里还是游击区。”那位似乎是领头的人补充说，“再向前走几里地，就是解放区了，就是到‘家’了。”他笑嘻嘻地说。

    但是朱程不能去那个“家”。他的这次使命就是把高庄父子交给前来接应的人，然后立即往回转，北平还有新的任务等待着他。

    建国后，由于他做过多年的地下工作，警惕性高，并研究和熟悉敌情，先后在唐山、天津两地公安局担任过治安科长，后调到国家的一个军事工业部当部长的秘书。

    1955年肃清“胡风反革命集团”，由于他的胞兄朱谷怀被列为“胡风骨干分子”，他也就成了“胡风分子嫌疑对象”，被“隔离审查”了半年之久，结果什么问题也没有。

    1957年整风鸣放，部机关《整风快报》主编约他写稿，请他谈谈自己被冤整的经过，以帮助部领导牢记主观主义、盲目整人的教训。一连动员了好几次，他才写了1000来字，发表在《整风快报》上。

    十多天后，“反右”开始了。这篇1000来字的自己被冤整的经过，被认为是“恶毒攻击党的肃反政策”和“秋后算账”，他就被打成了“右派分子”。

    他不服，为自己解释说明了几句，这又被认为“态度恶劣，顽固到底”，被送交“劳动教养”。

    1961年，他被解除了“劳教”，同时被摘去了“右派”帽子，一直在当着“留场就业人员”……

    “这有什么道理好讲？”朱程谈完了自己的过去感叹地说，“我们的党弄到今天这地步，是过去搞学生运动、做地下工作时做梦也想不到的！”

    六

    1969年，雨季冲坏了公路上的一些路段。三队的两个“右派”组奉命前往修补，从路边附近的一些荒土丘取土，用小平车推到路上缺土的地方，然后再用木夯打实。

    我的任务是推上。为了加快运土速度，每次空车返回时，我都推着车猛跑。一次正在猛跑，左边的车轮突然停止打转，而右边的车轮继续向前滚了一个半弧圈，左边的小车把就猛地向里一打，打中了我的左肋，当即被打得晕头转向，轻轻地呼吸一下都疼痛难抑。

    组长和朱程他们都让我停车坐在一边歇歇。半小时后，觉得呼吸时的疼痛已减轻了，遂又起来继续推土。

    不料，还没有推几趟，当又飞快往回奔跑时，左边的车轮又一次突然停止转动，左边的车把又把我的左肋猛打了一下。这一次，我连极轻极轻的呼吸似乎都不能进行了，似乎肺叶每一次小小地掀动，都推挤着受伤的肋骨，疼不可耐。

    这一次，我再也不能在短暂的时刻里恢复常态、鼓足力气推土了。我只能坐在一旁等待收工，并仔细地审察这个左车轮为什么接二连三地突然停止转动？

    在一旁装土的朱程，也抽空过来帮我仔细琢磨，他是业余修理自行车的老手。他看了一会儿，就发现这突然停止转动的根源何在：原来是一根车辐条靠近中轴的那一头断了。当车轱辘快速转动时，它的断头如果突然卡死了中轴，这车轱辘就会跟着停止转动，而另一个还在自由转动的车轱辘仍然向右前方打了个半圆圈，停止转动的这边的车把儿才会击中我的肋骨。

    原因找到了，可是已经晚了。我的伤势很重。据朱程等人推断，经过这接连两次的猛烈击打，左肋骨被打断了几根已肯定无疑。

    但是晚上收工后，医务室的大夫也束手无策。莫说去清河农场医院住院检查治疗，就是开个假条在本队休息几天的待遇也不给。他只给了我一些止痛片，第二天照常忍痛上工。医务室大夫的这种态度，比起直属队的“于善人”和范队长对人的关心，真有天壤之别！


30　漫长的隧道（Ⅲ）

    一

    1969年10月，林彪的“一号命令”下达。北京的大批干部纷纷去了“五七”干校。我们这些家在北京、天津、上海等大城市的“政治犯”和形形色色的“犯”，则被上面架着机关枪的一列列火车，送进了更加漫长而黑暗的隧道。

    这隧道在山西。

    开始，我们在山西南部侯马东边数十里的春秋年代古城曲沃的一座监狱里堆土烧砖。约一月，从维熙等人去了晋东南的晋城煤矿下井挖煤，我和另外一些人被调往山西省劳改第一支队——太原建筑工程队，被编入这个工程队的第三队。

    第三队住在太原北郊太原钢铁公司所在地的尖草坪，惟一的任务是为太钢服务：修铁路，筑公路，疏通下水道，铺设柏油路，抢修铁路桥下的涵洞，另外还砌房子，做木工……

    1971年9月13日，林彪叛逃并摔死于温都尔汗的事件发生后，中央对下严格保密，连劳改队的头儿们也全被蒙在鼓里。但到了国庆节前后，我从报纸上的一些异常迹象，感觉似乎已经发生了什么极不寻常的事件：

    第一，越南的一个规格很高的代表团访问中国，我们特举行盛大宴会予以招待。这个代表团团长在致谢词时，按照我们的“老规矩”敬祝毛泽东主席“万寿无疆”之后，又“敬祝中国人民的伟大领袖毛泽东主席的亲密战友林彪副主席身体健康、永远健康”！而主人的致词却“别开生面”，只有“万寿无疆”而没有“永远健康”，这是耐人寻味的。

    第二，国庆日当天的《人民日报》及《山西日报》第一版，似乎只有毛泽东的巨幅照片而不像在这之前许多年的重大节日那样，也有林彪的照片，同时在国庆社论中，对林也只字不提，好像他突然消失了、失宠了。

    第三，毛泽东召见各大军区司令，带头高唱《三大纪律八项注意》，这也使人感到很特别……

    根据诸如此类的迹象，我对一些谈得来的人说：“肯定林彪出了事！”没隔多久，中央果然下达了有关林彪叛逃和林的《五七一工程纪要》等文件。

    在这些传达到全民和劳改人员的文件中，还有毛泽东在湖南滴水洞给江青的那封信，说早在林彪叛逃之前，他就看出“有的朋友”在利用他达到不可告人的目的。可既然如此，为什么还要在《宪法》、《党章》中公然把这位“朋友”列为惟一的接班人呢？

    对我的这些看法和说法，是否也有“积极分子”向队长指导员们打了“小报告”，我不知道。但为了一些与此无关的事，我与三队的副指导员王三儿发生了激烈的冲突。冲突的起因说来话长。

    王三儿是山西本地人，瘦高个子，文化不高，但说话却阴阳怪气，常常使我们备受精神的折磨与人格的侮辱。在林彪出事前的一次晚饭后，他整队训话。我们都坐在小板凳、小马扎或砖头上，坐得整整齐齐，他在队前坐着一把椅子，还把一只脚搁在椅边上，搓着脚丫子。他从我们当中一些人的所谓“歪风邪气”谈起，谈着谈着突然用一只手指着我们全体说：

    “啊哈！你们都是刘少奇的孝子贤孙！嗯，你们都应该脱胎换骨，像林副统帅那样，对伟大领袖紧跟、紧跟……”

    林彪叛逃的文件下达后，他照样坐在那把椅子上向我们训话说：

    “唔！现在你们既是刘少奇的孝子贤孙，又是林秃子的孝子贤孙！你们今后应该像旗手江青同志那样，赤胆忠心……”

    后来随着政治风云的急剧变幻，从“四五”天安门事件、邓小平再度受难，到江青等人的锒铛入狱，不过短短半年，我们这些人在王三儿一类人的口中，又先后成了“邓小平的孝子贤孙”和“‘四人帮’的孝子贤孙”，而不知他们这些随时变换着政治嘴脸的人，究竟是哪家的孝子贤孙！！

    对这种人，我是十分鄙视的。然而正是这种人，特别阴险毒辣。他们为了自己在现有“官位”上向上蹿一蹿，不惜用我们这些人的头颅当垫脚石。其阴狠的手法之一，叫做“搜监”。在林彪出事后，王三儿改骂我们是“林秃于的孝子贤孙”的时候，他突然发动“搜监”，很想从我以及与我谈得来的一些人的床上床下搜出有关林彪事件的书信或其他文字来。但他的这种不得人心的举措，得不到其他队长的支持，从而我提前得到了风声，尽可能地把不能让王三儿们看到的书信文字，藏了个严严实实。

    王三儿随着政治气候的变化随时变换着自己的嘴脸，而且还贪婪卑鄙，他利用自己的淫威，把一个探望“就业人员”的父亲的插队女知青给奸污了！这更令人十分恼怒！

    大概他也觉察到大家对他的蔑视，老想找茬在我们面前恢复他已失去的“威风”。一个休息日的下午，我正坐在球场旁边的一棵树荫下阅读一本《列宁全集》，他又在我的面前阴阳怪气地说：

    “你还想耍你的记者笔杆吗？你还想坐小汽车、大沙发吗？依我看，你这一辈子就死了这份心吧！我们党是不会再重用你这种人的！我劝你得空养养神，明天好干活……”

    我终于忍无可忍，与这个披着公安人员外衣的政治暴发户，发生了空前激烈的冲突：我当着当时在场的许多“就业人员”的面，抬起一只手指着他厉声说：

    “你算个什么东西，也配对我说这种话？！”

    这时，在一旁的一些平时对他也敬而远之的队长、干事都沉默不语，等着瞧热闹。这个人面兽心的家伙一见孤立无援，脸白得像张纸，语无伦次地说：

    “你还以为你是个老共产党员和新华社记者吗？你这个大“有派”还想翻天吗？”

    “‘右派’不‘右派’，历史和人民自会作出公正的裁决！”我说，“你们这种人说了不算数！”

    这次与王三儿的激烈冲突，使我想到日后的风云如何，自有历史的公正安排，不是哪个算命先生所能够“推算”的。我面对如此丰富多彩的人生，即便个人此生无望，也该力求积累点真正来自人生的第一手资料，以帮助后世的有志者，懂得做一个怎样的人。

    说实话，当时我对未来的命运如何，自己也十分茫然。

    二

    和王三儿发生激烈冲突后，我被从尖草坪的太原建筑工程队三队，调到了太原城内的同一个工程队的二队。这时，二队住在太原城中心“五一”广场附近的上官巷，与省公安厅同一条巷子，不久，又搬迁到南城区的二营盘。转来转去，我仍然当木工。

    当木工，少不了上梁架屋支模型，常常在几层楼高的砖墙上杠着木料模型板来回走。如果不小心或大风一刮，就可能掉到楼下去，即使不粉身碎骨，也会重伤致残。幸好，我没有发生过这种意外。但是经常与斧子、刨子、铁钉之类打交道，免不了总要出点事：

    一次上电锯分剖旧枕木。当我和一位师傅抬着一根枕木往电锯台的厚钢板上搁置时，一只手没有从枕木头下快速抽出，被压伤了一节小指骨。虽然没有流血，也没有肿大，但也“伤筋动骨一百天”，隐隐作痛了好几个月，却没有停止工作。

    一次修理一排旧平房的门窗。有一个窗户的窗扇老是关不严。经研究，原来是两个窗扇都因多年的风吹雨打和太阳的曝晒，中间对关的一侧都鼓突不平了。为了削去这鼓突的部分，必须动用歪嘴刨。当我一手扶稳一个窗扇的下端。一手拿着歪嘴刨上下快拉的时候，不小心一下拉到扶着窗扇下端的右手大姆指根下手掌里侧的肌肉上，拉出来的口子足有一寸长，鲜血直流。连忙跑去医务室消了毒，缝了五六针，也照常该干啥还干啥，一天没歇。

    一次拆楼房模型。当拆到一块楼板下横梁模型上的大方木时，对方那一头的钉子已完全起掉了，而我这一头的一根长铁钉还连着方木头，于是，那一边的方木头突然，往下一落，我这一边的方木头往上猛地一翘，把我的右手狠狠地挤夹在方木头与横梁模型板之间。当我连忙撬脱了这边的方木头，脱下右手的棉手套一看，右手食指第一节肌肉已被挤裂，半块肉只被边上的一层皮连着，手套里都是血。和我一起拆模型的伙伴连忙让我左手托举着右手腕，搀扶着我去附近的一家医院急救室，请医生打了破伤风预防针，清洗了污血，打了麻药，缝了四针，还给我开了三天的工伤假条。

    三

    我进入漫长的隧道之后多次负伤，而这是第一次正式得到工伤假条。实际上我们远未能获得人世间最起码的自由和权利，而只能在黑魆魆的似无尽头的隧道中磕磕绊绊地向前摸。

    然而，客观地说，这条黑魆魆漫长隧道的那一头，也曾豁然闪亮过涌入新鲜空气的大出口。那是1975年深秋，邓小平代替病危的周总理主持国务院工作的时候。尽管那时天际已经涌动“反击右倾翻案风”的阵阵乌云，邓小平仍争分夺秒地争来了一道这样的紧急令：让全国所有在押的数以万计的原国民党县团级以上人员，立刻宽释出狱或脱离劳改就业场所，去社会安排工作或回故里养老。当时，我也身在其中的这个太原建筑工程队的一些四周围着电网铁丝网的场子里和大院里，立刻就有这样的一些人背起了行李卷，提着内装餐具洗脸盆等杂物的旧网兜或破纸箱，迅速离开这些并不叫人留恋的场院扬长而去。据说他们后来还分乘多辆大轿车浏览了太原市容，并参观了大寨大队。

    这一度给我带来了莫大希冀：既然我们党的最高司令部，对原本与我们誓不两立的营垒中县团级以上人员，都施以如此“礼遇”，那么对同样在押的我们自己队伍中县团级以上人员的宽厚，肯定为时不远了！

    但是，我错了！在人们眼看着阵阵风云的迅速变幻中，邓小平再度下台了，周总理也辞世了。人们挤满了天安门广场，发出“扬眉剑出鞘”的怒吼，悲愤地悼念周总理并为邓小平鸣不平。这怒吼震撼了全中国，全国各地处处响应。太原市中心的“五一”广场也人头攒动，白花如潮。为了自己，也为了全国人民尽快走出这黑暗的隧道，我再次臂戴黑纱，避开队长、指导员和一些“积极分子”的耳目，来到了“五一”广场，并在广场的一角发表了演说，鼓动人们去争取真正的社会主义的正义、民主与自由……

    不久，太原建筑工程队各队人员进行大调整。或许为了避免我这个人在城中“惹是生非”，把我也调到了位于太原东南郊唐代名相狄仁杰老家附近东太堡的工程一队。在那儿，我主要还是当木工，有时候也帮助拉土烧砖。

    不日，毛泽东主席辞世。紧接着，那横行霸道连公带母的四只螃蟹被烤上了铁鏊子。虽然华国锋同志仍然坚持“抓纲治国”和“两个凡是”，但翌年邓小平就再度出山。我感到我们从小就跟着党闹革命，后来只因不愿味着良心讲话而被关押了十几年的共产党县团级以上干部，走出这漫长隧道的时机已经成熟。我向工程一队的负责人提出：

    “国民党的县团级以上人员都释放了，共产党的县团级以上人员为什么还要继续被关押着？这符合马克思主义的逻辑吗？”

    这个队的负责人倒还比较开明，他们对我提出这样的问题不但不生气，华东政法学院毕业的政治干事邢凤舞同志还对我说：

    “你写申诉材料吧，我们一定给你层层转达。”

    可是，通过劳改系统上转的申诉材料均石沉大海。我本人直接寄给新华社一些老熟人如穆青、戴邦等同志的材料，也都沓无回音。也许这些同志觉得时机尚未成熟，有口难开吧！

    但这也使我想到，同是新华社的人，人与人是大不一样的。

    1975年秋天，全国人民代表大会把新华社总编室负责人解力夫同志也选为新的常委。我立即给他写了信。因为1956年秋天到1957年夏天，我们同在外交学院学英文时，我觉得他为人忠厚老诚，在我被打成“右派”时，他也只在迫不得已时轻描淡写地说几句，从不乘人之危落井下石。鉴于此，我要求他尽可能设法帮我走出这漫长的隧道，重回新华社。他接信后，果真向社长转达了我的要求。

    “你真糊涂啊！”社长对他说，“戴煌反对‘神化与特权’，矛头是指向毛主席的，你怎么能够把他弄回来？再说，现在机关还有几百位同志在五七干校劳动着，他们的工作安排还都没有着落，能让戴煌回来吗？”

    这样，解力夫真诚地为我所作的努力，才付之东流。

    而在这之前，我给新当选为中央候补委员的新华社另一负责人打电话，要求他协助解决我的问题时，那冷冷的答复是令人寒心的。他推托说，过去他在摄影部，而我在国内部和国际部，对我的问题不甚了然，等等。

    四

    1978年元旦后不久，我在快速推土烧砖时，又是左边的车轮突然停止转动，而右边的车轮继续向前滚了半个弧圈，我的左肋又被小车把猛击了一下。1969年在清河农场582分场在同样情况下打成的旧伤上又加了新伤。那一次，582分场医务室的医生只给了我一些止痛片，连一天的假条也不开，这一次我说什么也不能再这样将就了。我通过政治干事邢凤舞同志，争来了医务室的工伤假条，休息了好几天。尽管如此，到即将最后改定这部书稿时，已时隔20载，阴雨变天时我的左肋还隐隐作痛。去医院透视拍片，片子上竟看不出有明显伤痕。富有经验的骨科专家对我说：

    “在那种情况下发生的工伤事故，肋骨被打断是肯定无疑的。但如果断的是肋骨梢上的软骨，则透视和拍片不易发现明显的伤痕……”

    原来如此：断了骨头也是可以不被承认的。

    我的左肋又一次被打断，春节也快到了。这时接到北京家中孩子的来信，说他母亲病倒了，得的是精神分裂症。我立即向队部请假，恨不能插翅飞回北京。我深知这十几年来，潘雪媛带着孩子经受了人间罕见的磨难……


31　贫贱夫妻百事哀（Ⅰ）

    一

    1964年4月23日下午，潘雪媛带着青青到监狱给我送行李并悲戚地会面之后，当天晚上回到家仍然没吃一口饭，没喝一口水。她只给青青把中午的汤热了热，烤了一个馒头，坐在一旁看着青青吃。她的魂似乎还留在那布满了电网铁丝网的两道高墙之间的平场子上，脑际浮现着我提着脸盆餐具小网兜闪进里院大铁门的背影。那时候，她不知道我将如何熬度北大荒两年零八个月之后的又一个“两年”——而且是加重惩罚的两年。

    晚饭后，她回到文昌胡同老外婆的身边，一句话也说不出，哭了，哭得很伤心。外婆问：“怎么啦？”她说：“戴煌被抓去了！”外婆一听也木了，两人默默地坐着。坐了一会儿，雪媛觉得不舒服，就蹲在地上。外婆终于说：

    “那生孩子就到这边来吧，我来照顾你，青青也到这边吃饭。”

    得了外婆的这句话，雪媛当晚就和青青把家中积存下来准备她坐月于用的大米、面粉、豆油、蜂窝煤等等，都搬到了外婆和姨父姨母家。

    哀苦劳顿了一整天，当晚临睡觉时她觉得肚子疼，连忙把青青安顿好，自己去了医院。在医院住了一宿，又不疼了。她自己对自己说：“离产期还有一个多月，住这儿干嘛？”医生虽觉得产床紧张，但看她的脸色不放心，想挽留她多住几天，“观察观察”。

    “谢谢您的好心。”潘雪媛说，“一天的床位几块钱，我交不起，我还是回去吧……”她离开了医院。

    从医院回来第二天的一大早，国内部资料组的那位同仁，就带着社机关行政处行政科房管组的同仁焦女士来下逐客令。

    “戴煌已被单位开除了，不是新华社的人了！”焦女士坐在椅子上说，“他就是被解除劳教，也不能再回新华社了。新华社是个大机关，保密性很强，像你这样的人不能住在这儿。你应该住到你们自己的单位去！”

    潘雪媛说：“我们是街道小工厂，根本没有宿舍；如果有宿舍，我会主动搬到那儿去的，就不要你们劳神了。”

    焦女士与资料组的那位同仁面面相觑，无话可说，只得走了。可是过了一夜，他们又来找潘雪媛。

    “我们已找过你们的单位了。”还是焦女士先开口，“你自己也找找。”

    “你们的房子多，”潘雪媛说，“只要找一个小房间，把戴煌的这些书籍资料堆在一个地方，再搁下一张小床，我们就满足了。”

    “我们也没有请你来，干嘛要给你一个小房间？”

    “你们虽然没有请我来，但我已经与戴煌结了婚住到这儿来了，当时你们为什么不阻止？”

    “反正当初我们没有请你来！”

    潘雪媛没有立即反驳。她脑子里急速闪过当时许多影院正在上映的外国电影《房客》的一些镜头：房租特贵；好不容易找到一个租价很便宜的地方，没走几步，楼梯就坍塌了；一拉门，门扇掉下来了；一推窗户，窗扇也脱落了；最后一家人只好把所有的行李和大包小包都堆在马路边上，住在露天下……

    “那你们就像电影《房客》那样，把我们的东西随便扔到哪一处大街上，我和孩子就住在大街上好了。”潘雪媛说。

    这一下，焦女士和资料组的那位同仁都愣住了。愣了好一会，焦女士说：“你自己再好好想想吧！”说完，就和那位同仁走出了房间。

    过了两天，资料组的那位同仁一个人转了回来，对潘雪媛说：

    “我们领导说了，关于房子的事，等你生完孩子再说。”

    这样，潘雪媛和青青才暂时没有去做社会主义中国的“房客”。

    二

    1964年4月28日下午，是我被关进监狱的第五天，潘雪媛觉得肚子老疼，老去上茅房。每次去，都要用一把手纸擦掉不少血。老外婆明白，经过这一番打击与折磨，她这个外孙女儿可能要早产了！她立即给她的小女儿——潘雪媛的姨娘——打电话，要她赶快回来送雪媛去医院。

    姨娘从机关回到家时，雪媛已经走不了路，只得叫了一部出租车，直开阜成门外的产科医院。一到了医院，医院的几位护士就把她抬到了待产病床上。一位女大夫一检查，有些生气地说：

    “都开到二指了，你们才来，多危险啊！”

    潘雪媛躺着的待产病房有一大溜病床。每张床上都躺着一个快要生孩子的青年妇女。她们有的疼得叫爹叫娘，有的骂自己的丈夫，有的还边骂边叫边捶床。她们都有自己的亲属——男的女的、老的少的——忙得跑来跑去。惟有潘雪媛的床边一个亲人也没有。她的姨妈把她送到了医院就走人了。她就一个人孤孤单单、冷冷清清地躺在病床上，既不喊，也不叫，以极大的毅力忍受着剧烈的疼痛。

    到了晚九点，她觉得不行了。也许产妇太多，护士们忙不过来，她自己提着裤子，步履蹒跚地走到产房去。一位年纪大的女大夫和一位年轻的女大夫正坐在昏暗的灯光下闲聊天。她喊了一声“大夫”，自己就往一张产床上迈上去一条腿，接着费了老大的劲才把另一条腿挪了上去。

    年轻的大夫问：“干嘛呀？”

    “大夫，我可能快生了！”

    “早干嘛啦？家属呢？”

    “……”潘雪媛本来就疼得说不出话来，一听“家属”二字更忍不住要流泪，接着就一阵晕眩，什么也不知道了。当她醒来睁开眼，只见产床两边围了一大帮穿白大褂的女大夫。原来都是北京医学院的实习生。孩子已经出来了，是一个早产一个半月的极度瘦弱的女孩子。但衣胞还没有下来。好几位大夫说：“帮她往下推推。”一位实习生连忙按着她的胸口往下推。当她的双手推按到肚脐眼一带，只听到气球突然爆破了似地“噗”的一声，衣胞下来了，但雪媛同时觉得下身一阵热，并听到一位大夫惊叫一声：

    “哎呀！你们看：都喷到墙上了！快！”

    雪媛向前一看，产床对面两米多远的白墙上已被喷射了一片鲜血的红点儿。两三位实习生赶快就用盖在她身上的白布在她的下身擦血。她们一团一团的血布向外扔，但始终没有擦干净。

    “一定是哪儿的血管断裂了！”一位实习生说。

    “快！把她的手脚固定起来！”那位年长的大夫指挥着。

    潘雪媛就觉得自己的双腿和双手都被绑在了产床两边的扶手上，接着又听到年长的大夫对举着蓝色针管站在一边的护士说：

    “你快打呀，还愣在那儿于嘛？”

    “我怕她上下进攻受不了！”

    “没啥，快！”

    于是雪媛觉得右臂被扎了一针。

    打完了针，年长的大夫大概认为没事了，就上楼去了。但实习生和护士们忙了一个多小时，血仍不断往外流，一团一团的血布扔满一地。

    原来是子宫颈的血管在挤压衣胞时被挤压得断裂了。实习生们没有实践经验，找了老半天也没找到断头。雪媛只听她们说：“快快快，快去楼上把×大夫请来！”

    不一会儿又听说：“来了，来了！”

    这时，失血太多的潘雪媛已经晕晕糊糊了。她感到一位大夫来了。不一会儿，就找到了断头并接了起来，血就不再大量地流淌了。

    这会儿已是深夜一点多钟，外面下着大雷雨。有经验的大夫和多数实习生都去休息了。留下的实习生和护士让潘雪媛在产床上又躺了一会，才把她推回病房。跟着，她们也都离开了，让潘雪媛静静地躺在病床上。

    这病床紧挨着窗户，窗户又大敞开着，外面的大雷雨还在下着，凉气直往屋里灌。如果有亲人在一旁照料，就会及时关好窗户，就会减少月子里的一些后遗症。可是大出血的雪媛此刻只有孤苦一人，不但不能关好窗户，就连想把盖在自己身上的毛毯拉拉严的力气也没有，就迷迷糊糊地睡着了，任凭瓢泼大雨带来的凉气直往她的身上吹，直凉得她心窝打哆嗦就哆嗦醒了。产后受风着凉，历来都是一大禁忌。

    那几天，也许是“春季高产”期吧，产妇来得特多。医院没有足够的床位，连楼梯口、走廊里都安排了许多临时床位。有些产妇生完了孩子第三天就被催着出院了，好把床位赶快腾出来。但对潘雪媛，医院却另眼看待，因为她的白血球老是居高不下，大包大包地吃药也不顶事。

    然而她自己知道：多住一天医院就要多花几块钱，既没法报销，自己又掏不起，因此她自己要求早出院，找了大夫好几次，大夫都没有答应。

    “不行，你有炎症！”大夫说。

    她只好在病床上躺着，不时地给孩子喂喂奶。

    别的产妇都有亲人、同事、邻居等来探视，有说有笑，她什么也没有。

    北京虽然也有老外婆和姨父姨母，但老外婆是个缠过小脚的老人，走不了路；姨父姨母在我受到“再批判”又突然被关进监狱之后，好像有点怕沾嫌疑，有顾虑。

    她只能躺在病床上冥思默想。

    她想到了自己今后带着孩子们怎么过，更想到我在那高墙大院里吃的是什么饭？能不能睡好觉？周围的人会对我怎么样？那些看管我们的人，会不会像北大荒农场里的一些队长、指导员那样，把我们当作奴隶……？

    她越想越不放心，很想给我写封信，说自己早产了，生了个女孩，“一切平安”，要我放心；但又不知道那高墙大院叫什么单位，也不知道那是什么路什么号，不免有些焦急。

    她在病床上躺了12天，再也躺不下去了。她向大夫恳切地说：

    “大夫，我家里有事，还有一个大孩子在上学，我不能再往下去了。”

    “你爱人呢？他不能照顾上学的孩子？”

    一听这，她差点流出了泪。但她忍住了，只是说：“他出远门了！”

    “是这样！不过我们得说明，按照你的健康状况，你是不应该出院的。现在既然你再三要求出院，我们也只好同意。你爱人不在家，有亲戚吗？”

    “有！”

    “那好，你可以让你的亲戚来接你回去。”

    潘雪媛转身给姨妈打电话。姨妈说：

    “我很忙，你自己不能回来吗？”

    “我还发着烧，实在走不了，没有家属来接，大夫不让走。”

    “但我现在不好请假，等星期日吧！”

    “大夫说，星期日不办出院手续，星期六可以办。”

    “那好吧，你等着吧！”

    潘雪媛又等了一天，在星期六下午才被接回家。

    临出院时，一位主治大夫又给潘雪媛开了一大包药，并很不放心地问她：

    “家里有人侍候你吗？”

    姨父姨母的态度是明摆着的，但她回答说：“有！”

    “有人帮你买东西吗？”

    “有！”

    “要经常多吃猪肝、菠菜、鸡汤、鱼汤……会做吗？”

    “会！”

    “好！药要按时吃，隔一个星期来复查。”

    “行！”

    其实雪媛心中很清楚，她所答应的一切什么也不会有。她抱着孩子回到姨父姨母家，没过两天就被赶出来了，老外婆伤心得直掉泪。由于准备坐月子用的粮食、豆油和蜂窝煤都已搬到姨父姨母家了，回到新华社院内五号楼底层自己的家时，屋内冷冷清清，洗尿布都得用凉水，口渴了也得喝凉水。她少生一块心病的是，青青还能硬着头皮在姨父姨母家吃饭，上学可以不受影响。

    三

    北京劳动教养所规定，每月15日，是被劳教人员与其亲属的接见日。

    5月13日，劳教所的队长下达指示，叫所有被劳教的人往家中写信。当时我还不知道雪媛已经早产了，所以也给她写了信，是请她姨父转交的。

    这些信，可能都由公安部门盖上了特别的印记，让邮局必须提前一天送到，并注明了到达土城监狱的乘车路线，等等。

    姨父接到了这封信，就通知潘雪媛到他那儿去一趟，说“有事”。雪媛匆匆赶到他那里，一进门，姨父就把信往她脚底下一扔，没好气地说：

    “这种信还往我这里寄！以后可别再往这里寄！”

    雪媛弯下腰拾到信一看，是我寄来的，如获至室，对姨父的没好气根本就没往心里去。第二天一早，她顾不得自己还在产期中而且离开产科医院才几天，也顾不得当天刮着大风和产妇不能受风的忠告，在家给我炒了面，放了糖，向别人要了烟票给我买了几盒烟，就带着青青倒了几回车，按照那封信所附路线图指定的车站下了车。

    在这个车站下车的人不少。雪媛想：“大概都是去探监的吧？”她背着挂包，戴了顶宽边大草帽，一手拉着青青，下了马路，顶着大风，越过一些稻田和坟地，走了好长一段路，才见到前面有铁丝网，与4月23日下午她和青青给我送行李时所走的路线完全不一样。她正在疑惑中，有人说，“前头就是”。雪媛想：“这人大概是来探过监的。”果然，没走多远，就见前面有很多人又排了长队，还有人站在高高的地方喊：

    “排着队都到这儿来，把信封交上来！我点谁的名，谁就到我这边来——”

    雪媛带着青青也排着队走了过去。刚走到这个个头不高的人眼前，并交了信封，他就喊：“戴煌的家属也跟我来——”

    雪媛和青青跟他来到了一个地方，有人手里拿着本子在登记，然后给了雪媛一根一尺多长、两寸多宽的大竹签，上面大写着“壹人”的红字。雪媛吓得出了一身汗，心想：“这不是死囚犯背后插的那种牌子吗？难道这地方是要杀人的吗？”她想着想着不禁心窝哆嗦起来。

    “竹牌儿不要丢了，丢了就进不了大门，就见不到自己家的人……”那登记发竹牌儿的人说。

    雪媛这才宽了心，连忙说：

    “我是两个人。”

    “小孩不要牌子，只要跟着大人就行了。”那人说。

    一会儿，到了一个大铁门，铁门的两边是石柱。进了大铁门，就是一个大广场。又有一个穿着便衣的人站在一个高处大声喊，每句话也都拖着长音：

    “大家跟我来——，不要乱——”

    到了广场的东边，只见已摆好一长溜两屉桌。两屉桌里外离桌三四米的地方，都有一个一个的便衣岗哨。他们让雪媛、青青和许多人挨着桌子的一边站好，把带来的东西全从包里掏出来放在桌子上，由附近的便衣一一检查。检查到雪媛的时候，问：

    “这布口袋里装的是什么？”

    “一点儿炒面。”

    “带炒面来干什么？拿回去，这里什么都不缺！”

    “我第一次来，不知道这里的规矩，下次来保证不带。这一次，就请原谅吧，我从大老远背来的，家住得离这儿很远……”雪媛说着说着要流泪。

    这位检查人员看了看雪媛那可怜巴巴的样子，又望了望那一小袋炒面，这才说：

    “下次不要再这样啦！”

    雪媛他们在桌子那儿站着，听到里边一些屋子后面有人声。雪媛以为那是另一路探监的人。不一会儿，有便衣人员押着单人行的一队人过来。她老远就看到我穿着破呢子衣服，也走在这个队伍中。她很想大声叫——“这边来，我在这儿”，但没敢喊出声。恰巧这时我也看到雪媛带着青青排在桌子长列接近中间的那一段。我想快点走过去，押着我们的队长不让，说了声“按次序”。所谓“按次序”，就是让队前的第一人站到桌子长列里边的第一个位置上，其余的人跟着往下排，排到我是第17个，正好和雪媛青青隔着桌子面对面。怪不得说要“按次序”，原来他们是按照家属队的次序来安排我们排列的次序的。

    面对面地仔细一看，我才发现雪媛的大肚子没了，人也瘦了，脸色更青黄了，吃惊地问：

    “怎么？你早产了？”

    雪媛这时正有满肚子话要向我倾吐又不知从何说起，就连忙说道：“是的，是个女孩。”

    “哪一天？”

    “在你走后的第五天。名字也起好了，叫‘为伟’，希望她将来有些出息。”

    雪媛边说边掏孩子的出生证给我看，被旁边的一位队长注意到了，急忙抢了过去，并问：“这是什么？”一看是张出生证，这才让我看了个仔细。

    “苦了你了！我很对不起你，在你最需要我的时候，我不在你的身边。”

    “不能这么说。你这又是为了谁，我心里很清楚。望你千万要保重身体，别东想西想。我和孩子等着你平安回来！我一定会带好两个孩子，你放心！”

    “青青，”我对青青说：“你要听妈妈的话，帮妈妈带好小妹妹，还要好好学习，争取好成绩。”青青点点头。

    “接见时间到——”一位队长站在高处大声喊。我估计接见的时间最多不会超过五分钟。雪媛、青青和其他家属恋恋不舍地离开桌子向后退，退了好多步转身往外走时还一步一回头地朝桌子这边看，总想多看几眼自己的亲人。

    这时我们也按着来时的队形往里面走。我也几乎一步一回头地望着雪媛她们的身影。只见她背着那顶宽边大草帽，搀着青青一步一回头地望着我，好像是位下乡教书的女大学生拉着自己一个学生。我多么想跟她们一道回去啊……

    四

    6月15日接见后的一天上午，一个值班人员奉队长之命，把我带到刚进监狱时受到盘问检查登记的那间小平房。原来是一位稍稍有点胖的中年女同志在等我谈话。她自我介绍，是北京市朝阳区法院的法官。从她口中得知，我的前妻接到新华社的信后，到北京来了。她不愿意每月给青青寄来20元生活费，而宁肯把青青接走。但雪媛坚决不同意。“青青是离婚调解书规定给戴煌的。”雪媛对我的前妻说，“我现在是戴煌的妻子，也就是青青的母亲。现在戴煌虽然走了，但我还在。我日后就是讨饭，也一定会把青青和她的小妹妹拉扯大。让青青跟我在一起受点苦，这对她长大成人也有好处……”但是我的前妻，执意要把青青接走。她觉得与雪媛没法说得拢，就通过监狱所在地朝阳区法院的同志向我说一说。

    “从法律上讲，青青是你和潘雪媛同志的孩子，这是谁也不能改变的。”这位女法官对我说，“严格管教孩子，希望孩子德智体都有进步，这也谈不上‘虐待’。但是你和潘雪媛同志目前的处境如此艰难，潘同志的收入又这么少，她自己又刚生了个孩子，她每月24元的工资显然维持不了三口之家的。为了两个孩子的健康成长，我们建议最好还是先把青青让她的生母带走，等你两年后出来时，再把青青接回来，不知你意下如何？”

    我冷静地考虑了又考虑，觉得这位女法官的建议入情入理，遂说：

    “这个建议很好。”

    “那就请你给潘雪媛同志写张条子，让她把青青给她的生母先带走。这条子由我们转交给潘雪媛同志。”

    我当即掏出笔，给雪媛写了这样一张字条：

    雪媛：

    朝阳区法院的同志来找我了，我接受了她们的建议。在我们如此困难的情况下，为了两个孩子的健康成长，先忍痛把青青让她的生母带走，两年后等我出狱时再把她接回来。我知道你舍不得让青青走，但这只是眼前的通融办法，望你想得开。

    戴煌

    雪媛见了我的字条很不高兴，专门赶到监狱要求管教人员让她见我。她见了我劈头就问：

    “你怎么同意让青青跟她妈去呢？”“这是没有办法的办法。”我说，“我也不愿意让青青跟她生母走。好在时间不长，只有两年。两年后等我回来时，我们再把青青接回来……”

    在我如此这般的劝慰下，雪媛最后勉勉强强地听从了我的意见。

    “那也只能这样了！”她说，“但我要把青青领到照相馆合个影再让她走，还要保持通信联系。”

    “那当然更好。”我说。

    五

    56天的产假期满了。在整个产假期中，雪媛所吃的惟一营养品，只有她姨母家的大儿子送的六个鸡蛋。乳汁如稀汤薄水。早产的孩子——为伟——瘦得皮包骨，而且常闹病。

    一天，国内部资料组的那位同仁与行政处行政科房管组的那位同仁焦女士又登门了，仍然要雪媛搬家，但没有再厉声厉色。

    “我们的领导为你着想，”焦女士说，“让你搬到石驸马大街28号的四合院去，那里也是新华社宿舍，你认为怎么样？”

    雪媛一听喜出望外，组织不是死活不管地赶她走，而是给她安排了住处。她颇为感激地说：

    “只要不让我们娘儿俩住在大街上，给我们一间再小的屋子我们也高兴！”

    于是雪媛和孩子，搬到了石驸马大街女八中斜对面的属于新华社的一座小四合院内。这个院子坐南朝北四间房，住着两户人家；坐西朝东三间房，也住着两户人家；坐北朝南四间房，住着三户人家；坐东朝西两间房，北边的是水房和有些人家生炉子做饭的地方，南边是九平方米的房间。让雪媛母女住的就是这个太阳当西晒的小房间。没有床，雪媛就用砖头支撑起几块长木板，铺好被褥，感到很满足。

    “做一个干净人，一个心安理得的人，比什么都强！”她想。


32　贫贱夫妻百事哀（Ⅱ）

    一

    1964年盛夏，劳教所从德胜门外的土城子，搬到安定门外原少管所的电网铁丝网大院。在7月15日的接见之后，劳教所的队长竟让我跟着潘雪媛回家看孩子，叫第二天下午回所，这是我和雪媛所没有料到的。在欣喜之余，我从家里回所时带了一些炒面，与原中央美院教授高庄等人分而食之。这被“积极分子”悄悄地汇报给队长。队长说“这是搞‘拉拢’，是违反劳教所所规的行为”，不但不准我再回家，连每月15日的接见，也只收下雪媛送来的鞋袜，而不让我和她见面，“以示惩戒”。雪媛只得非常失望地踽踽而归。

    这样，我与雪媛相隔十个月才见了面，那是我突患急性胰腺炎的那一次，我躺在东城区沙滩附近公安医院的那间小平房里——

    雪媛接到了监护我的徐干事的告急电话，第二天上午就到医院来了。她来时，护士同志正在继续给我向外引流胆汁，鼻孔里插着黄色塑料软管，胳膊上还打着吊针。徐干事在门口对雪媛说：“只能来看看，不能说话。”

    我一见青黄枯瘦的雪媛就要坐起来，还有一股热泪要往外涌。护士同志连忙阻止了我：“你不能动，也不要说话。”但我仍然拉住了雪媛的一只手，千言万语并成了一句话：

    “为伟会走了吗？”

    “会走了，”雪媛似乎也强忍着泪说，“也会叫‘妈妈’了。我们都很好。你放心！安心养病，有了好身体，才会有一切……”

    大约过了十分钟，徐干事说：“可以了。时间长了，会增加戴煌的疲劳，不利于治疗。”

    雪媛听罢就立起身。但她不是转身向门外走，而是像第一次接见结束时那样，缓缓地后退着离开了病床。退到房门口，她又站在那儿向病床上的我凝望了大约半分钟才转身离开了房门，而且转过身时才抬起一只手背，好像在擦眼泪……

    二

    病房一见相隔四个月，我才又和雪媛见了面。那是1965年夏天，劳教所从安定门外搬到“良乡机械厂”，我正式参加劳动之后。9月15日，一些劳教人员与亲属接见时，劳教所的队长让我和一些家在城中的人回家探望，跟着进城拉东西的卡车进城，第二天下午回所。我高兴得了不得。

    当天吃罢早饭，我们在“良乡机械厂”大门口，被管教队长按准予回家的名单一一查验了姓名，才让卡车出门。卡车上了公路开得相当快，而我仍嫌开得慢，因为自从与雪媛在公安医院短暂的会面之后，不知道她与孩子这几个月究竟是怎么度过的。

    我们在西单下了车，我直奔西单南面不远处的石驸马大街东口，由这东口向西走了100来米，向南拐进一条半截胡同，胡同底就是28号。我跨进28号小院，院内邻居家的一位老太太一见是我，笑嘻嘻地忙说：“为伟她妈和为伟都在家。”

    我抬头一看，只见门帘和窗帘都拉着。我连忙大声喊：“雪媛，我回来了！”一推门，只见雪媛面黄肌瘦，有气无力地躺在木板床上，孩子也瞪着小眼平躺着，呼吸很缓弱。我赶忙抓起雪媛扬起的一只手，急切地问：

    “怎么啦？你和孩子怎么啦？”

    雪媛没有立即回答，只是欣喜得淡淡地微笑着，眼里溢出了泪。

    原来上个月为伟生了几场病，雪媛陆续请了十几天假。请假要扣工资，为伟打针吃药又花了一些钱，这些钱都是向工厂的同事临时借来的，所以上个月雪媛只领到十天的工资，再还去向同事们的借款，再交新华社的一元零八分钱的房租和水电费，只剩下一块六角二分钱了。靠这一块六角二分钱，母女俩苦度了半个月。为了让为伟每天还能喝饱棒子面糊糊，雪媛每天中午或晚上在工厂食堂光喝那不要钱的米汤或面汤。这期间，她每天早晚抱着孩子上班和下班，明明走在铺着水泥砖的坚硬的人行道上，也觉得好像高一脚低一脚踩在棉花包上，而且两眼常常闪火花，双腿好像有许多小蚂蚁在爬。

    她明白，这是营养极度匮乏、身体极端虚弱的征兆。虽然她很要强，“我和孩子都要活得像个人样，决不让贫穷压垮，决不给戴煌丢脸”，但她毕竟心有余而力不足了，两天前就双腿打软，再也抱不动孩子走不动路了。而家里又空徒四壁，没有一粒粮，她只得带着孩子掩着门，放下门帘和窗帘，在家静静地躺着，以节省体中仅有的能量。院里的一位老太太心细，见她几顿饭都没动烟火，敲敲门问：

    “为伟她妈，出了什么事？”

    “没什么大事。为伟病了，在家歇着。”雪媛在屋内应着。

    “那为什么不做饭？”

    “吃饼干，喝开水，省点事。”

    其实“喝开水”是真的，“饼干”却一片也没有。她始终没向院内任何邻居说一声已两天未进粮食。这是她从小在家过苦日子养成的一大秉性：再穷再苦，也不向别人讨要一分钱一粒粮！

    我听罢雪媛的缓慢叙说，一腔苦泪夺眶而去。幸亏我及时回了家，又幸亏我参加了三个多月的劳动，身上带有扣除了伙食费的70多元劳动所得。我热切地安慰雪媛说：

    “不要紧，我们有钱了！”

    说罢，我端起家里的一个带着盖儿的黄色搪瓷大茶缸，疾步走向石驸马大街东口对面绒线胡同口的四川饭店小卖部，买了一碗馄饨和一碗担担面——因为我知道雪媛喜欢吃点辣，又疾步回家放在床前的小凳子上，拿了把调羹。

    “快吃吧，趁热！”我说。

    雪媛这才坐起身，显得很兴奋。她随之也扶着为伟坐了起来，娘儿俩一人一口地吃起来，吃得很香。我坐在床边看她们吃着，高兴得掉着泪，边掉泪边想：富兰克林所说的“两个口袋空空的人，他的腰板是不会直的”这条定律，只适用于那些得了“软骨病”的人，而对雪媛这样的人一丝也不适用的。因为这种人正如贝多芬所说，是“行为善良与高尚的人，定能因之而担当患难”！

    我这次在家休息了一天半，给雪媛娘儿俩买了粮，打了油，也买了少许鸡蛋和鱼肉。雪媛经过这一天半的调养，气色略有好转，精神也好多了。她抱着为伟，乘2路无轨电车，把我送到永定门火车站。我将从那儿坐车到良乡窦店下车，再步行到数里之外的“良乡机械厂”戒备森严的大院。当列车启动时，在月台上的雪媛抱着为伟快步跟着列车向前走。叫为伟向探头窗外的我招手并教为伟喊：“爸爸，下次再回来！爸爸，下次再回来！”当列车加速后，我看到她仍然抱着孩子站在月台的最西头，向离得很远的列车凝望着，好像她的心也在跟着列车一道向前奔驰呼啸着……

    三

    这次探家，我虽然把所带的70多元钱全部交给了雪媛，使她由此可以大缓一口气，但毕竟杯水车薪，难以改观她的远非一朝一夕的困境。尽管如此，在快到1965年的中秋节时，她和1964年的中秋节前一样，给我苏北的老母寄去了十块钱，以尽从未见过她老人家一面的做儿媳的双重孝心：

    第一，中秋节是我母亲的生日，这十块钱可以让她老人家度过这个具有双重意义的佳节；

    第二，我被送进监狱之后，为了不增添她老人家的焦急和愁苦，一直对苏北全家老少隐瞒着，只说“到很远的地方学习去了”，主要由雪媛与老家保持通信联系。因此她一直尽其所能地保持着往常重大节日我给老家寄点钱的惯例，以表示我们这边都“平安无事”，“请全家放心”。

    而且，为了使全家老少更加放心，丝毫觉察不到我们这边发生了重大变故，她每次给我的老母或兄长去信，都请工厂里毛笔字写得好的老师傅代笔，每一个字都写得规规整整，多少封信都如出一辙。

    试问：天下能有多少这样的儿媳与弟媳？

    1965年冬天，我被调到团河农场三余庄“右派”劳教队，每月在队里休息两天，回家休息两天；1966年6月初被解除了劳教，每两个星期都可以回家休息两天。每次回家，我都先在街上给孩子买六分钱一两造型各异的动物饼干半斤、桃酥或鸡蛋糕半斤，回到家再把自己所带的十几元钱全部交给雪媛。每一次，雪媛都为这不算太小的改善而高高兴兴。

    但是不久，要命的“文化大革命”来了……

    四

    雪媛经历的“文化大革命”，先从石驸马大街28号她所住的新华社那个小四合院开始。因为“党和国家喉舌”的新华社往往都是得“风气之先”的。而且这个小四合院，就住有包括我在内的两名“右派”和一名早把过去的历史交待得一清二楚的“历史反革命”。

    一天夜晚，都快睡觉了，新华社机关的一伙男女“造反派”到这个小院来“造反”。他们先喝令那个“历史反革命”站到院中央，说他的家里藏有小金人和地契，准备“反攻倒算”。他们一边狠斗这个“历史反革命”，一边向整个院子的人大声叫嚷：

    “这个院子里的所有地富反坏右都不准睡觉，每家每户都要严密搜查！如果自己有什么妄想变天的东西，最好自己主动交出来，争取宽大处理，免得我们动手，罪加一等！”

    这时，雪媛在那小屋里亮着灯，开着门帘和窗帘，抱着为伟不敢睡。她极为担心：家里有我写的几千张都列有“罪犯”二字的卡片，是我积累的准备写小说的素材和构思，还有从抗日战争后我参加革命起直到抗美援朝、抗法援越积累的大量写作资料。如果“造反派”从这些文字中鸡蛋里挑骨头，“那可是有口难辩的呀！”她想着想着不禁捏把汗。

    “咔嚓——”一个大响雷，跟着就是一阵大风吹来了大雷雨。那些“忠于毛泽东思想的造反派”只得仓皇撤退了！他们撤退时，当然没有忘记甩下这样的话：

    “今儿个先告一段落，以后我们还要再来的！”

    说完，就都拨脚走了。

    雪媛这才一块石头落下地。她急忙把那些“罪犯”卡片都在炉子里烧了，又把许多最珍贵的资料收拾到一个铁皮箱里，准备转移到一个安全的地方去，然后才哄着为伟睡觉。

    第二天大清早，对面女八中（后改称鲁迅中学）的初中班的一些“红卫兵”，又来到这个小院把着门口，说是要批斗地富反坏右，不让这些人出院子。雪媛明知自己不属于这“黑五类”之列，但毕竟与其中的“右”类有脱不清的关系，生怕这些孩子不懂事对她胡来一气，不准她离开院门去上班。而事先不打招呼就不到班，就算“旷工”。而“旷工”，可就是了不得的大事！

    恰巧，她看到院子里邻居家的一个男孩就在这群“红卫兵”中，而且还跨着一条腿拦着院门口。说不定这群孩子就是他召唤来的。而在“文化大革命”风起前，这个男孩和院子里的其他一些孩子，常常挤在我们家的那间小屋里，“请潘阿姨讲故事”，《灰姑娘》、《白雪公主》、《卖火柴的小女孩》、《东郭先生》、《孔明借箭》等等，听得这些孩子都忘了吃饭。

    “就凭这，这孩子也得让我出院子。”雪媛这么琢磨着。

    于是她穿好工作服，挎好布袋，抱起为伟，到了院门口主动叫了一声这男孩的名字，并没话找话说：“你怎么起这么早啊？”这男孩一愣神，雪媛已迈出了院门。别的孩子忙问这男孩：“这是不是地富反坏右？”这男孩只得摇了摇头。雪媛这才脱了身，长吁了一口气。

    可是，在劫难逃的潘雪媛躲得了小院子却躲不过工厂。在所谓“深入揭批”邓拓、吴晗、廖沫沙的“三家村”时，雪媛所在的西城区二龙路喷漆厂，八杆子打不着地把她列为“工厂‘三家村’”的第一名。在全厂平时开大会的最大一个车间的主席台墙上，有人贴出了一张大黄纸只写有一行字的大标语：

    坚持反动立场的大右派家属潘京荣：只许你老老实实，不许你乱说乱动！

    潘雪媛明白，这大字标语是工厂出纳员写的。而在1963年秋天，当雪媛坚决与我成了家，工厂迫于新华社的压力，将要把潘雪媛从会计室赶下车间“监督劳动”的时候，正是潘雪媛把将要接替她的连算盘也打不好的这位出纳员等人，教会了打算盘和统计、出纳工作的技能，整整教了两个月。等她们初步学会了之后，雪媛才离开会计室下了车间。现在，这个徒弟“很革命”，要六亲不认了。然而雪媛生性很倔强，她很快回了这个徒弟一张大字报：

    ×××同志：如果你是党员，是厂领导，你叫我“不乱说乱动”，我就不乱说乱动！

    潘京荣

    这张大字报一出，工厂领导立即发动厂内的许多群众写出大字报围攻潘雪媛：

    潘京荣：你说过你爱人是冤枉的，这算什么话？

    ×××××

    潘京荣：你说过，说到哪也不怕，他是他，你是你。

    ×××××

    潘京荣：你说你没有罪，你真没罪吗？

    王大明

    看了这些大字报，潘雪媛觉得工厂领导很可笑，因为他们要发动对她的围攻，实在是很难发动的。王大明这个连阿拉伯字码也认不清的傻乎乎的人，也算做他们的一名群众了。平时快吃午饭时有人叫一声：“大明，看看墙上的电表还有多长时间到12点。”他慢慢吞吞地走了过去，说不清大针在11、小针在12究竟该算做几点几分，就擅着一个食指和一个小姆指回来说：“还差这一点点。”这样的人，居然也成了工厂领导眼中的“积极分子”，也叫他让别人代写了一张大字报。

    不久，工厂就开始“揪黑帮”了。一位老师傅，一位丈夫在劳改农场的女工，都被揪成了“黑帮”，说他们反对厂长白某。

    白某不怎么识字，说话一急就打磕巴。他在批斗这些“黑帮”的大会上说：

    “你们反……反……反对我，就是反……反……反对共……共……共产党！”

    他让一个地主的儿子用皮带扣猛打这位老师傅和那位女工，一打就是一个血印。潘雪媛实在看不下去，会后不顾自身的安危，贴了一张大字报：

    白××厂长：

    党号召我们“要文斗，不要武斗”，你为什么在批斗人的时候叫人搞武斗？你还口口声声说你“代表党”，你代表的是哪门子党？我看，你只能代表你个人！

    潘京荣

    白某一见这大字报，暴跳如雷：“这大……大……大右派家……家……家属，翻……翻……翻天了！”他要人揪斗潘雪媛，但是没有一个人响应他的“号召”，因为潘雪媛出身贫苦，历史清白，她本人又不是“右派”，怎么“揪”？结果白某亲自出马，把潘雪媛也划入所谓“阶级异己分子”、“历史反革命”和有些男女关系问题的“黑帮队”，每天早请罪、晚清罪，在工厂内小广场的烈日下翻滚汽油桶打锈。因为家里有孩子，才准许她每天晚上回家，否则就会和其他“黑帮”分子一样，夜晚也在厂里呆着。

    五

    至此，很多人好像一夜之间都变了，变成了潘多拉盒子里放出来的凶神恶煞。无数的男女大学生、中学生都以穿着草绿色的上衣为荣，腰间扎着随时可以解下打人的宽皮带，手里拿着“红宝书”，张口闭口“操他妈”。被“勒令”遣返回老家的“历史反革命”和“地主公”、“地主婆”们成群结队，身上贴着或挂着标明他们“罪恶身份”的纸条或牌子，有些“地主婆”还被迫穿着往昔穿过的花花绿绿的旗袍，头上被剃成“鸳鸯头”，地上拖着她们没法提得动的大包袱，身边走着押送他们的手执皮鞭的“红卫兵”。这些“红卫兵”常常在某一条街或某一个胡同打死男男女女多少人，制造红色恐怖！

    善良的人们相互之间的幽默没有了，玩笑话也没有了。用一张旧报纸包了鞋，也能被揪出来批斗，因为报纸上有一条毛主席语录；急着上茅房随手撕一张废报纸当手纸，也能被扣上“现行反革命”的帽子，罪名是“用印有毛主席照片的报纸擦屁股”……

    在这天下大乱、玉石难分的日子里，潘雪媛的心整天都提到嗓子眼。上班走在路上或身在工厂里，时时刻刻都担心被人揪斗，回到家里又时刻提防着有人来抄家。每日每夜，她的每一根神经都绷得很紧。她的那根乌亮粗实的大辫子，也请院子里的一位老太太绞去了；家里珍藏的一幅齐白石的《海棠图》，也由她接受了院子里好心而无知的孩子的劝说烧掉了，说是“反四旧”，免得让外面来抄家的人乱扣罪名。

    一天，她去文昌胡同的姨父姨母家看望老外婆，胡同口有一队“红卫兵”把守，不准进去。不一会，就有一辆拖着死人的卡车向外走，车上装着八个死人，其中有的还没有死，伸出车帮的手还在痉挛着。她连忙用手遮住为伟的眼睛，不让这恐怖景象刺激孩子的稚嫩心灵。

    一天，西城区二龙路所有街道工厂的人员，都集中到民族文化宫和民族饭店后面的35中学操场上开大会。开会前，雪媛所在的二龙路喷漆厂一位女同事的丈夫，还在主席台上忙着贴标语，摆麦克风，搬椅子凳子。等正式开会时，会议主持者一声喝令：“把xXX三反分子抓上来！”几个早就准备好的打手立即上前，抓的正是这位女同事的丈夫！他当即被扒光了上身，挨了一阵皮鞭，打得满身血痕。

    这时，雪媛和“黑帮”队的一些人，也都被身边的一些打手严密监视着。只要主席台上一声喝令，他们随时都有被抓上台去的危险。可是还好，直到散会，主席台上始终没有发出这样的喝令。尽管如此，精神高度紧张的雪媛觉得这一个多小时比一天还长。

    而且这样的大会接连不断，说不定哪个人只为了一句话、一件事，就被突然揪到台上去……

    六

    在这恐怖贫病交迫的岁月，为数寥寥的几个人——其中包括我的堂侄戴倜和我的老战友苑春林——的关怀与探望，使我这位终日担惊受怕的妻子没齿难忘！

    戴倜，我大伯父的长孙，只比我小两岁。我们从光屁股年代起，就整天在一起玩。抗日战争第二年的春天，日寇侵占了我们的苏北故乡，我们都逃往他乡，见面的时候就少了。1944年我参加了新四军后，则更天各一方，那时我才16岁，他14岁。后来他的父母因贫病交困相继去世，他带着他的弟弟妹妹，勤苦种地度日。全国解放后，他流落到苏南常州当船工，后又进了工厂做工。“文化大革命”中，常州的“保皇派”与“造反派”也发生了武斗，久久不能平息。他作为“保皇派”的代表人物之一，据说奉周总理的召唤，与“造反派”的一些头头一起，到北京开会调解。这时我们都已是快40岁的人，相隔20多年没见面了，但他并没有忘记我这个在十年前就被打成“右派”的叔叔。

    一天开会之余，他特地走访新华社要见我。新华社传达室的人员十分警觉地问他：

    “戴煌是你什么人？”

    “是我叔叔。”

    “他早被划为“右派”，后来又劳改去了！”

    “在什么地方？”

    “不知道！”

    “那么我的婶母在什么地方？”

    “不知道！”

    戴倜生气了：“就是一个被判了死刑的人，他和他的家属也总该有个去处吧？”

    属于保卫系统的传达室的人，本来就自以为比一般人高三头，岂能忍受外来的平头百姓这样的责问？遂大声喝问：

    “你是什么人？！”

    戴倜也大声回答：

    “我是周总理叫来开会调解武斗的！！”

    一听这话，传达室的人感到莫测高深，态度软下来了，连忙说：

    “好，我们给你问问。”

    他关起小窗，拿起电话，向不知何处打起了电话。一会儿放下听筒，打开小窗，对戴倜说：

    “戴煌爱人的老外婆家，住在文昌胡同8号，你到那儿再打听去。”

    这样戴倜才找到了文昌胡同8号。老外婆一听说是我的侄儿来访，高兴得连忙给雪媛的工厂打电话。雪媛从未见过我们戴家老家的人，她立即向工厂请了假，抱着为伟赶了回来。戴倜一见到潘雪媛，尽管他比雪媛整整年长十岁，开口就是“六妈，我终于见到您了！”握住了雪媛的手。接着又抱起三岁的小为伟，连着声叫“妹妹”，尽管为伟比他自己的孩子还小几岁。接着他又解下身上的挂包，从包里拿出常州特产的一大包大芝麻烧饼和酥糖，并拿了一些塞到为伟手里：“妹妹快吃，快吃！”

    眼前的这种情景，激动得雪媛眼里噙着泪花。自从我被关进那高墙大院之后，三年了，除了老外婆之外，从未有人对她如此热切地关心过。“毕竟是我们戴家的人啊！”她想。

    她把戴倜领到石驸马大街28号自己的那间小屋子，向戴倜诉说我被抓进监狱的经过。戴凋听得直掉泪，把小为伟搂得更紧。临别时，雪媛打开小铁箱，把几次上街想卖而一直没舍得卖的“中国人民赴朝慰问团”当年在朝鲜战场上赠给我的一支金星钢笔，送给戴凋做个纪念：

    “收下吧，这样你会老记着你叔叔的……”

    苑春林，北京市政府汽车队的队长和党支部书记。抗美援朝时，他在我们新华社志愿军总分社做司机，曾常常在风雪中。炮火下为我开车。朝鲜停战，他回到北京市政府车队后，我们见面的机会就越来越少了。我被打成“右派”又去北大荒劳动之后，就更没有机会见面了。

    1967年初秋，我从清河农场请假回京照料多病的雪媛和孩子，到石驸马大街副食店去买酱油和盐，突然有人从背后拍拍我的肩膀。我扭头一看，原来是苑春林！他没有因为我这个老战友成了“大右派”而躲避我，而是从后面老远老远的地方就认出了我的背影，并急忙地赶上前来。他拉着我的手，跟我回到我的家，坚决要拉我和雪媛带着为伟到他家去吃午饭，说是“老战友多年不见面了，聚会聚会”。

    雪媛正发着烧，不能去。他就抱起为伟，拉着我去了西单背后一条胡同他的家，让他爱人给我们包了猪肉大葱饺子，又买了些猪头肉、叉烧肉和啤酒，美美地招待我们父女俩一顿。

    临末了，他又提着满满的一军用饭盒的饺子，外加一布兜香蕉、苹果和奶糖，把我们父女俩一直送回家，把他手中的这些东西轻轻地放在卧病在床的雪媛面前。雪媛连声说：“您太费心了，太谢谢了！”

    当时在我们看来，这些饺子、水果、奶糖，远胜于山珍海味的礼品，特别是其中包含的情意。

    “真是雪中送炭啊！”在苑春林同志告辞后，雪媛对我感叹地说。


33　贫贱夫妻百事哀（Ⅲ）

    一

    到了1969年夏天，雪媛的身体显得更加瘦弱了。一天下午来了一场夹着大量冰雹的暴风雨，满街的冰雹足有两寸深。她抱着为伟从工厂走到家，只觉得凉气从脚底直窜心窝，全身冷得直哆嗦，而且双腿双臂都发麻，到家时几乎晕倒，第二天就病了。她自己很清楚，这是生为伟时失血太多，躺在病床上又被大雷雨的凉气吹了一夜的缘故，见凉风、遇冷水，全身发麻心哆嗦，已是常事了。

    “月子里的病，要月子里才能带走。”院子里的老太太们都这样对她说。

    这使她动了心。她觉得“文化大革命”的暴风雨已经过去了，生活已渐渐有了些规律，如果能坐一个舒坦些的月子，把生头胎落下的病给带走，未免不是个好办法。

    1969年9月，林彪的“一号命令”下达前，我从清河农场请了十天假回北京，雪媛向我提出了再要一个孩子的要求。起初我考虑到艰难困境，不同意再要一个孩子；但当我看到雪媛那祈求的目光，又不忍拒绝她不顾千难万险嫁给我之后的这惟一的要求，遂依从了她。心想：如果她真能怀上第二胎，我一定要细心地照料她坐好这个月子，让她切切实实地恢复健康，一扫这几年所遭受的苦痛。

    但是严酷的政治气候没能让我实现这个愿望。当我得知雪媛确已怀孕时，我与很多人已被林彪的“一号命令”赶到了山西。我对雪媛的帮助别无良策，只能把自己每个月收入的32元，给自己留下12元甚至7元；把每月口粮中的三四个馒头票，去向别人换来窝头票，为的是少吃一个馒头可以省下一分钱。

    有一阵，我的副食就是五分钱一棵的冻白菜，切碎了用盐水泡一泡，就可以省下一个星期的食堂代金券。

    这样就营养严重不足，体力消耗又很大，于是小病不断。尤其吃了高粱面，肚里又没有油水，每次解大便都要拉下一滩血。

    当然，我尽量向雪媛隐瞒着这一切，不然她会更揪心的。尽管如此，当她收到25元的汇款单时，她知道我仅仅留下7元钱，总要给我寄回5元甚至10元，并在汇款单的《附言》中写道：“你可不能再垮了身体，你可一定要吃饱肚子！”

    二

    雪媛的肚子一天天地大了。这时候才感到我们的严重失算之处，就在于没有考虑到自己的工作环境。她照样还得每天在露天下，清除医用大洗衣机腿上的铁锈，肚子大得蹲不下去而只得双膝跪着。这活不仅又脏又累，而且大夜班也得照上。因为是“监督劳动”，该干啥还得干啥，管你怀孕不怀孕！

    幸而在我们这个天下，有人性的人并没有完全绝迹。在洗衣机头道工序——摇臂钻上打眼的鹿壮孙老师傅，可怜潘雪媛。他向车间的组长说：“小潘的肚子那么大，还让她在露天下打铁锈，会出人命的！地下都是碎三角铁，磕磕绊绊的，还得蹲下来刷漆，她蹲得下吗？如果一旦出了人命，就是两条人命啊！”

    “她是监督劳动的，怎么个照顾法？”组长说。

    “怎么不能照顾？可以到我的摇臂钻上来嘛！”

    这样说了好几次，组长才让潘雪媛进车间摇臂钻上干活。

    然而天有不测风云。在车间铣床上干活的一个小伙子，车间的宣传员，那天闲着没事干，拿着调动火车的大手闸在手上甩来甩去，一下甩脱了手，正好打在在十几米外摇臂钻上打眼的潘雪媛的肚子上。潘雪媛当即觉得下身流“水”，连忙去了车间外的茅房。这小伙子一下傻了，知道自己闯下了大祸！连忙站到潘雪媛刚才站的位置上，叫别人在他原来站的地方使劲向他扔那个大手闸，试试打得有多重。雪媛从茅房回来听说他有过这种举动，又听到他当面再三陪不是，觉得这小伙子还很有良心，就连说“没事，没事”，没有再吭声。

    下班后，雪媛到石驸马大街妇产科医院门诊部去作了检查。大夫说可能要早产，问她“怎么啦”？她没有实话实说，只说“累了”，怕大夫在诊断书上写得明明白白，影响这位小伙子的上进。这样，大夫只给她服了保胎药，开了一张假条：“先兆性早产，休息三天。”

    休息了三天，为了不再请假扣工资，雪媛就又去上班了。

    这是1970年7月。

    7月9号中午休息，雪媛感到不舒服，老上厕所。车间的女同事包秀荣醒了，关心地问：

    “怎么老上茅房？是不是要生了？”

    “好像是！”雪媛回答。

    “那快，请哪位男同志弄辆平板车，拉你去医院！”

    “甭去麻烦人了，我自己去。”

    “那也好，我陪你去！”

    说着，包秀荣就搀着雪媛出了车间。从车间进了胡同，再走到马路对面的15路公共汽车站，有好长一段路。雪媛就觉得羊水不断地往下流。一上了15路车，包秀荣就叫车上的乘客让座。司机问：

    “怎么啦？”

    “快生孩子了！”包秀荣说。

    “请哪位同志快让座！”司机和售票员都大声招呼着，并沿路各站都不停车，一直开到宣武门内的油坊胡同口。

    “这胡同太窄，车子开不进去。”司机说。“里面就是第二医院的妇产科医院，你们自己进去吧！”

    进了妇产科医院，大夫一检查，说：

    “羊水都出来了，早干嘛的？这样会要命的！如果脐带断了，那要出人命的，你们还来得了医院吗？！”

    雪媛与包秀荣只得听着。等雪媛躺进了病房，包秀荣要离开时，问雪媛还要些啥，雪媛只说请她帮忙代买两个月经带和两刀手纸，其他吃的用的什么也不要。至于为伟，雪媛已早向别的同事肖素珍等人拜托好了：一旦生孩子，请把为伟在街道托儿所全托几天。

    在照料上百名产妇的护士站，只有潘雪媛的名牌上亮着红灯。因为她已向大夫说明，生第一个孩子时曾经大出血。大夫问她是哪根血管，她没法说明白，所以大夫才给她亮起了红灯，以昭示所有的大夫和护士注意：对这个产妇须要特别小心！

    当天晚上，白班、夜班的大夫到病房交接班，走到雪媛床前时，白班大夫说：“就是这位产妇，得要特别注意！”说完，她们全都离开了病房。

    晚上九点多钟，雪媛觉得肚子疼得实在没法忍受，病房里又没有值班护士，她只好自己从病床上爬了起来，挪到隔壁房间的产床去。两位大夫一看，年长的那一位呵斥雪媛说：

    “都快生了，你才来！你是哑巴吗？不能喊叫一声吗？”

    边说边连忙让雪媛躺到产床上，一躺下就生下来了，很顺利。

    “唉！又是个女孩子！”那位年轻的大夫小声说。

    但在里外缝好后，还不断地流血，腰子盆接了三盆。年轻的大夫说：“大概差不多了，没事了。”就叫护士把雪媛推进了病房。

    可是血还在流着，又是一个一个的腰子盆往外接。

    凌晨，大夫护士又把潘雪媛推进产床手术室。她们把里外的线都拆开，仍找不到断裂的血管，大夫只得伸手进去摸，雪媛只得忍着疼不吭声。突然，她觉得自己的五脏六腑都被往下拽，疼得她小声地叫喊：“我受不了啦……”

    这时外面打着响雷，手术室的大灯亮着。大夫这才发现雪媛的子宫颈有陈旧裂痕，连忙进行了快速处理，再里外重新缝起，并告诫雪媛说：

    “你要切切牢记，以后不能再生孩子了，再生你就没命了！什么‘月子里亏的要月子里补’，那都是无知无识的话！”

    确实，就算“月子里亏的要月子里补”不是无知无识的话，此时此刻的潘雪媛拿什么来补？！第一，她没有亲人在身边跑里跑外，什么都得自己张罗；第二，想吃一些富有营养的食品，自己的口袋里又没有那么多钱，这个“补”字完全成了幻想。

    第二天上午，外地熟悉我的一位女同志李仙敏到石驸马大街28号小院去找潘雪媛，院里的老太太告诉她雪媛正在医院里生孩子。她连忙称了两斤蛋糕赶到医院，医院看门的人说，上午大夫们正查房，产妇不能会客。她就拜托守门人把两斤蛋糕转给潘雪媛。

    雪媛收到了蛋糕，虽然看到纸包上写有“潘雪媛同志收”，但不知是谁送的，一块也不敢吃，怕吃了赔不起，虽然自己的肚子正饿得慌。

    直到第三天下午，李仙敏来到病房，见那两斤蛋糕还原封未动地搁在床头柜上，她才知道潘雪媛还一块没有吃。

    “你怎么不吃？”

    “戴煌不在身边，没人给我送吃的。这包上虽然写着我的名字，但又没见到人，我怕弄错了，所以没敢吃。”

    李仙敏连忙解开包，雪媛这才放心地吃了起来。

    隔了几天，雪媛抱着孩子回到家，为伟也从街道托儿所接了回来。尿垫子得自己洗，饭也得自己做。工厂、街道都在“深挖洞”，她也都有份，这“月子里补”完全成了一场梦！！

    三

    雪媛给我写信，要我给孩子取个名字。我想，这孩子出世时，做父亲的流放在山西，做母亲的独自苦守在北京，为了纪念这苦难的岁月，就叫他“晋京”吧！雪媛欣然同意。

    这时，我很想回北京照料雪媛，但掏不起太原到北京的十元火车票钱，只能托山西本地的一些队友，帮买些小米、红枣，再请回北京探家的队友帮忙送到我家里去。

    雪媛每打开这样的旅行袋，看到当时北京粮店都已绝迹的红彤彤的大枣和黄灿灿的小米，总是十分兴奋。她给院子里东家一碗，西家一碗，以感谢他们平时对她娘儿仨的关照。最后只剩下旅行袋的一个底了，她心里也是美滋滋的，觉得这些有钱难买的红枣和小米帮她做了人。

    这当中还发生过带泪的笑话。

    有一次，当一位队友提着小米、红枣敲我们家的门时，雪媛已抱着小晋京去工厂了，六岁的为伟在家看门。她遵照母亲的吩咐，把门关得紧紧的。任这位队友怎么说“是你爸爸让我给你们带小米和红枣来的”，她也硬是不开门。直到院子里的老太太们也来说：“为伟，这是你爸爸那里的同事，是好人，给你们家带东西来的，快开门。”为伟才开了条门缝，把装着小米、红枣的旅行袋搁了进来，随即又关了门，始终没让这位客人进家门。晚上，她妈抱着小妹妹回到家，她还向她妈不无几分自我夸耀地说：

    “妈，我一直没让这人进家！”

    雪媛一听是这回事，不禁心头往下一沉：这样地不分青红皂白，还不能一味地批评她做得不对，不然今后就可能真地出岔子。“穷人家的孩子也难当啊！”雪媛不无感伤地想。

    不过，穷人家的孩子也早当家。为伟当时才六岁多，一个人在家已初步学会了下面条，做棒子面糊糊，自己去煤气站借回小轱辘车去换煤气。有时妈妈上大夜班，就把小妹妹交给她，她也能哄着妹妹睡觉，夜里给妹妹换尿布……

    但她毕竟还是个孩子，玩心重。一个星期天，妈妈给她三毛钱零票和两毛钱钢镚儿，要她去换一瓶酱油，剩下的钱割点肉，给她做肉汤。她拿着钱和空酱油瓶，走到女八中操场大门外的大斜坡，见几位小朋友正在那儿从上到下地蹦蹦跳跳，她也参加进去蹦蹦跳跳。蹦跳了一会儿来到副食店，才发现两毛钱的钢镚儿都被蹦跳没了，只剩下三毛钱的零票儿。换了一瓶酱油用去两毛三，捏着七分钱钢镚儿来到肉案前。割肉的师傅看了看，低着头问她说：

    “这点儿钱连一两肉也割不上啊！”

    “钱被我弄丢了，叔叔，就剩下这些钱了！”为伟嗫嗫嚅嚅地仰着头说。

    这位师傅笑了：“好，给你割七分钱的大肉！”连肥带瘦还带皮地给她割了薄薄的一小条肉，还在上面捅了个眼，穿进去一根塑料绳子。

    为伟把这条肉掂拎到家，她妈问：“两角七分钱，怎么才这么一小条薄肉啊？”

    为伟噘着嘴说：“这是七分钱的肉，旁的钱被我玩丢了！”

    她妈哭笑不得，只得用这片薄纸向给她做了碗白菜“肉丝”汤……

    小晋京一天天地大了。雪媛自己在这个月子里什么也没有“补”，身子骨反而愈加衰弱了。她每天抱着晋京上下班，走四五十分钟的路，越来越感到走不动。院子里的老太太和厂子里好心的同事路彩蕊可怜她，时不时地给孩子买些水果糖，扯几尺布，或送来自家孩子已穿不得的小衣服，有时还送来一些一角钱一块的北京土话叫做“驴粪蛋”的廉价月饼。过意不去的潘雪媛觉得无法报答，就在每天上班和侍弄两个孩子之后，不管自己多么劳累，也要挤出已经不太充足的睡眠时间，帮助这些给予了温情的同事和邻居做针线、织毛衣，常常熬到深更半夜，上眼皮磕打下眼皮。时间长了，她就得了失眠症，每天只能迷迷糊糊地睡两个小时。

    这时，厂里一位女同事想要小晋京。在小晋京还没降生时，她认为潘雪媛肯定没法养活两个孩子，就向雪媛提出，等孩子出生时，就把孩子抱走：“这是一个好人家。把孩子给了这人家，你可减轻一大负担，孩子也会得到很好的照料。”

    雪媛嘴上说：“您甭费心了，我养得活。”心里对自己说：我在戴煌面前说过，我等着他，他的孩子也一个都不能送人！

    是这样。早在为伟出世时，看到极度孱弱的孩子得不到充足的奶水，常常饿得嗷嗷哭，就有人鼓动雪媛与我离婚，说有个已失去配偶的月工资100多元的工程师愿意娶她，连孩子都要。雪媛当即就予以严词拒绝：“我决不会离开戴煌，他的孩子也决不给人！”

    晋京生下来，满月了，那位女同事又向雪媛说了几次要晋京的事，雪媛只当是个笑话，没往心里去。一天，雪媛上早六点到下午两点的班，待下班时，那位女同事对雪媛说：

    “那个要你家小晋京的人家，已买好小孩的衣服被子和小车了。你今天晚上如果不来工厂托儿所接孩子，我就让人家来把孩子接走啦！”

    雪媛一听急了：“你千万别胡来！我们的孩子决不送人！”

    说完，她就赶着回家给孩子打毛衣，等到为伟放学回家，她忙对为伟说：

    “快，快跟妈去接你妹回来，要不人家就把她接走了！”

    为伟一听，也心急火燎，母女俩满身大汗地赶到托儿所把小晋京接了回来，才松了一口气。

    四

    到了1970年冬天，小晋京又穿上了棉衣，沉得实在抱不动。雪媛一狠心，脱下身上那上那件惟一的深蓝色双排扣大棉袄，到旧货店卖了十块钱，再向同事借了八块钱，买来一辆竹制小孩手推车，而任凭自己在大冬天的彻骨寒冷中苦熬。

    但对于孩子，她却想方设法给她们弄得暖暖和和、整整齐齐。她用一条绿色人造棉被面染成绛红色，里面包了一层薄薄的棉花，做了个黄包车和三轮车式的能拉起放下的活动车篷，再做了个挡风帘子。孩子坐在里面冬天冻不着，夏天晒不着，下小雨也淋不着。同时把多余的线手套拆开来染成五颜六色的线，织成小花鞋和小新疆帽。又用多种颜色的碎毛线，织成冬天戴的拉着白绒的新疆帽和花花绿绿的孔雀开屏式的大外罩。孩子这样的穿戴，又坐着那别有风味的手推车，上医院，走大街，很多女同志都惊奇地问：

    “这衣服帽子是哪儿买的？”

    “这车子是哪儿买的？”

    “是友谊商店买的吧？”

    “这孩子是新疆人吗？”

    每逢这样的询问，雪媛都有一种不露声色的自豪感，有时也微笑着回答，“是友谊商店买的”，而绝不说是自己做的。

    但熟悉她的人都知道她心灵手巧，人穷志不短。好多人都拿来线请她织帽子、钩小鞋，她都尽量满足。有时她甚至自己贴钱，钩织了一些鞋帽送给院里邻居或同事家的孩子。这些孩子就被打扮起来上街、串门，似乎给他们的父母也增添了光彩。

    五

    1971年6月底，新华社机关大院附近砌成了几座简易楼，决定把散居在一些街道小四合院内的部分职工，收拢到这些楼内来。

    石驸马大街28号四合院的一些邻居也陆续搬光了，只剩下雪媛母女没人管。而这所院子已转交给铁路部门，即将抹平建楼房。

    我接到了雪媛的告急信，恨不能像孙悟空那样一个跟头翻到北京。幸好这时国家给劳改就业人员也恢复了探亲假，假期工资照发并报销来回车票。我立即请假启程，回到了北京。

    雪媛母女喜出望外。为伟一下扑到我的怀里，雪媛眼里含着泪。光着屁腚站在小车里的小晋京虽然还不会说话，也不认识我这个从未见过面的爸爸，但她看看扑在我怀里的姐姐，又望望喜笑颜开的妈妈，似乎也知道我不是什么外人，也傻乎乎地向我笑望着。我立即上前把她抱起来亲了亲，转身对雪媛说：

    “让你和孩子们受苦了，我对不起你们！”

    雪媛还是那句老话：“那你又是在为谁受苦？”

    第二天一早，雪媛放心地推着晋京去上班了。我还愿似地上街买了一条草鱼，做了雪媛在两个月子里都没有喝过一口的鱼汤，给她下奶。虽然小晋京已快一周岁，这显然是马后炮了，但如果不补上这一炮，我更于心不安。

    第三天，新华社房管组的孙同志，来领我们去看新的住处。

    这位孙同志，过去是收发室通讯班向一些中央领导送《内参》的，我面熟，不知他何时离开通讯班到了房管组的。他把我们领到西单“又一顺”回民饭庄背后参政胡同7号新华社的又一个四合院，给我们看了一间正对院中的南房，约有10平方米。里墙隔壁是第二实验小学的水房，墙上下半拉是一块很大的水印子。他问我们“这房子怎么样？”我和雪媛觉得这总比睡在露天地上强，连声说“好好好”。

    我们与孙同志分手后，立即用苏北老家我的三哥戴育霖和南京江苏省农林厅堂兄戴济安给我们寄来的几十块钱，去家具店买来两块铺板，用其中的一块给为伟支了一张小床，用另一块加上原来的碎木板条支了张大床，支床的全部都是砖头。我又用一只破木箱钉上一块塑料纱窗布做了个小碗柜，再用几根木棍和一块比较坚硬的一面光的马粪纸钉了张小饭桌。这样一家人可以坐在小凳上吃饭，不必再端着饭碗坐在床边上凑合着。一些书籍，就用木板兜吊在墙上的铁钉上。

    这样一个家，简陋得不能再简陋，雪媛却感到很满足：“不比《上海屋檐下》的那些住房差！”

    假期满了，我该回太原劳改队了。

    北京去太原的火车晚上10点开。雪媛抱着小晋京，我搀着为伟，从“又一顺”饭庄北沿的参政胡同东口来到了西单，坐10路公共汽车直达北京火车站。

    从此，我每次回家再返大原时，雪媛和孩子们都走这条路线，把我送到西单的10路汽车站。

    晋京长到两岁多，能跑会说了，在她那幼小的心灵里，以为我就是坐10路车去北京站那儿上班的。每当看到院子里别的孩子的爸爸下班回家，与自己的孩子亲亲热热，她都触景生情地想念我这个“爸爸”。

    于是她老问她妈：

    “人家小鸽子爸爸又回家了，我们的爸爸怎么老不回家呢？”

    终于，这孩子想我这个不称职的“爸爸”想得近乎发疯。每天从工厂托儿所回家时，她都站在家门口向院子大门外守望，有时就站到院门口去守望，渴望看到自己爸爸的身影，有时还伤心地哭着对她妈妈喊：

    “妈妈，我要爸爸！妈妈，我要爸爸……”喊哑了嗓子流干了泪。

    一天，她妈领着她去上班，走到民族饭店附近马路边的一个邮筒，往里面投了一封给我的信，顺便对她说：

    “爸爸在很远很远的地方上班，妈妈这信就是寄给爸爸的。你老想爸爸，要不也给你身上贴张邮票，把你也寄给爸爸好不好？”

    这孩子绕着邮筒转了一圈，还用小手在邮筒上摸了摸，摇摇头说：“在里面会出不来气。”

    她妈开心地笑了：“说得对，不能把你放在邮筒里。要看爸爸，得去北京站坐火车。”

    她由此才知道爸爸在很远很远的地方上班。以后再当我回来探亲，又坐10路车去北京站时，这孩子都在西单10路车站台上嚎陶大哭，边哭边喊：“爸爸，爸爸……”挣扎着要跟汽车跑。

    车子走远了。她妈才连拉带拽地拉着她和她姐往回走。走进“又一顺”北边的那条夜深人静的细胡同里，母女三人才抱头痛哭……

    六

    把晋京拉扯到上学，雪媛的身体也越来越不行了。

    一天下午，鹿师傅在摇臂钻上给洗衣机用的珐琅盘打眼，没夹紧，让潘雪媛在一边用手紧扶着。待飞速转动的钻头落下时，这个珐琅盘突然也跟着飞了起来，正打在雪媛的右胳膊上。当时她只觉得疼了一下，继续干活。当别人看到她的袖口和手腕往下流血，连忙惊呼“怎么啦，怎么啦”，她才捞起袖管一看，右臂被打开了一寸多长的血口子，袖管已经湿乎乎的了。

    车间内的班长也惊住了，叫她赶快到医院瞧瞧去。雪媛说：“不用，没事。”别人说：“血流得袖管都湿了，还能不去医院？”

    这样，她才去了二龙路医院，消毒，粘上了一块封闭伤口的胶布。医生叫回家休息三天，但她只歇了当天的下午，第二天就又上班了，因为各种误工一超过三天，两块钱的奖金就没有了。

    伤口还没有完全痊愈，又轮着她上大夜班。熬了一夜下班回家，想睡个好觉，院子里的人都起来了，吵吵闹闹，没法睡。等上完了一个星期的大夜班，凌晨回家时，只觉得路灯的灯光是黄蒙蒙的，路边的树影儿在地上不停地晃动，走在人行道上似乎高一脚低一脚。第二天上白班，雪媛正在摇臂钻上打眼就晕倒了。女徒弟小逯和男徒弟小余，用平板车把她拉到二龙路医院抢救，然后再把她送回家。

    从此她在班上动不动就眼前一黑，咯咚一声就晕倒了，晕得人事不省。

    每当其时，徒弟们把她送回家稍事休息，她就又去上班了。这时她的血压常常高压180，低压120。工厂医务室左得出奇的女医生不给她开药，说她是“右派老婆”。后来医务室来了一位段联琪大夫，深入车间了解下情，知道了潘雪媛的健康状况，就对潘雪媛说：

    “潘师傅，你以后回家休息或没有假条了，你不要先急于上班。你先上医务室找我，看看能不能上班。”

    不但如此，段大夫还向车间的班组长们说：“潘师傅的健康状况很不好。她以后要再来上班，你们叫她先上我这儿来，可不能再让她动不动就晕倒了。这车间里满地都是三角铁，一旦晕倒了头跌在三角铁上，那可就危险了！”

    在段大夫的如此关照下，雪媛一度能够坚持上班了。但在1978年元旦过后，她又一次在车间摇臂钻上打眼时晕倒了，被徒弟们用板车送回家，而且数这一次病重。

    当我得知雪媛病重，像一只屡中毒箭的母雁，带着两只羽毛未丰的雏雁，跌落在冷酷无垠的荒漠中时，我的心似乎一下从胸膛沉落到肚脐眼，并不禁喃喃自语：

    “我不去解救他们谁去？！”

    经说明情由，在那个四周布满电网铁丝网的大场子里，仍然是那位从华东政法学院毕业的颇有理智与人情味的管教干事邢凤舞，帮我亮起了立刻回北京的绿灯。

    1978年春节临近，我外穿当年与胡志明主席在一起照相时穿过的已补得看不出原来质地的破呢子衣服，内穿补丁摞补丁的衬衣，带着第三次被小车把儿打断肋骨的伤势，风尘仆仆地踏进家门大声呼叫“雪媛，我回来了”的时候，面色青黄的雪媛却静静地躺在床上，痴迷迷地向我直瞪着双眼，似乎我是个她从未谋过面的陌生人。

    看样子她是有些神志不清了。两个孩子都穿着打着补丁的棉袄棉裤，两眼汪汪地直流泪。

    我早从雪媛的信中得知，尽管她们姐妹俩的学习成绩在各自的班上都名列前茅，但因她们的父亲是个“大右派”，而一直当不了红小兵。

    诸如此类的绝情悻理的举措，与解放全人类为己任的共产党人的博大胸襟，相距何止天地之遥！我再也忍不住两眶悲泪！

    七

    这时，在我的苏北故土传来的讯息也是令人十分伤怀的：所有的侄儿侄女，即便学习成绩再好，体格再健壮，上进心再强，也都因为他们有了我这个“大右派”叔叔而不能申请入党入团或报名应征入伍。在我生肺病的姐姐因为我不能再给她以经济援助而去世之后，在我的那个年仅二十在小学代课的患心脏二尖瓣狭窄症的侄儿，因当地政府不愿为他花费招待上峰吃顿饭的钱动一下手术而看着他活活地死去之后，我的老母也在不断思念我的贫苦中长辞人世了，我的二哥戴作霖也被人活活整死。

    那是在“文革”之初，家乡小镇也对省委书记江渭清等人召开背靠背的批判会。主持大会的小镇干部陈某硬让我的二哥领头喊口号。我的二哥知道此人是“好话已说尽，坏事都有份”的没安好心的人，对秉性耿直的人都视如眼中钉，遂推辞说他的门牙早掉光了，“说话不关风，怕喊得不清不楚”，不肯带头喊，陈某却说，“没关系，大家会听出个意思跟着喊的”，硬把一张口号单塞到我的二哥手中。

    我二哥推不过，只得按照口号单带头喊了第一句：“打倒江渭清！”没想到这五个字音刚出口，陈某就迫不及待地立刻宣布“大会应立即转换方向，批斗‘现行反革命’”。“因为戴作霖竟敢在光天化日之下，在大庭广众之前，带头呼喊打倒我们的伟大旗手江青同志的反革命口号。”“因为他的弟弟被打成了‘大右派’，他对党怀有刻骨仇恨，明目张胆地进行阶级报复。”

    陈某立即命令他的左右，抬出早就准备好的写有“现行反革命”五个大字的大铁牌，挂在我二哥的脖子上，又把拖拉机的一个五六十斤重的一尺多长的大钢管，套在我二哥的脑袋上，强迫我二哥三步一跪地游街示众。

    起起跪跪地没出几十米，那吊着几十斤重大铁牌的细铁丝就勒破了我二哥的后脖颈而鲜血直流……

    不久，我二哥就身患绝症饮恨而亡！“四人帮”被粉碎之后，这个高抬“伟大旗手江青”而无恶不作的陈某，照样逍遥自在地当他的小镇干部，无人追究！

    这些，都是任何一个天良未泯的人，最最难以忍受的伤痛！

    大小家庭的深重苦难，迫使我不得不一边照料病重的妻子和上学的两个孩子，一边到处上访，力求尽快结束我在漫长隧道的岁月以回到妻儿的身边。

    一切生活费用，几乎全靠自己也是“右派”但比我的处境略好的挚友姚昌淦、徐颖夫妇以及我老家的胞兄、堂兄和侄儿侄女们支援。

    我上访了中央组织部、中央统战部和公安部的接待站，也上访了党中央和国务院的群众来访接待站，同时给粉碎“四人帮”之后由我国驻法国大使岗位上调任新华社社长的曾涛同志写了信。

    据说这位有胆有识的外交家立即作了批示，要新华社政治部复查办公室对我的问题进行复查。然而这个复查办公室竟有人说：“戴煌是反对毛主席的。如果戴煌都不是‘右派’，那全中国就没有一个‘右派’了！”

    这说明，在粉碎了“四人帮”之后，亟需一轮红日喷薄而出，才能最后驱散漫漫长夜结束前的黑暗。后来在频频上访的过程中我才耳闻，一批真正的共产党人正在鼎力托起这轮红日，领头的正是胡耀邦。


34　感谢胡耀邦争回历史的公正

    一

    1976年10月12日，粉碎“四人帮”的第六天，叶剑英元帅派他的儿子叶选宁去东城富强胡同6号胡耀邦的家里看望胡耀邦。耀邦十分高兴地说：“祝贺你爸爸同华主席他们一道，为我们党和国家立下了不朽功勋！”

    耀邦接着说：“现在我们党的事业面临着中兴。中兴伟业，人心为上。什么是人心？第一是停止批邓，人心大顺；第二是冤案一理，人心大喜；第三是生产狠狠抓，人心乐开花。务必请你把这个话带给你爸爸。”

    谈完正事，耀邦问叶选宁：“你能见到华主席吗？”

    叶选宁反问：“你和华主席熟不熟？”

    “很熟，我和他共事过一年半。”

    “我可以想办法见到华主席。”

    “如果你能够见到他，请你把‘中兴伟业，人心为上’这话也转告给他。”

    但是叶选宁把话带到之后，耀邦不但久久未得华国锋的回音，反而是与“中兴伟业，人心为上”的识大局、讲实际的要求正相对立的“两个凡是”轮番出台。

    如是，错误发动和领导的“史无前例的无产阶级文化大革命”还是万岁、万万岁，还要每隔七八年再来一次；

    如是，天安门广场的“四五”运动仍然是“反革命事件”；

    如是，“反击右倾翻案风”、邓小平被人诬骂为“邓纳吉”以及他被“撤销党内外一切职务，留党察看，以观后效”的决定照旧有效；

    如是，建国以后几十年所有全国性的涉及亿万人命运的重大冤假错案，统统都不能平反昭雪……

    这等于给实事求是、高瞻远瞩的“中兴伟业，人心为上”的战略主张猛泼了一兜冰水！

    对此，陈云说，从粉碎“四人帮”到第二年三月，仍然“大有杀气”。仍被闷在家里“以观后效”的邓小平更直截了当地对人说，“两个凡是”不科学，不符合马克思主义。胡耀邦则说，这哪是人心为上，而还是乱箭穿心嘛！

    1977年3月底，胡耀邦被任命为中央党校主持工作的副校长。当他踏进颐和园北刚刚解冻的中央党校校园的时候，他仍思虑重重，为针对“两个凡是”寻觅一个精确的突破口而苦苦思索着。

    很快，他把党校文史教研室从事古文研究的几位教师，请到自己办公室兼宿舍的那座两层灰砖小楼，与他们研究起草一篇文章。耀邦说，现在要真正地拨乱反正，首当其冲的就是全面落实干部政策，平反冤假错案，把林彪、“四人帮”颠倒了的干部路线是非纠正过来。只有这样，才能把数以千百万计的被迫害的干部解救出来，才能把压在全国各阶层人民心头的大大小小的石头都搬掉，才能使绝大多数的中国人都生气勃勃地发挥他们的聪明才智，才能把我们白白失掉的时间补回来。要真正中兴我们的党和国家，非此莫属！而且他把这篇文章的题目都想好了，叫做（把“四人帮”颠倒了的干部路线是非纠正过来）。

    1977年10月7日，粉碎“四人帮”的一周年，《人民日报》以整整一个版的篇幅，全文刊发了这篇文章。

    此文一出，石破天惊。一月之内，《人民日报》就收到一万多封信件和电报。文章作者两个月收到的信件和电报可装两麻袋。这些来信来电对文章表示百分之百的支持与拥护。有的说“深受感动，说出了千百万干部的心里话”；有的说“温暖了许多同志的心’；有人则“希望继续大造落实党的干部政策的舆论，推动有关单位落实党的干部政策”；一位青年工人说：“听了广播，高呼‘共产党万岁’！决心把自己的心血全用在平反冤假错案上。”还有一个大家庭在长篇电报上说：“我们全家人冤沉海底已有多年。全家老少边听广播边流泪，认为这下一大家子人可盼到大天亮了……”

    二

    但是，千百万冤沉海底的人并未能很快盼到“大天亮”。以当时中组部部长郭玉峰为代表的许多人大力贯彻“两个凡是”，抗拒和阻挠干部政策的全面落实。

    针对这种形势，耀邦又组织撰写了第二篇文章：《毛主席的干部政策必须落实》。

    1977年贝正月27日，《人民日报》用头版头条位置通栏大标题，发表了这篇署名为“本报评论员”的文章。同时在第二版，在《毛主席的干部政策必须认真落实》的总标题下，发表了从众多来信中精选出来的五封读者来信。这些来信既赞扬了《把“四人帮”颠倒了的干部路线是非纠正过来》那篇文章，又揭露了写信者本人所在地区或所在系统的组织部门抗拒或拖延落实干部政策的行为。《人民日报》编者为这些来信所加的标题分别是：《不能无动于衷》、《这种说法不对》、《肃清“四人帮”的流毒》、《首先要清理组织人事部门》、《应当多发表这样的文章》。

    不久，郭玉峰就被迫离开了中央组织部，胡耀邦被任命为中央组织部部长。1977年12月15日早上八点整，胡耀邦来到了中央组织部，组织部前院顿时鞭炮齐鸣，烟花朵朵。院内的老老少少，激情满怀地欢迎胡耀邦的到来。12月19日，耀邦召开了第一次全部工作人员大会，动情地讲了许多话。他首先说到“积案如山，步履维艰”，要求大家恢复党的优良传统，把党的组织部门恢复成“党员之家”和“干部之家”。他还说：“如有受冤挨整的老同志来找我，我都要和他们见面谈话，请任何人不要阻拦；凡是信封上写有‘胡耀邦’三个字的来信，都请及时送给我，如没有我的表示，也望任何同志不要主动代劳处理，更不能扣压。”

    从此，“党员之家”美名重新大振。1978年亚月，在耀邦到中组部安排就绪后的第一个月，每天就有几百人到中组部上访，全月收到的来信多达六麻袋。

    三

    在这个过程中，耀邦问过去处理过“右派”摘帽工作的同志：“全国究竟有多少‘右派’？”这些同志立刻明白：耀邦要狠抓这个大冤案的平反了！

    1978年春天，也就是我为解决自己的问题到处上访的时候，专门解决“右派”这个大难题的会议正在山东烟台举行。会议由中央统战部和公安部牵头，中央组织部、中央宣传部、民政部配合，研究如何妥善处理“右派”遗留问题。

    会前耀邦预计，由于世人不会很快完全摆脱“左”的束缚，这次会议很可能发生激烈的争论。所以，他特地委派中组部副部长杨士杰等人出席会议。

    不出耀邦所料，会议果然发生了原则性分歧。“右派”摘帽“五人小组”的指导思想，就打上了“两个凡是”的烙印。小组的主要负责人认为，全部摘去“右派分子”帽子后，不再叫他们“右派”或“摘帽右派”，在妥善安置方面不再歧视他们，就很不错了。所以不搞甄别平反，而只对“极个别确实完全搞错了”的，才可以作为“个别人”的问题，予以实事求是地改正。

    对此，中组部的杨士杰等人则表示不以为然。在闭幕总结会议上，杨士杰在讲话中特地引用了耀邦刚到中组部时说的一句话——“在今天这样的形势下，再不能通过我们的手去制造冤假错案！”杨士杰说，同时也不能因为我们工作上的疏漏，使历史k的冤假错案得不到理所应当的解决。杨士杰还特别强调说，当年被打成“右派分子”的同志，许多都是学有所成、有所建树的知识分子。他们的知识不但是我们党的财富，更是全社会的财富。对他们改正和摘帽后的安置，不能单纯地只就其生活问题就地安置，而应当通过妥善安置调动他们的积极性，发挥他们被压抑已久的聪明才智，为国家的四个现代化作出新的贡献。

    可在当时，与会的许多人还没有觉悟到“实践是检验真理的唯一标准”，他们还习惯于“句句是真理”。于是会议仍以牵头的中央统战部和公安部的名义，向党中央拟了一个《关于全部摘掉右派分子帽子的请示报告》。对这个《报告》，杨士杰和公安部副部长凌云等人持有保留意见。但不久，中共中央还是把这个《报告》列为1978年的11号文件，转发全党遵照执行。

    从烟台回来后，杨士杰等人向耀邦作了详细汇报。耀邦完全赞同他们在烟台会议上的发言，同时让中组部政策研究室的同志以中组部的名义，直接给中央写了个报告，并把1957年10月中央《关于划分右派分子的标准》找了出来一道附了上去，请中央重新定断。

    报告送了上去迟迟未得回音。耀邦一边推动《实践是检验真理的唯一标准》文章的出台，出台后又推动对这篇文章的讨论，一边隔三差五地让杨士杰给中央办公厅秘书局打电话问一问。断断续续地催问了三个月，终于催来了回音：还是烟台会议的五大部再次开会，专门研究“右派”的“改正”问题。

    这次会议没有再去烟台，而就在西单迤西300米的民族饭店举行。当五大部的有关人马在那儿聚拢时，竟又发生了一场口舌战。坚持“单纯摘帽论”的同志说，过去的是是非非已经过去了，没有必要再一一清账了；今天只要统统摘去了帽子，都当作自己人看待，就很够可以的了。统战部的一位副部长说，如果几十万“右派”都“改”了起来，全党不就忙得乱了套了吗？统战部的又一位副部长说，不管怎么说，每个地方、每个部门总得留下一些样板，不能都“改”了。

    针对这些奇谈怪论，杨士杰拿着一份正式文件在会上说，党的历史上也曾经为一些冤假错案平过反，纠过正，都分清了是非，增强了团结，促进了革命事业的发展，还从未听说过“乱了套”

    终于，杨士杰的这一席话，得到了“五人小组”的领导成员——统战部长乌兰夫、公安部长赵苍壁、中宣部长张平化、民政部长程子华等人的认同。这些部长一致表示：赞成士杰同志的意见。杨士杰高兴得立即给在中组部专候佳音的陈文伟打了电话——“问题解决了，解决了！”陈文伟立即奔走相告——“右派改正”问题解决啦，“右派改正”问题解决啦……一位老干部应声举起了双手——“我举双手拥护！”耀邦闻讯更笑呵呵地说——“这就好，这就好！”

    于是，以“中共中央组织部、中共中央宣传部、中共中央统战部、公安部、民政部”的名义，拟出了《贯彻中央关于全部摘掉右派分子帽子决定的实施方案》。中央于1978年9月17日以当年55号文件向全党转发了这个方案，望贯彻执行。

    这个方案，与五个月前转发的烟台会议方案相比，有了明显的不同。它不但对摘了“右派”帽子的人在安置使用等方面作了进一步的规定，同时作出了“提职、提级、调资、奖励、授予职称等问题上与其他职工一样对待”的明确规定，而且特别增加了“关于改正问题”的一段话：“凡不应划右派而被错划了的，应实事求是地予以改正。”“经批准予以改正的人，恢复政治名誉，由改正单位负责分配适当的工作，恢复原来的工资待遇。”“生活有困难的，给以必要的补助。”“原是共产党员，没有发现新的重大问题的人，应予恢复党籍；原是共青团员的，应予撤销开除团籍处分。”等等。

    消息传出，全国人心大振。

    四

    在这政治暖流劲涌的大背景下，新华社落实干部政策的步伐也骤然加快。早在烟台会议前后，我就给新华社国内部主任杜导正同志写过一封信，要求对我落实党的政策。杜导正同志立即批示国内部复查办公室对我的问题进行复查，并给我回了信。复查办公室负责人徐文同志迅速与我见了面，在慰勉之余嘱我耐心等待。

    《实践是检验真理的唯一标准》的讨论在全国铺开后，新华社的落实政策工作更大大地放开了手脚。1978年9月17日中央发布了民族饭店会议的“55号”文件，当月月底，徐文同志就通知我过了国庆节就先回国内部上班。

    1978年10月4日，在阔别了14年又5个月之后，我再次跨进了新华社大门。

    这时候，改正结论尚未作出，党籍尚未恢复，国内部负责人就放手让我重操旧业，以党员的名义和其他一些同志走访薄一波、安子文、刘澜涛等人并中组部干审局，为“六十一人大案”的平反广泛搜集材料，准备写文章。同时把我身在其内的所谓“反党右派小集团”四个成员以及原国内部副主任庄重同志的档案材料，分别交给政治组、文教组、《内参》组、资料组和解放军分社的党支部研究整理，写出复查改正的意见。我的复查改正意见，由《内参》组党支部负责撰写。

    1978年12月上旬，国内部这些编辑组对我们这几个人的档案材料复查完毕，并写出了复查改正意见。按照当时的规定，编辑部门的这些意见和改正结论，必须经过新华社政治部复查办公室讨论通过，才能报请社党组《当时还叫“新华社党的核心小组”》批准。可是对于我的问题，在政治部那儿又卡了壳。他们还是那句老话：“戴煌是反对毛主席的。如果戴煌都不是右派，全中国就没有一个右派了！”

    徐文和国内部的有关同志果敢而灵活。他们越过了新华社政治部这道“文昭关”，把国内部作出的改正结论直接送给社党组。新华社党组书记曾涛立即批示“同意”，我和我的大小家庭长达21年的苦难才画上了句号。

    12月15日，我重新踏进新华社大门两个月零十二天，我们党又一次重大历史转折的十一届三中全会尚未正式揭幕，新华社国内部就为所谓的“反党右派小集团”全体成员和庄重同志，召开了隆重的平反大会，全新华社各部门都派了代表与会。在这个大会上，每读完一个同志的复查材料和改正结论，全场都报以长时间的热烈掌声。这与1957年所谓“揭发批判”我们的大会的气氛，形成了极其明显的反差。所以我要说：

    感谢胡耀邦争回了历史的公正！

    五

    关于我的复查意见，是由《内参》组副组长尤璐同志在大会上宣读的，全文如下：

    关于戴煌同志被划为右派分子问题的审改意见

    （一）

    （这一节关于我个人简历，故略）

    （二）

    1958年3月，新华社整风领导小组对戴煌作了如下几条政治结论：（前文已有，此处故略）

    （三）

    我们根据中共中央一九七八年五十五号文件精神及中共中央一九五七年关于划分右派分子的标准，对戴煌同志被划为右派分子的问题进行了复查。我们认为，戴煌同志是属于错划问题，应予改正。理由是：

    第一，一九五八年三月，新华社整风领导小组把戴煌同志主动检查交代出来的东西和讨论新闻业务所写的文章作为写政治结论的主要依据是不恰当的。

    当时新华社整风领导小组对戴煌所作政治结论的材料主要引自戴煌主动交出来的准备给毛主席、党中央的一封信（后来称为反党万言书）、戴煌一九五七年十月写的《自我检查》、戴煌一九五七年在新闻业务（活页版）上发表的一篇题为《瓜不熟不甜》的文章。此外，还有鸣放中的一些问题和反党小集团的问题。这些问题，从根本上来说，又可归结为一个问题，即“反党万言书”问题。政治结论中的第六条说：戴煌依据上述观点（按：指前五条政治结论，其要点是：仇视和反对党的领导；反对社会主义民主，要求资产阶级民主；否定社会主义制度的优越性；反对党的新闻政策；对国际共产主义运动从根本上发生了动摇）曾于一九五六年冬写了一份“万言书”（未成稿），妄图“开导”中央和毛主席。大鸣大放期间，他又在新闻业务（活页版）上，发表了一篇题为《瓜不熟不甜》的反动文章，并在鸣放座谈会上公开以“神化和特权”的反动观卢、，向党展开了恶毒的进攻。

    据了解，戴煌之所以要给党中央、毛主席写信，是因为匈牙利事件发生后，忧心忡忡，想给毛主席、党中央写封信，反映他在一些城乡中见到的一些问题，希望中央采取措施，及早解决，以免在我国引起类似匈牙利事件。他从一九五六年十一月份开始写信，信还未写完，一九五七年初，党内传达了中央关于全党即将整风的决定，他觉得这说明了党中央和毛主席对下面的情况是了解的，而且要通过整风解决问题，这封信没有再写下去的必要，就此搁笔。整风开始后，戴煌响应党的号召，为了帮助党整风，在两次鸣放座谈会上，把他在城乡看到的一些问题讲了一下，实际上是重复了他准备给党中央、毛主席写的信上的一些问题。一九五七年六月后，在全国范围内开始反击右派。当时人们认为戴煌在鸣放座谈会上的发言是向党进攻，开始对戴煌进行揭发批判。在这种情况下，戴煌为了让组织上更好地分析他的思想状况，主动地将他未完成的“万言书”交出来。

    戴煌写信的动机是什么？戴在信的开头说：“最近，东欧兄弟国家发生的一连串不幸事件，促使我不得不迅速完成自己的愿望（即写信），否则我觉得自己于人民有愧和有罪。”在这封信的另一处，戴煌在列举了他的家乡沟墩的区委对于一系列由于农民对现实不满陷于悲观失望而造成的自杀事件采取官僚主义态度的事实之后，说：“种种事实提醒我，坏干部之普遍及其罪行严重并不可怕，可怕的是上层机关的官僚主义习气，使得这种直接危害党和人民利益的乌烟瘴气未能得到及时清除，并让其无止境地扩展下去。因此，我觉得有必要进行进一步调查研究，以便向中央写一报告。”由此可见，他写信的动机是好的，是为了解决问题，把党的工作搞好，而不是对党发起攻击。因此，从中摘引一些话作为右派言论，是不合适的。一九五七年十月，戴煌根据组织上和群众的要求，写了一份“自我检查”，其中有些问题不是实事求是的，政治结论中引用这个材料也是不对的。他在新闻业务（活页版）上发表的《瓜不熟不甜》的文章，指出新闻工作中一些值得研究的问题，谈不上是反动文章。总之，一个普通工作人员、党员，向党中央、毛主席写信，对党的工作提出意见，或者是主动检查思想，因而说了心里话，是党内民主生活允许的，是完全符合党章规定的，据此定罪，作为划右派的依据是错误的。

    第二，1958年的政治结论对戴煌同志的言行没有进行实事求是的、科学的分析，而是采用了断章取义的办法，把他在不同时间、地点、场合，以不同形式表达的意见，也不顾他所讲意见的整个精神，摘其尖锐的，加以拼凑，无限上纲，是不对的。

    （一）关于“仇视和反对党的领导”问题。

    （1）关于对待毛主席的问题。

    戴煌确实讲了对毛主席和党中央的一些意见。如在“万言书”中有：

    “在我们国家里，做了一件什么好事，或完成了什么工程，都要向人民说这是‘党的英明’，‘毛主席的领导’，甚至连炊事员做好了饭，他亦会说是由于‘毛主席的领导’。当然，这也许是应当的，是真理。可是，对于存在于我国各城市、各乡村、各机关、各部门的甚至带有全国性的缺点和错误，就没有人勇而挺身地站出来检讨了。至少是我从没有听说过，在公开发行的报纸上和党内文件上也没有看到过。即使有个什么检讨，那也是下面的哪个不对，似乎中央是绝对正确的，它对若干事件和错误不负有责任。这怎么能令人信服呢？如果说，中央负责同志不是神，他们只是根据马列主义结合中国的实际，在不断修正（错误）中领导大家前进的，因而缺点和错误是难免的；那么做下级的又何尝不是如此呢？……因此，在我们还没有做到像神通广大的上帝那样时，就不要自负为英明的神明吧。老老实实，既不要埋没自己的丰功伟绩，但也要敢于承认自己的不足。这样，才能使人民觉得，我们是诚实的，任何时候都对他们说真心话的人。”

    在一九五七年十月份的“自我检查”中，戴煌也作了类似的“交代”。他讲这些话的中心意思，就是不同意把主席的话当作“金科玉律”，不同意“把主席神化”，他认为“对主席的颂扬太过”。他反对把毛主席宣传为“无所不知，无所不精，不会有缺点，不会有错误”的领袖。他认为这样宣传。称颂和教导是“唯心的、反科学的”。

    从戴煌整个讲话的精神来看，他并不是要从根本上否定主席和党的领导。他的本意是要从苏联的这面镜子中吸取教训。他对主席的一些意见是在肯定“我们的党是正确的；我们的事业是伟大的，这是永恒不变的真理”的前提下讲的。他是拥护毛主席的，他只是要求科学地评价和宣传毛主席。他在一九六二年在《回顾这几年所走过的道路》一文中写道：“说毛主席是万能的，对任何错误都没有责任，我坚决不相信；但要全部否定他的忠仁才智和丰功伟绩，我又坚决反对”。他搞引了恩格斯《论权威》中的一段话：“对革命领袖的信任、诚服、崇敬和爱戴，不仅为革命利益所必需，同时也是出于革命群众的真挚——因为他们为人类的美好事业作出了历史性的贡献。”戴煌同志引证这段话，用以说明我们中国称颂毛主席“是革命利益所必需，也是出于革命群众的真挚”，这表达了他对毛主席崇敬的感情。他只是认为我们“做得太过分、太绝对化”。他还说：“我反对这种主观专断的说法：党就是领袖，领袖就是党。”他认为，“在党的高层中，即便久经考验的领袖，在某一时某一地，也有想错。做错的可能。因此，反对某领导人或不同意某一个领袖的某些做法，就扣以‘反党’、‘反领导’、‘无组织无纪律’的帽子，显然是荒谬的。”这说明戴煌所反对的仅仅是不能科学地评价和宣传毛主席，而不是否定毛主席的领导。这进一步说明了他对毛主席的真实态度。

    （2）所谓“成立第三党或共产党革命委员会”的问题。

    一九五七年，戴煌原来的妻子晓旅揭发戴煌“要成立第三党”的问题。最近，我们曾就此问题向晓旅作了调查。她写的证明材料有士。下的话：“1957年整风反右前，戴煌回了一趟老家，回北京后对他家乡有些人事不满。当时反击右派将要开始，一天早饭后，他匆匆回到宿舍礼智楼二楼发牢骚，说出想要组织第三党。……关于他说第三党的话，确实讲了，是牢骚性的，并不是与我商量想建或如何建这个党。”此外，并无其他人听到戴煌说过这类问题。戴煌在一份材料讲此问题时写道，看到家乡干部违法乱纪的问题得不到解决，非常气忿，在火头上讲了一句：“万不得已，我们的党就应该号召有良心的党团员起来组织革命委员会。”戴煌同志在问题得不到解决时，一怒之下讲了这句气话，并无实际行动，不能以此得出结论，说他要组织“第三党或共产党革命委员会”和党抗衡，以此定罪。

    （3）关于戴煌“认为自党中央、毛主席到地方各级领导‘都把自己神化了’，已成了全国范围内的‘特权阶级’”的问题。

    对此，戴煌在申诉中提出，“我从未像结论（第一条）所说的那样”，“事实上，在打算给中央的那封半途而废的信件草稿中，我只是写特权阶级的胚胎已经形成”，我们对此问题进行了复查，实际情况是，戴煌在“万言书”的开头是这样写的：“在这封信中，我着重提出的是‘今天有没有官僚统治阶级’这个问题。过去的若干现象使我产生了这样的疑问；今年夏天，我跑了一些城市和农村，对这个问题逐渐明确了：特权阶级是存在的，即使它没有构成全国统一的阶级，但是作为这个阶级的胚胎，正在全国各地形成和发展中。”我们认为戴煌的申诉基本上符合事实。戴煌并没有像结论中所写的那样，“‘自党中央、毛主席到地方各级领导……　已成了全国范围内的特权阶级”。戴的“万言书”中只是说，特权阶级是存在的，主要是指作为“全国统一的特权阶级的胚胎正在形成和发展中”，但还没有构成全国统一的特权阶级。戴煌下这个结论的根据，主要是“万言书”中列举的一些干部特殊化、违法乱纪的现象。特权阶级的胚胎的具体含义是什么？在全体干部中占多大比重？据他在一九五七年十月的《自我检查》交代，有这种问题的“农村中的坏干部的数目大约占总数十分之一二，也就是大约有三十万到六十万之多，他们除杀人放火以外，几乎无恶不作”。具体地说，戴煌所说的“官僚统治阶级”和“特权阶级”或“特权阶级的胚胎”，就是指大约占全体干部十分之一二的有严重特殊化和违法乱纪行为的一批坏干部。至于第一条结论中所举“逢迎、拍马、唯命是听的幽灵隐藏在各个角落”、“以致全国每个角落，哪里没有黑暗的深渊”的问题，和戴所说的“特权阶级”是一样的意思，就是说各地区、各部门都有一些人（十分之一二）不同程度地有些类似表现，并非说全国全党都如此。显然戴煌所反对和仇视的是他所认为的一小部分有严重特殊化和违法乱纪的坏干部，而绝不是党、毛主席和各级领导。固然，他把一些干部生活特殊化、违法乱纪现象概括为“官僚统治阶级”、“特权阶级”、“今天国家矛盾的根源是神化和特权”，是有问题的，但这是思想认识上的错误，应该批评教育，不应作为划右派分子的根据。

    （二）关于“反对社会主义民主，要求资产阶级民主自由”问题。

    这个问题主要指戴煌对人代会、党代会代表产生方式上的一些意见。戴煌在“万言书”中曾发表了这样的看法：我国人代会代表、党代会代表的选举问题，我觉得选举这些人当代表是正当的，尽管有些人是不合适的。但是，在方法上，似乎有点不够十分妥当，也就是说还有点不够充分民主的样子。比如有些代表不是那个地方的人，也没有在那个地方工作过，却偏偏当上那个地区的代表，这不能不使人觉得奇怪。其次，代表候选人都是中央指定的，尽管绝大部分是人民和下级干部所拥护的，但是也有个别在群众中没有威信的人。例如我们的社长吴冷西，就是这样的人。这里可以清楚地看出，他在肯定我们的党代会、人代会的多数代表是人民拥护的，选这些人是正当的之后，认为选举方法上“不够十分妥当”，不应当由中央“指定”和“摊派”，他主张“真正民主地由下而上地产生代表”。结论把这些意见概括为资产阶级民主是不对的。就是结论第四条中摘引的他检讨材料中那些主张，多数也是宪法规定的。因此，根本构不成他“反对社会主义民主，要求资产阶级自由”问题。

    （三）关于“否定社会主义制度的优越性”问题。

    结论说戴煌“把今天我国社会主义建设事业说成是‘令人诅咒的’，‘哗众取宠’的事情”。实际情况是，戴煌在“万言书”中指出，在基本建设中，有人为了骗取荣誉，竟不顾实际情况，弄虚作假，抢进度，以致造成事故百出，质量低劣的事实后，写道：“如果是真正为人民负责的，而不是表面为人民服务的人，就会踏踏实实地、兢兢业业地去完成百年大计，绝不发生今天的许多令人诅咒的、哗众取宠的事情来。”戴煌在这里讲的令人诅咒的“哗众取宠”的不是社会主义事业，而是指那些为了骗取荣誉，搞弄虚作假，造成社会主义事业损失的现象。

    政治结论说戴煌反对农业合作化运动，实际情况是，戴煌在信和发言中都肯定了农业合作化运动是正确的、伟大的。结论第三条摘引的一些话，都是他针对家乡的一些干部违法乱纪情况而言的。把它说成是“认为合作化后的农村是‘一片黑暗’”，显然是不符合事实的。

    这条结论还采取断章取义的办法，举出：戴煌对我国建设武汉长江大桥、飞机工厂和改造黄河的看法为例，说明戴煌认为我国社会主义建设事业“是不值得自豪的”。实际情况是，戴煌在“万言书”里写了士。下一段话：“我们今天能够建设武汉长江大桥、飞机工厂和改造黄河长江，那是在全世界的科学技术不断发展的必然结果，而并不是在首创精神方面已经超过我们的祖先。如果说在两千年前的那种极端贫困和落后的情况和条件下，我们的祖先尚能建造万里长城这种伟大不朽的工程，而我们今天还不能改造黄河的话，那才奇怪呢！当然，比起过去若干腐朽的帝王统治者和国民党反动派，用尽所有美好的字眼来夸耀我们也不过分的。但是，我们所称祖先，首先是我们历代的劳动人民。他们在那种千层万叠的重压下，那种极端贫困、痛苦和落后的条件下，还能够不断地以无比的创造性的劳动为我们的祖国在全世界人民面前争得了许多的荣誉，这应当值得作为后代的我们所永远崇敬的。正因为有了我们的过去，才有我们的今天。……

因此，在他们的面前，我们是没有什么值得骄傲和自豪的。”在这里，可以清楚地看出，戴煌对我国社会主义建设事业是肯定的，如说，“比起过去若干腐朽的帝王统治者和国民党反动派，用尽所有美好的字眼来夸耀我们也不过分的。”这就是说在他们面前是值得自豪的。戴煌说不值得自豪，不是我们的社会主义事业，而是指比起我们历代的祖先劳动人民在困难的条件下，以创造性的劳动为祖国在世界人民面前争得了许多荣誉。戴煌这样写的立足点是在于我们要看到自己的不足，不要老和过去比，而要和世界先进水平比。

    （四）关于“反对党的新闻政策”问题。

    戴煌在“万言书”中和《瓜不熟不甜》这篇文章中，对新闻工作确实提出了许多尖锐批评。认为我们的新闻报道不实事求是，“片面夸大、过分渲染，甚至是盲目的吹嘘”，“报喜不报忧”。戴煌在《瓜不熟不甜》这篇文章中，写了如下一段话：“我个人觉得，我们是人民的记者，革命的社会活动家，我们应该具有最清醒的头脑和一副硬骨头才能无愧于这些光荣的称号；在不违背党和国家利益的原则下，我们应该秉持自己的主见，该说就说，该怎么说就怎么说，而不能由于某种原因而顺风倒、随大流。俗话说得好：‘不为有利而为之，不为无利而不为。’为与不为，在于正当与否。我们说话要有分寸，不要言之过早，言过其实；只有把长熟了的瓜捧在手上才能说这是甜的，而不能把生瓜硬说成是熟瓜，把酸杨梅硬说成是甜葡萄。否则，在人民的眼中看来，我们可能不是革命的宣传家，而只能是能说会道的骗子手。”

    这些话本来是正确的，而结论的第五条断章取义，把一些措词尖锐的话摘出来，作为反对党的新闻政策的依据，显然是违背原意的。

    （五）关于“对国际共产主义运动从根本上发生了动摇”的问题。

    戴煌对苏共二十大和匈牙利事件的看法，如认为“赫鲁晓夫怀着个人情绪攻击斯大林”，“苏共中央领导人在争权夺利”，“苏联对东欧人民民主国家实行新殖民主义”等，不仅为以后的事实证明是完全正确的，就是在当时也是值得我们研究的问题。所谓“对国际共产主义运动从根本上发生动摇”之说，是根本不存在的。

    关于结论说：“抬出了列宁，列宁也不一定对。”这在事实上有很大出入。实际情况是，当时有人在议论苏联情况时说，赫鲁晓夫过去高度赞扬斯大林，现在突然把斯大林贬得这么低，谁还能再相信他的话呢？他现在抬出了列宁，到时候又会说列宁也不一定对了。戴煌赞同这种说法。这是对赫鲁晓夫的反复无常的市侩伎俩的揭露和抵制，并非如结论所写是贬列宁。

    综上所述，戴煌同志为党和国家的前途着想，冒着风险，光明磊落，把他在城乡中看到的问题，向党中央、毛主席写信进行反映，讲了一些人想讲而不敢讲的真心话，对党的工作提出了许多有益的批评意见，这是一个共产党员的党性的表现，应予发扬。戴煌同志由于思想方法片面、偏激，确实也说了一些错话，应从中吸取应有的教训。

    （六）关于“反党小集团”问题。

    一九五七年反右时，戴煌、李耐因、韩庆祥、路云四同志，因所谓“有组织地进行反党反领导活动”，“企图篡夺解放军分社的领导权及篡改其政治方向”等，被定为“反党小集团”。实际情况是：

    戴煌、李耐因、韩庆祥、路云从解放战争开始就都搞军事报道，后来又调到一起工作，相互认识早，关系好些，时常在一起闲聊、议论和交往也多一些，是正常的同志关系；他们在一起议论的如对苏共二十大上赫鲁晓夫反斯大林的秘密报告有反感，对一些干部的官僚主义作风看不惯等，总的出发点是热爱党、热爱社会主义的，根本谈不上是反党小集团的活动。

    抗美援朝战争结束后，适于公开的军事报道比战时报道相应减少。当时军事组（后来改建为解放军分社）的同志就和平时期军事报道怎么搞的问题，在会上会下有各种议论，戴、李、韩、路也表示了自己的想法，有的认为要加强我军光荣传统的报道，有的觉得要学些外文，便于研究外军资料，也有的想改行，认为军事组用不了那么多人。这本来是属于正常的　　业务研究范围内的问题，却给扣上“企图篡改解放军分社的政治方向”的帽子，显然是错误的。

    一九五六年在酝酿成立解放军分社的过程中，对军分社领导人选，组织上征求过一些同志的意见，也有过议论，戴、李、韩、路当时对个别人选也公开或私下讲了自己的意见，不管这些意见对与否，在酝酿过程中都是允许的，不能得出“篡夺领导权”的结论。

    因此，把戴煌、李耐因、韩庆祥、路云四同志定为“反党小集团”，是错误的，应予改正。

    根据中央一九七八年五十五号文件精神和中央一九五七年关于划分右派分子“六划”“六不划”的标准来衡量，把戴煌划为右派分子，实属错划，应予改正。恢复名誉，恢复原级别，恢复党籍，分配工作。军籍问题可根据有关指示精神解决。

中共国内部内参组党支部

    尤潞同志宣读了上述材料后，国内部复查办公室的同志宣读了新华社国内部党的核心小组对我的改正决定，全文如下：

    关于戴煌同志一九五八年被错划为右派的改正决定

    国内部党的核心小组于一九七八年十二月十三日，讨论了国内部内参组党支部“对戴煌同志被划为右派分子的复查情况和改正意见”。根据中共中央（1978）五五号文件精神和中央一九五七年《划右派分子的标准》，戴煌同志一九五八年三月被划为右派分子确属错划；同意内参组党支部意见，决定对戴煌同志被错划右派分子予以改正，恢复政治名誉，恢复党籍，恢复原行政十五级的待遇。

    新华杜国内部党的核心小组

    一九七八年十二月十三日

    随后，中共新华社党组书记曾涛也在这个结论上签字表示同意。

    历史是公正的。正因为胡耀邦为全党全国争回了历史的公正，我个人的从29岁到50岁的长达21年的苦难才终于结束。如果一个人从20岁到50岁算做人生最美好的年华，我则2／3的大好年华已然虚度，且鬓发花白，全身留下了多处终生性的伤痛。但我试想“老春”权作青春度，以补所失于一二。


结　束　语

    这本小册子所述及的主要事件，经历于1956年到1978年。为保持历史的真实，这里所用的骨干素材，全部引用于那些年所写而近年才陆续“回归”的文字材料。其后，以及当前，笔者的所思所言，几乎概未述及。就是党的十一届三中全会之后才流行的词语，如“真理标准”、“不正之风”、“封建法西斯”等等，也一律不用。

    曾有人问我：“自从你觉得‘神化与特权’是中国革命与建设的最主要的危险之后，你沿着这根主线所进行的多种思考，终于被历史的实践证明是正确的。请问：你当初是根据什么理论分析预言的？”

    我的回答是：思考这类问题，并不需要多么高深的理论修养。因为一般人都会程度不同地懂得，不论古今中外，也不论社会制度如何，一个国家的具有巨大权威的掌权人，一旦极端自信，极端专横，极端粗暴地践踏舆论，并把其统治下的人民，只当做其实现某种欲望的工具而不是真正地全心全意地为他们服务，其结果必定如此。

    对于这个问题，我相信一定有更多的人比我看得更深刻，思考得更周密。只因为他们具有高深的涵养和明智冷静的头脑，才没有鲜明地直抒己见。而我，只不过是个被人称做“冒失鬼”和“炮筒子”的人，“心里有话存不住”，比那些真正的有识之士早说了一步而已，并非我比别人高明。

    又曾有人问：“你对‘反右派’斗争怎样看？今后还会不会再出现类似的斗争？”

    我的回答是：这说起来比较复杂。

    根据我在北大荒两年零八个月和在监狱与劳改队中十四年的长期观察，“右派”并非铁板一块。其中不少人的所思所想并非国家大事，有的则完全是个人的‘小九九”。他们之所以也被扣上了“右派”帽子，多半因为个人的工资、级别待遇、住房及其他生活小事，发表了一些对顶头上司不满的言论；或因为与领导发生了口角，说了些过头话，从而被拉上了“反领导就是反党”的这条线上来的。

    另有一些人，即便原来也发表过一些不同的政治观点，但在严酷的境遇中经不起考验，也程度不同地露出了凶残、冷酷、阴险的一面。

    十一届三中全会前后，“右派”们被纷纷“改正”时，社会上不少人笼统地认为“右派”们都是“好样的”，是有“先见之明的”，是“敢于抨击时弊的英雄好汉”，等等，我以为实在是一大误解。

    但是尽管如此，原先给这些人扣上“右派”帽子也是不对的。不管有些人原来就是怎么不正经，甚或真地对党对革命怀有“对立情绪”乃至“刻骨仇恨”，在大鸣大放中放出了多少支“毒箭”，但那毕竟都是在我们党号召大家“帮助党整风”，并信誓旦旦地做了“言者无罪”的保证后，人家才出来说话或张贴大字报的。后来统统给人家扣上“右派”帽子，就是言而无信、失信于民、有损党的信誉，于情于理都是说不过去的。后来虽然万分之九千九百九十九都给人家“改正”了，还坚持说“反右派斗争是必要的”，“只是扩大化了”，这显然是不明智的。

    据廖盖隆等人所编《当代中国政治大事典》统计，被正式戴上“右派分子”帽子的有55万余人，这就是说，还有未被正式戴上“右派分子”帽子的。

    另据北京朝华出版社出版的《中国“左”祸》一书披露，“反右”后20年内陆续被摘帽者多达552973人，其中被改正的达552877人，用552973减去552877人，只有96人未被改正。假定这96人是真正的必须整顿的“右派”，那么用552877除以96，等于“扩大化”了5759.1354倍。

    由于坚持这“只是扩大化”了的“必要论”，因此对“右派”问题的平反一律用“改正”而不用“平反”一词，这显然是不合逻辑的。

    既然是“错划”，那就应该平反，就像对“文革”中被整的人以及在“反右派”前后各种“运动”中被“扩大化”、被“搞错了”的人一样。

    许多人在“文革”中或“反右派”以外的各种“运动”中，被当作“敌人”、“叛徒”、“走资派”、“大老虎’等等往死里整，这显然是错误的，甚至是出于某些人的险恶用心，固然应该被平反，但其中有些人确实也有男盗女娼、贪赃枉法或大搞特殊化官僚化的行为，对这样一些人，都能彻底平反，为什么对只是说了几句话或写了一两篇文章的所谓“右派”，却非要留下一条尾巴而叫做“改正”呢？这显然是不合逻辑不合情理的。

    再说，对1957年提出的观点经得起现实与历史检验的“右派”的平反，也一律叫做“改正”，就尤其不合逻辑不合情理了。

    当年把很多同志一而再、再而三地往死里整的“高手”们，至今还没有悔悟到过去整同志整错了。其中绝大多数人，哪怕装腔作势地向受害的同志表示一点儿歉意，都还做不到。有的人甚至还洋洋自得，对当年受他们迫害过的同志立目横眉，以“历来紧跟党的路线”而自诩，却不去暗自思量过去哪些“紧跟”是对的，哪些“紧跟”是跟错了的。

    在这种气氛中，尽管绝大多数中青年意气风发，在灿烂的理想之路上向前奋进，但也不乏若干“后来者”颇有甘愿从其“志同道合”的前辈中承受那种衣钵的“勇敢举动”。一有风吹草动，这样一些“老中青”往往都擦掌摩拳，大喊“全线出击”，颇有“反右派”、“反右倾”、“反击右倾翻案风”又来了的劲头。因为这种“表忠心”最容易向上爬，根本不需要什么真才实学勤奋上进，而只要昧着良心就行。

    同时，几乎祸及全国的恣意倒买倒卖、任意提高物价、敲诈勒索、买官鬻爵、任意湖吃海喝，以及其他种种恶性侵害和挥霍人民血汗成果的所谓不正之风，至今仍然常兴不艾。不论中共中央纪律检查委员会下了多少这不准那不准的文件也白搭，以致于有人说了这样一句歇后语：“中纪委文件——纸上谈兵。”

    究其实，大凡敢于明目张胆地搞这些黑社会行当的，几乎百分之百都是手握实权或背后很有“来头”的人。陈希同—王宝森集团就是一个例子。在日常，他们能够“虚怀若谷”地容忍别人对他们说三道四么？虽说像过去那样铺天盖地的大规模“反右派”运动不会有，但局部的、小规模的、甚至只是“个别教练”的，则不仅会有，而且压根儿几乎就没断过线。

    所有这些现实的存在，也还是很值得人们提防的，不宜把枕头捆得太高。林放同志的警世之作《江东子弟今犹在》，是很值得不甘浑噩度日的人们不时咀嚼回味的。

    以上这些，就作为结束这本小册子时的赘言吧。竭诚欢迎来自任何方面的批评指教。

    一个人，对如许敏感复杂的问题的思索，不可能都是非常中肯或较可人意的。多少真正伟大的人物尚非都是完人，何况我这样的人。

    1978年12月26日至1988年1月27日

    初稿于北京房山岳各庄

    1988年2月27日至3月3日改于北京戴氏蜗牛居

    1988年11月24日至12月19日再改于戴氏蜗牛居

    1997年2月19日至6月11日充实定稿于戴氏蜗牛居


[PART1]

本E书资料由“古道照颜色“网友提供， E书制作：WYWX, 版权归原作者所有 。