两片落叶，偶尔吹在一起(转载)

回目录

两片落叶，偶尔吹在一起

作者：章诒和

    两片落叶，偶尔吹在一起
    ——储安平与父亲的合影

    说我和她没干系，
    原不过像两片落叶，
    今天偶尔吹在一起，
    谁保得明朝不要分离；
    犯着去打听人家的细底？
    但你说奇不，她到东或西，
    像太阳的昏暗月亮的缺，
    总是那般的使我，
    比自己的事更关切，更留意。

    说，这是自己的愿，不是勉强，
    帮她的忙，为她提只箱；
    或者问一问天会不会下雨，
    路上有没有风浪。
    但要是她真的说出了这话：
    “谢谢你，用不着先生——
    这样关切，这样忙，”
    怕我又会像挨近了绝崖般，
    一万分的失神，一万分的慌张。——

    储安平诗·《自语》
    1931年元旦作于北平西郊

    在我所结识的父辈长者当中，最感生疏的人，是储安平⑴。而我之所以要写他，则是出于父亲（章伯钧）说的一段话：“人生在世，一要问得过良心，二要对得住朋友。（19）57年的反右，让我对不住所有的人，其中最对不住的一个，就是老储（安平）。”

    父亲最对不住的，确要算储安平了。原因很简单——把他请到《光明日报》总编室，连板凳都来不及坐热，就顶着一个大大的右派帽子，独自走去，一直走到生命的尽头。虽然“党天下”这句经典右派话语，是储安平自己说的，但祸根不在于自身。事情还须从头说起……

    1949年的春季，新政协召开在即。民盟总部（即民盟中央的前身）的人特别忙碌，也特别积极，几乎天天在父亲下榻的北京饭店113室开会。

    4月9日下午3时，在这里举行民盟总部第6次会议。出席者有沈钧儒、黄炎培、潘光旦、张东荪、曾昭抡、楚图南、千家驹、周鲸文、吴晗等，共29人。会议主席是父亲，会议内容之一是沈钧儒提议：中共指定《中国时报》交由民盟接管，究竟本盟应否接管，请予公决。经讨论，形成并通过了民盟决定筹办报纸、成立盟报筹备委员会等三项决议。要知道，民盟素有办报办刊的志向和传统⑵。早在（19）41年3月，民盟在重庆成立的时候，它的机关报《光明报》于9月即在香港出版，是由民盟委托梁漱溟一手操持的。

    4月16日下午，民盟总部在北京饭店举行的第7次会议上，暂时负责《中国时报》报馆接收工作的胡愈之，做出书面报告说：《中国时报》不甚合用，请改为接收伪《世界日报》。

    在一个月的时间里，办报的事情有了进展。5月14日下午，在北京饭店113室举行了民盟总部第11次会议。这次会议就中共中央统战部函请民盟接收伪《世界日报》的事宜，做出公决。在沈钧儒的主持下，经22人讨论后，通过决议如下：（一）由章伯钧、胡愈之、萨空了、林仲易、严信民、谢公望、孙承佩等7人组织盟报筹办委员会；（二）盟报名称定为《光明日报》；（三）于5月16日接收报馆，6月16日出版新报；（四）开办费请政府拨款；（五）办报的政策与方针，另会讨论。

    6月6日下午2时，在北京饭店113室举行民盟总部第14次会议。会上，由父亲、胡愈之、萨空了、林仲易拟就的《光明日报》组织大纲，经修正获得通过；推章伯钧、刘王立明、胡愈之、林仲易、萨空了5人，为社务委员会委员；父亲兼该委员会主席。

    父亲说：“民主党派的机关报，除了时事新闻报道，报纸主要是承担着以言论政的职责。”为此，他和萨空了等人建议成立一个《光明日报》言论指导委员会，并提议就这个委员会如何组织进行公决。这个提议也很快形成决议，并公推父亲、沈志远、黄药眠、周鲸文、楚图南、胡愈之等9人担任言论指导委员会的委员。父亲为第一召集人。

    十天后，即1949 年6月16日上午，中国民主同盟在北平创办的机关报《光明日报》，出版了它的第一张报纸。社长章伯钧，总编辑胡愈之，秘书长萨空了，总经理林仲易。

    自由——这个概念的内涵对知识分子来说，其中的言论自由、出版自由、结社自由，是最最重要的，也是最最宝贵的。它们几乎与人身自由有着同等的分量，被一些人视之为生命。所以，当父亲得知作为高级知识分子政治派别的民盟能拥有一份报纸，且又由自己负责筹建的时候，其心情活像一个男人在筹办婚礼大典：激动、欣幸、亢奋，还有满脑子的盘算和设想。

    单是“光明日报”四字报头的题写，就让父亲大费心思。他甚至叫母亲也来试写。母亲的字极好，连周恩来都知道。那时我们全家从香港抵京，暂住在北京饭店二层的一个套间。我记得母亲从晚饭后，就开始练写“光明日报”四字，父亲一直伺候左右，还让母亲拿出从香港带回的上等纸。每写一张，他就夸一句，可还是请母亲继续写，并说：“可能下一张会更好。”

    我先守着桌子看，后坐在沙发上看，再后躺在床上看，再后便睡着了。这其间，好像刘王立明还来访，被父亲三言两语打发走了。等我一觉醒来，发现母亲还在那里书写，父亲仍在那里伺候。写着“光明日报”四个颜体正楷大字的16开纸张，铺满写字台、窗台、茶几、沙发、地板。我想去卫生间小手，竟连条路也没有了。

    我不知道“光明日报”这四个字，父亲最终是用沈老（钧儒）写的，还是为母亲所书。但我知道反右刚结束，《光明日报》立即换了报头。

    父亲常去报社开会。胡愈之、林仲易以及任《光明日报》印刷厂厂长费振东（费孝通之长兄）也都常来我家汇报工作。一天上午，父亲要到座落在西单石驸马大街的《光明日报》社去谈工作。

    我对父亲说：“我也要跟你一道去，行吗？”

    父亲同意了，并高兴地说：“到了报社，你一个人先玩。等我开完会，带你去印刷厂参观，看看一张报纸是怎样印出来的。”

    报社的会开得特别长，等父亲拉着我的手去印刷厂，已是近正午时分。我的肚子早就饿了，父亲请一位专门剪报的女工作人员到食堂，买了个白面大馒头给我。那馒头香极了，我边吃边走，随着父亲到了车间。父亲请操作工人给我介绍印刷的过程，他自己则站在一边仔细翻阅着当天的《光明日报》，好像并不觉得饿。

    家里的报纸有好多种。每当洪秘书把它们送进客厅，父亲打开的第一份，必为“光明”。

    （19）51年冬，民盟召开全国组织宣传工作会议，日程非常紧。父亲一定要大家参观《光明日报》，结果安排在会议结束前一天的晚上。代表们白天游览了颐和园，晚上仍被大汽车拉到报社，一个个疲惫不堪。唯有父亲西装领带，精神抖擞。在印刷车间，他还主动担任讲解。母亲说：“你爸爸为了自己的‘光明’，不顾他人死活。”

    后来，有件事大大消损了父亲办报的热情。一日清晨，父亲还没来得及起床，就接到上边的电话，说当日刚出版的《光明日报》有了大问题，要全部追回，首先要追回送往大使馆的。父亲眉头紧锁，一声不吭，也没有去交通部（父亲时任交通部部长）上班，一连几天的心情都很坏。我很想知道报纸出了什么事，可一瞅父亲那张阴沉的脸，便不敢开口了。

    过了小半个月，《光明日报》的一个干部来我家做客，我趁机偷偷地问：“前些日子，你们《光明日报》出了什么大问题？”

    那人言：排版上出了政治性错误。有个重要新闻，是针对某个事件发表的两个严正声明——一个来自中共中央；一个为各民主党派中央的联合表态，它们均为新华社的通稿。《光明日报》把民主党派的那个声明放在了头一，把中共的声明放在了头二。这就出了大乱子，上边命令追回报纸，全部销毁，立即重新排印；并指示“光明”必须要像《人民日报》那样，将中共列在前，民主党派摆在后。

    我搞不懂，为什么民主党派的报纸，非要和中共的报纸打扮得一模一样。我拿了这个问题，又去问父亲。

    父亲只是淡淡地说句：“大人的事，不要管。”却很惊异于我的提问。

    此后，这份报纸的面孔越发地死板、难看。父亲去《光明日报》的次数越来越少。我却始终惦念着再去报社玩，还惦记着报社食堂的大白馒头。于是，忍不住问：“爸爸，什么时候去《光明日报》办公，再带上我吧？”

    父亲答：“报社的大小事务，一般是胡愈之在管。”

    慢慢地我才懂得：《光明日报》虽是民盟中央机关报，但它并非属于民盟，是由中共直接插手的，属于意识形态。

    （19）56年4月，毛泽东在中共中央政治局扩大会议上提出，要在艺术上百花齐放，在学术上百家争鸣。

    6月的一天，李维汉把父亲、罗隆基、王芸生等人请到中央统战部开会，告诉他们：中共打算重新考虑“大公”“光明”“文汇”三报的归属问题，请他们就三报重返民间的问题进行研究和座谈。在中国，似乎再也没有比政策的变动，更能调动人的情绪。父亲、罗隆基、史良等这样一批久立政坛的人，也不例外。顷刻之间，他们的工作热情和自由理想被激发出来。为加速民间办报的步伐，就连一向对立的章（伯钧）罗（隆基）也很快取得了思想共识和行动的一致。

    会上，李维汉说：“既然要恢复‘文汇’⑶，那就把‘教师报’改过来吧。”

    父亲不赞成，说：“如果恢复，就恢复‘文汇’的本来面目。”

    兴奋的罗隆基则在会下让徐铸成、浦熙修主动出击，中止教育部有意拖延“文汇”复刊的打算。就在罗隆基和徐铸成、浦熙修筹划复刊《文汇报》的同时，上边传出消息，大意是说：《光明日报》既为一个民主党派的机关报，除社长章伯钧挂名外，负责具体报务工作的总编辑也应由民主人士担任。

    “清露坠素辉，明月一何朗。”父亲得知这个消息，舒展的心境好似清露明月一般。他毫不避讳地在一个公开场合说：“过去，什么事情都要统战部点头，我们有些人常跑统战部。不少职务安排的是交叉党员。现在，民主党派政治自由，组织独立了，我们党内的工作，应由自己负责任来搞，不要统战部过多的帮助……民主党派要有党格，人要有人的精神生活。”

    几天后，父亲请徐铸成、储安平和萧乾来家吃晚饭，这是父亲自掏腰包的家宴。别看这三个人，均无官职，但父亲把他们视为贵客，特意叫洪秘书事先把拟好的菜单，拿来过目，改了又改，掂量再三，并叮嘱厨师一定要亮出看家本领。父亲在饭桌上告诉这三个资深报人、编辑兼记者：中共极有可能恢复“大公”、“文汇”、“光明”的民营性质，把“大公”还给王芸生，将“光明”“文汇”做为民主党派报纸，交民盟去办。

    父亲兴高采烈地说：“社会主义建设是要靠知识分子的。现在知识分子有些牢骚，《文汇报》要好好地搞搞百家争鸣，《光明日报》今后也要改组，这两家报纸在新闻界放出一朵花来。”又说：“非党报纸应该有自己的见解，在国际方面，要多登一些资本主义国家的新闻，在国内方面，也不要和党报一样。”

    父亲的这番话，给了徐铸城极深的印象；萧乾对满桌的饭菜赞不绝口；而储安平则向徐铸成详细询问了《文汇报》编辑部的组织情况，外派了多少记者，还打听了上海关于电影的讨论情况，徐一一作答。

    黄酒一坛，佳肴几味，觥筹交错本为联络感情，疏通关系。他们之间似乎不用联络与疏通，彼此就很融洽了。与此同时，似乎每一个人都窥探到共产党办报政策的松动，为中国高级知识分子展开的动人图景。大家无不为此而兴奋。

    我家的规矩是大人请客，小孩不上席。透过玻璃窗，我看见了这三位贵客。其中，最引人注目的自是储安平。他面白，身修，美丰仪。记得一个上海资本家的大小姐曾告诉过我：无论男女，如果其侧影很好看，那他（她）就是个真正的美人了。储安平的侧影，很美。

    饭毕小憩后，客人告辞，大家漫步庭院曲径。入夜时分，暑气全消。微风解愠，又送来花的芬芳。萧乾、徐铸成走在前，父亲与储安平行于后。

    父亲轻声对储安平说：“老储，我向你透露一个消息。如果请你来办《光明日报》，能从九三过来吗？（储的工作关系在九三学社）”

    难以置信的储安平，怔住了。夜色里的炯炯眼神，如荒漠中的流星闪烁。

    这一刻，“两张落叶，偶尔吹在了一起。”

    而这一刻，也悄然开始了储安平的人生厄运。

    （19）57年1月22日，民盟中央在父亲和罗隆基的主持下，接办原属于民盟北京市委编印的《争鸣》月刊，并将其学术性争鸣刊物，改成政治性刊物，实施他们“以言论政”的办刊方针。不久，在民盟的中常委人选增补会议上，父亲提议储安平接替胡愈之任《光明日报》总编辑⑷；提议千家驹担任民盟中央《争鸣》刊物的总编辑。上海《文汇报》复刊，经与罗隆基商议，决定由罗隆基负责，徐铸成出任总编辑。

    会后，父亲高兴地对别人讲：“以后，我要多管点《光明日报》了！”

    一天下午我放学回家，到父亲书房去问候他，只见紫檀雕花书桌上放着一册黄色封面的新书，书名是《新疆旅行记》。打开扉页，上面用钢笔写着：伯钧先生指正，落款是储安平。

    我问：“储安平到底是个什么人，是个作家？还是个办报纸的？”

    父亲说：“应该说，两个身份他都有。但他的出名，主要是因为他办的一本叫《观察》的杂志。”

    我家里订阅和赠送的杂志极多，其中的一本叫《新观察》，却不知还有个《观察》，遂问父亲：“《观察》是什么？”

    “我带你去看《观察》。”父亲一边领着我去南书房，一边说：“这是解放前两、三年在国统区出尽风头的一个政论性刊物。因为它是纯民营的，所以保持着超党派的立场，有一种在野论政的特色。在国民党一党专政的条件下，储安平能以批评政府为业，为言论界开辟出一条道路，是非常不易的。说他是中国自由思想的代表，毫不过份。这也是我最看中的地方。”

    南书房是父亲藏书的一长排南房。这里的书架顶天立地，其中的一间房内，藏有几乎全部的民国期刊。父亲爬上为专门拿取顶层图书而作的木梯，从许许多多的老旧期刊里取出一摞《观察》递给我，说：“你拿去读吧。”

    从藏书房出来，父亲拍着身上的灰尘，说：“储安平是上海光华大学毕业的。我原以为他是罗隆基的学生。今天才知道，张东荪教过他，而努生（即罗隆基）在光华教书的时候，他已不在学校了。他去英国留学，还是张道藩指示江苏教育厅给予的资助，后来，张道藩又继续资助过他。”

    我大为诧异，道：“在学校读鲁迅的文章，老师告诉我们张道藩是坏蛋，反动透顶。他还破坏徐悲鸿的家庭生活。”

    父亲笑了，说：“千万不要人家说什么，你就信什么，这其中包括老师讲的和报上登的。”我特爱父亲，也特听他的。

    父亲又说：“你知道吗？储安平还是个美男子呢。”

    “真的？”我记起从玻璃窗看到的那个侧影。

    说到男人的相貌，父亲的兴致挺高。他说：“共产党里面有三个美男子，如周恩来。国民党里有三个美男子，如汪精卫。民主党派也有三个，如黄琪翔。储安平也是其中之一。”

    “爸爸，在这九个人里面，谁最漂亮？”

    “当然是汪兆铭啦。我们的安徽老乡胡适自己就讲过，一定要嫁他⑸。”

    “那汪精卫漂亮在那儿呢？”我问。

    “在眼睛。他的眼睛不仅漂亮，而且有侠气。这个结论不是我下的，是个新派诗人⑹说的。我看，储安平眼睛也有侠气。”

    我又问：“爸爸，那储安平自己愿意到《光明日报》吗？”

    父亲答：“《光明日报》很有吸引力，况且九三待老储并不怎么好，所以是愿意来的。听到这个调动，他很不平静，但又有顾虑，怕搞不好。我告诉他调动不是出于某个人的意向。因为人选虽由民盟的主席、副主席提议，但都要经过统战部点头，像报社总编辑这样的职务，还要通过中宣部。至于顾虑，无论来自业务工作，还是来自人事关系，都是可以慢慢消除的。我和民盟中央其他同志一定支持他。如果他认为需要的话，我想还可以把（萨）空了请回到‘光明’，协助工作。”

    晚上，我仔细品度《观察》。这本杂志的封面是再简单不过的，几乎就是一张白纸，素面朝天。可它的撰稿人，无不赫赫有名。从胡适到邵燕祥，中国当代文化才俊，被主办者储安平网罗殆尽。政治、经济、哲学、宗教、法律、文学、社会学等诸多学科，均进入它的视野。对国家出路，朝野风云，国际动向，社会事件，思想活动，生活就业等一系列现实问题，它都以知识分子一颗自由的心灵，做了观察与回答。

    父亲走到我的书桌旁，见我翻阅《观察》，非常高兴地说：“那个时期与政治生活相关的事件，《观察》都有报导和思考。所以，只要是个关心国家公共生活的人，都爱看这个杂志。谁要查阅和研究那段历史，我看储安平的《观察》是必读之物了。现在，不要说是个人，就是机关单位主办的杂志，也难以做到。单凭这一点，你便不得不佩服储安平。”顿时，储安平在我心中，成了和极负才气的罗隆基对等的人物。

    我不由得追问父亲：“白天，你和储安平还说了些什么？”

    父亲说，他们会晤的时间不算短。老储的话少，他的话多。自己主要是详细讲述了在四十年代创办农工党机关刊物《中华论坛》时的体会，觉得当总编辑，有两个好处。一是可以网罗人才；二是可以肩负起政治责任。

    别看父亲没有直接办报，其实，他和储安平一样，对办报、办刊，也怀有一股持久的热情。我记得（19）56至57年那段时间，父亲在“农工”（即中国农工民主党）也在改进宣传工作。主张内部办“政治通报”，主张恢复解放前的杂志《中华论坛》，还要把半月刊的《前进报》改为旬刊，再由旬刊改为周刊，将来再进一步改为报纸。

    父亲说：“从今后的发展趋势看，每个民主党派都要办一张报纸。遗憾的是，“农工”不像民盟有这方面的高级人才。所以，因人手奇缺而迟迟没有行动。”

    2月27日毛泽东在第十一次最高国务会议上，做了《关于正确处理人民内部矛盾的问题》的讲话。讲话强调的就是要坚决贯彻执行“百花齐放、百家争鸣”、“长期共存、互相监督”方针。老人家的英明睿智、幽默风趣，温热了知识分子因一连串的政治运动而灰冷的心，也扭转了民主党派当于建国后寿终正寝的看法。

    父亲兴奋异常，立即在民盟以个人的身份传达了毛泽东的讲话，民盟印发了讲话记录稿。储安平看到父亲在民盟的传达稿，也异常兴奋，立即建议九三学社中央转发。

    “春色满园花胜锦，黄鹂只拣好枝啼。”中国所有的知识分子都和章储二人一样，他们的内心渴望着一种承担的机会。这种承担，既是个人对社会的责任，也是一种自我证实的需要。而毛泽东的讲话，则极大地激发了他们的渴望和需要。

    不久，父亲约了萨空了，与储安平做了一次谈话。这次，储安平大概是有了接手“光明”的打算，便坦言办报的种种顾虑：既然归属于民主党派的《光明日报》需要“放”的办报方针，那么“放”到什么的程度？大知识分子有意见的话，要不要讲出来？要他们说真话还是说假话？如果报纸还仍旧停留在拥护“百家争鸣、百花齐放”、“长期共存、互相监督”的口号上，发表这样的文章有谁看？——这些顾虑不仅是总编辑面临的大问题，也是一个社长应该考虑的。所以，父亲和储安平都一致主张要向统战部讨个明确意见。于是，既是中共党员也是民盟成员的萨空了很快把问题汇报上去。

    时任统战部副部长的于毅夫在3月26日专门写了书面汇报，把章储谈话内容报告给负责新闻宣传工作和统战工作的胡乔木、周扬、李维汉及徐冰（即邢西萍）。据说，胡乔木一直很欣赏储安平的才干，竭力主张由他出任“光明”总编辑。

    就在储安平心里早有了接任《光明日报》总编辑的底牌之后，九三学社中央也决定请他兼任“九三社讯”主编。接到这个任命，他想大干一场。这里，他有意借“社讯”主编之职，做“光明”总编的热身。但除此之外，他还存有一个潜在欲望——储安平在九三学社不过是中央委员、宣传部副部长，这显然较之前任《光明日报》总编辑胡愈之的地位，矮了一截。储安平素无操纵他人的野心，却有着中国士大夫式的心态，懂得这个国度里职务与地位间的差异会给尊严带来的挫伤、乃至危机。为此，他必须付出才情学识与“以身殉道”之精神，求得社会应该给予的政治承认和相应尊重。有了这个潜因的存在，储安平对区区“社讯”，投入巨大的精力和热诚，便是十分自然和能够理解的事了。

    他到任后，便对九三成员说：“我要以身作则，扭转大家对社不关心的风习。”

    他每周到九三机关办公两次，并事先打电话告诉既是好友、也是九三成员的袁翰青⑺、楼邦彦⑻，希望自己去上班的时候，他们也能去。

    他参加社内各种会议。

    他四处征求九三成员对“社讯”的意见。

    他五次登门拜访许德珩，争取这位九三主席的理解和支持。

    他在一个多月的时间里，连编四期“社讯”，陆续刊出《座谈贯彻“百花齐放、百家争鸣‘问题》、《贯彻知识分子政策方面存在的一些问题》、《座谈高等学校的领导制问题》、《目前工程技术人员的几个问题》等大块文章。这些文章是在九三中央召开的座谈会的基础上形成的。会前，他特意叮嘱记录：“要记录有思想、有见地的东西，一般性意见，官样文章，就不要整理了。” 会后，文章从开头的题目拟订到收尾的记录终审，他都亲自动手。

    这几期社讯内容，即使在今天，也称得上是当代中国文化精英向政府提出的极富政治性和科学性的社会见解了。九三“社讯”在储安平手里摆弄了几下，便焕然一新。它的特色、鼓动性及影响力，使储安平对自己实力和未来，有了信心。袁翰青对储安平三月内的成效，佩服得五体投地，在九三中央力荐他做宣传部长。储安平自己也以试探的口气，向宣传部部长孙承佩⑼摸底：看看是否有意“让贤”。然而，落花有意，流水无情。

    他在九三施展的第一手，是那么的干净漂亮。可是，等他再想施展第二手、第三手的时候，就感到不是那么顺心应手了。这个感觉，首先来自许德珩的冷静与持稳。五次面谈，储安平从他那里既没有获得鼓励，也没有受到批评；对“社讯”既不肯定，又不否定；是一种有顾虑的信任，有保留的使用。其次，在宣传部里，他大有势孤力单之感，在同级平辈当中，自己干得越欢，周围气氛就越冷。再说，自己本来就不是九三学社的专职干部，怎能与那些各有一摊人马的长期经营者相比？民主党派曾是许多知识分子向往的一块净土，在踏入这块净土以后，储安平才渐渐明白：原来这里也害着我们这个民族的通病——宗派情绪，家长作风，嫉妒心理，官僚色彩……

    随即，他向许德珩提出辞职，并在“社讯”刊出“辞职启事”。其实，递了辞呈的他，并非彻底失望，而仍是有所期待：期待着转机，期待着挽留。他私下打探九三学社内是否有人对辞呈表示同情，表示惋惜。他甚至想在“启事”里写上一句：今后适当时机，仍愿努力为社工作。“恐畏无人识，独自暗中明。”在煌煌九三，他的请辞启事连同他这个人，像一张薄纸飘落在地，无声无息；堂堂宣传部，竟也无一人开口对他说点什么！更别奢望什么喝彩之声，青眼之睐。这次许德珩倒是痛快，以极高的办事效率，批准了他的辞职请求。三个月前，兴冲冲而来的储安平，很快地“从社讯主编的椅子上悄然滚下。（九三学社宣传部某负责人语）”

    热血盈腔，无地可洒。难怪父亲说：“老储从九三到‘光明’，是憋了一肚子气的。”难怪他到了《光明日报》，便开始了疯狂的工作。

    1957年4月1日，对储安平来说，是个永世难忘的日子。这一天，《光明日报》党组撤消，他正式就任总编辑。储安平到任的第一件事，是向父亲请示报纸路线。二人经历不同，性格迥异，但在办报的观点与认识上，一拍即合。

    4月21日，父亲在家中的大客厅与储安平详细讨论研究了《光明日报》的改组、调整与格局等项事宜。

    储安平先是向父亲请示“横排”、“直排”的问题。

    父亲本来对文字改革就不满，曾对朋友发牢骚说：“改革汉字，这是共产党不懂语言学。”故对储安平讲：“我看‘光明’可以恢复直排，或者搞局部直排。”

    谈到改组版面和调整新闻，父亲的话就多了。两人从家里的客厅，一直谈到吉姆车内，二人同去报社。

    父亲说：“解放前的报纸，以人为主，刊登人的活动多；现在的报导，以事为主，忽略了人。而且对事的报导，也都集中在几个共产党领导人身上。这样，报纸怎么能办好，国家怎么能搞好？‘光明’既为民主党派报纸，就要增加民主党派的新闻，这里既包括党派的负责人，也包括党派的基层。”

    关于国际版，父亲也讲出了自己的想法：“老储，不要只守个塔斯社，你要努力增加资本主义国家的电讯，如合众社、路透社的电讯，都可以发。总之，‘光明’是我们的报纸，我打算建议由八个党派的精华人物，组织成一个顾问团。报社的大政方针，由社务会议和顾问团定。”

    关于新闻报刊的宗旨问题，父亲解放前撰写的《中华论坛》发刊词，很能表明自己所秉持的态度。他认为：“思想与政见是人人不必尽同的，亦事实上所不能尽同的。如强人以相同，或胁之以相同，只是徒劳而已。在不同之中，何以相安？何以共处？则唯有尊重民主之精神，确立民主的作风，尊重异己，接收批评，取人之长，去吾之短，这是择善而从，不必攻乎异端，如能如此，斯能安矣，斯能处矣。本刊愿力守此旨。”他又写道：“运用自由，享受自由，这本是人类社会共有之合理的权利，亦同是人类理性生活之崇高的表现。它从不受暴力的支配，并永远反抗暴力的侵犯。暴力虽时或得逞，然终归于失败。民主自由之神，依然无恙。本来，自由之获得，非出自天赐，非出自任何人的特许。而人类长期斗争的结果，得之愈艰，食之愈甘，爱之愈切。”

    这些文字，很能反映出既反对国民党专制统治，又主张非暴力斗争的民主党派的立场。父亲和储安平，前者经营党派，后者经营文字，但都推崇民主政治。从前，他们是在旧政权下，以各自的方式从事民主运动；现在，他们不约而同地渴望在新制度下，继续推动民主进程。

    接着，储安平叩响了在东黄城根附近的廼 兹府胡同十二号朱红小门，这是罗隆基的住所。罗隆基与他是名义上的师生，故储安平与罗隆基的关系，要比和父亲的关系老多了。见面后，储安平迫不及待地把几天前，他和父亲对“光明”改版的思路及设想告诉了罗隆基。因为他深知罗在民主党派和新闻界的影响力，自然很想获得他的首肯与支持。

    等储安平的话讲完，罗隆基立即发表看法，说：“顾问团的办法好。章伯钧的长处是气魄大，短处是粗枝大叶。安平，《光明日报》恐怕要靠他不行，还得靠你自己。”

    储安平靠的就是自己。他一生依附过谁？仰仗过谁！

    建国后的民主党派，应该做什么？——这是新政权下，民主人士思考议论的一个重要话题。有人言：今后的任务是政治学习；又有人言：是教育改造。父亲在民盟中央的一次讨论会上就主张搞政治监督，坚决反对把政治学习和教育改造作为民盟工作的重心，并说：“那样的话，我们的盟就要变成教条主义者。”

    储安平极赞同父亲的观点，他说：“《光明日报》要成为民主党派和高级知识分子的讲坛，就要创造条件主动组织、并推动他们对共产党发言，从政治上监督。”如果说，罗隆基、徐铸成、浦熙修办的《文汇报》，是要从新闻领域去实践毛泽东提倡的“百花齐放、百家争鸣”的话；那么，章伯钧、储安平主持的《光明日报》则是想从民主党派机关报的角度，来贯彻和尝试毛泽东所讲的“长期共存、互相监督”了。记得粉碎“四人帮”后，中共重提统战政策，于是，在恢复了活动的八个民主党派内部，流行着这样的话：“长期共存？荣幸，荣幸。互相监督？岂敢，岂敢。”——它幽默而微妙地传达出民主人士在经历了（19）57年以后一系列政治运动对中共的畏惧心理。然而，一切畏惧都是先从不畏惧开始的。那时的章（伯钧）储（安平）就毫无畏惧地按照毛泽东的方针，要从民主党派对共产党的监督上为《光明日报》作文章。他俩觉得这是又一次与中共合作，是又一次在关键时刻与中共风雨同舟。

    勇毅、执拗和富于激情气质的储安平，有一种言必行、行必果的作风。5月7日，他召开了全社大会。会上，他首先向全体工作人员阐释民主党派在现阶段的社会作用，说：“民主党派的作用是双轨的桥梁。所谓双轨，一是教育成员，一是代表民主党派成员及所联系群众，监督共产党和人民政府。今天的报纸主要是在第二条轨道上起作用……。我听统战部一位副部长说毛主席说过，《光明日报》可以和《人民日报》唱对台戏。请问：大家有没有这样的思想准备？有没有真正拥护和贯彻这一点的准备？来把它检查一下子。”

    继而，储安平提出了符合民主党派机关报性质的《光明日报》改版方案。其中以关于民主党派的八点报导计划和四个具体做法为核心内容。第一，要求民主党派的新闻，占每日报纸的三分之一，在数量上应压倒其他一切新闻，只有这样做才能给别人一个“民主党派的印象”。第二，对文教部门工作报导中强调民主党派的组织活动，特别是基层活动及作用。他说：“例如北京大学民主党派的成员，他们都是知名之士，他们过小组生活时，对学校提意见，就一定非常重要，可以多登。共产党组织的活动，不是我们‘光明’的报导的责任，可以不登。”第三，强调对个人的报导、强调民主党派成员的作用。储安平说：“在解放前，报纸是注意人的活动的，解放后一般不登人的新闻了。我们可以从民主党派这个角度登些新人新事。但是登民主党派成员的活动，不能搞像旧社会庸俗的‘时人行踪’、‘冠盖京华’之类。报导民主党派成员的活动同时又和报导文教有关，有些民主党派成员就是从事文教工作的。”第四，即为储安平的根本论点，强调民主党派的监督共产党的一轨作用。要求多发挥舆论的监督性质，反映人民的意见。他甚至认为：今后写社论，要写“监督”的社论。

    在报社，他几次重复举了一个新闻监督的事例：1955年城市副食品供应一度紧张，各报都登了来自新华社的一条新闻，解释原因，说明解决的办法。储安平说：“《光明日报》这样一个民主党派的机关报，就没有必要也去登这么一条新闻。”

    《光明日报》总编室主任高天（民盟成员、中共交叉党员）问他：“宣传上的重要问题，是不是要向中共中央宣传部联系？”

    “我们民主党派用不着。”储安平连问题的深浅都不想一下，便如此回答。

    又有人问：“有些报导是否要权衡利害？”

    他斩钉截铁道：“报纸就是报纸，报纸过去叫新闻纸，它就是报导消息的。只要是事实，我就要发表。”

    为什么《人民日报》登的，“光明”没有必要也去登？为什么只要是发生的事实，他不经请示就要发表？——因为储安平一向认为，办报无非是“代表普通百姓说话，体现政治监督”。他在报社公开讲：“我们这些人是以批评政府为职业的。报纸与党派和政府存在着根本的矛盾，那就是报纸要登的，党和政府不许登。”“揭露，揭露，再揭露，我们的目的在于揭露，分析和解决问题是共产党的事。”他说的这些话，在今天某些人听来，依然十分刺耳。不过，储安平讲的揭露和当权者理解的揭露，大不相同。储安平所说的揭露，是特指揭示和提出社会存在的现象和问题。其中内涵着以揭露来促使党和政府改进工作、纠正缺点的政治愿望和新闻观念。

    “储安平为什么热心揭露？”我曾这样问过父亲。

    父亲解释说：“道理很简单。在思想上，他是个自由人；在身份上，他算得是职业记者和报人。人的本性加新闻本质决定了他的行为。”

    那时恰逢中共向民主党派提出“独立自主”的政策，对此，储安平有些将信将疑，故而言道：“我倒要看看怎样让我们独立自主，我要撞撞暗礁，担担风险，用我的肩膀担担斤两，看看到什么时候受到阻力。”

    可以说，（19）57年春天的储安平，没有了时空观念，只身回到了主编《观察》的状态。记得父亲在议论储安平鸣放时的表现，曾这样说：“老储长期搞评论，办报刊，这两样工作都要求眼光敏锐，笔锋犀利，出语惊人。故而像‘党天下’这样的话，只能出于他，虽说‘党天下’这三个字，最早由努生说出来的，但那是在国民党时期。解放后，从政的努生就不会在公开场合讲了。”

    也就在储安平上任的这一天，毛泽东经过数月的酝酿，由中共中央正式发出《关于整风运动的指示》。“指示”写得特别地好，那上面说：由于党已经在全国范围内处于执政党地位，得到广大群众拥护，有许多同志就容易采取单纯的行政命令的办法处理问题，部分人甚至形成特权思想，用打击压迫的方法对待群众。因此有必要在全党进行一次普遍的、深入的反对官僚主义、宗派主义和主观主义的整风运动。“指示”还说，本次整风的主题是正确处理人民内部矛盾问题；方法是和风细雨式的。

    无论是储安平、还是父亲，都对毛泽东发动整风的诚意，深信不疑。建国七年，他们看到了中共执政的累累成果，也看到了重重失误。所以，毛泽东登高一呼，他们立即响应，打心眼里觉得要好好地发挥民主党派的监督作用，要好好地帮助中共整风。

    储安平得到父亲的同意，经过筹备决定从5月4日开始，《光明日报》分别在上海等九个城市，邀请部分民主人士和高级知识分子举行座谈会，给中共提意见。于是，他普遍发送一次组稿信，发信对象是全国九个大城市的百余名知识分子。信中，储安平恭请每一位在《光明日报》发表“对国家事务的各种意见”，“自由地说自己想说的话，写自己愿意写的问题”，要“结合互相监督的方针发言”。在这里，储安平所说监督是有双重性的：一是党派的互相监督，即贯彻毛泽东的统战方针。二是报纸的舆论监督，即张扬新闻的个性与本质。为此，储安平自己亲赴上海。他还写了一个意见交给出去的记者，让记者散发给被邀请的对象。在这个意见里，他指出“应当适当地估计被邀请的人士，平时是否意见较多及是否勇于发言”。这个百名文人参加的意见会，足足开了20天。会上许多人的发言，既揭露了社会现象，又颇具思想锋芒。储安平觉得共产党的“风”如要“整”好，当听取这样的意见；《光明日报》如要办好，当刊登这样的发言。所以，他认为九大城市的鸣放座谈会是成功的典范，父亲也极为欣赏。在座谈会上，一些人从法制的角度对肃反发表的意见，被储安平认为是最具建设性的意见，也是最具价值的新闻。当看到编辑删去其中个别尖锐的字眼的时候，这个职业报人不禁惋惜起来。他说：“这些发言才是政治问题的通论，只有登这些通论，才能把《光明日报》办成知识分子论坛。”

    5月25日上午，当他得知北京大学出现大字报的消息后，马上指派“腿快、眼快、手快”的三快记者，令其必须于当日下午赶赴北大进行采访。储安平希望这篇东西能成为《光明日报》的独家新闻。而且，越是别家报纸没有登的或不敢登的，他越想登。其眼光、心胸、魄力、能力水平所构成的新闻职业的本能和素养，使自己全然忘记了什么是意识形态及其后面的权力。

    《光明日报》的版面、内容，变得有些新意和活力了。对此，储安平很得意，觉得办报就该是这个样子。他鼓励本社同志，说：“我们跑到《人民日报》的前面去了。”

    人的命运就是他的性格——弗洛伊德的名言在于承认性格特征内部含有动力因素，即内驱力。是它构成了人的行为基础，并形成了一个人的生命过程。不知今天的学术界如何评价弗氏的动力性格概念，但用它来解释储安平不惧对个人幸福自由的威胁，而直达其特定目的的行为，却有相符之处。储安平的意志、智慧和力量，完全是由自身所激发的。因此，他根本没有意识到一种巨大的危险正在等候着自己。况且，家庭出身、英式教育、职业生涯又使他具备了有效地表达自己的人格和在与他人竞争中肯定自己对生活的独特态度。在一个自古以来就提倡依附权势、讲究人际关系的环境里，储安平完全是凭借他所精通的东西、他所能干的事情而生活。他的自尊也在这里。不可否认，储安平也有进取之想，有时还很强烈。在封建制度下，进取的条件是依附权力，服从权力。然而，无论是在九三编社讯，还是在“光明”当总编，他是想靠竞争，靠人格来谋取成功。这，就注定他是个失败者。

    毛泽东说右派分子是资产阶级。我想：假如储安平真是资产阶级，那么其全部资产，不过是他有能力充任自己所期待的角色而已。

    5月15日，毛泽东致送《事情正在起变化》一文，给中共高干阅读。信中，老人家把共产党人分为马克思主义者和修正主义者；把社会上各阶层人士分为左派、中间派、右派。并指出“在民主党派和高等学校中，右派表现得最坚决最猖狂。现在右派的进攻还没有达到顶点，他们正在兴高采烈。我们还要让他们猖狂一个时期，让他们走到顶点。他们越猖狂，对于我们越有利。”

    这边厢，民主党派里的两个元老人物，在中南海受到秘密召见，获得了“东南风转西北风”的天气预报。他们立即三缄其口，静观以民盟、农工为舞台中心，以章（伯钧）、罗（隆基）为主要角色的一台践踏知识分子、打击民主党派的惨剧。那边厢，章伯钧、罗隆基、储安平还在积极响应中共中央的整风号召，大讲知识分子和民主党派的光明未来，宣传“鸣放”，鼓励“监督”。

    为了把昔日的朋友制造成为今天的敌人，并让全社会认可。毛泽东在上海发出了指示：“让牛鬼蛇神都出来闹一闹，”“这不叫诱敌深入，叫自投罗网。”这罗网，便是由中共中央统战部组织、召集的系列整风座谈会。

    座谈会是从5月8日起召开的，先后搞了13次，邀请各民主党派负责人和无党派人士发表意见，来帮助中共整风。

    座谈会的头几天，父亲没有去。一则，他的意见早就发表过了，二则，他正拉肚子。

    李维汉很着急父亲不入圈套，便亲自拨电话敦请：“伯老，你一定要去参加座谈，给我们中共提提意见呀。”

    5月21日，实在躲（音：托）不过李维汉的面子人情，父亲去了，行前还跟母亲讲：“今天开会，我真不知说些什么好？”

    进了会议室，他被请入主宾席——在头排大沙发入座。这显然是一个必须发言的席位。果然，亲自坐镇的李维汉点名要父亲“给中共提意见”。

    父亲讲了几十分钟，他谈到政治设计院问题；听意见于基层、放权于各部、会，发挥管理机关的作用问题；国务院会议程序问题；及检查历次政治运动的建议。最后父亲说：“我的讲话不是凭灵感和一时高兴，所提意见也都不是那么严重。无非是希望共产党改革体制，改善领导，在决策的民主化、科学化方面前进一步罢了。”他讲话的时候，李维汉神情怡然。父亲大概以为是称许自己的谈话；殊不知，他这是在为猎物堕网而心安。

    如果说，父亲与会是中了毛泽东“引蛇出洞”之计，那么，储安平6月1日在中央统战部的发言，则被许多人视为是“自投罗网”。古人云：“志士不忘在沟壑，勇士不忘丧其元。”大概早有一种不怕脑袋落地、弃尸沟壑的气性贯注于储安平的骨血，使他这样一个无权者连前后左右看也不看，利害得失想也不想，便直扑最高权力设就的陷阱。

    储安平的发言是准备好了的。有稿子，题目是《向毛主席和周总理提些意见》。他的通篇谈话如下：

    “解放以后，知识分子都热烈地拥护党，接受党的领导。但是这几年来党群关系不好，而且成为目前我国政治生活中急需调整的一个问题。这个问题的关键究竟何在？据我看来，关键在‘党天下’的这个思想问题上。我认为党领导国家并不等于这个国家即为党所有；大家拥护党，但并没有忘记了自己也还是国家的主人。政党取得政权的重要目的是实现它的理想，推行它的政策。为了保证政策的贯彻，巩固已得的政权，党需要使自己经常保持强大，需要掌握国家机关中的某些枢纽，这一切都是很自然的。但是在全国范围内，不论大小单位，甚至一个科一个组，都要安排一个党员做头儿，事无巨细，都要看党员的颜色行事，都要党员点了头才算数。这样的做法，是不是太过分了一点？在国家大政上党外人士都心心愿愿跟党走，但跟党走，是因为党的理想伟大、政策正确，并不表示党外人士就没有自己的见解，就没有自尊心和对国家的责任感。这几年来，很多党员的才能和他们所担任的职务很不相称。既没有做好工作，而使国家受到损害，又不能使人心服，加剧了党群关系的紧张，但其过不在那些党员。而在党为什么要把不相称的党员安置在各种岗位上，党这样做，是不是‘莫非王土’那样的思想，从而形成了现在这样一个一家天下的清一色的局面。我认为，这个‘党天下’的思想问题是一切宗派主义现象的最终根源。是党和非党之间矛盾的基本所在。

    “今天宗派主义的突出，党群关系的不好，是一个全国性的现象。共产党是一个有高度组织纪律的党，对于这样一个全国性的缺点，和党中央的领导有没有关系？最近大家对小和尚提了不少意见。但对老和尚没有人提意见。我现在想举一个例子，向毛主席和周总理请教。解放以前，我们听到毛主席提倡能够和党外人士组织联合政府。1949年开国以后，那时中央人民政府六个副主席中有三个党外人士，四个副总理中有二个党外人士，也还像个联合政府的样子。可是后来政府改组，中华人民共和国的副主席只有一个位，原来中央人民政府的几个非党副主席，他们的椅子都搬到人大常委会去了。这且不说，现在国务院的副总理有十二位之多，其中没有一个非党人士，是不是非党人士没有一个可以坐此交椅？或者没有一个可以被培养来担任这样的职务？从团结党外人士，团结全党的愿望出发，考虑到国内和国际上的观感，这样的安排是不是还可以研究？

    “只要有党和非党的存在，就有党和非党的矛盾。这种矛盾不可能完全消灭，但是处理得当，可以缓和到最大限度。党外人士热烈欢迎这次党的整风。我们都愿意在党的领导下尽其一得之愚对国事有所贡献。但在实际政治生活中，党的力量是这样强大，民主党派所能发挥的作用，毕竟有限度，因而这种矛盾怎样缓和，党群关系怎样协调，以及党今后怎样更尊重党外人士的主人翁地位，在政治措施上怎样更宽容，更以德治人，使全国无论是才智之士抑或孑孑小民都能各得其所，这些问题，主要还是要由党来考虑解决。”

    在上为听政，在下为清议。如果不是极端的政治黑暗，中国文人士大夫一般不发动清议，而是采取上书和廷诤方式影响朝政。这是人治皇权社会表达政见的正常渠道，即言谏制度及传统。“凡政事得失，军民利病，皆得直言无避。”故“直言者，国之良药也，直言之臣，国之良医。”所以，“言”就是士的存在方式。言谏的特点，就是直言不讳，百折不挠，甚至冒死而谏，极具道义的感召力。储安平的“党天下”之谏，如石破天惊，动撼朝野，在（19）57年中国知识分子政治大合唱中飙出了最高音。马寅初等人，当场叫好。《人民日报》《光明日报》等中央各大报刊均以醒目标题、显著位置全文刊载。

    父亲阅后，激动不已，也钦佩不已。他说：“储安平是个勇士。他对老毛和周公提的对中央政府人事安排的意见，包括我在内的许多党外人士都有此看法——难道没有一个民主人士具备副总理的才干？被尊为国母的孙夫人（宋庆龄）到了共产党这里，连当个国家副主席的资格也没有？可我们这些党派负责人，谁也没有勇气和胆量把话讲出来。老储讲了，全讲了，而他不过是个九三的中央委员。”

    总之，无论是出洞的蛇，还是投网的鸟，他们在那样一个时刻，热情如此之高，乃至于让人感到一种无可控制的冲动：必须让当权者和社会去了解他们的思想。事后，父亲恢复了清醒，即为储安平痛悔不已，抱憾万分地说：“孟子早就有过告诫：‘为政不难，不得罪于巨室。’而老储触犯的，乃是皇帝之大忌。”

    此外，对于储安平的这个发言，还需要补充一个事实——

    那是在5月19日的上午，储安平事先没有和父亲约定，便到了东吉祥胡同10号。

    洪秘书对父亲报告：“《光明日报》的储先生来了。”

    父亲说：“他来必有事，快请进来。”

    储安平推开北客厅的绿色纱门，发现里面已是高朋满座，且都是农工党的负责人，好像是在开会。虽然父亲对他做了介绍，但终觉不宜逗留，便退了出来。

    父亲送他出客厅，问：“你有什么要紧的事吗？”

    “要紧的事倒没有，还是想来谈谈‘光明’如何体现‘监督’的问题。”

    父亲告诉他：“现在的‘光明’已大有改进了，民盟的其他同志也是这样看的。”

    尽管父亲只说了这么一句话，而这时正是他在九三辛苦劳作却遭遇冷落的时刻。“古人交谊断黄金，心若同时谊亦深。”两厢对照，他的心情很不平静。所以，他不想去报社上班，想找个人谈谈，谈谈怎么把‘光明’办得更好。于是，来到了离我家不远的罗隆基的住所。或许由于学生对先生的做派有些看法，二人关系一向比较疏淡。故罗隆基对他的到来，略感突然，但很欢迎。

    储安平说：自己登门的原因是向他征询对《光明日报》如何体现“长期共存、互相监督”方针的意见。后来，俩人的话题不知不觉地转到了中共中央统战部的座谈会。那阵子，这个鸣放会是上层社会关注的热点，许多党外人士也以被邀请为荣。

    罗隆基告诉储安平：自己在（5月）10日做了一次发言，但仍感问题没有谈透。比如，民主党派如何才能长期存在？党派若做到独立自主，需要创设哪些条件？他认为，现在的政体与某些制度，就有碍于民主党派独立自主方针的实施。——说罢，罗隆基问：“你会不会参加座谈？”

    储安平答：“如在九三，我被邀请的可能性不大。现在到了‘光明’，情况则不同些。”

    罗隆基听了，就像老师指导学生那样，向储安平建议：“你若参加统战部的座谈会，可以给‘老和尚’提些意见呀。”

    储安平立即想到改组后的国务院十二个副总理中，没有一个党外人士的事，便问：“这个问题，我是否可以提一提？”

    罗隆基认为可以。因为中共对国家最高领导人的安排，在民主人士中是早有议论的。只不过这层窗户纸，无人去捅破罢了。

    继而，储安平又说：“在人代会上，我还想提一提关于肃反运动的缺点，建议能否由人大常委会和全国政协联合检查一下，同时，被斗错的肃反对象也可以直接请人大常委会做检查。”

    这番话，让罗隆基更觉兴奋。因为自毛泽东兴搞各种运动以来、特别是肃反运动，他深感由于缺乏法律的程序和制约，而人权受侵、冤情无诉现象的普遍严重。故点头道：“这个可以谈。不过，关于宪法前言，你也可以谈（罗隆基对宪法前言的看法，详见拙作《一片青山了此身》）。”

    人与社会——是人类政治的绝对主题。而储（安平）罗（隆基）二人的思想启蒙和政治思维，都是在“人”的概念和“法”的理论指导下形成的。在他们看来，世界上任何一种意识形态的政治体制，都不能摆脱人权的观念和法律的形式。这也是任何一种性质的政府，赖以存在的唯一原则。现在的中国既为共和国政体，那么政治上的改善，则必须摒弃传统社会的控制手段，而强调这个“唯一原则”。可以说，储安平的“党天下”腹稿，正是在5·19的罗宅孕育出了原始胚胎。

    6月2日，即储安平发表“党天下”言论之翌日，这是一个清新幽丽的清晨。庭院里的喇叭花顶着露珠儿开了，修长的柳叶在微风中摇曳。有着好心情的储安平按父亲约定的早8点，准时到了我家。

    他跨进客厅，父亲迎了上去的第一句话就是：“你的发言很好。”

    “要谈就谈大问题吧。不过，放肆得很。”显然，他已得知发言所引起的社会反响。

    “对，鸡毛蒜皮的事在这样的会议上，就不要谈了。要谈就谈大问题。现在的人只能要房子、要汽车，能谈大问题的人不多。”

    储安平告诉父亲：这篇谈话的思想要旨，曾和罗隆基交换过意见。

    “你什么时候见了老罗？”

    储安平笑答：“就是前十天我来这里，正逢你会客。我从你家出来，便去了??兹府。”

    “唔！”父亲回想起来了，忙道歉说：“那日，农工的同志来谈工作，顾不上你。”

    也许是怕父亲误解自己和罗隆基有过密的联系，储安平解释道：“老罗和我有一层师生关系。不过，因为他有点架子，所以那天还是我二十年来第二次登门，而且两次都是为了报社的事。当然，我还很想从他那里了解一下‘文汇’的情况。”

    章罗的矛盾在民盟几乎是公开的，身为老盟员的储安平自然很清楚。所以，他没有详谈和罗隆基谈话的内容，只是提到了罗隆基建议将陈新桂调到‘光明’，以加强理论力量。

    父亲表示不同意，说：“陈新桂在民盟是专职干部。况且民盟中央机关里的理论人才本来就少。”

    因储安平要求调人，父亲不由得想：是不是他在人事上有了磨擦，需要个帮手，便关切地问：“你在报社是不是遇到什么难题了？”

    储安平摇了摇头。

    父亲说：“你的办报思想，大家都知道，我是支持的。中国缺乏的是民主与科学。《光明日报》要以此为重点，多报导资本主义国家的科学技术新闻、民主国家的社会党的情况和我们的民主党派活动。”

    自打储安平来到“光明”，从父亲这里得到的都是鼓励和支持。所以，他的点子就更多，干劲就更足了。他说：“从前《光明日报》不能独立办新闻；现在中共让我们自己搞。我们要搞，就要搞和新华社不一样的！”

    他还告诉父亲：“今天的‘光明’发了一条关于上海复旦大学校长陈望道谈取消党委制的消息。”

    父亲点头称道，且一再欣赏他的“就是和新华社不一样”的雄心与魄力。后又问：“报社的改组问题进行得怎么样了？”

    储安平答：“我刚来不久，准备再等一等，弄清情况再说。”

    父亲连连说：“好，好。毛公在最高国务会议上已经讲了学校党委制要取消的事情。上海先走了一步。”

    谈话到了快结束的时候，父亲忽然想起一件喜事来，对储安平兴冲冲地说：“去年，我跟周公（恩来）反映的《光明日报》建新址的事情，统战部说有了初步结果。社址选在虎坊桥，要盖座和交通部差不多的那样一座大楼。”

    两人的心情极好，一起出了家门。父亲用车把他送到报社，自己再去民盟中央开会。在车上，父亲告诉他：“现在学校的情况很严重，胡愈之准备在6号这一天找几个教授座谈一下。”

    储安平问：“打算请哪几个人呢？”

    “听愈之说，大概要请曾昭抡、吴景超、费孝通、钱伟长几个吧。”

    父亲的话启发了储安平，他决定在6号这一天也开一个会，邀请八个民主党派宣传部的副部长，专门座谈一下社论的问题。

    （1957年）6月6日上午，章（伯钧）储（安平）两人分别在文化俱乐部和《光明日报》社主持召开了座谈会。而他俩谁也没想到，这竟是自己在政治风云与报业生涯中的绝唱。

    反右中被人叫做“六六六”会议，其实是胡愈之在南河沿大街政协文化俱乐部召集的民盟中央紧急会议。其中曾昭抡、费孝通、钱伟长、陶大镛、吴景超、黄药眠六人为教授；另有章伯钧、史良、叶笃义、闵刚侯、金若年与会。此会的倡议者、操办者胡愈之，则在会议开始之际离去。会议由父亲和史良主持。来自高校的教授们，一一介绍了校园内的情况。

    费孝通说：“……听说北大有两个学生控诉在肃反中被斗错，听了令人流泪，这种事情在我们知识分子看来是不能容忍的。今天在我内心中产生了一种新的感情……当然要收也容易，三百万军队就可以收，但人心是去了，党在群众中的威信也就完了。今天的问题主要是制度造成的。我已声明不参加共产党以表示态度。”

    曾昭抡说：“中国知识分子闹事是有传统的，从汉朝的太学生到‘五四’，都是学生闹起来的。过去以运动方式对知识分子是不能容忍的。中国知识分子喜欢‘清议’，应该给他们机会多讲话和尊重他们，但党不给……”

    钱伟长说：“现在学生运动的特点是要找头，如有老师领头就可以出乱子。近来有些学生家长写信给我，要我劝劝他们的孩子不要闹事，我曾做过，但学生的表示十分坚决，这真像‘五四’前夕，和我们做学生的时代一样，不接受家长的劝告。知识分子最根本的问题是出路问题，学生闹事的原因是没有出路。有没有出路，命运是掌握在党员手里。”

    黄药眠说：“1953年以前民主革命阶段，党和非党知识分子是在一道的，（19）53年进入社会主义革命，实行无产阶级专政，从此一切只有党员可以信任了……党对知识分子‘团结教育改造’的政策在北京执行起来就成了‘利用限制改造’的政策。”

    言者慷慨，听者激动，大家热血沸腾。父亲在深感形势之紧张的同时，倍感肩头责任之重大。他认为：形势的紧张是规律。此刻，民主党派应该大力发展组织，提高地位，发挥作用；而中共则应该对民主党派重新估价。这样才能真正做到在社会主义制度下的长期共存。

    最后，父亲讲了话。他说：“苏共二十大以后，斯大林被批判了，各国共产党员所遵循的唯一理论和行动的教科书——苏共党史也要修改，现在没有一个理论和实践的标准了。在国际共运中，列宁死后有两个人，一个是南斯拉夫的铁托，成为反对派；另一个是中国的毛公，继承了列宁主义。这两个人谁正确？这两条路哪条畅通？只能由历史来作结论。这次整风运动，要党外人士提意见，其后果我想毛公一定是估计到的。民主党派提意见向来是客客气气的，但估计不足；没有想到党会犯这样多的错误……。”

    与此同时，储安平在邀集的民主党派宣传干部的座谈会上，发表了对报社社论问题的看法。他说：“就现在情况来看，写社论是比较困难的。因为《光明日报》过去的社论。一种是教条，四平八稳；再一种是说共产党的好话，歌功颂德。真正的批评监督的社论，没有。要写批评监督的社论，必须得到各民主党派组成的《光明日报》社务委员会的支持。《光明日报》的婆婆多，八个民主党派是八个婆婆，民主党派有几百个中央委员，是几百个婆婆。一个婆婆一个看法，就很困难。因此，必须社务委员会授权，在没有授权之前，只能用个人名义写这方面的文章了。”

    总之，这些“谋道而不谋食，忧道而不忧贫”的书生，要负戈前驱，披肝沥胆，与中共携手共度难关。其实，激荡浩淼之风华襟抱，汪洋恣肆之才情学识，已无一例外地被厄运笼罩。在他们的身后，也已是枪弹飞越，飕然有声。

    6月8日，《人民日报》刊出了《这是为什么？》社论，毛泽东发出了反击右派进攻的号令。

    父亲捏着报纸，读之再三。他也在想：这是为什么？

    吃午饭的时候，接到储安平的电话。他说：“伯老，我下午两点钟，去你那里。”父亲想再说上几句，电话已挂断。

    两点整，储安平跨进了父亲的书房。他神色严肃，又显得有些匆忙，连茶也顾不上喝，便说：“昨天，报馆有人贴大字报批评我，我当时还很迟钝，以为只是个人意见罢了。读了《人民日报》社论，我看情况已不容许我在《光明日报》工作了。”随即，从公文包里掏出“呈章社长”的信函递上。

    接过一看，是亲笔辞职信，父亲哑然。

    “老储，辞职信我留下，但我一个人，特别是现在，也决定不了这件事。”父亲说完这话，储安平立即起身，告辞。

    父亲执意要送至大门。烈日下，二人淡然一笑，握手言别。

    整个下午，父亲心情烦闷。家中的气氛，陡然大变。晚饭后，父亲去了史良的家。在那里，对《人民日报》社论和第一个站出来反击右派言论的国务院参事室参事卢郁文发泄不满，并对史良说：“卢郁文不过是小丑，而胡风、储安平将来要成为历史人物。所谓历史人物是几百年才有定评……”

    父亲归来，已近深夜。人刚睡下，忽然，电话铃声大作。寂静之中，尤觉急促刺耳。接过电话，方知是浦熙修打来。

    她的第一句话是问父亲：“储安平辞职的消息是真的吗？伯钧，你的态度怎么样？”

    父亲答：“辞职是真的，但权不在我。将来要由社务委员会议论决定。”

    浦熙修说：“《文汇报》的情况要比‘光明’好些。因此，还想约你写一篇关于联合政府的文章。”

    父亲说：“我不能写了。”

    “你能不能推荐一个人？”

    “我一时想不出来。总之，要请对中国政治有些研究的人，像王铁崖⑽那样的。”

    接着，浦熙修在电话里向父亲传递了两个消息：一个是说，她在南斯拉夫大使馆见到了周扬和夏衍。在大厅问他们二人当前的形势到底是怎么回事？还搞不搞鸣放？他们两个人都说，现在仍然是鸣放，政策没有变。另一则消息是讲她看了《这是为什么？》社论后，立即给陆定一打了个电话，不客气地问现在是继续“放”？还是“收”？陆的回答也是，我们还是“放”，没有变。

    浦熙修在电话中的讲话，语言虽简练，情绪却激动。彼此都有不祥的预感。父亲非常理解，她关心“光明”，是因为“文汇”与“光明”血脉相通，都是民主党派的报纸。她关心老储，是由于她和储安平命运相连，都是报社的主编。然而，父亲还没有意识到：毛泽东打击的目标乃是浦熙修身边的罗隆基、储安平背后的自己，和章罗所代表的中国自由民主派知识分子及他们的政党。

    6月10日，父亲在民盟中央的座谈会上表态说：“对我的批评，我暂不辩论。我的发言可能是百分之百错误，也可能是不利于社会主义，可能是对抗党的领导，损害党的领导权的大错误，也可能不是那么严重的问题。我决不辩护，不说言不由衷的话。总之，要用一番动心忍性的功夫，向大家学习。”

    6月11日一大早，父亲为商谈庆祝《光明日报》建社八周年的事情，驱车来到储安平的家。这是座落于阜成门内大街的一个小四合院。去之前，母亲的侄女婿、供职于“光明”副刊的作家巴波告诉父亲：储安平的家，不大好找。听人家说它的对面，是个“正兴石油商店”。找到石油店，便可寻到他的住所。

    在不大的客厅里，他们开始了短暂的谈话。储安平情绪低落，对父亲说：“我已辞职，社庆的事就不要同我谈了。”

    如此拒绝，便只有沉默。

    在沉默中，父亲觉察到事态的严重性已超过了自己原来的估计，不禁为储安平的前途担忧起来。父亲终于开口，道：“老储，你的负担重不重？”

    “不重。”

    “不重就好。”父亲继续说下去：“人要碰到那么三种情况，就困难了。”

    “哪三种？”

    “一是身体不好，二是名利心重，三是有生活压迫。遇到这三种情况，恐怕就非出来做事不可。”

    储安平听罢，说：“我不在这三种情况之列。生活负担不重，孩子大了，经历半辈子，名利心也淡泊多了。”

    有了这样的答复，父亲稍感放心。但转而又想：储安平隐退之后，又能做些什么好呢？沉吟片刻后，又道：“老储，今后可以超脱一些，你年龄不大，又有学问和眼量，可以多研究些中国的思想问题。依我看，今天能够看到五十年以后的事的人还没有。”话说到此，父亲心中自是一阵辛酸。

    储安平觉得父亲是在替自己寻找后路，且态度至诚。便也问道：“伯老，我如果搞研究的话，那么研究的题目是什么？”

    父亲说：“现在中国共产党有几个困难问题不能解决。一是农民问题；二是学生、包括知识分子问题；三是经济建设中的错误；还有一个就是中共自身的问题。比如，原来是科员，入了党，要做科长；原来是科长，入了党，要做处长；处长要做局长，局长等着做部长。一万多党员，都要成了国家公职人员。中共的政党机构庞大，而且全部国家化。这个政党制度问题，靠教育党员是不能解决的。当然，世界上许多国家都实行政党政治，但国家内部党与政，党员与官员之间，在我们这个社会主义国家却是这么一种关系，的确少见。老储，像这样的一些问题，也只有你这样的人，才可以研究。”

    储安平点头却无语。尽管父亲说的这番话，他是同意的，但心中清楚——自己辞职后能否从事研究工作，已不是眼前这个社长所能决定的了。

    对父亲的到来，身陷危难的储安平是很感激的。他感到今后不会和章伯钧发生任何工作上的关系，但他们的友谊有可能持续下去。

    父亲回家，一再叹息道：“可惜呀，储安平。有些素质是要与生俱来，无法培养的。”

    6月11日，民盟的《光明日报》支部即在吴晗的主持下，率先召开了批判储安平的会议。会上，吴晗厉声说：“过去国民党确实是‘党天下’，储安平现在说共产党是‘党天下’，不但是歪曲事实，且用意恶毒。”并指出储安平之所以有勇气，是由于后面有人支持。他要求所有的《光明日报》的盟员和储安平划清思想界限。

    6月13日，父亲在《光明日报》发表了《我在政治上犯了严重错误》一文。他承认自己在中共中央统战部召开的座谈会上的发言，是思想上犯了严重错误。

    6月14日晚，民盟举行中央小组会议。会上，史良作长篇发言。史良作为民盟负责人之一，公开声明：储安平的整篇发言论点是彻底反共反人民反社会主义的。她说：“储安平是民盟盟员，是《光明日报》总编辑，是全国人民代表大会的代表，他曾经庄严地举手通过中华人民共和国宪法，并参加了国家领导人的选举。他现在公开反对他自己参与的全国人民代表大会的决定，并且把责任推给全国人民所拥护爱戴的毛主席和周总理，诬蔑毛主席和周总理有‘党天下’的清一色思想。这不是要挑拨煽动全国人民对领导我们的党和毛主席周总理引起恶感，还是什么呢？这不是反共反人民反社会主义，还是什么呢？”

    史良继而指出：对身为《光明日报》总编的储安平的“党天下”发言，父亲作为《光明日报》社长，应当负有政治责任。她还把6月8日晚上父亲作客她家讲的“胡风、储安平将来要成为历史人物”的一番话，全部揭发，一句不拉。

    举座怵然而惊，父亲也傻眼了。

    6月15日，《人民日报》《光明日报》《北京日报》《中国青年报》均在头版头条的位置，刊载了史良发言的全文。母亲惊骇不已，万不想父亲身处凶险之境，还在对外人掏心挖肺。父亲也后悔莫及，万不想告密者竟是私交甚笃的史良。而史良的这篇谈话是拿储安平开刀，为的是打开针对章罗的民盟反右运动的局面。她的强硬讲话在无形之中，从一个法学家立场把储安平的言论定为：有罪。刹那间，恶风扑面，惊雷炸顶。整个形势在这样一群书生眼前，变得狰狞恐怖。

    性情温和的史良在亮出铁手腕的一刻，储安平就掉进了恐怖的中心。我放学归来，从母亲那里已经知道了这个坏消息。来不及做功课，便先去书房看父亲。他一人独坐，表情茫然又凄然。

    我走到父亲的身后，摸摸他的头发，俯耳问道：“爸爸，你说胡风，储安平真的会成为历史人物吗？”

    父亲从头上握着我的手，说：“会的。现实是卢郁文得势，储安平倒霉。但现实的东西往往不可靠。爸爸很替储安平难过，爸爸对不住他。因为他不调到《光明日报》，就决不会惹上这场祸事。”

    6月15、16日，《光明日报》连续两天，举行了社务会议。在章伯钧、储安平二人要不要在《光明日报》检讨的问题上，发生争论。章乃器站出来为储安平辩护，说：“我觉得，储安平的言论，从政治来看不能说离开了社会主义。他的动机还是为了国家的好。”他又批评父亲，认为在储安平向其请教办报路线问题的时候，说话相当随便，以至于助长了储安平的错误思想发展。章乃器最后说：“有许多人以往看来庸庸碌碌，这次大鸣大放，发表的意见从理论到业务，头头是道。天才都发展出来了，我非常高兴。”

    随即，《光明日报》刊登了《章乃器最近几天的谬论和错误态度》的大块文章。揭露他在社务会议上的反动言论。这时，储安平、章伯钧成为一个政治警示信号：谁替他们说话，谁就是他们的同类。

    此后，父亲和储安平各自挨斗。

    储安平在九三中央斗得很苦的事情，是父亲早就预料到的。因为在某些人的眼里，储安平被民盟看中调到“光明”任总编，几乎就等于是对九三的背叛。而当时他在九三所受歧视，现在也就成了某些人自诩左派的资本。在统战部的指挥下，九三学社联合《光明日报》在11月24日、25日、28日举行了千人批斗大会，系统揭批储安平。先后发言者三十余人，其中包括九三领导人的许德珩、孙承佩，“光明”的负责人常芝青，还有九三学社里的知名科学家，如茅以升、严济慈、裴文中、薛公绰等也纷纷表态、亮相。会议场面浩大，气势汹汹。可以说九三的这个会，是八个民主党派搞批斗的顶级之作。

    储安平做了题为《我的检讨》的检讨，承认了“党天下”是对党的恶毒攻击，承认了自己在“光明”的所作所为是一系列的反党活动。检讨共分三个部分。第一部分检讨“党天下”言论；第二部分检讨在“光明”的工作；第三部分梳理思想根源。他的检讨，条理清晰，轮廓分明；不像父亲那样大包大揽，全部吃进咽下。他的检讨，不推卸责任，不拉扯别人；不像罗隆基那样东拉西扯，拖出一大堆。他的认错，尽管达到中共要求的高度，但态度适中，分寸得当，不像黄琪翔那样自责不已，痛哭流涕。

    11月12日，父亲和储安平同时被民盟中央免去《光明日报》社长和总编辑的职务。父亲扳起手指一算：储安平在“光明”总计工作68天。

    1958年1月，储安平被戴上反党反人民反社会主义资产阶级右派分子的帽子。人也从《光明日报》弄回九三中央。

    那时，我正痴迷于李少春和他的京剧《野猪林》、昆曲《夜奔》。

    “按龙泉血泪洒征袍，
    恨天涯一身流落；
    专心投水浒，
    回首望天朝。
    急走 忙逃，顾不得忠和孝，
    良夜迢迢，
    红尘中，误了俺武陵年少。
    实指望，封侯万里班超；
    到如今，做了叛国黄巾，背主黄巢——”

    声音清越，动作飘逸，一座空荡荡舞台充满了凄楚悲凉。听着听着，我忽然觉得这个扮相俊朗，人生命运直起直落，起落之间没有圆滑，没有缓冲与下坡，极峭极美的林冲，就是我们的储安平了。

    父亲和储安平一别，就是三年。这三年，中国在三面红旗的指引下，进入了大饥荒。一日，也是右派夫妻的《新民报》老板陈铭德、邓季惺夫妇来家闲坐。大家自然而然地谈起吃喝来。父亲说，自己如今每月配有一斤猪肉，二斤鸡蛋；母亲说，她每月配有一斤白糖，二斤黄豆。

    一口四川话的邓季惺告诉父母：“你们两个晓不晓得？按现在的说法，配肉蛋者被称作肉蛋干部，配糖豆者叫糖豆干部。”并指着父亲说：“你是右派当中唯一的肉蛋类。李大姐（即母亲）、我和铭德都在‘糖豆’之列。”

    她的话，让父亲听得哈哈大笑。

    聊了一阵，父亲大概觉得陈邓二人对新闻界有所了解，便问邓季惺：“你可知道储安平的近况？”

    邓季惺说：“我们没有他的一点消息。”她的眼睛一亮，说：“许德珩不就住在你家的旁边，不出百米。你如问他，定知详情。若自己不便出面，来个迂回，让李大姐去问劳君展（许德珩夫人），不也可以了吗？”

    父亲摇摇头。在我的记忆中，章、许两家似乎是老死不相往来的邻居。但我至今也不知内中有什么原因。邓季惺答应父亲，再从其他人那里打听储安平的近况。等了数日，没有回音。

    一天清早，父亲又提起储安平，对母亲说：“既然打听不到老储的近况，健生，你去看看他吧！”

    母亲立刻去地安门食品店偷偷买了些高级糖果、饼干。因怕洪秘书看见后密告，便藏在父亲的书柜内，和明版书放在一起。

    第二天下午，去了。储安平的家已从阜内大街搬到了棉花胡同。

    父亲一直在客厅呆坐，连书都看不进，等着母亲带回消息。母亲回来，父亲见她一脸的平静，他的心才稍稍放下。

    母亲去卫生间洗脸洗手，父亲眼巴巴地跟在后面，问：“你看到人了吗？情况怎么样？”

    母亲去卧室更衣，父亲还是紧巴巴地尾随于后，忙不迭问：“他怎么样了？家里的人还好吧？”父亲像个孩子一样，母亲走到哪儿，他跟到哪儿。

    安稳地坐在客厅沙发上、母亲才说端详：“储安平开门，发现是我的时候，居然高兴得不知所措。拿出家里最好的绿茶，请我喝。一再问伯老好不好？身体怎么样？我说，伯钧在所有朋友里面最惦记的是你，也最对不住你。他早就想来看你，只怕再连累你，所以先让我来探望。储安平听了这话，很感动。他说，谢谢伯老的关心，自戴上帽子以来，与民盟的人、和‘光明’的人，再无联系。他也不想看那些人的嘴脸。”

    “他现在的生活情况呢？”

    “我问老储现在过得怎么样？他说，还好。虽然工资降了很多，但现在的日子过得简单，没有太大的开销，自己也节俭惯了。谈起日常生活，老储说：‘李大姐，我带你看一样东西。’说完领着我出了北屋，来到院子的东边。原来这里盖了个小羊圈，养了些羊。有两只是母的。”

    说到这里，父亲听不下去了。他起身，望着窗外，不禁叹道：“共产党不给他一点事情做！”

    “共产党给你事情做了吗？”母亲反问了一句，

    父亲的情绪猛地激烈起来。他用拳头狠狠拍击沙发的扶手，喊着：“我是老头子了，可安平还不到50岁！”

    客厅蓦然无声，谁也不说一句。

    没过几天，储安平自己来了，算是回访吧。他登门的时间很早，是提着一个橄榄绿、腰子型的铝质高筒饭盒进来的。

    “老储，你好吗？”父亲大喜，握着的手久久不肯松开，且将他从头打量到脚，再从脚打量到头。

    “我很好。伯老，你呢？”

    他们寒暄过后，储安平一面请母亲赶快拿个牛奶锅来，一面对父亲说：“这是我拂晓时分挤的羊奶，特别新鲜，特意请伯老和李大姐尝尝。”

    父亲见储安平气色不错，双眼仍有光泽闪动。

    “你现在每天做些什么？”父亲问。

    “两件事，读书，喂羊。”

    父亲笑着说：“好。这样可以‘ 养吾浩然之气’呀。”

    “伯老，你现在不也有条件养浩然之气吗？”

    “不，养浩然之气，一是需要有富裕的时间，这个，我有。二是需要悠闲的心境，这个，我大概是不会有了。”

    “为什么？”储安平问。

    “我的心境是无法平复的。反右之于我，决非是一点人生失意、进退无路的遗憾，而是从此有二十万个右派（那时父亲以为右派有二十余万）的身家性命，压在了我的心上。”

    储安平劝慰道：“伯老，你千万不能这样想哇。谁都明白，事情的责任在中共。你自己的身体要紧。”

    母亲端上热腾腾的羊奶。这奶色极好，随着腾腾热气飘溢而出的芳香，令人想起嫩草青芽、山岚白露和晨光熹微。为了助兴，母亲还烤了两片义利白脱面包。

    父亲连喝了两口，说：“很好喝！不仅新鲜，气味也是好的。我喝羊奶，还是生平第一遭，谢谢你。”

    父亲的赞美，令储安平非常欣慰。母亲也说好喝。

    在我看来，储安平的这个举动一如他在三十年前，从西湖装了一袋桃花，寄给徐志摩。实在是太有诗意了。

    “你们这样爱喝，以后，我还会送来。”储安平像个牧羊少年，兴奋不已。

    父亲忙摆手，道：“千万不要再送了。你能来这里，就好，比送什么都好。”

    储安平问：“伯老，你家的客人少了，还能习惯吧。”

    “客人不但少了，而且都是清一色。”说着，父亲用右手做了个戴帽动作。

    储安平会意地点点头。

    父亲突然笑了，说：“老储，你猜，现在和我往来最密切的人是谁？”

    储安平闪动着那对灵活而有侠气的眼珠，说：“你的社交范围广，我不好猜。”

    “是努生，你想得到吗？”

    储安平大笑，摇着头说：“不可思议，不可思议。”

    父亲说：“过去，说章罗联盟是活天冤枉，现在是实事求是了。用叶笃义的话来说：‘自章伯钧因储安平的发言稿，向罗隆基道歉⑾后，如今两人是水乳交融般的亲密。’不过，我们谈起具体问题，还是联盟不起来。”

    “努生的脾气，不知改了些没有？”

    “还是那个样子。他现在一个人，日子比我寂寞多了。你可以去看看他，他若见到你，想必也会高兴。”

    储安平没有继续这个话题，却突然问：“有个叫李如苍的，伯老认识吗？”

    “认识，认识，还很熟呢。老第三党成员，日本留学生，浙江人，做过旧警察局长。解放后因为同康泽⑿的关系，成了历史反革命。有了这个身份，在农工（即农工民主党）把个候补中委也搞掉了。他处境窘迫，我却无法相助，但一直和他保持往来。”

    储安平叹道：“解放后，你能和他这样的人保持交往，已算难得。如苍每次提及，都很感念。”

    父亲问：“你怎么会认识他？”

    储安平说：“全国政协在北京西南郊的一个叫模式口的地方，搞了个劳动基地。第一批下放锻炼的，大多是右派和历史上不大干净的人。九三中央第一个点了我，还有楼邦彦，农工党里面就有李如苍。我和如苍两人，分配的劳动任务是放羊。工作累是累，要弄饲料，要扫羊圈，夜里有时要起来查看查看。但是，每天我与他为伴，与羊为伍，在山坡上或坐或躺，晒太阳，望浮云，谈轶事。虽不是灯下敲棋，窗前展卷的文人生活，但可宠辱皆忘。那些山羊很可爱，尤其是母子间的慈爱，像图画一般。羊羔一旦跑远了，母羊就要急急地呼唤。那些毛茸茸的小羊羔，四脚几乎一齐举起来，朝母亲飞奔过去的样子，是很动人的。相处时间长了，对它们很有些感情。

    “如苍懂得不少，四书五经不必说，什么中国医史，金匮，黄帝内经，巴甫洛夫高级神经活动，临朝不理政的日本天皇，曹禺戏剧，周贻白戏剧史等等，他都有所涉猎。我看他这个旧警察局长，比我们现在的公安部长、局长的文化修养都要高。和他相处有话可谈，也融洽。我们都是江浙人，回忆起江南风习，童年趣事，说得津津有味。如苍的生活能力强于我，处处照料我。他每次回城，都要从家中带些自制的沪江小菜，像罗卜干炒毛豆。我问：‘你这些东西从哪里搞来？’他总是说：‘你就放心吃吧。’我们住的地方潮湿，他还教我练气功，说这叫以内御外。可惜，我始终未能学会。久而久之，我们成了朋友。从模式口回到机关后，我也只与他往来。如苍住什刹海，银锭桥侧，是个好景致。我从棉花胡同出来到他家小坐，等于散步，锻炼身体了。”

    父亲告诉他，自己情况也有和他相似之处。过去最为接近的人，大多疏隔了。

    “伯老，记得57年夏天，你在我家里的谈话吗？”

    “记得。”

    “那时，你劝我超脱一些，可以从事研究工作。现在我已经做了一半，另一半便难了。自己也没有这个心力。”

    父亲点点头，说：“是的，我们都被隔离于社会，想深入研究中国的社会现象、思想现象已经没有了基本条件。这个情况，是我当时没有想到的。”

    “你现在除了参加一些会议以外，还做些什么呢？”

    “唉”父亲长叹，道：“反右以后，偶遇周恩来。他建议我写点回忆录或搞点黑格尔哲学的翻译。后来，我读到全国政协文史资料上刊载张文白（张治中的字）的一篇东西。在他笔下，叙述长沙大火一事，我数了数，不足二百字。把这样的回忆文章留给后代，还不如不写。关于翻译黑格尔，我过去是一直是有这个志向的。所以每逢出国，必购其书。贺麟来我这里看到这些德文书，都羡慕得很哪！我现在虽有时间，却怎么也翻译不下去了。”

    “是不是缺乏相关资料？”

    “不，老储，还是我刚才说的心境问题。这个反右，叫我丧失了做研究工作必备的心境。我现在只能读读老杜。杜诗的版本我已收集四十多种。看来，‘少读李白，老吟杜甫’很有道理。”

    接着父亲又说：“我这里搜集了许多版本不错的英国诗集，有莎士比亚、拜伦、雪莱等大家之作。普希金的英文版诗歌也是全的，四卷本，插图也好。你今天拿些去吧，也不必还我。诗可读，也可译。”

    储安平摇头，说：“英国诗歌的高贵优美之处，在于常伴有一种沉重的悲哀和深谙世道的智力。比如，谁也没有见到汉姆莱特父亲的亡灵，但谁都相信这个丹麦王子的悲哀。从前读来，是受其熏染，现在读来，情何以堪？”

    他们还谈到九三、民盟及农工三个党派领导人的变动情况，彼此一经介绍，大致相差无几。靠反右起家的人，都高升了。

    储安平说：“孙承佩当上了秘书长，成为九三的实权人物。学习会上常点我的名，批判‘党天下。’”

    父亲听罢，笑了。说：“这和我们民盟的胡愈之，一个样子了。他两个都是中共党员。所不同的是，胡愈之原来的地位就高些，故能一步登天，当上副主席。孙承佩只好先当一阵子秘书长。他只要听中共的话，当副主席是迟早的事情。”接着，父亲又向他打听九三划为右派的薛愚、袁翰青、楼邦彦的近况。“君看今日树头花，不是去年枝上朵。”民盟、农工、九三，别看还是民主党派的那块牌子，但内里的变化实在太大、太大。

    想到这些，父亲不胜喟叹：“政治运动，干部下放，思想交心，大跃进，公共食堂，这哪里是共产党说的百炼成钢，我看是百炼成灰。人成了灰，民主党派也会成灰。不信，我们等着看，早晚有这样一天。”

    储安平不无忧虑地问：“伯老，我们今后又会如何？”

    父亲眯缝着眼，望着窗外的槐叶柳枝葡萄架，说：“拖，混。在无聊的日常生活中，拖下去，混日子，也许是你我这样的人未来的出路。”停顿片刻后，又以低沉的语气，道：“老毛欣赏秦始皇，而秦始皇是个有恩于士卒、而无礼于文人士大夫的独裁者。所以像我们这样的人，对时局发展当有一个充足的估计。”但他怎么估计、也没有估计到会有一个文化大革命。

    储安平告辞，母亲把洗干净的饭盒递到他的手里。

    他掂量了一下，说：“李大姐，你放进什么了？”

    “康有为的女儿前些天刚送来两斤奶油小点心，是康家用侨汇票买的。我如果告诉她说，点心是和储安平分而食之。老人家不知该有多么高兴呢。”母亲的脸上堆满了笑容和诚意。

    父亲在旁边插了一句：“她叫康同璧，一个女贵族。”

    储安平这才接过了饭盒，说了句“伯老，留步。”遂走出大门。

    父亲兀自站在冷风里，好象储安平从他的心肠上，系了一根绳索。走一步，牵一下，牵得他心痛。

    晚上，父亲对母亲和我说：“我这辈子没有像现在这样无能，帮助储安平只能是送他几个奶油小点心！”

    话刚落音，母亲的眼圈便红了。

    又过了一段日子。我放学回家后，在自己的书房读小说。不一会儿，我家的保姆关嫂递来一小杯奶。

    我问：“怎么今天下午不喝红茶啦？”

    关嫂说：“这是你妈特地给你留的。”

    “是牛奶吗？”

    “不，好像是羊奶。”

    我把小说甩在书桌，大喊：“妈妈！”

    妈妈被我的叫喊吓住了，忙跑过来。既惊且喜的我，端着奶杯问：“是不是储安平送的？”

    “是的。看你上次那副遗憾的样子，这次我特意给你留了小半杯。”

    “今天没有多少课，我要是在家就好了。”

    母亲说：“你在家。爸爸也不会让你去参加他们的谈话的。”

    “为什么？”

    “因为储安平这次来，谈的是关于自己的家庭婚姻。”

    母亲不说则罢，经她点题，我便非要问个清楚不可。

    母亲告诉我说：“储安平原来的妻子，是他在光华的同学，人很好，复姓端木。婚后生活幸福，也有了孩子。后来这个夫人病故，储安平就自己撑持这个家，供养孩子读书上学。他的事业心强，社会活动多，虽独身多年，也渐渐习惯了。前几年，经一班朋友的一再相劝、相催，他和一位女士结婚了。不想，反右以后，储安平的处境大变，他的夫人也大变。如果觉得丈夫是右派，给自己丢了脸，今后不好做人，那么离婚好了。让人万没有想到的是，她住着储安平的房子，却跟另一个男人明来暗往。时间一久，即被察觉。储安平说：‘伯老，即使闭户三日，你也是猜不到这个人是谁？’停了好一阵子，他说了三个字——宋希濂⒀。’爸爸惊诧得几乎不相信自己的耳朵，再问：‘是那个国民党的宋希濂？（1959年）老毛特赦的那个甲级战犯？’。储安平点头称是。爸爸站起身，拍着他的肩膀，哀叹：‘所犯何罪，受此屈苦！都归咎于我。’”

    母亲说到这里，我已完全能想象他们谈话的气氛和情景。

    我深知，父亲素来不大看得起国民党的降将。（19）59年国庆十周年大庆特赦的消息发布，就引来他的满腹牢骚。说毛泽东对现实采取的实用主义态度，搞得战犯比文人香，屠夫比书生好。而此刻，一个知识分子所不能接受的人格侮辱和一个男人所不能容忍的生活侵犯，同时降临储安平的身上。政治上被剥夺的人，外部世界充满的危险、敌意和孤立，本已十分痛苦。但为什么继政治遗弃之后，再须经历一次生活的遗弃？在社会丧失之后，还要再来一次家庭丧失？

    父亲说：“在中国一个人政治上失势后，须有非凡的勇气才能活下去。而储安平不仅仅是失势。”

    母亲又讲，储安平见父亲那样地难受，反倒安慰起他来，说：自己不要紧，事情也已到了尾声。

    分手时，储安平说：“有如苍在，我们还能互通消息。”

    他们短暂的会面结束了。可一连数日，父亲是无论如何平静不下来，又值细雨漫天，寒风砭骨，心绪至为恶劣。我去书房看他，常见书摊放在那里，人却目定唇翕，面作青色。

    大概过了一两个月，一日下午，家里来了一个衣著朴素，相貌堂堂的男子。从他说的一句“章伯老”三个字音里，即可断定是江浙人。

    母亲对我说：“他就是李如苍。”

    李如苍告诉父母：“储安平正在办理离婚。女方提出三千元赡养费要求。法院的同志讲，储先生不是资本家，哪有许多的积蓄。最让人难堪的是，这女人还住在储宅。宋希濂的进进出出，就在老储的眼皮底下。”

    后来，李如苍又来我家，告诉我的父母说，那女人已随宋希濂搬走，并有话传来，说自己如今在社会交往和生活享受方面，比跟个大右派强多了。

    储安平——这个报人、作家，依旧每日放羊、喂羊，每月到九三领一份工资，参加学习，接受批判且自我批判。他有头脑，但社会不要他思考；他有精力，但国家不要他出力；他有才能，但政权不要他施展。

    父亲激愤无比：“对我们的处分，哪里是戴上一顶帽子？我们的生命力正在受到侵犯。”

    1966年的夏季，生命力受到侵犯的右派，面临的是毁灭。

    无产阶级文化大革命在毛泽东的策划发动下，似烈火在整个国土上熊熊燃烧。《人民日报》《解放军报》《红旗》杂志的一篇篇社论，有如一把把干柴，把火越烧越旺。

    父亲每天读报，反复琢磨字里行间的寓意。他说：“老毛是个最善于、也最乐于运用暗示的人。我们往往从暗示中才能摸到他的一点用心。”又说：“斯大林病亡后赫鲁晓夫上台的事实，让他忧心忡忡，疑心重重，生怕谁抢了他的金交椅。这个运动，说是文化革命，我看还是围绕着那把金交椅转罢了。”

    接着，报纸广播批判“三家村”，批判翦伯赞的“历史主义”，批判周谷城的“时代精神汇合论”，批判杨献珍的“合二为一”，铺天盖地。父亲非常瞧不起毛泽东这种算老账的做派，说：“别看金銮殿坐上了，举手投脚，还是个农民。”

    很快，文化革命成了暴力，在“横扫一切牛鬼蛇神”的口号下，搞起了红卫兵。发通牒，下勒令，破四旧，打人，剃头，游街，抄家……北京陷入红色恐怖。天安门前、金水桥畔的宗教式的朝见，是毛泽东梦想了很久而最终得以实现的现实。坐在家中的父亲得到这些消息，摇头哀叹道：“今天看来，我是把共产党估计高了，把毛泽东的野心估计低了。原来仍不过是陈涉吴广，太平天国，是一个农民党闹了一场李自城进北京。面对党首的严重又明显的错误，千百万的党员竟无人出来反对；庞大的系统，竟然找不到一个规则和办法，去有效的遏止。共产党在政党性质和成分上的问题，显露无遗。老毛自己也真的成了皇上，‘皇上犹天，春生秋杀，无所不可。’他犯的错误，如果其下属连想也不敢想的话，那么他制造的一切，在生前是难以纠正的。这场革命，可谓毒痛天下。不说祸延百年，至少也是五十年。老毛大概是疯了。”

    学医的母亲则讲：“他肯定患有严重的心理疾病。”

    8月24日，红卫兵闯进了家门。东西是能砸烂的，都砸烂；能拿走的，都拿走。人是吃尽了苦头，受尽了侮辱。当父母被关在小屋，吃着甩在地上的窝头的时候，他们就开始打听朋友的情况。黄绍竑 自缢身亡，章乃器惨遭毒打，刘王立明、叶笃义、刘清扬关入秦城监狱等消息，一件件传来。其中惟独没有储安平的下落，父亲焦忧万分。

    后来，只是听说他一遍遍地挨打，家里抄来抄去，破败不堪，更无人相扶相助。他实在受不了了，便逃到九三中央，请求组织收留。获此消息，父亲大感不妙，因为农工党中央对收留的右派，就有半夜毒打的事情发生。父亲估计九三对储安平，也绝无仁慈可言。

    大约是9月上旬的一天拂晓，晨星尚未隐去。忽然，有人轻轻地按了两下电铃。父母从这有礼貌、且带着胆怯的铃声中揣测，来者可能是朋友，而不是进驻家中，夜间外出鬼混拂晓回来的红卫兵。母亲开门，来者是李如苍，且神色慌张。

    李如苍见到父母铺在地上的被褥和凌乱的杂物，眼圈有些潮湿。

    父亲急问：“如苍，红卫兵也去你家了？”

    他来不及回答，便说：“伯老，我要告诉你一件大事。”

    小屋的气氛，骤然紧张。

    父亲用试探的口气，怯生生道：“是不是老储出了事？”

    李如苍点点头，说：“我每天五点多钟起床，必出门，沿着什刹海转一转。今天也是这样。可是我刚要开门，便发现脚跟前有一张纸条。好像是有人从门缝里塞进来的。”说罢，遂从白衬衫的口袋里，掏出咖啡色漆皮小本递给父亲。小本是1950年第一届全国政治协商会议发给每位委员的《全国委员会手册》。父亲把小手册打开，抽出夹在当中的一张小纸条。

    纸条洁净，为白色，有二指宽大小，是对折起来的。父亲双手打开字条，那上面写的是：“如苍兄，我走了。储”用钢笔写的，未署日期，字不潦草。

    李如苍问：“伯老，你看他能走到哪里去呢？又有谁敢收留他呢？”

    “你收好。”父亲把字条还给李如苍，痴立于窗口。

    以巾拭泪的母亲，哽咽道：“我们在这里挂念，他却不知飘零何所？听说溥雪斋离家出走时，身上还带了十斤粮票，七块钱。他带了什么？”

    屋外，一片浅粉红色的马樱花，开始败落。偶有小鸟飞来飞去。而屋里的人，个个心如秋千，摆荡不止。我想：以一个字条和朋友告别的储安平，此时或许会在天边咏唱他的《自语》诗。

    说，这是自己的愿，不是勉强，
    帮她的忙，为她提只箱；
    或者问一问天会不会下雨，
    路上有没有风浪。
    但要是她真的说出了这话：
    “谢谢你，用不着先生——
    这样关切，这样忙，”
    怕我又会像挨近了绝崖般，
    一万分的失神，一万分的慌张。——

    父亲真的是“一万分的失神”，半晌才说出一句话：“如苍，他不是出走，而是去死。”

    “那字条是什么意思？”

    “那字条是向你我诀别。”

    李如苍听了这话，真是“一万分的慌张”，急匆匆道：“他是不是昨天半夜把字条从门缝里塞进来后，就投了什刹海？”

    父亲仿佛从迷惑中猛醒过来，走到李如苍跟前，说：“快，快回去，守着什刹海。如苍，死也要见尸呀！”说罢，父亲已是老泪纵横。

    李如苍收好字条，出了家门。他走了两步，又跑回来，低声问：“伯老，要不要把字条的事，告诉九三或民盟？”

    “不！”父亲表情冷峻，口气决绝：“人活着的时候，他们都不管；现在，还会管吗？再说，民主党派还有能力管吗？”

    “那么，要不要告诉街道、派出所或公安局？”

    “不！”父亲依旧是冷峻的表情，决绝的口气：“共产党，你不要它管，他也会管的。”

    李如苍走了，在什刹海守了七天七夜。每天晚上，他便偷偷跑到东吉祥胡同10号，对父亲重复着一句同样的话：没有见到储安平。

    父亲色如槁，心如灰。而在他内心深处，是很钦佩叹羡储安平的。

    “死亦我所恶，所恶有甚于死者，故患有所不辟也。”父亲始终确信他的死，并说：“储安平不能容忍自己适应奴役，一定是这样做的。因为死亡在他看起来像是得救，他是被共产党制造的恐怖吓坏了。所以，不但要用这样的方式结束痛苦，他还要用这样的方式，保持自己的卓越和尊严。再说，储安平已没有什么事可做，只有吹灭生命的残焰。”

    许久，父亲枯瘦的手搭在我肩膀上，说：“我的小愚儿，你的老爸爸也早已是无事可做了。”我一头扑进父亲的怀里，大哭。

    储安平之死，是我在1966年冬季从成都偷跑回家后，由父母亲讲述的。听着，听着，我的灵魂仿佛已飘出了体外，和亡者站到了一起。

    我独自来到后面的庭院。偌大的院子，到处是残砖碎瓦，败叶枯枝，只有那株马尾松依旧挺立。走在曲折的小径，便想起第一次在这里见到的储安平：面白，身修，美丰仪。但是，我却无论如何想象不出储安平的死境。四顾无援、遍体鳞伤的他，会不会像个苦僧，独坐水边？在参透了世道人心，生死荣辱，断绝一切尘念之后，用手抹去不知何时流下的凉凉的一滴泪，投向了的湖水，河水，塘水，井水或海水？心静如水地离开了人间。总之，他的死是最后的修炼。他的死法与水有关⒁。绝世的庄严，是在权力加暴力的双重威胁的背景下进行的。因而，顽强中也有脆弱。但他赴死的动因，决非像某些人口袋里揣着手书“毛主席万岁”的字条，以死澄清其非罪或以死自明其忠忱。我是同意父亲看法的：死之于他是摧折，也是解放；是展示意志的方式，也是证明其存在和力量的方法。通过“死亡”的镜子，我欣赏到生命的另一种存在。

    明末一个学者曾说：“人生末后一著，极是紧要。”（19）27年国学大师王国维的“人生末后一著”，是自沉于颐和园鱼藻轩附近。“五十之年，只欠一死，经此世变，义无再辱”，他的遗书开头四句当是自沉原因的准确揭示。可以说，追求精神孤洁的中国知识分子之所以选择极端决绝的方式告别人世，都是为了“义无再辱”。诤言直腹的储安平也是这样的。他用死维持着一种精神于不坠，完成了一生的人格追求。鲁迅认为：“真的知识阶级是不顾利害的”，“他们对于社会永不会满意的，所感受的永远是痛苦，所看到的永远是缺点，他们预备着将来的牺牲。”鲁迅的结论是：中国没有这样的知识阶级。解放前的鲁迅属于“真的知识阶级”；解放后的储安平属于“真的知识阶级”。这样的人，过去为数不多，今天就越发地少了。

    任何愿望都带着这个愿望的反面，当这个愿望本身消失了的时候，它的反面可能还活着。《光明日报》不再属于民主党派。可父亲到死一直都自费订阅《光明日报》。我不明白这是为什么？或许为了储安平；为了他俩一度携手在“光明”。

    父亲曾经让我替他到虎坊桥，看看新盖好的《光明日报》大楼是个什么样子？里面的办公条件好不好？

    后来我去了，严肃的门卫问：“你找谁？”

    “谁也不找，只是想进去看看。”

    “不行。”

    我没有告诉父亲自己被阻在门外的情况；而我至今也未能了却父亲的这桩心愿。

    父亲去世后，母亲继续自费订阅《光明日报》，一边看，一边说：“怎么比《人民日报》还难看了。”

    八十年代初，吴祖光访美归来。他特地打来电话，说要告诉我一则消息。我去了座落于东大桥的吴宅。

    红光满面的吴祖光，兴冲冲地说：“诒和，有个老作家在美国某个小城镇的街道散步，忽见一人酷似储安平，即紧随其后。那人见有跟踪者，便快步疾行。老作家生怕错过良机，便连呼：储先生。声音也越来越高。那人听后，竟飞奔起来，很快地消失了。依我看，储安平可能还活着，在美国。要不然怎么死不见尸呢？这个消息太珍贵了，你回去告诉李大姐（即指我母）。”

    我把这个消息转述给母亲。母亲说：“这不是储安平的消息，是储安平传奇。”

    1990年5月，母亲病逝。我整理她的遗物，发现了李如苍的那个咖啡色漆皮《全国委员会手册》，里面没有那张绝笔小纸条。

    李少春也已去世，但舞台上仍有《夜奔》。不管谁演，不管是舞台演出还是电视播放，我必看，看必想念储安平。

    储安平没有安息。他正在复活。

    2002年1月于守愚斋

             ～～～～～～～～～～～～～～～～～～～～～～～～～～～～～～～～～～
    注释⑴
    储安平（1909—1966）江苏宜兴人。出身于宜兴望族，出生后6天丧母，14岁丧父。依赖祖母抚养，生活节俭。1928年入上海光华大学英文系，1932年毕业。1933年起，在南京《中央日报》任副刊编辑。1936年赴英国伦敦大学做研究工作。1938年回国至重庆，先后担任《中央日报》撰述，编辑，复旦大学教授，中央政治学校研究员。1940年8月，在湖南省安化县蓝田镇国立师范学校任教师。《英国采风录》《英人法人中国人》为这一时期作品。《英国与印度》一书则是其讲授英国史和世界政治概论的讲稿。并在桂林《力报》任主笔。1945年春，在湖南辰溪《中国晨报》任主笔。日军侵占桂林后，在重庆创办《客观》周刊，共出版了17期。1946年春赴上海，9月1日创办《观察》半月刊，任社长和主编，同时兼任复旦大学教授，开设比较宪法，各国政府与政治等课程。1948年12月25日被国民党查封停刊。中华人民共和国成立后，历任国家出版总署专员，新华书店副总经理，出版总署发行局副局长。1954年任九三学社中央委员兼宣传部副部长，并当选第一届全国人民代表大会代表。1957年任《光明日报》总编辑。1958年1月被划为资产阶级右派分子。1966年逝世。死因不明。年57岁。

    注释⑵
    1941年3月19日中国民主政团同盟（中国民主同盟之前身）成立。成立后因在国统区没有合法地位，不能公开活动，决定派中央常委梁漱溟去香港办报。同年，9月18日中国民主政团同盟的机关报—《光明报》，在香港正式出版。梁漱溟为社长，萨空了为经理，俞松华为总编。1943年民主政团同盟领导人纷纷出面主办刊物、报纸。先后创办的有黄炎培创办、张志让主编的《宪政》月刊；左舜生主编的《民宪》（此刊于1944年11月由中国民主同盟接办）；章伯钧主编的《中华论坛》；闻一多、李公朴创办的《自由评论》；成都民盟成员负责编辑出版《华西晚报》；民盟西北总支部主办《秦风日报·工商日报联合版》；民盟云南省支部于1944年底创办《民主周刊》（吴晗主编）；1945年民盟重庆支部创办机关刊物《民主星期刊》（邓初民主编）；1946年2月民盟总部在重庆创办《民主报》；3月民盟广东支部创办《民主》（陈此生主编）和《民主与文化》（黄药眠主编）；9月千家驹、胡仲持、张锡昌在广西昭平办《广西日报》。另有民盟海外组织支持和主办的马来亚《南侨日报》《风下》《新妇女》，缅甸《人民日报》，暹罗《曼谷商报》、《民主新闻》，英国《民讯》，印尼《民主日报》，越南《中华日报》等。

    注释⑶
    《文汇报》，中国综合性大型日报。1938年1月25日由严宝礼等在上海创办。抗日战争期间，此报坚持抗日立场，在上海“孤岛”和沦陷区有广泛影响。1939年5月18日被迫停刊。抗战胜利后，于1945年9月复刊。1947年被国民党当局勒令停刊。以后，部分记者、编辑和职工去香港，于1948年9月9日创办香港《文汇报》。解放后《文汇报》上海版于1949年6月21日复刊。1956年4月，迁北京与《教师报》合并。同年10月1日，回上海再度单独出版。

    注释⑷
    谢泳在所著《储安平——条河流般的忧郁》一书中认为，储安平到《光明日报》，是胡乔木推荐的。书中（第46页）是这样写的：1956年6月，王谟给于毅夫的一封信中说：“张际春同志说，一些民主人士对《光明日报》办得很不满意，是否我们可以退一步，把常芝青同志调出来，由前《文汇报》总编辑徐铸成接任《光明日报》的总编辑。这样我们可以更主动一些。际春同志要我把这个意见转告统战部，并征求统战部意见。”可见当时中央是想让徐铸成去，储安平出事以后，常芝青在一份材料上曾说过：“我个人以为，乔木同志对储安平的一些看法与估计看来是未必符合实际的，有一些同志反映，这样一些人到《光明日报》是未必恰当的，我也有同感”。由此可见，储安平能到《光明日报》确实是胡乔木推荐的。

    注释⑸⑹
    陆小曼编辑《徐志摩日记》一书第15页，曾这样写道：“前天乘着潮专车到斜桥，同行者有叔永、莎菲，经农，莎菲的先生EIIery，叔永介绍了汪精卫。1918年在南京船里曾经见过他一面，他真是个美男子，可爱！适之说他若是女人一定死心塌地的爱他，他是男子……他也爱他！精卫的眼睛，圆活而有异光，仿佛有些青色，灵敏而有侠气。”

    注释⑺
    袁翰青（1905—1994）江苏南通人。1929年入清华大学化学系，1929年毕业赴美国伊利诺大学研究院从事有机化学研究，1931年获博士学位。1932年回国，任南京中央大学化学系教授。1939年起，在兰州担任甘肃科学教育馆馆长，并在西北师院任教。1946年任北京大学化学系教授和化工系主任，并在北京师范大学和辅仁大学兼任教授。中华人民共和国成立后，任文化部科学普及局局长。1952年起，任商务印书馆总编辑。1955年筹组中国科学院西北分院，并当选为中国科学院学部委员。1956年任中国科学技术情报研究所代理所长兼研究员等职。著有《中国化学史论文集》等。他1945年加入九三学社，历任九三学社第二届理事、第三届至第七届中央常委。第一届至第七届全国政协委员。第六、七届全国政协常委。1957年被划为右派分子，1979年平反。

    注释⑻
    楼邦彦（1912-1979）教授。浙江鄞县人。1936年毕业于清华大学政治系，同年留学英国。曾任西南联合大学副教授，武汉大学、中央大学、北京大学教授。建国后，历任北京大学、北京政法学院教授，北京司法局副局长，九三学社成员，是第二届全国政协委员。长期从事司法行政和政法教学。专于行政法和宪法。著有《中华人民共和国宪法知识讲座》。1957年被划为资产阶级右派分子，1979年平反。

    注释⑼
    孙承佩（1915—1990）山东桓台人。肄业于北京大学法商学院。曾任《新蜀报》主笔，北平中外出版社社务委员。1947年加入中国共产党。中华人民共和国成立后，历任九三学社中央宣传部部长、秘书长、副主席兼中央执行局主任，《光明日报》总编室副主任，《新建设》杂志代主编，北京文化局副局长，第二、三、四届全国政协委员，第五、六届全国政协常委。著有历史剧《官渡之战》等。

    注释⑽
    王铁崖（1913—卒年不详）原名庆纯，笔名石蒂。福建福州人。1929年毕业于福州第一高中，考入复旦大学英语系。一年后转政治系。1931年转入清华大学政治系三年级，1933年毕业，获法学学士学位；同年入清华大学研究院，为国际法研究生。1936年毕业，获硕士学位；同年考取清华留美生，在美研究一年。1937年赴英国，入伦敦政法经济学院学习和研究国际法。1939年返国。1940年任国立武汉大学政治系教授。1942年转任国立中央大学政治系教授。1946年又转任国立北京大学政治学系教授，后兼任系主任。中华人民共和国成立后，仍任北大政治系教授兼系主任。于1952年改任北大历史系教授兼国际关系史教研室主任。1957年转任法律系教授；同年参加中国民主同盟。1957年至1959年，为北京市政协委员。1980年后，又为北京市政协委员。后兼任中国外交学院教授和中国社会科学院法学所研究员。北大美国问题研究中心主任，中国国际法学会副会长，中国政治学会顾问等职。1983年加入中国共产党。著有《新约研究》、《战争与条约》、《国际法》等。

    注释⑾
    储安平1957年6月1日中央统战部召开的座谈会上读的“党天下”发言稿，在5月19日征求过罗隆基的意见。有人为了加重他的罪名，硬要说成是与罗隆基共谋。民盟中央批判会上，父亲在紧逼之下，亦说：“储安平关于‘党天下‘的发言稿，事先经罗隆基看过。”罗否认此事；储只承认是受了罗的影响。后来为了这件事，父亲向罗隆基正式道歉。

    注释⑿
    康泽（1904—1967）四川安岳人。1925年黄埔军校第三期受训，后入苏联莫斯科中山大学学习。1933年任国民党军事委员会别动总队队长。兼任中央军校特训班主任。1937年抗日战争爆发后，任国民政府军事委员会政治部第二厅厅长，复兴社总社书记。1939年为派三民主义青年团中央干事会干事。1947年被选为立法院立法委员，国民党第六届中央执行委员会常务委员，受陆军中将。1948年任第十五绥靖区司令官，同年在湖北襄樊战役被中国人民解放军俘获。1963年被特赦释放。曾任全国政协文史资料研究委员会专员。1967年在北京病逝。终年63岁。

    注释⒀
    宋希濂（1907—）别号荫国，湖南湘潭人。幼年读私塾、小学。1921年考入长沙长郡中学，1924年毕业，同年考入黄埔军校（第一期），11月毕业，入教导团第2团第4连任副排长、排长、副连长、连长。1926年北伐时，任国民革命军第21师营长。1927年，赴日本留学，入陆军步兵学校。1930年归国。1931年任国民政府警卫军第1师第2旅旅长。1932年凇沪抗战后，任副师长兼旅长。1933年调升第36师师长，兼任抚州警备司令。1937年，任西安警备司令，第78军军长。兼任第88师师长。1939年，兼任第34集团军副司令。1941年调升第11集团军总司令，兼任昆明防守司令。1945年当选为第6届国民党中央执行委员。调兼西北行辕参谋长。后任新疆省警备总司令。1948年，任华中“剿匪”副总司令兼第14兵团司令官。1949年8月，任川陕湘鄂绥靖公署中将主任，12月在大渡河畔沙坪被俘。1959年12月4日特赦释放。1961年至1966年任全国文史资料专员。第4届全国政协委员，第5、6届全国政协常委。1980年赴美探亲，后定居美国。

    注释⒁
    现居澳大利亚的钢琴家储安平之子储望华在《父亲，你在哪里？》一文中说：“父亲‘失踪’是在1966年9月上旬，那已是8月31日（与作家老舍投太平湖是同一天，在京西青龙桥边潮白河自杀未遂后一个多星期。当时他从关押他的九三学社后院小屋回家，看到家里已是被‘红卫兵’第二次抄家。居室、客厅均被洗劫掠夺一空，除满地碎纸乱片外，已一无所有。面对这般情景，父亲的心便整个地绝望了。于是他踽踽离开家中，走了出去。……到了9月中旬的一天，我接到当时主管九三学社中央机关日常事务的梁女士打来的电话，她问我：‘你父亲有没有到你哪里去？’‘你知不知到他目前在哪里？’我说：‘父亲不是被你们押管着吗？你们不是正筹备批斗他的大会吗？’到了9月20日，中央统战部下达命令：一定要在10月1日国庆之前找到储安平，‘以确保首都的安全！’于是九三学社派了一名干部（中共党员），并要求我和我二哥协助。我们骑着自行车在北京的东、西城不少街巷转了好几天，查访了过去与父亲曾有往来的朋友们，却毫无结果。到了1968年夏，有一天，几个穿着军装的干部来找我，说他们是‘奉周恩来之命，由公安部、统战部等组成储安平专案组，在全国范围内进一步查寻储安平的下落。’”（台湾《传记文学》第55卷第2期，第59、60页）

    又据谢泳《储安平——一条河流般的忧郁》一书第61页载：“1982年6月，他（储望华）准备去澳大利亚留学时，单位的一位领导才匆匆拿来一份文件，告诉他：‘刚刚接到中央统战部来函，对你父亲正式作出‘死亡结论’。这时储安平已经失踪16年了。”

    ～～～～～～～～～～～～～～～～～～～～～～～～～～～～～～～～～
    附 储安平作品篇目

    著作
    〔1〕说谎者(小说集) 上海书店1992年12月影印版
    〔2〕给弟弟们的信（散文集） 开明书店1936年出版
    〔3〕英国风采录 商务印书馆1945年出版
    〔4〕英人法人中国人 观察丛书1948年出版
    〔5〕英国和印度 科学书店40年代出版
    〔6〕玛纳斯河垦区—新疆旅 中国青年出版社1956年出版
    〔7〕新疆新面貌—新疆旅行通信集 作家出版社出版1957年出版

    散文
    〔8〕关于“睡庙求医”的故事（1928年） 原载《语丝》第4卷第18期，1928，4月30日
    〔9〕小病 原载《真美善》第6卷第6期，1930，10月16日
    〔10〕残花（1930，5月） 同上
    〔11〕母亲（1930，8月13日） 原载《真美美》第7卷第1号，1930，1月16日
    〔12〕墙（1930，11月28日） 原载《新月》第3卷第7期
    〔13〕一条河流般的忧郁（1931年） 原载《新月》第3卷第12期
    〔14〕一段军行散记（1932年1月1期） 原载《新月》第4卷第1期
    〔15〕悼志摩先生 同上
    〔16〕施用闷药前后的心理与感觉 原载《观察》第2卷第9期
    〔17〕来京记（1933年2月） 原载《语丝》第3卷第14期，1933，4月1日
    〔18〕豁蒙楼暮色 原载《新月》第4卷第7期，1933，6月1日
    〔19〕记田汉先生 原载1935年《中央日报·文学周刊》第38期
    〔20〕我们的志趣和态度 原载《观察》第1卷第1期，1946，9月1日

    政论和报告书
    〔21〕布洛克及其名著—《十二个》 原载《北新》1928，5月16日
    〔22〕《新评论》发刊词 原载《新评论》1940，1月
    〔23〕论剧本—西南剧展献言之一 原载1944，2月15日《力报》
    〔24〕论剧人—西南剧展献言之二 原载1944，2月16日《力报》
    〔25〕论观众—西南剧展献言之三 原载1944，2月17日《力报》
    〔26〕《客观》政论 原载《客观》第7期，1945，12月22日
    〔27〕失败的统治 原载《观察》第1卷第3期，1946，9月14日
    〔28〕我们对于美国的感觉 原载《观察》第1卷第11期，1946，11月9日
    〔29〕论上海民乱 原载《观察》第1卷第16期，1946，12月14日
    〔30〕论张君劢 原载《观察》第1卷第19期，1947，1月4日
    〔31〕辛勤·忍耐·向前 原载《观察》第1卷第24期，1947，2月8日
    〔32〕中国的政局 原载《观察》第2卷第2期，1947，3月8日
    〔33〕三百二十位读者意见的分析与解释 原载《观察》第2卷第12期，1947，5月17日
    〔34〕大局浮动、学潮如火 原载《观察》第2卷第13期，1947年5月24日
    〔35〕论文汇、新民、联合三报被封及大公报在这次学潮中所表现的态度，原载《观察》第2卷第14期，1947，5月31日
    〔36〕学生扯起义旗，历史正在创造 同上
    〔37〕读孙科谈话 原载《观察》第2卷第18期，1947，6月28日
    〔38〕政府应对〈纽约下午报〉的攻击采取步骤表明态度，原载《观察》第2卷第22期，1947月7日26日
    〔39〕艰难·风险·沉着 原载《观察》第2卷第24期，1947，8月9日
    〔40〕“为中国农业试探一条出路”刊出后的响应，原载《观察》第3卷第5期，1947，9月27日
    〔41〕白报纸！ 原载《观察》第3卷第9期，1947，10月25日
    〔42〕评蒲立特的偏私的，不健康的访华报告 同上
    〔43〕评《出版法修正草案》 原载《观察》第3卷第15期，1947，12月6日
    〔44〕论全国专科以上学校开除学生全国专科以上学校不得准其入学之不妥，原载《观察》第3卷第16期，1947，12月13日
    〔45〕我们建议政府调查并公布白报纸配给情形，原载《观察》第3卷第19期，1948，1月3日
    〔46〕风浪·熬炼·撑住 原载《观察》第3卷第24期，1948，2月7日
    〔47〕论程梦明案兼社会有心人能否合拢来做一点事情 同上
    〔48〕国大评论 原载《观察》第4卷第9期，1948，4月24日
    〔49〕第二个“闻一多事件”万万制造不得 原载《观察》第4卷第10期，1948，5月1日
    〔50〕评翁文灏内阁 原载《观察》第4 卷第15期，1948，6月5日
    〔51〕政府利刃指向〈观察〉 原载《观察》第4卷第20期，1948，7月17日
    〔52〕吃苦·苦斗·尽心 原载《观察》第4卷第23、24期1948，8月7日 〔53〕一场烂污 原载《观察》第5卷第11期，1948，11月6日
    〔54〕政治失常 原载《观察》第5卷第13期，1948，11月20日
    〔55〕我们的自我批评·工作任务·编辑方针，原载《观察》第6卷第1期，1949，11月1日
    〔56〕中央人民政府开始工作 原载《观察》第6卷第2期，1949，11月16日 　　〔57〕在哈尔滨所见的新的司法工作和监狱工作，原载《观察》第6卷第4期，1949年12月16日
    〔58〕旅大农村中的生产、租佃、劳资、税制、互助情况，原载《观察》第6卷第5期，1950年1月1日
    〔59〕向毛主席、周总理提些意见 原载《光明日报》1957，6月2日


往事并不如烟

作 者： 章诒和

ISBN 号： 702004409
出 版 社： 人民文学出版社
出版日期： 2004年1月第1次
开本/介质 ： 16开
页数/字数： 335页
价格： ￥ 35.00

目录

  • 两片落叶，偶尔吹在一起—储安平与父亲的合影

  • 君子之交——张伯驹夫妇与我父母交往之叠影

  • 最后的贵族——康同璧母女之印像

  • 斯人寂寞——聂绀弩晚年片断

  • 越是崎岖越坦平——回忆我的父亲章伯钧

  • 一片青山了此身——罗隆基素描

  • 正在有情无思间—史良侧影


最后的贵族——康同璧母女之印像

最后的贵族——康同璧母女之印像

    康同璧，女，字文佩，号华鬘，广东南海人，1886年2月生。康有为次女。早年赴美国留学。先后入哈佛大学及加林甫大学，毕业后回国。历任万国妇女会副会长、山东道德会长、中国妇女会会长。曾在傅作义召开的华北七省参议会上被推为代表，与人民解放军商谈和平解放北平事宜。1951年7月被聘任为中央文史馆馆员，是北京市人民代表，第二、三、四全国政协委员。1969年8月17日病故，终年83岁。

    ——摘自《中央文史研究馆馆员传略》

    我在校读书的时候，有位同窗是城市平民出身，那个年代由于阶级成分好，很受组织信任。当我毕业发配到边陲，她被留校当了研究人员。到了“文革”时期，自然又是造反派成员。“改革开放”以后，她突然宣布自己本乃末代皇帝宣统一个妃子的近亲。“哇！灰姑娘一夜成公主。”——自信息发布，与之共事数十载的同事，无不愕然。适值单位最后实施福利分房，她给统战部打了报告，言明皇亲国戚的贵族身份，以求统战。报告转给了文化部（我所供职的中国艺术研究院直属该部）。结果，满足了“被统战”的期待，实现了分房的要求。

    而今随意翻开一张报纸，“贵族”两字随处可见，什么世袭贵族、东方贵族、白领贵族、单身贵族、金卡贵族、精神贵族。与之相搭配的图片，不外乎豪宅别墅，靓车华服，美酒佳肴。把这些东西摞起来，简直就是一本时尚大观，看了足以让人头晕目眩，进而想入非非。可以说，贵族生活、贵族气派、贵族气质，已是当今众多少男的理想，无数少女的美梦。

    总之，解放后曾与“地富反坏右”一样被视为弃履的“贵族”二字，到了二十世纪八十年代以后，又陡然时兴起来，登时身价百倍。而我真正懂得什么是“贵族”，是在认识了康同璧母女以后。其实，它根本不是什么用来炫耀、用以兑换到各种利益或实惠的名片，也非香车宝马、绫罗绸缎、灯红酒绿的奢华生活。

    我们一家人认识康同璧，是反右以后的事。

    1958年初，反右运动结束了。戴上头号右派帽子的父亲（姓章名伯钧）经过无数次亲人检举、朋友倒戈、同僚揭发的教训以后，在待人接物方面很开窍了，也很收敛了。比如，在公开场合，他一般不主动招呼人，哪怕这个人是从前的下属。又如，在非公开场合，一般不邀请他人聚会，哪怕这个“他人”是昔日之好友。

    既然人家都不跟你玩了，那只好自己跟自己玩吧。于是，不久便形成了一个右派小群体，或叫小圈子。由于父亲是右派之首，也由于我们全家好客，加之，上边给父亲保留了大四合院，小轿车及好厨师等等。所以，一群“乌合之众”的落脚点，大都选在东吉祥胡同10号。这是我家的地址，现在它已一分为二，正院住的是中共高官，先搬进去住的是万里，后为段君毅。跨院分给了艺坛领导高占祥。

    右派圈子的人，聚拢一起也很热闹。清茶一杯，有说有笑。聊国际政治的是罗隆基；谈佛学和古诗词的是陈铭枢；既说社会新闻、又讲烹调艺术的是陈铭德、邓季惺夫妇。在有来有往中，彼此尊重，相互关心。一人病了，其他几个会自动传递消息，或电话问候，或登门探视。在无所事事的日子里，这种交往是他们的生活内容。在孤立压抑的环境中，这个聚会是他们的庆典和节日。一般人是害怕这个右派圈子的，而唯一没有右派帽子的加入者，便是康同璧及其女儿罗仪凤。

    记得是1959年的春季，父母同去全国政协的小吃部喝午茶。傍晚归来，父亲是一脸的喜色。

    我问母亲：“爸爸为啥这么高兴？”

    母亲说：“自我们戴上帽子，今天头一回遇到有人主动过来做自我介绍，并说希望能认识你爸爸。”

    “难道这人不知道咱老爸是右派吗？”

    “当然知道。但她说以能结识章先生为荣。”

    “他是谁？”

    “她就是康有为的二女儿，叫康同璧。”

    “她有多大？”我问。

    “大概有七十岁了。”母亲遂又补充道：“康老和她的女儿说，后天请我们去她家做客呢！”

    父亲好久没当过客人了——想到这里，我替父亲高兴。

    第三天，父母去了。康氏母女的盛情款待，令父母感动不已。

    母亲说：“一切都出乎想像。康老住在东四十条何家口的一所大宅院。我们原先以为不过是小坐，喝茶罢了。到了那里，才知道是要吃晚饭的。而且请我们吃的菜肴，是她女儿罗仪凤亲自下厨操持的。尽管属于粤菜，那味道与街面的菜馆就是不一样。单是那又糯又香的广东罗卜糕，你爸爸就夹了好几块。”

    父亲欣赏康同璧的个人修养和艺术才华。说：“果然名不虚传哇！难怪康有为那么疼爱这个女儿。她英文好，诗词好，绘画好。今天老人家拿出的几幅自己画的山水画，可谓苍古清隽，情趣天然。依我看，她的画和那些专业画家不相上下。”

    其实，我心里清楚：让父母最为赞叹的，是康同璧母女对自己的态度。

    过了一个礼拜，父亲提出来要在家中回请康氏母女。

    未及母亲表态，我高举双手，叫道：“我同意！我赞成！”

    父亲也举手，并向母亲叫道：“二比一，通过。”

    三人复大笑。

    母亲用手指着我的嘴巴，说：“是不是嘴谗了？”

    “不，”我辩解道：“我想见见她们。”

    经过紧张的准备，一切就绪。父母视康老为贵客，又是首次登门的缘故，所以决定不让小孩上席。我听了，不怎么怄气，反正能躲在玻璃隔扇后面偷看，偷听。

    杂花生树，飞鸟穿林，正是气候宜人的暮春时节。下午三点，父亲让司机开着老别克小轿车接客人。

    康同璧母女一走进我家阔大的庭院，便驻足欣赏我家的楹联、花坛、鱼缸及树木。老人看见正房前廊一字排开的八盆腊梅，不禁发出了惊叹：“这梅太好了，枝干苍劲、纵横有致，可以入画了。”

    父亲说：“康老，你知道为什么这八盆腊梅这样好吗？”

    “当然是你养得好哇。”

    “不，因为送花的人是梅兰芳。”

    康同璧听罢，一直站在那里不肯走。我则一直站在玻璃窗的后面打量她。应该说，脸是老人全身最美的部分。那平直的额头，端正的鼻子，细白的牙齿，弯弯的细眉，明亮的眼睛，可使人忘却岁月时光。她身着青色暗花软缎通袖旗袍，那袍边、领口、袖口都压镶着三分宽的滚花锦边。旗袍之上，另套青紬背心。脚上，是双黑色软底绣花鞋。一种清虚疏朗的神韵，使老人呈现出慈祥之美。系在脖子上的淡紫褐色丝巾和胸前的肉色珊瑚别针，在阳光折射下似一道流波，平添出几许生动之气。染得黑玉般的头发盘在后颈，绕成一个松松的圆髻。而这稀疏的头发和旧式发型，则描述出往日沧桑。

    跟在康同璧身后的，是女儿罗仪凤，从外表判断，约有四十岁上下。她全身蓝色：蓝旗袍，蓝手袋，蓝纱巾，以及一副大大的灰蓝色太阳镜。港式剪裁的旗袍紧裹着少女般的身材，并使所有的线条均无可指摘。虽然一袭素色，但一切都是上等气派的典雅气质。走进客厅，罗仪凤摘下眼镜后，我才得以看清她的容貌。老实讲，娇小玲珑的她即使年轻时，也算不得漂亮。脸上敷着的一层薄粉，似乎遮盖不住那贫血的苍白。嘴巴宽大，嘴唇亦无血色。她的眼珠特别地黑，往里深陷，在一道青色眼圈的映衬下，非常幽深。这高贵神态的后面，似乎还隐含着女性的一种伤感气质。

    大圆茶几上，摆满了母亲从北京最好的食品店里买来的各种西点和水果。父母与客人聊天。刚开始，还听得见康氏母女说话。半小时后，客厅里就只有父亲的声音了。我躲在连通客厅的玻璃隔扇后面，目不转睛地瞧着。忽然，我发现罗仪凤把鞋穿错了：怎么一只脚穿的是蓝色的皮鞋，而另一只是白色的呢？于是，父亲说的话，我全都听不见了,只是专注于那双脚，琢磨着那双鞋。而在下定罗仪凤是于匆忙中穿错一只鞋的结论之后，我无论如何也憋不住了，有如父亲发现社会有问题，就非得站出来提意见一样。

    我大喊：“妈妈！”

    母亲闻声而至，问：“你躲在这里做什么？”

    我面带焦忧之色，说：“请你告诉罗仪凤阿姨，她把鞋穿错了。”

    母亲不回答我，边笑边往客厅走去，来到罗仪凤面前俯耳说了两句。罗仪凤遂朝着玻璃隔扇，笑道：“请章小姐出来看看我的鞋，可以吗？”

    我有些难为情地跨出玻璃隔扇，走到客厅，来到她的面前定睛一看：天哪！原来她的鞋，左右两色，从中缝分开，一半蓝、一半白。

    罗仪凤微笑着，解释道：“不怪小姑娘，这是意大利的新样式，国内还很少见。”

    父亲也笑了。我知道：在他的笑容里，有替我难为情的成分。

    康同璧拉着我的手，问：“你叫什么名字？”

    “小愚。”

    “哪个愚字？”老人又问。

    “愚，笨的意思。”

    “哦，大智若愚嘛！”

    再问：“那大名呢？”

    “章诒和。”

    “诒乐和平。你爸爸给你起的名字太好了！”康同璧弄清了“诒”字后，立即这样夸道，并一定让我坐在她的身边。

    我就是在一种尴尬的处境中，结识了康有为的后代。父亲让我尊康同璧为康老，称罗仪凤为罗姨。

    后来，康同璧送来她的两幅画作。大幅的山水，送给父亲。小幅的，送母亲。作品的气势、用笔及题款，令人无论如何想像不到它出自一个女人之手，出自一个七十岁女性老人的笔下。从此章、康两家经常往来，而康同璧就成为父亲戴上右派帽子以后，结识的新朋友。父亲欣赏她的才华，更感佩她的胆识。

    康有为的后代，人数不少，其中的绝大部分在海外。康同璧就读于哈佛，丈夫姓罗名昌，曾任民国政府派驻伦敦的总领事。（二十世纪）五十年代，老人唯一的儿子定居美国，自己却带着唯一的女儿生活在社会主义中国。

    父亲曾经问：“康老，你为什么要留在大陆？”

    她答：“我要在这里做些事，给先父修订年谱，整理遗书，遗稿。”

    “除了政协委员的荣誉之外，政府对你还有什么安排？”

    “中央文史馆馆员。”康同璧停顿片刻，又说：“建国之初，我们的领袖还是有爱才之心，也有容人之量。毛主席和我第一次见面，便翘起大拇指说‘我是支那第一人。①’——我听了，非常吃惊。没有想到他看见我，就马上背诵出我十九岁独自登上印度大吉岭时写的诗。这样的态度与气派，当然能够吸引许多人从海外归来。”

    老人所言，决非虚词。一次在人大三楼小礼堂举办文艺晚会，我与父亲同去，坐在靠后的位置。为了能看清演出，康同璧坐在了第一排。开演前三分钟，毛泽东进了会场。当他看见了这个“支那第一人”的时候，便主动走过去，俯身与之握手。当时康同璧带着花镜，正专注于节目单。她认清来者，即匆忙起身。微笑的毛泽东，即用手按住了老人的肩膀。许多人见到了这个场面。

    我身边的一个官员模样的中年人，对他身边的夫人说：“这老太太不知是哪个将军或烈士的妈妈，面子可真大，咱们的毛主席都要过去跟她打招呼。”

    我忍不住，插了句嘴：“她不是谁的妈妈，她是康有为的女儿。”

    “谁是康有为？”那中年人的夫人追问。

    我大笑不止，父亲狠狠瞪我一眼。

    一天下午，父母乘车外出，归来时路过东四十条，看天色尚早，决定顺便去看望康同璧。跨进大门，就看见康同璧和一些容貌苍老的人悠闲地坐在院子里。一张大圆桌，上面摆着茶具，杂食及瓜果。正是残夏、初秋的转折时节，整座庭院散发出馥郁的草木气息，几棵枝干舒展的老树，绽放出洁白的花朵。这里，既令人心旷神怡，又呈现出一种令人惆怅的魅力。作为不速之客的父亲一下子面对那么多的生人，脸上的表情一时也好像找不到适当的归宿。康老很高兴，一再请父母坐下，共赏院中秋色。在所有的客人里，父亲只认得载涛②。

    康同璧用手指那开着白色花朵的树木，对父亲说：“这是御赐太平花，是当年皇上（即光绪皇帝）赏赐给先父的。所以，每年的花开时节，我都要叫仪凤准备茶点，在这里赏花。来聚会的，自然也都是老人啦！”接着，罗仪凤把张之洞、张勋、林则徐的后人，以及爱新觉罗家族的后代，逐一介绍给我的父母。 　　园中一片旧日风景。显然，这是一个有着固定成员与特殊含义的聚会。在康同璧安排的宽裕悠然的环境里，他们的一举一动，都成为对历史的重温与怀念。主客谈话的内容是诗，连其中一个相貌清秀的中年女性，也是满口辞章。而这恰恰是父亲最不精通的话题，父母很快告辞。

    回到家里，父亲把这件事讲述给我听。在他的讲述里，流溢出一种叹服。在父亲的感受里，康家的举动不仅是出于礼貌，而且是一种美德。这种礼貌与美德，给人以精神抚慰和心灵的温暖。康同璧款待朋友之殷勤敦厚，对前朝旧友的涵容忠忱，是少有的。一切以“忠义”为先——老人恪守这个信条自属于旧道德，完全是老式做派。而那时，官方正在全社会强力推行“阶级、阶级斗争”学说，贯彻“政治挂帅”的思想路线。

    有意思的是，康同璧在认识父亲以后，又提出很想结识罗隆基。父亲当然高兴，并很快做了见面的安排。因为都姓罗，所以康氏母女与罗隆基一见面，便“自来熟”。

    “五百年前是一家。”罗隆基高兴地对康同璧说：“我正孤单度日，现在我有妹妹啦！以后穷了，病了，有妹妹照顾，我不怕了。”

    罗仪凤则说：“我有个哥哥，很疼自己，可惜在国外。现在好了，又来了一个。”

    总之，康氏母女都很喜欢罗隆基。后来，父亲又把章乃器、陈铭德、邓季惺等人，介绍给康氏母女。这些人经常聚会，聚会多在我家。我家的聚会只要有罗隆基在场，就会变成个沙龙。而罗隆基身边由于有了一个未婚女性，人也显得格外精神。一有缝隙，他便滔滔不绝，夸示自己很有学问。遇此情况，父亲每每暗自发笑。罗仪凤则很少开口，但很注意罗隆基的谈话。即使在他和父亲谈论民盟的往事，康同璧的这个女儿也很专注。那不移动的注视，意味深长。有时，在她的脸上，还浮散着一阵红晕。

    后来，罗隆基除了在我家与康氏母女聚会，自己还去东四十条登门拜访。后来，他又单独在自己的住所请康同璧母女吃茶点、喝咖啡。

    三年自然灾害来了，连国家元首都发出了“忙时吃干，闲时吃稀”的号召。一两油，二两芝麻酱，三两瓜子，半斤花生，是市民百姓逢年过节的特别供应。它们似金子般地珍贵。为了多吃一口饭、多争一块肉，兄弟打架，姐妹吵嘴，夫妻反目，父子翻脸的事，屡见不鲜。也就在这个时期，康氏母女凡来我家，罗仪凤必带些糖果或点心。

    到了物质极度匮乏的紧张阶段，罗仪凤不再送糖果糕点。一次在我家聚会吃午茶，她趁别人不注意的空隙，朝母亲的手里递上一个两寸长、一寸来宽的自制小信封，并用食指封嘴的手势告诉母亲：别吱声。客人走后，母亲拆开一看，全家大惊：是北京市政府根据侨汇多寡发给在京侨眷的专用糕点票，糖票，布票，且数额不少。

    父亲激动地说：“这是康老的儿子从海外孝敬老人的，我们不能收。”

    母亲拨通电话，向罗仪凤表示：“伯钧和我们全家，不能接受这样的重礼。康老年迈，需要营养。再说，我们的生活比一般老百姓强多了。”

    那边厢，传过来康同璧的声音：“我的生活很好，你们不要客气了。我的生活原则是——有难同当，有福同享。”

    在以后的三年时间里，母亲不断地从罗仪凤手里接过装着侨汇票的小信封。母亲怀揣小信封，由我陪着去坐落在王府井大街的侨汇商店买点心，买白糖，买花布。那个商店，永远是满满的人，长长的队。大家都在安心排队，耐心等待。

    我和母亲捧着这些最紧俏的食品和物品，一路上谁也不说话，怀着一种复杂的心情回到家中。母亲把东西一件件摊开，父亲看后，说：“康同璧不说解放全人类，却从救一个人开始。”

    谁都明白，父亲的这句话是个啥意思。

    母亲拿着这些稀罕之物，曾招待或转赠别的人。如储安平，冯亦代。他们的处境比父亲更差。

    到了春节前夕，康氏母女总要送来一小盆长满花蕾的水仙。罗仪凤还要在每根花茎的部位套上五分宽的红纸圈。如果有四个花键，那就并列着有四个红色纸圈。水仙自有春意，而这寸寸红，则带出了喜庆气氛。

    母亲望着它，连连赞叹：“什么东西到了康家人手里，就与众不同了。”

    即使到了文化大革命阶段，在康氏母女节俭度日的年月，罗仪凤把铺晒在窗台的橘皮，统统做成酱，还要把这一瓶瓶橘皮果酱塞进我的书包，让我带给父母。母亲舍不得吃这些果酱，连连叹道：“看看仪凤，你就懂得什么叫侠骨柔肠了。”听说我家在使用蜂窝煤炉子取暖，罗仪凤就亲手教我做一种取名为“艾森豪威尔汤”的美式汤菜。并介绍说：“这是艾森豪威尔将军在二战军营里的发明。”

    老太太还补充说：“这汤又便宜又营养，只是费火。你一定要给爸爸妈妈多做几次，叫他俩多喝些汤，对身体有好处。”

    与康同璧母女几年的交往，使我认识到贵族绅士和物质金钱的双重关系。一方面，他（她）们身居在上层社会，必须手中有钱，以维持高贵的生活；另一方面，但凡一个真正的贵族绅士，又都看不起钱，并不把物质的东西看得很重。所以，在他（她）们心中，那些商人、老板、经纪人，决非gentleman。储安平在他的那本有名的《英国采风录》里，拿出整整一章的篇幅，去描绘、剖析贵族和贵族社会。他这样写道：“英国教育的最大目的，是使每一个人都成为君子绅士（gentleman）。一个英国父亲，当他的儿子还没有成为一个man时，即已希望他成为一个gentleman。英人以为一个真正的君子是一个真正高贵的人。正直，不偏私（disinteregted），不畏难（capable of exposing himself），甚至能为了他人而牺牲自己。他（她）不仅是一个有荣誉的人，并且是一个有良知的人。”③如果说，康氏母女让我懂得什么是贵族的话；那么储安平的这段话，便教会我如何判别真假贵族。

    也就在这个困难时期，右派们的聚会成了聚餐，并实行AA制。每次聚会，父母都会带上我。这时，我渐渐发现罗仪凤的衣著，从讲究转变为漂亮。像过去不怎么穿的翠绿色，也上了身。头发油亮油亮的，发式也是经过精心梳理，越发地洋气了。更大的变化是在聚会中，她和罗隆基常开小会，而且说英文。有一次，我们在西单绒线胡同的四川饭店吃晚饭。饭毕，大家步出这座昔日的王府。我们都来到了大门，他俩还拉在后面老远。

    我返身要催他俩，父亲一把拽住了我，嗔道：“傻丫头！”

    月色下，庭院中迟开的花朵，吐露着芬芳。他俩说的是英语，罗仪凤语调温软，双眸迷茫又发着光。罗隆基的身心，好像都一齐被那双黑眼睛吸了过去。

    罗仪凤经受不住罗隆基的感情攻势，也抵挡不了罗隆基的个人魅力。于是，这以兄妹相称的一对，开始了长达数年的恋爱。除了单独约会，电话、书信是他们来往的主要方式。

    见此情景，父亲不无担忧地说：“努生（即罗隆基的字）是旧病复发，一遇女性即献殷勤。可怜康有为的这个外孙女，真的是在恋爱了。”

    一次，康氏母女到我家作客。人刚坐定，电话铃就响了——是罗隆基打来，问：“仪凤到了没有？”

    这个用英语交谈的电话，足足打了半个小时。父亲很不高兴，嘴里直嘟囔：“这个努生，谈情说爱也不分场合。”

    电话打完，罗仪凤回到客厅，略带腼腆地霎着眼睛。我发现，她那张原本不怎么漂亮的脸，竟因兴奋而生动，因生动而美丽起来。

    不久，罗隆基的好友赵君迈④来我家闲谈。父亲关切地问：“老赵，到底努生和仪凤关系怎么样了？”

    赵君迈说：“你们不都看见啦？就是那样一种关系吧。”

    父亲索性直言：“我想知道努生的态度。他怕是又在逢场作戏吧？”

    赵君迈没有立刻做出回答。他起身站到客厅中央，举臂抬腿，打了两手太极拳。然后慢条斯理地说：“伯老，你这不是在给我出难题吗？努生这个人的性情和毛病，你是清楚的。他现在对仪凤是热烈的，将来会不会冷淡下来，谁也不敢打这个保票。”

    罗仪凤在明知罗隆基是右派的前提下，奉献出自己近乎神圣的感情——这让父亲非常尊重和心疼她，并担忧这场恋爱的前景。因为自从罗隆基和妻子王右家分手以后，他热恋过不少的女人，却无一人与之携手到白头。故父亲常说：“没有办法！负心的总是努生，可又总是有女人自愿上钩。”

    极想成全好事的，是母亲。她兴冲冲地说：“他们要真的成了，那敢情好。老罗的生活有人照料，仪凤的未来也有了归宿。再说，他们是般配的。仪凤的出身、学识、教养，性情哪点比不过老罗？”

    “李大姐（母亲姓李名健生）说得对。”赵君迈附和道：“我见过罗仪凤写给努生的信，全是用英文书写。句式、修辞、包括语调，都是那么地简洁明净、含蓄优美。一般的英国人，也写不出那么精美考究的书面语言。别看努生总夸自己的英文如何如何，依我看无论是说、还是写，他都不是罗仪凤的对手。”

    “老罗为什么把情书拿给外人看呢？”母亲的问话，显然是对罗隆基的这个举动有所不满。

    “李大姐，你不要误会。”赵君迈赶忙解释：“这不是努生有意公开情书，而是震惊于仪凤的文字表达水平。他挑出一封信让我欣赏。我一边读信，他就一边感叹：‘我的这个妹妹写信的口气，不仅是彻底的西化，而且还是贵族化的。我搞不明白她是从哪里学来的这个本事？’”

    而父亲的归结是：“这两人都是在恋爱。不过，罗隆基用的是情，罗仪凤用的是心。至于结局嘛，恐怕主要取决于努生了。”

    在给第一批右派摘帽的时候，为安抚父亲和罗隆基，上边组织他们南下参观。父亲参观的线路是江浙；罗隆基走的是湘赣。而与罗隆基相伴的人，是康同璧母女。

    在车厢里，父亲悄悄对母亲说：“看来，中央统战部很掌握、也很会利用罗隆基与康氏母女的特殊关系呀。”

    此行欢愉而惬意。加之感情的注入，无论罗隆基还是罗仪凤，无不显现出充沛的力量。他们返京后，在我家聚会了一次。父母发现身材消瘦的罗仪凤竟丰满了一些，俩人暗自高兴。

    经过一段时光，罗仪凤以为到了收获爱情的季节。她在给罗隆基送去的生日蛋糕上，亲手用奶油绘制出两颗并列的心。心是红色的，丘比特箭从中穿过。此外，还有花，有信。罗隆基接到生日礼物，大惊失色。这是他万万没有料到的。他不知该如何回应，便向父亲求救。

    父亲责怪罗隆基不该大献殷勤，说：“你半辈子的罗曼蒂克，有一部书厚。但现在的你是个右派，而人家出身名门，至今未婚，如今能袒露心曲，已是极果敢、极严肃的举动。如果讲般配的话，罗仪凤实在是配得过你，就看你有无诚意了。再说，选择妻子，主要在于心地好，其余的都无关紧要。”

    罗隆基说：“我们只能是互称兄妹，而不可结为夫妻。”

    父亲问：“你主动接近她，现在又回绝她。努生，你到底搞什么名堂？”

    罗隆基支吾半天，说不出一条理由。

    “你是嫌人家老了，也不够漂亮吧？”父亲的话，让罗隆基哑口无言。

    后来，尽管他们二人的关系再没有向婚姻之途发展，毕竟罗仪凤是康有为的后代，对罗隆基仍以礼相待。每逢端午、中秋或重阳，父母都会收到罗仪凤自制的糕点。有时，母亲打电话问罗隆基如何过节。

    罗隆基答：“幸有妹妹送来点心，方知今夕为何夕。”

    如果说，恋爱对罗隆基是享受的话，那么，恋爱对罗仪凤，就是消耗。消耗了许多的时间，许多的心力，许多的感情。而进入中年的女人，怕的就是消耗。不久，罗仪凤得知罗隆基在与自己继续保持往来的同时，陷入了另一场恋爱。那个女人虽说不是燕京毕业，也不精通英语，但是精通打牌，擅长跳舞，活泼漂亮，颇具风韵。她与罗隆基从牌桌搭档、舞场搭档关系开始，便一发而不可收拾。为了她，罗隆基还与其兄（时为中国科学院副院长）大闹一场，甚至闹到周恩来那里。这，对罗仪凤是致命的一击。我知道，罗仪凤无论怎样地倾心罗隆基，也决不会跑到公众场合去充任什么牌友或舞伴的。

    1963年秋，我被分配到四川省川剧团艺术室工作。罗仪凤陪伴全国政协委员的母亲来成都视察。在锦江宾馆，趁着母亲睡觉，她一连几个小时在述说这件事。

    “小愚，如果他（指罗隆基）向我求婚，我也是决不嫁的。”她用阴沉的声音说出了这样一句话。

    “罗姨，为什么？”

    “我嫌他脏，肮脏。”她语调平静，嘴角却在颤抖。显然，在这平静的语调里，蕴涵着无比的怨恨。

    我发现她一下子老了。

    罗仪凤是何等的聪颖，当知罗隆基的浪漫天性及过去之种种。但她仍投身其中，往而不返。之所以如此，大概是要给自己日趋枯涸的人生，编织出一个最后的幻像，一个幸福又奇魅的幻像。罗仪凤曾经将这次令她心碎的感情经历用文字写了出来，以倾吐内心的痛苦与不平。写完以后，却始终未示于人。“问世间，情是何物？直教生死相许。天南地北双飞客，老翅几回寒暑？”——元好问的这首《摸鱼儿》，替天下为情所苦所累者发出了永恒的追诘。看来，比死亡还神秘的，真的就是爱情了。这场锥心刺骨的恋爱从明亮的粉红色开始，到黯淡的灰黑色结束。而从开始到结束，罗仪凤一直瞒着她的母亲。在情感生活中能持久地保持这样一种虔心、凝韧、隐忍的态度，一般女性是办不到的。储安平曾说：“贤良、宽恕及自爱之中尽心与克制，是当今世界上最好的妻子的品行。”罗仪凤的身上就有这种品行，只是应了父亲的那句话：“努生无慧眼，也无福份哇！”

    两年后，罗隆基突发心脏病死在了家中。

    消息传出，康同璧立即给父亲打电话，问：“罗先生猝然而去，我和女儿夜不能寐，悲痛又震惊。我要写副挽联，以表达哀思。不知写好后，该送至何处？”

    父亲说：“老人家，你一个字也不要写，努生是右派。据我所知，对他的死民盟中央是不举行任何仪式的。”

    “怎么可以这样做？一个普通人走了，也是要做丧事的。章先生，我们是不是可以问问统战部。”康同璧的情绪有些激扬。

    不知如何作答的父亲，挂断了电话。

    老太太哪里晓得：给民盟中央拿主意的，正是统战部。

    我在四川省川剧团的几年，备受打击和歧视。说在艺术室工作，实际上派给我的活儿是白天弄幻灯，晚上打字幕。我不敢把自己工作的真实情况告诉家里，怕父亲伤心母亲落泪，却很自然地想到了康氏母女，贸然地给康家写信，诉说满腹的委屈和愤怒。因为在我的直觉中，她俩是最可信赖的。直到“文革”前夕，我们始终保持着书信往来。康家的复信，显然是由人代笔。但信中表现出的悲悯、温良与仁爱，则发自康氏母女的内心。（19）64年底，临近圣诞节了。罗仪凤随信寄给我一个极其精美的金鱼书签，它用工笔绘制而成，形态乖巧，色泽艳丽。信上说：“这条鱼灵动又快乐，它就是我们眼中的你。”我捧着它，看着它，爱不释手，又泫然欲泣。

    文化大革命时期，我有很长一段时间住在康家。这使我对康同璧母女，有了较为深入的往来和了解。从（19）66年的8月开始，我家就经历着无日夜之分的抄家和洗劫。整座四合院被红卫兵、造反派占领，全家人被驱赶到紧挨大门的传达室和警卫室。

    （19）67年春季的一个深夜，父母和我已经睡下。突然，暴烈的叫骂声、撞击声把我们惊醒。当父母和我从木板床上刚翻身坐起，一群红卫兵已用脚踹开了门。打头的一个，只有十六、七岁的年纪，如果不闹革命的话，该在中学读书。他在问完“谁是章伯钧？”这样一句话以后，就命令大家动手抄家。

    我家经过无数次的抄家，只剩下板床，木凳，棉被之类。所以，这次洗劫对他们来说，收获实在太小，太小。这个打头的，看见我们的手腕上还有表。于是，把表“洗”了。其中包括父亲送给母亲的“摩凡陀”，父亲送给姐姐的“劳力士”以及他自己戴的“欧米茄”。他们走后，母亲发现晚饭后放在桌上的一块冰糖，也被红卫兵“洗”了。

翌日，吃过早饭。神色严肃的父亲对母亲说：“健生，这个家太不安全。让小愚到外面去住吧。”

    母亲同意了。我不同意，说：“我要和你们在一起。”

    父亲说：“你白天和我们在一起，只是不要在家过夜，太危险。”

    “爸，你让我住到哪儿去？再说，谁有胆量让章伯钧的女儿住在自己家里呢？”

    父亲想了想，说：“现在，我们只有找真正的保皇党了。”

    母亲怪道：“事情到了这个时候，你还在开玩笑。”

    “哪里是在开玩笑，我说的保皇党是指康同璧。听说，她的住所至今还没有外人搬进去住。”

    我真的佩服父亲，不管处在什么样的险境，都不失清醒。当日下午，父亲叫我拿上睡衣和牙刷，跟他去东四十条何家口。

    我说：“我拿睡衣干嘛？还不知道人家同不同意呢？”

    “会同意的，你把东西都带上。”父亲的口气，不容争辩。

    我和父亲搭乘13路公共汽车，便从地安门到了东四十条。当看见我和站立在我身后的父亲的时候，康同璧母女兴奋得将我俩抱住。

    康同璧紧紧抓住父亲的双手，说：“这真是一场噩梦哇！同住一个城市，却彼此不明生死。”

    罗仪凤则说：“从运动（指‘文革’）一开始，我们就掉进了地狱。”说罢，便去张罗茶叶，拿开水烫茶杯。

    父亲忙说：“不要麻烦啦。今天我带着小愚来，是有事相求康老。”

    康同璧说：“章先生，你有什么事？只要我能做到，我和女儿尽量去办。”

    父亲在介绍了家中屡遭抄家和“打砸抢”的情况之后，说：“我老了，红卫兵再怎么搞我，无非骨头一把，老命一条。可让小愚住在这样的危险环境里，我和健生就很不放心了。我想到你这里或许会安全一些，不知康老能否同意，让她每晚留宿贵府。”

    康同璧说：“当然可以，而且我非常欢迎小愚来我家。”

    父亲听了，万分地感激。

    康同璧打量着父亲，心疼地说：“章先生瘦了，你千万要保重哇！我现在出门不方便，不能去看健生，替我问候她吧。请转告她，小愚在我这里是最安全的。叫她放心好了。”

    父亲随即告辞。我挎着父亲的臂膀，送至车站。父亲叮嘱道：“这样的家庭是有规矩的，你要守人家的规矩。稍有疏忽，便成失礼。我敢说，现在除了康同璧，再没有第二个敢收留我们家的人了。”

    路上，父亲情绪不错，话也多了。他说：“康同璧的乐于助人，在一定程度上是受了家庭的影响。因为康有为就是这样的一个人。”

    接着，父亲告诉我，现在的人只晓得徐悲鸿的画好，却不清楚他是如何成材的。当年的悲鸿在宜兴老家，不过是个教书的。到了上海，穷得连饭都吃不上，还谈什么绘画。这时遇见了哈同花园的总管，是他把悲鸿的一切生活费用包下来。后来，悲鸿想去法国进修深造，为此拜见了康有为。康有为称赞悲鸿有志向，并说要给他弄个留学的官费名额，以便将来悲鸿在国外和蒋碧薇的生活也能宽裕些，得以专心习画。很快，康有为给朋友写信，通过教育总长傅增湘，促成了这件事。所以悲鸿成名后，不论什么时候、什么场合提起康有为都是满怀崇敬与感激。后来在一个偶然的机会，我见到一幅徐悲鸿为康有为一家人画的“全家福”。画作是一个富有的温州人从法国购得。有人质疑其真伪，我却一口咬定：它是真的！因为它的美艳、工整与仔细，都应和了徐悲鸿对康有为的虔诚之心和景仰之情。

    ——父亲刚走，罗仪凤便忙着为我张罗起来。第一件事，即指点我盥洗间在何处，以及手纸、肥皂、牙刷、毛巾的摆放位置。第二件事，即带我去我的卧室，让我看看自己的床铺、床单、棉被、枕头，拖鞋以及床头灯的开关，闹钟的使用。第三件事，即腾出一个空抽屉，让我存放自己的内衣或小物品。第四件事，向我介绍家中的两个男佣老郭和二陈。第五件事是告诉作息时间，如三餐的开饭钟点。

    我说：“父亲有交代，只住不吃。”

    坐在一旁的康同璧睁大眼睛，说：“小愚怎么能只住不吃？到了我家，你就要听我的。”

    最后达成妥协：我只吃早餐。

    由于在这里落脚，我才有了充裕的时间和条件去熟悉这所大宅院。康同璧告诉我：房子的设计师就是自己的丈夫罗先生，风格是外中内西。所谓外中，就是指中式砖木建筑，粉墙黛瓦，四合院格局。进大门，即有一道用原木、树干及枝条搭造的柴扉，粗糙笨拙，显得很原始，很不经意。但仔细打量却发现不经意中，其实十分经意。院落里栽植着不加任何人工修饰的草与树。过柴扉，入正门，当中经过的是一条“之”字形的石板路。石板色泽如砚，脚踏上去凉凉的，滑滑的。这一切让人有置身乡村的感觉，却分明又都是经文化熏染过的、一派文人士大夫式的精致风雅。而所谓的内西，则指房间的使用和陈设。一进门便是一间小小的待客室：高靠背布艺沙发，有刺绣的垫子，菱形花砖铺装成的地面，玲珑活泼。客厅很大，铺着红地板。它按使用功能分做了三个空间，一边是用来吃饭，一边是用来会客，另有一角摆放着书柜和写字台，供读书、作画、写字之用。

    客厅里最惹眼的东西，是漂亮的英式壁炉以及与之相配的火具，还有铜制的台灯，烟缸和烛台等摆设。除了挂在壁炉上方的毛泽东水墨画像以外，一切都是康同璧旧日风华的反光。与客厅相通的，是康氏母女寝室：白墙壁，白家具，白窗帘，一尘不染。要不是母女的卧具分别是淡蓝与浅粉的颜色，真圣洁得令人有些发寒。后来，罗仪凤又带我到与盥洗室相连的一间屋子，里面堆满了许许多多的书籍和数不清的家具。那屋子大得似乎一眼望不到头。极讲究的是一道上空下实八屏雕花落地隔扇，木料上乘，雕工一流，它给这间大厅营造出华美气派。

    “这么大的房子，原来是干嘛用的？”我问罗仪凤。

    “跳舞，开鸡尾酒会。你瞧，那道玻璃隔扇是活的，能移动。移动的位置，是依据来客的多少而定。”

    她又说：“你现在看到的是前院，后院的房子更大，也更好。”

    “那你和康老怎么不住在后面？”我不解地问。

    “让给外交部的一个头儿住了。”

    “……”

    当晚，我打开罗仪凤为我准备的全套白色卧具，躺在小床上。和自己家里日夜的惊扰、惶悚相比，这里则是装满了宁静与苍凉。它们随着缕缕清朗的风月星辉，直入心底，令我难以入睡。

    第二天清晨，当我梳洗完毕走进客厅，即看见黑褐色菲律宾木质圆形餐桌上已摆好了小碗、小碟等餐具。约过了半小时，康老走了进来。还没等我张口，她便问我昨夜睡得如何？我们坐定后，罗仪凤开始上早餐：每人一碗稀饭，桌子当中上的是一碟炸小银鱼，一碟豆腐乳，一盘烤得两面黄的馒头片。两块油糕，单放在一个小瓷盘里。

    康老对我说：“和从前不一样了，现在我家吃得很简单。不过，银鱼下稀饭，腐乳抹馒头也还是好吃的。”她边说边挑了一片烤馒头递给我。在吃过薄薄的馒头片后，老人又吃了一块油糕。

    罗仪凤指着另一块油糕，说：“这是给你的。”

    我有礼貌地谢绝了。尽管银鱼下稀饭、腐乳抹馒头的味道，真的很好，我却不知该对这顿早餐说些什么。因为我的父母虽然做了牛鬼蛇神，每天早晨还是喝牛奶，吃鸡蛋。私下里，我问也寄居在康家的一位上海小姐：“康老为什么吃得这样简单？”

    她说：“罗仪凤没有收入，一家人全靠康同璧在中央文史馆的一百五十元的工资，以及靠后面院子收来的一点点房租。从前老太太的儿子常寄些外汇来。可从文化大革命开始，钱越寄越少，越寄越稀，后来就不寄了。原来她母女吃的早餐也是很齐备的，有蛋有奶，有面包黄油，有水果肉松。如今，家里的开销一再紧缩，却把老郭和二陈的工钱加了又加。”

    “干嘛要加钱？”我不理解地问。

    上海小姐说：“还不是怕他们到居委会去胡说乱讲瞎揭发呗！或到社会上勾结红卫兵，引来造反派。现在的保姆雇工，可是惹不起的呀。”

    我把康老的早餐向父母描述了一番，惹得他们十分不安。过一段时间，我觉得康老家的早餐也很不错。尤其是豆腐乳，第一天的味道，似乎与第二天的不同，第二天的又与第三日相异。我把这个味觉感受告诉给罗仪凤，她竟兴奋起来。

    一天早上，天气特别好。虽说是初冬，城市披上了灰沉沉的外衣，树叶也完全落光，可这是一个晴天，金色的阳光如美酒，人的心情也舒展了许多。早餐后，罗仪凤问：“小愚，你今天能跑一趟路，帮我买点东西吗？”

    “当然可以啦！你说，买什么？”

    “豆腐乳。”

    “行，这很方便的。一会儿，我回家的时候顺便到地安门副食店就买了。”

    罗仪凤拍着我的肩膀说：“章家二小姐，你不是说我家的豆腐乳好吃吗？这好吃的东西可不是随便就能买到的。”

    “罗姨，我该去哪儿买？”

    “前门路东，一家专门卖豆腐乳的商店。现在叫向阳腐乳商店了。”

    “行，我这就去。”我转身即走。

    罗仪凤拽住我，说：“别忙。”

    我说：“你不用给我钱。”

    “不是钱，是给你拿盛豆腐乳的盒子。”

    “什么盒子？”

    “你呆会儿就明白了。”说罢，她进了里屋。不大功夫，双手举着很漂亮的六个外国巧克力铁盒，走了出来。见我吃惊的样子，罗仪凤笑了。放下铁盒，她从上衣口袋里掏出一张便签递给我。我接过来看，又是一惊。原来那上面排列着各种各样，形形色色的豆腐乳名称。什么王致和豆腐乳，广东腐乳，绍兴腐乳，玫瑰腐乳，虾子腐乳……罗仪凤像交代要事那样告诉我：每种豆腐乳买二十块，一种豆腐乳放进一个铁盒，千万别搞混了。买的时候一定向售货员多要些腐乳汁。

    她解释道：“用豆腐乳的汤汁抹馒头，最好。这也就是我非要用巧克力盒子装它们的道理。”

    罗仪凤拿出十块钱，非要我收下。我不肯，见她真有些急了，我才把钱放进口袋。

    她说：“小愚，我要告诉你，豆腐乳买好后回家的一趟路，才是最累的。因为六个铁盒子一定要平端着走，否则，所有汤汁都要流出来。为了减轻累的感觉，你一路上可以想点快乐的事情。端铁盒走路一定要挺胸，如果躬腰驼背地走路，你会越走越累。”说罢，她捧起装着铁盒的布袋，昂首挺胸地沿着餐桌走了一圈。那神态、那姿势，那表情，活像是手托银盘穿梭于巴黎酒店菜馆的女侍，神采飞扬。

    “罗姨！”我叫了她一声，笑着扑到她的怀里。

    我按照罗仪凤绘制的前门街道示意图和豆腐乳细目表，顺利地买到了五种豆腐乳（有一种缺货），并让和气可亲的老售货员在里面浇上许多汤汁。在归途，我不但想着快乐的事情，且始终精神抖擞，器宇轩昂。冬天的太阳，也同样的温暖。这时的我，一下子全懂了——虽“坐销岁月于幽忧困菀之下”而生趣未失，尽其可能地保留审美的人生态度和精致的生活艺术。难怪康家的简单早餐，那么好吃！

    一日下午，冬雨霏霏，晚上我没有回到康家。饭后，一家人围炉聊天。

    父母对我提起了章乃器。母亲告诉我，（19）66年8月章乃器被一群红卫兵拉到王府井，参加“集体打人”大会，由于他拒不认罪，态度恶劣，被打得皮开肉绽，鲜血淋漓，浑身上下见不到一块好肉。红卫兵把他的家抄个精光，还当着他的面，把新夫人王者香活活打死。一个蹬三轮的车夫，见他还有一口气，便把他拖上车，拉回了家。谁见了，谁都说他活不过三日。可章乃器不愧是条硬汉，靠着气功和意志，居然活了下来。民建中央和全国工商联的那些干部，没有一个理他，同情他。倒是原来粮食部的一个司机，隔几日便悄悄在他家门口，放上一屉热馒头。他就是这样挺了过来。

    父亲半晌不语，约莫过了十几分钟，才用一种迟缓的语调对我和母亲说：“乃器现在的情况怎么样了？我们一点消息也没有。他一个人如何生活？我很想见见他，也不知道我还能不能再见到他。”母亲和我听了，无以为答。

    数日后，我把父亲想见章乃器的心事，告诉罗仪凤。

    罗仪凤眉头微皱，说：“这个会晤当然好啦，但事实上很难办到。”

    康同璧嫌我俩说话的声音太小，便起身坐到我跟前，说：“你们刚才说些什么？能不能再讲上一遍，给我听呢？”

    罗仪凤用粤语把我的话，重复了一遍。康同璧听清楚后，问道：“小愚，是不是你的爸爸很想见见章乃器？”

    我点点头。坐于一侧的罗仪凤，用手指了指窗外说：“外面到处是红卫兵、造反派，街道的人（即居委会的人）都成了革命政权的耳目和爪牙，我们这样的人一举一动都被监视。听说俞平伯想吃点儿嫩豌豆，又怕邻居发现。老俩口想了个办法，晚上蒙着被单剥豌豆，夜里把豌豆壳用手搓成碎末儿，掺和在炉灰里，第二天倒了出去。结果，还是被检查垃圾的人发现，又挨了批斗，骂这个反动学术权威还继续过着资产阶级的生活。你想，一捧豌豆壳都逃不过他们的眼睛，更何况是这么两个大活人、大右派的聚会。一但被别人发现，真的要大祸临头了。”

    这时康同璧把脸扭向女儿，用一种近乎拷问的口气，问道：“你怕吗？”

    “我怕。我是惊弓之鸟。当然怕啦！”罗仪凤说罢，双臂交叉扶着肩膀做出一副害怕的样子。

    康同璧正色道：“你怕，我不怕。我就要是请两位章先生来我家见面。”

    罗仪凤怔住了，我一时也不知该如何表态。

    “你怕什么？”老人继续追问女儿。

    “怕咱们担不起搞反革命串联的罪名。”

    “小愚，你也害怕吗？”老人转而问我。

    我迟疑片刻，遂答：“我怕连累你们母女。”

    康同璧突然起身，面向我们站立，像宣布一项重大决议那样，高声地说：“下个礼拜，我以个人的名义请小愚的爸爸和章乃器先生来这里做客。”这令罗仪凤手足无措，表情显得十分尴尬。

    康同璧则为自己陡然间做出的大胆决定而兴奋，她拍着胸脯，说：“我不怕承担反革命串联的罪名，一人做事一人当！”接着，手指地板，说：“会面的地点，就在我家，就在这里！”

    “就之如日，望之如云。”看着老人因情绪激动而泛红的脸颊，我无法表达内心激动、尊崇、惊喜以及歉疚的复杂感受。只是觉得自己惹了事，让康氏母女二人，一个担着风险，一个感到为难。尽管老人慷慨激昂地说“一人做事一人当”，但我知道真正要担待的，是她的女儿。罗仪凤不仅要担待，还要去操办，她肯吗？

    “罗姨，你看怎么办？”我用充满疑虑的眼光看着她。

    “怎么办？还不得按她的主意办。要不听她的，她能跟我拼命。”她苦笑着回答。

    我无论如何想像不出来，老太太和女儿“拼命”是个什么样情景。我只知罗仪凤是出了名的孝女，有口皆碑。康同璧让女儿立即着手准备。比如：确定会面的日期；确定如何通知章乃器的方法；决定会面时喝什么样的茶；买什么样的佐茶点心。

    康同璧叮嘱女儿：“点心要好的。”

    罗仪凤背转身，向我做个鬼脸，偷偷地说：“她嘴馋。买来好点心，请客人吃，自己也能吃。”

    “你们两个又在说什么？”康同璧问。

    “康老，我们没说什么。”我走到她跟前，用手梳整她那稀薄的头发。

    “我知道，她又在说我。而且，还不是说我的好话。”

    我笑了，觉得老人可爱得像个孩子。

    罗仪凤也笑了，说：“她说自己耳聋，其实是假的！”

    “你们一笑，就说明我的话是对的。怎么样？”老人一副得意的神情。

    第二天，吃早餐。康同璧发现属于她专用的一份油糕，没了。她东瞅西瞧一番后，问：“仪凤，我的油糕呢？是不是老郭给忘了。”

    “老郭没忘。妈，咱们家不是要请小愚的爸爸和章乃器吃茶吗？你还特地吩咐要请他们吃好点心。我现在就要筹划，你的油糕刚好吃完，暂时不忙买，你说呢？”

    老人“哦”了一下，不再吱声。过了会儿，她对我说：“小愚，为了这次会面，我很愿意不吃油糕。”

    我一把握住她的手。我知道：自“文革”开始，老人的零食已经从西点、粤点降为北京油糕。现在，北京油糕也取消了。关于取消油糕的事，我没有告诉父母，怕自己说得心寒，怕他们听得心酸。

    大约过了近十天的样子，一切由罗仪凤铺排停当，由我和章立凡（章乃器之少公子）联络，父亲和章乃器在康同璧家的客厅得以见面。这是他们“文革”中的唯一一次见面，也是他们相交一生的最后会晤。

    父亲一身老旧的中式丝绵衣裤。母亲说：“去见康老和乃器，还不换件衣服。”

    父亲答：“越旧越好，走在街头好让别人认不出我来。”

    章乃器穿的是洁白的西式衬衫、灰色毛衣和西装裤，外罩藏蓝呢子大衣。我说：“章伯伯，你怎么还是一副首长的样子？”

    章乃器边说边站起来，举着烟斗说：“小愚呀，这不是首长的样子，这是人的样子。”

    会晤中，作为陪客的康同璧，穿得最讲究。黑缎暗团花的旗袍，领口和袖口镶有极为漂亮的两道绦子。绦子上，绣的是花鸟蜂蝶图案。那精细绣工所描绘的蝶舞花丛，把生命的旺盛与春天的活泼都从袖口、领边流泻出来。脚上的一双绣花鞋，也是五色焕烂。我上下打量老人这身近乎是艺术品的服装，自己忽然奇怪起来：中国人为什么以美丽的绣纹所表现的动人题材，偏偏都要装饰在容易破损和撕裂的地方？这简直就和中国文人的命一模一样。康同璧还让女儿给自己的脸上化了淡装，抹了香水。

    她的盛装出场，简直“震”了。我上前拥抱着老人，亲热地说：“康老，您今天真漂亮！是众里挑一的大美人。”

    “我不是大美人，但我要打扮。因为今天是贵客临门啦！”

    我故意说：“他们哪里是贵客，分明是右派，而且还是大右派。”

    老人摇头，道：“右派都是好人，大右派就是大好人。再说，我不管什么左派、右派，只要来到我家，就是我的客人，我都要招待。而且，你的爸爸和章乃器不是一般的客人，是贵客。”讲到这里，便开始抱怨毛泽东发动的政治运动，她用手指了指领袖画像，说：“人活八十，我见的世面多了，但是从没有见过像他这样治国的。中国自古是礼仪之邦，现在却连同城而居的好朋友都不能见面，还美其名曰文化大革命，一点文化也没有。”说着说着，老人二目圆睁，还真生气了。

    罗仪凤为这次会晤，可算得倾囊而出。单是饮料就有咖啡，印度红茶，福建大红袍，杭州龙井。另备干菊花、方糖、炼乳。一套金边乳白色细瓷杯碟，是专门用来喝咖啡的；几只玻璃杯为喝龙井而备；吃红茶或品大红袍，自是一套宜兴茶具。还有两个青花盖碗摆在一边。佐茶的饼干、蛋糕、南糖，是特地从东单一家有名的食品店买的。罗仪凤还不知从哪里弄来两根进口雪茄，搁在一只小木匣里。

    父亲举起一根雪茄嗅了嗅，放回原处，不禁叹道：“坐在这里，又闻雪茄，简直能叫人忘记现在的文化大革命，也忘记自己是牛鬼蛇神。”

    康同璧在劝茶的时候，说：“两位章先生，吃一点东西吧。这些是我女儿派人昨天从法国面包房买的，味道不知如何，东西还算新鲜。”

    罗仪凤纠正她的话，说：“妈，东单的那家食品店，不叫法国面包房，改叫‘井冈山’啦！”

    “怎么回事？井冈山是共产党闹革命的地方，这和面包房有什么关系？”康同璧的吃惊与质问，让我们都笑了。

    一阵寒暄之后，康同璧母女做陪，父亲和章乃器开始了谈话。父亲问章乃器现在民建和工商联的情况。

    章乃器说：“我是被他们开除的，具体情况不大清楚。好像在中国的资本家里，毛泽东只保了一个荣毅仁，其他人都受了冲击。”

    罗仪凤在一旁纠正道：“荣毅仁其实也没能躲过。他在上海的公馆是有名的，极漂亮。北京高干出身的红卫兵说整座楼都属于四旧，于是放了火，火苗从一楼窜到顶层。他们又把荣太太用皮带套着脖子，从顶楼倒拖至一楼，现在还有脑震荡的后遗症呢。不过，毛泽东检阅红卫兵时，让荣毅仁上了天安门，还特意和他握了手。寓意是——我们共产党对民族资产阶级的政策没变。”

    章乃器说：“我讲定息二十年，结果共产党把定息全取消了。中国原来只有政策而无法律，现在连政策也没有了。”

    罗仪凤朝章乃器一摆手，说：“快别提你的定息二十年吧！三五反、公私合营，就已经把资本家弄惨了，而这次运动，他们算是彻底完了。工人造反派把每个资本家的底细摸得透透的，非要他们交出多少多少钱来，不够这个数字，就往死里打。结果也真厉害，资本家交出的私人钱财数目和他们算的数字，基本一样。咱们的银行也积极配合，把替私人保密的存款底单一律公开，把保险柜一律打开或撬开。金银首饰，美元英镑，统统没收。抄家的时候，红卫兵和工人造反派才叫大显身手。把藤椅用刀斧和锤子砸碎，能从藤芯里抽出美钞。家里烧锅炉用的煤，哪怕堆得像座山，也都筛上一遍，居然能从里面筛出用黑漆布紧裹的存折来。当然，这样藏匿私产的资本家，都会被打死或打得半死。”

    康同璧还把同仁堂老板乐松生惨死的情况，讲给章乃器听。

    章乃器向父亲询问起民盟一些老人的情况。他也和父亲一样，庆幸罗隆基死得早，并说：“努生的个性是矛盾的。他脾气倔强，可质地脆弱，算不上硬汉。单是红卫兵的暴打和抄家，他就受不了，一定不会像我这样硬挺过来。”

    父亲慨然道：“即使是条硬汉，也难过此关。黄绍竑不就是个例子吗？”

    话说到这里，客厅的气氛便沉闷起来。罗仪凤忙提着滚烫的铜壶，给他俩续水。康同璧用微颤的手端起玻璃大盘，请他俩吃水果。

    此后的话题，自然是对文化大革命的看法。章乃器说：“从表面看来这个运动像是突然发生的。但历史和自然界一样，从来没有东西是突如其来的。其中不为人知的原因，恐怕已酝酿多年。毛泽东除了没有做法律上的准备，事前的一切准备都很充分了。”

    父亲讲：“依我看，老毛动的这个念头（指发动“文革”），内因是源于他的帝王思想，就怕人家抢了金交椅。外因是有感于苏联的现实，看到斯大林死后出了个赫鲁晓夫，他就忧虑得睡不好觉了，还给人家起了名字，叫修正主义。于是，在反修的旗号下，趁着自己还活着，就先要把中国的赫鲁晓夫挖出来。至于他和刘少奇的矛盾，决不像共产党报纸上写的那样吧。”

    谈到“文革”的政治后果，章乃器皱着那双淡淡的眉毛，说：“一场文化大革命，给中国形成了两个极端。一个是极端个人崇拜；一个是极端专制主义。这两件东西，自古有之。毛泽东是把它发挥到顶峰了。而他手下那些所谓的无产阶级革命家不是迎合，便是依附。”

    父亲说：“‘拈草树为刀兵，指骨肉为仇敌。’搞这个运动都是什么人？就像德国卢森堡当年形容的革命专政——少数几个首领，一些随机应变的政治骗子，还有一群被同化的弱者尾随其后，而他们根本不知道在这场革命中自己需要什么！这场标榜文化的革命对灵魂来说，是件极坏的事情，把人统统变成懦夫，这无异于政治奴役。运动过后，病势深重的是人心与人性。”

    罗仪凤则十分不理解毛泽东的搞法，愤愤地说：“要搞刘少奇，就搞刘少奇一个人好了。他为什么要把全国的人都发动起来。又是抄家，又是武斗，又是毁文物。《圣经》上说：‘有时候，我们的英雄似乎只比土匪头子稍稍强一点。’我看两千年前犹太人说的这句话，在两千年后的中国应验了。”

    康老在这里插了话：“今天哪里是两个大右派的聚会，我看是三个右派的沙龙。”她的话，惹得大家哈哈大笑。

    有些兴奋的章乃器，探过身对老人说：“康老，我念一幅最近写的对联给你听，好吗？”

    “好！”老人高兴了，用白手帕掸掸耳郭，说：“我洗耳恭听。”

    “你是诗人，我是个俗人。不过，偶尔也诌两句。”章乃器立于客厅中央，面向毛泽东像，一字一顿地说：“肠肥必脑满。”接着，把烟斗掉转过来对着自己的胸口，说：“理得而心安。”

    一言既出，顿时寂寞无声。

    康同璧轻轻拍手，道：“写得好。”

    罗仪凤吐吐舌头，对母亲说：“妈，这副对联你只能听，可不能对别人说呀！一旦传出去，咱们可都要掉脑袋！”

    康同璧趁着女儿进卧室的空隙，也向我们吐了吐舌头，笑着说：“她怕，我不怕。当时红卫兵抄家的时候，打了我，我也不怕。现在的中国人，只剩一条命。何况，我也八十岁了。”

    父亲立即劝解老人：“仪凤的话是对的。你们母女相依为命，仪凤的生活全靠你，你更应小心才是。”

    谈话进行了近两个小时。章乃器望望渐暗的天空，对康氏母女说：“今天过得太愉快了，这得谢谢康老和仪凤。天色不早，我和伯钧要分头离开这里才好。他有小愚陪同，住得又不远，所以我要先走一步了。”

    父亲和他紧紧握手，互道珍重。罗仪凤为他挑起客厅的棉门帘。

    分手的一刻，脸上铺满微笑的章乃器对父亲说：“伯钧，我们还会见面的。”

    大家目送他的离去。夕阳给这座僻静的院子，涂上一片凄凉的金色。章乃器敞开的大衣，在寒风中微微摆动。刚才还在说笑的人们，又都回到了现实。“可恨相逢能几日，不知重会是何年。”

    父亲也起身告辞。临别之际，对康老说：“在人们要不断降低自己做人的标准以便能够勉强过活的时期，老人家依旧君子之风，丈夫气概。这次会面实在难得，但不可再搞。太危险了！尤其对你和仪凤的这个家，风险太大。”

    康同璧握着父亲的手，连声说：“不怕，不怕，我们大家都不要怕。”

    罗仪凤执意要将父亲送出大门。走在石板路上，她一再感谢父亲，并说：“要不是章先生最后说了不可再聚的话，我妈过不了多久，又要请你们来了。”

    父亲用解释的口吻，说：“人老了，怕寂寞哇。”

    “不单是这个理由。”罗仪凤反驳道：“更主要的是，她特别敬重你们。”

    父亲内心十分感动，因为他已经很久没有听见这样的话了。

    寄住在康家的这段时间，我还认识了三个教授。

    一个叫张长江，是康有为弟子张伯桢之孙，北京史专家张次溪之子，在对外经贸学院（即现在的对外经贸大学）任教。说得一口好英语、又有一手好书法的他，十天、半月来罗宅一次，负责处理康同璧的文字类事务。他曾偷偷告诉我：“你在川剧团，康氏母女给你的回信，大多由我代笔。所以，我们早就认识，只不过无缘得见。”

    张先生进门后，从不急于走到写字桌忙着提笔干活。他要和老人说上许多闲话，趣话，以及街头新闻。和我聊天，则讲菊苑旧事，文坛掌故。一旦和罗仪凤谈及需要处理的事情，有我在场的话，就全讲英语了。我也理解，毕竟属于人家的私事。他在康家从不吃饭，哪怕是抄抄写写到天黑。知书达礼，随和风趣，以及对人情世故的谙通，使他成为一个备受欢迎的人。可以说，张长江一来，康氏母女总是眉开眼笑的。

    （二十世纪）八十年代中期，大陆刮起留美狂潮。我在北海后门附近，遇到那位上海小姐。简短的闲聊中，她对我说：“你要去美国吗？要去，就找张长江。他不教书了，在美国大使馆工作，可红啦！他对你印像很深，常念叨你呢。”我家离美国大使馆很近，只隔一条马路。但我始终没有去找已是红人张长江。据说，参加康同璧母女葬礼的，有他一个。

    另一个教授的名字，怎么也记不起了。他并不怎么老，却已是满头白发。在山东大学教书，自心理学科被官方取消后，改教中文了。他来北京料理私事，请假三日，食宿在康家。当他听说我父亲是章某人的时候，即表现出异乎寻常的热情。他说：“我对令尊大人非常敬佩。今天我们给马寅初和章罗联盟下政治结论，为时尚早。因为胜负输赢不到最后一刻，是难辨分晓的。现在的文化大革命的性质，究竟革命还是反动？更要留给历史评说。”

    三天里，他天天议论江青。他说：“江青就是蓝苹嘛。沈从文就认识她，也跟我谈过她。一个三流电影明星，品质也差，非要称什么文化旗手，还成了叱咤风云的英雄。她一登政坛，便用尽低劣之极的招数。我们英明领袖的‘英明’，也真是少有。最让我不明白的是，几百万的共产党员，竟都能服从、容忍，甚至拥戴。”说话时，那无比愤怒的态度和胆量，使人觉得他根本不是什么教授、书生而是侠客，壮士。

    临别时，他希望我能在罗宅多住些日子，说：“这个家太冷清，人太寂寞。从前可不是这样的。”

    再一个教授，便是黄万里了。

    那天下午，我回到康家，见一个学者风度的人坐在餐桌旁边。他身材魁梧，相貌堂堂，约五十来岁，衣著得体，脚下那双生胶底软牛皮皮鞋，很显洋气。

    罗仪凤说：“你们该认识吧？”我们各自摇头。

    康同璧惊奇地说：“怎么会不认识呢？一个是黄炎培的公子，一个是章伯钧的千金。”

    康氏母女哪里晓得民盟的复杂结构与人事。父亲与黄炎培的往来纯属公务性质，谈不上有多少私交。反右以后，索性断了联系。

    黄万里听了老太太的介绍，立即起身，向我伸出右手，说：“我叫黄万里，在清华教书。虽说我是父亲的儿子，可现在是你父亲的兵呀！”

    站在一边的罗仪凤解释道：“万里和你爸爸一样，戴了右派帽子。”遂又翘起大拇指，说：“他的学问特别好，在美国读了三个大学，得了七个博士。万里，万里，他本该鹏程万里。”

    有了这个前提，似乎也就有了话题。我问黄万里是因为什么划了右派。他告诉我：“是因为黄河，具体说就是反对三门峡工程。”原来，黄万里认为黄河的特点在于泥沙。治黄关键在治沙，可那时苏联专家的方案是根本不考虑排泥沙的事。后来三门峡用于挖沙的钱好像比发电得的钱还多。大坝一次次改建，弄得千疮百孔；库区百姓上下来回搬迁，搞得苦不堪言。实践证明，他是对的，可帽子戴了二十三年。

    康同璧用称赞的口气，补充道：“小愚，万里的诗是做得很好的！”

    黄万里笑了，说：“快不要提什么诗了。（19）57年划成右派，跟我写的《花丛小语》（随笔小说）还有很大关系呢。”

    大约闲谈了一个多小时，黄万里起身告辞。说：“回清华的路太远，要早一点走。”

    康同璧非常舍不得他走，拉着他的手，一再叮嘱：“你只要进城，就一定要来呀！”

    黄万里一再保证：“只要进城，就一定来。”

    有了这句话，老太太才松了手。

    这三个教授与康氏母女都是老朋老友了。他们之间的往来，不涉“关系”，也无利益原则，完全是传统社会的人情信托。他们之间的相处亲切，信赖，安闲，是极俗常的人生享受，又是极难得心灵和谐。他们之间的谈话，因文化积累的丰富而有一种特别的情调，因有了情调而韵味悠长，像白云，细雨，和风。

    我每天是在晚饭后去东四十条罗宅。有时因为天气不好，父亲就叫我早一点离开家。康氏母女见我回来得早，总是特别高兴，见面的第一件事，便要我说说当日新闻或小道消息。听完以后，康同璧常说的一句话是：“现在外面太乱，人变得太坏，好多事情也搞不懂了。我经历了四个朝代，总结出的经验是‘以不变应万变’。”

    忆旧，则是我们的另一个话题。一提到过去，康同璧的话就多了，而且讲得生动有趣。一次，大家坐在客厅搞精神会餐，罗仪凤讲发鲍鱼和炖燕窝的方法；上海小姐介绍如何自制沙拉酱，我也聊起父亲和我爱吃西餐的事情。

    老太太接过话头说：“先父也爱吃西餐。在伦敦生活的时候，有一次上街看见一家地下餐厅，他想餐厅开在地下，价格肯定要便宜，于是就走了进去。翻开菜单，那上面竟有龙虾。先父大喜，叫来服务生说，我要龙虾。饭饱酒足后，呈上账单。他一看，吓坏了，就是把口袋里所有的钱掏光，全身的衣服当尽也不够。他只好狼狈的坐在那里，等外面的朋友送钱付账。原来伦敦的地下餐厅是最贵的地方。”

    老人讲的故事，不但引来笑声，而且引出口水。我叫嚷着：“罗姨，我想吃西餐！”

    老人见我叫，便也跟着叫：“我也要吃。”

    上海小姐说：“如果吃西餐，沙拉酱归我做。”

    罗仪凤嗔道：“都闹着要吃，可谁来洗那二百个盘子？”

    “怎么要洗二百个？”这个数字让我吃惊不小。

    罗仪凤答应了我们，并说：“你们不许催我，什么时候准备好了，什么时候吃。”

    康同璧高兴得直拍手。我回家却挨了父亲的骂，说我嘴馋的毛病走到那里也改不了，也不看看现在是什么局势和环境。

    第二天，我对康同璧说：“不想吃西餐了。”

    “是不是爸爸批评你了？”坐在一边的罗仪凤马上就猜出了原因。

    我点点头。

    罗仪凤说：“我一定让你吃到西餐，不过，就别回家再说了。”

    过了许久，我早把闹着要吃西餐的话，忘在了脑后。突然，罗仪凤告诉我，这天晚上吃西餐。她简直就是一个能施魔法的仙女，在社会生活都已全部革命化的情况下，居然摆出了规范而正宗的西餐。长长的白蜡插在烛台，高脚玻璃杯斟满了红酒，镀银的刀叉，雪白的四方餐巾。我不禁惊叹道：“咱们好像到了一个神话世界。”

    什么都摆弄好了，罗仪凤竟没有在场。我问：“罗姨是不是还在厨房？”

    康同璧和上海小姐都默不做声。等了一会儿，罗仪凤从卧室里走出，那一瞬间，她漂亮得好似回到了少女时代。烫染过的头发起伏闪亮，并整齐地覆盖着额头。粉红的唇膏衬托出一口整齐的牙齿。秀丽的眼睛上面，眉毛仿佛出自画家之手。苗条的身材裹着白底蓝色小碎花图案的布质旗袍，跟盛开的花丛似的。散发着香水芬芳的她，温雅又柔美。接着，又惊异地发现她的睫毛比平素长了，胸部也高了……这是怎么弄的？我那时还真的搞不懂。

         每上一道菜，必换一次盘，包括衬盘、衬碟在内。在刀叉的配合、唇齿的体味与轻松的交谈中，我渐渐找到了西餐的感觉和旧日的情调。在橙黄色的烛光里，真有种类似梦境的意味。

    我把吃西餐的始末与美妙，讲给父母听。父亲说：“你太粗心大意了。一个女性能如此操办、打扮，肯定是在给自己过生日了。”

    “那罗姨为什么事先不说或在举杯时讲呢？”

    “仪凤是在回避自己的年龄。”

    我又问父亲：“罗姨的生活环境那么优越，怎么她什么都会？做粤菜，做点心，做西餐，烧锅炉，种玫瑰。”

    父亲告诉我：“英德两国的传统贵族，自幼均接受严格的教育及训练，都有治家的性格与能力。哪里像你的那些干部子弟同学，生活上的事共产党一律包干，两只手除了会化钱，就什么都不会干了。”

    纵不能惹起某个男人的热烈情感，但足以引起普遍的喜爱，罗仪凤就是这一流的女子。轻盈的体态，纯良的品质，对日常事物处理的稳妥周全的才智，以及由此派生出来的大家风范，兼备于一身。难怪父亲，章乃器，陈铭德、邓季惺夫妇等人，都无一例外地喜欢她。我也喜欢罗仪凤，但在我与她已经混得很熟的时候，仍觉自己并不完全了解她。她和自己的母亲拥有一个很大的活动天地，交游缙绅，往来鸿儒。但是当她一个人独处时，又好像全世界皆与之无关。她与康老一样地善解人意，却很少将自己的事随便告人。我至今不知她从燕京毕业后的几十年，有着怎样的经历？她怎样生活？工作过么？被人爱过么？——为了能解答这些疑问，我对她说想看看她的影集。罗仪凤爽快地答应后，一头扎进后面的书房。

    我接过落满尘土的老像册，不禁叫起来：“罗姨，怎么只有一本？”

    “我自来就不爱照相。”她笑着回答。

    本想从旧影中对她的过去寻些蛛丝马迹，不料竟一无所获。像册里面，绝大部分是康同璧的照片，属于罗仪凤的，很少很少。偶尔发现一两张，那也是她与女友的合影。即使这样的照片，她的相貌也是模糊不清，因为总有一副硕大的太阳镜遮住半拉脸。在所有的照片里，生活十分西化的她，身边居然没有一个男性。曾听上海小姐说：“康老不愿意女儿和男人往来，想把女儿永远留在身边，好照顾自己。一次，同仁堂的乐家大姑专门来给罗仪凤说媒。没几分钟，康老就把乐大姑撵出了大门。老太太惟有对罗隆基是个例外，始终视为贵客。”

    我看完影集后，问：“罗姨，你为什么不爱照相呢？”

    她抚摩着影集的黑皮封面，叹道：“这些相片对留影人，当然是宝贵的。可你想过没有，多少年后一旦落在陌生人手里，那将是个什么情景？恐怕不是当废纸扔进纸篓，就是作为废物卖掉。想到这样的归宿，即使面前是多美的景致，身边有多好的朋友，我都不愿意面对镜头了。”

    “罗姨，一张好照片，可随时欣赏。你现在何必担忧几十年后的事。”我想，罗仪凤不留影的根本原因，恐怕是觉得自己并不漂亮。

    她摇头，说：“像我生活在这样的家庭，又是一个人，是必须学会预算生活的。”

    罗宅有一套看着大气、坐着舒坦的英国沙发，而且被保养得很好。当那位上海小姐要搬离康家的时候，罗仪凤毫不犹疑地把沙发送给了她。我问：“这么好的东西，你也可以用，干嘛要送给别人？”

    罗仪凤说：“我的小愚，你还年轻啊！许多事要提前做安排，不能等老了以后再说。特别是那些视为珍贵之物的东西，一定要由自己亲手处理，不要等到以后由别人来收拾。我说的‘别人’，甚至包括自己的儿孙和亲戚。”

    “淡生涯一味谁参透？”在我懂得她所持的这个观点后，才渐渐懂得她的行事及做派。罗仪凤给自己立的做事规则，犹如提前执行遗嘱一样，很有些残酷。别说我接受不了，就是一向欣赏西方人生活原则的父亲和罗隆基，恐怕也办不到。然而，当我历尽坎坷、不再年轻、并也做了孤家寡人的时候，对她的观点和行为，不但深深地理解了，也彻底地接受了。

    罗仪凤爱香水。

    她对我说过：“香水好，就连装它的瓶子，也是美的。”由于都知道她的这个喜好，所以从她读燕京开始，人们在送她礼品的时候，都不约而同地选择上等香水。她把最好的香水作为藏品，装入一个木箱。“文革”爆发，这个木箱再没有打开过，就是说，她把香水“戒”了：不搽，不闻，不看。

    后来，她把箱子送到我家，对母亲说：“这里面都是最好的香水，有的比黄金还贵。你有两个女儿，她们可以用。”

    母亲执意不收。

    罗仪凤想了想，说：“算我寄放在这里，总可以吧？”

    母亲答应了。那么喜欢香水的她，自己竟一瓶不留。从此，她不提木箱的事，直到死。

    罗仪凤喜欢鞋。

    我一直以为在她的服饰穿戴里，最讲究的部分就是脚下的一双鞋。她穿鞋要配衣服，配季节，配场合，配情绪。一句话，把鞋穿到了审美的境界。所以，她的鞋既是用品，也是藏品。红卫兵抄家、破“四旧”的时候，她不知该如何处置，又舍不得把它们丢掉。

    情急之下，她把我的姐夫找来，急切切地说：“红卫兵在‘勒令’中，只规定不许穿高跟鞋。你看，咱们是不是可以用锯把所有的鞋跟儿都锯掉？”姐夫听后，同意了。

    夜深人静，罗仪凤把鞋子统统翻出来，几乎堆成一座小山。她又找出了锯子。先是姐夫一个人锯，后来是两人一起对拉。十几分钟，却连一只鞋的后跟儿也没锯掉。罗仪凤累得满头大汗，急得满脸通红。北大物理系毕业的姐夫观察发现：罗仪凤的鞋均为进口货，别看后跟儿纤巧如一弯细月，可内里都有优质钢条做支撑。他擦着汗说：“国产锯怎么对付得了进口钢？罗姨，我们这样干个通宵，也锯不了几双鞋。”

    罗仪凤坐在地板上，瞧着那些八方买来、四季穿着、一心收藏的鞋，什么话也说不出来。最后，她屈从了现实，放弃了审美，把鞋扔了。一双未留。

    罗仪凤爱花。

    她家的庭院里，栽有一片法国品种的玫瑰，还有十余株品质极高的榆叶梅，排列于大门两侧。五十年代的春日，一位副总理级的高官驱车路过东四十条。那繁密似火、浓艳似锦的榆叶梅，绽露墙外。花树之盛，引得他驻足而赏。后来，他的手下工作人员，含蓄地表达了首长意思。待花谢尽，罗仪凤让人把所有的榆叶梅连根挖出，送了过去。一株未留。

    一个冬日的夜里，我住在康家。恶梦把我惊醒，开了床头灯看表，已是半夜三点多了。一片寂静中，仿佛觉得有仙乐从天上飘来。细听，那仙乐是一首小提琴独奏曲。再细听，那声音是从罗仪凤的卧室传出。顿时，我睡意全消。月亮穿过窗帏，投下寒冷的光波。我躺在狭小的床上，忘记了外面的疯狂世界。“此曲只应天上有，人间哪得几回闻。”尽管自己知道此时此刻，是绝对不该叨扰她的。但我难以克制涌动的心潮，不由得推开了通向她卧室的小门——

    罗仪凤见我光脚散发，立在她的床头，惊恐不已。原本就没有血色的脸，刹时变的灰白，灰白。她的双手下意识地抱住一个有整块青砖大小的东西。那东西在月光映射下，闪动着金属的光泽。我想，美妙的音乐该是从这里流淌、蔓延开来。恰恰在这个时侯，小提琴旋律戛然而止，从“砖头”里传出的是英语。

    我问：“罗姨，这是什么东西？”

    “这是现在世界上最好的一种收音机。”

    然后，我不知道该对她说些什么；她也不知道该向我解释些什么，二人相对无语。沉默中，罗仪凤突然爆发出无比的激愤，她下颚骨发颤，眼睛像火一样的红了起来。她把“砖头”护在怀里，用一种类似诅咒的口气，说：“小愚，我是一个软弱的人，也是个无能的人。我无夫无子，这辈子只剩下一点儿爱好。我喜欢鞋，现在鞋都扔掉了。我爱花儿，可那些美丽的玫瑰是我在（19）66年夏天被抄家的夜里，流着眼泪亲手用开水浇死的。现在，花儿没有了。我爱香水，香水没有了。我爱音乐，音乐没有了。我爱英文诗，诗也没有了。我从来没有、也不想防碍共产党，可共产党为什么要如此侵害我？这场文化大革命对我家来说，是釜底抽薪；对我个人而言，是经脉尽断哪！”罗仪凤仰望夜空，力图抑制住心底的悲与痛。但我还是见到了她的泪水。灯下，她的泪水像玻璃一样剔透。

    待情绪稍有平复，罗仪凤反倒起身送我回屋，并问我：“要不要吃点安眠药？”

    后半夜，我一直在琢磨康氏人家，索性不睡了。父亲说过，她们母女是真正的贵族。我想，这些昔日贵族活在今天，日子太难，心也太苦。康同璧常说自己的处世原则是“以不变应万变”，然而，现实却在逼迫她们做出“顺适”。出于教养，也出于经验，她们的“顺适”往往表现为一种不自觉其努力的努力。这种努力和共产党员努力“改造世界”，当然其内涵各异。后者的努力是向外、向外、再向外，具体说就是去与天斗，与地斗，与人斗。前者的努力，是向内、向内、再向内，具体说就是努力于自省，自律和克己。努力的核心内容便是：忍。在云诡波谲世事不胜其变幻的年头，谁都得忍。强权下的老百姓，以其渺小而忍。那么，康氏母女所代表的老派家庭的忍，又体现出什么呢？是阅历太多、见事太明的无可奈何？还是抹杀自己、无损于人的智慧生存？——年轻的我无法判断，但罗仪凤的哭诉，却让我深深懂得：这种“忍”，原来是最可痛心的，其内里，有着怎样的悲凉与沉重。因为任何分寸的“顺适”，都要毁损或抑制天性。想到这里，我暗自发誓：这辈子决定保卫自己的天性，决不“顺适”。而后来的情况竟是——我为这样的决定付出了几乎一生的代价。

康同璧自幼成材，游学欧美，后投身社会，并从事艺术。有如此经历的人，该是不迷信的。但不迷信的康同璧，却很喜欢让人给自己算卦，而且只信一个人的卦。这个人不是什么风水大师、易经专家，是与之同住的一个女人。这个女人姓林，大家都管她叫林女士，我至今亦不知其名。罗宅跨院的两间平房，是她的落脚之处。

    从相貌到举止、从打扮到说话都是个十足农妇相的林女士,平素只呆在自己房间里做女红，如纳鞋底儿，缝棉袄，絮棉被。康同璧母女叫她，她才进到正院。在我们面前，她有些拘谨，极少说话。即使有人问她什么，也是用最短的语句回答。而老人叫她，不外乎两件事。一是治病，即按摩、针灸，拔火罐。二是算卦。隔几日，康同璧必请林女士算上一卦。老太太什么都算：如天下不下雨？有没有客人来？某人今天是否平安？而林女士又是什么都能算，而且从草梗、纸牌、硬币到缝衣针，林女士都能拿来当做占卜工具。

    我曾问罗仪凤：“你妈为什么喜欢算卦？”

    她笑道：“哎，算着玩呗！八十岁的老太太还能玩什么？现在我们能玩什么？”

    “林女士算得准吗？”

    “很准。”

    “真的？”

    “真的。”

    “为什么？”

    罗仪凤说：“因为她的命最苦，心最善。这样的人算出来的卦，最准。”

    “罗姨，你能给我讲讲她的身世吗？”

    罗仪凤尽管点点头，却一个字不说。我常站在一旁，看林女士给康同璧算挂。一般来说，都是好卦，至少是平卦。可到了1968年夏季以后，林女士算出来的卦，有时就不太好了。如果卦不好，康同璧往往是摆摆手，让林女士离开客厅。

    一天清晨，康同璧起床便说自己头昏，心里不舒服。刚吃过早饭，就叫女儿请林女士过来给自己的身体状况卜算一下。那日的天气特别地坏，狂风大作，乌云蔽日，气温骤降。罗仪凤建议等到中午再去请她。老人怎么也不肯，非要立马见人。林女士很快来了，算出来的卦，很糟。

    “怎么会这样？”老人的眼睛直视对方。

    “康老，就是这样。”林女士小声回答，态度谦恭。

    罗仪凤使个眼色，林女士即退了出去。

    那日下午，我回到罗宅。刚跨进门，罗仪凤便悄悄告诉我：“还不到吃午饭的时候，我妈又让人把林女士叫来，又测一卦。”

    “结果怎么样？”我问。

    “假如早上的签，是‘不好’的话，那么中午的签，就是个‘很不好’了。所以，你最好在客厅多坐些时间，多和她聊天说话，让她把‘卦’的事忘掉。行吗？”

    “当然可以。罗姨，你放心吧。”

    不一会儿，康同璧午觉醒来，走到客厅。罗姨赶忙取来木梳，给母亲拢头。我赶忙打开话匣子，东扯西拉。一向爱聊天的老人，对我们的谈话失去了兴趣。她将双手摊在膝盖上，看看掌心，再翻过来瞧瞧指甲。之后，便抬头对女儿说：“你去请林女士来。”

    罗仪凤指着窗外，说：“外面刮大风，是不是明天再让她过来？”

    “不，你现在就去。”口气坚决的不容置疑。

    罗仪凤无可奈何，也毫无办法，只好去请林女士。

    占卜是在书桌上进行的。康同璧神情专注，眼睛紧盯着林女士的手。罗仪凤忐忑不安，站在母亲的身后。我也跟着紧张，害怕再出坏签。林女士的脸上则无任何表情。整个宅院像一座久无人住的古堡，四周没有一点声音，只有窗外的狂风在猛烈地呼啸着。这哪里是在做占卜的游戏，简直是两军对垒，决战前夜。卦推出来了：下下签，是个最坏的结果。

    “你说说，这是什么签？”老太太面带怒容，一下子把脸拉得很长。

    林女士不语，康同璧气得两手发颤。罗仪凤急得朝林女士努嘴，使眼色，意思是叫她赶快撤离。

    康同璧继续逼问：“我问你，这是什么签？”

    林女士还是不说一字。

    “我在问你，你怎么不回答我？”老人严峻的表情，甚至有些刻毒，眼里闪耀着可怕的光芒。她那布满皱纹的脸上，还流露出一种能打动人心的痛苦。

    在林女士呆板的神色里，含着一种不祥的镇静。大概是一日三卦，一卦不如一卦的凶兆和林女士一问三不答的态度，同时刺痛了老人。康同璧忽然满脸绯红，鼻翼也由于激动而张大。一条深深的皱纹从紧咬的嘴唇气势汹汹地向下巴伸展过去，她死死盯着眼前这个给自己三次预言厄运的女人。眼睛里的那股可怕光芒，已变成了无法遏止的怒火。“啪！”老人猛地伸出右手掌，一记耳光打在了林女士的左脸颊。这个举动发生得这样突然和意外，瞬间的行为和一贯举止的巨大差异，把我吓呆了。而毫无表情的林女士，站在原地一动不动。

    罗仪凤惊呼，道：“妈妈，你怎么打人呀？！”随即，从暖壶里倒了一杯开水，递给林女士。

    康同璧也震惊于自己的举动。她用手扶着桌子，闭上眼睛，仿佛眩晕了似的，额角渗出细细的汗珠，脸色惨白。

    我胆怯地问：“康老，我扶您到沙发那儿去坐吧。”

    “不用。小愚，谢谢你。”显然，她在竭力约束住自己，慢慢地转过身朝卧室走去，在掀门帘的时候，肩膀一下子靠在了门框。我觉得那个耳光，同时也打在了老人自己的身上，打掉了她全部体力和精神。

    晚饭后，我们围坐在壁炉前。这时，康同璧的眼神又恢复了清亮，像是乌云散去后，那汹涌的波涛经月色的照拂，已归于平静。她让女儿再请林女士过来一趟。我想，这次该不是又要算卦了。林女士在罗仪凤的陪同下，进来了。她的温和与礼貌，使我不由得想起了儿时在香港教会学校读书见到的修女。

    康同璧见到她，立即起身，走到跟前深鞠一躬，说：“林女士，请你原谅我下午的举动。”

    这个举动也如那记耳光，同样令我吃惊。林女士也有些惊恐。因为包括我在内的很多人惯常做法是：心里认错，嘴上不说，更不会低头，搞主动道歉。站在我身边的罗仪凤则长出一口气，脸上浮出了微笑。

    事后，我问父亲：“为什么一个下下签，就能让康老失去常态呢？”

    父亲认为，我提的可不是个简单的问题。这其中有哲学内容，有心理学成分，还有社会因素。他说：“中国是一个没有宗教的国家，中国人没有信仰，却迷信。穷人迷信，阔人迷信，贵人迷信，要人也迷信。康同璧自然也不例外。”说到这里，父亲用手指着后院的方向，说：“小愚，还记得我们家后院角门的四扇活页门板上分别写的‘元亨利贞’四个字吧。你知道它个是个什么意思？”

    我瞎猜道：“大概是说平安通泰吧。”

    父亲装出一副神秘的样子，故意压低嗓门在我耳边说：“这是卦辞。”

    “真的？”

    “当然啦！是《易经》里的乾挂的卦辞。”

    “天哪！卜辞都进了家门。”我叫了起来。

    父亲说：“你看，这不就叫迷信到家了嘛。再说，像康同璧这样的老人，只想长寿、平安。所以一个凶卦对她来说，就是打击。连续三次打击，她老人家就消受不了。冲动下的那一耳光，与其说是针对是算卦的人，不如说是针对她算出来的卦。不过，康老在冲动过去后，便去鞠躬道歉，这是很有勇气的。不像某些人明知自己错了，却从不认账。”

    以后发生的事情证明：林女士的卦是灵验的；林女士本人也很不简单。

    （19）68年，康同璧过了最后一个生日。

    罗仪凤对我说，家里还存有一些燕窝，准备在母亲生日的时候，全拿出来请客。

    我说：“我这辈子还没吃过燕窝呢。”

    “你怎么会没吃过它？”罗仪凤吃惊地问。

    我说：“（19）48年在香港，马来的燕窝大王曾送给父亲两大口袋燕窝。回国后我爸忙，我妈也忙，谁都顾不上吃，一直搁在堆放杂物的房间里。结果，红卫兵抄家时把燕窝全抖落在地上，脚踩来踩去，都成了粉末。”

    康同璧听了，拍着沙发扶手说：“生日那天，你一定要在这里吃晚饭，我请你吃燕窝啦！”

    我高兴地答应。可到了老人生日的那一天，父亲胃痛，我陪着父母喝稀饭。天完全黑尽的时分，才赶到东西十条。一进门，我即向康同璧鞠躬祝寿。满脸喜气的老人赶忙拉我的手，走到平时吃早餐的圆形餐桌旁边，端起小碗举到我嘴跟前，说：“这就是燕窝。要不是我提醒仪凤给小愚留些，大家早就吃光了。”

    燕窝是凉的，但我愿意当着寿星的面，趁着兴奋劲儿一股脑儿吃下去。吃的时候，舌唇虽难察其味，但幸福与满足的感觉，一起挤入了心底。

    客厅里坐满了客人，令我惊诧不已的是：所有的女宾居然都是足蹬高跟鞋，身着锦缎旗袍，而且个个唇红齿白，妩媚动人。提着锃亮小铜壶，不断给客人斟茶续水的罗仪凤，穿了一件黑锦缎质地、暗红色软缎滚边的旗袍，腿上长筒黑丝袜，脚下一双式样极其别致的猩红毡鞋。头发也拢直了，用红丝线扎成一双辫子。不仅是女孩儿家打扮，而且红黑两色把她从上到下装扮得风情十足。转瞬之间，我仿佛回到了“万恶的旧社会”。

    我问那上海小姐：“现在，连花衣服都被当做‘四旧’取缔了，她们怎敢如此穿著打扮？”

    上海小姐说，她们来的时候每人手提大口袋，内装旗袍，高跟鞋，镜子，梳子，粉霜，口红，胭脂，眉笔。走到康家大门四顾无人，就立即换装，化装，而丈夫则在旁边站岗放哨，好在那时的居民不算多。

    我问：“她们干嘛不到家里去装扮，非要在外面？”

    “这是规矩，也是对老太太的尊重。你想呀，进门就要行礼祝寿，穿着那套革命化制服怎么行？”

    我坐在客厅的角落，看着满屋子贵客和康氏母女时而英语、时而粤语、时而旧话、时而笑话地热烈交谈着。在暖融融的气氛里，被强权政治压瘪了的灵魂，因顿获释放，而重新飞扬起来。其中最年轻的一位女性穿的是银色软缎旗袍，脚下是银色高跟鞋，淡施脂粉的娇好面孔，焕发着青春的光彩。

    我问罗仪凤：“她是谁？实在是太漂亮了。”

    “她姓吴，芭蕾舞演员。上海永安公司老板的外孙女。”

    这时，我听见康同璧问她：“你的妈妈好吗？”

    吴小姐答：“妈妈被赶到一间阁楼，阁楼窄得只能放下一张床。每月发给她十五元钱。领工资的那一天，妈妈必去‘红房子’（上海一家有名的西餐厅）拿出一块钱，挑上一块蛋糕吃。她说，现在上海资本家家里最宝贵的东西，就是装着食品的饼干筒了。如果红卫兵再来抄家，她说自己一定先把能吃的东西都塞进嘴里，再去开门。”

    吴小姐还说：“妈妈说话常带出英语单词。越是着急，英语就越是要蹦出来。为了这个，批斗时吃了不少苦。”她还模仿了一番母亲怎样“英汉双语”地说话。那活灵活现的表演，让大家拊掌大笑。

    另一个中年女性始终端坐在单人沙发，神情高贵，很少说话。即使对老人说上几句，也是我一点也听不懂的广东话。罗仪凤告诉我，她是自己的亲戚，在北欧一个国家的大使馆工作，月薪高达三百。“文革”开始不久，上边就命令她回家。那个国家的大使夫妇曾手持鲜花，数次登门拜访，一再表示希望她能回到大使馆。因为现在外交部派了三个人来顶替她，也还没把活儿干好。

    在那么一个既疯狂又恐怖的环境里，大家都在苟活着，谁也谈不上风节。但他（她）们却尽可能地以各种方式、方法维系着与昔日的精神、情感联系。去康家做客，服旧式衣冠，绝非属于固有习癖的展示，也非富人阔佬对其占有或曾经占有财富及文化资源的炫耀。他（她）们的用心之苦，的确体现出对老人的尊崇与祝福。然而，这种对旧式衣冠及礼仪的不能忘情，恐怕更多的还是一种以历史情感为背景的文化表达。尽管这些人必须听党的话，坚持政治挂帅，读毛选，背语录，去过革命化、格式化的生活。但在他（她）们骨子里欣赏并怀念不已的，还是风雅、细腻，高度审美化、私人化的日子。而康家老宅及旧式礼仪及衣冠所蕴涵的温煦气息和超凡意境，又使每个人自动获得了精神归属和身份的确认。“感秋华于衰木，瘁零露于丰草。”——想到这里，我不由得瞧了瞧自己身上的咔叽布制服。别看住在康家，与之相比，归根到底我还是个圈外人。

    进入高龄的康同璧，是很少生病的，只是夜间尿频。为此，罗仪凤每天都要给母亲砸核桃，剥核桃吃。不仅要她吃核桃肉，还要她必须吃掉两半儿核桃肉之间的那片木质的“衣”，说这个东西可以“拦”尿。老人吃得愁眉苦脸，然而起夜却并未减少。由于我睡的房间紧靠盥洗室，所以她每次起夜，必从我的床边穿过。冬天的后半夜是很冷的，康同璧照样自己起身，打开床头灯，戴好睡帽，披上睡袍，扶着墙壁或家具走进盥洗室。有一次，患有高血压的康同璧白天就喊头晕眼花，夜里简直就是跌跌撞撞地走路。望着老人一趟趟的艰难挪步，一次次地频繁往返，我对罗仪凤说：“干嘛不在卧室里放个高筒痰盂，偏要三更半夜地折腾老人？”

    “哪里是我折腾，是她自己不肯呀。”罗仪凤一脸的委屈。

    一天，我被上海小姐传染上了重感冒。康氏母女无论如何也不让我回家了，说这里的条件要好些，也有现成的药。我卧病在床的那阵子，康同璧每天都要走到床头问：“现在是不是感觉好些了？”说罢，还伸手摸摸我的额头，看看是否发烧。

    罗仪凤只要发现她进我的屋子，就要撵她走，并生气地说：“小愚病了，好办。你要再病了，我可就麻烦了。”

    老太太乘罗仪凤到外面张罗事儿的功夫，又蹑手蹑脚地走进来。她像个胜利者，很得意地说：“女儿总要管我，我不服她管。”隔了会儿，她从外屋给我端杯白开水。一路上颤颤微微，水也洒了一地。她还一定要站在床前看我喝上几口，才肯离开。

    和康同璧相处，使我在不知不觉中进入了一个高龄老人的天地，第一次体会到人生最后阶段的种种心理及困苦。有丰富阅历和教养的她，即使进入到老年，也竭力在维护着人的尊严与自由。她懂得失去独立意志和自理能力的生活，是痛苦和羞耻的。所以，老人顽强地拒绝帮助和搀扶。这种不承认衰老，不向年龄妥协的心理，其实是老人与自己的命运在做主动较量。她过问我的病情、递给我白开水时所表现出来的骄傲、温情和快乐，一方面说明老人以自己尚能关怀别人，照顾别人为乐事，幸事。另一方面，是她用行为证明自己仍然可以独立自主，进而尝试到把握生活的满足。总之，我在东四十条生活的日子里，康有为这个最有才气的女儿特有的个性、习好、自尊以及某种乖僻所合成的人生最后乐章，让我无比的珍视与感动。以至于这种感动和珍视，影响了我的后半生——无论面对什么样的老人，我都能体味出落日余晖的伤感和美丽。

    也就在这一年，按毛泽东的伟大战略部署，社会总动员，开始狠挖阶级敌人，抓现行反革命。我必须返回成都的工作单位。离京前夕，我去和康同璧母女告别。

    “小愚，你为什么要走呢？陪着你爸爸妈妈多好！”康同璧边说边摇头，分明流露出不满。

    我不知道该向老人家如何解释自己的危险处境，罗仪风见我面带难色，便对母亲说：“小愚的工作单位在四川，在北京住了那么久，当然要回去一下，至少该把这几个月的工资拿回来。”

    “去，把工资拿来，再回北京。回来还住在我家，我随时都欢迎。你领回的工资，留着自己用。再不，送给爸爸妈妈，我这里仍旧是吃住免费。我这个人是施恩不图报。”

    我们三个人都笑了。我答应康同璧，一旦把杂务事料理好，立即返京并仍住在她这里。

    老人很满意我的回答。随即伸出一个手指，问：“你去一个礼拜，好吗？”

    见我没有反应，又伸出两个手指，问：“要不，去两个礼拜？”

    见我仍无反应，便再加上一个手指，直声直气地问：“三个礼拜，你总够了吧？”

    罗仪风朝我眨巴眼睛，我忙说：“康老，要不了三个礼拜，我就回来了。”老太太乐了，高兴得双手拍巴掌。

    其实，我很明白自己的返川之途是凶多吉少，一踏入川剧团的大门，即会被革命群众专政。斗我，关我，怎么收拾我都行。我舍得自己的命，却舍不得父母。父母比天大，比命重。只要想到年迈的父亲，我便心神不定，很悲哀，很迷茫。和康同璧的相对宁静安稳比较，我简直不敢揣测父亲本已不多的未来。难以克制内心忧伤与恐惧的我，低声对罗仪凤说：“我这一走，不知道爸爸以后的日子会怎样？”

    尽管把耳朵凑过来，康同璧仍然听不清我的话。她迫不及待问女儿：“小愚在说些什么？”

    罗仪凤用粤语大声地重复了我的话，她听懂后，一只手拍着自己的胸膛，说：“小愚，你放心地去吧！你的爸爸只要不生病，今后就不会出问题。我敢打包票！”她的口气坚定无比。

    我感谢她的快慰之语，却情不自禁地问：“康老，您凭为什么这样说？又还敢打包票。”

    老人说：“是命运告诉我的。先父的经历，证明了命运是存在的。你大概知道戊戌变法的事情吧？”

    我点头，道：“中学历史课就讲了，大学又讲了一遍。我还根据谭嗣同狱中题壁的情节，写了一折戏呢。”

    “望门投止思张俭，忍死须臾待杜根。我自横刀向天笑，去留肝胆两昆仑。”老人随即大声背诵出谭嗣同那首写在监舍墙壁上的绝命诗。

    她叫我移坐到她的身边，又叫女儿给自己倒上一小杯水。见此情状，估计这是要跟我认真谈谈了。果然，她开始了关于康有为命运的讲述：“戊戌年（1898）的八月先父变法失败，假如我还没有记错的话，是初六清早发生的政变。皇上（光绪皇帝）被囚，西太后临朝听政，下谕抓维新人士，南海先生是情罪重大的首犯。他恰恰在这一天的上午11点钟，把自己的行李从招商局的海晏轮搬下来，改乘英国太古公司的重庆号轮船，离开天津。荣禄派飞鹰兵舰追，飞鹰兵舰的速度比重庆号快一倍。可是走到半路，兵舰的煤 不够了，只好折回天津。小愚，你说这是不是命定？初八船过烟台，先父上岸买了水果。荣禄向上海道、烟台道发出‘截搜重庆号，密拿康有为’的密电。恰好烟台道有事外出，随手把电报塞进了口袋。等他掏出一看，马上返回烟台时，重庆号已经开走。小愚，你说这又是不是命定？上海道得到密旨，连日亲自坐镇吴淞，凡来自天津方向的轮船都要上去搜查。上海的维新党人士看见许多兵勇守在那里，以为康有为这一回是死定了，大家痛哭而返。可就在这个时候，船上一个叫普兰德的英国人用对照片的方法找到先父，把一道‘皇上已崩，急捕康有为，就地正法’的电旨拿给他看了。然后，这个英国领事馆的人，让先父马上和自己一起坐小轮船登上英国兵舰。刚上了兵舰，上海道派来搜拿小船便靠了重庆轮。小愚，这又是不是命定？先父在船上情绪很坏，以为皇上已被西太后和荣禄杀掉了，便也想去死。在船上他写了一首诗，我现在还能背出来——‘忽灑龙翳太阴，紫微移坐帝星沉。孤臣辜负传衣带，碧海青天夜夜心。’先父做完诗，又写家书，和大家诀别。那个英国人看到这个样子，就说：‘皇帝的死讯还没有证实，请康先生忍死须臾。’在英国两艘兵舰的护送下，先父到了香港，知道了皇上还活着的消息。所以，后来先父对我们家人说，这次脱险他有十一个可死的机会，只要碰上一个就没有性命了。”

    讲到这里，康同璧举起手指像数数一样地说：“小愚，你看南海先生有多少可死的机会。假如皇上不催他立即离京，那一定是死了。假如西太后的政变早一天发生，那一定是死了。假如迟一天出京，那就会在南海会馆被捕，一定死了。假如在天津住客栈，搭不上轮船，那一定死了。假如乘的是招商局的海晏轮，英国领事馆的人就无法救他，那一定死了。假如追他的飞鹰兵舰不是因为缺煤折回天津，那一定死了。假如烟台道不外出，接到电报就派兵截拿，那一定死了。假如那个英国人不派兵舰护送，半路被截，那一定死了。——小愚，你看先父就有这样多的可死机会而不死，不是冥冥中有鬼神护佑，是什么？我说这就叫命运，叫命定。每个人都有自己的命。”

    接着，老人霍地起来站到我跟前，说：“不要看现在你爸爸倒霉，他的命终归会好。别看红太阳现在红，连他的夫人也红，将来这一家人的命，都不会好的。小愚，你不要笑，我说的是真话，老实话，正经话。”我的确笑了，却笑得有些勉强。

    康同璧觉得我似乎不大相信她的断语，便神色严肃、拍着胸口大声地说：“你爸爸命中注定，不会有事的！除非章先生他自己不想活了。你放心地去成都吧，不要担心，也不要害怕。你遇到困难，还有我呢！”显然，老人说这话的时候，已经忘记了终日吃豆腐乳的处境，忘记了夜间起身艰难挪步的年纪，更忘记了外面的红色恐怖。我流着眼泪，扑在了她的肩上，仿佛在恶风扑面、腥雨满地的时候，有人护卫我，向我张开了双臂。

    是的，一切死生之说、任何存亡之难，每个人都有自己的认识，却又难以预知。后来的事情，恰如康同璧所言：一年之后，父亲死于病。终极原因是自己不想活，是包括亲人在内都难以理解的心灵创痛，精神孤独，以及耻辱，疲惫，消沉。这使得他决意告别这个已是一无所求的纷繁世界。生命之于父亲，真是一个过于奢侈的字眼，胸中填满了痛苦与悲愤，走了。而这，不正是康同璧所说的命运或命定吗？

    我返回成都，即被革委会关押，失去了行动自由。（19）69年秋，已是现行反革命分子的我，抱定最后能看上母亲一眼，死也要死在自己家里的决心，半夜翻墙逃出川剧团私设的牢房，纵身跳上开往北京的火车，站在车厢厕所过道，两天不吃不喝不合眼，回到了北京。当晚母亲告诉我，在父亲去世（1969年5月17日）后的三个月，即1969年8月17日康同璧病逝。

    老太太最初不过是患感冒，先在家中调养。不想，病越来越重，便送进医院，搁在了观察室。窄窄的床铺正好对着门口，穿堂风儿吹个不歇，过往之人走个不停。罗仪凤一再恳求，是否可以转到病房。

    院方的人白了她一眼，回答说：“你母亲不就是个社会名流嘛，这么呆着就行了。”

    几天后，康同璧死在了观察室。

    记得一次闲聊，罗仪凤对我讲起西方的一则故事。她说，在一座大楼里，住着许多国家的人，有英国人，法国人，犹太人，德国人，还有中国人。一天夜里，大楼突然起火。只见英国人去救妻子，德国人去救女儿，法国人去找情人，犹太人去拿钱袋。而中国人呢，却背着老母亲向楼下快跑。——她的故事惹得我哈哈大笑。笑后，忽然觉得我的罗姨，不正是在中国政治风暴中，驮着母亲疲劳奔跑的人吗？现在，母亲从她的背上滑落下来，她或许可以喘口气，歇歇脚了。然而，事实并非如此。

    在我潜逃回京的短暂日子里，经母亲周密安排，我见到了罗仪凤。时隔一年多，她形容尽变，变成了一个老妇。两鬓和眼窝深陷，脸孔呈铅色。本已瘦弱的她，仿佛全身仅由骨头和神经构成似的。特别是那双曾经美丽的眼睛，像撂荒百年的土坡，全无润泽之光。算来她恐怕还不到六十岁，这岁数在国外正是好吃好玩的好时光。革命之于她，真的如自己所言——可谓经脉尽断哪！

    她直勾勾地看着我，说：“小愚，我们见面了。可你没了爹，我没了娘。”

    我俩抱头恸哭。她只坐了半个时辰，即起身告辞。

    母亲留饭，她谢绝了。说：“走这一趟路，只为看看小愚。”

    母亲执意送罗仪凤到公共汽车站，回来后对我说：“可怜仪凤，走路比我还要慢，说话的精神也没有了。”

    让我不解的是，罗仪凤本人好像未受到什么政治迫害，怎么变得如此孱弱，凄凉？

    母亲说：“康老死后，仪凤的哥哥还是渺无音信。革命政权规定所有私房的产权一律交公，那么租给外交部官员的房租收入，也没了。断了经济来源的她，粗茶淡饭，节俭度日。在辞退帮工的时候，家里的男佣老郭和二陈提出，要仪凤每人给三千元安置费，否则就闹到居委会去。康家哪有钱？仪凤胆小，不敢得罪工农兵和街道的人，明知是敲诈，也只得忍气吞声。为了凑这六千块，她都快急疯了，白天找人托卖家具、衣服、杂物；夜里焦虑，失眠，哭泣。泡在这样的苦日子里，她能不老吗？到了冬季，仪凤自己已烧不动锅炉，只好烧壶开水，灌个暖水袋抱在怀里。过着这样的穷日子，她能不老吗？再说，以往所有的生活内容及全部的社会关系，都断了。好比终日坐在一口枯井里。所以，仪凤的老，是从心老开始的。”

    母亲的话，像一根根钢针刺痛着我的心。而此刻的罗仪凤可能坐在电车里，躲避着别人的注视把脸朝着车外，死寂般的眼睛望着变换的街景，想着渺茫的未来……

    整个晚上，我都在竭力思索，力图给我的罗姨寻出一条新的生路。结果，什么也没有想出。旧梦已逝，新梦不来。其实，在我们的这个环境里，她是做不出新梦的。她的处生之道，为新社会所不容。而新政权所倡导的整齐划一的生活、观念及思维方式，又把她的心灵最后一条缝儿，都封没塞绝。这样的特定人物及其生存情境，不禁使我联想中国历史上的遗民。难怪研究明清之际士大夫问题的学者说，中国历史上“遗民多有祈死，待死，以生为死者”。⑤而父亲说，康氏母女是中国最后的贵族，看来也是不错的。

    我不知罗仪凤什么时候去世的。后来得知：在“文革”后期，因街道积极分子和男佣的检举，罗仪凤曾被关押，令其交代与司徒雷登的反革命关系。因为她16岁考入燕京，年纪最轻，功课最好，深得这位洋校长的赏识。罗仪凤早就说自己是惊弓之鸟，怕的就是政治。我想，正是中国酷烈的政治折了她的寿。况且，灵魂高贵的人往往脆弱。

    1978年春，我平反出狱，回到了北京。

    一年的除夕，母亲带我去新源里聂绀弩家，给聂老做寿。中午，吃罢寿面，母亲即刻告辞。我很纳闷儿：母亲往常要呆很久，今天为什么例外？

    离开聂家，母亲便告诉我：“托人找到了罗仪凤后来居住的地址，好像就在这附近，今天咱们一定要去看看。”

    母亲一路走，一路问，根据字条上写的楼号、单元号及门牌号码，我俩终于来到了一栋普通居民住宅楼的底层。这个楼很旧，公共通道里的光线暗淡。按动门铃后，一个满头白发的老妪开了门。

    我惊呼：“这不是林女士吗？！”

    “你是小愚吧？”

    除了满头白发，林女士的样子一点儿也没有变。那时她不显年轻，现在也不觉衰老。她对我母亲礼貌又谦恭，犹如当年对待康同璧一样。

    她告诉我们：“康老和罗小姐所有的东西，都在这里保存着。”说罢，转身打开房间里面的一扇门。

    原来这是一个两居室的单元房。里面的这间屋子，比外屋略大一些。家具，皮箱和杂物堆满了整个空间，一直堆到天花板。我仔细辨认这些旧物，想找到一件小东西，留做纪念。突然，我看到了那张黑褐色菲律宾木质圆形餐桌，那曾经摆着豆腐乳和烤馒头片的餐桌，那放着一小碗燕窝等我去喝的餐桌。蓦地，一阵隐痛浮上心来。

    “你今后怎么处理这些旧物？”母亲问林女士。

    她答：“不处理，我等着，等着康家的亲属。康家的人不来，我就这么守着。”

    和林女士分手的时候，她向我们深鞠一躬，并连连道谢。

    回到家中，心情无论如何也好不起来。晚上，全家吃过年夜饭，围着九寸黑白电视机看节目。我的眼睛在看，心却飞到了东四十条何家口。“瀚海漂流燕，乍归来，依依难认，旧家庭院。”我想起了那里的柴扉，石板路，御赐太平花，被挖走的榆叶梅，被开水浇死的玫瑰，还有我睡的窄窄小木床……

    夜里我和母亲并排躺下。母亲累了，可我毫无睡意。

    我问母亲：“那东四十条何家口的大宅院，是康同璧自己的房子，属于私产。林女士应该在那里替康老和罗姨守护遗物。”

    母亲说：“那宅院早让别人占了。”

    “谁占了？”我问。

    “叶道英。”

    “是叶剑英的弟弟吗？”

    “是的。”

    我喊道：“他凭什么占康家的私房？”

    “江山都是人家的，还说什么房子。”

    “混帐。”我翻身爬起，在监狱里学会的脏话，不知怎地竟脱口而出。

    母亲厉色呵斥，命令我改掉狱中恶习。我乖乖地躺下，望着漆黑的天空，最后一次见到的罗仪凤那灯干油尽的样子，就在眼前摇来晃去。我心想，如果罗仪凤像我能学会骂人，她一定会像我一样活着。

    我曾打听康氏母女骨灰的下落。得到的信息是：由康同璧儿子出资，由政协出面，将康同璧母女安葬在福田公墓。那时儿子已经坐上了轮椅，无法飘洋过海参加母亲和妹妹的葬礼。而她们母女所保留的康有为的遗墨、手稿、藏书，其中包括那套珍贵的《大藏经》，按照康同璧生前的遗愿全部无偿地交给了国家。

    事情到此，总算有了一个“入土为安”的结尾。但我转而又想：康同璧在北平和平解放和中国妇女解放运动中，是有贡献的，再说人家母女把上等宅院和珍贵藏书都上缴了，捐献了，怎么一块不足三尺见方的墓穴加两个骨灰盒，还要远在美国的儿子出资？难道康同璧的资历和贡献，还抵不上我们的一个副局级干部？

    在已无神圣与纯粹可言的今天，受人敬重的康同璧是一种绝响；我能去敬重并感受她，是一种福祉。

注释:

    ①：梁启超《饮冰室诗话》第六节载：“康南海之第二女公子同璧，研精史籍，深通英文。去年孑身独行，省亲于印度，以19岁之妙龄弱质，凌数千里之莽涛瘴雾，亦可谓虎父无犬子也。近得其寄诗二首，自跋云：‘侍大人游舍卫祗林，坏殿颓垣，佛法已劫。然支那女士来游者，同璧为第一人。’诗云：‘舍卫山河历劫尘，布金坏殿数三巡。若论女士西游者，我是支那第一人。’‘灵鹫高峰照暮霞，凄迷塔树万人家。恒河落日滔滔尽，祗树雷音付落花。’”

    ②：载涛（1887—1970）姓爱新觉罗，字野云，满洲正黄旗人。1890年封二等镇国将军；同年晋为不人八分辅国公。1902年袭贝勒。1908年12月加郡王衔；同月与铁良等任总司稽察。清廷新设禁卫军，任专司训练禁卫军大臣。1909年6月管理军谘处事务。1910年2月赴日、美、英、法、德、意、奥、俄八国考察陆军，5月派任赴英国专使大臣。1911年5月任军谘大臣；其后任蒙古镶黄旗都统。1912年1月，与载洵等组织宗社党；3月宗社党解散。1917年7月张勋复辟，溥仪任为禁卫军司令；同月复辟失败。1918年徐世昌任为将军。1927年6月任翊卫使。1931年1月，国民政府聘为国难会议会员。1949年后，历任人大代表，政协委员。1970年9月2日在北京逝世，终年83岁。

    ③：储安平《英国采风录》第73-74页。1949年观察社出版。

    ④：赵君迈（1901-1988）湖南衡山人。毕业于日本成城中学，后赴美国留学，先后毕业于威斯康辛大学和诺维支骑兵学校。1928年回国，加入中国国民党。1930年任浙江教导团团长。1936年任财政部税警视察长。抗战期间，任湖南省盐务局局长，衡阳市市长兼警备司令。1942年被选为第三届国民参政会参政员。1944年任湖南省政府委员。1945年任吉林长春市市长。1946年被中国人民解放军俘虏。中华人民共和国成立后，任第2、3、4届全国政协委员。欧美同学会副主任委员。1988年7月13日在北京逝世。终年 87岁。

    ⑤：赵园《明清之际士大夫研究》第345页。1999年北京大学出版社出版。

    2002年8—11月于守愚斋


一片青山了此身——罗隆基素描

一片青山了此身——罗隆基素描

罗隆基（一八九八～一九六五）江西安福人，字努生。早年留学美国。一九三一年与张君劢等同组再生社，次年改组为中国国家社会党。曾任清华、光华、南开、西南联大等大学教授，《新月》杂志主编，北京《晨报》社社长，天津《益世报》主笔等职。一九四一年参加中国民主政团同盟（后改为中国民主同盟）。一九四六年代表民盟参加政治协商会议，并任民盟中央常务委员。一九四七年民盟被迫宣布解散，在上海被国民党软禁。一九四九年出席中国人民政治协商会议第一届全体会议。建国后，曾任政务院政务委员、森林工业部部长、政协全国委员会常务委员、中国民主同盟中央副主席等职。——摘自《简明社会科学词典》

关于罗隆基的这个条目，似乎缺少了一项重要的内容。那就是他在一九五八年一月二十六日，被划为反党反人民反社会主义的资产阶级右派分子，而这个身分远比他的任何学位、职务、头衔，要响亮得多，也知名得多，且保持终身，直至亡故。此外，他还是毛泽东亲自圈定的章（伯钧）罗（隆基）联盟的二号人物。这个经御笔定下的铁案，至今也未见发布官方文件，予以废除或更正。我听别人说，在八十年代中国民主同盟中央委员会曾发过一个文件，说明章罗联盟的“不存在”，可惜这个文件几乎无人知晓。

我很小的时候，父亲（章伯钧）让我对一个西服革履、风度翩翩的中年男人叫：“罗伯伯。”

这个罗伯伯，就是罗隆基。他比父亲小三岁，由于爱打扮，讲究衣着，所以看上去这个罗伯伯比父亲要小五、六岁的样子。似乎父亲对他并无好感。他也不常来找父亲，要等民盟在我家开会的时候，才看得见他的身影。会毕，他起身就走，不象史良，还要闲聊几句。

我对罗隆基的认识和记忆，准确地说是从他划为右派的前后开始的。

那是在一九五七年四月下旬，中共中央发出了整风运动的指示，并邀请各民主党派负责人参加运动，帮助整风。

五月，中央统战部举行座谈会，罗隆基应邀参加。二十二日，他在会上发言，建议由全国人民代表大会、中国人民政治协商会议成立一个委员会，这个委员会不但要检查过去的“三反”、“五反”、“肃反”运动中的失误偏差，它还要公开鼓励大家有什么冤枉委屈都来申诉。这个委员会应由执政党、民主党派和无党派民主人士组成。中央如此，地方人代会和政协也相应成立这样的委员会，使之成为一个系统。 ——罗隆基的这个发言，引起一片震动。

他的意见被概括为“平反委员会”，和父亲的“政治设计院”、储安平的“党天下”并称为中国右派的三大“反动”理论。

鉴于储安平“党天下”言论在社会上产生的强大冲击，六月二日，时任国家森林工业部部长的罗隆基，作为中国友好代表团成员飞赴锡兰访问的前一天，对办公厅副主任赵文璧打了个招呼：“部中鸣放要注意，不要过火。共产党政策随时都在变。”

罗隆基说对了，当他还在科伦坡街头的商店，兴致勃勃地给干女儿挑选丝巾和香水的时候，国内形势果然风云骤变，由整风转为反右了。六月二十一日，他如期回国，等候他的不是热烈的欢迎，而是严酷的斗争。

最初，面对报纸刊载的有关他的批判文章，罗隆基是镇静的。二十五日下午，即回国后的第四天，他坐在家中客厅的沙发上，对一脸惊慌的赵文璧说：“你何必那样慌嘛。”

赵文璧的确担心，且提醒罗隆基：“你的群众关系太坏，部内、部外都坏。”还特别点明：“你在生活作风方面，也太不注意了。”

罗隆基立即打断他的话头：“你不要谈我的生活作风，我的脾气不好，这些都是小事，一百条也不要紧，现在主要是政治立场问题……，所以，你要冷静地分析问题，不要沉不住气。”

七月一日，中共中央机关报《人民日报》发表了社论《文汇报的资产阶级方向应当批判》。文中，在批判该报为资产阶级右派充当“喉舌” 的同时，指责中国民主同盟和中国农工民主党“在百家争鸣过程和整风过程中所起的作用特别恶劣。”是“有组织、有计划、有纲领、有路线的，都是自外于人民，是反共反社会主义的”。而右派份子的猖狂进攻，“其源盖出于章罗同盟（后被称章罗联盟）”。

父亲阅后大惊，说：“我这次讲话（指五月二十一日在中共中央统战部召开的帮助中共整风提意见的座谈会上的发言）是上了大当。”并从文笔、语调、气势上一口断定，这篇社论必为毛泽东所书。

他怃然良久，又道：“老毛是要借我的头，来解国家的困难了”。

罗隆基读罢，也沉不住气了，最受不了的一个名词，就是“章罗联盟”。他两次跑到我家，质问父亲：“伯钧，凭什么说我俩搞联盟？”

父亲答：“我也不知道，我无法回答你。”

是的，对罗隆基来说，最最不能理解和万万不能接受的就是“章罗联盟”。为了表达愤懑之气与决绝之心，平素不持手杖的他，在第二次去我家的时候，特意带上一根细木手杖，进门便怒颜相对，厉言相加，所有的话都是站在客厅中央讲的，整座院子都能听见咆哮之声。父亲则沉默，他也只有沉默。因为“章罗联盟”之于他，也是最最不能理解和万万不能接受的。

临走时，发指眦裂的罗隆基，高喊：“章伯钧，我告诉你，从前，我没有和你联盟！现在，我没有和你联盟！今后，也永远不会和你联盟！”遂以手杖击地，折成三段，抛在父亲的面前，拂袖而去。

章罗是否联盟？或是否有过联盟？——民盟中央的人和统战部的人，当一清二楚，。因为自打成立民盟的第一天起，他俩就是冤家对头、对头冤家。何以如此？物有本末，事有始终。若答此问，则必追溯到民盟的缘起和构成，而决非个人因素所能解释。

中国民主政团同盟，即中国民主同盟之前身，原是三党三派，是为组成最广泛的抗日统一战线，在中共的积极支持下，一九四一年于重庆成立。三党是指父亲领导的第三党（即今日之中国农工民主党）、左舜生领导的青年党、张君劢领导的国家社会党；三派是指黄炎培创办的中华职业教育社、梁漱溟建立的乡村建设派和无党派民主人士（后有沈钧儒、史良领导的救国会加入）。这样的一个结构组合，就注定它自成立之日即患有先天性宗派行为症。抗战胜利后，民盟的这个疾症非但没有消弭，反而大有发展。当时在民盟得势的，是沈钧儒领导的救国会和父亲领导的第三党。因为国家社会党和青年党被赶走，职业教育社和乡村建设派，原本在民盟的人就不多。一九四七年在上海，黄炎培去医院看望患有肺病的罗隆基的时候，曾同他商议要把盟内个人份子（在重庆是以组织单位加入民盟的）团结起来，成为一个独立的单位，同救国会、第三党并列、且相互制衡。后黄炎培转到民建（即中国民主建国会）当负责人，便放弃了民盟，而他的打算则由罗隆基去实践了。当然，退出国家社会党的罗隆基，此时也正想拉住一些人，在盟内以形成一个力量。这样，从一九四六年的上海到一九四九年的北京，在民盟终于有了一个人称“无形组织”的小集团，其基本成员连罗隆基在内共有十位。他们是：潘光旦⑴、曾昭抡⑵、范朴斋⑶、张志和 ⑷、刘王立明⑸、周鲸文⑹、叶笃义⑺、罗德先⑻、张东荪⑼。这个 “无形组织”的宗旨，用罗隆基自己的话来说，它的“主要对象是章伯钧，是不让章伯钧独霸民盟的组织委员会。”而此时，代表第三党的父亲又是与救国会的史良亲密合作。于是，民盟中央内部便形成了楚汉相争的局面。一边是章史联手的当权派，因统战部的支持，他们自命为左派；一边是罗隆基、张东荪为首领的非当权派，英美文化的背景和自由主义者色彩，被人理所当然地视为右派。而民盟领袖沈钧儒、张澜，对这两派也是各有侧重。这个情况，别说是具体管理民主党派的中央统战部，就连毛泽东、周恩来也是心知肚明。一九四九年，召开第一届中国人民政治协商会议。会前，周恩来拿着民盟出席会议的名单，都是先和沈钧儒、章伯钧商量，再与罗隆基、张东荪讨论，而决不把这水火不容的章罗两派搅和在一起。因为周公知道：他俩碰面只有吵，什么事情也讨论不出一个结果来。

直至反右前夕，这种情况依旧。（一九）五六年的八月，民盟中央和民盟北京市委召集了一些在京的中委座谈李维汉（时任中央统战部部长）关于“长期共存、互相监督”的讲话。会议由黄药眠主持，一整天的会，共提出一百条意见。其中针对民盟中央领导的意见，就是宗派问题。

与会者说：“民盟中央的最大特征，就是宗派。大家只须闭上眼睛，就能知道谁是哪一派。”

“民盟的宗派，这几年不特未消灭，而且更发展，不过形式更隐蔽更深入更巧妙罢了，事实俱在，不承认是不行的。”

“表现在人事安排上，他们要谁，就订出几条原则便利于谁；不要谁，就订出几条原则便不利于谁。”

“他们小宗派之间的妥协，表面上象团结，实际上是分赃。”

有的人指名道姓地问：“到西藏去的中央代表团，盟里为什么派黄琪翔去？根据什么原则？”黄琪翔来自第三党，显然，这个质问是针对父亲的。而言者为“无形组织”成员，自属罗隆基手下。可见，章罗关系形同冰炭，在民盟可谓无人不知。了解以上的历史情况，对罗隆基看到父亲承认章罗联盟的消息所持暴烈态度，便不足为奇了。

个性强直的他拒不承认自己是右派，拒不承认章罗联盟，在会上不但面无惧色，还敢指天发誓：“即使把我的骨头烧成灰，也找不到反党阴谋。”

这么嚣张，自然要被好好地收拾了。罗隆基的主要身分是民主党派，于是，主要由民盟中央出面，组织高密度、长时间、强火力的批判。批判会一个紧挨一个，有时是挑灯夜战，午场接晚场。

６月３０日下午和晚上，在南河沿大街政协文化俱乐部，举行的民盟中央第二次整风座谈会，名曰座谈，实为批判。它拉开了揭发斗争罗隆基专场的序幕。

７月３日晚，在文化俱乐部举行的民盟中央第三次整风座谈会，继续揭批罗隆基。

７月５日晚７时半至１１时，在同一地点举行的民盟中央第四次整风座谈会，仍是揭批罗隆基。然而，于一周之内搞的这三个“批罗”专场，统战部和民盟中央的左派都未收到预想的效果。

在反右批斗会上，罗隆基的“无形组织”与右派小集团无异，成了众矢之的。有人把北京的吴景超、费孝通，上海的彭文应、陈仁炳，四川的潘大逵，山西的王文光，湖北的马哲民，苏州的陆钦墀，江西的许德瑗，浙江的姜震中，云南的李德家，湖南的杜迈之，青岛的陈仰之，南京的樊光等，也都归到“无形组织”中去。挨批挨骂的罗隆基在对自己的“罪行”死不认帐的同时，不得不向左派求饶，恳请他们能实事求是一些，不要把所有留英留美的教授、学者或与他有私人往来的高级知识份子，都归入“无形组织”。民盟中央的左派及其背后指挥者哪里容得，终将他们一网打尽，个个点名批斗。

７月２１日至３１日，根据统战部的指示，民盟中央的整风机构和人事安排，做了组织上的全面调整，整风领导小组下设四个工作组。其中最为重要的两个组，即调查研究组组长和整风办公室的主任均由胡愈之兼任，他的夫人沈兹九任调研组副组长。

上边认为对付罗隆基这样的人，还须对外发动宣传攻势，对内鼓舞士气。于是，７月３１日下午，民盟中央邀请《人民日报》《光明日报》等有关同志，专门研究了对民盟中央反右斗争的宣传事宜。第２天（８月１日下午２时半），邀请民盟中央全体干部参加中央统战部机关党委举办的庆祝八一建军节３０周年纪念大会。民主党派的反右将士从中共领导机关那里，获得了直接的教育、鼓励和推动。

８月５日下午２时半，重新组合的以胡愈之为核心的民盟左派骨干力量，全部聚集在东总布胡同２４号，即民盟中央主席沈钧儒的家中，召开关于商讨对罗隆基揭发批判问题。这个对付罗隆基的商讨会，开了整整３天，到７日下午结束。

８月９日下午３时，整风领导小组召开了碰头会，具体研究了定于翌日举行的批判罗隆基大会的准备工作。其中重要的内容是布置发言。发言者的名单送统战部批准。

８月１０日上午，民盟中央整风领导小组负责宣传的工作组，在文化俱乐部举行新闻记者招待会，发布了定于当日下午揭批罗隆基的消息和经过周密准备的某些内容。民盟有些副主席，如素来讲话平平的高崇民，怕不是他的对手，故主持人由其灵魂人物胡愈之，亲自披挂上阵。规模也空前扩大，民盟在京中央委员、候补委员、北京市委员会委员、候补委员和各基层组织负责人，共２００余人与会参战。批判的火力配置相当充足：长枪、高炮、短刀、暗箭，一应俱全。民盟在赤日炎炎的天气里开的这个批判会，其深度、广度、长度让其他几个民主党派，难望其项背。这让记忆力惊人的罗隆基记了一辈子，恨了一辈子。

下午２时半在南河沿大街政协文化俱乐部，批判会开始（会议称为 “民盟中央第六次扩大整风座谈会”）。会上，胡愈之首先点明要罗隆基交代对共产党的态度，具体一点说，是对接受共产党领导的态度。罗隆基支吾了３０分钟，只承认自己在统战部座谈会上所讲的“平反委员会”是反共的，只承认他和其他右派份子存在着精神上或思想上的联系。其他概不交代，并说：“一定要我交代，我只有扣帽子过关了。”

在大家表示了极大愤慨之后，随即对罗隆基的反动言行进行了有准备的揭发批判。

吴晗代表民盟左派第一个发言。他登台便骂，骂罗隆基是“撒谎大家”，骂他“从腐朽的英美资产阶级那里学会一套撒谎学和诡辩术，无耻到极点”。接着，用大量篇幅揭发罗隆基的反共老底，说他“早在２０年前就向日本帝国主义献计，企图联合反共了。”

历史学家吴晗对罗隆基个人历史的叙述还在其次，而其中的两条揭发材料，因颇能突显罗隆基的政治意向，才是最具历史价值的内容。一是解放前夕，吴晗从上海转到解放区，罗隆基托他带封信给沈钧儒，信中罗隆基要求沈老“代表民盟向中共中央提出以下几个条件：（一）不要向苏联一边倒，实行协和外交；（二）民盟成员与中共党员彼此不要交叉；（三）民盟要有自己的政治纲领，据此与中共订立协议，如中共不接受，民盟可以退出联合政府，成为在野党。”

话说至此，吴晗声明：“我当即觉得信中主张十分荒谬，也就没有将信交出，而信内所言条件，自己到现在还清楚地记得。”后来证明，这封信是张澜、黄炎培等几人在罗隆基的病房里商量好，由他执笔的。

吴晗揭发的另一条材料，是罗隆基与周恩来的一次对话——那是在１９４９年政协召开前夕，罗隆基到达北平，周恩来与之会面。

周公说：民主党派代表民族资产阶级和小资产阶级，中共代表无产阶级。

罗隆基当即表示，不同意周恩来的意见，说：“你是南开出身，毛泽东是北大出身，我是清华出身。为什么你们能代表无产阶级，而要我代表资产阶级和小资产阶级呢？我们成立人民阵线，你们代表一部分人民，我们代表另一部分人民，这样来共同协商合作组织联合政府。”——吴晗对此批判道：“罗隆基的这一段话是十分露骨地表示他是不愿意接受中国共产党领导，狂妄地自封为代表一部分人民和共产党面对面讲价钱。”

对吴晗的发言，罗隆基很不以为然，他和父亲一致认为：吴晗的积极反右，意在表白自己的左，含个人目的。即使在反右以前，十分对立的章罗在对吴晗的看法上，却十分相同。

梁思成的发言，是从罗隆基在１９２９年于《新月》杂志发表的《我对党务上的“尽情批评”》、《我们要什么样的政治制度》这样两篇文章谈起，批判他“一贯反对无产阶级专政，是创造‘党天下’谬论的鼻祖。”

梁思成的话是对的。的确，罗隆基在政治思想上，一向反对“一党独裁”，“党在国上”。他认为：在这个世界上，第一个试验“一党独裁”的是俄国共产党，故在文章里写道：“国民党可以抄写共产党的策略，把党放在国上，别的党又何尝不可抄国民党的文章，把党放在国上。秦始皇、刘邦、曹操、司马懿打到了天下，当然做皇帝。这就是‘家天下’故事。国民党革命成功，可以说‘党在国上’。这当然成了继续不断地‘党天下’。”

罗隆基既然早在２０年代，就第一个提出了“党天下”的概念，又明确地阐释了它的政治文化内涵。那么，梁思成所说的“储安平不过是重复罗隆基的话”，该是恰当的了。这个与罗隆基同为清华校友的梁思成，既没有造谣，也没有说错。

从１９２９年即在吴淞中国公学社会科学院与罗隆基共事、有着中共党员身分的周新民揭发的是罗隆基坚持“中间路线”的罪行。由于周新民是法学家（生前为中国社会科学院法学所所长），所以，他的揭发是切中命脉。

他说罗隆基在建国前，曾为张澜起草一信给沈钧儒、朱蕴山、章伯钧、周鲸文。信中要求民盟中央在发表文件响应中共“５１”号召的时候，要留意两点：（一）“积极标明民盟一贯政策为‘和平、民主、统一、团结’并说明此项政策，至今未变，但和平团结之路线，必为政治协商，而民主统一之保障，必为联合政府”。（二）“强调说明民盟为独立而非中立之政治团体，坚守政纲政策，绝对独立，明辨是非曲直，决非中立”。

周新民揭发的另一项内容，是关于（１９）４９年１２月～（１９）５０年１月，民盟开４中全会扩大会议时，章罗两派为争夺领导权而僵持一个多月的事情。这事，民盟中央的人晓得个表皮，但经他的陈述，其内质得以显现。周新民说：“这次全会，在盟章上明定接受中国共产党的领导，罗隆基、张东荪深为不满，但是他们鉴于大势所趋，又不敢公开反对，乃借人事安排闹得４中全会开了一个多月，无法闭幕。罗隆基、张东荪、潘光旦、范朴斋等４人曾请求周恩来出来帮助和指导。周总理接受他们的请求，约定沈老（钧儒）、章伯钧、罗隆基、张东荪以及其他负责同志于某一日晚间，到国务院西花厅商谈，沈老和其他负责同志均准时到会。等到深夜１２点钟，罗隆基和张东荪仍拒绝不来，四处打电话催促，罗、张始写一信派范朴斋送来。经周总理严厉批评，范朴斋又仓皇奔回，报告罗、张，到了深夜一点多钟，罗隆基、张东荪才狼狈而来。”后由毛泽东亲自出面，双方遂达成妥协 ——盟章上从此明定接受中国共产党的领导。

对盟章总纲里是否写入“接受中国共产党领导”一语，精通政治学和法学的罗隆基是看得很重、很重的。因为在他全部的法律知识和政治概念里面，世界上没有一个政党的党纲注明接受另一个政党的领导。事后，他遗憾地说：“盟章有了这样一条，民盟的生命就结束了。” 而那时的父亲，正跟中共并肩作战，亲密无间。眼前的现实，使他难以认识到“接受党的领导”的深远意义。

这里，我又联想起与此相类似的另一件事：罗隆基一直很想参加新中国修改宪法的工作，特别是想修改宪法里的总则部分。（１９）５６年他曾对别人讲，现在中国的这部宪法仍是一个各党派拟定的“共同纲领”，实在不象一部法。这也是因为在他看来：世界上任何一个文明国家，绝无动用宪法去确认一个具体政治党派之领导地位的先例和规矩。在这方面，父亲的觉悟要晚些。他是从事事必须请示统战部、交叉党员过多、民主人士有职无权等行为与现象中，才懂得什么叫“接受党的领导”，并认识其理论荒谬。幸亏罗隆基死得早，没瞧见毛泽东用党章来固定接班人的做法。否则，他那张嘴，不知还要说出些什么难听的话来。

第３个发言的，是费孝通。他必须要站出来揭发批判。因为（１９）５６年罗隆基３次在全国政协和全国人大的发言稿里所谈知识份子问题，曾向费孝通征求意见；费孝通所写《知识份子的早春天气》一文也深受罗隆基观点的影响。所以，用费孝通的话来说：“在民盟批判会上的揭批，既是对自己所犯罪行的深刻检查，也是对罗隆基阴谋的见证”。

费孝通气愤地说罗隆基：“做的３次关于知识份子问题的发言，是公开挑拨知识份子和党的关系，拉拢落后知识份子，宣传抗拒思想改造的方针，煽动反党情绪，而且发出向党进攻的号令。”

罗隆基之所以能在那样一个庄严的会场上大谈特谈知识份子，是因为他始终认为新政权存在着一个如何对待知识份子的问题，尤其是如何对待高级知识份子的问题。他说，当前知识份子“花不敢放，家不敢鸣”，是心存顾虑。顾虑有二：一为政治顾虑，一为业务顾虑。是种种顾虑使得中国高级知识份子的潜能没有发挥，个别留学生甚至在 “拉板车和摆烟摊”。其原因既来自“党对他们的使用和待遇不当”，也由于“三反、五反、肃反和思想改造运动的偏差”。于是，罗隆基提出了一个“党和非党关系问题”的概念，并认为解决中国的知识份子问题，就是解决党和非党的关系问题。要消除两者间的隔膜，关键在于“党员干部怎样来改进领导方法”。

罗隆基这个美国哥伦比亚大学的哲学博士，从回国就在大学任教，在清华大学、光华大学、南开大学、西南联大都开课。热情高涨的他既用笔、也用嘴，一心要把自己在美国学到的西方国家关于民主宪政的一整套理论及行为模式，带给我们这个古老的民族，带给年轻的学子。建国后，罗隆基做了官，不再当教授，但高等院校仍是其关注的重要领域。他很快发现了问题，对留美归来，在北大任教务长的化学教授曾昭抡说：“高校学习苏联、进行教学改革是教条主义。政府不应该强迫教授去学俄文。对于院系调整许多大学教授都反对，只是没有办法才服从，他们心里是不舒服的。”

在批判会上，曾昭抡把罗隆基的这个谈话作为他反对共产党文教政策的言论揭发出来，并声明：“据我所知，与罗所说的相反，１９５２年以后，绝大多数的大学教授，对院系调整是真诚拥护的。政府行政部门只是鼓励教师学俄文，并没有强迫任何人学。”

其实，民盟的人都知道这个曾国藩的五世孙与罗隆基私交甚厚，今天他是必须站出来，说出点东西才行。

继曾昭抡发言的是盟员赵文璧，他颇得罗隆基的信任，被罗从上海调至北京，安插在森工部。反右开始的时候，赵文璧对罗隆基是有几分同情的，曾劝他主动交代的，在听了罗隆基伤感地说到“１０年的亲密朋友浦熙修当面绝交，八年秘书邵云慈写信检举，还有孙平毅秘书在民盟整风会上也声色俱厉驳斥我”的时候，也是悲哀难咽，不觉泪下。而此刻面对这样一个批判会，他也不得不加入检举者的行列了。因为惟有实实在在的揭发检举，才有可能使自己逃离恶浪狂涛，不致灭顶。

赵文璧的检举揭发的内容分７大类，共５２条。一类是罗隆基的近期反动言论，如他说：“胡风问题搞错了，得罪了３００万知识份子，使知识份子的积极性发挥不出来。”“社会主义的最大缺点就是没有竞争。”“党员水平低，是造成经济建设上特别是基本建设上的损失的主要原因”。一类是罗隆基在森工部干的反党行为，比如当部长上班第１天，便讲：“在行政单位，是以政为首的，不是以党为中心的，党必须服从政”。再一类是关于“无形组织”继续往来的记录，均有文字为凭。还有一类是有关罗隆基的品质问题，如说罗隆基是“无钱不想，在昆明（解放前）作药生意”，“托梅（梅贻琦）夫人由重庆带药”……等等。

罗隆基对赵文璧的发言，可谓印象深刻。因为在几年后，他对父亲谈起反右批判会的情形，总说：“我自己说的话，常常忘了，而有人记性好，多少年的事儿，说出来的时间、地点和当事人，没半点含糊。”这其中所指“记性好”的人，便有罗列５２条罪状的赵文璧。

罗隆基与民盟主席张澜的关系一向不错，现在一些报刊发表罗隆基的照片，大多取用（１９）４９年５月２人在上海的合影。他俩身着长衫，面带微笑，悠然的神态与融洽的关系，在洋楼与松柏的映衬下，是那样地生动。罗隆基非常珍视和喜欢这张照片，因为它记载着（１９）４７年冬民盟被蒋介石宣布非法后，罗隆基同张澜共患难的岁月沧桑。（１９）４８年９月，中共中央也是邀请张澜和罗隆基同赴解放区的。张澜患有口吃症，所以对外工作，如接见新闻记者和外国记者，都十分倚重罗隆基。了解到这样一个历史情况，民盟整风领导小组和统战部让张澜的秘书吕光光出场，则显得很有必要。而吕光光的发言，也正是控诉罗隆基“为了实现反共阴谋和政治野心，一贯要挟、劫持、陷害、辱骂张主席的罪行。”控诉之前，特别声明“别以为张主席死无对证了”，他“作为张主席生前的秘书，有责任就张主席生前告诉过我的事实，揭发出来。”

浦熙修⑽是与罗隆基同居１０载的女友。她是拿着《罗隆基是只披着羊皮的狼》为题目的发言稿，最后一个登台的。她的揭发，从罗隆基的家世说起。浦熙修说：“罗隆基自己讲是出生在士大夫家庭，其实，这个士大夫家庭就是江西安福县枫田乡的一个地主家庭。早在１９２９～１９３０年的时候，他的家就被共产党清算了。父母双亡，主持家务的寡嫂亦被斗。罗隆基曾说自己从小由寡嫂抚养，他不能不管，每月都要寄钱回去维持寡嫂和侄儿们的生活。而这件事就足以证明罗隆基对于共产党的阶级仇恨是刻骨铭心的。”

浦熙修以生活中的例子，证明罗隆基的这种仇恨。那是在解放前，罗隆基住在上海虹桥疗养院，她穿着一双新买的红色胶鞋去看探视。罗隆基忽然勃然大怒，浦熙修一时丈二和尚摸不着头脑，不知怒从何起。批判会上，浦熙修找到了“怒从何起”的由来，她说：“原来罗隆基是怕红色，还责问我为什么要买红色胶鞋？”

浦熙修又讲了个蒋介石观剧（曹禺话剧《蜕变》）看到一个红肚兜，即大发脾气的故事。她把两者并列在一起，说：“罗隆基怕红胶鞋，蒋介石怕红肚兜。这正说明罗隆基和蒋介石是站在同样的立场上，对共产党有着深刻的阶级仇恨。”

为什么说罗隆基是只披着羊皮的狼？浦熙修是以他虐待家庭女护士王爱兰的例子做实证。虐待的起因是罗丢了２００元钱，怀疑是王所为，王不承认，便大发脾气，后罗隆基又借故说王偷看《参考消息》，私拆信件，以要扭送公安局相威胁。事后查清，偷钱者为勤务员。王爱兰要求罗隆基写张个人行为清白的证明信，以便另谋生路，罗却置之不理。——王爱兰是个劳动者，罗隆基对劳动人民象狼一样凶狠。跟着，浦熙修又叙述了另一件事情，即（１９）４８年７月南京《新民报》停刊的时候，罗隆基在疗养院挥汗如雨整３日，帮助报业女老板邓季惺向国民党写万言哀诉书；（１９）４９年６月罗隆基刚到北京不久，又帮助邓季惺写向人民悔罪的检讨书，以求过关继续办报当老板。—— 老板邓季惺是个有产者，罗隆基对资产阶级似羊一般温顺。

“对劳动人民象狼一样凶狠，对资产阶级似羊一般温顺。罗隆基不是一只披着羊皮的狼，又能是什么呢？”浦熙修大声质问坐在台下的罗隆基。

罗隆基把头扭到了一边，眼睛盯着窗外。

罗隆基的傲慢点燃了浦熙修心头不可遏制的怒火和怨恨，她继续揭发，说：“罗隆基解放后对于美帝国主义并未死心，在家中曾说张东荪勾结个美国的三等特务，太不争气。而他自己始终想和美国头等特务搭上关系。”

听到这样的揭发内容，罗隆基全身冰凉，觉得自己变成了一张纸或一片叶，被暴风雨随意吹打。

发言至末尾，浦熙修也已完全进入了情感状态。她说：“周恩来在人大政治报告中说：‘我们希望，经过外力的推动，生活的体验和自己的觉悟，右派份子能够幡然悔悟，接受改造。’我不幸堕落为右派份子罗隆基的俘虏，感谢这次声势浩大的反右派斗争，清醒了我的头脑，我愿意痛改前非，照着周总理的话去做。但周总理谈话中更重要的是生活的体验和自己的觉悟。当我一步一步地重新认识了罗隆基的丑恶面目，揭露了罗隆基的罪恶行为的时候，我的精神就觉得轻松而愉快些。”

由于罗隆基曾说自己和浦熙修是“十年亲密的朋友关系”，所以浦熙修在此，必须用事实对“亲密朋友关系”做出一个否定。她声泪俱下，说：“象狼一样的罗隆基毫无人性可言，对我也并不好些。１９４９年，我从南京出狱后，想即去香港到解放区，他扔出刀子来威胁我。解放后，每当我一有进步要求的时候，他就暴跳如雷，例如我要求入共产党，我要去《光明日报》工作，１９５０年我想脱产学习，他都不知对我发过多少脾气，最后使我屈服而后已。”

末了，她向罗隆基发出绝情的最后通牒：“让这所谓的亲密的朋友关系丢进茅坑去吧！我再一次警告罗隆基，你永远不要想利用我了！ ……罗隆基的反党反社会主义的阴谋是一贯的，他说，他的骨头烧成灰，也找不到反党反社会主义的阴谋。实际上，他的骨头烧成灰，就是剩下来的灰末渣滓也都是反党反社会主义的。”

父亲读罢这篇发言，对母亲说：“无论是出于解脱自己，还是真的以为努生反动，看来，浦熙修是下决心要和老罗分手了。”

仅隔一日，８月１２日民盟中央继续召开罗隆基的批斗会，被称之为民盟中央第七次整风座谈会。会议仍由胡愈之主持，首发阵容是抱病而来的马叙伦。老头可怜，只讲了５分钟。说了句“罗隆基一贯坚持‘ 中间路线’，所以反党反人民是深入他的骨髓和细胞的。”便被人搀扶着离开了会场。实际上，上边也不需要马叙伦多说，表个态就行了。

相继发言的人有：高天、冯素陶、许广平等人。大轴，仍由浦熙修担纲。

８月１９日民盟中央举行第八次整风座谈会。这次批斗罗隆基的会议，由史良主持。也许是因为民盟左派事先准备不够充分，也许由于史罗之间曾有过的感情瓜葛，这一天，罗隆基的表现尤为恶劣，不仅对别人的揭发，概不认帐；而且“把上次说过的话，又全部赖掉”。站在台上的史良，气得痛斥他“是一个以狡猾无赖著称的家伙”，拿他一点办法也没有。

民盟中央吸取教训，秣马厉兵整１０日。这其间于２８日下午３时，在沈钧儒家中，举行了整风领导小组会议。会上，史良报告：（一）罗隆基交代与张东荪的关系问题的这部分，因涉及张东荪叛国案，《人民日报》未予发表。这是中共全面考虑问题，是正确的。（二）本周内决定连续两次批判罗隆基。（三）虽然大家要揭发彻底，但一定要责令罗隆基自己老实交代。

民盟中央果然有办法，在统战部的大力支持下，借鉴了“肃胡（风）”运动的手段，收缴到罗隆基从１９４９年至１９５７年的大批私人信函，并制成批判的武器。

一切准备停当，于８月３０日和３１日，连续举行第９次扩大整风座谈会，继续批斗罗隆基。会是以他的交代做开始的，他交代自己同李宗仁、同胡适、同张东荪等人的关系问题以及关于“无形组织”的问题。尽管他足足讲了两个多小时，但是以胡愈之为首的民盟中央左派认为，罗隆基“仍旧是避重就轻，避近就远。”“只承认了一些鸡毛蒜皮，不肯交代重要的事实，只承认自己思想落后，特别是对于他的反共集团在１９５２年以后的阴谋矢口否认。”

为什么统战部和民盟左派会认为罗隆基的态度恶劣？除了批判会上的态度恶劣，他私底下的表现也恶劣。会上，罗隆基秘书邵云慈揭发他在家里不老实写交代问题，居然给刘少奇委员长写信，说：“人大江西小组和民盟中央只许交代，不容解释。解释则说成狡辩……就是法庭被告亦应有解释权利。”又说：“上边（指中共）对我们是爱之欲其生，恶之欲其死。大冤狱的事自古皆有，岳飞不是屈死的么？”这样的话，令领导反右的人和拥护反右的民盟左派无比愤怒。

有着中共党员身分的李文宜和萨空了，亮出罗隆基写给赵文璧、潘大逵、范朴斋等人的“密信”，边宣读、边分析、边批判，有力地证明罗隆基反共集团所进行的阴谋活动。可以说，每一封信都是射向罗隆基心窝的利箭。

继而，浦熙修、赵文璧、叶笃义、曾昭抡在一条又一条的补充揭发中反戈一击、争取立功赎罪。全国政协国际问题组副组长吴茂荪、全国政协副秘书长徐伯昕、黄炎培之子黄大能、张澜之子张乔蔷，还从各自的角度相继揭发罗隆基的反共言行。

与民盟批斗会相穿插的，还有全国人大组织的、全国政协组织的、森工部组织的、新闻界组织的、外交界组织的批判会。罗隆基在哪里兼职，哪里就有批斗。兼职越多，批斗也越多。于是，罗隆基活象一个赶场的名角，赶了一场又一场，回到家中，已是疲惫不堪。每次批斗会上的发言经过整理归纳，形成新华社通稿，第２天载于《人民日报》《光明日报》等各大中央报刊。民盟更是及时地把这些材料归纳整理，打印出来，并装订成册，发送到每个中央委员手里。

人缘这东西，在中国厉害无比。罗隆基的批斗会之所以开得最多、最长。态度恶劣、拒不认罪是一大原因，而脾气坏、人缘差，则是让他吃大亏的另一个原因。罗隆基雄才大略，却又炫才扬己。忧国忧民，但也患得患失。他思维敏捷，纵横捭阖，可性格外露，喜怒于形。他雄心勃勃有之，野心勃勃亦有之。他慷慨激昂，长文擅辩；也度量狭窄，锱铢必较。有大手笔，也耍小聪明。他是坦荡荡君子，也是常戚戚之小人。中国官场的秘诀是少说少错，多说多错，不说不错。罗隆基终身从政，却口无遮拦。研究“５７”反右运动史的人，都在寻找毛泽东于１５天的时间长度里，决定由整风转为反右的具体原因及文化心理因素。据说，其中一个重要因素，就是罗隆基讲的那句“现在是无产阶级的小知识份子领导资产阶级大知识份子”的话，传到了他的耳朵里，伤了脸面，刺痛了心。当然了，老人家势必要记恨的。因为罗隆基这句政治话语，表达的却是一种最深刻的文化歧视。

父亲对罗隆基的性格是有认识的。他常说：“努生的脾气在欧美无所谓，在中国就要得罪人。”有一次，还举了个得罪邓初民的例子。

我问：“是不是罗伯伯做了对不起邓初民的事？”

父亲答：“不，他没有做亏心事，只是因为一句话。”

那是在（１９）５６年，为了商量《文汇报》复刊的事，罗隆基在家里请了陈叔通、郑振铎、叶圣陶、章乃器、徐铸成等人，做个复刊筹划。邓初民、陈劭先也赶来，这两个人一到，罗隆基的心里就不大高兴。可作为主人，又是在自己家里，敷衍敷衍也就算了。罗隆基偏不，把脸一拉，说：“现在有两个教条主义者在座，我不好谈话。”话一出口，把个邓初民气得要死。

父亲说：“努生这样做，自以为占强，其实吃亏的多是自己。我主张中庸，民盟中央开工作会议，我请地方同志吃便饭，在饭桌上我半开玩笑地讲：‘把父母、兄弟、夫妻、同事、朋友之间相处的社会关系搞好了，就是最好的马列主义。’这话让人家批判我是搞两面派，政客作风。在中国的社会条件下，我认为必须这样处世。努生的性格有可爱之处，有度量的领袖还可以容纳他，但与中国的政治制度是不相容的。包括他的生活作风在内，恐怕只有在一个民主社会里，才有他的活动天地。”

果然，在众多的批斗会上，罗隆基爱发脾气、喜好女人和斤斤计较的性格缺陷，成为一个政治攻击点，一个搞臭他的道德缺口。民盟领导反右运动的人，当然也鼓励大家从这个地方入手。他们找来一些人专门揭发这方面的事；搜集整理罗隆基反动罪行材料，也不忘将这方面的事纳入其内。

在罗隆基家当护士的王爱兰是被请到民盟中央批判会的人，她的发言集中于生活琐事，很有吸引力。她说：“我在他家３年零６个月，朝夕挨骂，每天在饮食上总是要找我的岔子，要是杨薇（北京人民艺术剧院女演员）来吃饭，我就更倒霉，责怪我把菜弄少了，而浦熙修来时又说我菜弄多了。只要杨薇一来，任何人都不见，浦熙修几次打电话要来，因为杨薇在，他总说有人在开会，或者说要出去开会，其实他和杨薇不知道在搞什么。”

罗隆基爱摆弄一个小巧的收音机，一天，大概是他的情绪不错，边摆弄边对王爱兰说：“这个收音机是进口的，你知道是谁送的吗？”王自然想知道。罗隆基告诉她：“是周佛海的小老婆送的。”王爱兰记住了这个“周佛海的小老婆”，揭发出来，使得会议主席胡愈之令其交代和周佛海小老婆的关系。

这个护士还揭发了罗隆基卖药的事实，说：“他曾叫我清点链霉素还剩多少，并说：‘这些药都是朋友送我的，留着不要用，要药就到北京医院去拿。’（１９）５３年秋，他问我：‘药过期了没有？’我检查一下说：‘快过期了。’他说：‘给我卖掉。’我问；‘拿到哪里去卖？’他很不耐烦地说：‘拿到王府井药房去卖，还不知道吗？’我费了很多力，才卖掉４０瓶。这些链霉素是美国特务司徒雷登送给他的。最可恨的是毛主席送给他的中药，他也叫我去卖，结果没有卖掉，从这里可以看出罗隆基是如此惟利是图。”

王爱兰的发言时间不短，但她仍说：“今天因为时间限制，我不能把每天的苦情倾诉出来，总之，１年３６５天，一天一小骂，三天一大骂，从来没有见过他一次好脸，但是他对杨薇却是低声和气，满脸笑容，他对张东荪也格外亲密。”

罗隆基的警卫员张登智，是被民盟中央整风领导小组请来的第２个做重点发言的人。一上台，他即表现出极大的义愤，说：“罗隆基骂我们的人民警察是‘警官’叫派出所是‘拘留所’。他去缝衣服，又辱骂裁缝偷了他的布。他对烧暖气的工人百般为难，他规定暖气只烧到７５度。高了也不行，低了也不行。有时烧得高一些，他就骂道：‘你们要热死我吗？快给我拿扇子来！’有时烧低了一些，他又骂道： ‘我是病人，你们要冻死我吗？’罗隆基还常骂警卫：‘我要打电话问罗瑞卿，是叫你们来保卫我的，还是监视我的？”

中国人民保卫世界和平委员会的工作人员，揭发罗隆基在国外斤斤计较生活享受的事情。说他每到一个地方，总同别人比住的房间，比汽车，甚至连抽中华牌香烟也要比，看谁抽筒子烟，谁抽纸包的。（１９）５５年到赫尔辛基开和平大会。代表团第１天的深夜抵达莫斯科，大家都很疲劳，而住在六层的罗隆基忽然打电话给住在一层的工作人员，问：“你们怎么分配房间的？为什么我的房间里的浴池没有水？”等翻译找到旅馆的服务员一同爬到六楼，他又说：“不用修了，我今天不洗澡。”这些工作人员还说，他每次出国对开会没有兴趣，最感兴趣的是看美国电影和杂志，遛大街，办货。他借公家许多外汇买衣料、药品和香烟。不仅自己买，还给浦熙修和干女儿买。

体育运动委员会办公厅的人揭发罗隆基每逢体育馆有精彩的球赛，总来要票，一不如意，就大发脾气。他曾直接打电话质问：“为什么党员部长可以坐主席台，而我这个四级部长却不能？主席台的请柬都发到哪里去了？”

全国政协的工作人员说罗隆基（１９）５６年１１月入川视察，大摆老爷架子，坚持单独坐一辆小轿车，不与他人共乘……

罗隆基这个人的个性表现，就象一出戏。好不好、精彩不精彩，全都演在你面前。他曾说：“小事一百条也不要紧。”象他这样的政治家，没有想到世界上另有一种政治斗争。古人讲：“以一毫挫于人，若挞之于市朝。”千万别低估这些小事、琐事，它们或被放大、或被歪曲、或被捏造，若捆绑在一起，便有了很强的杀伤力，不仅让爱面子的罗隆基丢尽了面子，而且还给他制造出一副形同恶棍的嘴脸。当一个人被推至险境，这种无可逃遁的告密、叛卖，也最为惊心动魄。

七斗八斗，从盛夏斗到寒冬，特别是１２月２１日、２２日、２３日连续３天在丰盛胡同中直俱乐部进行的战斗，使心力交瘁、气血两空的罗隆基在１２月２６日这一天，终于低下了高昂的头：从发誓“把自己的骨头烧成灰也找不到反社会主义”，转化为承认自己“企图把民主同盟造成一个大党，同共产党分庭抗礼，这绝对不仅是思想认识上的错误，而是章罗联盟有纲领、有组织、有计划、有步骤的阴谋活动。”——这个检查由于符合毛泽东定下的结论，而获得毛泽东的认可。统战部、民盟中央整风领导小组以及胡愈之本人，都大松一口气。因为经统战部核准的《民盟中央１０月至１２月３个月反右派斗争计划要点》里，必须按时全部拿下中央一级的右派。罗隆基是最后一个被拿下的。而这一刻，距离规定的期限仅有４日。在拿下他的当晚，工作步骤已经落后于其他党派的民盟中央整风领导小组，立即遵照统战部要求，着手讨论右派份子的处理问题。

美国一位专门研究中国政治的学者认为，毛泽东于建国后在知识份子群体中搞的一系列政治思想运动，无一不是在反反复复、铺天盖地、无休无止的检查、反省、交代、检举、揭发、批判、斗争中，控制环境，控制被批判者人身。利用人们的内疚和自惭，产生恐怖心理。而孤立的处境，紧张的情绪，加上持久的社会压力和反复的思想灌输，在摧毁一个人的内在个性的时候，被批判者只有屈服于权威，至少是暂时接受“新”的思想和观念，此外别无出路。西方学者的分析很精辟，但父亲和罗隆基的认罪服输，又略有不同。

父亲认罪在先，而且很快，对此，章乃器曾嘲笑他“没有骨气”。而父亲是这样对家人解释的：“你不认错，难道让中共认错？老毛什么时候承认自己错了？再说，我不低头，继续顶下去，这个运动怎么收场？那些受我牵连的民盟、农工（指农工民主党）的成员，又该怎么弄？我不晓得自己现在是政治家，还是别人说的政客，但我知道既然搞了政治，就要有接受失败的能力，尽量做好可能挽回的事情。”

罗隆基投降在后，且迟疑再三。７月上旬，他从统战部谈话回家，对秘书说：“李维汉对我还是很客气，当年对张东荪可不是这样。”那时的罗隆基，对自己的结局还没有做充分的估计。８月在人大会议期间，罗隆基虽感到前途不妙，但仍在家对秘书说：“人大顶多撤消我的部长职务，不会取消我的代表资格。”几天后，在会议闭幕前夕，他决定写一份“初步交代”，忽然听到父亲和章乃器要在大会上做检讨的消息，他急了，催秘书尽量快抄自己的交代草稿，并说：“我不去交代，要吃亏。”在对他的批斗达到围剿程度的时候，罗隆基不仅感到了“被逼”的可怕和心碎气绝的哀痛，而且开始把交代认罪与事情的后果，直接联系起来考虑了。于是，他一再对秘书讲：“这事将来怎么收场呢？总不会送我们去劳改吧！”所以，他是在不断地打探摸底、权衡利害中步步退守，心力耗尽后慢慢倒下的；是一种非常现实的原因，使他认了输，投了降。我今天能描述出罗隆基节节败退的过程，当然也得益于罗隆基的性格：身边的秘书分明是个告密者，他还一直视为贴心人。

（１９）５８年１月下旬，父母双双接到民盟中央的通知，要他们去参加２６日下午２时半在北京南河沿政协文化俱乐部举行的中国民主同盟中央常务委员会举行第１７次（扩大）会议。父亲请了假，让母亲去，说： “有一双耳朵听，就够了。”

会议开到６点多，肚子空空而并不感到饿、满身凉气却不觉得冷的母亲走在归途，已是华灯初上。门铃声一响，久等在家的父亲立刻从沙发上站起来，并叫我：“小愚（我的小名），快去接我们的妈妈。”

母亲懂得父亲欲知详情的急切，洗了把脸，接过热茶，便细述会议的情况。她说：“老罗（隆基）去了，还看见潘光旦、曾昭抡、钱端升、郭翘然、马哲民、费孝通、黄药眠、吴景超、浦熙修、黄琪翔、钱伟长、刘王立明、陶大镛。广东的丘哲、上海的沈志远、四川的潘大逵、陕西的韩兆鹗没有来。会场的空气非常紧张。别说左派不理右派，就是右派之间，也互不理睬了。”

其实，心情紧张的不止是被宣布处理的右派，还有坐在主席台上的史良，她非常担心罗隆基不服处理，所以在头天（２５日）晚上举行的整风领导小组扩大会议上，反复强调并一再叮嘱：“在座的同志要做好思想准备，若右派份子对自己的处理表示接受，确已低头就很好，万一他们钻空子，态度表现不好，我们应及时展开批评。”

会上，胡愈之先做人员出席情况说明，由沈老（钧儒）宣布开会，过了不久，便由史良接替他当主持。高崇民代表中央整风领导小组作《中国民主同盟反右派斗争的基本情况报告》。杨明轩作《关于处理本盟中央一级右派份子的工作经过说明》。然后，由李文宜代表民盟中央整风领导小组提出《各民主党派中央关于处理党派内部右派的若干原则规定》和《中国民主同盟中央常务委员会关于处理本盟中央委员和候补中央委员中右派的决定》（草案）。这些规定和决定在史良主持下，举手通过。

当“不划不戴”、“划而不戴”、“又划又戴”（“划”指划为资产阶级右派份子；“戴”指戴上资产阶级右派份子的帽子）等一大串名词儿从母亲嘴里“蹦”出来，我倍感新奇。它们活象食谱菜单上的 “干炸带鱼”、“五香带鱼”、“红烧带鱼”等名目，那么地丰富、别致，且又能在同一品类中体现诸多差别。父亲和罗隆基同属“又划又戴”类，受降职、降级、降薪处理。

母亲说：“民盟的中央委员和候补中央委员有５９人划了右派，全都戴上了帽子。他们占中委和候补中委的三分之一。听到这个数字，我非常难过。可民盟中央的人，从大会主席到普通干部，居然都很振奋。会议的最后一项内容是讨论和发言。发言的人里有左派，如徐寿轩，陈望道、楚图南、刘清扬、邓初民，也有右派，如浦熙修、费孝通、叶笃义。左派表示衷心拥护党和民盟中央整风领导小组的决定，庆祝民盟取得反右斗争的伟大胜利。右派表示衷心感谢党和民盟中央整风领导小组的决定，及时教育和挽救了自己。右派当中，最获宽大的是浦熙修。她自己激动地说——是党和盟组织使她从右派泥坑里爬出来，看见了敞开的社会主义大门。在讲这话的时候，我瞥了老罗一眼，只见他的脸气得铁青。”

全家在沉寂中，用罢晚饭。母亲让我早早睡下，她和父亲卧室的灯一直亮着……

“君子恶居下流，天下之恶皆归焉。”从此，天下所有的坏名声，都归集到章罗的身上。他们，开始了右派帽子下的另类人生。

（１９）５８年春季，民主党派结束了运动，恢复了正常秩序。在我的印象里，反右以后的民主党派工作，似乎只剩了两项事情，即政治学习和学习政治。父亲接到了民盟中央数次参加政治学习的会议通知之后，觉得总是请假，也不大好。一天，他去了，去得有些早，便选了一个旮旯的座位坐下，静候开会。没多大的工夫，吴晗、邓初民等人相继到会。他们一眼就看见父亲，却跟没瞧见一样，选的座位都离父亲很远。罗隆基来得最晚，他走进会议室，发现基本满座。虽有零星空缺，但左派们的脸色，个个难看。显然，谁都不想与他为邻，倒是父亲旁边有空位子。

他犹豫片刻，才走过去。对父亲低声道：“今天，我暂时和你联盟吧。”这话，让父亲记起了那根摔成三节的拐杖和永不联盟的誓言。

他俩并排而坐，互不交谈，只是在听别人大讲思想认识，大谈心得体会。结束时，胡愈之在做内容归纳的同时，仍不忘批判章罗联盟。宣布散会了，罗隆基站在民盟中央朱红大门的一侧，看着父亲坐着老 “别克”车开走，自己慢慢拐出了胡同。

翌日上午，父亲接了一个电话，笑着对母亲说：“健生，你猜是谁打来的电话？”

母亲答：“不知道，现在还有谁给我们家打电话。”

父亲说：“是努生。他也不问候一句，便说：‘伯钧，看来先低头认罪的人，还是得了些好处呀！’”

母亲不解其意。

父亲道：“他这话是有感于昨日散会时，我坐车、他走路的情景。”

我问：“爸爸，你和罗伯伯不都是降职降薪吗？为什么你能坐车，他却要走路呢？”

母亲告诉我，虽然两个人都是降职降薪的处理，但二人被降的幅度、尺寸不同。父亲是从行政３级降到７级，后来徐冰（即邢西萍，时任中央统战部副部长）还把５０元的保姆费，加了进去。罗隆基是从４级降至９级。人降到９级，专车便没有了。

父亲又补充道：“这也难怪努生把坐车的事看得那么重，因为在缺车少油的中国，坐小汽车是个权力和地位的标志。把我的车从苏联老大哥的新车‘吉姆’，变为美国的旧货‘别克’，也是在于要体现一个 ‘降’字。”

由此，父亲和罗隆基开始了电话联络。最初的情况，往往是在双方收到了民盟中央或全国政协的会议通知的时候，彼此问问去不去赴会。

数月后，大概是（１９）５８年９月间，罗隆基打来电话，说：“伯钧，我想到你家坐坐，欢不欢迎呀？再问问李大姐（这是他对我母亲的称呼），她接不接待呀？”父母自然欢迎，因为他们正过着寂寞清冷的日子。

秋日载阳，整座四合院染上一层金黄，院子里的核桃树、柿树、石榴树、枸杞树的累累果实，嵌缀在绿荫之中。这些花果树木是父亲在（１９）５０年从北京饭店搬到这座大四合院，亲手栽植的。光阴七载，匆忙之间没有谁留意它们的生长。待到如今，看到的已是临近坠落的成熟。放下电话的父亲，徘徊于秋阳绿荫之间。母亲在耳房准备茶食，尽管客人只有一个。我按捺不住兴奋，毕竟好久好久没有看见罗隆基了。他还象从前那样西服笔挺，风度翩翩吗？

“唉，‘冠盖满京华，斯人独憔悴’哪！”罗隆基的身影和这两句诗，一起飞临而至。

父亲含笑与他握手，道：“我们都是下乔木而入幽谷哇。”

人方坐定，母亲即把擦手的小毛巾、大中华香烟和一杯清茶，摆到了跟前。香茶弥漫，客心安然。罗隆基环顾客厅，长出一口气，说： “到了你们这里，觉得是在家。自己的家，倒象个客栈了。”

父亲很高兴，知道我躲在客厅的玻璃隔扇后面，故高声说：“小愚，出来看看罗伯伯吧。”

罗隆基从沙发上站起来，拉着我的手说：“一年时间，我们的小愚，长成大姑娘了。好好看看你的罗伯伯，变老变丑没有？”

他一点没有变，风度依旧，性格依旧，话未说上三句，便对父亲讲： “今天来你家，我是向政协要的车。”

父亲听懂了，吩咐洪秘书到传达室，叫政协的司机把车开回去，对罗隆基说：“等你走的时候，用我的车。”他听了，很满意。

他们的第一话题，是反右。对此，罗隆基感慨万端，说：“伯钧呀，这个反右，毛泽东搞的是诱之言，陷之罪哇。而我们是转瞬之间，百暖百寒，一身尝尽矣。自己是想做官的，但做官做到饱受屈辱，人格丧尽，是谁也没有料到的。对三五反，我就有些看法。被认为有问题的人，都斗得很苦，象潘光旦，刘王立明。一个老百姓不管有无问题，怎么可以这样对待？何况是潘光旦这样的学者教授。在民主党派里，三五反使民建（即中国民主建国会）受到很大的影响。肃反时的搞法，我更是不同意的。被冤枉的人不少，又无法申诉。这么，我才提出建议成立一个平反委员会，它必须自成系统，而且一定要和共产党的领导机构分开来。我的这个提议，目的无非是为受委屈的人解决问题。后来毛公又搞胡风，我当时就跟范朴斋、张松涛讲，共产党这次肯定也是错了。我的主要讲话，大部属于人大、政协、统战部座谈会上的发言，按说是应该受法律保护的。结果，都成了共产党划我做右派的罪状。”

父亲则告诉他，自己的划成右派的依据共五条。第一条，是主张轮流执政。而这么至关重要的话，并非自己所讲，乃出自程潜之口。第５条是反对文字改革，纯学术问题，也充做反党言论。罪状由共产党定下，概不与本人核实。

你一言，我一语。罗隆基越说越起劲了：“对共产党，有些道理是讲不通的。宪法制定的时候，我早说它不大象法，仍旧是属于‘共同纲领’性质。现在怎么样？事实说明问题。我们还没有犯法，就由毛主席宣布‘有罪’。国家主席或执政党领袖的讲话，即可成为判罪的标准？一点法律上的正当手续也没有，何况它本来就是一部没有诉讼的法。国家宪法的要义，就是政府守法。老实讲，毛泽东的搞法是违宪。——伯钧哪，可以说我们是为真理而沦为贱民。”

罗隆基的九载清华校园生活以及留学生涯，使他对西方近代意义上的民主政治，有着跟他同代知识份子很不一样的认识份子。这些个人的亲身经历与所信奉的思想牢牢地黏合在一起，便能产生出一股持久的力量。我想，已是右派的罗隆基之所以在政治思想上保持着自信，很大程度上来源于此。国家尚无法，中国人的基本权利问题没有解决 ——这是罗隆基在新中国成立后，坚持的一个基本观点。经历反右运动，他是愈发地坚持了。

用车把罗隆基送走后，父亲对我说：“老罗的话虽不错，但他太天真了。”

我问：“罗伯伯天真在什么地方？”

父亲讲道：“他的天真表现在和共产党打了半辈子交道，还没有认识共产党。比如，努生常讲的那个立法问题。不是国家不立法，宪法也有了。实际上是共产党管理国家的办法，不需要法。‘如今还是半部《论语》治天下。’这话，我在鸣放时讲过，被人揭发，伤害了老毛和中共领导人。但是，既然大家都搞政治，那就要正视现实。现实是什么？现实是我们今天的制度，有一半是封建社会专制主义那一套；另一半是向苏联学习，搬来老大哥的秘密警察那一套。秦始皇加克格勃，我们国家的政治是用这么一部机器操作的。老罗所说的法，即使有了，如制度不改变，中共也只会摆在那里，做做样子。”

关于反右后的民盟，是父亲和罗隆基谈论的另一个话题。

父亲说：“民革因是些降将，本就抬不起头。三、五反收拾了民建。比较敢讲话的，只剩下民盟和农工，而反右的打击重点，就是民盟和农工。老毛这次的最大收获是，通过反右完全控制了民主党派，也完全控制了中国知识份子。而中国的民主力量和中国知识份子的独立自主精神，本来就脆弱。今后，民主党派只能点头称是地过日子了。”

罗隆基则预言：“在民盟那些积极批斗、恶语中伤我们的人，将被统战部提拔重用，并坐上我们腾出的位子。”

父亲很同意这个看法。他俩一致判定胡愈之要当上副主席，邓初民、吴晗、杨明轩３人，也都极有可能坐上副主席的椅子。而象千家驹等人，大概会从中央委员晋升为常务委员。而杀回马枪的史良，也一定会保住自己的位子。

（１９）５８年１１月１２日～１２月４日，民盟召开了第３次全国代表大会。改选是一项最重要的内容。一切正如他俩的测算：史良、高崇民、马叙伦保留了原有职位，胡愈之、邓初民、吴晗、杨明轩，全都如愿以偿地当上了副主席。大概怕人家说打手都上了台，故又增加了陈望道及楚图南。这样，民盟中央副主席从原来的５人增加至９人。千家驹、沈兹九等人，进入了常委的行列。会议通过了《中国民主同盟关于社会主义改造规划》和《开展社会主义自我改造竞赛的倡议书》。从此，对知识份子的政治思想改造，成为民盟的光荣使命与现实任务。而这恰恰是罗隆基最反感的，尽管在民盟中央举行的一次批判会上，他表示：“我要改造自己。我愿意改造自己。我坚决相信我一定能够改造自己。”其实，他的内心，从不相信“改造”二字，至少他认为自己是不能改造的，也是不能被改造的。

“共产党制定的改造知识政策，不仅说明这个政党是把知识排除在人民之外的，而且还是一种思想控制的好办法。”罗隆基的这句话，才表达了他的真实看法。

关于思想改造，记得他还曾半开玩笑地对我做过一番解释：“小愚，你知道吗？思想改造这个词，在西方叫洗脑。就是把原来装在你脑子里的东西掏出来，灌入官方认可的思想意识。你爸爸或许还能洗一洗，因为他在德国学的哲学里就有马克思主义，现在再装些中国造的马克思主义，毫不困难。所以，民盟开会，谈论形势，座谈社论，联系思想的时候，你爸爸就用上了那一套，总有话讲。唉，唯有你罗伯伯可怜哪！２０几岁，在美国读政治学博士学位。后来，在英国又投到拉斯基门下。那时用功、记性又好，资产阶级政治思想的一整套，在脑子里装得特别牢，要不然怎么还是费边社的呢？可现在想掏出拉斯基，装进马克思，就不行了。我一发言，自己觉得是在讲马列，人家听来，仍旧说我是冒牌货。”

我告诉罗隆基：“我们中学生也在写个人思想改造计划，积极要求进步的同学还按期给团组织写思想汇报呢。我也按要求给班主任写了一份，说‘共产主义虽好，可谁也没见过，自己不大相信这种虚幻之物。’没想到这份思想汇报被油印出来，发给每个同学，作为批判材料。”

他听了颇为诧异，跑回客厅，对着父亲惊呼：“你这个当父亲的知道吗？小愚也和我俩一样，写汇报，受批判。思想改造怎么从中学生就开始了？”

“伯钧，我又来‘联盟’了。”这是他一脚踏进我家二门时，常挂在嘴边的话。话传进我的耳朵，便情不自禁地要跟父母朝着客厅走。

父亲和罗隆基聊天是休闲，也是一种继续思考，对我来说，听他们聊天不仅跟读书听课有着同等价值，而且是享受，仿佛有一种智慧的光束在眼前闪过。父亲有时训我：“小孩子不要听大人谈话！”于是，我就藏在玻璃隔扇的后面偷听。

一次，被罗隆基发现了，他格外高兴。说：“小愚，到客厅来哇，罗伯伯给你讲一个家乡的故事——有个女婿在新婚大喜后，陪着媳妇回娘家。丈母娘给他吃点心，一个碗里打了四个糖鸡蛋。小舅子见了很想吃，母亲告诉儿子，新姑爷不会都吃掉，剩下的归你。这个小舅子就躲在堂屋门帘后面偷看、等着。姑爷吃了一个，又吃了一个，再吃一个的时候，他就着急了，但心想，还剩有一个呢。可他看见姐夫的那双筷子去夹第四个糖蛋了，便放声大哭，走了出来，说：‘妈，你骗我，四个蛋他都吃了。’小愚，你就坐在这里，罗伯伯一个糖蛋也不吃。”

搞政治的，不谈政治，恐怕就象不让人呼吸一样地感到憋懑。这两个因言论而获罪人，还是恶习不改。见面聊的，不外乎国内要闻，国际形势。他俩的议论有时一致，有时看法各异。比如：罗隆基认为第三次世界大战很有可能打起来；父亲始终认为打不起来，所谓第三次世界大战是拿来吓唬人的。罗隆基认为美苏对立、两大阵营的冷战是世界最棘手的问题；父亲却说地球上最复杂的地区是中东，中东问题最难办……可惜，他们吉光片羽式的对话，不是我听不大懂，就是听后忘记了。

议论中，罗隆基爱联系自己。刚果的卢蒙巴被暗杀，一时间闹得沸沸扬扬。父亲和他对这个事件议论了好一阵。我做完功课，母亲让我端一盘烤面包到客厅去。罗隆基见到我，便说：“小愚，我和你父亲正在谈论卢蒙巴呢。我很遗憾活到今天，如果（１９）３３年被老蒋派的特务一枪打死。你的罗伯伯就是英雄，和今日的卢蒙巴一样。”父亲坐在一侧，只是笑。

一说到英美以及欧洲国家的政事，如蒙哥马利访华，戴高乐当选总统等，罗隆基尤其兴奋。记得肯尼迪竞选获胜的消息传来，他骄傲地对我说：“小愚，你知道吗？肯尼迪和我是同学。”

他见我惊讶的表情，慨然道：“别看我现在是这么一副倒霉的样子，遥想当年，你罗伯伯在清华读书就很出些风头。五四运动时，我是清华学生的领袖人物，有‘九载清华，三赶校长’⑾的故事。从英美留学归来，也神气得很哪！《晨报》社长兼《益世报》主笔，还在南开任教，两辆小汽车穿梭于京津二城。蒋介石请我当部长，我在庐山给他讲过课。在国内我的朋友现在都成了右派，可我的同学和学生在国外都很了不起。费正清就是其中的一个。”

罗隆基走后，我问父亲：“罗伯伯当年真的神气吗？”

父亲点头称是。

“那你们为什么合不来呢？”我又问。

大概是看我对大人之间的事兴趣甚浓，父亲有一次在饭桌上，细说起来：“我和努生的矛盾，基本上没有因为个人私事，大多出于见地不同和民盟的具体事务。加上他争强好胜，度量狭小，讲话有时又尖酸刻薄。所以，民盟的人都知道，我俩一见面就吵。但是长期以来，我容忍了他，原因有这么几个。一是觉得中共比较信任我，有了这个前提，我应该团结他。二是老罗和他周围的一些人，如曾昭抡，潘光旦，你说他们是英美派也好，讲他们搞小集团也罢，但有一条无法否认的事实，即他们是中国为数不多的高级知识份子。努生对你说‘他的同学和学生都很了不起’，并不是吹牛皮。中国搞建设，民盟的发展，都离不开这批人。我通过努生能联络他们。三平心而言，中共对老罗的使用，多少有些屈才。他博学强记，精通国际政治和西方法律，又有雄辩之风。连沈衡老都说过，谁要查询法律程序问题，不用翻书，去问努生即获答案。象这样一个人，偏叫他去管木头。如果说，外交部部长是周恩来，老毛让罗隆基去当个次长，又有何不可？再说，苏联老大哥就那么好？英美就那么坏？我看未必。只要我们与英美不处在战争状态，叫努生这样的人去拉拉关系，做做工作，对国家总有利吧！卢布是钱，美元也是钱。——有了这么三条原因，我和老罗尽管摩擦不断，但还能共处。特别是任命他为森工部长后，我觉得中共对他的看法有所改善，我对他的态度也就主动缓和了……”听了父亲这番话，我对罗隆基的好感有增无减。

几年前，看到一个上海作家写的文章。那里面说反右运动中，最让罗隆基伤心的人有3个。他说错了，最让罗隆基伤心的人，只有一个。那就是浦熙修。父亲和他谈论反右的话题，如若涉及到人，罗隆基便要一而再、再而三地提到浦熙修，表情伤感，语气也伤感：“你们可知道，浦熙修为了自己生，不惜要我死呀！把床笫之语，也当做政治言论，拿到大会上去揭发──‘高饶事件是共产党内部的宗派主义’‘什么场合都喊共产党万岁，毛主席万岁，听多了，便觉肉麻。’‘匈牙利事件发生后，苏联出兵是明显的干涉别国之内政，社会主义阵营宁可失掉匈牙利，也比苏联出兵好。’‘文艺为什么只有工农兵方向？’等等。她在新闻界的批斗会上揭发我的事情，可以讲，是条条致命呀！难怪孔老夫子要说‘唯女子与小人为难养也。’”

父亲劝罗隆基对浦熙修的翻脸，也要看开些，劝解道：“努生，首先是你连累了她，再加上来自外部的许多压力，她才迫不得已同你翻脸。我想，她的心里并不好过。”

“你说连累，那么你不是也连累了健生。外部的压力对李大姐小吗？她怎么不同你翻脸呢？浦熙修出卖我，只不过保住了一个全国政协委员的身分，还是划了右。何苦呢！”罗隆基有点激动，镜片后面的一双眼睛，瞪得很大。

母亲则告诉他：“运动到了紧张阶段，上边也派人找我谈话，说应该为自己今后的前途着想了。要‘远看刘清扬⑿，近学浦熙修。’赶快和章伯钧划清界限，揭发他的问题。我说我封建思想严重，‘嫁鸡随鸡，嫁狗随狗’，心甘情愿和伯钧一起当右派。”

提起“10年亲密的朋友”，罗隆基悻悻然，又怅怅然。

父亲怕他因情而伤身，便讲了句哲言：“最亲密的结合，本是对立物的结果。”好让他想通看透。

母亲为了帮他解开心中的疙瘩，便说：“老罗，浦熙修固然负你，可你不是也曾负人吗？这样去想，心里头或许会平衡一些，好过一些。”

罗隆基仰靠沙发，眼望天花板。思索片刻，道：“说起负心，我亦有之。一次，我与史（良）大姐约会。到了很晚的时候，才想起来那天是刘王立明的生日。我赶忙跑去打电话，她不接，便立刻跑到她家。进了客厅，就见立明坐在地上，手里拿着把剪刀，在剪一块衣料。我走近细看，才发现她在流眼泪，而那块衣料是我去年送她的生日礼物。我去扶她，拉她，请求她从地板上起来。她不肯，一句话不说，也不看我，只是剪，剪，剪。我没有办法了，也坐在地板上，陪她，看着她慢慢地把衣料全都剪成一绺一绺的细条。”

话说到此，罗隆基不禁叹息道：“李大姐，这就是我的负心之举，而它怎么能与浦熙修的揭发相比呢！”

随着他的叙述，在我脑海里呈现的是美国默片里情人吵架斗气儿的一个动人场景。我长大后，也和男人闹过别扭，自己很想学学这种‘此时无声胜有声”的做派。可涵养功夫不行，浪漫情调不够，是学不来的。

得意喝酒，失意喝茶。罗隆基每次登门做客，母亲都特别厚待他，给他拿最好的烟，沏最好的茶。他有时自备进口的雪茄，抽起来，满室盈香。一次，他来家闲谈。接过母亲递来的清茶，暖润之气随着沸水中荡漾的叶片，飘散而出。罗隆基双手握杯，道：“李大姐，你有没有妹妹呀？如果有的话，就介绍给我吧！”

母亲真有妹妹，是个堂妹。我和姐姐管她叫大阿姨。她女师大毕业，后嫁给了北京大学一个哲学教授。不知是谁不能生育，二人始终没有孩子。在陪都重庆，大阿姨领养了一个极漂亮的男孩。然而，这个孩子最终也没能维系住婚姻。抗战胜利了，他们也分手了。大阿姨从此过着独居生活，终身从事幼儿教育事业，她领导的中央财政部幼儿园，屡受表彰。1958年，看着母亲划为右派，她非常痛苦。一个寒夜，她把所有熟睡的孩子仔仔细细看了一遍，后服毒自尽。她的死，平静凄美。人躺在床，写字台上放着一支高脚玻璃酒杯，内盛喝剩的莱苏儿水，一个咬了几口的鸭梨，几张旧照。照片全是她和哲学教授及漂亮男孩的合影。

“老罗，本该我去死，是她替了我！是她替了我。”母亲讲到这里，已是泪水潸潸。

话头是罗隆基提起的，听到的竟是这样的一个故事。眼眶湿润的他，不知该如何安慰母亲才好。

父亲爱看戏，尤喜地方戏。我从事戏剧研究，最初的兴趣是他培养的。（一九）57年以后，父亲失去了在怀仁堂看戏的资格。全国政协有时也搞些晚会，父亲去了几次，便不大去了。他说：“里面都是熟人，何苦去讨白眼。”于是，决定自己买票，上戏院看戏。

父亲出入有汽车，跟随有警卫，加之衣著举止及做派，总还有点“首长”的架势，进了剧场，就挺招眼。不认识的观众，以为是首长，要看看；知道右派面目的观众，就更要看看。尤其是幕间休息，不少观众站在他的面前，指指点点，眼睛直勾勾地瞧着。每逢这个时候，父亲很觉尴尬。即或如此，我陪着他，还是看了不少戏，如福建莆仙戏《团圆之后》、黄梅戏《天仙配》等。

父亲问罗隆基：“怎么很少见你看戏呀？”

他对我们说：“成右派以后，我进过剧场。先头还没有注意，然后就感觉情况不妙。发现我在看戏，可别人都在看我呀。前排的观众扭过头瞅，后面传来问话──哪个是罗隆基？我索性起立，转身面向大家，挥手喝道：‘你们看吧，看吧！我就是罗隆基！’这一下，倒很有效，剧场顿时安静，人家不再看我，大家都去看戏。”

他的话，引得一家人大笑不止。

我想：这样的举动，父亲是不会做的。它属于罗隆基。

一次，我去听张权独唱音乐会。在音乐厅里，我看见了坐在后面的罗隆基。人很精神，穿着笔挺的米色西服，手持粉色的唐菖蒲。在旁边的是赵君迈⒀，一副中式打扮，象个跟班。张权每唱一首歌，罗隆基都鼓掌。字幕打出“休息半小时”，他立即起身，双手捧花，走向太平门，这一路非常惹眼，他却毫不在意。当我再看见罗隆基返回座位的时候，他手上的那束花没有了。

几日后，罗隆基对我提及那场音乐会，说：“我去，是为了张权，不是为了音乐。她与我是朋友，同是留美的，又都是右派。她的丈夫还把一条性命，丢在了东北。舞台上，观众只是觉得她神采依旧，无人念及她的人生坎坷。我到后台去送花，用英语说：‘祝贺你能在北京开音乐会。今晚的你，非常美丽。’她连说thank you。可是当我问：‘生活可好？’的时候，她的眼圈立刻红了。人呀，没有经历生的一番苦，便不能了解心的创痛。”

显然，那束粉色唐菖蒲，他是用心准备了的──为了往昔的友谊，为了共同的际遇。我想，象这样的举动，父亲也做不来。它属于罗隆基。

（一九）59年的夏季，毛泽东在庐山搞起了反右倾运动，在党内挖出了个彭（德怀）黄（克诚）张（闻天）周（小舟）反党集团。公报刊出，父亲和罗隆基很感突然。因为降职以后，耳目闭塞，他们和老百姓一样，只能得到官方准予知道的消息。

父亲以一种自语的口气道：“彭德怀怎么会和张闻天搞到一起？”

听到这个消息，就跑到家来聊天的罗隆基说：“这有什么奇怪？章罗能联盟，他们也就可以成为集团。这肯定又是毛泽东下的结论。”

“右派、右倾，老毛如果总是这样定罪的话，国家的政治生活，今后要不得了。特别是中共内部的斗争，非常残酷。发表的公报和事实的真相，往往相距甚远。”父亲很有些忧虑。

自己灾祸缠身，何必替他人担忧──罗隆基多少怀着这种情绪，说：“天有不测风云，人有旦夕祸福。彭德怀和我是连襟，但素无往来。我在他眼里，始终是个异己。57年我成了右派，有人问彭德怀的感想和看法。伯钧，你猜他说什么？”

“他说什么？”

“他居然说，应该，应该。”

父亲解释道：“人家是共产党，当然要这样讲啦。”

罗隆基不以为然，说：“象他这样的共产党干部，阶级阵线划得分明，不会理解和同情民主党派。这次轮到他们自己的头上，或许能有一些‘法’的觉悟，不会老指责我们这些知识份子在崇尚西方政治民主了。”

过不久，不知从哪儿吹来一股风，说中共中央准备给一批右派摘帽子。这下子，罗隆基和父亲往来特勤：打电话，碰头，同去参加一个会……内容是打探消息，核心是看看自己能否摘帽。

一天，我随父亲到政协礼堂看文艺演出，在礼堂前面的大厅里，碰见了林汉达。眉清目秀的林先生特意走过来，对父亲说：“章先生，恭喜，恭喜。你的问题要解决了。”

父亲追问：“什么问题要解决了？”

林汉达没有作答，用右手做了一个摘帽子的动作。

父亲看懂了。

第二天，父亲和罗隆基通电话，请他过来一趟。

见面后，父亲即向他叙述了林汉达说的话。

罗隆基一听，就象触了电，激动、亢奋。遂道：“伯钧，多年的媳妇快熬成婆了。”

父亲说：“这消息要是出自民盟的人，我不大信。林汉达讲，情况就不同了。他又肯直接告诉我，说明消息的来源比较可靠。”

罗隆基点点头，表示对父亲分析的赞同，认为毛泽东一定发布了给右派摘帽的指示。于是，两个沉浮宦海、年过花甲的男人，象小孩猜谜一样，猜猜明天谁能摘帽子。真是衰耄之气顿消，少壮之心复起。父亲提到章乃器，龙云，黄琪翔；罗龙基说到潘光旦，曾昭抡，费孝通；他们还说到上海的王造时，沈志远，报界的储安平，徐铸成 ……。事情涉及到自己，二人的看法便有了差异。

罗隆基对前途估计乐观，觉得过去有功，自己有才，今后有用。他的结论是：“要给右派摘帽子的话。当然首先要给章罗摘帽，不然的话，地球上怎么知道中共在给右派摘帽子呢？”

父亲也在暗自企盼，但经验给予他一种并不乐观的感觉。他说：“摘帽子不是没有可能，可我俩的希望不大。因为老毛恐怕要用来留作标本。”

此刻，不管谁能摘帽，仅摘帽二字，就足以让他们心旌摇荡。

风吹一阵，似又恢复了平静。国庆10周年前夕，毛泽东建议特赦一批改恶从善的战争罪犯、反革命罪犯和普通刑事罪犯。其中有溥仪、杜聿明、王耀武、宋希濂、沈醉等人，共33名。特赦令里，没有右派。

战犯释放了，皇帝大赦了，后又听说这一批人进了全国政协。一个周末的晚上，冯亦代来家做客。饭后闲聊时，他顺口说道：“前几天，我在政协小吃部，真的看到了溥仪。旁边坐的一个小孩，连东西也顾不上吃了，跟大人闹着要看皇上。”

这一下，大大刺痛了父亲和罗隆基。俩人愤愤不平，你一言我一语，越说越气。他们一致认为毛泽东的政策出于实用、功利之目的和某种炫耀心理及政治成就感。如以罪论，即使右派是罪犯，他们也比任何一名战犯干净。因为在知识份子的手上，没有血痕。其实，无论是父亲还是罗隆基，心里是清楚的：毛泽东成功以后，防范的就是智者，尤其是那些善用怀疑眼光审视现实的人。

统战部毕竟高明，没有找他俩谈话，但深知章罗此时正处于心理严重失衡的状态。于是，组织他们南下参观。父亲参观的线路是江浙；罗隆基走的是湘赣。父亲和母亲到了火车站，发现与之同行的有邵力子夫妇，陈半丁等人。这一路，天气甚好，他们与邵老谈诗，与半老论画。与罗隆基相伴的人是康同璧（康有为之女）母女。

父亲悄声对罗隆基说：“看来，此行的主角是你我。”

罗隆基点点头。

父母参观的城市有南京、上海、杭州、绍兴。但不久即发现，这些历史上最富庶的地方，物质供应竟极其匮乏。去绍兴坐的是船，船行水上，又有清风明月，邵力子酒兴大发，一个劲儿地说，想喝“加饭”。上了酒，却无菜。见此情状，不管是左派、右派，还是陪同的统战部干部，谁也不吭声了。

母亲琢磨出何以无菜的原因，偷偷对父亲说：“我们的一日三餐在计划之内，是上边指示，地方事先筹办好的。邵老饮酒是个意外，意外就露了馅。我分析得对吗？”

父亲不语，神色冷凝。因为他看到了红旗下掩盖的贫困。

回到北京，父亲和罗隆基写了书面的思想汇报，感谢中共所提供的学习、改造机会。材料送上，如石投大海。统战部既不说好，也不说歹。

罗隆基原先还在期待着什么，后来便也明白了。不禁慨然道：“伯钧，你说对了。不过是安抚我们罢了。”

我第一次去罗隆基的家，是他打电话向父亲借阅每日三本的《参考消息》。自当上右派，统战部取消了他看“参考”的资格，这可能与他降级过低有关。所以，隔一段时间，他就要向父亲借些来看。

我说：“爸爸，让我骑车送去吧！我还没去过罗伯伯的家呢。”

父亲同意了，又板起面孔，故意装得很严肃的样子，说：“你去要当心！他对女孩子是有魔力的！”说罢，俩人相视而笑。

这是在（一九）59年8月的一个下午。罗隆基住在东黄城根附近的迺兹府胡同12号，这也是一座四合院，不过比我家那所宅子的格局要小得多。罗隆基先把我带到书房。地板、坐椅、茶几、写字台、书架，没有一丝灰尘，干净得吓人。每种报纸、期刊，在书架上均有固定位置。在书架每层隔板的外沿，他都贴着用毛笔写的标签：《人民日报》《光明日报》《人民画报》《争鸣》等。写字台上放着一部极厚的洋装书，书是打开的。罗隆基告诉我，这是一部外交史。

我说：“这么厚，要多久才看得完。”

“小愚，这你就不知道了，罗伯伯看英文比读中文还要快呢。”他给我泡了一杯茶，指着杯中泛起的新绿，说：“这种龙井是上品。小愚，我是把你当贵客呀。”

我摘掉草帽，满头是汗。罗隆基连忙跑了出去，拧了个湿毛巾来，说：“这是一条新毛巾。”接过毛巾，有香气扑鼻。

他打开电扇，电扇是放在地板上的。见我不时用手指按住飘起的裙边，又走过去，蹲下，调整螺丝，将扇头压底。

发现我喝不进烫茶，罗隆基再次起身出去，隔一会儿，端来一杯放了冰块的凉开水：“小愚，你现在觉得怎么样？还热不热？渴不渴？电扇的风大不大？”

17岁的我，生平第一次受到一个男性如此体贴入微而又礼貌周到的接待。突然，我的脸红了。

“罗伯伯，这倒水，沏茶，收拾房间，每天都是你做的？”

“亲爱的小愚，我和你爸爸都是右派，又是联盟。但实际上我哪里比得了他。你家还有司机、警卫、勤杂、秘书、保姆。我呢，落得个孤家寡人，从早到晚，形影相吊哇。”

我环顾四周，只有电扇发出的声响。他这个家，安静得有些过分。

罗隆基知道我是学文的，他的话题就从学文开始。问我：“现在文科教材里面，有没有现代文学史？”又问：“在现代文学史里面，有没有新月派？”再问：“新月派里面，有没有罗隆基？”

我一时不知该如何回答。因为我学戏剧文学，不开现代文学史课，而在我自己所读的现代文学史里，新月派宗旨已不是从“那纤弱的一弯分明暗示着，怀抱着未来的圆满”，给“社会思想增加一些体魄，为时代生命添厚的一些光辉”的文学流派。官方认定的文学史上，说新月派在政治上是既反对国民党、又与共产党作对的第三种力量的代表，并因为受到鲁迅的批判而处于受审的历史地位。

罗隆基见我回答不出提问，便给我上起课来：“小愚，罗伯伯要告诉你，新月派的人都是很有才华的，象徐志摩、梁实秋、胡适、沈从文、梁遇春。我们不是一个固定的团体，不过是常有几人，聚餐而已。在一起的时候，讲究有个好环境；吃饭的时候，爱挑个好厨子。我们的文风各有不同，你罗伯伯专写政论，对时政尽情批评，几十篇写下来，被人叫做新月政论三剑客，另二人一个是胡适，一个叫梁实秋，都去了台湾。可惜现在新月派被否定，罗伯伯被打倒，你读不到我的文章了。比如我写的‘非党员不能做官，为作官尽可入党’一句，恐怕就已不只是国民党政权底下的事实了吧。”

罗隆基常跟我提到昔日好友闻一多，他告诉我：一多和他同是清华辛酉级同学；闹学潮的时候，同受“自请退学”的处分；一起飘洋过海到美国留学；一道在芝加哥成立倡导国家主义的大江会；回国之后二人又与徐志摩、胡适等人创办《新月》杂志社。当然我还知道：是他介绍闻一多、李公朴参加民盟；（一九）46年闻一多被害，上海各界在天蟾舞台公祭，罗隆基丢掉准备好的稿子，慷慨激昂演讲，会场霎时风起云涌，达到了高潮。罗隆基走下讲台，邓颖超跑过去激动地紧握他的手，一再感谢，致意。

提起闻一多，罗隆基又说：“当年在清华读书，闻一多擅诗，我长文。一多曾一度专注学术，对我介入政治也有微词。但一多被杀害，成了烈士；你罗伯伯活着，成了右派。现在我揣想，假如你父亲和我从外国归来都不搞政治的话，我俩会成为很好的教授，我还可能成为一个不亚于一多的文学家。”

我至今都相信他说的话。遗憾的是，罗隆基不是闻一多，也不可能是闻一多。这是因为尽管闻一多与罗隆基同属中国的自由民主派。但解放前的毛泽东，为夺取江山的需要，是把他们当作社会的中间派来争取的；而建国后稳坐江山的毛泽东，则把民主派等同于右派，视为打击对象了。所以，40年代的闻一多，成为中国民主派的英雄。而50年代的罗隆基做为中国自由知识份子的代表，只有去充当挨打的反面角色了。

他请我去客厅看看。如果说，我家的客厅是古色古香的话，那么罗宅的客厅则有些洋里洋气了。茶几中央是一束黄色唐菖蒲，插在一个缠枝莲花纹的青花赏瓶里，瓶高颈细，花繁色雅。仅这样一束花，就使屋子里充溢着柔润清丽之气。

我问：“罗伯伯，这花从哪里来的。”

“我买的，每星期在东安市场买一次。你喜欢这种颜色吗？”

“喜欢。”

“你下个礼拜来，我就换个别的颜色给你看。我喜欢鲜亮的颜色，要不然，你罗伯伯就更老了。”

我的父亲从不买切花，他喜盆栽和露养。

罗隆基的客厅，没有多少古董。只在一个菲律宾木的玻璃大橱里，摆放着青花瓷的各式器皿。他对我说：“瓷器里，我只好青花，也只买青花。我不管官窑还是民窑，只要我喜欢，就可以了。”

罗隆基推开橱门，取出一只青花大碗，指着碗壁绘制的松下高士、锄地得金等四组人物构图，说：“这是康熙官窑的东西。”

他举着碗，让我靠近细观：果然那上边的人物形象生动，山川草木层次清晰，图案繁密。他还拿出青花瓷盘、青花玉壶春瓶和一个造型别致的青花小罐，让我把玩。别看罗隆基以“喜欢就行”为收藏标准，其实，他有鉴赏力。

令我吃惊的是：客厅四壁，悬挂的全是仕女图，有张大千的、徐燕荪的、叶浅予的、傅抱石的、梁黄胄的、张光宇的。父亲酷爱书画，在各种画作里，他极少买仕女图。即使买了，也不挂。记得有一次琉璃厂送来一幅张大千的水墨仕女图，由于画的是女人的一个背影，十分清淡，且写意味道甚浓。父亲买了，也只在客厅挂了3日，便叫洪秘书卷了起来。那时，我正爱看大美人，心里自不高兴，但父亲解释说：“正屋挂女人像，不雅。”

我把父亲的这个观点告诉了罗隆基，他把眼珠子一瞪，嘴角一咧，说：“小愚，谁象你爸爸那么有福分，（一九）57年后，我是人去楼空呀！我买仕女图，叫做画饼充饥，我的章小姐，你懂吗？”

他特别声明今天之所以挂这么多幅画，完全是为了我。

最后，他带我参观了他的卧室。迎面是一张大大的双人床，床上叠放着一方毛巾被。被单、枕头、窗帘，均为白色，质地或棉或纱。床头柜上是台灯、座钟和一只小铃。这间屋子，我似乎能感受到主人内心生活的落寞。

“罗伯伯，你的床头为什么要有小铃？”

“我有心脏病，有时在夜间发作。一旦有病情，我就按铃，外面的人就可以知道了。”

我们又回到客厅小坐。罗隆基赶忙从书房，把我的绿茶和冰水端到了客厅，让我慢慢喝，并遗憾地解释：“我因为有糖尿病，家里不备糖果，也很少买水果。小愚，你莫嫌罗伯伯小气呀。”

父亲说他爱向女性献殷勤，看来是一点也没有冤枉他。但是，他的殷勤献得来如此自然自如又自在，我觉得这简直就属于是一种天性了。

我说：“罗伯伯，爸爸夸你精通国际政治和西方法律，是这样吗？”

他笑了，神情得意地说：“你爸爸说对了。但有一点需要补充。那就是我也懂中国的法律。比如中国历史上政治比较清明、经济发展迅速的所谓‘盛世’、‘治世’和‘中兴之世’，都和统治者整饬法制，振肃朝纲的政治活动相关。你一定看过通史啦，那上面讲到的汉代文景之治、唐代的贞观之治、包括明代的仁宣之治，都是这样的。”

回到家中，我的话匣子就打开了，说到最后，我告诉父亲：“爸爸，让我高兴的是，罗伯伯没有把我当小孩子。”

父亲故意瞪眼，喝道：“这恰恰是最危险的。”

我大乐，父亲也乐。

在庆祝反右倾胜利的同时，所有的中国人的肚子开始品尝饥饿。三年自然灾害来了，“老羸转于沟壑，壮者散而之四方者无数”。当代社会用萧条恐怖的景象，来显示“民以食为天”的古训。章罗的聚会，原本出于精神的目的，现在也被物质的欲求所充实。形式上，也相应地从清谈变为聚餐。聚餐的建议是罗隆基提议的，无固定日期，实行ＡＡ制。基本成员有罗隆基、陈铭德、邓季惺、赵君迈、康同璧母女、父亲、母亲和我。偶尔有黄绍竑、周舫文。聚餐之前，相互用电话联系，订下人数与时间。至于地点，就看每次是由谁做主持了。如是陈铭德、邓季惺夫妇，自然是在四川饭馆。去“新侨”、“听鹂馆”等供应首长的内部餐厅，则由父亲出面。

为此，罗隆基半开玩笑地对我说：“小愚，你罗伯伯后悔啦！我要象你爸爸一样，赶快认罪该有多好，能保留部长级待遇。当时不知利和弊，现在看出得与失。你爸爸是肉蛋干部（指每月配给一定数量的肉类和蛋类），我是糖豆干部（指每月配给一定数量的白糖和黄豆）。连”新侨“的西餐都吃不成啦。”

那年头，除居民定量供应的粮油、副食、肉类、芝麻酱、肥皂之外，其余的东西均以高价出售。故有“高级点心高级糖，高级手纸上茅房”的民谚流行。下一次馆子，花销不菲。我们的聚餐常常是半月一次。8人一桌，约费8、90元。我家3人，母亲每次须带4、50元。

经过一段时间，母亲有些不安了。对父亲说：“我们这些右派，常常这样吃饭，会不会让人家有看法？怀疑我们又搞什么活动了？”

“怕什么！吃饭总不犯法吧？”

经父亲这么一说。母亲心里不嘀咕了。电话一约，这7、8个人准时到齐。

事情居然有那么凑巧。一次，约定在专门供应首长的新侨饭店六层的西餐厅吃饭。进门，见已有一桌人围坐在那里。再走近些，发现这些人的面孔并不陌生。原来是史良、胡愈之、楚图南、周新民、高天、吴晗……俗话说：“不是冤家不聚头”，民盟的左、右两派在这里碰面了。别说是父亲和罗隆基，就是我，也感到十分地不自在。奇怪的是，左派先生似乎更觉得不自在。刚才还在边说边吃，现在都哑巴了，吃闷头儿饭。

我们选了一个和他们距离最远的餐桌。父亲挑的座位是背向他们，罗隆基偏选个位置正对着胡愈之。

父亲说：“努生，我们两个是民盟的，你看要不要过去打个招呼？”

“伯钧，你不要动，为什么非要我们过去？他们就不能过来？”说罢，罗隆基把身子板挺得直直的，好让瘦小的胡愈之能一眼瞧见自己。

年过八旬的康同璧，全然不解这种紧张局势，操起一口广东官话，大讲其父南海先生在伦敦地下餐厅吃龙虾，因付不起钱而受窘被困的故事。大家特别认真地听，个个都想尽量在这样的认真中，忘掉“那一桌”的存在。

那一桌很快吃完了。周新民走过来和我们一一握手，左派撤离。

“老罗，下次民盟开会又有新材料了。”父亲虽是笑着说的，但不无担心。

“你不是说过，吃饭不犯法吗！”罗隆基扶了扶镜架，气呼呼的，脸也是红的。

康同璧的女儿罗仪凤小姐伏在我耳边，说：“小愚，你看他这时象不象一只好斗的公鸡？”

聚餐多了，我就发现每次饭罢，罗隆基和罗仪凤二人并排而行，不是快步于前，便是缓行于后。他们用英语交谈，罗隆基说话的语气柔顺和婉，罗仪凤那双深陷的眼睛，亮得发光。

我问父亲：“他俩怎么了？干嘛老单独在一起。”

“努生在献殷勤，仪凤大概在恋爱。傻丫头，已经长这么大了，还不懂人的感情。”父亲虽责怪我，却有一种兴味在里头。

一日，罗隆基打来电话，对父亲只说了句：“伯钧，不要出去，我要马上过来。”

电话弄得父母很紧张，不知出了什么事。父亲立即让司机开车去迺兹府接他。

这次谈话，不象在议论时政，罗隆基的声音很小，我怎么听也听不到。事后，我问母亲，母亲告诉我：“昨天，是你罗伯伯的生日。上午接到罗仪凤的电话，说有礼物送上。下午，从一辆汽车里端出四大盆花和一个蛋糕。老罗把蛋糕盒子揭开，呆住了：上面的奶油图案是一支丘比特箭连着两颗心，心是红色的，另附一封英文信。罗隆基收下礼物，怎么也不敢给罗仪凤回话。这不，向你爸爸讨计策来了。”

我问：“爸爸说些什么？”

“你爸爸怪老罗不该大献殷勤，摇动了女子的春心。人家出身名门，又至今未婚，她能袒露心曲，已是极果敢、极严肃的举动。如果讲般配的话，罗仪凤实在是配得过的。只看老罗有无诚意了。”

“那罗伯伯又怎么讲呢？”

“老罗说，罗仪凤是很好的女子，但他们只能是互称兄妹，而不可结为夫妻。”

“为什么？罗伯伯不是自比卢梭，风流一辈子，到头来却无女人相守吗？”

“你爸爸一眼看透，说：‘你是嫌人家老了，也不够漂亮吧？’努生支吾半天，说不出一条理由。”

我把自己所认识的罗隆基的女友，在脑子里过了一遍，的确，她们个个漂亮。这还不包括罗隆基的妻子王右家。而王右家被公认是洒脱任性、美艳如花的一个女人。

后来，叶笃义来家小坐。父亲和他谈及此事，说：“这事如成，努生会幸福的。罗仪凤的修养且不说，单是那烹调，就让老罗享用不尽。她既能做一手地道的粤式点心，又能摆出一桌精美的西式大菜。”

叶笃义却说：“老罗是无福消受。我和罗仪凤在燕京大学是同学，她的人品和成绩，都非常优秀。谁都知道老罗英语好，却还赶不上她。”

父母一直很想从中撮合，可他们二人的关系再没有向婚姻之途发展，但仍是往来密切。父亲慨然道：“在男人当中，恐怕只有努生才有这种吸附女人的魅力。”

在与罗仪凤的关系陷入低谷的时候，罗隆基还真的闹了一场恋爱。在一个舞会上，他结识了一个风韵多姿的中年妇女。很快，他俩成了舞伴和牌友。到了周末，便同行同止。每次约会，一般是罗隆基给她写张便条，托专人送去。彬彬有礼，措辞谦恭。处得久了，人也熟了，罗隆基写条子，态度就亲昵随便起来，他们的约会也不止是跳舞、打牌。一次，那位中年妇女在接读条子的时候，被自己的兄长察觉，一把抓了过来。兄长是位非常著名的科学家，中国科学院副院长。当其发现条子的落款竟是罗隆基三个字，顿时勃然大怒，喝令妹妹不得与大右派往来。她吓坏了，流着眼泪恳请罗隆基忘掉自己。

这对罗隆基来说，已不是什么约会、跳舞或写条子的问题，这是侮辱、羞辱和耻辱。换了别的右派或许罢手，而他不能。

罗隆基特地从政协叫了车，找到了科学家，郑重相告：“今日以前，我与令妹不过是朋友；此刻，我与她在恋爱；将来，我与她是夫妻。 ──我是右派，我也是公民。无人可以剥夺我的权利。”言罢，不等科学家开口，即转身离去。

科学家也不甘示弱，却想不出良策对应。他找到了周恩来，请总理出面“摆平”。罗隆基何以能平。

消息传出，反应不一。父亲说：“一个血性男子，当如是。”

民盟中央的人说：“哼！自己是大右派还不老实，风流成性。”

罗仪凤听说后，从下午便守着我，伤心落泪至黄昏。

（一九）62年9月，中共举行8届10中全会。毛泽东做了关于阶级、形势、矛盾和党内团结问题的讲话，要求对阶级斗争要年年讲、月月讲、天天讲。并说，中国人当中有百分之一、二、三的人是不想走社会主义道路的。父亲把《人民日报》的社论“千万不要忘记阶级斗争”一文，读了又读，皱着眉头对母亲和我说：“形势不大妙，老毛不知又要搞什么名堂了。”

一日，统战部叫父亲去一趟。父亲进了小会议室，罗隆基已坐在那里。不一会儿，彭真板着脸来了，对章罗既不握手，也不问候。父亲心想：（一九）56年他们曾一道出国访问苏联和东欧，彼此有说有笑。今日见面，如临敌匪。中共让一个主管政法的人出面谈话，肯定有了什么严重情况。

彭真的第一句话就是：“你们两个虽犯了严重政治错误，但党中央、毛主席对你们是宽宏大量、仁至义尽的。”

父亲和罗隆基，互看了一眼，觉得有些摸不着头脑。

彭真继而说：“你们认为社会主义不好，共产党待你们不好的话，可申请出国。除了台湾，你们去哪个国家都行。如果没有钱，我们愿意送你们出国。在国外想住多久，就住多久。住不下去了或又想回来看看，我们中国共产党仍然欢迎。必要的话，还可以派人去接你们回来。现在，就看你们的态度了。”

父亲回答：“我虽留学德国，三次暂居香港，到过十几个国家，但请转告毛主席，章伯钧生为中国人，死为中国鬼。”

罗隆基说：“有机会我是想出去。不过，现在不想走，我还要看看。”

彭真起身，谈话结束。

好几天，父亲的心情都很坏，一直在推想彭真谈话的起因。他对母亲和我说：“不知谁出了问题，把乱子的责任朝我们俩人的头上推。与中共打了几十年的交道，我们的爱国立场，他们是清楚的。现在，居然由政法书记出面，提出送我们出国。很显然，是对我们最基本的家国观念和爱国立场也产生了怀疑，一定认为我们在背后搞了什么举动。”

父亲也不满罗隆基那天的表态：“最糟糕的，是努生的表态。什么叫 ‘有机会想出去’？人家不正是怀疑我们伺机而动吗？所有的聪明他都摆在脸上，其实，他处理一些问题，是傻气十足。可你要当面说他傻，他还要跟你吵。”

停顿片刻，父亲象是自言自语：“这几天，他没有打电话来，恐怕躺在床上，也慢慢察觉到气味不对了。”

过了段时间，冯亦代来我家过周末，吃罢晚饭，闲聊起来。他告诉父亲：“传言刘王立明的一个儿子，最近在边境被捕。审讯时他交代说，有四个人要潜逃国外，他是先行探路的。但这四人究竟是谁，还不清楚。”

冯亦代讲这则消息，不过是当作社会传闻、茶余酒后的谈资，说说而已。不想，父亲听后大惊，骤然悟出彭真讲话的背景。冯亦代走后，父亲对母亲说：“刘王立明是努生的相好，再加上我和你，不刚好四人。如果中共是这样来推断的话，那一定怀疑我们有出国的企图，难怪彭真要找我俩谈话了。”

事情没有了下文，算是不了了之。但父亲和罗隆基的内心，都更加明白：中共对他俩的印象是越来越坏了。这从民盟中央的每次学习会，胡愈之必骂章罗的行为中获得印证。俩人的情绪很消沉。

不过，他们也有喜悦欢欣之时，尽管它短得只有几分种，却刻骨铭心。

“伯钧，今晚我到你家，有个消息告诉你。”罗隆基在电话里的口气轻扬，连站在一边的我，都听见了。

晚饭后不久，罗隆基来了──这是一个初春，父亲还穿着蓝色薄丝棉袄，而他已换上了浅驼色西装。精心梳理的头发，整齐地披向脑后。

神情含蓄的罗隆基，让父亲猜猜他带来一条什么样的消息。

父亲说：“统战部对我们有什么新的处理？”

他摇摇头，说：“比这个重要。”

“是不是周恩来找你谈话？要你做些事。”

他又摇头，说：“比这个重要。”

父亲不猜了，带着一种讥讽口气，说：“当今的民主党派，再没有比中共的召见更重要的事了。”

罗隆基说：“伯钧，我俩上了大英百科全书啦！”

父亲霍地从沙发上站起来，走来踱去，情绪很不平静。他叫我回到自己的房间去，早点睡觉。

当晚，他俩谈得很久。

第二天，父亲精神很好，走到我的书房，先和我掰腕子玩。然后，对我说：“我想，有些事情现在可以跟你讲一讲了。”

我说：“这和罗伯伯昨天带来的消息有关吗？”

“是的。”父亲让我把他的小茶壶拿来，他似乎要认真地和我谈谈了。

他说：“前两年，爸爸还期待着摘帽子，现在戴不戴、摘不摘均无所谓。只是连累了你们。小愚，我向你郑重宣布──反右时的爸爸并没有错。两院制一定会在中国实现。”说到这里，父亲的声音很高，拳头攥得紧紧的。

父亲看到我吃惊的表情，便尽量控制自己的激动，语调也放平缓，继续说道：“这话现在听起来很反动，你不必害怕，女儿，将来你就会晓得它是正确的。（一九）五七年五月在统战部的座谈会上，我提出国家体制改革，关键是从中央到地方的分权问题。因为从集权到分权，是社会发展的进步，任何国家都如此。努生欣赏西方的三权分立是分权，我说的两院制实际也是分权。不管两分、三分、四分，怎么分都可以。总之，集权在当今世界是行不通的。今后国家的大政方针，还是党内一决定，全民都拥护。我敢断言，老毛绘制的共产主义美好理想永远是蓝图，是幻想。昨天努生讲，最新的大英百科全书已经上了中国一九五七年反右运动的条目。他们的基本解释为：章伯钧，罗隆基是在社会主义国家制度下，要求实行民主政治。──这样一个简单的条目内容，让爸爸激动彻夜，觉得自己一辈子从事爱国民主运动，能获得这样一个归纳，也很满足了。爸爸能被历史记上一笔，还要感谢老毛。要不是他搞反右，把我俩当作一、二号右派份子，我们始终不过是个内阁部长或党派负责人罢了。”

几十年的光阴似云烟一般飘散而去。果然，父亲和罗隆基以未获改正的右派身分，被历史铭记。我始终且永远为这个身分而自豪。

（一九）六三年秋，我毕业了。由于家庭出身不好，政治表现不佳，被分配到西南边陲。

罗隆基说：“小愚。你走时，罗伯伯给你饯行。”

父亲听罢，翘起大拇指称赞道：“你能让他请客，很不简单。共产党说我两个是政治上、思想上、组织上的联盟。可是，他从来没有请我吃过饭。”

九月下旬，罗隆基兴冲冲打来电话，说饯行的事已经办妥，在和平宾馆预定了西餐。那时的金鱼胡同，多为庭院式的四合院，精致又气派，而和平宾馆是那里唯一的洋楼，西餐做得不错。

初秋的夜空，疏阔清朗。七时整，父母带着我准时进了餐厅，身着灰色西服的罗隆基，已在那里等候。他起身拉着我的手，一定让我坐在他的旁边。桌上的刀、叉、杯、盘在灯光下，熠熠发光。寒暄几句之后，罗隆基说：“这里的西餐很丰盛，一个人一份是吃不完的。所以，我已点了菜，订的是三份。四个人吃，也是足够的。”

父亲不吭声，母亲忙说：“可以，可以。”

上菜的时候，我发现罗隆基点的，几乎全是牛排、猪排一类。而且，哪里是他所说的“一个人吃不完一份”？

肚子尚未填饱，彬彬有礼的服务员即上前，轻声问道：“饭后，要不要咖啡、红茶、冰淇淋？”

不等罗隆基开口，我抢先喊着：“要，要。我要双份冰淇淋。”

在饭桌上，罗隆基讲了很多亲热的话：希望我常写家信，信中毋忘对他的问候；希望我每年能回北京探望父母；希望我归来时，身旁能有个如意郎君；希望能惦念着北京城里一个孤苦伶仃的罗伯伯……原本，饮食聚会是件欢悦的事，经他这么一说，变得惨兮惨兮。父亲的话，就更少了。

饭毕，我再三道谢。大家步出宾馆，穿过有假山、水池点缀的中式花园。时近中秋，冷的月色和黄的路灯透过凌乱的叶片，把班驳的光影投洒在地面，晚风已分明带着凉意。父亲用车先送罗隆基回迺兹府。

到了他家门口，罗隆基问父亲：“要不要进来坐坐？”父母连连摆手。其实，我是很想进去的。

罗隆基俯身汽车的窗口，对我说：“小愚，再见！罗伯伯祝你一路平安。”

不想，月下的一声再见，竟是诀别。

回到家，父亲让厨师马上给他煮一小锅稀饭，说：“努生太小气，我根本就没有吃饱。”

此后，外地工作的我给父亲的写信，在末尾从未忘记问候罗隆基。父亲的复信对他的情况，却只字不提。

（一九）六四年，姐姐结婚，母亲来信说，婚礼在家举行，父亲大宴宾客，请了以罗隆基为首的八个大右派。那日，罗隆基非常高兴，席间谈笑风生，还问起了远在天边的我。

（一九）六五年十二月，我在乡下参加“社教”运动。一日，进县城开会，在“社教”工作团团部的办公桌上，放着刚到的《光明日报》。打开一看，发现刊登着这样一条新闻：“全国政协委员罗隆基去世”。文字简短，平淡如水。当夜，我回到茅草棚，流着眼泪给父亲写信，追问：我亲爱的罗伯伯是怎样地去世？

父亲没有回复。

（一九）六六年春节，因批评单位领导而人身已不自由的我，没有向组织请假，跟人家借了八十元，偷偷买了张机票，悄悄溜回北京。父亲高兴得亲自到机场去接，我坐进老别克车里，便问：“爸爸，罗伯伯是怎么死的？”

父亲不做声，司机不做声，警卫不做声。车外是一片残雪和雪后的严寒。

第二天用过早饭。父亲把我叫到他的卧室，对我说：“昨日，你刚从飞机下来，就打听努生的情况。你要知道，现在的北京政治空气很紧张。这些话题，都不宜在公开场合谈论。现在，爸爸可以告诉你── 他是害心脏病突然去世的。据说，努生白天还给相好的女人打过电话，晚上又请别人吃饭，夜里老病突然发作，想叫人来救助，伸手去按床头的小铃，只差半尺的距离，就断了气。‘才如江海命如丝’，这句诗用在努生身上，是合适的。”

我去过罗隆基的卧室，洁净，有序，贵族气息。我能想象出他临终的样子：挣扎，痛苦，死不瞑目。

父亲叹息良久，又道：“如有仪凤在，努生当不死。”后更正，说： “所幸仪凤未嫁努生！”

“爸爸，死后你去看了他吗？”我这样问父亲。

“或许因为我们是‘联盟’，也通知了我。我到迺兹府的时候，一切已被收拾得干干净净，也空空荡荡。我问民盟的人：‘老罗写的那些东西呢？’他们说：‘组织上拿走了。’”

“罗伯伯写了什么书？”

“不，不是书，是日记。几十年，老罗一向有记事的习惯。他留下的这些文字，让统战部的人看看也好。努生笔下，一定骂我不少，这起码能叫他们知道章伯钧和罗隆基到底有无联盟？”父亲说到这里，不知为什么脸上浮起一丝苦笑。

母亲还告诉我，罗隆基家中藏有一箱子女人写给他的情书，里面还有青丝发。这些属于隐私的物品，也被拿走。反右时，民盟的人骂他是“一日不可无女人的流氓”，可他划右以后，依然故我。那时，我不大能理解男人的这些事，便去问父亲：“你说罗伯伯是流氓吗？”

“你要知道努生是独身，他有权谈情说爱。他的这种颇为浪漫的生活态度，与其说是品格沉沦，不如说是在压抑、委琐的现实中，唯一可以表现自己、表现活力的方式。当然，他也用这个方式摆脱精神孤独。再说，交往的女友都知道罗隆基身边还有其他女友的存在，但仍然愿意保持交往。她们觉得老罗是有真感情的，不搞什么欺骗。象与刘王立明的亲密关系，就伴随努生半辈子。所以，有人是流氓，但努生不是。”父亲在说最后一句话的时候，口气几乎是恶狠狠的。当时我不知父亲所讲“有人是流氓”，指的是谁。

不管别人怎么骂他，官方怎么说他，罗隆基的滔滔雄辩和喃喃情语，在我心中都是无比的美好和珍贵。

英雄无后，天才无种。罗隆基无妻又无后，他的弟弟与侄子继承了他的财产：拿走了他全部的字画；卖了所有的青花瓷器；接手了数千元的现金；兑换了从前的美国朋友送他的六百元美钞；大概他还留有极少量的黄金。叔侄俩把他的书籍捐给了民盟中央，独独甩下骨灰──罗隆基的骨灰，走了。

（一九）八三年一个冬日的晚上，由罗隆基供养读完大学学业的侄子来京出差，提着个大蛋糕探望母亲。他喜洋洋美滋滋地地告诉母亲：前不久，挑了十八幅齐白石的画（罗隆基专门收藏齐白石），以三万元的价格卖给了省博物馆，现在自己是个万元户了。母亲送走客人后，哀叹不已，说自己要有三万块钱就好了，可以留住老罗的藏画。

（一九）八五年，是父亲诞辰九十周年，我们一家人在母亲的带动下，四方奔走，不断请示，终被官方批准，搞了一个座谈会。民盟中央是主办单位之一。这次活动使民盟的人受到启发，决定也照这个样子，给罗隆基举办九十周年诞辰纪念活动。

（一九）八六年十月十四日，民盟中央召开了“纪念民盟创建人、著名爱国主义战士和政治活动家罗隆基诞辰九十周年座谈会”。

我对母亲说：“即使民盟中央不请我参加，你也要带我去。”

母亲同意了。

在会上，统战部部长阎明复做了总结性、评估性的发言，而给我印象最深的，却是千家驹的即兴讲话。他坦言，从前自己一向看不惯罗隆基，所以反右时很积极。“大德不逾闲，小德出入可也。”如今，才认识到罗隆基在大节上，始终是没有错的。为此，他一直愧疚……

我们全家每年都要给父亲扫墓。我第一次扫墓是在（一九）七八年平反出狱（我于一九六八年以现行反革命罪被判有期徒刑二十年）返京后，由母亲带我去的。

祭扫完毕，我问：“罗伯伯骨灰，也在这里吗？我想看看。”

母亲答：“他的亲人都不保留，民盟的人还会保管？”

我仰望浮云，满脸泪痕。

“古来何物是经纶，一片青山了此身。”从父母双亡，寡嫂收养到孤凄而死，尸骨无存，罗隆基始终是个漂泊无依的人。

（二ＯＯ一年十一月完稿、二ＯＯ三年六月修改于北京守愚斋）

注释：

注释⑴
潘光旦（1901～1967）：原名光，后署名光旦，又名保同，号仲昂，江苏宝山县人。1913年江苏省政府咨送北京清华学校。1922年秋赴美留学，入迪特茅斯大学，1924年获学士学位；同年入哥伦比亚大学研究院，获理学硕士学位。在社会学、优生学、家庭问题及进化论、遗传学方面有很高的造诣。返国后历任吴淞政治大学教务长，东吴大学法律学院预科主任，光华大学社会系主任、文学院院长，暨南大学讲师，中国优生学会会长等职务。1927年春，与胡适、徐志摩等在上海筹设新月书店。1929年10月任出席第3届太平洋国际学会中国代表团代表。1934年秋任清华大学社会系教授，后兼清华大学校务委员会委员。1937年10月任长沙临时大学教务长。1938年5月临时大学改为国立西南联合大学，任教务长。1941年参加中国民主政团同盟（即中国民主同盟之前身），任民盟中央常委。1949年10月任中央人民政府文化教育委员会委员。任第2～4届全国政协委员。1957年划为右派，后任中央民族学院专门教授。1967年逝世，终年66岁。1979年右派问题获得改正。著有《优生学》、《优生概论》、《政学罪言》、《人文史观》、《人文生物学论丛》、《中国之家庭问题》、《中国伶人血缘之研究》、《明清两代嘉兴的望族》等。

注释⑵
曾昭抡（1898～1967）：字叔伟，湖南湘乡人。1919年毕业于清华，赴美国麻省理工学院留学。1926年获化学博士学位后，回国在中央大学任教授并兼任化学系主任。1931年秋任北京大学教授、教务长兼化学系主任。1932年发起创建中国化学会，并担任化学会会志总编辑，还多次当选为中国化学会会长及常务理事。1935年担任国立中央研究院评议员。1937年抗日战争爆发随北大南迁，任长沙临时大学、西南联大教授。1944年，加入中国民主同盟。1948年4月选为国立中央研究院院士。中华人民共和国成立后，任北京大学教务长兼化学系主任、教育部副部长兼高教司司长、高教部副部长、中国科学院学部委员。化学研究所所长等职。曾被选为第1届全国人大代表，第1～4届全国政协委员。1957年划为右派，1958年任武汉大学教授，1967年逝世。终年68岁。1979年右派问题获得改正。著有《炸药制造与实验法》等。

注释⑶
范朴斋：生卒年不详。国务院参事室参事，民盟中央委员兼宣传委员会副主委，1957年划为右派。1979年改正。

注释⑷
张志和（1894～1975）：化名何渠安，笔名李凡夫，四川邛崃人。 1916年毕业于保定军校2期，毕业后服务于川军，历任连、营长，刘文辉川军总司令部参谋，后又兼任兵工厂总办。1927年加入中国共产党，创办《新四川日报》《新川报》。大革命失败后和陈静珊在上海开办辛垦书店，又在家乡办敬亭小学和中学。1932年脱离川军出蜀。 1934年出国考察，并到苏联参观，回国后曾去两广鼓动李宗仁等抗日。1936年在上海辛垦书店主编《研究与批判》革新号。同年底在成都开展抗日救亡运动。抗战爆发后，曾去延安。回到成都后恢复党籍，从事文化界救亡运动，与陈静珊等合办《新民报》、主编副刊《政经周刊》，应王陵基相邀，经党同意，任30集团军副团长及总司令部参谋长，赴武宁抗日。1941年参加中国民主政团同盟（即中国民主同盟前身），任民盟中央委员，西南总支委员，主要从事国民党西南高级军政人员统战工作。1942年将西康省政府主席刘文辉引与周恩来见面，后促成刘部起义。1945年在成都出资开办健诚实业公司和临邛茶厂，掩护地下党和进步人士。1949年后，当选为第2届全国政协委员，民盟中央委员。1957年划为右派，1975年逝世，享年81岁。 1979年右派问题获得改正。

注释⑸
刘王立明（1896～1970）：原姓王，名立明，婚后随夫沪江大学校长刘湛恩姓刘。安徽太湖人。1916年留美攻读生物学，回国后，于20年代初开始创办妇女刊物，发表文章，著书立说，宣传富民强国，要求妇女解放，成为我国早期妇女参政运动的倡导者之一。她领导中华妇女节制协会，反对包办婚姻，倡导节制生育，开展妇女职业教育和兴办妇女福利事业。先后在上海、香港、重庆、成都、广元等地，创办妇女职业学校、妇女文化补习学校、妇女工艺生产社、妇女赈济工业社等。抗战前，在上海创办了专为单身妇女解决食宿困难的女子公寓，在江湾设立妇孺教养院，收容大批流离失所的妇女儿童，并给予一定的职业训练和文化教育。抗战期间，又在四川叙府和重庆分别创办湛恩难童教养院和胜利托儿所，后者是当时重庆唯一的全托托儿所。她还发动各阶层妇女募集寒衣，支援前线，抢救伤员、难民和天津流亡学生，并负责主持梅园难民救济所。1934年日本特务暗杀了刘湛恩，她秉承丈夫遗愿继续从事抗日运动。1944年加入中国民主同盟，并当选为中央委员，与李德全等人发起组织了中国妇女联谊会，团结进步妇女，宣传民主反对独裁。1946年，与陶行知等人倡导成立中国人权保障委员会，陶去世后，接管会务。积极援救被捕的进步人士及其家属。建国后，任第1～4届全国政协委员，全国妇联常委，民盟中央委员，中华妇女节制会会长，世界妇女节制会副主席。1957年划为右派，1970年逝世，享年74岁。1979年右派问题获得改正。

注释⑹
周鲸文（1908～1985）：号维鲁，辽宁锦县人。青年时期，从北京汇文中学毕业后，入日本早稻田大学，旋赴美国，入密西根州立大学，毕业后赴英，入伦敦大学学习政治学。1931年返国，主办《晨光晚报》。1933年塘沽协定后，在北平组织东北民众自救会，出版《自救》周刊。1936年任东北大学秘书主任兼法学院院长，并代理校长。 1938年初赴香港，创办《时代批评》半月刊，宣传抗日。1941年中国民主政团同盟成立，为发起人之一，1944年改为中国民主同盟，被选为中央常务委员，后任副秘书长。建国后，任第1届全国政协委员，第2届全国政协常委，中央人民政府政务院政治法律委员会委员。 1956年12月去香港，后在香港主编《时代批评》及英文《北京消息》半月刊。1985年逝世，终年77岁。著有《人权运动纲领》、《风暴十年》。

注释⑺
叶笃义（1912～）：安徽安庆人。毕业于燕京大学政治系。1944年加入民盟，后任民盟中央委员、宣传部副部长。建国后，任法律出版社社长，政务院政法委员、副秘书长，全国人大宪法修改委员会副秘书长。1957年划为右派。1979年右派问题获得改正。后任第6～7届全国政协常委，民盟中央常委、副秘书长、中央副主席兼秘书长。

注释⑻
罗德先：生平不详。

注释⑼
张东荪（1887～1973）：原名万田，字圣心，浙江杭县（今属余杭）人。早年留学日本，入日本东京帝国大学。辛亥革命时回国，历任孙中山临时大总统府秘书，上海《大共和日报》、《庸言》杂志、《大中华》杂志和《正谊》杂志主笔，《时事新报》总编辑。并在上海中国公学任大学部部长兼教授。1919年在北京创办《解放与改造》杂志，任总编辑。次年改名为《改造》。1920年与梁启超等成立《讲学社》，1922年与瞿菊农等创办《哲学评论》，并主编《唯物辩证法论战》。1932年与张君劢等在北平组创国家社会党，并发行《再生月刊》。1934年与张君劢在广州创办学海书院任院长。后回上海，任光华大学教授。旋又去北平，任燕京大学教授，抗战时期，曾一度被日军拘禁。获释后，从事著作。1938年当选为第1届国民参政会参政员。1942年当选为第2届国民参政会参政员。抗战胜利后，加入中国民主同盟。1946年1月出席中国政治协商会议。中华人民共和国成立后，任全国政协委员，中央人民政府委员，中国人民外交学会理事，政务院文化教育委员会委员。1973年6月在北京逝世，终年86岁。著有《道德哲学》、《认识论》、《科学与哲学》、《多元认识论重述》、《阶级问题》、《知识与文化》、《思想与社会》、《理性与民主》等。

注释⑽
浦熙修（1910～1970）：江苏嘉定人。女。7岁随母赴北京，读一年高中即辍学。再进入京华美术学校学绘画，两年后接替大姐在北京女师大附小教课。后考入北京师范大学中文系，同时继续在小学兼课。大学毕业后，任北京志城中学语文教员。1936年随夫袁子英至南京工作。1937年任职《新民报》，初负责发行广告，后升任记者，采访部主任。1948年夏，《新民报》被封后，继续为上海、香港等地报刊撰写揭露时政通讯；同年11月，被捕入狱，经营救出狱赴上海。1949年曾参加第一届全国政治协商会议。中华人民共和国成立后，任上海《文汇报》副总编辑兼该报驻北京办事处主任，并被选为中国民主同盟候补中央委员，全国政协委员。1959年任全国政协文史资料办公室副主任。1970年4月23日病逝。终年60岁。著有《新疆纪行》、《朝鲜纪行》等。1957年划为右派，1979年获得改正。

注释⑾
在五四运动中，罗隆基取代了清华最初是学生领袖陈长桐，领导清华学生参加了五四运动。而校方对学生的爱国行为早已不满。一次学生开会，校长张煜全下令关闭电灯，不想此举激怒了学生，学生点燃蜡烛继续开会。恰巧这时有学生发现会场外有几个打着灯笼的乡下人，盘问后方知是校方请来准备弹压学生的。由此引起清华学生驱赶校长风潮。张煜全、金邦正接连被学生列队赶出校门。外交部派来第三任校长罗忠诒，尚未到任，就传出消息说此人吸食鸦片，舆论哗然。短短几年，清华三易校长，实不多见。在三赶校长的风潮中，闻一多写宣言、贴标语，做的是文书工作，而罗隆基则充分发挥了他的领袖才能，演讲、开会，风头极健。罗隆基、闻一多等辛酉级学生，应该在一九二一年夏季毕业，秋季赴美。由于参加学运而受到校方当局的刁难。罗隆基和闻一多受自请退学的处分。一年后才赴美。因此辛酉级学生一部分人在清华学习九年。故罗隆基后来在人前夸耀自己是“九载清华，三赶校长”。

注释⑿
刘清扬（1894～1977）：天津人。回族。女。五四运动时期，参与发起天津女界爱国同志会，担任天津各界联合会常务理事，并参加了周恩来、邓颖超等发起组织的觉悟社。1921年在法国勤工俭学时加入中国共产党。回国后，在广州、上海、北平等地组织爱国妇女团体。 1927年大革命失败后，脱党。1931年积极从事抗日救亡活动。1944年在重庆加入中国民主同盟，被选为中央执行委员兼妇女委员会主任。中华人民共和国成立后，历任全国政协委员会常务委员，中国民主同盟常务委员，全国妇联副主席，中国红十字总会副会长。1961年重新加入中国共产党。1968～1975年被监禁。1977年病逝。这里说的“远学刘清扬”是特指她的婚姻行为。她与张申府的爱人关系从保持了二十八年（1920～1948）。正当共产党在解放战争中以势如破竹的速度取得胜利之际。1948年10月23日张申府在《观察》发表《呼吁和平》一文。11月15日民盟总部宣布取消其盟籍。12月26日刘清扬在《人民日报》刊登了离婚启事。

注释⒀
赵君迈（1901～1988）：湖南衡山人。毕业于日本成城中学，后赴美国留学，先后毕业于威斯康辛大学和诺维支骑兵学校。1928年回国，加入中国国民党。1930年任浙江教导团团长。1936年任财政部税警视察长。抗战期间，任湖南身省盐务局局长，衡阳市市长兼警备司令。 1942年被选为第3届国民参政会参政员。1944年任湖南省政府委员。 1945年任吉林长春市市长。1946年被中国人民解放军俘虏。中华人民共和国成立后，任第2、3、4届全国政协委员。欧美同学会副主任委员。1988年7月13日在北京逝世。终年87岁。

附：罗隆基著译篇目
〔1〕《美国未行考试制度以前之吏治》，《新月》1卷8～10月号（1928，10～12月）
〔2〕《美国的吏治与吏治院》，《新月》2卷1号（1929，3月）
〔3〕《专家政治》，《新月》2卷2号（1929，4月）
〔4〕《论人权》，《新月》2卷5号（1929，7月）
〔5〕《告压迫言论自由者》，《新月》2卷6，7号（1929，9月）
〔6〕《我对党务上的“尽情批评”》，《新月》2卷8号（1929，10月）
〔7〕《我们要什么样的政治制度》，《新月》2卷12号（1930，2月）
〔8〕《汪精卫论思想统一》，同上
〔9〕《论共产主义──共产主义理论上的批评》，《新月》3卷1号（1930，3月）
〔10〕《我们要财政管理》，《新月》3卷2号（1930，4月）
〔11〕《汪精卫先生最近言论集（书评）》，同上
〔12〕《行政学总论（书评）》，同上
〔13〕《漱溟卅后文录（书评）》，同上
〔14〕《政治思想之变迁（书评）》，《新月》3卷2号（1930，4月）
〔15〕《我的被捕经过与反感》，《新月》3卷3号（1930）
〔16〕《服从的危险》（拉斯基著，罗隆基译），《新月》3卷5，6号（1930）
〔17〕《约法与宪法》，同上
〔18〕《政治家的态度》，同上
〔19〕《平等的呼吁》（拉斯基著，罗隆基译），《新月》3卷7号（1930）
〔20〕《总统问题》，同上
〔21〕《人权不能留在约法里》，同上
〔22〕《上海民会选举》，同上
〔23〕《对训政时期约法的批评》，《新月》3卷8号（1930）
〔24〕《国民会议的开幕词》，同上
〔25〕《我们不主张天赋人权》，同上
〔26〕《美国官吏的分级》，同上
〔27〕《现代国家的文官制度》，同上
〔28〕《现代文明里的世界政治》，同上
〔29〕《论中国的共产──为共产党问题忠告国民党》，《新月》3卷10号（1930）
〔30〕《美国官吏的考试》，同上
〔31〕《“人权”释疑》，同上
〔32〕《答复叶秋原教授》，同上
〔33〕《什么是法治》，《新月》3卷11号（1930）
〔34〕《告日本国民和中国的当局》，《新月》3卷12号（1930）


斯人寂寞——聂绀弩晚年片断

斯人寂寞——聂绀弩晚年片断

聂绀弩⑴是当代作家。许多年轻人、甚至中年人不知道他是谁。我所供职的中国艺术研究院，算是高级知分子的一个密集点。最近和同事一起吃饭。提及聂绀弩，竟十有八不知。而知者，则对他佩服得五体投地。

聂绀弩在小说、诗歌、杂文、散文、古典文学研究方面的贡献，是继鲁迅之后的第二人。特别是他的旧体诗，形类打油，旨同庄骚，读来令人欲笑而哭，自成一格，人称“聂体”，是“异端”诗的高峰。

聂绀弩敢想、敢怒、敢骂、敢笑、敢哭。鲁迅说：“救救孩子。”聂绀弩“孩子救救我们。”鲁迅撰有《我们怎样做父亲》；聂绀弩写下《怎样做母亲》。看过《红楼梦》的人大多不喜欢阴柔的宝钗、袭人；聂绀弩认为“不写宝钗、袭人是坏人，《红楼梦》的反封建的意义就更深。”人家学习马列，图的是政治进步；聂绀弩看《资本论》第一卷，读到少年女工自觉是女性后，常到河边偷看男工游泳的段，能联系“王安石诗，《聊斋志异》的“绩女”，鲁迅的文章，融会贯通，有所彻悟。⑵”举一反三，探究“聊斋”的思想性。蹲过大牢的人，都恨监狱；聂绀弩常常怀念监狱，说“监狱是学习圣地，监狱里医疗卫生方便”。

他在号子里回忆过去读过的旧小说，偶有所见，就记在笔记簿上，居然写了一二十册。聂绀弩受胡风事件牵连数十年，数十年间不断地怀念胡风，不停地写诗赠故人：“无端狂笑无端哭，三十万言三十年（胡风因三十万言书获罪，受三十年牢狱流徙之灾）”。所有胡风分子无不憎嫌以出卖胡风为进身之阶的人；聂绀弩为其开脱，说“媚 　　骨生成岂我侪，与时无忤有何哉？错从耶弟方犹大，何不纣廷咒恶来？”——聂绀弩种种特立独行的做派和一贯到底的反叛精神，使得自己的大半辈子在批判、撤职、监督、察看、戴帽、劳改、关押、冤屈、丧亲、疾病中度过。人生成败若以幸福快乐为标准去衡量，他是彻底的败者。

父亲（章伯钧）不认识聂绀弩，他是母亲（李健生）的朋友，而且是后期的朋友。这个后期的具体划分是在1970年前后。我因现行反革命罪判处有期徒刑20年，服刑在四川；聂绀弩因现行反革命罪判处无期徒刑，关押于山西。母亲与周颖⑶原本相识，因同为反革命罪犯家属而骤然接近起来。相似的境遇，相近的心情，使母亲和周颖成了亲密的朋友。她们有两个固定话题。一是交换聂绀弩和我在狱中的情况，特别是收到我二人信件的时候，要共同探究，力图解读出字里行间的全部内容。二是不断地打听消息，分析形势，寻找各种关系，商议能够营救我们出狱的良策。比如，搜集到中央近期要召开某个全国性会议的消息，二人立即分头行动，各自写出递交首长的“求情信”。然后，母亲去叩响农工中央主席季方家的大门，恳请他会见四川省省长，为我“高抬贵手”。周颖则直奔民革中央副主席朱学范家中，烦劳他找到山西省负责人，能否为聂绀弩“法外施恩”。其结果，往往是石沉大海，杳无音信。周颖的精神状态不如母亲，情绪波动，极易受到外界的影响。母亲是很理解人的，心怀悲悯的她对周颖肺肝直陈：“老聂岁数比小愚（我的小名）大多了，身体也不好，所以，我要先救老聂。”感动万分的周颖老泪纵横，涕泣不止。

母亲一诺千金，有言即有行。她四处奔走，寻找机会和办法。1971年的秋季，农工党老成员、因1957年划为右派而身处困境的朱静芳，从淮安乡下来到北京谋生。她下了火车，便直奔我家，希望获得母亲的帮助。住房紧窄的母亲二话不说，让朱静芳与自己食住在一起，有如家人。母亲工资一百四，她几乎每月都要拿出二、三十元，偷偷塞进朱静芳的口袋，直至右派问题得到圆满解决。朱静芳解放前就攻读法学，划右前是山西省法院的一名陪审员，感觉敏锐的母亲觉得搭救聂绀弩的机会到了。这大概是在1971年。母亲把朱静芳介绍给周颖。周颖看着南京来客落泊寒酸的样子，心想：连自己都要投靠别人，这样的人能管用吗？故态度很有些冷淡。但面对母亲的热忱，也碍于情面，她还是把聂绀弩的“犯罪”情况和关押情况告诉给朱静芳。朱静芳当然察觉到周颖的冷淡，但看在母亲的情份上，也看在聂绀弩的名分上，她表示愿意帮这个忙。会面的当日，周颖便向朱静芳提出去山西稷山县看守所看望聂绀弩的要求。母亲说：“还是让老朱先探探路吧！她的盘缠由我承担。”巧了，朱静芳从前在法院工作的一个同事的丈夫，正担任看守所所长。她表示愿意前往，并说自己必须假称是聂绀弩的亲戚才行。三人的茶水喝了一杯又一杯。茶越喝越淡，心越靠越拢。

当聂绀弩在看守所所长办公室，看到一个叫朱静芳的女人口口声声称自己为“表姐夫”的时候，惊异得直眨巴眼睛。而朱静芳见他的身体和气色都还算不错的时候，一颗悬着的心也就放了下来。所长告诉朱静芳：由于觉得聂绀弩人好，又很有学问，索性没有叫他干什么劳动。朱静芳带来由母亲和周颖买的罐头、茶叶、香烟、白糖、点心。所长叫一个姓李的年轻人⑷将它们拿回监舍。在所长办公室，朱静芳和“犯人”的会见持续了三天。在这个看守所历史上，是个绝对的例外。聂绀弩是有问必答，只是在问到“犯罪案情”的时候，才变得支支吾吾，说自己也搞不明白，为什么还没有判刑就被押送到了稷山。而暗地里，瞅着这个操着苏北口音、高大结实的女人直纳闷儿：这个“朱大姐” 到底是谁？ 从哪儿钻出来的？他把自己的亲戚和周颖的亲戚在脑子里翻了个遍，也没能考证出来。见到了人，人又还健康——母亲觉得朱静芳是首战告捷，便毫不客气地对周颖说：“你该请客！为老朱接风。”

“请客，请客！”周颖一个劲儿地点头。

饭是在座落于交道口大街的康乐饭馆吃的，周颖做东，全家出席。席间，气氛热烈。母亲不停地给朱静芳夹菜递汤。朱静芳直到今天都记得有道非常好吃的菜，菜名儿叫黄鱼羹。

聂绀弩在稷山看守所的四年时光，寂寞中也有快慰，冷冽中亦有温暖。同号同铺的小李，不但照顾他的生活，还一起读马列，小李每有所悟，聂绀弩会惊喜异常。聂绀弩搞不懂马克思论述的“级差地租形式”，小李便给老人补习数学知识。潜心于理论不光为打发时间，更重要的是聂绀弩想以此验证自己的人生观。

另一个同号的囚犯，是一个叫包于轨⑸的人。他与聂绀弩是共用一副手铐押赴稷山的，故聂绀弩有“相依相靠相狼狈”的诗句相戏，相赠。这个清华国学研究院毕业的包先生，博学多识，通文史，精诗词，尤擅对联，曾在王府井画店举办个人书法展览。聂绀弩对他的学问佩服的不得了，称他是活字典。“鬼话三千天下笑，人生七十号间逢。”监狱不得高声喧哗，聂绀弩又有些“耳背”，所以俩人经常交头接耳，“鬼话”连篇，用同心之言彼此抚慰受伤的筋骨、受辱的心。后来包于轨病死看守所，草葬于狱内空地。这令聂绀弩哀痛不已。

1974年年底，聂绀弩被判处无期徒刑，这大大出乎了他的意料。他情绪激动又万念皆灰，十多天的眼睛都是红红的，“是泪是花还是血？频揩老眼不分明。”悲愤难忍的聂绀弩向周颖报告了这个最坏的消息，觉得自己只欠一死，别无它途。周颖跌跌撞撞地来到我家，对母亲和朱静芳说：“事情不好了，老聂判处了无期徒刑，他不服，上诉被驳回，维持原判。”她拿出聂绀弩的信，信中写道：“我是永远回不了北京城。”

母亲黯然无语，而周颖早变成了木石，呆坐在沙发。

冷静的朱静芳问：“周大姐，你可知老聂现在关押何处？”“临汾。”朱静芳想了想，说：“那就在省第三监狱了。”遂安慰周颖，道：“不要急，有办法，省三监我有认识的人。”周颖听到这句话，情绪稍许安定。她走后，朱静芳告诉母亲：“我如今是个农民，靠种庄稼吃饭。所以，现在必须赶回南京乡下插秧，等秧子插完，就赶来北京，专跑老聂的事。”母亲马上给朱静芳买了南下的火车票，并反复叮嘱：“老朱，你要快去快回呀，咱们救人要紧。”

朱静芳前脚刚走，周颖后脚病倒在床。学医出身的母亲话不说，把周颖接到家中，一住数月，亲自护理侍候。返回北京且落脚我家的朱静芳看着母亲跑前跑后，炖汤拿药的情景，慨然道：“这才叫患难与共，肝胆相照呀。”

经过反复思考，朱静芳认为：放出聂绀弩只有一条路，即保外就医，而获得保外就医则必先获得减刑，改判为‘有期’，才有可能。“老聂怎样才能减刑呢？”周颖的反问，却令她一时无法回答。母亲建议朱静芳还是先与她所认识的监狱管理人员联系，再商讨减刑之策。谁料想事情又那么凑巧，朱静芳与山西省第三监狱的狱政科长老彭元芳相识，且私交甚好，而老彭的爱人姓杨，是这所监狱的监狱长。朱静芳随即给老彭写了封信。信中说，自己有个姓聂的表姐夫在省三监服刑。母亲把信看了一遍，问：“你为什么不写明自己的亲戚是聂绀弩呢？”“不能写明，这样的事只能面谈。”

老彭没有回信，这令母亲和周颖有些失望。朱静芳却说：“周大姐，我们可以去临汾了。她是不会复信的。”

母亲为朱静芳买了去太原的车票（周颖的车票是自己买的），又给了她几十元钱，做逗留临汾和返程的花销。

1975年盛夏，周、朱二人坐了火车坐汽车，近午时分到了监狱。老彭在自己的办公室里，热情地接待昔日老友，请朱静芳坐沙发，把周颖理所当然地视为罪犯家属，端个矮脚小板凳叫她靠墙角呆着，还叫了一个管理人员陪同。见此情状，朱静芳觉得无法进行实质性谈话。当晚，朱静芳决定让周颖住县招待所，自己则搬到老彭的家里。晚饭后，朱静芳向老彭详细介绍了聂绀弩的身份、资历、为人、成就等情况，还拿出了一本随身携带的聂绀弩作品，请她翻阅。为摸清案情，朱静芳提出想看看聂绀弩的档案，老彭同意了。

可翻开卷宗，内里只有一张判决书。内容简单得像简历，案情概括得像口号，且通篇措辞严厉。指认他犯有现行反革命罪，恶毒攻击社会主义，恶毒攻击文化大革命，恶毒攻击无产阶级司令部。判决书上的最后一句是：由于认罪好，特宽大处理，判处无期徒刑。

第二天接见“犯人”，老彭的态度明显改变，接见地点没有安排在固定的“犯人接见室”，接见时间也没有遵守“只许半小时”的规定。穿着囚衣、戴着囚帽的聂绀弩，从关押区向管理区缓慢走来。他很快认出了朱静芳，眼睛里流露出笑意，说：“朱大姐，你长胖了。”这本是句淡话，不知怎地令朱静芳辛酸无比，泪珠在眼眶里直打转，赶忙掉过头，泪水便沿着面颊滚滚而落。她请老彭离开办公室，自己也站到院子里，好让周颖单独和聂绀弩会面。

会面结束了，朱静芳迫不及待问周颖：“你问清楚了没有，老聂到底犯了些什么？”周颖答：“他告诉我主要犯罪事实是辱骂了江青和林秃子。”“辱骂的具体内容呢？”“说他讲‘江青和林秃子有暧昧关系’，但老聂始终没有承认；人家追问这话是谁说的，他东扯一个西拉一个，都没能落实，所以公检法认定还是他自己讲的。”“还有呢？”朱静芳问。“还有，就是他想吃五香牛肉。”监狱哪儿有什么五香牛肉？好心的老彭特地跑到附近部队驻地借了五斤肉回来，给北京来客和聂绀弩包了顿饺子，算是改善生活。

患难夫妻的会面长达四、五天之久，在此期间朱静芳加紧做老彭的工作，最后，索性摊牌：“无论如何，你们也要把人给我放出来。”老彭没有正面回答，只是说：“老聂的身体不好，害过一场大病。我们把他弄到太原的医院，治了几个月才救活的。按这里的做法，判了无期的犯人是要押送到北大荒的，我们觉得他身体太差，就没有叫他去。在这里，也是做些轻微的劳动。”“什么叫轻微劳动？”朱静芳问。“比如在监狱的厨房洗洗菜。”朱静芳说：“你一定要想办法。先要保证他的健康，再做到保释就医。”又说：“老聂是个作家，给他一些书看，精神上也好有个寄托。”分手的时候，心里拿定主意的老彭把客人一直送到监狱大门，对朱静芳说：“你放心吧，我保证把老聂健康地送还给你们。”

回到北京的朱静芳连续给老彭写了几封信，均无回音。但她得知：聂绀弩的生活条件有了改善——从大牢搬到小屋；屋里放了书桌，书桌上摆了纸笔；北京寄去的或托人带去的罐头、腊肉、香肠、咸鸭蛋等食品一律由老彭转交。老彭和一个姓张的劳改干部命令在厨房干活的犯人，每天给他或蒸一碟腊肉，或切一盘香肠，或开一个罐头，或送一个咸鸭蛋。聂绀弩从心眼里感激朱静芳，说：自她去了监狱，自己的生活完全变了，如此特殊的待遇是监狱里从未有过的。而朱静芳打心眼里感谢老彭、老杨和老张，说他们如此地敢于担责冒险，真的够朋友。过了几个月，情绪又开始消沉的周颖对朱静芳说：“我想离开北京，在老聂的监狱附近找个房子住下来，就在旁边陪他到老。”朱静芳说：“你要这样也可以。不过，我和李大姐还是要尽量想办法，把老聂搞出来。”话虽如此，却无良策。尽管劳动改造表现好的犯人可以减刑，可聂绀弩早已不参加劳动了，减刑又从何谈起？老彭他们也是干着急。

1975年冬季，毛泽东决定对在押的原国民党县团级以上党政军特人员一律宽大释放，并适当安排工作。愿意回台湾的，可提供方便。这个“决定”在全国范围迅速传达，果断落实。这个文件我是在四川监狱里听到的，与我同牢而居的国民党旧军政人员先是不敢相信，后是彻夜不眠。那些够不上县团级的老反革命第一次恨自己罪恶小、军阶低。

“决定”到了山西政法部门。根据档案，上边通知山西省第三监狱在押的原国民党县团级以上党政军特人员共有8名。经核对，监狱领导发现只有7名，其中一人已病亡。老彭他们觉得让聂绀弩出狱的机会到了。因为只要能顶上这个空额，便可蒙混过去。但完全蒙混也不行，于是，他们开始翻查聂绀弩的档案，看看是否能够在他的政历上找到一丝与国民党的联系。这时，得知“决定”的朱静芳火速投书，信中也提出了相同的主意。毕竟她是经过母亲介绍认识的周颖夫妇，所以并不十分清楚聂绀弩的全部历史。还是监狱领导在提取的聂绀弩档案里，发现他有“于1924年入黄埔军校第二期学习”的经历。有了黄埔军校的履历，就足够了。老彭立即告诉朱静芳：事情办好了。聂绀弩以老共产党的身份进的监狱，以老国民党的名义出的牢门；以现行反革命的犯罪抓进去，以历史反革命案情放出来。

1976年秋，母亲征得周颖的同意，拜托电影家戴浩⑹去山西接获释的聂绀弩返京。戴浩也是右派，每月领取生活费30元。他从母亲那里接过买车票的钱，又向母亲借阅一套明朝版线装书，说是“以破长途之寂”。生性慷爽的母亲不忍拂其意，犹豫片刻，还是将书拿出。结果，人接回来了，书却丢了。许多年以后，母亲对我提起那套明版书还心痛不已，带着埋怨说：“我也不明白为什么戴浩非要那套书？要知道，那是你老爸爸的遗物。”聂绀弩回到北京，却报不上北京户口。仍是朱静芳抛头露面，找到与派出所、公安局关系极好的一个老太太（即文怀沙之母），请她出面为聂绀弩报上了北京市居民户口。

急人之急女朱家，两度河汾走飞车。刀笔纵横光闪闪。

化杨枝水洒枯花。劝君更进一杯茶，千里万里亦中华。

聂绀弩对朱静芳心怀感激，写了这样一首六句诗送给她。聂绀弩获释经过，朱静芳对外人谈及很少。后来，周颖曾对别人便讲：“我们老聂能够出来，是由于某首长出面。”话传到朱静芳耳朵里，惹出一肚子火。气愤的她当着聂绀弩的面，质问周颖。又说：“你这是忘恩负义，过河拆桥。”“我讲不过你。”理屈的周颖说罢，便去卫生间。趁着这空当儿，坐在一边旁听的聂绀弩乐滋滋对朱静芳地说：“她怕你。”过后，朱静芳心里很难过。她对我说：“小愚，我想办法救老聂，一方面是由于你的母亲待我太好，一方面是因为老聂实在是太冤。”

我说：“朱阿姨，没有你的帮助，聂伯伯也能出来。不过，他要在监狱里等到胡耀邦上台平反全国的冤假错案，时间至少要推迟三至四年。等一年，就意味着再坐365天的牢。对个老弱病残来说，在一千多天的日子里，什么情况都可能发生。”

朱静芳不住地点头，感叹道：“别看周颖一头白发，还不如小愚懂。”

关于聂绀弩的“犯罪”，不禁让我联想起戴浩对我讲的一段话。我出狱不久，戴浩来我家闲聊，母亲留饭。饭后，我送戴浩去建国门大街的1路汽车站。正值残夏，阳光耀眼，热气灼人，几只蜻蜓在空中盘旋。我俩拣着有树荫的地方走。走着，走着，他停下脚步，突然地说：“现在背着李大姐、周大姐、朱大姐以及陈大姐（即陈凤兮），我向你提个问题：把你关进大牢，冤不冤？”

“当然，冤呀！”

“我也认为冤。章诒和不就是章伯钧的女儿吗？小愚不就是有感于江青从政，在日记里写下‘一人得道，鸡犬升天’这么一句话嘛。”

我点点头。

接着，他又问：“你说把聂绀弩关进大牢冤不冤？”

“当然，也冤呀！”

“错了，与你相比，老聂可不冤哪。”

看着我瞠目结舌的样子，他笑了，拍着我的肩膀，说：“用不着吃惊，戴叔叔解释几句，你就明白了。用今天的法律去判断，老聂是冤枉。可拿当时的政策去衡量，聂绀弩可是真的有罪。”

“为什么？”

“因为他真是像判决书写的那样，恶毒攻击了无产阶级司令部。我现在可以告诉你，老聂骂林彪用的是最粗鄙的语言，粗鄙到我无法对你重复他的话。”

“真的？”

“真的。在接他回京的路上，老聂把自己的‘犯罪情节’全都告诉给我。我曾经告诉给你的母亲，她叮嘱我今后不要再对别人讲了。”

在以后的接触中，我发现性情狷介的聂绀弩对自己所反感的事物，用语常常是很刻毒的。戴浩的话，一点不假。聂绀弩为什么如此肆无忌惮底辱骂“副统帅”呢？我觉得除了性格因素、本性使然，资历也是个不容忽视的原因。不错，聂绀弩是名作家，但他又是个老革命，且“老”到与林彪同读黄埔（聂为二期、林为四期），同为湖北老乡。有着这样的一个背景，即使对方变成了革命权威、政治领袖、毛泽东接班人，他也决然不会去仰视、去拥戴的。在聂绀弩的眼里，林彪就像面对面办公的同事、隔壁而居的街坊那样普通熟悉。因此是可以随时随地的批评乃至诟病其缺陷的，这缺陷包括他的野心、虚荣、伎俩和作风。周颖来我家，一坐便是一天。母亲定是留饭的，擅长烹饪的姐夫洗手下厨，烧出的菜虽非美馔，却颇适口。周姨每次吃了，都说：“好，真是太好了，我还要带些走呢。”

聂绀弩释放回京以后，她带菜的习惯仍保持着，且加大了力度——带走的菜肴都改用我家大号铝饭盒，且塞得满满的。周颖一边把菜装饭盒，一边解释说：“我们老聂就爱吃小柴（指我的姐夫）做的菜！”每听此言，母亲脸上泛起微笑，姐夫则一副得意神情。菜带得再多，全家也心甘情愿。后来，有一次母亲要去王府井八面槽有名的全素斋买些素什锦回来，竟发现家里所有的饭盒都没了。问姐夫，回答说：“章家的饭盒都在聂家碗柜里放着呢！”

母亲去看望聂绀弩，常让我的姐夫陪同。姐夫自会带上许多新鲜鱼肉及蔬菜，亲自做给“聂伯伯”品尝。看着满桌子的可口菜肴，聂绀弩特别高兴。他说：“我颠簸了一辈子，吃到的快乐远没有吞下的苦水多。但今天我是快乐的，大家是快乐的。”

一天下午，母亲正在清理父亲生前收藏的清代茶壶。1966年8月红卫兵抄家时只认得瓷器，不知道这些用泥巴做的茶壶也是古董、“四旧”、好玩意儿且价格不菲。所以经过无数的洗劫之后，家里还剩得几把宜兴老壶。母亲刚把茶壶擦洗干净，摆在地上晾干，周颖、朱静芳二人就进了门。周颖见每把茶壶都那么漂亮，便说：“李大姐，这些壶真好看，送给我一把啦！”见母亲没有吭声，即又说：“我们老聂总爱靠在床上，用杯子喝茶很不方便……”一听是拿回去给聂绀弩使用，母亲就让周颖任意挑一把。自然朱静芳也挑了一把。事后，母亲提起这两把茶壶又很有些心疼，并念叨：“也不知老聂用上茶壶没有？”

出狱后的聂绀弩很想为母亲做些事。一次，他知道母亲在大街上摔伤了胳膊，就毛遂自荐，说要领着母亲去找个医生。母亲问：“你带我找中医，还是西医？”

“中医。”

“此人有名吗？”

“此人大大地有名。”

“他是谁？”

“萧军。”

母亲嗔怪道：“老聂，你别是在跟我开玩笑吧。萧军是个作家，你带我找他做什么？”聂绀弩笑了，笑里透着得意。说：“李大姐，你说得不错。但你不知道，他还是个正骨中医。”受聂绀弩热情诚挚的感动，母亲同意了。他们一起到了座落在什刹海附近的萧军的住所。“这是李大姐。李健生，章伯钧夫人。”红光满面的萧军听了聂绀弩的介绍，紧握母亲的手，说“认识你，真是太好了。今天我一定要好好款待你们。”

聂绀弩说：“我们不是来做客的，是来看病的。”结果，既做了客，也看了病。母亲的胳膊让健硕无比的萧军“三下五除二”地给摆弄好了；他们也成了朋友，同聂绀弩一道，又去烤肉季吃饭，又在湖边合影。

1977年11月，北京市政协重新开张，恢复活动，召开了五届一次会议。从前一直是北京市政协委员的母亲却未接到“当选委员，参加会议”的通知，而其他老委员都先后收到了。她不明白到底是什么原因独独没有自己的份儿。她来到聂家，对聂绀弩夫妇说，自己很想不通，也很不服气。聂绀弩对周颖说：“你去买些酒菜来，中午我请李大姐在家里吃饭。”周颖不善家务，也没有雇佣固定的保姆。所以一般情况下，母亲是不在他家吃饭的。但今天例外，母亲同意了。饭桌上，聂绀弩持箸进菜，殷勤相劝，又向母亲举杯，而且一定要“干”了。过后，对母亲说：“李大姐，我送你一首诗吧！怎么样？”

幺女归才美，闲官罢才清⑺。中年多隐痛，垂老淡虚名。
无预北京市，宁非李健生。 酒杯当响碰，天马要行空。

听着听着，母亲的脸红了。“李大姐，你看我说得对吗？”聂绀弩问。“对得很。‘无预北京市，宁非李健生。’这两句多好。”母亲笑了。“你说好，那就好。”三日后，聂绀弩将诗写于信内，寄来。在以后的日子里，母亲偶遇不快，便常吟这首《李大姐干杯》。

1978年秋，我被释放出狱，回到北京，却尚未平反。

一天上午，母亲对我说：“我要带你去认识一下聂绀弩。”我俩是搭乘公共汽车去的。头天，我们已经准备好了熟食和水果。母亲路上叮嘱我，千万不要谈论有关子女的事。这时我才知道聂绀弩和周颖有个独女，叫海燕，在歌剧院供职。女婿姓方，人称小方。令老人万万没有想到的是，就在他出狱前的一个月海燕自杀了，死因不明。小方被批斗，其所在单位领导和群众一致认为他对妻子的死负有不可推卸之责。没几天，小方也自杀了。周颖对聂绀弩瞒着这宗命案，谎称海燕出差在外。聂绀弩思女心切，很快病倒在床。过了半年多的时间，经母亲和其他几个老大姐商量，觉得总瞒下去不是个办法，再说聂绀弩也不是个承受不了打击的人，于是决定由陈凤兮找个单独的机会告诉他。终于找到了一个机会——陈凤兮静静地讲，聂绀弩默默地听，讲者与听者的眼睛里都闪动着泪花。当晚，聂绀弩彻夜无眠。第二天早晨，周颖进丈夫的卧室，“只见绀弩面朝墙壁睡着，半边枕上犹有湿痕。桌上的烟盒空了，地上有一堆烟头。笔筒压着一张薛涛纸，纸上是一首七律诗⑻。”但在聂绀弩的心里，仍藏着一个死亡之谜，即女儿为什么要自杀？

周颖把家从地安门附近的东不压桥胡同34号的平房，搬到了左家庄地区的新源里单元楼。回到北京的聂绀弩按被释放的国民党军警特人员待遇，每月从街道领取18元生活费。他不能安于这样的身份，也不能安于这样的生活，便给担任全国政协主席邓小平写信，说明自己莫名其妙被抓和莫名其妙被放的情况。邓小平将信批转给时任全国政协秘书长的齐燕铭，齐燕铭向邓小平汇报了聂绀弩“军警特”待遇的近况。邓小平听后，两眼一瞪，说：“他是什么军警特！”齐燕铭遂立即派人，给聂绀弩送去二百元营养费；跟着，齐燕铭责成有关方面，将“文革”中红卫兵抄走的现金——约有七、八千元，如数退还。

聂绀弩单薄、瘦削。无论行走，还是坐立，身体都有些前倾，背微驼。从我看到的第一眼开始，便觉得聂绀弩是一幅线条洗练、轮廓分明的肖像版画。令人难忘的是他在文人派头里所显示出的鄙夷一切的精神气质。即使有客人对面而坐，聂绀弩也常沉默不语，似乎总带有几分痛苦。其实，聂绀弩并不忧郁，只要一笑，眯缝着两眼，让人觉得慈祥可亲，是个仁厚的长者。当他正眼看你的时候，那目光竟是那样地坦白，仿佛可以一直穿透你的胸膛直达心底。

我向他浅浅地鞠了个躬，母亲介绍说：“这就是小愚了，刚放出来。”

聂绀弩问：“你是在四川的监狱吧？”

“是的。”

周颖说：“小愚关押的时间比你长一些。”

“你在哪里做什么？”聂绀弩又问。

“我种了五年茶，织了五年布。聂伯伯，你呢？”

“我没有怎么劳动。”

我还告诉他，在三年自然灾害时期，我和母亲在莫斯科餐厅吃西餐的时候，就曾见到过他。聂绀弩说：“想不起来，忘记了。”我说：“那时餐厅的服务员都神气得很，催她们上菜，带搭不理的，还从眼角看人。你生气了，对我和母亲说：‘什么叫养尊处优？还用查字典吗？她们的脸就是注解。凡掌管食品的人，都是养尊处优。’”聂绀弩大笑。我又说：“在咱们四个人等着上菜的时候，母亲问你的工作情况。你说：‘眼下的工作单位好极了。’母亲问：‘好在哪儿？’你的回答是：‘我都和孤家寡人（指溥仪）在一起了，你说这个单位（指全国政协文史资料委员会室）还不好？’”聂绀弩又是大笑，并夸我的记性好。

我说：“我脑子里净记这样一些没用的东西，不像你满腹经纶，记的都是学问。”聂绀弩听了，向我瞪着眼睛说：“我有什么学问？不信，可以翻看我填的任何一张履历表，文化程度——高小。”

囚服去身，阳光重沐。聂绀弩的情绪该振作，心情应舒畅。可我感觉他的心情并不怎么好，脾气也不够好。

母亲的解释是：有本事的人，都有脾气；有本事又有冤枉，脾气就更大了。周颖是不参加我们谈话的。不一会儿，她拎着个黑塑料提包走过来，对母亲说：“李大姐，你们聊吧，我到外面去办点事儿，老聂今天特别高兴。”

周颖刚出门，聂绀弩的脸色蓦地阴沉起来，说：“小愚出来了，很好。可我想回去。”

“聂伯伯！”我简直不敢相信自己的耳朵。

他对母亲说：“李大姐，还是监狱好。”

母亲说：“老聂，有些事要看得开，想得通，我们才能活下去。”

“我想不通，海燕到底为什么死？说他们（指海燕夫妇）夫妻关系不好，小方有外遇？可死前两口子还发生了性关系。按说我坐了牢，母女（指海燕和周颖）应该是相依为命的。可我后来读到海燕早就写好了的遗嘱，才知道事情很复杂。女儿在遗嘱里说：‘我政治上受骗了，生活上也受骗了。又说‘我的两个小孩千万不要让母亲带。’为什么女儿不信任母亲？所谓‘生活上也受骗了’，是指谁？是小方一个人骗了她，还是连同周颖两个人都骗了她？海燕是怎么知道自己受骗的？她看到了或者发现了什么？这些到底都是怎么回事？李大姐，我总该弄清楚吧？”

母亲是看过遗嘱的。这一连串的发问，却令她无法应对。只能宽慰他，说：“老聂，事情已然过去，你要超脱出来。周颖一人在外，实在也是万分困苦。我希望你和她彻底安顿下来，以前的，都不去想啦！还有许多事在等着你去做呢。”聂绀弩摇头，说：“事情我要做，问题也要想。再说，海燕的死是有果无因，怎么能说‘事情已然过去’？”母亲再无话可说。海燕的死因及遗嘱，是聂绀弩脑子里的谜团，也是心中的死结。

我是第一次登门拜望，聂绀弩说什么也要留我们母女吃午饭。我第一个把饭吃完,按照规矩，将一双竹筷平架在空碗的正当中，欠身说：“聂伯伯，谢谢。你们慢用。”低头吃饭的聂绀弩抬头望望我，笑了。微笑中带着挖苦的神态，说：“不要谢我。”遂指着周颖说：“谢她。我现在是靠老婆养活的。” “你不会永远拿18块。”母亲说。饭毕，即告辞。母女同行一路。许久，母亲长叹一口气，说：“老聂，可怜。”

1978年年底，我的丈夫（唐良友）从成都来到北京。母亲说：“你们夫妻好不容易团圆了，带些糖果，算是喜糖，一起去看看聂绀弩吧。”说着，把写着东直门外左家庄新源里西9楼3单元33号地址的便条，递给了唐良友。

我问：“万一聂伯伯不在家，要不要事先打个电话？”

“周颖可能不在，绀弩是一定在家的。”

临走时，母亲对唐良友说：“记住，不要在他家吃饭。。”

给我们开门的，是聂绀弩。 进屋后未见周颖，便问：“聂伯伯，周阿姨呢？”

“出去了。”看来，母亲的话是对的。

聂绀弩坐在了床沿，指着床旁边的一张旧藤椅叫我坐下。然后，他上下打量着唐良友， 直声问：“他是谁？”

“我的爱人，唐良友，你叫他小唐好了。”

“你的爱人？”聂绀弩毫不掩饰自己的怀疑与惊异。

我点点头。

“真的？”他轻轻摇着头，问唐良友：“你是做什么的？”

“在川剧团搞器乐。”

“什么乐器？”

“从唢呐到提琴。”

他笑了，笑得很冷，又很怪。我不知道丈夫是个什么感受，但我从这样的笑容里，读出了几层含义：一，聂绀弩不仅觉得唐良友过于年轻，更觉得他过于漂亮；二，对这种年纪、相貌以及职业，有些鄙薄；三，这种鄙薄也推及到我，即鄙薄我对男人的选择标准，或许还有对男女性关系的联想，等等。我很想对他解释一下，讲讲自己所经历的如电视连续剧一般曲折的婚姻故事。但我忍了，忍受了他的笑，也接受了笑中的鄙薄。我清楚自己面对的不是一个小市民。

很快，我们进入了谈话的正题。正题就是对监狱的认识与感受，这是我和聂绀弩唯一的共同点，恐怕也是唯一的话题。

“小愚，你对坐牢都有些什么体会？”聂绀弩首先发问。

“我初到监狱，有三个‘想不到’。”

“哪三个？”

“一想不到监狱犯人如此之多；二想不到犯人刑期如此之长。”

“那三呢？”

“三想不到监狱状况如此之差。”

听了这三个“想不到”，聂绀弩似乎觉得我多少是个可以聊上几句的人，而非只会选漂亮男人做丈夫。他伸手去拿搁在写字台上的香烟，唐良友忙从自己的口袋里掏出打火机，打燃。他点上烟，舒服地把上身斜靠在床头，两条腿挪到床沿边，平搁着。

见他有了兴致，我的心绪平稳了许多，说话的声音也放大了：“聂伯伯，后来我发现所谓的三个‘想不到’，不过是表面现象罢了。”

“你还有更深的认识吗？说来我听听。”眼神里，流露出关切和暖意。

我说：“有两点来自对人的认识。首先，人是不能改造的。罪犯充其量只能做到遏制自己，即遏制犯罪本质。换句话说，人不是不想做坏事，而是不敢做坏事。另外，从前我以为坏人就是坏人，蹲上两年（大牢）便明白一个人坏了，可以再坏，再坏以后，还可以更坏。坏是无底的。”

“举个例子，说说看。”

“比如，一些年轻女犯是盗窃罪，即惯偷。劳改队的劳动强度大，肚子总填不饱。除了在农田里偷些可食之物以外，她们便想方设法找男人‘野合’。搞一次，得一个窝头，一个窝头也就值五分钱。她们本来坏在偷盗上，现在又多了个卖淫的毛病。犯人谁不想出狱？我们的劳改条例又鼓励密告。对他人有重大检举，自己可获减刑。于是，告密成风。再沾上这一条，人就更坏了。”

聂绀弩笑问：“你告过密吗？”

“我告过，而且后果严重。”

“什么后果？”

“把人给毙了。”

他问得突然，我答得直接，我俩不由自主地被对方的态度所感染。聂绀弩忽然发现没有给客人倒水沏茶，便起身趿拉着鞋，取茶杯、提暖瓶，找茶叶，并抱歉地说：“对不起，我现在才给你们泡茶。”用不怎么开的水泡上两杯绿茶后，他又靠在床背，恢复了原来的姿势。这时的他，像个等着听故事的孩子。从这一刻开始，我感觉双方才是对等的。我说：“聂伯伯，我家庭环境好，受教育好，从无生活恶习。我不过是个政治犯，更准确地说是个思想犯，但进了大牢后，我学会了骂人，学会了打架，学会了偷东西。因为不这样，就活不下去。打架骂人，是犯人之间流通的公共语言。我能像原始人那样用拳头撕扯扭打；像老泼妇那样当众骂街。偷，专偷吃的，是因为饿。饿是什么？是一种关乎生命的本质性痛苦。说句不好听的，除了厕所里捞出来的，不吃，我什么都吃。你的岁数大，又不劳动，肯定对这种痛苦体会不深，而且，可能还把食物和朱阿姨带给你的食品，分给帮助照料你的年轻犯人吃，对吗？”聂绀弩点头，道：“是这样的。”继而，他把话题拉了回来：“你跟我说说那件后果严重的事情。”

我开始了讲述：“最初的几年，我是在苗溪茶场。三十多个新、老反革命女犯挤在二十多平米的监舍。睡在我斜对面的一个浓眉大眼的中年妇女，叫张家凤。她生性活泼，多才多艺，有一条好嗓儿，会唱许多中外歌曲。高兴起来的话，还要讲几句英语。我觉得她是众多女囚中最可爱的，但是组长警告我说：‘张家凤是个抗拒改造的反改造分子，你不要接近她。’很快，我便发现她的精神不够正常，自说自唱，神神叨叨的。越是春茶采摘的季节，她越是发作。别人一天采茶二十多斤，她的茶篓却是空的。消极怠工，就是抗拒改造，晚上要挨批斗，犯人斗犯人。多数犯人为了表现自己靠拢政府，接受改造，批斗时就掐她的胳膊，扯她的头发，煽她耳光，我吓得躲在旮旯，但张家凤却习以为常，甚至面带微笑。组长又告诉我：‘她的态度如此嚣张，是仗着自己军人出身、军大毕业。打过几次杀威棒，好些了。她犯罪的起因是被一个首长搞了以后，甩了，从此对共产党怀恨在心。’”

“这样经历的女同志，在建国初期是不罕见的。即使有些年轻女同志被组织安排给了某首长做老婆，多数也不幸福。”聂绀弩插了一句。“大概是第二年采摘春茶的时候，张家凤的旧病复发了，而且很严重。她咒骂的不光是那个曾经玩弄自己的部队首长，也不单是把她送进监狱的军事法庭。她咒骂的是毛泽东。很多犯人都听见了，大家争先恐后地去揭发。事情汇报上去，管教干事发话下来，说：‘章诒和的文化程度高，叫她不要采茶了，拿着纸和笔，跟在张家凤的后面。听到一句反动话，就写下一句。再布置另外几个犯人靠近张家凤劳动，一边采茶，一边用心记下她说的，晚上让她们找人写成揭发材料，作旁证。’当时正是下午四点钟的样子，从清晨四点开始爬上茶山，人已经干了一圈儿（即12小时）。我累得要死，腰痛得要命，好像就要断了。一听到这个任务，忙甩下茶篓，心里别提多高兴啦。只觉得自己可以从筋疲力竭中逃出来，而不去想想我记录下的材料是干嘛用的。我跟了她两个下午，她在咒骂的时候，仍称毛泽东为毛主席。她真的疯了——这一点，别人不懂，我应该懂。大约过了半年，在‘十一’国庆节之前，张家凤被押走了。9月30日，劳改茶场召开宽严大会。宽大处理的样板是我们的那个组长，减刑半年；从严惩治的便是张家凤了，因恶毒攻击伟大领袖而判处死刑。宣判后的二十分钟，远处传来了两声枪响，数千人的会场如一潭死水。子弹射穿她的同时，仿佛也击中了我。张家凤死了，我觉得是我用笔和纸害死的。”我说不下去了。聂绀弩起身把茶杯端给我，说：“喝口水，喝口水。” “聂伯伯，你知道吗？从抓我的那一刻起，我一直认为自己无罪。但从枪毙张家凤的那一天开始，我便觉得自己真的有罪了。”

“罪不在你，错不在你。”聂绀弩的目光沉郁，仿佛人类的善良、忧患及苦难都随着目光，流溢而出。他吸烟的时候，嘴唇原是紧闭的。这时却张开了，一股青烟冒出，随即散开，在空中形成淡薄的雾气。他仰着头，看着这飘动的青烟渐渐散去，语调平缓地说：“密告，自古有之，也算个职业了，是由国家机器派生出来的。国家越是专制，密告的数量就越多，质量也越高。人们通常只是去谴责犹大，而放过了残暴的 总督。其实，不管犹大是否告密，总督迟早也会对耶苏下手。”

“聂伯伯，我在狱中呆了十年，体会到对一个囚犯来说，贪生可能是最强烈的感情。而狱政管理的许多做法，正是利用了这种感情。”我们还谈起各自的“犯罪”情况，一对案情，俩人都笑了。原来在我俩的判决书上都有“恶毒攻击无产阶级司令部、恶毒攻击社会主义制度、恶毒攻击文化大革命”这样的罪状。

我说：“我们的毛病都是太爱说话。”我的这句话，聂绀弩有些不受听。气呼呼地说：“祸从口出——这条古训，中国的老百姓谁敢不牢记在心？他老人家不开口则罢，一开口，必是雷霆万钧，人头落地。我们这个国家什么工作都可以瘫痪，惟独专政机器照样运转。而且，人被戴了帽子，被关押，被劳改，被枪毙，可革命照旧进行，好像什么事情都没有发生。这就是我们这个国家最可怕的地方，也算是社会特色和特征吧。”聂绀弩停顿片刻，突然提高了声音，说：“但是，无论我们怎么坐牢，今天的结果比老人家强。”

“你认为，他老人家的结果是什么？”

聂绀弩伸出四个手指，说：“四句——身败名裂，家破人亡，众叛亲离，等到一切真相被揭开，他还要遗臭万年。”

“聂伯伯，‘文革’中我的父亲也说过类似的话。他认为——毛泽东几十年的执政错误给中国的每个家庭，都制造了灾难和痛苦，别看现在是‘红海洋’，将来会是个悲剧的收场。”

“你的父亲是先知先觉，你的母亲是大慈大悲。你虽受了父母的连累，但你该为他们自豪。”

我说：“我在牢里，支撑我的就是死去的父亲和活着的母亲。即使我死了，我的灵魂也会回到他们的身边。”

“好。”说罢，他把目光投向了窗外。

我怕他联想起海燕，扯开话题，问起他狱中生活。他告诉我，自己有书看，还能写东西，处境比我好。 “聂伯伯，你看些什么书？”

“主要是看《资本论》，一遍一遍地看，一直看到被放出来。说来你也许不信，我一共读了17遍。读 《The Capital》，有鱼跃于渊之乐。”

我大为吃惊：“天哪！你该不是把《资本论》当成了《圣经》吧？”

“算你说对了。”他有些兴奋，好像很欣赏我的这个比喻：“我就是把它当作《圣经》，其实，《资本论》也像《圣经》。”

“为什么？”

“因为它是从哲学的观点出发的；又因为它写出了真理；还因为它的文笔。‘在科学的入口处，正像在地狱的入口处一样，必须提出这样的要求——这里必须根绝一切犹豫；这里任何怯弱都无济于事。’小愚，你说这段话像不像《圣经》？你说马克思的文笔好不好？《资本论》当然是论述经济问题与规律的，但它把权力、选举等政治因素概括进来，又涉及思想、舆论、信仰、情感等精神事物。分开来读，每个部分都说得很明晰；合起来看，整部书又非常完整。这个特点不也很像《圣经》吗？中国人当共产党，有几个人读了《资本论》？包括知识分子在内的共产党员，为什么要参加革命？原因分析起来，不外乎两个。一部分人是为了寻找个人出路；另一部分人是出于对当地政府或顶头上司的不满。怀着这样的动机，哪里需要《资本论》？从前的我，也是不看这种书的。”聂绀弩又赞叹道：“《资本论》可是好文章呀！在山西写下的读书笔记，有几大本。可惜，让他们（指监狱管理人员）都拿了去。”

“聂伯伯，你读《资本论》17遍之后，有什么感想？”

“最大感想就是怀疑理想。共产党建党至今，不知道给我们树立了多少理想。理想有高，有低。高到共产主义，低到公共食堂。无论高或低，几乎都很少实现。即使实现了，也很快失败。包括现在我们这个不高不低理想——社会主义，也不成功。为什么总是实现不了？我们都是在路线、方针、政策和方法上找原因。

其实最根本的原因，就是理想错了。我们中国共产党和毛泽东说的共产主义和德国大胡子讲的共产主义完全不同。而且，事实证明——基于反抗压迫的革命，并不一定通向自由和幸福。”

我说：“父亲讲，读马（克思）恩（格斯）要看德文版的，苏联的俄译本不行，中共的译本就更不准确了。

（19）60、61年的时候，毛泽东提出马克思主义学说的核心是阶级和阶级斗争，父亲听了怒不可遏，说：‘把马克思主义说成是阶级和阶级斗争学说，叫混蛋逻辑。’话的尖锐以及声音之大，把我和妈妈都吓呆了。他很反感共产党把马克思主义说成是放之四海而皆准的真理。父亲认为，想用一种理论囊括所有的事物是根本不可能的，也是没有的。他还说，马克思和恩格斯的本质是书生，学者。马克思主义是学术性质的，中国文人说法叫书生之见。只是后来的列宁、斯大林和再后来的毛泽东，把它完全政治化、而且当作 了工具使用。谁读了德文本的马恩全集，谁就能把这些荒谬矫正过来。”

“你父亲说的是内行话。”

就这样东扯西拉，不觉已近中午。唐良友看了看表，我忽然想起母亲临行前的叮嘱，便对聂绀弩说：“我和小唐告辞了。”

他从床上起来，握着我的手说：“问候你母亲，下次和她一道来。”

出了聂家，发现唐良友一声不吭，脸上阴云密布。我恍然大悟：刚才两个小时的谈话，聂绀弩居然没和他说上一句话，哪怕是扯上一句闲话。

半年后在成都，5月的一天，唐良友突发急性胰腺炎，大叫一声断了气，死在我的怀里。死的那一刻，从眼角流出一颗硕大晶莹的眼泪，滴落到我的手臂。在他的追悼仪式和我的平反大会举行后，我从四川返回了北京。回京的第二天，周颖清早就来看我。踏进门，就哭着对我说：“小愚，你的命咋这样苦？”我似乎已经麻木，怔怔地望着她，出神。周颖又道：“聂伯伯要我对你说：‘小唐前后只和你生活了几个月，却于牢门之外守候十载。他是个好男人，是你的好丈夫。’”绿水千里，青山万重。聂绀弩的称赞，不知黄泉路上的匆匆行者可否听到？——我觉得生活也是一部法律，甚至是酷法。普通人除了服从以外，又能怎么样？

1979年的年初，中共中央决定给百分之九十九的右派平反。在正式发文以前，社会上就传言“57年的反右要一风吹”。又风闻“要给右派补发工资。”一日上午，我和母亲正在看报，忽听履声跫跫的来了一阵，来者是戴浩。他兴冲冲说：“李大姐，你知道吗？共产党要解决右派问题了，章伯老该是头名。”母亲一摆手，说：“都是社会上吹出来的风，中央统战部可没透一点消息。”我插了话：“戴叔，你别忘了，发落右派的各种原则和招式，可都是邓大人一手制定和操办的。”接着，戴浩给我们母女讲了一些关于中共中央组织部长胡耀邦狠抓落实政策的事情，我却坚持认为他对现实的判断过于乐观。而母亲并不关心自己的右派问题，只是想着父亲冤屈。过了些日子，戴浩又跑来，满头大汗、气喘吁吁地说：“电梯坏了，我是爬楼梯上来的。李大姐，小愚，我给你们看一样东西。”说着，从上衣口袋里掏出几张纸。纸又薄又皱，用原珠笔复写的。原来这是一份中发关于右派分子平反的文件。

“老戴，你从哪里搞来的？”母亲问。

“李大姐，文件的来路就别管了，总之很可靠。从文件精神来看，右派真的要一风吹了。”

母亲说：“这还仅仅是文件，不知落实起来会是个什么样子？”

戴浩把复写的文件小心翼翼地重新装入口袋，对母亲说：“我要去告诉老聂。”

“你在这儿吃了午饭，再去不迟。”

“不，我马上就去。”

母亲说：“那我们就等你来吃晚饭。”他答应了。

几小时后，戴浩回到我家，那最初的兴奋之色，一扫而空。

母亲问：“你怎么啦？”

戴浩一头倒在沙发上，苦笑道：“我去报喜，反倒挨骂。”

“是老聂骂你了吧？”母亲给他递上茶与烟。

浓茶下肚，嘴吐出一个个烟圈儿，戴浩恢复了精神。他告诉我们：“周颖先看的文件，一边读，一边说： “有了这个文件，事情就好办了，咱们的问题都能解决。’周颖要老聂也看看，老聂不看。他还带着冷笑讥刺我和周颖：‘见到几张纸，就欣喜若狂；等平反的时候，你们该要感激涕零了吧！’李大姐，你瞧他的话，有多刻毒。”母亲认为，聂绀弩的话不是针对戴浩的。我想，聂绀弩的满不在乎，是另一种凄然。

这一年的10月，在北京举行中国文学艺术工作者第四次全国代表大会。代表名额十分紧张。几乎所有的作家艺术家，都要求参加。老的，要借此恢复名誉，新的，要正式登台亮相。总之，能成为一名代表简直就是粉碎“四人帮”后，重新进入文坛艺苑的身份确认及社会认可。许多人为此四处奔走，八方联络，各显神通。那时负责大会组织工作的林默涵家里的电话，铃声不断。

对此，聂绀弩表现得十分冷淡。周颖对母亲说：“老聂说了，这种会参不参加两可。倒是别人比他自己还要关心这件事。”文代会开幕前夕，母亲接到周颖电话，说：“我们老聂正式接到开会的通知了。”不久，又来电话。母亲把话筒递给我，说：“周颖找你，说有点事要办。”我能办什么事？那边周颖传来的声音：

“小愚呀，再过几天就开文代会了，我家现在的来客人就不少了。你的聂伯伯也要去参加。我把从前的衣服翻出来，看了看，衬衫裤子他都能穿。只有那件华达呢风衣，大概时间搁久了，被虫子咬了几个洞。你不是在监狱里学过织补吗？你自己织补的呢子大衣多好呀。所以，我想现在就把风衣送过来，你用一、两天的时间给织补好，再烫平整，好吗？算你替我给聂伯伯做件事。”我说：“周姨，非要我织补当然也可以。但我总觉得，这次聂伯伯参加文代会，你该给他买件新的才对。”“那好吧，我去买新的。”电话被挂断，从语调上看，周颖显然不满意我的态度。可母亲称赞我：“拒绝得好。就是不开会，她也该给老聂买件新大衣。”母亲为周颖的抠门，还真的生了点儿气。

文代会结束以后，周颖来我家聊天。她说：“聂伯伯要我谢谢小愚。”“谢什么？我又没能给他织补大衣。”

周颖转脸儿对母亲说：“老聂夸小愚知道疼人，还说比我强呢。”我被这样的一句简单夸奖，竟乐得合不上嘴。母亲问；“老聂认为文代会开得怎么样？”“咳，他压根儿就没去会场，所有的工夫都拿来会友，聊天。他的房间从早到晚客人川流不息，连门都关不上。来的人有认识的，有不认识的，反正都是别人来看他。他自己不出门，一个都不去拜访。这次大会最出风头的是萧军，人也活跃，会上发言说自己是‘出土文物’。有人劝老聂讲几句。他不干，私底下说：‘别看都是文人，可文坛自来就是一个小朝廷，不歇风雨。’又说，‘如果这个文代会能计算出自建国以来，我们的领袖为歌颂领袖，我们的党为歌颂党，花了多少钱？再计算一下从批判《武训传》以来，中国知识分子因为思想言论丢了多少条命？该是很有意思的一件事。’”

人在黑暗中才能看清现实，聂绀弩看清了现实。看看那张沧桑的脸，便知道他是把一切都看清了，也记下了。我能想象出聂绀弩说这话的神情——笑眯眯的，带着一点调侃。这讥讽的神情和轻描淡写式的语气，使我透过文学帷幕感受到他对现实的基本态度——一个服从社会背后掩盖着的不服从。正是这样一个“不服从”的灵魂，让聂绀弩在一个要求“向前看”的场合发出“向后看”的呼吁，在和谐的乐章里弹奏出非和谐音符来。

1980年，聂绀弩病了，病得不轻，住进了医院。母亲约了朱静芳、陈凤兮一起去探视。周颖告诉母亲：老聂住在邮电医院。母亲去了，还买了许多补品。聂绀弩见到这几个大姐，非常高兴。趁着周颖到外面买晚报的工夫，他用一种自嘲的口吻对母亲说：“李大姐，你知道嘛，我住这个医院是沾了老婆的光。我现在不仅是沾了老婆的光，而且还沾了朱学范的光呢。”母亲知道周颖和朱学范在总工会、邮电部、民革中央是几十年的同事、朋友和上下级关系。故劝慰道：“老聂，你说这话，我可要批评你两句了。人家周大姐通过朱学范，让你住上最好的病房，给你找到最好的大夫，又怎么不对啦！”陈凤兮和朱静芳也附和着母亲观点。聂绀弩沉默了。

八十年代以后，国家的形势越来越好，让“一部分人先富起来”，既是官方提出的口号，也是每个人渴望的目标。“十亿人民九亿商，还有一亿等开张”。个个都想做陶朱公，富甲天下。邓丽君，喇叭裤，速溶咖啡，万元户等新事物，如洪水突发，滚滚而至。在意识形态领域，人们觉得比从前宽松了许多，性描写，意识流，朦胧诗，像时装展览一样，不断地花样翻新。也就是从八十年代起，周颖不再常来我家，她在民革中央担任了组织部副部长。母亲也很少去新源里，她对我说：“老聂安心写作，和周颖一起过上好日子，我们也就不必去打搅了。”

但从朋友那里一次次传来的消息，似乎并非是“过上好日子”。他们说，老聂的脾气越来越怪，常对周颖发火。又说，老聂的心情不好，一天说不了几句话，整天价躺在床上。再又说，老聂气色也坏，不爱吃东西，光抽烟。别人送的高级食品和高级器皿，都胡乱堆在地上或旮旯。母亲越听越不放心了，她请朱静芳、陈凤兮去看看老聂，再好好聊聊。患难时期都熬过来了，现在团圆日子反倒过不好了，究竟是什么原因。

第二天，朱静芳和陈凤兮去了。当日下午，朱静芳就来到我家，向母亲“汇报”，说：“去得很巧，周颖、不在家。我和陈大姐对老聂说：‘李大姐听说你心情和身体都不够好，特地要我们来看看你。’老聂见到我俩很高兴，还责怪说，‘我回来了，你们却都不来了？’”

母亲说：“老朱，造成他心情郁闷的原因是什么，你们问了吗？”

“问了。”

“他说了吗？”

“说了。”吐了这两个字，爽快的朱静芳竟停顿下来。

“怎么啦？老朱。”母亲很奇怪。

朱静芳神色凄迷，语气低沉地说：“聂绀弩对我和陈大姐讲：‘你知道我现在头上的帽子，有几顶？’‘几顶？’老聂拍着脑袋说：‘有三顶。’我俩奇怪：‘怎么会是三顶？‘当然是三顶啦！’我扳着手指给他算——右派帽子一顶，反革命分子的帽子一顶。还有一顶呢？我问老聂。‘这最后一顶，还用我说穿？’

老聂讲到这里，脸色铁青。”母亲惊骇不已。她向朱静芳伸出张开的手掌，仿佛要阻止这个消息的到来。

朱静芳压底了嗓门，继续道：“老聂又讲：‘她要是美人，闭月羞花，也行。英雄爱美人嘛！她要是少女，青春二八，也行，春心难抑嘛！可她什么都不是，是又老又丑。年轻的时候，就有过这种事。一次她彻夜不归，我知道人在哪里。早晨六点，我去了那位诗人的家。推开门一看，俩人睡在了一头。我没叫醒他们，轻轻地把门带上，走了，让他俩睡吧。那时是因为年轻，可现在是因为什么？是因为我坐了大牢，判了无期？老朱，你这个当法官的，能解释给我听吗？’老聂越讲越激愤，他又对我们说：‘现在她和我只剩下一种关系了。’我和陈大姐听不大懂，便问：‘这剩下的一种关系是指什么？’老聂瞪大眼睛，说：‘金钱关系呀！还能是别的？我再告诉你们——我死以前，会把自己所有的稿费、存款都交了党费。一分不留。’”

母亲脸色惨戚，激动得在房间里走来走去。待情绪平静后，母亲对朱静芳说：“解放前他们的婚姻就出现过裂痕，绀弩想离婚。周颖把事情告到邓颖超那里，绀弩受了周恩来的批评。这件事后来一直影响着周公对绀弩的看法。没想到哇！他们夫妻头发白了，却又起波澜。”最后，朱静芳告诉母亲：“老聂反复念叨的一句话是——‘我知道女儿为什么自杀了，我也知道那个遗嘱的含义了。’”

在经过了人生的艰难与惨厉，在体味了反人性的诬陷和背弃之后，聂绀弩带着内心深处的荒凉，带着任何人都无法解救的寂寞，带着最隐秘的生活体验，终日写作、抽烟，埋头读书、沉思。他以文学为精神方向，以写作为生存方式继续活下去，有如一叶孤帆远离喧嚣的港湾，驶向苍茫大海。聂绀弩的晚年生活，简朴，简单，简洁，以至简陋。与合得来的朋友聊天、对弈，唱和，便是他的乐趣。人虽无大恙，却精神疲瘁，所以，写和读大半在床头。后来，他连提笔的精神也没有了，便找了个人口述。还对记录者说：“稿费归你。”

我曾问：“聂伯伯，你现在喜爱什么？”

“我爱金圣叹。”

“除此以外呢？”

“除此以外，我谁都不爱。”说这话的时候，他眼神坚定，口气决绝。

晚年的聂绀弩在谈论《金瓶梅》的时候，反复强调：从历史上看，灵肉一致的夫妇是极为稀有的。“即使对家庭夫妻间灵肉一致的关系，有人觉醒了，却少实现”。“家庭底事有烦忧？天壤何因少自由？不做夫妻便生死，翻教骨肉判恩仇！”这是聂绀弩为“宝玉与黛玉”题诗中的前四句。诗是对《红楼梦》风物情思的咏叹，但一番人生经历后诗人内心之沉痛却也尽蕴笔底。——我想，夫妻可能是世界上最复杂的关系了，因为爱是一种极其复杂的东西，有时爱里面就藏着恨。我认识到这一点，方觉自己比较理解了聂绀弩后期创作背景以及他的孤愤、冷刻。

一天，我去吴祖光家闲坐，聊起了聂绀弩夫妇。

吴祖光说：“周颖和聂绀弩是模范夫妻。”

我说：“据我所知，情况好像不是这样。”

吴祖光表情严肃、语气直截地说：“诒和，他们就是模范夫妻。”

我回家翻开聂绀弩的诗集，细读。他患难时期写的许多赠周婆（颖）的诗，诗好，感情深。我很迷茫，心想：大概夫妻之间可以是时爱时恨，且爱且恨的。从此，我不再向任何人议论或提及聂绀弩的家庭生活。

春发，夏繁，秋肃，冬凋，人生也如四季。出狱后的聂绀弩其生命年轮和心理历程都到了秋冬时分。但他的文学之树却无黄叶飘零，声誉也超过了以往的任何一个时期。蒙冤半生而未登青云之志，但逆境却使聂绀弩光华四射，诗作不断，文章不绝，他的诗集、文集陆续出版。从刚开始的油印本到后来的香港本，聂绀弩都要送给母亲和我。如《南山草》、《三草》、《中国古典小说论集》等等。每本书的扉页上写着：“赠健生大姐，绀弩。”、“赠诒和侄女，绀弩”。每本赠书，都是托请他的好友陈凤兮送来。

（19）31年毕业于复旦大学中文系的陈凤兮是《北京日报》的老编辑，汕头人，华侨出身，秀丽而优雅，曾做过何香凝的秘书。她的丈夫金满城，法国留学生，曾与陈毅“桃园三结义”，解放后在人民文学出版 社任编译，和聂绀弩是同事加好友，（19）57年又一同划为右派。金满城去世后，陈凤兮60岁学筝，70岁练书法，80岁习绘画。如此超凡脱俗、雅趣无穷的人生态度，令聂绀弩欣羡不已，故他们往来密切。聂绀弩每有新作，必请陈凤兮过目。诗作的集结，也渗透着陈凤兮心血。难怪母亲叹道：“看着老聂和陈大姐的往来，就像在看一首诗。”

陈凤兮是聂绀弩的密友。她去聂家一般是在近午时分，聊上一阵，便会从草篮子里取出自制的沙拉，红菜汤，烤虾或烤猪排，黄油，果酱，切片面包，半瓶“中国红”……让老朋友和自己美美地同享一顿西餐。

在汤菜的香味和热气里，满面笑容的聂绀弩谈兴甚浓。谈笑间，胃口很差的聂绀弩不知不觉地会把东西吃光。在陈凤兮收拾好餐具、擦净饭桌之后，聂绀弩一定和她对奕，下围棋。时间富裕的话，走两盘；时间不多，就下一盘。

（19）82年初，《散宜生诗》由人民文学出版社出版了。聂绀弩立即托陈凤兮送来诗集。母亲奇怪地问：“老聂怎么送我三本？”陈凤兮笑道：“老聂把书递给我的时候，周颖也问：‘你怎么拿三本出来？”人家老聂说了：‘送李大姐一本，小愚同我是难友，要送小愚一本。我出狱这么长的时间里，小柴（我的姐夫）每次陪李大姐来，都要带上一条肥鱼做给我吃。我吃了他那么多的鱼，就不该送小柴小宁（我的姐姐）一本吗？’”我不懂什么叫散宜生？问陈风兮。陈凤兮说：“我也不太懂。可老聂说了，就是要人家看不大懂。散宜生本是西周一个大臣的名字，绀弩借用它，是取‘散’和‘宜’两个字，表明自己的一生的散放状态。”

我觉得聂绀弩是个淡泊名利的人，但不属于张伯驹那种文人墨客的散淡从容。他的精神和情感始终关注着国家、社会。就是押在大牢，也从未放这种弃关注。聂绀弩去世之前，给《人民日报》写的一篇杂文是对 “盲流”现象的议论：担心农民进城后土地被荒芜，忧虑进城后的农民没有房子住。既忧患于生存，更忧患于灵魂——他的诗作所具有的真实而深刻的品质，源于此。他的愤悱及怨谤，也源于此。《散宜生诗》很快轰动了文坛，文学界兴奋，批评家颂扬。颂扬之语传到聂绀弩耳朵里，他笑笑罢了。

一天，某知名度颇高的作家读了诗集后，登门拜访。寒暄了几句，便谈起了“散宜生”，遂问：“老聂，拜读大作，佩服之至。不过我还想问问，你是怎么找到乔木，请他作序的？”霎时间急雨骤至，黑云飞扬。

忿极的聂绀弩倚案而立，怒气冲口而出，厉声切齿道：“妈的个B，我的书本来是好好的，就叫那篇序搞坏了！”主人盛怒，令难堪的来客默然而退。聂绀弩愈到晚近，其刚烈之气愈为显扬，他对腐朽、污秽、庸俗的事物，有着超乎常人的敏感与愤怒。说句公道话，懂诗也写诗的胡乔木是打心眼儿里欣赏聂绀弩的。

“作者以热血和微笑留给我们的一株奇花——它的特色也许是过去、现在、将来的史诗上独一无二的。”

我截取的《散宜生诗·序》里的这段话，足以说明问题。今天主管意识形态的官员大概没有谁能写出这样的诗序了。

戴浩平反以后，分了房子结了婚，结束了流浪汉生活，人事关系调到了中国电影家协会。故而，他到我家的次数越来越少。母亲虽然惦念，但心里是高兴的。1983年的冬天，一个大清早儿，戴浩突然不请自来。

几句寒暄之后，母亲问：“你今天大老远地跑来，该是有什么事吧？”戴浩笑笑，老脸上竟泛出羞涩，却不开口。

“你婚也结了，和苏曼意（即戴浩新婚妻子）过得还好吧？”

“还好，只是从前流浪惯了，现在被看管起来，还真不习惯哪！”

“那你还有什么要紧的事情？”

“李大姐，有件事在办理之前，我必须求得你的谅解。”戴浩说这话的时候，神情有些局促。

“什么事？”母亲不由得也跟着紧张起来。

“入党。”

“共产党？”

“我的李大姐，当然是入共产党啦。如果是加入周颖的国民党（指“民革”）或者是你的那个农工党，我 还需要求得什么谅解呢？”

母亲满脸惊诧。

我忍不住大笑，说：“戴叔，你把头发向左分了二十三载（反右前戴浩头发是向右分缝，自划右第二日始，头发向左分）才让人家识得忠心在。”本是一句玩笑话，不想惹得他脸红到脖梗儿。

母亲不再说什么了，一个劲儿地转悠，不停地递烟送水。

我又接着说：“戴叔，你知道现在的群众私下里，对入党的人说些什么吗？”

“说什么？”

“某人入党了，咱们群众队伍又纯洁多了。”

戴浩从沙发上站起来，让母亲和我坐下后，郑重其事地说：“不是我主动要入的，夏衍跟我谈了好几次， 他有个心思——希望二流堂的人都能解决组织问题。”

“也包括吴祖光？”我问。

“也包括。”戴浩点点头。

“不可思议——”我还想再往下说，母亲用眼神制止了我。

戴浩吃了不少茶点后，说：“李大姐，我吃点心，把它当作午饭了。因为这事我还要告诉老聂。”他去了。

母亲揣测：聂绀弩不会说出什么“好听”的。

果然。聂绀弩在弄清了戴浩的来意后，激动异常，高声说：“这个党你想进去，我正想出来呢！当年，我要是知道共产党是今天这个样子，我决不会参加的，它简直比国民党还糟糕。五十年来，共产党一直以改造世界为己任，其实最需要改造的恰恰就是共产党自己。因为所有的错事、坏事、肮脏事，都是它以革命的名义和‘正确’的姿态做出来的，可怜中国的小老百姓！我不是悲观，而是失望。时至今日，我还没有看到共产党内部出现能够承担改造自身的力量。现在提出的任务是现代化，其实，外面是现代的，里面是封建的，专制体制没有变化。上层是现代的，下层是古代的，老百姓还是锄头老牛。这些，如果不加以彻底改变，这个共产党只能推倒重来。也许还不用别人推倒。一党专权，官僚体制，山头宗派，思想钳制，享乐腐败，急功近利，好大喜功，裙带关系，虚报浮夸等等，这些东西加在一起，搞来搞去，自己就倒了；闹来闹去，闹到亡国为止。”戴浩一再向他解释，说自己心里全明白。聂绀弩却说：“在我们这个国度，政治即使不是唯一的存在，也是最大的现实了。浩子，你可真是个现实主义者呀。”戴浩曾对我说：个性是老聂的文风、诗骨，也是的他力量。但是我觉得，聂绀弩的火气不单属于个性问题。他能恪守良知，清醒地保持着一个知识分子社会文化批判的坚韧和敏锐，使思想摆脱外力的操作，回到了自身的轨道，并开始了自由的吟唱，这正体现出聂绀弩的见解有着穿越时间和征服人心的力量。而那些眼下看来极具现实意义的人和事，将很快消失在没有意义的背景里。

自聂绀弩出狱后，每逢他的生日（夏历除夕），母亲和陈凤兮、朱静芳都要去做寿，来客带去许多吃的。大家高高兴兴，边吃边聊，一呆就是大半日。这一天的聂绀弩也梳理得清清爽爽，穿得干干净净，脸上洋溢着浅浅的笑容。如果我的姐夫没来的话，他就要宣布：“今天你们吃不到好鱼啦！”随后，赶紧补充一句：“但我有好酒，请老大姐喝。”除了这几位老大姐，钟敬文夫妇、陈迩冬夫妇和戴浩也是必来的。没几年，母亲便渐渐感觉到周颖不大愿意老大姐们去看望聂绀弩和祝寿了。

一次，南方朋友带来上等的活螃蟹，母亲连忙给周颖打电话，兴奋地说：“我明天去你家，给绀弩送去最好、最肥的活螃蟹。”那边传来的话是：“我们老聂不爱吃。”连句道谢的客气话也没有。母亲被“噎”得半晌说不出话，坐在沙发上直发愣。她当即决定第二天请陈凤兮、朱静芳来家聚会，一起吃螃蟹。住在三里屯的陈凤兮，早早地来了。两人坐定，母亲便把昨天电话遭“噎“的事告诉了她，并说：“我怎么觉得周颖的思想意识不大健康呢？好像很不愿意我们同绀弩往来。”陈凤兮一把抓住母亲的手，说：“李大姐，一篓螃蟹让你察觉到了周颖的变化，我可是早领教了。我去看绀弩，她脸色就不好；老聂叫我去，她气色也不好，真是奇怪得不可理喻。所以，我现在也是尽量少去。老聂找我下棋，我顺便做些汤、菜带去。看他吃得那么香，心里真难过。”这一年，临近聂绀弩生日。周颖打来电话说：“李大姐，最近我们老聂的身体不大好，生日就不过了，你们也就不必来了。”

后来，陈凤兮约了另外几个老大姐，准备一起去看看聂绀弩，也被周颖借故推掉。一向温良忍让的母亲，愤愤地说：“受苦的日子过去了，我们也没有什么使用价值了。周颖大概觉得我们配不上与大作家往来了。”

母亲是个有决断的人。她不再去聂家。后来，母亲索性与周颖也断了联系。过了一段时间，周颖突然打来 电话，说：“我们老聂很想念李大姐。”母亲把电话给了我，说：“问周颖有什么事，告诉你就行了。”

没过多久，周颖亲自登门，双手握拳做作揖状。说：“李大姐，我是特地向你道歉来了。老聂对我大发脾气，质问我，那几个大姐怎么都不来了？是你搞的鬼，不让她们来的吧？你不要这些朋友，我要这些朋友。你马上给我到永安里去向李大姐道歉。说我对不住她。再拿些钱出来，请李大姐、凤兮、老朱和小愚吃饭，算我请的。要找最好的西餐馆。”发怒的聂绀弩着实吓坏了周颖，便直奔我家。母亲答应她，去吃西餐。

一周后，我们聚会在西单民族饭店的西餐厅。周颖站在大门口，亲自迎接客人。点菜的时候，气质高贵的陈凤兮接过菜单，专找好的挑。她偷偷地对母亲说：“菜点得再贵，钱也化不完。要化少了，周颖回去一说，肯定还要挨骂。”席前佳肴飘香，座客笑语哗然。愉快的老大姐们个个兴奋，每个人都喝了酒。那是北京的十月，树上还没有一片落叶，些微的黄色点缀在夏季的老绿之中，它预示着秋日的来临。阳光和煦，凉云掠地，这是京城一年中最好的日子。母亲的脸红红的，和陈凤兮手挽手出了大堂。她俩让周颖带话给聂绀弩，说：“我们吃得很舒服，很满意。”

1982年夏历除夕，是聂绀弩虚岁八十，俗话说：做（寿）九不做十。我和母亲由于先要到崇文门新侨饭店拿上预先订制好的大蛋糕，所以赶到聂家的时候，已有不少客人到了。母亲走到聂绀弩的房间，发现有个生面孔坐在那里。母亲朝“生面孔”点个头，便对聂绀弩说：“我和小愚祝你生日快乐。”说罢，转身来到周颖的房间，坐下。房间的一角已经堆着许多蛋糕。

我悄声问母亲：“那个人是谁？”

母亲白了我一眼，没好气儿的说：“舒芜。”

舒芜就是他！天哪，从五十年代初我的父亲赡养他的亲舅以来的数十载，这个名字我可是听二老念叨了千 百遍。只怪自己刚才没瞧清楚，我真想再进去看看。

随即聂绀弩跟了进来，对母亲说：“李大姐，你先在这里休息，我等一下就过来。”

谁知不到一刻钟的工夫，陈迩冬夫妇、钟敬文夫妇就挪了过来，再加上个老顽童戴浩，我们这间小屋挤得 热气腾腾。后来，舒芜走了。我欢呼着跑到了聂绀弩的房间，大叫：“给聂伯伯拜寿啦！”

母亲拉着周颖的手，让她挨着聂绀弩坐好。对我说：“给老寿星拜寿，也要给老寿婆拜寿呀！”

聚会持续到下午三点来钟，大家陆续散去。母亲和我是最后离去的客人。

1983年夏历除夕，是聂绀弩的八十岁生日，正日子。周颖事先说了：去年大家作过了八十寿，今年不做了。

生日的清晨，聂绀弩早饭吃罢，没有象以往那样朝床上一躺。他对周颖说：“你把写字台给我收拾出来。”

又让她找出宣纸。

“你要写什么？”周颖问。

“写诗。”

“送给谁？”

“虚度八十，来日无多。我今天要给三个大姐各抄一首诗留做纪念。”

子曰学而时习之，至今七十几年时。南洋群岛波翻笔，北大荒原雪压诗。

犹是太公垂钓日，早非亚子献章时。平生自省无他短，短在庸凡老姐知。

这首诗原是题为《八十》三首中的头篇，聂绀弩将原作中的尾句“短在庸凡老始知”改为“短在庸凡老姐知”，即为赠诗。手迹装在牛皮纸大信封里，由陈凤兮送来的，她对母亲说：“我和老朱也有同样的一篇。”

诗写得既凝重又清淡，就像他的一生，凝重如此，清淡如此。母亲看了又看，读了又读，对我说：“去配个镜框来，我要挂在自己的房间。”直到母亲永远合上双眼，《八十·赠李大姐》仍高悬于壁。

此后的两、三年时间里，周颖也多次打来电话，不过均与聂绀弩无关，是请母亲疏通医院关系给她的朋友看病。母亲说：“周大姐，对不住，现在的医院我一个人都不认识了。”在此期间，周颖把家搬到了劲松一区111号楼。1986年聂绀弩病逝，母亲是从《光明日报》上得知这个消息的。她在等，等周颖寄来讣告和参加追悼会的通知。一天我在中国艺术研究院上班，时近中午看见了刚进门的老院长张庚先生。司机告诉我，他刚参加完追悼会，情绪不好。

我心内一惊，问：“谁的追悼会？”

答：“一个叫聂绀弩的人。”

回家后，吃罢午饭。我把这个消息告诉给母亲，母亲的眼圈立刻红了。

第二天下午，沉默一日的母亲像是自语，又像在对我说：“绀弩去了，我和周颖的关系到此结束。”但母亲对聂绀弩的死，仍难释怀。她问陈凤兮。陈凤兮说，自己什么也不知道。再问朱静芳。朱静芳说：老聂死的时候，有如平时靠卧在床头看书、口述。所以，遗体弯得像一张弓，怎么也弄不平了。

斯人寂寞，悠然去矣。

后来，在陈凤兮家里的写字台上，我看到聂绀弩的家乡京山县编辑出版的一本《聂绀弩还活着》的纪念集，书很厚实，约有三十多万字。又听说，京山县府将一所中学命名为“绀弩中学”，将一条新修的马路命名为“绀弩大道”。再又听说，当地一家轻工机械公司买断了马路冠名权，“绀弩大道”改叫“轻机大道”了。

以后，母亲听民革的朋友说，周颖又搬家了，搬到民革中央新建的宿舍楼，四室一厅。房子好，面积大，地段也好，就在东黄城根大街民革中央办公大楼的旁边。母亲叹道：“绀弩没住上这好房子。”我说：“聂伯伯未必肯搬去住。”母亲吃惊地望着我。

在经历许多死亡和背弃后，无父无母、无夫无后的我觉得自己比聂绀弩活着的时候，更加靠近了他，准确地说，是靠近了他的灵魂。魂兮飞扬，魄兮栖止。他的魂魄飘泊何所？不是新源里，也非八宝山，他坐卧和呼吸在属于他自己、也属于我们大家的文学篇章里。聂绀弩一生积淀了二十世纪后五十年中华民族经历的所有血泪与艰辛，但历史毕竟提供了客观，时间最终显示出公正。

2003年2月初稿于美国萨克拉门托市，6月修改于北京守愚斋

注释：

注释⑴：聂绀弩（1903——1986）作家。笔名耳耶。1903年1月28日（夏历除夕）生于湖北京山县城。

县立高小毕业。1922年任国民党讨伐北洋军阀之“东路讨贼军”前敌总指挥部秘书处文书，同年到吉隆坡任运怀义学（小学）教员。1923年任缅甸仰光《觉民日报》、《缅甸晨报》编辑。1924年考入广州陆军军官学校（黄埔军校）第二期，参加国共合作的第一次东征，任海丰农民运动讲习所教官。东征胜利后，1927年回广州考入苏联莫斯科中山大学学习，同年回国。1928年在南京任国民党中央通讯社副主任。与周颖结为夫妇。1931年“九一八”事变后因参加反日运动，离职逃往上海。1932年在上海参加左翼作家联盟。1933年编辑上海《中华日报》副刊《动向》，得识鲁迅。1934年加入中国共产党。1938年任新四军文化委员会委员兼秘书、编辑军部刊物《抗敌》的文艺部分。1939年任浙江省委刊物《文化战士》主编。1940年任桂林《力报》副刊《新垦地》《野草》编辑。1945年、1946年任重庆《商务日报》、《新民报》副刊编辑，西南学院教授。建国后，历任中南区文教委员会委员，香港《文汇报》总主笔，中国作家协会理事兼古典文学研究部副部长，人民文学出版社副总编辑兼古典部主任，中国文字改革委员会委员。1955 年因“胡风事件”牵连受到留党察看和撤职处分。1958年被错划为右派，开除党籍，送北大荒劳动。1960年回北京，在全国政协文史资料委员会工作。同年摘掉右派分子帽子。文化大革命中1967年1月25日以“现行反革命罪”关押，1974年由北京中级人民法院宣判为无期徒刑。1976年10月获释。1979年3月10日由北京高级人民法院撤消原判，宣告无罪。4月7日由北京人民文学出版社改正错划右派，恢复级别、工资、名誉。

恢复党籍，当选为中国文联第四届委员，中国作家协会第一至第三届理事、第四届顾问。第五、六届全国政协委员。1986年3月26日在北京逝世。1935年——1986年共出版语言文字、古典小说论文、散文、小说、杂文和新旧体诗歌31种。著有《绀弩小说集》、《绀弩散文》、《聂绀弩文集》、《散宜生诗》、《中国古典文学论集》。

注释⑵：此句摘自《“聊斋志异“的思想性举隅》一文。聂绀弩《蛇与塔》第143页，1986年三联书店出版。

注释⑶：周颖（1909——1991）直隶（今河北）南宫人。1933年毕业于日本早稻田大学，同年回国，参加反帝大同盟。曾创办上海中国艺术供应社，任主任。1934年参加中国国民党民主同志会（后称三民主主义同志联合会）。后任重庆慈幼院保育主任、中国劳动协会重庆工人福利社主任、香港九龙妇女联谊会主席。

曾参与中国国民党革命委员会的筹建工作。1948年到解放区，任全国妇女代表大会筹备委员会委员，同年当选为全国总工会执行委员。1949年出席中国人民政治协商会议第一届全体会议。后任邮电部劳动工资处 处长，全国总工会执委，候补常委，民革中央常委、组织部副部长、中央监委会副主席。是第二、五届全国政协委员，第六、七届全国政协常委。

注释⑷：小李，李世强，1948年生，北京人。1968年6 月前在铁道部长辛店铁路学校学习。1968年-1975年3月被关押，后无罪释放。曾在北京木材厂工作。现经营三味书屋。

注释⑸：包于轨，1903年2月21日生于北京，名括。清华大学国学研究院毕业。解放前曾在天津造币厂 任职，天津志达中学任教。在日伪安徽省府民政厅、天津市社会局任秘书。曾任国民党热河省民政厅、唐山市政府秘书，鞍山钢铁公司副管理师。解放后曾任北京市政协秘书，后调任北京市第六建筑公司工作。

1957年申请离职。曾被中央工艺美术学院聘教书法。1971年7月26日病逝于山西稷山县看守所。

注释⑹：戴浩（1914——1986）湖北武汉人。早年入暨南大学，1936年参加进步电影工作，1939年到陕北公学学习。1941年在香港与友人组织“旅港剧人协会”，开展抗日宣传。参加演出《马门教授》、《雾重庆》、《北京人》。1945年受组织委派去东北接收“满映”。1948年受北平地下党城工部委派在北平执行任务。

建国后任华北影片公司经理，中国电影器材公司副经理，中国电影发行总公司业务处处长，北京电影制片厂制片主任。1980年调任中国影协组织联络部主任，中国影协名誉理事。1984年加入中国共产党。

注释⑺：“幺女归才美”——我系父母的幼女，故“幺女”即指我，那时我尚关押在四川监狱。

“闲官罢更清”——1958年母亲被免去北京市卫生局副局长、北京市红十字会会长等职务。

注释⑻：见陈凤兮《泪倩封神三眼流——哭绀弩》一文。

七律诗题为《惊闻海燕之变后又赠》：“愿君越老越年轻，路越崎岖越坦平。膝下全虚空母爱，心中不痛岂人情。方今世面多风雨，何止一家损罐瓶。稀古妪翁相慰乐，非鳏未寡且偕行。”

附：

读者舒芜先生的来信：

二闲堂编辑先生：

贵刊所载章诒和女士的《斯人寂寞》中说——

1982年夏历除夕，是聂绀弩虚岁八十，俗话说：做（寿）九不做十。我和母亲由于先要到崇文门新侨饭店拿上预先订制好的大蛋糕，所以赶到聂家的时候，已有不少客人到了。母亲走到聂绀弩的房间，发现有个生面孔坐在那里。母亲朝“生面孔”点个头，便对聂绀弩说：“我和小愚祝你生日快乐。”说罢，转身来到周颖的房间，坐下。房间的一角已经堆着许多蛋糕。

我悄声问母亲：“那个人是谁？”

母亲白了我一眼，没好气儿的说：“舒芜。”

舒芜就是他！天哪，从五十年代初我的父亲赡养他的亲舅以来的数十载，这个名字我可是听二老念叨了千百遍。只怪自己刚才没瞧清楚，我真想再进去看看。

随即聂绀弩跟了进来，对母亲说：“李大姐，你先在这里休息，我等一下就过来。”

谁知不到一刻钟的工夫，陈迩冬夫妇、钟敬文夫妇就挪了过来，再加上个老顽童戴浩，我们这间小屋挤得热气腾腾。后来，舒芜走了。我欢呼着跑到了聂绀弩的房间，大叫：“给聂伯伯拜寿啦！”

这与事实不一样。事实是，那天我并没有去聂绀弩先生家拜寿。因为事先聂绀弩先生就有信阻止我去。 聂绀弩先生是为了他的《散宜生诗》应否加注的问题，要听听我的意见，希望能当面畅谈，故于1983年2月6日给我信云：

请兄春节前后光降一下，作一畅谈。但不可于旧历除夕，因恐是日有起哄而来者，人多口杂，反不易谈清什么问题也。绍良兄能不来亦佳，去年（前年？）他空跑一趟，颇觉无趣，至今犹歉，但亦只好由兄通知他。

信末又有周颖大姐附笔云：

老聂的心意，是要您和绍良同志约着一起来，老聂和您们二人好说话。除夕那天来的人多，他不好和您俩说话。告诉绍良同志，我们有好酒等着他。

我接到他们这封信，当然就没有在1983年夏历除夕那天去聂家拜寿，并且以后历年夏历除夕都没有去过。

、 事虽细微，仍然希望贵刊能更正一下。

专此布达，顺颂

编祺。

二○○三年九月二日，舒芜上


章诒和：正在有情无思间—史良侧影

正在有情无思间—史良侧影

作者系章伯钧先生女公子，《老照片》第二十六期发表

史良（一九零零－一九八五）江苏常州人，女。一九三一年后，任上海律师公会执
行委员，上海妇女救国会常委。一九三六年被国民党所逮捕，为历史上著名“七君
子”之一。抗日战争期间，在武汉、重庆等地从事民主运动。一九三八年后，任妇
女指导委员会委员兼联络会主任，第一、二届参政员。一九四二年，任民盟中央常
委、重庆市支部组织部长。解放战争期间，为上海民盟执行部负责人之一。一九四
九年后，任国家司法部部长，全国妇联副主席，民盟中央副主席、主席。是第二至
四届全国人大常委，第五、六届全国人大常委会副委员长，第二至五届全国政协常
委。——摘自《二十世纪中国名人辞典》

这个辞典上的史良，是以职务为材料，年经事纬，叙列出来的人。在民主党派史料
汇编里或共和国部长传记里，对她的介绍要比这个条目详尽些，约有千余字。除了
对“七君子事件”的叙述而外，还强调解放前的史良作为享有崇高威望的著名律师，
如何敢于同邪恶势力进行斗争，营救受迫害的共产党员和进步人士；解放后的史良
作为首任司法部部长（她和卫生部部长李德全是当时仅有的两位女部长），如何建
立和健全了人民司法机构和工作；作为一个民主党派（民盟）负责人的史良，如何
拥护共产党的领导，即使在“文革”期中，也没有动摇对社会主义的信念，等等。
这些内容写得准确又周正。但活在我心里、刻在我记忆中的史良，就不仅是条目所
写的这么一副干巴巴的样子。

她是我小时候崇拜的美丽女性。只要父亲说上一句：今天史大姐要来。我听了，顿
时就血液沸腾，兴奋不已。自己长得不漂亮，常对着镜子自语：不是说女大十八变
吗？我啥时能变得有点像史良就好了。史良长得美，也爱美，又懂美。这三“美”
相加，使得她无论走到哪里，来到什么场合，都与众不同。

史良给我的第一印象是在五十年代初的夏季。她让秘书打来电话说，有事要来我家
和父亲商量。那时，父亲官场得意，我家住的是座有七十九间房的大四合院。宽阔
的庭院，已是绿叶成荫，晨风拂来，透着凉意。在家中，没有父亲的容许，子女是
不能随便跑出来叨扰客人的。我便躲在耳房，两眼直瞪窗外。

那年头的北京，人稀车少。史良坐小轿车从她的住地东总布胡同到我家的地安门内
东吉祥胡同，要不了多久。过一会儿，淡施脂粉的史良，身着白哔叽西服套裙，脚
穿白色麂皮高跟凉鞋，飘然而至。庭院里缠绕在竹篱笆上的鸟萝松，正绽放着朵朵
红花。那小巧的花形和鲜丽的花色，勾起她的兴致，俯身摘了几朵，托在手心，便
直奔北屋。接着，从大客厅传来了一声史良的吴侬软语：“伯钧（父亲姓章名伯钧
），你家的镜子呢？”父亲带路，引她到母亲的梳妆台前。我瞅见史良仔仔细细地
把小红花一个个嵌入上衣的扣眼，嵌好后还左右端详。公事谈毕，她带着胸前的那
些“鸟萝松”匆匆离去。

一个炎热的下午，史良又来我家做客。这次，她穿的是用香云纱①做的“布拉吉”
（即连衣裙）。她走后，母亲把史良的这身衣服夸赞得不得了，对我说：“自从新
中国的电影、话剧，把香云纱的裤褂作为国民党特务的专业服以后，人们拿这世界
上最凉快的衣料简直就没有办法了。你爸爸从香港带回的几件香云纱成衣，也只好
在家休息的时候换上，成了业余装。看看人家史大姐（这一直是母亲对她的叫法），
居然能做成“布拉吉”穿到司法部去。”此后四十余载，我没见过第二个女人像史
良这样地穿着。

直到九十年代末，北京的时髦女性在“怀旧风”的席卷之下，拣起了香云纱。我跑
遍大型商厦，终于也找到一件用它做的西式衬衫。面对三百多元的价格，我毫不犹
豫地拿下。其实，这不是在买衬衫，而是为了复制出一种记忆。

一九五六年，母亲与她同去印度访问，史良是中国妇女代表团团长，母亲是代表团
的成员。这些中国妇女界的精英们在参观了医院、学校、幼儿园，瞻仰了泰姬·玛
哈尔陵墓，被尼赫鲁总理接见后，由接待人员将她们带到新德里最繁华的地段去逛
街，带到一家最高级的服饰店去购物。史良在华贵精美的众多印度丝绸中细挑慢拣，
抽出一匹薄如蝉翼且用银丝绣满草叶花纹的白色衣料，欣赏再三。她把末端之一角
斜搭在肩上，对着镜子左顾右盼，并招呼母亲说：“健生（母亲姓李名健生），快
来看看，这是多好的衣料哇。”母亲凑过去，看了一眼，扭身便走。

走出商店，史良气呼呼地问：“那块衣料，你觉得不好看吗？”

母亲说：“你光顾了好看，不想想我们口袋里有几枚铜板。团员每人八十卢比，你
是团长，也才一百八十卢比。买得起吗？”

史良说：“买不起，欣赏一下，也好。”

母亲说：“老板、伙计好几个人围着你转，到头来你老人家只是欣赏一下。这不叫
人家看出咱们的穷相嘛。”

她不作声了。

史良是考究生活的，希望别人也能如此，同她一样。我的这个看法，是由一桩小事
引起。一个寒冷的冬日，民盟中央的几个负责人罗隆基、胡愈之、周新民、萨空了、
楚图南、邓初民、吴晗、闵刚侯、许广平等，在我家开会。但凡家有来客，父亲必
给每位沏茶。人多的话，还叫洪秘书事先在玻璃杯外壁贴上一个用白纸剪成的圆形
小标签，那上面有用毛笔工整地写着的阿拉伯数字：一，二，三，四，五……客人
按先后依次而拿。会开久了，茶喝多了，大人们陆续如厕。我和姐姐的书房紧挨卫
生间，谁去方便我都能瞧见，而且这些先生们进进出出，看到我都要打个招呼，聊
上几句。第一位如厕且多次方便的人，是罗隆基，因为他有糖尿病。这次的会可能
是开得太长了，女士们也开始方便。许广平先来，由于是第一次，不熟悉我家的卫
生间，故让我陪厕。

我告诉她：“您用过的手纸直接丢进马桶，用水冲掉。”

许广平听了，极认真地对我说：“这个做法不好，手纸容易堵塞马桶。要放个纸篓，
用过的手纸就丢进去，每晚再把它倒进垃圾箱。”她又用手指着水箱底下的一角说：
“纸篓可以放在这个地方。”

史良继之。来了，又走了。她没有对我家的卫生间及其使用发表任何看法。翌日下
午，我正在做功课，突然门铃声大作。洪秘书跑进客厅，对父亲说：“史部长来了，
手里还提着两大包东西。”听罢，父母二人你看我，我看你，显然不解其来由。

史良被请进客厅。她把牛皮纸包的东西往客厅当中的紫檀嵌螺钿大理石台面的圆桌
上一放，笑眯眯道：“我今天不请自到，是特意给你们送洗脸毛巾来的。一包是一
打，一打是十二条。这是两包，共二十四条。我昨天去卫生间，看了你家用的毛巾
都该换了。”她转身对母亲说：“健生，一条毛巾顶多只能用两周，不能用到发硬
。”母亲的脸顿时红了，父亲也很不好意思。

我跑到卫生间，生平第一次用“不能发硬”的标准，去审视家族全体成员的洗脸毛
巾。天哪！父亲、母亲、姐姐和我的四条毛巾，活像四条发黄的干鱼挂在那里。尤
其是我用的那条，尾梢已然抽丝并绺儿了。此后，我家的毛巾不再使到变硬发黄，
但始终也没能达到史良指示的标准：一条用两周。那年月提倡的是艰苦朴素、勤俭
节约。我问父亲：“史阿姨的生活是不是过得有点奢侈？”

父亲说：“这不是奢侈，是文明。我在德国留学，住在一个柏林老太婆的家里。她
是个犹太人，生活非常节俭。但她每天给我收拾房间的时候，都要换床单。雪白的
床单怎么又要换？——我问老太太。她讲，除了乞丐和疯子，德国的家庭都如此。”

在民盟中央，一般人都知道史良与父亲的私人关系是相当不错的。一只小罐焖鸡，
也让我看到了这一点。一次，父亲患重感冒，愈后人很虚弱。史良得知后，很快叫
人送来一只沉甸甸的宜兴小罐，母亲揭开盖子，一股鸡汤的浓香直扑鼻底。她还带
话给母亲：“不管伯钧生不生病，他今后吃鸡都要像这样单做。”

父亲用小细瓷勺舀着喝，一副心满意足的样子，说：“史大姐因高血压住进北京医
院的时候，小陆都要送这种小罐鸡汤。”

对父亲吃小罐鸡，我特别眼馋。一日，又见饭桌上摆着那只史良送的宜兴小罐，不
禁叹道：“什么时候我能得上感冒，才好呢。”

母亲问：“为什么？”

我说：“那样，我不就也能喝上小罐鸡汤了。”

父亲大笑，并告诉了史良。

史良来我家，每次都是一个人，她的丈夫在哪儿呢？在我对史良产生了近乎崇拜的
好感之后，便对她的一切都有了兴趣和好奇。我问父亲：“史阿姨的丈夫是谁？我
怎么从来没见过？”

父亲说：“她的丈夫叫陆殿东，外交部的一个专员，这个差事是周恩来安排的。他
的年龄比史大姐小，所以大家都叫他小陆。当时在上海，史大姐已经是个名律师的
时候，小陆还在巡捕房当巡捕。”

母亲小声地矫正：“到了（一九）四六年，人家小陆也在上海挂牌当律师了。”

“那是跟她结婚以后的事。”父亲接着说：“他们的结合幸福不幸福？大家心里明
白。有时我想史大姐一觉醒来，恐怕会发现自己的眼泪湿透了枕衾。”从语气里，
看得出父亲对她的怜惜与叹惋。

我认识小陆是在全家去青岛避暑的途中。在火车的软卧车厢里，他对妻子照料之周，
体贴之细，令所有的男人自愧弗如，也让所有的女人暗羡史良能有这样的夫君陪伴，
实在是福。小陆出出进进，端茶，倒水，提拖鞋，送零食，都不在话下。午饭后，
史良说要小憩片刻。小陆听了，立刻打开行李箱，先拿出雪白的睡衣睡帽和一卷镶
有法式花边的白色织物；继而取出一个纸口袋，口袋里装的是一把小钉锤，两粒小
铁钉，一节软铁丝。我们面面相觑，不知要搞什么名堂。接着，他请来列车长，比
比划划，低语几句后，只见小陆携工具爬到上铺，在左右两壁各打进一小钉，然后
把那卷织物抖落开——原来是两尺见宽的帏帘。帏帘上端缀着一个个小铜环，小陆
将它们套入铁丝，再把铁丝的两端系于两边的铁钉。这样，一副床帏在几分钟之内
便做成了。它质地轻薄，尺寸合适，既把上铺遮得严严实实，又开合自如。史良在
帘内换上睡衣，戴好睡帽后，小陆从行李箱拿出一个木质衣架，把史良换下的衣服
抚平撑好，挂于下铺的衣帽钩。

车在行驶，车内寂静。帏帘将夏日的阳光挡在了外边，也遮住了午休者的睡容。小
陆端着自己的水杯，站在通道的窗前，欣赏着窗外的风景。我只要从他身边经过，
叫声“陆叔叔”，他都要点点头，圆圆的脸上泛起浅浅的笑……

后来母亲告诉我，尽管小陆对史大姐的生活照顾得无微不至，比保姆还保姆，但人
们都认为史大姐应该享有更好的婚姻生活，可惜她失去了机会。

“什么机会？”我追问着。

母亲说：“就是和你的罗伯伯（即罗隆基）呗。抗战时在重庆，他俩的关系已基本
被大家默认。史大姐对这件事是认真的，表现得从容大度。可谁也没料到会冒出个
浦熙修来，老罗遂又向浦二姐去大献殷勤。史大姐察觉后，立即结束了这段浪漫史
。”不想地位那么高、每逢“三·八”妇女节便要向全中国妇女大谈或大写女性解
放问题的人，在内心深处同样掩埋着一个普通女性在感情上的伤痛。

一九五六年的夏季，官方在北戴河召开什么会议，参加会议的既有中共的高官，也
有民主党派的领导。会议规定：与会者可携带一名家属，那时母亲在北京市卫生局
当副局长，干得十分起劲。她说自己没有时间休假，叫我去陪父亲。会议似乎开得
轻松、顺利，父亲的脸上总挂着笑容。趁着开会的空隙，他和交通部的人并邀请了
苏联专家去视察秦皇岛港（注——父亲时任国家交通部部长）。大概父亲觉得到海
上一游的机会难得，便请史良同行。

那天的风浪特别大，我们乘坐的船，是艘类乎快艇的玩意儿，颠簸得厉害。好多男
人都受不了。他们一个个在大海的魔力下，像显了原形一样：或东倒西歪，或愁眉
苦脸，或钩腰驼背。我干脆就趴下放平，如一只壁虎，紧贴于地。这时，发现整条
船上唯有史良在正襟危坐，并保持着正常的表情和原有的风度，连她脚上的高跟鞋
也是那么地昂然挺立。洋专家非常佩服这位端庄高贵的中国妇女，特别是当父亲介
绍她是中国司法部部长的时候，他们都情不自禁地惊呼起来，赞叹不已，并争先恐
后地要求和史部长合影。

翻译把这些俄罗斯男人的要求转达给史良的时候，她摇头说：“不行。”且向父亲
及翻译解释道：“我今天来这里，如果是外事活动的话，我一定同他们合影。但在
这样的私人活动中，当有我的先生在场。遗憾的是，他今天没有来。没有他或者有
他在场却不被邀请的话，我一个人是不和谁照相的。”

吃过简单的午餐，看着苏联专家恭敬礼貌地与史良握手告别的情景，我心生感动。
古书上说：“宽裕温柔，足以有容也；发强刚毅，足以有执；齐庄中正，足以有敬
也。”古人指的是圣人之德行，我虽未遇一个伟大的圣贤人物，但我面前的这个女
人，确让我感受到有容、有执和有敬。

转眼间，便到了一九五七年。这年的春与夏，对知识分子和民主党派来说，天之所
覆，地之所载，春晖霜露，乃是两个完全不同的季节；对我的父母来讲，则亲历了
由天入地的坠落。

二月，是传统的春节，适逢父亲随彭真参加全国人大代表团出访东欧六国。以往过
节，父亲要把能找来的亲戚都找来，吃喝玩乐，闹到半夜方肯罢休。这回，母亲带
着我和姐姐过了一个清静的除夕之夜。父亲从国外打来电话说：想我们，还想稀饭。

临睡前，母亲说：“爸爸不在家，明天不会有人来拜年，咱们可以睡个懒觉了。”
我们母女真的大睡而特睡。万不想初一的早上，约8点来钟的样子，史良便来拜年。

“伯钧不在，你还跑来。”母亲的话，埋怨中透着欣喜。

“知道他不在，我就更要来了。”史良的回答给了母亲极大的快慰。

然而不久，这种快慰便随着暗中变化的形势迅速消失了。

二月二十七日，毛泽东在最高国务会议上作关于整风问题的讲话。讲者说：今后在
中国，政治上实行“团结——批评——团结”；中共和民主党派实行“长期共存，
互相监督”；在科学文化领域实行“百花齐放，百家争鸣”。这个在总结了斯大林
错误的背景下发表的谈话，着实让父亲兴奋异常。他说：“老毛对人民内部矛盾这
一概念的提出，是政治的，也是哲学的，虽是矛盾论的延续，但有其创造性。这个
概念还是一把时代的钥匙，运用好了，能建立起一种社会主义的民主生活方式。”

在中共中央发出《关于整风运动的指示》后，父亲的兴奋立即转化为动力，起劲地
去到农工中央和民盟中央作报告，玩命地组织参加各种座谈会，以帮助整风。在民
盟中央除了他积极，罗隆基也积极，史良也没落后。那个有名的“六六六”教授会
议，就是在六月六日由父亲和史良主持，有曾昭抡、吴景超、黄药眠、费孝通、钱
伟长、陶大镛六位教授参加，在北河沿大街政协文化俱乐部召开的。会上，他们一
个个头冒傻气，替我们的中国共产党担心着急，生怕大鸣大放在青年学生中搞出乱
子。此时如果谁用刀子把他们的胸膛剖开看一看，我想里面装的都是不逊色于工农
兵的颗颗红心。最后，父亲提出大家应该去见周恩来、彭真、康生、李维汉，反映
情况。当晚，热情而焦急的史良见到了周恩来，便把情况反映了。

第二天，六月七日国务院开会，父亲和史良都去了。史良见到父亲就说：“前一天
晚上我已和总理谈了，可总理未置可否。你是不是趁今天这个机会，再和总理谈一
谈。”

会上，父亲写了个条子给周恩来，说明眼下的情况严重，民盟的同志反映问题的态
度很诚恳。周恩来看了条子，仍然不置可否。在政界搞了一辈子的父亲，也不想想
藏在这“不置可否”的后面是个啥东西？

六月八日，中共中央发出指示《组织力量反击右派分子的猖狂进攻》，同日，《人
民日报》发表社论《这是为什么？》。读后，父亲傻眼了。气不顺、想不通的他，
想找个人说叨说叨。他首先想到的是史良，当晚就找上门去。而此时此刻的史良，
或许由于长期以律师为业，在判断问题上要比父亲理性得多，或许已有人指点迷津，
替她拨正了船头。她掂出了事情的分量，觉得前几天储安平的“党天下”的发言问
题严重，已经超出了被容许的界线。所以，为了自己、也为了父亲，趁这个单独会
面的机会，她要问个明白：“伯钧，储安平的发言稿，事先和你商量过没有？”

父亲答：“没有，罗隆基是看过的。”

史良的问话，未能引起父亲的警觉，却引发出他的对现实的不满，针对中共的做法，
又大发议论。在史良跟前能，把肚子里的话统统倒出来，父亲觉得很痛快。回到家
中，母亲关切地问：“你和史良谈得怎么样？”

父亲答：“很好。”

是的，当下他感觉很好。当夜，他睡得也好。母亲躺下后，打算再问问他与史良的
具体谈话内容，可那边厢已是酣声大作。

六月九日，十日，十一日，《人民日报》又相继发表了《要有积极的批评，也要有
正确的反批评》，《工人阶级说话了》等社论。接着，是密集如雨、锋利如刀的批
判会或以批判为内容的座谈会。

六月十日，父亲在民盟中央的座谈会上表态说：“对我的批评，我暂不辩论。我的
发言可能是百分之百错误，也可能是不利于社会主义，可能是对抗党的领导，损害
党的领导权的大错误，也可能不是那么严重的问题。如政治设计院的问题，讨论文
字改革和国务院开会程序等问题，也可能因为我是国家的一个负责人而不适于提出
这些问题。也许我的话说得含糊，我决不辩护，不说言不由衷的话。总之，要用一
番动心忍性的功夫，向大家学习。”

六月十二日，父亲在农工中央扩大座谈会上说：“我认为在这几次会议曾经谈到政
治设计院，国务院会议程序拿出成品和文字改革问题，此外提到国务院机构下各办
各委应当改变，权放在各部会，多发挥管理机构的作用……。对这些问题我是有意
见的，不是凭灵感和一时的高兴，但语焉不详。可能犯了反对无产阶级专政，违背
党的领导，走资本主义道路的错误。”

六月十三日，父亲在《光明日报》发表了《我在政治上犯了严重错误》一文。他承
认自己在中共中央统战部召开的座谈会上的发言，是思想上犯了严重错误，并写道：
“这说明我的立场不稳，认识模糊，以十分不严肃的态度，对待国家政策，以致造
成政治上不良的影响，为右派分子所利用。”

父亲早被钦定为右派之首，自己却说“为右派分子所利用”。人家要求的和自己理
解的，相距岂止十万八千里。上边看到父亲竟是那么地不长进，不识相，不知趣，
决定对其加温，加压，加码。对一个民主人士而言，这个“温”“压”“码”暂时
不能直接来自中共，而必须弯曲地通过民主党派内部去实施。实施的步骤从六月十
四日的晚上开始——

六月十四日晚，民盟举行中央小组会议。会上，史良作长篇发言。这个发言可以分
作三段。第一段是她继续帮助党整风，给司法工作提意见。史良说：“关于司法，
我认为的确这几年来成绩是巨大的，为人民作了很多事情，但缺点和错误是不容忽
视的。审判机关历年来在‘三反’、‘五反’和镇反运动中，是错判了一些案件，
可是，我常听见一些司法干部、甚至是一些较负责的党员干部说：‘我们的错判案
件只有百分之几。’这是一种非常有害的自满情绪。诚然，错判案件在整个判案数
中是只有百分之几，甚至是百分之一，但对被错判的人则是百分之百的遭受冤屈和
不幸了。我是拥护毛主席关于‘有反必肃、有错必纠’的指示的，我看见很多地方
是这样做了。但是我看到也有些司法机关在执行这一原则中是有打折扣的。有的案
件判错了经过当事人申请，甚至有关方面和上级司法机关指出，审判人员也明知错
了，但不肯承认错误，宣告无罪释放，还要硬找人家一点小辫子，宣判为‘教育释
放’，其实应教育的不是无辜被告而正是主观主义的审判人员自己。更坏的是本来
错了，还迟迟不愿改正，使被屈的人不能得到及时的平反。这是不能容忍的。其次，
在对待我国原有的法学家上也是有缺点的。在高等学校院系调整中，在思想改造中，
对待有些老教授们是很不尊重的。当然，必须肯定，一切法律都是为阶级服务的，
所有旧司法人员是必须经过改造的。但是对一切愿意改造和批判自己旧法观点，并
愿意为我国社会主义服务的法学工作者也应给于机会，使其发挥作用。可是，在院
系调整中，不少地方曾对某些教授在一个相当长期内，既不安排工作，又不组织学
习，闲置一旁，无人理会，形同坐冷板凳。有的即使安排工作，也有安排不当的，
或者无法发挥其潜力。我认为这是由于某些共产党员的官僚主义和宗派情绪，因而
对本来想在共产党领导下为我国法学事业贡献力量而又不能发挥潜力的教授们的苦
楚心情，是领会不够的。因此，我们认为对原有教授和法学家们愿为社会主义法制
服务的热诚及其潜力，应有恰如其分的估计，并进一步发挥他们应有的作用。”这
段话，表现出一个著名法学家的水准，一个司法部长的责任心。

史良发言的第二段是以储安平为靶子，要求民盟中央面对反右斗争的形势，明确表
态并划清界限。她说：“这次共产党的整风是我们国家政治生活中的重大事件。整
风运动的目的是要整掉共产党存在的歪风邪风，从而加强党在国家事务中的核心领
导作用，加强人民民主专政，使我国的社会主义建设事业突飞猛进。这个目的是必
然会达到的。除此以外，整风运动和党外人士的提意见到目前为止，已经发生了一
种新的情况，那就是暴露了右派的反共反社会主义的真面目，从而在人民群众中间
展开了一场激烈的政治思想斗争，这场斗争的一方面是拥护社会主义，拥护党的领
导，另一方面是反对社会主义，反对党的领导，而要教资本主义和资产阶级的‘民
主自由主义’死灰复燃。现在在我们民主党派中间发现了这样的一种人：一面表示
赞成社会主义，另一面反对无产阶级专政，硬说工人阶级领导的人民民主专政是官
僚主义、主观主义、宗派主义的根源；一面表示接受共产党的领导，另一面污蔑共
产党存在着‘党天下’‘家天下的清一色’思想；一面说是帮助共产党整风，另一
面散播诋毁共产党、辱骂党的领导人的言论，挑拨和煽动人民对党和政府的恶感。
对于这样一种言论和行为，这几天已经激起了工人、农民、学生群众和社会人士的
义愤，我们民主党派的成员和领导人有责任要尽量揭发批判，把他们的真正面目充
分暴露在群众面前，以达到分清是非，教育群众的目的。这也是我们帮助党整风所
必须担当起来的一项重要工作。”

讲到这里，史良停顿片刻，并提高了语调，说：“同志们，你们一定都明白，我所
说的那种人是谁？那就是储安平，还有公开和暗地支持储安平的那些人。上次座谈
会上，邓初民同志建议民盟中央应该对储安平的发言，表明态度。我完全同意，我
作为民盟负责人之一，我要公开声明，储安平的整篇发言论点是彻底反共反人民反
社会主义的。我们国家以工人阶级为领导，以工农联盟为基础，是宪法所保障的；
我们的国家领导人是通过民主程序，由全国人民代表大会选举出来的。储安平是民
盟盟员，是《光明日报》总编辑，是全国人民代表大会的代表，他曾经庄严地举手
通过中华人民共和国宪法，并参加了国家领导人的选举。他现在公开反对他自己参
与的全国人民代表大会的决定，并且把责任推给全国人民所拥护爱戴的毛主席和周
总理，诬蔑毛主席和周总理有‘党天下’的清一色思想。这不是要挑拨煽动全国人
民对领导我们的党和毛主席周总理引起恶感，还是什么呢？这不是反共反人民反社
会主义，还是什么呢？已经有人这样说，储安平敢于做这样反动的言论，要是背后
没有大力者加以支持是不可设想的。因此，我主张我们民盟中央必须明确表示，和
储安平划清界限。如果我们中间有谁支持储安平的，应当公开站出来。我们容许批
评，也容许反批评，这才是正确处理人民内部矛盾的方法。要使人民内部矛盾不转
变为对抗性的矛盾，也只有通过公开的批评反批评的方式才有可能。我们反对当面
一套背后又一套的阴险做法。”

说到此，史良话锋一转，进入了最为重要的、矛头直指父亲的第三段：“在这里我
要向章伯钧副主席提一点意见。在上次中央小组座谈会上，伯钧的发言中，对储安
平的批评，我认为是很不够的，是含糊其词、模棱两可的。昨天看到伯钧在《光明
日报》上所写的文章，对储安平的批评，态度和立场仍然是不够明确的。虽然伯钧
的文章里说：‘储安平反社会主义的错误言论，丝毫也不能代表《光明日报》。他
的党天下的论调是和《光明日报》的立场完全背谬的。’但是伯钧并没有说明他自
己对储安平的发言，采取什么态度？也并没有分析储安平的错误在哪里？充其量，
伯钧只声明了储安平的发言不能代表《光明日报》，而没有说明储安平是在散布反
党反社会主义的论调，企图‘达到从根本上动摇人民民主专政和党的领导，破坏社
会主义事业’。总而言之，伯钧对储安平的批评，并没有接触到问题的本质。

“我要问伯钧，你是不是也有所顾虑，所以故意含糊其词，或者你是真的不明白储
安平的本质呢？储安平的发言，是以《光明日报》总编辑的身份发表的。伯钧是《
光明日报》社长，社长应当负报社的政治责任。因此储安平的这一篇发言在事前是
否向伯钧请示商量，发表以后伯钧有没有向他追问，你有没有向他表示过同意或者
不同意他的意见。像这样的关键性问题，我认为伯钧是有责任向大家交代清楚的。
记得上星期六晚间（六月八日）伯钧来找我谈话，我是问过伯钧的。我问他储安平
的发言稿，事前和你商量过没有？他说：‘没有，罗隆基是看过。’伯钧又说：‘
有人对我说，储安平的话击中了要害。但我看是用不着写社论的（社论即指《这是
为什么？》）。而且一再掮出卢郁文来②。卢郁文这种人不过是一个小丑而已。我
看，胡风、储安平倒要成为历史人物。所谓历史人物，是要几百年后自有定评的。’
当时伯钧说这样的话，我真不明白是什么意思。现在看了伯钧在《光明日报》发表
的文章，和他那天晚上所讲的完全不同。因此，我必须请伯钧说个明白。我怀疑伯
钧是不是也像在你的文章中所说的那样，在这次斗争中‘不够坚定，认识模糊’了
呢？是不是伯钧也有两套做法，在群众面前讲的是一套，在背后讲的又是一套呢？
前天《人民日报》大字标题写着：‘可注意的民盟动向’。不错，全国人民正在密
切注视我们民盟中央在目前这场思想斗争中的动向。我们都是民盟中央领导人。十
目所视，十手所指，我们再不能对于对社会主义道路和党的领导心怀异志的那些人，
有所包庇了。今天我在盟的会议上要求伯钧表明立场和态度。”

史良的结束语，是落在了曾与自己最为亲密的人的身上：“罗隆基现在出国，等到
他回来以后，我也希望他能够有所交代。”

史良的讲话是按照要求，适时顺势而发。它像一包定向爆破的烈性炸药，从内部炸
开民主党派的围墙，炸出一条预先设计好的线路，使民盟这支进入反右运动祭坛的
领头羊，在这条路上蹒跚而行。

会散得很晚，在夜色中父亲回到了家。他只对母亲简单地说了一句：“今天民盟的
会，以史良的发言为主，她很有准备。”见他神情沮丧，母亲没好再问。

第二天近午时分，同时送来的《人民日报》《光明日报》《北京日报》《中国青年
报》均在头版头条的位置，刊载了史良发言的全文。这篇新华社的通稿是以史良“
要求民盟中央表明态度划清界限，质问章伯钧是不是也有两套做法”为通栏大标题，
并将父亲在史良家中说的那段“……我看，胡风、储安平倒要成为历史人物，所谓
历史人物要几百年后自有定评”作为内容摘要，以黑体字排印。母亲看罢，几乎难
以相信洋洋数千言，竟是从史大姐嘴里说出来的。

但是，她更加责怪的是自己的丈夫：“那天，你说去史良家谈谈，我满以为你是听
听她的意见，请她帮你分析一下当前的形势和自己的处境及问题，谁知道你跑去讲
这些！你鸣放得还不够吗？嫌人家手里的辫子还少吗？”母亲气得满脸通红。

父亲一句话不讲。吃午饭了，父亲平时吃饭就快，今天吃得就更快。吃完，把筷子
一放，对母亲说：“我相信，史良发言之前是一夜未眠，因为她在决定开口以前，
先要吃掉良心。”

从此，章史二人再无往来。这件事，我不知道在他二人心中，各自占据着怎样的位
置，留下多深的刻痕。我只是吃惊于三十年后的一件小事——八十年代初，全国政
协举行委员活动，母亲和史良在礼堂前厅谈天。民进中央副主席徐伯昕见此情景，
特意将我的姐夫拉到一边，愤愤地说：“你岳母怎么还能和史良有说有笑？当年就
是她出卖了章先生，我们心里都明白，谁也忘不了，难道李大姐自己倒忘了？”

一九五八年初，民盟上上下下众多右派，被逐一处理。万不想左派们也跟脚一一做
了长篇书面检查。这其中既有从一开始就积极投入的吴晗、邓初民，也有半路甩出
杀手锏的史良，还有交叉身份（中共党员、民盟成员）的萨空了、周新民等人。可
见在毛泽东眼里，不仅章（伯钧）罗（隆基）是右翼，整个民主党派都是右翼。

后来，有人告诉我：在反右后期史良批判“章罗联盟“的文章，皆出自胡愈之之手。
连那个“六六六”教授会议，也是胡愈之一手策划铺排的。只不过临到开会，他借
故走掉。而且运动的收尾时刻，他把具体操办这件事的干部也戴上右派帽子，全家
调离北京，驱赶到大西北。我听了，先是震惊，后也不觉奇怪。在民盟中央，别看
沈老（钧儒）的地位最高，是旗帜性人物，可中共党员的胡愈之才是民盟的主心骨。
当然，还有统战部在后面指挥胡愈之。

再后来，我又听说：大跃进时期，史良见一批党外人士光荣加入了中共，也向周恩
来提出了入党的要求。但毛泽东不同意，周公称她是一名党外布尔什维克，不入党，
作用更大。

一九六五年，罗隆基因突发心脏病，半夜死在了家中。他的许多日记和一箱子情书
被有关单位收走。母亲偷偷对我说：“你的罗伯伯收藏的情书可多呢，据说还有青
丝发。写给他情书的人多是名流，其中有刘王立明，史良……”

一九六六年“文革”爆发，我几次从四川溜回北京。大概是一九六六年冬，我第一
次返京，住在已被红卫兵占据的家中，陪伴着体质虚弱且终日担惊受怕的父母。一
日，民盟中央的人通知父亲去王府井东厂胡同（即民盟中央所在地），接受革命群
众的大批判。会开了整整一个上午，焦急忧虑的母亲，煮了稀饭等他回来。下午一
点多，年迈的父亲徒步而归。

他喝完稀粥，把母亲和我招呼过来，说：“我满以为民盟是批斗我，到了会场才知
道，我是个陪斗。原来今天批斗的对象是史良。她血压高，那些民盟机关干部，偏
要她把腰弯得低低的。开初的批判，不过是些口号和空话。后来，他们居然把搜去
的史良写给老罗的情书拿出来当材料宣读，并质问史良到底和这个大右派是什么关
系。史良直起腰回答：‘我爱他。’在中国，一个女人能这样做，是很不简单了，
也可以说是很了不起的。史良好象又回到了从前。”显然，父亲所说的从前，是指
一九五七年以前。

父亲接着说：“当初，他俩的恋爱失败，史良曾经向老罗索讨自己写的书信。这个
努生（罗隆基的字）就是不给，把流风余韵系于纸墨之间。现在它们都成了罪证和
炮弹，投向这些从前爱过他、现在还活着的女人。”

“健生”父亲唤着母亲的名字，又道：“今天这个会，最让我心痛的是，民盟会堕
落成这个样子，一个批斗会搞得如此下作。”

而这个如此下作的批斗会，成了他们最后的会晤。

一九六九年父亲病逝。

一九七八年，我从四川省第二监狱释放回京。母亲说，为了我的出狱，她找了许多
关系，托了许多的人。现在要带我去拜见、面谢他们。在这些人当中，有三个老大
姐：史良、雷洁琼、李文宜。我们母女先看李文宜，再看雷洁琼，最后去的是东总
布胡同二十三号。在路上母亲告诉我，小陆已经去世。去世的情况非常意外：一九
七六年周总理逝世，在外交部召开的追思会上，小陆谈到总理对他的关怀时，激动
万分引发了心脏病而猝死的。

我们与史良的会面是在一楼客厅。几十年未见，身着白衫青裤的她，略显老态，但
依旧是仪态雍容。光泽的肌肤、白皙的面庞和清澈的目光，使人很难相信她已年逾
七十。

母亲把我朝史良的面前一推，说：“喏，这就是刚从四川回来的小愚（我的小名），
没有你的帮助和搭救，她恐怕至今还蹲在大牢呢。”

我赶紧补充道：“数千人的监狱，我是平反释放的第一人。这都得谢谢史阿姨了。”

史良摆摆手，说：“不要谢我，我没有起关键性的作用，也不可能起到这个作用，
不过就是找找人，反映你的情况。我跟他们讲，章伯钧的女儿怎么就一定是反革命
？她在日记里写几句对时政的看法，就算犯法？从法学观点看，简直不成道理。所
以，我要替你讲话。在这方面，史阿姨是有原则的。我史家有个远房的侄子，前几
年犯了罪，判了刑。他的家人后来找到我，想让我为他开脱。我把这个远房侄子的
情况一摸，发现他不但品质不好，而且是真的有罪。我对他的父母说，这个忙我是
不能帮的。孩子从小游手好闲，现在劳动几年，恐怕对他今后的一生都有好处呢。”

吃午茶的时候，母亲关切地问：“小陆走后，你的生活还好吧？”

不料母亲寻常问语，引出史良眼泪无数。一边拿出白手帕擦拭，一边抽噎着说：“
小陆一走，我的生活再也没有好过。他的房间，他的东西，都原封不动地保留在那
里。我每天都在怀念他，回忆从前的日子。”

她哭声凄婉，而那样子又很像个冷不防被抢走了心爱的洋娃娃，一个人坐在大房子
里伤心抹泪的小女孩。母亲后悔自己不该提到小陆，说了许多劝慰的话，随后告辞。
史良从沙发上站起来说：“我就不远送了。”

母亲和我走出大门，便听见有人在喊母亲的名字：“健生！”回头一看，原来是上
到二楼寝室的史良靠在临街的窗前，手里左右摇动着那条擦拭过泪痕的白手帕。我
俩走一段路，就回头望一眼，那白色始终在阳光下晃动，闪耀。我一向认为人老了，
简单的衣食住行，都是无比的沉重与艰难，他们的内心自不会再有炽热之情或刻骨
之思。但我面前的史良，以忧伤表达出的至爱，令我感动不已。当我跨入老龄，生
活之侣也撒手人寰的时候，史良的涕泣和那方白手帕的记忆，便愈发地生动起来，
也深刻起来。是的，脆弱的生命随时可以消失，一切都可能转瞬即空，归于破灭，
唯有死者的灵魂和生者的情感是永远的存在。

不管父亲的右派帽子摘不摘，不问一九五七年的事平不平反，母亲都决意要给自己
的丈夫写一点文字的东西，留给后人。在搞“章伯钧生平”的同时，她还想搜集一
些父亲生前的照片。现在谁还保留着与章伯钧的合影？数来算去，唯史良矣。一九
八三年二月，趁着春节拜年的喜庆日子，母亲带着我又去东总布胡同。这时的她已
身为全国人大副委员长，要拜晤（包括拜年）均须提前联系，获得同意。这次见面
被安排在二楼的小会客室，楼梯的转弯处是一株叶大如盆、油绿乌亮的龟背竹。上
得楼去，便从一间敞开的房间墙壁上，看到悬挂着的小陆遗像。像很大，拍得也好，
他一生的温厚朴讷都印在那上面。我想，这间屋子就是史良珍藏爱情、持守亡灵的
圣地了。

虽是冬日，穿着一件蓝色对襟丝棉袄的史良，却坐的是把藤椅，好象在我们未到以
前，她已经坐在那里很久、很久了。此时的她，完全是个老迈之人，稀疏的头发，
白多黑少。露出的手臂和手背分布着星星点点的老年斑，目光似乎也有些迟缓、冷
淡。见此情状，母亲尽快地说明来意，在重复两遍以后，她听明白了，对母亲说：
“这些事由我的秘书处理，他们会告诉你的。”

秘书的答复是：“史委员长的包括照片在内的所有资料都很珍贵，概不外借。很对
不起，请李先生原谅。”

我们不便久留。听说我们母女要走了。史良用微颤的手从棉袄的口袋里，掏出一个
小纸卷，递到我的面前，说：“小愚，今天是春节，史阿姨要送你压岁钱。”

我接过来，展开一看，是五元的钞票。刹那间，心头泛起缕缕难以名状的伤感：是
伤感于母亲要求的被拒？是伤感于史良的垂暮之态？还是伤感于她视为女童的我，
已是中年妇人？——这一切，连我自己也无法辨析。

“清禽百啭似迎客，正在有情无思间。”岁月飞逝，留给我们的只有记忆，好在我
们还有记忆。

一九八五年，史良病逝。患有心梗的母亲执意要去八宝山参加追悼会。进得大厅，
母亲便痛哭失声，站立在遗体前，几乎跌倒在地，情绪难以自控。民盟中央的一个
在职部长低声问身边的人：“她是谁？”

一位老者答：“她叫李健生，是章伯钧的夫人。”

另一个民盟中央机关的干部，问：“章伯钧是谁？”

老者无语，一片沉默。

数年后来，我去民盟中央机关的宿舍，替母亲探望她的几个老友。闲谈中，对其中
的一位问及史良身后之事。他告诉我，史良无子女，她的几个侄辈认为史良的首饰
可能值些钱，便提出分割、继承的要求。经过请示，决定由他代表组织拿着全部的
首饰，领着这些亲属先去珠宝行鉴定其价值。鉴定出的结果是：所有的戒指、胸针、
耳环、项链加在一起，也就值个三千块。听到这个价码，后辈一律表示放弃要求。
当然，珠宝行的鉴定者，不知道这些漂亮的假首饰所有者，是一位全国人大的副委
员长，国家首任司法部部长，中国民主同盟主席，全国妇联副主席——一个叫史良
的女人。

我想，即使晓得了姓名，他们也未必知道史良是谁。

二Ｏ零一年七－九月于守愚斋

注释：
①香云纱俗称拷纱，即茛绸，是中国一种古老而传统的天然丝料。它是将原色天然
面料，直接用野葛（茛）茎中提取的汁液浸泡并经过淤泥涂封，放置一段时间后，
经太阳爆晒等特殊工艺制成。由于是纯手工生产，生产量很少，所以十分珍稀。夏
天凉爽，冬天轻柔，穿洗越久，手感、色泽越好。

②卢郁文时为国务院参事室参事，是一九五七年夏季党外人士中最早站出来回击右
派言论的人，他的回击行为立即以醒目位置刊于中央各大报纸 。


君子之交——张伯驹夫妇与我父母交往之叠影

君子之交——张伯驹夫妇与我父母交往之叠影

    自打反右运动一起头儿，父亲（即章伯钧）就开始琢磨着反右的结局和
自己的下场，甚至在毛泽东还没想好怎么处理他的时候，他就在家里把自己
处理了一回——让警卫秘书王锁柱把家中所有的工作人员召集到东客厅，请
他们围着平时吃饭的圆型大餐桌，一一坐下。

    父亲客气又郑重地对他们说：“你们大概已经从报纸上知道了，我现在
犯了政治错误。所以，请你们不要再叫我章部长了，可称我先生，也可直呼
我的姓名。”

    坐于一侧的王秘书赶紧声明：“在我们没有接到正式通知以前，大家都
必须继续称呼您为章部长。”

    此后，父亲不止一次地对家人说：“我们准备过老百姓的日子吧，回桐
城老家更好。”

    1958年1月底，父母双双获得“又划又戴、降职降薪”的处理。好像上
边对父亲特别宽大，在撤掉交通部部长、全国政协副主席、农工中央主席、
民盟中央第一副主席、光明日报社长等九个职务之后，特意保留了“全国政
协常委”的职务。在由行政三级降至七级后，又特别保留了四合院、小轿车
、司机、警卫、厨师、勤杂、秘书。国人社会地位的尊卑，往往集中展示于
权力所给予物质待遇之厚薄上。父亲既受政治贬损，又得生活厚待。如此发
落，大大出乎承受者的预想。

    斗转星移，岁月悠悠。慢慢地，父母开始咀嚼出那帽子的沉重和帽子底
下沉重的人生。首先便是与中国历史同样渊远流长的世态炎凉。亲近的、亲
切的、亲密的，一个接一个地疏远、疏隔、疏离了。而且，越是亲近亲切亲
密的，就越发地疏远疏隔疏离。诸如，二十年代一起参加北伐战争的老友，
三十年代共同发起“国民党临时革命行动委员会”的第三党人，四十年代参
与筹措成立“中国民主政团同盟”的民盟元老。好像他们当初当年当时结识
章伯钧，便是一种错误。唯有（19）57年的政治风雨，才拨正了他们所在党
派以及本人生命之舟的航向。看着他们批判自己的那副痛心的样子，父亲也
跟着替他们心痛。

    一日，戴帽的母亲到农工党北京市委会去参加政治学习。在回家的路上
，大老远便瞅见个老熟人。这也难怪，五十整的年纪，眼神正好。老熟人是
民盟中央的副秘书长，叫辛志超。他不仅和父亲、母亲熟，而且和我姐、和
我也熟。我家的门坎儿，他是跨进跨出的。每每在与父亲谈正事之前，都要
给我姐妹俩讲上一段故事。故事多半说的是燕都旧话，再与那满嘴的京腔京
韵相搭配，我俩听得津津有味。民盟中央的人，从沈钧儒开始往下数，来家
里开会、谈事、作客、聊天的，不下几十个。要论个生熟咸淡，眼下这位离
母亲不远的人，得算在十名以内。所以，我很能想像母亲认出他时的那股冲
动、那般欣喜及那份热情。

    母亲挥动着手，向他飞奔过去。辛副秘书长停住脚步,四下里张望。当他
那双近视加老花的眼睛透过厚重的镜片，终于辨清来者为何人的时候，即毫
不犹豫地转身180度，快速消失在人流中。

    母亲傻站在街沿。她对老熟人或许有很多的话要说，或许只想问声好。
她有如一个在外面受了委屈的孩子，回到家中眼泪便扑簌簌地滚落出来。在
父亲的询问下，母亲讲述了街头刹那间的经历。

    站立一旁的我，简值不敢相信这是真的：“辛伯伯，怎么会不理我们的
妈妈呢？”我为如此熟识的人能做出如此绝情的事而愤怒。心底还有一种母
亲受辱自己也跟着受辱的感觉。

    母亲为自己的不识时务、不通人情而悲哀，不禁叹道：“解放前看的《
红楼梦》和解放后读的马克思，都算白费了。连熟识的人才专做绝情事的起
码常识，都没能学到手。”

    父亲则劝母亲心放宽些、看得开些，语重心长地说：“大到一个政党的
背信弃义，小至辛志超的躲避奔逃，自古就是中国官场的传统。”不过，父
亲也从中预见到自己的未来，必是孤独自处的末路。除非钦定的章罗联盟和
反右运动被钦定者推翻，而这个“推翻”又是根本不可能的。

    忧心忡忡的我问道：“爸，人当了右派，怎么别人就不理睬了？日子也
难过了？”

    我的问话，使父亲激愤起来，滔滔不绝：“只有在中国当右派，才是这
个样子。小愚（我的乳名），你哪里晓得——在西方，右派也是很体面的。
议会里，还有他们的席位呢！与左派仅仅是表明政见之不同罢了。议论国家
大事的时候，左派、右派、中间派各自发表看法，陈述主张，申明立场。因
为各派所持立场、主张、看法不同，它们之间势必要有激烈的辩论、争执以
及相互攻击。这一切，都是很正常的政治现像，并受法律保障。西方国家的
官方政策，往往也都要经过这些辩论、争执和攻击的考验或矫正。现在，老
毛把右派定性为反党、反人民、反社会主义，还划了个资产阶级成分。那么
，左派与右派便不属于思想差异，而视为革命与反动的政治对立了。在我们
这个国度，谁一旦成了统治者的政治对头或被看做思想异端，日子就很难过
了。国家、权力、舆论、党派、社会、朋友、甚至家庭，都会纠合成为一股
力量，不断地打击、迫害、除灭这个对头和异端。在这个问题上，我原以为
新社会要比国民党做得好一点。现在看起来，和过去没有太大的不同。”我
自幼就爱听父亲说话。因为他说的，和报纸上登的、收音机放的、课堂里讲
的，都不一样。他不从属于别人，他只属于自己。

    或许因为情绪激动，父亲说话的声调越来越高。母亲不让父亲继续往下
讲，打断他的话头：“当着孩子的面，不要说这些，而且一句一个共产党，
一句一个老毛。从前你可以这样说话，现在你是右派，再不可以这样讲了。
你在家里讲，万一传到外面，人家真要说章伯钧反动到家了。虽然我们看不
惯黄炎培，儿子划成右派，自己跟共产党反倒更加亲近。但是你也没有必要
和过去一样傻，把所有的想法都说出来。”

    我知道母亲“训”父亲，是因为母亲疼父亲。特别是在眼下，知他疼他
的人没剩下几个。整版整版的批判文章，整天整天的批判大会，父亲就像吞
大鱼大肉一样，全部咽下。而母亲这番雨丝风片般的“训”，对父亲来说，
充其量只能算做一碟清炒苦瓜。父亲听完“训”，一不反驳，二不申辩，三
不坚持。自己一个人回到书房。我也紧跟着进去。当父亲坐在写字台前的皮
转椅上，他的脸色分明阴沉了许多。俗话说：树怕剥皮，人怕伤心。我在想
，社会上已经失去“面子”的父亲，是不是觉得在家庭里开始失去“里子”
了。父亲失去的再多，哪怕父亲在外面的存在等于零，那他也是我的爸。我
一声不吭，站立在父亲的身后。父亲也一声不吭，双手交叉于胸。他的外表
是平静的，然而心里必定很难受。六十多个年头的人生，在心窝子里一次次
跌宕翻腾。

    父亲面对政治压力和应付社会环境的唯一选择，是独处，也只能独处。
假如他是个埋头做学问的，面壁数十载，独处一辈子，也算不得什么难事。
偏偏父亲从中国私塾读到柏林大学，也没能塌心做学问，而是起劲儿地搞政
治。搞政治可不能清静，得参与，得活动，得闹腾。开会，讲演，结社，游
行，拟指示，呼口号，写文章，直至发动战争（可惜父亲的本质是书生，他
搞的政治始终未能上升到拿枪杆子的高级阶段）。父亲以此为生活，以此为
追求，以此为乐趣。如今这种生活、追求和乐趣，给撅折掐断，戛然而止了
。这番光景，好似一个有名气的演员，戏唱得正带劲儿的时侯，被轰下了台
。令其振作、陶醉和亢奋的锣鼓，丝竹，灯光，油彩，底班，龙套，跟包，
观众，也随之消失得无影无踪。现在一大早起床，父亲不必忙着漱洗用餐，
既没有机关让他去上班，也没有单位请他去讲话。上午到下午，父亲不必忙
着东奔西跑，既没有事情等候他处理，也没有会议需要他参加。从早到晚，
父亲不必忙着前庭后院的穿梭，既没有人按动大门的电铃，客厅里也没有响
动的电话，书房里更没有摆放好的文件、报告、公函、书信，亟待拆阅。父
亲全天最重要的事，就是从洪秘书手里接过当天的报纸——《人民日报》、
《光明日报》、《北京日报》、《中国青年报》……厚厚一叠，他的眼睛像
架扫描仪，用不了多大功夫，就都“扫”完了。唯有每日分三版的16开大
小的《参考消息》，读得仔细，看的时间也最长。

    父亲说：“只有‘参考’上，还有一点消息。”有时侯《参考消息》送
进门，正巧父亲要去方便。他能拿着它，在卫生间里呆上几十分钟。要不是
母亲催我也叫唤的话，不知他坐在马桶上还得看多久。老实讲，能得到这一
点消息，也来之不易。因为父亲在必须接受右派帽子时，向中共中央统战部
提出的唯一请求，就是希望今后自己能够继续看到一份《参考消息》。

    把看“参考”的事做毕，父亲也就终日无事可做了。在以往杂乱忙碌辛
苦劳累疲惫困乏的时侯，他多么向往安宁清静恬淡闲适的日子。现在，他向
往的日子来了，却没能给自己带来安宁清静恬淡闲适。（19）57年以前，那
时事情再多工作再忙，父亲每隔一、两个月要抽出一天的工夫，把全家带到
郊外去散心。香山、颐和园、十三陵是常去之地。现在，每天都可以搞郊游
，父亲却呆在家里，不爱动弹。说来也是，父亲乃职业政治活动家，现在打
发他去过既无政治、又无活动的生活，他浑身上下能得劲儿吗？父亲常一个
人独坐书房。黄昏时分，书房内一片幽暗，他也不开灯，凄败之色在脸上尽
情地铺展，犹如把自己自觉地放逐在大漠之上，而四顾茫然……

    年轻的我很难体会出父亲内心的复杂感受，但我发现自己的日子过得也
不痛快了。填好的入团申请书，被告知作废。政治课老师拿我的思想小结或
学习心得作为批判材料，在全班散发抖落。班干部和积极分子都不怎么搭理
我；干部子女身份的同学把我从圈内踢到圈外；出身不好的同学又不敢把我
从圈外划入圈内。一个先是团支部书记后当上学生会主席的同学，时刻用批
判的目光打量我，并抓紧一切可以抓紧的机会，随时向我发动攻击。站在学
生官儿的位子上，她的每次行动又总能纠集到同伙。一旦我陷入挨批的处境
，就觉得自己也当上了爸。这时我心里也着实纳闷儿：本是眉清目秀的少女
，只要怀上一颗革命的心，怎就穷凶极恶起来？下午自习课后的自由活动，
是我最难挨的时光。看着同学三三两两的闲聊天，拉帮结伙的搞活动，就好
像一支行进中的浩荡队伍单把我抛撇在外头。我孤零零地伫立于操场东头的
老杨树下，看着渐褪的夕阳，即使什么都不想，只要鼻子一酸，那眼泪就流
成了行。为了排遣空虚，我能借个蓝球，一口气玩它几个小时。

    我的同学、已是北京青少年业余体校篮球队员的洪钤，瞧我投篮的兴致
如此之高，便对我说：“你那么爱好体育，找个机会我推荐你去业余体校学
打蓝球吧？”

    我回家把这事儿跟父亲说了。父亲这下可找到一个分析事理的机会。他
口若悬河地讲起来，认为洪钤的通脱，更多地是接受了其父洪深的影响。然
后，告诉我戏剧家洪深出身官宦门第，且毕业于哈佛。再后，又向我讲述了
其父洪述祖因宋教仁一案，而如何改变了儿子的人生道路。最后，父亲建议
我去看看曾朴的《孽海花》，说那里面影射了许多中国近代史上的名人，很
有意思。由此，我发现讲些自己的事，居然能引起父亲的话头。他，真的寂
寞。

    时间一长，我打球的热情开始消衰，决定不再去体校。下午放学回家，
把功课做完，就和父亲一样地无事可做。东翻翻，西看看，从北客厅遛到南
书房，又从东客厅逛到西卧室；再不，打开收音机，从孙敬修娓娓道来的童
话故事，一直听到斗嘴架势的歌曲《社会主义就是好》。

    无事可做的父亲看不惯无事可做的女儿。他问：“你的心上是不是长了
草？能不能安安静静地做成一件事？”

    人可真是个复杂的东西，像父亲仅在（19）57年一个夏季，就能给官方
提那么多条的批评意见；而我跟他生活了几十年，除了以疑问句方式批评我
“心上长草”之外，至今无论如何也想不起来父亲是否还教训过我什么。

    为了能安安静静地做成一件事，我向父亲郑重提出要学书画。理由是：
“如果我不学的话，将来你死了，你买的那么多的字画由谁来欣赏呢？”听
后，父亲大惊大笑亦大喜。精神之振奋，情绪之昂扬，活像当天我要给他做
大寿。

    父亲立即张罗起来。首先让母亲把她的西书房腾给我，然后给我送来文
房四宝、镇尺印泥、碑帖、画谱。他自己充当搬运工，不叫洪秘书插手。什
么康熙时期造的墨，给乾隆爷进贡的纸，紫檀的笔架，端溪的砚台，还有祝
允明、文徵明、吴昌硕、金农、郑板桥、吴大澂、康有为等人，以及我当时
就认不得、现在也记不起的许多名家写的立轴、手卷、册页。父亲每搬来一
样宝贝，都要数落给我听，抖落给我看。

    见他两手灰尘一脸汗，我心疼得叫：“爸，别搬了。”他却乐此不疲，
止都止不住。

    母亲被父女俩昂扬的热情所感染，也陪着我们高兴。可一旦发现父亲有
时亮出的宝贝是她压根儿没见过的，便有些愤愤然，对父亲说：“你这个老
头子！居然藏了这么多好墨好纸。我给你抄了多少稿子，替你写了多少书信
，你都不把好纸好墨给我，现在小女儿只说了一声要学书画，八字还没见一
撇，你就把好东西都摆出来了。”

    母亲说这话，最初只是嗔怪，后来她还真的呕了点子气。父亲赶紧陪笑
。

    继而，是关于请谁来当我的老师问题。

    父亲说：“教你写字的人不用请，你妈就是最好的老师。”

    母亲的书法特棒，这是党派圈内众人皆知的事。抗战时期“民盟”给中
共中央的一些信函文件，就是母亲用正楷誊写的。她正经八百一手颜体楷书
，连周恩来都知道。五十年代初国家决定在天安门前修建人民英雄纪念碑，
母亲接到被聘为纪念碑建筑委员会的委员通知。她大惑不解：自己不是建筑
家，又非美术家，怎地成了委员？后来遇见周恩来，周说是他提名的，说：
李健生懂书法，对碑文的设计可以出些力。

    母亲从如何握笔提腕运气开始教我练字，让我从篆隶练起。挑了一本邓
石如的《石鼓文》册页，叫我天天临摹、反复书写。说什么时候练熟了，写
得像个样子，才能歇手。我爱练字，更爱父亲给我布置的书房和他给我的每
一支笔、每一张纸、每一块墨。每天做学校老师布置的作业之前，先练字。
母亲不怎么看我写，写完后她用朱笔批阅。整个字都写得好，在这个字上勾
个大圈圈；字的某个局部写得不错，就在这个局部画上小圈圈。一张大字经
母亲的批阅，变得像人工绘制的地图。

    父亲则是个持久的看客，我只要展纸提笔，他便在我身后走走停停、停
停看看。管我写得好歹，父亲是一概欣赏。他在不停地夸奖我的同时，还不
断地自责，说从小没有把字练好，现在眼瞅着女儿超过了自己。其实他的自
责，仍旧是对我的欣赏与疼爱。在我写字、母批字、父看字的工夫，我们忘
记了各自的不幸和共同的寂寞，一起感受着快乐。尤其对于父亲来说，无论
是给我布置画室，还是看我练字，都是他枯寂生活中的甘泉丰草，润泽着他
的心田。

    谁来教我画画儿呢？父亲决定给我找最好的国画老师：“你看，陈半丁
怎么样？”

    我说：“当然好啦，只怕太高，我够不着。”

    父亲笑了，说我傻。因为投师皆投于高门之下。

    父亲把洪秘书叫来，让他与陈半丁联系，问问：这个星期天陈半老是否
住在西四？上午可有空暇？章某人想带着他的女儿登门拜访。不一会儿，就
有了回话儿，说半丁老人非常欢迎章先生和女公子。

    听到这“非常欢迎”四个字，父亲实在舒心。

    我问：“咱们去之前，干嘛要打听清楚陈半老住不住在西四？”

    父亲答：“他有两个家。”

    我后来才弄懂父亲说的“两个家”，是个啥意思。

    陈宅，是一所很普通的四合院。陈半丁，是一个很有吸引力的老头，面
部所有的线条都流畅圆润，眼睛炯炯有神。“面如银盆，目如朗星”，是评
书里形容男性的惯用词语。我觉得把这个惯用词语套在他身上，“银盆”略
有些过分，而“朗星”却很是得当的。

    沙发前面的茶几上，摆着用玻璃杯沏好的两杯热茶，这显然是给我们的
。望着杯子里尖细的茶叶载沉载浮和澄清的茶水染绿染浓，我怎么也没有想
到杯水之间，能呈现如此的清幽和美丽。它的诱惑，简值有如饿汉面对着一
道美食。实在忍不住，自己先就喝开了，一口、两口、三口，直至喝干，然
后兴奋得对父亲叫嚷道：“爸，我喝的这是什么茶呀！会这么香？”

    陈半丁说：“这茶叫洞庭碧螺春，是我特意给你们预备好的。”

    父亲见我如此牛饮，便道：“陈半老，请莫见笑哇！我不懂茶，更不知
品茶为何事，一家人每日下午喝一道红茶罢了。”

    父亲细细啜饮，对茶味的醇和与茶香的绵长，赞不绝口：“这里的茶，
让我想起‘佳茗似佳人’的诗句和因吃茶把家产吃空的故事了。”

    从这话里，我能感受到父亲因获得碧螺春规格的礼遇而产生的快慰。父
亲曾说过：如到别家作客，从外国人给你预备的杯盘刀叉和从中国人为你冲
泡的茶水里，大半能判别出这家主人对你欢迎和尊重的程度。

    父亲问陈半老最近在做些什么，陈答：“我在大跃进。”

    父亲困惑不解：“画家怎么大跃进？”

    “画家的大跃进，就是把画越画越大。”陈半老从沙发上站起来，指着
自己的画桌说：“这张桌子够大了吧？不行，不够大，要画更大张的，我就
挪到地上画。后来，这样画也不行了，要求画更大更大张的，我就搬到院子
里画。”

    讲到此，他把我们父女带至客厅门口，让我们目测这所四合院的庭院横
有多宽，竖有多长。父亲听得直摇头。

    陈半老说：“因为大跃进的缘故，我也是第一次知道这个院子的尺寸。
跃进到最后，院子有多大，我的画就有多大了。”

    爸又困惑不解了：“这样大的画，该如何画呢？”

    陈答：“脱了鞋，站在纸上、蹲在纸上或趴在纸上画。西南角画它一棵
松，东北角涂它一架藤，松枝旁边添石头，藤蔓底下开菊花……。至于这幅
画的全貌，我也难知。因为画完以后，我家无法张挂。我自己也不知道什么
地方可以悬挂这样的画。”

    一阵闲谈后，父亲将女儿想学画的事说了。

    陈半老一口答应收我为徒。父亲向陈半老请教，画坛收徒有何规矩及礼
仪。陈半老说：“你家是下午喝红茶的洋派，那些规矩就免了。”

    我问陈半老，今后是怎样个教法？答曰：“画好一张或数张，拿来我看
。”

    在归途，兴致不减的父亲还带我到西单商场的旧书店逛了一圈。回家见
到母亲，我还没来得及说个子丑寅卯，他老人家便抢先一步“报导”。我很
知道父亲足足高兴了一天的原因是什么——陈半丁没把他当右派。

    父亲自己也看出来，要陈半老一枝一叶、一山一石地教我这个一窍不通
的学生，几乎是不可能的。他决定重新物色个更加适合于我的老师。这时，
父亲想到女画家潘素。

    我问：“谁是潘素？”

    “张伯驹①夫人。”

    “谁是张伯驹？”

    父亲说：“此人大有名气。他的父亲张镇芳，曾当过直隶总督和河南都
督。他本人入过军界，搞过金融，最后成名在诗词文物。你看的旧小说里，
形容才子不是常用‘诗词歌赋，无所不晓，琴棋书画，无所不通’吗？张伯
驹正是这样的人。他与张学良、溥侗、袁克文一起，被人称为‘民国四公子
’②。家中的收藏，多为罕见之物，那是他用大洋、金条、首饰乃至房产换
来的。别看爸爸有字画五千多件，即使都卖掉，也未必抵得上他的一件呢。
”

    “真的吗？”我不是不相信父亲，而在是我的脑袋里，想像不出有什么
东西能这样地值钱。

    “你从小背过‘床前明月光，疑是地上霜’吧？”

    “这是李白的诗。”

    “张伯驹就藏有李白的真迹，叫《上阳台帖》。他把这个帖送给了毛泽
东。”

    “你的罗伯伯（指罗隆基）不是常爱唠叨‘十年一觉扬州梦，赢得青楼
薄幸名’么？这诗句是谁写的？”

    “杜牧。”

    “对，张伯驹就收有杜牧的字。”

    “你知道‘先天下之忧而忧，后天下之乐而乐’的名句吧？”

    “它是范仲淹《岳阳楼记》里的，我们中学的课本里有。”

    “张伯驹藏有范仲淹的手卷。”……

    父亲一路说下去，我听着，听着，仿佛觉得他不是在陈述某个事实，而
是在编造一个神话。这个神话王国，该是什么样子的？想必张伯驹是风流倜
傥，器宇轩昂；想必他家是墨香四溢，金玉满堂。

    可父亲又说：“我们去他家，这些东西都看不到了。”

    “为什么？”

    “因为张伯驹把这些最好的藏品，捐给了国家。我们只能见到文化部长
沈雁冰发给他的一张奖状。”

    父亲认为：张伯驹此举虽行于一时，其事却足以传后。

    我继续追问：“爸爸，那张伯驹曾经担任过什么职务？或做过什么工作
呢？”

    父亲笑了，说：“他曾是盐业银行的董事。其实公子哥儿，就是他的工
作。”这个回答让我吃惊不小。

    父亲随即解释：“别以为说个公子哥儿，就等于游手好闲啦。小愚，你
要知道中国文化很有一部分，是由统治阶层里没有出息的子弟们创造的。张
伯驹就在玩古董字画中，玩出了大名堂，有了大贡献。”

    经过洪秘书的联系，与张氏夫妇会面的时间定在周日上午。如果说，头
回去拜望陈半丁是怀着尊敬和不安的话；那么，我这次去拜望则是揣着兴奋
与好奇。

    我家住在地安门，张宅位于什刹海。两地相距不远，我们还是驱车而往
。老“别克”小轿车驮着父亲和我，慢慢驶出慈慧殿，经地安门，向西拐入
前海西街。路过一座王府式的堂皇建筑：高高的灰墙紧锁园内的美景，大门
正面精致壮观的影壁，足以显示出主人的尊贵地位与煊赫身份。“车如流水
马如龙，花月正春风。”司机告诉我们：“郭老（沫若）搬到这里来住了。
”

    父亲听后，默不作声。我知道，这个从1926年留德归来便相识，一起
参加北伐战争、南昌起义，一道流亡日本，搭档数十载，合作默契的朋友，
如今已形同陌路了。

    车绕过银锭桥，便是后海。岸边的垂柳在风中摇曳，荡漾的湖水在阳光
下闪亮。这儿像是一个不收门票的公园，据说是“燕京八景”之外的一景，
叫“银锭观山”。老“别克”在一扇朱漆斑驳的小门旁边停下。

    警卫员按按电铃，没有响动；拍拍门环，无人应承；再伸手一推，那门
便开了。我心想：家藏丰厚的张伯驹，不设门房罢了，怎地连大门也不关？

    跟着父亲走进去，发现这座宅院不大，也不规整，既非中规中距的四合
院，也不是错落有致的小洋房。小院地势挺高，座北朝南。进门是个小天井
，东头有个门房。向右手拐去，便是一排四间起脊北房，西边是一间偏厦。
南头，一张石桌两个石墩依墙而立。东墙，挖了个月亮门，门里另立一栋小
阁楼，高高在上，并以石阶将阁楼与北面的正房连接起来。院子里，有几棵
桃树，还有一棵大芭蕉。看来，这座宅院的格局完全是主人依需要和情趣而
设定的。

    一位四十来岁年纪，身着藏青色华达呢制服的女士从北房快步走出。她
体态丰盈，面孔白晰，双眸乌黑，腮边的笑靥，生出许多妩媚。惟有开阔而
优雅的额头上，刻着光阴碾过的印痕。

    “章部长，欢迎您光临寒舍。”虽然说的是北京话，却带着吴音。温声
细语，吹气如兰，而这恰与她的端丽玲珑的容貌相配。我断定，她不可能是
别人，她是潘素。

    潘素用充溢着笑意的目光，上下打量着我，还没等爸介绍，便说：“这
就是女公子吧？”接着，把我们引入了北房正厅。

    她见厅内无人，即转向西侧的里屋，喊道：“伯驹，章部长来了。”

    与正厅相连的西侧里屋，是画室。张伯驹穿着古铜色中式夹袄，站在阔
大而周正的画桌前面，上身微微前倾，双手背在腰后，眼睛半开半阖地打量
着铺展于桌面的一幅水墨淋淋尚未完成的画作。听见夫人的喊话，他不紧不
慢地离开画室，跨进正厅，把目光投向了我们父女，并用手势招呼我们坐下
。

    与陈半丁的热情相比，张伯驹待客就要冷淡些。常常是父亲发问，他作
答，且措辞简短。倒是满脸笑容的潘素，在一旁插了许多话。夫人的巧于酬
酢，越发地显出张伯驹的闲散平淡。父亲是第一次登门造访，西服领带，高
车驷马，极其郑重。而张伯驹似乎就没把父亲当做贵客、远客或稀客。好像
我们这一老一少，是三天两头来这里串门聊天的。

    父亲很快与张氏夫妇切入正题，说：“我这个读高中的女儿，想学点国
画。不知潘先生可愿收这个学生？”

    潘素走到丈夫跟前耳语几句，尔后一团和气地说：“既是章部长的女公
子愿意向我学，我自然也就愿意教啦！”

    潘素一句一个章部长，仿佛不知中国有反右，不知父亲是钦定天下第一
右。

    父亲问潘素：“小女该如何拜师？”

    没等她回答，张伯驹把手一摆，说：“不用。”

    “小愚，快，快给老师鞠躬吧！”

    父亲令下，我立即双脚并拢，双手垂直，向初次见面就有好感的潘素，
深鞠一躬。遂问：“潘先生，我什么时候到您这里来学画呢？”

    听了我的问话，潘素且不作答，走到丈夫的身边，两人又在低声交谈。
父亲大概以为他们有什么不便之处，就主动开口：“贵府如有不便，我可以
用车接潘先生到我家去教。”

    和刚才的情形一样，没容夫人说话，张伯驹把手一摇，说：“不用，不
用。”

    潘素大概怕我们误会这“不用”二字的意思，连忙带着歉意和解释的口
吻说：“有个中央音乐学院弹古琴的学生，也在跟我学画。他叫李泠秋（又
叫李祥庭，后改李祥霆），是查阜西先生介绍来的。我在与伯驹商量，是将
你们两人合起来教，还是分开来学。伯驹的意思是分开好。”

    事情谈妥：我隔周来一次，时间定于礼拜天的上午。那位音乐学院的学
生也是隔周一次，时间也定于礼拜天的上午。潘素特别强调：如果我是本周
日来学习，那么就让弹琴的孩子，下周日来。

    心愿了却，心情便放松了，蓦地想起那些名贵得令人头晕目眩的收藏和
崇高得叫人张口结舌的捐献。我坐在太师椅上，环顾四壁，很想找到父亲说
的“奖状”。墙壁张有潘素新绘的青绿山水，悬有张伯驹的鸟羽体诗词，还
有日历牌，就是没有嘉奖令。也许，它被置于卧室，毕竟是耗尽一生财力、
半辈心血之物，弥足珍贵。

    一会儿，父亲起身准备告辞。我向张氏夫妇执弟子礼。然而，我礼毕抬
头之际，眼睛向上一瞥，却发现“奖状”高高而悄悄地悬靠在贴近房梁的地
方。“奖状”不甚考究，还蒙着尘土。这不禁使我联想起另一位颇负盛名的
文人柳亚子来。父母曾带着我去他家吃晚饭。从黄昏到夜深，我不记得大人
们喝了多少坛绍兴老酒，说了多少古今闲话。我只记得：他家大客厅里有四
幅用金丝绒装帧的、与毛泽东等人唱和的诗词手迹。这两个文人做派很不同
：一个把极显眼的东西，搁在极不显眼的地方,浪漫地对待；一个将极重要的
物件，作了极重要的强调，现实地处理。

    此后，我每半月便去张伯驹家学画，从临摹开始。在一点一滴的临摹中
，潘素向我讲述国画的基本法则与技巧。在教学的时候，张伯驹不进画室。
他做自己的事；没事，就闲坐在客厅。他家不像我家有那么多报刊杂志，似
乎只订有一份《北京日报》。而且，张伯驹看报，再大的新闻、再长的文章
也是一晃而过。

    我把第一幅完整临摹老师的山水习作，呈上。潘素仔细看后，连呼：“
伯驹，你来看，这孩子画得蛮可以。”

    张先生闻声进来，瞧了瞧，点点头。他没有妻子的那份激动、那种肯定
。

    我每画完一张，潘素看后，都要拿给张伯驹过目。潘素总说我有慧根,好
教。张先生总是点头而已，既不夸奖，也不批评。

    他的模糊态度，叫我忐忑不安。忍了好久，我终于开口了：“张伯伯，
我的习作您也看过不少。能说说吗？”

    张伯驹对我说：“你的每张习作都有进步，足见你的用功、用心和接受
能力。一个人即使聘请再好的老师，若无这些条件，是学不了画的。但是艺
术和其他门类不同，它在很大程度上又是不能传授的。她（指潘素）当老师
，仅仅是向你讲解一些绘画的规则、技法罢了。拿作诗填词来说，也是一样
。老师只能讲些格律音韵，或者告诉你，什么样的诗才是好诗。至于能否画
出一张好画、写出一首好诗，那就是学生自己的事，要看他的修养、悟性和
创造力。”

    我与张氏夫妇混熟了。潘素不让我称她为先生，于是，我一口一个地喊
着：潘姨，潘姨。说来，中国的称呼也怪。人的称谓变了，人的关系跟着也
就变了。我和潘素是融洽的，而我和潘姨是亲热的。除了授课，我们还说闲
话；后来，除了说闲话，我们还说私房话。潘姨说我不仅懂画，而且懂事，
她喜欢懂事的女孩儿。

    在张伯驹面前，我保持着敬重，但不再拘谨。我渐渐发现，在授课之后
张先生时不时地要和我闲聊一阵子，谈棋、谈诗、谈字、谈戏，其中尤喜谈
戏。孟小冬的名字、余叔岩的故事，我都是从他嘴里知道的。他是河南口音
，标准中州韵，话又说得极专业，很多地方我听不大懂。可我从不打断他的
话头，也不发问，更不会对他说：我听不懂。我自己常纳闷儿，一位饱学之
士，怎么能和一个毛丫头聊天呢？琢磨来，琢磨去，我想：一方面是因为在
“三面红旗”“大跃进”“政治挂帅”、“教育为无产阶级政治服务”的时
代烈焰之中，还有我这样一个女学生跑到冷落的宅院，去听被时人冷落的老
话、旧话、无用之话。这情景多多少少也能牵动出他的热情。另一方面是出
身，修养，禀赋，学识，品行，爱好，趣味等诸多因素在他身上融合而成的
文化自豪，使其自觉不自觉地要充任一个文化的传播者。而后者的成分可能
更多些。

    渐渐地，我看出这对夫妇相处，是完全以张伯驹为轴心的。一位与之相
熟识的老中医告诉我，潘素对张伯驹是百分之一百二的好，什么都依从他，
特别是在收藏方面。解放后张先生看上了一幅古画，出手人要价不菲。而此
时的张伯驹，已不是彼时的张公子。他不供职于任何一个政府部门。而所担
任的北京棋艺社理事，北京中国书法研究社副社长，北京中国画研究会理事
，北京古琴会理事，北京京剧基本艺术研究社副主任理事，中国民主同盟总
部文教委员等等，皆为虚职，并无实惠。潘素作为家庭主妇，支撑日常生活
的诸多开支，应付昔日名门的琐细关系，并将家里家外维持在一条不低的水
平线上，就够她操心费劲的。每月不仅把所有的工资花光，而且尚须从“家
底儿”中掏点出来，以为贴补。今非昔比，丈夫相中的古画虽好，但想到现
实的经济状况和未来漫长的生活之需，潘素有些犹豫。张伯驹见妻子没答应
，先说了两句，接着索性躺倒在地。任潘素怎么拉，怎么哄，也不起来。最
后，潘素不得不允诺：拿出一件首饰换钱买画。有了这句，张伯驹才翻身爬
起，用手拍拍沾在身上的泥土，自己回屋睡觉去了。

    一个晴朗的周日，我向潘素学习“浅绛”。画得正起劲，张伯驹把妻子
叫出去，耳语几句。没过多久，张伯驹又进来，又看看我俩。不大功夫，张
伯驹再进来，再看看我俩。如此往复数次。

    我问：“潘姨，张伯伯有事吗？”

    “就是有事，他才这个样子。”

    “那您和张伯伯去办事吧。今天我就学到这里，告辞了。”

    潘素笑道：“什么事呀，是你张伯伯叫我们吃饭去。”

    正说着，张伯驹又进来。潘素边看表，边对他说：“刚十点多，还早。
”

    “走。”张先生声音不大，可语气坚定，一点没商量。潘素忙着收拾画
具，尽管嘴里还在嘟囔。

    张宅没有电话，我无法把要在外面就餐的事告诉父母了。心想，反正时
间还早，等我饭毕归来，可能家里的菜还没做得呢。顺便说一句，（19）57
年前，父母公务繁忙，饭桌上即使见不到我们，也极少问及。自戴帽后，骨
血之间，亲情大增。别说是吃饭，就是佐以饼干或面包的午茶，父亲无论如
何也要等我放学回来。“小愚儿，快来喝热茶，我和老妈妈都在等你呢！”
第一次听父亲这么说，让我好感动，也好感谢“反右”。

    我们师徒三人，从细窄细窄的烟袋斜街穿出，沿鼓楼大街向南走去。我
以为不过是在这条北城最热闹的街上找个饭馆，就近而餐罢了。可看张伯驹
双手背在身后目不斜视，大步疾行的样子，似乎眼中早已有了就餐目标。我
们走过地安门南大街，又走过景山东街。张伯驹远冲在前，像只领头羊，潘
素和我则紧紧尾随于后。天气转暖，太阳高悬，幸好我穿得不多。

    体态丰腴的潘素，掏出白手帕擦去额角的汗珠，对我说：“只要上街，
你张伯伯就是这样走路，一个人像在打冲锋，不管别人。”

    “我爸走路和张伯伯一个样儿。有一年春节全家逛厂甸的书肆，我爸带
着警卫员把我和妈妈甩出半里地远，害得我们母女啥也没看，只顾拉直脖子
，活似两只呆头鹅。四只眼不停地搜索前方，生怕两下走岔了。回到家里，
我妈大大发了一顿脾气，说今后不再与他同行。我爸二话不说，满脸陪笑。
我妈回到寝室，他跟到寝室；我妈躲进书房，他跟到书房；直到消气为止。
”潘素听了我这一番话，略感自慰。原来天下男人的许多毛病，是一个模子
“磕”出来的。

    我们三个人，继续南行。我忍不住问：“潘姨，咱们这是去哪儿呀？”

    “去欧美同学会（曾改为政协的文化俱乐部），你张伯伯喜欢吃西餐。
”

    从后海到南河沿，我掐指一算，至少五站路的里程。旁边就有通往目的
地的公共汽车，咱们干嘛不坐车？我心里这么想，嘴上可不敢说，乖乖地跟
在张伯驹的身后，走着，走着。

    阿弥陀佛，终于走到了。我们刚踏进门，欧美同学会西餐厅的男侍便迎
了上来。看来，他们都认得张氏夫妇。在吩咐几句之后，凉菜、汤菜、热菜
、面包、黄油、果酱依次端上。

    这里，也是父亲常带我来的地方。每次在点菜前，父亲要问我和姐姐：
“想吃点什么？”

    我便举着叉子，高叫：“冰淇淋！”

    可眼前的张伯驹，没有问我想吃什么。在小心翼翼中，我吃完属于自己
的那份西餐，并恭敬地向他俩道谢。

    三人刚走出欧美同学会的大门，张伯驹立即对我说：“小愚，你赶公共
汽车回家吧。”

    我问潘素：“那您和张伯伯呢？”

    “张伯伯要走回去。”

    我坐上了公共汽车。隔着玻璃窗看见他们夫妇在便道上，一前一后地向
北走着。张伯驹的鬓发在正午的阳光下，呈现出近乎透明的色泽。坐在汽车
里，我感到了累，小腿酸，脚板胀。仍在徒步而行的人，不觉得累吗？——
看来，喜好与兴致对张伯驹真是个极其顽强的东西。

    回家即对父亲描述了这顿拉练式的西餐。父亲听后，大为不安。说：“
事情被颠倒了。学生居然吃起老师来了，该请客的是我们。”

    父亲决定让厨师备上一席佳肴，回请张氏夫妇。我家的这位大厨师姓梁
，东兴楼出身，是高岗出事后调到我家的。他平生所好，就是京戏。听说来
客是名票张伯驹，便发誓要拿出真本事。再者，我家好久没请客，作为掌灶
的他，早就手痒难耐了。

    一个周末的下午，父亲叫司机用车把张氏夫妇接到家中。张伯驹穿的，
还是那件中式旧夹袄。一袭剪裁得体的黑丝绒套装，将潘素的白晰娇好，映
衬得分外动人。离吃晚饭的时间尚早，大人们开始闲谈。由于我是名正言顺
的学生，自可一侧旁听。况且听大人的谈话，自幼就是我的癖好。

    在一番寒喧和闲谈之后，父亲拿出张大千的画，请他过目。

    张伯驹比较欣赏其中的十二幅黄山山水图，说：“东西不错。虽然属于
大千的早期作品，但构思、布局别具匠心。笔法也很空灵。”张伯驹又转身
对我说：“小愚，你在家要跟着父亲多看。因为绘画作品的真价，不是从认
识、而是从直观得到的。”

    藏品受到肯定，父亲的脸堆满了笑，别提多高兴了。他告诉张伯驹：“
我主要是藏书，其次才是藏画。买书画的目的，也很偶然。是因为（19）49
年从香港初到北京，就在马路上看到一车车的线装书送往造纸厂，心疼得不
得了。于是乎，赶快把情况告诉了郑振铎，请他制止这种行为。西谛回答说
：‘文物局要办的事太多。这样的事，一时顾不过来。伯钧，你发动党外的
朋友，大家都来收藏一些吧。’这样，我除了日常开支，所有的钱就都用来
买书、买画。健生也很支持。”

    “书画还算幸运，另有一些文物想要保存下来，恐怕就困难了。”

    “你是指城墙，大屋顶和牌楼吧？”父亲问，张伯驹点点头。

    父亲慨然道：“对中共的某些领导人而言，他们没有昨天，所以也不需
要昨天。这样一来，从昨天延续到今天的许多伟大之物，如城墙、牌楼，自
然也就不屑一顾了。”

    谈到当代画家，父亲用请教的口气问张伯驹：“你觉得刘海粟的画，水
平如何？”

    “他和谢稚柳，都不错。”

    父亲说：“我也觉得他的画很好。刘海粟③和朱光潜④，一个是画家，
一个是学者，两个都是我们安徽人。解放前，他们就已经很有成就了。可是
解放后，因为政治历史问题，两个人都抬不起头。连人都不好做了，还怎么
做画，做学问？（19）56年冬我和彭真一道出国的时候，跟他谈了谈杨啸天
（即杨虎）⑤的问题。我联络任公（即李济深）和其他几个党外人士愿意做
担保，希望能把他放出来。那次是全国人大代表团，走访的国家特别多。日
程排得满满的，几乎没有私下交谈的时间。彭真和我商定等回国后，再找专
门的时间，约上罗瑞卿一起讨论这件事情。我打算在谈杨虎问题的时候，也
反映一下刘海粟和朱光潜的处境。有政历问题的高级知识分子，到底应该如
何对待？怎样使用？中共有关方面负责人和党外人士能否坐下来，共同研究
研究。这不是一件简单的事，它关系到人的后半辈子，关系到中国的艺术和
学术发展。”

    “后来呢？”张伯驹关切地问。

    “（19）57年春，我们这个人大代表团才回国。回来就是整风，接着便
反右。我失去了说话的资格，替谁都讲不了情。我现在和今后的情况，可能
比刘海粟、朱光潜还要槽糕。”

    而后，他们话题又不可绕避地转到了“反右”。

    父亲说：“共产党可以不需要我们这些搞政治的人，但需要科学家、艺
术家。（19）56年因为文化部和中国美协有轻视国画的倾向，我联络努生（
罗隆基），再拉上李任潮（即李济深），向周恩来反映了这个问题。后来又
与叶恭绰、汪慎生、王雪涛、徐燕荪等人，一道发起成立北京画院，为的是
把国画创作和研究独立出来。结果凡是与此事有关的画家，除齐白石外其余
一概划为右派。叶誉虎（叶恭绰）是我把他拉到北京画院当院长的，不想也
给这位老先生戴上了帽子。你和京剧院的叶盛兰，叶盛长兄弟、李万春等人
，也因为参加农工（即中国农工民主党）或参加农工组织的鸣放座谈会，也
都划了右派。总之，这些事使我的罪疚心情，永难消却。但我很不理解的
是——为什么你捐献了那么多有价值的文物，居然在政治上没有起到作用？
”

    张伯驹摆摆手，打断了父亲的话头：“章先生，你不必向我讲这些话。
你是个懂政治的人，都成了右派。那么，我这个不懂政治的人划成右派，也
就不足为怪。再说，右派帽子对你可能是要紧的，因为你以政治为业；这顶
帽子对我并不怎么要紧，我是个散淡之人，生活是琴棋书画。共产党用我，
我是这样。共产党不用我，我也是这样。”

    那时，到我家做客的，已多为同类。无论是博学雄辩的罗隆基，还是北
伐名将黄琪翔，只要提及自己的“划右”，不是愤愤不平就是泪流满面。没
有一个像张伯驹这样泰然、淡然和超然的。社会主义政治课教给我们对待挫
折的一句豪迈的话语是：“跌倒了，算什么？爬起来！再前进。”可跌倒了
的张伯驹，怎么给人的感觉就好像没跌倒，所以，张伯驹不必“爬起来”，
而我父亲，罗隆基，黄琪翔，就要“爬起来”，他们自己也很想“爬起来”
。

    父亲听罢翘起大拇指，赞道：“张先生，真公子也！”

    提及公子二字，父亲想到另一个公子──袁克定。父亲问：“袁克定后
来的情况怎么样？想必张先生是清楚的。”

    父亲的提问，使不太爱讲话的张先生有了话头儿。他开始侃侃而谈：“
克定大半生随父，为袁世凯出谋划策，自己也身受荣华富贵。到了抗战时期
，克定的家境就每况日下，手头拮据。那时他还想通过关系，请求蒋介石返
还他被没收的袁氏在河南的家产。老蒋没答应，克定只好以典当为生。华北
沦陷，有一次曹汝霖劝克定把彰德洹上村花园卖给日本人。袁家的亲戚听说
这个消息，也都议论纷纷。赞同的、怂恿的颇多，其目的无非是每个人借机
能分得些“条子”（金条）罢了。克定坚决不同意，说这是先人发祥地，为
子孙者不可出售。当时占领华北的日本陆军长官土肥原贤二，由于从前与老
袁认识，所以在网罗到吴佩孚、靳云鹏之后，还想拢络袁氏之后，尤其是长
子克定。如果克定能在华北伪政权任职，恐怕对北洋旧部还能施加些影响。
克定曾几次向我谈到这事。他掂量再三，说出任则从此有了财源，但也从此
当了汉奸，得不偿失，决计不干。所以，一直住在颐和园内。”

    张伯驹讲到这里，不无感慨地说：“人知梅兰芳蓄须明志，其实北京沦
陷八载，克定身处困顿之境，拒任伪职，也是有气节的。可惜知之者甚少。
后来，我看他家产耗尽，生活难以为继，便将他从颐和园接到我的承泽园寓
所。他住在楼上，满屋子的书，以德文书最多。他这个人，儒雅正派，每日
读书译述。我们家里的诗词书画，弦歌聚会，他是不下楼的。后来，我把承
泽园卖了，把家搬到了城里。（19）58年克定八十大寿，他是在我家过的，
也是在我家中去世的。⑥”

    “他的生活由谁负担？有经济来源吗？”父亲问。

    “克定每月有五、六十元的收入，也算是工资吧。这还是行严（即章士
钊）以中央文史馆馆长身份，在文史馆给克定弄个名义，按月发下的生活费
。他每次拿到钱，都要交给潘素。我不让潘素收他的钱。我既把他接到家里
住下，在钱上就不能计较了。”

    张伯驹说话的口气，平静如水，清淡如云。可我扳起手指一算，袁克定
在张宅整整寄居了十年，且又是个七、八十岁的垂暮之人。这样一件天天费
神化钱、时时劳心出力的事要是轮到我，说什么也得在人面前念叨念叨。

    我家的厨师把晚餐伺弄得极其精美，连盛菜的盘碟，也一律换成了官窑
清（代）瓷。席间，张伯驹只是吃，既不评品菜肴的窳劣，也不留意杯盘的
质地。喜欢听两句好话的父亲和站在那边厢等着叫好的梁师傅，算是白费了
心机。倒是潘素，每上一道菜，都要微笑着点点头，连连夸道：“这个菜做
得不错。”

    饭后，他们夫妇稍坐片刻，便起身告辞。爸叫洪秘书通知司机将老“别
克”开出来，送客归家。

    潘素听后，忙说：“不用叫车。地安门离什刹海很近。”而此刻，张伯
驹什么客气话也不说，背着双手走出大客厅，一个人站在庭院当中，打量起
我家的这座四合院来。

    从此，父亲每年都要在家请张、潘夫妇吃几次便饭。其中的一次，是固
定在春节初五至十五之间。我想，这顿饭，是在替我谢师了。父亲若是新购
得几件字画，饭前必拿出来请张伯驹过目，说说真假，评评优劣。他们不谈
政治。

    父亲曾问：“你认为徐邦达的鉴定水平如何？”

    张伯驹摇着头，说：“不行。他的毛病是把真的说成假的。”

    张伯驹在看过父亲的藏画目录后，认为爸的收藏除了尽量搜集皖籍文人
、画家的作品，显示出明确目的之外，其余的藏品过杂，建议今后以明清佳
品为主。他说：“现在想找宋元字画，已经很困难了。如今，有了什么好的
东西，不是交公家，就是拿给康生、邓拓。你莫说买，连见都见不到。”

    父亲苦笑着说：“我哪有野心和财力去买夏圭、马远，能弄到一两幅石
涛、八大，就很满足了。我现在是右派，好东西更不易搞到，工资也减了很
多。就是当部长的时候，文物商店有了好字画，也都是先通知中共领导干部
，或者直接送到他们的家里。对他们，价格也是出奇地低。所以，不要讲康
生、邓拓，就我所知道的李一氓，家中的字画不比我多，却比我好。而他们
化的钱，却要比我少。有时候，一幅字画在跑了几个中共首长之后，人家不
要，才送到我们这些人手里。价钱嘛，标价是多少，我们大概就要掏多少。
乃器（即章乃器）算有是钱的。而我就只有靠工资了。（19）57年以后，我
的工资大减。有时买些古书，字画就很少问津了。再说，从前还能借些钱，
现在谁借给你？”

    说到字画的价钱，父亲遂问张伯驹：“你的那些名贵字画，听说全是用
金条、房产换来的？”

    张先生点头，对我们讲：“陆机《平复帖》是用四万大洋从溥心畬的手
里买的。这个价钱算便宜的，因为溥心畬开口就要二十万大洋。买展子虔的
《游春图》，是我把公学胡同的一所宅院（据说是李莲旧居）卖给辅仁（大
学），再用美元换成二百二十两黄金，又让潘素变卖一件首饰，凑成二百四
十两，从玉池山秀老板那里弄来的。那老板张口索要的黄金是八百两！《三
希堂帖》、李白字《上阳台帖》、唐寅《蜀官妓图》，当时老袁的庶务司长
郭世五愿以二十万大洋卖我。我一时也搞不到这么个数目的钱，只好先付六
万大洋的订金，忍痛把《三希堂帖》退给郭家。范仲淹手书《道服赞》是我
用一百一十两黄金购来的。”

    讲到这里，张伯驹喟叹道：“不知情者，谓我搜罗唐宋精品，不惜一掷
千金，魄力过人。其实，我是历尽辛苦，也不能尽如人意。因为黄金易得，
国宝无二。我买它们不是为了钱，是怕它们流入外国。唐代韩干的《照夜白
图》，就是溥心畬在（19）36年卖给了外国人。当时我在上海，想办法阻止
都来不及。七·七事变以后，日本人搜刮中国文物就更厉害了。所以我从30
岁到60岁，一直收藏字画名迹。目的也一直明确，那就是我在自己的书画
录里写下的一句话──予所收藏，不必终予身，为予有，但使永存吾土，世
传有绪。”

    潘素还告诉我们，抗战爆发以后，他俩为保护这些文物珍品，把所有的
字画一一缝入衣被，全部携往西安。一路的担惊受怕，日夜的寝食不安。怕
土匪抢，怕日本人来，怕意外的闪失，怕自己的疏忽，时刻地小心，整日地
守在家中。外面稍有动静，气不敢大出，心跳个不停。总之，为了这些死人
的东西，活人是受够了颠簸和惊吓。

    我知道，朱自清、闻一多是极有气节的爱国者。可我翻来覆去地想，怎
么都觉得张伯驹也是个极有气节的爱国者。我搞不懂：为什么像“民革”里
和共产党动过刀枪的人物，在57年风浪中被认为表现良好；而“民盟”里
传播知识的教授，如潘光旦；“农工”里治病救人的大夫，如李宗恩；以及
眼前这个把用黄金房产买下的、用身家性命保下的好玩意儿都捐献给国家的
张伯驹，倒成了右派？其实，我的搞不懂，也是父亲的搞不懂。

    客人走后，我对父亲说：“听张伯伯讲买字画又捐字画的事，心里很不
是滋味。把你划为右派，你到底还说过共产党的长短，可人家张伯驹呢！把
家产都拿去共产了，共产党也给他扣上个右派。他把李白的字拱手送给毛主
席，毛主席怎就不对他高抬贵手？”

    父亲用一句话回答了我：“老毛的动机从来不是出于私人的。”

    在中国的文化里，诗的地位是最高的。我们这个民族的精神，也是诗的
。张伯驹在任何场合，都忘不了诗。随时可吟诗，可赋诗。这风度，倾倒了
包括毛泽东、陈毅在内的许多中共高官。别说是外出作客、看戏归来，他有
所感。就是午眠乍醒、夤夜起风，也能引出诗兴。于是，隔三差五，便有新
作。他作诗吟联填词，比我心算一加二加三等于几还快。我随便出个题，他
张口就来。既合格律又切题，真叫绝了。这是什么？这就是文思、才思和神
思啊！与他的诗相匹配的，是他的字。因独创一格，人称鸟羽体。我甚至觉
得张伯驹在自己的生活中就扮演了诗作中的人物。或者说他的诗作是一面镜
子，里面映照出来的一个风流俊赏之人，那便是张伯驹自己。

    张伯驹瘦削的脸型和冷漠面容所显示的一种尊贵神情，常使人感到难以
接近。其实，素不相识者只要踏入他所精通、爱好的领域，便可体味到一个
诗人的天性——浪漫的自信与理想主义的热情。正是这个天性，让张伯驹在
一般中国人尚不知书法、韵文为何物的五十年代，就组织了“北京中国书法
研究会”“北京中国韵文学会”等民间团体。他经常亲自出面，办展览，开
讲座。不仅在北京搞，还跑到济南、青岛去搞。因为活动内容的高质量，单
是书法研究会的会员在1957年就从一百多人激增到三百多人。张伯驹这样
做，无非是希望喜好诗的人，能写出合乎规范的好诗；但愿喜好书法的人，
能通过指导写出好字来。反右时，那些左派说他如此卖力是在扩大个人影响
和共产党抢夺文化阵地，实在是冤枉。

    父亲也好诗。在他的藏书里，单是杜甫诗集的版本，就不下几十种。反
右以后，就更爱读诗了，而且开始学写诗。偶尔诌几首绝句、律诗什么的，
就举着涂改得一塌糊涂的诗作，从书房里狂奔出来，大呼小叫地让我和母亲
都来听他的吟诵。

    我对父亲说：“怎么张伯驹作诗填词，连想都不用想。你把一本《白香
词谱》放在书桌上，翻来翻去，颠来倒去，也没当成诗家词手？”

    已是一张老脸的父亲，被我说得还真有点不好意思，不无辩解地说：“
我怎么能和张伯驹比？他九岁就能诗，人称神童，是极有天赋的。写出来的
东西，颇有纳兰之风。你的爸爸本科读的是英语，留学攻的是西方哲学，以
后搞的是政治，成了右派才学诗呢。”

    父亲写的诗，仅用于自我欣赏。他拿给母亲和我看，也是为了能获得我
们对他的欣赏。他有一首题为《车叹》的五言绝句。

    轴与轮相辅，
方可成器宇。
二者去其一，
行旅徒呼苦。

    这诗一读，便知父亲还处在练手阶段。

    写在这同一张纸片上的，还有题为《我说》的另一首五言绝句。

    先我原无我，
有我还无我。
我既非常我，
今我实非我。

    这首诗，有点意思，不过与其说它是诗，倒不如讲更像是一段哲学短语
。总之，父亲很想把诗写好，这个念头从（19）57年一直持续到病重之时。

    “张先生的诗词，何以做得又快又好？”父亲恭敬地向他请教。

    张伯驹答：“我这个人要学什么，非要学到精通不可！尽管诗词创作的
方法与技巧很多，但其要则只有两条。一是谙熟掌故，二是精通格律。而要
做到这两条，唯一的办法就是强记。”接着，又补充道：“我真正致力于诗
词，还是在三十岁以后。但是自幼记忆力就好，朝诵夕读，过目不忘。有一
次去个朋友家，随便翻阅主人的藏书。过了段时日，再去作客聊天，竟然还
能背诵出主人藏书里的诗句，而那主人什么都记不起了。”

    张伯驹一席话，令我痛下决心：这辈子是永不学诗的了。因为我的记性
差得惊人。记得考入北京师大女附中，初中一年级才读了半载，在学校的失
物招领处，就找回自己不慎丢失的东西大大小小34件。刚刚发生的事情，
我先后说给三个人听，那就一定是讲述了三则大处相同、小处各异的故事。
三人同时质对，我委屈万分，诚恳辩解——决非添油加醋，实实地是记性不
好。

    张伯驹创作的诗词不求发表，是兴之所致，是习惯使然。一段时间下来
，他就自掏腰包，把这些新作油印成册。这些灰兰封面、薄薄软软的小册子
，一摞一摞地码放在客厅沿壁而立的竹质书架上。我有时会觉得它们酷似一
个身著素色长衫的文人，长久静立，沉默无语。我有时一不小心碰及书架，
那老竹杆发出的“吱吱”声，仿佛在提醒人们：这里还有诗。

    我对张伯驹说：“您的诗集，能给我一本吗？”

    他抽出两本，递过来。道：“拿一本给你的父亲。”

    张伯驹既不在诗集的扉页上题款，也不说请我父亲指正之类的话。以后
，但凡有了新作，张伯驹一定送我，且一定是两本。每本我大多翻阅前面几
页，然后束之高阁。不是不爱看，而是由于用典太多，我读不大懂。好在张
伯驹从来不问读后感想。

    父亲是读完的，从开篇到页尾。他的读后感是：“中国的文学再发达，
以后不会再有张伯驹。”

    和张伯驹对比，父亲认为自己算是个粗人。比如对一年四季的感受，不
过就是凉与热、冷和暖罢了。事情到了张伯驹那里，便大不一样。春天的梅
、鹊，夏日的蝉、萤，秋天的七夕、白露、红叶，冬季的霜、雪，他都有反
复的吟唱，细致的描摹。现在的人提起张伯驹，便说他是大收藏家，认为他
最爱文物。但我认为，张伯驹自己最看重的，仍是诗。他曾郑重其事地对我
说：“文物，有钱则可到手；若少眼力，可请人帮忙。而诗，完全要靠自己
。”

    张伯驹另一个爱好，是戏曲。

    我问父亲：“看名角演戏就够了，干嘛张伯驹还非要自己登台呢？”

    父亲笑我不懂中国有钱的文人生活。他说：“戏子唱戏，是贱业；而文
人票戏，就是极风雅的事了。”

    1960年秋，我转入中国戏曲研究院的本科戏文系读书。张伯驹从这个时
候开始，便经常主动地跟我谈戏说艺。很像是我特聘的一位专业教授，而且
常常是无须我请教，他就开讲了。话头百分之九十九点九是落在余叔岩的身
上。他告诉我，自己与余叔岩的往来决非是一般人所言——是公子与戏子、
或是名票与名伶的关系。他说：“我们是朋友，知己，是不以利害相交的朋
友，情趣相投的知己。”

    余叔岩的戏，他是必看的。看后，备好车等余卸装，收拾停当，同去吃
夜宵。饭后或送余回家，或同归张的寓所。他们谈的全是戏里的事。他向余
叔岩学戏，都在半夜，在余吸足了大烟之后。

    张伯驹说：“那些烟土，一般都是他自己备好的。”

    “余叔岩干嘛非得抽鸦片？”

    “那是他的一个嗜好，很多艺人都如此。”

    我很诧异，因为在我父亲所有的朋友中，没有谁吃这个东西。也许，我
的吃惊被张伯驹感觉到了，遂又补充道：“余叔岩在艺人中间，是最有文化
的。他曾向一些名士学音韵、习书法。我还曾与他合作，写了一本《乱弹音
韵》。”

    张伯驹最为得意的，就是名伶傍他唱戏的事了。诸如，梅兰芳饰褚彪，
他饰黄天霸的《虮蜡庙》。余叔岩饰王平，杨小楼饰马谡，王凤卿饰赵云，
陈继先饰马岱，陈香云饰司马懿，钱宝森饰张郃，他饰诸葛亮的《空城计》
。这出戏是张伯驹四十寿辰，余叔岩倡议为河南旱灾募捐的义演。前面的戏
码依次是：郭春山《回营打围》，程继先《临江会》、魏莲芳（因梅兰芳在
沪改由魏演）《女起解》，王凤卿《鱼肠剑》，杨小楼、钱宝森《英雄会》
，筱翠花、王福山《丑荣归》。

    我说：“你和这些人同台演戏，一定很轰动吧？”

    “报纸登出戏码来，便轰动了。演出可谓极一时之盛。”张伯驹那张不
易呈现喜怒哀乐的脸，流露出兴奋之色。时隔数十载的一场戏，说起来有如
品嚼刚刚上市的时新小菜一样，鲜美无比。演出后，章士钊特作打油诗云：
“坐在头排看空城，不知守城是何人。”这两句玩笑诗连同那晚演出的盛况
，令张伯驹陶醉了一辈子。

    他自己亦做诗为记：

    羽扇纶巾饰卧龙，
帐前四将镇威风，
惊人一曲空城计，
直到高天尺五峰。

    任何事情都是盛极必衰。演出后不久，即发生了七七事变。接着，余叔
岩病重。杨小楼病逝。程继先、王凤卿也撒手人寰。用张伯驹自己的话来说
：“所谓京剧至此下了一坡又一坡。⑦”

    我问：“死了几个名演员，就能让京剧滑向下坡？”

    张伯驹点头，口气坚决地说：“是的。中国戏曲靠的就是角儿。”

    他说这话的时候，我的老师和当代戏曲理论家们，正在讲台上和文章里
宣布：“中国戏曲‘角儿’的时代，已经结束。今天的观众看戏，看的是内
容。欣赏的是艺术的整体。所以，我们的任务是把中国戏曲提高为一门整体
性艺术。”

    在理论上我的老师，当然是正确无比。但五十年的戏剧现像似乎又在为
张伯驹的见解，做着反复的印证。

    张伯驹爱好戏曲的正面作用，是他成了一个极有影响的专家和名票。而
这个爱好的负面作用，是他当上了戏曲界头号保守派及右派。

    1949年以后，官方对中国传统戏曲的方针是：“百花齐放，推陈出新”
。这八字方针是毛泽东定下的。而针对中国戏曲的具体文化政策是：“三并
举”（即传统戏、新编历史戏、现代戏三者并重）。我就读期间，文化管理
部门贯彻“三并举”方针，特别强调大编大演新戏。不用说一向对新文艺抱
有好感的周信芳，如鱼得水地推出了《义责王魁》《海瑞罢官》，就是一贯
主张移步不换形的梅兰芳，也以豫剧作底本，调动自己与他人的智慧，上演
了《穆桂英挂帅》。

    我喜欢听旧戏。单是一出《玉堂春》，梅派的，程派的，或是张君秋唱
的，或是赵燕侠演的，都好。这么一个根本算不上深刻博大的戏，居然能让
观众一而再、再而三地去欣赏。这些不同流派的角儿能以各自的艺术处理与
舞台细节，共同传递出一个含冤负屈的青楼女子的内心情感。它正如张伯驹
所言：“这些角儿的本事，实在是太大了。”

    我也喜欢看新戏，尤其爱看余叔岩高足李少春的新戏，如《野猪林》。
可我每每向张伯驹提及这些新戏，他都摇头，一脸的鄙薄之色。其实，我所
看的许多传统京戏，也是经过“推陈出新”的。故我常问张伯驹一些老戏是
怎么个演法。这时他的兴致便来了，不厌其烦地说，细致入微地讲。一句唱
词，老谭当初是怎么唱的，余叔岩是怎么处理的，他为什么这样处理……我
在惊叹他的热情与记忆的同时，便不由得想起在课堂上老师给张伯驹下的“
保守派里的顽固派”的判定。我觉得如此判定，也恰当，也不恰当。他的确
保守，保守到顽固的程度。可是他的保守与顽固，与其说是思想的，不如说
是艺术的。他的保守顽固，是来自长期的艺术熏染和高度的鉴赏水准。要知
道，中国戏曲是以远离生活之法去表现生活的。这种表现性质注定它将形式
美、高级的美，置放于艺术的核心。它的魅力也全在于此。而魅力产生的本
身，就露出了滑向衰微的趋势。张伯驹要抗拒和阻止这个趋势。故尔，他的
顽固与保守完全是出于对中国戏曲艺术的高度维护和深度痴迷。也正是这种
维护的态度和痴迷的精神，让张伯驹在（19）57年栽了跟斗。

    在1957年4月25日中央各大报纸，均刊登了这样一条消息：

    “（19）57年4月24日第二次全国戏曲剧目工作会议闭幕。文化部副
部长钱俊瑞和刘芝明、中共中央宣传部副部长周扬在会上作了报告。他们都
强调在剧目工作上要大大放手的精神，参加会议的各地代表听了非常振奋。

    “钱俊瑞指出，现在仍有许多干部怕‘放’。他认为，怕坏戏多起来、
怕艺人闹乱子、怕不好做工作、怕观众受害，这‘四怕’是多余的；他要求
大家‘放！放！放！除四怕！’他说，坏戏可以演，大家可以研究并展开讨
论，这样它可以成为提高群众辨别能力和认识水平的好题材。他还强调戏曲
干部应当刻苦钻研，提高思想水平和业务水平，学会分辨香花、毒草和化毒
草为有用之花的本领。

    “刘芝明在报告中主张挖掘戏曲传统的范围要更广泛、更深入；在戏曲
之外，曲艺、杂技、木偶、皮影等方面都要这样做。

    “周扬对国内目前形势和变化作了分析。他揭发了戏曲工作中的官僚主
义、教条主义和宗派主义，并且作了尖锐的批评。他建议，过去文化部所禁
止的26个剧目无妨拿来上演，请群众发表意见。

    “在戏曲剧目工作方面，周扬归纳了十六字：‘全面挖掘、分批整理、
结合演出、重点加工’。他说，这些工作一定要紧密依靠艺人和群众，坚决
反对用行政命令和压服的工作作风。

    “周扬认为，‘戏改’这个名词已成过去，因为戏曲工作者都成为社会
主义文艺工作者，新剧目也大量出现，舞台面貌已经改观，除了一部分遗产
还没有整理以外，还要‘改’到何时？‘戏改’工作，已经完成它的历史任
务了。⑧”

    周扬等人的这番话，在别人听来不过是领导发出的新指示、文艺政策的
新调整。但传到张伯驹耳朵里，那就变成了强大的驱动器和兴奋剂。因为早
在五十年代初，他就联合齐白石、梅兰芳、程砚秋等近百名艺术家，以父亲
、罗隆基、张云川等民主人士为赞助人，上书中央，要求纠正文化领导部门
鄙视传统艺术的倾向，成立京剧、书画组织，以发扬国粹。现在终于从中共
意识形态主管那里听到了“终止戏曲改革、维护文化遗产”的口令，张伯驹
欣喜若狂。在“发扬国粹、保护遗产”的大旗下，他要挺身而出，率先垂范
，他要主动工作，自觉承担。为了发掘传统剧目，张伯驹把老艺人组织起来
，成立了“老艺人演出委员会”，筹划每周演出一次。为了研究老戏，他又
发起成立了“北京京剧基本艺术研究会。”他联络其他专家和艺术家，开办
戏曲讲座，举行义演。

    中国戏曲的艺术精粹在于表演，而表演的艺术精粹在于技术、技法和技
巧。而这些高度技艺的东西，只存活在具体的剧目中。它实在不像西方的舞
台艺术能够拆解为元素或提炼为一种成分，并独立出来。张伯驹眼瞅着一些
包藏着高招绝技的传统剧目，因内容落后、思想反动或被查禁、或被淘洗，
而忧心如焚。张伯驹目睹一些身怀绝技的老艺人因从事教学不再演出，而愤
愤不平。现在好了，在官方“尊重遗产”的政策精神下，技术含金量高的传
统剧目有了重见天日之机。张伯驹在这个时刻推出了老戏《宁武关》⑨《祥
梅寺》⑩。他的选择戏的标准，当然是纯艺术的，甚至是纯技术的、纯形式
的。张伯驹曾理直气壮地对我说：“只要是艺术作品，它的鉴赏评判标准只
能是艺术性。思想被包裹于深处，是分离不出一个单独的思想性的。”

    情绪高昂的张伯驹，对老艺人说：“这两出戏演出来，叫他们看看。”
意思是说今天的人没见过好的技艺，叫新社会的观众、包括那些领导文化的
行政官员，都来长长见识吧。

    张伯驹的话，没说错。《宁武关》里有声泪俱下的唱腔，有繁重的武功
，有唱念做打的妥帖铺排。不具备相当技术水准的文武老生，是过不了《宁
武关》的。而《祥梅寺》，则是京剧打基础的丑行戏。其中的舞蹈性动作，
实在漂亮。这个时候的张伯驹全然不想：毛泽东是怎样打下的江山？这两出
戏里的反面角色李自成、黄巢是何等之人？——如果说，张伯驹为自己珍爱
的国粹操劳了一个白天；那么，在夜深人静之时，他是否应该无声自问：事
情是否真的这样简单？事情是否还有另外的一面——即使现实已被涂得一派
光亮的同时，还存在着别样的色彩？

    在那段时间里，张伯驹最为热心张罗的一件事，便是京剧《马思远》⑾
的演出。这出戏在五十年代初，是文化部明令禁止的26个剧目当中的一个
。周扬、钱俊瑞建议戏曲界把禁戏拿出来演演的讲话传出以后，擅演此戏的
筱翠花⑿兴奋得彻夜无眠。在张伯驹的支持筹划下，决定重新搬演《马思远
》。演出的主持单位，就是他领导的京剧基本研究会。

    “莫道老株芳意少，逢春犹胜不逢春。”张伯驹和一群只知唱戏、也只
会唱戏的老艺人，被周扬的话唤起了青春般的热情，热火朝天地干起来。筱
翠花和二十年前的合作者聚拢一起，商量如何剔除糟粕、修改剧本，加紧排
练，熟悉台词。很快，一切准备妥当。

    5月8日晚上，在十分热闹的筱翠花收徒的仪式上，发布了拟于12日上
演《马思远》的消息。

    5月10日，《北京日报》发表了《马思远》的消息。并说报社“马上接
到许多读者的电话，他们急于想看这出多年未演的老戏。有的读者为了看这
出戏延迟离京的时间。”然而，就在当天下午，京剧基本研究会接到北京市
文化局的电话，说这出戏是文化部明令禁止过的，现在尚未明令解禁。所以
暂时还不准公开演出。

    “一沉一浮会有时，弃我翻然如脱履。”君子风度的张伯驹，懂得“一
生一死兮如轮”的道理，却无论如何容忍不了这种“一翻一覆兮如掌”的做
派。不管这个做派是一个人干的、一个单位干的，还是一个党派干的、一个
政府干的。他气极，也怒极。气极怒极的他，下决心不但要兑现《马思远》
，还要跟文化局理论理论。他让京剧名丑王福山等人紧急出动，重新约班底
，找配角，租剧场，发消息。自己则向官方请愿，给文化部部长沈雁冰写信
，陈述“如不公演，将影响艺人情绪”的后果。

    5月12日这一天，张伯驹带着王福山等人，在和平宾馆举行记者招待会
。他掏出了事先写好的一篇文章交给记者，请报社发表，以图获得舆论的声
援。在会上，缺乏政治性思维的他，还居然提了一个政治性问题：“在大鸣
大放期间，出现了鸣放与法令的矛盾。是鸣放服从法令？还是法令服从鸣放
？”

    后来，文化部艺术局决定将《马思远》的公开演出改为内部试演，张伯
驹仍执意不肯。他说：“既然开放剧目，《马思远》却不能演，第二次全国
戏曲剧目工作会议等于没开。”

    《马思远》禁禁演演的一番周折，便形成了所谓的《马思远》事件。事
件的中心人物是张伯驹。张伯驹划为右派分子，《马思远》事件是重要的罪
证。就连报导此事的《北京日报》副刊记者、年轻的曹尔泗也未幸免，被戴
上了右派帽子，押送到南口农场监督劳动。

    说白了，《马思远》不就是一出戏吗？上边让演就演，不让演就不演，
有什么大不了的。为啥张伯驹肯把价值连城的东西捐给官方，却要为几个演
员一出戏跟官方叫板又较劲呢？我想来想去，觉得这和政治家为了维护自己
的政见能豁出性命的道理有相通之处。艺术的衰落，令有识者尤感痛切。张
伯驹从戏曲某些过左的改革政策，看到了文化衰败的消息，并随着“戏改”
深入进一步加剧和普遍。他认为这事和在战乱中眼瞅着珍贵文物大量流失，
没啥区别，无不属于文化的流失。张伯驹痛心于这种有形的文化财富的流散
和无形的文化精神的坠落。而从前不惜以黄金房产购回文物和今天不顾利害
地要求对戏曲解禁，表达的正是一个中国传统文人对当今社会日趋丧失文化
品格的深刻焦虑与椎心的痛苦。所以，他要利用自己包括金钱、地位、影响
、眼力、社会交往在内的全部能量和文化优势，尽其可能地去挽回或恢复原
来的文化品质和文化意境。

    8月30日、31日，戏曲界、国画界联合，连续两天举行了张伯驹批判
会。马少波等人批判他挖掘整理的《宁武关》《祥梅寺》，无一不是站在封
建王朝的立场上，歪曲伟大的农民起义。

    张伯驹不服，反倒质问批判者：“我们今天不是也讲忠吗？那么，我们
统战是统忠孝的周遇吉呢？还是统开城迎李自成的太监呢？”刹时间，群情
激愤。

    几天后，北京市文化局负责人张梦庚在《北京日报》撰文批判张伯驹，
说：共产党也要忠，但要的是董存瑞、刘胡兰的忠于革命，而非周遇吉全家
忠于崇祯，反对农民起义。——张伯驹读后，仍然不服。

    父亲曾说：“最优秀的人，往往是最固执的”。从这个意义上说，张伯
驹是最优秀的，也是最顽固的。他不想拖时代的后腿，更无意通过反对戏改
（即戏曲改革）去和新政权作对。他的“右派”言论，只不过是在全力维护
自己钟爱的东西——我把这个看法对潘素讲了。

    她一把抓住我的手，很有些激动：“要是那些管文艺的人，也能这样看
待你张伯伯，他就不会划为右派了。”继而，又用诅咒的口气说：“他这个
人就是那么简单。自己喜欢老戏，便到处去讲，一些艺人也怂恿他讲。结果
，非说张伯伯是在主张禁戏开放，提倡鬼戏和色情。那些领导反右的人也坏
，还专门把唱老生的演员找来批判你张伯伯。艺人哪懂什么政治批判，只会
挖苦和嘲讽，讲的话还很难听。比如，谭富英就面对面地说：‘你算什么名
票，唱戏的声音像蚊子叫的！’你张伯伯回家不跟我讲批判会上的情况，是
我自己从报纸上看到的。报没有看完，我的眼泪就下来了。”

    张伯驹见我们在说话，也走过来。听清楚我们是在说这件事，他一句话
也不讲，躲得远远的。也许他根本就不在意，也许他早已齿冷心寒。

    我仍然按部就班地跟着潘素学画。有些微进步，便受夸奖。

    秋天的一个周日上午，我去了张宅。进门后，便问潘素：“我今天学什
么？”

    “今天不学新东西了。”说着，潘素递过一张画着山水的小书签。书签
约三指宽，三寸长。上端中央的小圆孔，系着一条极细的红丝带。我接过来
，准备放进书包。以为这是潘素送我的小礼品。

    “这不是礼品，是我画的一个样子。你要照着它画。”说着，潘素遂从
抽屉里取出一大叠空白书签。让我拿回家去画，两周以内全部画完。

    书签虽小，画面却是精心布置了的：有松，有水，有远山，有近石。潘
素叫我当场就照着画一张，她要看看。我大概不到五分钟，便画好了。

    “不行，太潦草。”潘素边说，边拿起笔给我涂改，又重新配色。

    我问：“潘姨，这样一张书签能卖多少钱？”

    “五分。”她头也不抬，继续修改我的小书签；还给我讲解画面无论大
小，必须讲究布局的道理。

    小书签经她修改，很好看了。我很把它想留下来。可潘素说：“不行，
你一张也不能要。工厂发下来的书签，是有数的。画好后，要如数交回。”

    在以后的两周时间里，我每做完学校的作业，便在灯下画书签。画得很
认真，很严肃。我的严肃认真，不是为了学什么布局，只是为了潘素。父亲
举着我画好的书签仔细端详，挺高兴。夸我能帮着老师干活儿了。我不敢告
诉父亲书签的价格。我更不敢问潘素：每画一个书签，您能得多少。是一分
，还是二分？

    我把画好的书签整整齐齐地交给潘素的时候，她一个劲儿地谢我，说我
帮了她的忙，完成了任务。我觉得北京市成立国画工厂，是件很奇怪的事。
创作国画的机构或组织，怎么能叫工厂？从名称上看，政府似乎就没把潘素
视为画家，而是当作职工或工人。

    潘素把所有的书签翻检了一过儿，发现在一个书签里，我画丢了一座淡
青色远山。她当即补上。一切收拾妥帖，潘素对我说：“今天，带你去故宫
。”

    我问张伯驹：“您去吗？”

    “怎么不去？是我提议的。每年故宫要举办院藏书画展，东西是一流的
。我们都该去看看。”

    我们三人，步行至故宫。仍然是张伯驹走在前，我和潘素跟在后。陈列
大厅内，佳作济济，观者寥寥。

    潘素停留在明人陶孟学的青绿山水手卷的展柜前，细细讲了起来。她告
诉我：山水、人物、花竹、鸟兽，陶孟学无不擅长，笔法直逼南宋。特别是
山水，多用青绿。她让我仔细观摩这幅长卷。因为下个星期，要教我画青绿
山水了。

    张伯驹背着手，独自浏览。大厅里有些阴冷，清鼻涕流出来，他顺便用
手一擦，了事。他欣赏这些故宫藏画，远没有潘素看得细致。好像自己与这
些藏品是老朋友了，这次来，不过是抽空会个面罢了。我越接近张伯驹，就
越觉得他是云间的野鹤、世外的散仙，自在得没人能比。

    我想听他讲讲这些故宫珍品，便问道：“张伯伯，您能给我讲解讲解吗
？”

    他说：“你又不学字画鉴定。字画的真假判定方法，是可以讲的。纸张
、题款、印章、装裱、布局、技法等等，都有一套。而你现在是学画，在家
教了你画法，到了这里，你就是要好好地看，多多地看了。看多了，自能领
会。”

    只参观了一个多时辰，张伯驹便催着出门。

    “为什么？”我偷偷问潘素。

    “先头在家就说好的。看完展览，三人去吃西餐。”

    在路上，张伯驹对我说：“小愚，这样的展览，你来一趟是不够的。”

    我是听话的。按张伯驹的要求，一个人多次去参观故宫博物院的藏品展
览。但我从没有看到陈列张伯驹捐献的陆机《平复帖》或展子虔《游春图》
。据说，《游春图》里的马，画得最好。后人称之为“天下第一马”。我又
想，官方这样做似乎是对的。宝马归新主，何必见旧人。再说，旧人还被新
主划为了右派。

    一天晚上，饭后无事，大家在北屋客厅闲坐。警卫秘书王锁柱进来，对
父亲说：“有一对夫妇来访。”

    “是谁？”我问。父亲接过会客单，那上面在来宾姓名一栏里，填着：
潘素。

    “快请他们进来。”父亲边说边从沙发上站起来，急步走到庭院，又高
叫勤务员赶快把前后院的电灯统统打开，并瞪着眼对我说：“你的老师登门
，跟着我做什么？还不快到前面去接！”

    黑黝黝的院子，刹时变得明晃晃。张伯驹夫妇在光晕树影间，快步而行
。我跑了过去。父亲带着兴奋的神情，站在院子的中心。

    主宾坐定后，父亲先开口：“这么晚了，你们又徒步而来。一定是有什
么事情吧？”

    潘素告诉我们：她受聘，要到吉林艺术专科学校去教国画。

    父亲即问：“那伯驹先生呢？”

    “当然，我们是一起去了。”

    父亲又问：“伯驹先生的工作，吉林方面也谈妥了吗？”

    张伯驹答：“我到艺专也能做点事。如教教诗词，或讲讲书法。”

    父亲舍不得他们离京北去，但终归是高兴的。他说：“张先生，这可是
大材小用哇！你们夫妇是有才气和有学问的人，北京埋没了你们。现在，有
吉林的学校请过去教书，也好。不过，总觉得有些委屈你们。你们的才学，
靠我们这些民主人士欣赏是没有用的，要等到中共里面的伯乐去发现，才能
发挥出来。”

    潘素说：“我想，起码那里的生活环境，会比这里好一些。”

    父亲停顿片刻后，说：“我如今是个被撤了职的人，在行政方面没有什
么能力了。但在吉林多少还有几个朋友。其中有一人叫徐寿轩，是我们民盟
的老同志，也是我的好友。反右没有被牵累进去，如果没有意外，现在可能
还在担任副省长。他即使不担任副省长，中共也会安排他充任其他领导职务
的。你们去后，我会与他联系，把你们夫妇的详细情况告诉他，请他关照你
们。”

    潘素既是客气，又是感激地说：“那就多谢了。章部长自己身处逆境，
还要去操心别人的事。”

    我知道，坐在爸旁边的张伯驹，是不会说这些的。父亲要给他们饯行，
约他们后天来吃晚饭，说：“凭个政协常委和350元的工资，我请你们吃一
餐饭的能力还是有的。”

    张氏夫妇推辞了，说行期紧，还有许多事情等着去处理。今晚就是特来
辞行的。送客时，父亲执意送至大门。月亮升起来，树影花香，庭院另有一
番朦胧的景致。父亲与张伯驹并排走在前面，俩人一路无话。晚风裹着凉意
，轻轻吹拂他俩已经开始灰白的额角。

    父亲无论如何要用老别克车，送他们。张伯驹答应了。到了大门口，父
亲双手握住张伯驹的手，说：“如果你们夫妇休假回北京，一定要来我这里
！”

    人走了，灯灭了。我们的家又恢复了宁静。

    夜已转深，父亲仍无睡意。说：“小愚儿，陪老爸爸再坐会儿吧。”不
想，父亲与张伯驹的淡泊之交，于短别之际是如此沉郁的一抹。

    张氏夫妇去长春不久，民盟召开中委会。开会期间，爸特意请徐寿轩吃
饭。谢天谢地，徐寿轩没有回绝，来了。虽是老友重逢，但没有了以往那种
无拘无束、无所不谈的气氛，彼此客客气气地扯些与政治毫不相干的事情。
不过，父亲已经很知足了。那时国家已进入了自然灾害时期。一桌饭菜是用
心准备了的。在饭桌上，父亲提起了张伯驹，遂问徐寿轩，是否知晓其人。
徐以点头做答。

    父亲郑重地放下碗筷，十分详细地介绍了张伯驹和潘素后，说：“希望
你在吉林能关心、照顾这对有贡献的夫妇。潘素的工作已经定了，是在一个
艺术专科学校教书。张伯驹的工作好像还没有确定，他在文物鉴定、艺术鉴
赏方面是中国一流专家，不可多得之人才。寿轩，你回到吉林，看看能不能
跟省里的人疏通一下，给张伯驹安排个妥当的、能发挥他专长的工作？”徐
寿轩当时满口答应。但不知他回吉林是否真的关心、照顾过张伯驹夫妇。

    父亲万分慨叹张伯驹夫妇的离京谋职。徐寿轩走后，父亲说：“凡是有
才能的人，总会受到外在世界的压迫。中国这样，外国也如此。”
1962年1月，春节即临。北京的老百姓都在为国家配给的几斤猪肉鸡蛋、几
两香油瓜子奔忙不息。一日，张伯驹夫妇徒步来到我家。因事先不曾得到他
们从吉林返京的消息，让我的父母颇感突然。

    张伯驹只解释了一句：“前两天从吉林回的北京，节前一定要看看朋友
。”

    他俩是下午来的。父亲说什么也要留他们吃晚饭，于是，马上叫洪秘书
和梁师傅想方设法弄几个菜来。

    从张氏夫妇的神情气色上看，他们在吉林的日子似乎要比在北京舒畅些
。张伯驹告诉我们，他担任了吉林省博物馆的第一副馆长。潘素则说，她的
教学搞得不错，还在那里开了画展，观者踊跃，备受赞誉。特别是她的大幅
青绿山水画，引起东北画界的极大震动。——我知道，无论教学，还是画展
，潘素在北京就能做到，但在文化发达的北京，不让她做。从事文物博物的
指导工作，对张伯驹来说，可谓人尽其才。可传统深厚的首都，不叫他干。
见他们在吉林工作顺手，生活舒坦，父亲特别兴奋，连连举杯向他们祝贺。

    我对潘素说：“自您走后，我再没有画画了。”潘素听了，直说可惜。

    张伯驹却道：“关系不大，诗画是一辈子的事。”

    饭后，潘素细言细语对我说，抽个时间把借我以供临摹之用的她的画作
，清理出来还回去。她还特别做了解释：“要这些画，是为了带去吉林作教
学示范。”

    潘素的《什刹海冬景》水墨画，是我最喜欢的，一直存放在我的书房。
苍遒的树干，无叶的柳枝，不过寥寥数笔。晦暗的天空，含雪的远山，尽在
随意点染之中。我指着画对父亲说：“我太喜欢它了，不想还给潘素。爸，
我能请求她把这张画送给我做个纪念吗？”

    “不行，必须还。”父亲口气无庸置疑，我心里很不痛快。

    父亲见我面带不悦，便道：“我的小女儿，请记住，画只能由画家主动
送你，而你决不能向画家讨要。这是规矩，也是修养。我有不少齐白石的画
，却没有一张徐悲鸿。其实，我跟悲鸿的关系要比齐白石深得多，也早得多
。他身边的那位太太，在留德留法学生的老婆当中，是最漂亮的，也是最有
风韵的，令许多的光棍学生暗羡不已。现在悲鸿的马，被认为是他最拿手的
。而我始终认为悲鸿的油画，特别是裸体女人画，是他的最好的作品。有一
次在任公（李济深）家中，他对我说：‘伯钧，我送你一匹马吧。’我说：
‘我不要你的马，我要你的女人。’悲鸿听了，摇头说：‘那些画，是不能
送的。’”

    父亲的确喜欢油画和西画中的裸体作品。他每次去欧洲开会，用公家发
的外汇除了买黑格尔的书，就要买些油画画册和裸体素描画册。与之同行的
画家邵宇吃惊于他的这一爱好，曾主动送过不少质量很高的西方绘画图册。

    父亲说：“人体绘画，中国不行。”他见我也喜欢，遂将这类藏品全都
搬到我的画室存放。

    后来，父亲又送我一张18世纪德国印刷的铅笔素描画。画面是位端坐
在钢琴旁、一手扶键的美丽少女。

    “你看，她的神态有多美。”父亲赞叹不已，并亲自将素描画镶嵌在银
灰色的木质雕花相框内，悬挂在我的画室。

    有一次，父亲发现了我临摹潘素的一尺见方的习作，画的是中国山水画
中司空见惯的松林与石崖。父亲说：“我来收藏它。”

    我说：“是我的临摹。”

    “我知道。”

    “爸，等我画一张自己的，送你。”

    父亲摆出一派庄严的样子，说：“好。我等着，等我女儿的画作问世。
”说罢，我俩大笑。

    1963年，我被分配到四川工作。我与张氏夫妇失去了联系，父亲与他们
也没有了往来。

    1966年“文革”开始，父亲已是万念俱灰。对自己往昔的政治生涯持深
刻怀疑的他，真的写起诗来。他一做诗，便感吃力，便想起做诗比说话还要
利索的张伯驹，便要自语道：“这对夫妇如今安在？怕也要吃苦受罪了。”
父亲的诗，绝句为多，都是信手写来。树上的麻雀，窗外的细雨，炉上的药
罐，外孙的手指，他都拿来入诗，唯独不写政治。一个搞了一辈子政治的人
，由政治而荣，因政治而辱，而最终超然于政治之外。我不知道是应为他悲
伤，还是该向他祝贺？

    1969年5月17日父亲走了，离开了这个世界。他走时，我正关押在四
川大邑县刘文彩的地主庄园。一年后，我被四川省革命委员会、四川省公检
法军事管制委员会宣布为现行反革命罪犯，从宽处理：判除有期徒刑20年
。狱中产下一女，遂押至苗溪茶场劳改。苗溪茶场地跨天（泉）庐（山）宝
（兴）三县。那里与我同在的，还有一个在押犯人，她叫梅志（胡风夫人）
。我站在茶园，遥望大雪山，觉得自己生活在另外一个世界。

    1979年5月17日，父亲去世后的整整十年，我丈夫走了，离开了这个
世界。我被宣布：无罪释放。宣读时，我无喜无悲，宣读后，我面对一纸裁
定书和满屋子公检法，拒不说“感谢政府感谢党”之类的话。因为我觉得是
政府和党长期亏待了我，有什么可感激的？

    1979年10月，我穿着四川省第一监狱发的那件最好的玄色布袄布裤，
回到北京。我从拥挤不堪的火车车厢慢慢移出，月台上十年未见一面的女儿
，亲睹我的丑陋憔悴，吓得躲在我姐的背后，别人拖也拖不出来。

    为庆祝我的无罪释放，也为欢迎我回归故里，母亲将晚餐定在东安市场
的“东来顺”，吃的是涮羊肉。切成片的又薄又嫩的羊肉，红红亮亮规规正
正地横卧在洁净的青花瓷盘里。我仿佛有一个世纪没见过没吃过酒席了。看
着围坐在我身边的至亲的兴奋面孔，我很想说点什么，但我什么也说不出；
至少我该笑一笑，可我也笑不出。幸亏在至亲当中有个老公安，他以极富经
验的口吻，低声解释道：“关久了刚放出来的人，都不会说笑。以后会好的
。”

    谢谢他的理解，我可以专心致志地吃东西了。我的那双红漆木筷，千百
遍地往返于肉盘与火锅之间。我一个人干了六盘，每盘的羊肉片重小四两。

    “小愚吃了一斤八两（老秤说法）！”不知谁报出了数字。

    这个数字把全席震了，也让我笑了，当然是那种傻吃后的傻笑。我想，
这时和我一起高兴的，还该有我的母亲。可扭脸一看，她正用餐巾抹去堕出
的滴滴老泪，而她面前的那盘羊肉，纹丝未动。

    这一夜，母亲和我和我的女儿三代，共眠于一张硬榻。女儿上床后便昏
然大睡。我与母亲，夜深不寐。

    这一夜，我要问清十年人间事。

    我问的第一件事，就是父亲的死。母亲叙述的每一句话，我都死死记住
，记到我死。

    母亲告诉我：首先得知死讯的，是梁漱溟和张申府。那日，父亲死在了
北京人民医院。母亲从白塔寺大街出来，走到西四的时候，便碰上了迎面走
来的梁、张二人。

    在街头，他俩问道：“伯钧现在怎么样了？”

    母亲说：“他去世了，刚刚走的。”

    张申府，这个与父亲从青年时代就相识，一道飘洋过海去欧洲留学的人
，满脸凄怆，低头无语。梁漱溟，这个同我爸一起为民盟的建立而奔走呼号
，又先后被民盟摒弃在外的人，伫立良久。尔后，梁公说：“也好，免得伯
钧受苦。”

    接着，母亲又告诉我：父亲死后，她一而再，再而三地恳请搬家。好不
容易上边开恩，给了建国门外永安里的两居一套的单元房。早就搬进楼住的
蒋光鼐夫人，蔡廷锴夫人，龙云夫人，李觉夫妇，以及陈铭德、邓季惺夫妇
见到母亲居然有些吃惊。

    母亲说：“自搬到建国门，我就清静了，谁都不知道新地址。可是，你
能猜想得到吗？是谁第一个来看我？”

    我从亲戚系列里，说了一长串名字。母亲说，不是他们。

    我从“农工”系列里，挑了几个名字。母亲说，不是他们。

    我从民盟系列里，拣了几个名字。母亲说，不是他们。

    我说：“如果这些人，都不是的话，那我就实在想不出，还有谁能来咱
们家呢？”

    “我想你是猜不到的，就连我也没想到。那天下午，我一个人在家，拣
米准备焖晚饭。忽听咚咚敲门声，我的心缩紧了。怕又是造反派搞到咱们家
地址，找上门来打砸抢。我提心吊胆地问：‘谁？’门外是一个女人的声音
：‘这里，是不是李健生大姐的寓所？’她的话带有江浙口音，我一点也不
熟悉。忙问：‘你是谁？’门外人回答：‘我是潘素，特地来看望李大姐的
。’我赶紧把门打开，一看，果然是潘素站在那里，我一把将她拉进门来。
我更没有想到的是，她身后还站着张伯驹。几年不见，老人家身体已不如前
，头发都白了。脚上的布鞋，满是泥和土。为了看我，从地安门到建国门，
不知这二老走了多少路。”

    听到这里，我猛地从床上坐起，只觉一股热血直逼胸膛——

    我是在关押中接到父亡的电报，悲恸欲绝。一家骨肉，往往相守以死，
而我却不能。狱中十年，我曾一千遍地想：父亲凄苦而死，母亲悲苦无告。
有谁敢到我那屈死的父亲跟前，看上一眼？有谁敢对我那可怜的母亲，说上
几句哪怕是应酬的话？我遍寻于上上下下亲亲疏疏远远近近的亲朋友好，万
没有想到张伯驹是登门吊慰死者与生者的第一人。如今，我一万遍地问：张
氏夫妇在我父母的全部社会关系中，究竟占个什么位置？张氏夫妇在我父母
的所有人情交往中，到底有着多少分量？不过是君子之交淡如水；不过是看
看画，吃吃饭，聊聊天而已。他怎么能和父亲的那些血脉相通的至亲相比？
他怎能与父亲的那些共患难的战友相比？他怎能同那些曾受父亲提拔、关照
与接济的人相比？人心鄙夷，世情益乖。相亲相关相近相厚的人，似流星坠
逝，如浮云飘散。而一个非亲非故无干无系之人，在这时却悄悄叩响你的家
门，向远去的亡灵，送上一片哀思，向持守的生者，递来抚慰与同情。

    母亲又说：张伯驹夫妇在我家只呆了几十分钟，恐怕还不及他俩走路的
时间长。

    母亲要沏茶，潘素不让，说：“伯驹看到你，便放心了。我们坐坐就走
，还要赶路。”

    张伯驹对母亲说：“对伯钧先生的去世，我非常悲痛。我虽不懂政治，
但我十分尊重伯钧先生。他不以荣辱待己，不以成败论人。自己本已不幸，
却为他人之不幸所恸，是个大丈夫。所以，无论如何也要来看看。现在又听
说小愚在四川被抓起来，心里就更有说不出的沉重。早前，对身处困境的袁
克定，凭着个人的能力还能帮上忙。今天，看着李大姐的痛苦和艰辛，自己
已是有心无力。”

    “张先生，快莫说这些。伯钧相识遍天下，逝后的慰问者，你们夫妇是
第一人。此情此义，重过黄金。伯钧地下有知，当感激涕零。”话说到此，
母亲已是泪流满面。

    母亲问潘素：“这些年，张先生受到冲击没有？”

    潘素说：“伯驹因为两首金缕曲，和小愚一样，成了现行反革命。关了
八个月，最后做了个‘敌我矛盾按人民内部矛盾处理’的结论，遣送舒兰乡
下。人家农村不收，才又回到北京的。我们什刹海的家，也不像个家了。抄
家时红卫兵，造反派，街道居委会串通一气。凡能拿走的，都拿走了。房子
拿不走，就叫外人搬进来住。四合院一旦成杂院，日子就难了。你家来什么
人，你说什么话，家里吃什么东西，都有眼睛盯着。”

    母亲则叮嘱潘素：“如有机会，就给伯驹先生弄点好吃的吧。年岁大了
，身体要紧。”

    告辞的时候，张伯驹握住母亲的手，说：“李大姐，我们都得活下去。
”

    倍受感动的母亲，送他们夫妇一直送到建外大街。街灯，一盏盏地亮了
。他们的背影，在渐沉的暮霭中远去……

    母亲还告诉我：原来张伯驹是从一张报纸上，读到了父亲去世的消息。
翌日，他和潘素即去东吉祥胡同10号看母亲。刚进胡同口，便见10号的大
门敞开着，有辆小轿车停放在那里，不少人进进出出。潘素上前打听，问章
伯钧的家人是不是还住在这里？人家说已经搬家了。他们是给新首长来看房
的，早就晓得这所宅院极好。接着，张伯驹就让潘素四处打听母亲的新址，
可一点线索也没有。后来，他老人家好不容易找到地安门大街一家古董店的
店员老樊，托他去打听。老樊去农工党北京市委会，假托要和李健生核对章
伯钧生前所欠帐目，人家才把住址写给了他。

    母亲的叙述，令我心潮难平。革命吞没人，尤其像中国的各种政治运动
和‘文革’，其吞没与消化的程度，因人的硬度而不等。当然，知识分子往
往是其中最难消化的部分。张伯驹自然属于最难消化的一类人，而他的硬度
则来自那优游态度、闲逸情调、仗义作风、散淡精神所合成的饱满个性与独
立意志。他以此抗拒着革命对人的品质和心灵的销蚀。任各种潮汐的潮涨潮
落，张伯驹都一如既往地守着做人的根本，过着他那份生活。张伯驹的一生
见过许许多多的昂贵之物。而我所见到的昂贵之物，就是他的一颗心，一颗
充满人类普通情感和自由的心。

    1980年春节，我对母亲说：“咱们去给张伯驹、潘素夫妇拜年吧。”母
亲同意了，我们还去友谊商店买了上等的水果。

    当我见到潘素的时候，她比我们还要高兴，特意拿出当时还是稀有之物
的雀巢咖啡加伴侣，给我和母亲各冲一大杯。冲好后，又往杯子里放了满满
三勺白糖。她让我俩趁热喝。

    喝的时候，潘素不住地上下打量我，看着看着眼圈就红了，喃喃自语道
：“小愚可怜，怎么也没想到在牢里一呆十年。”

    我问：“张伯伯呢？在家吗？”

    潘素笑着说：“他现在比我忙，他供职的中央文史馆事情不多，可其他
单位的事情倒不少。像什么诗词学会，书法学会，画院，京剧院，昆曲社，
文物学会，文史资料委员会，都来请他，甚至连那些杂七杂八的事，也都来
找他。今天，又不晓得让什么人请走了。”

    潘姨的口气里，不无抱怨，但也裹着一点小小的得意。我认识的国民党
太太和共产党夫人不算少。潘素是恐怕是最有资格为丈夫得意的，只是这种
得意来得太晚了。

    潘素问我是否还想继续学画？并说：在我走后还有个唱京戏的，叫杨秋
玲的女演员跟她学了一阵子画。

    我告诉她：自从四川调回北京，被文化部分配在中国艺术研究院的戏研
所。它的前身就是我当年就读的中国戏曲研究院。同事不是师长，便为学友
。然而，我的遭遇与归队，未得他们多少的同情和欢迎。工作上，人家或拿
研究课题，或进入国家项目。领导给我的任务不外乎做记录整理，拿着录音
机跟在别人屁股后头。一个好心人偷偷对我说：‘令尊大人还是头号右派，
你虽说坐牢是冤枉，可你敢说敢做，思想犀利，政治上不安分是事实。讲老
实话，你能从四川调回研究院，大家就足够吃惊的了。’”

    讲到这里，我自己的情绪也激动起来，竟大声地说：“潘姨，共产党亏
待了我章家两代人。我不背叛这个政权，就算对得起他们。眼下人家如此轻
贱我，我就必须自强。所以，我顾不上跟您学画了，先得把业务抓起来。”

    潘素对母亲说：“小愚被关了那么多年，性情丝毫未改。”

    坐了一个多小时，见张伯驹仍未回来，我们母女便告辞了。

    1980年冬季，一天的中午，正是机关下班食堂开饭的时候，我竟在单位
的二门口，看见了张伯驹。他已是龙钟老态，非往昔丰采。手持拐杖，缓缓
而行，身着宽大的丝棉衣裤，越发显得单薄。他老人家在这个时刻出现，我
估计肯定是院领导请包括他在内的院外学者，参加什么座谈会。一个清水衙
门请一群无官阶的文人开会，当然只有清谈，谈到肚饿为止。此刻，我觉得
自己当请他老人家吃顿饭。哪怕是去斜对面的小面馆，我俩各吃一碗晋阳刀
削面，也好。于是，我一边向张伯驹招手，一边朝他跑去。老人家好像没有
看见我，只顾使劲地拄着手杖，迳直奔向自己的目标。顺着他奔走的方向看
去，有个小伙子站立在大门口，扶着辆自行车。仔细辨认我才看出，那推车
等候的青年是他的小孙孙。小孙孙伸手接过张伯驹的拐杖，一把将他扶上自
行车的后架，叫他坐好，即蹁腿蹬车，驮着自己的爷爷，走了。我痴痴地立
在院中，研究院领导乘坐的小轿车，一辆辆从身边掠过。不知为什么，我心
里酸酸的。在张伯驹“发挥余热”的夕阳情调里，含着一点伤感，一缕悲凉
。

    翌年春节，我和母亲去什刹海给张伯驹夫妇拜年。大家好高兴，天上地
下，啥都聊。话题自然又谈到了戏曲。我向张伯驹谈出了自己对继承传统，
振兴戏曲的看法。我说：“经过几十年的实践，现在的理论界对传统亦有了
新的认识。传统的价值恐怕不仅是针对艺术而言，它对于人，有着绝对的意
义。传统究竟是导致社会进步还是退化？传统的对立面是否就是现代化？‘
推陈出新’里‘推’是指推开、推倒？还是也包含着推广的意思？其中的‘
陈’，是否就是指传统而言？这些问题现在下结论，恐怕为时过早。我们最
大的问题不在传统，而在没有把人的创造力充分激发出来。”

    张伯驹对我的看法，反应冷淡。他只是叹息：“现在对中国文化上的老
传统，懂得的人是越来越少了。就拿戏曲来讲，能在舞台上掌握戏曲传统的
人，就不多。今后的戏曲为何物，也只有后来人才晓得。”显然，他对戏曲
的发展前途，表示出茫然不可测的悲观。

    我向张伯驹请教：“今后搞戏曲研究，我该从哪方面入手？”

    他的回答是：“不知旧物，则决不能言新。你要从研究传统入手，而且
越具体越好。”

    话说了一阵子，张伯驹忽然问我：“我好几次在你的那个单位开会，怎
么就看不到你呢？”

    我说：“张伯伯，我尚无资格参加您所参加的学术会议。”我心疼他，
始终没有勇气提及二门口曾经见到的坐自行车后座归家的情景。

    我和母亲品着香茶，仿佛岁月全溶化在渐淡的茶水里。我甚至觉得张伯
驹的经历，就像中国纯正的茶叶。不管怎样的烘制和压缩，只要遇上了好水
，再遇到识货的好茶客，便会舒展自如，轻轻浮起，渗出旧日的汤色来。

    1982年2月27日下午，潘素托人打来电话说：张伯驹于昨天去世了。

    我和母亲全吓呆了。因为此前从未听说他老人家患病生疾的事，怎么一
下子就突然撒手归去？

    第二天清晨，母亲带着我赶到张宅。跨进已变为灵堂的客厅，失魂落魄
、老泪纵横的潘素扑向我的母亲，二人抱头痛哭。

    母亲问：“张先生不是好好的吗？怎么回事？”

    潘素哭道：“伯驹是好好的，只不过得了感冒。几天不见好，才把他送
进医院，他不愿意去，是边劝边哄的。我原以为送他进去就能把病治好，那
晓得我把他一送就送进了鬼门关。”说到这里，潘素不住地用拳头捶打胸口
，痛悔万分。

    “张先生住的什么医院？”母亲又问。

    潘素说：“后库的北大医院。伯驹走进病房见是八个病人住在一起，就
闹着要回家，而且这几个病人的病情都比他严重。我好说歹说，才把他安顿
下来，跟着我就向院方请求，能不能换个单人或双人病房？谁知医院的人说
：‘张伯驹不够级别，不能换。’两天以后，同房的一个病人死了，伯驹的
病情也不见好，反而比进来时重了。他情绪更坏，闹得也更厉害，就是要回
家。我再跟医院的人请求换病房，人家还是那么讲，说我们伯驹不够格。过
了两天，又死了一个。这时伯驹想闹也闹不动了，他从感冒转成肺炎。”

    潘素又告诉我们：“伯驹死后，有人跑到北大医院，站在大门口叫骂：
‘你们医院知道张伯驹是谁吗？他是国宝！你们说他不够级别住高干病房？
呸，我告诉你们——他一个人捐献给国家的东西，足够买下你们这座医院！
把那些住高干病房的人，都扒拉一遍，看看哪个的贡献，能赶上张伯驹？’
”

    担任北京市卫生局顾问的母亲感叹道：“医院压根儿就不该这个样子。
可是在官本位的制度下，我们的医院就认部长、局长、红卡、蓝卡，不认得
张先生的真正价值。”

    其实，就算把官本位取消了，如果一个民族对文化的认识尚未达到成熟
的话，像张伯驹这样的文人，其社会地位就一定会排在要人，贵人，阔人及
各色成功人士的后面，甚至在末尾。

    张伯驹的追悼会在八宝山革命公墓举行，悼者无数，挽联无数。我代表
母亲赴会，在人群中被推来搡去，根本无法去贵宾室慰问潘素。萨空了和千
家驹看见了我，一把将我塞进了他们俩个当中，叫我别再乱跑，安心等候开
会。在等候的时间里，三人不禁对张伯驹的逝世，深感痛惜。我心里知道：
萨、千二位在（19）57年是民盟反右的积极分子。

    萨空了说：“伯驹先生是我们民盟的骄傲。说句老实话，把我们现在的
三个部长的作为加在一起，还抵不上张伯驹一个人的贡献。”

    千家驹讲：“这几年，我参加的八宝山追悼会不知道有多少次了。很多
人的悼辞上都无一例外写着‘永垂不朽’。依我看，并非都能永垂不朽，真
正的不朽者，张伯驹是一个。”

    不久，潘素当选为全国政协委员，据说是当时的中共中央高级党校副校
长宋振庭的提名。六十年代初张伯驹在长春，担任吉林省博物馆第一副馆长
，也是他的安排。那时，他的身份是中共吉林省委书记。这一点，恰恰应验
了父亲生前说的一句话——“你们的才学，靠我们这些民主人士欣赏是没有
用的，要等到中共里面的伯乐去发现，才能发挥出来。”

    张伯驹晚年患白内障，极少出门。闲坐无聊，便回忆起自七岁以来所观
之戏、所演之戏、以及菊苑佚闻。于是，“拉杂写七绝句一百七十七首，更
补注，名《红毹记梦诗注》”⒀。张伯驹还特意说明这本书“其内容不属历
史，无关政治，只为自以遣时。”⒁不想，书流入民间，即获赞誉。1978年
，“诗注”由香港中华书局出版。

    八十年代初，吴祖光从香港将此书带回。他请我的同事转呈给中国剧协
副主席、中国艺术研究院副院长张庚先生，看看是否可以出版。

    张庚看了，对我的同事说：“这是在用没落的情绪去看戏。这样的书，
怎么能出版呢？”

    直到张伯驹去世后的第四个年头，《红毹记梦诗注》才由宝文堂书局出
版。

    然而，也有让我感到宽慰的事。一次，我参加一个戏曲学术会议，旁边
坐的是京剧名演员袁世海。

    我的学友低声问我：“你认识袁老吗？”我摇摇头。

    学友不管我是否同意，便说：“我来介绍介绍吧。”

    当介绍我是中国艺术研究院戏研所的研究员的时候，袁老不过点点头，
很有些冷淡。当介绍到我的父亲叫章伯钧的时候，袁世海的态度大变，变得
热情而恭敬。他握着我的手说：“令尊大人是我们非常景仰敬佩的专家、学
者。他对我们戏曲界的贡献是我们这些演员所不及的……”

    顿时，我心里明白了：袁世海是把章伯钧当成了张伯驹。而这样的错认
，是我后来常碰到的。每遇此情景，我都听到许多令人感动的话。

    张伯驹去世后的第一个春节，母亲和我一起看望潘素。潘素见到我们，
特别高兴。说清晨起来，就听见喜鹊叫了。

    那时，北京正在搞政策落实。潘素指着两件造型独特、工艺复杂的硬木
雕花古旧家具，说：“这是抄家退还的东西。算是落实政策了。不过，在退
赔的时候，人家还问：‘你认领它们，有什么证据吗？’我也发火了，说：
‘请你去打听打听，除了张伯驹之外，谁家还有这样的东西？’”

    母亲问潘素今后有什么打算。

    她说：“我想搬到其他地方去住，把这所宅院搞成伯驹的纪念馆。”母
亲非常支持她的想法。两个老人越谈越投机。

    我坐在一边沉思：无论从什么角度去看，张伯驹的这所私人宅院都应该
开辟为纪念馆。但在我们今天的意识形态背景下，有关方面是不会批准的。
尽管公认张伯驹是爱国的，却不会像某个受宠作家，其作品大部已被历史淘
洗，其故居却定为爱国主义教育基地。尽管张伯驹是中国第一收藏家，但他
已不可能像现在的某些文化商人，在家中摆满藏品，搞成私人博物馆。因为
张伯驹早把天下绝品统统捐了出去。

    有人说：收藏古董，好似留意和观赏月色，古往今来的月色。可如今，
收藏不再是个单纯爱好，它还是个一夜致富的行当。于是，张伯驹的价值便
更多地体现在献宝上了。我不这样看。他的一生，比捐献的文物生动得多；
他的为人，更比国宝珍贵。我和他相处，感受到的是人的气息和光泽。而这
，才是永恒之物。张伯驹绝非如今天某些人所评价的——仅仅是个把“平复
帖”“游春图”捐了出去的有爱国心的大收藏家。博雅通脱的他，在新社会
是很有些孤独和落伍的。然而他的孤独和落伍，要透过时间才能说明其含义
。他在时代里消磨，但却由时间保存，不像某些人是在时代里称雄，却被时
间湮没。张伯驹富贵一生亦清平一生。他正以这样的特殊的经历，演示了一
个“人”的主题，一个中国文人的模样和心情。

    在潘素去世后，我便再没有去过什刹海，更没有勇气去叩响后海南沿（
今）26号的小门。

    后来，听我的一个朋友说：北京东城灯市口附近有一家很不错的文物小
店，是张伯驹孙辈开的。

    最近，听我的一个同事说：北京西城黄城根附近有一家江浙风味的餐馆
。里面装修得像书斋，摆设似徐文长故居。去就餐的中央美术学院教授介绍
说，老板是张伯驹的孙辈。

    这两条信息，我无法判断真假，却令我想起潘素对我说的私房话：“我
的孩子都很聪明，可惜了，没能读太多的书。女儿的琴弹得好，也没能坚持
下去。人哪，要有一技之长，才可安身立命；无论世事怎么变，心里也是踏
实的。”

    她的话，令我长久地记忆。我想：张伯驹夫妇把数亿元的私人财富给了
国家，却把一个文人的清贫留给了后代。应该说，后辈们在精神上继承了张
伯驹夫妇的遗产，他们不依附于权势，凭一己之力去营造自己的生活。

    2002年4—6月于守愚斋

注释:

    注释①

    张伯驹(1898—1982)原名家骐，字丛碧，别号游春主人、好好先生，河
南项城人。系张锦芳之子，过继其伯父张镇芳，幼年入私塾，后就读天津新
学书院。1916年入袁世凯混成模范团骑兵科学习，毕业后曾在曹锟、吴佩孚
、张作霖部任提调参议等职（皆名誉职）。因不满军阀混战，1927年起投身
金融界。历任盐业银行总管理处稽核，南京盐业银行经理、常务董事。秦陇
实业银行经理等职。1937年抗日战争爆发后，一度去西安，后致力于写诗填
词。抗战胜利后，曾任国民党第11战区司令长官部参议、河北省政府顾问
、华北文法学院国文系教授，故宫博物院专门委员，北平美术分会理事长等
职。1947年6月在北平参加中国民主同盟，任民盟北平临时委员会委员，参
加北大学生会助学运动、反迫害反饥饿运动、抗议枪杀东北学生等爱国民主
运动。北平解放后曾任燕京大学国文系中国艺术史名誉导师、北京中国书法
研究社副社长、北京京剧基本艺术研究社副主任理事、北京棋艺研究社理事
兼总干事、北京中国画研究会理事、北京古琴研究会理事、文化部文物局文
物鉴定委员会委员、公私合营银行联合会董事、第1届北京市政协委员、中
国民主同盟总部财务委员会委员、文教委员会委员、联络委员会委员。1956
年加入中国国民党革命委员会。1962年起任吉林省博物馆副研究员、副馆长
。“文化大革命”中遭到迫害和诬陷。1972年周恩来得悉后，指示聘任他为
中央文史研究馆馆员。晚年还担任过北京中山书画社社长、北京中国画研究
会名誉会长、中国书法家协会名誉理事、京华艺术学会名誉会长、北京戏曲
研究所研究员、北京昆曲研习社顾问、民盟中央文教委员等职。1982年2月
26日在北京逝世。终年82岁。1958年划为右派分子，1980年平反。一生醉
心于古代文物，1956年与夫人潘素将其收藏的西晋陆机《平复帖》卷，隋展
子虔《游春图》，唐李白《上阳台帖》，杜牧《赠张好好诗》卷，宋范仲淹
《道服赞》卷，蔡襄自书诗册，黄庭坚《诸上座帖》，元赵孟顽《千字文》
等珍贵书画捐献国家。在任吉林省博物馆第一副馆长期间，积极征购古代文
物字画，使流落于社会的许多优秀文化遗产得以妥善保存。著有《丛碧词》
，《春游词》，《秋碧词》，《零中词》，《无名词》，《断续词》，《诗
钟分咏》，《丛碧词话》，《丛碧书画录》，《乱弹音韵辑要》，《宋词韵
与京剧韵》，《红毹记梦诗注》，《洪宪记事诗注》，《续洪宪记事诗补注
》，《张伯驹潘素书画集》，《张伯驹词集》，《中国书法》，《京剧音韵
》，《中国楹联话》，《素月楼联语》，《春游琐谈》等。

    注释②

    关于民国四公子，张伯驹在《续洪宪记事诗补注》一书中曾着这样写道
：“人谓近代四公子，一为寒云，二为余，三为张学良，四、一说为卢永祥
之子小嘉，一说为张謇之子孝若。又有谓：一谓红豆馆主溥侗，二为寒云，
三为余，四为张学良。

    注释③

    刘海粟（1896—1994）字季芳。江苏武进人，祖籍安徽。6岁读私塾，
喜爱绘画。1905年入绳正学堂。1909年赴上海，入画家周湘主持的布景画
传习所习西洋画。1912年在上海创办中国第一所美术学校上海国画美术院，
任院长。1919年赴日本考察绘画及美术教育。回国后创办天马会。1925年
任江苏教育会美术研究会会长。1931年—1940年先后在德国、法国、英国
、印尼、新加坡举办画展。讲授中国绘画。1942年被日军逮捕，解送上海。
1952年任华东艺术专科学校校长。1956年加入中国民主同盟。1958年任南
京艺术学院院长。1979年任院长。1884年任名誉院长，当选为全国政协常
委。

    注释④

    朱光潜（1897—1986）安徽桐城人。幼年入私塾，15岁升入桐城中学，
次年考入武昌高等师范中文系。1918年考取香港大学。1922年毕业，应邀
赴上海吴淞中国公学中学部教授英文。1925年考取安徽官费留学英国，入爱
丁堡大学学习文学、哲学。1929年毕业后转入伦敦大学学院。翌年转入法国
巴黎大学斯特拉斯堡大学学习，先后获硕士博士学位。1933年回国。任北京
大学西语系教授并在清华大学、中央艺术学院兼课。1937年抗日战争爆发，
赴四川大学文学院，任院长。越一年，任武汉大学外文系教授。1941年9月
任教务长兼外文系主任。按国民党大学里“长字号”人物必须参加国民党的
规定，参加了国民党（朱光潜对这段历史感到终身遗憾）。中华人民共和国
成立后，任北京大学一级教授，第2、3、4届全国政协委员。中国民主同盟
第3、4届中央委员。中国社会科学院学部委员。后任第6届全国政协常委
，中国民主同盟第6届中央委员，中国美学学会名誉会长等职。终年83岁
。著有《谈美书简》《文艺心理学》《给青年十二封信》等。

    注释⑤

    杨虎(1889—卒年不详)字啸天，毕业于南京将弁学堂。1915年袁世凯称
帝时，任江苏军总司令，海军陆战队司令兼代理海军总司令。1918年任广州
大本营参军，后任鄂军总司令。1922年任广州非常大总统府参军。1924年
任北伐讨贼军第二军第一师师长。1926年赴江西，任国民革命军总司令部特
务处处长。1927年任上海警备司令。1931年当选为中国国民党第四届中央
监察委员。1936年1月，授陆军少将。4月任凇沪警备司令。1945年授陆军
中将。1946年当选为制宪国民大会代表。1948年任监察院监察委员。1949
年寓居北京。五十年代初，被捕。后病逝于复兴医院。

    注释⑥

    关于袁克定的晚年生活，当代红学家周汝昌在《承泽园轶事》一文里曾
这样写道：承泽园位于海淀畅春苑的稍西北，本是果亲王胤礼的赐园，故名
“承泽”。我在燕京大学读书时（其址即今北京大学），它是张伯驹先生的
居处。其内有小楼二重，楼上住的是袁大公子——即世凯洪宪称帝后的“大
太子”。袁张两家是至亲，此时大公子孤身无依，故张先生养之。

    注释⑦

    此句见张伯驹《红毹记梦诗注》第84页。

    注释⑧

    摘自1957年4月25日《北京日报》题为《放！放！放！除四怕——全
国戏曲剧目工作会议闭幕》的通讯。

    注释⑨

    京剧《宁武关》，一名《别母乱箭》，又名《一门忠烈》。写闯王起义
，明将周遇吉失守代州，突围回宁武关探母。母令其再战，周出战后，其母
令媳、孙自杀，然后放火自焚。周遇吉死战，被乱箭射伤，自刎。

    注释⑩

    京剧《祥梅寺》写祥梅寺内了空和尚从阴间小鬼那里得知黄巢起义时，
要用他试刀。便藏于树内。黄巢见四周无人，即以树试刀，结果了了空的性
命。

    注释⑾

    京剧《马思远》，一名《海慧寺》。清末实事。王龙江在北京马思远饭
肆充厨司助手，三节归家。其妻赵玉不甘寂寞，闲游海慧寺，遇卖绒线之贾
明，由调笑而私通。年终王龙江自京归家，中途饮酒大醉，遇故友甘子迁，
向其借贷，王拒之。甘见其行囊沉重，跟踪至家，拟乘夜偷盗。赵玉见夫归
，急使贾明藏匿缸中。乘王醉卧，用厨刀将王劈死，并埋尸，甘子迁惊逃。
赵玉恐王久不回饭馆，启人疑窦，反至京向马思远索人，诬马害死其夫，到
官成讼。问官不能明，展转上控至巡城御史，时甘子迁因犯夜被押，乃将目
睹之实情说出。堂官逮捕贾明，严讯赵玉，马思远冤情得雪。

    注释⑿

    筱翠花（1900——1967）京剧演员，字绍卿，北京人，原籍山东登州。
9岁入鸣盛和班，别名小牡丹花，旋入富连成第2科，后改名于连泉。1918
年出科，在北京、上海、汉口等地演出，声誉日隆。他扮相艳丽，眉目灵活
，做功细腻，跷功尤佳。擅演泼辣旦。以《坐楼杀惜》、《红梅阁》、《战
宛城》等剧目见长。艺名筱翠花，系萧长华所取，因其首次登台在梆子《三
疑计》中扮演翠花一角而得名。解放后致力于收徒传艺工作。著有《京剧旦
角表演艺术》一书。

    注释⒀⒁

    此句见张伯驹《红毹记梦诗注》第7页，“自序”一文。


越是崎岖越坦平——回忆我的父亲章伯钧

越是崎岖越坦平——回忆我的父亲章伯钧

    问：凡50年代过来的人，都知道章伯钧是中国头号大右派，能否谈谈他的生平？

    答，现在的人，只知章伯钧是大右派。他以此获罪，又以此留名。历史本身就隐含着无法估计的因素在内。

    1895年阴历十月初一，我的父亲出生在安徽桐城的一个地主家庭。所谓地主，不过小康之家。6岁那年，他的父亲不幸溺水而亡。从此，他与二弟章伯韬（3岁）、三弟章伯仁（5个月）由两位叔叔抚养。

    他先入私塾，一年后转入乡间育才小学。我父亲自幼喜读书作文。每日归家放牛，以牛背上的吟诵为一大乐事。小学毕业遂投考省内有名的桐城中学。因数学不及格，几将落榜。后因文章着实写得漂亮，被校长（桐城派文人）破格录取。章家距学校90华里，那时的寄宿生须自带伙食。于是，我的父亲每月利用假日，由家肩挑大米、菜油，跋涉返校。他得知叔父为侄儿的求学上进，不断变卖田产，经济日渐拮据，便更加刻苦自励。

    1916年20岁的父亲赤脚草鞋来到武汉，考入武昌高等师范英语系。这时，新文化运动正以磅礴之势在全国兴起。他酷爱西方哲学著述，深受启蒙思想的影响，明确意识到中国人必须用民主科学态度去重新审视历史，正视社会现实。从此，民主主义开始成为他政治上追求的理想。他一面勤学功课，一面结交有志之士。其中有恽代英， 这个与他同龄的江苏武进人在武昌成立了《利群书社》 、《互助社》、《共存社》。我父亲常去书社读书学习，与恽代英相处甚洽。后又与肖楚女相识，肖乃湖北汉阳人，熟悉武汉社会情况，遂多与之探讨有关改造社会的理论和实践问题。父亲在武昌高师曾发起组织读书会，继而又参与组织学生会。五四运动爆发，他作为武昌高师学生会代表参加了武汉学生联合会，积极组织武汉学生开展反帝反封的爱国运动。

    1920年，刚毕业的父亲即被聘为宣城师范英语教员。不久，升任该校校长（宣城师范又名安徽省第四师范）。为了把学校办成传播进步思想的园地，他先后聘请恽代英、肖楚女、陈霞年（陈独秀之侄）来校任教。恽代英任教导主任兼国文教员，月薪与校长相等，大洋百元，父亲与他商讨革新教育的方针、计划，决定从充实教材、改进教学方法入手。不仅使学生学好书本知识，还要懂得人生意义，树立革命理想。为此他俩付出很多心血。利用课堂宣传民主科学，带领学生走出校门，去了解中国社会现状。 一次，恽代英领着学生远走黄山，沿途作社会调查，数日不归，家长纷纷跟父亲要人，认为这是把孩子引入歧途。他再解释也无济于事，最后闹得满城风雨，还告到芜湖和安徽省当局。半年后，恽代英被迫离职，我父亲通过高语罕介绍他到芜湖省立第五中学教书。为实现改革教育的理想，继恽代英之后，父亲又邀请肖楚女任教。肖楚女的作风不减恽代英，又极善讲演，把个课堂作为传播真理、批判封建思想的讲坛。结果，一波未平一波又起。芜湖与安徽省教育厅，又免去肖楚女之职，父亲也愤然挂冠而去。他任宣城师范校长仅一年，其敢作敢为，改冒天下之大不韪的教育举措，至今在安徽老一辈人心中仍传为佳话。后来的宣城四师，一直是皖南新文化运动的中心。当然，现在“宣师”的学生已不明细这段历史，据说该校园里高悬着恽代英、肖楚女的肖像，却无人再提章伯钧。

    1922年，省长许世英以安徽省公费送我父亲赴德留学。他在柏林大学哲学系攻读黑格尔和马克思列宁主义哲学。他与朱德同住一室，又经朱德介绍加入中国共产党，并担任党小组副组长。1925年邓演达被迫前往欧洲游历，在这群留学生中与我的父亲交往较密，常促膝长谈，探索中国社会性质和中国革命的道路。对这两个问题，两人观点极为接近，可谓志同道合。邓演达的精辟思想，据我父亲的阐释和回忆，可以归纳如下：

    ●资本主义在中国尚未形成，在经济上受制于帝国主义。

    ●中国资产阶级并未掌权，国家政权实际上是军阀、官僚、买办的统治。

    ●各中小城市虽被外国商品侵入而涂上一些资本主义色彩，但土豪劣绅依然垄断了乡村，广大地区笼罩着封建主义制度。

    ●中国现阶段的社会结构，是处于“前资本主义时期”，是一个在帝国主义、封建势力压迫下不断挣扎、日趋腐朽破碎的社会。而所谓前资本主义，则是指中国从东方式的封建社会走向近代资本主义的转变阶段。

    ●这种社会规定了现阶段中国革命性质，是带有民族性的平民革命，建立农工为重点的平民政权，实现节制资本（国家资本主义）和耕者有其田，以准备向更高的社会阶段过渡。

    邓演达的观点，不仅为父亲所接受，而且运用于后来的革命实践。在福建事变中他就是以这种理论为指导的。后来他在抗日战争、解放战争时期的言论，也一贯以这些理论来表明自己的主张。北伐出师，我父亲一直在邓先生左右进军到武汉，并深受倚重。邓演达被杀害，父亲继承着邓演达这面旗帜，一直到新中国成立。第三党几次易名， 但都是以邓演达手拟的纲领作为党章的基石。 父亲对别人曾说：“要像寡妇守节一样，守住邓先生的精神。”我想，父亲用他的一生完成了自己的承诺，并付出了失败、流放、通缉、被黜出以及凄孤而死的代价。

    我父亲在柏林大学的四年，系统地研习了马克思主义原著和充满辩证精神的黑格尔哲学。因而，他有着建立在丰厚社会科学知识基础上的理论坚定性和崇尚真理的革命意志。这一切，为其后来无条件献身社会、追求进步奠定了政治思想基础。他在北伐失败后，参加发动南昌起义；在南昌起义失败后，参加发动福建事变；在福建事变失败后，流亡日本；在日本一边重新学习、反思自省，一边又重振组织；日寇发动侵略的枪声一响，他立即潜回香港，率先响应中共《八一宣言》；在蒋介石宣布解散民盟的时刻，他流亡香港与沈钧儒一道宣布恢复民盟……。这一系列不屈不挠的表现，都与他在德国的初衷相一致。在家庭生活中父亲从来不怎么检查我的成绩单，但极其重视“如何做人”的教育。他常说：“要做一个真正的人，最起码的条件和最终的要求就是表里如一，始终如一。无论生忧患之中，还是处落魄之境，无论自幼至长，还是自长至老，在这个问题上应无一刻的松动。”

    我父亲的奋发求学与精神气质，对他的两个弟弟起着表率与带动的作用 短他去德国之后，二弟伯韬赴法国留学，为中国留法勤工俭学语文部主任，且参加了中国共产党；三弟伯仁到日本留学，后去苏联也成为共产党员，继陈绍禹（王明）之后，任苏联远东区伯力学校校长。一家三兄弟相继出国深造，被家乡亲友同学称为“一门三国”、“一门三龙”。而且，这“三国”、“三龙”还都是共产党。但兄弟三人均未能善终，我父亲成了反党右派；我二叔操劳早逝；我三叔在斯大林清洗中被枪决。

    问：章先生最初是共产党，为什么又离开了共产党？

    答：这个问题我现在只能回答一部分原因。大革命失败后，我的父亲对当时共产党内连续出现的“左倾”路线极为不满。对第三国际亦大有看法。他作为接受西方教育的知识分子也深感自己不能适应。

    所以在与中共失去联系之后，再也没有主动恢复。他愿意追随邓演达创建第三党。邓殉难后，他矢志奋斗到底。在漫长的斗争中，他历尽险阻，贫病交加。蒋介石用高官利诱，用权势威迫，他都不为所动，成为中国现代史上的一个民主战士。

    问：据我们所知，章伯钧先生不仅是中国农工民主党的领袖人物，而且还是中国民主同盟的创始人和实际负责人。

    答：是的，但现在实际上已经把章伯钧遗忘了。记得1981年民盟中央召开了一次纪念建盟40周年的座谈会。母亲就是兴冲冲而去，悲戚戚而归。

    谁都知道，民盟是在抗日战争的紧要关头建立的，它承担着国共两党之外“第三者” 角色和重要的调停作用， 以推动两党团结抗敌。它是由三党三派组合起来（即中华民族解放行动委员会、青年党、国家社会党、中华职业社、乡村建设派和无党派人士）。本着“一则团结各党各派，抗拒蒋介石的打击；一则同共产党合作”的目的，父亲怀着巨大的热忱，拿出全部的精力投入了民盟的酝酿、筹建及日常工作，在周恩来的支持帮助下，奔走各方，沟通意见，尤其是争取青年党的加盟，我父亲不知与李璜、左舜生打了多少交道。

    1941年3月29日民盟秘密成立。父亲是五人常务委员会之一员，兼任组织部长。

    1958年1月26日， 民盟中央宣布撤消章伯钧民盟中央第一副主席兼组织部长的职务。

    我是章氏后代中唯的一盟员。但只要提到民盟，我内心总是隐隐作痛。因为为了这个组织，我父亲几乎送命，他的家庭几乎破裂，我和姐姐整天被搁在乡下的红薯地里，形同孤儿。它存留在我心中。

    问：现在出版的关于反右运动的书不少，您都看了吗？

    答：现在出版的关于反右运动的书，我翻翻而已，如叶永烈的，如化名为姚杉尔的“中国百名大右派”，它们算是文学作品吧。从前的血泪，可以成为现在的资本；写别人的血泪，可以转换为自己的资本；不懂得民主党派，不熟谙共产党与民主党派的关系，是弄不透反右运动的。别以为把那些旧报纸上的东西用粗针大线穿起来，就自诩为“本书是一部系统研究1957年右派的问题的开山之作”，是对“那个悲剧时代的悲剧人物进行了真实的记述，披露了大量鲜为人知的史实”。我同意这样的观点：文学也在分化，就整体而言，几年来，中国当代文学基本上无所作为。文学不再是艺术，而是商业活动的特殊形式。他们不是创作作品，而是制造作品，用发表过的文章或资料加以组合，再“返销”给出版社。其中，纪实文学、内幕故事和名流生平、隐闻是其着重关注的领域。

    问：那么，您能谈谈反右中章先生的情况吗”

    答：对这个问题，我只能简而言之。

    新中国成立，我父亲在政府部门和其它部门担任许多职务。诸如中央人民政府委员、政务院委员、交通部部长、全国人大代表、全国政协副主席、农工中央主席、民盟中央副主席、《光明日报》社社长等等。每年都要出国，参加世界和平代表大会。他春风得意，心情舒畅。他认为自己是靠拢共产党的，共产党也是善待他的；与此同时，作为一个追求民主科学的职业政治家，对当时在权力行使、方针决策、政策贯彻以及意识形态、外交业务方面存在的问题，他都有所察觉，也有所议论。

    1957年4月30日， 他聆听了毛泽东同志在最高国务会议上的讲话，非常兴奋。认为“人民内部矛盾”概念的提出，“今后主要是解决生产力与生产关系问题”的总体方针和“百花齐放，百家争鸣”“长期共存相互监督”的方针确立，是毛泽东对自身理论的突破。而这种突破将有益于他的社会实践。父亲说：第一代领袖是决心要把国家前途掌握在自己手里的领袖；第二代领袖是要能满足人民生活渴望的领袖，而生活又是不那么容易满足的。毛泽东提出了人民内部矛盾和解决途径，他很可能要去完成两代领袖的任务。当中共提出以反对官僚主义、反宗派主义、反主观主义为内容的整风运动，我父亲是相信的，相信毛泽东当初的确想整风，也要整风。但为什么忽然从整风转变为反右，又是在什么时候确立了这种转变，父亲却一概不知（现在有人考征是罗隆基的一句话触怒了毛泽东同志，我不完全相信此说）。

    既然确立了反右，也就同时确立了反右目标。于是中央统战部出面召开座谈会，让目标“入围”。于是中央统战部长李维汉亲自电话催促父亲，一定要出席座谈会，给中共提批评意见。父亲再三推托，声明自己的观点意见平时都讲过了。“平时讲的不算数， 一定要在会上讲。”——看来，非去不可了。1957年5月21日下午，腹泻不止的父亲坐在“吉姆”车内，心里还不知一会儿该说些啥？想来想去，想出个“设计院”，还有些即兴内容：

    ●今天，我谈个人意见。近20天来，全国各地都在谈论民内部矛盾，帮助共产党整风，提出了很多意见，看来是正常的。共产党的领导，共产党的政策，共产党的批评和自我批评精神，民主精神，已经取得了极大效果。

    ●鸣，放，并不影响共产党的领导，而是愈益提高了共产党的威信。

    ●现在工业方面有许多设计院，可是，政治上的许多设施，就没有一个设计院。我看政协、人大、民主党派、人民团体应该是政治上的四个设计院。应该多发挥这些设计院的作用。一些政治上的基本建设，要事先交给他们讨论，三个臭皮匠，合成一个诸葛亮。

    ●现在大学里对党委制很不满，应该展开广泛的讨论，制度是可以补充的，因为大家都是走社会主义的路。这样搞，民主生活的内容，就会丰富起来。

    ●政协、人大不要待到期满，今年就可以进行明年要做的大事的讨论。不能全靠视察制度，对国家准备做的事情要经常讨论，

    ●近一两年来，政府对老年知识分子问题，有所安排，收到了极大效果。但是还有些名望较小的知识分子，思想已经起了很大变化，生活也有困难，政府应当有适当的政策，逐步地解决他们的问题，

    ●国务院开会，常拿出成品，这种形式主义的会议可以少开。

    ●镇反、三反、肃反中的遗留问题，党和政府应该下决心，检查一下，检查要有准备，要好好做。

    ●今后有关国家的政策、方针性问题，多听听多方面意见。如果党内一决定，就那么干下去，是不能达到预期的目标的。如文字改革，我认为既不是国防机密，又不是阶级斗争问题，是一个人民内部矛盾问题，却只由少数热心分子作了讨论。如果文字改革问题，等于社会主义、共产主义，我没意见；我不反对；如果是文化问题，就应该在党内外展开讨论，应该多从学术、政治、道理上进行讨论。

    以上这篇刊于1957年5月22日《人民日报》 的发言，最终成了我父亲划右的罪状和定性材料。罪状的第一条是主张政治设计院；罪状的最后一条是反对文字改革。另加了一条是主张“轮流坐庄”。

    1980年中共中央决定给百分之九十九的右派平反 扶定保留五个右派分子，以证明反右是正确的，必要的，领导者的错误在于“扩大化”。在此决定下达的前一天，中央统战部把我母亲（由我陪同）找去谈话。谈话大意是：

    “既然中央给反右定性为扩大化，那么就需要保留一些右派，要保留右派，就需要保留右派中的头面人物；要保留右派的头面人物，自然就需要保留章伯钧先生。”

    又说：“当年给章先生划右的材料都不确实，从政治设计院到反对文字改革，都不能成立。而‘轮流坐庄’则是程潜批判右派时说的，也被按到章伯钧先生头上。现在我们重新整理了材料，右派定性用的是孙大光的揭发材料。”说罢，问我母亲有何感想。母亲说：“对此决定，我只能服从，而不能赞成。”有关领导说：“服从就好。以后我们对您及章家会有所照顾的。”

    从府佑街出来，母亲默然不语，两手冰凉。她临终前还一再对我说，自己心底还有一桩事。我知道母亲的心事。其实，父亲的事在1957年夏季就完全、彻底地结束了。我希望右派这两个字永远保留下去。它永远属于章伯钧，属于我最亲爱的爸爸。

    问：反右之后，章先生的心情如何？

    答：这个题目是一个中篇题材。

    划右以后，他从一个忙碌的政治家变为孤独的思想者。从此，灵魂在自己躯壳里无法安放。以至那副躯壳对于灵魂似乎都是“异已”的。棋天跼地，拘手挛脚。肉体的不自由，伴以心灵的不自由。人作为“人”被有形、无形的外在力量所剥夺。只把一小部分（而且是一部分的内心生活）留给了自己。除了被批判和被抛弃之外，父亲一无所有。他看到的是头顶上的一块天空，面对的是一个妻子两个女儿。也是到了这个时候，现实才终于提供了必要的距离，使得原本就极具哲学思辨力的父亲得以看清表现为历史过程的“大跃进”、“三面红旗”、“文革”，成为一个孤独的思想者。

    我这里仅举几个例子来说明：

    当大家都在大跃进， 欢呼“1天等于20年，跑步进入共产主义”的时候，父亲对我说：“对一个贫穷国家来说，经济就是政治。现在我们的社会主义是畸形，我想连毛泽东本人也不知社会主义是什么样子。政治上是巨人，经济上则是侏儒，加上我们总爱学苏联，把军备开支列在第一。现在一时看不出来。就像刚出娘胎的畸形，过几年，我们作为社会的每个细胞，就会承受这种畸形的痛苦。对共产党的最大威胁是什么？不是抗美援朝，不是第三次世界大战，而是一旦国门大开，老百姓发现外面的生活比自己好的时候，对一个执政党的真正威胁便来临了。”

    当在反右之后，又搞反右倾，拔白旗运动，父亲偷偷对我说：“近代中国之败，败在热衷权力的人太多，始终忠于理想的人太少。发动批判的人如不能自我批判，他一定是把批判当作获取权力的另一种形式。”

    当“文革”一临，数亿人都处在癫狂状态的时候，爸爸告诉我：“中国现代史上最黑暗的时期开始了。对一个追求民主与科学的人来说，生是地狱，死是天堂。马克思万万想不到他的哲学被糟蹋成这样。报上宣传的思想，与其说是哲学，不如说是宗教。只有一个主义欢迎它，那就是法西斯。”他对“统一思想，统指挥”的五统一提法，觉得非常可笑，并建议我将来能读读1945年他在《中华论坛》写的发刊词。他去世后，我读到了，父亲是这样写的：“思想与政见是人人不必尽同的，亦事实上所不能尽同的。如强人以相同，或胁之以相同，只是徒劳而已。不同之中，何以相安？何以共处？则唯有遵守民主精神，确立民主的作风，尊重异己，接受批评，取人之长，补己之短，这是择善而从，不必攻乎异端，如能如此，斯能安矣，斯能处矣。”

    除了可以思想，父亲还有深深的痛苦。他说这辈子面对共产党，他问心无愧。但面对数十万右派，数百万知识分子，他的理智备受煎熬，他的情感处在永无休歇的歉疚之中。

    反右运动中，与罗隆基、章乃器相比，父亲认错、认罪是最早的，而且是按着指定的调子去检查。 为此， 他反复思忖，最终很快下了决心，他对妈妈和我说：“难道让上面认错吗？我不认错，这个运动能收场吗？再不收场，扩大蔓延下去，到了乡镇小城就是抓人、坐牢、杀头，老罗和乃器哪有我清楚。”

    一直到死，父亲不断地和我谈论中国知识分子的命运。每次谈及都无比激动，”无比痛心。父亲认为，中国多的是知识者小人物。这种小人物也正是所谓小知识分子。贫穷的中国既然不可能支撑一个宠大的贵族知识者层，中国知识分子当中的大多数就被注定了要与使用双手的劳动者一样忍受屈辱和饥寒。安于卑屈的地位，以诚实勤奋的精神劳动来维持一个紧窄狭小家庭的生存。在生命价值与知识价值日趋低廉的国度，自然很少有发挥才力的场合，秀木却又极易被外力摧折。不是中国人，不是知识分子就很难估量中国知识分子在现代史上承受过的压力及分量。

    问：关于您的母亲，我们只知道她生前是全国政协常委，农工党中央咨监委员会副主席。您能不能较为详细地谈谈她，以及她与章先生的婚姻？

    答：我母亲原名李淑娴，其父在当地最早兴办洋学堂、女子学堂，开教育之先河。她自幼接受良好的正规教育。初中读的是河北宣化中学，高中考入享有盛名的北京女师大附中，入学不久，即被推选为学生会《学生月刊》主编。1927年，传来北伐战争胜利的号角，热血沸腾的她，怀揣六枚铜板，跟罗瘿公之子罗中震毅然南下投奔革命。那时，一向关怀并支持她学业的大姐李哲民（北京女师大化学系助教兼附中化学教师）正在武汉兵工厂任技术员，并与担任革命军总政治部宣传科科长的章伯钧结为伴侣——

    问：对不起，我插上一句，是不是章先生有过两次婚姻？

    答：不，准确地说，我的父亲有过三次婚姻。

    第一次是1921年在安徽桐城，由他的寡母包办，娶当地农家女林氏，生子章师明。翌年，父亲留学海外，获哲学博士学位。1926年与好友孙炳文同船归国，在广州应中山大学文学院院长郭沫若之聘，任该院哲学教授。月薪280大洋。交党费200元，80元自由。须加以说明的是，我的父亲是在德国经同窗朱德介绍加入中国共产党的。当年在中大管理党费的是徐彬如（前中国革命历史博物馆馆长）。徐老晚年每每对我提及这段生活，总得意地说：“这200大洋可管用啦！那时的共产党穷啊！”

    1927年父亲与郭沫若一道参加北伐战争，他俩从此搭档工作30载，1957年夏分道扬镳。父亲回忆第一次国内革命时期生活，常面带笑容。他说：“那时人年轻，工作严肃紧张，生活简单，情感上其实还是浪漫的。像郭沫若追求于立群，黄琪翔倾心范志超。在武汉政府工作，只要听说有女士来投奔革命，一班光棍干部都禁不住跑出来看，我就是这样看中你母亲的姐姐的。”1932年李哲民患肺结核，病逝于北平。断气前，她把自己的妹妹托付给丈夫。——这是章伯钧的第二次婚姻。它的时间虽短，但给父亲留下了很长的回忆。或许这是他一生中唯一的恋爱。我已经长大，爸爸还曾举着一张他与李哲民上了水彩的结婚照片对我说：“好好看看，是你妈妈漂亮，还是大姐（指李哲民）漂亮？”

    1933年，父亲正式写信给母亲，要求与之续弦。正在北京大学医学院读五年级的她，思前想后，既痛死者，又怜生者，遂于这年的暑假在上海与章伯钧共结连理。有人说，女人是男人温暖的港湾。我的父亲在游离了两个渡口之后，最终停泊靠港了。我的母亲也是在一种异常复杂的心态下，允诺了这桩姻缘，可以说，是一种理性的选择。从此，他们双双携手，步向生活，共同面对不可测知的时代风云。同时，也开始了她一生一世的牵累。

    问：章伯钧先生是您母亲一生的转折点，否则，她可能成为一个很好的医生。对么？

    答：对，但又不完全。因为扭转她人生轨迹的，还有邓演达。

    邓演达与家父过从甚密。邓演达从德国归来，他们便一道在上海筹建中国国民党临时行动委员会（今日中国农工民主党之前身），人称第三党。这个党的构成，一部分是国民党左派，如邓演达、黄琪翔；一部分是从中共脱离出来的知识分子，如章伯钧、张申府。

    1932年邓演达从东北返回北平，逗留了一周左右。他听说李哲民的妹妹在此读书。邓一向对哲民有很好的印象，据同志们介绍其妹也表现不错，于是决定抽空亲自去北大医学院宿舍看看。

    当邓演达出现在我母亲面前的时候，她无论如何也不敢相信这个操着广东口音的中年男人，就是参加辛亥革命，讨伐陈炯明叛军，组织领导北伐战争，一身兼四任，国共两党军事精英皆出其门下的邓演达，邓见母亲的宿舍堆满医学书籍，便问她是否想做个名医。母亲遂将自己愿以知识、智慧报效国民，服务社会的志向告诉邓先生。邓演达肯定了我母亲的求知心，接着又向她讲述了个人的观点：治病固然好，但对于国民、社会来说，最为重要和紧迫的是革命。职业是医生，天职是革命。中国革命道路漫长、曲折，需要许许多多有知识、有理想的青年去肩负革命，作持久的奔跑。邓演达的讲话态度谦和、手势生动，浑厚的声音非常富于吸引力。最后，邓演达看了看腕上手表，即起身离去。他的来去似一只鸿雁，了无痕迹，而他的话，却像刀镂斧凿，永铭于母心。

    问：您在刚才的谈话里，为什么要特别提到邓演达看表的细节？

    答：您是一位精细的记者。

    1931年8月17日邓演达在上海愚园路被捕。 戴季陶乘机向蒋介石进言：中国当今政坛最可怕的敌人，不是汪、日，唯有邓演达一人。这时，蒋介石收到历届黄埔毕业生请求释放邓的联名信。此举使靠黄埔起家的老蒋大为震惊，他决心杀邓。11月29日蒋亲自派其卫队，将邓杀害于南京城东。噩耗传来，举国骇然。特别是当我母亲听说一位看守托人辗转送出邓的遗物是一副对联（上书：人生自当忙不息，天地原来未瞬留。）另有带有汗渍与血痕的手表。她泣不成声，不由得想起邓先生以革命为天职的叮嘱，想起邓将军临别时朝手表投去的匆匆一瞥。在悲痛欲绝的哭号中，她感到自己未来的人生旅途将永远和邓演达创建的第三党的命运联系在一起。她要将毕生的精力与心智无条件奉献给革命。在那几天，我的母亲与同学连夜印发《宋庆龄宣言》，赶写反蒋标语。一月之内，标语传单遍布全城。她甚至与一些女学生黑夜摸到狮子胡同的北平卫戍司令部去张贴。

    在我父母的婚后，父亲双手赠她一个用白绢包裹的物件。打开一看，是邓演达的那只金表。此后，我母亲奔波流离数十载，始终带着这件遗物。它浸透着那个时代的风雨烟尘。1966年，红卫兵连抄我家无数遍，这只手表被抄没。最珍贵的东西，以最粗暴的方式毁灭——中国的人与物之命运，常如是。

    1978年我无罪释放，妈妈要做的一件事就是带我去南京祭扫邓墓。秋阳下我母女二人含泪伫立在邓演达墓前，墓边绿草如茵，横七竖八地躺着一群青年，且又吃又喝。当我们默然离去时，只听得背后传来议论：“这邓演达是谁？”“大概是邓颖超的哥哥吧？”

    问：想必你母亲李健生先生在“反右”及“文革”中，都受到很大冲击吧？

    答：是的。“反右”红火的时候，上级派人来动员她与我父亲离婚，让她远看刘清杨、近学浦熙修（这二人都是在丈夫张申府、罗隆基倒霉之际，宣布“划清界限”的）。我母亲听了摇摇头说：“我封建思想严重，在这个时候要老婆离婚，绝对办不到。”翌日，这段话就上了首都各大报刊。自然，我的妈妈也戴上右派帽子。

    谈到“文革”，我的心情极其沉重。以后，我会专门撰文追述这段锥心裂肺的岁月。总之，一切惨烈无情都指向了两个孤立无援的老人。那时的民主党派以及政协均被红卫兵、造反派一律当成牛鬼蛇神。而我的父母便是牛中牛，鬼下鬼。别瞧民主党派从未执政，可整起人来一点也不逊色。

    问：能否再介绍一下包括您本人在内的章氏后代的情况？

    答：我父亲有一个儿子，两个女儿。

    儿子叫章师明，即我的大哥。他1920年生于我父亲的老家安徽桐城，毕业于上海同济大学。现任中国农工民主党中央副主席，全国人大常委。

    我的姐姐章诒学，1939年生于香港，毕业于北京大学物理系。现为北京第二光学仪器厂研究所所长，教授级高工。北京市政协常委，全国妇联执委。

    我叫章诒和，1942年生于重庆，毕业于中国戏曲学院戏文系。现在是中国艺术研究院研究员，中国民主同盟盟员。

    问：如此看来，章氏后代皆为民主党派成员，而且在事业上都有所成就。

    答：成就二字不敢讲。但我们几个平素为人及工作成绩，至少在民主党派的圈子里大家是清楚的。从职业上看，我的兄长有那么点子承父业的意思。姐姐与我，一理一文。这与1957年后父亲对职业的看法有关。家父历尽政治风波，饱受精神折磨。1957年6月8日前，称他为民主人士，高官厚禄；6月8日后，说他是马路政客，人格全无。作为一个职业政治家此时似乎才明白政治为何物。60年代初，我就择业问题请教他，父亲说：“年轻时留学柏林，德国人告诉我，他们最尊崇的职业是医生和律师，因为人命关天，故学这两个专业的学制也最长。不想，当年我问异国人的问题，如今你拿来问我。这里，我只讲一句话，你选择什么职业都可以，但我唯一尊敬的是科学家或艺术家。因为他们比较干净。”

    问：听说《光明日报》、《中国教育报》、《人民政协报》、香港《文汇报》曾刊出章伯钧子女家属出资20万元，为章伯钧夫人李健生在其家乡河北省怀安县建立了李健生教育基金会。请问什么是李健生教育基金会？它是由谁建立的？

    答：这是由私人捐款，以个人姓名命名的教育基金会。该会设立在河北省怀安县，旨在奖励这个地区的先进教师和优秀学生。李健生是章伯钧夫人，捐款人是章伯钧的子女。也就是说，是我们兄妹为纪念母亲，为发展其家乡的教育事业而办的一件善事。

    问：你们兄妹怎么会想到要建立教育基金会？据我所知，你们当中谁也不是富翁大款。

    答：自1957年始，我们三人在不同的地方均受着政治压力与社会歧视，人生道路坎坷不平。譬如我，“文革”中以现行反革命罪判刑20年，坐牢10载。父亲殁于被捕之初，女儿生于团圆之内，丈夫亡于平反之前。生活搅拌着血泪，血泪熔炼了灵魂。 我对这样的人生并无怨悔，反觉自己有幸出自于这样的家庭，非常珍惜它。尽管父亲的骨灰摆进了八宝山，其实在他背上还背着黑锅。越是如此，子女就越应自强。我们兄妹性格迥异，待人接物亦有所不同，但都自觉尊守一条“法则”，那就是自己的行为不能给父母抹黑。现在，我们三人均已年过半百，更感到有必要为父辈、为社会做点事情。

    问：听您的谈话，是否还要为章伯钧先生做点什么？

    答：是的，只要主观条件具备，客观环境允许。

---转自 “中国青少年新世纪读书网”


Easy CHM - http://www.eTextWizard.com

您现在使用的CHM文件由Easy CHM的未注册版本制作.
注册版本不会在CHM里自动添加此页面

Easy CHM - 版本: 2.30 软件出品: 国华软件 软件作者: 冯国华 中国北京 |  | 截屏图片
更新日期: 2006-02-27 | 文件大小: 1392k - 1.39MB | 软件类型: 共享软件 注册费用: 人民币 99 元
关键词: make chm, create chm, chm制作工具, chm电子书制作工具,chm帮助文件制作工具

描述:

Easy CHM是国华软件推出的一款强大的CHM电子书或CHM帮助文件的快速制作工具。使用EasyCHM只需要三个步骤就可以完成CHM的制作：1、用户指定一个目录，EasyCHM会自动导入全部目录及文件；2、设置CHM编译选项；3、开始制作。EasyCHM非常适合个人和单位制作高压缩比的带有全文检索及高亮显示搜索结果的网页集锦、CHM帮助文件、产品说明、公司介绍、CHM电子书等等。

主要功能：

  • 全自动的目录及文件导入（可以包括子目录）；
  • 支持导入任意的文件类型；
  • 自动生成CHM的目录列表并自动生成所有目录项；
  • 为CHM的目录列表自动添加多级编号；
  • 批量更换CHM目录各项的图标；
  • 支持批量查找替换多级目录各项的标题文字内容；
  • 允许用户指定从文本文件的第N行自动截取标题；
  • 易用的目录编辑器；
  • 丰富实用的CHM制作选项帮助用户制作更加个性化的专业CHM电子书或CHM帮助文件。
  • 内嵌CHM反编译工具。
  • 用户可以保存和打开工程文件。

EasyCHM未注册版本的主要限制：

  1. EasyCHM的未注册版本可以制作带任意层级目录的CHM，但是每个CHM的工具栏上都会自动添加一个ABOUT按钮，以提醒用户注册。注册版本不会添加ABOUT按钮。
  2. EasyCHM的未注册版本无法保存CHM的通用工程文件，如*.HHP、*.HHC、*.HHK等，未注册版本的EasyCHM会自动删除*.HHP、*.HHC、*.HHK这几个文件。
  3. EasyCHM的未注册版本制作的CHM的标题上会随机添加'Made by UNREGISTERED version of Easy CHM'这样的提醒注册的文字

注册版本无任何限制。
如果EasyCHM可以为您的工作和学习提供帮助，请注册购买，感谢您给予软件作者的支持。

联系方式:
国华软件站点一: http://www.etextwizard.com
国华软件站点二: http://www.zipghost.com
技术支持信箱: webmaster@etextwizard.com
购买方式:
在线购买:（可提供发票，支持很多种支付方式，包括邮政汇款）
通过“共享软件注册中心”购买
直接向作者注册（共2种方式）：

1、招商银行划款:
开户行： 招商银行北京分行双榆树支行
帐 号： 001015570093
户 名： 冯国华
2、中国农业银行金穗卡转帐（注意是卡号）：
金穗卡卡号： 95599 8001 42061 34216
收 款 人： 冯国华
注意事项：
直接向作者注册的用户请在汇出足额的注册费后以EMAIL形式通知作者，同时请尽量提供

  • 汇款日期

  • 汇出城市

  • 汇出行

  • 操作号

  • 汇款人姓名

  • 用于接收注册码的信箱（请确保可以接收邮件，最好多提供）

  • 您希望的注册用户名

  • 要注册的软件及套数

您提供的资料详细些会比较方便确认。
作者在确认支付已完成后将会马上发出注册码。
用户在收到注册信后请尽量给软件作者发个类似“已收到注册码”的确认信 - 感谢您的配合！
下载地址:

系统需求: Win98,WinME,WinXP,Windows2000
安装支持: 支持安装及卸载