新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


推背图归序全解

网 络 版 目 录

· 序： 千古奇书《推背图》

上 部（第1～33象）

· 第1象 甲子（乾下乾上 乾）开篇论循环

· 第2象 乙丑（巽下乾上 姤）唐朝国运

· 第3象 丙寅（艮下乾上 遯）武后称帝

· 第4象 丁卯（坤下乾上 否）逼退武皇

· 第5象 戊辰（坤下巽上 观）安史之乱 马嵬之变

· 第6象 己巳（坤下艮上 剥）安史乱平 再造唐朝

· 第7象 庚午（震下艮上 无妄）吐蕃侵掠

· 第8象 辛未（坤下离上 晋）藩镇之乱

· 第9象 壬申（乾下离上 大有）黄巢起义

· 第10象 癸酉（坎上坎下 坎）朱温篡唐 后梁国运

· 第11象 甲戌（兑下坎上 节）后唐国运

· 第12象 乙亥（震下坎上 屯）后晋儿皇 两代即亡

· 第13象 丙子（离下坎上 既济）后汉亡 后周立

· 第14象丁丑（离下兑上 革）五代运终 北宋立国

· 第15象 戊寅（离下震上 丰）宋太祖扫荡群雄

· 第16象 己卯（离下坤上 明夷）太祖初步统江山

· 第17象 庚辰（坎下坤上 师）辽国入侵 澶渊之盟

· 第18象 辛巳（艮下艮上 艮）刘太后主政

· 第19象 壬午（离下艮上 贲）误用安石 平戎大败

· 第20象 癸未（离下乾上 同人）蔡京乱政

· 第21象 甲申（兑下艮上 损）靖康耻 北宋亡

· 第22象 乙酉（兑下离上 睽）南宋建 祸水漫

· 第23象 丙戌（兑下乾上 履）蒙古崛起 南宋将倾

· 第24象 丁亥（兑下巽上 中孚）南宋灭亡

· 第25象 戊子（艮下巽上 渐）元朝国运

· 第26象 己丑（震下震上 震）元朝亡于淫

· 第27象 庚寅（乾下震上 豫）明朝立国

· 第28象 辛卯（坎下震上 解）燕王夺位

· 第29象 壬辰（巽下震上 恒）仁宣之治

· 第30象 癸巳（巽下坤上 升）土木之变 夺门之变

· 第31象 甲午（离下巽上 家人）魏忠贤之乱

· 第32象 乙未（巽下坎上 井）明朝灭于闯王

· 第33象 丙甲（巽下兑上 大过）清朝立 传十帝

下 部（第34～60象）

· 第34象（原五一象 兑下坤上 临）孝庄化坤德 康熙造盛世

· 第35象（原三四象 巽下巽上 巽）太平天国

· 第36象（原三五象 震下兑上 随）英法侵华～同治中兴

· 第37象（原五五象 乾下坎上 需）甲午战争 弃朝割台

· 第38象（原三六象 乾下巽上 小畜）义和团之乱

· 第39象（原四九象 坤下坤上 坤）八国联军进京

· 第40象（原三七象 震下巽上 益）民国立 清朝亡 袁登基

· 第41象（原三八象 震下离上 噬嗑）一战中的中国

· 第42象（原三九象 震下艮上 颐）二战：抗日战争

· 第43象（原五六象 坤下坎上 比）二战：太平洋战争

· 第44象（原四五象 坎下艮上 蒙）核弹袭日 东土雪耻

· 第45象（原五八象 坎下兑上 困）民国始兴 患于煞星

· 第46象（原第四十象 巽下艮上 蛊）内战红朝立 两岸分三地

· 第47象（原五七象 兑下兑上 兑）核弹问世 红朝称强

· 第48象（原四二象 艮下离上 旅）文 革

· 第49象（原四六象 坎下巽上 涣）抓四人帮 平息内乱

· 第50象（原五四象 乾下兑上 夬）改革开放

· 第51象（原五二象 乾下坤上 泰）民运紫阳殇 中共现末象

· 第52象（原四三象 巽下离上 鼎）香港回归 君臣克定

· 第53象（原五十象 震下坤上 复）江虎当政 洪水猛兽

· 第54象（原四一象 离上离下 离）九九大劫 预言聚焦

· 第55象（原四八象 离下乾上 同人）龙蛇乱寰宇 圣经示天机

· 第56象（原四四象 坎下离上 未济）圣人显现 阴阳对峙

· 第57象（原四七象 坎下乾上 讼）造就元首

· 第58象（原五三象 乾下震上 大壮）未来的元首

· 第59象 壬戌（艮下兑上 咸）圣人福音 天下大同

· 第60象 癸亥（坤下兑上 萃） 人类大淘汰 进入新天地

· 小结： 60象在历朝的分布及其解读

· 鸣谢


序： 千古奇书《推背图》

    导读：
     1. 引言
     2.《推背图》八大置疑
     3. 引经据典考渊源
     4. 史籍中的李淳风和袁天罡
     5.「颠倒本」、「伪本」、「金批本」的辨析
     6. 本书提出的三个鉴别标准
     7.「金批本」的去伪存真
     8.《推背图》为什么是唐太宗时代的作品？
     9.《推背图》作者到底是谁？

（一）引言

    《推背图》是中国第一奇书，古今第一谜语。它用60象图谶（音衬，谜语一样的预言诗句）预言了唐朝至当代以至未来的重大事件，历朝的兴衰更替俱在其中。因为奇准无比，深为历代统治者所忌惮，所以历代都被列为禁书，在民间一直广传不衰。

    《推背图》被正式收入了《宋史·艺文志》，在《元史》等多部史书古籍中被提及。

    《推背图》近代流传最广的版本，是明末清初著名才子金圣叹的批注本（在本书中简称「金批本」）。英法联军攻入北京时，在皇宫里劫掠的宫廷秘藏本《推背图》就是此本。后来被华商从英国买回，民国时得以发行。

     近年来研解《推背图》的著作很多，笔者在博采众长的基础上，深入探究，详加考证后写成了此书，试图：

1. 首次尝试全面、深入破解金批本《推背图》的每一象。

2. 首次尝试简明地解读各象的「卦」，展现《推背图》图、谶、颂、卦四位一体的「预言艺术」。

3. 首次尝试将金批本《推背图》第34象以后的错乱顺序，按照史实归正，以期还原《推背图》的原貌。

    本书意在抛砖引玉，欢迎大家斧正，一同解开这部千古之谜。

（二）《推背图》八大置疑

    笔者总结了对《推背图》的种种置疑，主要有以下8个。这些置疑有的是很致命的，目前对《推背图》的解析基本都在回避它们。

    本书首次尝试解答这8个置疑：

※ 置疑1：《推背图》号称预言，可是从唐朝就出现了清朝服饰，这不明显是清朝伪作吗？

    试解：如果是清朝人这样「杜撰」——岂不此地无银三百两？！

     《推背图》都用清朝装束表示胡人，但并不这么简单，还有更深的内涵，只有全部破解60象之后，才能看到真谛。那时，不但能明白《推背图》原作就是这样设谜的，还能进一步体悟预言设谜的妙不可言。这个置疑在第7象中做了初步解答，相信会令读者信服。

※ 置疑2：《推背图》出现了「渔阳鼙鼓」，该成语出自白居易的《长恨歌》，白居易晚生于李淳风170年，这不是说《推背图》最早也是唐朝中期作品，那么《推背图》对唐初的预言不就是编造的吗？

    试解：置疑者显然把「渔阳鼙鼓」当成白居易的「专利」了。在第5象中会解释这个问题。

※ 置疑3：《推背图》既然在五代才广泛流传，可见不是唐朝的作品，否则在唐朝就会流行，古籍中能没有记载？

     试解：如今认为《推背图》在五代才广传，这是对《桯史》[1]（桯：音营）的曲解！考证《桯史》的结论是——《推背图》在唐代就广传了，下面会简要说明。

※ 置疑4：今天的《推背图》，是经过后世不断完善、修正的吗？

    试解：这一点甚至是某些《推背图》专家的意见。这显然把北宋初年同时出现的造假水平不一的伪本，当成后世渐次演变的产物了……

    对于《推背图》伪本的鉴别，看完了本书60象的详细破解，看完深入的考证，读者差不多自己就能鉴别了。

※ 置疑5：《推背图》版本众多，差异甚大，怎见得金批本《推背图》就是真本？

     这是不能回避的问题，本书的前言就要辨析清楚，定好大方向。

※ 置疑6：既然《推背图》准确预言了历朝大事，为什么未提孙中山？这不是在表明：要么《推背图》预言不准，要么是假的吗？

    这曾是港台文坛对《推背图》的一个致命打击。在大陆也有类似的疑问，只不过，是因为看不到其中有大陆的领导人而置疑的。

    其实，《推背图》归序全解之后，孙中山、袁世凯、蒋介石、李登辉、陈水扁……毛泽东、周恩来、四人帮、赵紫阳、江泽民、胡锦涛等，甚至未来的元首俱在其中……

※ 置疑7：金批本《推背图》后边各象的顺序是否颠倒过？

    目前大家公认：公元2000年前后的历史，演进到了「金批本」的第43、44象。

    有不少人认为第55象是清朝的事，因此怀疑《推背图》后面的顺序有乱，但是没有得到公认。还有少数人认为第52、57、58象似乎也是应验了的往事……

    本书「归序全解」展现的是：从第34象开始，顺序就被打乱了……

※ 置疑8：《推背图》预言的美好结局还很遥远，现在猜测有何意义？

     试解：近年来《推背图》的民间研究很热，不少人对《推背图》后面的「未来象」进行了大胆的猜测，甚至对其中「预言第3次世界大战的某象」达成了共识……

    本书「归序全解」之后，竟然发现：《推背图》对迄今为止的未来的预言，和大家原来认为的完全不一样！

    《推背图》预言美好结局之前，可一点也不美好，甚至……所以，现在解读《推背图》的意义就非同一般，甚至迫在眉睫了。

（三）引经据典考渊源

    现存的史料中，最早侧面提及《推背图》的是北宋的《鸡肋编》[2]，书中侧面反映了《推背图》被北宋查禁的事。

    成书于南宋的《桯史》卷一记载：「唐李淳风作《推背图》……」

    《宋史·艺文志》中正式记载了《推背图》一卷，但未注明作者。

    ※ 考证古籍，可得出下列结论：

（1）唐朝时，《推背图》已广为流传了。

    《桯史》记载：唐李淳风的《推背图》，在五代时炙手可热，宋太祖登基之初，就下诏禁《推背图》，但《推背图》已经流传数百年[3]。

    以往只注意了文字表面上讲的：《推背图》在五代广传。有人还因此判断《推背图》可能是五代或唐末的作品。这是没有注意上述「已经流传数百年」的重要线索。

    我们知道，五代时间很短，宋太祖死于976年，唐亡于907年，两者相距不到70年，上述「数百年」，显然表明在唐朝已经流传了。

    唐朝是290年国运，如果「数百年」，以最低的年限200年来推算，《推背图》至少在中唐时期，就已经传开了。

    不容忽视的是：在古代流传书籍是很难的，特别是禁书，全靠手抄，《推背图》要流传得众人皆知，可是需要相当的时间的。所以，它很可能是初唐的作品。

（2）五代时，《推背图》炙手可热。

    《桯史》记述：五代乱世，群雄纷涌，很多人想辅佐命中能成大器的人，于是热切钻研《推背图》。《推背图》的谶语成了口头禅，甚至吴越一代流行用《推背图》里的词给孩子起名。

（3）北宋建立，《推背图》因被应验而传播更热，被太祖查禁。

    《桯史》的「艺祖禁谶书」记载：宋太祖禁谶书时，民间多有藏本，禁不胜禁，官府都发愁了。一日，赵普上奏：藏《推背图》的人太多，诛连的人太多。

    太祖说：「不必多禁，正当混之耳。」

    于是下令：取旧本《推背图》，除了已应验的各象之外，颠倒后边各象的顺序，制作了100个版本流传到民间。

    于是大家就不知道哪个是真本了，间或有存《推背图》的，因为不再应验，也就不藏了。

（4）《推背图》在北宋中后期，几乎家喻户晓。

    北宋庄绰的《鸡肋编》卷记载：宋神宗启用王安石变法时，王安石打击反对他的范纯仁（范仲淹次子），甚至要连坐他全族的理由，竟是范家有《推背图》！结果神宗说：「此书人皆有之，不足坐也」。

    从神宗的话中，就能《推背图》看到被查禁后的流传程度。

    至此，我们能判定：《推背图》是唐朝的产物，而且其真本必定存在过。从史书、古籍的记载，从它对历史的不断应验，从宋太祖对它的畏惧和造假，从各朝统治者对它的封禁，都能印证这一点。

※ 《推背图》为什么不署名？

    主要原因是不敢署名。谶书被唐朝法律禁止，唐贞观十一年（637年）颁布的法典《唐律疏议》卷九对此有明文规定。

    唐朝不但禁谶书，还授命李淳风「删方伎书」[4]。如《推背图》是李淳风作，必不敢署名。如是别人做的，更不敢「顶风留名」。

    因此，正史中也没有记载《推背图》的作者。

    但历代对《推背图》的传说基本是一致的：作者是唐初的易学大家李淳风、袁天罡。我们先看一下史书古籍中是如何记载他们的。

（四）史籍中的李淳风和袁天罡

    李淳风、袁天罡都是唐朝名人，《旧唐书》、《新唐书》中都有他们的传记。

※ 旷世奇才李淳风

    李淳风（602-670）是中国历史上最著名的阴阳易学家，屈指可数的天文学家，还是唐朝著名的数学家、文史学家。

    李淳风的父亲李播，是隋朝的高唐尉，颇有文采，注《老子》，撰《方志图》，文集十卷传世，后来弃官做了道士，自号黄冠子。李淳风深受父亲影响，自幼博览群书，精于阴阳、天文、历算之学。

1. 研制出「三重环」浑天仪

    下图是台湾高雄「国立科学工艺博物馆」的古浑天仪，这种「三重环」结构就是李淳风发明的。

台湾高雄「国立科学工艺博物馆」的古浑天仪，「三重环」结构就是李淳风发明的。

    《旧唐书》、《新唐书》都记载了李淳风研制浑天仪。

    唐太宗贞观七年（633年），李淳风在古代浑天仪的「两重环」之间，加进了称为「三辰仪」的中间重环，成为「三重环」结构。该浑天仪结构更加精妙，三重环可以相对旋转，星体运行变化尽在其中。

    后世的浑天仪都是模仿上述结构，如上图，只是零件略变而已。

    李淳风的「三重环」浑天仪和他新著《法象志》七卷，得到了太宗的大加赞赏，李淳风因此升为「凝晖阁承务郎」。

2. 我国历史上首次精确地预测日食

    在有记载的史料中，李淳风是中国历史上首次准确预测日食的科学家——精确得「不差毫发」！

    据唐朝刘餗（音：速）著的《隋唐嘉话》[5]记载：李淳风校成新历，禀报太宗说要发生日蚀（食）。

    古代认为日食是不祥之兆，而且当时是没人能预报日食的。太宗有些不高兴，对李淳风说：如果没有日蚀，爱卿你怎么办？

    淳风曰：「有如不蚀，则臣请死之。」

    到了说要日食的那天，太宗在庭院里等着，看着没有日食的迹象，就对李淳风开玩笑说：我放你回家，和老婆孩子告别。

    淳风对曰：「尚早一刻。」他指着日晷的指针影子说：「至此而蚀矣。」

    果然，「如言而蚀，不差毫发」。

3. 卓越的天文学、易学专著《乙巳占》

    李淳风流传至今的专著《乙巳占》，是我国古代著名的天文学、易学专著。其中详细记述了浑天仪的结构，还准确定量计算出了冬天太阳（相对地球）运行加快、夏天运行减慢的数值，早于著名天文学家「僧一行」。书中还首次给风力定级。

    《乙巳占》中大量的占卜、阴阳、预测学内容，被近代视为「糟粕」，但正是凭着这类「糟粕」，李淳风能毫厘不爽地推算日食的时刻[6]，还能准确地预知未来。

4. 预知武后代唐王，劝谏太宗顺天数

    两《唐书》都记载了李淳风预知武后将称帝，并劝谏太宗的事。

    《新唐书·列传第一百九十五·方技》记载：太宗得到一本秘谶，上面说：「唐中弱，有女武代王。」太宗召来李淳风问是怎么回事。

    淳风答：「先兆已成，那女子已经进宫了，40年以后称王，差不多能把唐室子孙夷平殆及。」

    太宗问：「我先杀了她怎么样？」

    淳风答：「天命难违，既然命定为王就死不了，陛下只能白杀无辜。何况她是陛下所爱，40年后她就老了，老了会变得仁慈些，虽然取代唐朝，但不能杀绝唐室。但是，如果真把她杀了，她转生回来杀气更旺，陛下子孙就会被杀尽！」

    太宗信以为然，当时就作罢了。

    但从史实上看：唐太宗并没有完全相信李淳风，于是引出一段——

                   「五娘子」因谶被杀，李淳风预言应验

    《旧唐书·卷六十九·列传第十九》、《新唐书·卷九十四·列传第十九》记载：一次宴会上，大家行酒令，说自己的小名字，各言小字，李君羡说自己叫「五娘子」。太宗惊愕了，因大笑曰：「何物女子，如此勇猛！」

    当时人们并未在意，因为一个男人、一员猛将自幼有个女人的小名，确实好笑。但不能不令太宗震惊的是：君羡是洺州「武安」人，被封为「武连县公」（公爵），任「左武卫将军」，守「玄武门」——命中有4个「武」字！使得太宗怀疑古谶中的「有女武代王」就是指他！

     后来赶上御史弹劾君羡，说他「与妖人员道信潜相谋结，将为不轨」，于是太宗下诏杀之。武则天称帝的第二年，君羡的家属来申冤，君羡被平反。

    从清代至今，很多人以为《唐书》中「淳风劝太宗」和「太宗杀君羡」自相矛盾，近代个别人理解不了，反而借此攻击《推背图》是假的。

    笔者以为，说有矛盾的——是不通晓预言谜语之道所致。

    谜语、谶言一般是当代人解不开的。就如《推背图》后面预言太平天国的一象，用了「太平又见血花飞」，后来人看得很明白，而太平天国以前的人，怎知道这句「太平」的真正预意呢？同理，武则天称帝以后，人们看上述谶言谜语和李淳风的预言很明了，但武则天得势前，人们实际是看不明白谶言谜语的！否则就不是谶语，而是泄漏天机了。

    当世人解不开谶言谜语，最明显的例证就是现在——金批本《推背图》后18象有多少至今都没有解开？！而且被近代解读了几十年的第1～33象，有多少「误解」至今还流行着？

    正因为当世人对谶语预意难以确定，而且谶语一般不能从表面意思解读，所以才有唐太宗杀「五娘子」的事。我们不难理解：李君羡的小名「五娘子」，命中还有4个「武」字，很容易被当时人「悟到」他可能就是古谶中说的「女、武」。还有一点：把古谶解析为「后宫女子能称王代唐」，这种解读没有先例，也没有任何迹象；而李君羡要是造反称王可不稀奇。而且，有人弹劾李君羡跟妖人（术士）往来甚密，「将为不轨」，唐太宗因此杀了李君羡，似乎既有情理可循，又不犯李淳风警告的恶果——恶果的前提是杀某个女子。

    但是，这恰恰证明了李淳风说的：「天命难违，既然（女武）命定为王就死不了，陛下只能白杀无辜。」可见《唐书》的记载并不矛盾。

5. 卓越的数学家

    李淳风还是唐朝的大数学家。《旧唐书》卷七九记载：李淳风主持编定、注释了《周髀算经》、《九章算术》、《海岛算经》、《孙子算经》、《五曹算经》等十部数学专著。李淳风以详细的推演，使古代算经由艰深晦涩，变得易学易懂，后来成为唐代国子监算学馆的数学教材。

    李淳风注释算经的功绩对当世和后世影响极大。英国著名学者李约瑟博士曾评价说：「他（李淳风）大概是整个中国历史上最伟大的数学著作注释家。」

6. 农学领域的贡献

    李淳风写有一部农书：《演齐人要术》，是对南北朝时的农学专著《齐民要术》的推演发挥。因避太宗李世民之讳，故名「齐人」。《演齐人要术》今虽失传，但仍可以推断李淳风是唐朝的农学家。

7. 文史学领域的贡献

    李淳风博学多才，著作颇丰。贞观十五年（641年），他从事《梁书》、《陈书》、《北齐书》、《周书》、《隋书》的编写，并为《晋书》、《五代史》亲自撰写了《天文志》、《律历志》、《五行志》，其署名的专著还有《文思博要》、《秘阁录》、《典章文物志》等十余部传世。

8. 校正历法

    唐朝初年用的是傅仁均所造的《戊寅元历》，李淳风发明了「麟德历」，代替了当时的历法。

    可见，李淳风堪称旷世奇才。由于后人对他神异莫测的术数、易学成就的误解，掩盖了他在科学史上的光辉。

※ 易学大家袁天罡

    袁天罡，又名袁天纲。《旧唐书·列传第一百四十一·方伎》中记载：他是隋炀帝大业年间的「资官令」（小吏）；唐高祖武德初年，在蜀为「火井令」。他署名的著作，现今有《六壬课》、《五行相书》、《袁天罡称骨歌》传世，《易镜玄要》已失传。

    袁天罡在前人易学的基础上，发明了「称骨算法」，预测吉凶祸福、荣辱盛衰，既准确又简便，现在仍广为流传。

    袁天纲神奇的预测术，在隋末唐初极有盛名，得到了唐太宗的赏识。《新唐书》记载他神异的相术较多，《旧唐书》细致地记载他给武则天算命：武则天在襁褓的时候，袁见武后之母说：「看您的骨法，必生贵子。」于是武后之母召三个孩子来请他算了命，等抱武则天出来，哄袁说是男孩。袁大惊道：「龙睛凤颈，贵人之极！」转侧视之，又惊曰：「必若是女，实不可窥测，后当为天下之主矣！」

    《旧唐书》记载袁天纲给人相面算官运奇准，贞观八年，太宗闻其名，召至九成宫。太宗让他给人相面，袁天纲的预测都应验了。后来申国公高士廉问袁：「你自己能做什么官？」天纲曰：「我知道自己的寿数，今年四月命终。」结果真应验了。

    还有些古籍记载了袁天罡和李淳风一同起卦预测的事迹，皆是当时的佳话。至于他们是不是《推背图》的作者，将在第（六）部分考证。

（五）「颠倒本」、「伪本」、「金批本」的辨析

    从《桯史》上述记载，可以看出：宋太祖是命人将《推背图》——除了当时已应验的各象（16象以前）——后面的排列顺序打乱了，做了百种版本流传出来，以达到以假乱真的目的。

    本书称这些只打乱顺序的版本为「颠倒本」——如果是这样的版本，我们只要归正其顺序，就能恢复《推背图》的原貌了——但事实上绝非这么简单。

    从现今发现的《推背图》的几个版本的巨大差异，很可能北宋当时除了做「颠倒本」之外，还改动一些象。在后世的流传中，又发生了造假，比如出现过67象本——因为造的太假，很容易被识破。本书称这些改动过内容的《推背图》为「伪本」。

    是不是经过了如此以假乱真，解析《推背图》就没有意义了？无法确定真本？

    非也！通过细致深入的辨析，是能基本还原《推背图》的真容的。

※ 时间、历史的验证，「颠倒本」、「伪本」被大量淘汰，真本和接近真本的会因应验而兴起。

    这一点，是大家忽视的。

    《桯史》「艺祖禁谶书」条最后记载：因为《推背图》（假本）不能应验，有存它的，就不再存了。

    明朝郎瑛《七修类稿》卷十五说：《推背图》相传是唐朝李淳风做的。我在万都宪五溪家中看到了，上面的预言没应验，就说：「宋太祖造假本迷乱《推背图》，这是假本吧？」五溪说：「得，这类书都别看了。」

    这恰恰记录的是历史对「颠倒本」、「伪本」的淘汰过程！

    历史的检验是很严格的：

（1）从北宋到清初，经过了近700年历史的检验。

（2）《推背图》又历经了17象，即1～33象时间顺序未改、内容大体不错的版本，才能脱颖而出。

     所以：大部分假本经不起这样的检验被淘汰；相反，能经得起这样考验的版本，实在不多，它们会因为应验而越传越广！

    上述逻辑推断，至少能得到下述证实：

    元、明、清、民国（袁世凯）都要查禁《推背图》，是因为历史的检验，不断把接近真本的版本烘托出来，令统治者恐惧。

    现在芝加哥大学收藏的彩图本《推背图》，前边各象次序是乱的，它未能广传，因为它禁不起历史的检验。

    严格的检验中，「金批本」《推背图》在清朝就脱颖而出了，成了清宫的秘藏本。到了当代，目前普遍认为「金批本」顺次应验到了第42象，第43、44象正在应验之中。它又经过了清朝、民国、当代的检验！

    而新的应验是金圣叹死后的历史，金圣叹对「未来各象」的猜测，基本都错了，而对他生前应验的各象，都解析得惟妙惟肖，这也证明了《推背图》确实是一部预言，未来的天机，一般人，包括清初奇才金圣叹，都是看不出来的。也正是这个原因，现在纷纷传说它就是真本。

    但是，也有人发现「金批本」后面有几象颠倒了次序……

    那么「金批本」是《推背图》的真本，还是「颠倒本」、「伪本」呢？

（六）本书提出三个鉴别标准

    对现存各版本的深入审视中，笔者提出下述三个具体的鉴别标准：

1. 最有力的鉴别方法：全书文风是否一致

    文如其人。用文风来鉴别作者，是目前公认的最准确的方法。

    北宋初年，要迷乱当时传抄的越来越火的《推背图》，「颠倒本」是最好的方法，这样文风不会变。而「伪本」的图文造了假，就会造成「伪本」文风的不一致，细看能看出来。比如，有的词句华丽、连贯，但没有内涵；有的是粗俗的打油诗，有的图画寓意极为露骨……

    这样的检验下，我们发现「金批本」《推背图》通篇诗文，是唯一风格、用词习惯一致的，可见《推背图》的文字出自一人之手。

2. 最深入的鉴别方法：预言设谜的风格是否一致

    「金批本」《推背图》达到了这个标准。

    在本书后面的详解中，大家可以看到：《推背图》设迷的精妙，远远超过了金圣叹的水平。第1～33象中，有的金圣叹的解析出了小错；有的设迷之妙，金圣叹都没发现那是谜语。因为大家都迷信金老前辈对1～33象的解析，所以其「误解」、「漏解」依然通行于世。

    笔者归序全解《推背图》发现：金批本第34～60象，设迷风格是和1～33象一致的。所以解析后面一些谜语时，笔者会印证前面的「设迷惯例」。这也是本书要详解1～33象的原因——温故而知新。

3. 每象的图、谶、颂、卦是否「四位一体」，共同烘托一个主题

    这个标准能检验：是否没有更改文字，而把不同象的图、谶、颂、卦做了拼凑。

    「金批本」《推背图》每象的图、谶、颂、卦是完美配合在一起的，共同指向一个主题，本书称其为「四位一体」，这是让人叹为观止的设迷境界！

    当前对《推背图》的解析，如果不深入或者有误，就达不到上述标准。本书的「归序全解」力求深入、详实，以期展现每象图、谶、颂、卦「四位一体」的妙处。

    那么，「金批本」通过了上述严格的检验，是否能确定是真本呢？

    非也！能通过上述三个检验标准的《推背图》，是真本和「颠倒本」，而这种「颠倒本」是每象的图、谶、颂、卦没有拆散的。

    「金批本」正是一个这样的颠倒本，而且前边的顺序没有颠倒，所以它能通过历史的检验，脱颖而出。

    那么，我们对它「归序全解」，就能基本展现《推背图》的原貌了。虽然个别字词在流传中会有讹误，但中国古典文化重在内涵、神韵，个别字词的讹误并不影响整体内涵。

（七）「金批本」的去伪存真

    经过上述考证，我们可以基本拨开其它版本《推背图》的迷雾，锁定「金批本」来解析了。

    随之而来，还有三个问题得先确定下来：

1.「金批本」《推背图》的批注，是否出自金圣叹一人之手？

    很多人都能看出：「金批本」《推背图》中批注的文风和解谜的风格全书一致。

    金圣叹是近代文学评注的大师，他批注过《水浒传》、《西厢记》等名著，「金批本」《推背图》批注的文风，和那些批注在文风上是一致的，可判定它出自金圣叹之手。

2.「金批本」《推背图》的序的真伪

    个别人曾怀疑该序的真伪。因为序说「壬戌之夏」得到了《推背图》的手抄本，序的落款是金圣叹批书的风格：

    「癸亥人日 金喟识」。

    金圣叹生于明朝万历三十六年（1608年），清朝顺治十八年（1661年）因「抗粮哭庙案」被官府冤杀。该《序》说得书的「壬戌」年就是1622年；批注完《推背图》再写序的「癸亥」年，应是1623年，作序时金圣叹才15周岁！？

    虽然金圣叹少年奇才，难道15岁就能批书了！？

    这就是当前一些人置疑的原因。

    其实，最简便的判别方法是：

    1623年时，《推背图》预言的「第32李自成灭明朝」、「33象满清入主中原」还没有发生呢！金圣叹如何准确地解析出来，并说那是他「证已往之事」呢？而且序中说：「玩其词，参其意，胡运不长……」1623年竟然能看出：满清天下运数不长？！

    可见，做假并不容易，总有疏漏。反过来讲：如果全篇严谨无漏、浑然一体，必是真品！《推背图》的预言，正是这样的真品！

    该「序」本书没有引用，有兴趣的读者看一看，能发现该序语言平平，不见灵性和才气，是否是金圣叹所做，从文风上容易辨别。

    这个后人的附会的「序」，不过是美玉上的灰尘而已。如果因此而一叶障目，又走入另一个极端了。

    只要去掉这篇伪序，金批本《推背图》仍是最好的研究资料——这就是去伪存真。

3.「金批本」的正文在流传中，是否被人有意改动过？

    有人对比现存的《推背图》的几个版本，发现有的版本诗文和「金批本」完全不同，因此认为「金批本」是渐次演变成版本。

    这显然是没有考证，指导思路也有问题：

（1）把「伪本」、「颠倒本」搅到了一起，拿假的当成真的研究了。

（2）忽视了宋太祖造假的史实。把北宋同时出现的众多造假水平不一的伪本、颠倒本，也当成了演变过程中的产物。

（3）人为地按照由粗糙到精妙的诗文水平，来臆测其在历史上出现的先后顺序。

    由此，我们也能看到考证思路的重要性，这是确定大方向，是全解《推背图》的前提。

    「金批本」的个别字词，确实可能存在讹误，且前面已说过，个别词字讹误，不会对内涵有多大影响。

    从常理上讲，谁愿意自己留一个笔误的手抄本啊？自己为自己的珍藏本校对，一定会很严格。所以，这样的笔误不会多。

    在后面各象的解析中大家会看到，个别字的讹误，但这不属于「有意改」的范畴。

4.「金批本」如此神验、文笔又极为精妙，会不会是金圣叹润色修改后的结果，他可是批书的奇才！？

    目前虽没有人这样置疑，但是，这是不得不解决的问题——否则全解《推背图》时，谈不上严谨性。

    笔者认为，金圣叹是不可能修改《推背图》的，原因有五：

（1）《推背图》里「谜语」水平远远在金圣叹之上，字字玄机，令金十分钦佩。金圣叹是批书的「祖师」，他非常清楚：拙笔改高手的作品，越改越糟 [8]。

（2）前33象的设迷水平，远在金圣叹之上，有的谜语金圣叹都没有解开，甚至没发现。所以他不可能改前面33象。

（3）金圣叹未得周易之道，他没能破解各象的「卦意」，也不可能预测未来，更无力改动后面27象预言的图谶。事实也是这样，如果改了，就不会毫厘不爽地应验到现在了。

（4）金圣叹对后27象对他来说是未来的预言，基本都破解错了。后27象，与前33象文风一致、「四位一体」的设迷风格一致，完全是出自「颇具文采的顶级易学大师」一人之手。

（5）假如前33象顺序是金圣叹归正的顺序，他明知是假本，还去破解34～60象，等于自取其辱，必然知道那样做会遗臭万年。

    经过上述辨析，我们可以严谨地说：归序全解「金批本」《推背图》，可以基本还原《推背图》的本来面目了！

（八）《推背图》为什么是唐太宗时代的作品？

    这个问题，由于史料的缺乏，以前的研究都没有深入涉及，除了南宋的《桯史》记载「唐李淳风作《推背图》」外，再无线索可言了。

    可是李淳风（602-670）是历经太宗李世民（626～649年在位）、高宗李治（649～683年在位）两朝，而且，660年李治因为眼病，武则天已经成了实质的统治者了。即使《桯史》记载是对的，如何断定《推背图》成书的具体年代？何况《推背图》的作者是谁，也需要考证呢？

    笔者发现：纵览《推背图》，从整体上把握这部预言至今都毫厘不爽的奇书，可以认定它成书于唐太宗时代。

1.《推背图》里没有唐太宗，表明它是太宗即位后的作品。

    《推背图》预言朝代的更替和兴衰，各朝明君都在其中，为什么没有唐太宗呢？

    如果它是唐太宗登基前的作品，一定会写上唐太宗，否则开始就不会有人信这个预言。反之，因为它没有写唐太宗，也就说明他是太宗登基后的作品，因为它是预言书，不能拿「故事」冒充预言！

    如果拿「故事」冒充预言，就是公然的欺骗了，这样的思想境界，能写出《推背图》吗？

    《推背图》的作者可是道家有修为的人，他的能力、易学上的造诣和他的思想境界是一致的；没有极高的道德境界，不可能在易经、道学上有大成就的。

2.《推背图》预言的第一个帝王是武则天，表明它成书于武后称帝前，否则那就不是预言，给自己抹黑。

3.《推背图》预言武则天，先讲其出家为尼，表明它成书于武则天因太宗去世而出家之前。

    因此笔者判断：《推背图》是成书于唐太宗时代。

    这个判断，与下述史实吻合了：

（1）《桯史》等史书古籍记载的李淳风做《推背图》；

（2）《旧唐书》、《新唐书》记载的李淳风、袁天纲预算出「女武代唐」；

（3）《推背图》在唐朝中期就广传了（见上文<三>的考证，禁书靠手抄流传，需要时间。）

    也就是说：

    《推背图》在作品的设计上，巧妙地向后人展示了成书的时间。

    这个巧妙设计，有点象大金字塔一样：埃及三大金字塔的精密的天文、方向定位，向后人精确地展现了它们的建造时间。

    当然，《推背图》后面也有一象预言当代——用精确的星相展现时间的，毕竟李淳风是古代屈指可数的天文学家呀！

（九）《推背图》作者到底是谁？

    上面我们已辨析认定：

（1）《推背图》的唐太宗时期的作品。

（2）《推背图》的作者一定是古代顶级的「易学大师」、「天文学家」，而且「颇具文采」。

（3）推背图的正文文字，出自一人之手。

    看过了前言第（四）部分对李淳风的介绍，大家都能认定：

    ——《推背图》作者非旷世奇才李淳风莫属。

    李淳风这个「大隐隐于朝」[9]的奇才，作为朝中的重臣，在唐朝「禁谶书」的法律下，在授命「删方伎书」的政策下，做了《推背图》不去署名是很正常的。

    这样也应验了《桯史》认定《推背图》的作者是李淳风的说法。

     根据历代承传，袁天罡——在唐初唯一的能和李淳风并驾齐驱的顶级易学大师——也是《推背图》的作者。从第60象的图文来看，《推背图》的创作似乎是两个人，在最后一象露两个背影，留下作者之谜。

    《推背图》有两位作者，与其诗文都出自李淳风一人之手的考证并不矛盾。传说中有的讲《推背图》的画谜是袁天罡做的。

    几乎所有的传说都一致地讲：李淳风推演到后来，袁天罡推了推他的后背，让他停下来，不要泄漏太多的天机，于是李淳风罢手，《推背图》到60象而止。

    这是一个很合情理的传说，在第60象确实有二人「推背去归休」的诗句和图，但是——

    归序全解《推背图》之后，大家会发现上述，《推背图》不是因为「李淳风被推了后背，才终结的」——这是在《推背图》开始整体设计的时候，就定好的。

    不仅仅是因为60是一个甲子的循环，也不只是第1象要与第60象遥相呼应，使《推背图》结构严整这么简单的问题。归序全解之后，大家能看到：中国、乃至全世界的祸、福都似乎一步不差地展现开来……

    闲言少叙，我们还是翻开《推背图》，从中华盛唐的历史着陆吧。

                                                                          陈 曦
                                                                        2007.9.11

    [1] 《桯史》：南宋文学家岳珂（音：科）所著，记叙两宋人物、政事、旧闻等，有较高的史料价值，为历代史家所重视。岳珂（1183～1234）是岳飞之孙，岳霖之子。

    [2] 《鸡肋编》：北宋庄绰所著，记载先世旧闻、当代事实，有重要的史学价值，多为史家参考。庄绰是医药学家、考证学家，天文学家。

    [3] 《桯史》「艺祖禁谶书」条原文：「唐李淳风作《推背图》。五季之乱，王侯崛起，人有倅心，故其学益炽。闭口张弓之谶，吴越至以遍名其子，而不知兆昭武基命之烈也。宋兴受命之符，尤为著明。」
    「艺祖即位，始诏禁谶书，惧其惑民志以繁刑辟。然图传已数百年，民间多有藏本，不复可收拾，有司患之。」
    「一日，赵韩王以开封具狱奏，因言犯者至众，不可胜诛。」
    「上曰：『不必多禁，正当混之耳。』」
    「乃命取旧本，自已验之外，皆紊其次第而杂书之，凡为百本，使与存者并行。于是传者懵其先后，莫知其孰讹；间有存者，不复验，亦弃弗藏矣。」

    [4] 见《旧唐书·列传第一百四十一·方伎》。方伎，在《新唐书》中称方技，泛指医、卜、星、相之术。

    [5]《隋唐嘉话》：唐朝集贤殿学士刘餗所著，记载了南北朝至唐开元年间历史人物的言行事迹，以太宗、武后两朝为多。该书有重要的史学价值，多被后世史书典籍引用。刘餗的父亲是史学家刘知己。

    [6] 李淳风的精确推算出日食，不是单单凭借天文学、历法计算——在中国古代没有那样的技术和学问，但是凭借高深的易学推算，是能算出来的。易学预测的水平，在于对卦象和当时契机的深度解读和神奇的灵感。《新唐书》上记载，当时的术数家都认为，李淳风的占卜推算是「有鬼神相之，非学习可致」。

    [7] 在「金圣叹序」的最后写着：「玩其词，参其意，胡运不长，可立而待，毋以天之骄子自处也。」显然作者已经看到了满清不会长久。

    [8] 近代考证认为：金圣叹腰斩120回本《水浒传》，并做了结尾和伪序，以70回本冒充古本。是因为他判断后50回不是施耐庵所写，认为太差才这么做的。

    [9] 取自谚语：「小隐隐于野，中隐隐于市，大隐隐于朝」。意思是：隐居山野的隐士是小隐，隐居在市井中的隐士是中隐，隐在朝中为官的隐士，是最高深莫测的大隐士。


第1象 甲子（乾下乾上 乾）开篇论循环

    谶曰

    茫茫天地
    不知所止
    日月循环
    周而复始
颂曰

自从盘古迄希夷
虎斗龙争事正奇
悟得循环真谛在
试于唐后论元机

    金圣叹：「此象古今治乱相因，如日月往来，阴阳递嬗，即孔子百世可知之意，红者为日，白者为月，有日月而后昼夜成，有昼夜而后寒暑判，有寒暑而后历数定，有历数而后系统分，有系统而后兴亡见。」

一、众解精华

    图已解释得很明了，下面略解谶（音衬）、颂。

    【茫茫天地 不知所止 日月循环 周而复始】

    天象茫茫，日月星辰有序地循环着。暗示人间的演变亦有规律可循。

    【自从盘古迄希夷 虎斗龙争事正奇】

    自从盘古开天辟地，人间争斗纷纷，变迁貌似奇而无序。

    「希夷」，遥远。《老子》：「视之不见谓之希，听之不见名曰夷」。

    【悟得循环真谛在】：这是《推背图》的核心天机——「循环真谛」。

    历史是循环的，所以「以史为鉴，可知兴亡」。

    【试于唐后论元机】：预言从唐朝开始，试论天机。

二、文征解卦

    周易中： 为阳爻（音遥），代表阳； [image] 为阴爻，代表阴。三个阴阳爻组成八卦，六个阴阳爻组成六十四卦，每卦都有不同的象征和卦意。
    卦为「乾」 [image] ，上下都是乾 [image] ，都代表天，故称乾上乾下。

    「乾」是六十四卦中的第一卦，《推背图》用此卦开篇也很自然，喻指《推背图》为天意、天机。

    「乾」卦大象：「天行刚健，自强不息」，似以此喻天数。


第2象 乙丑（巽下乾上 姤）唐朝国运

谶曰

累累硕果
莫明其数
一果一仁
即新即故
颂曰

万物土中生
二九先成实
一统定中原
阴盛阳先竭

    金圣叹：「一盘果子即李实也，其数二十一，自唐高祖至昭宣凡二十一主。二九者指唐祚二百八十九年。阴盛者指武当国，淫昏乱政，几危唐代。厥后开元之治虽是媲美贞观，而贵妃召祸，乘舆播迁，女宠代兴，夏娣继之，亦未始非阴盛之象。」

一、众解精华

1. 解谶

    【累累硕果 莫明其数 一果一仁】

    以一盘果，喻唐朝国运，图中一个果子代表一人，21果代表唐朝共21帝（高祖李渊至哀帝李祝），第4果无把儿，暗喻第4帝是女性。

    【即新即故】：武则天做了皇帝，既是新皇，又是故人（过去的皇后）。

2. 解颂

    【万物土中生】：唐朝始于公元618年，戊寅年，戊对应五行的「土」。

    【二九先成实】：29乘10为290，喻唐朝国运290年。

    《推背图》都是按时间跨度纪年的，故唐朝从618～907年，计为290年，非289年。

    【一统定中原 阴盛阳先竭】：唐朝一统中原，但是不久阴盛阳衰，先后有武则天称帝、韦后摄政、太平公主专权。

二、文征解卦
    卦为「姤」 [image] ，音：够。下为巽 [image] ，指风；上为乾 [image] ，指天。

    「姤」卦有「阴长阳消，桃色纠纷」之意。正合唐朝宫廷实情。三位专权女性，养男宠，秽乱宫廷。

    「姤」：拆字为女后，喻女后专权。

    第1～6象，卦象依次为 [image] [image] [image] [image] [image] [image] ，按卦象的演化，阴依次增长，正合颂中所言的「阴盛阳先竭」。

    图、谶、颂、卦的寓意「四位一体」，堪称绝妙！


第3象 丙寅（艮下乾上 遯）武后称帝

  谶曰

  日月当空
  照临下土
  扑朔迷离
  不文亦武
颂曰

参遍空王色相空
一朝重入帝王宫
遗枝拨尽根犹在
喔喔晨鸡孰是雄

    金圣叹：「此象主武曌当国，废中宗于房州，杀唐宗室殆尽。先武氏削发为尼，故有参遍空王之句。高宗废后王氏而立之，故有喔喔晨鸡孰是雄之兆。」

一、众解精华

1. 解谶

    【日月当空 照临下土】

    是武曌的「曌」（音：照），又一语双关，喻武后称帝。武后名照，自己发明了曌字。死后谥号「则天」，习惯叫她武则天，并不规范。

    【扑朔迷离】：出自南北朝时《木兰辞》，本意指难辨兔的雌雄，喻花木兰男扮女装，后来指事情错综复杂。此处暗喻出了女皇帝。

    【不文亦武】：暗示本象女主角姓武。

2. 解颂

    【参遍空王色相空】：「空王」，指佛门，佛家有「四大皆空」之说。

    喻武则天在唐太宗死后，身为太宗妃子，被迫出家之事。

    【一朝重入帝王宫】武则天后来被唐高宗李治从感业寺接回宫中。

    【遗枝拨尽根犹在】：「根」，指恢复唐朝的中宗李显，武则天的三儿子。

    武则天把亲生子女、李姓皇族几乎杀灭殆尽。但李唐根苗还在。

    【喔喔晨鸡就是雄】：指武则天称帝。

图中：
    女子提刀，喻武则天杀人太多，从亲生子女、孙儿、李氏宗亲，到亲属、大臣，大肆杀戮，还启用小人酷吏，刑杀无度。

二、文征解卦
    卦为「遯」 [image] ，音：顿，下为艮 [image] ，音亘，指山；上为乾 [image] ，指天。

    「遯」卦大象：「阴渐长，阳渐消，小人道长，宜退避三舍」，正合恐怖朝政之象。


第4象 丁卯（坤下乾上 否）逼退武皇

    谶曰

    飞者不飞
    走者不走
    振羽高冈
    乃克有后
颂曰

威行青女实权奇
极目萧条十八枝
赖有猴儿齐着力
已倾大树仗扶持

    金圣叹：「此象主狄仁杰荐张柬之等五人反周为唐。武后尝梦鹦鹉两翼俱折，狄仁杰曰：武者陛下之姓也，起二子则两翼折矣。五猴指张柬之等五人。」

一、陈曦试解

    【飞者不飞 走者不走】

    图中：鹦鹉不飞，我五猴就不走——当面逼武则天退位。

    有人说「走者不走」指五王功成名就后没有立即退隐，终遭陷害。虽是史实，但是，本象并没有说他们被害的事。毕竟《推背图》不是历史书，每象有一个主题，图、谶、颂、卦都是围绕这个主题的，解释得零散，不是《推背图》之道。

    【振羽高冈】：喻武则天退位。

    「振羽」：飞走了。

    【乃克有后】

    被自己的后人克了。指武则天被迫让位给三儿子李显。

二、众解精华

    【威行青女实权奇】

    青衣尼姑，奇女掌权，威行天下。指曾被迫出家的武则天当了女皇。

    【极目萧条十八枝】

    「十八」：十八子是李，这里用十八代指李。指李氏皇族几被杀尽。

    【赖有猴儿齐着力 已倾大树仗扶持】

    「猴」：谐音侯，古代王、侯并称，故这里以「猴」指代「王」。

    图中五猴指张柬之等五人，齐心政变，匡扶了倾颓的李唐王朝。他们后来都被封为「王」，故以五猴喻指。

三、文征解卦
    卦为「否」 [image] ，音匹，下为坤 [image] ，指地；上为乾 [image] ，指天。

    「否」卦卦象为「天气上升，地气下降，天地之气不交，主闭塞不通」，「否」卦运势：「上下不和，百事不通」。正是本象所述的政变前后的时局。

四、史实精要——五臣逼宫

    神龙元年（705年），82岁的武则天大病，男宠张氏兄弟祸乱。张柬之、敬晖、崔玄暐（音伟）、桓彦范、袁恕己五位大臣政变，入宫杀张氏兄弟，在病榻前逼武则天退位。武则天开始极其强硬，张柬之等人深知武则天言出不二、心狠手辣，于是毫不退让，强逼武皇退位，不达目的决不罢休，即是本象所说「飞者不飞，走者不走」。后来女皇只好罢休，五人才退去。

    次日武则天在女儿太平公主的劝说下退位。曾经被她废掉的李显，三日内由经监国、传位、即位，又当了皇上，恢复了大唐国号。

    以下是本象所预指的历史事件的后续：

    五人拥立李显复位后，功成名就。政变时虽抓、杀了一些异己，但留下了武三思这个隐患。武三思设计给五人封王，明升实降，夺了五人的实权。后武三思又以五人诬陷韦后为由，将五人治罪流放，敬晖、桓彦范、袁恕己被杀。


第5象 戊辰（坤下巽上 观）安史之乱 马嵬之变

          谶曰

        杨花飞
        蜀道难
        截断竹箫方见日
        更无一吏乃平安
颂曰

渔阳鼙鼓过潼关
此日君王幸剑山
木易若逢山下鬼
定于此处葬金环

    金圣叹：「一马鞍指安禄山，一史书指史思明。一妇人死卧地上，乃贵妃死于马嵬坡。截断竹萧者肃宗即位，而安史之乱平。」

一、陈曦试解

    《推背图》不是历史书，不能根据字面最浅表的意思去揣测历史，人人理解都不太一样，而史实只有一个。只有在查证历史的基础上，才能体味出《推背图》对历史预言的妙处。

    目前这一象，网络流行的解释未尽完善，试解如下：

1. 解颂

    【渔阳鼙鼓过湩关】

    指安禄山在渔阳造反，攻克潼关后，人马开过潼关攻向长安。

    「渔阳」：天津蓟县，安禄山军队的大本营所在地，造反誓师地。

    「鼙鼓」：古代军中用的小鼓，鼙：音皮。这里指擂响了战鼓。

    「渔阳鼙鼓」：白居易《长恨歌》中有：「渔阳鼙鼓动地来，惊破霓裳羽衣曲」。有人以此认为《推背图》不是李淳风的作品，是白居易以后的人诌的，显然是把该词当作白居易的专利了。

    渔阳鼙鼓这个词并不是白居易的发明。这是很普通的两个词：「渔阳」、「鼙鼓」，在白居易之前，谁用了也不奇怪。

    【此日君王幸剑山】：指唐玄宗向四川剑山逃去。

    「剑山」：四川剑阁县北，剑门关两侧是直如刀削的大小剑山，72峰，峰峰如剑，这是川陕交界通往巴蜀的咽喉天险。李白《蜀道难》中的「剑阁峥嵘而崔嵬，一夫当关，万夫莫开」，就是说这里。过了剑山就安全了，因此，逃亡的第一个目标是剑山。

    「幸」：皇帝到某地称为巡幸，这里是逃往的意思。

    【木易若逄山下鬼 定于此处葬金环】

    「木易」：「杨」字，繁体为楊。指玄宗宠幸的贵妃杨玉环。

    「山下鬼」：「嵬」字，音围，指马嵬驿，今陕西兴平县。

    「金环」：喻杨玉环。如果用「玉环」，太直白了就不是预言的字谜了。古代金、玉常并称，这里以金代玉。

    「葬金环」：阳贵妃当时就埋在了马嵬驿。现今那里仍有杨贵妃墓。

    玄宗一行逃到西安以西百里外的马嵬驿，军兵哗变，杀死了杨贵妃的姐姐，和她的兄长——宰相杨国忠，而后逼玄宗赐死杨贵妃。

2. 解谶

    【杨花飞、蜀道难】：唐玄宗带杨贵妃等人逃往四川。

    【截断竹箫方见日】：肃宗即位，战局方才看到希望。

    「截断竹箫」：箫字截去竹字头是「肃」字，指肃宗。

    「方见日」：刚见太阳，喻战局初见希望。

    【更无一吏乃平安】

    「更」：更替；
    「无一吏」：「史」字；
    「更无一吏」：更替了姓史的，喻指史思明被其子所杀。

    「平安」：平定安史之乱。

    本句指史思明被其子杀了以后，才能平定安史之乱。

3.解图

    图中女子倒地，喻杨贵妃之死。马鞍指安禄山，史书指史思明。

二、文征解卦
    卦为「观」 [image] ，下为坤 [image] ，指地；上为巽 [image] ，指风。

    「观」卦大象为「风运行于地上，有周游观览之意。阴长阳消，正道衰微，万物难行。」正合安史之乱中皇室逃亡之象。

三、史实精要

    唐玄宗天宝年间，朝政腐败，各地节度使拥兵自重。天宝14年（755年）十一月初八[1]，三道节度使安禄山15万大兵反于渔阳[2] 。安氏死后，其部将史思明成为叛军首领，故称「安史之乱」。755年十二月十三，安禄山攻下洛阳后，于次年正月初一在洛阳自称大燕皇帝。

    756年六月初九，安禄山攻克陕西潼关，稍事修整，开始陆续开过潼关，向长安进犯。六月十二，唐王室带着几个皇室近亲和重臣仓皇逃往四川，十四日马嵬之变，杀杨贵妃兄妹四人。次日，在百姓苦苦跪求下，玄宗传位于太子，命太子留下平叛。太子李亨极不情愿地留下来，但不受皇位，玄宗随即逃往四川。

    七月十二日，为振奋民心，李亨在大臣5次劝谏下，在武灵称帝，为肃宗，改元至德，尊玄宗为太上皇。

    安禄山叛军所到之处，妇女财物被抢光，男丁被抓去服苦役，老人、儿童被砍死。安禄山称帝不久双目失明，757年正月，被其子安庆绪所杀。

    叛军残暴激起百姓强烈的反抗。757年九月，郭子仪等克复长安，十月一举收复洛阳。759年三月，安禄山的部将、先降唐后再反的史思明，率兵解了安庆绪的邺城之围，然后杀安庆绪，回范阳自立为大燕皇帝。九月，史思明再占洛阳。761年三月，史朝义杀其父史思明，而后称帝。

    叛军三度内哄，元气大伤，正是唐朝复兴时——历史「进入了」《推背图》的下一象——再造唐朝。

    [1] 本书用汉字写的日期都是阴历，用阿拉伯数字写的日期是阳历。

    [2] 现在一些史书说安禄山在范阳起兵，是因为渔阳隶属范阳地区。安禄山身兼范阳（今北京）、平卢（今辽宁朝阳）、河东（今山西太原）三道节度使，渔阳（现天津蓟县）是他的基地，他造反誓师就在渔阳独乐寺前。现在独乐寺还有李白手书的「观音之阁」，是李白为调查安禄山谋反的阴谋，于752年到渔阳游历时留下的。


第6象 己巳（坤下艮上 剥）安史乱平 再造唐朝

    谶曰

    非都是都
    非皇是皇
    阴霾既去
    日月复光
颂曰

大帜巍巍树两京
辇舆今日又东行
乾坤再造人民乐
一二年来见太平

众解精华

1. 解谶

    【非都是都 非皇是皇】：不是国都的灵武成了京都，太子成了皇帝。

    安史之乱，玄宗逃离长安奔蜀中。太子李亨在灵武继位，暂以灵武为京都，把玄宗尊为太上皇。逃亡的玄宗并不知道，故曰「非皇是皇」。

    【阴霾既去 日月复光】：安史之乱平定，天下重见太平。

2. 文征解卦
    卦为「剥」 [image] ，下为坤 [image] ，指地；上为艮 [image] ，指山。

    「剥」卦大象为「山石崩而落于地，五阴迫一阳，正义被损」，又「群阴剥阳，有去旧生新之意」[2]；运势为「恶运缠身，防被女子及小人连累」。

    「恶运缠身，防被女子及小人连累」：肃宗正是这样。他先宠信宦官鱼朝恩，让鱼主掌兵权导致大败，还听信鱼的谗言贬黜大帅郭子仪。之后信用宦官李辅国专权，又宠信皇后张良娣干预政事。肃宗病重，张皇后、李辅国都想政变，李辅国反先，带兵进宫把张皇后从肃宗病榻前拖走杀掉，肃宗受惊无人过问，当天驾崩，正是「群阴剥阳，去旧生新」。

    「正义被损」：玄宗宠信奸相杨国忠，不听郭子仪之言，结果丢了潼关，致使郭子仪在河北辉煌战绩付之东流，不然安史之乱早平定了；肃宗即位后宠信宦官，罢黜了郭子仪，等到时局不可收拾了才再启用他；代宗即位后依旧信用宦官，削了郭子仪的兵权，等到史思明再次攻下了洛阳，又不得不启用郭子仪；安史之乱平定，代宗又听信宦官，又收了郭的兵权，于是招来了《推背图》下一象的大难。

    可见「剥」卦与本象对应的历时阶段完全吻合。
    第1～6象的卦为： ，阴盛阳衰之变一目了然。

3. 解颂、图

    【大帜巍巍树两京 辇舆今日又东行】

    「大帜」：旗帜。「两京」：唐朝称长安为西京，洛阳为东京。

    「辇舆」：皇上的车驾鸾仪。与图中相应。

    本句指757年九、十月，郭子仪和挂名元帅广平王李豫[1]收复长安、洛阳，十二月，唐玄宗从西蜀（四川）向东返回长安京城。

    【乾坤再造人民乐】：收复两京视为乾坤再造，两京人民见安乐。

    「乾坤再造」：指郭子仪再造唐朝：郭子仪受命于危难之中，屡建奇功，收复两京之后，肃宗对他说：「虽吾之家国，实由卿再造」。

    「人民乐」：两京人民初见安乐，似又指郭子仪深受人民的爱戴。

    【一二年来见太平】（陈曦试解）

    谶语的设谜，有时故意在字面上把人引向歧途，才能既不泄漏天机，又隐含真意，否则当世就被看破了。本句往往被理解为：再有一、二年就太平了。而对照史实，其预意却是：可惜见到的太平只有一、二年。

    757年收复两京，洛阳只有一两年的太平，759年五月又陷入史思明之手。761年，史思明被其子史朝义所杀，史朝义即位。762年十月，唐代宗向回纥借兵，再次启用郭子仪收复了洛阳。史朝义奔逃莫州（今河北任丘北），763年正月自缢。

    安史之乱历经7年3个月，至此彻底平息。但好景不长，下一象的兵灾又要开场了。

    [1] 李豫：后来的唐代宗，初名李俶（音：处），原封为广平王。

    [2] 卦的各爻是由下向上演化的，「剥」卦最上面是阳爻，故曰群阴剥阳，即将有变，是为去旧生新。


第7象 庚午（震下乾上 无妄）吐蕃侵掠

    谶曰

    旌节满我目
    山川跼我足
    破关客乍来
    陡令中原哭
颂曰

蝼蚁从来足溃堤
六宫深锁梦全非
重门金鼓含兵气
小草滋生土口啼
    金圣叹：「此象主藩镇跋扈及吐蕃入寇中原。」

一、众解精华

1. 解谶

    【旌节满我目 山川跼我足】：「跼」，音局，跼促与局促同意。

    各地藩镇旌旗满目，山川因藩镇分成了格局，跼促得不好立足。

    安史之乱时，为抵御叛军，军镇制度扩展到了内地，纷设节度使、防御使、团练使等扼守要地，大小军镇割据一方，皇帝不好控制了。

    《推背图》每象有一个主体，这两句是主体事件的背景。

    【破关客乍来 陡令中原哭】：「乍」，突然。「陡」，也是突然的意思。

    吐蕃[1]突然杀到长安外围，长安等地遭到空前的劫掠。

    「客」：在《推背图》中指外族，这里指吐蕃，蕃，古音：波。

    公元763年，吐蕃率吐谷浑、党项、氐、羌等族20万众入寇关中，边关告急，宦官程元振阻挠军情上报。吐蕃兵开过距西安480里的泾州（甘肃泾川）时，皇上才知情。十月初二，吐蕃攻占长安150里的奉天（今陕西乾县）。被解职的郭子仪知情后，自带20骑奔赴咸阳，看到吐蕃20万人马漫山遍野杀到了咸阳外的渭河，郭子仪急派人请求增援，再次被程元振挡住。初六，代宗正操演军队，吐蕃已打过渭水。初七，代宗仓皇逃往陕州（河南陕县），唐军一哄而散。初九，吐蕃进入长安大肆剽掠，溃散的官军也趁火打劫。

2. 解颂

    【蝼蚁从来足溃堤 六宫深锁梦全非】

    指太监专权误国，封锁皇宫消息，国堤崩溃，皇宫美梦全非。

    「蝼蚁」：指宦官，即太监。他们出身平民，平民过去称为蚁民。

    【重门金鼓含兵气 小草滋生土口啼】：吐蕃杀入重重大门，大肆劫掠。

    「土口」：是吐蕃的「吐」字。

    「小草滋生」：是吐蕃的「蕃」字；蕃，草茂也（《说文解字》），蕃茂，指草木繁盛。

二、文征解卦
    卦为「无妄」 [image] ，下为震 [image] ，指雷；上为乾 [image] ，指天。

    「无妄」卦运势：「凡事宜守正，若行为不检者，必招灾祸」。亦有「无妄之灾」之意，正合本象之灾。

三、陈曦解图

    图中人口衔草，草指吐蕃。图中的服饰是清朝的服饰——有人以此攻击《推背图》，说这是清朝人编的——如果真是清人改编的，为什么不改为唐朝胡人装束，反而「此地无银300两」呢？

    其实，这是预言为了设谜、保密——如果用当时人的装束，会被当代人看破天机。所以，《推背图》中清朝以前各象，都用清朝服饰表示外族人；清代以后各象，官员都画成了汉官服饰——颠倒服饰设谜局！

四、史实精要——子仪一手擎唐室，威名三度退蕃兵

    下述史实《推背图》本象没有提及，因与本象有关，做一简述。

    （接上文「解谶」）面对20万强敌，66岁的郭子仪只收罗到4000士兵。他派200人到长安城东40里的蓝田城外，白天擂鼓，夜晚点火做疑兵；同时派人混入长安，秘招数百少年，晚上在城中大喊「郭令公大军来了」！蕃兵惊恐，不战而逃。长安陷落13天，以呐喊收复。

    764年十月，仆固怀恩引吐蕃、回纥、党项10万众南下奉天，郭子仪向代宗提出坚守退敌，严阵以待。回纥将士大多和郭子仪并肩战斗过，一起平定过安史之乱，慑于郭的威望，敌军望郭而退。

    765年八月，30万蕃兵取长安，仆固中途病死。郭子仪1万多人被困泾阳。郭亲自游说回纥倒戈，吐蕃闻风而逃，唐军与回纥随后追杀，大获全胜。


第8象 辛未（坤下离上 晋）藩镇之乱

    谶曰

    搀枪血中土
    破贼还为贼
    朵朵李花飞
    帝曰迁大吉
颂曰

天子蒙尘马首东
居然三杰踞关中
孤军一驻安社稷
内外能收手臂功
    金圣叹：「此象主建中之乱，三人者李希烈、朱泚、李怀光也。李怀光以破朱功，为卢杞所忌，遂反，故曰破贼还为贼。三人先后犯阙，德宗乘舆播迁，赖李晟以孤军收复京城，而社稷重安矣。」

一、陈曦试解

    本象背景：唐德宗即位初，励精图治。当时全国藩镇林立，几近失控。780～805年，德宗开始削藩，利用忠实的藩镇剿灭不法藩镇。

1. 解谶

    【搀枪血中土】

    唐德宗时的「藩镇之乱」，四镇称王，二藩称帝，中原陷于战火。

    「搀枪」：搀枪星，古代对彗星的别称。在天象中象征着战乱。这里似喻指中原的战乱纷纷。

    【破贼还为贼】

    李怀光率军大破叛贼朱泚(音：此)，救德宗，但随后也做了反贼。

    【朵朵李花飞 帝曰迁大吉】

    「泾师之变」，朱泚称帝，杀了京城未及逃脱的郡王、王子、王孙这些姓「李」的77人，德宗因及时逃跑幸免。「大吉」：庆幸、幸免。

※ 辨析：「李花」

    有人将「朵朵李花飞」解为唐朝李姓将军很多，单句解释似可，但与「帝曰迁大吉」难合。从下一象可以看出，「李花」明显指李唐子孙。

2. 解颂、图

    【天子蒙尘马首东】

    783年十月，泾原兵在长安哗变，德宗西逃奉天（今陕西乾县）。

    「马首东」：避开战场，逃亡。有人解为向东逃，字意、史实有误。

※ 辨析：「马首东」

    「马首东」出自成语「马首欲东」，始见于《左传·襄公十四年》，当时晋国伐秦国，秦兵在西，栾黡（音：眼）「马首欲东」，是避开战场、东归之意。「马首东」后来成为诗歌韵脚，没有「马首西」之说。

    凭吊岳飞的古诗有：「十二金牌马首东，郾城憔悴哭相丛。千年宋社孤坟在，百战金兵寸铁空。」这里的「马首东」也不是向东，而是从战场上撤回的意思（时岳飞南下）。

    【居然三杰踞关中】

    「关中」：古代关中所指范围不一。古秦国四塞：东为函谷关（河南灵宝），西为大散关（陕西宝鸡），南为武关（陕西丹凤），西北为萧关（宁夏固原），四险关之间的地区称为关中。广义的关中指函谷关以西地区，如《史记·鸿门宴》：「沛公欲王关中，使子婴为相。」

    「踞关中」：盘踞关中。「踞」：蹲，盘踞。

    「杰」：豪杰，豪强，强盗，既可指忠臣良将，又可指叛将。

※ 辨析：「三杰」

  「三杰」：笔者以为「三杰」应指盘踞关中的朱泚、李怀光、李晟，而不是金圣叹说的「李希烈、朱泚、李怀光」。

    其一，李希烈并没有「踞关中」。李希烈是淮西节度使，治蔡州，即今河南汝南县。783年十二月，李希烈攻陷汴州（今开封）。784年正月以汴州为大梁府，称楚帝。他并没有进犯到关中。
    其二，叛蕃众多，金圣叹只列此三人不妥。除了金圣叹说的三杰，还有朱泚的弟弟朱滔自称冀王、田悦自称魏王、王武俊自称赵王、李纳自称齐王——这是782年十一月，四路节度使筑坛同盟后自封的。

    因此，「三杰踞关中」和图中的三人，笔者以为是指：

    朱泚，幽州卢龙节度使，辖区在河北卢龙县一带。782年，其弟朱滔反，朱泚被软禁在京城。783年十月，开赴淮西打李希烈的泾原兵在长安哗变，德宗仓皇逃往奉天，泾原兵拥立被软禁的朱泚，朱泚在长安自立大秦皇帝，随后围攻奉天。

    李怀光，邠宁（今陕西彬县，邠：音斌）、朔方节度使，管辖灵州（今宁夏灵武)。德宗被朱泚困在奉天，李怀光救驾，把朱泚打回长安。因奸相卢杞挑拨，德宗不让李怀光入朝觐见，李一气之下反叛，德宗又逃往梁州（今陕西汉中）。785年，李怀光兵败自尽。

    李晟，泾原、四镇、北庭都知兵马使，783年奉诏回师讨伐朱泚，被封为「神策行营节度使」。李怀光反，李晟担当起匡扶唐朝的重任。

    【弧军一驻安社稷】

    指李晟以孤军收复长安，腹背受敌，以少胜多，匡扶社稷；同时李晟直捣皇城的战术保全了长安的民生，宗庙无损，也是「安社稷」。

    【内外能收手臂功】

    李晟匡扶唐朝，他对内严明治军、执政有法，对外能攻善战、秋毫无犯，堪称唐朝的股肱之臣。

    784年五月李晟收复京师。朱泚败出长安，六月被部将所杀。七月，德宗重返长安，将李晟官升司徒。并为其画像，放在凌烟阁太宗旧臣之侧，彰显他再造唐朝的功绩。

    可见，本象的主角是李晟。

二、文征解卦
    卦为「晋」 [image] ，下为坤 [image] ，指地；上为离 [image] ，指火。

    「晋」卦大象：「日出地面，普照大地，有光明上进之象」。正是李晟的「晟」字之意。晋卦有「良臣遇君之意」，运势为「事业、名望、财运皆吉，所谓有加官晋爵之兆」，正是在本象历史事件中李晟的运势。

    《推背图》图、谶、颂、卦四位一体，因此，图中应有李晟的位置。

    「泾师之变」彻底结束了唐德宗削藩的梦想，784年正月，德宗痛下「罪己诏」，表示天下大乱是自己「失其道」引起的。除了朱泚外，赦免了叛藩，叛藩上表谢罪。德宗回政长安后，对藩镇的态度转为姑息。唐朝国势由此倾颓，虽经二、三次转机，也都是昙花一现，不可避免地迎来了下一象的厄运。


第9象 壬申（乾下离上 大有）黄巢起义

    谶曰

    非白非黑
    草头人出
    借得一枝
    满天飞血
颂曰

万人头上起英雄
血染河山日色红
一树李花都惨淡
可怜巢覆亦成空

    金圣叹：「此象主黄巢作乱。唐祚至昭宗，朱温弑之以自立，改国号梁温，为黄巢旧党，故曰覆巢亦成空。」

一、众解精华

1. 解谶

    【非白非黑 草头人出】

    黄巢的「黄」字。古代五色：红、黄、青、黑、白，不是白，不是黑，又有草字头，只有黄。

    【借得一枝】：黄巢借得王仙芝的势力发展起来。「一枝」：指王仙芝。

    875年五月，黄巢起义，投入王仙芝义军，黄成了王的副手。876年因反对招安，黄巢带2000人分兵，王仙芝有数十万人。878年王仙芝在黄梅(今湖北黄梅西北)战死，其部投归黄巢，是为「借得一枝」。

    【满天飞血】：黄巢杀人太多。

    黄巢起义，滥杀无度。民间有「黄巢杀人八百万——劫数难逃」之说。879年五月，黄巢包围广州，他向朝廷求做天平节度使，未果，又求做广州节度使。唐僖宗授黄巢率府率之职。黄巢大怒，攻下广州，屠杀外商12万人，随后砍尽桑树，禁止养蚕，杜绝海外贸易。

    黄巢所过之地，万民遭殃，赤地千里。《旧唐书》记载：黄巢率领全军围陈州近一年，做数百巨碓，称「捣磨寨」，将乡民、俘虏，无论男女，不分老幼，悉数纳入巨舂，顷刻磨成肉糜，作为军中食物，流水作业，日夜不辍。吃光了陈州四周的百姓，就「纵兵四掠，自河南、许、汝、唐、邓、孟、郑、汴、曹、徐、兖等数十州，咸被其毒。」

2. 解颂、图

    【万人头上起英雄】

    「万」字繁体为萬，是草字头，故「万人头上」喻「黄」字。

    「英雄」：起义，义军。本句指黄巢起义。

    【血染河山日色红】：黄巢杀人太多，血染山河。

    【一树李花都惨淡】：僖宗逃亡四川，长安的李姓皇族被黄巢杀尽。

    【可怜巢覆亦成空】：一语双关，既点李唐王朝「巢覆」——881年长安被黄巢占领，又点出黄巢最终兵败——「巢覆」，帝王美梦已「成空」。

    图中：树，按颂中「李花」判断为李树；树上一巢，李唐天下出了黄巢；巢空，是颂中「巢覆亦成空」之意。巢下数具尸体，喻指黄巢杀人太多。

二、文征解卦
    卦为「大有」 [image] ，下为乾 [image] ，指天；上为离 [image] ，指火。

    「大有」卦大象为「太阳在天，遍照万物，但五阳争一阴，有盈即缺」。
    「大有」卦运势为「得时得运，昌荣大吉，物极必反，盛极而衰」。

    正是黄巢之运。黄巢得胜进京称帝，自交大吉运。但他涂炭生灵，如烈日焦灼万物，终于物极必反，两年就败出了长安。

三、被处处美化的农民起义

    大陆的历史课本，对农民起义处处美化，刻意点饰。如介绍黄巢攻克长安时，说：「义军入城之日，向贫民散发财物」等抚民之辞，对黄巢在长安的暴虐只字不提。

    其实，黄巢进长安时，市民是夹道欢迎，可没想到黄巢不但全面继承了晚唐腐败，还恐怖治国。他上来就搞「一刀切」：唐官三品以上全部罢黜，尽杀皇族公卿。黄巢不治国、不搞民生，士兵公然在长安街头杀人越货、争抢民女。因见讥讽黄巢的诗，查不出作者，便杀尚书省门前全部守军，又杀了长安会写诗的3000多儒生。待官兵反攻，全城百姓都站到官军一面。黄巢反扑得胜后血洗长安，《新唐书》记载：「巢怒民迎王师，纵击杀八万人，血流于路可涉也，谓之洗城」。

    《推背图》60幅图，三次用死人、白骨预言死人过多的战争，都是和历史史实一致的。不解开伪饰的历史，很难看到图中深刻的内涵。


第10象 癸酉（坎上坎下 坎）朱温篡唐 后梁国运

    谶曰

    荡荡中原
    莫御八牛
    泅水不涤
    有血无头
颂曰

一后二主尽升遐
四海茫茫总一家
不但我生还杀我
回头还有李儿花

    金圣叹：「此象主朱温杀何皇后、昭宣、昭宗而自立，所谓一后二主也。未几为次子友圭所杀，是颂中第三句意。李克用之子存勖代父复仇，百战灭梁，改称后唐，是颂中第四句意。」

一、众解精华

    自本象开始，古中国进入了五代十国的分裂混战局面。

1. 解谶

    【荡荡中原 莫御八牛】

    中原大地，没人能制伏朱温。「八牛」：「朱」。

    【泅水不涤 有血无头】

    「血无头」：「皿」字，与「泅水」合为温字的繁体「温」。

    「有血无头」即是字谜，又喻指朱温残暴，滥杀成性。

    朱温是黄巢旧将，882年降唐，被唐僖宗赐名朱全忠，协助李克用镇压了黄巢。黄巢战乱以后，唐朝已名存实亡了。895年唐昭宗出逃，被劫持3年，900年又被宦官废掉。901年，朱温拥立昭宗复位后大权独揽。而后他杀昭宗立哀帝（昭宣帝），再逼其禅让，建立后梁。

2. 解颂

    【一后二主尽升遐】

    「升遐」，升天，死去。

    「一后二主」：904年八月，朱温杀唐昭宗；905十二月，朱温杀哀帝生母何太后，907年朱温「受禅」建立后梁，第2年又鸩杀了哀帝。

    【四海茫茫总一家】

    后梁建立，李克用等藩镇不予承认，军阀割据，中国四分五裂。但是大家又都原本是大唐一家，中华一家。

    【不但我生还杀我】：朱温被儿子所杀。

    朱温奸淫儿媳，几个儿子趁机用妻子在父亲床前争宠，以求继承皇位。朱温的养子朱友文妻子美艳无双，因此，朱温病重时要向养子托后事，三子朱友圭得到妻子密报，连夜率兵杀入宫中，刺死朱温。

    朱友圭自立仅9个月，改年号「凤历」不出2个月，就在其弟朱友贞的政变中被杀。杀父杀君的朱友圭死后没有庙号和谥号，被废为庶人，未被后人承认为皇帝。

    【回头还有李儿花】

    不久后梁被李克用之子李存勖（音：旭）所灭，历史就翻到了《推背图》的下一象——后唐。

二、陈曦解图

    《推背图》的一些图有「方位」的喻意，如本书第36象、42～46象、52象。中国古代的地图没有严格的方位规定，而且上南下北的居多，但从第16象能看出，本书的图是上北下南定位的。

    图中河水流向南方，隐喻河南——「黄河以南」，似喻风水流向河南。朱温起家的基地、后梁的都城、绝大部分领土都在「黄河以南」。

    图既与谶、卦中的「水」对应，又隐喻了朱氏后梁的所在地。

三、文征解卦
    卦为「坎」 [image] ，上下都是坎 [image] ，指水。

    「坎」卦大象为：「两水重叠，坎水为险，进固险，退亦险」。
    「坎」卦运势为：「危机重重，凶象」。

    上述正合后梁国运。朱温907年篡位建立后梁，疆域主要在河南、山东，及湖北、陕西的一部分。原来唐朝的大藩镇节度使基本不买他的帐，特别是「兴唐灭黄」的第一功臣河东节度使李克用。自884年朱温谋杀李克用未果，两人就结下了冤仇，战争不断。后梁从立国开始就陷于边境战争，16年后，被《推背图》下一象的主角——李存勖所灭。


第11象 甲戌（兑下坎上 节）后唐国运

    谶曰

    五人同卜
    非禄非福
    兼而言之
    喜怒哀乐
颂曰

龙蛇相斗三十年
一日同光直上天
上得天堂好游戏
东兵百万入秦川

    金圣叹：「此象主伶人郭从谦作乱，唐主为流矢所中。」

一、众解精华

1. 解谶

    【五人同卜】：是「从」字的繁体「從」。

    【兼而言之】：是「谦」字。这两句指后唐作乱的伶人郭从谦。

    【非禄非福】：指郭从谦是个没有正当官禄职位的得势戏子。

    【喜怒哀乐】：优伶唱戏的表演。指李存勖开国后热衷于与优伶唱戏。

    908年，24岁的李存勖承袭晋王之后，浴血百战：913年夺幽州、922年击退契丹、923年灭梁统一北方，建立后唐，但非李唐后嗣[1]。

    此后，李存勖日渐骄惰，热衷于和伶人同台唱戏，宠信伶人，招纳宦官，对伶人和宦官委以高官重任，对旧臣却非常苛刻，朝政昏暗。

2. 解颂

    【龙蛇相斗三十年】：「蛇」：指割据的各节度使。

    「龙」：指后唐庄宗李存勖，因是真龙天子，所以其登基前也是龙。

    「三十年」：李存勖少年就随父作战，从其11岁随父到长安报功，到925年41岁时派兵灭了前蜀政权，整30年的「龙蛇相斗」。

    【一日同光直上天】：「同光」，庄宗李存勖的年号；「上天」，升天，死。

    庄宗的苛政和滥杀功臣使得侍卫军都跃跃欲反。926年四月初一，出身伶人的侍卫军首领郭从谦趁着李嗣源兵变，也兵变入宫，庄宗在混乱中中流箭身亡，一个服侍他的伶人找来乐器堆在尸体上将其焚化[1]。

    【上得天堂好游戏】：讽刺——升天了再去游戏、唱戏去吧。

    【东兵百万入秦川】：「东兵」，石敬瑭是河东节度使，管辖山西一带，他引契丹兵大军进犯西面的「秦川」，故曰「东兵」。

    「秦川」：八百里秦川，陕西关中平原，后唐首都洛阳所在地。

    李存勖昏庸误国，登基4年亡身。926年明宗李嗣源「即位」虽有改革，朝廷依然昏聩。933年即位的李从厚昏庸依旧，次年李从厚削弱藩镇，逼反了明宗养子李从珂（音科）。934年李从珂兵变篡位后，朝政继续昏乱。936年李从珂又因消弱藩镇逼反了石敬瑭。937年1月11日，石敬瑭勾结契丹攻入洛阳，后唐灭亡。

二、陈曦解图

    图中有一男子卧地，喻中流矢身亡的后唐庄宗李存勖。

    身边三棵树，喻指他死后，后唐还有3个李姓皇帝[2]。《推背图》中前几象，有以树喻姓氏「李」的设谜习惯，如「一树李花都惨淡」。

    图中以树比喻庄宗以后的后唐皇帝，似暗示他们和庄宗不是一家。

    兵变即位的李嗣源是李克用的养子，算是庄宗的义兄。庄宗宠信宦官，功臣李嗣源被猜忌险被杀。926年李嗣源兵变杀向洛阳，伶人郭从谦也趁乱兵变，庄宗中流箭而亡，李嗣源就顺势即位了。

三、文征解卦
    卦为「节」 [image] ，下为兑 [image] ，指泽；上为坎 [image] ，指水；。

    「节」卦大象为：「泽为池沼，坎水在上，喻蓄积及约束水份不使流失，但水位过高，则成泛滥」。后唐开国皇帝李存勖正是过分苛政，连皇家侍卫军都饥寒交迫；他压制、约束、滥杀功臣，全国军民怨声载道。所以叛乱一呼而起。

    「节」卦运势「诸事须节制，更要戒酒色」，庄宗热衷唱戏，沉迷酒色无所节制。正犯了此象。

    「节」卦的「蓄水成塘之象」，亦似隐喻后唐的终结者石敬瑭——下一象的主角。

    [1] 后唐开国皇帝李存勖家族是西北的沙陀人，本姓朱耶氏。其家族从唐太宗时起就效忠李唐王朝。李存勖的祖父因战功，赐姓李。

    [2] 郭从谦兵变也是为了报仇，庄宗冤杀功臣，他义父和他视为叔父的郭崇韬都被害。郭从谦叛乱后，当年没被追究，次年被明宗诱杀。


第12象 乙亥（震下坎上 屯）后晋儿皇 两代即亡

    谶曰

    块然一石
    谓他人父
    统二八州
    已非唐土
颂曰

反兆先多口
出入皆无主
系铃自解铃
父亡子亦死

    金圣叹：「此象主石敬瑭求救于契丹。唐主遣张敬达讨石敬瑭，敬瑭不得已，求救于契丹，事之以父礼，贿以幽蓟十六州。晋帝之立国契丹功也，然卒以契丹亡，故有系铃解铃之兆。」

一、众解精华

1. 解谶

    【块然一石】：指中国历史著名的「儿皇帝」石敬瑭的「石」字。

    【谓他人父】

    石敬瑭以割地、供奉、以父礼侍契丹为条件求救于契丹[1]。

    契丹出兵灭后唐，立石敬瑭为帝，建后晋。石敬瑭对比他小10岁的契丹王耶律德光称父皇，自称「儿皇帝」，割16州，岁供30万布帛。

    【统二八州 已非唐土】

    「二八」：十六。后晋割燕云十六州给契丹，已不再是后唐国土了。

2. 解颂

    【反兆先多口】（陈曦试解）

    「反兆」：是「父」字。兆字上部有「><」，父字上部是「<>」；下部相近，上部相反，故「反兆」为父字。

    「反兆先多」：「父」加上多，是「爹」字。

    故本句意为：石敬瑭向契丹王——口口声声地叫爹！

    这个字谜，是《推背图》里最辛辣的讽刺了。

    【出入皆无主】

    后晋听从契丹的摆布，大事难以自主。

    【系铃自解铃 父亡子亦死】

    借成语「解铃还须系铃人」，喻指后晋立于契丹，亦亡于契丹。

    后晋937年1月11日建于契丹。石敬瑭942年死后，养子（侄子）石重贵即位，对契丹称孙不称臣，招致契丹南下，947年1月11日亡国。

二、文征解卦
    卦为「屯」 [image] ，下为震 [image] ，指雷；上为坎 [image] ，指水。

    「屯」卦为「春木更新之象，艰难险阻之意」：喻后晋立国，朝代更新，又很艰难。

    「屯」卦大象：「屯者难也，万事欲进不得进」，与颂「出入皆无主」一致。

三、陈曦解图

    目前对《推背图》的解析，都把图中人解为石敬瑭，把石头解释为他的姓氏，笔者以为不妥。。

    笔者以为：图中胡人，喻指契丹主耶律德光。第7象已经解释过了：《推背图》中都是清官的服饰表示清朝以前的胡人，清朝以后反而用古代汉服，颠倒设谜，以迷惑当世人。

    图中石头：讽刺石敬瑭——是石头不是人。石头形似哈巴狗，既跟在胡人屁股后边，还要露脸，讽刺石敬瑭臣服奴媚于胡人。

    上述哈巴狗状石头讽喻石敬瑭的解释，与谶中「块然一石，谓他人父」相呼应。

    方位：图中人面向西南方，正是契丹相对于后晋的方位，这也印证了图中人是契丹主，石敬瑭不是人。

    儿皇帝石敬瑭遭到千古唾骂，可是读者并不知道，中国被掩藏的历史中还有一位与「儿皇帝」极其相似的「帝王」，卖国土胜过石敬瑭12倍！待本书对《推背图》注释到相关的那象时，再一并道来。

    [1] 契丹：916年耶律阿保机建立契丹国，947年辽世宗即位，改都上京（今内蒙古巴林左旗林东镇南），改国号辽，1125年为金国所灭。

    辽国的疆域的东北至今日本海黑龙江口，西北至蒙古国中部，南部至今天津的海河、河北霸县、山西雁门关一线与北宋交界。


第13象 丙子（离下坎上 既济）后汉亡 后周立

          谶曰

        汉水竭
        雀高飞
        飞来飞去何所止
        高山不及城郭低
颂曰

百个雀儿水上飞
九十九个过山西
惟有一个踏破足
高栖独自理毛衣

    金圣叹：「此象主周主郭威夺汉自立。郭威少贱，世称之曰郭雀儿。」

一、众解精华

    【汉水竭】：后汉亡。

    后汉：947年1月，契丹灭后晋，之后河东节度使刘知远在太原称帝，建后汉。948年刘知远死，刘承佑即位，951年被郭威兵变所灭。

    【雀高飞 飞来飞去何所止 高山不及城郭低】

    指郭威（乳名雀儿）飞到了皇位上，建立了后周。

    图中：以城郭隐喻「郭」，以鸟喻雀，以水（汉水）喻后汉。郭、雀儿在汉水之上，指郭威灭后汉，建立后周。

二、陈曦解颂

    【百个雀儿水上飞 九十九个过山西】：历史上有很多大将象郭威一样过黄河北上抗击过契丹，到了太行山以西。「山西」：太行山以西。

    【惟有一个踏破足 高栖独自理毛衣】

    惟有郭威一个，打着去抗击契丹的旗号出兵，到澶州（河南濮阳，澶音蝉）就兵变了，黄袍加身，返回京城称帝去了。「踏破足」：不走了。

三、文征解卦
    卦为「既济」 [image] ，下为离 [image] ，指火；上为坎 [image] ，指水。

    「既济」卦为「阴阳和谐之象，上下相通之意」。
    「既济」卦大象为：「水性下注，火势上炎，水火相济，完成之意」。
    「既济」卦运势为：「名利双收，成功之象，但初吉终乱，好景不长」。

    上述正是郭威在位的时运。郭威开国立业，是「既济」的好运。郭威治国有方，朝政清明，惩治贪官，百姓安乐，正合「和谐畅达」。他崇尚节俭，开一朝节俭之风，令世人称颂。但郭威登基3年即逝、其养子（内侄）柴荣即位后，又早逝，后周乃亡，正合「好景不长」。

四、史实精要：陈桥兵变的模板——「澶州兵变」

※ 前奏：三镇平叛，功高震主

    郭威是后晋时顺州刺史郭简之子，自幼丧父，家境穷困。从军后自学兵书，凭着英勇善战和品行才干成了后汉高祖刘知远的股肱之臣。

    后汉隐帝即位不久，发生了三镇叛乱，朝廷久讨无功，郭威出马平定了兵变。但郭威不贪功，替众将、大臣邀功，在全国树立了威望。

1. 惨遭陷害，众将激反（因故事、戏说众多，以下参考《资治通鉴》）

    950年刘承佑信谗言，大杀功臣，还杀了郭威全家，并派人带密旨去邺都（今河北大名北）杀郭威。郭威深得部下爱戴，众将激愤而反。

2. 回师除奸，帝亡立嗣

    郭威令柴荣镇守邺都，自率军回京城（开封）清奸邪，「除群小」。

    隐帝刚愎自用，与慕容彦超带兵迎敌。慕容大败，士兵纷纷投降。隐帝没有露面就逃跑了，躲进农家被乱兵所杀。郭威军队进京，太后临朝，立高祖侄子刘赟（音：晕）为帝，并派人去接他登基。

3. 澶州兵变，黄袍加身

    紧接着契丹趁乱入侵（950年十二月），内丘、饶阳沦陷，边境告急。太后命郭威总领兵权，出兵拒敌。走了近400里到了澶州。

    刘赟派人慰劳军队，诸将不拜谢，担心刘赟登基后清算他们，于是数千军士哗变，拥立郭威，郭威插门阻止，军士越墙进入，有人扯下黄旗批在郭威身上，将士山呼万岁，其中就有郭威的大将赵匡胤（音：印）。

    郭威率兵回师，成为「监国」，不到1个月就称帝了，建立周朝，史称后周。刘赟在宋州被囚禁，贬为「湘阴公」，次年被杀。契丹侵略损兵折将，又听说郭威登基，而且遇到了月食的天象，就退兵了。


第14象丁丑（离下兑上 革）五代运终 北宋立国

            谶曰

        李树得根芽
        石榴漫放花
        枯木逢春只一瞬
        让他天下竞荣华
颂曰

金木水火土已终
十三童子五王公
英明重见太平日
五十三参运不通

    金圣叹：「此象主周世宗承郭威受命为五代之终，世宗姓柴名荣，英明武断，勤于为治，惜功业未竟而殂。五代共五十三年，凡八姓十三主，颂意显然。」

一、众解精华：谶、图

    【李树得根芽 石榴漫放花】

    隐喻五代的三朝三姓。「李」：后唐皇帝姓李；「石」：后晋皇帝姓石；「榴」：同「刘」音，后汉皇帝姓「刘」。

    【枯木逢春只一瞬】

    本句一语双关，字谜上隐喻五代二朝二姓。「枯木」：为柴。「逢春」：发芽，荣发，隐喻后周世宗柴荣。图中柴发芽，也喻指柴荣。

    图中柴发芽的只有一株，同音「朱」，隐喻后梁皇帝姓氏：「朱」。

    句意上又指：柴荣励精图治，文治武功，可惜后周的欣欣向荣只是一瞬间——柴荣登基5年半就病逝了，他7岁的儿子即位半年，后周就被宋朝和平取代。

    【让他天下竞荣华】

     指五代时期群雄割据，竞相谋求极品的荣华——称帝称王。

     907～960年是中国历史上的五代十国时期。中原相继出现了梁、唐、晋、汉、周五个朝代，史称后梁、后唐、后晋、后汉、后周。在这五朝之外，还相继出现了前蜀、后蜀、吴、南唐、吴越、闽、楚、南汉、南平(荆南)、北汉10个自称国家的割据政权。

二、陈曦解颂

    【金木水火土己终】：以五行喻五个朝代，终结了。

    【十三童子五王公】

    五代共13位皇帝5位开国君主。「童子」：这里指在时间短的皇帝。

※ 辨 析（陈曦）：现代史书上说五代是14个皇帝，为何？

五代各朝帝王列表

五代朝代 | 后梁 | 后唐 | 后晋 | 后汉 | 后周
年代跨度 | 907～923 | 923～937 | 937～946 | 947～950 | 951～960
各 朝 皇 帝 顺 序 （在位 年） | 太祖（6） 朱温（晃） | 庄宗（4） 李存勖 | 高祖（7） 石敬瑭 | 高祖（2） 刘知远 | 太祖（4） 郭威
 | 郢王(10月） 朱友圭 | 明宗（8） 李嗣源 | 出帝（5） 石重贵 | 隐帝（3） 刘承佑 | 世宗（6） 柴荣
 | 末帝（11） 朱友贞 | 闵帝（2） 李从厚 |  |  | 恭皇帝(6月) 柴宗训
 |  | 末帝（3） 李从珂 |  |  |

    从金圣叹的批注可以看出：他是到柴荣截止，不算7岁即位的柴宗训，似因柴宗训当皇帝不到半年就禅让给「陈桥兵变」的赵匡胤了。

    但这种算法未见得妥，毕竟赵匡胤承认柴宗训是皇帝。柴宗训死后北宋给了他谥号——「恭皇帝」，后人承认他是帝王。

    笔者认为：五代就13位皇帝，这都是他们的后人承认的，而上表中斜体字的后梁朱友圭（郢王）不应算是皇帝。前面第10象的注解说了：朱友圭弑父篡位，10个月就被杀了，再被废为庶人，后人没把他当皇帝。

    当然，这些是逃不过预言家的慧眼，「十三童子五王公」，信然！

    【英明重见太平日】

    人民终于迎来了英明治世的皇帝，可以安享太平了。

    【五十三参运不通】

※ 辨 析

    现在把这句都按金圣叹的解释：「五代共五十三年」，并不恰当。

    《推背图》中都是以年代跨度记年的，如第2象的「二九先成实」预唐朝国运290年（618～907年）。从上表可见五代跨度54年，所以本句不能解为53年！

    陈桥兵变发生在960年正月初三晚上，阴历为新年第三天，赵匡胤黄袍加身——五代后周运数不通了，次日赵匡胤就回兵受禅登基了。

    所以本句应解为：五代历经53年零3天，运程就不通了！——陈桥兵变，宋朝开篇了。

    「参」：一字双关，即指参运、算卦，又暗指「叁」：大写的「三」！喻3天。暗喻正月第3天的陈桥兵变。

    五代十国纷纷扰扰，《推背图》本象预言的时间一天也不差！且文辞优美、气势恢弘，真乃中国古典文学中神工鬼斧的极品之作！

三、文征解卦
    卦为「革」 [image] ，下为离 [image] ，指火；上为兑 [image] ，指泽。

    「革」卦大象：「兑为金，被离火所烧，变革之象」。正是五代动荡变革的气象。
    「革」卦运势：「凡事均在变动之中，宜去旧立新，以应革新之象」。

    上述正合五代最后变革为宋，国家由分裂变为统一，由乱而治。

四、史实精要——陈桥兵变

    后周世宗柴荣文治武功，可惜在位5年半就病死了。7岁的柴宗训即位。这就给了柴荣手下的大将赵匡胤可乘之机。

    960年正月初一，赵匡胤假报契丹和北汉发兵侵入，朝廷让赵匡胤出征，赵说兵将不够，于是朝廷把全国军权都交给了赵。正月初三，赵匡胤率大军离开都城汴京（今开封），走了40里驻在了陈桥驿（今河南封丘陈桥镇）。当晚，兵变计划就实施了。赵普和赵匡胤的弟弟赵匡义（后改名光义，即宋太宗）散布煽动，军士哗变，将黄袍披在赵匡胤身上，山呼万岁，赵匡胤「无奈」地受命了。汴京禁军的主要守领都是赵匡胤的「结社兄弟」，开门接应。初四，赵匡胤受禅登基，建立宋朝。


第15象 戊寅（离下震上 丰）宋太祖扫荡群雄

    谶曰

    天有日月
    地有山川
    海内纷纷
    父后子前
颂曰

战事中原迄未休
几人高枕卧金戈
寰中自有真天子
扫尽群妖见日头

    金圣叹：「此象主五代末造，割据者星罗棋布，惟吴越钱氏〈钱镠四世〉[1]稍图治安，南唐李氏〈李昪三世〉[2]略知文物，余悉淫乱昏虐。大祖崛起，拯民水火。太祖小名香孩儿，手执帚着，扫除群雄也。」

一、众解精华

1. 解谶

    【天有日月 地有山川】

    天有日月，规律地运行，地有山川跌宕起伏。隐喻历史迂回曲折如山川，但发展也有规律，与天象相应。

    【海内纷纷 父后子前】

    五代十国时中原纷乱，皇帝短命，父子先后登基的事频频发生。

2. 解颂

    【战事中原迄未休】：五代十国分立割据，战乱不休。

    【几人高枕卧金戈】

    借《晋书·刘琨传》中「枕戈待旦，志枭逆虏」的典故，比喻战事很紧，没有安生之时。

    【寰中自有真天子 扫尽群妖见日头】

    寰宇之中，自然会有真命天子出世，扫除群雄战乱，重见天日。指宋太祖赵匡胤统一天下，建立宋朝，中国终于乱极而治。

    这两句才是本象的主体，前面的诗文是本象主体的背景、环境。

    「日头」：似又有「日字头」之意，最后「扫尽」的李煜，是「日字头」。不知「扫尽群妖见日头」是否还有此预意？

3. 解图

    图中一小孩儿手执扫帚横扫群蜂，与颂中「扫尽群妖见日头」相应。宋太祖小名「香孩儿」，故图中以小孩儿暗喻。

二、文征解卦
    卦为「丰」 [image] ，下为离 [image] ，指火；上为震 [image] ，指雷。

    「丰」卦为「光明普照之象，弃暗投明之意」。正合宋太祖「扫尽群妖见日头」，各国请降。

    「丰」卦大象为「雷电交加，声势盛大之象」，正合太祖扫平天下之象。

    「丰」卦：「运势极强，势如破竹，胜券在握，但应留一线」。太祖平天即是如此：平定各国，不杀各国旧主，还小有封赏[3]。

    [1]「钱镠四世」：应是5世，吴越国钱镠（镠音流，907年开国）、钱元瓘（932年即位）、钱弘佐（941年即位）、钱弘倧（947年即位）、钱弘俶（俶音触，948年即位）。
    钱镠896年剿灭了吴越一带的割据势力，占据江浙13州，先被唐朝封王，再被后梁朱温封为吴越王，后唐李存勖时又赐他玉册金印。钱镠采用「用汗水代血水，以钱财换平安」的政策，一直臣服于中原政权，对内则组建小朝廷，自立年号。
    钱镠勤政恤民，发展生产，颇得民心。他修建了「捍海石塘」等水利设施，使钱塘江两岸免受海潮之害，被称颂为「海龙王」。子孙延续了他的政策，在五代的大动荡中保全了一方平安。

    [2]「李昪三世」：指南唐李昪（昪音变，937年开国）、李璟（璟音井，943年即位）、李煜（961年即位）。李昪保境安民，不轻用兵，国力比较强盛。李璟945年灭闽，951年灭楚，958年被周世宗柴荣打败称臣。李煜诗词极佳，但治国、打仗都是极蠢之材，他即位时南唐已经向宋朝称臣了。但他不听诏宣，被宋朝讨伐败降。

    [3] 后蜀主孟昶（音厂）、南唐主李煜是死于宋太宗赵光义之手。


第16象 己卯（离下坤上 明夷）太祖初步统江山

    谶曰

    天一生水
    姿禀圣武
    顺天应人
    无今无古
颂曰

纳土姓钱并姓李
其余相次朝天子
天将一统付真人
不杀人民更全嗣

    金圣叹：「此象主宋太祖受禅汴都，天下大定，钱李二氏相率归化，此一治也。」

一、陈曦试解

1. 解谶

    【天一生水】（文征试解）

    现在都解为宋太祖是「水命」。咱不知道太祖的生辰八字，没法算。

    《易经》曰：「天一生水，地六成之」。本句应是歇后用法，隐喻「地六成之」，用其字面之意，指宋太祖统一了五国领土，加上自己一方，是6国统一，是为「地六成之」，与图中相应。

※ 五代时，十国有4国亡于五代时，即赵匡胤建立北宋前。

    前蜀：903年王建称帝，925年，王衍降于后唐，前蜀亡。
    吴：902年杨行密受封吴王，937年吴王杨溥（音普）禅让，吴亡。
        受禅者为徐知诰(音：告)，徐后来恢复姓李，名李昪（音变），建南唐。
    闽：909年王审知受后梁朱温封为闽王，945年被南唐灭。
    楚：907年马殷受后梁朱温封为楚王，951年被南唐所灭。

※ 赵匡胤登基后，960～976年在位期间，平定5国：

    吴越：907年钱镠受后梁朱温封为吴越王，一直臣服中原。960年吴越向宋称臣。978年钱弘俶（音触）举家迁东京，吴越亡。
    南平（荆南）：924年高季兴受后梁朱温封为南平王，963年高继冲归顺宋朝，不久全族迁到东京（今河南开封）。
    后蜀：934年孟知祥称帝，965年孟昶（音场）降宋，押赴东京。
    南汉：911年刘岩即位，917年称帝，971年刘继兴败降，押东京。
    南唐：937年徐知诰废吴帝自立，国号大齐，939年徐改名李昪（音变），改国号为唐，史称南唐，958年降于后周。975年金陵被宋将曹彬攻克，南唐后主李煜被押往东京，南唐亡。

    本解释与图中的五国臣服珠联璧合，谜语「天一生水」堪称绝妙！

    【姿禀圣武】：宋太祖英武圣明，统一了分裂的国家。

    【顺天应人 无今无古】

    赵匡胤统一天下，上和天意，下顺民心，建国后怀柔治国，不杀功臣，前无古人，后无来者。

2. 解图

    图中正座天子显然喻指赵匡胤，面南背北而坐。前面5人朝拜臣服，分别代表吴越、南平（荆南）、后蜀、南汉、南唐五国之主。

    虽然吴越是978年消失的（宋太祖死于976年），但是吴越国王钱弘俶却是在974年助宋灭南唐之后，即被赵匡胤诏到东京面君的。为此，吴越国上下惶恐，因为钱氏几代使国内安居乐业，百姓在西湖边建「保俶塔」，祈求保佑钱弘俶平安。不久钱弘俶返回吴越。978年，钱家被太宗迁往东京。

    五国纳土，剩下的北汉一国，是赵光义登基后，979年亲征平定的。可见，图中预言「天将一统付真人」，只画5人臣服是分毫不差！

    ｛图中帝王只有「半边仪扇」，隐喻宋太祖没有统一全国，只有「半壁江山」，可谓绝妙的画谜！｝[1]

※ 本图提供了一个重要信息：《推背图》的图是「上北下南」定位的！

    中国古代的地图，没有明确的方位规定，上南下北的居多，上北下南的为少，个别还有上东下西的。从本图君王面南背北之坐，可判定《推背图》全书图的方位——这很重要，因为有的图是有方位含义的。

二、文征解卦
    卦为「明夷」 [image] ，下为离 [image] ，指火；上为坤 [image] ，指地。

    「明夷」卦为「凤凰垂翼之象」，与上一卦一样，也有「弃明投暗之意」，正合宋太祖扫平中原时，各国来投或投降之象。

    「明夷」卦大象为「太阳掩没在坤地之下，天下黑暗，而后见光明」，正合太祖统一天下前，依然是征战、战乱，英明未显之象。

    「明夷」卦运势为「百事阻滞，宜和解了事，愈争愈苦」，正合图中各国臣服之势。

三、众解精华——解颂

    【纳土姓钱并姓李】：吞并各国，从吴越钱氏直到南唐李氏。

    「纳土」：接纳对方的国土。
    「姓钱」：960年宋朝立国，吴越国钱弘俶即主动臣服。
    「姓李」：975年宋军灭南汉，南唐后主李煜降。

    【其余相次朝天子】：其它小国相继归顺，被押、带往京城面君。

    【天将一统付真人 不杀人民更全嗣】

    「真人」：道家指得道的道人，这里指有修为的人。

    指太祖是一位有修为的真人，统一天下后，仁爱治国，不滥杀伐。

    赵960年陈桥兵变，得天下兵不血刃。而后不杀降王，不杀功臣，961年「杯酒释兵权」，消了藩镇势力；对百姓修养生息，天下安乐。

    这个「真人」怀仁治国，为保江山社稷，秘密立下了不杀大臣、不杀谏臣的规矩，定下了重文轻武的国策，使得宋朝文风鼎盛，文人辈出，而武力疲软，屡遭外侮。第一次经受的侵略就是下一象的澶渊之役。

四、15、16象「时间交错」，各象本无固定间隔

    第15象讲到了「扫尽群妖见日头」：国家统一了；本象又回头说「纳土姓钱并姓李……」事件在时间上出现了交叉！

    可见，目前流行的「《推背图》每象要间隔多少年」之说，不成立！

    归序全解《推背图》时，我们发现后边个别象也有时间交叉，但主体事件的顺序可以排序。此处「时间交叉」，似为后人破解后边各象留下先例、鉴证。

    [1]「半边仪扇」的妙解来自网友反馈。本书对网友反馈的妙解，都在文中用｛ ｝标注出，暂不提名。


第17象 庚辰（坎下坤上 师）澶渊之盟

    谶曰

    声赫赫
    干戈息
    扫边氛
    奠邦邑
颂曰

天子亲征乍渡河
欢声百里起讴歌
运筹幸有完全女
奏得奇功在议和

    金圣叹：「此象主宋真宗澶渊之役。景德元年，契丹大举入寇，寇准劝帝亲征，乃幸澶渊。既渡河，远近望见卸盖皆踊跃呼万岁，声闻数十里，契丹夺气，遂议和。」

一、众解精华

1. 解颂

    【天子亲征乍渡河 欢声百里起讴歌】

    为击退契丹，宋真宗亲征渡黄河，将士见后欢呼万岁，声震数十里。

※ 澶渊之役（一） 辽兵南侵 御驾亲征

背景：

    936年石敬瑭割燕云（幽蓟）16州与契丹。959年后周世宗柴荣北伐，收复16州的瀛州（河北河间）、莫州（河北任丘北），及周边地区（霸州、天津静海等）。979、986年，宋太宗两次大举伐辽[1]皆败。

    辽国在萧太后的苦心经营下，力量日盛，1004年大兵进犯北宋。

辽军进犯：

    这是辽对宋唯一的一次大规模入侵，萧太后率军亲征，大军号称20万，深入宋境700里，直扑横跨黄河的澶州[2]（今河南濮阳）城下。

真宗被迫亲征：

    大宋朝廷上下惊恐，意欲迁都。后来真宗在新上任的丞相寇准的极力劝谏下，被迫亲征到了澶州，被太尉高琼极力「请」过了黄河。宋军见到了澶州北城楼上的黄龙旗，欢声雷动，军兵与百姓立齐呼万岁，声闻数十里。士气倍增。真宗见好就收，撤回了南城。

    辽兵闻宋军呼声怯阵。寇准在北城督战，宋军张环用床子弩[3]射杀了辽军先锋萧挞览（擒获名将杨业之人），辽军士气低落。

    【运筹幸有完全女 奏得奇功在议和】

    「完全女」：「寇准」的「寇」字，「女」与「寇」中的部分形似而不完全一致，这种象形设谜，也是《推背图》字谜文化常用的手法。

    指在宰相寇准的运筹下取得澶州守卫战的胜利，在真宗力主议和时，寇准最大限度减少了损失，立下奇功。

※ 澶渊之役（二） 休兵议和

    萧太后见辽军处境不利，担心腹背受敌，也想求和。

    宋真宗在离京时，就暗中派曹利用前往辽军议和。因战事激烈，曹一直未能进入辽营。寇准、杨延昭力主北进，乘势收复失地，但妥协派气焰嚣张，攻击寇准拥兵自重。寇准被迫放弃主张。

    真宗在澶州行宫又召见了曹利用，授以谈判底线——每年给辽国银绢100万两/匹。守候在宫外的寇准拦住了曹利用，以杀头威胁，把底线定为30万两。曹在敌营置生死于度外，拒不割让一寸国土，还收回了瀛、莫二州的主权，双方以30万两岁币达修好结盟。

    曹议和回来，伸出三个指头暗示，真宗误以为是300万，大惊，但也只好认了。后来真宗知道是30万，大喜过望，视为奇功。

2. 解谶

    【声赫赫 干戈息】：赫赫呼声声震数十里的，契丹气馁，不久停战议和。

    【扫边氛 奠邦邑】：扫平了边境战火，奠定了边疆的安宁。

3.解图

    皇者面南背北，喻指宋真宗；水指黄河；外族人喻指契丹，契丹拱手，主动请和（为何用清朝的官服喻胡人，详见第7象注释）。

三、文征解卦

    卦为「师」 [image] ，下为坎 [image] ，指水；上为坤 [image] ，指地。地下有深水，正是澶渊的「渊」字之意，澶州又称澶渊之城。

    「师」卦为「地势临渊之象，以寡服众之意」，正合寇准力排众议，强谏真宗出征之举。

    「师」卦的大象为「养兵聚众，出师攻伐之象」，「师」卦对于争端：「宜进不宜退，内心虽忧，但得贵人之助」。都与真宗亲征相符。

※ 澶渊之役（三） 澶渊之盟

    盟约规定：宋、辽为兄弟之国，两国皇帝以年龄定兄弟的称呼。宋朝每年向辽提供「助军旅之费」10万两银，20万匹绢。双方发展边境贸易。辽就此承认了宋对幽蓟16州中瀛、莫二州的主权。

    当时宋朝经济繁荣，一年的铸钱量最高达500万贯，是大明朝276年总铸钱量的一半！要知道一场战争单方直接费用就不止100万两白银，30万两岁币不到宋朝年财政收入的0.5%，而且开展边贸后，宋朝每年贸易顺差就在100万两银以上，所以，30万两银帛换和平，以及法定的瀛、莫二州主权，是很明智的。

    澶渊议和后，辽、宋结盟，保持了120年的边境和平。

    [1] 辽国原名契丹，916年耶律阿保机建契丹。947年定国号为「辽」，983年复名「契丹」，1066年又复名为「辽」，1125年被金国所灭。

    [2] 澶州：北宋时黄河流经澶州，将澶州城分为南北二城。澶州距宋都东京（开封）近400里，也是后周太祖郭威兵变、黄袍加身的地方。

    [3] 床子弩：三弓床弩，又称「八牛弩」，用三张特制的大弓做成的床弩，约需百人绞轴张弦，用大锤猛击扳机，可将巨箭射出三里多远。


第18象 辛巳（艮下艮上 艮）刘太后主政

    谶曰

    天下之母
    金刀伏兔
    三八之年
    治安巩固
颂曰

水旱频仍不是灾
力扶幼主坐灵台
朝中又见钗光照
宇内承平气象开

    金圣叹：「此象主仁宗嗣立，刘太后垂帘听政。旁有一犬，其惟狄青乎？」

一、众解精华

1. 解 谶

    【天下之母】：指宋仁宗养母刘太后，即垂帘听政辅佐仁宗的章献太后。

    【金刀伏兔】：「兔」：兔为卯，与「金刀」合刘字，繁体：「劉」。

    【三八之年 治安巩固】：3乘8为24，刘太后去世，仁宗亲政时24岁。

    本句指刘太后去世，仁宗亲政，国家治理安定，江山巩固。

2. 解颂

    【水旱频仍不是灾】：指刘太后兴修水利，使水旱都不是大灾了。

    【力扶幼主坐灵台】：刘太后全力辅佐14岁的宋仁宗即位，没有发生权臣欺主、陈桥兵变之类的事。

    有版本作：「力扶幼主镇埏垓」。埏垓，音严该，指边辟的地方。

    【朝中又见钗光照】：指刘太后1022～1033年垂帘听政。

    【宇内承平气象开】：刘太后治国，承平无战事，朝政清明，广开言论。

3.解图

    图中妇人显然喻指刘太后。旁边的犬，并非金圣叹所猜的「狄青」，刘太后去世时，狄青才26岁，尚未建立大功业。

    图中犬，当指仁宗，仁宗生于1010年，属狗。古时称儿为「犬子」。

    仁宗直到刘太后去世才亲政，14～24岁期间虽为皇帝，但无权，依附于刘太后，图中犬蜷伏于妇人足下，即隐喻此。

二、文征解卦
    卦为「艮」 [image] ，上下都是艮 [image] ，指山。

    「艮」卦为「重山关锁之象」大象：「宜止不宜进，阻塞之象」。似指章献垂帘听政期间，宋朝保守治国，对外邦没有进取之意。

    另：「艮」卦为「重山」，山上压山，似指刘太后在仁宗之上，仁宗成年也无法亲政，直到仁宗24岁太后去世，他才成为真正的统治者。

三、史实精要——章献太后

1. 《狸猫换太子》——莫把戏说当历史

    《狸猫换太子》的故事排演成了多种戏剧，在民间广为传唱，但该故事与历史完全不符。

    该故事出自清末成书的小说《三侠五义》，说的是宋真宗的妃子刘氏、李氏同时怀孕，为了争当正宫，心狠毒辣的刘妃将李妃所生之子换成了一只剥了皮的狸猫，污蔑李妃生下了妖孽。真宗大怒，将李妃打入冷宫，将刘妃立为皇后。后来刘妃之子夭折，而李妃所生男婴在经过波折后被立为太子，并登上皇位，即仁宗。在包拯的帮助下，仁宗得知真相，并与流落民间与已双目失明的李妃相认，而刘太后则畏罪自缢。

    史实与此相差太远：包拯是刘皇后去世4年才守孝完毕出任县令的。真宗40多岁时，5个儿子都夭折了，刘妃让自己的侍女李氏侍寝而孕，真宗和刘妃大喜，真宗向群臣说刘妃有孕，并在孩子出生前晋封刘妃为「修仪」，仁宗一直认刘妃为亲母，可见李氏更象是「代孕」。

    李氏因此只得到「崇阳县君」的封号，不久，李氏因生下一女被晋封才人，方正式成为妃嫔。但女儿又早夭。1032年李氏重病，已经垂帘听政的刘娥晋封李氏为「宸妃」（宸音陈），但李氏当日命终。刘太后采纳了宰相吕夷简之谏，以皇后礼安葬李氏。

    刘太后故去，仁宗知道了自己的身世，有人借此说刘太后害死了李妃。仁宗派李妃的弟弟开棺验尸，见被水银浸藏李氏身着皇后服饰，颜面如生，隧明白了真相，向刘太后的牌位哭拜谢罪。

2. 从打工卖艺，到母仪天下

    刘娥家境贫寒，自幼丧父。13岁嫁给青年银匠龚美，随龚到京城谋生。她「善播鼗」[1] ，卖艺谋生，因美色被引荐给15岁的赵元侃（即后来的真宗赵恒）。赵情窦初开，对刘一见钟情，欲把这个川妹子纳为侍妾。赵的乳母秦国夫人大怒，把这个「灰姑娘」赶出王府。

    赵恒把刘娥藏在了王宫指挥使张耆家，虽然公务繁忙又娶妻纳妾，但仍不时去张耆家与刘娥相聚。15年后赵恒即位，刘娥入宫成为美人。皇后早逝，真宗在大臣不断的反对中，1012年立出身卑微的刘娥为后。

    刘娥是贤德之人，通晓古今，成了真宗的贤内助。她以身作则，树立简朴的风范，治理皇宫井井有条，每日还要帮真宗参谋朝政。

    在以「出身」决定命运的封建时代，刘娥遭到了以宰相李迪、寇准为首的士大夫的反对，他们尤其反感刘娥参政。真宗晚年病重，事多托于刘皇后。真宗死前，「遗诏尊后为皇太后，军国重事，权取处分」。

3. 垂帘听政——「宇内承平气象开」

    刘太后垂帘听政，号令严明，赏罚有度，广开言论。

    初期，宰相丁谓专权，向上用「群臣公议」胁迫太后，向下用太后招牌压制群臣，甚至假传圣旨逼李迪、寇准自杀，幸被二人识破。不到半年，太后找机会贬谪了丁谓一党，稳定了朝政。

    身为女流的刘太后，纳谏的胸怀是历史上少有的，太祖开创的广开言论的风尚，由她发扬光大，著名的「鱼头参政」的典故就出自于此。

    「鱼头」是鲁宗道的外号，因为「鲁」字以「鱼」为头，而且他极为耿直，官拜「右正言」，直言进谏象鱼骨头一样噎人。

    刘太后执政，第一个提拔了他，任命为「参政」。一次出宫时，太后车辇走在小皇帝的前面。宗道正好碰见，急忙拦路跪谏：「夫死从子，妇人之道也，太后宜辇后乘舆！」

    太后指着他：「好你个宗道，其骨在头，乃鱼头参政」！说完，「急令辇后乘舆」。

    还有一次，刘太后曾请鲁吃饭，问他对武则天的看法，鲁面带气色地说：「（武后）唐之罪人也，几危社稷」！转身就走了。刘太后从此彻底打消了称帝之念，还更敬重这个「鱼头参政」。后来有人向她进献《武后临朝图》，被她当众摔在地上。

    人非圣贤，刘太后也有过错，比如贬谪了一些进谏的大臣，但是众臣依然进谏不断，这也正体现了「广开言论」的气象。刘太后11年垂帘听政，朝中出现李迪、王曾、张知白、杜衍、吕夷简、鲁宗道、范仲淹、狄青等名相贤臣。海晏河清，正是「宇内承平气象开」。

    元朝右丞相脱脱主编《宋史》311卷中提到：「自仁宗初立，太后临朝十余年，天下晏然」。
    1033年，宋廷祭太庙，65岁的刘太后刘娥想要穿穿天子衮冕，朝臣哗然。最后拗不过，只得将皇帝衮衣上的饰物减了几样呈上。刘太后祭奠回来的路上就染病了，一个月后去世，被谥为「章献明肃」。宋朝皇后、太后的谥号都是2个字，显然，仁宗给了刘太后的空前的荣誉。

    [1] 鼗：音陶，鼗鼓是一种拨浪鼓，有长柄，鼓两边缀有耳槌。


第19象 壬午（离下艮上 贲）误用安石 平戎大败

    谶曰

    众人嚚嚚
    尽入其室
    百万雄师
    头上一石
颂曰

朝用奇谋夕丧师
人民西北尽流离
韶华虽好春光老
悔不深居坐殿墀

    金圣叹：「此象主神宗误用安石，引用群邪，致启边衅，用兵西北，丧帅百万。熙宁初，王韶上平戎三策，安石惊为奇谋，力荐于神宗，致肇此祸。」

一、众解精华

1. 解谶

    【众人嚚嚚 尽入其室】：指北宋王安石变法一党，多是臭名昭著的小人。

    「嚚」：音银，蠢而顽固。

    「其室」：对应下文的「石」，指王安石一党。

    【百万雄师 头上一石】：在「王安石模式」下，征伐西夏损兵百万。

    「石」：王安石。王安石向宋神宗力荐王韶的「平戎策」，神宗后来平戎（灭西夏）时，号称的「百万雄师」几乎尽没。

    对这段历史真相不清楚，读者很难理解谶、颂的含义。下文将揭开这段被政治性掩盖的事实。

2. 解颂

    【朝用奇谋夕丧师】

    「奇谋」：指王韶的「平戎策」三篇，被王安石称为奇谋。

    「夕丧师」：指宋神宗攻伐西夏，军兵损失共50余万人。

    1068年，书生王韶向朝廷进献《平戎策》三篇，以渐次攻灭西夏。神宗1071～1073年启用王韶，王韶在西北实施「平戎策」的前期战略，成果显赫，而后王韶被贬。1081～1082年神宗按「平戎策」之谋伐西夏，大败。

    【人民西北尽流离】：北宋攻取西夏，西北人民因战乱流离失所。

    【韶华虽好春光老】（陈曦试解）

    「韶」：指王韶。「韶华」：美好的时光，多指美丽的春光。

    「春光老」：一语双关。首先是字谜，春光老——春天将尽——临近夏天——临夏，喻指兵临西夏；同时，「春光老」又与「韶华」相应，指王韶的「平戎策」，华而不实，不切合实际。

    【悔不深居坐殿墀】：「墀」，音池，漆过的地面，台阶之地，亦指台阶。

    本句指后悔出兵西北，要是在国内镇守宫廷就好了。

二、陈曦解图

    图中亭子，暗喻「宋」字，亭盖代表「宀」宝盖儿头，下面木柱代表「木」，「宀」与「木」合为「宋」。

    图中藩篱，喻指边境。

    方位：「宋」在西北境外成了空亭，喻指宋军进攻西夏，全军覆没。

三、文征解卦
    卦为「贲」 [image] ，音奔，下为离 [image] ，指火；上为艮 [image] ，指山。

    「贲」卦为「争妍斗丽之象」，似暗喻宋神宗一心建功立业，不听劝谏，一意孤行地变法图强，以及仓促攻伐西夏以雪旧耻。

    「贲」卦大象为「日落西山，喻光明力量渐消，阴暗的力量扩大」。 正合神宗任用王安石变法，尽贬贤臣，小人兴起乱国之势；也合宋军欲灭西夏之象：起初连战连胜，不久全军尽丧。

    「贲」卦运势为「表面风光内里空虚，必须充实自己，凡事踏实，按部就班」。王安石变法，使得皇家暴富，理财成绩「极其显著」，是「表面风光」；宋军伐西夏，30多万大军声势赫赫——也是「表面风光」。王安石的新法，迅速敛财于民，腐败官僚趁机盘剥，百姓倾家荡产者甚重，正是国力「内里空虚」。也是伐西夏之势：朝廷削弱武将权力，久不练兵，军事疲惫，各路元帅内部失和、扯后腿，都是「内里空虚」。

四、史实精要——「韶华虽好春光老」

1. 西夏屡犯宋境，王韶献策平戎

    西夏是党项族人之地，唐朝末年，党项族首领拓跋思恭平黄巢有功，赐姓李，封为夏国公，成了当地的藩镇。960年北宋建立后削减藩镇的兵权，李氏不满。1038年，夏国公李元昊称帝，国号大夏。

    西夏疆域在今陕、甘、宁、新、青、蒙的部分地带。初期西夏联辽抗宋，屡犯宋境：

    1040年，延州之战(延州：今陕西延安)，宋军大败，丧兵近万人。
    1041年，好水川之战(今宁夏隆德西北)，宋先后丧兵数万。
    1042年，定川寨之战(今宁夏固原西北)，宋军又败，丧兵万余人。

    1044年，迫使宋承认西夏独立，每年赐给西夏银绢22万两/匹。

    1067年，20岁的神宗即位后，启用王安石变法，欲改变北宋积贫积弱的局面。文人王韶上表《平戎策》三篇，是渐次剿灭西夏的战略战术，得到王安石的极力推荐。

2. 战西北王韶连捷，拓疆土包围西夏

    在对西夏问题上，王安石力排众议，派王韶出兵西北，授予全权处理前线军务。

    1071～1073年，王韶实践了《平戎策》的前期战略。收复5州（今甘肃境内），招抚吐蕃部落30余万人，开拓边疆二千余里，恢复了安史之乱前由中原控制该地区的局面，形成了对西夏的战略包围。

    这是北宋开国结束割据以后，80年来最大一次胜利，宋神宗坚定了剿灭西夏的决心。王韶要求进兵西夏，神宗却拒绝了，并收了王韶的兵权，不久就彻底贬了王韶。奸臣谗言是一方面，神宗不愿王韶拥兵自重或许是本因——澶州兵变、陈桥兵变的教训，或令神宗心有余悸。

3. 大举平戎，西北惨败

    1081年，神宗趁西夏政变内乱，发动西北五路大军会攻西夏灵州：

    宦官王中正率河东6万兵、6万余民夫出麟州（今陕西神木县北）；
    种谔率9万余兵出鄜延；
    宦官李宪总领熙秦7军共3.9万出熙河；
    神宗的外叔祖高遵裕率蕃、汉步、骑兵8.7万，民夫9.5万出环州；
    刘昌祚率兵5万出泾原路；另诏吐蕃兵3万侧击凉州(今甘肃武威)。

    5路军不设主帅，实际由皇帝遥控，做总指挥。神宗想凭借这50多万军民一举荡平西夏。

    当时西夏垂帘听政的梁太后采用一老将军之计：坚壁清野，纵敌深入，集精兵守要地，遣轻骑抄绝其粮道，待其粮草不济，不攻自败。

    宋军长驱疾进，不到一月就被西夏断了粮道。十一月十九日，夏军决黄河七级渠水淹灌泾原、环庆宋兵营垒，宋军冻溺饿死者甚众。朝廷下令撤兵后，途中又遭到西夏军队袭击，大败而归，共约40万人丧生。

     宋神宗并不服输。1082年，神宗派徐禧在横山一带筑城——这也是《平戎策》中的战略方案：「进筑」之法，作为蚕食西夏的桥头堡。徐禧选定了永乐（今陕西米脂西北），沈括[1]等认为永乐易攻难守，不宜筑城。徐禧不听，筑城毕，神宗赐名「银川寨」。

    十余日后，西夏发兵30万攻永乐，沈括等人的战策都被否决，结果城被围，水源被断，「凿井不得泉，渴死者大半」，沈括等「援兵及馈运皆为夏大兵所隔」。九月二十日，永乐城被攻破。此战，宋军将校、兵卒、役夫，及与宋并肩作战的外族军士丧生约20万人。

    两番大败，北宋元气大伤。

4. 「韶华虽好春光老」

    王韶的《平戎策》虽然理论上没有问题，但是在当时的现实中，却是不切实际的，行不通的。王韶初期实践的成功，是他能得到朝廷的信任，能统一指挥前线，而且，是对手很弱的前提下取得的。

    北宋当时已经腐败了，机构臃肿，将士养尊处优没有战斗力，重文轻武，文臣内斗，没有人和军队能执行《平戎策》的战略。后来神宗5路发兵伐西夏时，五路大帅内部还不合，两个宦官、一个外戚皆非将才，神宗总领兵权遥控指挥，怕将帅拥兵自重……

     有华无实的《平戎策》，虚有其表的大宋王师，面对强敌焉有不败？

5. 王韶恶报而亡？

    1071～1073年，王韶征伐西北建功立业时，焚杀羌民，即使是老弱者也不能免，被杀者有万人以上。甚至要提拔部下时，有时让他们杀降羌老弱，他用人头数给部下记功晋级（见《宋史·王韶传》等书）。

    王韶晚年良心不安，又得了怪病：「韶晚节言动不常，颇若病狂状」，胸部生了一个恶疽。大夫来看病时叫他睁眼，韶曰：「安敢开？斩头截脚人，有许多在前。」后来恶疽溃烂，「洞见五脏而死」。

五、史家之叹——变法功过显，是非两重天

    如果医生给病人开的药，不对症，不适合病情，能因为药好，就说大夫是名医吗？——王安石的改革，实际上连「药好」都算不上。

    史家对王安石及其变法的评价截然相反：

历史主流派

    用变法毒害百姓、助长腐败、强兵反而大败的结果，把王安石定为北宋的「亡国元凶」，从宋到清几乎所有的史家、文人都这样评价。

现代主流派

    替王安石正名的人，先是《推背图》下一象的主角——著名的奸相蔡京，然后是王安石的同乡，这是重「乡贤」的传统。再以后是近代的改革派，如梁启超等，出于自己政治观点的需要。当列宁说出了：「王安石是中国十一世纪时的改革家」，红朝的口径就一致了。文革时期，王安石成了历史上「正确路线」的代表。改革开放后，王安石变法仍在「改革是解放生产力」的背景下得到高度肯定。现在的历史教学中讲：王安石正确的改革触动了大地主阶级的利益，所以失败了，王成了「出师未捷身先死」的改革英雄。

    这一刀切下去：实际也是改革者的司马光、欧阳修、苏洵、苏东坡因为反对王安石的新法就被划为保守派，成了封建大地主阶级的代表。

现代的反思派

    现代一些学者逆当朝的主流，提出了折中的但倾向于前者的观点。

    笔者以为：不能用爱国热情和动机作为判断的标准，就象不能因为「超英赶美」的爱国热情和动机就肯定了大跃进一样。因此，这里从实际出发，公平地把事实摆出来，让读者自己去评说。

1. 北宋积贫积弱，亟待改革

    北宋到第4帝仁宗时，已然积贫积弱。官僚臃肿不堪，官员几乎是开国时的10倍，禁军达140万，几乎是建国初的7倍，大多官员尸位素餐，谋权谋私搞腐败，军士坐食军饷，不生产、少训练，几乎每战必败。而政策上，官员、军兵还享受着国家俸禄和赏赐，财政的高收入，都被这些国家的柱石蛀蚀掉了。年年亏短，土地兼并严重。

    1043～1045年的庆历新政，范仲淹等人的改革直指冗员，结果可想而知，范仲淹等改革派和谏官欧阳修等人相继被贬。次年，范仲淹写出了《岳阳楼记》，欧阳修写出了《醉翁亭》记，都是千古名篇。

2. 王安石，一切为了变法

    王安石1042年考中进士，做地方官为百姓办了很多实事，也是他变法的初步尝试。1058年10月，王安石调任三司度支判官，成为京官，呈交《上仁宗皇帝言事书》，即万言书，提出变法纲略，未被采纳。

    王安石并不气馁，他孜孜不倦地构想改革措施，只待天时降临。宋英宗在位5年即亡，神宗1607年即位后面对的是内外交困，急于革新图强。1069年王安石被任命为「参知政事」（相当于副宰相），开始变法，1070年王任「同中书门下平章事」（宰相），先后推出十多种新法。

3. 变法的实际效果

    王安石的募役法（又称免役法）使百姓可以出钱免予劳役，效果还不错。但是其它的新法，有的只是理论上可行而已。

（1）富了皇家，苦了百姓

    王安石的《青苗法》，就是国家向人民发放贷款，设想是抑制地主的高利贷，以造福人民。现在红朝历史课本介绍到此为止，只展现给你一个美好的「乌托邦」，读者当然要称赞新法了，实际呢？

    年息20%——这是王安石法定的国家施加给百姓的高利贷。
    年息40%——这是实际执行中，臃肿的地方机构和腐败的官僚因地制宜的改革措施，因为他们把20%改为半年息。

    还有更高的！因为支持改革的官员要先富起来。

    官府高利贷是法定的，百姓不得不贷，繁杂借贷手续，又成了衙门官吏收「好处费」的渠道。更可怕的是，王安石给各地都下了贷款指标，地方官硬性摊派，地方照例层层加码，于是中农、富农、地主，也得去贷款，导致民怨沸腾。

    另一方面：变法以后，神宗新建的32座内殿库也堆满绢缎，只好再造新库。改革先理财的战略「空前成功」，实现了王安石不加税收就增加财政收入的蓝图。

（2）增加冗员，助长腐败

    王安石变法，没有向北宋的当时的症结——冗员开刀，还增加了官员去实行新法，使得臃肿的机构更加繁冗。

    市易法使政府成立市易司——高利贷部门兼经商，均输法使政府成立了搞异地贸易的「公司」，都是为了平抑物价，增加政府收入。神宗认为朝廷在市场上倒卖水果等做法很丢脸，王安石却说那是臣下的事，朝廷挣钱就行了。但政府出面采购、倒卖、放贷，哪有不腐败的道理？

    新法的核心是「理财」，腐败顺着新法每一步理财工作滋生蔓延。

（3）清洗贤臣，闭塞言论

    王安石能说动神宗相信他的「变法先理财」的「术」，以「法」治国，初期遭到了绝大多数大臣的反对，王把他们全部排挤、贬出京城：

    司马光(反对派之首，大史学家)，
    程颢（颢音号，任御史，程颐的哥哥，著名宋儒理学家、教育家），
    苏东坡（后被王安石党羽以文字狱陷害，被贬谪黄州），
    苏辙（苏子由，苏东坡之弟，唐宋八大家之一)，都被排挤出朝。

    庆历新政的主导者：
    富弼(名相)，
    韩琦（贤相），
    欧阳修（唐宋八大家之一），
    除韩琦在外地被打击，其余都被王安石贬出朝。

    其他名臣：
    文彦博（四朝元老，曾任相），
    张方平（原宰相），
    曾公亮（原宰相，军事家，编著军事百科全书《武经总要》），
    苏颂（科学家，外交家，曾任宰相），
    刘恕（秘书丞，史家)，
    范纯仁（范仲淹次子，重臣，后为哲宗时的宰相），
    龙图阁学士孙觉、宋敏求，
    作过副相的吴奎、唐介、刘挚（王安石提拔起来的，后为哲宗宰相)……
    皆被贬走。

    王安石对昔日的靠山也不留情：
    吕公著（吕晦叔）,
    韩维,
    只要反对就贬黜。对荐启用他的司马光更不在话下了。

    王安石为了他理想化的变法可谓众叛亲离，连他两个弟弟：王安礼、王安国也成了他的反对者。

    因朝廷的监察官——御史根据实际结果提出新法的害处，结果御史台遭到王安石的肃整，吕诲、范镇等10个御史先后被罢免。反对派彻底息声，朝中充斥了赞美和谄媚，下去调查的人都不敢说实话了。

    王安石改革科举，选拔人才，实际是选拔支持他的人，打击反对派。

    因为新法多与钱挂钩——理财为先，穷人没钱苦役更甚，有人为了逃避苦役截指、断腕，还有上千人到京城「上访」，王安石对此不屑一顾，只认他想像中的蓝图，毫不务实。

    面对变法毒民的恶果，他甚至说：「当世人不知我，后世人当谢我」。

    王安石一意孤行，不择手段地清洗反对派，有时连神宗都看不过去。宋代庄绰的《鸡肋编》卷记载：王安石打击范纯仁（范仲淹次子），甚至要连坐他全族的理由，竟是范家有禁书——《推背图》！

    还是神宗说：「此书人皆有之，不足坐也」。范纯仁后来以此说：神宗对他有「保全家族之大恩」。

    王安石如此独断专行，霸持朝纲，导致朝政极度恶化。

（4）小人得势，朝政混乱

    王安石清洗反对者不遗余力，对支持他的人大力提拔。因务实说实话的贤臣被肃整，他只能提拔投机钻营的小人了。

    蔡卞（王安石女婿，巨奸蔡京的堂弟)，
    蔡确（继王安石的变法宰相，以权术害人），
    吕惠卿（声名狼藉，投机钻营，害王安石），
    曾布（曾巩之弟，谋权陷害别人，当上了宰相)，
    章惇（惇音吨，著名的弄权害人的奸相)，
    以文字狱诬陷苏东坡的邓绾（音：晚）、何正臣、舒亶（音：胆）、李定，
    以及后来的巨奸蔡京，这些人都入了《宋史·奸臣传》。

    还有王雾（王安石之子）、谢景温（王安石姻亲，刑部尚书，诬陷苏东坡）、吕嘉问……都是口碑差的权术之人。

    这帮人正是《推背图》本象所说的「众人嚚嚚 尽入其室」。奸臣们内斗、倾轧，最后王安石被他一手提拔的吕惠卿出卖了，再次罢相。

4. 流民图重创新法

    王安石1069年末开始推行新法以来，富皇穷民之实遭到全国百姓的反对，直言劝谏而遭王安石贬斥者不计其数。1074年大旱，十个月不下雨，庄稼绝收，农民逃荒都困难，因为是被迫按「青苗法」借官府的高利贷，官府不许逃荒，社会面临动荡。

    门吏郑侠，冒死「越级上访」，向神宗进献「流民图」。画的是农民因天旱破产，戴着脚镣砍树，做苦役偿还借朝廷的高利贷。其奏疏说：

    微臣在城门上，天天看见为变法所苦的平民百姓扶携塞道，斩桑拆屋，横死街头……恳请皇上废害民之法，「延万姓垂死之命」，若废除新法十日还不下雨，请「将臣斩首于宣德门外，以正欺君之罪」。

    精诚忠言，苍天可见！

    虽然王安石依旧不以为然，但神宗被震憾了。在太皇太后和皇太后声泪俱下的劝谏下，神宗下诏暂停青苗、免税、方田、保甲八项新法，三日之后，天降大雨，旱情立解。王安石罢相。

    1075年王安石复相，1076年因变法派内部吕惠卿的陷害，被迫辞相。他提拔的群臣和神宗继续因循着他变法的轨道「富国强兵」。

5. 变法兵马「壮」，百万雄师丧

    虽然神宗1081年征伐西夏的时候，王安石已经辞官了，但朝廷依然被王安石的模式笼罩：继任的掌权者都是安石提拔的，政治模式是王安石开创的，军队是安石新法「强大」的，战马是安石的「保马法」养大的，战略战术是安石力荐的《平戎策》奠定的，神宗一意孤行不纳谏的风范是王安石培养的，所以，战争的失败脱不开王安石的阴影。

    难怪《推背图》本象说：「百万雄师，头上一石」，阴影也！

    以上可见，近代、现代对王安石变法的肯定、褒奖，不过是借古喻今的政治原因，为「无产阶级革命」塑造历史的样板，歪曲了史实。

    政客虽然决定一时的时局，但历史的走向最终是要顺和民心的。

    1085年神宗去世，10岁的哲宗即位后，太皇太后摄政，重新启用司马光。新法被全部废止，连有益的免役法也废掉了。

    然而好景不到一年，司马光去世了。宋朝迈进了《推背图》下一象的大难，究其缘由，还是王安石奠定的党争的必然结果。

    [1] 沈括：当时任延州（今陕西延安）知州，因永乐城之败，连累被贬。退居润州（今江苏镇江）梦溪园，写出了科技巨著《梦溪笔谈》。


第20象 癸未（离下乾上 同人）蔡京乱政

    谶曰

    朝无光
    日月盲
    莫与京
    终旁皇
颂曰

父子同心并同道
中天日月手中物
奇云翻过北海头
凤阙龙廷生怛恻

    金圣叹：「此象主司马光卒，蔡京父子弄权，群小朋兴，贤良受锢，有日月晦盲之象。」

一、众解精华

1. 解谶

    【朝无光 日月盲】：司马光去世后，统治者茫然，朝政又陷于混乱。

    「光」：指司马光；「日」：指宋哲宗；「月」：指高太后。

    「日月盲」：既指统治者茫然无措，又指宋室天下昏暗无光。

    1085年宋神宗去世，10岁的哲宗即位，其祖母高太后垂帘听政，启用司马光[1]为相。十个月后，司马光就去世了，朝政又被奸佞所乱。

     以上两句，是本象主体事件的背景。

    【莫与京 终旁皇】：「京」，指本象的主角——巨奸蔡京。

    「旁皇」：亦做彷徨，徘徊，不知往哪里走。

    这二句到了徽宗时期，指本来不应起用的蔡京，被宋徽宗重新起用，大权旁落于蔡，徽宗荒淫昏庸，治国没有方向，迅速走向衰亡。

    蔡京在徽宗时五度拜相，权顷朝野，是北宋亡国的罪魁祸首。

2. 解颂

    【父子同心并同道】：指蔡京和他儿子蔡攸取宠于徽宗，祸乱朝纲。

    蔡攸（音优），蔡京的长子，凭着蔡京的权势和自己独特的谄媚之道，连连攀升至宰相，不理朝政，身无寸功，而受封英国公、燕国公。蔡攸开始受蔡京荫庇，父子狼狈为奸，后期因争宠而父子反目。

    「同心」：谋权术之心相同。
    「同道」：谋权之道相同，都是用谄媚溜须、蛊惑迷乱之道。

    【中天日月手中物】

    「中天日月」：显然不是谶中「盲」的「日月」了。「日」：似指徽宗了。「月」：似指徽宗时被再度废掉封号的哲宗的元祐皇后。

    蔡京权势甚重，玩弄徽宗于股掌之间，再废元祐皇后[2]。

    【奇云翻过北海头】

    「奇云」：指异军突起的金国。

    「北海」：贝加尔湖古称北海，汉武帝试苏武牧羊[3]即在北海。

    辽国疆土辽阔，宋金辽后期，辽国疆土：西起金山（今新疆蒙古交界的阿尔泰山），北至蒙古高原北缘和外兴安岭，东抵库页岛（今萨哈林岛），东南达朝鲜的咸兴，南界在今内蒙古、山西、河北境内与北宋为界。「北海」是辽国的北疆。

    本句是古文的借代用法，指金国彻底灭了辽国，尽占辽国疆土之后，从北面挥兵南下，准备进攻北宋。

※ 「奇云」——迅速崛起的大金

    在长白山、松花江一带的女真族，宋辽时期受辽国统治。完颜阿骨打1113年成为女真族首领，1115年称帝，建立大金国。完颜氏1114年誓师抗辽时，仅有几千兵将，屡战屡胜，1125年彻底灭了大辽。

    【凤阙龙廷生怛恻】：北宋知金兵南下，朝廷、后宫很害怕，大难临头。

    「怛恻」，音：达册，此指惊恐忧伤。

二、 陈曦解图

    图中草露头，指草字头「艹」，暗喻蔡京的「蔡」字。两株草，喻蔡京父子。

    同时，草露出水面，一定是水的边缘——暗含「漈」字。漈：音记，指水边。现存的第一部楷书字典《玉篇》中注：漈，水涯也。

    「漈」和草头「艹」，暗喻蔡京父子是祸水，惑乱徽宗，祸乱朝廷。

三、文征解卦
    卦为「同人」 [image] ，下为离 [image] ，指火；上为乾 [image] ，指天。

    「同人」卦为「二人同心之象，合作共事之意」，正合蔡京父子「同心并同道」。同人卦运势：「上下皆和，又得长辈提拔」，正合蔡攸初期因为父亲蔡京而得到提拔。

    「同人」本是「如意吉祥」之卦，但本象仅是「二人同心共事之意」，喻蔡京父子乱权。

    「同人」卦在《推背图》后面又出现了一次，也是这样取共事之意，而无吉祥之象。

四、史实精要——蔡京父子，断送宋室

    蔡京是北宋最著名的书法家之一，诗词、散文造诣也很深，但由于名声太差，人们耻于收藏他的作品为，故其书法流传下来的很少。

1. 投机钻营终有成

    蔡京早年投机于掌权的「变法派」，任开封府知府。1086年司马光复相后，他成了「保守派」的急先锋，5日内在辖区尽废募役法，受到司马光的称赞。1093年哲宗亲政后重新起用「变法派」，蔡京又力助宰相章惇（音吨）重行新法。1100年徽宗即位后，蔡京被弹劾罢官。

    蔡京闲居杭州，遇到宦官童贯来杭州为徽宗访求书画奇巧，蔡京巴结童贯，以书画达于禁中，得以重新起用。

2. 结党五拜相，父子乱朝纲

    1102年，蔡京排挤了宰相韩忠彦、曾布，升任右仆射兼门下侍郎（右相），后又官至太师，先后五次任相达17年。

    蔡京任相后，立刻把「元祐党人」（司马光一派）贬谪诛杀殆尽，还把「祐派」姓名刻在碑上，立于文德殿门，并自书大碑遍颁全国。随后按照「同己为正，异己为邪」的划分标准，把哲宗的旧臣分为6类，540多人被他「一刀切」为邪党。

    蔡积极安插亲信，广布党羽。他提拔宦官童贯、梁师成、李彦，勾结权臣王黼（音腐）、朱勔（音勉），他们与蔡京后来被称为六贼。他的三个儿子一个孙子都成了大学士，儿子蔡攸后来成了宰相、国公，儿子蔡翛（音：消）成了驸马。他提拔徽宗的亲信杨戬[4]、高俅[5]，都是有名的奸臣。朝中从侍从至执政，从监司到帅臣，蔡京都安排了他的门人、亲旧，使本来就臃肿不堪的北宋机构更加腐败。

    他向宋徽宗进「丰亨豫大」之言，竭全国之财，供其挥霍。大兴花石纲、穷奢极侈，恢复当年王安石的方田法大刮民财，为补亏空大改盐法、茶法，又搞出折纳法、和金法，还铸以一当十的大钱尽坑百姓。蔡京一党奢侈贪糜，他吃一碗鹑羹竟要杀数百鹌鹑；王黼占田30万亩……

    蔡攸在徽宗还是端王时就开始巴结，徽宗登基后，他常在宫中扮作小丑给徽宗取乐，还常带着徽宗微服出宫嫖娼，一时宠信胜过其父。蔡攸做宰相不理政事，专事谄媚。徽宗尚道，他就找道士吹嘘徽宗是神霄玉清王降世，四处建神霄祠。

3. 本象的延续——乐极生悲，腐败亡身

    宋徽宗是历史上有名的昏君，被蔡京等人哄惑得昏聩骄奢，热衷于吃喝玩乐，宫中佳丽「以万计」。朝廷对百姓必然横征暴敛，导致了1119年宋江起义[6]（今山东），1120年方腊起义（今浙江）。北宋虽然三年内平息了叛乱，但无力抵御腐败的大军。蔡氏父子专权，腐败与时俱进。

    1115年大金建国后，宋金使者在海上往来，签定「海上盟约」共同灭辽，灭辽后宋把给辽的岁币给金国，金把燕云地区归宋。后来宋出兵即败，金灭辽后，宋不得不以重金赎回燕云，蔡攸因此成为英国公。

    1125年二月，金灭大辽，当年深秋，金国的完颜宗望[7]、完颜宗翰分两路南下攻宋，宋军连连投降。

    1126年初，阴历十二月二十三日，徽宗把皇位让给27岁的赵桓（钦宗，桓：音环）。钦宗即位不久，按太学生陈东上书之请，先后除了六贼（期间因金兵南下，徽宗逃亡南方数月）。六贼除蔡京被贬岭南外，五贼被先后处死，又杀了蔡攸、蔡翛。但主战派和投降党依旧内斗不止。

    80岁的蔡京被贬，沿途百姓无人肯卖给他食物，无人肯让他住宿，到了潭州（今长沙），饿死在城南一座破庙里。

    腐败、党争保不住和平，割地、献银换不来安定，一场深重的亡国大难，中国历史上的奇耻大辱，已经「定」在下一象里了……

    [1] 司马光被王安石贬出朝，在洛阳隐居15年，继续编著完成了我国第一部编年体通史《资治通鉴》。

    [2] 元祐皇后：孟氏，哲宗的原配皇后，哲宗时遭诬陷，被奸相章惇所废。1100年25岁的哲宗去世，因无子，向太后立哲宗堂弟18岁的赵佶为帝，即徽宗。向太后垂帘听政不到一年病逝，其间给元祐皇后平反。徽宗时元祐皇后被蔡京阴谋废掉。1126年金兵攻陷汴京，掳走了徽宗、钦宗二帝和后宫妃嫔，孟皇后居于宫外幸免。

    [3] 苏武牧羊：公元前100年，苏武受汉武帝委任，手持「旌节」出使匈奴，被单于扣住。苏武誓死不降，被流放到荒凉的北海（今俄罗斯贝加尔湖）放羊。公元前81年，在汉朝的交涉下，新单于赦免了苏武，苏武手持掉光了饰物的「旌节杆」回国。

    [4] 杨戬：北宋太监，受到徽宗宠信，任彰化军节度使，后升检校少保，强占民田，加重捐税为民痛恨。几经小说家撰述，被民间讹传为二郎神。明朝成书的《封神演义》设计的二郎神，采用了杨戬的名字。

    [5] 高俅：《水浒传》刻画的第一奸臣。历史上高俅原是苏轼的书僮，以球技取悦赵佶，赵佶即位后，高俅渐被提拔，掌握禁军。高俅虽然贪腐，使禁军废驰，但其奸佞和罪过无法和蔡京相比。

    [6] 历史上的宋江起义：北宋后期为解决财政困难，将整个梁山泊八百里水域收为国有，百姓捕鱼、割蒲都课以重税，违者以贼论处。由此引发了宋江等36人于1119年聚义而起，不久离开梁山泊转战华北，1121年被海州知州张叔夜所围，宋江率众投降招安。
    宋朝320年间大小起义上百次，宋江起义是规模、影响较小的一次，只因为《水浒传》的生动演义，使之家喻户晓。

    [7] 完颜宗翰：本名粘没喝，俗称「粘罕」，其父完颜撒改是金太祖完颜阿古打的堂兄。宗翰是金的开国功臣，灭辽的主将之一，也是灭北宋的西路军主帅。1128年又开始攻伐南宋，后而成为金国的右丞相兼大元帅。在《岳飞传》里被戏说成金国大太子，被窝囊化了。


第21象 甲申（兑下艮上 损）靖康耻 北宋亡

    谶曰

    空厥宫中
    雪深三尺
    吁嗟元
    南辕北辙
颂曰

妖氛未靖不康宁
北扫烽烟望帝京
异姓立朝终国位
卜世三六又南行

    金圣叹：「此象主金兵南下，徽宗禅位。靖康元年十一月，京师陷，明年四月，金以二帝及宗室妃嫔北去，立张邦昌为帝。卜世三六者，宋自太祖至徽钦，凡九世，然则南渡以后又一世矣。」

一、众解精华

1. 解谶

    【空厥宫中 雪深三尺】

    喻指隆冬大雪之后，金兵攻破东京（今开封），将宫中劫掠一空。

    「厥」：音决，字意为「其」，若是拆字迷，「厥」有宫门大开之意，因「阙」（音却）是指宫门，「阙」无门，厰开了就是「厥」字。《推背图》金批本第29、48象都用了「厥」字，也可以这样一字双关地拆解。

※ 史书记载（接上一象解释）：

    宋钦宗靖康元年（1126年）秋，金兵再次南下攻宋，势如破竹。十一月二十日，兵临东京城下。此时抗金的名相李纲早被钦宗贬黜了，钦宗以罢黜李纲讨好金国换和平，自食其果。

    「雪深三尺」：1127年初，阴历闰十一月二十五日，再降大雪，酷寒。城南有红光横亘，其色如血，至晓不消。金兵猛攻，城破。

    金兵不入城，5日后，钦宗出城乞降。十二月初五，金兵索要河东、河北守臣的家属为人质，并勒索金、银、帛数以千万计，钦宗照办。不久又降大雪。正月，钦宗再次被叫到城外扣押，二十五日又降大雪……

    「空厥宫中」：为凑足金兵的勒索，钦宗罄尽府库，又派人全城搜刮劫掠，决不手软，可谓「掘地三尺」，连金银头饰都换走了，仍不足数。金兵又索少女1500人，民女不足，钦宗则用宫人充抵，女子被逼死者甚重。随后金兵劫走了徽宗、钦宗及其「妻孥三千余人，宗室男女四千余人，贵戚男妇五千余人，诸色目三千余人，教坊三千余人」等，以及大批珠宝、器物、古籍、服装、骡马……

    【吁嗟元 [image] 】：「吁嗟」，（音：需接），叹息。

    「 [image] 」：该字已失传。今常以「首」字代替。该古字寓意明显：指皇帝钦宗和太上皇徽宗这二位「元首」。

    【南辕北辙】

    一语双关，既指二帝被劫掠到北国，又叹二帝事与愿违：对金国一味屈辱求和，金国第一次伐宋后，钦宗甚至充军发配了抗金名臣李纲以谄媚；城破之后，又屈膝供奉，均难逃厄运。1127年，二帝被废为庶人，押往金国，北宋灭亡。

2. 解颂

    【妖氛未靖不康宁】：以谜语指出宋金战争发生在「靖康」年间。

    【北扫烽烟望帝京】

    北国大金横扫北宋，烽烟战火烧到了宋帝所在的东京（今开封）。

    【异姓立朝终国位】：指金灭北宋，立「异姓」张邦昌为帝，北宋国终。

    【卜世三六又南行】：指北宋共九帝，而后宋室南迁，建立南宋。

    「卜」：占卜算卦。「世」：此指北宋有几「世」皇帝。「三六」：九。

3. 解图

    图中被押走的二人，显然指北宋二帝。图中清朝官员服饰者，喻指金人。这种服饰的借喻，前面已出现三次了，详见第7象的辨析。

二、文征解卦
    卦为「损」 [image] ，下为兑 [image] ，指泽；上为艮 [image] ，指山。

    「损」卦为「山高水深之象，以德报怨之意」，「斗争之象，诸事不顺，损失破财」，且「不利女性」。上述都与本象吻合。

    「山高水深」：喻皇室被劫到金国，囚于到五国城（今黑龙江依兰县北），一路山高水长。

    「以德报怨、损失破财」：讽刺北宋对侵略者一味供奉求和。

    「不利女性」：靖康之难，京城无数女子被摧残，后宫妃嫔、宫女、王室贵戚女眷数千人被掠走，少数辱死于沿途。到金国的上京（今黑龙江阿城白城子），除钦宗的朱皇后自尽全节外，徽宗众妃只有7人到了他身边，钦宗终与3妃团聚，其她皇妃、公主、王妃、女眷，有300多人被送入「洗衣院」——官妓馆，绝大多数分给各营寨，甚至卖掉。

    赵构的母亲韦妃（徽宗之妃）、夫人邢妃、妾，甚至两个幼女都入了「洗衣院」，韦妃、邢妃成了重点对象，赵构妻妾都被凌辱致死——以此羞辱赵构，蔑损中原——在忠君的古代，这种对国君的污辱，是对全体臣民的奇耻大辱！靖康亡国之难，是宋室人民不共戴天的大耻！

    但是，赵构却不以此为辱！难怪《推背图》下一象把他誉为「大赖」。


第22象 乙酉（兑下离上 睽）南宋建 祸水漫

    谶曰

    天马当空
    否极见泰
    凤凤淼淼
    木冓大赖
颂曰

神京王气满东南
祸水汪洋把策干
一木会支二八月
临行马色半平安

    金圣叹：「此象乃康王南渡。建都临安，秦桧专权，遂成偏安之局。当时之史实鉴之。木勾，康王名构。一木会支二八月者汉奸也，木会即合为桧，春之一半，秋之一半，可合成秦字，妙之王也。」

一、众解精华

1. 解颂

    【神京王气满东南】：东南方某地要成为京城，建立王朝了。

    【祸水汪洋把策干】：卖国之策如祸水，泛泱全国。「策干」：喻国策。

    南宋的国策消极抵抗金国侵略，害忠良、割地、纳贡，鱼肉百姓。金兵每次入侵都大肆烧杀劫掠，生灵涂炭。

    【一木会支二八月】：秦桧。

    「木会」：是「桧」。「二八月」：阴历二月是「春」季的一半，阴历八月是「秋」季的一半，「春」、「秋」各半合为「秦」字。如此绝妙的谜语，难怪金圣叹赞之为古代谜语的巅峰极品！

    【临行马色半平安】：

    点出「临安」二字，南宋的京城，即今杭州。

    「行马色」：行「声色犬马」之道。

    「半平安」：喻南宋在半壁江山苟且偷安，也只是半平安。

    「临行马色」：似又有「临行马塞（塞路）」之意。赵构在相州欲出使金国乞和，宗泽和民众以「神马」塞路，假借天意阻止了赵构去金营求和，赵构得以南渡称帝，后来被改编为「泥马渡康王」的神话。

二、文征解卦
    卦为「睽」 [image] ，音葵，下为兑 [image] ，指泽；上为离 [image] ，指火。

    与图意相同。下部的「兑」泽对应图中的水，上部的「离」火对应图中水上的马，12地支属相中，午马属火（阳火）。

    「睽」卦为「二女同居」之象，似乎讽喻赵构非血性男儿，一 味投降。

    「睽」卦：大象为「离火向上，兑泽向下，上下相违不得正」，运势为：「气运欠佳，水火不容」。正是南宋反降派和主降派的争斗，你死我活。

    赵构即位之初，两派就水火不容。有赵构撑腰，投降派一直占上风。李纲力主抗金，77天被罢相、流放南方。民众请愿抗金的领袖陈东、欧阳澈被杀。岳飞抗金连捷，胜势之下准备「直捣黄龙」，被12道金牌召回，当年岳飞父子和张宪被冤杀，正是「上下相违、水火不容」。

三、陈曦试解

1. 解图

    图中的水，与颂中的祸水、谶中的淼淼对应；马与颂、谶中的马对应。但是，人们看图时，联想最多的还是「泥马渡康王」的传说。

    笔者以为，本图的马是讽喻赵构，就如第12象辛辣地讽刺「儿皇帝」，图中把石头（石敬瑭）画成哈巴狗的形状。

※ 愚民的附会——泥马渡康王

    开国立业当皇帝需要祥瑞和灵异之兆，特别是在羽翼未成的时候。赵构除了说梦中受徽宗皇袍外，最佳的瑞兆就是「泥马渡康王」了。

    该传说流传之广，以至于到了明清，还常用「泥马」指代赵构。如《古今小说》中的「泥马倦勤」（指赵构做了太上皇）。

    「泥马渡康王」的故事版本众多，《说岳全传》中的流传最广，说赵构在金国做人质，被金兀朮（音：乌竹，名：完颜宗弼，金太祖之子）认作义子。赵构逃出金营，兀朮追出将马射翻，赵构仓皇换马，马驮他跃入江中，踏水凌空横渡，之后马不见了。赵构逃到庙里，见一泥马全身湿漉、化掉，方知泥马显灵。可这故事是赵构登基数年后才编出来的。

    不过，赵构南渡建南宋，确实跟一匹马有关。靖康元年（1126年）十一月中，金军南下，汴京危急。宗遣康王赵构出使金军，以割三镇、尊金主为皇叔等条件，请求金人缓兵。赵构等人至磁州（今河北磁县），被抗金名将宗泽阻止，赵构依然犹豫，宗泽就请他拜谒城北崔府君庙（当地称「应王祠」）。众百姓担心康王从那里北行，于是号呼劝谏，「民如山拥」。赵构在庙中卜得吉签，当时庙吏20来人抬着「应王」（崔府君）的轿舆，假托「应王」神喻，要抬赵构回去，还有一匹庙中「神马」跟在轿后——「神马」塞路不让北去——「天意」不可违。陪赵构出使的副使王云力主康王使金，被百姓当场打死。康王乘轿归馆舍。

    闰十一月二十五日，东京被金军攻破。二十七日，赵构接到了钦宗手诏，受命为河北兵马大元帅。宗泽力主解东京之围，被赵构贬职。

    1127年四月初一，金军满载财宝，虏二帝、后宫、王室、贵戚、百姓近2万人北去，留下了张邦昌的伪楚政权。四月初四赵构事实上已决定即位，五月初一即位于应天府（今河南商丘），建南宋。

    二帝尚在，赵构自立名不正，言不顺，各地抗金义军各自为政。赵构为了巩固地位，开始「找出」了各种证据，在均不能自圆的情况下，上述崔府君显圣，泥马渡康王的故事应运而生了。

    1149年，赵构亲自下令在临安建观供奉崔府君。后来金国来使，秦桧出接时看见了该庙，就让赵构拆了，怕得罪金国——因为赵构的帝位是金国赐的，不是「神」助的。1154年在西子湖畔重修观供奉崔府君，赵构亲书匾额并去「封神」。

    赵构编造神话建神庙，是为了给尽失民望的自己树立圣上的威信，拆掉神庙谄媚金国，还是为了赖住皇位。

2. 解谶

    【天马当空】：指「泥马渡江」的灵异故事，讽刺赵构自我标榜。

    讽刺的笔法，在12象预言后晋「儿皇帝」石敬瑭时也用过。赵构卖国自辱的行径不亚于石敬瑭，《推背图》这样讥讽他并不奇怪。

    【否极见泰】：「否」：64卦中的凶坏之卦。「泰」：64卦中的吉祥之卦。

    本句与成语否极泰来意义一致，指倒霉到了极点就开始见好运了。

    赵宋王朝和赵构本人的命运都是「否极见泰」。

    北宋灭亡，王室都被金国掠走，漏网的赵构，延续了赵宋王朝。

    赵构1127年建南宋后，一直向金国摇尾乞怜，以为金国放他一马。他逃到扬州后苟安淫乐，1129年二月，兀朮派兵奔袭扬州，赵构惊逃，因惊吓过度，从此无能生育。三月的苗刘之乱，赵构被迫让位于自己的幼子，两月后乱平。九月，兀朮南侵，史称搜山检海，赵构一路逃窜，在海上逃了4个月不敢登岸。1130年兀朮北撤，被韩世忠、岳飞杀得大败[1]，从此再不敢渡江。赵构才开始「否极见泰」。

    【凤凤淼淼】

※ 辨析：
    有一个版本作「 [image] 」（音：饭），大多数版本作「鳳鳳」（简体「凤凤」）。《康熙字典》注：「引古谶记：鳳鳳」。因为有名的传世古谶只有《推背图》，故很可能本句为「凤凤」。

    若原文是「鳳鳳」，似指岳飞。「飞」繁体为「飛」，形如双飞之鸟；岳飞字鹏举，鹏是传说中的「百鸟之首」——展翅九万里；凤也是百鸟之王，似以此暗喻。

    「淼淼」：水势盛大，对应颂中的「祸水汪洋」。

    「凤凤淼淼」：似指南宋以岳飞为代表的抗金派和以秦桧为代表的投降派的斗争，岳飞遭祸水，进一步喻指岳飞被投降派所害。

    【木冓大赖】：南宋高宗赵构是个「大赖」子。

    「木冓」：「构」字的繁体「構」，「冓」：音够，宫室深密处。

※ 赵构「大赖」的三个表现：

    第一，国耻、家耻不雪，投降称臣，卖国割地。

    上一象注解已经说过，北宋亡国，赵构父兄、皇室、宗室尽被北掠，金国竭尽所能羞辱赵构，赵构的家室成了「洗衣院」的重点。传说其母韦妃曾一天接客105人；赵构妻邢妃被俘时已孕，路上被强迫骑马，「堕马损胎」，又被奸淫，在「洗衣院」被凌辱12年后死去；赵构妾田氏、姜氏都被凌辱致死；赵构5个幼女，最小的失踪，三、四女死于途中，长女、次女自幼进了洗衣院。更可愤的是，金太宗命人「编造秽书，污蔑韦后、邢后」，写出她们的妓院生活，广播于中原及南方。

    丧国之仇不共戴天，辱君之恨不共日月。在崇尚忠义的时代，仁人志士都象岳飞一样盼着「直捣黄龙」、「还我河山」，誓死不忘洗雪大耻。

    而赵构一味向金国摇尾乞怜，向金国自称康王不敢称帝。岳飞北伐时，赵构就只让他打伪齐，不得进犯金国。金国1140年撕毁和约南侵，屡败于岳家军，仓皇逃回东京（北宋故都，今开封）。岳飞进军朱仙镇（开封西南），赵构派人「日行四百余里」，先后12道金牌调岳飞回师。1141年兀朮再犯中原，赵构再降十多道御札诏岳飞赴前线，金军闻岳飞而退。兀朮向赵构示意议和，赵构立刻召回了岳飞、韩世忠、张浚[2]，罢了他们的兵权，全力向金国乞和。

  第二，虚迎钦宗回国，杀罢忠良保帝位

    赵构数次向金国乞和的谈判中，屡屡提出索要钦宗、邢后（赵构母），以及徽宗的棺椁。可是，要回钦宗只不过是不得不提的政治辞令而已，就象赵构说他「愿同越勾践」等等巧语一样，刁买人心的。他两度贬李纲，杀欧阳澈、太学生陈东，都是遏制抗金迎帝归宋的行为。

    1141年兀朮被岳飞杀得闻风丧胆，慨叹「撼山易，撼岳家军难」之时，向赵构提出除掉岳飞和岳家军。赵构立刻授意秦桧，秦桧构陷、搜罗、编造罪证无果，以「莫须有」之名杀了岳飞父子和张宪。岳飞「尽忠报国」[3]万民敬仰，死讯传出，宋人无不痛哭，投降派则如释重负。

    杀岳飞后，能敌兀朮者唯有名将吴玠、吴璘兄弟，他们曾两度大败兀朮。赵构又遵从兀朮的指示，让吴氏兄弟退兵，兀朮得以横行川陕。

    第三，尊严丢尽，靠神话树立天子威望。

    1139年，秦桧就代表赵构跪拜在金使面前，向金称臣、割地、进贡。1141年杀岳飞后，再次向金国称臣割地、纳贡乞和，史称「绍兴和议」，与金国正式以淮河为界，与北宋相比，割让了近1/3的国土。

    南宋诗人林升的《题临安邸》讽喻道：

                          山外青山楼外楼，西湖歌舞几时休。
                          暖风熏得游人醉, 直把杭州作汴州！

    赵构开始就不思进取，苟安淫乐，民心丧尽，编出「泥马渡江」的神话来标榜身价。如此卖国辱家，昏庸凶残，可谓「大赖」[4]。

    尽管秦桧大改史料[5]，也粉饰不了他们的嘴脸，掩盖不了岳飞的光辉。历史的方向，最终却是顺合民心的。权倾天下又如何？奸党最终铸成铁像跪拜在岳飞墓前。墓阙上的楹联堪称千古绝唱：

                                青山有幸埋忠骨，
                                白铁无辜铸佞臣。

    [1] 兀朮北撤，10万金兵以小船装财物走水路。至镇江，被韩世忠8千水军的大船撞溃——「梁红玉擂鼓战金山，金兀朮兵败黄天荡」。黄天荡是死水，金兵突围无功，就以刀枪向东开挖淤塞的老鹳河故道，挖出水道30里逃入长江。到建康（南京）又被岳飞击溃。兀朮再入黄天荡，屡攻屡败，后用汉奸之计火攻，得以突围逃脱。

    [2] 张浚：和陷害岳飞的张俊不是一个人，如今常被人弄混。张浚是南宋爱国将领，文武兼备，曾四任右相，总领兵权。

    [3] 史料记载：岳飞背上刺的字「尽忠报国」，而非「精忠报国」。岳飞没有小说中的武举出身，他从一个农家小兵以战功一点点升至一品重臣，从一个无敌的勇士成为文韬武略的大帅，其历程远比小说中的艰辛。岳飞的忠孝仁义、廉正无私，已溶为中华文化的血脉。

    [4] 赵构有一点是不赖的——传位给太祖赵匡胤的后人。
    赵构惊吓过度，丧失了生育机能，幼子早丧。一次他梦见了太祖赵匡胤引他去看了当年「斧声烛影」之实——赵光义弑兄夺位的场面，赵构吓坏了，于是立赵匡胤的七世孙为太子并传位。北宋赵匡胤开国，赵光义夺位；南宋是赵构所建，皇位归还了太祖的后人。

    [5] 秦桧空前地大肆删改官方历史记录，销毁公文，严禁民间修史。致使后人修「宋史」很困难。人们可以从当世的书信笔记中看到岳飞北伐的英勇，在宋史中却找不到相应的内容。秦桧这样删改，对岳飞也只是淡化形象而已，未敢扭曲史实给岳飞栽赃。而今御用文人改史，是远胜于其祖师。义务教育标准试验教科书《历史教师教学用书》（七年级下册）98页赫然写着：「岳飞能不能被称为『民族英雄』？（提示：不能。因为『民族英雄』应是代表整个中华民族利益同外国侵略者进行斗争，而岳飞仅仅代表了我国境内的一个民族，宋金之战是兄弟之战……）」
    完全蒙混了当时国家的概念，等于在说：宋朝全国人民的抵御侵略都是错的，只有昏君、投降卖国的贪官污吏最「爱国」！不能象岳飞一样，抵逆朝廷的意志……。


第23象 丙戌（兑下乾上 履）蒙古崛起 南宋将倾

    谶曰

    似道非道
    乾沈坤黯
    祥光宇内
    一江断楫
颂曰

胡儿大张挞伐威
两柱擎天力不支
如何兵火连天夜
犹自张灯作水嬉

    金圣叹：「此象主贾似道当权，汪立信文天祥辈不能以独力支持宋室。襄樊围急，西子湖边似道犹张灯夜宴，宋室之亡其宜也。」

一、众解精华

    本象的预言，已经到了蒙古崛起时。蒙古灭了夏，又联合南宋灭了金，转而挥兵南下攻取南宋。

1. 解谶

    【似道非道】

    「非道」：一语双关，既指「假道」，假、贾同音，喻断送南宋的奸臣「贾似道」；又指贾似道无道。

    贾似道祸乱朝政甚于蔡京[1]，他无德无才，靠姐姐为宋理宗的贵妃而腾达。诱主荒淫废政，大权独揽，卖官鬻爵，朝中逆之者贬。1264年理宗死，度宗沉迷酒色、软弱昏庸，贾似道更加肆无忌惮。他10日一上朝，甚至退朝时度宗要起立目送他走远。所有国家政务都在贾家处理，基本由门客替他批示。他派人天天猎寻美女，连宫女、妓女、尼姑都不放过。他天天在西湖上和群妓华灯歌舞，夜宴豪赌，歌舞升平。

    蒙古1235年第一次伐宋大败，1257年第二次伐宋，蒙哥大汗御驾亲征。 1259年蒙哥在合州（今重庆合川）战死，忽必烈久攻鄂州不克，欲回国争汗位。前往鄂州救援的贾似道赶去向忽必烈乞和，谎称「割地、称臣、纳贡」。忽必烈退兵，贾似道编造大捷报功，成了大英雄。

    蒙古国争夺汗位的四年内战期间，贾似道在南宋一手遮天，正直的大臣，尤其是抗蒙将领相继被他下狱，甚至害死，四川守将刘整被逼反。

    1268年，蒙古第三次攻宋，围攻襄阳、樊城 6年。贾似道隐瞒了5年，以各种手段不发救兵[2]，直到1273年两城失陷，南宋门户尽开。

    1274年度宗死，贾似道公然不执行遗嘱，自立4岁的赵显为帝，谢太后垂帘听政，实权仍在贾似道手里。

    同年，伯颜率元军20万（蒙古1271年改国号大元）顺长江东下，宋军或降或逃。贾似道率13万大军迎敌，实际是去乞降，伯颜不允。一交战，贾似道和亲信就逃窜了。贾回京后被贬广东，途中被整死。

    【乾沈坤黯】

    朝政昏暗，南宋要天塌地陷了。「沈」：古字，同「沉」。

    【祥光宇内 一江断楫】

    「祥」：指文天祥。「一江」：「汪」字，指汪立信。

    「楫」：短的船桨。「断楫」：短桨断了，无法前进。

    二句指南宋末年靠文天祥、汪立信等忠义之士苦苦支撑，亦难起色，如江舟断楫，形势一泻千里。

※ 汪立信：

    1273年任兵部尚书、江陵府知府，劝贾似道联兵固守，被贾罢官。1275年，元兵直逼建康(今南京)，汪立信又被启用，率兵增援建康。元兵一到，南宋守臣望风降遁，全线崩溃，汪恸哭而亡。

※ 文天祥：

    1256年中状元，后因得罪贾似道，被贬赣州知州。1275年正月，元军直逼临安，朝廷发「哀痛诏」，号召各地进京勤王，基本无人响应，文天祥尽出家资招募义军。义军虽英勇，仍不能抵挡元军。1276年正月，元军兵至临安，文天祥被临时任命为右相，出城讲和，被扣留。

    谢太后领幼帝投降，宋家皇室再次被劫掠而去。文天祥不降，初以绝食抗议，后在镇江逃脱。

    陆秀夫等拥立9岁的端宗在福州即位，文天祥奉诏入福州，任枢密使。1277年，文天祥率军挺进江西。在雩都（今江西南部）大胜元军，攻取兴国，收复赣州10县、吉州4县，人心大振，江西各地响应，全国抗元斗争复起。元军主力来攻，文天祥败撤福建。1278年，文天祥在五坡岭（今广东海丰北）兵败被俘，服毒自杀未果。1279年被押解经过「零丁洋」[3]后，写下《过零丁洋》千古传诵的名句：

    「人生自古谁无死，留取丹心照汗青」。

    文天祥被囚禁于大都（今北京），始终坚贞不屈，1283年就义。

2. 解颂

    【胡儿大张挞伐威】：指蒙元四外扩张侵略，所向披靡。

    「挞」：音踏，用鞭棍等打人。「挞伐」：武力大规模伐。

    【两柱擎天力不支】：南宋末期，靠忠义的文天祥与汪立信，难以支撑。

    【如何兵火连天夜 犹自张灯作水嬉】

    指襄阳、樊城被元兵围攻6年，贾似道封锁军情不发兵救援，依然在西湖上泛舟夜宴，张灯结彩，和姬妾、群妓歌舞淫乐。

3.解图

    图中文官，喻文天祥。腰配宝剑，喻文天祥是文官，带兵打仗。只身双臂支撑屋宇，喻以文天祥代表的忠义之臣，苦苦支撑宋室天下。

二、文征解卦
    卦为「履」 [image] ，下为兑 [image] ，指泽；上为乾 [image] ，指天。

    「履」卦为「如履虎尾之象，险中求胜之意」，意为踩在老虎尾巴上，想险中求胜。正是本象所预言的历史阶段南宋的表现。

    「履」卦大象：「柔弱遇刚强，欲行却难行之象，难且危也」。正合本象南宋将亡，朝廷投降之史实。

    [1] 蔡京：北宋亡国的巨奸，参见第20象注解。

    [2] 襄阳仅在被蒙军围困的第5年得到了宋将李庭芝的一次救援。

    [3] 零丁洋：在今广东中山县南。


第24象 丁亥（兑下巽上 中孚）南宋灭亡

    谶曰

    山厓海边
    不帝亦仙
    二九四八
    于万斯年
颂曰

十一卜人小月终
回天无力道俱穷
干戈四起疑无路
指点洪涛巨浪中

    金圣叹：「此象主帝昺迁山，元令张弘范来攻，宋将张世杰兵溃，陆秀夫负帝赴海：宋室以亡。」

一、本象背景

    南宋末年选择了联合蒙古，剿灭金国的战略，结果重复了当年北宋联金灭辽，随后被金所灭的命运。

    前一象已经说到1276年临安被元军攻陷，谢太后携幼主恭帝赵隰（音：习）投降，皇室被掠去——重演了「靖康耻」的一幕。

    好在恭帝的哥哥，9岁的赵昰（音：是），和恭帝的弟弟，5岁的赵昺（音：丙）被人提前带出临安。1276年五月，陆秀夫、张世杰等在福州立赵昰为帝，组建了南宋小朝廷。1278年赵昰落海，吓病而死，谥为端宗。赵昺即位，退守厓山，以张世杰、陆秀夫为左右相，陆秀夫整顿内务，张世杰带兵抗元，以20万军民建立了基地……

二、众解精华

1. 解谶

    【山厓海边】：「山厓」：倒读破解，指当时的厓山，「厓」：同崖。

    厓山，南宋的地名，在今广东新会县南近海一个大岛南端，西与汤瓶山夹银洲湖对峙如门，今称崖门。

    【不帝亦仙】：指厓山海战南宋全军覆没，帝不为帝，仙逝归天了。

    厓山海战：元将张弘范率军2万兵抵厓山，南宋率20万军民决战。张世杰错误的战术导致全军覆灭，陆秀夫背着8岁的赵昺跳海而死，张世杰突围后遇飓风而死，宋朝灭亡。

    宋丞相文天祥在此战前，兵败五坡岭（今广东海丰北）被擒，被押到厓山。他在船上目睹了这次海战，曾作诗悼念。

    【二九四八】「二九」：指北宋九帝，南宋九主。

    「四八」：40乘8为320，指宋朝国运历经320年（960～1279年）。

    【于万斯年】：「斯」，此，在这里。万年：万古，死了。

2. 解颂

    【十一卜人小月终】：「十一卜人小月」，繁体「趙」，喻赵宋王朝终结。

    【回天无力道俱穷】

    再如何努力也无力回天了，特别是厓山海战南宋的战术，自陷绝路。

    【干戈四起疑无路】：宋军民被围，腹背受敌，出海口都被元军封死。

    「疑无路」：宋军船阵大败后，张世杰派人驾轻舟去救幼主。时近黄昏，风雨大作，陆秀夫怕奸细卖主邀功，也怀疑无路突围，隧拒绝。

    【指点洪涛巨浪中】：宰相陆秀夫背负着九岁的皇帝投海。

    「指点」：「陆秀夫为幼主指路：当为国死，不可再受他人凌辱。」说罢，先催妻跳海，再以素白的绸带将赵昺紧束在背，蹈海殉国。

    杨太妃等大批军民相继投海，据《宋史》：厓山海战七日后，十余万具尸体浮出海面。悲壮至极！

三、陈曦解图

    图中，喻厓山海战的结局。

    海上一木，喻「宋」字。「宋」字的宝盖儿头「宀」，该部首有天穹如盖的意思，和图中的天相应。喻宋室亡没于海上。

    图中的太阳，按地图方位，是偏向西，故喻黄昏时分——正是陆秀夫负赵昺投海的时间。同时，幼主赵昺的「昺」字，古同炳，是光明之意。日落海中，喻赵昺投海。

四、文征解卦
    卦为「中孚」 [image] ，下为兑 [image] ，指泽；上为巽 [image] ，指风。

    「中孚」卦的本意「风吹在泽水上」，正是本象预言的厓山海战，海上风云突变，风雨大作，最后张世杰突围了，也死于海上飓风。


第25象 戊子（艮下巽上 渐）元朝国运

谶曰

北帝南臣
一兀自立
斡离河水
    燕巢捕“麦戈”
颂曰

    鼎足争雄事本奇
    一狼二鼠判须臾
    北关锁钥虽牢固
    子子孙孙五五宜

    金圣叹：「此象主元太祖称帝斡难河，太祖名铁木真，元代凡十主。斧铁也，柄木也，斧柄十段即隐十主之意。」

一、众解精华

1. 解谶

    【北帝南臣】：蒙古忽必烈在北方称帝，建立元朝，南方汉人称臣。

    【一兀自立】：「一兀」为「元」，指忽必烈改蒙古为元，建立元朝。

    【斡离河水 燕巢捕 [image] 】（陈曦试解）

     字已失传，故从句意破解。本句似指离开了斡难河(今蒙古鄂嫩河) ——会盟建国之后，就开始了四外的劫掠扩张，象捕燕巢一样。

    「斡离河」：斡：音握，指斡难河，1206年，斡难河源头举行库里台选汗大会，铁木真被推选为大汗，尊号成吉思汗，建立大蒙古国。

    本句并非对「斡难河」的名称预言有失误，而是刻意做些微改动以掩饰天机。正如第5象用「金环」喻指（杨）玉环。唯恐天机尽泄，让当世人看破，这是预言之道。

    「燕巢捕」：似喻蒙元攻灭他国，象捕燕巢一样容易，战术也是象捕燕巢一样合围攻伐。捕、端燕巢至少要从两边下手，成吉思汗确立的「大迂回」战术，就是先不直接正面作战，而是通过远距离快速包抄迂回，分进合击来击垮对手。

2. 解颂

    【鼎足争雄事本奇】

    局势出乎意料。弱小蒙古崛起，后来居上堪称奇。

    「鼎足争雄」：蒙古、西夏、金国三国，如鼎的三足，鼎力「争雄」。

    【一狼二鼠判须臾】

    「一狼」：指蒙古。「二鼠」指西夏、金。「须臾」：很快。

    三国争雄很快见了分晓，蒙古迅速灭了夏和金国。

    【北关锁钥虽牢固 子子孙孙五五宜】

    「锁钥」：军事要塞。此为借代用法，指元的军事力量。「五五」：十。

    虽然北国蒙古军事强大，但是忽必烈建元朝后，只能传十帝。

二、文征解卦
    卦为「渐」 [image] ，下为艮 [image] ，指山；上为巽 [image] ，指风。

    「渐」卦为「草木渐茂之象，积小成多之意」，大象为「山上种有草木，逐渐生长，比喻循序渐进」。

    上述卦意正合本象。

    「草木渐茂之象」：喻指蒙古这个草原国家，渐入繁盛，欲「把天下都变成蒙古人的牧场」，四处扩张，版图空前绝后。

    蒙元的攻城灭国，也是有规划的「循序渐进」。

三、陈曦解图

    本图四层含义，前两层意已基本由金圣叹解出。

    其一：斧头为「铁」，柄为「木」，斧头背很特别，兵器、工具中的斧头背没有图中这么平整的——形似铁砧，「砧」、「真」同音，故这里喻建立大蒙古国的「铁木真」，他的孙子忽必烈建元后谥他为元太祖。

    其二：柄为10节，喻忽必烈建元朝后，传10帝。

    其三：以「斧」预示，而不用别的兵器，是借成语「伐性之斧」，喻蒙元征伐屠杀，灭绝人性。「伐性之斧」出自《吕氏春秋·本性》，意指砍绝人性的斧头。
    这把斧的「铁头」，代表着蒙古从成吉思汗到忽必烈的五位大汗。忽必烈灭南宋时，蒙元已经至少灭亡、征服了66个国家。他们破城之后常常是除了要掠走的年轻女子外，杀得一人不留，尽掠钱粮，有的民族被灭绝。蒙元的扩张屠杀了约2亿人，其中杀「中国」人7000万。元朝实行「四等人」制度[1]，还保留奴隶制度[2]，堪称「伐性之斧」。

    其四：为何以10节斧柄，比喻忽必烈以后的皇帝？因为忽必烈以后的元朝皇帝，和「斧的铁头」不一样，他们已经成了中华民族的一部分，也很少征伐外国。

    忽必烈是从蒙古大汗到中国皇帝的转折。他推行汉法，导致后来蒙古四大汗国（见下图）与他形式统一、实质分裂。1271年忽必烈改国号「元」，取自《易经》「大哉乾元」。尽管元朝在一些形式上抵御汉化，但实质上，在政治、文化、生活方式等诸多方面，不可抗拒地汉化了。

四、征服者被文化「征服」

    《推背图》本象把蒙元喻为「狼」。自铁木真建国开始，大蒙古国就成了一部战争机器。这个奴隶制的草原国家物产有限，战争不断。铁木真清楚地看到：如果不侵掠别国，又会陷入无休止的部落争战，于是开始了四外扩张。铁木真一生征灭了40个国家，使大蒙古国的疆域扩张到约3000万平方公里，横跨欧亚大陆，从波罗的海到太平洋，从西伯利亚到印度洋的波斯湾。元朝时进一步扩大，虽然四大汗国各自为政，但形式上，依然尊大元皇帝为「共主」。

    蒙元「狼」的战争是彻底的反人性。成吉思汗发起的「征服运动」，屠杀了各国共2亿人，无数的城市变成了无人区，对东西方先进的文明都是空前绝后的灾难，它所带来的文明的传播和民族的融合都是被动的副产品。前苏联称成吉思汗使他们的科技倒退了一百年，巴格达人称他们的祖先差点被灭种……南宋几位名将顽强的抵抗，牵制蒙元，在一定程度上挽救了西方。也正是汉文化影响了忽必烈，使他的滥杀和屠城有所收敛。即使这样，元朝也是中国历史上灾难最深重的时期，7000万「中国」人死在了蒙元的「铁斧头」之下，元朝统治期间的压迫是历史上最深重的，农民起义也就最频繁，使元朝建国98年就灭亡了。

    「征服运动」的祖宗成吉思汗，被当今红朝冠以「一代天骄」的美名大加歌颂，对他反人性的暴虐讳莫如深——这是借古赞今的手段——红朝在和平时期的各种运动，造成了8000万人的非正常死亡。

    当然，排斥蒙元，甚至认为蒙古帝国和中国无关之说，似也极端。毕竟蒙古曾是金的属地，宋、夏、金、辽、大理、吐蕃都是中华民族在那个历史时期演变的产物，蒙古也不例外——别忘了，割掉蒙古是一个历史的错误，如果不是那个错误，恐怕很少有人会排斥蒙元了。

    任何掩饰历史真相的做法，都不是在研讨历史，而是在「讲政治」。

    正视历史，正视这段古代中国曾经沦为亡国奴的历史，不难发现：中华民族的凝聚力，在于她悠久深邃的文化——我们祖先博大的胸怀和先进的文明同化了蒙古，使这个古老的民族第一次成为中华民族的一部分，使大元也溶入了中华历史文化之中。

    回过头来，再看看《推背图》这一象，在中国的历史上给予铁木真的大蒙古国一个「狼」的预示，给蒙元一个「伐性之斧」的比喻，给元太祖铁木真一个斧头的画谜，给元朝继任者10段圆木的象征，都是恰如其分、毫厘不失的。

    [1] 四等人制度：将人分为4等，蒙古人第一等，色目人（西北的外族人）第二等，汉人（汉、辽、女真人）第三等，南人（南宋各族人）第四等。在各方面歧视汉人、南人，甚至长期禁止他们有兵器，20家合用一把菜刀。蒙人杀死汉人，只被罚杖刑、充军而已。

    [2] 元朝承袭了大蒙古国的奴隶制度，约有1000万奴隶，占全国人口的1/6，主要是劫掠来的。主人可以买卖奴隶，杀死无罪的奴婢，只罚87仗（私宰牛马者仗100），奴隶控告主人要被官府处死。


第26象 己丑（震下震上 震）元朝亡于淫

    谶曰

    时无夜
    年无米
    花不花
    贼四起
颂曰

鼎沸中原木木来
四方警报起边垓
房中自有长生术
莫怪都城澈夜开

    金圣叹：「此象主顺帝惑西僧房中运气之术，溺于娱乐，以致刘福通、徐寿辉、方国珍、明玉珍、张士诚，陈友谅等狼顾鸱（音：吃，鹞鹰）张，乘机而起。宦官朴不花壅不上闻。至徐达、常遇春直入京师，都城夜开。毫无警备。有元一代竟丧于淫僧之手，不亦哀哉。刘福通立韩林儿为帝，故曰木木来。」

一、众解精华

    本象金圣叹的注解过于「简略」，读者大多因此误解了这段历史。

1. 解颂

    【鼎沸中原木木来】

    指元末「红巾军」起义，引发了全国性的起义，中原纷乱如鼎沸。

    「木木」为林，指韩林儿，他是「红巾军」立的帝王——小明王。

    韩林儿是韩山童的儿子。1351年，韩山童和刘福通发动起义，因泄密被围，韩山童就义。刘福通突围后组织起义，义军以红巾裹头，称为「红巾军」。1355年，刘福通立韩林儿为帝，称小明王[1]，国号「大宋」。「红巾军」迅速壮大，朱元璋都曾是「红巾军」的部下。

    【四方警报起边垓】：「垓」，音该，疆土。

    各地起义风起云涌，警报频频传向元大都（今北京）。

    【房中自有长生术】：指元顺帝[2]沉迷于房中术，荒淫废政。

    《元史》：元顺帝封两个喇嘛僧人为司徒、大元国师，以学习男女双修之法。搜集民女，日日习演，与宠臣在后宫公然行淫。喇嘛僧、徒「出入宫中，无所禁止，丑声秽行，著闻于外，虽市井之人，亦恶闻之」。

    【莫怪都城澈夜开】

    金圣叹的解释过简了，绝大多数读者以为本句是说京城无防备，晚上还开着门，被义军杀了进来——有误！

    《推背图》原文也没有这个意思。考证史实，应对应下述解释：

※ 陈曦试解：

    颂中后两句的意思为：既然元顺帝如此荒淫乱政，在徐达[3]大军直扑大都的前夕，也难怪顺帝会半夜打开健德门逃往元上都[4]了。

    史书记载：1368年徐达率明军大举北上。闰七月二十八日攻克通州（今北京通州区）。当晚，元顺帝率后妃太子开健德门[5]奔上都。八月初二，明兵攻入大都，元亡。

2. 解谶

    【时无夜】：元顺帝沉溺于房中术，日夜不停，晨昏颠倒。

    【年无米】：指饥荒。

    1358年红巾军战于山东、河南、河北，大批难民避居京城，造成京城发生严重饥荒，死者枕借。宦官朴不花被派去买地，葬尸20万具。

    【花不花】：指宦官朴不花。

    从上下文可判断是指朴不花，而不是指另外几个也叫不花的大臣。

    朴不花，高丽（朝鲜、韩国）人，7岁时做了太监，和小伙伴高丽女奇洛入宫，奇洛后来成为皇后，提拔朴不花为荣禄大夫，加资正院使，掌管财政。后来顺帝耽于声色，托朝政于太子，朴不花又推荐自己的人为宰相。从此朴不花开始权倾朝野，百官十分之九都投靠他。

    朴不花玩弄权术，瞒上欺下。1351年红巾军起义时，他压制各地告急文书和将臣功状。《元史·列传第九十二·奸臣》记载：皇帝不理朝政，朴不花乘间机专权……四方警报及将臣功状，都被他扣下不报。致使人心涣散，忠臣被陷害。

    【贼四起】：义军起于四面八方。

3.解图

    图中一僧，喻指那些教、惑元顺帝习房中术，君臣行淫的喇嘛僧人。跟着的4个女子，指「供养」给该僧行淫的女子。

    《元史》记载：「帝乃诏，以西天僧为司徒，西番僧为元国师。其徒皆取良家女，或四人，或三人，奉之，谓之供养。」

二、文征解卦
    卦为「震」 [image] ，上下都是震 [image] ，指雷。

    「震」卦为「雷惊百里之象」，大象为「有惊无险，亦有变动、动荡之意」，正合本象的大动荡。

    「雷惊百里」：元顺帝知徐达大兵压境，吓的逃往540里外的上都。

    「有惊无险」：顺帝和亡国陷身的皇帝不同，他有惊无险。

    他逃到上都，虽然丢了中原，由于蒙古帝国疆域辽阔，他形式上依然是蒙古帝国的大汗共主，继续中原以外的元朝辖区的统治，史称北元。

    1369年明朝大将常遇春率军直捣上都，元顺帝又被迫逃往应昌（今内蒙古克什腾旗西北）。次年四月死于痢疾。

    北元[6]虽几经顽抗，甚至曾发兵攻到了大都，终是末路之朝，无力回天了。历史已经翻到《推背图》的预言新的一页——明朝立国。

    [1] 小明王韩林儿只是义军的招牌而已，大权都在刘福通手里。刘福通被杀，韩林儿被朱元璋救出，从此受朱元璋挟制。1366年，被朱元璋沉船于江中淹死。

    [2] 顺帝：明宗长子，名为妥懽贴睦尔，在位35年。死后被北元谥为惠宗，被朱元璋谥为顺帝——因为他顺天休命，未抵抗明军就逃了。

    [3] 徐达，字天德，明朝开国的军事统率，右丞相。一生战功卓著，被朱元璋称为「万里长城」，后被朱元璋亲自害死。

    [4] 元上都：今内蒙古锡林郭勒盟的兆奈曼苏默。忽必烈1260年在此登基作为蒙古帝国的首都。现在的北京（元大都）城是「略歪」的——中轴线偏离正南正北约2.2度，正好指向元上都的中心。

    [5] 健德门：徐达1368年攻入北京后，将健德门改名为德胜门。

    [6] 北元的结局：1372年，徐达北伐，大败北元。1388年，明将蓝玉北伐大胜，俘虏北元诸王、官员3000多人，军士7万余人，大汗被部将缢杀。残延了29年的北元灭亡了，蒙古帝国的合法「宗主」不复存在，各部又陷于对大汗宝座的争战之中。


第27象 庚寅（坤下震上 豫）明朝立国

    谶曰

    惟日与月
    下民之极
    应运而兴
    其色曰赤
颂曰

枝枝叶叶现金光
晃晃朗朗照四方
江东岸上光明起
谈空说偈有真王

    金圣叹：「此象主明太登极。太祖曾为皇觉寺僧，洪武一代海内熙洽，治臻大平。」

一、众解精华

1. 解讖

    【惟日与月】：明朝的「明」字。1368年，明朝登上了历史舞台。

    【下民之极】：明太祖朱元璋出身贫贱，少年时要饭，被迫做了和尚。

    【应运而兴 其色曰赤】：朱元璋应运而起，建立明朝。

    「赤」：红色，喻「朱」，「朱」也是红色。

2. 解颂

    【枝枝叶叶现金光 晃晃朗朗照四方】：喻明朝的「明」。

    【江东岸上光明起】：朱元璋在江东的应天府（今南京）称帝，建明朝。

    【谈空说偈有真王】：指佛门出了帝王。「偈」：音街，佛家的诗。

图中：
    天上日、月，喻「明」字。树上挂曲尺，即「木、∟」，合为「朱」。

二、文征解卦
    卦为「豫」 [image] ，下为坤 [image] ，指地；上为震 [image] ，指雷。

    「豫」卦运势：「如意安泰，可得长辈扶助」。朱元璋投军后，得到首领郭子兴的器重，将养女马氏许配给他。后来郭氏一家战死，朱成了首领。

    「豫」卦大象：「雷出于地上，阳气奋发，万物欣欣向荣」。正合明朝驱逐了蒙元，救民于水火。虽然朱元璋大杀功臣，但他安养生息，重农桑、修水利、抑豪族，成功地恢复了生产，也算是为民造福之主。


第28象 辛卯（坎下震上 解）燕王夺位

    谶曰

    草头火脚
    宫阙灰飞
    家中有鸟
    郊外有尼
颂曰

羽满高飞日
争妍有李花
真龙游四海
方外是吾家

    金圣叹：「此象主燕王起兵，李景隆迎燕兵入都，宫中大火，建文祝发出亡。」

一、众解精华

1. 解谶、图

    【草头火脚】：燕王的「燕」字。下边的「四点底」，在造字法中代表火。

    明太祖朱元璋分封子孙为藩王，燕王朱棣驻守北平，实力最强。

    朱元璋的太子早亡，立太子之子朱允炆（音：文）为皇太孙。1398年允炆即位，年号建文。建文帝削藩，削至燕王，燕王反。1399年七月，燕王发动「靖难之役」，以「靖难」除奸之名争帝位。

    【宫阙灰飞】：与图相应，指燕王攻入南京，建文帝出逃时烧了宫殿。

    【家中有鸟】：家燕，喻燕王朱棣，后来的明成祖。

    【郊外有尼】：建文帝落发扮为僧，逃出郊外。「尼」，僧尼，借代佛门。

    金圣叹注解中的「祝发」，古代是「剃发为僧尼」的意思。

2. 解颂

    【羽满高飞日】：燕王羽翼丰满，高飞要上帝位。

    《推背图》中「高飞」有称帝的意思，如第13象的「雀高飞」。

    【争妍有李花】：「李花」，指李景隆。「妍」，音：言，美丽。

    指李景隆带重兵抗击燕王，与朱棣中原「争妍」，两次大败。而后，在朱棣杀到京城时，又「争妍」献媚，不抵抗就献城投降。

    【真龙游四海 方外是吾家】：建文帝落发出家，云游四海。

    「方外」：世俗之外，旧指神仙居住的地方，亦指出家修行之所。

    官方史书虽记载了朱棣抱建文帝尸首痛哭，但多认为那是掩人耳目，不然朱棣就不会在全国核查僧人的身份，也不会在郑和下西洋时，安排锦衣卫到南洋搜寻建文帝了。而且，整个明朝都没有给建文帝谥号、庙号，朱允炆的谥号「惠帝」，还是满清入关后逃亡的南明政权所定，这很说明问题。民间记载朱允炆出家逃难，以及游离南洋的书籍很多。

    ｛朱元璋先当和尚后当皇上，其孙先当皇上后当和尚，如此循环！｝

二、文征解卦
    卦为「解」 [image] ，下为坎 [image] ，指水；上为震 [image] ，指雷。

    「解」卦为「草木舒展之象，遇困可解之意」。「解」卦大象：「春雷大作，大地解冻，喻冬去春来生机再现」。与本象主角燕王夺位时的运势相合。

    「解」卦运势：「宜把握良机，快速处理，身边困境，宜出外求解，因贵人在远方，以西、南为吉方」——正合燕王的制胜之道，能帮助他的「贵人」都在南方京城里。

※ 长途穿袭夺京门，孤军走险定乾坤

    朱棣初期只有10万兵力，因为明朝的开国功臣良将已被朱元璋杀尽了，所以燕军基本是所向披靡，曾两败李景隆的50万、60万大军。但南军兵多势重，攻不胜攻。燕王以一隅抗一国，到1401年陷入困境。

    此时，「贵人」——南京宫廷里不满建文帝的太监来送信了，说南京城空虚，宜直取。于是，1402年正月，燕军穿入山东，绕过重兵守卫的济南，破小县夺路南下，过了江苏徐州，山东之军才南下追击。四月，燕军在淝水大败追击的军队，随后突破淮河防线，一直打到长江。朱棣之子引番骑赶到，准备强渡长江天险。

    这种长途奔袭、以弱伐强国的战术，宋辽时萧太后干过，也是《推背图》第17象的内容，当时由于寇准的坚守，辽军议和退兵。

    此次不同以往，这是朱家的内讧，南军没有抵御外邦的同仇敌忾，反而不乏观望者。一旦燕王风头强劲，就有人来充当帮他的「贵人」了。

    六月初三，朱棣孤军在瓜洲强渡长江，镇江守将降城。十三日朱棣兵临金陵金川门，守门的李景隆献了京城。燕王的冒险大功告成。

     回头再看「解」卦的运势——与本象的史实珠联璧合。


第29象 壬辰（巽下震上 恒）仁宣之治

    谶曰

    枝发厥荣
    为国之栋
    皞皞熙熙
    康乐利众
颂曰

一枝向北一枝东
又有南枝种亦同
宇内同歌贤母德
真有三代之遗风

    金圣叹：「此象主宣宗时张太后用杨士奇、杨溥、杨荣三人，能使天下又安，希风三代，此一治也。时人称士奇为西杨，溥为南杨，荣为东杨。」

一、陈曦解颂、图

    本象预言的是明朝的全盛时期——仁宗、宣宗在位时的仁宣之治，盛世一直延续到英宗初期。

※ 辨析：三杨

    金圣叹解为：西、东、南三杨，是以明朝时三杨「居地所处」划分的。颂中的三枝：向北、东、南，与上述并不完全对应。

    笔者以为：《推背图》是预言历史事件的，本象是以历史事件来隐喻「三杨」，故不能完全按照明朝的民间称谓，来对应解释「三杨」。

1. 解颂

    【一枝向北一枝东 又有南枝种亦同】

    「一枝向北」：指随朱棣五次「向北」征伐蒙古的杨荣（时称东杨）。

    「一枝东」：指号「东里」的杨士奇（时人称他为西杨）。

    「南枝」：指在当时称为「南杨」的杨溥，他进入内阁[1]最晚。

    「种亦同」：也姓杨。

    与图中三树对应，喻：杨荣、杨士奇、杨溥。他们都是明朝的五世老臣，历经建文帝朱允炆、成祖朱棣、仁宗、宣宗、英宗。

    杨荣（1371—1440），原名杨子荣，建文二年（1400年）进士，入翰林院。永乐（朱棣年号）初年为文渊阁大学士，入七人内阁，谋而能断，尤擅长边防，深得器重，朱棣为之改名为杨荣。1410～1424年，随朱棣五次北伐蒙古。在仁宗、宣宗、英宗即位时，他三次稳定了政局，值内阁38年。

    杨士奇（1365—1444），名寓，字士奇，号东里。1399年，因学行出众，入翰林院，永乐初年入七人内阁，自仁宗时成为内阁之首。直至英宗初年，任内阁40年。

    杨溥（1372-1446），与杨荣同为建文二年进士，同入翰林院。永乐年间选为太子近臣，受谗言入狱十年。太子（仁宗）即位才出狱，组建弘文阁，掌阁事。宣宗即位后入内阁，与二杨共值，始有「三杨」之称。

    明仁宗、宣宗都是圣明贤德的君主，他们任用三杨实行了一系列有效的利民兴国的措施，如「平反冤滥、重农减赋、赈荒惩贪」等，使这一时期吏治清明，社会稳定，经济繁荣，是明朝的盛世。

    【宇内同歌贤母德】：指被誉为「女中尧舜」的张太后。

    张后是明仁宗的皇后，是仁宗、宣宗、英宗初年三朝国母。在她做太子妃时，就以贤德闻名，成了保全朱高炽太子地位的一个重要因素。

    仁宗在位一年即逝，28岁的宣宗即位，尊母亲为皇太后，军国大事多禀报张太后裁决。宣宗在位10年去世，张太后立9岁的英宗即位。群臣请她以太皇太后身份垂帘听政，她尊祖制不允，重用三杨辅佐幼主。

    张太后勤俭治家，不允许娘家人干预朝政，还震慑宦官王振使之不敢专政。他勉励宣宗体恤民情，也教导英宗继续祖、父时的国策，使明朝的国力在她晚年达到了全盛。

    【真有三代之遗风】

    「三代」：指夏商周三代，民风纯朴、天下大治的时期。

    明朝建文帝时，崇尚「三代」古风，认为那是完美的理想社会。甚至恢复了「三代」时的一些官名。

    本句除了赞颂「仁宣之治」，还隐喻了明朝尚古的理想。

2. 解图

    图中只见「三杨」，未见决策者张太后的影子，暗喻张太后虽然裁决主导大事，但形式上未垂帘听政，而是启用三杨辅幼主。

    这种画迷——以图中不显示来隐喻幕后人物，后边还会出现！

3. 解谶

    【枝发厥荣 为国之栋】

    指三杨治国有方，使朝野天下欣欣向荣，堪为国家栋梁。

    「枝」：指三杨。「厥」：音决，字意为「其」。第21象出现过，作拆字迷：「厥」有宫门大开之意。因「阙」（音却）是指宫门，「阙」无门，厰开了就是「厥」字。这里似喻仁宣之治时，朝廷言路大开，从谏如流——当然，这是三杨劝谏仁宗、宣宗的功劳，故曰「枝发厥荣」。

    【皞皞熙熙 康乐利众】

    「皞」：音浩，古通「昊」，广大。「熙」：光明，和悦，兴盛。

    本句指从「仁宣之治」到明宗初年，也就是张皇后作为一国之母的时期，明朝天下大治，百姓安乐。

二、文征解卦
    卦为「恒」 [image] ，下为巽 [image] ，指风；上为震 [image] ，指雷。

    「恒」卦为「相对并行之象，努力不懈之意」，正与图、谶、颂中「三杨」共值内阁相合，同心理政，努力治国。

    「恒」卦大象为：「震为动，宜向外发展；巽为入，向内，一内一外，各居本位，故能恒久」。正合「三杨」治国，内外各有所长，配合默契，执政时间很长。

    「恒」卦运势：「万事亨通，能恒久努力，安守本份则吉，妄动则招灾」。正合三杨「安守本份」的治国方略。宣宗即位后，皇叔朱高煦叛乱，杨荣力主御驾亲征，平定叛乱是本分之举。而后宽赦其他亲王，以及放弃在交趾（越南）的驻军，都是本分的战略。

    [1] 内阁：明朝的核心权力机构。明成祖朱棣创立了内阁雏形，本是辅佐皇帝、帮助决策的近臣班子，由文渊阁等大学士组成，因文渊阁等都在皇城内，故又称内阁。后来演变为制约皇帝的最高权力机构。明朝后期的内阁，常规职责是：票拟（批阅）章奏、草拟圣旨、奏议朝政、封驳帝命、保荐人才等，内阁奏章最终要皇帝批准。皇帝自己拟旨独断专行已经不行了。


第30象 癸巳（巽下坤上 升）土木之变 夺门之变

    谶曰

    半圭半林
    合则生变
    石亦有灵
    生荣死贱
颂曰

缺一不成也占先
六龙亲御到胡边
天心复见人心顺
相克相生马不前

    金圣叹：「此象主张太后崩权归王振，致有乜先之患。其后上皇复辟，石亨自诩首功，率以恣横伏诛，此一乱也。」

一、众解精华

1. 解谶

    【半圭半林】：「半圭」，土；「半林」：木。

    【合则生变】：上句二字合为「土木」，指专权的王振造成的「土木之变」，在土木堡，致使明英宗被蒙古瓦剌部俘虏。

※ 王振专权

    1442年，太皇太后张氏去世，明英宗当时只有16岁，他宠信的宦官王振开始专权。王振排挤掉了「三杨」，把持朝纲，残害异己。

※ 土木之变

    「瓦剌」，是明朝对西部蒙古部落的称呼，明朝数次征讨逃到东部蒙古的元朝残余势力，西部的瓦剌部趁机发展起来，一度南下攻明，被明成祖击败。瓦剌在明英宗初年统一了蒙古。

    瓦剌每年到北京进贡，索要封赏，如果不得逞，就制造边境事端。

    1449年，瓦剌首领「乜先」（亦译作「也先」。乜，音：聂）派了2000人的贡使到了北京，为了多领赏物，冒称3000人。王振引狼入室，批准全部贡使进京，继而叫礼部按实际人数行赏，并压低进贡的马匹档次和价格，瓦剌被激怒，大规模南侵。

    王振欲立功扬威，鼓动英宗亲征。英宗和王振率50万大军到了大同，得知前军与乜先交战全军覆没，王振仓猝撤退。明军撤退时王振特意绕行蔚州（今河北蔚县），因为他想到自己的封地炫耀一下，半路他又怕踩坏庄稼，又改路退到了土木堡。这样耽搁了十多天，被瓦剌军追上包围，明军大败，英宗被活捉，王振被乱兵所杀。

    消息传到北平，群臣跪在午门哭谏，要求惩治王振余党，王振的死党锦衣卫指挥马顺出来阻挡，被群臣当场打死。在于谦等人的力主下，孙太后立英宗的异母弟朱祁钰为帝（景帝、代宗，因年号景泰，又称景泰帝）。而后王振被灭族，其家中抄出的金银财宝堆满了60多间仓库。

    乜先抓到了英宗朱祁镇，大肆勒索之后，仍不归还英宗。乜先攻到北平，被于谦率军三次击败。乜先想和明朝修好，次年將英宗放回。

    【石亦有灵】：指石亨。1457年，以石亨为首，发动了「夺门之变」。

※ 夺门之变（又称「南宫复辟」）

    1450年英宗被放回，景帝奉英宗为太上皇，软禁在南宫（今北京南池子一带）。1457年正月，景帝病重。石亨与太监曹吉祥等密谋，派千余人夜里撞开宫墙，救出南宫里的英宗。英宗次日临朝，复辟为帝。

    【生荣死贱】

    「生荣」：石亨以扶植英宗复辟之功，把持朝政，享尽荣华。

    「死贱」：石亨剪除异己，冤杀于谦等功臣，又数兴大狱，揽权干政。1460年被英宗下狱，没收家产，以谋叛被斩。

2. 解颂

    【缺一不成也占先】

    双关妙语，既含「也先」二字，又隐喻「乜先」。瓦剌首领「乜先」，在明朝时又作「也先」，如今常称「也先」。他的后人汉化，姓「乜」。

    「缺一不成也」：既是字谜「乜」字，还似指：这场历史大戏，缺一个也演不成，都不能被「也先」占了先。

    【六龙亲御到胡边】：指「土木之变」。

    「六龙」：第六龙，指明朝第6位皇帝，英宗朱祁镇。

    「亲御」：御驾亲征。「胡」：胡人，这里指蒙古的瓦剌部人。

    【天心复见人心顺】

    一语双关，既隐含「天顺」，是英宗复辟后的年号；还隐喻英宗复辟是上合天意，下顺民心的。

    明景帝初期启用贤臣挽救了明朝的危机，后来就有些不得人心了。主要体现在对英宗和立太子上。他和宋高宗赵构一样，不愿索要上皇回国。还是于谦向他保证太上皇归来不会影响他的帝位，他才派人接英宗回国。景帝一直将英宗软禁。景帝当年临危即位，立英宗长子为太子是先决条件。景泰三年，景帝贿赂朝臣，以封口舌，然后废了太子，立了自己的儿子，但新太子次年就夭折了。

    英宗复辟改元天顺，开始并不顺。石亨独霸朝政，直到石亨一党被英宗铲除，朝政才见顺。经历了被虏异国、南宫软禁的英宗，变得勤于朝政，任用贤能，并有善政（如废除了朱元璋的妃嫔殉葬制度）。

    【相克相生马不前】：指在马年（庚午年）即位的景帝帝运到头了。

    「相生」：英宗使得其弟（景帝）登基，是相生。英宗被俘时，曾传话回来让其弟登基以续国统。

    「相克」：英宗复辟，迫景帝退位，是相克。

    景帝被英宗废为郕王，不出一个月就病逝。

3. 解图

    图中的虎额上有「王」字，喻指王振，令朝臣畏如猛虎。

    图中石头，喻发动「夺门之变」的石亨，与谶中「石亦有灵」对应。

二、文征解卦
    卦为「升」 [image] ，下为巽 [image] ，指风；上为坤 [image] ，指地。

    「升」卦为「积小成大之象，拼搏得益之意」。「升」卦大象为「进升之势」。 正是「土木之变」后的明朝，四处运粮运兵器戍卫京城，在于谦指挥下奋力拼搏，终于战胜瓦剌蒙古军，大家都有「进升」。

    「升」卦爻辞曰：「元亨，用见大人，勿恤，南征吉」。意思是：「大顺，见大人有利，不要犹疑，向南方进兵吉利」。

    正是本象主角之一石亨的运势。「南征吉」：石亨破墙，打入南宫。「见大人有利」：从南宫里迎出英宗复辟。石亨得以升官，尽享荣华，是为「元亨」。


第31象 甲午（离下巽上 家人）魏忠贤之乱

    谶曰

    当涂遗孽
    秽乱宫阙
    一男一女
    断送人国
颂曰

忠臣贤士尽沉沦
天启其衷乱更纷
纵有胸怀能坦白
乾坤不属旧明君

    金圣叹：「此象主天启七年间，妖气漫天，元气受伤。一男一女指魏阉与客氏而言。魏杀客氏，客氏熹宗乳母，称奉圣夫人。」

一、众解精华

1. 解图

    图中妇人指熹宗乳母客氏，男鬼喻自称「九千岁」的太监魏忠贤。图中一束草——禾本——禾、女、鬼，合为「魏」字，预示奸阉姓。

2.解谶

    【当涂遗孽】：借成语「豺狼当涂」，喻明朝「遗孽」阉党把持朝纲。

    「当涂」：把持朝政。《晋书·熊远传》有：「豺狼当涂，人神同忿」。

    「遗孽」：遗留下来的祸害。太监阉党之乱，明朝中期就开始了。上一象预言王振（1442～1449年作乱），明武宗正德年间有刘瑾（1506～1510年作乱），故这一象的魏忠贤（1620～1627年作乱）是「遗孽」。

    【秽乱宫阙 一男一女】

    魏忠贤和客氏是「对食」，即太监和宫人结成的「夫妻」，他俩在后宫祸乱，皇宫成了他们的天下。

     魏忠贤原名李进忠，本是市井无赖，有妻子女儿，为赌债所逼，自阉入宫做太监。在宫中巴结奉迎，又勾引客氏，并从他的前辈太监魏朝手里争抢到了客氏，与之对食而得势。又极力谄媚太子朱由校，太子即位（熹宗），魏忠贤升为司礼秉笔太监，在明朝一手遮天。

     客氏是熹宗乳母，被熹宗封为「奉圣夫人」。因熹宗对她十分依恋，使客氏权力甚至高于皇后。

     魏、客狼狈为奸。因张皇后对熹宗指责魏忠贤，魏、客就诬陷张皇后是私生女，后来虽被劝止，仍害得张皇后流产。他们还逼死了怀孕的嫔妃，熹宗想解救妃子，都得跟客氏求情。魏阉在宫中首创「内操」，群太监演练武艺，锣鼓大作，皇子诞生，目惊惧而亡……

    【断送人国】：魏忠贤的祸乱使明朝气数将尽。

    魏忠贤一手遮天、祸国殃民，在朝中大肆捕杀异己和「东林党人」，用锦衣卫制造全国恐怖，文官治国的体系被彻底败坏。朝臣纷纷依附，全国为魏忠贤建「生祠」成风，连王爷都得这么巴结这位「九千岁」。辽东经略熊廷弼守辽东三年，边境固若金汤，魏忠贤恨他不肯趋附，就诬劾治罪，结果丢了辽东，最后竟将熊廷弼斩首弃市。

3. 解颂

    【忠臣贤士尽沉沦】

    一语双关，既点出了奸阉魏忠贤的名字「忠、贤」，又指出当时「忠臣贤士」被阉党大肆打压株连、锦衣卫镇压，不得不「沉沦」。

    【天启其衷乱更纷】

    「天启」，明熹宗在位期间的年号。

    天启年间（1620～1627年），魏忠贤自始至终在祸乱。

    【纵有胸怀能坦白 乾坤不属旧明君】

    即便「胸怀坦白」的忠臣最终弹劾了魏忠贤，明朝气数也要尽了。

    东林党人和一些忠臣，虽然尝尽了阉党的酷刑，惨遭杀害，也没屈服。1627年崇祯帝即位后，魏忠贤才被成功弹劾，流放途中畏罪自杀。

二、文征解卦
    卦为「家人」 [image] ，下为离 [image] ，指火；上为巽 [image] ，指风。

    「家人」卦运势：「有喜庆之象，如婚嫁」；「家人」大象为「风吹火，助火之威，喻家人同心协力，发展事业」。在本象是绝妙的讽刺，讽喻奸阉魏忠贤与客氏秽乱后宫、狼狈为奸，协力同心，终于权势倾天。

    魏忠贤毁掉了明朝的根基，他死后不到一年，明朝就迎来了下一象的灭顶之灾……


第32象 乙未（巽下坎上 井）明朝灭于闯王

    谶曰

    马跳北阙
    犬敖西方
    八九数尽
    日月无光
颂曰

杨花落尽李花残
五色旗分自北来
太息金陵王气尽
一枝春色占长安

    金圣叹：「此象主李闯、张献忠扰乱中原，崇祯投环梅山，福王偏安不久明祀遂亡。颂末句似指胡后，大有深意。」

一、众解精华

1. 解图

    马在门中，是「闯」字，喻闯王李自成，李自成的生肖属相也是马。

    李自成原在陕西王嘉胤部下当兵。1630年被裁员，隧在陕西米脂号召饥民起义，继投闯王高迎祥，号八队闯将。1636年高迎祥被俘死，李被推为闯王。1644年正月，在西安自立大顺王。三月十九日攻克北京。四月逼反驻守山海关的吴三桂，吴引清兵入关，李自成大败。四月二十九日，李自成回北京称帝，次日离京西撤。而后节节溃败，1645年于九宫山(今湖北)遭伏击死，一说隐于夹山(今湖南石门)为僧。

2. 解谶

    【马跳北阙】：「北阙」，北京。「阙」，音：却，指宫门。

    与画谜相应，马跳入阙，是「闯」字。「跳北阙」：进北京，入皇宫。

    【犬敖西方】

    指自称「天狗星下凡」的张献忠，攻入成都建大西国，称王。

    「敖」：「傲」字「无人」（亻：单人旁）为「敖」。似指张献忠狂傲不羁，几乎把四川杀成了无人之地。

    张献忠和李自成一样，也是王嘉胤的部下。1630年王嘉胤因抢劫被通缉而造反，张献忠率众跟从。

    张献忠是变态的杀人狂，他的军队所到之处，疯狂地奸淫、屠城，甚至连自己的幼子、妻妾、非嫡系部队都被他屠戮。他屠蜀人约300万，四川人几乎被杀绝，以至有清朝「湖广填四川」的百年大移民。1647年清军入川，张献忠屠城焚城而后撤离，割人肉腌为军粮。他溃败沿途，仍大肆杀戮，被围败死前还忙于屠城。

    【八九数尽 日月无光】：「八九」，17。「日月」，「明」字，喻明朝。

    「八九数尽」：指明朝历经17个年号，经十七世（16帝）气数尽了。1644年三月十九日，闯王攻入北京，祟祯帝自缢于煤山（景山）。

     因为明、清一般每个皇帝只有一个年号，故明、清的每个年号，代表一世皇帝，如洪武、崇祯、康熙。唯有第30象提到的明英宗是两个年号：他被掳到蒙古前，年号「正统」，中间隔了景帝的「景泰」8年，而后英宗复辟，年号「天顺」。

二、陈曦解颂

    【杨花落尽李花残】：字面上指春末夏初，点出本象主体事件的时间。

    同时又暗含两个事件：

    「杨花落尽」：指杨嗣昌（1641年）自尽，李自成从此没有对手了。

    「李花残」：李自成不久也残败了，被满清兵打得节节败退。

    杨嗣昌，明朝三世老臣，曾被阉党排挤辞官，崇祯元年（1628年）被启用。1637年，任兵部尚书，率兵大败李自成，逼降张献忠，升礼部尚书、东阁大学士，仍掌兵部事，权倾一时。1639年张献忠再叛，杨嗣昌大败张献忠，进而入川围剿。1641年初张献忠出川奇袭襄阳，杀襄王；李自成克洛阳，将福王煮食。杨嗣昌「益忧惧，遂不食」而死。

    【五色旗分自北来】：李自成的军队，打着五色旗，从北打进北京。

※ 辨析一：「五色旗」

    目前都把本句解释为清兵入关，认为「五色旗」是指八旗——误！

    满州八旗四色：正黄旗、正白旗、正红旗、正蓝旗、镶黄旗、镶白旗、镶红旗、镶蓝旗，只有黄、红、蓝、白，四色。入关以后，招募汉人组成绿营兵，执绿旗，那是以后的事，和本象无关。

    李自成五色旗：李自成的队伍是五色旗，他率20万大军从北面杀来，包围了京城。三月十八日，外城守军投降；十九日内城不攻自破。

    李自成的「入城大典」也是旗分五色：李自成亲率执蓝旗[1]的御营中军进德胜门；另四支是前后左右营，分别打着黑、红、白、黄四色旗，进朝阳、阜成、宣武、正阳四门。

    可见，「五色旗分自北来」，是指李自成的攻入北京。

    【太息金陵王气尽 一枝春色占长安】

    明太祖安息的金陵王气已尽，李自成春天占据北京，明朝灭亡。

    「金陵」：今南京，金陵的钟山有安葬明太祖朱元璋的孝陵。

     「长安」：指北京。虽然1644年正月李自成在西安称大顺王，也是春天（1644年阴历十二月末立春），但从上下文看，「长安」是指北京。

    李自成占据北京仅42天，春天（三月十九）进京，随春色逝去，（五月初一）席卷钱财撤离。

※ 辨析二：为什么这里的「长安」是指「北京」？

    这是古文常用的「借代」修辞，用相似的来借代、比喻。如白居易的《长恨歌》里，开头用「汉皇重色思倾国」——汉皇：不是汉朝皇帝，而是指代唐玄宗。

    「长安」是唐朝首都，用以借代、借喻后世的首都。到明朝，都城自然是指「北京」。

    《推背图》作者在唐代用这样的借代手笔，使得后世人，不管首都变迁到哪里，都能看的懂——【太息金陵王气尽，一枝春色占长安】：是指「首都」被人打下来，该改朝换代了。

    如果点明了是北京，那么宋朝人——当时首都在别处，就看不明白这是说：「首都」被攻破了。

    可见《推背图》作者用此借代用法，意境深远啊。

※ 辨析三：「春色」

    按金圣叹的解释，「春色」似指孝庄皇后，她劝降洪承畴，协助了清军，虽是史实，但套在本象似牵强，对于整象，句意、主题就散乱了。

    目前各家对《推背图》的解析：把第1句解为李自成残败，第2句解为满清八旗入关，第3句解为明朝亡于李自成，第4句解李自成占北京或者孝庄协助满清打天下——全篇事件的顺序就混乱不堪了！而且第2句解为八旗也不对。

    从笔者的上述破解，大家能看到：本象紧紧围绕李自成展开，主体鲜明，历史事件连贯清晰，毫不凌乱——这正是《推背图》设谜之道。

    从下面的解卦中，再次体现了《推背图》图、谶、颂、卦完美配合，浑然一体的风格。这设谜的手笔远非历史上任何文坛大师可比[2]！

三、文征解卦
    卦为「井」 [image] ，下为巽 [image] ，指风；上为坎 [image] ，指水。

    「井」卦的爻辞注解：「村邑变动，井不能移，井无得无失。往来取水，井水（取）干，也不挖井，（还取水）结果毁坏了取水的瓶，凶。」

     很明显，《推背图》这里用「井」比喻北京的皇权，用「水」比喻北京的金银财宝。

    本来李自成进北京就不是去坐江山的，只是去打江山；是去洗劫财宝，不是去治国的。他说：「十个燕京也比不上一个西安」。所以进北京后，他并不用心治政，也不尽心抵御满清，而是急不可待的「追赃助饷」，榨尽官员金银，抢光富户财物，迅速腐败，而后撤退。

    李自成洗劫财宝而无心立国，即是爻辞说的：取尽井水而不挖井。

    他打下江山，先骄奢淫逸一番，而后即了帝位就跑，即是爻辞中：往来变迁而井不变。

    他烧了昌平的明皇陵，逃跑前还烧了一些宫殿和九门城楼，即是爻辞中：毁取水之瓶，凶——果然如此，李自成从此一败涂地。

    皇权之「井」自有定主。既然李自成不是「井」的主人，那么，中原之主必在《推背图》的下一象登场。

    [1] 李自成喜欢蓝色，他是「水命」，自称「水德王」，称帝以后也不穿黄袍，只在外出时加一柄黄伞，以表明皇帝身份。

    [2] 由此也能看出，《推背图》的作者既有一流的文笔，又是超一流的易学术数大师，从本书对李淳风的简介中，似能体悟到，《推背图》作者，非李淳风莫属。


第33象 丙甲（巽下兑上 大过）清朝立 传十帝

    谶曰

    黄河水清
    气顺则治
    主客不分
    地支无子
颂曰

天长白瀑来
胡人气不衰
藩篱多撤去
稚子半可哀

    金圣叹：「此象乃满清入关之征。反客为主殆亦气数使然，非人力所能挽回欤。辽金而后胡人两主中原，璜璜汉族对之得毋有愧。」

一、众解精华

    本象预言满清继承中华国脉，总述清朝国运。

1. 解谶

    【黄河水清 气顺则治】

    「黄河」：喻中原，中华大地。「水清」：国脉变为清朝。

    「气顺则治」：含「顺治」年号。字谜与含意融为一体：既喻满清自顺治帝开始入主中原，又喻自顺治时，中原渐渐气顺，由乱渐治。

    【主客不分】：满清反客为主，满清女真各部，原隶属明朝，为客。

    【地支无子】：「地支」，地支共12个，这里喻指12。

    皇太极1636年改国号为「清」，清朝承传他皇位的共10帝，加上实质创始人太祖努尔哈赤，为12帝。

    「子」：12地支之首。「无子」：没有第一个，喻第一帝努尔哈赤不是清朝皇帝。努尔哈赤统一女真部，1616年建立后金，是大清的前身。

2. 解图

    图中：｛舟坐满了，喻「满洲」｝；插八旗载10人从东北而来，喻指满清八旗自东北入关，大清自顺治帝开始统治中原，共有10位皇帝。

3. 解颂

    【天长白瀑来】：满清自东北长白山一带起势，象瀑布一样冲向中原。

    【胡人气不衰】：满清为胡人，气势不衰。

    元朝就是胡人（蒙古）为君，清朝又是胡主，故曰「胡人气不衰」。

    【藩篱多撤去】：指康熙1673～1681年撤削三藩、平定藩乱。

    清朝夺得中原后，分封了三个开国的汉将降臣为王：吴三桂为平西王辖云贵，耿继茂为靖南王镇福建，尚可喜为平南王守广东。康熙十二年撤三藩，吴三桂率先举兵叛乱，耿精忠（耿继茂之子）反于福建，尚之信（尚可喜之子）叛于广东，三藩一度打下长江以南，终被康熙平定。

    【稚子半可哀】

    「稚子半」：倒读破解——半稚子，满清入关后的10帝中，有一半即位时是不到十岁的「稚子」：顺治，康熙，同治，光绪，宣统。

    倒读破解在《推背图》中较常见，如第24象和本书下一象。

二、文征解卦
    卦为「大过」 [image] ，下为巽 [image] ，指风；上为兑 [image] ，指泽。

    「大过」卦「利于出外，有所往，通顺」：正合满清出关，兵指华夏，顺利地得了天下。

    「大过」为：「枯木生花之象」。明末腐朽之极，为枯木，原为中原属国的满清入关，给华夏带了新气象，统一了中华民族，国土由明朝的355万平方公里，扩大到1240万平方公里。清朝前期出现国力鼎盛的「康乾盛世」，是为「枯木生花」。

    「大过」卦大象：「中间四阳爻，为结实之梁，但初末为阴爻，力弱不支，则势将摧折」。运势：「有力不从心，负担过重之象，多烦恼，防官非及水险」。卦象演化也如清朝国运：初期国力弱，中期强，后期官僚腐败，是为「官非」；被海外列强欺凌，是为「水险」；对外不断割地赔款，是为「负担过重之象，多烦恼……势将摧折」。

    「大过」卦，是「有大过失之意」——满清初期疯狂地屠杀「中国」人」，约3000万人死于满清的屠刀之下！克扬州三日，就杀了80万！

    满清对蒙古、朝鲜政策宽容，对汉人杀无度，这是落后的民族对文化先进的民族的毁灭性征服，重现了蒙元灭宋的历史。同样，满清也渐渐被博大精深的中华文化所同化，为中华民族注入了新的血液……

    毕竟，这个代价太大了，这是明朝腐败的代价，堪为「大过」！


第34象（原五一象 兑下坤上 临）孝庄化坤德 康熙造盛世

          谶曰

        阴阳和
        化以正
        坤顺而感
        后见尧舜
颂曰

谁云女子尚刚强
坤德居然感四方
重见中天新气象
卜年一六寿而康

    金圣叹：「此象乃明君得贤后之助，化行国内，重见升平，又一治也。卜年一六，或在位七十年。」

导读：
    ※ 辨析
    ※ 陈曦试解
    ※ 文征解卦
    ※ 史实精要：盛世巅峰

一、辨析

    有人将【卜年一六】解为「皇太极在位十六年」，有误。皇太极在位18年（1626～1643年）；还有人解为「改国号为清后，皇太极在位十六年」，亦误。1636年皇太极改国号为「清」，此后他执政8年。

    有人将图中二人解为皇太极和孝庄，不妥。从位置看，图中二人也不是夫妻。古代位置尊卑极其严格，以左为尊——展现在图画上，尊者位于图的左方。男左女右也是这样来的，现在中国的结婚照也沿用这个习俗，与西方习惯正相反。

二、陈曦试解

    《推背图》是预言历代兴衰更替的，唐后的盛世君主俱在其中。康熙大帝作为历史上的名君之一，作为康乾盛世的缔造者，如果在《推背图》里没有他，就太奇怪了！那就是《推背图》作者的巨漏！

    正因为本象在「金批本」被颠倒了顺序，移到第51象去了，所以基本都以为本象还未发生，至今都没有把康熙大帝「解读出来」。

1. 解颂、谶

    本象破解的关键在「颂」的最后，所以倒着破解。

    【卜年一六寿而康】：倒读破解，指康熙在位61年。

    康熙健康长寿，是历史上统治时间最长的皇帝，故曰「康而寿」。

    「卜」：卜算，算卦；「康」：健康，本句又指康熙；「一六」：如解为16年或7年，与「寿而康」矛盾，倒读解释为61年，方为合理。

    倒读破解在《推背图》里常见。如第24象的「山厓海边」，是喻当世的地名「厓山」；第33象的「稚子半可哀」，是为「半稚子可哀」。

    【重见中天新气象】

    康熙大帝文治武功，疆域拓广到1300万平方公里，从战火凋零中重新恢复了盛世，经济、文化、国力都达到了世界之首，呈现如日中天、焕然一新的气象。

    【坤顺而感 后见尧舜】

    坤，女性；顺：理顺，顺合，同时隐喻「顺治」帝；在女性（孝庄太后）的坤德感化天下之后，出现了尧舜般的君主。

    【阴阳和，化以正】、【谁云女子尚刚强】

    指孝庄以柔克刚、以弱胜强，以阴柔化解了危机，皇室归正。

    【坤顺而感】、【坤德居然感四方】

    坤，八卦中指「地」，喻女性。自唐至今，如此坤德感动当世，并为后世敬仰的皇（太）后，唯有「孝庄」一人。

2. 解图

    中国古代，皆以左为尊展现于人，与西方相反。

    图中国君为康熙，女性为其祖母孝庄文太后，故孝庄居左示尊。康熙8岁丧父，10岁丧母，由孝庄抚养。孝庄是康熙初期帝业的支柱。

    古代男人都留须，故须眉者，不表示年龄，而是统一指代成年男人。所以，图并不表示男人的年龄要大于左边的女性。

三、文征解卦
    卦为「临」 [image] ，下为兑 [image] ，指泽；上为坤 [image] ，指地，喻女性。

    「临」卦卦象为「池泽之水灌溉地面万物，相辅相成，生生不息」，与「坤顺而感」相应。本卦运势：「循序渐进，诸事亨通，不宜急进」，正与康熙登基后逐渐主政、渐次平定天下，渐次将中国带入盛世相合。

四、史实精要：盛世巅峰

1. 孝庄文太后——辅助三代君王，铺就康熙盛世

    孝庄文太后（1613～1687），蒙古族，博尔济吉特氏，名布木布泰，小名大玉儿，十三岁嫁给皇太极。

    「孝庄文皇后」谋略过人，曾乔装少妇劝降洪承畴之事。皇太极病逝后，长子豪格与皇太极之弟多尔衮争位，终以多尔衮立孝庄之子6岁的福临（顺治）为帝化解了危机。孝庄为保住顺治的皇位，按满族「兄死则妻其嫂」的习俗，毅然下嫁给多尔衮。「太后下嫁」见于野史而未见于正史，实为不容于汉族风俗。从顺治称多尔衮为「皇父摄政王」，以及孝庄未能与皇太极合葬，而是葬于东陵「风水墙」外，即可见一斑。

    顺治24岁「死于天花」，孝庄扶植8岁的玄烨（康熙）登基。康熙14岁亲政后，孝庄全力支持康熙铲除鳌拜。三藩叛乱时，孝庄激励康熙平乱，并拨出宫中金帛犒劳将士。

    孝庄提倡节约，多次把宫中节省下来的财物赈济灾民，节俭的家风影响到康熙、雍正两朝。

    孝庄的功绩是历代任何一位皇后都无法比拟的。她劳其一生，辅佐了皇太极、顺治、康熙三位君主，几次在危难之时挽救了大清。就她为保全社稷而沿袭了满族旧俗，也无过可言。孝庄75岁辞世时，国家已经摆平了三藩、台湾和沙俄，盛世在望了。

2．圣祖康熙——千古一帝

    清圣祖康熙（1654～1722），1661年登基，在位61年。他是历史上统治时间最长的皇帝，也是中国最伟大的君主之一。他把一个内忧外患的国家，带入了天朝盛世。他一生功业主要有：

（1）削平三藩，巩固统一。

    康熙12年（1673年），云南的平西王吴三桂、广东的平南王尚可喜、福建的靖南王耿精忠先后反清，一度打下了长江以南。康熙帝在孝庄皇太后的全力支持下，奋战8年，平定了叛乱。

（2）统一台湾，开府设县。

    台湾在1624年（明朝天启四年）被荷兰占领。1661年（顺治18年）郑成功收复了台湾。康熙多次招抚台湾，郑氏后人坚持分裂，提出「如琉球，朝鲜例」，欲将台湾变成属中华的属国。康熙1683年8月攻克台湾，开府设县，平抚官民。

（3）击退沙俄，划定疆土。

    1685～1686年雅克萨之战，康熙收复了黑龙江流域，1689年签订《中俄尼布楚条约》，规定了额尔左纳河，格尔比齐河，外兴安岭以南的土地完全归于清朝。包括乌苏里江以东，库页岛以南的广大地区。

（4）亲征朔漠，招抚蒙古。

    蒙古当时分为三部分：内蒙（漠南蒙古），准噶尔蒙古（漠西蒙古），外蒙（漠北蒙古）。准噶尔的噶尔丹进犯中原，康熙亲征，灭噶尔丹。同时招抚外蒙，将整个蒙古并入华夏，解决了两千年来的历史难题。

（5）平定准噶尔对西藏的侵略。

（6）重农治河，兴修水利。

    康熙六次下江南巡察黄河和水利，修黄河、淮河、永定河。兴农治水，成就前无古人。

（7）兴文重教，编篡典籍。

    亲自主持编篡了《康熙字典》、《佩文韵府》、《清文鉴》、《康熙全览图》、《古今图书集成》等60多种，约2万卷。是中华民族文化中的重要精神财富。

（8）兴修园林，融合民族文化。

    承德避暑山庄等园林浓缩了蒙古、西藏等民族宫殿庙宇，作为与其他民族交流、颁政的所在，具有深远的意义。

（9）仁爱体恤民情、严惩腐败高官。

（10）勤慎朝政，吸纳西学。

    康熙大帝使中华帝国最后一次站上了世界的巅峰，步入康乾盛世。


第35象（原三四象 巽下巽上 巽）太平天国

    谶曰

    头有发
    衣怕白
    太平时
    王杀王
颂曰

太平又见血花飞
五色章成裹外衣
洪水滔天苗不秀
中原曾见梦全非

    金圣叹：「证已往之事易，推未来之事难，然既证已往，似不得不推及将来。吾但愿自此以后，吾所谓平治者皆幸而中，吾所谓不平治者幸而不中，而吾可告无罪矣。此象疑遭水灾或兵戎与天灾共见，此一乱也。」

导读：
    ※ 众解精华
    ※ 文征解卦
    ※ 史实精要
    ※ 点伪史、看循环

    本象为「金批本」第三十四象，完全是金圣叹以后的事了，所以他只能猜测。这以后金圣叹除了第42象（「金批本」第三十九象）猜着点儿边儿，其它都猜错了，这也能印证《推背图》是真实的古代预言——因为预言的事发生前，人们很难猜出谜底。

    本象事件以后的人一眼就能看出：这预言的是太平天国。

    由于本象对应的历史被歪曲了，只有揭开伪饰，才能深刻地理解《推背图》本象预言设迷之妙。

一、众解精华

1. 解谶、颂

    【头有发】

    清军入关后，强令汉人男子按满清习俗：剔光头顶前部，头中后部扎辫子，称「剃发」。当时是「留发不留头，留头不留发」。而太平天国管辖的民众，不按满清规定结辫，民众留长发，特别太平天国的官兵，被称为「长毛」——这称号当时并无贬义。

    【衣怕白】

※ 辨析

    一般解为太平天国的北王韦昌辉「执白旗」，在天京内讧中屠杀了东王杨秀清及其全家部下2万多人，及翼王石达开全家——有误。

※ 陈曦试解

    笔者考证发现太平天国的旗极其严格，北王韦昌辉用「黄心黑边」旗。北，对应五形中的「水」，对应黑色。本句似应这样解：

    其一，太平天国忌白色，其各级官员忌穿白，特别是那些「老长毛」。故「头有发 衣怕白」都是指太平天国。

    其二，韦昌辉奉洪秀全的命令，在部署「天京屠杀」时，命令手下人以「左臂缠白布」为记，以免杀乱了——也是「衣怕白」。

    【太平时 王杀王】

    天京事变中：「天王」洪秀全密诏「北王」韦昌辉，让他杀「东王」杨秀清。「北王」与「燕王」秦日纲[1]灭绝了「东王府」，「翼王」石达开回京谴责乱杀，北王再血洗翼王府，翼王提前用绳子缒（音：坠）出城墙逃跑，幸免了。翼王又挥兵讨伐，逼天王杀北王。北王等见势不妙，马上攻打天王府，兵败。北王和燕王被天王所杀。

    【太平又见血花飞】

    《推背图》惯用好听的名字来展现祸乱，这样既能迷住当世人，又能使后人容易解谜。如第31象用「忠臣贤士尽沉沦」，点出奸阉「魏忠贤」。这里「太平又见血花飞」，字面矛盾的意思，足以迷住「太平天国」以前的读者。

    【五色章成裹外衣】

    「五色」：太平军的旗分五色，青白红黑黄，对应东西南北中。

    「五色章」：又指华丽的章程。「裹外衣」：外包装。

    太平天国以宗教「拜上帝会」发动起来的，洪秀全自称上帝的儿子，耶稣的弟弟。太平天国还有许多纲领，著名的有5个：《原道救世训》、《原道醒世训》、《原道觉世训》、《天朝田亩制度》、《资政新篇》。洪秀全一党包裹着这「五色华章」的外衣，喊着「有饭同吃」的口号，其实就是一个农民党，用一个幻想中的「理想社会」乌托邦，诱惑、催动农民去玩命打天下、守江山，自己抓紧享乐纳妾，还不断出台「新政策」（如《天父天兄圣旨》）。故曰：「五色章成裹外衣」。

    【洪水滔天苗不秀 中原曾见梦全非】

    点出洪秀全的名字，太平天国象洪水一样，几乎波及半个中国。

    「曾」：指曾国藩。「中原」：曾国藩的湘军建于中原。

    后一句指太平军见了曾国藩的湘军，就「梦全非」了。

2. 解图

    图中似见洪水泛滥，与「颂」相应，喻洪秀全的姓氏，又喻「太平天国运动」象洪水一样。该运动波及18个省，600多城。

    图中长茅草，喻指被称为「长毛」的太平天国部队。

    岸边尸骨碎离，喻指运动死了很多人，史学家估计至少有2000万。太平天国军队肆意乱杀，沿途裹挟百姓，不从军即斩首、烧死，甚至到了有异议、口角就杀头的程度。

二、文征解卦

    卦为「巽」 [image] ，音训，上下都是巽 [image] ，代表风。

    「巽」卦卦象为「飓风覆船之象，有上行下效之意，于纠纷，则难解」。

    应到本象谶述的「王杀王」时，腐败上行下效，其天国已经被内乱和腐败的飓风打翻了。修补未几，被曾国藩彻底翻船。

三、史实精要

    洪秀全以拜上帝会发动农民，1851年1月11日，在广西桂平县金田起义。一路北伐，1853年攻克南京，改南京为天京，建太平天国，洪自称「天王」。1856年，天京内讧，「王杀王」，2万多人被杀，太平天国由此衰落。1864年3月，天京再次被围。6月1日，洪秀全服毒自杀[2]。7月19日，曾国藩的湘军挖地道炸城，太平天国「升天」。

四、点伪史、看循环

    历史是循环的。

    《推背图》第一象就说了「悟得循环真谛在」，我们且看看本象的「循环」。

    《毛选》第四卷：「洪秀全、康有为、严复和孙中山，代表了在中国共产党出世以前向西方寻找真理的一派人物。」

    红朝教科书把太平天国讴歌成轰轰烈烈的反帝反封建的革命——拯救中国的伟大探索，但是都失败了……历史迎来了中共，只有党，才能「救中国」！后半句此处不说，《推背图》后面写红朝的各象，自有定数和定论，这里只辨析：

    （1） 被红朝歌颂的太平天国，其真实面目是什么？
    （2） 为什么《推背图》用白骨、洪水滔天、苗不秀来喻指这场「运动」？要知道：《推背图》的字谜常常是和意义浑然一体的。

    下面用现代语言简介太平天国的始末。

1. 缘起：小学难毕业，臆中上天阙

    洪秀全（1814～1864），广东花县人，4次考秀才落榜，成了他心中永远的痛，以至有后来「砸孔庙、烧儒书」的「文化小革命」。太平天国诸多纲领、圣旨、经书，都可见洪天王的著作，如「捧茶不正难企高，拿涎不正难轻饶」之类的《天父诗》[3]——货真价实的小学水平。

    洪22岁第二次考秀才落榜，从街上得到一套免费小册子——一个印刷工写的基督教学习心得——《劝世良言》。洪23岁再度落榜，大病一场，40多天高烧不止。高烧中梦见被轿子抬到天堂，一个身着龙袍、留着金色胡须的长者，将洪秀全的肚腹剖开，把污秽的内脏洗涤后重新缝好——这就是太平天国「经书」《太平天日》中提到的「天父洗礼」。

    第4次赶考再次失败，这位29岁的小学生（童生）发誓「不做清官」了。回去看了看《劝世良言》，开始创建「拜上帝会」。马上吸引了表弟（一说是老同学）成为「入教积极分子」，就是那位著名的老童生——28岁的冯云山。

2. 创教：广东人不听，广西人好蒙

    洪秀全肆意说梦，自称是上帝的「小儿子」，耶稣的亲弟弟，开始传教。可惜广东开放，人们见多识广，不信那套。洪、冯只好到了闭塞的广西农村建立根据地。他们选中了广西桂平紫荆山、金田村一带，因为那是客家人聚居地，他们都是客家人，同族人比较好蒙。

3. 受挫：回家造「天理」，表弟建基地

    洪、冯二位毕竟没有秀才「文凭」，「招生」工作难度很大。洪童生心灰意冷，不愿四处漂泊，回家教书去了。而表弟冯云山嫌这么回去太丢人，白天在私塾打工，晚上到山区穷人堆里传教。

    洪秀全回家后，一边教书，一边日夜不停的创造革命理论，写出和酝酿了「老三篇」：《原道救世歌》、《原道醒世训》、《原道觉世训》（后来创作完成的），为后来的革命提供了重要的理论依据。

4. 香港丧气，广西惊喜

    既然叫拜上帝教，洪秀全觉得光是自己梦里上天被「开堂洗肠」，不够实在，在人间也得洗礼一下，有一个正式的基督徒身份证才行！于是，1847年他到了香港，向美国牧师罗孝全求教。这时，他才看到了真正的圣经，发现自己根据印刷工的「学习心得」创作的东西，离《圣经》差得太远。他向罗牧师讲述了那个「异梦」，以求得牧师的支持，结果罗孝全拒绝给他洗礼，洪只好败兴而回。

    在香港学来了新东西，洪打算把自己的理论在发展中完善，以更好地吸引广西人。于是他到广西找冯云山——他惊讶地发现：表弟竟然从无产阶级中发展了3000名先进分子，其中有烧炭工杨秀清等骨干，意外的惊喜！拜上帝教已经传开，「理论」就不宜大改了，只好坚持走独立自主的路。

5. 「基督」普遍真理和中国革命的具体实践相结合

    太平天国是不被基督教、天主教承认的，但是洪秀全等人摸索出了中国特色的道路。

（1）提出了响亮的口号：「有田同耕，有饭同吃，有衣同穿，有钱同使，无处不均匀，无人不饱暖」——「共产主义」理想世界

    这简直是人间天堂！是所有农民和工匠梦寐以求的，何况当时广西在闹饥荒，这口号对广大贫下中农和流氓无产者的诱惑力可想而知。

（2）造神运动，教义与时俱进

    洪秀全由「上帝」的小儿子，变成了二儿子，东、西、南、北、翼，五王都成了「上帝」的儿子，洪天王的妹妹成了「上帝」的独生女，所以西王还兼任「上帝」的女婿。

    洪秀全不知道圣诞节，但是造出了「爷降节」、「哥降节」、「东王升天节」，还中西结合，吸取了民间烧符、附体上仙之类的「精华」。

（3）伟大的社会主义改造——革命就是剥夺，消灭私有制

    其「理论根据」是：天下财物皆是天父所有，大家都是兄弟姐妹，一切财富由天王收走。从全部没收地方政府的钱粮，又发展到对百姓「逐户搜刮」。百姓不得不全家参军，去吃大锅饭。

    钱、物都是天王赐给的——吃水不忘挖井人，天王恩情比海深。

（4）广泛发动群众，扩大革命武装

    太平军沿途裹胁壮丁，以「共产主义理想」教化，不入伍的要被杀头。参军后，全部财产充公，房屋不卖即烧，让你断绝俗念，一心向天国。后来成为忠王的李秀成就是被裹胁进来的。过去交通不发达，人一般不出远门。参军一出征，农民想开小差都不认识归路了。

    太平军游蹿辗转，开始打下城来也不占，劫掠而去。攻占武汉后，群众工作在革命实践中发展为「鸣锣搞『三讲』」。太平军四处鸣锣聚罗群众，由「两司马」（小头领）作动员报告：一讲天王和诸王要解放人民，二讲「共产主义理想世界」，三讲不听教化不从军的是「阶级敌人」，要杀头。于是群众就主动向组织靠拢了。

（5）阶级斗争的伟大尝试——对「敌对分子」实行专政

    在洪秀全公开造反前，对参加拜上帝会有怀疑和不满的人，就借「天父」、「天兄」名义责打甚至杀头。革命开始，就抛出天条十款，禁律数十条，违犯轻者打板，一般都斩首。而且各级干部对下属都有生杀大权，随心所欲；甚至革命老兵都有给人扣帽子的资格——称人为「妖」，即可杀掉。情节严重者要五马分尸，甚至「点天灯」[4]。这些都要在广场或开阔地组织群众观摩，公开宣判，杀鸡骇猴。

    太平军对满族人实行彻底的种族灭绝，攻破南京城内的满城后，将满族男女老幼4万人尽杀。僧尼道土、缙绅、商人、知识分子，也被视为「妖」，除「妖」是太平天国的使命。「凡掳之人，每视其人之手，如掌心红润，十指无重茧者，恒指为妖，或一见即杀，或问答后杀之，或不胜刑掠，自承为妖杀……」，不能不令人想到近代的「两手有老茧才是革命者」。

    太平天国实践了「革命不怕流血牺牲」语录，至少2000万人丧命。

（6）伟大的共产主义尝试——消灭家庭。

    整个天京被军管，实行男女分营，夫妻分居。太平天国第9号人物镇国侯与妻团聚，险些被斩，因东王「力保过关」而免；丞相陈宗扬与妻同宿，双双被斩。而诸王却妻妾成群，因为他们不是凡人。

     这无疑是柬埔寨共产党——红色高棉跑步进入共产主义的先驱尝试。1975年，被中共全面资助、扶植的红色高棉打下首都的当天，领袖波尔波特就开始狂杀示众，强行把人分成男女劳动队，消灭家庭和男女差别，进入共产主义。如果老波知道一点儿太平天国的故事，可能他就不会自称是老毛的学生了。

     在敢怒不敢言的空气中，在鸡奸泛滥军心不稳的压力下，天国终于探索着实行了初步的军事体制改革，取消了男女隔离制度，恢复了家庭。历史性地证明了：初级阶段是不可逾越的。

（7）解放妇女，男女平等——妇女成为战士、苦工、性奴。

    太平天国，女不缠足，这就是妇女解放的全部内容。女人于是为天王冲锋陷阵。有的做苦工，修建奢华宏大的王府，妇女都要去做民工。天王府也不设太监，粗活、重活、警卫，全是美女担当。

    洪秀全在广西起义之初，就收了15个王娘（王妃）；没打出广西，其王娘队扩充为36人；打到天京，强抢全城少女，集中进府选美。府中嫔妃增加到88个，最后扩充到1169个！这些老婆连名字都没有，象囚犯一样用编号称呼。加上上级嫔妃手下的「女司」，共2300多美人供他享用。

    杨秀清至少有54个王娘，这是血洗东王府清点尸首时发现的。

（8）历史上第一个人民公社——南京集中营。

    太平天国废止商业。外国使者到南京时，「既未看到商店，也无任何物品陈列求售，更不可能得到出租的船只、肩舆或马匹」。天京成了人民公社，大集中营。这哪里是「向西方探求真理」？直到恢复了家庭之后，才推出了配套的改革措施，允许了小商品经济。

（9）尝试了无产阶级文化小革命

       洪秀全30岁还没能小学毕业的隐痛发作，造反之初就砸孔子牌位。他将中国文化一律称为「妖」，除了将知识分子「妖」而斩之以外，毁孔庙、废私塾、烧寺院、禁古书。下诏曰：「凡一切孔孟诸子百家妖书邪说者尽行焚除，皆不准买卖藏读」。读者、藏者、买卖者皆斩。

    1854年，杨秀清不得不以天父降临附体的名义，制止了这场革命。

（10）统一思想，铲除其他信仰，开辟无产阶级文化战线

    洪天王不甘心文化小革命被叫停，隧成立「删书衙」，亲自挂帅，将古书中的妖言删除。但十年中只删定出版几部古书。新书却有40多种，基本是「语录」或者对「洪天王思想」的阐释和讴歌。

    拘禁言论依旧，其它信仰、宗教一律铲除，只能信「拜上帝教」。

    洪秀全动用所有基层干部——管25人的「两司马」，担任塾师，向全天国人宣讲「洪天王思想」，传扬「拜上帝教」。

（11）血腥杀元老，平反换民心，

    天京内讧「王杀王」之后，不久天王就给杨秀清平反，把杨被杀日定为「东王升天节」，为革命元老昭雪。

（12）摸索出了官僚致富之路

    洪秀全任人唯亲，原来的核心领导阶层都是清一色的客家人。后来让两个哥哥执政，挟制翼王，把石达开逼走后，封王2700多人！不问才德、功劳，只要是亲戚、同乡，当然要行点贿，就封王。高干阶层肆意劫掠挥霍，迅速「先富起来」。臣民都被「共产」了。

（13）长征的伟大探索

    石达开带10万精兵分裂而去，在清兵的围追堵截中逃往四川，在大渡河的铁索桥前被阻，前有阻截，后有追兵，只好投降。

    但是，细细研究石达开的逃亡路线，竟然和红军长征，几乎是同一条路！可是红军忽悠过了铁索桥[5]，石达开壮烈了……

    这13点伟大的探索，不禁让人想起了红朝的「13点」

红朝党的13点对太平天国的13点

    现在读者应该明白：为什么13点的红朝党要对13点的太平天国刻意地美化和讴歌了吧？

6. 畏罪自杀的结局

    这位「偶像领袖」后期是这样领导的：洪秀全进了天京后，11年中除了一次被逼去东王府给杨秀清封万岁外，他从没出天王府一步！从不上朝，从不指挥打仗，旺盛的精力用于和几千美女嫔妃玩乐，12年发了25道诏书，后5年未发一诏。天京危机关头，李秀成劝他「让城别走」，他根本不懂、不听，城没破就偷着自杀了。

    太平天国实际是奴隶制，红朝要把它讴歌成反封建。

    太平天国不反帝，红朝要把它装潢成反帝。商人雇佣洋枪队打太平军，太平军对洋枪队提出「各宜自爱，两不相扰」的口号，用人海战术重创洋枪队之后，主动转移。

    农民垫江山，专制享腐败。这种用「人间天堂」的远大理想包装的邪教政权，一时的成功，是以造成社会的大动乱、大破坏、大倒退为代价的，是以2000多万人的生命为代价的，是以中国丧失近代化的最后机遇而长期被列强欺凌为代价的。尤其可怕的是，这一切还被作为一部英雄史诗，一次拯救中国的伟大探索，一场「农民共产主义」的伟大尝试来愚弄后人。

    洪秀全的故居是1961年党在遗址上重建的。多个展厅绘制大型壁画，衬托出在洪秀全的领导下，太平天国感天地、泣鬼神的「业绩」，连他的自杀都给美化成病死。

    《推背图》用洪水和白骨来喻指太平天国，信然！

    历史不是任人打扮的小姑娘!

    戏说历史者，必被历史戏说!

    [1] 秦日刚：太平天国的「无产阶级革命家」，地位仅次于翼王。

    [2] 天京被围时，李秀成守城，城破后李秀成被俘请降，其供状中言：「天王（洪秀全）斯时焦急，日日烦躁，即以四月二十七日服毒而亡」。供状后半部分有：「天王之自杀，更令全局混乱」。

    [3] 《天父诗》，1857年太平天国刊印，收录洪秀全诗500百首。

    [4] 点天灯：太平天国的发明，将活人全身缠上浸过麻油的绵纸或麻皮，用松脂白蜡堆在脚上，然后从下面点火，任其在狂号中烧死。

    [5] 详情可参照张戎、哈利戴著的《毛泽东：鲜为人知的故事》。长征「飞夺泸定桥」的故事广为人知，说铁索桥上的木板被烧光，前有机枪扫射，22勇士踏着铁索飞夺泸定桥——这和抗美援朝战场上的黄继光，胸中5弹（人气胸后，已无法呼吸），昏迷后还能醒来堵枪眼的技法一样——编造！当年红军出版的《红星报》，记载了这 22个探路人走过了铁索桥，毫发无伤，每人还得到一副碗筷作为奖励。中共党史史料也没有记载过泸定桥有伤亡。邓小平也曾坦诚地承认「飞夺泸定桥」是虚构的，出于宣传，「以表现我们军队的战斗精神」。因为苏联把蒋经国扣为人质，蒋介石不得不给红军留一条生路，并未在泸定桥设兵阻截。红军到了陕北，蒋经国才得以回国。


第36象（原三五象 震下兑上 随）英法侵华～同治中兴

    谶曰

    西方有人
    足踏神京
    帝出不还
    三台扶倾
颂曰

黑云黯黯自西来
帝子临河筑金台
南有兵戎北有火
中兴曾见有奇才

    金圣叹：「此象疑有出狩事，亦乱兆也。」

导读
    ※ 众解精华
    ※ 文征解卦
    ※ 史实精要——皇园被焚，同治中兴
    ※ 昔日「国贼」成佳话，今日「国贼」秀中华
    ※ 他令「儿皇帝」望尘莫及

一、众解精华

1. 解谶

    【西方有人 足踏神京】

    指英法联军打进北京，劫掠焚毁了圆明园（1860年10月7日）。

    【帝出不还】

     指咸丰帝离京逃至热河，未能回京，次年病逝于热河。

    【三台扶倾】

    此间清王朝依靠曾国藩、左宗棠、李鸿章三人，削平战乱、稳定社稷、开展洋务运动，扶起了大厦将倾的清朝。

    「台」：清朝的官亦称为「台」，如「制台」、「抚台」、「藩台」、「道台」等。总督也称为「制台」，管辖1～4省。曾、左、李都是总督，即「制台」，故称「三台」。

    ｛「三台」，似又合字为「治」，隐喻「同治中兴」｝。

2. 解颂

    【黑云黯黯自西来 帝子临河筑金台】

    「黑云」：指英法联军，以及沙俄。
    「河」：热河，满清的夏都。
    「帝子」：咸丰帝和他的儿子载淳（当时4岁，5岁即位）。
    「临河筑金台」：驾临热河，在那里施政。
    本句指西方的英、法联军攻至北京，俄国趁火打劫，咸丰离京逃到热河行宫。

    沙俄趁着太平天国的战乱和英法的侵略，侵吞、侵占东北、西北领土140多万平方公里，成为第二次鸦片战争期间最大的获利者。这片黑云压了中华一百多年，它把侵占中华的「海参崴」（崴：音wai三声）都改名「符拉迪沃斯托克」，意思是「统治东方」。

    【南有兵戎北有火】

    南方有太平天国的战乱，北京有英法联军火烧圆明园。

    【中兴曾见有奇才】

    「曾见」：见同现，曾国藩出现。「中兴」：同治中兴。出了旷世奇才曾国藩，才平定了太平天国，开展洋务运动，使清朝出现「同治中兴」的局面。

3. 陈曦解图

    图中暗示三人：两个在前边的，喻指英法，后边跟来的喻指沙俄。

    沙俄以调停有功，强迫清政府于同年11月14日签订中俄《北京条约》，割占乌苏里江以东约40万平方公里 [1]土地。

    图中方向：英法自东南方向攻入北京。1860年「足踏神京」的西洋兵是从大沽口登陆的，占领天津，从天津杀往北京，正是从东南方向杀来，图中暗示的分毫不差！

    《推背图》中的图是「上北下南」的，这在第16象已探讨过了。

二、文征解卦
    卦为「随」 [image] ，下为震 [image] ，指雷；上为兑 [image] ，指泽。

    「随」卦为「乘马逐鹿之象，随遇而安之意」。英法侵华，清朝把咸丰帝把自己带妻儿和戏班子逃往热河称为「巡狩」，美化为狩猎。

三、史实精要——皇园被焚，同治中兴

1. 第二次鸦片战争

    1856年10月～1860年11月，英法联军侵华，史称「第二次鸦片战争」。强迫清政府赔款、扩大通商、割让九龙司。

2. 圆明园残败史——火劫、木劫、石劫、土劫

    有一种流行的观点，认为是八国联军进京烧了圆明园，不少《推背图》爱好者也误把这象解释成八国联军所为。

    烧圆明园的目的，不是掩盖罪行，因为在侵略者看来——劫掠是荣耀，真实目的在于烧掉清政府的信心，让满清统治者彻底臣服。圆明园号称「万园之园」，是中外建筑艺术的精华，更是满清统治的象征。从雍正以来的五个皇帝，经常在圆明园居住、颁政。烧了这个政治中枢，清廷大骇，完全接受了英、法的一切条件。

    1900年八国联军入京后，并没有去折腾圆明园，但圆明园又一次遭到破坏——有学者明确指出是当时驻守西郊的八旗子弟、太监干的，他们后来去拆盗圆明园残存的殿堂。接着军阀、官僚、政客又去盗用石料，北京的达园就是这样建起来的。

    再往后农民进住圆明园，种稻填湖、养猪盖房，彻底毁了圆明园的山形水系。到1980年，圆明园里已有7个生产队，2000多农民了。

3. 同治中兴

    清朝经历两次鸦片战争，又经太平天国14年的重创，已经摇摇欲坠。在曾国藩、左宗棠、李鸿章等人扶持下平定了战乱，并开始减赋兴农、大兴科举、开办洋务，走向了一个短暂的中兴阶段。因在同治年间，故称同治中兴。

    曾国藩（1811～1872年），道光、咸丰、同治三朝老臣，咸丰年间平定了14年的太平天国之乱。办安庆内军械所，完全用汉人，造出我国第一台蒸汽机和第一艘小火轮。

    左宗棠（1812—1885年），助剿太平军，后率军入疆，收复了除伊犁以外新疆全境。办兰州制造局，兰州织呢局，福州船政局。

    李鸿章（1823—1901年），助剿太平军，后镇压了捻军。办军火工厂、筹建北洋海军，同时办轮船招商局、开平煤矿、天津电报局、津榆铁路、上海织布局等。其中轮船招商局的运营，使外轮3年损失1300多万两白银，美国旗昌行破产，后被招商局收购。

四、昔日「国贼」成佳话，今日国贼秀中华

    红朝对曾国藩是全面否定的，因为他剿灭了党要讴歌的太平天国，大杀太平军。如果读者明白太平天国的真相，或者看了笔者前一象的【点伪史 看循环】，或许对红朝的「政治挂帅」能冷静处之了。如今的学术界，刮起了一股给曾国藩平反的风潮，这位令毛泽东、蒋介石双双折服的「曾剃头」，变成了「修身、齐家、治国、平天下」的儒将楷模，儒学大师。

    144万平方公里中华国土，在本象对应的历史阶段，被沙俄趁机侵吞或侵占。这些不平等条约，民国政府不承认，而红朝政府，建国之初就以地图形式先行承认了，还更胜一筹，按苏联老大哥的意思割掉了150万平方公里蒙古。江政府不但最后「完善」了毛思想，在正式划定中俄国界时，又割新地献礼。

毛政府出卖蒙古的背景、经过、延伸：

    蒙古疆域150万平方公里，相当于43个台湾岛。其战略地位极其重要，所以苏联千方百计地让蒙古独立。

1. 背景一：1919年8月，苏俄发表的《告蒙古人民书》，称：「蒙古是个自由的国家……任何外国人都无权干涉蒙古内政」。1921年底， 苏军占领外蒙古全境，并组建君主立宪政府。1941年4月，苏俄与日本签订《苏日中立条约》，声明：「苏联保证尊重满洲国的领土完整和不可侵犯。日本保证尊重蒙古人民共和国领土完整和不可侵犯。」

2. 背景二：1945年8月14日，民国和苏联的《中苏友好同盟条约》规定：苏军撤出东北，归还旅顺大连，归还中东铁路。外蒙的独立由外蒙古全民投票决定，苏联不能协助中共、蒙古、新疆闹独立。但双方未确定公民投票的时间和方法。
    这是民国要求苏联撤军的缓兵之计，美国也无条件承认蒙古是中国的一部分。

3. 背景三：苏联撤兵东北，却依然占据蒙古，强制外蒙全民投票，一些地区苏军武力逼迫人们投独立票，苏军也参加投票，才使多数票同意独立。民国、美国的联合国代表拒绝承认该结果。

4. 背景四：从1946开始，蒙古12次派代表团到中国谈判，要求承认蒙古独立，被民国行政院蒙藏工作委员会拒绝，也拒绝了他们交换地图的要求。1947年行宪，民国明确规定蒙古是中国的一部分。

5. 1949年10月1日，中共的版图上就去掉了外蒙古，随后多次发行邮票庆贺蒙古独立。

6. 1949年10月16日，毛泽东紧跟苏联，和蒙古建交。

7. 1950年10月，周恩来去蒙古主持主权移交仪式。

8. 1962年因美国弃权，毛泽东拉拢小国投票取胜，蒙古进入联合国。

    如今台湾的中华民国版图上，还把蒙古作为一个省，当然，也包括江东六十四屯和海参崴等中华领土。

    红朝建国初声明：不承认中华人们共和国以前的一切不平等条约，实际上不但都承认了，还变本加厉，一卖再卖。

江政府出卖国土的背景、经过、延伸：

1. 青年时作为苏联远东局克格勃特务的江泽民，把柄在俄国手里，上台第一条大事就是跑到莫斯科，于1991年5月16日主动签订了《中苏国界东段协定》。完全承认了清政府的卖国条约。

2. 1994年江主席访问俄国,两国外长签定了《中俄国界西段协定》。

3. 1999年12月,俄国总统叶利钦访问北京,两国外长签定了《中俄国界东段和西段叙述议定书》和一个协定。江主席和叶利钦共同出席了签字仪式。正式承认91、94年的协定，彻底地把俄强占我国的领土无偿划归俄罗斯，加新赠地约10万平方公里，共144万平方公里领土，换回了375平方公里的黑瞎子岛的一半 [2]。

4. 2001年7月江泽民访俄,与俄罗斯总统普京签署了《中俄睦邻友好合作条约》,以条约的形式肯定了江主政以来划定的中俄边界。

5. 2005年6月2日，外长李肇星在「海参崴」与俄国签约、换证书，彻底解决了中俄历史上的边界问题。中国媒体狂引俄国人的赞美：「这次和平解决是一个伟大成就，它将两国间曾经发生过的和有可能发生的所有领土争端与不和彻底变为历史」。

    正视历史，才能被历史正视。

五、他令「儿皇帝」望尘莫及

    《推背图》第12象预言，以极其辛辣的手笔讽刺了中国历史上的儿皇帝——「后晋高祖」石敬瑭。可是近代的「红朝太祖」，与「后晋高祖」得天下十分相似，但卖国胜过石敬瑭12倍。

后晋儿皇帝与「红朝太祖」得天下对比

    [1] 在此前，1858年俄国以《中俄瑷珲条约》割占中国外兴安岭以南、黑龙江以北60多万平方公里领土。1864年，又以《中俄勘分西北界约记》，割占中国巴勒喀什池东南44万多平方公里领土。

    [2] 这些卖国协议换来了俄对江政府的直接支持：2000年联合国人权会上，中国以4票优势逃过制裁，俄是唯一支持中国的西方国家。

    [3] 唐努地区：约17万平方公里，是清政府都未出卖的地区。1953年联合国大会表决裁定为中国领土。当时在联合国中代表中国的是台湾的民国政权。

    [4] 六十四屯：面积3600平方公里；海参崴：700平方公里。清朝不平等条约《瑷珲条约》都承认是中国领土。这两地，民国多次谈判要求收回，斯大林与民国签署的谅解备忘录中，斯大林提出等中国收回香港，中国（民国）就可以同时收回六十四屯和海参崴。


第37象（原五五象 乾下坎上 需）甲午战争 弃朝割台

    谶曰

    惧则生戒
    无远勿届
    水边有女
    对日自拜
颂曰

觊觎神器终无用
翼翼小心有臣众
转危为安见节义
未必河山是我送

    金圣叹：「此象有一石姓或刘姓一统中原，有一姓汝者谋篡夺之，幸有大臣尽忠王室，戒谨惕励，一切外侮不灭自灭，虽乱而亦治也。」

导读
    ※ 众解精华
    ※ 史实精要：甲午战争
    ※ 历史的循环——再卫朝鲜
    ※ 历史的嘲讽——「未必河山自我送」

一、众解精华

    虽然这一象被颠倒到后边去了，还是有个别高人解出来了。

1. 解谶

    【惧则生戒】

    意指李鸿章、丁汝昌等审时度势，畏惧日军而采取保守战略。

    【无远勿届】

    「远」：北洋舰队的舰支大多都称某「远」舰，诸如定远、致远、镇远等。本句意指北洋舰队全军覆灭。

    【水边有女 对日自拜】

    「水边有女」是「汝」字，「日自拜」是「昌」字。此句点出甲午战争中北洋舰队主帅：提督丁汝昌。

2. 陈曦解颂

    【觊觎神器终无用 翼翼小心有臣众】

    「觊觎」：音鲫鱼，想得到别人的东西。指日本想吞并中国之心。

    「神器」：国家祭祀天地的神器，喻指江山社稷。

    本句指日本想吞食中国江山，终就是没用，小心清朝有忠臣良将。

    【转危为安见节义】

    「见节义」：臣众中有两人「见节义」。

    一是1894年9月17日的黄海海战，「定远」号战舰飞桥炸裂，丁汝昌从空中坠落重伤，仍坚持指挥——初「见节义」。威海卫战斗中，北洋舰队全军覆灭，丁汝昌等自杀殉国，是为再「见节义」。

    二是甲午战争战败后，北洋大臣李鸿章代表清廷到日本谈判，日本提出割让台湾、澎湖列岛，并陪银2亿两的天价，李鸿章拒绝，后遭到暗杀，幸免于难，但他仍不屈服于日本，这也是「见节义」。

    「转危为安」：也是两次。

    一次是黄海海战，北洋舰队以惨重的代价打跑了日军舰队，清廷一时「转危为安」。

    另一次是李鸿章在日本谈判，置生死于度外，不接受卖国条约，最后日本扬言再发兵，光绪帝回电报，下令接受日本的条件，签订《马关条约》，大清得以「转危为安」。

    【未必河山自我送】

    山河国土不是丢在我们「臣众」手里，是丢在腐懦弱的朝廷手里。

    李鸿章受光绪的指令，签订《马关条约》后回国，光绪和曾经主战的「爱国大臣」把罪责都推到了李鸿章头上，李鸿章成了头号卖国贼，被贬为两广总督。

3. 解图

    图中一人扶持倾倒之树，喻指：丁汝昌扶清(倾)。喻指丁汝昌为代表的忠臣支撑清朝，仍无法改变清廷覆灭的命运。16年后，清亡。

    扶持倾倒之树，在《推背图》中，喻指支撑社稷。如第四象的「已倾大树仗扶持」。

4. 文征解卦
    卦为「需」 [image] ，下为乾 [image] ，指天；上为坎 [image] ，指水。

    「需」卦为「密云不雨之象，待机而动之意」，「需」卦大象为「不能急进，急进反见凶险」。

    这正是本象甲午战争的卦象。李鸿章和考察过日本的丁汝昌都提出「战无胜算」，李鸿章已经暗自与日本外务大臣小村寿太郎斡旋，小村答应拿到贿银100万两后，日军从朝鲜退兵。可是皇上和爱国大臣决不辱国，必战。结果惨败割地，还赔银2亿两。

二、史实精要：甲午战争

    甲午战争的起因是中日争夺朝鲜。朝鲜原是清廷的属国，清兵在朝鲜驻军。1894年5月日本出兵朝鲜。7月，日军偷袭牙山口外丰岛的北洋水师，并进攻朝鲜牙山附近的中国驻军。8月1日清政府对日宣战。

    1894年9月17日，北洋舰队在今辽宁东沟附近海域同日舰遭遇，爆发了黄海海战。北洋舰队10艘军舰，「致远」号等5艘被击沉，4艘负伤。「定远」号飞桥炸裂，丁汝昌坠落重伤，仍坚持指挥，击溃了日军。日旗舰「松岛」等五舰受重创。

    北洋舰队退守威海卫，企图「保船制敌」。结果日军11月攻陷大连、旅顺。1895年1月，日军水陆夹击，北洋舰队全军覆灭，丁汝昌等将领自杀殉国。

    1895年4月，和日本签订《马关条约》，赔银二亿两，割让台湾、澎湖列岛、辽东半岛，放弃朝鲜。

    1910年，朝鲜被日本吞并，成为日本的一个省。

    清政府以洋务运动自救，终以甲午战争而宣告失败——这不是洋务运动本身的失败，而是腐败体制利用洋务运动达到自救目的的失败。根本的腐败，再改革也无力回天。

三、历史的循环——再卫朝鲜

    1950年，中共开展了为期3年的抗美援朝运动，对国内号称取得了伟大胜利，这个号称保家卫国的立国之战，被史诗般地歌颂了半个多世纪。而近来，不断有文献揭开「抗美援朝伟大胜利」的面纱，一桩桩令人心碎的黑幕逐渐展现在人们面前。

抗美援朝简纲

    1945年9月2日，二战战败的日军，按照盟国协议，以北纬38度线为界，在朝鲜的南、北方分别向美、苏投降。

    1948年，韩国、朝鲜分别建国，联合国予以承认。

    1948～1950年，美国从韩国一撤军，金日成就求助斯大林和毛泽东。苏联卖给他先进武器，中国无偿支援他三个精锐师，编为朝鲜军队。

    1950年6月25日，朝鲜扬言韩国侵略，大规模攻入南韩，韩军猝不及防，退守釜山岛，仅剩下1平方公里的阵地。

    1950年7月5日，联合国决议出兵，美军为首的18国联军向共军开战。朝鲜军队一溃千里。

    1950年10月19 日晚，中共军队彻底消除解放军的一切标记，秘密跨过鸭绿江，冒充朝鲜军队参战。

    1950年10月25日，中共军队突然围歼小股美军先头部队，不宣而战，抗美援朝。中方第二次战役胜利后，联军方才确认中国出兵了。联军主动退回三八线。中国志愿军跃过三八线，去解放（侵入）南朝鲜，被联军击溃。

    1953年3月5日，斯大林逝世，苏共敦促朝共、中共停战。

    1953年7月27日，板门店停战签字，中国提议都被否决，几乎全部接受美方的条件，朝鲜地盘已经缩小，把新国界仍叫三八线。

    1982年，中共中央开始为志愿军被俘人员平反，有的战俘以为又要挨整了，自杀了结。

抗美援朝，八败结交

    一败，总战役失败。志愿军在朝鲜有五次战役，前两次胜在不宣而战，和日本偷袭珍珠港是一个策略。后面都是败，竟对国内说：第三仗平手，第四、五仗没有输。

    二败，总战略失败。毛、金「解放」南韩的梦想彻底破灭。

    三败，军事上惨败，伤亡惨重。共军火力比联军差20倍，靠人海战术维持。一次，四个军6万多人挤在狭地基本全被炸死，成为绝密。志愿军死亡人数是严禁报道、严禁外国记者采访。内部转述的资料估计，中方死亡70～100万人，惨不忍读。

    四败，中共被迫谈判、谈判彻底失败。苏共不再支撑，金日成强烈叫停，毛已无力用人命逞雄。中方提出的条件全被美国否了，美国提出的条件，中国不得不接受，美国只做了计划中的微小让步，给中国一点小面子。

    五败，朝鲜地盘打小了。现在的三八线不是原来的三八线，是联军的实际占领线。只不过大家还叫它三八线。

    六败，国际政治上惨败。联合国通过决议谴责中共政府，战后，45个国家对大陆经济封锁。周边国家都开始欺负中共，排华事件此起彼伏。中共四外讨好：远国给钱，近邻割地。

    七败，共产阵营完败。北朝鲜所有工业被炸光，中共3年自己为战争支出25亿美元，超过了国家总支出的1/3，欠下苏联的物资、资金折合34.85亿旧卢布，折合当时13.76亿美元。

    八败，毛自己私下承认失败。毛多次埋怨：斯大林对朝鲜战争的决定是「百分之百的错了」！

    八败结交，交了个金家王朝。如今中国共对朝鲜仍坚持无偿援助，每年折合120亿元人民币。

    美国五星上将布莱德曾说：「假如因为朝鲜战争，我们就打入中国的话，那么，我们将是在一个错误的时间，在一个错误的地点，与错误的敌人，进行一场错误的战争。」

    中共把这段话的前提部分（粗体字部分）删掉了，说：「美国自己承认：『朝鲜战争是在一个错误的时间，在一个错误的地点，与错误的敌人打了一场错误的战争』。」

四、历史的嘲讽——「未必河山自我送」

    抗美援朝惨败，中共国际形象扫地，只是共产阵营里赞不绝口而已，45个国家开始对大陆经济封锁。

    中共于是用割地、外援等方式，换回一个热爱和平的国际形象。

    1953年11月金日成访华，中国宣布战时援朝的物资、现金全部无偿赠送，再赠8亿元，还割让中朝边境我方的白头山给朝鲜，作为金日成的革命圣地。这并未能阻止金日成一度反华。

    1956年12月，周恩来访巴占克什米尔，主动提出把坎巨提地区割给巴基斯坦，巴方从来没有这么奢望过！

    其后又按照英国殖民主义者提出的、蒋介石拒不承认的中缅边境条约，割让了数万平方公里给缅甸，既谄媚缅甸，又讨好了英国。

    1962年中印边界之战，中国大胜。结果白送9万平方公里西藏最好的土地给印度！其面积几乎相当于3个台湾岛。如今那是印度的「阿鲁纳恰尔邦」，轻松地养育着印度700多万人口，是西藏人口的两倍。

    给俄罗斯的割地前面已经提过，割出蒙古之后，还给蒙古割地以示友好。对尼泊尔、阿富汗……一割为快。

    现代人对「对越自卫反击战」记忆犹新，可是几人知道，我们曾誓死保卫的法卡山，至少有一半已经划归给越南？

    割地、赔款，历来是红朝用来嘲笑清政府腐败无能、屈膝卖国的术语，可是红朝至今，外援总额已达4800亿美元。

    红朝早期为了得到亚非拉穷国的支持，就斥资20亿元亲自建设坦赞铁路，而后坚持外援蒙古、越南、朝鲜、印尼、老挝、也门、几内亚、柬埔寨、印度，使得建国初就成了世界上外援比例最高的国家，外援占到财政收入的5～7%!

    部资料透露：红朝援助越南200亿美元；大陆在大饥荒时期：援助阿尔巴尼亚55亿美元，阿尔巴尼亚用我们援助的粮食喂鸡……

    62年以前的外援的1/3要用在国内，59～61年的大饥荒，4000万人就不会被饿死。

    毛当时坚持他的「国际战略」，轻描淡写地说：（饿死的人）埋了做肥料算了。

    红朝就是这样换来了选票，顶掉了联合国里的中华民国的常任理事国席位。

    本象的「未必山河是我送」，简直成了祖宗对后生的血泪嘲讽。


第38象（原三六象 乾下巽上 小畜）义和团之乱

    谶曰

    纤纤女子
    赤手御敌
    不分祸福
    灯光蔽日
颂曰

双拳旋转乾坤
海内无端不靖
母子不分先后
西望长安入觐

    金圣叹：「此象疑一女子能定中原，建都长安。」

导读
    ※ 众解精华
    ※ 辨析
    ※ 震惊世界的恐怖，需要正视的历史

一、众解精华

1. 解谶

    【纤纤女子 赤手御敌】

    「赤手」：用拳，指义和团。义和团原名义和拳。

    「纤纤女子」：义和团的红灯照，由年轻女子组成。

    「御敌」：指义和团和洋人开战。

    【不分祸福 灯光蔽日】

    「灯光」：红灯照。同时指慈禧太后无知，不分吉凶祸福，以为义和团和红灯照能「灯光蔽日」。

2. 解颂

    【双拳旋转乾坤】

    「双拳」：义和团原名义和拳。本句指义和团在国内闹得很厉害。

    【海内无端不靖】

    无风不起浪，指义和团之乱，随后引来八国联军，不是无缘无故的。

    此时戊戌变法失败，光绪帝已被软禁。1900年慈禧命令清军配合义和团灭洋人。义和团见洋人或相关人员就杀，至少狂杀50万人，以华人为主。慈禧同时向11国宣战，攻打所有外国使馆和教堂。这才引来八国联军侵华。

    【母子不分先后 西望长安入觐】

    指慈禧太后挟光绪帝逃往西安，史称庚子事变。

    「母子」：光绪与慈禧以母子相称。光绪名载湉，是慈禧的亲外甥，又是慈禧丈夫咸丰帝的亲侄子。慈禧之子同治帝19岁死，立4岁的载湉为帝，慈禧以母亲的辈份再次垂帘听政。

    「不分先后」：同时。

    「长安」：西安旧称长安。

    「入觐」：进见皇上或皇后。

3. 解图

    图中一女子右手提灯笼，左手持折扇，正是红灯照的标准装扮。

    一汉装女子骑马策鞭，指慈禧太后，当时慈禧太后是清朝实际的掌权者，换为汉装逃出京城的。

    图中一小官沿路跪接，喻指当初的沿途接驾的盛况。慈禧太后挟光绪仓皇出逃，就领了几十人。但是赶往西安的途中，护驾勤王的官员、部队就有四五万之众。

    图中方位：出逃向西，喻指逃往西安。

4. 文征解图
    卦为「小畜」 [image] ，下为乾 [image] ，指天；上为巽 [image] ，指风。

    「小畜」卦为「密云无雨之象，蓄养实力之意」，「小畜」卦运势「宜忍耐蓄养实力，静待时机」，「若诉讼则败」。

    「小畜」卦卦象之意和上一象类似。李鸿章做了替罪羊被贬为两广总督，朝中无人能劝谏慈禧，朝中反对「兴拳灭洋」者都被杀，慈禧一意孤行，同时向11国宣战，攻打列国使馆……

二、辨析

    有不少人把本象颂的后二句解释成慈禧和光绪在两天内相继死去，笔者以为不妥，因为：

1. 「入觐」也没有去世的意思。
2. 二人死也不是「不分先后」。
3. 她们去世是在1908年11月，在本象所述事件8年后，还在《推背图》下一象之后，跟本象的图文（前二句）不是一回事，而《推背图》每象都有一个明晰的主题，不是杂乱的流水帐。

    也有人把此象解释出东太后慈安的，其实慈安1881年已死。

三、震惊世界的恐怖，需要正视的历史

    遍杀洋人，妇孺不免。

    杀尽信基督教的中国人，攻烧教堂、领事馆，杀光粘「洋味儿」的一切中国人：穿西装的、戴（洋）眼镜的，甚至家里翻出火柴[1]的百姓也要全家被屠！

    洋楼、铁路、电线，电灯、钟表、火车等洋物全被砸被烧……

    这就是义和团的「爱国运动」。

    义和团原名义和拳，习拳练武，设神坛，男人习练金钟罩，宣称有神符护身，枪炮不入。

    义和团在天津有一种专收妇女的拳会，叫「红灯照」。入会女子穿红衣红裤，右手提红灯，左手持红折扇，年长的头梳高髻，年轻的绾成双丫髻。首领外称黄莲圣母，内称大师姐。会员跟大师姐静室习拳，声称习成后可以腾空飞起，红灯一掷，一片火海。当时还有个别由中年妇女组成的黑灯照、花灯照等。

    义和团早期的宗旨是反清复明，遭到镇压后，1898年，打出了「扶清灭洋」的口号。开始在直隶涿州（河北涿州）、保定（河北保定）一带，大量杀害铁路上的西方技术人员。外国使馆向清政府抗议，慈禧却亲自召见义和团领袖曹福田，称义和团为「义民」。曹向西太后保证，他的法术可以把天下洋人杀光。慈禧大喜过望，命其剿灭洋人。

    于是，开始了上述恐怖活动，席卷北京、直隶（河北）、河南、山西数省。另有些省的大臣暗抗清廷兴拳灭洋的政策，未卷入拳乱。

    西方国家十分震惊。驻京公使纷纷要求清政府保护外侨。可是等到领馆的电报通讯中断之后，慈禧就下令清军和义和团狂攻领馆，当时凡是有异议的大臣，都被处死，随意称某人信天主教或倾向洋人就可杀戮。1900年5月25日，慈禧太后正式下诏，向世界上所有跟中国有外交关系的国家宣战。

    于是，日、俄、德、英、美、法、奥匈、意八国，组成联军，由天津大沽港登陆。6月18日，攻陷天津，7月20日，攻陷北京。入城后，洋人发现使馆和一些教堂并没有被攻破，因为有机枪的护卫，数万义和团和清兵都无济于事。

    英美有所克制，德、日、法军则疯狂报复，屠杀百姓。联军奸淫、抢劫、劫掠文物[2]。

    俄国趁机出兵20多万，70天就占据了东北全境。

    西太后裹挟光绪，化装成汉人，在城破时逃奔西安，并急派李鸿章向八国乞降。列强强烈要求瓜分中国，中华面临亡国肢解！

    这场中华历史上空前的危机，已经在《推背图》下一象恭候多时了。

    [1] 眼镜在当时叫洋眼镜，是西洋传来的。火柴在当时叫洋火，也是泊来品。

    [2] 清宫秘藏的《推背图》就是这时候被抢走，又被华商从英国买回来，民国时得以刊行。


第39象（原四九象 坤下坤上 坤）八国联军进京

    谶曰

    山谷少人口
    欲剿失其巢
    帝王称弟兄
    纷纷是英豪
颂曰

一个或人口内啼
分南分北分东西
六爻占尽文明见
棋布星罗日月齐

    金圣叹：「久分必合，久合必分，理数然也，然有文明之象，当不如割据者之纷扰也。」

导读
    ※ 辨析
    ※ 陈曦试解
    ※ 摒弃伪史，正视中华

一、辨析

    此象一直未能解出，原因有二：

    1. 本象被调到后边去了。
    2. 红朝掩盖了这段有碍其党「救世形象」的史实。

二、陈曦试解

    八国联军入侵，是中华历史上巨大灾难，而且是一场空前的危机。这么一件大事，在《推背图》中没有专述，那就不叫《推背图》了。

    况且，上一象的「海内无端不靖」、「赤手御敌，不分祸福」已经为本象打下伏笔了！

1. 解谶

    【山谷少人口】：谷去掉人口，是「八」字，既指八国联军，还是字谜。

    【欲剿失其巢】：剿失巢，是刂，即「立刀」旁，代表「刀」。

    「八」、「刀」与图中八把刀相应，又组成一个「分」字。

    《推背图》的字谜，常和意思融为一体，「欲剿失其巢」，亦指慈禧用义和团和清兵剿灭洋人，同时向11国宣战，结果自失老巢。

    【帝王称弟兄】：八国联军侵华，联合侵略，故曰「称弟兄」。

    【纷纷是英豪】：「英豪」，豪强，古代也代指「强盗」。

2. 解颂

    【一个或人口内啼】

    「或」入「口」是「國」，「人」入「口」是「囚」，囚住了一国。

    【分南分北分东西】：7国列强要求瓜分中国。

    当时：日、俄、德、英、法、意、奥匈7国要瓜分中国，剩下的中国领土在再肢解成一系列小国，而美国强烈反对，要求保持中国的完整和主权。

    【六爻占尽文明见】
    六爻是64卦的卦符，「美」字象一个「六爻」 [image] 串起来，故「六爻」喻指美国。最后美国的意见占了上风，故曰「六爻占尽」。

    「文明见」：中国开始摆脱愚昧，迎接西方文明。

    八国联军侵华前，腐朽的满清统治下，中华限于相对的愚昧状态。义和团号称「刀枪不入」，红灯照标榜「腾空洒火」，满清统治者都以为能以义和团一举剿灭洋人。所以才敢尽杀洋人、基督教民以及用洋货的人，满清才敢同时向11国宣战，才有象前一象说的「纤纤女子，赤手御敌。不分祸福，灯光蔽日」。

    清政府和列强签订了「辛丑条约」，美国把辛丑条约后期给美国的赔款主动退给中国，前期给美国的赔款，美国用在中国办学，建了清华学堂——现在的清华大学院等，并培养资助留学生。各国纷纷效仿，中国也开始兴办学校废除科举，从此中华「文明见」。

    【棋布星罗日月齐】：现代文明在中国出现了，如「棋布星罗」。

    「日月齐」，日月交辉，阴阳和合，孕育产生了现代文明。

3. 解图

    图中七把刀在下，一把刀在七刀之上压着，隐喻：七国要瓜分中国，而美国压住了七国，使中国免予分国裂土。

4. 文征解卦
    卦为「坤」 [image] ，上下都是坤 [image] ，指地。形状如被刀砍到底，斩断所有阳爻。

    「坤」为地，本象七国要瓜分中华大地，未果后，七国跟着美国在中华大地上开发，掠夺廉价资源，似为本象为坤卦的喻意。

三、摒弃伪史，正视中华

    红朝要标榜出一个反帝反封建的党，创造出一个党把人民从三座大山（帝国主义、封建主义、官僚资本主义）的压迫下解放出来的救世主形象。因此，党一定要把「第一座大山」塑造成恶魔。帝国主义越残暴，党就越伟大。帝国主义越让人反感，特权专制就越稳定。

    八国联军侵略中华的原因和当时作为满清殖民地的中华国情，就这样被掩埋、篡改了。下面从三部分，揭开这段隐史：

1. 华夏从满清殖民地渐变为中华帝国的过程

    满清灭明，象蒙元灭宋一样，和华夏历史上普通的朝代更替不完全相同，二者实际上一个从「外强」武力征服中华，到被中华文化征服、同化的过程。

    日本侵华占领的「沦陷区」里，国人把自己叫「亡国奴」；清廷的汉官，向清皇自称「奴才」。日本的南京大屠杀，杀30万人，奸淫3万妇女；满清屠杀了汉地约3000万人（蒙元杀了汉地7000万人），奸淫无数。

    清兵南下，一遇抵抗，破城后即屠城。屠江阴、屠昆山、屠嘉兴、屠常熟、屠海宁、屠广州、屠赣州……甚至勾结荷兰殖民者，屠思明州（厦门）！纪小岚的《阅微草堂笔记》里也有追记：「焚其庐舍……杀其人、取其物，令士卒各满所欲」。

    满清征服华夏为殖民地，让汉地人彻底臣服。

    康熙大帝身有蒙、满、汉三族血缘，他怀仁治国，力主满清汉化，促进了民族融合。可是其子雍正帝，又反复称：「朕夷狄之君」、「非中国人」。而慈禧初期的政策竟然是：「宁与友邦，不与家奴」、「量中华之物力，结与国之欢心」，和西方列强一起鱼肉汉地。只是后来满清统治者发现独裁专制和西方文明的民主思想相背，才生出了中国人意识，抵御外侮。中华也开始从满清殖民地，变为一统华夷的中华帝国。

2. 七刀齐下分中华 一刀服众见文明。

    中华民族的伟大，在于她用博大的胸怀，同化了征服中华的异族文明，使蒙元、满清在后期就成为了中华民族的一部分。这是她先进的文明所决定的。满清的闭关锁国，使得中华相对西方成了蒙昧之邦，才催生了「义和团大屠杀」和「向11国宣战的」蛮昧之祸。

    八国联军攻占了北京，英、德、俄、日、法、意、奥匈七国要求：将这个「未开化、恐怖、野蛮、血腥、暴虐」的中国瓜分肢解，这就一劳永逸了。俄国要割走满州大部，日本要割辽东半岛，法国要割两广大部……剩下国土再分解成数个小国。

    美国坚决反对，提出「门户开放」的自由贸易主义，力主中国主权和领土完整。最后七国都听了美国，中国才免去被肢解。

    李鸿章代表清廷和八国签订了《辛丑条约》，清政府向11国赔款4.5亿两白银，39年还清，本息共9.8亿两，称为「庚子赔款」。

    美国得到的庚子赔款的钱，都留在中国办教育。1908年为清政府兴办了清华学堂（清华大学前身），还资助中国官派赴美留学生的费用（如资助詹天佑留美）。后来又相继兴办了一些学府、教会、医院等，如燕京大学、协和医院、协和医学院等。

    中华民国1911年成立后，在美国的提议下，庚子赔款后期的3亿两银子退还给了中国。德国放弃了1917年后的庚子赔款（1918年一战德国战败）。奥匈帝国瓦解为奥地利和匈牙利，两国也分别放弃了其庚子赔款份额。俄国、英国、法国、比利时、意大利相继退还后期赔款，荷兰1926年将赔款全部退还，同时指定65%用于中国的水利事业，35%用于文化事业。日本的退款未给民国政府，小部分由日本人在华搞文化事业，大部分用于资助民国赴日的留学生，七七事变后，余款成了亲日伪政权的军费。

    在中国即最危难的关头，美国挽救中国免于瓜分。一刀服众见文明。

3. 「卖国贼」的轮回

    李鸿章身为宰相，代表清政府签定许多卖国条约。国人不敢骂政府，自然要骂他了。别看他签字前需要朝廷的电报确认，也得背黑锅。

    李鸿章是清廷中少有的几个了解世界的大臣。日本向中国争夺朝鲜时，李暗中许诺给日本外务大臣小村寿太郎100万两银，小村答应从朝鲜退兵。可是当时23岁已然亲政的光绪帝大怒，爱国大臣趁机宣扬李鸿章卖国，一味主战。结果甲午战争，丢了台湾、澎湖、辽东半岛，赔银2亿两。大臣们又把北洋舰队覆没和签约辱国的罪责推给李鸿章。其实这位「卖国贼」在日本谈判时，由于竭力维护祖国遭到日本暗杀也没让步，最后在光绪帝电报同意下才签的字。华夏一片唾骂，李被贬为至两广总督。

    八国联军进京，79岁的李鸿章再次临危受命，回北京去乞降谈判。他路过上海时，和两江总督刘坤一、湖广总督张之洞联名「东南互保」，即拒绝参加清政府对11国的宣战，打消了列强对江南的贪念。

    李鸿章利用美国保持中国独立和领土完整的要求，和列强代表艰辛地周旋。11国公使终于接受了这位老者的乞求，同意接受赔款共4.5亿两银，象征当时中国的4.5亿人全体赔罪。两月后，沙俄再度加码，逼迫李签字，李断然不从，呕血而亡。

    李鸿章依然是红朝定性的最大的卖国贼之一。可是，承认苏联强占中华的140多万平方公里的领土，还割出150万平方公里的蒙古的毛泽东呢？给俄罗斯、朝鲜、巴基斯坦、缅甸、印度、尼泊尔、阿富汗等邻邦割地的红朝政府呢？

    历史不是任人涂抹的。尊重历史，才能被历史尊重！


第40象（原三七象 震下巽上 益）民国立 清朝亡 袁登基

    谶曰

    汉水茫茫
    不统继统
    南北不分
    和衷与共
颂曰

水清终有竭
倒戈逢八月
海内竟无王
半凶还半吉

    金圣叹：「此象虽有元首出现，而一时未易平治，亦一乱也。」

导读
    ※ 众解精华
    ※ 陈曦试解图
    ※ 文征解卦
    ※ 史实精要：清水竭，元首出

一、众解精华

1.解谶

    【汉水茫茫 不统继统】：指武昌起义，在南京建立了民国政权。

    「汉水」：这里指武昌。

    「不统继统」：不讲帝王血统的元首，继承了中华大统。

    【南北不分 和衷与共】

    中国不再分南民国政府、北清政府，统一了，全国都拥护共和。

2. 解颂

    【水清终有竭】：清朝终有灭亡时。

    与第33象预言清朝立国的「黄河水清」相呼应。

    【倒戈逢八月】：「八月」，1911年的武昌起义阴历是八月二十日。

    「倒戈」：反戈一击。武昌的清朝新军各标营都发展了革命党人，他们率领清军起义，是为「倒戈」。

    武昌起义拉开了辛亥革命的序幕，清朝迅速灭亡。

    【海内竟无王】

    两层含义：
（1）民国为「议会制共和」，中国不再是王室天下（与君主制共和有别）。
（2）没有统一的王帅，终致袁世凯称帝、军阀割据。

    【半凶还半吉】

    本句字谜和意义融为一体。意指民国建立后，半凶半吉。吉的是：推翻满清帝制，共和深入人心。凶的是：袁世凯称帝，然后又有战乱了。同时，又是字谜，隐「袁」字，指第一任正式的大总统袁世凯，与图中元（袁）首相应。

    ｛袁上半部分为「吉」字，下半部分是「还」的繁体字「還」的一部分！｝

二、陈曦解图

    金圣叹点出图中「元首」，现在都清楚是用元袁谐音，喻指袁世凯。 但图中的「鬼」却没有一致的解答。

    图中的水，显然是指清廷，与颂中【水清终有竭】呼应。

    笔者以为图中的「鬼」，是指西方列强。鬼，鬼子，日本鬼子、俄国鬼子、英国鬼子、美国鬼子之类的民间称谓。鬼半身浮于水上，一面喻指列强凌驾在清廷（清水）之上，一面喻指半封建半殖民地的社会。

    图中：水落，元首被鬼托出。喻指清朝亡，袁世凯成为元首，得到了列强的支持。

三、文征解卦
    卦为「益」 [image] ，下为震 [image] ，代表雷；上为巽 [image] ，代表风。

    「益」卦卦象：「强风配快雷，声威增长之象，有损上益下之意」。正合本象的兴共和、废君主、建民主。

四、史实精要：清水竭，元首出

    辛亥革命后，1912年1月1日，孙中山在南京继任临时大总统。民国之初实力很弱，孙中山与当时军事实力最强的袁世凯斡旋，使得同年2月12日，清朝皇家在袁的诱劝下正式退位。次日孙中山辞职，3月把袁世凯推上总统宝座，实现共和，袁在北京组建政府。

    袁世凯上台得到了列强的支持，是以承认列强的已得利益换来的。1915年日本想用二十一条作为支持袁世凯称帝的条件，实际在袁世凯的软拖硬抗下，这21条落实在《中日新约》上只有其中的12条——其中的11条也加进了限制条件，甚至是「留待日后磋商」。袁说：「满洲外的要求，我尽量全数驳回。满洲内的要求，多少答应几点，而这几点纵答应了，我有办法要他等于不答应。不但如此，我还要杀他个回马枪！」

    这个回马枪：使日本人按条约可以在东北买地，却买不到地，因为袁世凯密令卖地于洋人者杀无赦；使日本人在东北只能生活在附属地，跨出一步就有生命危险——将遭到袁世凯授意的暗杀；使日本人能按约当中国机关的顾问，但是没人理他们……日本很快开始反袁。

    袁世凯青年时就在朝鲜抗过日。朝鲜那时还是中国属国，承华夏礼仪，自认为炎黄子孙。1882年朝鲜兵变，清廷派军前往。23岁的袁世凯率一营官兵为先锋，未等大军登陆便击溃了叛军，平定了汉城。1884年清军大部被调回（因中法战争），仅剩3个营的兵力驻守朝鲜。不久，朝鲜亲日派大臣在日本挑动下政变，占领王宫，并包围清军。清朝的两位官高主将惧战，袁世凯当机立断，率一营（约500人）将士，在「铲除国贼，杀尽倭寇」的誓师声中，奇迹般地攻克皇宫，平定了轻敌的上万叛军，把日军赶出了朝鲜。1885年袁世凯回国，朝鲜又发生动乱。袁世凯带少数亲兵卫队前往，不出一月就摆平了局面。

    孙中山等初建的中华民国，是美式的总统制，44天后准备移交给袁世凯就变成了制约总统的法式内阁制。两年后袁改回总统制，又过了不到两年，在君主立宪制的忽悠声中复辟帝制。在全国的反对声中，坐了83天皇帝的老袁1916年3月22日自觉取消帝制，依旧当大总统。77天后病逝。

    武昌起义后，在孙中山的斡旋下，袁世凯用他的实力和权谋结束了满清在中华268年的统治，协助开启了民国的共和时代。翻回来看看这一象的图谶，预意信然。

    至此，读者会有异议：「为什么本象主角是袁世凯？孙中山才是民国之父」——别急，《推背图》后面确实有「国父孙中山」的隐喻。


第41象（原三八象 震下离上 噬嗑）一战中的中国

    谶曰

    门外一鹿
    群雄争逐
    劫及鸢鱼
    水深火热
颂曰

火运开时祸蔓延
万人后死万人先
海波能使江河浊
境外何殊在目前

    金圣叹：「此象兵祸起于门外有延及门内之兆。」

导读
    ※ 众解精华
    ※ 史实精要：一战中的中国

一、众解精华

1. 解谶

    【门外一鹿 群雄争逐】

    「门外」：国门之外。群雄逐鹿：战争。意指一战发生在境外。

    【劫及鸢鱼 水深火热】（陈曦试解）

    借成语「城门失火，殃及池鱼」，意指一战殃及中国。该成语出自南北朝时北齐杜弼的《檄梁文》。

    为什么这里不用池鱼，不以别的鸟为喻，而用「鸢」？

    「鸢」：音渊，拆字为「弋、鸟」，「弋」，音义，是一种箭。因此，「鸢」似预指象鸟一样飞行的兵器——喻指飞机。「弋」，又有游弋之意，故「鸢」可解为「游弋」之鸟，飞机用于一战，初期只用于侦查，正合「游弋」！

    那么相应的，「鱼」，似预指水中的武器，舰艇、潜艇之类的武器。

    这个比喻，与后面描绘大战的「飞者非鸟 潜者非鱼」一致了。

    飞机、潜艇确实都是第一次世界大战中初次运用的新武器。

    「水深火热」：日本、英国趁一战攻打青岛的德军[1]，而后日本侵占山东，烧杀奸淫，占地殖民，人民水深火热。

2. 解颂

    【火运开时祸蔓延】：第一次世界大战战火蔓延。

    【万人后死万人先】：似指一战死人很多。

    有的版本作「万人生」，似讹误。

    【海波能使江河浊】

    「江河」：喻中国；「海」，喻世界。一战也把中国搅入了。同时喻指中国这条河必然汇入世界的海洋，闭关锁国已经不可能了。

    【境外何殊在目前】

    境外一战的惨烈，对中国也不太陌生，因为境内的山东，日本、英国已经跟德国打起来了。

3. 解图

    图中，门：喻指国门。门外：喻指中国以外。与谶中「门外」对应。

    门外人多死去，喻指一战在国门以外，死人多。

4. 文征解卦
    卦为「噬嗑」 [image] ，音：是客,下为震 [image] ，指雷，上为离 [image] ，指火。

    「噬嗑」卦卦象为「口中插物之象，必须咬断，方能合拢，乃诸事被阻，务必去除，方可成功」。

    正合一战中日本趁机侵占胶东半岛，如插入中华口中之物。「噬嗑」为周易第21卦，隐喻日本提出的欲亡我中华的「二十一条」。

二、史实精要：一战的中国

    第一次世界大战（1914年8月～1918年11月）主要发生在欧洲，是同盟国对协约国的战争。后来世界上大多数国家卷了进来，约6500万人参战，1000万人丧生。

    同盟国是德意志帝国、奥匈帝国、意大利、保加利亚、土耳其等，协约国初期是英国、法国、俄罗斯帝国和塞尔维亚。后来很多在亚洲、欧洲和美洲的国家都加入了协约国，连意大利也倒戈对抗同盟国。

    日本为了摆脱国内危机，趁机提出要消灭山东的德国势力。袁世凯政府外交上节节抵抗、节节失败。1914年8 月23日，日军开始行动，9 月2 日背弃承诺在中立区龙口登陆，10月6 日进驻济南，控制了德国修建的胶济铁路的西段，然后才进攻德军占领的青岛。11月7 日，在英军1500人的配合下攻陷青岛，10日德军正式投降。

    日军占领青岛后，即开始大量移民接管青岛。日军到处烧杀奸淫，还定出针对华人的21款死罪。10月14日，又在平度县贴出斩律5条，规定：「一人违禁，全村处斩」！不少村民被集体屠杀。

    1917年初，英法开始在中国为一战前线招募劳工，先后有14万华人奔赴一战西线，沙俄政府招募9万劳工开赴一战东线。段祺瑞赶走复辟的张勋后，1917年8月宣布加入协约国，对同盟国宣战，此后部分华工开始直接参战。

    一战中，西线华工牺牲近万人，不知是否有颂中「万人后死万人先」之意？合同期满后，大部分华工回国，余下3000人定居法国，在巴黎形成第一个华人社团。东线华工则鲜为人知，据苏联政府统计，一战后有4～5万华工编入了苏联红军。

    20多万华工在一战中为中国争得了战胜国地位，但在巴黎和会上，中国不但没有得益，在日本的强烈要求下，列强却要把德国在中国的利益转给日本，中国政府拒绝签字，国内引发了「五四运动」。

    1988年11月，纪念第一次世界大战结束70周年时，法国向当时仅存的两位老华工吕虎臣、曾广培颁发了荣誉军团骑士勋章，并在巴黎市里昂火车站街头，隆重挂嵌一面铜质牌匾，用中法文铭刻着：「1916至1918年间曾有14万名华工参加盟军的抗战工作，有数千人献出了生命」。

    1998年11月，纪念一战结束80周年时，1.8米的华工纪念碑在巴黎十三区的布迪古（BAUDRICOURT）公园揭幕，碑上有中法文镂刻的金字：「纪念在第一次世界大战中为法国捐躯的中国劳工和战士」。

[1] 德国在一战前，就以胶东半岛为势力范围开发资源。


第42象（原三九象 震下艮上 颐）二战：抗日战争

    谶曰

    鸟无足
    山有月
    旭初升
    人都哭
颂曰

十二月中气不和
南山有雀北山罗
一朝听得金鸡叫
大海沉沉日已过

    金圣叹：「此象疑一外夷扰乱中原，必至酉年始得平也。」

导读
    ※ 辨析
    ※ 众解精华
    ※ 文征解卦
    ※ 为什么预言介石抗日，而不是中共？

一、辨析

    因为《推背图》主要预言中国的事，故有人把「十二月中气不和」解释为美军偷袭珍珠港，不妥。同样，把「南山雀」解释成日本在太平洋的军事力量，把「北山罗」解释成美国的罗网，或者美总统罗斯福的「罗」，同样不妥，那就和中国无关了。

    有人把「十二月中气不和」解释成西安事变，虽然单句解释没问题，但是这样在总体上，颂中有日本兵败，没有日本侵华，有尾无头。故笔者采用了大多数人的解释——七七事变——这件中华历史上的大事，《推背图》没有预言就太奇怪了。

二、众解精华

1. 解谶

    【鸟无足，山有月】：「鳥」去足，换成「山」是「岛」，指岛国日本。

    【旭初升，人都哭】：日本侵略，太阳旗到，万人哭。

2. 解颂

    【十二月中气不和】

    「十二月中」：十二月的中间，指六月，日本全面侵华打响第一枪在阴历六月。1937年7月7日夜，发生了卢沟桥事变，又称七七事变，在7月8日（阴历六月初一）凌晨交火。

    1931年九一八，日军侵占东北；1937年7月8日，抗战全面爆发。

    【南山有雀北山罗】

    「南山有雀」：指南面有汪精卫伪政府。精卫是鸟，所以称「雀」。

    「北山罗」：东北有日本扶植的伪满州国，溥仪姓爱新觉「罗」。

    本句指抗日战争中，分裂中国的两个政府，东北伪满州国，以及南面的汪伪政府，中国内忧甚重。

    东北的伪满州国成立于1932年，亲日的汪伪政府成立于1940年。

    【一朝听得金鸡叫 大海沉沉日已过】

    「金鸡」：酉鸡年，酉在五行中属阴金（申为阳金）。正如金圣叹所猜：日本正是鸡年（1945）投降的。

3. 陈曦解图

    图中一「日」，指日本。鸟立于石山上，是「岛」字，指岛国日本。

    同时，鸟立于石，是为「介石」，暗喻蒋介石。图中鸟形状，似「介」字。头尾似介字头，双足似介字足。鸟与日相对，暗喻蒋介石对抗日本。《推背图》有多处用图做「象形字谜」，如27象图中树上挂折尺喻「朱」字，故本图的字谜并不是孤立的。

    《推背图》用图设谜，很多都是有方向意义的，而且都是「上北下南」的地图定位（《金批本》第6、33、35、36、58象）。本象从方向上看，太阳代表日本，日本位于东北方，鸟站在西南方，正是重庆相对日本的位置。暗喻蒋介石以大西南为根据地，领导抗日，最终打败了日本。

    红朝掩盖了蒋介石抗日的一切真相，所以有的读者对此可能大有疑问，但是电影《血战台儿庄》、《铁血昆仑关》读者并不陌生吧？民国政府军民那样浴血抗战，为什么至今没有共产党抗日大战的影子？

三、文征解卦
    卦为「颐」 [image] ，下为震 [image] ，指雷；上为艮 [image] ，指山。

    「颐」卦形似开口张牙，「颐」卦卦象：「匣中藏剑之象」、「咬食之道」。喻指日本欲吃掉中国。

四、为什么预言介石抗日，而不是中共？

    晚年的毛泽东说过：「我一生中就干了两件事，一是打败了蒋介石，一是发动了文化大革命」。为什么他没说自己领导了抗日呢？

    且看对抗日伪史中十大谎言的揭示。

1. 长征北上抗日是假，逃跑是真

    红军避开抗日战场跑到大后方，其最坏的打算是逃往苏联。

2. 共产党领导抗日，是抗日的中流砥柱

    国军抗日：投入兵力10万以上的会战22次；大型战役（如台儿庄）1117次，小型战斗近28931次。空军牺牲4321人，毁机2468架；海军舰艇全部打光；陆军阵亡、失踪3211419人，阵亡将军206位。1937年抗战全面爆发的4个月里，国军1万多青年军官战死在抗日前线。

    共党自称「消灭日军52万余人」，战役在哪儿？现在为了笼络台湾，党追认100多位国民党将军为抗日英烈，共党至今拿不出自己抗日阵亡的将领名单。现在连歌颂自己的抗日的题材都没有，《小兵张嘎》、《地道战》，这能消灭52万日军？大后方有多少日军？

    「平型关战役」，林彪只是伏击了日军补给小队而已，「百团大战」，彭德怀只是骚扰敌后，搞麻雀战而已。但林彪和彭德怀都因为打日本遭到了毛的批评。

    抗日时共党的所为，第45象（「金批本」五十八象）自有暗示。

3. 西安事变，逼蒋抗日

    西安事变不存在「逼蒋抗日」，只是共产党策反了张学良、杨虎城，哄诱张学良杀蒋「取而代之」。斯大林得知后立刻来电制止：杀了蒋介石，中国群龙无首，将速亡于日本，日、德夹攻苏联，苏联必亡。所以周恩来立刻去调停放蒋。

    张学良是被刻意美化的。1931年「九·一八」，他放弃东北逃跑，日本占了东三省。张学良晚年解除了软禁，他澄清说：「蒋委员长从来没叫我不抵抗……接连三次电报叫我坚决抵抗。」

4. 国民党消极抗日，迟迟不宣战

    抗日是中国历史上最艰难的一场战争。提前宣战，将重复清政府当年对日宣战的恶果（见本书第37象）：致使北洋舰队尽失、割地赔款。甚至更糟！

    上个世纪三十年代的日本，陆军可使用兵力448.1万，中国全部兵力230万。日本海军吨位与美、英相同，是民国的19～32倍。日本造了世界第一艘航空母舰，其海军力量世界第一的优势一直保持到日美太平洋战争的初期，那时日本有10艘航母，美国只有6艘，2艘还不能实战。所以日本敢叫嚣三个月亡华。

    提前宣战最大的恶果，是中国会被世界利用来消耗日本，而且日本不会等待时机借口，一下就杀进来了，中国必亡。英美希望日本跟中国火并，日本灭了中国，必和德国灭苏联。然后他们再打日本就容易了。

    不宣战，国际舆论还压制日本。蒋介石高明在于：麻痹日本，和日本激战但不宣战，拖到美国后边对日宣战，借着美国打日本。

5. 八年抗战

    民国抗日14年，从1931～1945年；共产党只号称8年。

    1932年1·28淞沪抗战，表面上是十九路军自发抗击日军，坚守数月，实际蒋介石派嫡系精锐87师、88师与十九路军并肩激战，却密而不宣，这就是蒋介石表面示弱而暗中用强的战略。蒋介石如此「软弱」，被国人一致唾骂非但不辩解，还令前线把荣誉尽归十九路军。

    1933年1月开始了长城抗战，先后爆发了榆关、热河、长城三次大战，国军奋力抵抗日军侵入。其中长城古北口战役，激战两个多月。

    前6年和战并用的拖延中，蒋介石面对势在必发的日本侵略，积极、全面地备战。他不但整顿军备，修筑工事，还发起了新生活运动，让中华民族从心理上强大起来，同仇敌忾，外御其侮！他还单骑走西南，修好云贵川，亲自奠定了大西南抗日基地。他说：「即使中国打得只剩云南、贵州、四川了，我们也一定能从这里打回去，收复全部国土」。

6. 炸黄河祸国殃民

    水战自古就有，《三国演义》里关云长水淹七军，尽管不是史实，却能反映出人们对水战的认可。

    炸开花园口黄河，实属无奈之举，是当时削掉日军机械化优势，遏制其迅速亡华的唯一办法。黄河泛滥，日第2军主力被截在开封，耽误了他们3个月。有两部日本兵断了归路被歼灭。国军赢得了时间守卫武汉。蒋介石在武汉鏊战5个多月，长江中、下游的工厂、物资得以迁到大西南根据地。

7. 毛泽东的《论持久战》，指明了抗日方向

    1937年民国作战方针就是持久战，蒋介石钦定了「以退为进，以持久对速胜」，38年日本都清楚速胜不了了，毛才写了《论持久战》。

8. 同室操戈，国军打共军

    新四军不但不抗日，还秘密和日本苟合（苏联史料有记载），偷袭国军抗日主力，打死抗日国军的军长、师长、团长，引发了皖南事变。

9. 共产党大反攻，中苏红军战败了日本

    45年8月6日，原子弹炸了广岛。苏军8月8日不请自来，入侵东北打关东军。在此之前，日本在太平洋、在中国大陆全线溃败，日本本土被炸的千疮百孔。驻守东北的日本关东军，主力不是被调到太平洋战场，被美军全歼了，就是回日本，准备「本土决战」。后来的关东军是纠集的25万东北日侨，相当一部分用竹竿子当枪。所以关东军一天就被苏联红军击溃。苏军开始大规模强奸东北妇女。

    毛泽东8月8日发表《对日寇最后一战》明显是跟风。他写文章，号召打日本，并不下令。10号日本广播宣布投降，毛泽东一天下7道令，调出来藏在山里的120万共军去受降，抢武器、占地盘儿。

10. 蒋介石从四川出来摘桃子

    现在谁出来摘桃子，一目了然了。

    蒋介石领导下的14年抗日，是中国伟大的卫国战争。国军将士的英勇顽强赢得了最终的胜利，雪洗了中华百年国耻，不平等条约从此废黜——民国收回了东北、台湾和澎湖列岛，特别是逼迫苏联承认中国对蒙古、海参崴、六十四屯的主权，「东亚病夫」成了反法西斯四大领袖国，联合国的创始国、常人理事国，中华从此屹立于世界。

    现在读者明白为什么《推背图》预言「介石抗日」，而没有共产党了吧？

    《推背图》里无伪史！


第43象（原五六象 坤下坎上 比）二战：太平洋战争

    谶曰

    飞者非鸟
    潜者非鱼
    战不在兵
    造化游戏
颂曰

海疆万里尽云烟
上迄云霄下及泉
金母木公工幻弄
干戈未接祸连天

    金圣叹：「此象军用火，即乱不在兵之意。颂云，海疆万里，则战争之烈，不仅在于中国也。」

导读：
    ※ 辨析：为什么本象预言的是二战？
    ※ 陈曦试解
    ※ 史实精要——「海疆万里尽云烟」

一、辨析：为什么本象预言的是二战？

    《推背图》在中国的角度预言中国、或相关中国的历史大事件，并没有固定的时间间隔规律，甚至有前后象事件在时间上的交叉！

    本书上部已分析过：第15象讲到了「扫尽群妖见日头」：一统天下；第16象又讲：「纳土姓钱并姓李」。两象出现了事件交叉。为本象、后面各象的破解，留下了先例！

    总揽《推背图》，笔者认为：

    （1）如今公认《推背图》里预言的一战，是中国参战了的境外的战场，那么对于中国参与的成分更多的二战的太平洋战争，《推背图》至少也应有一象，否则，李淳风、袁天罡预测有漏！

    （2）《推背图》给8年的安史之乱安排了两象，对14年的抗日的「中国－亚洲」战场，不会只有一象，后者可是中国历史上最艰难、意义重大的战争——中国没有亡于外强。

    所以，人们一直认为《推背图》对二战只有一象预言，是被「金批本」后边颠倒的顺序迷住了——本象在「金批本」太靠后了。

    不带任何成见地研究本象，我们发现本象的图谶颂卦，都一致地喻指一个主题：二战的太平洋战争。

    人们迷信「金批本」的顺序，把这一象和下一象猜测为「第三次世界大战」，中国参战大胜，而傲立于世界——从谶颂的内容上辨析，也是和《推背图》整体矛盾的。从本象的「切入点」，能看出这个矛盾。

    本象破解的切入点在于：「金母木公工幻弄」。五行相克：金克木，隐喻西方（属金）胜东方（属木）——假如这是预言中国参战，岂不是中国战败？如何盛世？这不与《推背图》预言的结局矛盾吗？

    再者，本图展现的是一场势均力敌的战争。

    现代战争打的是钱，没有雄厚的资金如何对抗？假如本象的一方是中国，中国的雄厚资金在哪里？每年外逃资金多少？

※ 中共外逃资金，出境后成为高官家属私有财产，仅据官方统计：

    1997年364.74亿美元；
    1998年386.37亿美元；
    1999年238.31亿美元；
    2000年480亿美元，当年海外对华总投资407美元。外逃480亿美元相当于14艘高级航空母舰的造价！16架奋进号航天飞机的造价！
    2001年540亿美元；
    2002年700亿美元（前7个月，外逃高官9740人，超过去年一倍）；
    2003年萨斯肆虐期间，3～4月初的20天，外逃200亿美元。
    在这以后，这类统计数字被封锁了。

    红朝每年公款吃喝的钱，都够50支航美式母编队的年费。难怪《推背图》后面一象说它：「去毛存鞟尚称强」（鞟：音阔，晒干的整张兽皮）。徒有其表！相当比例的资金，逃到了美国。多少高官的子女都到美国定居入美籍了呢？这样一个朝廷的决策阶层，能和美国打仗烧钱？

    《推背图》是没有预言第三次世界大战的。中华的再次崛起，也不是因为战胜，而是因为后面某象出世的「圣人」……

二、陈曦试解

1. 解颂

    【海疆万里尽云烟】

    太平洋万里战场硝烟弥漫，海空战极为惨烈。「海疆」：在古文中是两个词，「海」和「疆」，后者既指太平洋诸岛的各方「疆土」，也应包括日本岛的空战战场。

    从下文列举的20余次美日海空战可以看出，从日本到美国本土[1]，从南亚到印度洋、太平样的连天战火，可谓「海疆万里尽云烟」。

    【上迄云霄下及泉】：指现代战争的形式：海陆空联合作战，硝烟漫天。

    【金母木公工幻弄】

    「金」：西方对应庚辛金，五行中西方属金，故金指西方。
    「金母」：｛又称西王母，道教中西方的先天尊神，为女仙之首。｝这里喻指西方的美国，因为象征美国的是自由女神，故以金母为喻。

    「木」：东方对应甲乙木，五行中东方属木，故木指东方。
    「木公」：｛晋代葛洪又称之为「东王公」、「日元阳父扶桑大帝」，是道教中男仙之首。｝这里喻指东方的日本，因天皇代表日本，故喻「公」。

    ｛五行相克中，「金」克「木」，在此也隐喻日本终要败于美国。｝

    「工幻弄」：似喻指新的战争形式——情报战。

    二战中，破取敌方电报密码，制造假情报成了情报战的主要形式。欧洲战场上，盟军破获了德军的电码；亚洲战场上，美国破解了日本的电报密码。虽然日军电文用了许多代号，美军也能猜出日本的计划。美军就这样得知日司令山本五十六的航程，从而截杀了他。事后，美军还故意造出碰巧碰见山本座机的假象，「幻弄」日本，日本果然上当，没改电报密码。中途岛海战，也是破译了日本电报后，又发假电文「幻弄」日本，套来了情报，从而克敌制胜的。

    【干戈未接祸连天】

     指现代战争的方式：士兵未交战，先用飞机、大炮炸得炮火连天。

2. 解谶

    【飞者非鸟 潜者非鱼】：喻指飞机和水中的舰艇、潜艇。

    【战不在兵 造化游戏】

     喻指现代战争决胜因素：不再象过去那样，战争完全依赖于排兵布阵和士兵冲杀，而是靠现代化武器、装备、情报了。

    「造化」：指造出的武器和飞机、潜艇、战舰、航母等，以及幻化的信息战。「游戏」：电报的广泛应用，出现了情报战和初期的信息战，使假情报诱敌，象做游戏一样简单，美军多次以此取胜。

3. 解图

    图中飞鸟互斗，指飞机的空战；鱼阵对垒，喻指舰艇、潜艇交战。双方口中喷火，预指现代战争的形式。

    图中方位：一人在东，一人在西，喻指日本和美国交兵。

    图中双方实力，基本势均力敌，二战时，日美双方基本是这样。日本初期强悍，横扫太平洋战场和东南亚，后期美军渐渐占了上风。

三、文征解卦
    卦为「比」 [image] ，下为坤 [image] ，指地；上为坎 [image] ，指水。

    「比」卦卦象的解释与本象不一致，但是「比」字的意义，和太平洋战争十分相符，和图中二人在「比」——日本和美国在比武。

    这种用卦名精妙隐喻的方法，在《推背图》中用了3次。

四、史实精要——「海疆万里尽云烟」

1. 日本罪恶的发明——轰炸城市杀平民

    日本为了逼迫中国投降，先是南京大屠杀，然后又是发明了人类战史上首次对一座城市的空袭——轰炸战时的首都重庆。名曰「无区别轰炸」，既然目标不对准军事设备，实际就等于是消灭民生设施、屠杀平民。日本除了轰炸重庆，还空袭了成都、乐山、兰州、昆明等一系列大中城市，妄图以彻底摧毁民生和大屠杀吓倒中国，逼民国政府屈服。

    日本机群对国统区轰炸218次以上，出动飞机9500余架次，投放了包括细菌弹、燃烧弹在内的各类炸弹2万多枚，死伤平民24万。

2. 太平洋大海战

    太平洋战争爆发前，日军海上实力已经世界第一了。

    1941年12月7日，日军在马来半岛登陆，打下了日本在东南亚的第一个滩头堡。

    日军12月7日出兵，12月8日偷袭珍珠港，美军当天对日宣战。

    同一天，日军炸光了马来半岛和新加坡的英国飞机，其后印度洋的两次海战，英国Z舰队全军覆没。

    1942年3月，日本已经横扫东南亚，占领香港、新加坡、缅甸、印尼群岛，并轰炸澳大利亚，盟军全线溃败。

    1942年5月7～8日，珊瑚海海战，战史上航空母舰的首次交锋，美日的航母各被击沉1艘，美军第一次小胜。

    1942年6月3～6日，大战中途岛，日军惨败，美军扭转了劣势。美军损失航母1艘, 日军损失4艘。

    1942年8月7日～1943年2月9日，瓜岛争夺战，大战26次（3次所罗门海战），中小海战124次，美军损失航母2艘，战舰26艘。

    1943年6月29日～8月4日，新乔治亚岛战役、周围海域海战，日本败退，美军转入战略进攻阶段。

    1943年11月19日～11月26日，吉尔伯特群岛战役，美军胜，美军航母一沉，一重伤。

    1943年12月～1944年2月23日，马绍尔群岛战役。

    1944年3月底～8月1日，菲律宾海海战（日称：马里亚纳海战）、马里亚纳群岛争夺战、塞班岛战役、关岛战役、提尼安岛战斗，美军全胜。其中菲律宾海海战是历史上最大的航母决战。

    1944年9～10月，美军攻占帛琉群岛、乌利西群岛和加罗林群岛。

    1944年9月12日～1945年7月，菲律宾群岛战役。

    1944年l0月23～26日，莱特湾海战，最大的一场海战：美军损失小航母3艘；日军被击沉4艘航母（诱敌用，本无攻击力）、2艘巨型战列舰，日海军失去了攻击力。

    1945年2月19日～3月26日，血战硫磺岛，美军损失航母2艘。这是唯一的美军伤亡超过日军的战役（但阵亡者不到日军1/3）。

    1945年3月1日～7月2日，冲绳岛海空战，美军重创日军，但损失亦大。失去冲绳列岛，日本门户尽开。

    太平洋战争中，日军120多万精锐被美军打死，90%的军舰被击沉， 25艘航母仅剩4艘。

3. 轰炸东京，燃烧日本

（1）「杜立特轰炸」

    日本1941年12月偷袭珍珠港，美军在杜立特中校的策划下，1942年4月18日对日本进行了报复。16架B-25轰炸机袭击了东京为主的军事工业基地，全部按计划在中国[2]迫降。

（2）飞越喜马拉雅山的B-29机群

    1944年6月15日，美军92架新式B-29大型轰炸机从印度起飞，沿着最艰险的「驼峰航线」[3]飞越喜马拉雅山脉，到成都加油挂弹后，去轰炸日本九州岛的钢铁基地，拉开了对日战略轰炸的序幕。

    此后的几次轰炸中，美军虽然炸伤了日本1个钢厂、2个飞机制造厂及一些运输设施，但代价过于昂贵，对日本的军工却无伤大体。因为日本和德国的集中大生产不同，很多零配件是分散的小厂甚至家庭作坊中制造的，对德国的集中轰炸成功的经验到日本行不通。

（3）「李梅冒险」，燃烧东京

    抗日到1945年3月，日本在各个战场一片败势。日军在缅甸的5个师团、1个旅团被中国军队全歼，太平洋各岛上日军精锐几乎是全军尽死。日军主力陆续撤回日本，欲以武士道精神死战本土。

    为了尽早结束战争，彻底摧毁日本的军工后盾，李梅将军冒险在东京低空（5000英尺）投放燃烧弹，以焚毁这个木制的工业城市。

    3月10日是日本的「军人节」，刚进入零时，334架从太平洋飞来的B-29轰炸机用2000多吨燃烧弹和数十吨汽油点燃了东京。一夜烧毁了1/4的建筑，美军3年来一直想要捣毁的22个东京兵工厂被彻底焚毁。美机9架被击落，5架被重创，冒险获得空前的战果。但是，日本83783人被烧死，100多万人无家可归[4] 。

    随后的3个月，盟军空军（含一小部分中国空军）几乎点燃了日本所有的大中城市，摧毁了日本的全部军工业。但是：

    独裁政权拒不投降，依然准备「本土决战」，要用人民以死相拼！

    另一方面，被「爱国主义」洗脑的人民，也群情激昂地要做炮灰！

    看来是注定要演出《推背图》的下一象……

    [1] 1945年4月后，美军空中布雷封锁了日本海。日本的一艘潜艇潜过太平洋，对着美国哥伦比亚河港口连发17炮，只有1颗不是臭弹。如今那唯一的炮弹爆炸点立碑曰：「历史性弹着点」。
    [2] 如今大陆文献说其中一架轰炸机降落到了苏联，其实是迫降到海参崴——海参崴在民国政府时期，前苏联一直承认是中国领土。

    [3] 驼峰航线：见本书下一象注解。

    [4] 1945年7月开始，美军在轰炸日本前，均把轰炸地点、时间以传单的方式告诉日本国民，以减少平民伤亡。


第44象（原四五象 坎下艮上 蒙）核弹袭日 东土雪耻

  谶曰

  有客西来
  至东而止
  木火金水
  洗此大耻
    颂曰

    炎运宏开世界同
    金乌隐匿白洋中
    从此不敢称雄长
    兵气全消运已终

    金圣叹：「此象于太平之世复见兵戎，当在海洋之上，自此之后，更臻盛世矣。」

导读
    ※ 辨析
    ※ 陈曦试解
    ※ 文征解卦
    ※ 埋没的历史——抗日援华

一、辨析

    从目前公认《推背图》为一战做了一象预言来看：

    《推背图》对于和中国相关的世界战事，和中国的大事等同视之。

    前面我们分析过：

    《推背图》不存在各象之间要遵循多少年间隔之说。

（1）8年的安史之乱在《推背图》中安排了二象（第5、6象）。

（2）太祖从陈桥兵变登基，到扫平五国，历时14年，《推背图》安排了三象（从第14象「英明重见太平日」到第16象），时间还有交叉。

    那么，同样历时14年的抗日战争——二战（相关中国的战局），《推背图》安排三象，也是情理之中的。抗日战争——二战可是中国历史上最艰险、意义最深远的战争。

    再者，从天象上看：
    历史到了近代，文明进程骤然加速，距离缩小，世界被拉在一起。人类节奏加快，再没有古代「日出而作，日落而息」的悠然了。相应地，大事件增多。

    《推背图》还用古代那样悠然节奏？就跟不上近代的天象了！

    回顾本书封面，顺时针排列各象，如钟表面盘——到了近代，这个「天象之盘」的运转加速了！

    深入辨析《推背图》以下各象的内容，可以看到：

    第42象（原三九象 震下艮上 颐）二战：抗日战争
    第43象（原五六象 坤下坎上 比）二战：太平洋战争
    第44象（原四五象 坎下艮上 蒙）核弹袭日，东土雪耻

    这是三桩不同战场的、极其重要的历史事件，后两个战场，是和中国息息相关的。

    还有一点，第43象预言只言过程，没有讲战争的结果——《推背图》预言的历史事件一般是有结局的，所以，其后有一象来展现其结果——本象作为这个结果，也就珠联璧合了。

    上述42～44象的预言，有始有终地把和中国相关的14年大战事展现了出来。这样的设计，展现了《推背图》完美的预言艺术。

    在「金批本」中，本象和本书第42象隔了6象，因为迷信「金批本」的顺序，人们都把本象当成了第三次世界大战：日本被「完结」。

    与上一象一样，当前把本象解释为三战，在内容上，也是矛盾的，无法达到图谶颂卦的四位一体——破解的切入点错了。

    本象解的切入点在于：「炎运宏开世界同」和图中的「小男孩」！

二、陈曦试解

1. 解图：原子弹炸日本

（1）图中太阳在东边，代表东方的日本。

（2）图中西边：两人无胡须，因为古代成人留胡须，不留胡须，为孩童或少年，故二人可解析为男孩儿。

（3）图中西边：一前一后、一适中一胖的两男孩儿，代表西方美国的两颗原子弹：1945年8月6日炸广岛的原子弹代号「小男孩」，9日炸长崎的代号「胖子」，图中体型适中的男孩在先，胖者在后，核子攻击正是这个顺序。

（4）两「男孩儿」抓的枪，能略微上倾地指向太阳，表明他们在天上！向日而飞！正是核弹飞凌日本！

（5）本图在《推背图》中很特别，画中两「男孩儿」脚跟高高翘起、身体严重前倾——站不稳的姿势——要一头「扎」下去，喻核弹「要扎向日本」。

（6）二人用枪「扎」向日本，「扎」：谐音炸，似也在指炸日本。

（7）｛两「男孩儿」胸前都有明显的「心」字[1]，「心」，喻指「核」，故他们喻指核弹无疑｝！

    古代金玉并称，故第5象以「金环」喻指「玉环」；「核、心」也可并称、互喻，东汉王充的《论衡·量知》就以「核」来喻指核心：「文吏不学，世之教无核也」。所以，「核」是「心」字的谜底。

    《推背图》作者能准确地预言出千年后事件的细节、人名，预知核弹、炸日本等概念，是很自然的。

2. 解颂

    【炎运宏开世界同】

    「炎」：二火，喻指二战。第41象（「金批本」第四十五象）预言一战用了「火运开时祸蔓延」：「火运」，一个火，喻一战。

    同时，「炎」，二火，还与本象图中两颗原子弹相对应。这「二火」的最后打击，使得「金乌隐匿白洋中」。

    「宏开」：开启了宏大的新气象。

    「世界同」：更多国家参战，国门开放，闭关锁国已经不可行了。

    【金乌隐匿白洋中】：日本战败，岛国在太平洋沉寂。

    「金乌」：指太阳，喻日本。中国神话认为太阳里有「金乌」（鸟），月亮里有玉兔。「白洋」：太平洋。

    【从此不敢称雄长 兵气全消运已终】

    日本再不敢称霸，也不允许有军队，军国主义运数已终。

3. 解谶

    【有客西来】：「客」：《推背图》里惯用「客」指代外族。

    这里特指美国的原子弹。因美国是西方国家，故曰「有客西来」。

    【至东而止】：「东」，这里特指日本。原子弹到日本而止。

    【木火金水 洗此大耻】：原子弹炸了日本，东土洗雪大耻。

    「木火金水」：是「歇后」用法，隐含了「土」字，和上一句「东」合为「东土」，借「东土大唐」，喻中国。

三、文征解卦
    卦为「蒙」 [image] ，下为坎 [image] ，指水，上为艮 [image] ，指山。

    和上一卦一样，「蒙」卦卦义不合本象，但卦名「蒙」字的意义，与本象妙合——人类第一次领教原子弹，日本「蒙」了。

    1945年8月6日广岛遭到核弹的毁灭性打击，通讯断绝，消息传播迟缓，一片「蒙」然。8月8日下午，日本天皇才听取到原子弹轰炸的情况和不投降的后果等报告，天皇表示应迅速结束战争，实际已决定投降了。由于吓「蒙」了，投降动作慢了一步，盟军以为日本负隅顽抗，9日第二枚原子弹投向长崎。当晚天皇的紧急开会延续到次日凌晨——

    8月10日，日本分别电请瑞典、瑞士，将投降之意转达中、美、英、苏四国。15日正式宣布投降是。可见「蒙」字在本象之意。

四、埋没的历史——抗日援华

    1940年苏联开始修好日本，停止了对华的援助，不但1941年4月13日和日本签订《苏日中立条约》，还声明承认满州国独立。从1940年，支撑中国抗日的，就惟有美国了。

1. 美国志愿军，抗日援华

    美国在对日宣战前，暗中支援中国，美国人以各种私人名义来华，在中国组建了抗日的美国志愿军。

    陈纳德（Claire Lee Chennault）是美国退役飞行员，1937年来华。6月3日蒋介石、宋美龄接见了他，聘请他担任了实质上的中国空军顾问。当时中国只有91架能起飞的老式战斗机。

    7月8日抗战全面爆发。陈纳德马上致电蒋介石，表示愿意帮助中国抗日，遂授命以美军标准训练中国空军。

    8月13日，淞沪会战。次日，陈纳德派飞机空战取胜。日本要求表面中立的美国撤走在华的空军人员，陈纳德向美国表示：「等到最后一个日本人离开中国时，我会高高兴兴地离开中国。」

    1940年苏联陆续撤走援华人员，那时中国和日本空军飞机之比是1:53，日本完全控制了中国的制空权。陈纳德返回美国，宣传中国的抗日，游说来100架P-40战斗机。总统罗斯福允许他从美国空军中招募飞行员，应招者立即退役，以音乐家、学生、农民等各种身份来到中国，组建了第14志愿轰炸机中队。

2.飞虎队扬名世界

    1941年12月20日，10架日机侵入昆明，6架被击落，3架负伤。志愿队无1损失，极大地鼓舞了饱受轰炸的国人。志愿队飞机头部画成鲨鱼头状，昆明人不认识，叫成了老虎，「飞虎队」由此得名。

    飞虎队以5～20架可用的战斗机，迎战总数超过1000架的日本飞机。至1942年7月，以空中损失14架的代价，击落日机150架、摧毁297架，创造了世界军事史上的奇迹。

3. 美国航空队进驻中国

    珍珠港事件后，美国向日本宣战，随后派遣航空队到中国抗日。1942年7月，飞虎队被编入美国第十航空队，1943年又改编为第十四航空队。陈纳德晋升少将司令，后又任中国空军参谋长。

    陈纳德率领美国航空队，以500架飞机的代价，击落、摧毁日机2600多架，击沉或重创敌商船223万吨、军舰44艘、百吨以下的内河船只13000艘，毙敌66700名。

4. 驼峰航线·铝谷

    抗日的中国战区，国军节节抵抗，使得全国的战略物资和大工厂得以转运大西南。沿海港口都被日本封锁，中国境内全部的战略物资、生活物资最多的地方，也仅够维持3个月。

    以美国为主的国家提供了大批国际援助，每月有6000～30000吨战略、生活物资，通过抢建的滇缅公路运进国内，再分派到各个抗日战场，支撑着中国旷日持久的抗战。

    1942年5月，日军攻占了整个缅甸，滇缅公路被截断。危急之中，美国决定开辟新航线替代滇缅公路，继续援华。

    新航线起印度汀江和阿萨姆邦，绕喜马拉雅山脉南端至昆明、重庆。初期运输机被缅甸的日本战机拦截，航线被迫北移，飞越喜马拉雅山南麓，航程增加200英里，飞行高度最高达2.5万英尺，因运输机要在峡谷雪蜂间绕行，路线像驼峰，故称「驼峰航线」。

    喜马拉雅山南麓是西南季风逆风坡，气候极其恶劣，加上翻越喜马拉雅山脉的崇山峻岭，飞机失事率惊人。后来在晴朗的时候，运输机完全可以沿着战友坠机残骸的铝片反光飞行。其中一个事故多发地， 飞机的残骸延绵一百多公里，被美军称为「铝谷」。

    在驼峰航线执行任务的有美国运输队、美国陆军空运队、美国第14航空队、美国第10航空队、中国航空公司等。

    三年多的时间里，美国货轮躲避着德军狼群潜艇的封锁和袭击，把各种物资运往印度，再经「驼峰航线」运至中国，736374吨物资分配到各抗日战场，609驾飞机和1579名美国飞行员粉身碎骨。

五、掩盖历史，颠倒恩怨

    国军抗日期间，美国直接提供了50亿美元的援华物资，还和国军并肩战斗。战后，美国又运来了大量粮食，解救中国的饥荒。

    1945年12月，马歇尔来中国调停国共双方，他在美国国会已为中国争取到了大笔重建资金，并拿出了中国的民主、和平的建国方案。但要解放人民的领袖不需要这些[2]。1946年11月，和解无效的马歇尔回国。不久，欧洲接受了「马歇尔计划」，复兴起来。

    不说第39象（「金批本」第四十九象）提到美国使中华于崩解，就二战而言，历史上是没有一个国家能这样无偿无私地帮中国的。

    由于那场连毛泽东事后都后悔的抗美援朝，中国被苏联、朝鲜当了枪使。中共发动了「三仇」教育，对美国仇视、鄙视加蔑视，教育世世代代的中国人在心中埋下了对美国的仇恨——这是捍卫专制的法宝。

    这种「不共戴天之仇」的驱使下，重庆空军烈士陵园里埋葬的240多具美国空军英雄的遗体，被革命掉了，只剩下了240多个空穴。

    日本，从明朝就开始欺凌中华：倭寇劫掠、甲午战争、八国联军、日俄战争（涂炭东北）、一战侵华、二战要亡华，致使我至少4000万同胞死亡，它还没怎么认错。而红朝要跟它「世世代代友好下去」，领袖毛、周甚至跟访华的日本人说：没有日本，他们得不了天下。

    上世纪八十年代，大陆开放后，一些飞虎队的美国老兵重返昆明，恰好和一个日本商务团同乘飞机。下机时，日本人受到了市政官员的热烈欢迎，美国老兵却没人答理。当晚，老兵到预定的酒店下榻竟被拒绝，因为酒店要招待那些日本人。第二天，愤愤的老兵们胸前挂满了抗日援华战场上获得的勋章，走上大街，结果被中国人视为神经病。

    掩埋历史，是民族信心的衰退。颠倒恩怨，则是国家道德的颓亡——这都是红朝的伪史教育、政治灌输、文化洗脑的必然结果。

    [1] 笔者原来本象的图片小，不清晰，本「修订稿」将完成时，收到网友反馈的清晰图片，图中两「男孩儿」胸前有「心」字，并指出「心」是核弹的喻指！在此深表谢意！讨论后根据这一意见，换了图片，并做了深入解析。

    [2] 1946年3月17日，共军突然发难，攻占了四平，掀起了内战。但红朝的历史不把这叫作挑起内战，而称为教训反动派。


第45象（原五八象 坎下兑上 困）民国始兴 患于煞星

    谶曰

    大乱平
    四夷服
    称兄弟
    六七国
颂曰

烽烟净尽海无波
称王称帝又统和
犹有煞星隐西北
未能遍唱太平歌

    金圣叹：「此象有四夷来王，海不扬波之兆。惜乎西北一隅尚未平靖，犹有遗憾，又一治也。」

导读：
    ※ 辨析
    ※ 陈曦试解
    ※ 文征解卦
    ※ 秘史端倪——「犹有煞星隐西北 未能遍唱太平歌」

一、辨析

1. 为什么本象不是指红朝建国？

    极个别的网友反馈认为，本象是指红朝建立共和国之初。

    对不同战争的比喻，总有相似之处，所以以前众说纷纭——关键在于找好切入点。本象切入点在于：「海无波」、「四夷服」、「六七国」……

    此外，如果「图谶颂卦」解析的不能四位一体，恐有盲人摸象之嫌。

    把本象解释为红朝立国，不但难与卦吻合，谶中的「四夷服」，和红朝建国初的史实就是相反的。红朝建国时，世界只是惊讶而已。当时联合国不承认它， 45个国家对它施行禁运；临近国家欺负它，红朝不得不向一些穷国外援巨资，甚至向近邻割地，以换取支持[1]。

2. 二战后民国昙花一现，为什么本象是指它？

    《推背图》预言的是朝代的兴衰，中华民国也是一个朝代，它主宰中华大地（在世界地位上）最盛之时，就是二战后的不到一年的短暂和平时刻。日本投降，中国作为中缅印战区的领导国，作为世界反法西斯四大领袖国，成为联合国创始国和常任理事国，在世界上打出了威望。即是谶中说的「大乱平 四夷服」。

    尽管昙花一现，尽管国力凋零，毕竟是中华大地「民国朝代」的盛时——扬威扬名之时，《推背图》将其列为一象是必然的。

二、陈曦试解

1. 解谶

    【大乱平 四夷服】：抗日战争胜利，二战结束，世界对中华民国很佩服。

    【称兄弟 六七国】

    上两句指中华民国，这两句指中共政权。

    「六七」：6加7是13，二战苏共打出了11个红色政权，加苏联、中共苏维埃是13个，互称为共产兄弟[2]。

    苏联、罗马尼亚、南斯拉夫、匈牙利、保加利亚、波兰、阿尔巴尼亚、捷克斯洛伐克、越南、德意志民主共和国、蒙古、朝鲜、中华苏维埃。当时这13个共产兄弟，虽然有的还未正式建国，但已经都是共党的国家政权，有国家的实体了。

※ 辨析：「国」字的寓意

    有个别读者反馈：未建国，就不能叫「国」。

    笔者以为这是被字面意思框住了，解读推背图是不能拘泥于字面的。

    第5象「定于此处葬金环」，为什么「金环」是喻指玉环呢？意似即可借喻，同时也是为了迷住当世的人，不泄漏天机。

    第17象「运筹幸有完全女」，为什么「完全女」是喻指「寇准」的「寇」字？形似即可指代。

    本象的「六七国」，喻指13国，意似形亦似，有何不可呢？

2. 解颂

    【烽烟净尽海无波 称王称帝又统和】

    「烽烟净尽」：与前两象的「尽云烟」、「祸连天」相对。

    「海无波」：从第41象的「海波能使江河浊」来看，「海波」喻指世界大战，而不是指内战！所以「海无波」是喻指二战结束。

    这两句是讲中国的世界环境：二战结束，中国、世界进入了一时的和平，世界出现了一系列新国家。

    【犹有煞星隐西北 未能遍唱太平歌】

※ 辨析：煞星

    有人把「煞星」解为前苏联，其实前苏联在中国北方，不是西北。也有人把「煞星」解为新疆独立势力。

    要知道：「煞星」可是极其厉害的！否则不足以称为煞星。从近代看，唯有西北的中共势力才可以称得上「煞星」。

    颂最后两句讲中国。「西北」：这里指陕北。「隐」：中共政权因抗日而表面服从民国，实际隐藏着拼命发展势力，积极准备内战。所以「未能遍唱太平歌」，天下未能太平。

3. 解图：双层字谜

（1）与谶相应，喻「四夷」。一人弓，是「夷」字。

（2）图中四方，喻中华民国的统一：

    东北者，喻伪满州国。1945年8月15日，日本正式宣布投降。8月16日，溥仪颁布《退位诏书》，伪满州国解体，东北回归于民国。

    东南者，汪精卫伪国民政府。也是在8月16日，日本投降的次日，伪政府宣告解散，东南回归中华民国。

    至此，第42象「南山有雀北山罗」的分裂局面告终！

    由此可见:《推背图》通篇前后呼应，布局严谨，不但有深邃的内涵，还有极高的文学价值，堪称国学极品！

    西南者，显然喻指中华民国政府，他相对弱小。经过14年的抗日战争，国军牺牲惨重，阵亡321万多人；被日本又封锁又烂炸，西南政府的国力空了，故相对弱小。

    西北者，人高弓大，与颂的「西北煞星」相应，隐喻陕北的中共政权，它趁着抗日，在大后方发展起来，实力最强。

    四人相对，而未背离，喻中华民国形式上统一，但有隐患……

    图中西南、西北的人物画谜，和本象的「困」卦是绝妙的吻合！

三、文征解卦：
    卦为「困」 [image] ，下为坎 [image] ，指水；上为兑 [image] ，指泽。

    「困」卦卦象曰：「水在泽下，万物不生，喻君子困穷，小人滥盈之象」。

    正是抗日胜利后的景象：民国军民浴血奋战，抵御外侮而保全了中华国脉，付出了巨大伤亡牺牲而国力空虚；「西北煞星」却靠种罂粟、制鸦片发展壮大起来……（详见下文）

四、史实精要——「大乱平 四夷服」

1. 日军横扫东南亚

    1941年12月8日，日军偷袭珍珠港，挑起了太平洋战争。4个月内席卷东南亚，攻下了香港、马来半岛、新加坡、菲律宾、缅甸、荷属东印度群岛（现在的印尼），及澳洲北面一些小岛，在三大海战中荡平了西太平洋的盟军舰队。

    42年2月15日,号称「攻不破的堡垒」的新加坡，被3万日军攻克，13.4万英、印、澳军队投降。

2. 中国远征军

    42年1月4日，日军入侵缅甸（当时是英国殖民地）。月底，1.8万日军击溃了3万装备精良的英军，英政府紧急向蒋介石求救。

    缅甸的战略地位至关重要。一旦失守，日军将很快攻下印度与德军会师；滇缅公路若被切断，中国将失掉唯一的国际补给线——当时，每月有成千上万吨战略、民用物资从滇缅公路输入中国。

    「中缅印战区」总司令蒋介石，派出10万精锐，包括中国唯一的机械化部队，组成中国远征军奔赴缅甸，支援那里被日军击溃的英军。

3. 初战建功

    3月20日，同古保卫战。中国远征军第200师，在没有空军支援的情况下，顶住了4倍日军12天的猛攻，使南洋日军首次受挫。

    4月16日，仁安羌大捷。日军33师团横扫缅甸，其两个联队、一个大队围困了仁安羌油田，英总司令和上万英联邦军断粮断水两天，待援待降。远征军第38师师长孙立人率2个团的劣势兵力，在劣势地形下击溃了日军，解救了7000英军、数千缅军。又坚守3天，救出500多传教士和新闻记者。

4. 盟军撤退

    4月，缅甸盟军统帅部史迪威决定，以曼德勒为依托，集中英国5个整师、中国3个军，共计25万人的优势兵力与10万日军决战。

    但是，英军患了恐日症，遇敌即溃。不但不配合我军，还提供假情报，诱使我军掩护其撤入印度。我军掩护了英军，归路被断。

    蒋介石下令远征军回国。孙立人抗令，率38师平安撤入印度，英军却要缴我军武器，以难民收容，被孙立人以武力威慑制止。而按令回国的远征军主力，屡遭日军伏击，退入野人山后，迷失方向，幸被美机发现领回，约3万人因疟疾死在了原始森林。

5. 光复缅甸

    38师在印度接受了美军的装备，整编成新一军，自43年3月掩护修筑中印公路开始，从缅北反攻日军。孙立人率新一军与日军激战3300多次，战无不胜。日第18师团是南京大屠杀的元凶之一，其3.2万精兵曾以100人的代价俘虏了新加坡的8万英军、5万多英联邦军，这个号称「丛林作战之王」的劲旅被新一军全歼。

    43年10月，退回中国的远征军在卫立煌率领下发起滇西反攻。他们和新一军共歼灭日军5个师团、1个旅团，日方承认阵亡9万人。

    45年5月，新1军攻仰光，日军闻风而逃，缅甸全境光复，取得抗日陆地战区的全胜。6月，凯旋回国。

    孙立人是长胜将军，战场上一生无败绩，朱德、林彪都是其手下败将。可惜遭妒嫉，又遭蒋介石猜忌，被软禁30年。

6. 抗日胜利，四夷敬服

    抗日战争是中国历史上最艰难的一场战争，把150万日军抱在了中国，为二战的整体胜利做出了卓越的贡献。当时内忧外患的中国，能在国际援助下打败了日本，还能尽数剿灭印缅战区的数万日军，令世界刮目相看。

    中国的抗日，是世界反法西斯战争的起点和终点。中华民国成为世界反法西斯战争的四大领袖国，成为联合国的创始国、《联合国宣言》的三大起草国、常任理事国，赢得了世界的敬服。

    美国总统罗斯福曾说：「假若没有中国，假若中国被打败了，……有多少师团的日本兵可以因此而调往其它方面来作战？他们可以打下澳洲、打下印度，他们可以毫不费力地把这些地方打下来。他们并且可以一直冲向中东，和德国配合起来，举行一个规模进攻，在近东会师，把俄国完全隔离起来，合并埃及，斩断通往地中海的一切交通线……二战的前途就不堪设想了！」

    易劳逸在《毁灭的种子》一书中说：「如果没有内战，如果战后国民党能成功地在大陆创建一个稳定的国家，现在的历史学家将会把国民党人对日本侵略的抵抗，讴歌成一部大无畏的英雄史诗」。

五、秘史端倪——「犹有煞星隐西北 未能遍唱太平歌」

    共军躲在抗日的大后方干了什么？《推背图》会喻之为煞星？

    共产党对外做了三件大事[3]。

（1）大生产运动种鸦片——「花篮里花儿香，请亲人尝一尝」

    著名的歌曲《南泥湾》，留下了时代的见证——大生产运动，实际是6年大种鸦片。在全国抵制日货时，和日本搞鸦片贸易，共党一面和日本鸦片贸易，一面和日本分头把「革命的鸦片」撒向中国。

    前苏联史料估计：中共那三万英亩鸦片，第一年卖了40多吨成品，价值20多亿法币，相当于今天6.4亿美金。当年中共就富得流油了。

（2）勾结日本、投靠苏联

    共党不但和日本搞鸦片贸易，高层还一直与日本派遣军最高司令部私通，新四军特使联络部长杨帆和日军秘密和谈。这在大陆近年出版的《南京志史》、日本史料，以及前苏联解密史料中得到证明。

    共党跟苏联签订了《哈尔滨协定》、《莫斯科协定》，允诺：中国辽宁、安东等省的特别区域，划归北韩军队驻扎，将来可以并入朝鲜。这样换了50万人的装备，后来苏联又把二战中美国无偿援助它的武器的1/3，折合34.3亿美元的装备卖给了共军，对外号称「小米加步枪」。

（3）打着抗日旗号征兵征粮——「鬼子进村了，八路进山了」

    《平原游击队》的这句台词，也成了历史的见证。党号称「做群众工作」，其实就是以抗日为名动员老百姓参军，去打「不抗日的反动派——蒋该死」。过硬的喉舌，使共军发展了120万正规军，200万民兵——不去打日本，而是在大后方积极筹备，一切为了内战。

     因有「煞星隐西北」，历史自然而然地步入了《推背图》下一象的预言——内战！

    [1] 见本书第37象之四：「历史的嘲讽」

    [2] 注意：其余的共产「兄弟」都不是二战催生的，是《推背图》本象以后的事。老挝、古巴是1975年、1976年通过宪法确立为社会主义的；柬埔寨民主共和国（赤柬，红色高棉）（1975～1979年）是中共扶植起来的共党政权，它过于血腥，打下金边后，杀了全国1/4～1/3的人（含数十万华侨），终被「共产兄弟」越南所灭。

    [3] 参照史学家辛灏年的畅销史书《谁是新中国》。


第46象（原第四十象 巽下艮上 蛊）内战红朝立 两岸分三地

    谶曰

    一二三四
    无土有主
    小小天罡
    垂拱而治
颂曰

一口东来气太骄
脚下无履首无毛
若逢木子冰霜涣
生我者猴死我雕

    金圣叹：「此象有一李姓，能服东夷，而不能图长治久安之策，卒至旋治旋乱，有兽活禽死之意也。」

一、陈曦解图

    童子：在《推背图》里有一种喻指，指统治时间短的人。如第14象，用「十三童子五王公」来喻指五代50多年中的13个「短命」皇帝。当今的当政者统治时间也不长，故以童子为喻。

    本图喻指「两岸三地」。方位上：图中最大的童子，位置对应地图上大陆，最小的童子的方位对应香港，中间的童子对应台湾的位置。

    图中三童子手持玩具，港、台的两位童子都伸手出去，而代表大陆的童子玩具自抱怀中，喻大陆当时闭关锁国。

    图中三童子是兄弟关系。回首第10象预言唐朝灭亡、分裂时用了「四海茫茫总一家」，可见本图还是喻指「两岸三地」是一家。

    图中三童子都面向中间，不背离。喻指三地都明白根在中华。

二、文征解卦
    卦为「蛊」 [image] ，音：古，下为巽 [image] ，指风；上为艮 [image] ，指山。

    「蛊」卦卦象：「风入山下，闭而不出，即物腐生虫，意气不通，保守事败。」

    正是大陆改革开放前，闭关锁国之象。大陆已经是主角了。

三、众解精华

1. 解谶

    【一二三四】（陈曦试解）

    本句似有三层含义。

    其一，承上，与《推背图》上一象相应，与颂的「一口东来气太骄」相应，似指：屈指一数，内战打到第4年才完。
    1946年3月17日，共军突然发难，攻下了空虚的四平，事实上挑起了内战；至1949年12月10日，民国政府、军队全面撤到台湾。

    其二，启下，从《推背图》全篇风格来看，似喻民国迁台后的国运。
    民国似再将经历4代领导人：蒋氏政权、李登辉、陈水扁（民进党）、下一届，而后进入「新纪元」。

    其三，从《推背图》后面各象预言的破译来看，红朝似乎也是「四代」运终：毛泽东、邓小平、江泽民、胡锦涛。

    那么，两个大、小朝代进入「新纪元」，应是预示着中华的统一。是谁被合并，还是两府合一，大陆民主？《推背图》后面自有答案。

    【无土有主】

    喻指民国政权失去了对大陆的统治，依然保持着自己的主权。1971年10月25日，红朝才进了联合国，接替了台湾的常任理事国席位。

    【小小天罡 垂拱而治】：民国从一大天罡到缩居台岛，但治理得很好。

    「垂拱而治」：｛出自《尚书》，垂衣拱手，形容治理天下毫不费力。｝但这里显然不是这么简单的意思，有时按字面是难以理解谶语的。

    「拱」：拱腰缩背，喻指台湾地盘太小。
    「治」：与乱相对，喻指台湾治理得很好
    「罡」：音刚，道家指天极高处之气。
    「天罡」：似暗喻原来民国天下很大。现在其中国版图还包括蒙古。

2. 解颂

    【一口东来气太骄 脚下无履首无毛】

    「东来」：毛泽东和周恩来，指共军。「首无毛」：光头，喻指蒋介石，蒋习惯剃光头。「脚下无履」：不穿鞋，涉水状，喻渡到台湾。

    本句喻指国共内战，共军气势骄盛，一口气把国民党赶到台湾。

    【若逢木子冰霜涣】

    「木子」：李，指李登辉。「冰霜涣」：冰霜为水变的，喻指陈水扁。

    【生我者猴死我雕】

    「猴」：猢狲，喻孙，指孙中山。「雕」：猛禽，类「鹰鹫」，谐音：英九，似喻指台北市长马英九。

    「生我者猴」：中华民国生于孙中山，孙文是中华民国的国父。

    「死我雕」：中华民国将结束于马英九？

    难道他就是谶中「一二三四」所言的第四代吗？

四、史实精要——「小米加步枪」

    中共号称「小米加步枪」、「在没有任何外来援助的情况下，打败了美式装备的800万国民党军队」、「蒋介石是共产党的运输大队长」，不过是用来掩盖他投苏割地的卖国行径而已。

    据苏联解密档案，苏联给东北的日本关东军最后一击，日本投降后：

    (1) 苏联向中共提供的缴获的关东军装备，至少能配备100万大军：步枪70万枝、机关枪14000挺、炮4000门、坦克600辆、飞机860架、汽车2500辆、弹药库679座（最大的在沈阳苏家屯）, 一支颇具规模的松花江小舰队；1947年以前又提供步枪30万枝。
    (2) 斯大林的布置：驻朝鲜苏军把朝鲜的日军武器全部移交中共。
    (3) 另外，从1946年开始，苏联把二次世界大战时，美国通过租借法案，支持苏联130亿美元武器中的40亿美元的重型武器，全部卖给了中共，而且直到1948年苏联依然在继续提供大量苏联、捷克武器。
    (4) 苏联训练中共部队。
    (5) 在林彪的部队中有数千名苏联军事顾问。

    另一方面，美国却一直遏制民国的内战，46年7月～48年11月对民国军火禁运，内战初期甚至袒护中共，后期也没有支持国民党。

    经过14年的抗日战争，民国的国力已经打空，军兵牺牲达321万。抗战胜利后，国计民生百废待兴，国民党又滋生了腐败和骄惰——而养精蓄锐的「西北煞星」，迫不及待地打响了四平战役。

    精良的装备、农民的无畏、人海战术、苏联支柱、强大的间谍、指挥的正确……中共开启了历史的红朝时代。而《推背图》对于红朝，则以「惊人的密度」，把人们带入了千古聚焦的时刻。


第47象（原五七象 兑下兑上 兑）核弹问世 红朝称强

      谶曰

      物极必反
      以毒制毒
      三尺童子
      四夷詟服
    颂曰

    坎离相克见天倪
    天使斯人弭杀机
    不信奇才产吴越
    重洋从此戢兵师

    金圣叹：「此象言吴越之间有一童子，能出奇制胜，将燎原之火扑灭净尽，而厄运自此终矣，又一治也。」

一、陈曦解图

    图中的小孩子，大家能想起来第44象（「金批本」第四十五象）中「男孩」的喻指吧？核弹！

    炸广岛、长崎的原子弹代号分别为：「小男孩」、「胖子」。图中的「三尺童子」，以水灭火，喻指灭战火，谶中曰「以毒制毒」，可见是极端厉害的武器——非核弹莫属，所以，似喻指核弹威慑遏制战火[1]。核弹中威力最大的是氢弹。

※ 辨析：为什么核弹在《推背图》会单列一象？

    《推背图》是预言后世朝代兴衰的，唐后历朝的盛衰俱在其中。本象喻指的原子弹、氢弹问世，象征红朝武力鼎盛，「四夷詟服」。后面红朝就只是表面称强、实质腐败了，所以这里当然要为「鼎盛」来一象。

二、众解精华

1. 解谶

    【物极必反 以毒制毒】

    指武器厉害到了极端——核弹在手，反而能威慑对方，带来和平。

    【三尺童子 四夷詟服】：红朝造出核武器，特别是氢弹，外国很佩服。

    「三尺童子」：喻核弹。「詟」：音哲，惧怕。

2. 解颂

    【坎离相克见天倪】

    「倪」：音尼，古文：从人，从兒（儿），指小孩，喻指核弹。

    「坎」： ，八卦之一，代表水。

    「离」： ，八卦之一，代表火。

    五行相克中：水克火。本句意思与图中一致，喻核弹「浇灭」战火。

    【天使斯人弭杀机】

    「弭」：音米，平息。指氢弹的问世，因核威摄平息了大国的战火。

    【不信奇才产吴越】：不相信中国能有奇才造出核弹。

    「吴越」，这是古文修辞的指代用法，用部分代整体，不是指吴越地区的人，而是指中国人。虽然中国制造原子弹、氢弹的科学家，多是「吴越」[2]人氏（如海归的钱学森、钱三强、邓稼先等），但不都是。所以，这里以「吴越」指代中国。

    【重洋从此戢兵师】：洋人再不敢轻视大陆，红朝已经称强了。

    「戢」：音急，收藏兵器，不敢动兵，引申为不敢轻视。

三、文征解卦

    卦为「兑」 [image] ，上下都是兑 [image] ，指泽。

    「兑」卦为「天降雨泽之象，有誉有讥之意」，运势：「悲喜交集，有誉有讥，守正道，诸事尚可称意」。

    上述正与核弹相应。「天降雨泽」：与图中相应，天雨浇灭战火。而上述运势，正是说：核弹是双刃剑，守正道可造福；邪用就是大祸。

    [1] 红朝第一次原子弹试爆成功是1964年10月16日。第一颗氢弹爆炸成功是1967年6月17日。
    [2] 吴越：指春秋战国时的吴国和越国所在的地域。
    吴国：地域基本在苏皖两省境内。
    越国：位于浙江大部和江西一部分。前473年灭吴后尽有吴国故地，其地盘扩展到了今山东东南部，成为一个东方大国。
    如今的吴越地区，一般是指江苏、安徽、浙江、江西的长江流域。


第48象（原四二象 艮下离上 旅）文 革

          谶曰

        美人自西来
        朝中日渐安
        长弓在地
        危而不危
颂曰

    西方女子琵琶仙
    皎皎衣裳色更鲜
    此时浑迹匿朝市
    闹乱君臣百万般

    金圣叹：「此象疑一女子当国，服色尚白，大权独揽，几危社稷，发现或在卯年，此始乱之兆也。」

导读：
    ※ 辨析
    ※ 众解精华
    ※ 陈曦解图——四人帮，及幕后
    ※ 文征解卦
    ※ 温故而知新

一、辨析

    有人将此象解为抗美援朝，虽然有几句能对上，但是图、谶、颂、卦不能解释得浑然一体。故笔者还是选用了最流行的解法。

二、众解精华

1. 解谶

    【美人自西来】

    「美人」：｛古代对皇帝一种偏妃的称谓。｝这里喻江青。江和毛泽东结合的时候，毛的夫人贺子珍还在前苏联疗伤、学习。

    「自西来」：江青是随毛从陕西来北京。

    本句亦点出本象的背景，政治运动能发展为文革的背景是——

    【朝中日渐安】：指红朝政权日渐稳定。

    红朝坐天下，与历代皇帝登基后大赦天下不同，上来就大杀百姓，运动一场接一场，红色恐怖笼罩了华夏，以此恐吓人民，稳固了专政。

※ 文革的前奏

    （1）1950年3月～52年，镇压反革命。
    1951年2月，中共中央又指示说除掉浙江和皖南外，「其它杀得不够的地区，特别是大、中城市，应当继续放手抓一批，杀一批，不可停得太早。」毛甚至批示说「在农村，杀反革命，一般应超过人口比例千分之一……在城市一般应少于千分之一。」以当时中国六亿人口计算，毛一道「圣旨」就有至少60万人头落地。
    后来红朝宣布杀掉国民党相关人员及地主240余万人，实际超过500万人，其中不乏为抗日做出贡献者。
    （2）「三反」、「五反」，开始城市的红色恐怖。
    （3）「反胡」、「肃反」，城市恐怖升级。
    （4）1957年「反右」，55万右派成为阶下囚。全国大兴洗脑教育。
    （5）1959～1961年的大饥荒，因为大炼钢铁，粮食烂在地里，因为虚报产量，口粮被强收，红旗出版社1994年2月出版了《中华人民共和国历史纪实》一书承认：非正常死亡和减少出生人口约4000万。

    如此赤色恐怖下，人民只有自觉洗脑，绝对敬服，政权「渐安」。

    上述两句，是本象主体事件的背景。在这些运动背景下，运动的高潮——文革开场了。

    【长弓在地 危而不危】

    喻指四人帮没掌握兵权，朝廷虽危，但最终化险为夷。

※ 文革何以始？

    毛泽东在大跃进中的「失误」，直接导致了饿死4000万人。毛在高层的威信一落千丈，被迫辞去国家主席一职。
    毛的地位名望受到主席刘少奇等老帅的挑战，岂能甘休？在任何渠道都不能使其斗倒部下的情况下，利用亲信的文艺特长，搞文化大革命夺权，毛亲自写了大字报「炮打司令部」，发动了文革。
    1967年开始的文革，超过了以前任何政治运动，它利用群众互斗，实现了高层的夺权。四人帮及其党羽是台前人，是文革的台前推动者和领导者。他们成功地把权力又收归毛的手中。文革时的政治局，都是看着毛的批条行事。

2. 解颂

    【西方女子琵琶仙 皎皎衣裳色更鲜】

    二句都是喻指江青，在陕西成为仙子伴君王。

    「色更鲜」：借成语「青出于蓝而胜于蓝」，隐喻「青」。

    【此时浑迹居朝市 闹乱君臣百万般】

    「朝」：朝廷。
    「市」：喻指公共场所，江青发表演说，亲自鼓动民众

    指江青在台前祸乱红朝，闹乱领袖和众元老的关系，元老都被惨整。

三、陈曦解图——四人帮，及幕后

    图中才艺美女指江青，毛泽东的第三位正式夫人。江青是电影演员，延安当时的美女，她搞出了样板戏，用革命文艺占领一切舞台。图中美女抱乐器不拿弓：喻指江青没有兵权，只是靠文革、文艺掌权。

    琵琶：隐含了「王」，隐喻王洪文。
    弓：「张」的偏旁，隐喻张春桥。
    兔：兔是跳行的动物，似隐喻「跳」。图中兔偏于右旁，「跳」的右旁，与左边有女，合为「姚」字，似暗喻姚文元。

    本图似有另一层含义：图中展现的四人帮，是台前的人物，至于其后台，是人们看不到的。

    温故而知新。大家回到第26象，图中展现的也不是领袖人物，为什么得以「上图」呢？因为他们有帝王为后台！所以，表面是他们，而实质是隐喻帝王的。第29象的图，也是有幕后人物的隐喻的。

    难怪江青在被审判的时候，说：「我是主席的一条狗，主席要我咬谁就咬谁。」当时就被强行拖出了法庭（网络上有当时的照片）。

    正因为幕后人物人们看不到，图中也就以不展现而暗含——《推背图》展现的都是「领袖级」人物，不在台前，必在幕后！

    纵观《推背图》，预言的可是深刻的历史啊。

四、文征解卦
    卦为「旅」 [image] ，下为艮 [image] ，代表山；上为离 [image] ，代表火。

    「旅」卦卦象为「火烧山野，火头遍布，所到之处，无一幸免，火头尤如行旅之人，无所定处。」与本象绝妙吻合，正是红朝政治运动的写照。

五、温故知新

    文革十年浩劫，红色恐怖弥漫，人民唱着「红朝圣经」残酷内斗：7.12万个家庭被灭门，420万余人被关押审查，捍卫毛思想的武斗至少造成123万人死亡，703万人伤残；整个文革期间非正常死亡773万多人，迫害波及6亿人。中国的政局、经济走上了悬崖。

    1976年：1月周恩来去世；清明前后，天安门事件；7月朱德去世；7月28日，唐山大地震，瞒报导致24万多人丧生[1]；9月毛去世。

    此时，四人帮依旧嚣张地坚持毛的路线，社稷濒危——

    好在历史已定好了解难之人，他在《推背图》下一象上已经「整装待发」了。

    [1] 由于政治稳定压倒一切，唐山大地震前，多家地震监测网的预报被压制，唯有青龙县做了紧急防震部署。大地震中，青龙县震毁房屋18000间，7000间彻底倒塌，无一人伤亡。
    2005年7月，凤凰卫视独家节目《社会能见度——唐山大地震29年祭》，揭示了唐山大地震的漏报真相。并采访了当时创造奇迹的青龙县长冉广岐——他已经被禁声29年了。
    2006年1月，张庆洲的纪实报告《唐山大地震漏报真相》，辗转5年终于出版，更名为《唐山警世录》，售出1万册即被查封。


第49象（原四六象 坎下巽上 涣）抓四人帮 平息内乱

    谶曰

    黯黯阴霾
    杀不用刀
    万人不死
    一人难逃
    颂曰

    有一军人身带弓
    只言我是白头翁
    东边门里伏金剑
    勇士后门入帝宫

    金圣叹：「此象疑君王昏，一勇士仗义兴兵为民请命，故曰万人不死一人难逃。」

一、众解精华

1. 解谶

    【黯黯阴霾】

     朝政昏暗，民怨国乱。「霾」：音埋，悬浮着烟尘的混浊空气。

    【杀不用刀】：指武力平定四人帮过程没有流血。

    【万人不死 一人难逃】

     借「一人为万民请命」的俗语，喻指这一事件类似政变。

2. 解颂

    【有一军人身带弓】

    政变为首的将军，名字里隐含着一个「弓」字。指叶剑英。

    叶剑英，红朝开国十大元帅之一，原名叶宜伟。伟字含韦，《说文解字》注为「韦：皮绳和弓弦」，正合「身带弓」。

    【只言我是白头翁】

    「只言」：只言片语，用「白头翁」这只言片语，点明本象的主人公——叶剑英。叶剑英当时79岁，有诗曰：「老夫喜作黄昏颂」，自称「老夫」，与本句意合。

    【东边门里伏金剑】（陈曦试解）

    指政变的「诱敌抓捕」，伏兵设于「门里」，方位与「东」有关。

    「金剑」：既指武装，又暗示叶剑英的名字。

    1976年10月6日，抓捕四人帮是在怀仁堂。怀仁堂位于中南海丰泽园「东」北。在怀仁堂「东」侧门里，伏兵抓捕了来开会的王洪文、张春桥。然后，又在「东」休息室门内，抓捕的姚文元。

    【勇士后门入帝宫】：到江青的住处抓的她。「后门」：皇后住处的门。

    江青是毛泽东的正式夫人，故以「帝宫」、「后宫」隐喻其住处。当时，江青在她住的春藕斋被警卫小组拘捕。

3. 解图

    图中的竹叶，隐含了叶帅的姓。谶中点出了「剑」字，文中叙述英勇的举动，暗含「英」字；「身带弓」也隐喻了叶剑英的原名。

    古文常用借代修辞，以部分代整体，图中一人并不是政变的唯一领导，而是以这个关键人物——叶剑英，来代表大家。

    图中老者愤然，喻指叶老对四人帮的愤恨。文革初期，叶帅曾当面怒斥江青，猛拍桌子造成掌骨骨折。

    叶剑英当时是国家副主席，政治局常委、长期主持军委，有兵权，在军队威望极高。抓捕四人帮，是由叶剑英坐镇中南海指挥的。

4. 文征解卦
    卦为「涣」 [image] ，下为坎 [image] ，指水；上为巽 [image] ，指风。

    「涣」卦大象为：「风吹水面，流动四散；又有春风吹散严寒，令冰雪消解之意」。 正是结束文革，拨乱反正之喻。

二、史实精要——毛时代的终结

1. 毛钦定的「政治局常委」

    1976年7月15日，毛泽东曾召见毛远新、华国锋、江青、汪东兴和张玉凤，指定毛后的政治局常委班子，依次为：

    毛远新（毛的侄子）
    华国锋（毛第一私生子）
    江青（毛夫人）
    陈锡联
    纪登奎
    汪东兴（毛的大管家）
    张玉凤（毛的机要秘书兼生活秘书侍妾）。

    这个坚守毛路线的领导班子，是老帅们的死敌，但由于该「最高指示」过于封建化，无法实现。毛去世后，即招来此象的「政变」。

2. 四人帮一党的结局

    毛依然是伟大领袖，四人帮极其党羽做了替罪羊，都被判刑：

    江青（毛泽东夫人）：死缓2年；
    张春桥：死缓2年；
    王洪文：无期徒刑；
    姚文元：20年徒刑；
    毛远新（毛泽东侄子）：17年徒刑。
    （其他人略）

3. 华国锋倒台，毛时代终结

    从解密的林彪日记可以看出，林彪只是毛利用来搞文革打倒老帅的棋子而已，因为林手里有军权。华国锋才是毛满意的接班人。毛在末年向政治局公开了华的特殊身份，华晚年几次申请改姓为毛，都遭到中央的拒绝。

    「英明领袖」华主席坚定地执行毛的路线，不久就被邓小平搞掉了。红朝的毛时代从此结束，历史步入了《推背图》预言的下一象——

    改革开放。


第50象（原五四象 乾下兑上 夬）改革开放

    谶曰

    磊磊落落
    残棋一局
    啄息苟安
    虽笑亦哭
    颂曰

    不分牛鼠与牛羊
    去毛存鞟尚称强
    寰中自有真龙出
    九曲黄河水不黄

金圣叹：「此象有实去名存之兆，或为周末时，号令不行，尚颁止朔：亦久合必分之徵也。」

一、 陈曦试解

1. 解颂

    【不分牛鼠与牛羊】

    一语双关，一词多意，在《推背图》中也常见，如第15象的「扫尽群妖见日头」。本句似有两层含义：

（1）字意：

    「牛羊」：指百姓。
    「牛鼠」：大老鼠、硕鼠、骄横的老鼠，喻贪官。这个硕鼠的比喻，和下一象的「瞻彼乐国」（出自《诗经·硕鼠》）是前后呼应的。

    中华文化的治国思想是以民为本，人命关天……到了红朝颠倒了，不分「牛鼠与牛羊」的关系，重视「牛鼠」，轻视「牛羊」，成了以官为本，民权、人权、言论权基本都没了。

（2）句意：

    似喻指「不管黑猫白猫，抓住耗子就是好猫」。这是邓小平改革开放的指导精髓。为摆脱危机而改革，「不管它姓资还是姓社」，实际是走向私有化。共产主义名存实亡，没人信了。

    【去毛存鞟尚称强】

    「鞟」：音阔，整张晒干的兽皮。
    「去毛存鞟」：兽皮连毛的都没了，喻指中共只剩空壳了。

    「称强」：号称强大，逞强。与金圣叹猜的「象周末那样号令不行」的局面正相反。

    国际共产主义阵营彻底失败，东欧、苏联还政于民，都走上了民主自由的道路。唯独中国红朝，共产主义理想成了空壳，党成了「鞟」，成了特权官僚中饱私囊、维持特权的工具，还「称强」呢。

    本句与著名预言《梅花诗》第8节中：「豹死犹留皮一袭」相应[1]。

    【寰中自有真龙出 九曲黄河水不黄】

    「真龙」：古代指天子，这里也是借代的用法，指「未来」的元首。

    「黄河水」：喻指中华大地，指代中国大陆。「黄河水」在第33象也出现过，也是这个喻意。

    「九曲」：以黄河的曲折，喻指中华民族多灾多难，道路坎坷曲折。

    「黄河水不黄」：海晏河清之意，似喻指以民为本、清明治世。这是与现在大陆以官为本，一切以红朝党专制为核心的腐朽体制相对的。

    这两句，是接上一句红朝治国「去毛存鞟尚称强」而言，指中国会出一位「真龙」，乱久必治，他成为元首，中国将出现全新的清明之治。

    同时，「黄河水不黄」，似借用「圣人出，黄河清」的关于孔子的传说，暗喻要出圣人——为后面某象的「而今中国有圣人」打下伏笔。

    这位元首是谁？他和《推背图》预言的「圣人」是同一人吗？

    当前很多人确实把《推背图》预言的「圣人」解析为元首，「寰中自有真龙出，九曲黄河水不黄」，字面上似乎可解为同一人。

    但有人认为：严格地讲，古今中外公认的圣人，中国古代唯有「孔子」，君王最多被誉为圣君、名主，没有能称为圣人的。所以「圣人」不是指君主。

    究竟孰是孰非？《推背图》后面自有答案。

2. 解谶

    【磊磊落落 残棋一局】

    本句与北宋著名的预言《梅花诗》第8节「如棋世事局初残」对应，喻指东欧、苏联九国改制，共产阵营解体，明显地进入残棋了。

    「磊磊」：每个「磊」是3个石，三三得九，暗喻9个社会主义国家解体、改制。苏联、罗马尼亚、南斯拉夫、匈牙利、保加利亚、波兰、阿尔巴尼亚、捷克斯洛伐克、德意志民主共和国，正好是9个[2]。

    「磊落落落」又有明显、看得明白的意思。如此一语双关，真乃谜语极品！和上部第12象「反兆先多口」、第22象的「一木会支二八月」谜语一样，堪称古今第一谜语！

    【啄息苟安 虽笑亦哭】

    「苟安」：苟且偷安。

    「啄」：鸟啄食的磕头状，为了眼前的食物（生存）感恩磕头。

    喻指红朝百姓高唱着党的颂歌，歌颂永远的伟、光、正，表面喜笑颜开，背地里……

    改革开放后，一部分人先富起来，2000年调查：省部级以上高干，3000位贵族，私人资产2万亿元。两极分化严重，城乡差距世界第一，全国的贫富差距冲到了世界的前列[3]。广大人民，特别是农民，生活依然艰辛，依然是被剥削压榨的对象[4]。

2. 解图

    图中牛喻指中国大陆，被5童赶向西方，指中国的改革、私有化，实际是走「官僚资本主义」的路。

    童子：前面已提过，指执政时间不长者。

    5童：赵紫阳时代，政治局是五个常委主政（1985.9～1989.5）。

三、文征解卦
    卦为「夬」： ，音：怪，下为乾 [image] ，指天；上为兑 [image] ，指泽。

    「夬」卦卦象：「五阳爻之盛，势必除去唯一阴爻，故一阴孤立」。
    「夬」卦运势：「目前虽吉，但困难及变动正在蕴酿中，宜警觉，防口舌是非」。

    这正是当时改革开放中的高层时局。胡耀邦、赵紫阳相继被废，正与「势必除去唯一阴爻」相应。下一象，就直接讲到「口舌是非」招来的时局动荡了。

    本象已预言到赵紫阳时代——这位「童子」就是下一象大难的主角了。

    [1] 《梅花诗》是中国著名的预言，北宋易学大家邵雍所做，用10节七绝诗，预言了从宋至今以至将来的大事，第八节讲到现代：

                              如棋世事局初残，
                              共济和衷却大难。
                              豹死犹留皮一袭，
                              最佳秋色在长安。

    精解摘录：
    世如棋局，资共对弈，共产崩解，大难临头。苏联（版图）象一只豹，豹死后，共产主义的皮鞟被中共沿袭。虽然粉饰大好形势，但「秋色自然不会长久。长安也指中国的京城，泛指中国。」

    [2] 《推背图》以数字相乘设谜很常见，如第24象的「二九四八」。

    [3] 贫富差距：衡量贫富差距，国际公认的是以「基尼系数」计算，基尼系数在0.3 以下为最佳，在0.3～0.4之间为正常，超过0.4 为警戒状态，达到0.6 则属社会动乱随时发生的危险状态。
    2000年党的《内参清样》中报道：中国城乡家庭人均收入的基尼系数为0.434～0.445，已经世界第一。
    而据熊海滨在《经济潮》总第三期《全民逐富：中国大洪荒》中介绍，一次几个院校和学术机构的统计结果是：中国的基尼系数为0.59。约1.2亿大陆人每天收入不到1美元，属于赤贫。
    当然腐败官僚的隐形财产是无法统计进去的。

    [4] 红朝剥削压榨的方法五花八门：低工资是最基本的手段。2007年，中国统计局又抛出了中国人均工资3000美元（年）的数字——生活在大陆的人基本不会相信这个神话的。流落在城市的1.2亿农民工，城镇月薪400～800人民币的基层工人，为什么不被统计进去，耐人寻味。上个世纪末，「义务教育」成了继房地产之后压榨人民的一大法宝。2000年，大陆老百姓为孩子上学花了4600亿，几乎是当年政府规划的教育投入的两倍！


第51象（原五二象 乾下坤上 泰）民运紫阳殇 中共现末象

    谶曰

    彗星乍见
    不利东北
    踽踽何之
    瞻彼乐国
    颂曰

    搀枪一点现东方
    吴楚依然有帝王
    门外客来终不久
    乾坤再造在角亢

    金圣叹：「此像主东北被夷人所扰，有迁都南方之兆。角亢南极也。其后有明君出，驱逐外人，再度升平。」

一、陈曦试解（本象86～89年，重点在89年）

    前面已分析过：第15、16象已经出现了「时间交叉」，似乎是《推背图》作者为后人破解后边各象预言，留下的鉴证。

    从本象开始，这类时间交叉频频出现，因为快到古今各大预言聚焦的阶段，接近核心天机了。但是各象都有主体事件，所以还是可以排序的。

1. 解谶

    【彗星乍见 不利东北】

    「彗星」：指哈雷彗星。

    哈雷彗星最早记载于史书《春秋》：鲁文公十四年（公元前613年），「秋，七月，有星孛（音：被，慧星的别称）入于北斗」。现代天文学家根据其轨道和时间判断此星孛即哈雷彗星。

    中国古代常用天象预测未来，喻世事。如《战国策·魏策四·唐雎不辱使命》：「夫专诸之刺王僚也，彗星袭月……休祲（征兆）降于天」。

    《推背图》作者李淳风，作为中国古代屈指可数的大天文学家，能不差分毫地预测日食，这里以哈雷彗星的天象来预言世事，并不奇怪。

    「东北」：古文的东北，不是现在的东北。按前面所述，古文应解释为「东」、「北」二词。《推背图》以中国为基点，故「东」：指东欧；「北」：指中国以北的苏联。

    这两句预言的是本象的起始时间：哈雷彗星到来——1986年开始，此间「不利东北」，即对东欧、苏联的共产阵营不利。

    86年2月，哈雷彗星出现。3月，前苏联共党总书记戈尔巴乔夫开始了他「新思维」的改革，国际共产阵营刮起了民主、自由风。89年东欧巨变，共产阵营的8个国家全部放弃了社会主义。90年德国统一，91年苏联崩解。

    在这个「国际大气候」下：中国86年学潮，顺民意的胡耀邦下台；89年学潮再起，顺民意的赵紫阳被废黜，旋即六四屠杀。

    【踽踽何之 瞻彼乐国】

    「踽踽」：独自走路孤零的样子，踽，音举。「何之」：去哪儿。

    「瞻」：向前望。「乐国」：想象中的自由、快乐的地方。本句以《硕鼠》[1]的典故为喻，与上一象：中共「不分牛鼠与牛羊」相呼应。

    本句指赵紫阳下台，离开了「硕鼠」们，踽踽独行，走了一条为理想，为民主自由献身的路[2]。

2. 解颂

    【搀枪一点现东方】

    现在的人都能看出来，这是指89.6.4天安门事件，学生、市民的民主运动被开枪镇压。但在这以前，人们看不出来，因为深谙古文的，会把「搀枪」理解为彗星，与谶中的「彗星」相应。

    「搀枪」：搀枪星，古代对彗星的别称。在天象中象征着战乱。

    这里的设谜，和本书第43象的卦「比」、第44象的卦「蒙」一样，那是借卦的名字的意思来绝妙地隐喻那一象的事件，而不是用卦意的本身。那两象我们看到《推背图》作者用卦游刃有余，不拘一格。这里同样，用「搀枪」这两个字意，来绝妙地隐喻本象的事件——既迷住当世人，不泄露天机，又直观地告诉后世人，字意浅显如此！与本书第35象「太平又见血花飞」的设谜之道完全一致。

    【吴楚依然有帝王】

    「吴楚」[3]一带出了新元首。江泽民生于扬州，乃「吴楚」人氏。

    【门外客来终不久】

    「客」：在《推背图》中指外族、异国。在这里指「西来幽灵」共党——德国发源、苏联改进、中国承袭，中共建的政权，当时叫做中华苏维埃，意思是中华的苏联式共党政权，完全照搬苏联模式。

    「西来幽灵」：马克思的《共产党宣言》开宗明义就是：「一个幽灵，共产主义的幽灵，在欧洲游荡」。

    本句指外来的红色政权终归不会长久。

    【乾坤再造在角亢】（文征试解）

    「角亢」：「角」、「亢」都是天宫28宿中的东方青龙七宿，两龙并提，喻指第2个龙年。因为颂首句讲到「六四屠杀」，所以时间应从89年「六四」以后算起，第2个龙年是2012年。

    本句预言到2012年，将「乾坤再造」——正与古玛雅预言吻合[4]！

    「乾坤再造」，是国共再次握手，还是共党瓦解，还是……？《推背图》后面自有定论。

3. 解图

    图中太阳——喻赵紫阳的「阳」字。

    图中的衣着华贵之人，在《推背图》中指代君王（见第21象图），这里喻指当时的国家元首赵紫阳。道家有老子「紫气东来」之说，图中方位：元首东来，暗含「紫」字。此人向西走，以老子西去成道的典故，喻紫阳为理想献身——「瞻彼乐国」。

二、文征解卦
    卦为「泰」 [image] ，下为乾 [image] ，指天；上为坤 [image] ，指地。

    「泰」卦是众所周知的好卦，为什么用在六四屠杀学生和赵紫阳被软禁的一象上了？

    《推背图》的设迷，是不拘一格的。这里的含义，如前面第43、44象一样，不是用卦意，而是用该字。

    「泰」：前面第22象有「否极见泰」，这里类似歇后的用法，隐喻否极见泰，与颂整体上是一致的！颂：从六四屠杀讲到了「乾坤再造在角亢」，正是否极见泰！

    「乾坤再造」之象，《推背图》后面自有几象说明。尽管民主之路代价甚大，但是终能拨云见日，亦是大吉也。

    《推背图》中对红朝党的评价的确不高：「煞星」（本书第45象），「门外来客」（本象），「去毛存鞟」（本书第50象），以及后面的：被「终克定」、「豺狼结队」、「手弄乾坤」、蛇（图）……没有一个正面角色。

三、与《梅花诗》的对应

    本象再次与著名预言《梅花诗》对应了，这次预言相吻合的是《梅花诗》第九节前二句——「火龙蛰起燕门秋，原璧应难赵氏收」。

    精解摘录于下：

    「火龙」：红龙，赤龙。喻红朝之党。

    「蛰起」：惊醒，喻指又开始杀人了。

    「燕」：指北京，北京原称燕京。「燕门」：天安门。

    「秋」：秋杀，古代一般的斩刑集中在秋天，集中而杀，隐喻屠杀。

    「璧」：指江山，《梅花诗》第一节预言北宋末就有「山河虽好非完璧」之句，以璧指代江山。「原璧」：指五千年历史的中国。

    前二句：「隐喻『六四』学生与民众在天安门请愿后遭屠杀的事件，中国应了这一难。赵紫阳因此而被打压。」

    后两句，与《推背图》后面一象预言吻合，到时再解释。

    [1] 《诗经·国风·魏风·硕鼠》第三段：

                                硕鼠硕鼠，无食我麦！
                                三岁贯女，莫我肯德。
                                逝将去女，适彼乐国。
                                乐国乐国，爰得我直。

    女：同汝，你。三：多。意思是：贪婪残暴的统治者，别再吃我的粮食；养你多年，你盘剥依旧；我要离开你，到我理想的乐国去。

    [2] 89年学潮得到了全国人民的广泛支持，学生除了向中央提出民主、自由的具体诉求外，还提出了抓腐败，惩「官倒」——靠特权经商谋暴利的官僚子弟。赵紫阳提议中央领导公开自己的境外存款，几乎遭到中央的一致反对。赵因同情学生被邓小平贬黜，一直被软禁，2005年1月去世。

    [3] 吴楚：指春秋战国时的吴国和楚国所在的地域，扬州正位于此地。

    [4] 2012年是个极其特殊的年份，玛雅关于人类命运的预言也指向了2012年！《推背图》后几象破解再出现2012年时，将一并阐释。


第52象（原四三象 巽下离上 鼎）香港回归 君臣克定

    谶曰

    君非君
    臣非臣
    始艰危
    终克定
    颂曰

    黑兔走入青龙穴
    欲尽不尽不可说
    惟有外边根树上
    三十年中子孙结

    金圣叹：「此像疑前像女子乱国未终，君臣出狩，有一杰出之人为之底定，然必在三十年后。」

导读：
    ※ 辨析
    ※ 陈曦试解
    ※ 史实精要

一、辨析

    本象是《推背图》里最晦涩的一象，莫衷一是。有人解释成「江、胡二位元首的关系」、「大陆和台湾的关系」，都不能将图、谶、颂解释得合为一体，主体也较凌乱。图中小孩的位置虽象台湾，但是，台湾和大陆并非君臣的关系，而是近似并列的关系。台湾虽不是国，但捍卫主权，有自己的总统，其版图上包括蒙古，可见对红朝并不买账。

    本象是笔者归序解完所有各象，才发现此象的含意的，于是选定了下述答案——本象主体是香港。

二、陈曦试解

1. 解图

    本象成人指大陆，孩童的位置，近似对应香港。

    中国古代作画以写意为主，重在内涵神韵，而不在于表面的准确、逼真。所以图中的位置，只是一种近似，而不能以绝对的方位角度硬抠。 《推背图》中不少图都是大致地隐喻方位，如本书第43象。

    小孩童服饰华丽，喻香港小，但富裕。成人是个穷人，喻大陆穷。

    二人并向同行，小孩跟大人走，喻指香港回归，主权在大陆了。

    成人比划着要打小孩：喻专制要强加给香港。

    小孩举手抵挡：喻港人反对专制，维护自己的民主[1]。

2. 解谶

    【君非君 臣非臣】

    指原来香港与大陆的关系，租给英国沿袭英制，对大陆似臣非臣。

    【始艰危 终克定】

    因本象主体是香港，故此二句指香港回归大陆后，开始「艰危」受大陆专制的打压，但是终能「克定」，民主能克定专制。

3. 解卦（文征）
    卦为「鼎」 [image] ，下为巽 [image] ，指风；上为离 [image] ，指火。

    「鼎」卦卦象曰：「有去旧立新之意」。与本象香港回归相应，喻有了新的开始。

4. 解颂

    【黑兔走入青龙穴】

    「黑」：黑色对应五行的水。喻指香港为岛，和水相关。

    「兔」：指香港。香港地图形似一个倒置的兔子头。

    「青」：指东方。东方甲乙木，对应无色属青。星相二十八宿，东方为「青龙七宿」。故「青龙」指大陆。

    【欲尽不尽不可说】

    香港回归大陆，其民主、自由会不会完了，不可明说。但是——

    【惟有外边根树上】

    「惟有」：指惟有一个结果。因为此象主体在1997年，故下面的话是立足97年的一个预言。
    「外边」：指香港。《金陵塔碑文》有「外儿归母邦」，指香港回归。
    「根」：寻根，嫁接。
    「树」指大陆；

    本句指1997年香港回归，象果枝寻根，嫁接到母树上一样。

    【三十年中子孙结】

    「子孙结」：指硕果累累。与「终克定」（大陆的专制）一致。

    「中」：中间，一半。这个解法在《推背图》最著名的42象（「金批本」39象）中就用到了——「十二月中气不和」。
    「三十年中」：30年的中间，是15年。97年过15年是2012年！

    2012年！这个神秘的数字又出现了！

    上一象，用「角亢」明示2012年中国将「乾坤再造」，现在预示2012年，「子孙结」。

    待2012年这个数字再次出现时——世界「九大预言」交汇吻合时，将一并解释。

[1] 香港1997年回归，虽说是一国两制，但是香港屡遭大陆专制的压制。2003年7月1日，香港爆发了继「六四」以后最大的游行示威，50万人走上街头，反对香港依据「基本法第23条」立法——该立法将进一步箝制香港的言论、出版、集会等自由，镇压异议份子，并可以重刑。该立法实际针对法轮功团体的，欲从法律上除之，结果招致港人的一致反对。

大游行后，香港特首声明：这部备受争议的法律仍将如期通过。因为董建华的「选民」已经是主子江泽民，不再是港民了。


第53象（原五十象 震下坤上 复）江虎当政 洪水猛兽

    谶曰

    水火相战
    时穷则变
    贞下起元
    兽贵人贱
    颂曰

    虎头人遇虎头年
    白米盈仓不值钱
    豺狼结队街中走
    拨尽风云始见天

    金圣叹：「此像遇寅年遭大乱，君昏臣暴，下民无生息之日，又一乱也。」

一、文征解谶

    【水火相战 时穷则变】

    接上一象，指「水火」不容的西方自由社会与共产阵营的冷战，对峙到穷尽就变了，89年东欧巨变，红色政权崩解。这是本象的国际环境，点出的89年，也是本象的主角「老虎」上台之始。

    【贞下起元】

    以天道人事的循环往复，喻红朝又进入了一个新开端。

    「贞、元」：《周易》卦辞描述事物发展规律有4个字「元亨利贞」。

    （1）以花果为喻，元、亨、利、贞，对应着含苞、繁花、结果、成熟。

    （2）以四季为喻，元、亨、利、贞，近似对应春、夏、秋、冬。

    本象的「贞下起元」：意指赵紫阳后，红朝有一个新的开始——

    【兽贵人贱】

    「兽贵」：借用成语「豺狼当道」，指官吏残暴贪婪，人前显贵。

    「人贱」：以民为本的中华治世之道，变成了轻视人民，以民为贱。

二、陈曦解颂、图

    【虎头人遇虎头年】： 98年虎年是本象的主体。

    「虎」：生肖属虎。「头人」：中国当头儿的人。江泽民属虎——与图中很胖的老虎对应——江老自称体重200斤。

    「虎头年」：头一个虎年，江当政后的头一个虎年是1998年——

※ 长江小洪峰引发世纪大灾，江虎死保龙脉酿成滔天大祸。

    1998年，长江流域遭受「世纪洪灾」，直接经济损失3000多亿元。

    但是，98年最大洪峰流量是8月16日的6.36万立方米／秒，远小于20年一遇的洪峰7.23万方／秒。「荆江分洪区」当地已完成了转移工作，分洪闸就是不许开——江泽民要保龙脉，下令军民死守大堤。

    8月5日嘉鱼县溃堤，1.11万人被卷走，接着九江、江心洲等地决堤。军民奋战6天，大堤才合拢，长江中下游成了江泽之民！

    是天灾，更是人祸！难怪说：江泽民这三字的意是「江水淹人民」。

    【白米盈仓不值钱】

    预言字面上的意思，有时是把人引向歧途的，这样才能迷住当世人，不提前泄漏天机。本句字面上有社会过于富足之意，但是，结合上下文，会发现不是这意思。文中喻指的是豺狼当道、虎狼专权——这不是百姓富足的社会，反而是一个百姓为衣食住行奔波，被残酷压榨的社会。

    结合上句，可知本句还是指「虎头年」的大洪水。长江主干九江段决堤时，官员下令用车、船堵口，整袋的粮食填进去500万吨，全打了水漂——「白米盈仓不值钱」。

    9月洪水退却了。这巨大的人祸——若在古代，帝王要发「罪己诏」谢罪；若在西方，为首者要辞职遭万民唾骂。而在红朝，军民巨大的损失和牺牲，却成了党英明领导的颂歌，成了领袖作秀的资本。

    成语「洪水猛兽」出自《孟子·滕文公下》。本象类似歇后用法，如第16象用「天一生水」隐喻「地六成之」，本象图用「猛兽」隐喻「洪水」，同时指出红朝江时代的虎狼政治，洪水猛兽。

    【豺狼结队街中走】

    「豺狼结队」：贪官结党营私，纷纷找靠山，大搞派系。

    「街中走」：公开。腐败高官在社会上尽显贵族风范。

    1998年中国国民生产总值87598亿元，10%被党政干部贪走，而企业年净利润绝达不到10%，全国辛苦一年，不够党官一贪。98年中国外逃资金386.37亿美元，落入高官及家属的腰包。

    【拨尽风云始见天】

     红朝腐败暗无天日，拨尽风云，中国才能政治清明。谁来拨云见日？靠什么来还民青天？《推背图》后面自有答案。

三、文征解卦
    卦为「复」 [image] ，下为震 [image] ，指雷；上为坤 [image] ，指地。

    普通占卜「复」是吉卦，表面与本象的图谶颂都不合。但是——《周易卦爻辞》原文中，对「复」卦最上一阴爻的解释，却与《推背图》本象的江虎几乎完全一致：

    「迷 ，凶，有灾眚。用行师，终有大败；以其国君，凶；至于十年，不克征」。(眚:音省，过失)

    「用行师，终有大败」：正合本象的洪水。江虎死保龙脉不泄洪，调兵人数为「抗美援朝」以来之最，仍然溃堤大败——当然，红朝的传统就是把大败颂扬为大胜[1]。

    「以其国君，凶」：与《推背图》本象的江虎当政吻合。

    「至于十年，不克征」：江虎1989年6月（因「六.四」镇压）成为总书记，到1999年6月，10年间没有「出征克敌」，在政坛上没有掀起风浪。十年一过，马上……

    可能有会人说：复卦6爻，你为什么赌着其中一爻来解释？

    不然。周易六爻，是从下向上演化的，系辞解释都是由下而上的。

    「复」卦 [image] ，前5爻在本卦都是吉象，对应到江虎上台，初期也是没有什么灾祸的。江因「六四」一步登天，他深知朝政的凶险，胡、赵两位前任的下场就在眼前。江非常谨慎，对中央、军队元老四处讨好，才渐渐立住脚。直到97年邓小平去世，才坐稳了位子。所以复卦本身各爻演化，到最后成了凶相，正合江虎成王之后角色的递变。

    《推背图》本象也是起点在89年的「水火相战」，演化到98年的凶年，「洪水猛兽」才是本象的主体，图、谶、颂、卦是融为一体的。

    「复」卦爻辞揭示了本象的猛虎「十年不克征」，那么十年一过，下一象，这只猛虎就要出征了！

    历史也就步入了古今中外各大预言聚焦的时刻……

[1] 见本书第37象的评注。


第54象（原四一象 离上离下 离）九九大劫 预言聚焦

    谶曰

    天地晦盲
    草木繁殖
    阴阳反背
    上土下日
    颂曰

    帽儿须戴血无头
    手弄乾坤何日休
    九十九年成大错
    称王只合在秦州

    金圣叹：「此像一武士握兵权，致肇地覆天翻之祸，或一白姓者平之。」

导读
    ※ 辨析：真相不明晰，本象无法解
    ※「公平——逻辑——证实」，荡尽谎言见真相
    ※ 众解精华
    ※ 文征解卦
    ※ 九部预言大聚焦

一、辨析：真相不辨明，本象无法解

    不破不立。旧的难以「四位一体」的解释不破除，无法推陈出新。

    现在流行的解释是：「此象指毛泽东所行各种运动，九十九连加是28年（1949～1976），与毛在位期相合。帽儿须戴是说扣帽子」。 但是：毛在位可不是28年，1935年遵义会议后至1976年去世，毛实际掌权40多年。再者，毛发动的各种政治运动，也不是1949年后才开始。红朝政治运动早就有了，1941年5月开始的「延安整风」，开创闻风丧胆的整人模式：人人过关，刑讯逼供，自杀和整死上千人。

    还有人把图中人解释为毛泽东，说图中人头戴五星帽，手心相反，反「手」为毛——过于牵强，图中人实际一手叉腰，头上也不是五星。

    由于红朝的伪史教育，不利于红朝的历史或被掩盖、或被颠倒，在这样教育下洗礼出来的读者，看到《推背图》预言的真史，比如第19象对「王安石变法害民」，不深度解析肯定误以为是《推背图》作者带偏见。而且第39象「八国联军瓜分中国」也根本无法解开——因为伪史完全颠倒了是非。

    同样，对于本象的解读，相信红朝谎言的读者，还是会「一叶障目」的。因为很多人被中共张冠李戴、蓄意编排的谎言搅浑了。

    下面借用新近提出的一种简妙的方法，揭开所有的谎言！

二、「公平——逻辑——证实」，荡尽谎言见真相

    该方法基于如下判断：

1. 没有公平的前提的所谓「事实」是谎言，再多也无须理会。

2. 逻辑错误的「事实陈述」也是谎言，再多也无须理会。

3. 只需看对方在极力掩盖什么，那就是真相。

    否定「公平——逻辑——证实」，它就等于说自己在骗人了！用这六个字来衡量，一切谎言都从根上曝光了。

    从「公平」的前提来看：谎言穿上「事实」的伪装再能迷惑人，也瞒不过「公平」的慧眼。红朝的伪史和政治运动的谎言，压制一切反对的声音，不敢给民众辨析的机会，即便所谓的「事实」再多，也是谎言。

    从「逻辑」的前提来看：教别人辩证地看问题，却不敢让人对自己一分为二，不敢对一言堂的运动一分为二，不敢对红朝每次镇压的对象一分为二。政治运动中，充满了「以假乱真」、「断章取义」的「逻辑陷阱」，却不敢让人揭露，这样所谓的「事实」都是谎言。

    荡尽一切谎言，直接切入隐匿的真相——有了「公平——逻辑」的前提，就能做到这一点，就不会被纷乱的「事实」搅混思维了。

    博采众长，洞彻真伪，不被政治所煽惑，才是治学的正道。

三、众解精华

    中外著名的预言从本象开始交融，各预言聚焦的主角悄然亮相。

    当然被谎言封闭的人，是不了解这个真相的，就象文革时人们遵从红朝的政治觉悟，能不被红色风潮煽惑的人，凤毛麟角。

    人们对此的不解、甚至不屑——也在古代大预言家的预言之中[1]。

1. 解颂

    【帽儿须戴血无头】：「帽儿」，是「六」字，六字形状象帽儿。

    「血无头」：是「四」字，形状相似。《推背图》第17象用「完全女」隐喻「寇准」的「寇」字，也是这类字谜风格。

    故本句喻指「六四」血案，一语双关。既是六四字谜，又点出血案无头——字谜与寓意融为一体，正是《推背图》的妙笔。

    【手弄乾坤何日休】：红朝党一手遮天，操纵言论颠倒黑白，愚弄百姓。

    【九十九年成大错】：99年铸成大错——镇压法轮功。

    镇压最凶时耗费1/4国家财力，媒体造谣，公检法、军武特镇压，波及几亿人，数十万人投入牢狱，数千人迫害致死。遭到世界几十国谴责。江泽民一党元凶遭到多个国家起诉，至今骑虎难下。

    【称王只合在秦州】

    「秦州」：秦始皇统治的地域，喻指中国大陆。

    秦始皇焚书坑儒，是历史上著名的暴政专制者；中共镇压法轮功全国焚书，抓人、判刑、整死，如坑儒再现。

    本句指中共仿效秦始皇焚书坑儒一样镇压法轮功，只能合在大陆。暗示在海外的谣言攻势终将失败。

    和历次运动一样，镇压初期，一言堂的舆论攻击铺天盖地，歪曲捏造、威逼构陷……媒体在政治挂帅下无所不为，但是那些谣言在海外——被揭穿了，红朝最终自掘坟墓。

2. 解谶

    【天地晦盲】：朝政昏暗，天地无光。见上一象的江虎当政，豺狼横行。

    【草木繁殖】：在上述天象下，法轮功迅速发展、传播起来。

    「草」：喻指法轮功群众，这个比喻以后还会出现。「木」：喻法轮功创始人李洪志的「李」字，他属兔，兔在五行中属木。「木」的这个比喻用法，在韩国古预言《格庵遗录》中多次出现，都是喻指李洪志。

    【阴阳反背】：道家术语，喻乾坤颠倒。

    道家认为：天象变化，人世间会随着变，所以这里也指人间颠倒，人心被迷乱。

    【上土下日】：「土」，地，八卦为坤。「日」，指代天，在八卦为干。

    「上土下日」：喻乾坤颠倒，和上句「阴阳反背」一致。又有双关之意：土盖日，喻光明被埋在土里，指「真善忍」被毁谤。

四、文征试解

1. 解卦
    卦为「离」 [image] ，代表火。「离」卦为烈日当空之象，火红、红火。对应到本象，火：火红，喻赤色（政权），暗喻火龙[2]。

    本卦上下都是八卦中的离 [image] ，二火，喻红朝的两次政治运动，与颂相应，指镇压「六四民运」和「法轮功」。

    火龙镇压平民，全国上下红色恐怖。

2. 解图

    图中戏子显然指江泽民（人称江戏子），踩圆轮，指他镇压法轮功。

    江戏子的由来：96年，江出访菲律宾，在总统晚宴上不请自唱，高歌一曲《温柔地爱我》。99年3月30日，江访问奥地利，在总统陪同下参观莫扎特故居，江主动跑到莫扎特的钢琴前弹奏《洪湖水浪打浪》。2002年，江访问冰岛，在国宴上突然起立高歌一曲，在场宾主都错愕不已，整个情景上了冰岛最大的日报。江在外国元首面前不请自唱、突然拉元首夫人跳舞的事屡见不鲜，因热衷于作秀而得名。

五、九部预言大聚焦（文征）[3]

1.《推背图》本象的预言

2.《诸世纪》的名篇——日本人曲解，红朝误导

                  纪十第72首（25章注解本第24章第23首）

                1999年7月 　　　　　　　　　　 （99年7月镇压法轮功）
                为使安哥鲁亚王复活
                恐怖大王将从天而落　　　　　　 （红色恐怖）
                届时前后玛尔斯将统治天下 　　　（玛尔斯＝马克思）
                说是为让人们获得幸福生活

    一个日本人把这首错误地破解为「世界末日」，中共以此来诋毁《诸世纪》、断章取义栽赃法轮功，以致很多人上当。

    其实，这首「西方最著名的预言」应验得毫厘不爽！中国人对当时大陆镇压法轮功时的红色恐怖一定记忆犹新。

    这是《诸世纪》唯一表明时间的一首，《诸世纪》其它预言在时间上都很含糊，足见对这首的重视。

3.《马前课》的明示

    《马前课》是中国古代著名的预言，传为诸葛亮所做，流传于民间。清朝嘉靖十年，由86岁的白鹤山僧人守元解出，从此传世。与《推背图》一样，守元只能解到他生活的年代，也就是清朝那一课的前半部分。

    《马前课》共14课，每课预言一个大的朝代，第11课预言了当今红朝的兴衰，第12课预言「圣人」遭大劫难，即指镇压法轮功。

                                    第十二课

                              拯患救难，是唯圣人。
                              阳复而治，晦极生明。

    「拯患救难 是唯圣人」：圣人是来拯患救难的。

    「阳复而治」：阴气盛过之后，阳会复苏重生，那时会有大治。

    「晦极生明」：黑暗到了极点就该开始见光明了。

4.《梅花诗》的点睛之处

                                     第九节

                        火龙蛰起燕门秋，原璧应难赵氏收。
                        一院奇花春有主，连宵风雨不须愁。

                                     第十节

                        数点梅花天地春，欲将剥复问前因。
                        寰中自有承平日，四海为家孰主宾。

    第9节前半部分已经在第51象讲过了。后面精解摘录如下：

    第9节后半部分，以「奇花」喻法轮图形，第10节言明是「梅花」，点出全诗名字的由来——为歌颂「梅花」而做的诗。

    「剥复」：借成语「剥极必复」，比喻物极必反，倒霉到头会转运，和《推背图》上一象否极泰来意义相同。
    「剥」：64卦之一， [image] ，下为坤 [image] ，指地；上为艮 [image] ，指山。山在地上，喻山石崩而落于地；一阳在上，五阴在下，五阴迫一阳，阴盛阳衰；小人当道，正义被损，恶运缠身。
    「复」：64卦名之一， [image] ，下为震 [image] ，指雷；上为坤 [image] ，指地。雷在地下，喻春回大地；五阴在上，一阳在下，阴极而生阳；一元复始，万象更生，渐次可成。

    「前因」：先前的因果，宿缘宿愿。「寰」：寰球，寰宇，指宇宙。

    《梅花诗》第10节前三句解为：这些傲霜雪的「梅花」在迎接春天，向世人「展示着春天的到来」；剥极必复，冬去春来是历史规律，宿缘宿愿自会结果，寰宇自有承平之时。与第9节后两句意似一致。

    第10节最后一句与《推背图》第59象吻合，到时再解。

5.《百字铭》

    《百字铭》是民间流传的预言，近代流传的「东莞石碑谶文」，是《百字铭》破解为七言诗的形式。

                                       大
                            总不移少引证凭处处道
                            半兑传济口急急莫有本
                            字坤堤木金水合改人无
                            上离垂大愿人火人示涯
                            会眼柳誓喜笑八也维际
                            同着杨鸿喜笑九把时人
                            合方着结济归九刀弄愈
                            个八赵归璧完乃提入好
                            机面西还子佛来算扣愈
                            玄即立为转九丹金知奇

    这是「转轮藏头诗」，顺时针旋转解读，由外至内；每句最后一字的一部分，是后一句第一个字。

    全文101字，专讲现在事实，精妙之至。

    「大道本无涯际，示人愈好愈奇」：此大道、大法无边无际，传示给人们，极好，乃奇珍异宝。

    「可知金丹九转 专为立即玄机」：「金丹九转」，喻修行的正法大道，可立即进入玄妙之乘。

    「几个合同会上 一字半总不移」：指《转法轮》成书情况，根据李先生讲课录音整理而成，法书不能被改动一字。

    「多少引证凭处 外处有人示维」：大道正法有许多古今的印证，习练中也有人示范、验证，效果显着，吸引众多民众。

    「住时弄入扣算 卄来佛子还西」：「卄」，二十，音念。指法住人间，安排井然，传法、正法20年结束——与玛雅预言（下文）吻合！

    「四面八方着眼 艮离坤兑传济」：正法弘传华夏乃至世界。

    「齐口急急莫改 文人也把刀提」：齐声口诛笔伐，文人提笔作刀。指遭到政府喉舌全面攻击、镇压。

    「是乃完璧归赵 走着杨柳垂堤」：最终能还清白如玉璧，全部昭雪，如春风绿岸，堤柳扬春。

    「土木金水合火 八八九九归济」：五行完善，乾坤归正。

    「齐结鸿誓大愿 原人笑笑喜喜」：古来宿愿了结，皆大欢喜， 最终是完美的结局——与《推背图》59象一致。

6.《金陵塔碑文》——时间更精确的预言

    金陵塔原位于南京城郊，为明朝所建，民国期间被拆。拆除时，发现一石碑，碑文预言了——自拆塔开始，到现在，以至未来的大事。其文共103句，开头4句：「金陵塔，金陵塔，刘基建，介石拆」。由此判断碑文为明朝开国元勋宰相刘基（字伯温）所作。

    刘基精通「周易」，留下了一些著名的预言。他的预言通俗、描述多、惯用比喻，风格和《推背图》、《梅花诗》、《马前课》截然不同。

    《金陵塔碑文》第49句为：「外儿归母邦」，从上下文中的时间上看，是指香港回归的1997年。接下来的事件，第52句以后：

                        灵山遭浩劫，烈火倒浮涛。
                        劫劫劫，仙凡逃不脱。
                        东风吹送草木哀，洪水滔天逐日来。
                        六根未净随波去，正果能修往天台。
                        二四八，三七九，祸源种己久。

    前面几句显然喻指修行的人遭劫难——刘基的预言比较明了。

    「三七九」：三九七，1999年7月。诗为对仗押韵常颠倒词序。

    「二四八」：暗示阴历六月初八。1999年六月初八，阳历是7月20日，正是镇压法轮功的日子。

    「祸源种己久」：红朝党想镇压法轮功不是一天两天了。从96年就开始找罪名构陷了，可是一直没找到罪名，只好在99年7-20前，下内部文件给法轮功定性，从政治运动的高度，发动下属尽力造谣。

7.《启示录》——振聋发聩的启示

    「只要人有一只耳朵，就要让他听到。」
    （「If anyone has an ear, let him hear.）
    这句尖锐的忠言，在《启示录》里出现了4次。

    《启示录》是《圣经》最后的章节，是著名的预言——这在《启示录》的开篇，就说明了。其通篇用象征手法做预言。

（1）12章：赤龙下世

    「一条红色大龙，长着 7个头，10个角……（从天上）被摔下来，它就是那条古蛇，名叫魔鬼或撒旦，是迷惑全人类的。」

    与《梅花诗》中的火龙吻合。火：火红色，喻红色政权。

（2）13章：迫害信仰

    「那兽得到一张夸大亵渎的嘴巴……被授权可随意行事42个月。那兽开口侮辱神、亵渎他的名、他的居所和天人，它被准许攻击神的子民，也被授权可辖制各部落、各民族、各国家和说各种语言的人。」

    「他又叫众人，无论大小贫富，自主的，为奴的，都在右手上，或是在额头上，受一个印记。除了那受印记，有了兽名或有兽名数目的，都不得做买卖。聪明的可以算计兽的数目——666。」

    「666」：喻兽的姓氏、权杖、迫害信仰的机构。江——6划；他的权杖——共党的「共」——6划；迫害机构——610办公室：江的「文革领导小组」，凌驾于公检法之上，整法轮功、基督教民间组织、气功。

    「右手受记」：入党、团右手宣誓；举右手政治表态，和党一致。
    「额头受记」：公检法、军武特的帽徽。

    「不得做买卖」：镇压法轮功，谁不和党保持一致，就下岗，经济上被卡死。

8. 狮身人面像下的预言书——1999年、恐怖魔王

    公元三世纪的经典《梅路西》[4]里有一个古老的传说：天神「伊凡卡」护佑万物的《智慧之书》被偷了，藏在狮子座附近。笃信的人们认为这是一个启示，就在埃及金字塔旁的狮身人面像附近搜索，果然在狮身人面像前足下2米左右的地方，正对着黄道面狮子座的地方，发现了一个空洞，里面有一部羊皮书手稿，作者署名为丹尼斯，成书约在公元前八世纪。于是该书被称为《智慧之书》。

    该书预言了1999年的大恐怖，还预言了一位魔王的出现：

    「我不知那是什么时候，人类中出现了一位魔王，他拥有旷世的权力，他的子民们为了满足他的欲望而屠杀、侵略和掠夺……我亲爱的孩子们哪，你们千万不要听信他说的话。他的每一句话，都将把你们带到不可回复的罪恶和灾难之渊。」

    以前人们认为这恐怖魔王指希特勒。但是，听信希特勒的话，并不能把人带进「不可回复的罪恶和灾难之渊」，很多信希特勒的人，战后也没怎么样。倒是《圣经》讲的赤龙、古蛇、「666」，信了他们，要遭到天谴，并在末日审判中遭殃——所以笔者判断：

    （1）「我不知什么时候」是隐语，就是指该书中提到的1999年！

    （2）其中恐怖的「魔王」，和《诸世纪》的恐怖大王，和《圣经》中的「666」，和《推背图》本象的「戏子」，是同一个人！

    （3）「他的子民们为了满足他的欲望而屠杀、侵略和掠夺」：指红朝公检法、军武特为了满足领袖的欲望——妒嫉、权欲、名利等等，对法轮功人员掠夺、侵略、屠杀。法轮功人员很少不被抄家的，这是公然掠夺。党在海外买通华人媒体给法轮功造谣、压制言论，是文化侵略；法轮功人被牢狱整死有证可查的达3000多人，党把数万不屈的法轮功人秘密关进集中营，活摘器官做移植谋求暴利，即是上文所说的「屠杀」。

    「罪恶和灾难之渊」：如果真是这样，当今的退党大潮就是在脱离它，脱离赤龙，求得自保。

9. 古玛雅预言——精妙的天象计算

    古玛雅的天文历法，认为：

    公元前3113年～公元2012年，太阳系正经历一个「大周期」，其中1992～2012年，为最后一个阶段——称为「地球更新期」，地球要完全达到净化。

    2012年12月31日将是玛雅人长历法(Long Count Calendar)中本次人类文明结束的日子。2012年冬至，太阳将与银河系的黄道和赤道的交叉点完全重合。人类将进入一个与本次文明无关的全新的文明。

    终结日暗示宇宙的觉醒和精神意识的转变（Cosmic Awareness and Spiritual Transition）。

    这个20年，与《百字铭》预言的「廿来佛子还西」的20年一致。

    1992年，正是「真善忍」心法公开传世之时；2012年，《推背图》两次提到，那将是终结、结果之年，将「乾坤再造」（第51、52象）。

[1] 见本稿第56象注解。

[2]《梅花诗》第九节「火龙蛰起燕门秋」，以「火龙」喻共党。

[3] 还有些预言也预示了法轮功的传世和劫难。如古朝鲜预言《格庵遗录》，近年南韩的正浩的破解，明确指出了其中预言的大法大道指法轮功，圣人姓李，属兔，以及传法、法难、难中的牢狱之苦和世人不明的嘲笑，以及圆满成功的结局等等。

[4]《梅路西》是《旧约》一个古老的副本，约流传于三世纪的欧洲。


第55象（原四八象 离下乾上 同人）龙蛇乱寰宇 圣经示天机

      谶曰

      卯午之间
      厥象维离
      八牛牵动
      雍雍熙熙
              颂曰

        水火既济人民苦（吉）
        手持金戈不杀贼
        五十年中一将臣
        青青草自田间出

    金圣叹：「此象疑一朱姓与一苗姓争朝纲，而朱姓有以德服人之化，龙蛇相斗，想在辰巳之年，其建都或在南方。」

导读：
    ※ 辨析
    ※《圣经》中的赤龙和古蛇
    ※ 文征试解
    ※ 祖宗的警告——卯午之间龙蛇乱，42月定天谴

一、辨析

    本象是《推背图》里最难解的。笔者断续苦思5年未果，几乎查遍了迄今所有的解释，都不能令人满意——因为「图、谶、颂、卦」要解释得融为一体，围绕一个主题，才能算解对了。

    有人说图中是龙蛇相斗——图中龙不象是斗的架势，谶、颂中没有任何斗的意思。人间也没有龙，怎么跟蛇斗？

    还是文征在《圣经·启示录》的启发下，从本象三个卦名入手，终于解出了满意的答案。下面，就从破解思路入手，逐次破解。

二、《圣经》中的赤龙和古蛇

    《启示录》12～13章：

    「天上出现了一个神秘的景象：一条红色大龙，长着七头十角，每一个头上都戴着王冠，它的尾巴把天上1/3的星辰卷到了地上……」

    「赤龙被击败了，从天上摔到地上。它就是那条古蛇，名叫魔鬼或撒旦，是迷惑全人类的。」

    「那兽得到一张夸大亵渎的嘴，被授权可随意行事四十二个月，那兽开口侮辱神、亵渎他的名、他的居所和天人，它被准许攻击神的子民，也被授权可辖制各部落、各民族、各国家和说各种语言的人。」

三、文征试解

1. 解图：与谶、颂、卦一致，龙蛇并非斗！

    图中的「龙」：喻赤龙，与《启示录》和《梅花诗》预言的赤龙一致。龙在人间为无形，喻指无形的赤党。

    图中的「蛇」：蛇在人间有形的，喻指党元首（《启示录》喻之为兽）。

    江泽民镇压法轮功可是冲在最前头的。如1999年9月，江在新西兰的亚太经合会议上，亲自给每个国家元首递上诬蔑法轮功的小册子，失尽体统。本想希望外国「正面干涉」，支持他的镇压，没想到不但没有政府支持，还遭到西方国家的谴责。只好说「干涉内政」，把「反对独裁专制」定性为「反华」。99年10月25日，江在接受法国报纸《费加罗报》采访时，第一次称法轮功是「邪教」，随后传旨给人大，要给法轮功做法律定性——人大只好出了一个司法解释，但是，也无法明文把法轮功定义为「邪教」，只好靠媒体炒作，让大家囫囵接受。

    图中「蛇」和「龙」似在秘密交流，意指江代表党，密谋发动政治运动，其使命在《启示录》里很明确了。

2. 解卦
    卦为「同人」 [image] ，下为离 [image] ，指火；上为乾 [image] ，指天。

    「同人」卦是「二人同心，合作共事之意」。

    《推背图》第20象也是「同人」卦，喻指北宋蔡京父子弄权。在本象，应是指「赤龙」和「古蛇」一起祸乱人间，镇压法轮功。

    从卦象的演化上来看，从上一象「离」 [image] 演变为「同人」 [image] ，一阴爻变为阳爻，有比前一象的镇压法轮功更胜一筹之意。谶中「象维离」——还维持着「离」卦（的赤色恐怖），可印证镇压加剧之意。

    99年镇压法轮功以后，全国「抓捕」的到北京为法轮功上访的人士数百万人次，基本都被拘留，劳教、判刑数十万人次，变本加厉。

3. 解谶

    【卯午之间】：1999年「卯」兔年～2003年初的「午」马年「之间」。

    【厥象维离】：其卦象维持着「离」卦 [image] （的状态），结合上一象喻中共整法轮功的「离」卦，这里指红色镇压的恐怖还在继续。

    【八牛牵动】

    「八牛」：朱，喻红色，指红朝赤党，牵动着这场政治运动。同时点出另红朝第二号人物：朱镕基。

    朱镕基是倾向于法轮功的。1999年4.25法轮功到中南海群体上访，朱镕基亲自出来接见；镇压法轮功后，还亲自到国家信访办（抓法轮功的地方）和公安部门视察，试图以一人之力，缓解抓人狂潮；在新闻发布会上，他对外国记者提出的法轮功问题，基本是不予回答。

    【雍雍熙熙】

    「雍」：和谐。「熙」：人多。

    指被镇压的法轮功群体人很多，但是他们没有采用暴力反抗。

4. 解颂

    【水火既济人民苦（吉）】

    是「苦」还是「吉」，并不影响本句的破解，因为汉语的内涵在字意的背后，有时相反的字表达的意义相同。比如说：

    「中国队大胜美国队」，和「中国队大败美国队」，意思完全一样。

    但从韵脚上看，似是「苦」字，这样押韵；从句意上辨析，也似是「苦」字。从上下文看：「水火既济人民」本应是吉祥，这里却是「苦」，意外！「手持金戈」应该杀贼，却「不杀贼」，又是意外！颠倒了嘛，和上一象的「阴阳反背，上土下日」的乾坤颠倒遥相呼应了。

    「水火既济」：卦名，「既济」是 [image] ，上边是坎 [image] ，代表水，下边是离 [image] ，代表火，所以此卦常被称为「水火既济」，是水火相济，名利双收的成功之象，但好景不长，初吉终乱。

    整法轮功正应此象，镇压法轮功完全和奖金挂钩，很多人把这场运动当作升官发财的捷径，党在表面显得很成功——可是，好景不长，「卯午之间」一过，就招来了第一次天谴——时间一天也不差（见下文）。

    所以，本句的不同版本，不管是「人民苦」，还是「人民吉」，都吻合了上述解释，因为人民——似吉实苦。

    【手持金戈不杀贼】

    「手持金戈」：党握住铁腕的国家机器，公检法、军武特齐上阵。

    「不杀贼」：不杀坏人，喻指杀、整良善之人，还是整法轮功之意。

    【五十年中一将臣】

    「将臣」：能带领人民，号召力大的人。此喻指带领人们修习真善忍心法。

    「五十年」：红朝建国50年。从1949年算，正是1999年——九九大劫，镇压法轮功、矛头直指这位「将臣」之年。

    本句指红朝建国50年里，出了一个凝聚力颇大的人。无疑是指法轮功创始人李洪志。1999年红朝镇压法轮功，世人才看到法轮功的凝聚力。这样的凝聚力，在红朝是绝对禁止的。

    【青青草自田间出】

    「草」：草民，百姓，这里似指法轮功人员，这个比喻上一象就出现了，以后还会出现。以草喻指法轮功人员，暗喻他们象田间的草一样——野火烧不尽，春风吹又生。谶中的「离」代表火。

    「自田间出」：破「土」而出，指海外和大陆的法轮功人员，开始走出来，抵制中共的迫害。

    回到53象（「金批本」50象），图中江虎对「草」虎视眈眈，可见江虎是这些「草」的天敌，其最终使命是来镇压法轮功。

四、祖宗的警告——卯午之间龙蛇乱，42月定天谴

    《推背图》这一象的「卯午之间」出现奇怪的「水火既济」，即打压法轮功而不招天谴，这个奇怪的现象，和《圣经·启示录》里的可以肆意诽谤42个月，在时间和意义上吻合了。

    《启示录》里几处点出42个月为1260天，那么这1260天过后，是否有天谴呢？

    首先，42个月的起始算法，《诸世纪》预言的很明确，是1999年7月，恐怖镇压开始时；刘伯温的《金陵塔碑文》极其准确地预言了这个日子，99年7月20日镇压。过1260天，正好是2003年1月1日，刚好过完42个月！

    而且这一天，正是SARS刚开始感染医务人员，被大陆医界一线的权威认识到——非典是一种传染性极强的新瘟疫的时候！1日2日，权威专家即赶往广东河源市调查会诊。

    天谴的安排，一天也不差！


第56象（原四四象 坎下离上 未济）圣人显现 阴阳对峙

    谶曰

    日月丽天
    群阴慑服
    百灵来朝
    双羽四足
    颂曰

    而今中国有圣人
    虽非豪杰也周成
    四夷重译称天子
    否极泰来九国春

    金圣叹：「此像乃圣人复生，四夷来朝之兆，一大治也。」

导读：
    ※ 辨析
    ※ 陈曦试解——阴阳对峙
    ※ 众解精华
    ※ 文征解卦
    ※ 中外预言再交汇（《马前课》、《梅花诗》、《诸世纪》）

一、辨析

    本象所传甚广，争议甚大，关键在于「日月丽天」和「圣人」。

    不推陈无以出新，这个关键的前提不定下来，本象无法解开。

（1）近来盛传「日月丽天」指胡温，认为胡温新政能带来大治。
    《推背图》是按繁体字设的谜，温的繁体字是溫，没有日。第10象隐喻朱温的「温」，用的是「泅水不涤 有血无头」，血无头为「皿」，与「泅」合为「溫」字。故本象「日」不是指温。
    胡也没有「否」运，颂中的「圣人否极泰来」也就合不上他了。
    再者，把「圣人」解成两个人，显然不妥，与其它7句也难贯通。

（2）以前有人把「日月丽天」解为胡耀邦、赵紫阳。
    虽然胡、阳的繁体字分别有月、日， 但是不能把圣人解成两个人。他俩「否极」，但没有「泰来」，颂中的「否极泰来」也不是说他们。

二、陈曦试解——阴阳对峙

1. 谶——喻中共一方

    【日月丽天】

    「月」：指胡锦涛的「胡」字，代表中共的胡派。
    「日」：曾庆红的「曾」字、李长春的「春」字，都有日，代表中共的江（泽民）一派。

    「丽天」：（中共内部两派）在朝中争艳，角逐。

    2002年后，胡锦涛成为中共形式上的元首，曾庆红作为江泽民的代言人，成为中共的副元首，两派明争暗斗不断。江泽民在很长一段时间里，仍实权在握，胡锦涛一派前期处于弱势。政治局常委中，胡派与江派的人马比例是4:5。

    而后胡派力量上升。2007年中共第17次代表大会后，政治局常委中，胡派对江派是5:4，江派的势力，用李长春代表了[1]。

    【群阴慑服 百灵来朝 双羽四足】

    「阴」、「灵」：道家指阴性的生物，喻邪恶的人。

    「来朝」：来朝为官。

    「双羽」：禽；
    「四足」：兽。
    「双羽四足」：禽兽。上述解释与第53象的「豺狼结队街中走」、「兽贵人贱」吻合、呼应了。

    综合53～59象，「阴」、「灵」、禽、兽：是指朝中慑于「江虎」一方的淫威而和江保持一致，镇压法轮功的官员。使圣人落入「否」运。

    谶所代表的中共一方，内部争权夺利，对镇压法轮功也是有分歧的。

    自第54象，古今中外的预言聚焦于「九九法难」，人类的大戏开演，太多的人浑然不知，难怪古代预言家要留下预言警示后人，甚至《诸世纪》对今人的「浑然不知」的状态，也要预言一下（见本象下文）。

2. 颂—— 喻「圣人」一方

    【而今中国有圣人 虽非豪杰也周成】

    当代中国出了圣人，不是豪杰，是象周成王一样，带来天下大治。

    中国有记载的历史上，周成王缔造了第一个盛世——「成康之治」。

    「圣人」：不是指国君。历史上称名主为「圣主」，但没有称圣人的。圣人是教化人的导师，能使人、社会提高道德的。这里指法轮功的导师——这个解析，与第54～59象的内容吻合，与第59象的谜底一致。

    【四夷重译称天子】

    「夷」，外国。「重译」：法轮功的书籍译成20多种语言，其中阿拉伯文版是从英译本再译过去的——「重译」。

    「天子」：古代为君王，喻现代的领袖，这里引申为精神领袖。

    本句喻指中国「圣人」的著作在多国发行，在海外被誉为精神领袖。 同时暗示圣人此时在外国。

    法轮功到本象时（日月丽天开始时的2002年）已经弘传到世界80多个国家，书籍译成20多种文字，李洪志和法轮功在外国取得了广泛的荣誉，受到世界各国政府、机构给予的褒奖2000多项。

    【否极泰来九国春】
    「否」：音匹，否卦 [image] ，指恶运；「泰」：泰卦 [image] ，指好运。

    「九国」：喻指世界，与第59象「世界福」相呼应。

    「春」：春满人间，喻幸福。

    本句指圣人及其传播的法轮功历尽劫难，将走出恶运，迎来世界的春天。

3. 解图

    字谜：图中背弓之人，一人弓，是「夷」字，与颂的「四夷重译称天子」相应。

    图中长者泰然端庄，与颂的「圣人」对应。

    图中「圣人」讲法于「夷」，似喻指「圣人」此时在海外传法。

    这样，本象的谜底揭示出来了：「圣人」处于「否极泰来九国春」的「否」运阶段，此时只能是在海外传法。

4. 双方对垒：阳渐盛，阴渐衰

    温故而知新，回顾前面：

    第54象《九九大劫，预言聚焦》：谶曰「阴阳反背」，是阴盛阳衰之象，传法的劫难开始。那象的主角江戏子，脚踩圆轮很得意。

    第55象《龙蛇乱寰宇》：镇压升级，但法轮功走出来抵制迫害——「青青草自田间出」，阴、阳之争——阳渐出，阴渐消。主角是「龙蛇」，还是镇压的一方。

    第56象，图已经正面展现主角「圣人」一方了，暗示「圣人」一方已经开始为人们所认识。颂中出现了「否极泰来九国春」，预示「圣人」一方终将克定镇压的一方。可见本象——阳渐盛，阴渐衰。

    这也是大预言《马前课》中专门讲「圣人」的第12课「阳复而治，晦极生明」的预意。

四、文征解卦
    卦为「未济」 [image] ，下为坎 [image] ，代表水；上为离 [image] ，代表火。

    「未济」卦：大象为「水性下注，火势向上，水火不交，阴阳不得正位，未能完成和未能成功之意」，运势为「运气欠佳，但必须耐心突破难关，终可成功，有初凶后吉之象」。

    上述大象，正是本象主角的运程，在本象的时间段时运「未济」，仍然遭恶运，但「初凶后吉」，终能「否极泰来九国春」。

五、中外预言再交汇

1.《马前课》专述的圣人

    《马前课》共14课，每课预言一个大朝代的，第12课专门讲述圣人——用了一个朝代的篇幅，足见重视：

                                  第十二課
                             拯患救难 是唯圣人
                             阳复而治 晦极生明

    「晦极生明」：黑暗至极就该见光明了。与颂中「否极泰来」一致。

2.《梅花诗》暗喻的圣人

    前面已经谈过，《梅花诗》第九节的前二句对应《推背图》的第51象（「金批本」五十二象），本象对应的是《梅花诗》第九节后二句：

                              一院奇花春有主，
                              连宵风雨不须愁。

    「奇花」：喻法轮功的法轮形状。99年前，配戴法轮徽章的人很多，图案象奇花一样。本句预言法轮功将经受「连宵风雨」，但「不须愁，风雨一过天就会大亮」，一院奇花，终有春时。

3. 法国《诸世纪》赞美的圣人

    尽管《诸世纪》的注释本很多，但下边这两首，前人都讳莫如深，没有人能破解——太出意外，无人敢当。

1）纪三第2首（25章注解本第7章第12首）

                            神的声音清晰地响在耳边，
                            他神秘地来往于天地之间。
                            肉体、心、精神坚不可摧，
                            天地万物踏于足下，
                            仿佛他的座垫。

    《诸世纪》不谈及历史，所以不是讲耶稣。既然在预言未来，谁能担当这样的称颂？当前发行的《诸世纪》25章注解本解为：「宇宙之神到来了」。

2）纪三第49首（25章注解本第9章第24首）

                            历五百多年世人方注意，
                            他的存在是那个时代的荣誉。
                            伟大的启示在瞬间产生，
                            同世纪的人得到巨大满足。

    「历五百多年」：500多年后人们才醒悟？人类不会这么傻！所以应该是字谜——应以《诸世纪》作者诺察丹马斯出生的1503年算起，过500年是2002年——正合本象「日月丽天」起始的时间——2002年以后，那么这首预言也是说现在了！

    这是对今世人对法轮功的态度的预言：不理会、不在意、甚至不屑一顾，这是被红朝的谎言蒙骗、迷惑了。

    「历五百多年世人方注意」：在2002年以后，世人才开始注意……

    这个解释，与《推背图》把「圣人」设在这一象显现，是一致的。虽然第54象前，李洪志就开示传法了，但那时，世人没有太理会。直到本象，「圣人」才开始逐渐被人认识。

    古今中外各大预言聚焦的「圣人传法」、「法难」开始了，后面「人类生死攸关」的大事即将开始，很多人却浑然不觉……

    [1] 仅仅这一段是中共17大以后定稿补上的，而前面关于「日月丽天」解析，在17大之前就已发表了。


第57象（原四七象 坎下乾上 讼）造就元首

    谶曰

    偃武修文
    紫薇星明
    匹夫有责
    一言为君
    颂曰

    无王无帝定乾坤
    来自田间第一人
    好把旧书多读到
    义言一出见英明

    金圣叹：「此像有贤君下士，豪杰来归之兆，盖辅助得人，而帝不居德，王不居功，蒸蒸然有无为而治之盛。此一治也。」

    因本象尚未发生，涉及主人公安危，故不能明解。

1. 解颂

    【无王无帝定乾坤，来自田间第一人】

    一个农家子弟要成为将来的元首（此人并非前一象喻指的圣人）。

    【好把旧书多读到】

    「旧书」，谐音「救书」，救度人的书（「旧书」的这个解析，与上一象「圣人传法」在内容上是连贯的，也是本象的事件重要组成部分，这个解释能达到「图、谶、颂、卦四位一体」）。

    谐音字谜在《推背图》中很常见，如本书上部公认的「异字谐音」：第2象的「一果一仁」，「仁」同「人」；第4象用鹦鹉的「鹉」喻武则天的「武」；第14象的「石榴漫放花」，「榴」同刘。

    本句指好好把这些「救书」读到了，读完了，就——

    【义言一出见英明】

    此人仗义执言而显英明。

2. 解谶

    【偃武修文】：此人原在军旅，后来转而「修文」。

    【紫薇星明】：要出帝王的天象，喻主人公将成为国家元首。

    「紫薇星」：北极星，位于星天的正中，古星相中作为「帝星」。

    【匹夫有责】：此人身为平头百姓，怀着正义的责任感仗义执言。

    【一言为君（评）】：两种版本的解读，都离不开本象的主人公。

    「一言」：一出义言，与颂呼应。「一言为君」，可解为：此人出义言，得拥护，成为做元首的起因——与颂意呼应。

    有的版本作「一言为评」，可解为：义言为民请命，评论时弊。

3. 解图

    图中两卷挂图，似应指当年流传甚广的两张法轮挂图，其它书喻指法轮功书籍，大约几十本。

    笔者选定这个解释，与本书第54～60象在意义上，是连贯贯通的。上一象圣人传法，这一象示传法之书。

    主人公读这些书，也是他「义言一出见英明」的缘起。

4. 解卦
    卦为「讼」 [image] ，下为坎 [image] ，指水；上为乾 [image] ，指天。

    「讼」卦大象：「相背而行而起讼」，「讼」卦运势：「事与愿违，凡事不顺，小人加害，宜防陷阱」。正是本象主人公的运势。

    下一象，这位主人公就要登台了。


第58象（原五三象 乾下震上 大壮）未来的元首

    谶曰

    关中天子
    礼贤下士
    顺天休命
    半老有子
    颂曰

    一个孝子自西来
    手握乾纲天下安
    域中两见旌旗美
    前人不及后人才

    金圣叹：「此像有一秦姓名孝者，登极关中，控制南北，或以秦为国号，此一治也。」

一、陈曦试解

    本象绝大多数人猜出来是预言「中国首位民选总统」，但都以为是遥远的事情，所以大多没猜是谁。

    因为本象还未发生，权且尝试一猜，如若不中，请勿见怪。

1. 解谶

    【关中天子 礼贤下士】

     「关中」：在第8象出现时已经解释过，借指陕西一带。本句似指主人公是关中人士，将敬贤重才。

    【顺天休命】

    「休」：谐音字谜，喻「修」。这个用法，后面还会出现。

    本句指此人顺应天时，修命——和上一象贯通在一起了——以读旧书（救度之书）来修命。

    【半老有子】

    一语双关，既是一个字谜：「孝」，又点出主人公的另一个特征。

2. 解颂

    【一个孝子自西来 手握乾纲天下安】

    一个从中国西部而来的孝子，能以治国的良纲安天下。

    「孝子」：天下孝子多了，「家孝」不足以服众。《推背图》没有俗笔，此似指儒家的「大孝」。《孟子》曰：「老吾老以及人之老」。意思是象对待自己的老人一样，对待别的老人。主人公当能做到此境界。

    修身、齐家、治国、平天下，此人一定很注重个人的修为。这与谶中的「顺天休命」相呼应。

    【域中两见旌旗美 前人不及后人才】

    「域中」：指关中，与谶相应。

     本句指关中两度出了开国元首，一次成就了红朝，这次成就了本象的孝子，但红朝显然不及后来的治世之才。

3. 解图

    画是一个字谜：地上一禾本植株，为「禾」，与《推背图》第31象图的设谜方法一样。「禾」、「三人」组成秦字。这就是金圣叹的猜测中两次提到「秦」的原因。

    「秦」地：古秦国所在，为关中之地，与谶中「关中天子」相应。

二、文征解卦
    卦为「大壮」 [image] ，下为乾 [image] ，代表天；上为震 [image] ，代表雷。

    「大壮」卦卦象为：「雷在天上，雷声响亮，光明天际，正大光明之象」，似以此喻指中华光耀天际，声威大振。

    [注] 由于第57、58象是未来之事，唯恐唐初「五娘子因谶被杀」之事重现，故简略解之，隐去主人公的名字。此人和下一象的圣人不是同一人。笔者在此为这两象事件试做一谜语，以后破解出来可以为证：
                        少林古刹落重山，参遍玄机诵真言。
                        一日失口露才志，关中三杰天下安。

    笔者水平很有限，大家不必从这首谜语上花心思。真能悟出此二象的真谛者，也请慎言，也算是与这位未来的主人公结下「善缘」吧。


第59象 壬戌（艮下兑上 咸）圣人福音 天下大同

    谶曰

    无城无府
    无尔无我
    天下一家
    治臻大化
    颂曰

    一人为大世界福
    手执签筒拔去竹
    红黄黑白不分明
    东南西北尽和睦

    金圣叹：「此乃大同之像，人生其际，饮和食德，当不知若何愉快也。惜乎其数已终，其或反本归原，还于混噩欤。」

导读
    ※ 辨析
    ※ 众解精华，五位一体
    ※ 预言精粹，珠联璧合

一、辨析

    至此，《推背图》仅剩最后两象了——这两项顺序，「金批本」没有变动——因为太引人注目，人们印象太深，变动这两象顺序的一定是伪本！因此，本象的名称序号「壬戌」也是正确的。

二、众解精华，五位一体

1. 解颂

    【一人为大世界福】：一个人将给全世界带来幸福。

    【手执签筒拔去竹】：指此圣人会带来天下大同。

    「拔去竹」：去掉竹字头。

    「筒」：去掉竹是「同」。
    「签」：去掉竹是「佥」，「佥」音千，也是同的意思。

    【红黄黑白不分明】：指圣人传法于各国各民族各色人种。

    【东南西北尽和睦】：世界大同，和睦安乐。

2. 解谶

    【无城无府 无尔无我】：不分你我，没有疆域的局限。中华此时自然统一。

    【天下一家 治臻大化】：世界大同。

3. 解图

    图中圣人，将其签筒中的签展现给人，签上是有字的，喻指圣人以文字传法。

    签是用来占卜吉凶祸福的，喻指世人的幸福，与圣人相关，甚至出自「圣人」之手。与颂中「手执签筒拔去竹」相应。

4. 文征解卦
    卦为「咸」 [image] ，下为艮 [image] ，代表山；上为兑 [image] ，代表泽。卦为「山泽通气之象，往来无阻之意」；运势如意吉祥，正合本象之意。

    前面第56象的「否极泰来九国春」，《马前课》第十二课预言的「拯患救难，是唯圣人。阳复而治，晦极生明」等，都在此时应验了。

5. 文征解名

    本象名为「壬戌」，虽是序号所排，亦有深意。

    「壬」：壬、癸（音轨）在10天干里都代表五行中的水，壬是阳水，癸是阴水。阳水，隐喻水势盛大，与「洪」字相合。

    「戌」：音虚，是「戊」字加了一个「心儿」；「戊」代表五行中的「土」，「土」与「心」合成「志」字。古代写「志」字，常写作上「土」下「心」，现在的字帖多还沿用这个习惯。

    故本象的名号「壬戌」点出了「圣人」名「洪志」。

    《韩国》著名预言《格庵遗录》预言了「圣人」的姓氏——李，属相——兔，以及传法、法难、圆满结局。

    如此，本象「图、谶、颂、卦、名」的解析五位一体，完美地指向一个共同的主题——这就是《推背图》的核心天机！

    54象，九九法难，中外九部预言聚焦在这圣人落难的时刻。
    55象，劫难升级；
    56象，海外传法，圣人屡获殊荣；
    57象，以另一主人公展现了圣人传法的书。
    58象，未来的元首（以圣人之法为缘）登台。
    59象，「圣人」终于否极泰来……

    如果是这样，《推背图》的核心天机就在于圣人传法，《推背图》以前各象的预言，都是为圣人传法做铺垫的。

    回到本象的「红黄黑白不分明，东南西北尽和睦」，其实，「真善忍」心法从1992年传出，深得人心，到1999年被赤党镇压前，已经传到40多个国家，各色人种都有习练的了。到本象圣人时来运转，「真善忍」大法必将大兴于世界，应验「否极泰来九国春」的预言。

三、预言精粹，珠联璧合（文征）

1. 《陕西太白山的刘伯温碑记》的谜底

    该文的结尾，在预言了人类的大淘汰之后，给出了这个谜语：

                           七人一路走，引诱进了口；
                           三点加一勾，八王二十口。
                           人人喜笑，个个平安。

    「七人一路走，引诱进了口」，是「真」字的古代写法「眞」，见上图：
    上面象「七」字；最下面一撇一捺似「人」字；二字引诱进了口——「二」进「口」，是中间的「目」字；中下的竖折「∟」是一个「走之儿旁」的写法，即是「一路走」。

    「三点加一勾」：「勾」字加上三个「点」，是「忍」字。
    「勾」字的外围部分，加一个「点」，是「刃」字。
    「勾」字的中间部分，加两个「点」，是「心」字。二者合为「忍」。
    如第17象「完全女」喻「寇」一样，这是以基本的形似来设谜语。

    「八王二十口」：是「善」字，见上图。
    上面是倒「八」字；下面是「王」字；再下面的「卄」代表「二十」，最下面是个口。

2.《马前课》第十三课

                               贤不遗野，天下一家。
                               无名无德，光耀中华。

    这显然是《马前课》第十二课预言的圣人走过劫难后的所为。

    「无名无德」：道家修行术语，不求名，不求德，大道自得。这里指修行的大道真法。

3. 《梅花诗》第十节烘托的「主」

                                    第十节
                        数点梅花天地春，欲将剥复问前因。
                        寰中自有承平日，四海为家孰主宾。

    前面已经提到的前三句，本象对应的是末一句：寰宇承平，劫难历尽，人类方知谁是「主」，谁是「宾」。

    《推背图》谜底揭开，人们也知道「孰主宾」了。

4. 《百字铭》预言的结局

                          土木金水合火，八八九九归济。
                          齐结鸿誓大愿，原人笑笑喜喜。

    这是破解第54象时，「九部预言大聚焦」中的《百字铭》的最后几句：传「大道」者经过劫难考验后的圆满结局。

5.《圣经·启示录》关于大结局的预言

    这是大家熟知的：天谴、羔羊（万王之王）的胜利、末日审判、新天新地……只是人们都把这些当成是未来或虚幻的事，没有重视罢了。

6. 再次回首《诸世纪》的一首预言

                          纪三第49首（25章注解本第9章第24首）

                          历五百多年世人方注意，
                          他的存在是那个时代的荣誉。
                          伟大的启示在瞬间产生，
                          同世纪的人得到巨大满足。

    本书第56象已经解析了此首预言。这里大家能再次看出，当世的人，多为「事后诸葛亮」，有先见之明的不多。

    而综合古今中外的预言，这个美好的盛世，以及它到来前人类的大淘汰，似乎就是2012年前后的事……


第60象 癸亥（坤下兑上 萃）人类大淘汰 进入新天地

    谶曰

    一阴一阳
    无始无终
    终者自终
    始者自始
    颂曰

    茫茫天数此中求
    世道兴衰不自由
    万万千千说不尽
    不如推背去归休

    金圣叹：「一人在前，一人在后，有往无来，无独有偶，以此殿图，其寓意至深远焉。无象之象胜于有象。我以不解解之，著者有知当亦许可。」

一、文征试解

1. 解卦
    卦为「萃」 [image] ，下为坤 [image] ，指地；上为兑卦 [image] ，指泽。

    「萃」卦大象：「泽在地上，水聚于泥土中，滋养草木，生长茂盛」，喻指圣人带来的「大同世界」，生机盎然。

    「萃」卦有「鲤登龙门之象，精英荟萃之意」，与谶中「始者自始」相应。

    草在《推背图》后部是喻指法轮功人员的，第54、55象都出现过。

2. 解谶

    【一阴一阳 无始无终】

    与《推背图》第一篇的「日月循环」相呼应，推背图完成了一个甲子循环，又进入了一个新的开始，但是，这是圣人播撒福音后，世界大同，进入了一个新的开始。

    【终者自终 始者自始】

    被历史淘汰的终被淘汰，留下来的人开始进入「新天新地」。

    读者一般对这两句不以为然，实际，这和《圣经》最后的末日审判是吻合的，这预言着人类要经历大淘汰，要终结一大批人呢！

    《圣经》的最后是人类进入新天新地，亦与本象相合。

    如果现代人因为《推背图》在此用「终者自终」一笔带过，就忽视了其它预言明示的人类在天谴中的淘汰，那就太辜负《推背图》的作者和众多「解图人士」的苦心了！

    当然这个淘汰的时间，和上一象有交叉的——这并不奇怪。本书所列：51、52两象，52、53、54等象，时间都有交叉。前面已分析过，《推背图》第15、16象的事件，就是有交叉的，已经为后面的破解留下了先例和鉴证。

    「终者自终」——这个大淘汰，应该是圣人「否极泰来」之前，在天下大同之前。至于淘汰的形式，《推背图》里未提，但刘伯温预言的比较明了，《圣经·启示录》也用象征的手法，预言了「赤龙」、「古蛇」镇压善良的信仰招来的惨烈天谴[1]。

3. 文征解颂、图

    【茫茫天数此中求】：「茫茫天数」，核心天机，在这里解读！

    【世道兴衰不自由】

    世道兴衰祸福不由自己的意愿。

    【万万千千说不尽 不如推背去归休】

    图中：似是李淳风、袁天罡二位先师不能多言，推背而去。

    「休」：同「修」，这个用法在第58象出现了。
    「归休」：归去修炼。

    传说李淳风是道家第38代传人[2] ，是一位「大隐隐于朝」的高人。袁天罡虽是隋唐小吏，历史相传也是一位隐世的高人。这二位顶级易学大家，在本象图中推背而去，当是归去修炼、归真修行无疑。

    那么「推背」是否有推动后辈人之意？不好断言，至少是警醒今世人，不要丢掉种下未来福田的机缘，免于淘汰之灾，其实第57、58象，也是从另一个角度，在展示这场历史大戏中，「局外人」如何种福田了。

    至于《推背图》为何以此结尾？本图、本句留给今世人的预意？真是「万万千千说不尽」，不言而喻了。

二、《马前课》最后揭示的谜底

    《马前课》的最后一课，也是揭示了预言的谜底：

                                  第十四课
                             占得此课，易数乃终。
                             前古后今，其道无穷。

    「占得此课」，占明什么？才能「其道无穷」，如此受益？从《马前课》预言的核心手笔（第12、13课）来看，也是「圣人」普传的大法正道。

三、天机尽显遍五洲

    《推背图》既然是「隐喻」天机，也就无所谓泄漏了。

    但以前的解读者，虽然大多在解读过去，猜测未来，可是真有些开拓者把一些天机展现了出来。笔者荟萃了这些精华，站在开拓者的肩膀上，窥到了些许天机，倘若真是言中了的话——

    这将是自古以来，人们第一次能自己选择自己未来的命运了。

    如果说，以前在宿命中无明沉浮，人生「兴衰不自由」，那么现在，天机解读至此，大家能够平等地从第59象的「圣人」的「签筒里」选择自己的未来了。

    是否十多年前共产阵营突然崩解，而今出现了退出红朝党的大潮，就与此有关呢？就是警世后人：避劫种福田呢？

    如果真是这样，在最后「终者自终」的关头前，《推背图》就应该破迷了，否则就愧对李淳风、袁天罡二位先师，愧对古今中外各大预言家的苦心了。

    [1] 自古传正法，必有大难。释迦传佛法，涅槃后其信徒也是遭到围剿和杀戮，经历浩劫而后兴起；耶稣传法被钉在十字架上，其信徒历经三百多年的镇压屠杀，而后大兴于世。这也许就是相生相克吧。

    [2] 据《云笈七签》记载，李淳风是道家第38代系代的传人。
    《云笈七签》是北宋景德年间进士、任「著作佐郎」的张君房总编着的，该书被收入了《正统道藏》和《道藏辑要》。


小结： 60象在历朝的分布及其解读

                    （一）《<推背图>归序全解》中60象的历朝分布表

                        （二）解读：千古定乾坤，今世醒红尘

    《推背图》进入近代突然加大了密度，红朝开国至今57年，《推背图》已经给了它11象的篇幅！如此不可思议的安排，分明在警示今人！

    回首封面60幅图的排列，可见到了近代，天象的「时钟」骤然加快了——现代人的生活节奏，也是远远超过古人的。

    《推背图》预言的结局是什么？
    ——圣人带来的世界大同，人类进入新纪元！（第59、60象）

    《推背图》的谜底是什么？
    ——圣人的名字！（第59象）

    《推背图》的核心是什么？
    ——圣人传法！（第54～56象）

    最后一个朝代的变动围绕什么展开？
    ——圣人的法难。（57～58象）

    《推背图》全篇为什么铺垫？
    ——为圣人传法、为今世人如何「识正邪」而铺垫！

    《推背图》在警告今世人什么？
    ——人类最终的大淘汰，圣人济世，识正邪者得度！（第60象）

    人类大淘汰的形式是什么？
    ——《推背图》未提及，其它预言明了——瘟疫！
    古罗马帝国镇压基督及其信徒召来的瘟疫，即是鉴证。

    历代预言大家，洞彻了「茫茫天数」中的「核心天机」，预见了人类最后的大淘汰，也预言到最后将上演历史的压轴戏：圣人传法、「拯患救难」，于是纷纷为了这场压轴戏留下了预言。经过上千年的奠定，在人间形成了预言文化——不是预言家证实自己的，是为人类最后的大戏奠定的——第54象「九九法难」开始的时候，世界各大预言为之聚焦，警醒世人：历史大戏的开场了，相信预言的后人们，即便不了解真相的人，也能从预言中识别正邪，而得度或得种福田。

    「千言万语知虚实，留与苍生作证盟。」

    刘伯温《烧饼歌》的最后说，讲明了古代预言家的初衷。

    「If anyone has an ear, let him hear. 」
    「只要人有一只耳朵，就要让他听到。」

    《圣经》最后的《启示录》，4次强调了上述警告！

    若真如此，有缘识得天机者，就可以脱离恶运，自种福田了！

    若真如此，千古之谜《推背图》，在「终者自终，始者自始」的关口前，就应该归序、破迷了。

    如果读者真能象《马前课》说的「占得此课」受益而「其道无穷」，即或笔者因泄漏天机而「招损」，损亦欣然。


鸣 谢

    本稿自试播以来，收到了大陆、港台、美洲等地大量热心网友的反馈，有热情的支持鼓励，有精见妙解，有提问、置疑，也有个别的谩骂攻击。不管怎样，深表谢意！

    收入网友的精见妙解，都在文中用｛ ｝标注出。

    目前，综合各论坛、Email、博客的所有反馈：

    对本书上部（1～33象）的解析，都是一致认可的。

    对下部某些象的破解定位有异议的，占6.23％——这些反对都是笔者熟悉的前人的各种解释，因其解释达不到「四位一体」，故未采纳。

    有2.49％的读者，对下部完全反对——是出于政治觉悟「一刀切」，而非学术研讨。这些人虽是少数，却是最积极、最想要代表人民的。

    「政治挂帅」的年代已经成为历史。学术问题，怎能为了迎合某些人的胃口、迎合权势而解析？

    笔者是一介文人，不从任何组织、政府拿钱，自立谋生，安贫乐道。虽然不能象文征一样献身于理想，但能冷眼观世事，兼听对比。

    笔者也曾在前人的框框里倘佯了十来年，也以为中外各大预言的结局各异，还是在文征的启发下，发现中外十多部预言的焦点、结局惊人地一致！从而发现《推背图》不是李淳风、袁天罡证实自己的……于是结合与文征的探讨，博采众长、广泛查证、深思慎取之后，写成本书。

    如果冥冥中真有定数，本书试图以详释《推背图》来解读。

    如果李、袁二位先师，真是为今人留下指点迷津的警言，愿本书能完成他们的夙愿。

    千古之谜《推背图》，完全破解，非几人之力可成。欢迎大家继续批评指证！反馈的精见妙解，将收入下一版中。

    谢谢！

                                                                          陈 曦
                                                                        2007.11.9

    附录《马前课》、《梅花诗》全解略，网络版全文完。


新建网页 1

点击封面进入

资料来自网路，版权归原作者！E书制作：WYWX


Easy CHM - http://www.eTextWizard.com

您现在使用的CHM文件由Easy CHM的未注册版本制作.
注册版本不会在CHM里自动添加此页面

Easy CHM 软件 软件出品: 国华软件 中国北京 |  | 截屏图片
 | 文件大小: 2989k - 2.84MB | 软件类型: 共享软件 购买注册: 这里
关键词: make chm, create chm, chm制作工具, chm电子书制作工具,chm帮助文件制作工具

描述:

Easy CHM是国华软件推出的一款强大的CHM电子书或CHM帮助文件的快速制作工具。使用EasyCHM只需要三个步骤就可以完成CHM的制作：1、用户指定一个目录，EasyCHM会自动导入全部目录及文件；2、设置CHM编译选项；3、开始制作。EasyCHM非常适合个人和单位制作高压缩比的带有全文检索及高亮显示搜索结果的网页集锦、CHM帮助文件、产品说明、公司介绍、CHM电子书等等。

主要功能：

  • 全自动的目录及文件导入（可以包括子目录）；
  • EasyCHM支持导入任意的文件类型；
  • EasyCHM操作速度快，性能稳定，EasyCHM因为上手容易深得广大用户好评；
  • EasyCHM自动生成CHM的目录列表并自动生成所有目录项；
  • 为CHM的目录列表自动添加多级编号；
  • 在编辑目录项、索引项时用到的移动、拖拽、替换等操作中Easy CHM完全支持多选操作，避免了一项一项地操作，极大的减少用户手工 － 非常适合企业维护CHM帮助文档；
  • 支持批量查找替换多级目录各项的标题文字内容；
  • 允许用户指定从文本文件的第N行自动截取标题；
  • 易用的目录编辑器；
  • 丰富实用的CHM制作选项帮助用户制作更加个性化的专业CHM电子书或CHM帮助文件；
  • EasyCHM自动生成输出Alias和Map头文件；
  • EasyCHM自动生成上下文相关的帮助文件（ContextID），适合于制作专业的支持Help Context ID的专业帮助文件；
  • EasyCHM可以保存工程文件，方便企业用户编辑维护文档。
  • 批量更换CHM目录各项的图标；
  • 内嵌CHM反编译工具；

EasyCHM未注册版本的主要限制：

  1. EasyCHM的未注册版本可以制作带任意层级目录的CHM，但是每个CHM的工具栏上都会自动添加一个ABOUT按钮，以提醒用户注册。注册版本不会添加ABOUT按钮。
  2. EasyCHM的未注册版本无法保存CHM的通用工程文件，如*.HHP、*.HHC、*.HHK等，未注册版本的EasyCHM会自动删除*.HHP、*.HHC、*.HHK这几个文件。

注册版本无任何限制。
如果EasyCHM可以为您的工作和学习提供帮助，请注册购买，感谢您给予软件作者的支持。
联系方式:
国华软件站点一: http://www.etextwizard.com
国华软件站点二: http://www.zipghost.com
技术支持信箱: webmaster@etextwizard.com
购买方式:
在线购买:（可提供发票，支持很多种支付方式，包括邮政汇款）
单用户企业版 299元 人民币 ：通过“共享软件注册中心”购买

单用户家庭版 99元 人民币： 通过“共享软件注册中心”购买
直接向作者注册（共3种方式）：
1、招商银行划款:
开户行： 招商银行北京分行双榆树支行
帐 号： 001015570093
户 名： 冯国华
2、中国农业银行金穗卡转帐（注意是卡号）：
金穗卡卡号： 95599 8001 42061 34216
收 款 人： 冯国华
3、中国工商银行牡丹灵通卡转帐：

开户城市：北京
牡丹灵通卡卡号：9558 8202 0000 3186295 （注意是卡号9558820200003186295）
收 款 人： 冯国华

注意事项：
直接向作者注册的用户请在汇出足额的注册费后以EMAIL形式通知作者，同时请尽量提供

  • 汇款日期

  • 汇出城市

  • 您汇到作者哪个帐号？

  • 汇款人姓名

  • 用于接收注册码的信箱（请确保可以接收邮件，最好多提供）

  • 您希望的注册用户名

  • 要注册的软件及套数

您提供的资料详细些会比较方便确认。
作者在确认支付已完成后将会马上发出注册码。
用户在收到注册信后请尽量给软件作者发个类似“已收到注册码”的确认信 - 感谢您的配合！
下载地址:

系统需求: Win98,WinME,WinXP,Windows2000,WinVista
安装支持: 支持安装及卸载