index

为人民服务

作者：阎连科

引子
第一章 | 第二章
第三章 | 第四章
第五章 | 第六章
第七章 | 第八章


001

引子

* 编者按：

    中共当局日前查禁了著名作家阎连科的中篇小说《为人民服务》。小说写的是，文革时期，一个师长太太向一名士兵提供性服务，两人做爱前要砸碎雕像，才能刺激他们性欲。小说在互联网上流传后，中共党头异常震怒，指控作者恶意歪曲《为人民服务》口号，有侮蔑《伟大领袖》之嫌。

    作者阎连科，是中共国著名作家，曾获共产国享有党控盛誉的《老舍文学奖》。该小说经删节后曾发表于《花城》杂志二○○五年第一期，但最终仍逃脱不了被查禁的命运。此外，今年的《莽原》第二期，就因为刊登了阎的另一个短篇小说，也惨遭株连，没有发行就被当局勒令全部销毁了。

    目前，港台多家出版公司正透过各种渠道联系阎连科，积极筹划出版这本中共国的○五年第一禁书。本刊为了满足广大华人读者一睹为快的需求，特不吝篇幅，在此全文转载该小说的非删节本。

* 背景资料

    《为人民服务》原作九万字，为了能通过中共的审查，阎给广东《花城》的稿子经自律删节只剩五万字，其后《花城》再作删节，发表时只有四万字。用阎连科的话说，“已经根本就不像一个作品了”。

    小说《为人民服务》，讲的是文革时期，一个师长太太打着“为人民服务”的招牌，要求一名士兵提供性服务；而且，两人做爱前都要砸碎毛泽东雕像，以求刺激他们的性欲。

    小说在互联网上流传后，中共党头异常震怒，中共宣传部还为此下发文件：“不准发行、不准转载、不准评论、不准摘编、不准报道，已发行的刊物必须全部回收”。目前，中共国各省市宣传出版部门正逐级传达中共中央政治局常委李长春和中宣部部长刘云山的有关批示精神，指控这部小说诋毁毛泽东，诋毁《为人民服务》的崇高宗旨，诋毁人民军队，诋毁革命和政治，性描写泛滥，搞乱了人们的思想，宣扬了西方的错误观点；而刊登该小说的广州《花城》杂志，除被勒令全面回收外，相关的杂志编辑人员更是人人检查过关，等待着即将落在每一个人头上的共产文字狱。

    小说作者阎连科，是中国著名作家，曾获共产国第一、第二届鲁迅文学奖，第三届老舍文学奖和其它二十多项党国、党军文学奖。对中共国文艺界奉命围剿《为人民服务》一事，他在接受亚洲周刊采访时说：表达激情和愤怒是我创作的原动力，面对历史，面对现实，没有激情和愤怒，是不可能写出好作品的，尤其是长篇小说。至于《为人民服务》究竟要表达什么，我也常常说不清楚，但肯定是意味无穷的。在回答写作之前是否考虑过把砸碎毛泽东相同性搅在一起会被禁止出版，阎连科表示，自己写小说从来不去想出版问题，写完再说。尤其是，作家都是眼高手低的，想到十分，能表达七分，已经不错了，如果连十分都不敢想，只考虑这不能表达，那不能表达，这样作家也就别去写了——写了如果无法出版，那就先放进抽屉里，或者拿到境外出版，这要看一个作家的承受力了。

    访谈中，阎连科还说，几十年来，那些典型的大起大落的运动，都不是老百姓能真正参与的，反右派、文化大革命、乃至现在的改革开放，真正主人不是老百姓，不管是苦难的还是欢乐的生活，老百姓都不是主角。几十年来，就长篇小说而言，没有一部作品是将他们当作主角的。因此，作家要关注的，就是他们的情感生活、他们的生与死、他们面对这个世界难以忍受的尴尬的局面和生存的苦难绝境，这是中(共)国的大多数啊，现在所谓的现实主义文学恰恰把这一层人给丢掉了。

    阎连科认为：在共产国里，人们通常说的现实主义其实是伪现实主义，伪现实主义成了文学主角，只要强调生活的真实，往往就会滑入伪现实主义的轨道里去。因此，这些作品不是来自作家的灵魂，而是来自生活的表面。他强调，现实主义应该来自作家的内心、来自灵魂深处的东西，而不管它是丑的还是美的。

    阎连科指出，改革开放带来了社会的大变化，但至今仍有几亿人日子过得十分艰辛，他们为生存而挣扎，谁来关注这些人，这不是我们能从电视和报纸上能看到的，完全被所谓“生活的真实”掩盖掉了。

    对于共产中宣部指控《为人民服务》里面性描写泛滥，阎连科坚持，性描写如果有更深层的含意，就应该大胆而无所顾忌地去描写，这同想多卖掉一本书根本联系不起来。

引子

    我们都是来自五湖四海，为了一个共同的革命目标，走到一起来了。我们还要和全国大多数人民走这一条路……我们的同志在困难的时候要看到成绩，要看到光明，要提高我们的勇气……我们的干部要关心每一个战士，一切革命队伍的人都要互相关心，互相爱护，互相帮助。

    *摘引之前中华人民共和国共产党总书记、国家主席、中央军委主席毛泽东的著名演讲稿《为人民服务》


002

第一章

    许多生活的真实，是需要以小说的方式表达的。

那就以小说的方式表达吧。因为某些真实的生活，只能通过虚构的桥梁，才能使那种真实抵达真实的境界。

    发生了一件事情，是小说中的事情，也是生活中的事情。

    或者说，是生活重演了《为人民服务》那部小说中的一个事件。

    专门负责给师长家里做饭的老公务班长吴大旺，提着一篮青菜站在师长家的厨房门口时，那件事情就叽哩咣啷，氢弹爆炸样，展开在了他的面前。原来摆在餐厅桌上的那块印有为人民服务五个大红字样的木牌，又一次出现在了厨房磁砖镶面的炊台上。字的左侧，是一颗发光的五星；右侧，是一枝挂有水壶的长枪；下边，是一排丰收的麦穗。老公务班长是全师的学习榜样，政治典型，对这木牌的深刻含意，有着不同凡响的理解。他知道，五星，意蕴的是革命。水壶和长枪，表达的是战斗和历史；是一段漫长而艰苦的革命历程。而麦穗，则意味着丰收和美好的未来，意味着实现共产主义之后那绚丽的岁月。

    有一天，不知道师长从哪儿提着这块刷了白漆、印了红字，并在字的左右两侧和下面用红黄套印了五星、长枪、水壶和麦穗的木牌回到家里摆在餐桌上时，师长肃穆地盯着正往桌上摆着饭菜的公务员兼炊事员的班长吴大旺，说知道这木牌上的意思吧？吴大旺专注地盯着看了一会，细心地做了研解，师长也就慢慢地微笑起来，一脸舒展灿然，说不错，我师长家的公务员、炊事员也比他们觉悟高。

    吴大旺不知道师长说的他们是谁们，依照不该说的不说，不该做的不做的军事原则，又到厨房给师长和他的夫人烧汤去了。从此，那块印有为人民服务字样的木牌，便永驻在了师长家的饭桌上，和醋瓶、辣椒瓶、小磨香油瓶一道，成了那饭桌家族中最伟大、光辉的一员。 日子就这样一天一天过去，岁月像穿过营院的河流，无休无止地朝前平静而安祥地涓涓奔袭。师长总是在每天晨时的军号未响之前，便着装整齐地从二楼下来，到大操场去察看他那日日训练的基层军官和士兵，夜间熄灯号吹响许久之后，才略有疲惫地回到家里，脱下军装，楼下洗漱，上楼休息。革命与工作，就是师长的灵魂与生命，是师长人生的全部内核与内涵。抗日战争、土地革命，解放战争，这些伟大的历史，从他的童年伊始，就像一条历史的软绳匹尺，在他的生命中丈量着他每一天的意义，直到他已经五十周岁、日过正午，临西将去的老年等在面前，他还依然每天都用那软绳匹尺去侧量他生命的意蕴。而他的夫人，那位年轻、漂亮，比师长小着十七、八的女人，师长总是称她为小刘的师医院护士刘莲，自从成为师长的妻子，就再也没有去医院做过医护人员。不知是师长不让她从医上班，还是她不愿再上班从医，就这么整整五年，呆在师长的楼里，与楼为伍，与师长的威严为伴，做着高干楼房的主人。

    关于刘莲，吴大旺对她知之甚少，在到师长家里之前，可说一无所知。不知道她娘家是哪里，不知道她哪年参军到了部队，做了护士，不知道她五年不上班，除了每天饭时从楼上下来吃饭外，其余时光都呆在楼上干些什么。除此之外，吴大旺还不知道她不上班，部队还给她发不发工资；不知道她本属军人，五年不穿军装，忘没忘记军人的规则和职责。她的历史，对他是一片被大雾蒙罩的空白，宛若四季深雾笼罩的一片山脉，他不知道那山上是光秃秃的一片，还是郁郁葱葱，布满深沟狭谷，鸟语花香，泉水叮咚。

    因为不知，也就不再关心；因为不预关心，师长对他的工作也就十分满意。尽管是已有几年军龄的老兵，尽管档案里的荣誉如仓库里堆着的货物，可表扬、立功、嘉奖，当典型，做模范，年中或年底，师管理科的科长会准时像发枕头睡觉一样送给他，他却还是觉得远远不够。说到底，他是一个贪婪荣誉的人，是一个渴望进步的优秀士兵。回忆起来，他是在一次师后勤战线学习与业务大比拼的活动中，因为不仅能一字不差的背下来２８６条毛主席语录和《为人民服务》、《纪念白求恩》、《愚公移山》三篇经典文章，而且还能在三十分钟间，连挖灶、切菜在内，完成色香味俱佳的四菜一汤的迫切任务，而一举重榜，被师长挑挑拣拣选调到了师长家里，做了师长家的专职公务员兼专职炊事员。

    管理科长问，到首长家里工作，最重要的原则是什么？

    他说，不该问的不问，不该做的不做，不该说的不说。

    管理科长说，还有呢？

    他说，要牢记为首长家里服务就是为人民服务的宗旨。

    管理科长说，重要的是，要说到做到，把语言落实到行动上，把口号落实到实践上。

    他说，请首长放心，我一定会言行一致，表里如一，做一个又红又专的人。

    管理科长说，那好，你去吧，我们等着你从师长家里把喜讯带回连队，带回你的家乡。

    吴大旺就从警卫连调到了师长家。

    半年来，他兢兢业业，克尽职守，做饭、种菜，打扫一楼的卫生和在楼房前的院落里，种花养草，修整树枝，除了期间回家休过一次短假外，几乎没有离开过这座编号为一号的洋楼小院。因为他的敬业，因为师长对革命工作和党的事业近于偏执的痴心和热爱，在一次伟大的党中央号召的精减编制运动中，师长便带头减掉了家里的公务员和警卫员。从此，在师长上班之后，这座原来由苏联人修建的兵营洋楼里，就只剩下了师长那三十二岁的妻子刘莲和这二十八岁的炊事员兼公务员的吴大旺，如同偌大的一处院落里，只剩下了一株鲜花和一把锄头样。

    事情的开始，吴大旺浑然不知。他不知道半年来，他在饭桌上吃饭时，师长的夫人曾无数次仔细地看过他，不知道他在楼后锄菜时，她曾经天长地久地透过窗户凝视他，不知道他在前院给葡萄藤打架时，因为浓密的葡萄藤和密不透风的思想工作样，遮住了她的心灵和视线，使她不得不拿出师长的高倍望远镜，把他从葡萄叶的缝隙中拉近和放大。长年累月地看他额门上的汗，像珠宝店的老板在放大镜下看一粒钻石或玛瑙，看他脖子的青筋和肩头上裸露在外的黑皮肤，像观赏一片青紫的上好玉器。而他对此，却从未觉察，不晓分毫，像路边野外的一株槐树，闻不到被关在花园里的一株牡丹之香。如此，也就终于在三天前的黄昏里，在师长去北京的某一神秘场所，参加为时两个月的学习和研讨有关军队要进一步精兵简政的重要会议的第二天的落日中，吴大旺陪着师长的妻子吃过晚饭后，他在收拾着碗筷，她外冷内热地瞟他一眼，顺手把写着为人民服务的木牌从靠墙的边上，拿起来放在了红木饭桌的这头儿，像让他去院里为她取一样东西样，就那么随随便便，有意无意地把木牌往桌子这头的角上一摆放，轻轻淡淡说，小吴，以后你只要看到这块木牌不在原来的地方了，就是我找你有事儿，你就可以到楼上去一趟。

    他不知道，爱情的导火索，在他的混沌中已被她悄然点着。第一次看见那块为人民服务的木牌不在饭桌的原处时，是三天前它醒目裸裸地出现在客厅中央楼梯底角的四方木柱上。看见那块被移动了的为人民服务的木牌，吴大旺没有发怔，他知道移动就是命令，知道这时她叫他是有一样他必该去做的工作在不折不扣的等着他，于是，便慌慌地上了几阶楼梯，才想起半年前来师长家里报到的第一天，师长以最温顺、冷峻的口吻对他说，楼上的啥儿都不用你操心，没有你刘阿姨的话，你不要往楼上走半步。师长的话如毛主席的语录样响在他的耳边上，到楼梯的转角处他把脚步慢下来，轻抬轻放，如同踩在一踏即碎的玻璃上。

    他不知道那楼梯是什么木头做成的，常落脚的地方有灰白的脚痕儿，木纹细得如人的皮肤纹，踩上去又柔软，又实在。楼上有淡淡一股腐白的香味，吴大旺闻着那味道，像闻到了一股罕见的浸人肺腑的女人的香。他知道，去见师长的妻子刘莲，是不该像他第一次回家相对象那样，心里无可遏止地砰砰乱跳。这种心跳有背于一个革命军人的觉悟和立场，有背于他要求上进的内心和思想，于是，就收住脚步，用拳头在胸口上捶了一下，再次地警告自己，说上楼是因为有他必须的一项工作，就像革命的链条上，有一个环节在楼上，他不能不往楼上去。也就力挽狂澜地把心跳的频率减下来，如同把反革命的浊流遏止住，这才轻脚慢步地上了楼，发现了二楼的结构和一楼一模样，东边是两间卧室，南边是厕所，西边是一间空房子。空房子的楼下是厨房和餐厅，而在这二楼里，它有些会议室的模样儿，一圈摆了木框沙发和茶几，墙上挂了各式各样的地域行政图和军事布署图。

    不消说，这是师长的工作间，和文人的书房样，看见地图上无数的血红箭头和盘来绕去的红线、绿线、蓝线、黄线，还有各种的圆圈、三角和方框，吴大旺本能地把目光从那屋门口儿缩回来，似乎一下子明白师长说的没事不要往楼上多走半步的关键所在了。秘密就是一扇门户，以门户示人，也就无异于泄露军机。一个军人，立当以保护军机为使命，不该看的绝对不看，不该说的绝然不说。吴大旺之所以深得师长和其妻子以及革命与政治的信任，正是因为他做到了这一点。

    心跳缓和了，一种庄严慢慢的笼罩了他全身。把目光从地图上迅速地移过来，盯在东边靠左有老式雕刻的屋门上，他朝前移了几步，抬头挺胸，面对前方，目不斜视，短促有力地唤了两个字——报告。

    回答他的是沉寂。

    他又提高嗓音唤出了报告两个字。

    沉寂依然如黄昏样漫在这楼里。

    他知道她在那卧室里。这间卧室，就是她生活的全部核心和内容。这幢苏式的楼院，就几乎是了她全部生命轨道铺设的地盘和圈地。他想再拓开嗓子唤报告，却是身不由己地拿手在门上敲了敲。

    她回应了，说进来吧。

    他推门进去了。

    这才看见屋里没有开灯，一片昏黄的模糊。床、桌、椅子都溶在半粘半稠的模糊里，像化在了一片泥水中。她就坐在床檐上，手里拿了一本书，是《***选集》第一卷，没有看，只是那么拿在手里边。

    他说，阿姨，有啥事？

    她说，开关绳吊到上边了，你帮我拿下来。

    顺着她的目光，他果真看见床头桌边的开关绳盘绕在了那褐色的开关盒子上，人不站到桌上去，就别想把那绳子拉下来。他就到了她身边，拉过桌前的椅子，把椅面上的藤编垫子取下来，脱下鞋，拍了拍并不脏的脚底板，还又找来一张旧报纸，铺在椅面上，这才上去把吊在开关盒上的绳子拉下来，并顺手把开关绳儿朝下一拉，电灯便亮了。

    屋子里一片光明。

    因为这光明，他看见窗外有了一片的黑暗。因为窗外的黑暗，他发现在这光明里，连白灰墙上发丝样的裂纹都显得分明了。屋子里没什么奇特，就像军营的军械仓库里没有新鲜的武器样，墙上贴了毛主席的像，挂了毛主席语录的镜框画，写字台上摆了毛主席的石膏像，靠墙角的脸盆架子边，有一块大镜子，镜子上方印有毛主席的最高指示，镜两侧一边挂了师长的高倍望远镜，一边挂了师长不常佩带的五四式手枪。枪盒是牛皮，发着暗红的光。而镜子的最下边，摆着一张梳妆台，梳妆台上铺着一层绿玻璃，玻璃上摆了几瓶那年月罕见的雪花膏、香粉盒和女人们用的剪子、梳子类的日用品。这一切，都不曾超出吴大旺的思想范畴。他虽然没有到过这一号院的二楼上，可他同二号院的公务员一道登过师政委家和这一模样的苏式楼，知道师政委和他那在师服务社当会计的家属住的屋子就是这模样，俭朴、简单，处处透着传统的光荣和荣耀。

    师长家二楼深藏不露的俭朴征服了吴大旺的心。他从那椅子上跳下来，想找一句话向刘莲表达他由衷的敬意时，慢慢地穿上鞋，直起腰，终于就憋出了一句话——

    刘阿姨，没事了吧？没事我就下楼了。

    她却有些不悦地说，别叫我阿姨，好像我有多老样。

    他憨憨地笑了笑，想抬头去看她却又顺口说，阿姨叫着亲。

    她没笑，一脸的正经与严肃，温和与紧张，对他说出了一句意味深长的话。她说小吴，以后当着首长和别人的面你可以叫我阿姨，没有人了你可以叫我姐。

    她的声音柔软、亲热，像一个真的姐姐在弟弟做错了事情后所给预的关心和批评。吴大旺有些意外地感动，极想就在这个时候叫她一声刘莲姐，以不失时机的聪敏，把这种姐弟关系定下来。可是说到底，刘莲是师长的夫人，而自己只是师长家的炊事员兼着公务员，公务员兼着炊事员，等级像长城样横在他们之间，使得他有天大的能耐，就是能把毛主席的书一字不拉地全部背下来，一分钟内能烧出十个色香味俱佳的汤菜来，他也还是叫不出刘莲姐姐那几个字。他没有唤出口的胆量和勇气。他只能对自己的胆怯和懦弱，怀着深切的痛恨和仇视，又以感恩戴德的心情，抬头去看着师长的妻子，他的刘莲姐，以期从自己的目光中，传达出他对她的感激和敬爱。

    他就缓缓地抬起了头。

    他的眼前便如闪过一道彩虹样，使他一下子不敢相信他看到的彩虹，就是师长的妻子，他的刘莲姐。

    他看见刘莲把那本书放在了床头上，原来她身上竞是单单穿了一套红蓝起花的绸睡裙。因为是睡裙，就宽宽大大，松松垮垮，像随时会从她身上掉下来。不消说，单是刘莲穿了睡裙，她也不会如一道彩虹样出现在他面前。毕竟，他也是结过婚的老班长，是警务连少有的真正见过女人的人。更为重要的，是因为天气热，不知什么时候刘莲把摆在床头的座式摇头电扇打开了，那电扇摇头晃脑，每次把风送过来，都把刘莲的裙摆掀开来，把风从她的下身吹进去，又从她脖子下的裙口吹出来。那裙摆的开口少说有着一尺五寸长，每次风把裙摆掀起时，她的大腿就赤裸裸的一股脑儿露出来，又白嫩，又修长，还又精赤条条，显着许多一动一弹的大腿上的肉。

    这是他凭生第一次见到女人穿睡裙，果真是有一股诱人的桂花白的女人的香味，从那裙下徐徐地飘出来，在屋子里缓缓地弥漫着，堆砌着，压得他脖子发紧，呼吸困难。挤得他双手多余，多余得没地方搁，只能吊在两腿边。因为多余，手就有些颤，汗在手心控制不住地流出来。他只往她身上瞟了一眼睛，眼珠便像燃了火，被烧得灼痛焦疼了。可在他要迅疾地把目光移开时，却又看到因为风要从她的胸口走出来，就不得不把她睡裙的胸口鼓胀开，在那鼓胀的胸口处，他的眼角在失去警惕时，不慎就看到她的乳房儿，又白又大，圆得如圆规划过样，满鼓荡荡，如同他发面最好、火后最好时蒸出的师长最爱吃的又暄又虚的白蒸馍。师长是南方人，刘莲也是南方人，他们都把蒸馍叫馒头。吴大旺看见刘莲露出的那大半个乳房，他就想到了他蒸的又大又暄的馒头了，手上就有了些伸手想抓的冲动了。可是呢，他毕竟是一个在家里受过中学教育的人，在部队又成了有理想的人，争取崇高的人，受师长和组织器重信赖的人，立志为共产主义奋斗终身的人；毕竟像记得自己姓甚名谁样，吴大旺记住自己仅仅是个师长家的公务员兼的炊事员，而不是师长的儿子或侄子，不是刘莲的弟弟或表弟。他知道他该做什么事，该说什么话，不该做什么或者不该说什么。理智像冰雹样一下砸在了他头上，落进了他心里。这是师长家的二楼卧室屋，他的妻子在卧室里穿什么衣裳，露哪儿不露哪儿都是本该的事，自己的媳妇才和自己刚刚结婚那个月，不也在洞房里单穿个裤衩，露着双奶走来走去吗？女人在男人面前，没有不崇高的灵魂；男人在女人面前，只有不健康的思想。吴大旺在转眼之间，以革命的优秀而光辉的理性，克制了资产阶级非理性的荒唐邪念，拯救了自己差一点走入悬崖的灵魂。他平静地把目光从刘莲身上一滑而过，就像目光从没有什么新奇的水面滑过一样，将目光落在她翻过的那本《***选集》上，说，阿姨，没事了吧？

    刘莲脸上又一次有了不悦，她一把他盯着的那本《***选集》拿起来顺手放到一边后，冷冷地问，

    小吴，你在首长家里工作，最重要的要记住什么？

    他说，不该说的不说，不该做的不做。

    她问，宗旨是什么？

    他说，为首长和首长的家人服务，就是为人民服务。

    蛮聪明嘛。她松驰下来自己脸上因不悦而绷紧的皮肤，把被风吹起的睡裙撩过来盖在大腿上，像真的一个大姐那样对他说，你知道我比你大几岁？

    他说，不知道。

    我只比你大五岁，她说，你说你是该叫我姐姐还是叫阿姨？并不等他回答，她又顺手拿起床头的一块方巾递给他，说擦擦汗，我吃不了你，既然把我当成你们师长的老婆看，那你就得像回答师长的提问一样回答我的话。

    他就用她递的方巾擦了一把汗。

    她说，你结婚了？

    他说，啊。

    她说，哪一年？

    他说，前年。

    她说，有孩子了？

    他说，去年生的。三个月前，我回家时，你不是还给我家孩子买过小衣裳，你忘了？阿姨。

    她停顿了一会，像喉咙突然噎了一样东西，片刻之后接着说，现在你别叫我阿姨。我是你姐。是你姐在问你话儿呢。

    他重又抬头看着她。

    她说，你最大的理想是什么？

    他说，实现共产主义，为共产主义事业奋斗终身。

    她暖冷冷地笑一下，那笑像一块碳火上薄薄包了一层冰。然后，她板着面孔又重复着强调了那句话，说我是你姐，你要给我说实话。

    他说，嗯。

    她说，你最大的理想是什么？

    他说，提干。把老婆、孩子的户口都随军带到城市里。

    她说，喜欢你老婆吗？

    他说，说不上喜欢不喜欢，结婚了，她是了你的人，你就得一辈子为她想着了。

    她说，那还是喜欢嘛。

    就都寂下来，让沉默像军用帐棚样盖在屋子里，盖在他们头顶上。风扇一直在对着刘莲吹。吴大旺热得汗如雨注，不知是因为天气，还是因为紧张，他感到汗水从头上流进眼里时，又蜇又涩，像盐水进了眼睛里。他知道她在目不转睛地盯着他的脸，而他只敢盯着她床上铺的水色的绿单子和挂在半空的纱纹帐。时间像老牛拉破车样慢慢走过去，到了实在煎熬不过了，他就试着说，阿姨，还问啥？

    她冷着他的脸，不问了。

    他说，那我、下楼吧？

    她说，下去吧。

    可在他要转身下楼时，刚到屋门口，她又叫住了他，问了一句莫名奇妙的话。

    她说，实话对我说，你每天睡觉洗澡吗？

    他回头不解地看着她，说洗。说在新兵连时我们指导员是南方人，谁不洗澡他就不让上床睡。

    她说，是每天都洗？

    他说，天天洗。

    她说：你走吧。记住那块为人民服务的牌子不在饭桌上了，就是我叫你上到二楼有事了。

    他便从二楼逃似的下到一楼里。到一楼做的第一件事是到厨房拧开水龙头，哗哗地洗了一遍满头大汗的脸。


003

第二章

    现在，就眼下，那块为人民服务的木牌又不在了饭桌上。它跑到了厨房的灶台上。因为落日之前他是在师长家的楼后菜地浇着水，侍弄那些青菜、萝卜和正在季节的韭菜棵。去楼后菜地里，回来可以绕道走前院，也可以从厨房的偏门走捷径。厨房是他工作的中心，他去菜地时总是从厨房的偏门走，所以那木牌就从饭厅跑到了厨房等着他。

    从菜地推开厨房的偏门时，他手里拿了一把小青菜，以备明早炒炒给师长的妻子刘莲吃。她饭间爱吃小青菜，说青菜中有充足的维生素，饭后爱磕几个松籽儿，说松籽里有人体最需要的植物油。可是他拿着青菜进了厨房时，在他看见为人民服务的牌子出现在灶台上之后，他木呆呆地怔在那，手里的小青菜竞慢慢地滑落下来，一棵棵地落在了脚边上。

    他预感到了有件事情将要发生。爱情像烈性炸药正在等着他，像一颗地雷已经埋在了他的脚下边。而问题，并不是出在他预见的那颗地雷上，而是出在他明明知道脚下的路上有地雷，而又必须从面前的道上踩着地雷走过去。从身后的门里望出去，楼后的一片菜地里，有几只晚归的麻雀在飞来飞去，叽喳声欢乐一片，闹得他心里乱乱糟糟，如同堆满了杂物的库房。他不知道他如何才能绕着地雷走过去，他只知道明知前面有雷也要走过去。而更为糟糕的，令他痛心疾首、无可饶恕的，是他知道踩上地雷后便会身败名裂，粉身碎骨，而在他的内心深处，在来自骨髓的某一隐秘的不可显露告人的地方，会不时地产生一种鼓励他踩雷的渴念，会产生出一丝明知山有虎，偏向虎山行的莽撞和勇气。他为这一丝勇气而担忧，又为这一丝勇气而兴奋。有些害怕，又有些想念，像贼对偷的胆怯和渴望。他就那么木然地立在厨房中间，盯着那为人民服务的木牌，惘然而暗含喜悦的一动不动，而从他脑子里走过的，却都是他休假回家，和他的媳妇独自呆在一起的那些粉红淡淡的私房性爱的场景和生活。

    时间分分秒秒的悄然而过，门外的落日，也从血红转为了一抹淡红，菜地里欢腾的麻雀，已经不知飞到了哪里。有一只扁旦形的蚂蚱，居然经过千山万水，从菜地越过厨房的门槛，跳到了他的脚边。厨房屋里，满是湿热的菜青气息和黄昏特有闷胀的热汗味道。还有那只蚂蚱身上的草腥，半青半白地混在厨房的味道里，像一股细水，青青白白地从一片浑浊里流过去。把目光从那块木牌上移开来，他看见蚂蚱爬行着，费尽九牛二虎之力，登上了他落在地上的青菜叶子上。在他正想弯腰去拾起青菜，把蚂蚱弄开时，一扭头，他冷丁儿看见刘莲站在了通往饭厅的厨房门口儿，身上仍然穿着那件肥大、凉爽的睡衣，手里拿着一把纸扇，整个人儿，在那睡衣里，就像蜡制的一样僵硬着，僵僵硬硬直立着。

    吴大旺顺口叫了一声阿姨。

    她没有理他，脸上突来的青色，像一瞬间染上去的浓重的染料。

    他说，我刚回来，还没顾上上楼呢。

    她说，我知道你回来半天了，最少在这站有十分钟。然后，她气鼓鼓地拿起那块木牌，在灶台上严重警告地敲一下，猛地转过身子，风旋着穿过饭厅，到客厅上了楼去。脚上穿的那时盛行于城市里的上好人家的女人、女儿才穿的软塑料拖鞋，像泡桐木板敲在软石面上样。从那空洞响亮的声音里，吴大旺听出了她的生气，宛若冬天时刮在平原上的寒风。他身上哆嗦一下，惊恐立马如电样传遍了他的全身。没有二话，他忙不迭儿弯腰拾起地上的青菜，放进水池，匆匆地洗了手上的泥土，跟脚儿到了楼上，立在刘莲卧室的门口，像做了错事的孩子，又像来找首长认错的新兵，半低着头，把手垂在印了红星和八一字样的白色汗褂前面，轻轻地叫了一声姐。

    叫完之后，他振惊自己竟在不自觉中叫了她一声姐，像毫无发现，自己竟干了一件惊世的大事。当发现自己干了大事时，他为自己为不知不觉间爆发出的才能而惊异。

    这轻细热暖的一声姐，推翻了他们之间横亘的长城山脉，把平原那头的一粒火种拿到了平原这头的一堆柴边。这时候的吴大旺，还没有想到他的叫声，无异于在那儿久等的一把铁锁，终于等到了开启的钥匙。爱情的门扉将在这时豁然洞开，如同城池的大门，洞开在高举着的欢呼的臂下。

    刘莲从凳上慢慢地站了起来，她脸上慢慢显出彤红的光色，照亮了这个窗户前爬满青藤的楼屋。

    吴大旺抬头瞟她一下，把头扭到了一边。

    她说，你洗没有？

    他说，洗啥？

    她说，你有一身汗味。

    他看了看自己的汗褂和有一圈白碱的军裤，想起了上次她问自己是不是每天都洗一次澡的话，想起听政委家的公务员说的师长不洗澡，她就不让他上床的话，便开始为自己竟然把菜地的汗味带到楼上感到不安。他不好意思地盯着自己裤上的汗碱和鞋上的土粒，说我慌慌张张上来了，忘了洗洗汗臭了。这样说着，如道歉检查样，又在道歉检查中用目光询问着一定要让他洗洗汗味干啥儿的不解。她也是从他的目光和道歉中听出了意味来，只是立在镜前不动弹，脸上漾荡着粉淡的笑容与红润，背倚着梳妆台的边沿儿，静静地看他一会，说下去吧，把那块木牌还放到饭桌上，把院门关一下，洗个全身澡，洗完澡再到楼上来。

    他就只好半是期冀、半是懵懂地下楼了，到楼梯中央还听到她在楼上说洗澡时多用香皂打两遍的话，热滚滚如女人的手抚摸在他的耳朵上。

    也就洗了澡。

    一楼的厕所里，师里特意给首长家装了淋浴头，吴大旺每次因种菜弄花满身大汗后，他都在楼梯后的厕所冲一次澡。可往常，他也就了了草草冲趟儿汗，而这次，他遵着她那温热舒适的嘱吒，首先在身上用肥皂洗了一遍，又用香皂洗了两遍。肥皂是为了去污，香皂是为了留香。他洗得迅速而快捷，仔细而认真，连脚趾缝里和他身上那男人的隐处，都享受到了他的热情和细致。

    在时过境迁之后，岁月如同细密的筛子和滤器，将他洗澡的场景与细节经过认真的遴选和分辨，我们可以大胆地判断说，吴大旺与刘莲的爱情与阴谋，从一开始，他就是一个合谋者。最起码也是一个顺手推舟的合作者。可是，那个时候吴大旺没有意识到他是合作者，也是合谋者。洗澡的时候，他双手哆嗦，胸内狂跳，如同有一匹飞奔的惊马要从他的胸膛飞出来。手里的肥皂和香皂，有几次从他发抖的手中滑下来，以致于之后的许多天，刘莲还摸着他的头发说，笨猪儿，那时候你连头上的香皂沫儿都没有洗干净。

    他是没有洗净香皂沫儿，就穿上衣服，哆嗦着双腿上了楼。他的衣服都放在连队里，在师长家厨房的一格柜子里，只有他应急换的衬衣和内裤。衬衣是白色的绵布，衬裤是土黄色洋织布，换衣服时他还把左腿穿到了右边的裤腿里。他不知道他这样匆忙慌乱到底为什么，只感到有股血液直往他的头上涌。冥冥中他明白刘莲正在楼上等着他，正如一个陷井等着他去踩，可是他控制不了他要踏进陷井的欲望和想念。她白皙的皮肤如同面粉样召唤着一个饥饿的乞丐，而她瓜形红润的脸，则如透熟的香瓜，在召唤一双焦渴的手。似乎在洗澡的时候里，他就已经闻到了来自楼上的她肌肤深处桂白的香味，有一种甘愿被诱的燃烧的欲火和赴汤踏火的勇气，在那时攻占了他内心中那本就脆软的全部阵地与堡垒。那一刻，他只想穿好衣服到楼上去，去看看她到底要他干什么，弄明白为人民服务木牌之后的暗含和隐藏。他就像一个孩子发现了一个神秘的洞穴，急于到那洞穴中探个究竟样，想要到那楼上去，推开她的卧室门，弄出一个究竟明白来。

    他是边穿衣服边往楼上爬去的，直到上了楼梯还没有把衣扣全部扣起来。窗外的世界已经全部黑下来，透过二楼的窗口，能看到一排排营房里的灯光，都在一窗窗泄着黄白。偶而能听见操场上加班夜训的士兵的口令，像从弹弓飞出的石子，经过远行后无力地落在师长家的窗棂上。今天，已经无法描述那时他爬上楼梯时的紧张和不安，但到她屋门的口儿时，那来自屋里的绵软热烫的脚步声，那个时候适时地从那雕花的门缝挤出来，凝止在了门后边。

    不消说，她就在那门后等着他。

    他咚的一下在那门口站住了。

    他发现自己的衬衣扣错了一粒扣，慌忙解开来，重又扣一遍，再把衣角拉了拉，把裤子整一整，努力让心跳缓了缓，然后就直直地立到了那扇雕花的门口儿。待一切都从慌乱中平静下来后，如同要开始一场伟大的演出般，他清了一下嗓，仍然一如往日样，在那门前叫出了堂而皇之的两个字，报告。

    他听到了她的一声干咳。

    这干咳就是回应，就是爱的召唤。

    他明白她的咳声就是允诺，就是伟大的爱，可为了保险期间，他还是爬在门缝朝里说，我洗完澡了，姐，你有啥事啊？

    然后屋里回话了，说小吴，你进来吧。

    事情的一切，就这么简单和笼统，似乎省略了太多的过程和细节。而事实上，这桩情爱故事的发生和结束，也就这么简单和直接，缺少许多应有的过程和细节。

    吴大旺推门进去了，他这才发现屋里原来没有开灯，从窗里泄进来的夜色，只能把窗下的一块照出一片模糊来，其余屋里别的地方，黑色浓重，深手不见五指。立在屋子里，吴大旺像突然从强光的下面走进了一个地窟里。

    刘莲姐。

    你把屋门关一下，

    从这一问一答里，他听出了她的声音源自屋角床边的方向。他想她不是坐在床边上，就是坐在桌前的椅子上，便依着经验，将屋门关上了。然后，他听见她又说了一声过来吧，他就被她的话牵着朝前走了走，待快到床前时，又听见床上有了咔吱一下的响动声。这一响，他听出来她既不在床边上，也不在桌前的椅子上，而是躺在床中央。本来说，在眼下的情爱场景里，躺在床中央和坐在床边上，并无根本性质的差别。但这一刻，当吴大旺意识到她不是坐在床边，而是躺在床的中央时，他立在屋子中央不动了。没人能够知道这时候的吴大旺，脑子里是如何的纷乱和复杂，没人能够记录这时候他的脑里都想了什么，映像什么，思考了什么。黑暗中，他像一株淋在雨中的柱，木木呆呆，浑身是汗，忽然间只想推开窗子，打开屋门，让外边的夜风吹进来。他听见了她的呼吸，光光滑滑，像抽进抽出的丝，而自己的呼吸声，则干干涩涩，又粗又重，像小时候在家烧火做饭不断送进灶堂的柴草和树枝。故事到这儿，已经到了爬坡登顶的境地，如同烧煤的机车，爬到山腰时，必须往道轨上撒些沙子一样艰难。前进一步，也许会阳光灿烂，光明一片，爱情会如霞光样照亮一切。可吴大旺这个当儿，他却立在黑暗里一动不动，任凭汗水从他的头上淋漓而下，除了拿手去脸上擦了两把汗珠外，其余的分秒中，就只有了急促的呼吸和不安，仿佛一个窃贼，登堂入室后发现屋里有人，屋外也有人，从而使自己进退两难。吴大旺不知道为什么在感到她是躺在床上时，会突然间变得坐卧偿宁，急促不安。而渴望她是躺在床上，这是他洗澡和上楼前那一刻最深刻、隐秘的欲念，如同干柴对烈火盼望，烈火对大风的企求，然而，真的到了这一步，他却被胆怯沉重地拽住了他欲望的脚步。

    他们爱情的快车，受到了他心理的阻拦，一个既将来临的情爱高潮，还没有开始，就已经临近了结束。时间分分秒秒地过去。黑暗在屋子里铺天盖地，如同烈火在屋里熊熊燃烧。四海翻腾云水怒，五洲震荡风雷激。吴大旺在从脸上擦第三把汗水时，他听见她在床上对他关切、温柔的问候，像他口舌燥时，她口对口地往他嘴里喂的一口水。

    她说，小吴，你怎么了？

    他说，刘姐，你把灯开开。

    她说，不开吧，我怕光。

    他说，开开吧，我有话对你说。

    她就在黑暗中沉默着不言不动，像因为思考而不能弄出一点响音、一点光明样。吴大旺听见了自己的呼吸从半空落在地上的声音，看见了她的呼吸在床上游动的物状，感到慌闷会在一瞬间把他憋死过去。

    他又说，你把灯开开呀。

    她依旧的不言不动。

    僵持如弓样拉开在了他们中间的黑暗里，到了不能再僵持下去时，吴大旺说了句这时最为不该说的一句话。

    他说刘姐，你不开灯我就走了呢，然后，他就果真往后退了一步儿。

这一退，她就忽地从床上坐将起来了，去床头摸着开关的绳儿，把灯打开了。

    如同三天前一样，咚地一下，屋子里从黑暗转入了光明。

    如同三天前一样，灯一亮，他的眼前迅疾地滑过一道闪电，眼珠便被那道电闪烧得生硬而灼疼。一切都是三天前的重演和发展，是三天前开始的情爱故事的一次高潮和跌荡。尽管一切都在他的想料之中，在他的渴求之中，然果真这一幕出现时，他还是有些深感意外、措手不及和慌乱不安。

    她就坐在床头的中间，一丝不挂，浑身赤裸，如同玉雕一样凝在打开的蚊帐里边，仅仅用红色毛毯的一角，从大腿上扯拉过来，盖住她的两腿之间。出乎意料之外的是，当她完全赤裸在一个男人的面前时，她女人的尊严和自己是师长夫人的气势，却又完整无缺的回到了她的脸上。她就那么赤赤裸裸的面对着他，在那个年代，吴大旺从未听过、见过，她却开始用了的绸红乳罩，被她卸下来挂在床头，像一双目光灼红的眼睛在那儿目不斜刺盯着他。还有她那完全耸挺着的双乳，如同一对因发怒而高昂的雪白的兔头，兀现在一片白云中间，岿然不动，肃静而冷漠。她的头发披在她白里泛青的肩膀上，因为丝毫不动的缘由，那头发就如了一束一束微细的黑色钢丝，岿然静默在半空的灯光里。她的脸色依然地白皙和细润，可那细润白皙里，和她的肩头一样泛着淡淡的青色。

    吴大旺脸上的汗一下落掉了。

    当借着灯光，他看到她目光中暗含的青青绿绿时，他的汗就豁然落去了。一切都从炽然的情爱中退回到了原处。她虽然一丝不挂，可她仍然是师长的妻子。他虽有穿有戴，可他依然是师长家的炊事员兼着的公务员。

    她就那么逼视着他，声音很轻地说，说吧，有话说你就说说吧。

    他就把头勾下去，默了一会，用虫鸣一样的声音轻轻地说，刘姐，我怕呀。

    她说，怕谁？

    他说，怕师长，还怕党组织。

    她冷冷笑了笑，说就是不怕我，是吧？

    然后，他就慢缓缓抬起了头，想要再仔细看她时，却看见她不言不语地盯着他看了一阵子，扭头拿起床头的睡裙，慢慢地穿了起来，渐渐地，如同关门一样，她的裸白也就在他眼前消失了。

    她说，真没想到你这吴大旺，原来是个烂泥巴扶不上墙的人。


004

第三章

    以后的事情，多半超出了爱情的轨道，被纳入了军事的原则。

    令吴大旺更加意料之外的是，那天晚上，他从师长家里回来，内心里怀着深刻的矛盾和忐忑，一路上都为无法判断自己的行为是对是错而困惑。从师长家里到警务连的宿舍，路上要走一里多，中间经过师部的大操场。夜风从操场的东边吹过来，把一天的燥热拂了去。有些胆大的老兵，他们在连队安静之后，不知从哪儿钻了出来，三三两两，团团伙伙，竟聚在操场的角上寻求生活的趣味，说说笑笑，喝酒唱歌。酒是白酒，烈得很，老远都能闻到那毒辣的酒香。歌是革命歌曲，也毒辣异常，听了就让人身上有血液狂奔的感觉。

    吴大旺没有回到连队。他毫无睡意，绕过那些喝酒的老兵，到大操场空荡无人的南端，独自坐了下来，貌似在那深刻的思想，在探究爱、性欲与革命和正义，还有等级与职责，人性与本能的一些问题，而实则上，是这些问题都如模糊不清的一团肮脏的污云从他脑里一流而过，最后留下来的就只有两样东西，一是刘莲那白皙的皮肤和诱人的身体，二是如果他真的和她有了那样关系，师长发现了会有什么结果。前者使他感到甜蜜，使他想入非非，忘乎所以；后者使他恐惧和胆怯。师长是在战场上打死过许多人的人，谁都知道在解放战争中，他不仅一枪面对面地把一个敌人脑壳活活地揭了下来，还用脚掌在那脑壳上踩着拧了几下脚尖儿。想到用脚在那红血脑壳上拧着的场景时，吴大旺打了个冷颤，在瞬间就从犹豫中挣脱出身子了，决定死也不能和刘莲有那种关系了，要保持一个革命战士的本色了。

    皮肤白算什么，他想，我媳妇要不是每天种地，说不定比你还白呢。

    长得好有啥儿，我媳妇要穿得和你一样儿，每天也用雪花膏，说不定比你还漂亮。

    声音好听有啥呀，我媳妇要生在城市里，说话的声音也一样又细又软呢。

    身上有女人桂白的肌香也没啥了不得，我媳妇身上有时也有那味儿，只是没有你洗澡勤，才少了那味了。真的没啥儿了不得，凭着你的白皮肤，润脸儿，条身材，细腰儿，挺乳儿、白牙儿，大眼儿、细腿儿和边走边扭的丰臀子，难道就能让我一个革命战士上勾吗？师长你也是，身经百战的革命家，老英雄，高级干部，咋就找这么一个女人呢？

    吴大旺从地上站将起来了，除了对师长感到无限的不解和遗憾，他已经暂时挣脱了一个女人的引诱，进入了军人的角色，有一股浩然正气正在他身上流荡和浮动。他为自己能够并敢于瞧不起一个全师官兵都说是最好的美人而骄傲，为自己身上的浩气而自豪。可就在他自豪着要离开操场回连队休息时，指导员出现在了他面前——

    你在这儿，让我好找呀。

    他借着月色望着指导员的脸——

    有事？指导员。

    指导员用鼻子冷冷哼一下，大着嗓子说，

    没想到你吴大旺会让我这么不放心，会给我闯这么大的祸，会让师长的老婆在电话上莫名奇妙地乱发火。说你小吴是压根不懂为首长家里服务就是为人民服务那条宗旨的兵。说明天说什么也要把你给换掉，要我再派一个聪明伶俐的新兵送过去。指导员说吴大旺，说说吧，你到底哪儿得罪了师长家里的。说我们勤务连，你是老班长，是我最放心的党员和骨干，每年的立功嘉奖，我都第一个投你的赞成票，可你怎么会连为人民服务那基本的道理都不懂？

    指导员说，说话呀，到底哪儿对不住刘莲了？

    指导员说，哑巴了？看你聪明伶俐的，咋就一转眼成了熊样啦？成了连话都说不出来的哑巴呀。

    指导员说，革命不是请客吃饭，革命不是绘画绣花，革命是要流血牺牲。你看全世界的人民还有三分之二都生活在水深火热之中；你看台湾还在国民党蒋介石的统治之下，老百姓饥寒交迫，贫病交加，我们中国人民解放军还任重而道远。美帝国主义在国际舞台上猖狂叫嚣，苏联修正主义在边境陈兵百万，我们每个军人，每个士兵都应该站高望远，胸怀全中国，放眼全世界，干好本职工作，为人类的解放事业做出自己应有的努力。可你吴大旺，指导员说，师长不在家，你连刘莲都侍侯不好。说你侍侯不好刘莲，师长在北京开会、学习就可能不安心；师长不安心，那就影响的是全师的工作和学习，战备和训练；一个师的战备训练上不去，那就影响一个军的作战能力；一个军的作战能力减弱了，会影响全军的战略和布署，等第三次世界大战真的打起来，你看看你吴大旺的一点小事到底影响有多大。那时候枪毙你姓吴的一百次都不够，连我这指导员都被枪毙也不够，连把连长拖出去枪毙也不够。

    指导员说，刚才是往大里说，现在咱往小里说。说吴大旺，你咋会这么傻儿呱叽呢？你不是想多干些年头把你老婆孩子随军吗？你不是渴望有一天能提干当成军官吗？随军、提干，那对师长都是一句话。一句话解决了你一辈子的事。可谁能让师长吐口说出那句话？刘莲呀。师长的夫人、爱人、妻子、媳妇、老婆呀。

    指导员说，回去睡吧，我也不再逼问你怎么得罪师长的老婆了。刘莲要求我明天就把你换掉，我也答应明天就把你换掉了。可我辗转翻侧，思前想后，觉着还是应该本着治病救人，而不是一棒子把人打死的原则，还是应该再给你一次机会，让你明天再去师长家里烧次饭，当一天公务员。明天，师长的老婆怪罪就让她怪罪我吧，可你吴大旺——一切都看你明天到师长家里的表现了。

    指导员说，命运在自己手里，一个优秀的士兵，不能总是让革命的灯塔去照亮自己的前程，还应该以自己的热能，让革命的灯塔更加发光、明亮、照耀千秋和大地。

    指导员生来就是一个滔滔不绝者，天才的军队思想政治工作的专家。他在一句接着一句，如长江、黄河样讲着时，吴大旺开始是盯着他的脸，而愤怒和仇恨在心里则根深叶茂，古树参天。他有几次都差一点要把刘莲勾引他上床的资产阶级腐化事件讲出来，可话到嘴边不知为什么又咽回肚里了。没有讲出来，我们当然敬服吴大旺做为一个军人和男人，对一个女人尊严的尊重和保护，敬服他宁可委屈在身，也不愿让另一个人受辱的人格和精神。可在另一方面，难道他就没有不愿让自己的秘密给别人享受的自私吗？爱情的序幕刚刚拉开，他不能还未登台演出，就把剧情先告诉观众，哪怕那观众是他的领导指导员，他的入党介绍人。他一边听着指导员的训斥，一边想着师长曾经一枪揭下过一个敌人的脑壳，还用脚尖在那脑壳上拧来踩去；又一边，用自己的右脚，踩着操场上的一丛小草，用前脚掌和五个脚趾有力地在地上拧着转着。指导员在逼问他哪儿得罪了刘莲时，指导员问一句，他就用力在地上拧一下，心里想我这一下拧踩的是刘莲的脸；又一拧，说我这踩的刘莲的嘴和她的红唇白牙儿；再一下，说踩的是刘莲那光洁的额门和直挺挺的鼻梁儿。指导员一路的说下去，他一路的踩下去，可当他的脚尖拧着踩着，从头发、额门始，快要到了刘莲挺拨的乳房时，他的脚上没有力气了，不自觉地把脚尖从地上的那个深脚窝儿挪开了。

    刘莲乳房的丰满与弹性，打败了他脚上的武力。使得他对她的仇恨，在那一刻显得极其空洞而毫无意义。

    月光已经从头顶移至西南，平原上的静谧漫入军营，如同军营沉没在了一湖深水之中。那些喝酒聊天的士兵，不知什么时候已经散离，各自回了自己的连队。风像水一样流着，操场上有细微涓涓的声响。这时候，吴大旺看见他的右脚下面，有碗一样的一个脚坑，黄土血淋淋地裸在外面，生土的气息，在凉爽的空气中，鲜明而生动。有几株抓地龙的野草棵，伤痕累累，青骨鳞鳞地散在那个脚窝里。

    月光中，他有些内疚地望着那些野草，把脚挪开后，又用脚尖推着黄土把那脚窝儿填上了。

    指导员说，回去睡吧，天不早了，记住我的话，机不可失，失不再来，要是师长家里真不让你烧饭了，不让你兼做师长家的公务员，那你一辈子就完了。

    他说谢谢，谢谢你指导员，要不是穿着军装，我真想跪下给你磕个头。

    指导员就在他脑壳上拍了一把掌，说着这哪是革命军人说的话，也就回走了。

    他就跟在指导员身后回连了，上床睡觉了。

    以今天的经验去看待那时的生活，会发现那时生活的浮浅，并没有那么深刻的矛盾和意义。复杂，在许多时候，只在写作者的笔下，而不在人物的头脑。喜剧，在更多的时候，呈现的是浅显，而不是深邃。吴大旺那一夜在连队睡了一个好觉，也还做了一个美梦。梦中他和刘莲同床共枕，百般爱抚；醒来之后，他的被子上有了污液。为此，他有些羞愧难当，无地自容，便狠狠地用手在自己的大腿上拧出了几块青紫。然后，从床头取出了一封家信，乘战友们都还没有睡醒，在被窝用手电筒照着，又仔细地看了一遍。信是昨天收到的，老婆在那信上没说别的话，只说麦割过了，秋庄稼也种上了；说割麦时她不小心割到了手上，流了许多血，现在也好了；说她割麦锄地时，没人带孩子，就用绳子栓着孩子，把孩子捆在田头树下的荫凉里，给孩子找几个瓦片，捉几个蚂蚱让他玩，没想到孩子把那蚂蚱吃到了嘴里，差一点噎死，连眼珠都噎得流到外边了。

    他看到孩子差一点噎死时流下了泪。而后，沉默片刻，收信，起床，毅然地离开还在梦中的连队，朝师长家里走过去。

    没人知道他这时心里想了什么，没人知道他在一瞬间又盘算了什么。但是，毫无疑问的是，在他看信、收信时，他心里又有了吴大旺式的新的设想和计划。在后边的故事中，他把计划付诸行动后，他的行为将从被动转化为主动，或者说，他在努力让自己成为生活的主人，故事的主角和爱情的皇帝。

    本来，也就算不上人头落地的灾难，只是刘莲通知连队，坚决不要让他再到师长家里烧饭去，必须再换一个聪明伶俐的士兵而已。他有些恨刘莲，也有些恨自己。在他和刘莲的关系上，这当儿轻溅掩盖了深刻，或者说，是轻溅替代深刻。

    从沉睡在梦中的连队走出来，踩着晨时的亮光，吴大旺正要如往日样朝师长家里走去时，却碰到去查哨回来的连长。连长睡眼朦胧，可头脑清醒，在连部门口拦住他，说上班去了？

    他嗯了一下，同时敬了一个军礼，说连长，你好。

    连长还了一个军礼，欲要走时，想起什么，冷不丁儿说小吴，我考考你，到首长家里工作的宗旨是什么？

    他说不该说的不说，不该做的不做。

    连长说，不对。

    他说为首长家里服务就是为人民服务。

    连长说对了，但声音太小，再回答一遍。

    他就回头瞄一眼连队宿舍，提高嗓门，又压住嗓子，说为首长家里服务就是为人民服务。

    连长便有些生气，死死地盯住他那惘然中有些坚定，坚定中有些惘然的脸，吼着命令他道，大声。

    他便犹豫地回着望着，说连队都还睡着哩。

    连长说我让你大声就大声，你要能把连队吵醒我给你一个嘉奖。然后，连长后退半步，像训练新兵样，起头儿唤道，一、二、三。

    吴大旺就果真如新兵一样，扯着他的嗓子，血淋淋地吼叫到，为首长和首长家里服务，就是为人民服务。他吼唤得铿锵有力，富有节奏，吼完了，望着连长，连长满意地笑笑，说这还差不多，上班去吧，就回宿舍去了。

    他就莫名奇妙地在那站一会，望着连长的背影，直到连长从他的视线中消失，才又往师长家里走去。身后有被他惊醒的士兵，在扒着门窗朝外张望着，看完了如一切正常样又回头去睡了。

    首长院里的首长们，大都已经起床，各自在自家小院里活动着身子，等待着军营里的起床号醒来吹响，就奔赴操场或某个锻炼身子的路边营地。吴大旺走进首长小院，和哨兵相互点头问好，又向一个早起的副师长敬礼问候，从身上取出钥匙，打开一号院的大铁门上开的小铁门，弯腰进去，又把小门扣上，转身正要从楼下绕道，从楼后走进厨房，准备给刘莲做最好喝，她早上最爱喝的莲子米汤时，没有想到，往日总是收操号响过之后才会起床的刘莲，今天在起床号还未响之前，她就起床坐在了楼下院里，而且是穿了一身她已经将近五年总是叠在柜里，很少穿在身上的军装。醒红的领章，如两块凝在她腭下的红旗，映着她那没有睡足、略显苍白的脸，使她显得有些病态，像刚从医院出来的一个病人。

    没有想到她会坐在院落里边，更没想到她会着装整齐，肃穆庄严，吴大旺愣了一下，他慌忙在脸上堆出笑容，说阿姨，你起这么早啊。

    显然，他的出现，也让她有些意外。她没有回答他的问话，只是在他脸上瞟了两下，半冷半寒地反问他说，你们指导员没给你说？他又一次低下头去，说说了，可我想让你再给我一次机会，让我再侍候你一天，如果我再有不周到的地方，不用你给连队说换我，我自己就会回到连队。

    静静地看他一会，从椅子上起来，她不冷不热地说，早上别烧汤了，给我冲两个鸡蛋，你就回连队去吧。然后，并不等他再求说一句什么，她就独自回屋上了楼去，留下的关门声和脚步声，像从天空落下的硕大的冰雹，咚咚地砸在他的面前。

    一切都和吴大旺想的一样，一切又都似乎超出了他的想像。起床号响了，嘹亮的号声，把新一天的军营，送进了新的火热之中。吴大旺毕竟是有五年军龄的老兵，毕竟是有丰富的为人民服务经验的公务员兼炊事员，是连队里最有觉悟的政治典型和模范党员。那些多年积累的为人民服务的经验，现在成为了他战胜困难和命运的有利武器。他等刘莲的脚步声响完之后，就依着她的吩咐，很快到厨房烧了一壶开水，在碗里磕出两个鸡蛋，把蛋清蛋黄，完全搅成液体的糊状，放了两匙白糖，再把滚烫的开水，倒成线状，让线水慢慢流进碗里，用筷子迅速在鸡蛋糊里正反旋转。

    不一会，一碗开水浸蛋丝的金黄蛋汤也就成了。因为蛋汤又滚又汤，这当儿，他就见缝插针，取来纸笔，爬在厨房的案上，如写学习心得样刷刷刷地写出一份检查，在纲上线上，检讨了自己对为人民服务理解不深的错误，然后，端上蛋汤，拿着检讨上了楼去。

    一切都如了他设想的程序。立在屋子门口，轻敲了两下屋门，他大胆地试着叫了两声刘姐，说蛋汤好了，我给你端了上来。屋里便有了慵懒而无情的回应，说放在餐厅桌上，你回连队去吧，让你们连长和指导员把要换的新兵赶快派来。她的这个回话，让他深感意外，又似乎全在情理之中。于是，他愣愣神儿，沿着预设的思路继续说到，刘姐，你真不让我在师长家里也行，这蛋汤已经凉了，你让我最后给你端这一次汤还不行吗？然后，见她默不作声，他便推门进了屋里，看见她坐在床边，已经把军装脱了下来，换了那时盛行的涤良衣服，上是粉红小领布衫，下是浅蓝直筒裤子，一下子人就年轻许多，精神许多，可脸上的那股怨气也旺了许多。他小心地把蛋汤放在桌上，偷偷瞟了一下她的脸色，说汤不热了，你赶快喝吧。又把握在手里的那份检查递上，说这是我给你写的检查，你看要不够深刻了，我再写上一份。

    她没有去接他手里的检查，只是冷冷地盯住他说，知道错了？

    他说，知道了，刘姐，你给我一次改的机会吧。

    她说，这种事没有改的机会，你回连队去吧，我给你们指导员说了，年底你就退伍回家，天天守着你的媳妇过吧。

    这几句话，刘莲的声音不高不低，可话里透出的冷硬，如是冬天营院里扔在操场外的一排铁壳榴弹，一下又一下地砸在了吴大旺的头上，让他头懵眼花，无所适从。

    原以为，他只要主动把检查交上，一切矛盾都会化解。可他没有料到，她的态度是那么强硬，如同密不透风，水泄不通的铜墙铁壁。直到这个当儿，吴大旺才终于开始重新思考昨天黄昏的那幕场景，她赤身裸体地坐在床上，等待着他也脱下衣服，和她发生床弟之事，并不是长不在家里，她心血来潮的一次轻浅，而是她经过深思深虑之后，采取的一次大胆行为。不用说，他因为胆怯而产生的畏拒，不仅伤害了她的情感，而且使她开始对他有了无可挽回的鄙视。现在，吴大旺开始真正对自己昨天表现的浩然正气后悔起来。不是后悔失去在昨天的男欢女爱，而是后悔失去的欢爱给他带来的严重后果，会使他的充满希望的人生突然变得暗淡无光，使坦途上的命运，一下子跌入深谷狭渊。这一刻，没有谁能理解吴大旺矛盾的内心，没有人能够体会光明的命运既将变为一片黑暗给他带来的真正的恐惧。他抬头看着刘莲，僵在手里的检查在半空哆嗦着发响。收操的号声，从门窗挤进来，水流样涌满屋子。号声过后，重新回来的寂静，成双成倍地压在他的头上，每斤每两，都有千斤之余，这使他感到头上如同压了一桩楼房或一段长城，一座山脉。

    把头沉重地勾将下去，他的眼泪像雾水样蒙在他的眼上，不等那眼泪流落在地，他便咚的一声，跪在了刘莲面前，一米七几那高大的士兵的身躯，这当儿软弱无力得如一堆泥样，瘫在只有一米六的巧小的刘莲面前。他的下跪，既让刘莲始料不及，也让他自己始料不及。跪下之后，他知道他必须说些什么，又不知道该说些什么，情急之中，在他泪水的逼迫之下，他说出了一句刘莲和他都感到词不达意、又彼此心灵神会的话。

    他说刘姐，你再给我一次机会，我要不好好地为人民服务，我一出门就撞在汽车上；无论哪个连队的枪走火，子弹都会打到我头上。

    也许，正是这句话，最后打动了刘莲的心。也许，是他向她的下跪，把她冷若冰霜的内心软化成了一团常人的血肉。她没有立刻说你起来吧那样的话，而是在床上动动身子，说你咋样为人民服务？

    他说你让我咋样我就咋样儿。

    她说我让你把衣服脱光去大操场跑三圈。

    他就抬头望着她，以证实她是随口说说，还是当真要给他一次不寻常的考验。他把手里的检查放在跪着的膝盖前，把手放在了军装上的衣扣上，那形势，如同严阵以待，箭上弓弦，引而不发，只等着她的一声令下，就不顾一切地要脱掉军装在军营狂奔。

    事情的结局，已经从严肃滑入了荒诞。荒诞的成度，超出了我们的想像，也超出了吴大旺的想像，然而却在跌荡的故事之中。那个时候，他们没有想到他们行为的荒诞。也许，在特殊的情景中，正因为荒诞，才能证实某一种真实。

    他就那么庄重地把手放在脖子里的军扣上。

    她说，为人民服务，你脱呀。

    他就哗哗地解着扣儿，把上衣脱掉了，露出了胸前印有为人民服务字样的汗褂儿。

    她说，为人民服务，你脱呀。

    他就又把他的汗褂脱掉了。

    她说，脱呀，你不是要为人民服务嘛。

    他就犹豫一下，又把他的军裤脱下了。这时候的他，显出了一个强悍士兵的肌肉来，浑身的健肉一陀一陀地露在她面前，像昨儿夜里她露在他的面前一模样。空气忽然间显得稀薄而紧张，他们彼此对望着的双眼，仇恨而热烈，宛若暴晒着的天空里，有了一片被晒焦了的浓重的乌云，一场强烈热烫的阵雨，立马会在风暴中袭来，卷起他们和他们所拥有的一切。他们彼此痴痴地望着，含着焦渴的爱情和含着仇恨的欲念，在他们的眼睛上如既将燃烧的一堆干柴火苗，而使他们彼此的呼吸都变得有几分困难了的稀缺的空气，则如大火前弥漫的一片浓烟。火苗在明明灭灭，干柴上腾起的浓烟铺天盖地，就这个时候，刘莲说了一句适时而又恰如其份的话。

    她说，为人民服务，你为呀。


005

第四章

    到这儿，故事已经完全没有了意料之外的惊喜，它的开始、发展、高潮都在读者聪慧的意料之中。爱情的大幕已经拉开，无论是正剧、闹剧、悲剧或是荒诞剧，都在沿着它故有的线索走入一幕又一幕的情景里。将近两个月的时间，他和她的每天每夜，都被性和爱情的深湖所淹没。爱情在湖面上波光涟涟，泛着耀眼的光芒，每一次闪灼，哪怕是一粒水花的溅跳，都包含着伟大的爱和偷偷藏藏的诗情画意，而在这美丽的湖面之下，涌动的则是具有催毁一切的性的暗流和漩涡。

    刘莲早就给吴大旺的连长和指导员通了电话，说师长不在家，她晚上睡觉有些害怕，自你们批评了小吴之后，他工作细心、周到，让她十分满意。说这样，就让他晚上不要回连队住了，留在一号院里陪她到师长从北京回来。事情是如此的简单和顺利，爱情是如此的神奇和美妙，做为主角的刘莲和吴大旺，连他们自己都忘了演出的存在，而在进入角色之后，几乎把表演等同了生活的真实。

    他还每天都到楼后种菜，到楼前侍弄花草，而这种菜和侍弄花草的劳动，以前是他本份的工作，以后就成了他向路人真正的表演，可在这表演之后，深层的变化却只有吴大旺和刘莲能够知道。

    以前，他种花种菜，不能忘了按时按点地到厨房烧饭炒菜，而现在，他可以在菜地耽误许久，到了烧饭时候，刘莲会在门口向他招手。让他回去，并不是为了让他给她烧饭，而是让他站在她的身边，由她给他烧饭。许多事情，都开始有了颠倒，从性质上发生了或正在发生着根本的变化。第一次她给他烧饭，是和他给她冲了一碗蛋汤一样，在他一夜的劳顿之后，早晨深深的沉在梦里，直到太阳从窗口爬至床边，他突然醒来，看到昨晚和他同枕一个枕头的刘莲不在身边，惊得忙从床上坐起，才发现刘莲坐在床边，痴痴望着他的憨睡，脸上是一片孤独的寂寞。他说天呀，刘姐，我还没去给你烧饭。刘莲就突然甜笑一下，仿佛他的醒来，一下赶走了她的寂寞一样，用手在他的脸上摸了一把，说现在不是你在为人民服务，是我在为人民服务。然后，就把那碗她亲手烧的蛋汤端在手里，真的如姐姐喂弟弟喝汤一样，一口一口地，用汤匙喂进他的嘴里。到了汤的最后一口，她把汤匙扔到一边，一下喝到自己嘴里，又慢慢地吐进了他的嘴里。就是在那次喂汤之后，他为了向她表示他的忠诚与感激和那日渐旺盛膨胀的爱情，他用目光征求了她的同意，亲手把她身上的衣服缓缓地一件一件脱了下来。尽管他们已经夫妻样生活了多日，床上的事情，也已不知有了多少次回，但真正那样静心地如看画样欣赏她的玉体，那在他还是第一次。日光从还没有彻底拉开的窗帘缝中侧着身子挤进来亮白一条，而那一条，已经足够了他看她的亮色。她的头发，她的泛红而白皙的面色，她的光洁如月光星辉的、居然没有一粒黑点、一颗小包的身子，还有那三十二岁依然如二十岁样挺挺拨拨的耸立着的乳房。她的肚上，没有一条皱折，没有一般儿女人常有的晕线晕块。手抚过去，如手抚平整的月色样的乳下肤地，白得如撒了一层桂花的粉末，从那散发的肌肤的香味，浓烈得如刚刚挤出的奶香。还有她那最为诱人的一片隐处，神秘而幽深，如同沿着花草小经走入林地深处见到的一处水流花开、日月同辉的盛景美色。那时候，那条日光正好悄然地爬上她的身子，斜斜地照着那一片未曾见过日光的花草之处，像一条黄金的皮带，束在她的两腿之间，使得那花地每一丝淡金淡黄的细枝上，都泛着微细嫩嫩的一束光色，都有一股半清半腥的香味乘机向外豁然地散发。

    她就那么立在那条日光之中，一任他的爱抚和端详，可是，头上的晕弦，却使她发颤的双手、双腿，成倍翻番的哆嗦起来。晕弦开始控制了她的全身。而他的目光、他抚摸她的手指，又翻过来成为她晕弦的动力，及至他的双手，从她的乳房，长征样缓慢地跋涉到她林深花地的时候，她抽泣的声音，像大坝裂缝中的流水，急切而奔腾，吓得他在她身上的目光，咣的一下，不仅止住了他热切的探寻，还止住了他热切的、不知疲倦的劳作的双手。

    他说，刘姐，你怎么了？

    她说，小吴，我头晕得厉害。

    他惊着说，你快穿上衣裳，我打电话叫师医院的医生。

    她说，不用，你快把我抱到床上，手别停，嘴也别停，想亲我哪儿、摸我哪儿了，你就亲我哪儿摸我哪儿吧。现在我不是你们师长的老婆了，我是你吴大旺的媳妇了，我已经任由你了小吴，是死是活都任由你小吴了。

    他就顺势抱着她那瘫软如泥的身子，把她像安放睡着的婴儿样放在床上，开始从观赏和抚摸，升级到从她的头发、额门、鼻梁、嘴唇、下腭开始，自上而下，一点一滴的疯狂地亲吻下去。在有些地方，他的吻如蜻蜓点水，唇到为止，而有的地方，则浏涟忘返，不能自拔，忘乎所以，亲了又亲，吻了又吻。仿佛在那儿，他的嘴唇要长期驻扎，生根发芽，直到她的双手，在他的头上有所提醒，他才会不情愿地恋恋离开，依依不舍。那一次天长地久的狂吻和抚摸，使他们之间的那种明晰的关系，开始变得模糊而复杂，仿佛一条笔直平坦的路道，进入了一片原始的林地，开始变得弯曲而又时隐时现，时现时隐，捉摸不定。当他的双唇在她的唇上留驻探寻的时候，她眼上的泪水，终于从眼眶快活凄然地滑落下来，一滴一滴，一串一串，浸湿了床上深绿色的床单和大红的厚绒枕巾。当他像饥饿的孩子在她的双乳上轮流吮吸的时候，她的哭声又一次由低到高，由慢至急，由淡到烈，哭声中夹杂着他听不清的喃喃细语，直到那哭声带动着她发抖的身子，使她的身子成为一架旋转不停的机器，在床上，在他的狂吻下面，哆嗦抖动，颤颤巍巍。

    屋子里闷热异常。他就那么在她身上疯吻狂舔，舌尖和舌板忙个不停。及至当他用他全部的舌头和力量到了她两腿间的花地之时，她一直在他头上抓着挠着的手上，猛地就从他头上滑落下来，如同无力垂下的两股绳子耷在床上，而她原来尖叫不止、艳丽无比的叫床的声音，也猛地嘎然而止。这时候，他的狂吻，如同被切断了电源，失去了动力一样，也跟着冷丁儿嘎然而息，停了下来。

    他抬起头来，看见她脸色苍白，浑身蜡黄，不言不语，人如死了一样。他知道她昏了过去。他对她的性爱和狂风暴雨一样，使她的生命获得了一次一生难求的窒息。

    屋子里在一瞬之间，变得和坟墓一样安静。他团团转着守在她的身边，忙乱地摇着她的身子，一连声地叫着她刘姐、刘姐，吓得他心慌意乱，不知所措，汗水从他头上更加旺盛地喷将出来，滴落在她赤裸的身上和一团麻乱的床上。然在几秒之后，他就又突然从慌乱中醒了过来，镇静下来。那些军营中急救的常识，一股脑儿都回到了他的脑海，于是，他便从慌乱中稳住自己的手脚，三下两下地穿上那条军用短裤，首先到窗前打开窗子，再到屋门口开了屋门，尔后把一条毛巾被铺在门口地上，回去把刘莲抱过来放在毛巾被上，让她像条大白鱼样安安静静地躺在门口。

    风从窗子进来，又从门口出去，凉爽一下子就浸满了楼屋。外面不知道什么时候开始变天，刚才明亮的日光，现在已经消失。有一片巨大的云彩从天空飘过，荫凉像伞样遮住了师长家的一号院落。刘莲就那么静静地躺着。吴大旺就那么静静地守在她的身边，他有几次都想动身去掐她的仁中，去给她做些人工呼吸，可却是终于坐在她的身边没动。这个时候，他不合时宜地想起了他在家的媳妇，想起媳妇说她割麦时，把孩子栓在田头树下，孩子捉了一只蚂蚱吃进喉里，差一点把孩子噎死。想到他的孩子差一点噎死时，他痴痴地盯着她看，竟在心里产生了一个可怕的念头。他想她死了该有多好。这个念头一经产生，不知为什么就牢固地树立在了他的脑里，使他盯着她那细长白嫩、还没有一圈儿细皱的脖子看时，他的手上就忽地有了力气，有了把手放在她的脖子上的一点冲动。

    幸好，这个当儿，她醒了过来。

    她首先把头偏了一下，扫了一眼屋子和坐在她身边的吴大旺，仿佛转眼就明白了发生过的一切，无力地从地上坐起来，说了一句让吴大旺从未想过的话。

    她说，值了，我这一辈子活得值了，让我刘莲现在死了，我也心甘啦。

    听到她说到死时，他浑身哆嗦一下，仿佛他刚才一时可怕的荒唐之念，被她洞察了一样。为了掩盖，他朝她身边偎了一点，拉着她的手说，刘姐，你咋样？吓死我了，刚才你昏了过去，这都怪我不好。她却感激地看了看他，眼角又有了泪水，还又用手在他脸上摸摸，说你把我的衣裳拿来。他就去桌上取了她的衣裳，帮着她把衣裳穿好，两个人姐弟一样，坐在地上的毛巾被上，手拉着手说个不停。

    她说，小吴，你是我的丈夫该有多好。

    他说，你嫁给师长，全世界的女人都眼红你哩。

    她说，那倒也是。朝别的地方看了一眼，忽然又扭过头来，死死地盯着他说，知道吧，你们师长前边的妻子为啥要和他离婚？

    他不说话，只是惊异地望着她那又开始泛红的熟果子样的脸儿。

    她却说，小吴， 你真聪明，不该说的从来不说，不该问的从来不问。然后，就叹下一口长气，随之又便转过一个话题，盯着他看了一会，问他说你想提干不是？

    他说嗯，又说，当兵的谁都想提干。

    她就追着问他，提干为了什么？又紧跟紧地补充一句，别说是想为人民服务那话，你把你心里的说给姐听。

    他便犹犹豫豫，说说了你会生气。

    她说我不生气，我知道你提干是想把你媳妇从农村接到城里是吧？问着脸上挂了笑容，说姐理解你，放心吧，姐会帮你；说现在全师的提干指标冻结了，等一解冻姐就帮你提干，帮你把你媳妇和孩子从农村把户口办进城里。说到这儿，不知为啥，她脸上又有了泪水，似乎她有话要和他说，可又不是时候，就从地上坐了起来，去找梳子梳着头发，同他说，小吴，你想吃啥？

    他说，刘姐，你想吃啥，我就给你烧啥。

    她笑着说，你是我男人，我是你媳妇，你想吃啥，我就给你烧啥。

    那天中午，他们手拉着手从楼上下来，一个切菜，一个炒菜，一个拿盘，一个端碗，分工合作，相互帮助，共同动手，协作劳动着做了四菜一汤。进厨房的时候，看到餐桌上那为人民服务的牌子，两个人相视一笑，他说为人民服务——你坐这儿歇着吧。

    她说要斗私批修——你比我累，你坐那儿歇着吧。

    她说我们都是来自五湖四海，为了一个共同的革命目标，走到了一起来了——来，咱们一块做饭吧。

    他说人民，只有人民，才是创造历史的动力——一块烧饭，咱们得比一比，看谁烧得更好吃。然后，他们分工掌勺，彼此做了两素两晕。吃饭的过程中，他们彼此对座，在饭桌的下面，你的脚踩着我的脚，我的腿压住你的腿。在桌子的上面，你喂我一口，我喂你一嘴，游戏伴着饭菜，饭菜成了游戏，说说笑笑，笑笑说说。到了饭的中途，刘莲忽然拍了一下额门，像是想起了什么，同他说喝过茅台酒吗？他说见首长们喝过。她就去楼上的哪儿取来一瓶茅苔，两个杯子，倒了满满两杯，递他一杯，自己端起一杯，说喝，就要去给他碰杯。他却把杯子举在半空，看着她说，我喝了你得说说你是咋样就嫁给了师长。怔了一下，她说想知道不是？喝吧，只要你喝了，你问我什么我就给你说什么。他说真的？她说真的。他就举杯喝了，问她说刘姐，你老家在南方的哪里？她也喝了，说杨州。又倒上酒，把酒杯递给他，问他说还问啥？他说你咋就嫁给了师长？她把酒喝下去，大笑着说，我漂亮呀，又有觉悟，师长去医院检查工作，一下他就挑到了我。那说话的样式，好象因为师长挑到了她，使她深感骄傲和自豪，可在她的笑容里，又一次有泪水流出来，晶莹透亮，如玉石珠子，还落在了她手里的酒杯中。

    他说，姐，你咋了？

    她说，高兴呀，我嫁给了师长啦。

    他说，你不知道师长比你大得多？

    她说，知道呀。

    他说，知道你还嫁给他？

    她说，大得多怎么了？他是师长呀。

    他说，师长咋和他的前妻离婚啦？

    她说，刚才我还表扬过你该问的问，不该问的你别问呢。

    他说，我是你男人，我凭啥不能问？

    她说，你是师长家的公务员，我是师长的老婆你知道不知道？

    他便死死地盯着她，猛地把酒灌进自己肚子里，她也把酒灌进肚子里，到末了，他们都醉了，双双的一丝不挂，互相楼着睡在厨房的水泥地上，像两条褪了毛的猪，死后被随意地扔在案板的下面样。那为人民服务的牌子，不知如何就和商店的标价牌儿样，摆在了他们的身上了。


006

第五章

    不知道是人生就是游戏，还是游戏替代了人生。再或是，游戏与人生，你中有我，我中有你，其结果就是合二为一。不知道人是社会的角色，社会是人的舞台，还是因为社会就是舞台，人就必须成为角色。不知道是因为爱情之美，必然会导致到疯狂的性的到来，还是因为性的本质之美，必须会导致爱从无到有的产生。河流着，它不需要知道水的源头在哪儿；水流着，它也不需要知道河是为它而生，因为它的到来，河才完成了从无到有的成形。有些事情，前因后果不需要刨根问底，发生了也就发生了，无来由地来，也无来由地去。吴大旺和刘莲的情缘，在许多时候就是这样。他在一号院的后院里种菜，她在门口或菜畦的边上看他种菜，有一对蝴蝶恋恋地飞了过去，他并不在意，可她却盯着看了许久，然后脸上挂了腓红，不说什么，回去把为人民服务的牌子，拿出来藏在身后，当他锄菜或浇菜到了那头，她把牌子悄悄放在这头，尔后转身朝楼里走去。

    他看见了，大声问她，干啥去？

    她说，渴了，回去喝水。

    他以为她是真的喝水，静心地锄菜浇地，到这儿却发现那为人民服务的牌子放在菜畦的埂上，便四下看看，把锄扔在一边，拿起牌子回去，顾不上洗手洗脸，把牌子放回餐桌，直奔到二楼卧室，准就见她衣服穿到最少，正在那儿热烈地等他。二人也就没有多的言语，彼此看上一眼，心有灵犀，便开始做一次男女之事。做得好了，她会说今天我做饭，想吃什么我给你做什么。爱事做得不好，她就说该罚你了，去给我的那件衣服洗洗。她做饭，他心安理得地去吃，就像他吴大旺做饭，师长吃得心安理得一样，因为他是师长的炊事员兼着公务员，因为他是她获取到的爱的开国元勋。她罚他为她洗衣，挖耳、剪指甲，他也心甘地承受这些，因为他在为爱服务时候，事情做得不好，自私自利，多半先自为了自己，不罚也确是说不过去。爱情不是游戏，可爱情又哪能不是游戏。没有游戏，又哪有爱情。游戏之爱，像蝴蝶、蜜蜂飞在菜园样在他们中间飞来落去，又落去飞来。有一次，他正切菜，那为人民服务的牌子，忽然间跑到了他的菜刀下面，他就放下菜刀，带着手上的辣椒的味道，到楼上和她做了事情，效果竟意外之好，她便下楼拿起菜刀，接着切他没切完的茄子、黄瓜、一连为他做了三天九餐的饭，连碗筷都不让他洗上一次。

    为人民服务的木牌，在他们的爱情中间，是长了腿的，每次只要她一想他，他人在花池边上，那木牌就会突然出现在最醒目那一株花棵中间。他在葡萄架下，木牌会突然挂在他身后葡萄腾上，人一转身，头或肩膀，就撞在了木牌上。在他这一面，有时出门买鱼买肉，在大街上见到一些情景，不免使人想入非非，可刚一开门进院，那木牌就出现在了门后脚下，差一点踩上那块木板，使那想入非非的事情，转眼就成为现实。当然，有些时候，他并没想她，而是妻子、儿子出现在了他的脑里，可一转身也又看见了木牌。这个时候，他本应有些拒斥，然而事情却不是那样，他只要盯着那木牌看上几秒，妻子和儿子就会从他脑里暗然退去，她光洁诱人的身子会立刻占据他的头脑，使她浑身血涌，激情荡漾，立刻跑到她的身边。那样的事情，没有时间，不分地点，在那栋一号院的楼房里，客厅、厨房、洗澡间、书房、师长的挂图室，还有深夜无人时的葡萄架下，哪儿都做过他们的爱事之床，都见证了他们游戏样的灿烂的爱情.

    在那短暂的一个多月里，他们做着本能的主人，也做着本能的奴隶。性的游戏几乎是他们全部的生活内容和人生目标。他们让性变得浅显而又深邃，一文不值而又千金难买，闪耀着几千年人性的光辉，又代表着几千年人性的坠落。每一次性事，都浮皮了草，又备加仔细认真，而真正到了刻骨铭心的终生不可以忘怀，则是那一个多月后的最后一周。时间之快，是他们后来的发现，而在那时，在那一个多月中，他们并没有感到时间对他们有多少压迫。

    部队要外出拉练去了。

    营院里各个连队的门前，都停有一辆装柴、装煤、装粮食的汽车。原来那写着各种诗歌、散文和表扬稿的连队黑板报，现在都已经是备战备荒为人民和深挖洞、广积粮、不称霸的语录和打倒美帝苏修反动派，一定打赢第三次世界大战的标语和口号。在一号院与世隔绝般的爱情中，吴大旺已经忘了他是士兵，已经忘了他是生活在一个军营之中，已经不太熟悉军营中那一根火柴就能使整个军营燃烧起来的某种军人的精神。他已经有几天没有走出过一号院落，而在这天，他不得不到市里去买油盐酱菜时，推着自行车刚一出门，就看见师直属队整装待发的三个营、八个连，正跑步往操场上集合。

    他问哨兵，部队干啥？

    哨兵说，拉练呀，你不知道？

    他没说知道还是不知道，忙骑车回了一趟连队，发现连队昨晚都已人走屋空，只留下养猪种菜的几个留守士兵。他问他们，连队呢？兵们说，打前站了，老班长，连长和指导员在连部给你留的有信。到连部取了那信，看信上只有一句话，说你的任务，就是牢记为首长家里服务就是为人民服务。然后看着那信，仿佛有一盆冷水兜头从天空浇下一样，有种被组织和集体遗弃的感觉，在心中慢慢流散开来，脸上就有了一丝不悦。

    天气已经过了盛夏，燥热还在，但那热里少了火烤的味道，有了秋天将至的凉意。吴大旺收了那信，悻悻地骑车到了市里，买了一车该买的东西，鸡肉鱼肉，还有花生油和小磨油，味精和胡椒粉，装在车的后架框里，又到邮局给家里寄了三十元钱。

    先前，他是每到月底，就给家里寄上七块八块，以补家里的开支和孩子的一些费用，可是这次，不到月底，他就急着给家里寄钱，并且寄了数倍之多。说起寄钱，是吴大旺人生中不够光彩的一章，仿佛等于，是他人生中的一大污点，其污其黑，胜于他和刘莲的堕落。核算起来，二十二岁入伍时候，第一年的新兵，每月只有六元津贴，第二年每月七元，第三年每月八元，一年军龄，会多长出一元津贴，五年之后，他每月也不过有十块的津贴，除了自己每月买些牙膏、肥皂，用上一块两块，邮寄上七块八块，等于是寄了他的全部收入。如此这般，而如何能够存上三十块钱，那隐密正类于红头文件上的甲级绝密。

    实事求事，说起这钱的来源，就是他每次上街给师长家买菜购物，余下的整钱，都如数还了回去，可多余的几毛几分，却都装进了自己口袋。吴大旺知道，这事情不大，性质就是贪污，所以每次买了什么，他都记在纸上，把有的物价抬高一分二分，其结果他的账目总是天高云谈，青青白白，为此师长和刘莲没少表扬过他。现在好了，处心积虑，存下的三十元钱都寄给了媳妇，因此也就觉得，并没有太多的对不起她的地方。也似乎这样，就可以减轻他心里那时有时无的精神负担，使他可以更心安理得地和刘莲度过这段意外的堕落之爱，可以在这条性爱之河上畅快地游泳跳水，以满足人生中必须的需求和渴念。

    吴大旺推着自行车回到一号院里，正往厨房一样一样御着东西，看见刘莲从大门外进来，手里买了牙膏、香皂，还有一些她常用的粉啊膏的。拿着那些东西，她从正门走进厨房，立在餐厅门口，瞟了一眼餐桌上那为人民服务的牌子，正要说句什么，吴大旺忽然把自己身上有了汗渍的军装脱了，递给她说，喂，你去给我洗洗。

    她便怔怔地看着他不动，说你说什么？

    他说，热死了，你去把我的衣服洗洗。

    他说话的语气、动作、神态，完全如同他休假回家割麦，拉着一车麦子到了门口，脱着衣服和自己的媳妇说话，让她去为他洗衣做饭。可是，他面前站的不是他的媳妇，而是师长的夫人。刘莲听了这话，先是怔着，看他像看一个不曾相识的生人，接下来，她的脸上有了一层浅淡的云雾，很快地云雾过后，她没有说话，更没有去接他递给她的汗渍军装，而是脸上挂着半嘲的讥笑，用手指了一下为人民服务的牌子，转身抱着手里的东西，往洗漱间里去了。 本来，这不是一件大不了的事情，可正是这件小事，导致了那刻骨铭心的到来。他在厨房里正好能看见那块为人民服务的木牌，牌上的涂漆红字经了岁月和厨房的烟火，已经不像先前样鲜艳夺目，五星、麦穗和长枪，也有了陈旧之迹，更显出了历史的深重。然而，这块开始悄然剥落的木牌，和木牌上的字与图案，却警钟样敲醒了吴大旺，使他在一瞬间，想起了自己在一号院中所扮演的角色，想起了一个乡村士兵的不可逃离的厚重的卑微。

    他把伸在半空举着自己汗渍军装的手缓缓落下，如同泄气的皮球样蹲在地上。这一刻，很难说他心里想了什么，经过了何样的思想斗争或说意识的厮杀，只是就那么蹲着，把自己的军装无力地扔在地上，让自己的目光，越过厨房的空间，从后门推向师长家的菜园。菜园的那边，是一片白杨。就这么看着白杨，他的脸上泛起了一层薄青，又扭头看了一眼那为人民服务的木牌，呆了一会，突然从地上腾地站起，转身跑到一楼的洗澡间，一看没有刘莲的影子，又咚咚咚地爬上二楼，立在洗漱间的门口一看，见刘莲正在试着她刚买的一盒白粉，轻轻往脸上用一片圆的海棉沾着涂抹，他鲁莽而不顾一切地冲了进去，把她抱在怀里，就往卧室里走去。因为急切的莽撞，她在他怀里挣脱时，弄掉了挂在屋门口墙上的镜框，而且那镜框还未及落稳地上，他的大脚就踩了上去。玻璃碎了一地，没有一个人民的军队，便没有人民的一切那红纸上的两句漆黄的哲话上，印着他的一个灰土大脚印，象一枚巨大的篆刻印章盖在上边。

    他把她放了下来，彼此惊异地看一眼地上碎裂的语录，又冷冷地相互看着。

    她说，你想干啥？

    他说，是你的胳膊把它撞在了地上。

    她看着那上面他的脚印，说只要我给保卫科打个电话，你这一辈子就完了。

    他说，你会打吗？

    她瞟着他脸上半青半白的脸色，神秘地说会，也不会。

    他就转瞬间把态度软了下来，说刘姐，可是是你让我上楼来的，你不让我上楼，它会从墙上掉下来吗？

    刘莲便用质疑的目光，看他像看一个敢在母亲的脸上掴打耳光的不孝之子，那脸上原来半是神秘，半是惊异的神色，渐次地成了苍白，而且，原来红润的嘴唇上也有了淡青，仿佛他对她的指责，不仅无情，而且大幅度地降低了她的人格品性，使她的名誉遭到了前所未有的污辱。于是，她盯着他的目光，又开始变得如冰条样笔直冷硬。

    她说，我什么时候让你来了？

    他说，你刚才在厨房不是指了一下为人民服务的牌子吗？

    怔一会，她想起来了她朝那为人民服务的一指，冷丁儿就又哑然失笑，脸上的薄薄青色，忽然就有了原来如此的释然轻松。她没想到这一指会出现这种戏剧性结局，本来是对他的一个身份的提醒，却带来了身体的服务。她并不知道吴大旺在楼下时，心里想了什么，脸上有了什么变化，没有想到等级的怨恨在他心里已经滋生起来。哑然失笑之后，她看着他那张纯朴、憨厚的脸，心里有了一些对不住他的同情，便拿起他的手放在了自己的乳房上，以安慰来弥补她对他错误训斥的怪罪。把他的手放到自己的乳房上边，还用自己细腻的手指去抚摸他的手背，这个细节，事实上正是对吴大旺在性事上鲁莽的默认和鼓励。得到了鼓励，也就给他内心中那抱恨的积怨，真正打开了一个喷射的缺口。他就那么让自己的手贴在她硬挺松软的左乳上，又让她随意地摸着自己的手背，上下搓动，来来往往，这样搓了一阵，他的眼角有了眼泪，用牙齿咬一会自己的嘴唇，突然又一次不关三七二十一地，把她抱了起来，踩着玻璃和毛主席语录走到床前，像仍一袋面粉样把她半扔在床上，开始粗野地去解着她的衣扣。她也就一任他的粗野和放肆，由他把自己的衣服扒个净光，听从着他每个动作的指令，仰躺在了床上，两腿举在半空。而他就站在床下，粗野而猛烈地插入之后，疯狂地动作起来，每次进出，都满带着报复的心理，有一种复仇的快感。而正是这种心理和快感，使他内心深处那种深藏不露的征服的欲望，如同一个不会打枪的士兵渴望能够统师千军万马的荒唐意愿得到了实现一样。他以为，自己畜牲样的这种即兴想来的性事的姿势和疯狂，正是对她的一次极大的污辱，可始料不及的却是，这个姿式和牲畜般的粗野，却给他们彼此都带来了前所未有的奇妙。事情的最后，她不是如往日样从喉咙里发出快乐难耐的叫床的呻吟，而是突然间毫无顾忌地放声大哭起来。她的哭声血红淋淋，清脆里含着暗哑，完全没有了先前她南方女人嗓音的细润和柔嫩。而当他听到她突然暴发出的哭声，先是冷惊地怔住，之后他就从她的哭声中感受到了小人物打了大仗的胜利和喜悦，感受到了征服她的欲念的最终的实现，甚至感受到了她在哭声中对他的求救给他带来的从未有过满足。于是，他就变得更加疯狂粗野，更加随心所欲，更加违背章法而自行所事，不管不顾，直到事情的最后，他大汗淋漓，感到从未有过的疲劳和两腿的酸软，完全瘫倒在地上，一任自己的圣物没有兼耻地裸在那一束明亮的窗光下面。

    而她，这当儿并不知什么时候停了哭声，只是顺手拿起一个枕头遮住腿间的隐秘，其余身上的每个部位，都和他一样裸在外面。他们一个在床上，一个在床下，被大脚踩了的毛主席语录和那片玻璃凌乱在他的身边，像被有意扔掉的垃圾。他横七竖八地躺着，并不去看她一眼，只望着天花板一动不动。她也一样地望着天花板一动不动，不去看他一眼。彼此性事之后的惘然，铺天盖地地占据着他们大脑里的各个县市和每一个角落村庄，突然到来的人生中无所依存的空虚，像看不见的苍白，堆满屋子里每一处的空间，使得他们感到没有压力的憋闷和飘浮的虚空，想要把他们一道窒息过去。

    时候已近午时，从窗子透过的阳光里，有金色的尘星在上下舞动，发出嗡嗡的声音，宛若蚊子的欢歌。从营院里传来的麻雀和班鸠的叫声，叮叮当当地敲在窗棂上，而疲劳的知了，偶而有了一声叫唤，则短促而嘶哑，如同孩子们突然响起、又突然停下的哭闹。他们就那么静静地躺着，让时间的流动，也在他们的安静中显出一种疲态来。

    不知过了多久，她没有扭头地问了一句，几点了？像和天花板说话一样。

    不知道，他也没有扭头地答了一句，像回答天花板的问话。并且又说，你饿了？

    不饿，她说，小吴，我们成了畜牲。

    他说，管他是不是畜牲。

    她说，你从哪学来的这些？

    他问，什么？

    她说，刚才的那个样儿。

    他说，我有满肚子的怨恨，想解恨就忽然想出那样的法儿。

    她问，恨谁？

    他说，不知道。

    又问，是恨我？

    他说，不是。好像不是。

    她说，我也恨。

    他问，你恨谁？

    她说，说不清，就是有些恨。

    静了一会，她默默地坐起来收拾了身子，穿上衣服，重又躺在床上，说营房都空了，我真想把咱俩锁在这楼里，谁也不穿衣服过上一辈子。

    他问，你已经穿上衣服了？

    她说，嗯。

    他说，师长什么时候回来？

    她说，你别管。师长一回来我就让他替你解决你所有的问题。

    他说，不用过一辈子，我就想在师长回来以前，咱们三天三夜不出门，吃在屋里，拉在屋里，谁都赤身裸体，一丝不挂。然后，师长回来了，我就不干这炊事员兼公务员了，回到连队里，干啥儿都行，解决不解决我的问题不管它，横竖不干这公务员和炊事员的工作了。


007

第六章

    刘莲和吴大旺，已经在一号院里光着身子过了三天三夜。人已经回到了他的本源。本源的快乐到了极致之后，随之而来的就是本源的疲劳。

    不光是肉体的疲劳，还有精神的和灵魂疲劳。

    一号院落所处的地理位置，在首长院里是那样合适于他们本性中原始本能的挥发。前面，那条马路的对面，是师部俱乐部的后墙。后边，相隔着一片菜地、一片杨林，杨林那边，是人走屋空的师部通讯连的连部。院落以东，除了有师长家的一片花地隔着之外，从院落外到大门口那段有三十余米长的空地上，是有着地基，却没有房子的一片野荒。而最近的西边，和师政委家并排的二号院落，如同天赐良机一样，政委带着部队拉练去了，他的夫人真正地锁上大门，带着公务员回省会她的娘家光宗耀祖般地省亲去了。

    似乎一切都是天意。都是上苍安排他们可以在一号院里锁门闭户，赤身裸体，一丝不挂、无所顾及地大胆作为。他们没有辜服这样的天赐良机，三天三夜，一丝不挂，赤身裸体，足不出户，饿了就吃，累了就睡，醒了就行做情爱之事。然而，他们的身体辜服了他们。疲劳的肉体使他们在三天三夜中，没有让他们获得过一次三天三夜之前他们获得到那次野莽之爱的奇妙和快活。既便他们还如出一辙般和三天前一样，她依然仰躺在床，双腿伸向天空，而他则站在床下，他也没有了那样的激情和野蛮。就是他们彼此挖空心思，禅精竭虑，想到各式的花样与动作，他们也没有了那一次的疯狂和美妙。

    失败像影子样伴随着他们每一次的爱事。

    当因失败带来的疲劳，因疲劳带来的精神的乏累，使他们不得不躺在床上睡觉时，她说你怎么了？

    他说，我累死了。

    她说，你不是累，是你不再新鲜我了。

    他说，我想穿上衣服，想到楼外走一走，那怕让我到楼后菜地种一会菜回来再脱了也行。

    她说，行，你穿吧，一辈子不脱也行。

    他就从床上爬起来，到了她的棕红的衣柜面前，打开柜门，拿起军装就往身上穿起来。这个时候，发生了一桩意外。是一桩比毛主席语录的标语牌掉在地上被人踩了更为严肃、更为重大的意外事件，堪称一桩具有反时代、反历史、反社会，反政治的政治事故。他在伸手去柜里抽着自己的军装时，竟把***的一尊石膏像从柜里带了出来。那尊全身的石膏像，砰然落地，粉身碎骨，一下子满屋都是了四粉五裂的石膏的碎片。从脖子断开的毛主席的头，像乒乓球样滚到了桌子边，掉下来的那块雪白的鼻头儿，沾着灰土，如一粒黄豆般落在了屋子的正中央。

    屋子里充满了熟石膏的白色气味。

    吴大旺僵在那儿，脸色被吓得半青半白。

    刘莲忽地从床上坐了起来，她惊叫一声，突然就朝桌子角上的电话跑过去，到那儿一把抓起耳机，喂了一下，就问总机说，保卫科长去没去拉练？吴大旺听不见耳机里有什么样的回话，他仿佛在一瞬间明白了事态的严重，盯着刘莲猛地一怔，从心里骂出了婊子两个字儿，便丢掉手里的军装，箭上去就把刘莲手里的耳机夺下来，扣在电话上，说你要干啥？！

    她不回答她要干啥儿，也不去管他脸上浓重的青紫和愠怒，只管挣着身子，要去抢那耳机。为了不让她抢到电话的耳机，他把赤裸的身子挡在桌子边上。她往桌子里不言不语地挤着拧着，他朝外边呢呢喃喃地说着什么，推着她的身子，抓住她的胳膊，不让她靠近电话半步。他们就那样推推搡搡，像是撕打，又不是撕打。他不知道她会有那么大的劲儿，每一次他把她推走，她都会如鱼儿样从他手下或胳膊弯儿里挣脱滑开，又往桌前扑着去抓那电话。最后为了彻底让她离电话远一些，他就把她抱在怀里，像抱着一只挣着飞翔的大鸟，待把她抱到床边时候，为了把莫名的恨怨全都泄在她的身上，他完全如扔一样东西样把她扔在床上之后，还又拿脚尖用力踩着地上碎了的石膏片儿，嘴里说着我让你打电话，我让你去找保卫科，重复着这两句话，就把地上的石膏片儿踩着拧着，全都拧成了粉末，最后把光脚落在那乒乓球样的毛主席的石膏头上时，他把上下牙齿咬了起来，用力在地上转动着脚尖，正拧一圈，又倒拧一圈，还边拧边说，刘莲，你这无情无义的东西，你去报告呀，你去给保卫科打电话呀。说着拧着，正正反反，盯着坐在床边赤裸的刘莲，待脚下的石膏都成了粉末时，没什么可以再踩再拧时，他发现他这么长时间的暴怒怨恨，却没有听见刘莲嘴里说出一句话儿。他有些奇怪，静心地看她时，却发现她的脸上没有丝毫的因发生了政治事故带来的惊异，而且还是和往常他们要做性事之前一样，专心地看着他的圣物，像看一件奇妙无比的宝物似的。他看见她安静地坐在床沿，脸上充满了红润的光泽，眼睛又水又亮，盯着他的那个地方一动不动，像发现了什么暂新的秘密。

    他低下了头看着自己。

    直到这个时候，他才发现他们一丝不挂地推推搡搡，彼此磨来蹭去，狂怒和怨恨使他们获得了三天三夜都不曾有的热烈的激情。他看见自己的两腿间，不知从何时悄然挺拨着的物儿时，那心里对她的怨恨不仅没有消去，而且为他是那样的愤怒，而她却可以冷眼旁观，像看一只公园里独自发怒的猴儿而更加对她充满莫名的仇怨和恼怒。盯着悠然的刘莲，连她脸上令人激动的红润和兴奋，他没有减退他对她无情的仇怨，反而更激起了他内心深处对她固有的积恨。事情的结果，就是他采用了在这种条件和情景中最好的复仇般的爱事的方式。以疯狂的爱情，做为复仇的手段，使他又一次完全如同林地的野兽，带着强暴的色彩，抓住她像抓住了一只小鸟，让她双脚落地，背对自己，爬在床上，他从她的身后，狂野地做起了野兽般的性爱的事儿。

    这一次，和上一次一样，她在他的身下，又一次痛快地放声大哭起来。

    在哭过之后，她面带笑容，回身蹲在地上，用嘴唇含着他的物儿，仰头用汪汪水亮的目光，望着他的脸说，是我把那石豪像放在了你的衣服下面，我知道你一穿衣服，那像就会掉下碎的，就故意放到了你的军装下面。

    他听了她的话，本应以受到戏弄为由，揪着她的头发，既便不打，也要怒而喝斥。可是，他怔了一下，却捧起她那妖冶动人的少妇的脸，看了半天，又吻了半天，深情地叫了一声刘姐，说我刚才还在心里骂你婊子，你不会往心里去吧。

    她朝他摇了一下头，脸上不仅没有生气，而且还挂着灿然的绯红和深情的感激。那个时候，外面的天气曾经落过一场小雨，雨后的天空，高天淡云，艳阳普照，屋子里明亮灿烂，充满近秋的光辉。她坐在床沿上，赤裸而又端庄，脸上平静安详的笑容，是一种金黄的颜色，而在那金黄、安详的笑容背后，又多少透出了一些只有少女才有的润红之羞，和只有少妇才有的因小伎小俩而获胜的满意和得意，使得她那本就年轻漂亮的椭圆的脸上，闪着半金半银又类似玛瑙般的光芒，如同菩萨又回到了她年轻的岁月，端庄里的调皮和只有调皮的少女才有的那种逗人、动人的表情，宛若白云背后半含半露的一片霞光。一面是万里无云的洁净天空，一面是万里之外的一朵白云后的艳红，这就显出了安详、端庄中更为令人亲近的情怀和浑身赤裸、一丝不挂中的伟大与圣洁。

    她就那么静静的坐着。

    在那一刻里，他望着她，她也望着他，不知为何，她就流出了泪水，他也就跟着流起了泪水，彼此就突然泪流满面，仿佛在他们麻木的内心深处，疯狂的性事，唤起了他们都不曾注意过的伟大的爱。仿佛，他们都早已在潜深的内心里，意识到随着他们彼此开始感受到的二人不可分离的爱情，其现实的结局，必然是天南地北地劳燕纷飞，各奔东西。欢乐没有结局，而痛苦总是提早到来，这是人们共同的遭遇和感受。没有人说一句话，也没有谁有一个动作，仿佛无论他们谁首先有一言一动，这一刻就会嗄然而止，轰然结束。他们就那么无言地流着泪水，彼此相隔二尺远近，一个坐着，一个站着，泪水落在地上，发出砰然的响音，像楼檐上的大粒滴水。这样静静地哭了一会，他就往前挪了一步，如同受难的孩子，跪在了她的面前，把头搁在了她的大腿上，让他热烫的眼泪，从他的脸上，滚在她的腿腰，又顺着腿腰、小腿，渠道样流在地面。她把她细嫩的手指，漫无目的地插在他的短发里抚着抓着，也一任自己的泪水，滴在他的头上、额上，又流在他的脸上，和他的泪水混在一起，再流到她的身上。就这样哭了一会，她慢慢捧起他的脸来，看一会儿，亲了一下，冷丁儿问他一句，说小吴，你想不想和我结婚？

    他说，想。

    她说，小傻瓜，你忘了我丈夫是师长？

    他说，你也不想离开师长不是？

    她说，那是师长呀。

    这个当儿，他们已经说了许多话儿，彼此的眼泪，都早已不再流了。谁也没有注意自己是什么时候止了泪水，爱情的波涛什么时候在各自的内心开始逐渐地退潮，一种伟大的神圣，开始变得日常起来，就像一块圣洁的白布，终于踏上了成为抹布的旅途。或者说，一张白纸上，开始有了不为绘画而精心表现的随意的除抹。墨迹的颜色，已经取代了白纸的光洁，成为白纸的主角。吴大旺并不为刘莲模糊的回答感到过渡吃惊和不可理喻，只是自己明明知道事情必然如此，可又总是在内心里的某一瞬间，幻化出不可能的美好景像，往往以这种幻化去取代对未来实在的设想。而现在，两个人的泪水都流了许多，谁也不会怀疑彼此献给对方的某种真诚里有太多的虚假，只是在面对现实时，都不得不从浪漫中退回到日常的实际中来。为了在现实的无奈中挽住刚才那动人的时刻和彼此对爱情真诚憧憬的美丽，吴大旺变得有了些学生们那不甚成熟的深沉模样。他从地上站了起来，后退几步坐回到了桌边的椅上，一如刚才样深情脉脉地望着没有原来神圣却和原来一样引逗人心的刘莲，有几分倔犟地说，刘姐，不管你对我咋样，不管你和师长离不离婚，给我提不提干，调不调我媳妇、孩子进城，我吴大旺这一辈子都在心里感激你，都会在心里记住你。

    显然，吴大旺这几句内心的表白，没有收到他想要收到的效果。刘莲听了这话，又一次抬头庄重地望着他，默了片刻，在床沿上动动坐僵了的身子，笑了一下说，小吴，你的嘴变甜了，知道哄你姐了。

    吴大旺就有些急样，睁大了眼睛，说你不相信？

    她像要继续逗他似的，说对，鬼才相信。

    他就更加急了，又无法证明自己内心的忠诚，便左看右看，最后把目光落在地上被他弄碎后、又用脚拧碾成末粒的毛主席的石膏像粉，说你要不信，可以随时去保卫科告我，说我不光弄碎了毛主席像，还用脚故意碾碎这像的石膏片儿。说你告了我，我不是被枪毙，也要去监狱住上一辈子。

    刘莲便看着急出满头汗水的吴大旺，还用脚踢了踢地板上的石膏像粉，可抬起头时，她的脸上变得有些坚毅，一本正经。

她望着他说，小吴，你忘不了我，你以为我会忘了你吗？

    他说，你是师长的媳妇，你忘了我，我也没法儿你呀。

    她就忽地从床上坐起，瞟了一眼桌里墙上贴的毛主席的正面像，猛地过去一把把那像从墙上揭了下来，在手里揉成团儿，又撕成碎片，甩在地上，用脚踩着跺着，说信了吧？信了吧？不信你也可以去保卫科告我了，我们两个都是学习毛主席著作的积极分子，我们两个都弄碎了毛主席的像，我们谁告了谁，谁都是现行反革命分子了，可你是无意弄碎了毛主席的石膏像，我是故意撕碎了毛主席的像，我是大反革命分子，你是小反革命分子，现在，你吴大旺信了我刘莲一辈子心里有你的话了吧。

    她极快地说着去看他，却看见他脸上被她的举动惊出的一脸苍白。显然，他不仅信了她的爱情表白，而且还被她自己把自己送上大反革命分子的舞台的举动所震憾和感动。为了向她进一步表白自己爱她更胜过于她爱自己，吴大旺扭身把脸盆后边墙上挂的毛主席语录撕下来，揉成团，又踏上一只脚，说我是特大的反革命分子，要枪毙该枪毙我两回呢。

    她就在屋里四处找着看着，看见了放在写字台角上的红皮书《***选集》，上前一步，抓起那神圣的宝书，撕掉封皮，扔在地上，又胡乱地把《***选集》中的内文撕撕揉揉，最后把宝书扉页上的毛主席头像撕下来，揉成一团，踩在脚下，盯着他说，到底是你反动还是我反动？

    他没有立马回答她的问话，而是瞟了一眼凌乱的屋里，几步走出卧室的屋门，到楼梯口的墙上，摘下那块上边印着林彪和毛主席的合影、下边写着大海航行舵手的语录的彩色镜框，一下摔碎在地上，又弯腰在地上用指甲狠狠抠掉那两位伟人画像上的眼睛，使那张伟人的合影上，显出了四个黑深的洞穴，然后直起腰来，望着屋门里的她说，刘姐，你能比过我吗？

    她就从屋里走了出来，说了一个能字，快步走到挂有许多地图的师长的工作室里，气喘嘘嘘地搬出了和真人大小不差多少的一尊镀了金色的毛主席的半身塑像，而且手里还拿着一个精美的小锤，把那金色塑像摆在吴大旺的面前，用锤子一下敲掉了塑像的鼻子，使毛主席那金色的脸上，露出特异的泥色。她不去看那泥色，也不看吴大旺的脸色，自顾自地问到，我比不过你吗？

    又敲掉了毛主席一只耳朵，说我比不过你吗？

    他不答话，不知从哪弄来了一枚毛主席像章、一颗钉子，到她面前用锤子把那钉子砸到了那像章上的鼻梁里，叮当的声音，像砸着毛主席牙齿一样，砸完了，他抬头望着她，算是对她做了回答。

    他们就这样，魔高一尺，道高一丈，青出于蓝胜于蓝，比赛着穷尽自己的智慧在圣物上做着前所未有的破坏和毁灭，以亵渎的程度来表达自己对对方那神圣到怪异的情感和爱情，直至黄昏又一次悄然到来，彼此都在二楼找不到毛主席的像、书和语录，还有凡是印有毛主席最高指示的器物儿，两个人就从二楼下到一楼里，她又从墙上摘了三块毛主席的语录牌，在语录牌上抹了锅灰，还在***的三个字上都又打了粗重的红叉。

    他从哪儿找了四本毛主席的书，把那书纸揉撕以后用小便浇了上去，和便纸一道扔在厕所的纸篓里。

    她将一把每根上都印有最高指示的筷子全都折断扔在了垃圾斗。

    他把印有毛主席头像的味精瓶子找出来，把味精倒在一个小碗里，在那味精袋里装了一袋灰垃圾。

    她就又开始翻箱倒柜，挖地三尺去找那些神圣庄严的器物儿，到末尾实在找不到时，她在厨房站了站，想一会，到餐厅就抓起了餐桌上那块曾经成为他们情爱见证的为人民服务的木牌子，举起来要往地上摔着时，他上前一步捉住了她的手，一把把那木牌夺下来，又小心地放在餐桌上。

    她说，小吴，这可是你不让我把它摔个稀巴烂。

    他说，对，我要留着它。

    她说，留它干啥呀？

    他说，不干啥，就想留着它。

    她说，那你得承认我是天下第一的反革命，最、最、最大的卧藏在党内的女特务，埋藏在革命队伍中威力无比的定时炸弹，得承认我刘莲爱你吴大旺胜过你吴大旺爱我一百倍。

    他就说你是天下第一的反革命，最大最大的卧藏在党内的女特务，埋藏在革命队伍中威力无比、胜过轻弹、原子弹十倍的最大的定时炸弹。说你喜爱我小吴胜过我小吴喜爱你一百倍，一千倍，一万倍。

    说完了，他就那么静静地看着她，彼此的眼里又都有了深情而意味深长的泪。


008

第七章

    那一夜，他们就睡在那一片神圣的狼藉上，连前所未有的淋漓快活的爱情之事，也是在地面的一片狼藉上顺利地进行和完成。然在极度的快活之后，随之而来的疲劳和饥饿，如同暴雨样袭击了他们。他们很快就在疲惫中睡了过去，然后又被饥饿从梦中叫醒。吴大旺去为她和自己烧饭时，发现屋里没有了一根青菜，这就不得不如同毁掉圣像样毁掉他们那七天七夜不开门出屋的山盟海誓。好在，这已经是了七天七夜的最后一夜，离天亮已经不会太久。他知道她还在楼上睡着，想上去穿条短裤，到楼后的菜地拨些菜来，可又怕挠乱她的睡意，也就那么赤裸着身子，慢慢开了厨房后门的暗锁。

    打开屋门时，月光像一块巨大的玻璃，哗的一下砸在了他的身上。吴大旺没有想到，月亮也会有这么刺眼的光芒，他站在门口，揉了揉眼睛，又眯着双眼抬头朝天空望着。凉爽的细风，从菜地朝他吹来，空气中湿润的清香和甜味，争先恐后地朝他的鼻腔里钻。他张开嘴巴，深深地吸了一口夜气，还用那夜气，水一样在自己身上洗了两把。抹掉了胸前身上的许多石膏像的灰粒和书纸的屑片儿，他开始慢慢地踩着田埂，往他种的那两畦儿大白菜的地里走去。

    累和疲劳，使两腿软得似乎走路都如了辫蒜，可吴大旺在这个夜晚，还是感到无比的轻松和快活。内心的充实，如同装满金银的仓库。

    吴大旺已经不再奢望什么，满足感长城样码满他的血液和脉管，使他不太敢相信这段绝妙人生的真实性和可靠性。不敢相信，他会七天七夜不穿衣服，赤身裸体，一丝不挂，和往常他见了都要低头、脸红的师长的夫人足不出户，相厮相守，如守在山洞里的食草野人。

    坐在那两畦白菜地的田埂上，他很想回去把刘莲也叫来坐在那儿，共享这夜空下一丝不挂的美妙。可却是终于坐在那儿一动未动，独自做了静夜的主人。七天七夜的足不出户，使他近乎死亡对鲜活的自然的贪恋获得了新生。可他不知道正有一场爱情的变故，如同河道的暗流一样藏在他的身后，不知道今夜过后，他和她的爱情，就要嘎然休止。一个寒冷刺骨的冬天，早已在不知不觉间，尾随在了夏秋之后。寒冷的埋伏，如同冬眠的蛇，惊蛰以后，它将抬头出洞，改变和影响着他的生活、命运，乃至整个的人生。

    命运中新的一页就要揭开，情爱的华彩乐章已经演奏到关闭大幕的最后时刻。随着大幕的徐徐落下，吴大旺将离开这一号院落，离开他心爱的菜园、花圃、葡萄架、厨房，还有厨房里仅存的那些表面与政治无关，没有语录、伟人头像和革命口号的锅碗瓢盆、筷子菜袋。而最为重要的，是要离开已经完全占满他的心房，连自己的每一滴血液，每个细胞中都有她的重要席位的刘莲。现在，他还不知道这种离别，将给他的人生带来何样的变化，将在他内心的深处，埋下何样灵魂苦疼的伏笔。不知道关于他的故事，将在这里急转直下，开始一百八十度的调向发展。不知道人生的命运，总是乐极生悲，在短暂的极度激越中，总是潜伏着长久的沉寂；在极度快活中，总是暗伏着长久的悲伤。

    他不知道这时候刘莲早已出现在了他的身后，穿了一件浅红短裤，戴了她那乳白的胸罩，静静地站了一会，又神不知、鬼不觉地回到楼里，拿出来一条草编凉席，还拿了一包饼干，端了两杯开水。这一次从屋里出来时，她没有轻脚蹑步，而是走得松软踢踏。当她的脚步声惊醒他对自然和夜色贪婪的美梦时，他扭过头来，看见她已经到了近前，正在菜畦上放着那两杯开水和饼干。

    他想起了他的职责。想起来她还在楼里等着他的烧饭。他有些内疚地从菜地坐起来，轻声叫了一声刘姐，说我一出来就给忘了呢，说你想咋样罚我就咋样罚我吧。说没想到这夜里月亮会这么的好，天也不冷不热，凉快得没法儿说。

    没有接他的话，没有在脸上显出不悦来。她脸上的平静就和什么事情也没发生样。不消说，在他不在楼里的时间里，她已经把自己的身子重新打理了一遍，洗了澡，梳了头，还在身上擦了那时候只有极少数人才能从上海买到的女人们专用的爽身粉。她从那楼里走出来，似乎就已经告别了那惊心动魄的七天七夜。似乎那段他们平等、恩爱的日子已经临近尾声。她还是师长的女人，杨州城里长成的漂亮姑娘，这个军营、乃至这座城市最为成熟、动人的少妇。尽管她只穿了一条短裤，但已经和那个七天七夜不穿衣服，赤身裸体与他性狂疯爱的女人截然不同，判若两人。她后天的高贵，先天的动人，都已经协调起来，都已经成为她身上不可分割的一个部分。她没有说话，到白菜地的中央，很快把还没最后长成的白菜拨了十几棵，扔在一边，把凉席拿来铺上，又把饼干和两杯开水端来摆在中央，这才望着他说，小吴，你过来，先吃些饼干，我有话要给你说。

    他惊奇她身上那不易觉察的变化，比如说话的语调，而不是她穿的粉红的短裤，戴的乳白的绣花乳罩。他不知道发生了什么事情，但他知道，一定发生了什么事情。忽然间，他在她面前变得有些胆怯起来，不知是怕她，还是害怕那发生过的什么事情。他望着那先自坐在凉席上的她，想要问她什麽，却因为某种胆怯和惊恐而没说出一句话来。

    她平静地看了看他，像一个老师在看一个将要放假回家的学生，又问他说，小吴，你在这儿呆着，听没听到电话的铃声？

    他朝她摇了一下头。

    她便极其平静地说，师长的学习提前结束了，明天就要回来，这是你和我在一块儿的最后一夜了。

    她的话说得不轻不重，语调里的真诚和悲伤，虽不是十二分的浓重，却也使吴大旺能够清晰地感受和体会。直到这时候，月亮已经东移得距军营有了百米百里，远近无法算计，寒凉也已渐渐浓烈地在菜园中悄然降临，连刘莲嫩白的肌肤上都有了薄薄的浅绿淡青，肩头、胳膊上都已生出一层鸡皮疙瘩来，他似乎还没有明白刘莲的话的真正含义，只是觉得天是真正凉了，他要和她一样在身上穿一件衣服该多好。想到衣服时，他身上不合时宜地打了一个寒颤，他就母亲样把他拦在怀里，说你明天回去看看老婆、孩子，在家多住些日子，由我给你请假，没有你们连队去信、去电报，你在家里住着不要回来。然后又问他说，小吴，坐过卧铺没有？天亮我就打电话让人去给你订卧铺票；上午十点，你到火车站门口，那儿会有人等着给你送一张卧铺票，还有开好的军人通行证。

    说完这话时，菜地里浓郁的菜香和黄土在潮湿中的浓郁的土腥味，伴着一声晨早的鸟叫，从他们身后传了过来。天是真的凉了，吴大旺在她的怀里又打了一连串的寒颤。


009

第八章

    吴大旺回他的豫西老家休假一个多月又回部队了。

    在一个多月的假期里，他仿佛在监狱里住了四十余天。不知道师长回来以后，刘莲身边都发生了什么难料之事，有何样的意外的在发芽与生长。不知道部队拉练归来，连长和指导员，还有连队的老兵、新兵会对他的消失有何种议论。他是军人，是一个优秀的士兵，是全师的典型模范，他不能就这样从他的第二故乡悄然消失，既没有军营的一丝消息，又没有连队同意他休假或不同意休假的丝毫讯息。他就这么不明不白的在家呆了将近一个半月，到妻子、邻人、所有的村人看他的目光都有些异样时，都要时不时地问他一句你咋还不归队或感叹一句你这假期可真长啊时，他就不能不提上行李归队了。

    火车、汽车，还坐了一段砰砰砰砰的拖拉机，两天一夜的艰难行程，并没有使吴大旺感到如何的疲劳。只是快到营房时，他的心跳身不由己地由慢到快乱起来，脸上还有了一层不该有的汗，仿佛一个小偷要回来自首样。在军营的大门前，他放下手中的行李，狠狠擦了两把汗，做了几次深呼吸，使狂跳不安的内心平静一些后，才又提着行李往营房里走。此时正置为过了午饭之后，军营里一如往日般整洁而平静，路边的杨树、梧桐树，似乎是为了首长检查，也为了越冬准备，都在树身距地面的一米之处，涂了白色的石灰水，老远看去，如同所有的树木都穿了白色的裙。季节置为仲秋，树叶滔滔不绝地在风中响着下落，可军营的马路上、操场边，各个连队的房前屋后，却都是光洁一片，不等落叶在地上站稳脚跟，就有勤劳、积极的士兵，把那落叶捡到了垃圾池里，留下白白茫茫一片真干净。

    营院里的境况，显示着平安无事的迹像。然而，在这平静的下面，正隐藏着前所未有的暗流和危机，只是到眼下为止，那暗流和危机，还没有真正触动吴大旺敏感的神经。手里提着的行李——一个回家时刘莲给他的漂亮的公文包，一个他临时在路上买的红色人造革制的旅行包。公文包里装了他的叠得犹如公文般齐整的军装，旅行包里装了他家乡的各种土特产，如核桃、花生、葵花仔和一包松仔儿。松仔不是他家乡的土特产，可刘莲会偶而在兴致所至时，爱磕几粒松仔儿，他就在豫西的古都城里买了几斤松仔儿。那松仔油光发亮，每一粒都闪着红润的光泽，虽只花了不足六元，可却代表着吴大旺的一片心。既便不能代表吴大旺的一片心，也可以在他见到刘莲时的尴尬场面里，把它取出来，递给她，藉此打破那尴尬和僵持，也可以或多或少地向她证明，人间往来的确是礼轻情义重，鸿毛如泰山；证明吴大旺确实心中掂念着她，不曾有过一天不想她；证明吴大旺虽出身卑微，是个来自穷乡僻壤的士兵，但却知情达理，心地善良、崇尚美德，必然是那种有恩必报的仁智之士。

    他往军营里走去时，大门口的哨兵并不认识他，可看见他大包小包的探家归来，竟呼的一个立正，向他敬了一个军礼，很幽默地阴阳顿挫着叫了一句老兵好。这使他有些错手不及，不得不向他点头致意，示意手里提着行李，说对不起，我就不向你还礼了。

    哨兵朝他笑了笑，连说了几句没事、没事儿。接着又说了几句让他感到莫名奇妙的话。 哨兵说，老兵，你是休假刚回吧？

    他说，哎。

    哨兵说，回来干啥呀，让连队把你的东西托运回去就行啦。

    他怔怔地望着那哨兵，像盯着一道解不开的数学题。很显然，哨兵从他的目光中读出了他浑然不知的疑问来，就对他轻松而又神秘地笑了笑，说你不知道咱们师里发生了什么事？说不知道就算了，免得你心里酸酸溜溜的，吃了苍蝇样。

    他就盯着那哨兵，问到底发生了什么事？

    哨兵说，回到连队你就知道了。

    他说，到底出了啥事嘛。

    哨兵说，回到连队你就知道了嘛。

    他只好从哨兵面前走开了。

    走开了，然而哨兵云里雾里的话，不仅是如苍蝇样在他的心里嗡嗡嘤嘤飞，而且还如蚂蜂样在他的心里嘤嘤嗡嗡地飞来蜇去，尖细的毒刺扎得他心里肿胀，暗暗作痛，仿佛胀裂的血流堆满了他的整个胸腔。他不知道部队发生了什么事，但他坚信那发生的事只能是他和刘莲的事。往军营里走去时，他的双腿有些软，汗像雨注样从他的头上、后背往下落，有几次他都想从军营里重新返回到军营外，可迟疑一阵子，他还是硬着头皮朝着军营里边走过去。

    按照以往公务员们探家归队的习性，都是要先到首长家里报到，把给首长和首长家人带的礼物送上去，向首长和家人们问好道安后，才会回到连队里。可是吴大旺走进营院却没有先到师长家，不言而喻的缘故，他微微地颤着双腿从一号院前的大马路上过去时，只朝那儿担惊受怕地扭头看了看。因为有院墙相隔着，他看不见一楼和院里的景观，只看见二楼面向这边的窗户都关着，有一只麻雀落在他和刘莲同住了将近两个月的那间卧室的窗台上。这当儿，他极想看见刘莲突然开窗的模样儿，看见刘莲那张红润的苹果样动人的脸，从那张脸上借以她脸色的变化，判断他和她的爱情是否已成为哨兵说的军营里发生的天大之事。为了证明这一点，他就在路边顿住了脚，站在那儿望着那扇窗。那扇窗子曾经目睹、见证了他和刘莲不凡的爱情和故事，可是这一会，它却总是竖在半空，沉默不言，不肯打开来看他一眼。这叫他在转瞬之间，对那个不同凡俗的爱情故事产生了一种飘忽感。一种不真实的感觉，在他的脑里风一样吹过去，那种失落和孤独，就又一次填满了他的心。就那么呆呆地看一会，见那落在窗台上的麻雀在那儿悠然自得，不惊不恐，这就告诉了他，刘莲不会马上那么巧地把那扇窗子推开来。也许她就不在那间屋子里。说到底她还不知道他从家里回来了。走之前，她一再叮嘱他，没有接到连队归队的通知，他千万别归队，可以在家安心地住。

    可他归队了。

    他首先担战心惊地回到了连队里。

    到了连队时，时间正置为饭后的自由活动，要往回，这时候士兵们不是在屋里以写家信而滋补精神生活，就是在屋外翻单杠、跳木马、洗衣服、晒被褥，或者在树荫或太阳下面聊大天，议论革命形势，回忆家乡往事。可是，这一天，连队门前却空无一人，静如乡野。吴大旺已经清楚地感到军营里的寂静有些反常，如同暴风雨来临之前反常的无声无息。那种无声无息的宁静，越深邃寂寥，就意味着到来的暴风雨将愈发猛烈有力，甚至会摧毁一切。他心中那种蜂蜇的疼痛和不安，这时已经到了极致的顶峰，在距连部还有十几米的路边，忽然间双腿就软得挪抬不动，寸步难行，瓢泼的虚汗在脸上宛若倾盆之雨，使他有些要倒在地上的晕弦，于是，慌忙放下行李，扶住了路边的一棵桐树。这时候，兄弟营的一辆汽车从他面前开过来。汽车两边坐满了着装整齐的士兵，中间码满了他们的背包，而每个士兵的脸上，都是别扭而又严肃的表情，似乎他们是去执行一次他们不愿又不能不去的任务。而靠着吴大旺这边的车厢上，则挂着红布横幅，横幅上写着一句他看不明白的标语口号——天下乃我家，我家驻四海。

    汽车在军营里走得很慢，如同老人的步行，可到勤务连的营房前边时，司机换了挡，加大了油门，那汽车从步行的速度变得如同自行车。这使得吴大旺仍然有机会望着那汽车，去想些莫名奇妙的事。也就这时候，突然从汽车上飞出了两颗酒瓶子，如同榴弹样砸在了连部的红砖山墙上，砰砰的声音，炸得响如巨雷，接着还有士兵在那车上恶狠狠地骂了几句什么话，车就从他面前开走了。这一幕，来得唐突至极，吴大旺丝毫没有预防，心里就不免有了一阵惊跳，惘然地望着山墙下那片碎玻璃的瓶子，闻到一股烈酒的味道，白浓浓地一片针芒样刺进他的鼻子里。

    他猛地怔住了。

    这当儿，连队通讯员好像早就知道要发生什么样，他有备无患地拿着条帚、簸箕从连队走出来，很快就把那碎玻璃扫进了簸箕里。

    吴大旺迎着通讯员走过去。

    不消说，以他的人生阅历，从通讯员脸上的表情变化，他可以定断在连队、在军营，在师长家的一号院落里，发生了什么令人难以释怀的事，从而会导致有士兵，敢在去执行任务的途中把白酒瓶子甩在山墙上。

    他老远叫了一声通讯员。

    可通讯员似乎听见了他的叫，还好像扭头瞟了他一眼，却又没听见样往连部走过去。这让吴大旺又开始心里狂跳了。那种刚刚走去的小偷自首的惊恐和不安，再次加倍地占据了他的全身心。汗水又一次汪洋在脸上。木呆着，想调整一下自己的心情时，幸好故事向前发展了，情节发生变化了。因止步不前而显得沉闷灰暗的故事在突然之间开了一扇门，一扇窗，向前推进了。

    有新的原素注入了这个故事里。

    指导员出现在了连部门前。不知道他出来干什么，他一眼就看见了吴大旺。

    吴大旺也看见了指导员。

    他们目光碰撞的火光，如炎炎烈日般照得他们彼此都一时眼睛发花，睁不开眼皮，似乎谁都不敢相信对方是谁那样儿。那时候，指导员脸上不该有的惊奇，使吴大旺心乱如麻，双手发汗，那个人造革旅行包咚地一响，从他手里滑落在了地上。可是，几秒钟之后，指导员脸上僵硬的惊奇却又突然日出云散地化了开来，绽放出了金黄的笑容，快步地走过去，说吴班长，是你呀，我没说让你回来你就回来了？他边说边走，几步上去，竟捡起地上的行李，拉着吴大旺快速地进了他的宿舍里，然后是倒开水，让椅座，亲自去水龙头上给吴大旺接水洗脸，还把他平时舍不得用的上海牌香皂拿出来给吴大旺擦手洗尘。他的这一连串超乎寻常的热情，使吴大旺刚才的惊慌又一次从心里淡薄下去，那颗悬置的心，又缓缓地落实下来。之后，他简短问了吴大旺在路上奔簸颠沛的情况，知道吴大旺还没吃午饭，又立马让通讯员通知炊事班给他烧了一盆鸡蛋面。

    在吴大旺吃着面条时，指导员有条有理、热情详尽地给他讲了以下几点：

    一、师长的妻子刘莲亲自给他们说了，说吴大旺家里有些难办的事，回去要一至三个月，说做为特殊情况，组织上已经给他批了长假，让连队没有什么急事，就不要催他回来。

    二、说师长去北京学习、参加高级干部精兵简政、固我长城的研讨班，在那有军委首长组织并主持的研讨会上，他主动请缨，授领了一项艰巨的任务，就是这全军精简整编的试点，别的部队都不愿接受时，师长把精简整编的试点师接过来放在了放在他们师里。就是说，在相当短暂的日子里，他们的部队就将要从此解散。他们师的建制，将在最近一段时间内，彻底从中国人民解放军的编制中烟消云散，只留下一些文字记载在发黄发脆的军史的书页中。说部队解散，各团、营、连的官兵有三种去向，一是以连为单位，离开军营，被编入兄弟单位；二是留在军营，改变番号，编入另外一支部队；三是团、营、连集体解散，每个官兵都脱掉军装，返回故里，从此开始一种全新的普通百姓的人生命运。指导员说，个别编入兄弟单位的连队，已经从军营拉走了几个，而留下的，谁都还不知道自己是会被解散返回故里，还是会被留下来继续服役，保家卫国，为民也为己。说解散还是调去，走与留都在师长掌控之中。

    三、目前，警务连的存亡走留，还悬而未决。但根据调走的几个营连的情况分析，那调走的都不是师长喜欢的部队。那些部队的干部，也少有几个和师长熟悉并亲密，而师长喜欢的老虎营、钢铁连、无坚不摧团，还有尖刀班和钢铁排所在的连和营，都还安然无恙地扎在军营里。既便是那些没有什么特殊荣誉的部队，仔细一分析，也总有哪个营长、连长和师长或师政委的私交如同鱼和水。如此这般地说，留在营院的部队，多半都仍然会留下来，解散和走的，只是个别和少数。而具体说到勤务连，指导员说，按常理，勤务连在为每个首长和首长家里服务时，都竭尽全力、全心全意，周到细致，师首长们个个满意，家家满意，虽是工作，也都有着连队和首长们的个人情感，如此推论，警务连解散的可能性几乎就没有，归根结底，只是留下编入哪个兄弟单位的问题。说形势尽管如此，算得上一片大好，可鉴于毕竟是整编，试点师必须要给军委提供出可行性整编经验与报告，所以，现在全师的人员调动和预提干部的指标就全部取消，干部部门已经冻结了全部提干程序与渠道。这样，原来要给吴大旺提干的预设，就只能化为泡影。但考虑到他是师长默认和刘莲最热情推荐的公务员标兵，师长已经指示有关部门，要破格把他的工作安排在他家乡所在的那个古都市里，把他老婆、孩子的户口一并迁入市内，不仅要实行农转非，还要安排相应的工作。

    四、整编工作已经开始，今年的老兵退伍可能提前，师长家里的公务员已经连续地另换他人，但工作都不顺利，每个公务员都谨心慎微，却还是经常惹师长生气，若不是刘莲大度，怕这公务员都换了三个、四个。这样，就要求吴大旺不仅不要再去师长家里工作，而且，没有什么大事，也就最好不要往师长家里去了。

    指导员的话让吴大旺有些如释重负，从进入军营后就产生的那种忐忑不安，开始在心里变得轻如飞风，淡若飘云。原来他和刘莲的情事并不为人知，一个巨大的秘密都还隐藏在他和刘莲心里，别人都还不晓分毫。这让他感到一种甜蜜的侥幸如糖水样在心里漫延，直到指导员又说，不知为啥师长脾气变得特别粗暴，看见公务员总是瞪着眼睛，狠不得要把公务员吃进肚里。说为了避免给连队工作带来不应有的麻烦，请他不要在没有请假的情况下出入师长家里，他才又开始把放下的内心，重又提升到喉口悬置起来。

    最后，指导员还问吴大旺，说小吴，你究竟在师长家里做了什么？让师长又爱又恨，一方面只要新公务员提到你的名字，师长脸上就有不悦的青色；另一方面，又指示机关，抓紧安排你的工作，越快越好，要尽快地让你在部队整编、解散之前离开部队，到地方工作。

    指导员这样问吴大旺时，正在给他续着喝了一半的茶水，吴大旺扭头看指导员的脸上，满是对他充满不解的神秘和羡慕，他就一边夺着指导员手里的水瓶，说我自己倒，自己倒，一边又在心里感到一些遗憾之后的那种名至实归的满足。仿佛在家时，对刘莲和军营那无可忍耐的思念，其实就是对自己未来命运不确定性的担忧。现在，因为突如其来的整编，自己不能提干了，组织上不仅要在家乡的城市安排自己的工作，还要调迁老婆孩子的户口，这让他有一种劳有所报，而且所报超值的幸运感。他开始在心里感激着刘莲，脸上泛着红润的光亮，望着指导员，本来想用争倒开水这个细节，来了草敷衍指导员的尴尬提问，可指导员在把水瓶给他之后，却又追问了一句说，你倒底在师长家里做了什么事？

    他说，没做什么呀。

    指导员说，是真的？

    他说，是真的。

    指导员说，我不信。说没做什么，师长会一听到你的名字脸上就有青颜色？

    他闷了一会，勾着头儿，脸上有了一些薄薄的虚汗。

    然而，这时的吴大旺，已经不是指导员先前所熟识的那个总是不舍腼腆的公务员兼着的炊事员。爱情催生了他的应变和成熟，尤其是和一个来自杨卅城里的漂亮女军官、师长的夫人有了那么一段惊天动地的情爱经历，他已经在自己都未曾觉察中变得成熟起来。其成熟的成度，虽然他身处士兵的地位，却已超过一般军官的高度。毕竟和他同床共枕、疯狂无忌了两个月的，是师长的夫人，是那位人见人敬的师里的女皇。虚汗之后，他很快就把自己平静下来，和什么事情也没发生一样，一边给自己倒着茶水，一边从脑里迅疾闪过他和刘莲那令他终生难忘的赤身裸体、在屋里无以言说的爱情的反革命游戏，这使他的脑里如同划过了一道阴霾中的闪电。在闪电中，他看到了一个绝佳的托词，就向指导员撒了一个弥天大慌，说指导员，怕是我在师长屋里那次擦桌子时，碰倒了师长桌上那尊刷了金粉的毛主席像，把毛主席像的鼻子碰掉了。听人家说，那像是中央军委里哪个首长送给师长的。说到这儿时，吴大旺又抬头看了看指导员的脸。他看见指导员将信将疑，有一层凝重厚在他脸上，盯着他像盯着一个犯了弥天大错的新兵。可片刻的沉静和凝重之后，指导员却又轻松地说了三个字——怪不得。接下又自言自语着说，弄坏了毛主席的像，这是天大的事，也是屁大的事。看来师长是把它当成天大的事情了。说既然这样，你千万别去师长家，别轻易让他看见你的踪迹就行了。

    到这儿，这场不凡的爱情故事，似乎随着精兵简政和吴大旺的离开军营已经临近结束。这让人有些遗憾，也有些无奈。仔细推敲，人生就是锅碗变飘勺，阴差又阳错，除此没有更新的东西和设备。

    阴差阳错是我们传统大戏的精华，也是我们这个情爱故事构造的骨髓。指导员的一、二、三、四，让吴大旺感到些微的心安，就像一个盗贼在提心吊胆后的空手而归时，终于捡到了一个元宝样，使他反复升降起伏的内心，开始有了平静的滋养，可以在这平静中，慢慢去思考和面对一切，只可惜，这种相对的平静，并没有维持多久，就又开始在他内心有了另外的跌荡和起伏。

    他在连队呆了半天，竟没有见到连长的身影。他知道，比起指导员，连长和师长与刘莲，有一种更为亲密的关系。因为连长也曾经是过师长的公务员，师长和他的前任妻子分手惜别时，连长还在师长家里为人民服务呢。这种特殊的关系，使连长直到今天，走进师长的办公室不唤报告，师长也不会瞪眼批评他不懂军事原则，没有上下级观念。正是这样一种关系，吴大旺就急于要见到连长一面，想从他那里得到一些更为详尽的消息和蛛丝马迹。他就像一个杀了人的罪犯，既要装得若无其事，又极想知道人们到底对那场杀人的血灾知道、听到了一些什么，于是就在下午上课以后，部队都到操场上训练去了，他说他有急事要给连长汇报一下，指导员想了一会，就让通讯员带着他去找了连长。

    显然，连长在哪，在干着什么，指导员心里一清二楚。可他却说不知道连长在哪，让通讯员带他找找。他就跟着新兵通讯员，到了营院最南的二团三营的营长宿舍前。在那里，吴大旺遇到了令他震惊的一幕。这幕戏使他和刘莲的爱情故事变得复杂而又意味无穷。使他和她那美好的爱情，有了更为宽阔而宠大的意义，宛若一片青紫绿叶、香飘十里的花地中间，又长了许多不可触摸的棘刺，或者说，使那片飘香的花地，落进了无边无际的长满荆棘的山野中间，使那本来郁郁飘香的花草，不再有了可供人品识咀嚼的美。

    二团三营座落在营院最南的后边，营部门前是一片开阔的泡桐树林。不知是因为这里偏僻，还是营里疏于管理，使这儿的环境和吴大旺走入军营的一干二净完全不同。泡桐树上没有刷那白色的石灰水，路边连排的冬青棵下，也没有又平又整的土围子。满地枯黄的泡桐树叶，厚厚一层铺在营部门前，景像显得肃条而又凄寒。就在这凄寒里，三营长的门前，站着一个哨兵，短胖、憨厚，可竟固执地不让他们走进营长的宿舍，说营长持意交待，谁来都不让走进屋里，所以他们只能站在门口，由他进去报告，看警务连的连长，在不在三营长的宿舍。

    吴大旺说，我自己进去找吧，我和你们营长熟得很。

    哨兵说，熟也不行。

    吴大旺说，难道说你们营长是在屋里密谋兵变呀。

    哨兵说，差不多。

    那哨兵说着，就开门进了营长的宿舍，进去后又立马把门给关了。他们就在那门外等着，竟等得日出日落，岁月久长，还不见那哨兵从屋里出来。吴大旺问连队的通讯员说，连长在这儿吗？通讯员肯定地点了一下头。又等一会，吴大旺就有些急不可耐地朝三营长的窗口走去，他看见屋里既然是秘密会议，三营长的窗子竟还开着。就是这个时候，就是这扇窗子，让吴大旺看到了惊心的一幕，感到了他和刘莲的关系，并非是简单的性与情爱。他从那窗子里闻到了一股扑面的酒气，人未到窗前，那酒气就炽白烈烈地轰在他的脸上，接着他还听到劈哩啪啦耳光的响声。慌忙谨慎地爬到窗口，竟发现那屋里不是开会，而是喝酒，被从窗口拉到屋中央改为餐桌的三营长的办公桌上，摆满了空盘空碗，有几个当地产的老白干酒瓶，倒在碗盘的中间，五、六双鲜红的筷子，横七竖八地躺在桌上，落在地上。显然，他们是从午饭开始喝的，现在，都已酩酊大醉，四、五个干部，差不多都已醉得不可收拾，那景像完全是败军败仗后破罐子破摔的一幕活报剧目。吴大旺怔在窗口，他发现除了三营长和他的连长外，这一堆酒醉的军官中，还有三团副团长和三团三营的教导员，还有一个，好像是师司令部哪个科的参谋。这一些人既非同乡，也不是工作岗位上的伙计战友，之所以能聚在一起，是因为他们都曾当过师长家的公务员、或者警卫员，再或是师长当营长、连长时的通讯员。比如三团的副团长，就是师长当营长时的通讯员，三团二营的教导员，就是师长当副师长时家里的第一任公务员。吴大旺不知道他们为什么会聚在一起，人人失去觉悟和原则，放任着自己的理性和纪律，脱了军装，开怀露脖，个个喝得烂醉如泥，在千疮百孔地挫伤着军人的风范和形象。副团长已经躺在营长的床上打着呼噜睡了过去，那个参谋不知为啥依着床腿，坐在地上，又哭又笑，而三营长自己，蹲在桌子腿下，不停地拿着自己的双手，打着自己的嘴巴，骂着自己道，我让你胡讲乱说！我胡讲好的乱说！倒是他们的连长和三团二营的教导员都还清醒，不停地拉着营长，劝着他道，何苦呢，何苦呢，哪个部队留下，哪个部队解散，谁都还不知道你何苦这个样儿？

    三营长就坐在那儿哈哈大笑着又唤又叫。

    ——明摆着的嘛！

    ——明摆着的嘛！

    然后，他的通讯员端了一杯泡好的茶水到了他面前，先用嘴唇试了一下热不热，就把那茶水递给了营长说，喝吧营长，人家说浓茶醒酒呢。营长便接过那杯水，慢慢倒到地面上，让那晶黄的茶水漫无目的地朝四面流动着，抬头看了一眼面前的人，说你们看，这就是我们三营的兵，和这水一样，朝着四面八方流。

    到这儿，窗口的吴大旺开始变得懵懂又迷惑，他不知道他们为啥儿会聚到一块儿，为啥会喝得如此不顾影响，个个瘫醉。也就这个当儿，连长扭头看见了他，惊怔了一下，脸上显出一种惨白，瞟一眼屋里倒下的战友，忙丢下营长从屋里快步走出来，一把将吴大旺从窗口拉开来，瞪着眼睛质问他，我没让你归队你为啥归队呢?

    他说，连长，我回家已经一个半月啦。

    连长说，去没去师长家？

    他说，还没呢。

    连长便松了一口气，又返身到营长屋里说了什么话，出来就拉着吴大旺，带着通讯员，回自己的警务连里了。一路上，连长和指导员恰恰相反，他惜语如金，只给吴大旺说了一句话，说今天你听到看到的，谁到不要说，说出去传到师长的耳朵里，那事情就大了，不可收拾了。

    事情就是这样，吴大旺回到军营，犹如一粒扣子，掉进了一团乱麻之中，虽然有其千头万绪，却没有一丝线头能穿入他那粒扣子的扣眼儿。精简整编，那是多么大的事情，他一个小小的士兵，哪能理出一个头绪来。而他所关心的，只是他和刘莲的爱情，还有因为那爱情结出的他退伍回家、安排工作和把妻儿的户口转入城市的胜利果实。

    在吴大旺的眼睛里，事情就这么简单。回到军营那短暂的日子里。令他真正深感意外的是，本是做着以悲剧来结束那段爱情故事的准备，却意外地收到了加倍的喜剧结尾的效果。没有想到，因为他在军营不合时宜地出现，倒加速了组织上安排他尽快离开部队的步伐。居然在短短的一周之内，人家就安排好了他的工作，办理好了他的妻子、儿子农转非进城的一切手续。而且，这些麻团样凌乱、缠人的事情，居然没让吴大旺有一丝的难处，费上一丁点儿的手脚。而他所要配合的事情，就是在机关干部的指点之下，填了几张表格；在有关表格的下边，签上了自己的名字。

    如此而已。

    事情的结尾，真的是快得迅雷不及掩耳，让吴大旺有些措手不及，缺少心理准备。这几天的时间，他把有关国计民生，固我长城、强我军队的整编工作放到一边，利用白天，重新熟悉了陌生了一个多月的军营，和同乡们见了一次面，把被褥、衣服洗了一遍；利用夜间，简单疏理了一下自己的心理形状，把对刘莲的思念，由模糊不清的欲望和牵挂，整理成近乎于乡村说的桃花大运的爱情，以期用桃花大运四个浮浅的字眼，来减低对他来说已经变得不再现实的欲望之念。

    吴大旺已经隐约感受到了这场爱情的全部经过，似乎是从一开始都在一个谋划好的计划之中，如何开始，如何结尾，都如一场戏剧有导演在幕后指手划脚，而留给他的发挥空间，只是把自己的内心真情，一点一滴地向外挥发，直至到自己投入到或多或少地有些不能自拔。感受到了爱的流失，却又不愿承认自己和刘莲的爱情，渗有浑杂的水份。从内心深处，他宁愿利用自我的欺骗，也要维系住他心里那美好的童话。因为体味到了生命内部的美好，就更不愿把自己的故事，与外在的整编联系起来去加以考查和思考。他不相信师长会甘愿把自己的部队借着精兵简政之风，化为秋天飘零之叶，让他的部下，团、营、连、排、班，直至每一个士兵，都如这季节的树叶随风飘去。虽然已经有三个营和四个连队在一声令下之后，被汽车拉着到了千里之外的兄弟部队，到了那块满是少数民族的边疆地区，但他还是不愿面对这样的事实。在他亲眼目睹到的两天里，他看到部队整编，师里住有军区和军里的工作组，工作组的组长由军长新自担任，透过这庄严的形式，他体会到了整编的严肃，以旁观者的目光，见证了那些被调离开这座军营的部队，在和首长们一道儿忍悲含痛地用完最后一顿丰盛大餐，有许多人借着一点酒兴，在无人知晓的僻静之处,砸了和他们朝夕相处，挡风避雨的连队的玻璃，摔了许多十几年一直与他们同荣辱、共患难的训练器材，最后在离开营院要走时，他们彼此抱头大哭，痛不欲生，如同一场再也难以相见的生离死别。

    但是，他们还是走了。

    一团调走了。

    二团的一营调走了。

    师直属队的机枪连也被调走了。

    吴大旺是在昨天的下午，悄悄来到与勤务连相邻的机枪连，那时候那个曾在解放战争中两次立过集体大功的连队，已经被五辆解放牌卡车送往铁路上的军转站。他到机枪连时，那里只剩下浓厚的狼藉，如同她和刘莲两个月前在师长的洋楼里砸东甩西留下的一片凌乱，所不同的是，他们在一片狼藉中收获的是疯狂而真挚的爱，而这个连队，在一片狼藉中，收获的只能是每个军人突如其来的命运的沉浮与改变。训练的木枪扔在屋子里，留下的木马上那新的胶皮被人用刀割破了，露出的豁口如同大唤大叫的嘴。原来整洁的黑板报上，醒目地写着一行粗野而火热赤诚的文字——操你妈呀，我不想离开这座军营啊！

    还有被封的宿舍屋门的封条上，有士兵用红色钢笔写了几句顺口溜——大海航行靠舵手，舵手听命细水流；水流往东我往东，军人的命运更自由。

    这顺口溜的作者落款是意味深长的哎啊呀。

    吴大旺在机械连的门前站了很久，落日的血红静静地从一片寂静中铺过来，有几只无家可归的老鼠，从机枪连的伙房那儿东张西望地跑出来，最后朝还未及解散的火箭筒连的伙房跑过去。有一种家破人亡的凄楚的感觉，从落日中袭上吴大旺的心头时，他觉得很想有眼泪掉出来，挤了几下眼，眼里却空空荡荡。到这时，他这才真正明白，精简整编并没有多少真的伤悲存在于自己的内心。而真正使他痛苦不安的，是连长和指导员坚决不让他去师长家里，不让他去见上刘莲一面。

    他从机枪连门前走开了。

    在回连队的路上，他碰到了来找他要他在一张安排工作的表格上签名的管理科长。管理科长在他签完名时，在路边拍了拍他的肩，很神密地笑了笑，说吴班长，你享刘莲的福了，全师官兵的命运都没你的好。然后就拿着那张表格走掉了。

    他就在那路边站了大半天，直到晚饭前后，他还在那儿品味着管理科长的话，和管理科说话时脸上半阴半阳的笑。

    晚上，部队熄灯号响过之后，干部、战士们都已陆续地闭上眼睛，进入梦乡，而他睡在公务班靠东的墙下，独自睁眼面壁，思考着这发生的一切，不知为什么，白天，他总是会把整编和他与刘莲的性爱分开来开待和思考，而到了晚上，又总是会不自觉地把他和刘莲的爱情与部队的解散、整编联系在一起。这时候，有一种被戏弄的感觉，会虫蛀样袭上心头，那种本来不很明显的自尊在这时，会多少感受一点明显的伤害。可想到在和刘莲在一起的日子里，她的诸种好处，她对他那许多说不清是母亲、大姐，还是上级和妻子样的爱，却使他刚刚泛上心头的受辱的尊严，又会马上被一点一滴地掩盖下去，而重新看到的，就是刘莲那甜熟、美丽、动人的身子，白润光滑的肌肤和她那张总是有说不出的逗人、诱人的脸。躺在床上，辗转翻侧，回想着那过去的疯狂而美妙的时刻，吴大旺总忍不住想要有些鸳梦重温的念头，有一种无可名状的欲念，会在刹那间转化成血液的奔袭，一下子使他的全身都处在烦燥之中。这时候，似乎为了那一瞬间的快活和伟大的性与爱情，什么人生、命运、自己退伍到城里工作，妻子、儿子从此由穷乡僻壤的农民变成朝思暮想的城里人的那就要实现的理想，似乎都变得微不足道，不值一提。而只要能和她见上一面，就可以丢失一切的冲动，会立刻在他身上龙卷风样鼓荡起来。而部队悲壮的精减与解散，会从他脑里暂时消失，只留下他急需见到刘莲那按奈不住的情感与灵魂的诉求。

    就是这天晚上，睡到半夜时候，他大着胆子从床上偷偷起来，穿好军装，悄悄朝一号院里的师长家里走去。可在他就要离开连队辖区时候，他的身后传来了一声断喝，那声音又粗又重，怒吼般唤出的五个字，立刻就钉子般地钉住了他的脚步——

    你不要命啦！

    回头一看，怒斥他的是连长。连长跟在他的身后几步远近，仿佛影子一样。他不知道是连长去哪儿回来碰见了他，还是本来就一直跟在他的身后，在观察他的动向。他站在路边一棵树下的阴影里，连长立在路灯下的明亮处，他看见连长脸上僵着一层青紫的颜色。

    彼此望了一会，连长又朝他怒喝了一句——回去！他就乖乖地从连长身边往连队宿舍里走。和连长擦肩而过时，连长像大哥一样轻声责怪着说了他几句。说，你也不想想你是谁，一个农民的儿子。想想人家是谁？堂堂师长的夫人，师长不光不处理你，而且还给你全家调进城里，安排工作，你还想咋样吴大旺？

    他就站在了那里。

    连长说，回去睡吧，你的事只有我能猜出来，别的谁都不知道。

    他没有回去，仍旧站在那儿怔怔地望着连长的脸。

    连长说，你忘了我是师长当副师长时家里的公务员？他第一个老婆为啥宁愿嫁给一个工人，也不愿跟着师长享福的事，你以为只有你知道？

    连长说，我给你实话说吧，三朝两日之内，就要宣布留在营房里的各个营、团、连，哪支部队解散回家，哪支部队留下来编入兄弟部队，现在上上下下，人心慌慌，可你还有心事想入非非，扪心自问，你吴大旺不觉得自己的觉悟低了吗？说我真的不知道，当时师长为啥会看上你，会把你调到家里去当公务员。不知道刘莲为什么也能看上你，看上你这个这么糊涂的兵。

    吴大旺木然地站在那儿，他想起三天前他在三营长宿舍看到的凡在师长家里做过公务员、警卫员那五个团、营、连各职军官酩酊大醉的那幕活报剧，就盯着连长问，警务连也会撤消吗？

    连长说，也许不会吧，可你要去了师长家，那就说不定了呢。

    他就默默地勾着头，从连长面前走掉了。

    从此，吴大旺再也没有离开过连队宿舍半步，每天都如死了一样睡在宿舍的铺板上。好在，这样令人难过的时间并不长，仅三天。三天后的一个中午，吴大旺正式接到了他离开部队的通知。通知到连队不久，指导员和连长共同和他谈了话。指导员说，吴大旺，请客吧你，组织上把你的工作和你一家人的户口全都办妥了。说你猜你分到了哪？你家那个城市最大的工厂里，东方红拖拉机厂，说你们厂长的职务比省长、军长的职务还要高。

    连长说，请客就算了，你回到地方，哪都要花钱，在部队能省一个就省一个。说快把东西收拾收拾吧你，地方要你必须后天就报到，这样你必须今天就坐上火车，明天赶到那个城市里。

    这场所谓的谈话，提刚携领，内容简短清晰，说完这么几句，指导员和连长便亲自帮他去捆绑他那离开部队的行李了。

    一切都还在吴大旺混沌不知时，大大小小、前前后后，左左右右，都由组织上给他安排得紧凑急迫，匆忙有序。一说要走，连装行李的纸箱、木箱和捆箱的绳子，组织上竟都替他准备得不缺不少，一妥二当。这一切显得有些慌乱，可仔细分析，一切都又显得那么有张有驰，严丝合缝，滴水不漏。吴大旺是晚上十二点半的火车，这样，晚饭时连队不仅从容地给他加了几个菜，还在饭后给他赶着开了一个连队欢送会。

    欢送会就在连队的饭堂，全连战士一百多号人，都着装整齐地坐在小凳上，当大家唱了歌，集体背了几段毛主席的语录后，指导员向大家宣布了吴大旺提前退伍的消息。那消息如一阵冰雹样砸得大家目瞪口呆。接下来，来为吴大旺亲自送行的管理科长，又宣读了一份连吴大旺和连长，指导员都还不知道的吴大旺荣立三等功的通知。那通知上说，吴大旺不光觉悟高，思想红，品德好，是学习毛主席著作的积极分子，而且言行一致，有言必行，用实际行动实践了全心全意为人民服务的宗旨，被师里评为全师唯一的为人民服务的标兵。说为什么地方上会主动来部队挑选吴大旺到地方去工作？就是因为他有一颗真正火热的全心全意为人民服务的心。

    最后，管理科长和指导员都号召全连官兵要向吴大旺同志学习，说只有自己全心全意地为人民服务，人民才会记住你，感激你，组织上也才会像照顾、帮助吴大旺样照顾、帮助每一个人，才会像替吴大旺安排工作、做为特殊情况让他提前提伍样替每一个士兵考虑他们日后的前程、命运、理想和为社会主义事业献身的工作岗位。

    在这个欢送会上，自始自终，吴大旺没说一句话，就连上台领三等功证章时，脸上也显得凝重而平静。指导员再三让他给大家说几句，他就说我没话可说，向大家和组织鞠个躬吧。就向连队的战友们深鞠一躬，又扭头向代表组织的管理科长和指导员敬了一个旋转式军礼。 欢送会就完了。

    回到宿舍，连长正在往他的行李上贴着火车站拖运行李的标签，见了吴大旺，他把最后一个标签贴上去，对吴大旺苦笑一下，说你走了，我也接到转业的通知了。说这一批走的不光是我，凡是在师长家里做过公务员的几个干部都走了，不怪别的，都怪我们没有做到不该说的别说那句话，私下议论师长前任妻子和现任妻子刘莲多了些，不知怎么让师长知道了。 吴大旺怔着说，就为这？

    连长又笑笑，说也许不是，都是我瞎猜。

    吴大旺就默着在连长面前站了许久。

    离开连队时，月色初明，不知时岁为农历初几，镰刀似的月亮，勾在天空的云上，似乎会立马掉落下来。吴大旺离开连队时坐的仍然是管理科的旧吉普车。他上了车后，全连官兵都出来给他送行，他们彼此一一握手，寒暄问候，大部分战士都对他说了祝贺的话，说老班长，你走吧，只要我们连队不解散，我们就一定会努力向你学习，也争取做个为人民服务的标兵。听到这样的话时，吴大旺一言不发，只是重重地握握对方的手，又迅速丢开，去和下一个握手告别。一一告别之后，也就上了车去，最后离开连队时，原计划是要忍着不掉眼泪的，可在吉普车发动了的最后一刻，他还是情之所至，忍不住凄然泪下，挥泪而别。

    这就走了。

    一切都已经圆满结束。

    圆满得连管理科长都心怀忧伤地对连长和指导员悄声说，说吴大旺顺利离开部队了，下一步就该自己了。说自己还不到四十岁，说好要到下面一个团里当团长，可现在，听说有可能安排他转业呢。他说他不想走，他还想在部队干下去。说他必须得到师长办公室里去一趟，去向师长求求情，让师长把自己留下来。说完这话时，他有些可怜地望着连长和指导员，连长和指导员也有些惊奇地望着他，默一会，他又朝连长和指导员笑了笑，说都好自为之吧，我就不亲自去车站送吴大旺了，由你们作为代表送行吧。

    管理科长说完后，望着吉普车离开连队，他就径直往办公楼里走去了，而吉普车也开着夜灯，往军营的大门驶去，犹如一艘离开码头的快艇，奔驶在夜的波浪之中。明亮的上弦月已经从军营以外，走入军营的上空，秋夜中的树木，显得光秃而又荒落。没有夜莺的叫声，也没有蛐蛐在静寂中快乐的歌鸣。军营里的熄灯号都已响过，各个连队都企望自己能以最后的表现，赢得师首长们的信任，以期在这次整编中，把自己的连队留下来，把别的连队解散去，所以，他们都以无声的步伐，正齐划一地步入令人担忧的梦乡。没有多少人能够意识到，在这方土地上，这座军营里，有一个不凡的故事，将在这一时刻最终走入它的尾声。就是那些故事的主角和对故事有朦胧的感知者，如吴大旺的连长和指导员，既便知道故事已近尾声，也没有料到，一台人生大戏在闭幕之后，会蛇尾续豹地从幕布的缝中，又演绎出那么一个额外的结尾，使这华彩乐章那默默无语的尾声，增加了许多的忧伤和回味，悲壮与凄楚。

    吉普车一直在军营的路灯下面行进着，昏花的灯光如浑水样洒在路面上，而明亮的吉普车的灯光，投射到那昏花上，就像两束探照灯光一模样。过了一排房，又过了一排房，路边的树木、电线杆，一根根地朝车后倒过去，如同是被那刀样的灯光连根砍去，一并抹杀。吴大旺坐在左边的车椅上，连长和指导员坐在他对面，开始说了几句看看车票带没有、路上车子开快些、到车站办托运手续特别慢的话，后来就都不再言语了。有一种分手的忧伤与沉重，压在了他们头顶上，就连吉普车从首长院前的路上经过时，吴大旺、连长和指导员，谁也没有多说一句话，谁也没有多往那儿瞅一眼。可就在吉普车快要到了营院大门口，一切都将结束时，一号院里二楼原来黑暗的灯光突然闪亮了。那亮灯的窗口，也正是刘莲的卧室屋，这一亮，已经从楼前过去的吴大旺，那心里原有暗伏的冲动宛若是突然决开的大堤，泛滥的洪水。其原先，他的脸上是一种土木色，仿佛一块没有表情的泡桐木板，可现在，映入他眼帘的灯光，把他土木的脸色变成了泛潮的红。原来那半合半闭的嘴唇，突然绷成了一条笔直的线。

    他朝那灯光瞟一眼，又瞟了一眼睛，当吉普车快要从那灯光中远去时，他突然大叫了一声——停一下。

    司机猛地就把车子刹在了路中央。

    怎么了？指导员问。

    吴大旺没回答，顺手从他的行李中摸出一样东西就跳到车下边，转身便迎着一号院落走过去。

    指导员和连长都明白他要去哪儿，他要干啥儿。连长对着他的背影唤，吴大旺，你站住！

    吴大旺没有站下来，但他的步子慢下来。

    连长接着吼，你要敢进一号院落我就敢当即处分你，别以为你现在脱掉军装了，你的档案要到明天才能寄出去。

    吴大旺立住了脚。

    可指导员却温情、人性地对连长笑了笑，说师长在办公室，就让他去告个别吧，这是人之常情的事。

    听了这话，连长沉默了。指导员从车上跳下来，就陪着吴大旺去了师长家。从师部大门口，到首长小院的大门口，说来也就二百米，这段路上的灯光，要比营院主马路上的灯光亮许多，能看清吴大旺的脸上是一种浅青色，看得出有一股怨气飘在那脸上，不知那怨气是对着刚才连长的喝斥，还是刘莲所给预他的浑杂的爱情。指导员和他并着肩，边走边小声做着他那细腻如春雨飘落般的思想工作，说我总是在会上给大家说空话和大话，套话与虚话，今天你吴大旺要离开部队了，我必须给你说几句实在话。说道一千，说一万，人生在世，最终的目的就是要把日子过得好一些。每个当兵的人，是工人家庭出身的，想把工人家庭变成干部家庭；是普通干部家庭出身的，想把普通的干部家庭变成中层干部或高级干部家庭；是农民家庭出身的，自然想把自己和家里的亲人都变成城里人。指导员说也许这种理想不符合做一个大公无私的革命军人的标准，但却切合实际，实事求是。说对一个人来说，这些人生目标并不大，可有时要努力实现时，却要负出毕生的精力。说我说小吴呀，部队解散已迫在眉睫了，据说留下来的是少数，要解散回家的是多数，在这种情况下，无论如何军营里百分之八十的干部没实现的目标已经没有机会实现了，可你却在三朝两日之内，全都实现了。仅凭这一点，到了师长家里你就应该彬彬有礼，说话温和，最后给刘莲留个好印像。说山不转水转，多少年以后，也许你又有了困难，还需要师长和刘莲帮忙解决呢。

    指导员说，喂，听见没？我说的话。

    吴大旺说，听见了，你放心，指导员。

    这就到了首长院。

    站哨的士兵给他们敬了礼，他们共同还了礼后，不一会就到了一号院前了。首长院里是不需要按时熄灯的，营院的各连都早已关灯睡觉，既是睡不着，也要貌似梦乡。而这儿的院落里，家家都还灯光明亮，有收音机的唱声从谁家的楼里飘出来。听着那唱声，他们到了那熟悉得不能再熟悉的一号院的铁门前，吴大旺看见秋时的葡萄架，还有一半的黄叶卷在藤架上，花花打打的浅色月光，从葡萄架上落下来，一片连着一片，像被人撕破的白绸落在楼前边。不必说，熟葡萄早已不在，可还有一股微酸微甜的葡萄味儿从那架上扩散着。吴大旺闻到了那味道，他有些贪恋地吸了一鼻子，这时候，正要去推铁门上没有锁的小门时，指导员一把拉住了吴大旺，说小吴，我有件事想最后求你帮个忙。

    月光里，吴大旺看着指导员的脸，那脸上是一层难以启齿的僵硬和尴尬。

    吴大旺说，你说吧，指导员。

    指导员说，你一定得帮这个忙。

    吴大旺问，我能帮你啥忙儿？

    指导员说，这忙只有你能帮得上。

    吴大旺说，只要能帮上。

    指导员说，我看出来刘莲和你的关系不一般。你该走了，最后给刘莲说一声，让她给长说一下，说我今天听到消息说，组织上已经安排我转业了，请刘莲给师长说个情，我没犯什么错，年年都被评为模范指导员，优秀的思想政治工作者，不说让师长给我提一级，调到关里，至少也让我在部队多干一、二年，如果警务连解散了，就把我调到别的连队去。说到明年底我就有十五年军龄了，就是熬不到副营，老婆也可以随军了。指导员说，实说了吧我老婆他爹是公社书记哩，人家就是看上我有可能把他女儿随军安排工作，才让女儿嫁给我的。我娶人家女儿时，给人家写过保证书，说无论如何要让人家女儿随军呢。说小吴呀，你和刘莲关系不一般，你就让她给师长说一声。

    吴大旺便有些为难地站在那儿没有动。

    指导员也就难为情地笑了笑，说我知道这时候不该让你说这话，可你要走了，不说就没有机会了。又说，走，进去见机行事呗，如果师长家里还有别人你就什么也别说；没有别人了，你就给刘莲说一声。他们就推门进了院落里，穿过葡萄架时，吴大旺朝边上的花地瞅了瞅，见那些该剪的花棵都还在那儿，想有些花棵秋时是要剪去的，比如菊花，这时候就该从根上剪了去，以利于储养过冬，明年春来再发。可现在，那些菊花、勺药都还在那儿，有几分秋荒的模样儿。他很想把这养花的基本常识给指导员说一说，让他转告新的公务员，可是未及说出口，就到了楼屋前，指导员已经先自上前一步，把吴大旺挡在身后，不轻不重地唤了两声报告，听见刘莲在楼上问了一声谁。指导员说是我，警务连的指导员。刘莲的脚步便柔软地从那木楼梯上咯吱咯吱地下来了。

    很显然，师长不在家，只有刘莲一人在这楼屋里。指导员说到底他是指导员，心细腻，知情理，做事得体识时，宛若及时雨总能落在干旱的土地上。他朝后退了退，把吴大旺朝前边拉了拉，然后自己就站在了一片黑影里。

    门开了，刘莲穿了一套像大衣那样鲜红的针织保暖睡衣出现在了门口上。也许她压根儿没有想到吴大旺会在这临走之前的最后时刻来看她，她的头发有些乱，脸上有些黄，好像有几分疲倦那么样。最为重要的，是她怀孕了，肚子已经鲜明地隆起来。当意识到自己隆着肚子站在吴大旺面前的不合时宜时，她不悦地看了一眼吴大旺身后的指导员，指导员却装着没有看见她的目光样，望着楼外的哪。就这么，有那么一瞬间，她和吴大旺都那么僵僵硬硬、板着情绪，立在门口的灯光下，一个在屋里，一个在屋外，沉默着，好像都在等着对方首先说话那样儿。吴大旺是首先看到她隆起的肚子的，那意外像走路时撞在了墙上样，一时间脑子里一片空白，不知道发生了什么事。就那么木呆在屋门口，直到指导员在他身后用指头捅了他一下，他才多少有些从懵懂中醒过来，轻声说了一句我走了。

    她说我知道，十二点半的火车嘛。

    他就说走前最后来看你一眼，便把手里的一包油光纸包的东西递过去，像递一件她丢了他又找回的东西样。可她却没有立刻接，而是瞅着那包东西问，什么呀？他说是松籽，我专门从老家带来的。她就接过那松籽看了看，还打开拿出一粒尝了尝，边吃边转身，不说话就上了二楼去。

    正是这包松籽打破了他们的僵局，使故事得以沿着预设的方向朝前一趋一步地延伸与发展，使故事的尾声，有了新的意味。借着她上楼的天赐良机，吴大旺进了一楼的客厅里，粗粗看了客厅里的摆设和布局，还和他在时没二样，只是楼梯口原来那块玻璃镜框中的发扬革命传统、争取更大光荣的语录牌被他们摔了后，现在那儿挂的镜框还是那么大，内容成了没有一个人民的军队，便没有人民的一切了。吴大旺还要走进厨房看一看，那是他工作和战斗过的地方，是他人生一切的转折和起点。他尤其想看一眼套在大客厅一边的餐厅里，想看看那餐桌上有什么变化没，那块为人民服务的牌子还在不在，若还在，他想请求刘莲把那木牌送给他。没有什么别的含意，仅仅是一个人生纪念而已。可他正要往厨房和餐厅走去时，刘莲却很快从楼上下来了。

    刘莲手里拿了一样红绸布包着的东西，半寸厚，几寸宽，有一尺二寸那么长，她过来把那东西默默地递给吴大旺，吴大旺说是啥？她说，你想要的东西。他就抖开一角看了看，脸上立刻有了浅润的红，忙又包起来，抬起头，两眼放光地瞅住刘莲的脸，轻声亲呢、声音中含着颤抖的磁性，哆嗦着嘴唇叫了她一声刘姐。她便朝门外看一眼，拿手在他脸上摸一下，说你们指导员陪你来找我，是不是托你向我求情把他留在部队的事？吴大旺朝刘莲点了一头，刘莲的眼圈便红了，说路上给你们指导员和连长道个歉，就说我刘莲对不起他们了，我没有能力帮他们，上边已经批准了师长最后的报告，同意留在营院的部队全部解散，一个不留，每一个军人都必须脱掉军装，各回各家去工作。

    刘莲说，我对不起你们连队了，快走吧，让连长和指导员转业后有事来找我。

    刘莲说，走吧，小吴，师长快从办公室里回来了。

    吴大旺站在那儿没有动，脸上是一层茫然的苍白色。

    刘莲说，快走吧你，有事了以后来找我。

    吴大旺仍然没有动，他把自己的嘴唇咬出了血。刘莲就对着他苦笑一下子，用手去他的嘴上擦了血，又拿起他的手在她隆起的肚上摸了摸，催着说，快走吧。便对着楼外站在黑影里的指导员大声地唤，指导员，你们抓紧都走吧，别误了火车的点。

    于是，也就不能不走了。

    就走了。

    她送他到一号院的大门口，站在那儿，她身上依然有一股熟透的苹果的味道在月光下面朝营院散发着，如同一股从未简断的浓郁的香味自始自终都贯穿在一个故事里。

    三天后，这个师被宣布解散了，那些知道吴大旺和刘莲的性爱故事者，全都走掉了。不知道的，也全部走掉了。一个秘密被深埋在了大家的遗忘里，就像一块黄金被扔在了大海里。

２００４年8月17日初稿毕，11月8日改定