xi zhang

序言

    一千多年前，佛法从印度广泛传播到雪域西藏。西藏东部和东北部的安多人民也从此开始了舍弃暴力，开始转性走向和平之路。千余年来，他们的先辈们将自己的全部精力投入到学习和传播教法，广修宇宙，敬佛礼僧等宗教事业中；相应忽视或淡忘了对政治的夙求和理念。特别是自吐蕃王朝分裂以来，由于各地割据称雄，自行其政，未能形成中央集权制的强有力的统一政体；从而使中共于1949年借此机会依靠强大军力轻而易举地吞并了安多和康区的大部分土地。起初，中国人尚还假惺惺地声称，他们到西藏是为了帮助当地人民发展文化，建设经济等；但未过多久，使全面地剥夺了西藏人民的自由权利，干下了毁灭西藏文化和宗教等的罪恶行径。当时，在西藏虽未形成统一的部署和领导，也没有武器来源的条件下，为了誓死保卫自己的文化、宗教与自由，提着刀、矛与中共的枪炮进行殊死的战斗。例如，在1958年，仅拉布楞寺管辖区和卓尼（现均划归在中国甘肃省）一地，在先后八个月中，便与中共进行了九百九十六次激烈的战斗；在西藏历史上如此的惨烈战斗是极为罕见的，但对于这样的壮举用文字记载的至今甚少，当然，世人也就无从了解。本书的写成，就是为了让更多的读者认识和了解多麦人民抗暴救国的斗争史和中共对此的血腥镇压，以及中共在多麦地区掀起的各种残酷的政治运动，为了说明所述事件的真实性，除少数人为了其安全等原因之外，对每个事件均一一注明材料来源以及当时人或其它证据材料。在材料的选用上，也采取了许多中共官方的有关资料；如：《中国人民解放军第十一师军战史》；以及由中共国家民委指示各地方政府组织编写出版的各《藏族自治州概况》等为依据。

    本书第三部分，较系统地介绍了多麦地区的地理位置，气候，资源等基本概况。

    在本书编写过程中承蒙达兰萨拉的“西藏图书馆”馆长嘉措次仁先生在时间的安排上提供便利，以及西藏流亡政府安全部，外交与宣传部，“西藏问题研究中心室”和“西藏图书馆”等部门在提供藏汉文资料方面亦给予的积极帮助。谨在此一并致谢，并表示崇高敬意。

    丹增华白尔

    于一九九四年印度达兰萨拉


家族辛酸史

    一九四零年，我出生于多麦拉布楞寺（班登扎西切）八大部属之一的阿木去乎八族琼楚村；位于农牧交汇区而被称为“农区之领”。草原辽阔平旷无垠，地势低平处为农区，土地肥沃，无旱涝灾害之忧。

    全家十九口人，分居农牧两区；德木塘有一大寺，名阿木去乎噶丹曲阔林（喜足法轮院）。昔日该寺需讲习显密教法之风甚盛，我家牧业点即在该寺正北约40公里处，那清澈的溪水碧波荡漾，在岩石群峰中自由自在地生存着无数只黄羊、岩羊，以及红狐、猞猁等名贵动物和色彩艳丽婉转啼鸣的各种鸟雀。此间有一高峰谓：“年杰贡俄”被认为是地方保护神之佳地。昔日嘉木样协巴已创建拉布楞寺时，曾令部分弟子到此地进行布萨仪轨（一种长善净恶的宗教活动）和颂详仪式。至今，其山脚仍有当年所留下的“法座”供人瞻仰。我还记得，小时候父亲在那里放牧的情景。1958年前，我家有五百余只羊和九十多头牛，十五匹马；在农区还有20余亩地，在当地经济能力属中等水平。生活来源主要以牧业收入为主，家人和睦团结，与当地人一样性情温和重情谊，信佛教。据长辈讲：我家几代当中，都有人在拉布楞寺和阿木去乎寺出家为僧，从未间断。家人以瞻养父母和尊敬长辈为荣；都勤劳务业，实属敦厚朴实之民。

    1958年，在反抗中共残暴统治的争取独立运动中，我家共有五人参加了战斗。从1958年到1959年一年间，我家先后有十一人死于中共暴虐之下。其中，父亲才嘎和大姑夫木多·贡去乎坚参二人在抵抗侵略运动中于1958年4月2日被中共杀死；兄洛柯、伊丹木嘉、噶桑次成，侄女婿拉毛嘉四人被中共逮捕，并饿死在中国安西县的劳改营中；姑姑拉毛吉以“反革命家属”之罪名经过连续三天的批斗、虐待，因不堪忍受而被迫自尽；母亲贡保草与嫂子卡毛嘉，侄女才让吉三人亦在过度的劳役和饥饿中去世；年逾八十的爷爷丹正嘉亦在中共的暴力恐怖和饥饿中也与世长辞。

    住在寺院的我和宗哲嘉措，希饶嘉措三人被中共逮捕，并经受了劳改营中骇人听闻的毒打、折磨，以及繁重劳役之后得以幸免。其后被扣上“反革命分子”的帽子，在长达二十余年的岁月中遭受了难以言尽的非人折磨、虐待和“劳动改造”。如此一家人之中最后仅下五个孩子，幸被一个叫阿妈吉塔的好心邻居照料而得以成长。家产、牲畜、房屋、帐篷等从1958年的第一次“充公”到1964年的“四清运动”，1966年“文化大革命”运动，1970年的“阶级划分”运动，1975年的“两条路线教育”等先后五次的以“充公”之名被掠夺一空。实际上在西藏遭受如此厄运的家庭何止千万，我家只不过是其中一例罢了。

    我出生后的五岁那年，被第五世嘉木样活佛认定为扎益活佛的转世，并被送到扎益协格静修院；七岁至十八岁求学于拉布楞寺；十八岁那年，被中共以“反革命”罪名逮捕并送往中国兰州市的甘肃省第一监狱；由此开始了长达十余年的监禁或相监禁。“政治学校”中作为囚犯进行“劳动改造”。二十六岁时，又被扣上“反革命分子”和“封建主”之黑帽，流放到旺格尔塘公社下属南拉的一个叫阿琼嘎塔的小村进行“劳动改造”达十年之久。

    从1980年开始，中国的“阶级斗争”政策有所缓和，我同许多人一样被摘掉了“反革命分子”或“封建主”的帽子，被任命为夏河县政协副主席，但我没有接受此项任命，而是主动要求担任了新成立的夏河县民族中学的教师。然而不久，就像一只脱笼的受伤之鸟，历经了路途的艰险独自逃出中共统治区，于 1987年夏，到达自由国度 ---圣城印度。

    在达兰萨拉，终于实现了自己渴望以久的夙愿。在获得朝拜神圣的达赖喇嘛良缘之际，聆听到了给予我的他那以大慈大悲为本的许多教诲；并在工作和生活等方面给予了无上的关怀和安排。现服务于达兰萨拉“西藏文献档案馆”。


第一章 地名起源

    据《安多政教史》记载：雪域西藏被分为上部阿里三围、中部卫藏四茹、下部多康六岗；其中所谓的下部多康，指的是位于多康的芒康，位于多麦的雅尔莫塘和位于宗喀的青塘；其中雅尔莫塘和青塘是指安多，芒康即认为是巴尔康。1

    又据《白史》记载：因边地诸邦国被称为康之诸邦，故康应该是指边南诸地。《西藏王统记》（又译《王朝明鉴》）亦有“尧·格琼、藏·热卜色、玛·释迦牟尼三人逃到康地的记载”。此所谓“康地”应是指多麦而非现三区（卫藏、康、安多）之康。由于多麦地处西藏边疆地带，因此被称之为“康”。

    而在《宗喀巴传》与《黄琉璃宝鉴》等书记载：康与安多统称为“多康”，多康又分为上下两部，其下部即为多麦。（“麦”藏语为下或下部之意 ---译注）

    多康、多麦、安多之称谓的具体产生年代虽然目前还未找到确切的根据，而但从东土耳其斯坦（今新疆）出土的书筒可知：至少在法王赤松德赞时代，就已经有了多麦的称呼。至于该地区称之为安多：据《安多政教史》、《塔尔寺志》等书记载，是因为长江与黄河的分水岭巴颜喀拉山以东的阿卿雪山之后峰和多拉仁莫山峰（祁连山）之首字合壁而称之。2

    《白史》认为，安多的“多”（AMDO），在准确发出其前置字母之音时，会自然产生“阿”音，久而变音为安多。 3书中还引证；位于拉萨《唐蕃会盟碑》和新疆出土的文献资料来考查，从吐蕃赞普三法王时代开始，把今日之西宁一带称之为“宗喀”，其更大范围的称呼为“大宗喀”。

    在安多大部分的牧区，父母则习惯上自己的子女名前加一“阿”字作为昵称。如：称丹巴为阿丹，洛桑为阿洛，索南为阿索，卓玛为阿卓等等；也有变意的，如有些地区在称贡保为阿贡时，因“贡”之后置字的发音逐渐消失而呼为阿果等等；鉴于此，。有些人认为，安多的“A”亦因此而产生，也并非没有可能。

    注：

    1、参见于一九七四年德里出版的《安多政教史》P4

    2、一九八二年青海民族出版社出版 的《塔尔寺志》

    3、一九八八年四川民族出版社出版的《更登群培文集》P40


第二章 地理位置

    安多位于我们伟大祖国---西藏东部及东北部。其东北部与今中国甘肃省敦煌、甘州（今张掖），和凉州（今武威）等地接壤；其南部和东南部与中国的甘肃 兰州 之辖区和武都、文县及四川省之平武县等相接；其西北部与东土耳其斯坦和甘肃嘉峪关等相交。安多位于东经89.13---104. 44　，北纬31----39.21之间。

    众所周知，整个西藏的国土面积为二百五十余平方公里；相当于五个法国或八个德国、十一个英国的面积。其中多麦的面积为六十七万四千余平方公里，相当于一个法国多，约近两个日本。同时，其面积也是瑞士的约十六倍、约比利时的二十二倍。

    多麦不仅地域辽阔，而且美丽富饶。在牧区，各种鲜花点缀着无垠的原野，绿草成茵；蜂声嗡嗡，追逐着微风送来的阵阵幽香；彩蝶翩翩起舞，留念着那朵朵鲜花。美味可口的溪流弯弯曲曲流淌着，碧绿似玉的大小湖泊，以及高亢长鸣的水禽飞鸟，还有那高耸入云，仿佛水晶宝塔般环绕四周的冰峰雪山。若身临其境，那大自然的无限和谐之美，不禁使人心旷神怡，也会使人消愁眉展而留恋忘怀。

    农区则又是另一番景色：原野中阡陌纵横，村屋点布。滚滚麦浪送来的芬芳香气泌人心肺，自植于田野间的各类果树硕果累累。远处那茂密的林海，生存着许多虎豹熊等各类奇珍异兽，或有入云的高峰石林中，贮藏有金银铜铁等各种不胜枚举的丰富矿藏。是一个令人神往、美丽富饶的土地。


第三章 所辖区域

    中共入侵西藏后，实行“分而治之”政策，其中将安多地区被分割到三个省的七个自治州、一个地区、七个自治县（共 52县）。

    其中划入“青海省”的地区如下：

    一 .现属“海南藏族自治州”的地区：

    1.包括麻巴七庄、尕让郡、曲扎、窝戎、岗擦、拉扎、下郭密等；

    2.包括鲁仓、巴、茫拉、夏木道等；

    3.兴海县：包括拉德八部、夏帐六部、十二温达扎郭、龙恰上中下三部，桑当等；

    4.同德县：包括玉俄、尕则、巴、戎波、赛宛江三部、藏阿柔等；

    5.共和县（恰卜恰）：包括吉尼朗六部、沙珠玉、上郭密、德秀、东巴、加拉等；

    二 .现属“海西蒙古藏族自治州”的地区：

    6.乌兰县：

    7.都兰县：包括察干乌苏、班禅香日德等；

    8.天峻县：旺德秀玛、聂纳贡秀、扎察、木里、俄巴、夏郭、格尔木市；

    三 .现属“黄南藏族自治州”的地区：

    9.同仁县：包括上下热贡、多哇、角让波、嘉吾、台吾日等；

    10.尖扎县：包括昂拉、霍莫卡、贾加、多加、尕普、坎木拉等；

    11.泽库县：霍尔、索钠、尕孜、贡秀、希萨、麦秀等；

    12.河南蒙古自治县：包括阿柔、埃莫三部、措霍、卫涩、托郭、达参等：

    四 .现属“果洛藏族自治州”的地区：

    13.玛沁县：包括大武六部、钠郭尔、扎古、曲哇、阿窘然洛等；

    14.玛多县：包括霍曲桑、卡郭、达脱、霍郭等；

    15.甘德县：包括上阿窘、果洛藏郭贡秀等；

    16.达日县：包括上下旺青、贝巴等；

    17.班玛县：包括昂达桑、奔玉桑、德囊桑等；

    18.久治县：包括果洛康干、康萨尔、瓦色桑等；

    五 .现属“海北藏族自治州”的地区：

    19.门源回族自治县：包括华锐嘉多和华锐森聂等；

    20.祈连县：包括阿柔、木里、苏日拖勒等；

    21.刚察县：上下宏仓等；

    22.海晏县：措鄂达西（青海四旗）；

    六 .现属“海东地区”：

    23.民和县：包括尕玛洛、杨斗、卡得尔、蔡旦、闹巴等；

    24.乐都县：包括卓仓等；

    25.平安闲话：包括十四世达赖喇嘛的诞生地达采和夏宗、塔尔寺六部的祈家 部落和玛藏拉青等；

    26.互助土族自治县：包括曲桑、贡隆等；

    27.化隆回族自治县（巴颜）：包括旦斗、嘎哇卡周、尖扎尼、上下夏琼、八 年托等；

    28.循化撒拉族自治县：包括道帏、赛仓、吉科、尕让和第十世班禅之诞生地 温都等；

    29.湟中县：包括塔尔寺六部的大部分地区；

    30.湟源县：包括东廓、日月山等地；

    七 .现属“西宁市”（古宗喀国之首都）

    31.大通县：包括色科等地；

    现划归到中国甘肃省的“甘南藏族自治州”和“天祝藏族自治县”的地 区如下：

    一 .现属“甘南藏族自治州”的地区：

    32.夏河县：包括拉布楞寺附近的卡加六部、桑科、科才、上下阿木去乎八部 、霍藏、佐尔盖五部、博拉、加毛寺、杰仓、麦秀等地；

    33.碌曲县：包括秀藏十二部落、三木岔、拉姆等地；

    34.玛曲县：包括欧拉、佐尔盖尼玛、乔考三部、姆西等；

    35.卓尼县：包括原卓尼加布（卓尼王）的属地卓尼、曲巴、萨玛尔、阿廓尔、恰盖、宵哇、康托、藏巴哇等；

    36.包括瓦泽、叶尔巴、曲巴加科等；

    37.舟曲县：包括卓尼下部和藏宁、吾达巴、洛达等；

    38.迭部县：包括原卓尼加布所属扎干囊巴和、特木尕、叶巴、卡尔巴、宁俄、汪仓、多哇等地；

    二 .现属“天祝藏族自治县”的地区：

    39.天祝（华锐）县：包括华锐的大部分地区；

    现划归到中国四川省的西藏安多地区有：

    一 .现属 “阿霸藏族自治州”的地区如下：

    40.阿霸县：包括阿督八部、阿然六部、玛伦十二部、美吾郭四部、阿羌木六部、格德玛、贾荛、拉荛、拉多等地；

    41.若尔盖县：包括若尔盖十二部、沙日、宗日、章哇、江扎、德布曲杰、兆仓、拉姆格德等地；

    42.红原（尕科） 县：包括华秀美哇、阿却三部、上下桑嘎、擦茹、擦隆、加 贡、玛萨尔、戎日玛等地；

    43.壤塘县：包括紫嘎等地；

    44.金川县：（曲青宗）；

    45.马尔康县：包括原卓克基加布（王）和松岗加布 的属地和草登七部 等；

    46.小金县：（咎拉家）（曾称攒钠、懋功） ；

    47.理县：包括加卡扎西林等地；

    48.汶川县：

    49.黑水县：萨多 、萨麦；

    50.松潘县：（松 曲宗）包括毛尔盖、夏尔科、赤江三部等地；

    51.茂汶羌族自治县：

    除上述所划归的五十二个县外，还有很多没有划归到上属范围之内的地区。比如：西藏的部分领土被划到中国甘肃省“肃北蒙古族自治县”。有些则划归到“肃南裕固族自治县”。还有将西藏东南部和南部的部分地区被划归到中国甘肃省的武都和文县。另外，安多的部分地区划归到中国四川省的平武县和北川县、宝兴县等。除此之外，康区的许多地方也被划归到了中国四川省的其它县内。


第四章 族源

    根据许多史书记载：多麦地区自古就有吐蕃土著居民生存。自公元七世纪，赞普松赞干布统一吐蕃后，历代赞普（国王）与中国发生多次战争，从而吐蕃各地征调了大量的军队囤戍边疆。驻军于多麦各地，逐渐与当地土著吐蕃人相互融合而形成了多麦人。比如：据《安多政教史》记载：现属“甘南藏族自治州”境内的岗擦、卡加、甘加、合作、扎益、南木拉等所谓的卡加六部，属于在古代吐蕃的赛、木、董、东四大姓氏中的董氏。董氏又分十八遗族、十八查族等。其中有一叫“叶查”者，在赤热巴坚时代与中国发生战争时，一叫叶查的大臣被任命为将军，其后代分居于黄河以北的巴颜等地，而繁衍为卡加六部。1

    所谓“阿仲曲科”十二部，即：西仓、甲格、阿拉、恰日、聂仓、曲科为阳坡六部；拉日格、华鼓尔、玛俄霍尔吉、则查、多拉、美如宁为阴坡六部；根据《安多 政教史》记载：他们的祖先昔萨迦八思巴时代，为守护边疆，而派遣了许多“查”氏族人守卫蕃中边境，其中有藏巴地方的“聂”氏后裔南拉本生有二子，即：曲科杰和桑耶扎西，前者去下部得一金印，为大总管。曲科杰有三子。次子希多扎西到温都（现青海循化内---译注）。该书还引证史书《螺书史》所载：桑耶扎西的侄子图桑多吉为青海固实汗当文书时，固实汗赐公主克雍仲为妻，称其为“达汗布孜孜”（蒙语）颇为固实汗看重。便逐渐拥有夏木东和华西当卡等地，并盛邀华贡保创建了隆务寺。另外还有吉擦、加仓、木日、美日、孜查、以及二廓哇亦为其后裔。2距西仓不远有名为三木岔之地方，其居民中一部分是来自后藏萨迦之后裔，另有一部分来自昔日的藏嘉波洛端的诞生地，故将其后裔至今称“洛哇”。

    现卓尼县下属的曲部西部落的族源，据《安多政教史》记载；从前有一叫阿尼鲁郭秀的人，由于无子，突然一日从一颗树梢得一男孩，逐作为几个女儿之夫婿；不料该男孩是“南替”之子，（藏语“南替”为一饿鬼之名---译注)几个女儿被他吃得仅剩一个，便邀请驻锡在三木岔之地的赤热巴坚之后裔多登拉让波将其降服，并奉供“曲布西”的地方。阿尼鲁郭秀依喇嘛之预言，来到鲁纳桥头（桑木卡）定居。拉让波所建之坛场和在岩石上留下的足印据说至今仍在，因其后代繁衍甚众，亦就留下了“曲人占山据地，曲人繁如星斗”之说法。3

    卓尼境内有藏布哇“新氏之族民”。当地人传说其祖先是来自“藏地”；他们的语言中至今有许多“藏”地方言。

    今“阿霸藏族自治州”境内的若尔盖十二部落和佐尔盖麦吾等部落的族源是来自：赞普赤热巴坚时代，有一大臣叫噶·益西达杰，藏王派其到多麦征收赋税时，见有三大河流经此地，水草丰美，此地空荒甚为可惜，就当为牧区定居下来。其后裔中有一位叫喇嘛更登者，为一官员和大喇嘛当管家，当时人们称之为“管家更登”或“佐巴更登”，从那时起其部族得“佐巴”之称呼。将噶·江特坚的后裔称下佐尔盖或佐尔盖麦吾。卓尼王系等亦属其部落。

    另有一种说法：赞普（国王）松赞干布时代，吐蕃王朝和唐王朝在边界岷江、黑水、白龙江等流域连年发生战争，松赞干布曾派二十万大军守卫边疆。后蕃汉和解，立石碑于边疆，仪定各守疆土，互不侵扰。除部分士兵继续留守边疆外，大部分取道阿霸返回卫藏；途中有一松赞干布的军械司库（玛作）叫更登者，因留恋阿霸之地而定居下来，后以其官职与姓名合并而该地称之为“若尔盖”。

    位于嘉绒之居民，属吐蕃四大姓氏中“赛”或“扎”氏。据《姓氏之库》记载：“三条隘口都属扎，扎人英勇由此来”正如谚语所言：在多康四大“绒”（“绒”意为峡谷）中， 三大“绒”为“扎”氏所居。又嘉 绒、迭绒、格绒、绒务（今译隆务 ---译注）合称多麦四大绒。另东嘉莫绒、南查瓦绒、西刚波绒、北阿达绒通称为雪域西藏之四大绒。该地之所以称嘉莫查瓦绒，是因为该境内有神山嘉莫木尔多山，因神山之名而将其山脉四周通称“嘉莫绒”；又因该地比西藏其它地区较热，故又称嘉莫查瓦绒，简称“嘉绒”。至于该地区居民称之为“查阔”是赞普曾派遣一叫阔平之大相，为该地土官和军政长官，该长官之府邸遗址在“孜噶”之阴，赞普在诏书中称嘉莫查瓦绒阔平……，简称“查阔”；此后，该官员称为查阔，逐渐称该地区之居民为“查阔巴”（以上《姓氏之库》所载引自《安多政教史》），在岷江（藏语称松曲）流域之藏人，自古迄今称之为“夏尔巴”，公元七世纪吐蕃和唐朝发生战争时，从西藏上部阿里的“夏尔巴”之大部族中，征调了一个“孺”（原吐蕃时期一军事单位---译注）的军队为守卫边疆，囤戍于岷江流域，这些“夏尔巴”人来此居住已达千余年。其方言中尚有很多古吐蕃语词汇，正如《安多政教史》记载的：多麦之南北部的居民，大部分为法王派来定居蕃汉边境之军队后裔，他们他们的语言有很多古吐蕃语词汇。现在整个嘉绒是保留古吐蕃语词汇最多的地区。又如《司徒文法》一书中所指出的：位于安多和嘉绒等东北地区的边境区，距今仍保留有源自吐蕃中部之读音，其方言除音量较重而外，发音时还能清晰地拼读前后置字的读音。

    现所谓阿霸藏族自治州之汶川县和现已汉化的灌县，在几千年以前即是吐蕃人的居住地。后来唐王朝势力强大，唐军强驱吐蕃人并建立了军事据点和许多村庄。其后，赞普松赞干布时吐蕃国势强盛，派兵十几万赶走唐军，并建立定居点，让几十万军队定居此地。在岷江下游山冈上，至今仍有许多当时以土石夯打而成的很高的城堡废墟。现嘉莫查瓦绒的居民被称为“查阔人”，即为当时留戍边疆军人之后裔。后来他们分为十八个邦国。从灌县的浪格王到姐拉王之间各部俗称“嘉绒十八国”，分别为：（1）甲格拉、（2）果麦丹卡拉、（3）果道、（4）格西扎、（5）八旺、（6）八地、（7）穆西、（8）丹东、（9）小金、（10）鄂克什、（11）浪格、（12）加卡、（13）梭茫、（14）卓克基、（15）松岗、（16）丹巴、（17) 斯甲、（18）大金。

    现“阿霸州”内的遗址，认为是当地被吐蕃军所摧毁的唐军之城堡。地下出土的砖瓦、青铜等据说有唐朝汉文。还有龙日城堡遗址，和龙日豁口以南的河流及文布河与赛尔塘之河流相汇处的“格妥加卡尔”（土坎上的汉城--译注）等地都是当时所留下的古城遗址。

    阿霸为麻若六支的一支，俗称：“阿郭巴拉贾莫为（阿霸别称）玛尔之队”。对麻若六支的每一地名尚未有明确的解释，可能还有许多任意命名之地名。但一般认为该地形似鼓，藏语称鼓为“阿”而逐渐形成了阿霸的名号。

    现壤塘之居民，其姓氏主要有“董”、“哲”、“扎”等，据说其祖先是吐蕃三法王时期派来守卫边疆之将士。有些则是后来迁移来的。吐蕃分裂后，有一时期，安多分别有宗喀国王（角斯罗）、格萨尔王、以及果洛各部所统治。4至于果洛之族民，昔中国唐朝向西部扩张时，未抵达果洛。原生活在该地的部落分为三部：麻容地区为上部，“扎”氏之年则为部落首领。中部有“扎”氏首领卡尔赖。下部有一叫哇赖的首领和其臣民。当时从巴尔喀木南部来了一“哲”氏的首领，他的后代有很多都居住在格阔沟。后来一名叫朱拉嘉者，得子安奔，以多若上部之玛磨西多为牧点定居。其势力逐渐强大后，杀年则部落首领伦青奔，“年”、“喀”、“萨”三部逐降。安奔部于是迁徒至鄂陵湖沿岸。安奔有三子，长子奔嘉、次子奔格、幼子奔雅，其三子的后裔即果洛三部；然多以上均属于其管辖之内。有谚语比喻“果洛安奔犹如大海汇聚，其部落似那海边之峰”。安奔之幼子娶年则之女儿为妻，得子帕塔；统治着麻若六支。帕塔有四子，分道若之土地和人民予长子道杰奔；分杰欧予次子班玛奔；分麻若之土地和人民予幼子班玛雅；将所有阿霸和色库的赋税及玉合宗库之土地等则作为共同所有。

    道杰奔有二子奔秀嘉和旺青奔，前者生二子，长子阿俊在位时极为强盛，贡玛、康干、康萨、墨鸟仓、德昂桥章巴、德昂然喀达等部的部落首领均为其后裔。麻若孜达以下和麻若木达以上各部落首领则是阿俊之弟坚参的后裔。旺青奔之后裔繁众，麦颡等为其后裔。至今将班玛奔、旺青奔、阿俊三部称之为“果洛”三部。在西藏四大姓氏中果洛属“东”氏，对此也称“阿甲哲”。

    处于玛库布翟多等地的上下华秀属“董”氏。“三大山归于董，董人帽高正于此”之说法。表示其权势显赫与富贵。果洛三部的主要首领为“阿甲哲”氏，此外还有“阿波董”氏的十八遗族和十八查族，以及“扎”氏等。

    上述则是各首领之姓氏，众百姓之姓氏尚有许多。果洛上部据说唐军从未攻克过，此地定居着吐蕃土著居民。发生霍岭之战时，姓氏“白董”的一部落迁来此地，逐遍布各地。据说，此地还留居着不少吐蕃军的后裔。

    定居在多康的华秀、拉秀、夏秀等为“董”氏十八遗族中的华秀。华青嘉之后代中，有一叫华秀·普巴塔者，又称董·木钠。他有三子，名格乐、格则、格平。格乐与格则之后裔为奔嘉雅和乔科等。格平之后裔中有一叫华秀·皖雯者，为更钦喇嘛（指第一世嘉样活佛）之父。格平之另一支系来到价热嘉曲，其后代在蒙古和安多等地繁衍，阿芒等部即是。其后代中有一部分据南部玉库、藏库、格库等地，称格平玉藏格三部。留居色多和呢多等旧地的格平旧部和扎廓玛二部则称格平多萨仓，至今巴尔喀木多有许多格平之子孙后代。

    称格则的后代为“格则玛洛唐”，此外普巴塔以前源于青海，于“水兔之乱”中北逃到理塘附近的甬日麻和德雄麻等部的首领。另外还有叫华秀·崇塔麻者。

    据《安多政教史》称：格洛之幼子莞夏，其后裔为色塔各部的首领，由此过几代后有名叫乔科者，其后代为“木塔”和“科塔”部之首领。即今的华秀乔科。5

    热贡色莫郡，据说是在八思巴时代，卫藏有一个精医通密宗的瑜珈师，其生于念青唐拉之侧的当库隆务之地。众生怙主八思巴向他预示道：“你到安多去，在形似金刚之山腰，你的后代将会主持教法”。（瑜珈师）逐来到安多，人们称他为“容沁拉杰章那巴”，他有三子。其幼子才让奔之子为容沁多德奔。容沁多德奔有九子，其中三个大儿子出家为僧，老大容波三木旦投师曲杰董仁巴的门下，聆听许多深奥之教法，修建了十八座大小寺庙，在贡库之地创建了隆务寺。次子扎巴坚参，三子洛哲僧格见识多广，严守戒律且精通五明，在隆务寺修建经堂和佛殿等，将热贡上下（部）全部归纳为其治理范围。其后代中陆续产生了许多在宗教和世俗事务各方面广有成就者。如：曲巴仁波齐罗桑丹贝坚参，朱布旺·噶丹嘉措等。多德奔的三个儿子分别为三囊索（在边境巡逻和守望之人），三个小儿子为普通的持家之子，另外还有一个女儿。九个儿子中，最小的儿子旺青嘉因乱伦，其后代从此称为麦秀三族。“伦曲”据说为“伦嵌”（即大臣）丹巴南卡伦之后裔。总官囊索之多德奔有十二大臣，统辖着平房万户，黑帐篷万户，以及源自藏拉多迁来的画匠众部等。内部又将其划分为十二部；即：隆伦索三部、色嘉霍尔三部、坚热加三部、赠癸林三部等。

    近几年，在所谓海西州的　达木盆地东南边缘的都兰温泉地区，发掘一处公元七世纪时的吐蕃墓葬群。其中一座大墓葬深11米，东西长55米，南北宽37米。1983年，一考古队从该地区挖掘出许多文物。其中，包括皮靴、核桃、木碗、织机构件、金饰品、陶罐、木碟、木制鸟畜、有古吐蕃文字的木片、彩绘木片和木梳等；另外，还有出土的丝绸织品。由于土质干燥，据说所出土的丝绸上绘有唐朝流行的“连珠对鸟”、“连珠对马”等图案。另外还有具吐蕃特色的花卉和叙棂花格等。还有极为珍贵的佛像和人兽等图案。这些文物中，包括有衣物、刀鞘、马鞍上的装饰品等，经部分当代吐蕃学者认择所出土的古吐蕃文木牍后，认为墓主人属吐蕃贵族。上述可以证明，早在公元七世纪，这些地方确定无疑是属吐蕃的领土。

    注：

    1、1994年德里版《安多政教史》第三章P4；

    2、同上第三章P99-P101；

    3、同上第三章P226-P227；

    4、引自1996年出版的《阿霸州文史资料选集》，及毛尔盖.三木旦所著《吐蕃历史》等书；

    5、1994年德里版《 安多政教史》第一章下部P98-P101。


第五章 现有人口

    多麦地区因土地广阔，人口稠密，因而准确的人口难于统计，在此仅以中文资料中1982年所谓“第三次人口普查”所公布之数字为依据。整个多麦地区总人口为五百一十二万八千五百五十二人。其中除西宁市和大通县外的“青海省”之五个“自治州”和和“天祝藏族自治县”。划归到中国四川的“阿霸藏族自治州”等地的 藏人人口 为一百一十六万三千四百八十五人，汉、回等族为三百零五万七千一百九十五人。如下所示：

地区 | 总人口 | 藏人 | 其它民族
海东地区 | 1711083人 | 166009人 | 1545074人
海北州 | 238112人 | 40475人 | 197637人
海西州 | 269646人 | 23459人 | 246187人
海南州 | 325000人 | 159298人 | 165702人
黄南州 | 147364人 | 97850人 | 49514人
果洛州 | 103708人 | 93256人 | 10452人（1）
甘南州 | 515453人 | 230536人 | 284917人（2）
阿霸州 | 725904人 | 308000人 | 417904人（3）
天祝县 | 184410人 | 44602人 | 139808人（4）
总计 | 4220680人 | 1163485人 | 3057195人

    由以上数据可知，上述地区，藏人人口仅占总人口的27.57％。汉回等其它民族的人口则占总人口的72.43％，在西宁和大通县，其总人口为九百零七万八千八百七十二（9078872）人。其中汉族八十六万八千七百四十（868740）人，占这一地区人口的76.8％，藏、回、土、蒙等民族人口为三万九千一百三十二（39132）人，只占总人口的23.2％ 。

    另外，在中国甘肃省的“肃北蒙古自治县”和“肃南裕固族自治县”（据说该地古代为“鞑靼霍尔”之地）的西北部有几千名藏人，同时在该省武都、文县也有几千藏人。另有约几万名西藏人民连同土地一起被划并到“四川”的平武县、宝兴县、北川县等；这些均未计入上述数字之内。5

    由此可见，原属“宗喀”的吐蕃领土，而今被称之为“海东地区”，辖属八个县。其中藏人人口仅占9.71％ 。

    位于宗喀巴大师诞生地塔尔寺附近的第十四世达赖喇嘛诞生地“达采”（现划入平安县）等在内的湟中县内藏人人口占7.5％，回族占13.5％，汉族占73％。

    在安多地区之藏人及其它民族人口比例见下表：

地区 | 藏人人口所占比例 | 其它人口所占比例
海北州 | 17％ | 83％
海西州 | 8.69％ | 91.31％
海南州 | 49.1％ | 50.9％
黄南州 | 66.37％ | 33.63％
果洛州 | 89.92％ | 10.8％
甘南州 | 44.77％ | 55.28％
阿霸州 | 42.42％ | 57.58％
天祝县 | 24.18％ | 75.82％

    备注：

    格尔木市为例：1953年仅有817人。1983年达十二万（120000）人，其中藏人只占4.1％， 蒙古族占2.9％，汉族占87.7％。

    以上数字摘自中共1982年的人口统计数字。不包含1983年以后的自然增长的人口数和非法自中国移民到藏区，殖民西藏的人口数。由此可以证明；藏人在自己的家乡确实已成少数民族。

    注：

    1、摘自《青海省情》第13-17页；

    2、《甘南藏族自治州概况》第31页；

    3、《阿霸藏族自治州概况》第2页；

    4、《天祝藏族自治县概况》第37-38页；

    5、据《中国藏学》1992年第三期载：1982年人口普查时武都地区尚有18700名藏人，见该书第65页。


第六章 历史变迁

    公元七世纪，吐蕃民族最杰出的领袖松赞干布统一了整个吐蕃。从此以后辽阔的多麦地区成为由历代赞普所统治的吐蕃之一部分；在法王赤松德赞和赤热巴坚时代，吐蕃与中国连年交战不休。位于现今的所谓“阿霸藏族自治州”的松曲（岷江）上游流域的汶川、嘉卡扎西林（扎谷脑）、查廓等地即为当时的主要战场。在当地也有许多战争的传说。还有许多当时以土石为材料夯打而成的古城堡废墟。在青海一带也有许多有关战争的记载和历史故事。

    从阿霸地区的刷经寺往下走几公里，翻越一个叫波噶尔的山（鹧鸪山），有个叫库松曲的河。其上游有一村名叫库松（现称阔仲）。因当地人是古时吐蕃政府留守定居此地的军人之后裔。故称其村为“库松”。（库松有守土之意----译注）由库松顺流至中游，有村叫嘉卡扎西林（意为胜利吉祥之地），据说在古时藏汉冲突中，有次吐蕃军大获全胜，其庆祝之地逐称“嘉卡扎西林”。吐蕃分裂后该地为嘉绒十八国之一的首府，因方言及翻译不准，中国人将“ 扎西林”译成“扎谷脑”。

    库松河与松曲（岷江）汇流之处的维州，及下游的汶川、灌县等地，在蕃唐会战中被蕃军攻克，并有索南贡将军的边防军官驻守此地。吐蕃分裂后，成为嘉绒十八国之一的多林王（瓦寺）之地。

    由刷经寺翻越雅夏拉山，即为绰曲（怒江）流域之龙拉一带，该地居民属松赞干布时代来自“卫”地的守戍军人之后裔。

    灌县、汶川等地自古即为吐蕃人生息繁衍之地。唐朝强盛时，唐军驱当地吐蕃人并建立军事据点和许多殖民村庄。吐蕃王松赞干布时，吐蕃强盛，派几十万吐蕃军摧毁了唐朝戍边的全部村镇，并让几十万吐蕃军囤居该地。1

    另所谓青海或已往为雅尔莫塘与宗喀之地，正如拉萨布达拉宫前的石碑所载，有一段时间被中国所占，但到赞普赤松德赞时又被收复。该碑南面第32--34行碑文称“……属中国的所辖之雅尔莫塘，……与宗喀地区”。又碑南第44--46行中“摧毁并收复为中国所辖之许多城堡和地区”。从以上记载表明，这些地名当时便已存在。

    至于雅尔莫塘和宗喀德康是指两个地区，则众说纷纭。对此，，除上述碑文，《王部传记》中的《鬼神篇》中，在交待青海所处位置时称：吐蕃之大湖赤雪嘉莫（青海湖之古名）位于康之雅尔莫塘。以上是多麦地名被早期所记录的一部分。时代较晚的《安多政教史》在谈到三康（或称三岗---译注）时指出：三康分别为多康之玛康、多麦之雅尔莫塘、宗喀之青塘。在此雅尔莫塘和宗喀分别指两个地区。但该书在谈到宗喀之北部时则称：宗拉仁莫山之南北地区称为康之雅尔莫塘或多麦之哲卫香（幻化城），其中心为宗喀巴大师诞生之地塔尔寺。如此，雅尔莫塘和宗喀又被说成同一个地区。总之难下定论。

    总之，从日月山脚流向下方的湟水，其流域南北均属宗喀德康。日月山位于青海湖为中心的雅尔莫塘东部。同时，也应是宗喀德康与雅尔莫塘之分界点。以日月山以南的宝色山，西至当雄，北到祁连山，其间的大片土地，公元八世纪便以称之为“雅尔莫塘”，此说较为妥当。

    有关青海的宗喀和雅尔莫塘，以及所谓的阿霸藏族自治州所属松曲（岷江）之名称，不仅在公元八世纪时便已存在；而且，还作为西藏的领土在这些地方吐蕃赞普征税的记载。 1990年法国版敦煌文书《CHO I X DE DECOMENTS TIBETAINS》第391页记载：“ MDO SMD OGYI DGUN VDUN RGYOD DU BSDUS NAS MDO SMD GYI MKHOS CHEN BO BGYIS BR LO GCHIG”（译文：多麦之冬季大会于“角”之地召开，处理多麦需解决之事）一般而言 VDUN　 MA有协商或会议的意思，此处应是指冬季的大会或征税。又第377载“ BTSN PALAS SOGS PHAS BSDUS DE GENG SHIR DR MA DRNGS SDE KENG SHI THAB RGY RJE BROS DEUUJUR DRA MA DRNGS DE ·DGUN VDUN ZNG RGYL ZHINGS BLON OHEN BO KHRI GZHIGS GNYIS GYIS VBU SHING KUN DU DR MA DRNGS DE SLR VKHORD BRAR LO GCHIG”（译文：赞巴等挥兵京师，陷京师，皇逃之，契尔等挥兵登州，冬季会盟。尚·嘉色和伦青·赤色挥兵讨伐洮州而回，是为一年）

    第377：“ BLON CHEN BO KHRI VBRING GYIS SONG KA CHE CHONG DU DRNG SDU RGYNI DMG BON CHEN BO THUG BU SHI BZHUNG”（译文：伦青·赤真挥兵大小宗喀，抓获汉军大帅图布侍「音译」）

    又第 378：“ SER ZA NA BZUGS SHING ZHONG CHU DNG THEVU CHUR DRNGS DI YUM KHRI MA LOD STOD GYI MONG NA BZUGS SHING ”（译文：驻色夏，挥师松曲，（ 岷江上游 )太后赤玛罗安居西藏上部名为“闷”之地 ) 由此可知，这些地方都是公元七八世纪蕃汉发生战争的重要战场。

    吐蕃分裂后的公元十一世纪，蕃汉文史资料都有记载，多麦之大部分为宗喀国所统治的事实。据《红史》载：赤德之后裔为宗喀国国王，坚俄冬青等为多麦王系。《藏汉史集》宜有类似的记载。该王系的传承为，《图官·曲吉尼玛传》中称：法王赤松德赞之幼子萨纳拉江云，其子朗达玛，其子南德吾松，其子君王白阔赞，其子赤·扎西孜霸，其子吾德有四子。二子赤德率众多部民至多麦，占青海湖滨，该法王之后裔任万户之长，扎囊赞为其大臣。

    《安多政教史》记载：赤·扎西孜霸之子吾德生四子，次子赤德到多康地区，以青海为根据地。任万户之长，统辖宗喀十八大地区等多麦绝大部分地区。有后代坚俄冬青等。该书还称该万户首领的后裔广布华锐（天祝）一带，至今仍保留有“潘”语方言，如称 KNRI为 KHYI等。2

    在中文书籍中，该王被称为“角厮罗”，想是KGY　 SRS（嘉斯----意即王子）之翻译不准确所致。又称该王子（法王之后裔）所建之国为角斯罗国或吐蕃国。据《资治通鉴》载：（角斯罗）是一叫李遵的人从磨榆国迎请而来，统治多康下部即整个安多，他出生于公元997年，卒于公元1065年。

    角斯罗有三子，长子叫董丹，次子叫莽丹嘉，幼子叫夏丹，3起初以移公城（原属安多拉布楞境内，现划为循化辖区）为都。4公元1006年，李遵迎角斯罗至宗喀堡（今西宁附近----译注），并拥为国王，自任大臣，献自己的次女为后。后因君臣不和，角斯罗有被一叫温逋斯者迎请到邈州，温逋斯藏语应是“ DBON SRS”音译不准之故。公元1032年，温逋斯助角斯罗灭李遵，并代为大臣。时为角斯罗年近四十，政权基础亦囚禁了角斯罗，因狱卒倾向角斯罗而其得以释。角斯罗聚集自己的部众，杀温逋斯，平息了叛乱。

    公元1034年，藏历第一饶迥木狗年迁都青塘（今西宁），由此他和他的后代统治多麦达近百年，根据中文史藉的各种记载，以下藏学家认为其辖区包括中文史籍中的鄯州、河州、夏州、汶州、松州、伊州、积石（以上均为音译）等地。全境东临庆州（今甘肃天水），西南跨卓尼、松潘。西越青海湖。北接西夏。具体讲，几乎囊括了整个安多地区。

    另据《宋史》卷251第492页《外国篇》第八载：“由宗喀城之东南到永宁（音译）之地界915里，东北到西凉（敦煌）地界为500里，西北到甘州地界为500里，东北兰州为300里，南到河州（今临夏）415里……”，亦此不难发现当时该国之疆域广阔。5

    又中国人周肯天（音译）所著历史书籍中称：“位于甘青地区的藏族，主要居住在鄯州（今青海乐都）、凉州（今甘肃武威），大部千余户，小部百余户，各自为长，互不统属。那时藏族的情境比以前更为衰败。该地之部族系吐蕃时代守戍边疆军人之后裔。 ”

    西夏南进，华锐六谷部（今天祝）之藏军与西夏交战中失败。因此，连宋（中国）以抗击西夏之重任便落到角斯罗身上，角斯罗与西夏不断发生战争，宋为了利用角斯罗之势力牵制西夏，对角斯罗又是赠名号，又是赠送大量财物。因此，角斯罗势力渐壮，与西夏之战愈演愈烈。后宋任宗与西夏媾和，角斯罗与宋之关系逐渐疏远。角斯罗与诸王子不和，内外交困，势力渐衰。公元1065年，藏历第一个饶迥的木蛇年，西夏军兵临邈州城下，掠角斯罗属民五百户，年冬，角斯罗去世，终年六十七岁。

    角斯罗去世后，其三子各据一地。幼子夏丹据青塘，继父位。夏丹联宋攻西夏。公元1081年，夏丹集兵十二万进攻西夏，宋大喜而给予尊号和财物等。夏丹于给予1087年，藏历第二饶迥水土年去世。

    角斯罗王国的臣民主要是吐蕃人，同时亦包括部分回鹘和汉等民族。总人口约一百万左右，在一些汉文书籍中，称角斯罗王国兵强民众，认为是松赞干布以来建立在吐蕃东部的最强大的政权。6角斯罗的皇城，正前方有城门（正门）。王宫在最里面，其卫兵之居室朝南，位于西边门。由中门往北为迎宾门，顺迎宾门往北，东西两边住着角斯罗的后妃或家人的居室。迎宾门往北还有还有议政大听，其脊和梁柱等均绘有彩图，厅内有高十余尺之宝座，宝座四周有绿砖矮墙，其臣民须在墙外奏事，大厅内还有达九十余尺之佛像，饰有宝石和孔雀尾之华盖，其前方有诸大臣理公务之大厅。7

    西藏著名的历史学家夏格巴先生在其所著《西藏政教史》中载：因吐蕃处于分裂时期，各大喇嘛，地方豪酋和官员们在各自的小块领土上“各行其政”，有时相互间发生一些小规模的冲突，除此而外，吐蕃没有整体意义上，统一联合的国防力量，各个地区，自保家园。当此之时，藏历第三饶迥的铁猴年（约公元1200年左右）。蒙古成吉思汗的军事势力到达吐蕃东北、西北部的边疆地区。各地的部落，寺院和豪酋为了暂时应付，开始到蒙古去朝见或献贺见礼。逐渐地，仅仅靠输送称其为“达诺”---VDB NOR的圣物（如：佛像、佛经、佛塔等一切供神器具）来维系和平或避免蒙军蹂躏。此间，萨迦王与成吉思汗之王系建立了施者与被施者的关系。因此，被称为三区的整个吐蕃由萨迦世系独立统治的历史。在藏、蒙以及国外的许多史籍中都有其记载 。8

    上述所谓吐蕃的东北边疆是指多麦的宗喀地区，当时虽然有一段时间成吉思汗的大军曾占领多麦的许多地方。但不久（如：《西藏政教史》所述）各地之喇嘛或官员及地方豪酋们又能自行其政地据有各自的土地。

    公元1253年，藏历第四个饶迥的水牛年，忽比烈继现今的宁夏、甘肃之王。当时，萨迦之众生怙主八思巴.洛哲坚参，年方十九，被忽比烈迎请到蒙古，尊为上师，并请求上师运转密宗金岗大乘之法轮；因此八思巴通过憭拻裕固族学者的翻译，给汗王、王妃为首的包括二十五位大臣先后三次授予深奥密法“喜金刚之灌顶”。由此，蒙古国（藏语称：霍尔）开始有了密宗金刚之灌顶。在其第二次灌顶时，又献古印度阿阎王世的海螺和如来之舍利，以及吐蕃三区；第三次灌顶时，贡献了所谓的“人柒”（人柒的意思是：据说蒙古占领中国后，为防止中国人反叛，每年将壮丁驱入水柒中淹死，忽比烈按八思巴要求答应放弃这项野蛮政策作为灌顶之贡献。藏语称之为贡献“人柒”---译注）被封为帝师。

    从此，吐蕃停止向蒙古交纳被称为“ VDB NOR”的圣物，改由萨迦巴在全吐蕃征收赋税，萨迦政府按蒙古习俗计算“霍妒”并在（卫藏地区）任命了十三个万户长，其它地区则根据实际需要任命了僧官、长官、头人以及守戍边疆的军官等（作为统治机构）实施统治，据1985年青海民族出版社出版的《河南蒙古族自治县概况》记载：公元1257年，蒙古兵分三路进攻南宋，土默特部的军队来到今“甘南”玛曲、阿霸、若尔盖、河南蒙旗；并在上述各地建立了驿站和马场。保证其后方、军事、交通等安全。以后，他们中的一部分人在这里定居下来，成为最早进入河南地区的蒙古族居民。9

    藏历第十个饶迥的土虎年（公元1578年）应蒙古俺答汗之邀，第三世达赖喇嘛来到北方，得到蒙古王族及几千骑士分三批的热烈迎接，在青海湖滨与俺答汗及其几万部众相会。据《安多政教史》记载：“在青海湖滨与俺答汗会面时，在几万部众中间，由固实扎西当翻译。洪太吉发表讲话指出：如日月之福因与施主开创的佛法之路。化血海为奶乳，恩德甚大。以前蒙古死人，根据贵贱以妻妾、奴仆、牛马等作为殉葬品。以后当思考并决心抛此陋习，以作为对上师和僧侣之供养，断不再害人。由此今将以往所谓“吾果”的祭牲仪式放弃。将每年即要害命以供祭之亡人偶像予以焚毁，违之毁家，代之于六臂护法之像，并以三乳品（酪、乳和酥油）供之。在“那冬杰松日”（指藏历每月十五、三十、初八三日被认为是吉祥日，宣祭日）要持斋戒，不抢掠汉族人民等犹如卫藏一般等等。在福田与施主相会之地进行净地仪式，并于“恰查大乘法轮寺”中由众多汉的工匠建造之后殿内塑三世诸佛像，和宗喀巴大帅及第三世达赖喇嘛像，以及俺答汗之塑像，其左右和前方则建有大威德和观世音之佛堂。每间佛堂有十六根柱子之见方。佛主（指达赖喇嘛）令俺答汗为该国制定了政教两方面法规，并授予喜金刚灌顶；俺答汗赠上师为“达赖喇嘛”等尊号，由此该佛主之活佛承传被称呼为达赖喇嘛，而与中国没有任何关系。10

    藏历第十一个饶迥的水马年（公元1642年），厄鲁特汗王固实汗丹增嘉波攻占整个吐蕃拉萨后，将东起打简炉（今康定），西至拉达克之土地、人民等全数奉献给第五世达赖喇嘛。同时，也将汗王本人和其部臣民全部作为“无遮胜施”（门不加闩的布施，指不间断地无所吝惜的广大布施）。藏历第十一饶迥的土虎年（公元1638年），固实汗在新疆之部署逐渐移至青海湖滨。开始，五世达赖喇嘛任命固实汗之子扎西巴特尔为青海地区之大总管，他于木马年去世，随后又任命丹增汗王为总管；吉囊为右冀之长，统管整个多麦地区。11

    五世达赖喇嘛自统治整个吐蕃以来，（外交方面）秉承吐蕃法王时代“汉乐汉土，蕃乐蕃土”之传说，蕃汉间平静相安。（内政方面）派遣专员前往长江以东之打简炉（今康定）、嘉绒（今阿霸州的一部分）、嘉塘（今划并云南迪庆）、巴塘、理塘、邓柯（以上均并入四川之甘孜州）、囊谦（划入青海）和打简炉以西的多麦地区进行田户调查，规定每年交纳赋税等，其立册适表的册子多达五十六本。12

    藏历第十二个饶迥的铁鼠年（公元1720年），以湖滨各王为主的安多和蒙古、满清军迎请第七世达赖喇嘛到西藏中部（指拉萨）登基时，在典礼上，因满清官员排列前座，青海湖滨各王列与后座而引起湖滨各王的不满，加上没有像第五世达赖喇嘛时一样予固实汗之子孙“国王”之名号，而任命康济鼎为“第司”，以及达孜哇被杀时，为其多方请求而未果。诸多因素，使他们对满清产生了极大的愤慨，逐集于五世达赖喇嘛之金塔前发誓要在回乡后与满清决一死战。返乡后他们便于藏历第十二个饶迥水土年（公元1723年），发动了声势浩大的与满清为敌的战争，多麦称之为“水土大抗暴”或“青海大抗暴”。因此，据夏格巴在《西藏政教史》中载：藏历木龙年（公元1724年），满清雍正年间，驻拉萨之“谙 班”（即钦差大臣）及军队全部撤出了拉萨。13

    此次反对满清势力的主要领导人是青海厄鲁特之王族，亲王罗桑丹增等人，因满清军官岳锺琪，年艮尧率领无数满清军队前来，不但青海各地由于寡不众敌而战败。而且贡隆寺、色尼寺、赞普寺、曲桑寺等多麦宗喀之地方的绝大部分寺院被满军焚毁或抢掠一空。

    七世达赖喇嘛曾求灌顶、传承教导的上师曲桑活佛洛桑·丹巴嘉措等七百余僧侣和几万民众被害，上千个部落和村庄被毁。从此，多麦及康之东部有满清势力渗入。因此，公元1913年10月，英藏中三国的全权代表在西姆拉平等进行协商时，英国代表麦克玛洪依照蒙古内外之例，分西藏为内外。所谓外是指西藏中西部，内为中国所接壤的安多与康之一部分地区，即西藏的东北部。提出承认“外藏”，完全享有自行其政的权利；内藏可以在一定范围内由中国统治，但三方代表均未签字，没能视为法律依据。 14事实上，到1949年中共入侵为止，多麦地区在各部首领喇嘛统治下，独立决定各自事务。

    自“青海大抗暴”之后，满清开始加紧对青海附近的藏蒙人民的统治。据《青海省情》等记载：1725年满清政府为了管理青海之扎萨克和果洛、玉树等部落，在青海西宁设立“青海蒙藏事务大臣”15，1728年设立的所谓“驻藏大臣”还要早三年。从此开始，在中文史料中，虽宣称整个多麦处于满清统治下。事实上，除位于藏汉交界处的少数地区外，其它地区仍处在喇嘛和各首领自行其政之状态。当然，由于多麦所处的地理原因，使其成为汉人为主的其它民族侵扰的地方。尤其是西藏结束了赞普时代那样对外拥有强大武力可以抵御侵略、对内可以管制所属土地百姓的中央政府，从而不管是从血缘或其地域关系，无疑为西藏一部分的美丽富饶的多麦地区，逐渐成为中国或其它民族侵略、杀掠的对象。除此而外，绝对没有一个多麦人民不愿成为西藏中央政府的臣民而倾向中国。勇敢、智慧的多麦人民虽然没有统一的政府；但他们各自为阵，奋起保卫自己的家园，在几百年内，从未有过向武装侵略者低过头。不管是满清政府时代，还是国民党或共产党时代，从未停止过侵略与反侵略的斗争。也正因为如此，早已计划要成立的所谓“青海省”到1929年方才能够成立。

    1929年元月成立了所谓的“青海省”。任命孙连中为主席，不久为马麟所取代，马麟死后由其弟马连继任，后被其侄马步芳排挤，到1936年马步芳取代马连成为青海省主席。16

    同样，拉卜楞地区（今所谓甘南州），在满清的记载中，列为循化厅的所辖区域，而事实上，仍有各部喇嘛或头人自行管理其政。尤其是第十二个饶迥土牛年（公元1709年）。更钦嘉木样协巴创建拉卜楞寺以来，以八部落为首的各部相继成为该寺之施主。并将各部的土地、人民、统治权全部奉献给历辈嘉木样活佛。由此，历辈嘉木样活佛已成为黄河以南许多万户政教合一的领袖。特别是更钦·嘉木样二世（公元1728年--1791年）时代开始，嘉木样的活佛传承系统，成为包括拉卜楞各属寺在内的唯一的政教领袖。当时，这个地区除藏人外，异族人口极少，即除了在拉卜楞寺周围经商的部分回民和中国人而外，其余均系西藏居民。这些汉回商人也是经该寺主管部门获准后才可以来此经商。但每月要缴纳税款；同时，除男人外，不准其妻儿老少等随同定居。另外，其人数亦有限制，约为八百人，当地有“八百汉人”之说法。当时每月现代运输工具，一切货物都需骡马驮运；而任何骡马和人都“驮”为单位向寺院大总管缴纳税款。税款数目各个时期都有所不同，骡马征税五十个铜板，这一制度一直延续到1949年中共入侵时为止。不仅如此，当地升、斗等量器标准亦须经拉卜楞寺大会之总管决定。每三年，新旧总管衔按交任时，旧的“升”、“斗”都要收回，代之于新任总管所规定“斗”和“升”大小，私人不得私自制定升、斗等量器，无大会总管之印的升、斗不得在其社会上使用。每年的祈愿大法会期间，派拉卜楞寺的八名骑士，各商店推定八名，共僧俗十六人担任大法会的巡逻和保卫工作。到1949年为止，在当地没有一个中国警察。据老人们讲，约1940年左右，由医学院的僧人嘎桑嘉措任大法会的知事僧时，每个饼子的价格约定成为两个铜板，但因有的饼子很小而曾受到知事僧的惩罚云云。

    如此，历辈嘉木样活佛是拉卜楞寺及其所属寺院、部落、以及臣民的最高领袖。其下属有拉卜楞寺总管和红黑会议的机构，在红黑会议下属有铁棒喇嘛，法会颂经僧、法会总管二名和各管理员、大会之六长官。

    卓尼、迭部和舟曲（白龙江）的许多地区归属于卓尼王，卓尼王是赞普赤热之臣，聂赤赞普之后裔噶·益希达杰到多麦收税时，定居当地，并生有五子；其中长子蒋特开始一直到现在为止其后代从未间断。木铁·玛索贡保于公元1721年，藏历第十二个饶迥铁牛年开始刻印《甘珠尔》，于藏历水龙年，即公元1772年圆满完成。如此等等，该王系对佛教事业贡献巨大。

    阿霸地区很大一部分土地为麦颡王系的统治区，查瓦三部为梭磨、卓克基、松岗等诸王相继统治，嘉莫绒的广大地方则有嘉绒十八部落各首领统辖。

    隆务河流域的广大农牧区则是历辈夏尔·噶丹嘉措和历代隆务囊索的属民。另外尖扎、贵德、青海湖周围、果洛三部落等，均自行处理各自事务。后来中共实际上也承认了上述事实。例如：五十年代初期为多麦地区官员的隆务夏尔·噶丹嘉措、阿若仁波切、格西·希饶嘉措、阿霸麦颡王、拉卜楞寺的阿巴阿洛（即第五世嘉木样活佛的兄长洛桑才旺）、佐尔盖酋长贡保先、青海蒙古王贡保南杰、查阔土官阿若·多杰华桑、隆务囊索扎西南杰、霍尔土官白嘉、果洛康干土官旺青拉嘉、康萨土官班钦嘉、嘉吾土官多杰、昂拉土官旺青加、刚察土官格洛、西仓土官华角等西藏的喇嘛土官；中共出于欺骗和利诱之目的，分别给予县长到副省长等各种职务和名称。公元1958年后，又以“叛乱头子”、“封建领主”等罪名，使他们中的有些人死于战场；有些被捕后枪决；还有一些则几十年地投入监狱。久经暴虐，总之几乎无一幸免。

    如：格西·希饶嘉措：先被任命为“青海省副省长”，后以“分裂主义分子”和“反革命”之罪名，在无休止的斗争和暴虐中致死。隆务夏尔·噶丹嘉措：先为“黄南藏族自治州”州长，到1958年被捕后，经受二十余年难于叙述的虐待，于1978年圆寂于劳改营。

    贡塘·仁波切：先被任命为所谓“甘肃省佛协”副会长。1958年被捕后在劳改营度过了二十一个春秋。

    阿霸麦颡王·华尔贡臣烈热布旦：开始为“阿霸藏族自治州”首脑、四川省政协副主席等，享受十三级高级干部待遇。他生前一直对自己的民族和人民寄予无限的期望和对自己民族抱有很大的信心。但在“文革”中的形势逼迫下绝望而不得不舍去自己宝贵的生命（见第二部第七章有详述）。

    阿巴阿洛·洛桑才旺开始为“甘南藏族自治州”之首脑，甘肃省副省长，但其后的遭遇在第二部分第七章有详述。

    青海河南蒙古王贡保南杰（阿巴阿洛之子）：先任青海省畜牧厅厅长，1958年在无可奈何之下，有意骑摩托车撞击卡车而自尽。据说，他是一个反对中共的一秘密组织的领导，后被中共察觉，为了不连累他人而不得不如此。对此，至今仍未找到确凿的证据。

    王贡保南杰的夫人，为蒙古汗固实汗的直系后裔扎西次仁，原任“黄南藏族自治州”州长，并任“河南蒙古自治县”县长，于 1966年因不堪凌辱而自尽。

    查阔黑水土官阿若·多杰华桑（苏永和）虽武装抗击过中共，但中共仍任“阿霸藏族自治州”政协副秘书长。亦被迫于 1959年流亡印度。

    佐尔盖土官贡保先被任命为该地中共总指挥、“甘南藏族自治州”政协副秘书长，1958年被逮捕后，投入称为甘南“红号子”（音译）监狱中，并戴上重大15公斤的脚镣，历经折磨虐待后死于狱中。

    隆务囊索·扎西南杰：先被任命为“黄南藏族自治州”政协副主席，1958年被捕后投入监牢达二十年之久。

    果洛康干土官旺庆拉嘉先被任命为“果洛藏族自治州”州长，1958年他因积极参与领导武装抗暴，后死于战场。

    刚察土官格洛先任“海北藏族自治州”州长，1959年逮捕入狱，并历经折磨而死于劳改营。

    果洛阿俊土官然洛多杰，先任“果洛州”副州长，但在 1968年被批斗致死。

    果洛卫巴土官伊先旺杰，先任“果洛州”副州长，1958年逮捕后，历经折磨后死于西宁监狱。

    果洛阿俊贡玛土官丹增嘉措，先任“果洛州”副州长，1958年逮捕后历经十七年的凌辱，最终死于西宁监狱。青海翁达土官宗哲嘉措，先为“海西蒙古族藏族自治州”副州长， 1958年逮捕后历经折磨，死于西宁监狱。

    嘉波土官多杰：先任“黄南同仁县”县长，1959年逮捕后，历经批斗，拷打后死于甘都监狱。

    三木岔头人阿才：先任碌曲县副县长，1958年领导当地人民反抗中共的入侵，逮捕后历经虐待，死于甘南所谓“红号子”监狱。

    西仓土官华角：先任碌曲县副县长，先后于1956年、1958年领导安多西仓人民反抗中共入侵和统治，最终逮捕；并于1970年在自己的家乡被枪决。1956年华角被邀请到北京等地参观。有一天，一位中共官员称：“明日将是我们获得毛主席接见的幸福时刻，大家要准备好”。当时，华角回答说：“他若是个喇嘛（上师），我尚去拜见；一个汉官有什么好看？我坚决不去。”这样引起中共官员的强烈不满。

    西仓唐陇头人拉麻嘉，先任碌曲县副县长，1958年领导安多西仓人民多次与中共侵略者发生战斗，最终于 1960年死于一山洞中。

    乔科曼玛土官华盖：先任玛曲县县长，1958年领导安多玛曲人民武装反抗中共的入侵和统治， 1959年死于山中。

    乔科阿万仓哇昂：先任玛曲县政协副主席，1958年逮捕后，历经了无法忍受的折磨，最终死于西宁第一监狱。

    类似的例子尚有许多，不胜枚举。

    由拉卜楞寺东行约百余公里处，有一地方叫霍尔藏相果，从很久以前开始，此地即为藏中边疆地区，因此藏人在一险要关口建立了一个坚固城堡，中设一大门，往来之人除经过此门外别无他途，此城堡废墟至今仍清晰可见。以前此地没有公里，有许多中国商人用骡马驮着货物经此门时，必须向守卫关门的西藏人缴纳关税后方可通过。同样，从西藏运往中国的木材、皮革、羊毛等亦要缴纳税款后方可出口。可以说：这是西藏东部边境的海关单位［CUSTOMS INSPESTION POST］。

    由霍尔藏相果往南翻越几座山头，有一叫秀嘉沟的地方，沟口亦有同样的“相果”（木门），人称“秀嘉相果”。该地多森林，为了防止各种木材偷运至中国境内而设立了此关门，守卫这些关门的人为清一色的西藏人。

    注：

    1、阿霸藏族自治州出版的毛尔盖·三木旦所著《吐蕃历史明镜》

    2、《安多政教史》第一章P30

    3、中国史籍所载《吐蕃王统明镜》（印度出版）P505

    4、《甘南藏族自治州概况》所载中文中从河州公城搬迁到廓州。上述公城 即为今夏河县甘加旧城遗址详见P54

    5、中国史籍所载《吐蕃王统明镜》P499

    6、《甘南藏族自治州概况》P54

    7、上述角厮罗王之历史选自《安多政教史》，中国史籍所载《吐蕃王统明镜》，1987年马尔康出版的《阿霸历史》和《甘南藏族自治州概况》等书籍

    8、1976年在印度德里出版的，夏格巴所著《西藏政教史》第一卷P281-P284

    9、见该中文书第八页

    10、《安多政教史》第一章P60至P61

    11、阿霸藏族自治州出版的《吐蕃历史明镜》P256

    12、《西藏政教史》第一卷P433

    13、《西藏政教史》第一卷P525至P527

    14、1989年西藏流亡政府内阁（即噶厦）出版的《西藏现状》P91

    15、1986年青海民族出版社出版的《青海省情》P5

    16、见《青海省情》P6。


第七章 拉卜楞寺人民的爱国抗暴斗争

    如前所述，不管从其历史、宗教和文化，以及种族来源都无庸置疑地表明辽阔富饶的多麦地区是西藏王国神圣不可分割的一部分。公元十七世纪，五世达赖喇嘛任西藏政教领袖之时，除以往留居多麦的蒙古等族的差税由西藏政府特别拔归湖滨诸征收而外，其余都是向噶登颇章政权缴纳赋税和支兵差役。《颇罗鼎传》中记载：“公元十八世纪的第七世达赖喇嘛摄政时期，由于多麦的四黑帐部（指四个牧业部落--译注）在一段时期内没有按期向西藏政府交纳赋税，拉藏汗使遣颇罗鼎、拉孜吉布巴等率兵前往征收，并有罚收骏马五十匹的历史。1后来，由于路途遥远，交通不便，再加上政局动荡，使多麦地区逐渐远离于西藏中央政府的直接控制，成为异族侵略与杀掠的对象；由此引起的侵略与反侵略斗争一直延续至今。其中有许多历史事实，不胜枚举。

    仅以我的家乡为例，自十八世纪初便属于拉卜楞寺，拉卜楞四政局合一的权利全部掌握在历辈嘉木样活佛和历任拉卜楞寺襄佐（即管家）之手。对此中共在《甘南藏族自治州概况》一书中亦不否认。2

    1916年，第四世嘉木样格桑·图丹旺秀圆寂，临逝前任命阿莽仓活佛为摄政。从此，阿莽仓活佛以摄政身份掌握了整个拉卜楞寺属的政教大权。当时，拉卜楞寺襄佐宗哲嘉措为了保护自己的地位和权利，便笼络拉卜楞寺最大的施主---河南蒙古亲王和在西宁的回族军阀马麒为其靠山，这引起拉卜楞寺僧俗的强烈不满和坚决反对。在一次会议上，摄政阿莽仓下令撤消宗哲嘉措的管家之职，并逮捕了倾向马麒的部分僧侣；宗哲嘉措潜逃至西宁，乞求马麒帮助，马麒集团早就抱有侵略拉卜楞的野心，唯独没有找借口的地方而已。宗哲嘉措的乞求正中下怀，逐于1917年率五千余回族军，入侵拉卜楞寺。拉卜楞寺属人民为了保卫寺院和自己的生命财产，先后在甘加滩、桑科滩等地与马部激战，因装备悬殊，藏人遭到惨伤，拉卜楞寺因此失守。摄政阿莽仓被迫流亡各地，马军在追杀摄政时，又杀戮了许多藏人和焚毁了许多寺院。

    阿木去乎八部人民为了拉卜楞寺和摄政，曾与马军多次浴血奋战。因此，六千余名马麒军队入侵阿木去乎，并将“噶丹曲阔林”焚毁一空。当时，该寺有三层楼的经殿大小三间。另外还有“后幢神殿”、“马头明王神殿”等许多富丽堂皇的殿堂和活佛府邸、珍藏于寺中的各种浩如烟海的经典著作、以及如阿莽班智达的全部著作、许多医学著作和诠释。另外还有《安多政教史》等成千上万的木刻版亦被付之一炬；当地六百余名男女僧俗惨遭杀害。摄政也从阿木去乎逃至欧拉，并在该地圆寂。马麒令将阿莽仓活佛的拉章焚毁，并宣布以后不得有阿莽仓的转世活佛和活佛之名流传。

    阿莽仓圆寂后，寺僧与各地施主均一致拥贡唐·丹比尼玛为摄政，格登达杰仓为寺院大总管。公元1920年，为迎请四世嘉木样之转世灵童，拉卜楞寺大法台德哇仓为首的迎请队伍前往康理塘，从康区理塘迎请的转世灵童和其父母家人，于藏历9月22日在各大喇嘛、堪布及僧俗大众的迎接下到拉卜楞寺院，是为第五世嘉木样活佛。因嘉木样活佛年幼，其政教大权暂由其父贡保东智和兄阿旺东丹二人掌管。那时，马麒军队仍驻扎在当地，干涉拉卜楞的内部事务；并竭尽全力在藏人中挑拨离间制造各种矛盾。于1924年，拉卜楞寺的大权又落入宗哲嘉措之手。第二天，以贡保东智为首的拉卜楞寺属僧俗两方首领为了保卫家园，赶走马麒军队。联合拉德八部、三木岔、佐尔盖十二部、乔科三部、阿霸六部等部落，结成万余人的军队，在五世嘉木样之父贡保东智及兄洛桑才旺，扎益嘉央等人的领导下，先后在桑科滩和甘加滩等地与马军血战多次，终因马军装备精良给藏军造成重大伤亡。嘉木样活佛与父亲及家人、随从等亦因无法在拉卜楞寺立足而流落卓尼辖区恰尔盖寺和阿库，完么日吾等地达数年之久。与此同时，五世嘉木样之兄洛桑才旺、三木旦道日、扎益嘉央等九人特赴兰州，向马麒集团的上级中国国民党政府揭露与控诉马麒军队对安多人民的烧杀抢掠。由于拉卜楞寺属人民不屈服马麒军队的杀戮，并进行坚决抵抗。于1928年最终将马麒的军政人员全部赶出了拉卜楞。从此，拉卜楞在名义上虽为中国甘肃省所辖，但到1949年为止，其政教大权都掌握在嘉木样活佛和拉卜楞寺大管家之手。3

    注：

    1.1981年四川民族出版社出版的《颇罗鼎传》P205-P210；

    2.见该中文书P59；

    3.据老人们的回忆和1986年出版的《甘南藏族自治州概况》P59-61记载整理而成。


第八章 果洛和隆务人民的爱国抗暴斗争

    公元1920年，盘据于西宁的中国国民党军阀马麒派遣二百余名士兵到果洛阿 尼玛卿山脚下强行扎帐采金。果洛人民对他们的侵略行经愤怒万分，果洛贡玛等各部在集众抗议时，遭中国军队的开枪射击。由此，果洛人民英勇展开反击，歼灭采金兵员大部，仅有四十余人生还。1921年3月，马麒派其弟马麟率二千余骑兵前来报复，果洛人民在土官仁智和贡拉、阿俊女土官等统率下，英勇地迎击中国军队的入侵，终因敌军装备精良而遭到重大伤亡，并被迫向南撤退。阿尼玛卿雪山以南，黄河以北的广大地区已被中国军队占据，马麒军队所到之处，烧杀抢掠，无恶不作。年底，马军掠夺了果洛人民的大批牲畜财物后退回西宁；临走还将果洛贡玛仓的土官丹智合的母亲在内的百余藏人劫掠至西宁。

    马军退走后，为了赎回被掠人质，果洛三部的各头领召开会议商定每部凑银万两，并由阿俊女土官特赴西宁将被掠人质赎回。为了将马军入侵果洛并烧杀抢掠之事主报西藏政府，特将年塞寺活佛安多格西·扎科派遣到昌都向多麦总管汇报并申请援助。据说，多麦总管派人来调查，但以后就无下文了。

    公元1932年，安多拉卜楞寺属各部民的领导人阿巴阿洛之两个妹妹，阿荽和阿卓分别嫁给果洛康干头官·昂青拉嘉和康萨土官·班钦嘉。由此，康干仓和康萨仓与拉卜楞的关系日趋密切。

    果洛与西藏政府的联系及其拉卜楞寺的关系被马步芳得悉后，便派拉嘉寺香萨之土官率领四名马家官员于1933年前来果洛，威胁果洛各部若不归属马家，将再次派兵攻打，但均遭各部的拒绝。于是，马步芳遣马永海率兵千余前来攻打，果洛贡玛仓联合其它部落团结一致，共同迎战，歼灭侵略军三百余人。最后，马永海捣毁了果洛贡玛仓之寺院、帐房多处，抢去大量牲畜。该年秋，马步芳派马忠义率八百余骑兵前来增援。

    公元1935年，马步芳为了实现侵占整个果洛的野心，再次遣马步一率千余骑兵前来果洛，他们所到之处，见人就杀，见物就抢。并在果洛设置所谓的“行政督察公署”，企图截断果洛与西藏中央政府和康区，以及拉卜楞之间的联系往来，使孤立果洛。

    公元1936年，马步芳派遣赖平福去果洛康干，要康干仓马上缴纳犁牛一千头、马五百匹、羊毛一万斤的赋税，康干仓以征收税款为名，召集各部头领于玉孜湖边。会上，各部纷纷立下反击中国军队的盟誓，随即在一个夜晚，各地集千余骑兵突袭赖平福军营，并杀死大部中国士兵，其余向藏军投降，赖平福亦被藏军杀死在一湖边，马步芳得知此事后，立即遣马得胜、马忠义率二千余骑兵分兵三路夹击果洛。此次，果洛康干仓损失惨重；伤亡千余人，五座寺院和许多村寨被焚毁，牛羊被抢去万余头，八十多户被屠杀绝尽。无数藏人被迫离乡背井，父母被杀的孤儿带到西宁强制改成回族，至今西宁等地还有许多当时流落的藏人后裔。 1.

    1938年，在西宁的国民党军阀马步芳为了在甘都地方为自己修建一座别墅（即甘都公馆），强征隆务昌亚囊地方的许多青年到麦秀去伐木。除了强制劳动外，不进行任何安全措施，致使三十余人被林木压死或者失足坠落而死。所以，才让先、安多、贡保嘉、贺巴等人领导人民停止伐木，并决定拒绝缴纳一切赋税。同年五月，马步芳遣旅长马永海、团长马德胜攻击昌亚囊；昌亚囊人民在才让先、贡保嘉等人的领导下，激战一天，杀死进犯之敌约七十余人，终因力量悬殊而失败，有四百余藏人被杀，二十四个村庄被焚毁，抢去牛羊一万多头，并罚银元八万。达江寺及寺内的佛像全部焚毁一空，并纵火烧掉寺院附近森林，森林燃烧达八天之久。此次战斗中夏襄佐和隆务囊索，嘉波三土官被杀害，侵略军为了恐吓安多人民，将被害藏人之头颅悬挂于街巷、桥头等。死者家属去取人头时，每个头颅还索取二百银元等等。

    隆务伦青村，约有三百户人家，因拒绝向马步芳交纳赋税。1937年6月，马部排兵前来攻打。旮日热巴与俄日热巴领导伦青人民潜伏于森林中，经过英勇出击，将侵略者二百多人全部歼灭。公元1939年4月马步芳为了报复，派马永海前来侵扰，途中又遭伦青人民的伏击，十余人被击毙，马永海本人亦受伤，马军由此败逃。

    1941年至1942年马步芳又分别派遣军队前来攻打，战斗中，因伦青人民除极少数人有称为“伦西”和“盖巴”的枪枝外，其余全是火药枪和刀、矛、弓箭之类的武器，而马步芳的国民党军队拥有快枪大炮，所以伦青人民怎样英勇抗击，最终因武器悬殊加上寡不敌众而失败，仅伦青约七十余人被害。余者逃离家乡到拉卜楞等地避难。其所有的土地房屋，以及牛羊等全部被抢掠一空。笔者认识一伦青避难者在拉卜楞行乞，他向笔者讲述了许多马步芳屠掠伦青的经历。

    注：

    1.1985年青海人民出版社出版的《果洛藏族自治州概况》P44-P49。


第九章 查阔和昂拉、松潘人民的爱国抗暴斗争

    黑水（查阔绰曲）位于西藏的东南边境。面积约4300平方公里，居民全为藏人，约22000人；四周都是雪山或悬崖绝壁的石山。由此，交通极为不便，成为“一人挡关，万夫莫过”的天然堡垒。正因如此，自吐蕃时代开始，该地虽与中国接壤，却从未有异族势力渗入。1935年“红军长征”经过该地时，曾遭当地土官多杰华尔桑的武装抗击。

    中国国民党军队（川军）自1930年开始，先后三次进攻该地，每次都被黑水流域打得落花流水，惨败而归。该地人民在小金土官吾西女王和多杰华尔桑的领导下，联合国民党的部分残兵或难民，到1952年中共占领这片土地为止，先后多次与中共军队进行了激烈的战斗。根据当时中共入侵之总指挥，现为中共上将郭林祥，在其所选《陆上台湾覆灭记》中所记载的：当时反抗中共入侵的藏人和从中国四川等地逃来的汉回民约有三千余人。1.中国方面亦如临大敌，先后从中国贵州、重庆、川南、川西、川北等地调动了陆军49师、137团、141团、山炮团、公安5团、公安2团、公安24团等强大军力投入战斗，在两月二十天的战斗中，黑水人民虽然进行了顽强的抵抗，但因寡不敌众而最终失败。 2.

    该书中还有一段“中共中央”和“中央军委”于6月26日给西南局、西南军区等的命令，摘要如下：

    西南军区6月14日关于进剿黑水傅秉勋匪部的报告已悉。

    一.同意在兵力和供应确有保证下进剿傅匪。请西南局、西南军区依本电指示精神，充分做好各项准备工作，并请西北局、西北军区对此作必要的配合，以保证此役彻底解决问题。

    二.西北军区在少数民族地区剿匪的经验，如　达木盆地、昂拉地区、海杜、固原地区、结果都是匪首挟少数人员漏网。新疆游牧区剿匪多次，前后“叛酋”计24人，只捉了一个主要匪首乌斯满。这些经验告诉我们，因为民族和宗教关系，匪特不但能利用少数民族的上层反动分子，也能使叛众带有群众性，叛乱时蜂拥而起，被打败时则群众散伙，匪首匿迹或逃窜，尔后则可以利用时机再次掀起叛乱。

    黑鼠圣地取代条件，比海杜、固原地区差多了，比昂拉地区也差，如无足够的兵力围死堵死，则傅匪可能挟持苏永和（多杰华尔桑）等上层分子远窜；如这种局面出现，将更不容易收拾。因此，不仅要对进攻兵力有充足准备，且要防其向三果洛、青海、甘肃以及西康等地区窜去，而傅匪对甘肃、青海则是有爪牙和布置的。故西北和西康须有必要的配合等。3.

    1952年6月16日，在西南军区黑水作战会议上，中国军头贺龙传达了毛泽东、周恩来、朱德等的指示，并分析黑水地区情况后说：“如不迅速进军，解决黑水问题，匪特武装叛乱的火焰就会继续向四周扩散，就会影响到我们向西藏的进军。所以，我们被迫向黑水进军的。 4.

    有关战斗经过，该书亦有记载。试摘其中一例说明战斗之激烈和藏人的顽强抵抗。

    （一.）龙霸萨拉失利战斗：

    “东指”于7月21日给公安16团下令，向龙霸新衙门进剿。这个行动是与“前指”的作战命令是如傅匪由木苏向东逃窜，才派兵穷追；否则仍以东西两线的主力部队，先打通黑水主流的东西交通，占领黑水河以南后，才考虑向东、向北出击作战的问题。“东指”却于还没有占领木苏（傅匪的指挥所）之前，就给16团下了东击龙霸的命令。木苏解放，傅匪向西逃窜，“东指”仍不修正21日的东进命令，使16团于23日仅以两个连的积弱兵力攻击匪特重点防守的龙霸新衙门。一营政教张永详亲率一连（附火箭筒一具），沿龙霸南沟搜索前进；七连沿瓜苏梁子东面腹部掩护前进，拟对新衙门会攻。当时群众都已逃上山，所选两路出击路线，到底能否通过，也没有进行深入细致地调查研究，只凭目测观察即断定能否通过，实为过分轻率。结果七连中途遇绝壁受阻，不能前进，两侧山头又为匪占领，严密火力封锁，被迫后撤。又恐政教所带之一连陷入绝境，即以号音通知一连停止前进，迅速返回。龙霸衙门敌指挥部发现我两个连已首尾不能兼顾，立即调遣匪兵乘我七连后撤，即行跟踪追击；同时又将我没有听懂七连后撤号音的一连三面包围，而且我处于低谷，敌人控制了三面山头，居高临下，使我一连处于被动地位。该连副指导员虽亲率一排抢占一个山头，终因敌众我寡，致攻击受挫，全连被包围在小地名叫萨拉的山腹，伤亡20余名。当夜敌包围并不严密，周围三个山头仅有匪200多人枪，如当机立断乘夜色撤出战斗，完全是可能的。政教张永详因没有接到团的指示，恐因临危后撤造成影响，其中也曾听到过七连的号音，因政工干部缺乏辨识号音的知识，也不知七连已经撤走，只有坚守待援，并派战士青年团员翟光太、胡宗发和秦安忠三人钻出包围圈向团部报告。当晚团部派一营参谋长秦安忠带三连两个排去接援一连。秦安忠率部仅前进5公里，发觉敌人“多”，右倾怕死，放弃前进，把部队仍在一个开阔地段不管，自己躲到一个山洞里，致使他所带的三连又伤亡20多人。24日，团参谋长张月富又带七连，仍沿23日遇阻不能通过的瓜苏梁子去策应一连解围，因敌方越战人越来越多，已增加到五六百人之众，且敌早有准备，我又伤亡20多人，再次无功而返。25日夜，团长刘光华又亲率二连，沿龙霸南沟秘密前进，始将一连接应突围返回。一连被围三天，粮尽水绝，在最困难的时刻，张永详政教向战士们讲红军过雪山草地、志愿军在朝鲜打仗以及进藏部队的艰苦故事，以鼓舞全连增强必胜的信心。我们的战士真可爱，据“前指”调查组汇报，在那最艰苦的三天里，有两天时间没有一颗粮食吃，就靠嚼草根充饥，阵地前的草根吃光了，有的同志吃牙膏。没有一滴水沾唇，有22人互相喝尿，有的用一块石头子放在嘴里生津液。到后来连尿也没有了，党员汪文华以自我牺牲的勇气，在敌人的弹雨中冲出包围圈，弄回四水壶水，大家又你推我让，战士们仅抿半口水，都把水壶送给伤员和干部喝。该连战士没有一人说过泄气话，战斗情绪一直很饱满，终于等到团长带来援兵，才突围成功。这次失败战斗共伤亡60多人。至此，该团从20日发起总攻到25日突围成功，仅6天的时间内，共阵亡61人，伤131人，全团共伤亡192人！5.

    多杰华桑和更嘎亚培两人后来向中共投诚，但多杰华桑趁他和他的家属到拉萨拜佛之机。带家人于1959年流亡印度。1973年到加拿大定居，1981年因患肝癌回家乡定居不久便亦去世。

    安多昂拉人民在头官旺庆嘉的领导下，于1949年至1951年之间先后与中共军队多次发生战斗，终因寡不敌众而失败，有关详情目前因没有找到任何资料，所以只好留待后补。

    附：中共在这些地方的屠杀和藏族人民的反抗事例三；

    例一、中共红军的藏人的屠杀：

    公元1936年夏，中共所谓的“工农红军”侵入松曲（岷江）附近的毛尔盖地区，他们自称是“无产阶级的解放者”和“一切剥削阶级的消灭者”，但枪掠了当地藏人许多粮食。因此，引起藏人的极大愤慨，这些军队刚到黑水沟（曲那河）窝多附近时，扎西奔领导该村人民猛烈出击。杀死许多中国军人，并缴获一些称为“曲豆”的俄制步枪。随后他们占据一险要关口与中共军队连续激战数日，迫使中共军队返回；几天后，二千余名中共军队突然包围了该村，并将该村二十七户的房屋全数烧毁，杀死扎西奔和其侄子南杰塔在内的一百一十八名藏人；南杰塔在战斗中，夺取二支步枪，并奋不顾身地扑向敌阵，不幸被敌弹击中而身亡。有一叫鲁嘉奔的人，从一个三层楼房的二楼窗口向外射击，击毙敌人数人；最后，敌军投掷手雷将其炸伤后被俘。有许多人曾看到，中共军队将鲁迦奔的双手反缚在房内柱子上，然后将其活活烧死的惨景。在这次屠杀中，该村的村民噶藏东智一家十五口人；加措嘉的一家十八口人全部被杀，无一幸免。其房屋被焚毁一空。还有很多家庭遭到类似的毁灭和成为绝户；有些人被包围后，以不屈而自尽；还有一些不甘心污辱的妇女持矛自杀；有些被中共士兵捅死，有一叫阿美措和朗曼措者被中共军人各捅了九刀而死，扎西奔一家不可其父母、妻子、儿女各一、以及儿媳等八名家人全数遭到残杀而成为绝户。

    例二：

    公元1952年秋，若尔盖十二部落之一的阿吉村藏人藏在纹也村和阿吉村之间的一条壕沟中抗击中国军队。

    当时，中共强迫毛尔盖寺院的三十名年轻僧侣从征攻打阿吉村村人，僧侣们根据佛规和藏人不打藏人为由而抗拒从命。夏仓村人民为了支援阿吉村的战斗，在林索达和扎西嘉、图巴尧芥玛、才旺丹增等六人领导下，取出藏在林索达屋后岩洞中的叫“布热尔”的步枪一支和子弹一箱分发了下去。在一个月前，中共收缴了该村的全部枪枝弹药，并存放于索包卓村之一户人家中，夏仓村人民听到这个消息后，在一黑夜，乘中国守兵除哨兵外全部进入梦乡之际进行突袭，突袭成功，约十余名中国守兵被杀，夺取五十余支步枪和大量子弹，索包卓村的哈兹等五青年加入抵抗军。几天后，又乘中共军队在毛尔盖寺院下方的恰叶滩进行球塞之际，抵抗军顺水沟接近该地后突然发起进攻，中国军人逃进毛尔盖寺院后，并躲进一个叫索南的僧舍中，后又逃进乃琼神殿；该神殿外以石块垒成，极为坚固，攻击后再次受挫。最后，藏人抵抗军挖通地道并向殿内投掷手榴弹，才将敌人全部消灭。由于这次战斗的胜利；使大量藏人纷纷前来参加，队伍达到一千五百多人。

    其后的一个夜晚，中国军队侦察到抵抗军扎营于一个叫襄热的地方，遂出动四千余人的军队从四面包围，并发动突击；顿时，机关枪和手榴弹从四面象雨点般飞来，藏人死亡惨重；林索达等许多抵抗军勇士都在这场战斗中丧身，林索达虽被子弹射成蜂窝状，但他的身体仍站立着，象活着一样双手托着枪作射击的动作。

    中国本计划在此次战斗中彻底消灭抵抗军，但仍有许多对抗军突破重围进入森林地带，继续进行游击战。中共一边向抵抗军进攻，一边又派许多宗教人士前来劝降。借此机会，抵抗军让老幼前去投降，而青壮年仍继续作战。最终因寡不敌众，加上弹尽粮绝而失败。

    毛尔盖丘若村的嘎多等一百余人于1952年底，突袭位于索仓寺院附近山脚下的中共兵营，该堡垒周围有坚固战堡，双方对射一夜，而未能攻破。毛尔盖闹吾的更登嘉等几名藏人战死，最后，他们用从共军手中抢来的手榴弹将战堡摧毁，并杀死该兵营中的全部中国军人，缴获许多武器，最后他们烧毁兵营而去。

    例三：

    位于松潘附近的千加村头人南嘉，因拒绝接受中共的统治，中方多次开会邀请他，他没有参加。一日，一中共官员特地向他宣传中国政府的正确性和号召要他热爱党、热爱祖国。南加不但不为之动心，而且义正严辞地反驳这位中国官员说：“藏汉是两个不同的国家，中国统治西藏是非法的侵略行经，中共应该从西藏撤回中国等等”。这位中国官员脑羞成怒欲开枪，南嘉比他早一步拔出手枪向这位中国官员开火，将其击成重伤，随后跳窗而逃入森林之中。第二天，南嘉家人欲给南嘉带去七驮食物和枪弹等物时，被中共军队半路劫走，并多次威胁南家人如交不出南嘉，将要逮捕其家人等等。南嘉为了不让家人受累，不顾生命危险前往中共军营，听从他们处置。中共将南嘉押到松潘监禁，并进行各种各样的审讯，南嘉因不甘心受其折磨，自刎而死。

    注：

    1.1992年江苏文艺出版社出版的《陆上台湾覆灭记》（郭林祥）P41-P322；

    2.见上书P91-P102；

    3.见上书P-113-P114；

    4.见上书P491；

    5.见上书P222-P224 。


第十章 阿木去乎人民的爱国抗暴斗争

    1949年中国军队刚侵占多麦时，声称他们来西藏仅仅是为了帮助发展经济、文化。完成使命后，还是返回中国等等。由于他们的所作所为与宣传完全背道而驰，因而反抗中国侵略军的火焰迅速波及整个多麦地区。

    阿木去乎人民分别于官员公元1950年、1953年、1956年、1958年先后四次揭竿而起，抗击中共侵略军。

    1953年阿木去乎总管慈成与伊木贡德、翁贝仁洛、康巴旦正嘉、康巴交来、噶楚西噶等八十多人在三木岔措尼和，色扎塔等地进行游击战争长达一年之久，其间给中国占领军给予了沉重打击。

    阿木去乎黑林宁村的贡都、加德喇嘛、卡奔才让、南秀嘉父子三人、木多、索巴考加、角楚完洛、哇尔那村卓玛才让、交巴加嘉考、交巴嘉瑞、莫达瑞、达二吉社玛、秦楚旺德、完德卡、麻子交巴加、旦正雅布拉、贡保才让等七十余人于1956年5月26日聚集于德雅崖下，一致发誓要抗击中共侵略军。据当时亲自参加过此战斗的幸存者，道某某回忆：“1956年6月11日，他们在西仓嘎萨上部的一山沟中休息时，突然传来有一队中共干部要路过此地的消息，奏楚旺德和纳比阿米（1959年被中共枪决）、达尔吉社玛等二十余人遂埋伏在察莫冲之一险要关隘两旁，约一小时后，果然有一藏人僧侣和九名中国人骑马而来，进入抵抗军的埋伏圈后，伏兵一阵排枪，既将九个中国人全部打翻，其中有几个没死的企图逃生但被全部击毙。那藏人僧侣是西仓头人华角的兄弟罗桑，是被中共干部叫来带路的，经询问后当即被释。后来得知这些中共干部是准备到西仓和三岔牧区去建立“互助组”的一个工作组。其中有中共所谓的“甘南藏族自治州”州委统治部部长曹学彦、碌曲县委书记杜歧，“甘南自治州”民政处处长白宗义等许多中共重要干部。此次伏击，抵抗军共缴获长枪九支、短枪四支、卡宾枪两支以及大量子弹”。

    “同年6月20日，抵抗战士在扎益兼尔嘎赖又与中共之武装人员发生遭遇战，抵抗军亦有伤亡，在战斗中打死四名中共武装人员，夺得长枪五支、短枪两支、马七匹。7月21日中共突然将我们包围在一个叫吉莫瓦西之山沟中，子弹像雨点般从四面八方向我们射来。同时叫喊：“缴枪不杀，若不投降一个不留”，因我们拒绝投降并勇敢反击，终因敌我悬殊而遭到重大伤亡，达尔吉社玛及其女婿、角楚完洛、加德喇嘛、麻子交巴的15岁儿子、鲁雪巴·坦贝嘎代等许多战士在这场战斗中身亡，还有四十余匹战马被打死，其余冲出重围的人员亦多负伤”。

    在1956年，从安多青海湖东部开始，中共建立了许多“农业合作社”。如此以来，私人的土地、牲畜归中共所有，私人不但没有使用权，而且发放所谓的“布票”和“粮票”、“购物证”来限制购买粮食和布匹、日用品等。各个寺院的财产要归“合作社”；僧侣必须要参加集体劳动。

    从1957年开始，中共逮捕地方领导和宗教领袖，拉卜楞寺的贡唐活佛和嘉木样活佛的经师贡秋乎三智活佛，佐尔盖头人贡保先、阿木去乎总管曲丹、佐尔盖外项多旦等均被罗织各种罪名被捕。由于这一系列的迫害“使阿木去乎、博拉、扎益、迭部、齐布西等地的群众被迫踏上武装反抗中共统治的道路。

    当时，在这些地方广泛流传着一个民谣：“有衣无权穿，有粮无权食；有教不得归，有家不得回；有嘴限于斤，有身止于尺；百女要结扎，百男被庵割；与其饥虐之，不如饱食死。”这表达了中共对他们的暴虐和反抗的决心。

    公元1958年藏历2月11日，是阿木去乎祭祀地方神之日。这一天阿木去乎八部人民聚集在巴伦山顶，在聚集上人民决定决心起义。宣布要抗击侵略军，争取民族独立。当时，有二千余人参加了起义，起义军没有援军，也没有后方供给。但是，在一个民族、一个有纯洁信仰、一个文明民族被外来异族推向毁灭之际；对祖国和民族的爱、对自己宗教信仰的执着驱使他们拿起武器，呐喊着奔向战场，哪怕献出自己最宝贵的生命亦在所不惜。

    对这次起义，当时中共一如既往地宣称：是受帝国主义支持的梦呓。事实上，不要说受帝国主义的支持和干涉，没有任何证据可以表明当时的西藏政府对这次起义给予任何形式的帮助和支持。

    外来赶走侵略军，起义军向分散的中共所谓“区政府”发起进攻，中共军政人员纷纷逃向中共兵营。起义军焚毁了全部“区政府”，并将中共兵营团团包围；同时发出二百余骑兵。前往德毛塘附近的赖甘地区，以阻击中共援军，从藏历十二日到十四之间，起义军和中国军队连续激战五昼夜。这座由五百余中国军和干部死守的兵营，因周围有高而厚的围墙，围墙各角又有坚固的碉堡，中共军人从碉堡中不停地用机关枪线外扫射，再加上藏军连一个手榴弹都没有，所以进攻暂时受阻。一些勇士手持燃油和木柴奋不顾身地冲到敌营大门，准备用火烧毁大门时，都不幸牺牲；另有一部分藏人起义军从四面将藏人团团围住；他们依持炮火、机关枪、手榴弹等许多现代化武器和人数的绝对优势，企图将藏人一网打尽。面对这一切西藏人毫无畏惧，纷纷奋起抗击，英勇地与敌人连续激战两昼夜；终因寡不敌众而失败。三百余人牺牲，余众亦被敌人冲散。战斗虽失败，余众仍坚持打游击战。先后在僧莫山和噶丹拉、兰达孜高、色吾扎塔等地与中共军队多次激战。从藏历3月到11月间，他们先后与中共军队和所谓的武装工作队交战100余次，杀死许多中共侵略军。起义军方面也有许多男女勇士献出了自己宝贵的生命。其中一尼玛伦的卓玛加、噶楚仁洛、翁贝仁洛、牙利吉久美旦增、进巴恰尔高、才周、阿达豆格尔、才让嘎代、金巴贡色、周多贡去乎才旦的两个儿子、哇尔那伊旦乔拉、完洛慈成、霍噶莫、卓玛才让俩兄弟、完代加兄弟、哇尔那村的堪卓吉奶奶之侄子和亲戚15人、阿代久考父子三人、豆格加的儿子完德加兄弟两人、阿巴拉牧加、贡赖、木达日、南村的玛久才让父子四人、贡保加汉嘉、格德和他的女婿、吉地的旺格、波昂的交巴加、黑林宁巴村的贡都、交巴加、吉列的交巴加巴窝、热扎多喇萨的拉巴和他们家的女婿、乔唐的琼嘎、阿郭昂的格日、追年昂的才年交楚、南吉嘉洛、仁增雅布拉、贡洛、洛哲才奔、完堪的交加、麻子交巴、贡保加、常绸昂的木多.贡去乎加措、才嘎等三百余人和另外有一千三百余人在中共监狱中历经饥饿与非人道折磨而死，如同上述无数优秀的西藏儿女，他们外来自己神圣的信仰、为了祖国的独立、民族的自由而献出了自己宝贵的生命。

    在他们中间，尤其值得一提的是阿木去乎卸任总管嘎藏丹巴（绰号为丹巴牙高），得知家乡的父老乡亲被中共无辜枪杀，寺院被焚毁等情况后，毫不犹豫地自愿参加了战斗。在前后八个月的时间内他领导当地人民，先后与中共军队交战百余次。在几次战斗中，周围的战友中弹倒下时，悲愤万分的他拔出了长刀冲入敌群进行肉搏；从此为了防止类似事件再次发生，每次战斗中都有四名年轻战士保卫着他。在他的领导和指挥下，抵抗军对敌给予了沉重的打击。所以中共对他恨之入骨，公开悬赏一万大洋来捉拿，并动用大批军队到四处围捕，有时甚至被包围后他仍安然逃脱。到1958年10月嘎藏丹巴的抵抗军只剩下很少的一部分，其它不是被捕，就是死于战场，到了最后仅剩下他和兄弟旺格二人。一日，嘎藏丹巴吩咐旺格：“你前去阿木去乎的中共军营投降，若问嘎藏丹巴在哪里？你则说在郭青沟中，明天将来投降”。旺格遵命行事，中国军队得知丹巴牙高在郭青沟，便出动百余人，让旺格带路前往，行至沟口，听到一声枪响，匆匆赶去时，见嘎藏丹巴因不甘受辱而自杀。他的黑裘袍和夺自侵略军手中的冲锋枪及炊具等全部驮在马背，马的足部系着绊脚绳牢牢地钉在木橛上，随身携带的“旮乌”（装有佛像能佩在身上的盒子，用来护身）放在石头上，他自己的则头朝“旮乌”，然后用脚趾扣扳机而自杀。

    中共军队活抓嘎藏丹巴的企图就此破灭后，用马驮着其尸体来到阿木去乎乡，从第二天开始，连续三天，召集阿木去乎乡、博拉、扎益、麦秀等地的全部百姓，强迫他们批斗嘎藏丹巴的尸体。

    此次战争，多麦南部有名的寺庙阿木去乎噶登曲阔林寺和寺内的供具、佛像等全部在1958年藏历2月14日的中共飞机轰炸和大炮轰击下夷为平地。

    该寺院于1917年被国民党马步芳军队夷平地后，啊木去乎人民又在原地重新建起。该寺主建筑依然是三层楼高的三座大小经堂和许多神殿。重新购置的近万卷佛教经典和文学、医学等著作，以及几万块木刻印版；以两层楼高的金铜质普贤菩萨塑像为主的大小金铜像，以及经堂与神殿顶上的金或铜为质的金顶、法轮、动物饰像等各种完美的装饰品。这些都从遥远的蒙古运来的，却被中共暴行下毁于一旦。

    后来根据中共的资料得知，参加此次“甘南”地区的屠杀里面，包括中共的中国人民解放军步兵第十一师（缺305炮兵团）、成都军区145团、骑兵一团、三团，以及30团、31团、防坦克炮营、高射炮营等几万名现代化装备所组成的军队。由于敌我力量过于悬殊，藏人遭到史无前例的大屠杀。虽然如此，藏人并没有屈服，他们不仅在家乡作战，而且还到林达孜布、色扎塔、四百公里以外的欧拉西科等地进行游击战，由于没有后援，在与敌人多次交战中，藏人遭到重大伤亡。抵抗军首领嘎藏丹巴曾建议前往拉萨争取中央政府的支持，终因意见分歧，抵抗军按个人意愿各自游落四方，最终被敌人各个击破而失败。

    在战斗中，除战死者而外，因负伤而落入敌手的或被俘的藏人，绝大多数遭到难于想象的毒打和折磨而死。仅阿木去乎一地就有一千三百余人因暴虐和饥饿而死在中共监牢之中。伊旦木乔拉、久美丹增、翁贝仁洛等五十余人则被带到他们的家乡后枪杀，枪杀时中共惨无人地道强迫死者家属和子女到现场观看。伊旦木乔拉等部分藏人被枪杀的那天，中共召集阿木去乎、博拉、麦秀等地人民五千余人参加批斗会议，被押来的伊旦木乔拉因年岁高，加上所遭受的非人折磨，已无法行走，是被放在一大木板上的。从其它地方调来部分“无产阶级先锋队”的藏人在会场上站起来斗争他们，其中有一衣衫褴褛的跳到伊旦木乔拉面前嘶叫“不消灭这些反革命分子，我们无产阶级就不能得到解放”。伊旦木乔拉非常平静地告诉他：“哦！你这可怜的家伙，你不要被中国侵略者的谎言所蒙蔽，你我之间没有任何利益关系要争执的。看看你，为了在中国人面前装孙子，不惜出卖自己民族的利益，其结果却连一件象样的衣服都没有得到，拿去吧，把我的衣服送给你，反正我在这个世界上只剩下几分锺时间，衣服对我也没啥用处”。话音刚落，残暴的中国军队便枪杀了这位民族英雄。被打得血肉模糊的尸体不仅不让家属拿走，而要示众三天。命令人人要去看尸首，从三岁的幼儿到八十岁的老人都不能不去。特别是死者家属子女亦被迫一定要去看自己的亲人被枪杀后的惨状，在观看时，中共不断恐吓人民“谁反对中国共产党，这就是他的下场”有许多看见血肉模糊的尸首后，被吓得昏死过去。

    在如此屠杀和镇压下，大规模的民族独立运动暂时遭到失败。但是，正如毛泽东所说：“那里有压迫，那里就有反抗”。中国侵略军对生活在这片土地上的藏族 人民的暴虐和屠杀，只能激发藏族人民更大的仇恨和反抗。其后，抗击中国侵略者的斗争彼此起伏，从无间断。例如：1959年，苏图活佛和坚参等二十余人夺得中共的部分枪枝后进入深山与中共进行游击战，几个月后因遭中共的镇压而失败，但斗争的火焰从未熄灭。


第十一章 欧拉和乔科等地的爱国抗暴斗争

    1958年藏历五月底的一天，安多欧拉拉德的牧民在从冬季牧场迁往夏季牧场途中，无辜遭到中共飞机的扫射和轰炸，中共飞机还对欧拉寺院也投放炸弹进行轰炸，造成一名叫仁青的僧人牧民数人死亡。嘉夏章活佛的大管家嘎藏嘉措和丹巴等数十名僧人被炸伤而后死去。藏历四月上旬，位于布瓦苏多和察甘苏多的牧民又遭中共军队的机枪扫射，造成众多人畜死亡。

    面对中共军队无理杀戳，历来热爱和平，依靠大自然恩赐，自由地生活在无边之原野的藏族人民在忍无可忍的情况下，奋起抗击中共的暴行。他们先后在欧拉登庆和登穷、阿莽囊、西麻等地与中共军队发生激战，藏历四月中旬，中共军队在克森托洛对藏人进行大屠杀时，欧拉和乔科齐哈玛的七百余藏人渡过黄河与中共军队发生激战。欧拉的霍普和、仲嘉、嘎巴、久阿、拉麻等许多藏人在战斗中牺牲。藏历五月四日，中共集中四川、甘肃、青海的五千余军人，晚上用橡皮舟渡过黄河后，将居于巴卫滩的藏人包围，并用机枪步枪从四面八方向藏人射击，藏人毫不畏惧地与侵略者交锋，双方死伤累累，战况空前惨烈。协仓南色、俄朗、海拉、普嘉、豆格嘉等欧拉方面有二十余人牺牲。1958年整个欧拉、佐尔盖尼玛、乔科曼玛、阿万仓、采日玛、齐哈玛、乃玛等部牧民无理躲避中共的屠杀而相继逃到称为西科的地方，总数约二万余人。公元1958年藏历三月八日早晨，东方微明，突然从四面八方升起许多红红绿绿的信号弹，几乎同时，枪声和炮声轰然作响，仿佛山崩地裂，中共严密布置的大屠杀开始了，被炮声惊醒的安多人为了保卫自己的信仰，都拿着他们仅有的几只土枪、佩刀、长矛等勇敢地投入了战争，据说此次战斗中中共损失了两个连的人马，但最终中共靠其精良的武器和人数上的优势取得了胜利。干热布、丹巴、嘎交曲交俩兄弟、闹措、桑考、贡去乎日鲁、才让卡齐等男女七百余人被杀害，另外还死了两千多头牲畜。中共惨无人道的枪杀结束后，西科地区遍地是人畜的尸体，沟壑血流成河，仿佛阎罗王的地狱搬到人间一样；另外，还有五百多余人被捕。在所谓的“玛曲县”从1958年--1959年一年间，有五千余人被中共抓去，这些人被关押在“甘南”和中国兰州、西宁等地的监狱中，遭受过惨无人道的虐待和残酷折磨。到后来，他们绝大部分都在中国监牢中死去；只有近千人生还。阿曲和铁匠才考等部分藏人是被押回家乡后枪杀的，枪杀现场则按惯例强迫死者家人及群众观看。

    1958年，乔科齐哈玛的头人哇曲和上阿霸六部的多夏·噶聂俩人在商议联合两部人民共同抗击中共侵略者事宜时，阿木去乎总管嘎藏丹巴派遣阿木去乎尼玛伦的贡楚前来联系，三方就共同抗击中共侵略者的方法与策略达成共识。是年藏历四月十六日，齐哈玛人民在一冬季牧场与中共军队发生战斗，中共三个连的兵力，除一人逃脱而外，其余全部被歼。缴获21支冲锋枪、3挺机关枪、160支762型号步枪、手榴弹600余颗、子弹四驮，300多藏人中只有扎加和夏格闹、洛扎、赛仓·闹日桑闹等七人被战死。

    五月初，乔科齐哈玛的四百余人民在久查僧纳地方与中国侵略军激战一整天，起初藏人消灭中国军人一个排和一个班，夺得许多枪枝弹药；达科和曲巴二人舍身冲入敌群，一个排的侵略军除三个逃脱而外其余全部被歼；最后，他俩也壮烈牺牲。随着战斗的进行，藏人终因寡不敌众，加上装备优劣悬殊，头人哇曲和他的三个儿子，三个女儿等二百余名藏人被杀，其余全部被俘；藏人虽然失败，但他们并没有减弱藏族人民所拥有的前仆后继精神，从未间断战斗的勇气。

    1959年，中共派遣“玛曲县委”干部南考和老马等到齐哈玛工作期间，强制让僧侣还俗，身为中共齐哈玛乡的党支部书记藏人嘉格坚决反对；因此，遭到中共的批判并予处罚，嘉格遂率当地六名民兵于一个黑夜，杀死南考和老马等三个兴干部和该乡十余名中共干部，夺取他们的武器后逃入深山之中。其中有措佩、嘎俄、拉钦、华嘉、角雅、拉巴等六人，他们均为18-19岁的藏族青年，他们从1959年至1962年的三年间，先后在欧拉的登庆、登穷、萨日、阿加囊、甘德县境、阿日然嘉等的与中共军队发生多次战斗。

    1960年8月，他们在阿嘉一岩石中被中共军队包围，华嘉、拉巴、嘉格三人牺牲，角雅负伤后被俘，并于1961年被枪杀。临处决前角雅还放声高呼“神圣的达赖喇嘛万岁！”被吓慌的中共刽子手随即匆匆忙忙地杀害了这位年轻的藏族英雄。为了达到恐怖效果，中共将嘉格等三位勇士的头颅挂在寺院经堂大门上示众多日，并强逼人民观看，还威胁藏族群众说：“谁反对共产党，就是这个下场”。

    当时有一位中共官员将嘉格的母亲带来，指着高悬在经堂大门的头颅问“你认识他吗？”母亲塔吉毫不畏惧地郎声答道：“这是我心爱的儿子，我怎么会不认识呢！以其向你们投靠，反过来欺压本族人民，不如如此牺牲，我老阿妈有什么可遗憾的。”脑羞成怒的中共官员立即把这位英雄母亲投入监牢之中，并在饱受斗争和暴虐之后死于监牢。措佩、嘎俄、拉钦等最后亦不幸落入敌手，在遭受惨无人道的暴虐之后，于 1970年被拉到玛曲县，当着被强制召集的群众面前给枪决。


第十二章 卡加六部人民的爱国抗暴斗争

    从1957年开始，中共在卡加地区掀起了建立“合作社”运动，先后有许多合作社成立。加入合作社以后，农牧民丧失了全部土地和牲畜，一切都归当局支配。

    人民自然不甘心。在一次会议上，扎益博拉塘村的一叫周巴加的农民愤怒地说：“我们世世代代生活在这片土地上，自耕田地、自牧牲畜，如今却自己不能支配属于自己的东西，而且要由中共支配，这个叫“社会主义”、“合作社”的组织我坚决不参加”。发言者当即被扣上“反革命”的罪名而遭逮捕。

    随着“合作社”制度的推行，没有这个发放的“布票”、“粮票”，人们以很难买到粮食和布匹，而且定粮供应又是只有那么一点点；与此同时，各寺院的僧侣亦被强制参加劳动，从事耕田、放牧，其生活来源不允许依赖人民。类似的强制和暴虐日趋加深。到1958年2月上旬，扎益鲁茫塘的拉毛加去其它村庄，路过中共所建的电站时，被中共电站工作人员开枪打死。几天后，中共又焚毁了阿木去乎寺院，大肆屠杀当地的安多人民，并逮捕拉卜楞寺的贡唐活佛、嘉木样的经师、阿木去乎总管曲丹、佐尔盖土官、佐尔盖白襄多登等许多有名人士。在如此的暴虐和压迫下，走投无路的藏族人民决定进行武装抗击。

    扎益的藏族人民愤怒地说：“我们的祖祖辈辈生活在这儿、定居在这儿，我们才是这片土地的主人；我们依赖畜牧和种田度日，从未伤害过谁，中国人为什么要主宰我们，支配我们的土地；他们剥夺我们的自由，随心所欲地逮捕和枪杀我们的上师和僧侣，焚毁我们的寺院，毁灭我们所视为生命的文化和宗教，实在忍无可忍，不管前面是什么，我们都决心反抗到底，决不让一个中国人留在我们的家乡”。

    被激怒的人民决定反抗，那些中共工作人员赶紧溜走了，于是从三月份开始，藏人们分兵驻守各个山口要隘，禁止可疑人员通过，三月底，中共炮轰位于扎益嘉格塘的卡扎村，只是将一些牲畜炸死幸未伤人。四月上旬某日，扎益上部的百余人和阿木去乎的百余人联合攻击中共一汽车队，双方交战一日，都有大量人员伤亡。

    5月24日夜，五千余名中共军人已将位于南塔一岩石中的四百余名抵抗战士四面包围。天刚微明时，各山头升起了表示进攻的各色信号弹。顿时，炮声和步机枪声将整个山涧弄得地动山摇，在炮声和子弹所掀起的硝烟与遮天蔽日的尘土中，现代化武装的中国军队犹如潮水般从三面涌来。当时藏人中除少数人拥有长枪而外，大部分都是以佩刀或长矛为武器的；面对敌人的猖狂进攻，处于劣势的他们为了雪域西藏的政教事业和民族自由，仍勇敢地与强大的敌人决心搏斗，战斗持续了一整天，有许多勇士，在打光子弹后拿起长矛和佩刀，奋不顾身地跳入敌群进行肉搏，并英勇地献出了自己宝贵的生命。如此，藏人虽进行了殊死的搏斗，终因寡不敌众而失败。拉丹朱古和拉哇图桑木、嘎孔卡嘎、宏仓玉木洛、库村的加毛、才让桑周、道吉扎西、永杰加、贡保才让、西道加、奔洛、达堪才让、达堪贡嘎、丹·才旦、嘉华、完代贡等六十余人牺牲，其余全部被敌人被俘。以上所述的是依当时亲身参加过此战斗的才某某的回忆而写成。

    根据中共秘密文件显示：中共的第33团，反坦克炮营在南塔山的战斗中共消灭了352名藏人抵抗军之说。（见本书第二部分第一章有详述）

    在中共屠杀的前一天，中共强制将一因病留在家中的博拉郎的宏楚嘉措抓去，告诉他明日要去消灭扎益地区的“叛乱分子”，你是当地人要带路，宏楚嘉措坚决拒绝，遭到中共的无情毒打，随后又将他锁在一空房内；第二天，中共军队出发时，欲强迫他带路，才发现宏楚嘉措已死去多时。后来，中共却伪称“反革命分子，畏罪自杀”。

    同样还有羧（今称合作）俄巴村的扎德完代加父子两人和华卡尔拉毛加、卡样贡玛久考等不少英雄在冬嘉库等地与中共军队交战；同样上卡加和戎巴、南拉、甘加、佐尔盖五部落、霍藏等地的人民亦在自己的土地上对中共英勇地进行了武装抗击，他们捣毁从中国兰州通往安多拉卜楞寺、卓尼、欧拉等地的公路，炸毁路途的桥梁，摧毁电话线等各种通讯设备。这样不仅打击了侵略者的嚣张气焰，而且也给他们带来很大损失。同时，1959年，中共军队杀害了霍藏郭宁村的宏仓道吉、戎巴宏仓冬乃、佐尔盖的佐白俄珠、智巴普香、嘎代吾考、阿强珠古、色德的旦正加、周巴加等许多反抗运动的领导者。


第十三章 卓尼、迭部、西仓人民的爱国抗暴斗争

    1958年3月，中共“卓尼县”的杨县长率三十余名官员和士兵来到麒华乡米日宁巴村召集人民开会，会上宣布要收缴一切枪枝弹药和佩刀等武器。并威胁说：“如不听命令，后果自负”。当时有一叫鲁奔者回答说：“我们只有一些防盗防兽的火枪，如这些都要交公的话，因今天未到会的人很多，故无法决定，请宽限三日，到时可以答复”。当夜，藏人悄悄商议对策，一致同意不交枪，并决定进行武装抗击。夜半，藏人们纵火烧毁中共官兵住的房屋，有几个企图跳出来的被砍死。其余全部烧死。

    其后，该村的全部男丁都进入深山与中共军队多次交战，虽给予中共军队沉重打击，但因孤军奋战而遭到中共的血腥镇压。

    这次战斗的领导者是朱古日巴，他是一位勇猛无比的战斗英雄，在一次战斗中不幸负伤而被俘，于1959年中共在卓尼县强行召集万人后公开枪决。其它还有玉里朱古、才华加、嘎莫的达拉等于1959年在恰尔盖地方公众枪决。

    在此之前，反抗的怒火已从迭部的扎岗囊和铁嘎地区燃烧。1957年底，因中共官员强制在当地成立“合作社”，剥夺对自己财产的支配权而引起了反抗，藏族人民放火烧毁了中国官员的房屋。次年二月，百余中共军队前来镇压；扎岗囊人民奋起抗击，除七人逃跑外，全歼来犯之敌。从此，十五岁以上的全部青壮年男子在阿德罗哇和大小索南、伊丹木、阿曲等领导下分成许多小股，各自占据一些天然屏障和险要之地，与来犯之敌进行多次交锋。他们便用从中共军队手中夺来的武器和自制的火炮、滚木擂石等攻击中共军车队，给中共侵略者予沉重的打击。五月各股藏军集结后，经清点发现已有四百余人牺牲，另外还有许多人失踪。五月底，万余中共军队前来镇压，少数人因走投无路而向中共投降外，大部分藏人怀着宁死不屈的精神，散入森林和岩石丛中；寻找战机，多次袭击中共官员和殖民官员，最终因敌我势力悬殊而遭到中共的血腥镇压。但在先后长达三年的时间内，他们克服寒冷、饥饿与疲劳，抱着舍身救国的精神与敌人进行了搏斗。最后，五百余人被中共逮捕，其中少数被中共枪决外，其余大部分死于中共监狱，遭受饥饿、暴虐与非人折磨，最后返回故乡的只有七十余人。

    以上所述事实是根据亲自参加过此战斗的索某某的叙述整理而成。

    1952年6月，阿木去乎尼玛伦地方的贡去乎加杰恰、洛桑才让和阿莫勤威等五六人来到西仓与有关人员联系，并与西仓的若尔盖、娘吾加、曲江俄雪、格穷贡卓等商量后达成共识。三木岔的戎巴和西仓之拉德恰日曲考、多拉贡恰等地的三百余藏人攻击三木岔江月沟砍伐森林的中国军队，经激战，双方各有人员伤亡。后在阿巴阿洛，拉卜楞寺德哇仓活佛的管家、三木岔活佛的管家、等亲临该地劝退藏人，使已燃起的反抗之火，得到平息。

    1956年6月，西仓十二部的群众聚集在一个叫萨若格的地方进行宗教仪式时，与前去镇压迭部萨日和阿及日的中国军队发生冲突。当时，二十余辆满载荷枪实弹的中国军车辆驶向迭部，藏人在这险要地方设下埋伏，杀死了许多中共军人，藏人中亦有希巴、伊丹和阿俄久契等六人身亡。几天后，中共军队向游牧于西仓塘部的牧点用机枪任意扫射，才老巴蔡一家七口人未及逃出帐房，全部被杀。住在另一帐篷内的卡西活佛，嘎萨的和尚华桑等五人亦同时被害。因上述原因二百余户西仓的牧民于是扶老携幼逃离本土来到达参（河南蒙旗）辖区，与达参牧民混牧于亚布囊地区。一夜，七千余人的中国军队包围了该地，并突然从四面八方向牧民据点射击，这是一场蓄谋已久的大屠杀。当时就有五百余藏人被无辜杀害，其中包括：阿萨活佛和他的父亲贡巴、阿克柯珠、外日达若和玛才洛；拉卜楞的俄然巴（最高密宗经师）阿克扎古寨宗、拉卜楞寺续部上院俄然巴阿克索嘉木、依嘉活佛之父贡去乎鲁若、卓嘎尔、尖贝·贡保才让、嘎若和他妻子、恰盖的玛若、曼查、郭牟达、阿伊希、豆格加、那卡的阿赖父子三人、嘉莫仓的阿姐卓玛和其女婿等等。其中一个叫阿拉若游牧部落的人全部被杀，无一幸免。上述历史事实根据亲自参加过这场战斗的贡某某的回忆整理而成。

    根据中共的秘密文件记载：“1956年6月14日，三十三团的两个步兵营和一个重机枪连、一个迫击炮连、骑兵一团和七十三团的三个连等对西仓拉仁关部落700余名叛匪，从三个方面进行合围，战斗于11时50分钟开始，13时30分钟基本结束。击毙匪106名、俘虏10名、余匪突围逃窜。缴步枪30支，子弹352发，马九匹及其它物资”。又“24日，骑一团，三十三团（步、机、炮）三个连有余，师骑兵侦察连，七十三团五个连，四川骑兵和蒙古骑兵等。向位于达参寺西部的西仓和达参二部的叛匪进行攻击，从五时五十分钟到八时三十分，共消灭610名叛乱人员，缴枪154支，子弹658发，刀91把等”。1

    从1958年十月开始，西仓十二部（今碌曲县内）的人民全部起来对中共侵略者展开反击，当时的领导人为西仓土官华角、塘垄头人拉麻加、秀垄旦正加、泽扎才达杰、其子丹增、若尔盖娘吾加等人先后在洒银滩（洒雄）之战，道拉·阿旦和嘉格贡老、加华等部分藏人遇难。藏历八月初，在碌考贡保塘与敌交战时，由一叫扎多罗者带领部分藏人跳入敌战壕中，杀死一中共指挥官和部分士兵，然后冲出了包围圈。当时，旦木代筛郭和才老等牺牲。第二天，中共军队追踪而来，在夏日拉尼地方若尔盖·娘吾加和扎多罗等开枪阻击中共军队，使绝大多数藏人脱险。到八月底，大批中共军队又一次把藏人包围在一个叫曲佐库的山沟中，藏人虽进行了英勇的反击，杀死了许多来犯之敌。但终因寡不敌众加上子弹打尽而在战斗两个小时后失败。当时嘎藏桑智和阿俄才老、阿木去乎的三人等共十人牺牲；周加之子和玉拉·加嘎之子、土官华角等负重伤后落入敌手，与此前后桑杰才旦、交若、贡若、加布代四兄弟等与敌频繁交战，弹尽粮绝后才落入敌手。其中桑吉才旦和贡若二人于1960年被中共枪决；交若和南嘉在劳改营中强制劳动期间，杀死哨兵，然后夺枪而逃。后来不幸被抓。并于1970年在合作地区召集万人大会后被杀。临刑前他俩全力高呼“汉人肯定要失败，伟大的达赖喇嘛丹增嘉措万岁！”刽子手慌忙扼 住他们的脖子，并下了毒手。

    1958年的整个民族波澜壮阔的武装起义，在中共侵略者的血腥镇压和屠杀下失败，但中共的强权无力削弱藏族人民的爱国之心。藏族人民对中共侵略者的反抗从未间断，1959年道热·阿萨木和益西、加布嘎、旺德、瓦色.完代加等七八个青年袭击中共碌曲县嘎宁、杀死乡书记王某某等中共官员二十余人，夺取全部枪枝后进入深山。随后的四年时间内，他们陆续在许多地方给予敌人沉重的打击。最后道热.阿萨木和益西、瓦色、完代加三人被中共军队包围，益西又杀死中共军人和翻译各一人，他们三人最终因不屈服而阵亡；加嘎和旺德二人于1971年被枪杀，中共在罗列罪状中指出：“仅道热·阿萨木一人就杀死 115名中共军政人员。

    根据中共内部文件记载：仅上述地区（“甘南藏族自治州”）在1958年的八个月当中，与中共军队交战达996次（见本书第三章）在如此短暂的时间内与敌人进行近千次的战斗，在西藏历史上是史无前例的。由于兵力众寡及装备优劣悬殊，上述地区的反抗运动虽在中共的大军镇压下失败了，但这次战斗给侵略者予沉重打击。为此，中共兰州军区将其作为特殊的战例，散发各军，以便“总结经验，吸取教训”。

    注：

    1、见《中国人民解放军步兵第十一师战史》P221- 222。


第十四章 阿霸地区人民的爱国抗暴斗争

    1957年，中共多次强迫上阿霸六部的孜达仓·甲木科为他们工作，均被拒绝，中共恼羞成怒；召集会议为借口将前来参加会议的甲木科被暗杀。其长兄多夏·嘎聂和军官嘎考、扎白、藏巴·角斗等奋起进行武装起义，并进入深山打游击。 1958年，又有安多辛格拉旺和和伊希、嘉木扎等百余人被中共强征入伍，从阿霸前往嘎库（今“红原县”）途中，在一叫龙色卡巧的地方举行暴动，并加入抵抗军，不久又与嘎库阿佳的莫洛等四百余人一起与早在深山中打游击的多夏·嘎聂汇合，在随后的年月里他们先后多次与中共军队交战，到1960年在中共军队的围追堵截下，反抗运动才遭到失败，多夏·嘎聂和麻伦村的牟格·华托等三十余人在战斗中身亡，其余被俘。为了恐吓人民中共割下多夏·嘎聂和牟格·华托的人头，在闹市悬挂多日；军官嘎科于1961年冬被枪决，藏巴·角豆和扎白则被判处无期徒刑。

    1968年1月，部分爱国藏人利用当时中共学生和工人内部为夺权而内斗之际，展开分化和削弱中共殖民政权的活动，1968年3月17日，他们组织万余名藏人在阿霸县进行游行示威，为了骗取和麻痹敌人，他们装成是一“无产阶级革命组织”并且称“红成”（即红卫兵成都分队）。大力宣传：“宗教信仰自由是国家明文规定的，一定要实施和必须要落实民族政策等”。他们首先利用阿霸县因内部不和而造成的藏汉干部间的严重对立，杀死六名中共殖民官员，打伤六十余人，藏方只死一人，伤十余人。由于这个原因，这个组织被中共破坏。但是这些爱国藏人又深入农牧区，对藏族人民的宣传和教育工作尤为得到加强，使他们的组织不仅仅在阿霸县，还发展到红原县、若尔盖县、马尔康县、壤塘县、松潘县、久治县、甘德县、班玛县等广大地区，人民纷纷加入这一场声势浩大的反抗运动，领导这次反抗运动的主要有扎木才扎西（人称“红成扎西”）、晋美三木丹活佛、甘德·雍登嘉措、董格活佛、卡西·郭宗等。他们虽无精良先进的武器，也没有任何外来援助的情况下孤军奋战，然而对信仰的坚贞和对祖国的爱使他们无法坐视中共对西藏政教事业的破坏，仅凭对民族的一颗赤热之心，他们奋不顾身与敌人进行了坚决斗争。在这次反抗运动中，他们摧毁100余个“合作社”和“生产队”，砍去3000余电杆，炸毁116座桥梁，打死47名中共士兵。同时也有338名藏人阵亡，无数人被逮捕入狱。仅阿霸县一地就有1500余人入狱。这些被俘人员历经中共的非人折磨；其中晋美三丹、甘德、永登嘉措、久治县的冬扎德多、乡长罗南木、哇那合嘉样、刚哇喇嘛、加样丹增、曲角阿师、拉若军官白扎、乔科嘉多拉然巴之转世等许多人被枪杀，枪杀时还强迫群众观刑。

    除上述地区外，1949年至1958年间，包拉果洛达乌六部、那郭扎格、曲哇、阿俊然洛仓、（今玛沁县境内）；霍曲仓、卡郭、霍郭、（今玛多县境）；阿俊贡玛仓，果洛上下藏郭、（今甘德县）上下旺青、波巴、（今达日县）；昂达仓、帮也仓、德囊仓（今班玛县境）；果洛康干康萨、巴色仓（今久治县境）；宗阿日、玉欧、嘎尔孜（今同德县境）；翁达秀玛、上下年那、扎擦、木日、欧巴、夏部（今天俊县境）；翁达、夏仲六部、拉德八部（今兴海县境）；多哇、角戎波、嘉波、隆务（今同仁县境）；霍尔、索那、嘎孜、贡秀、西萨、美秀（今泽库县境）、索波阿日、爱玛、外色、卡宗、措霍、拖古、达参（今黄南州河南蒙旗境）；青海达西（今海晏县）。青海刚察、青海阿柔、木日、司日托列（今祁连县境）；毛尔盖、夏库、松曲等绝大部分安多地区的人民都因不堪中共的暴虐而奋起抗击。

    然而。藏是一个热爱和平的民族他们自古就生活在这片雪域大地上，祖祖辈辈以农牧为生，他们虔信佛教，崇尚非暴力，他们早已抛弃了武力，除非是迫不得已，他们是不会拿起武器的。他们在中共的侵略和暴虐下，被迫拿起武器。所以，面对中共这个以战争为生存手段的侵略者，藏族人因为没有战争经验，没有武器，没有形成一个统一的指挥，也没有可靠的政府后援，这一切都决定了藏民族的反抗只能在“枪杆子里面出政权”的中国军队血腥屠杀下惨遭失败！


第十五章 部分爱国烈士名单录

    为了雪域民族的政教事业，反抗中共侵略者之暴虐，在中共侵略者的屠刀下献出了自己宝贵生命的部分爱国勇士名单如下：

姓名

出生地

牺牲前职业

被杀时间

加吾完德
完德塔
旺青拉加
宗俄嘉洛
郭钦朱古
阿去旦巴牙高
伊旦木乔拉
俄西嘉莫
完洛慈成
林索达
贡赖
南杰
阿贝拉莫嘉
木达日
霍嘎莫
久美旦增
金巴恰尔高
才周
郭扎交巴加
卓玛加•强哇鲁
卓玛加•嘉库
翁布•仁洛
嘎楚仁洛
交巴加
才年交楚
南吉加洛
仁增•雅布拉
贡洛
达吉社玛和女婿
贡保加•汉嘉
格德和他家女婿
阿尼•雅高
罗哲才奔
旦正加
琼嘎
西米•多嘎
旺格
扎西东智
交巴加
拉毛加
昂哇•格日
嘎格昂•贡保
拉哇•桑吉奔
玛久才让父子四人
阿代久考父子三人
卓玛才让兄弟俩
完代加兄弟俩
周多贡去
才旦父子
阿达•豆格尔
外加才周
才让嘎代
金巴贡色
木多•贡去乎嘉措
琼楚•才嘎
角楚完洛
加布代喇嘛
坦贝•嘎代
南班•阿木格
交巴加
交巴加•巴吾
旦正才旦
贡保才让•木西
木多•索巴
普华加
索南扎西
冬德
久西加
成来
拉毛加
总管曲丹
豆格加
阿勒•苏通活佛
阿勒•拉丹活佛
嘉参
拉哇•图桑
嘎孔卡加
宏仓•玉木洛
库德加毛
才让桑智
道吉扎西
永杰加
贡保才让
西道加
奔洛
达堪才让
达堪贡嘎
豆格加
才让昂加
桑吉加
外格•南杰
桑吉加
拉加
曼达•嘎藏
拉德•格日嘉
丹•才旦
拉让
拉麻才让
交巴加
霍普
仲加
嘎勒巴
久阿
拉麻
协仓•南岁
俄郎
霍卜拉
普加步
塔加•热拉
豆格加
佐尔盖尼玛
郭楚
柔卓
俄珠
乾热
丹巴
嘎交•曲交兄弟俩
柔贡
华嘉
嘉格
拉巴
拉钦
嘎俄
措佩
角雅
美秀拉拉
阿曲
阿贡
参奔
加多拉然巴转世
加莫•完德贡
夏美•宏拉
晋美三木丹之转世
嘎德•永丹嘉措
普华
贡去乎嘉翟
才洛•加当
宏仓•道吉
宏仓•冬乃
佐白•俄珠
智巴普香
嘎代•吾考
色德•旦正加
周巴加
希尔布嘎日
扎德•完代加
完代加的儿子
华科•拉毛加
卡杨•久考
希巴
伊丹木
阿旺久西
才若包子和儿子
母亲
卡西活佛
阿萨活佛
贡巴
外日达若
贡去乎•鲁若
尖贝•贡保才让
嘎若
恰盖•玛若
豆格加
那卡•阿赖父子三人
道拉•阿丹
嘉格贡老
嘉华
宏波•嘎藏桑智
阿俄•才老
桑吉才旦
贡若
交若
南嘉
道热阿萨木
益西
瓦色•完代加
宏波华角
加布嘎
旺德
当格•旦木德
阿德•罗包
扎多•帕干父子
多夏•嘎聂
木格•华托
军官嘎考
乡长罗南木
哇那•加样
刚哇活佛
加样丹增
曲角阿师
拉若军官白扎
冬扎德东
玉里活佛
才华加
嘎莫•达拉
格西•贡去乎桑智
阿郭之转世
霍藏色赤之转世
达龙之转世
托郭宏波
多尔嘎
伦知布
加郎
陈来
田奔巴
永仲丹巴
柔旦
格干才让
格干昂扎
才扎
强巴嘉措
桑培智巴

青海兴海
青海
果洛
青海兴海
果洛康干
阿去吉囊
阿去哇尔那
查考小金女
阿去哇尔那
毛尔盖夏仓
阿去哇尔那
松潘迁木加
阿去哇尔那
阿去哇尔那
阿去哇尔那
阿去牙利吉
阿去牙利吉
阿去牙利吉
阿去牙利吉
阿去尼玛伦
阿去尼玛伦
阿去尼玛伦
阿去尼玛伦
阿去直哇昂
阿去直哇昂
阿去直哇昂
阿去直哇昂
阿去直哇昂
阿去哇堪
阿去哇堪
阿去哇堪
阿去直哇昂
阿去直哇昂
乔塘
乔塘
阿去直哇昂
阿去吉昂
阿去吉昂
阿去宏昂
阿去宏昂
阿去阿贡
阿去嘎格昂
阿去乔塘
阿去南班
阿去哇那
阿去哇那
阿去哇那
阿去牙利吉
阿去牙利吉
阿去牙利吉
阿去牙利吉
阿去牙利吉
阿去牙利吉
阿去琼楚昂
阿去琼楚昂
阿去琼楚昂
阿去琼楚昂
勤秀天巴昂
勤秀南班
阿去黑林宁
吉里昂
阿去尼玛伦
阿去尼玛伦
阿去木多昂
阿去
阿去
阿去阿贡昂
阿去阿贡昂
阿去阿贡昂
阿去
阿去
阿去
阿去
佐盖曼玛
阿去
扎益哇安昂
扎益嘎孔
扎益豆夏
扎益豆夏
扎益豆夏
扎益夏卓昂
扎益队琼
扎益队琼
扎益队琼
扎益博拉塘
扎益边萨拉
扎益边萨拉
扎益边萨拉
哇俄昂
扎益宏考
扎益宏考
扎益嘎孔昂
扎益嘎孔昂
扎益嘎孔昂
扎益夏卓拉德
扎益夏卓拉德
扎益底郎塘
扎益那哇昂
扎益看扎昂
安多欧拉（玛曲）
安多欧拉（玛曲）
安多欧拉（玛曲）
安多欧拉（玛曲）
安多欧拉（玛曲）
安多欧拉（玛曲）
安多欧拉（玛曲）
安多欧拉（玛曲）
安多欧拉（玛曲）
青海科那
安多欧拉
佐尔盖尼玛（玛曲）
佐尔盖尼玛（玛曲）
佐尔盖尼玛（玛曲）
佐尔盖尼玛（玛曲）
佐尔盖尼玛（玛曲）
佐尔盖尼玛（玛曲）
安多欧拉
乔科曼玛
乔科齐哈玛
乔科齐哈玛
乔科齐哈玛
乔科齐哈玛
乔科齐哈玛
乔科齐哈玛
乔科齐哈玛
安多欧拉
安多欧拉
乔科乃玛
乔科乃玛
乔科曼玛
安多佐尔盖
若尔盖夏美
安多阿霸
果洛藏郭
安多甘加
安多甘加
安多甘加
霍藏郭宁
安多日俄
佐尔盖曼玛
佐尔盖曼玛
佐尔盖曼玛
佐尔盖曼玛
佐尔盖曼玛
佐尔盖曼玛
羧•俄比昂
羧•俄比昂
羧•华科昂
羧　卡杨贡玛
安多西仓
安多西仓
安多西仓
安多西仓
安多西仓
安多西仓
安多西仓
安多西仓
安多西仓
安多西仓
安多西仓
安多西仓
安多西仓
安多西仓
安多西仓
安多西仓
安多西仓
安多西仓
安多西仓
安多西仓
安多西仓
安多西仓
安多西仓
安多西仓
安多西仓
安多西仓
安多西仓
安多西仓
安多西仓
安多西仓
迭部智领昂
迭部智领昂
迭部智领昂
安多阿霸
安多阿霸
安多阿霸
安多阿霸
安多阿霸
安多阿霸
安多阿霸
安多阿霸
安多阿霸
果洛康萨尔
曲巴徐
曲巴徐
曲巴徐
拉卜楞塔哇
安多勒秀
安多乔科
青海河南蒙旗
河南蒙旗托郭
安多南拉西郭
安多日俄
阿木去乎哇堪
霍藏微色
安多卓仓
安多卓仓
安多卓仓
河南蒙旗
河南蒙旗
河南蒙旗
安多曲巴相
安多科才

农民
农民
康干土官
农民
白玉寺喇嘛
卸任总管
牧民
土官
部落头人
农民
牧民
土官
牧民
牧民
牧民
牧民
牧民
牧民
牧民
牧民
牧民
牧民
牧民
牧民
牧民
牧民
牧民
牧民
牧民
牧民
牧民
农民
农民
农民
农民
农民
农民
农民
农民
农民
农民
农民
刚俄降神师
农民
牧民
牧民
牧民
牧民
牧民
牧民
牧民
牧民
牧民
部落头人
牧民
牧民
牧民
农民
农民
农民
农民
牧民
牧民
农民
农民
农民
农民
农民
农民
农民
阿去总管
牧民
阿去寺活佛
扎益寺活佛
农民
扎益降神师
部落头人
农民
农民
农民
农民
农民
农民
农民
农民
农民
农民
农民
农民
农民
村落头人
农民
农民
农民
农民
农民
农民
农民
农民
牧民
牧民
牧民
牧民
牧民
牧民
牧民
牧民
牧民
牧民
牧民
头人
村落头人
村落头人
村落头人
村落头人
村落头人
喊话者
牧民
中共强征民兵
齐哈玛书记
中共民兵
中共民兵
中共民兵
中共民兵
中共民兵
牧民
牧民
牧民
牧民
参宁寺活佛
农民
夏美哲寺活佛
隆务寺活佛
牧民
牧民
村落头人
村落头人
霍藏郭宁土官
日俄土官
村落头人
村落头人
村落头人
农民
农民
农民
村落头人
农民
农民
农民
牧民
牧民
牧民
牧民
牧民
郎木寺活佛
西仓嘎萨活佛
牧民
牧民
牧民
牧民
牧民
牧民
牧民
牧民
牧民
牧民
牧民
西仓土官管家
牧民
牧民
牧民
牧民
牧民
牧民
牧民
牧民
西仓土官
牧民
牧民
农民
农民
农民
村落头人
村落头人
麦仓军官
中共之乡长
农民
郭茫寺活佛
农民
农民
麦颡之军官
果洛康萨喇嘛
卓尼禅寺活佛
农民
农民
六世嘉样经师
拉卜楞寺活佛
拉卜楞寺法台
寺医院法台
河南蒙旗土官
中共退休干部
咒师
牧民
农民
公安干部
中共干部
学校教师
牧民
牧民
牧民
农民
牧民

1960年
1960年
1958年
1955年
1958年
1958年
1949年
1950年
1959年
1952年
1960年
1952年
1960年
1960年
1960年
1960年
1960年
1960年
1960年
1959年
1959年
1960年
1959年
1960年
1959年
1960年
1959年
1960年
1956年
1960年
1960年
1959年
1959年
1958年
1958年
1959年
1960年
1958年
1959年
1959年
1949年
1959年
1958年
1958年
1945年
1958年
1958年
1958年
1958年
1958年
1958年
1958年
1958年
1958年
1958年
1956年
1956年
1958年
1958年
1959年
1960年
1959年
1958年
1956年
1956年
1956年
1958年
1958年
1958年
1958年
1958年
1956年
1960年
1958年
1960年
1958年
1956年
1958年
1958年
1958年
1958年
1958年
1958年
1958年
1958年
1958年
1958年
1958年
1958年
1958年
1958年
1958年
1958年
1958年
1958年
1958年
1960年
1958年
1958年
1958年
1958年
1958年
1958年
1958年
1958年
1958年
1958年
1958年
1958年
1958年
1958年
1958年
1958年
1958年
1958年
1958年
1958年
1960年
1960年
1960年
1960年
1970年
1970年
1970年
1961年
1970年
1970年
1970年
1970年
1970年
1960年
1970年
1970年
1970年
958年
958年
1971年
1960年
1960年
1960年
1960年
1960年
1960年
1960年
1960年
1958年
1958年
1958年
1958年
1956年
1956年
1956年
1956年
1956年
1956年
1956年
1956年
1956年
1956年
1956年
1956年
1956年
1956年
1956年
1958年
1958年
1958年
1958年
1958年
1960年
1960年
1970年
1960年
1960年
1960年
1960年
1971年
1971年
1971年
1959年
1959年
1959年
1960年
1960年
1961年
1971年
1971年
1971年
1971年
1971年
1971年
1971年
1960年
1960年
1970年
1961年
1960年
1958年
1958年
1958年
1970年
1970年
1970年
1970年
1964年
1964年
1964年
1958年
1958年
1958年
1959年
1960年

    上述诸位只不过是为了雪域西藏的自由事业和政教大业而献出生命的成千上万人中的极少一部分，虽然他们已永远离开我们了我们，但他们的光辉业绩却永远留在西藏人民的心中。


第一章 惨无人道的大屠杀

    1958年初，所谓“青海省海南藏族自治州”的几个县发生了反对中共的武装斗争，青海省委及时向中共当局作了报告。于是，同年6月24日毛泽东亲自作了如下批示：

    “青海反动派叛乱极好，劳动人民解放的时机就到了，青海省委的方针是完全正确的。西藏应准备对付那里的全局叛乱。乱子越大越好，只要西藏反动派敢于反动全局叛乱，那里的劳动人民就可以早日获得解放，毫无疑问”1

    1958年中共将温都寺的加那巴活佛等上层人士集中到循化县城以学习为名软禁起来；加那八在当地群众中有较高的声望，曾担任过班禅大帅的经师。1958年4月17日温都地方的二百多名群众为了营救加那巴活佛，包围了中共的工作组驻地，打死了工鬃樽槌ぁ·4日许多藏人攻击了中共循化县政府，25日拂晓，中共的解放军以两个团的兵力，包围了县城所有的藏人，仅一天之内就杀死500余名安多人民，共被捕僧侣群众2500余人。而当时整个循化县的藏族总人口还不到11000余人。（仅这一年中中共屠杀和关押的人数为循化县总人口的27％ ）2

    1958年7月5日，青海省委将“循化叛乱事件”的经过汇报给中共当局，8月27日中共肯定了青海省委的报告，并批转全国。中共的全部批语摘抄如下：

    “循化事件说明，在我们党内仍有一些同志存在严重的右倾麻痹思想，他们日常只顾埋头生产建设，不管阶级斗争，在对于反斗争上解除了思想武装，这种情况是危险的，必须切实纠正。

    根据循化事件的教训，各有关地区的党委对于少数民族党员，需要经常注意加强阶级教育和马克思主义民族观的教育。在信仰宗教的少数民族党员中，还应当加强“无神论”的教育，使他们划清“共产主义思想”和“民族主义思想”、“有神论”和“无神论；的界线，确立共产主义的世界观，成为名副其实的共产主义者。

    在少数民族地区的工作中，应当结合当地条件，坚定不移地贯彻阶级路线，要时刻记住：在阶级社会里，民族问题的实质是阶级问题，不把握阶级实质，是不能够彻底解决民族问题的。”3

    从上述批语中，我们可以清楚地看到，1958年中共在安多地区的血腥屠杀，并不是一个突发事件。而是以毛泽东的所谓“枪杆子里面出政权”与“民族问题的实质是阶级问题”这一理论为依据，肆意扑灭藏族人民的抗暴救国之火，非法占据西藏三区之疆域，彻底摧毁西藏古老的文化遗产，使西藏成为其殖民地系统计划中的一分子。

    中共因未找到一个合适的借口而无法彻底全面地实行他们欲镇压藏人的计划时，恰恰发生了1958年的安多地区抗暴救国运动。中共借此机会，以大批现代化军队对整个安多地区进行了血醒镇压.

    而中共则诡辩说：“1958年的叛乱是安多地区的少数封建反动阶级对藏族人民的剥削压迫下，其反动统治即将崩溃前所进行的垂死挣扎。因这些反动分子高举民族与宗教的旗帜，威胁诃欺骗广大群众，使一部分没有政治觉悟的人跟随他们之外，大多数藏族人民是无限热爱共产党的。西藏的宗教与文化是反动统治阶级维护其自身利益的一种工具。“平息叛乱”是为了维护广大劳动人民的生命和财产……”。

    事实上，中共在“平息叛乱”时，对参与叛乱与没有参与叛乱者一视同仁，不分青红皂白实行逮捕和屠杀。在1958年与1960年中共的变相屠杀中，无数的藏人因没饭吃而失去了他们的宝贵生命。就在这两年中，中国河南省与安徽省的数万名青年以“支援大西北”为名先后迁入青海省的六个自治州和甘南州等地。这铁的事实，证明了中共为消灭西藏而实行了一系列有计划、有组织的政策。

    综上所述，1958年大部分安多地区点燃了反对中共高压的抗暴救国之火。向侵略者发起激烈的回击。然而，中共派遣数万名配备现代化武器的军队进行了惨不忍睹的血腥屠杀。就1958年镇压甘南人民为例，当时镇压藏人之中共军队的机密文件《中国人民解放军步兵第十一师军战史》中所写：4

    “叛乱首先发生于卓尼县的车巴沟、扎嘎那、电嘎寺、随后夏河、临潭、碌曲、玛曲等县相继而起，逐渐蔓延扩大到金川，叛乱人数一度高达29700多人，枪枝17000余支……，为迅速平息甘南的反对武装叛乱，彻底解放甘南各族人民，我师除炮兵305团外，奉兰州军区命令，指挥内二团，成都军区145团，组成第一指挥部（简称一指）于8月18日进入甘南，在兰州军区甘南前指统一指挥下，与二指部队（独立骑1、3团）共同平息甘南叛乱”。

    此文件中还写到：（1958年）3月30日至4月2日，师侦察连坚守阿木去乎战斗，三天四夜连续击溃叛匪2000多人的15次围攻，死伤匪225名。4月上旬，31团分路清剿了扎嘎那、电嘎寺、郭子、地岗寺、细细寺、哇藏等地区，共歼灭叛匪228名。

    4月12日，师组织31团、33团、内2团八营、145团（欠3营）、内10团1营进行了车巴沟战斗，歼灭153名，缴各种枪26支，子弹219发，马24匹。

    4月24日，33团拉尔郭战斗，歼灭116名，缴获各种枪34支，马39匹。

    5月2日，33团、145团郭切多沟战斗，歼匪645名，缴长短枪222支，子弹789发，毙马400余匹，缴马72匹。

    同日，33团配合骑1团，卡赛沟战斗又歼匪500余名。

    13日，师组织了31团（欠3营）、145团（欠1营）、33团、在晒银滩战斗，歼匪56名。

    25日，33团2营，2分指（师防坦克炮营、高射炮营之高级连、33团无后座力炮连），南木塔战斗，歼匪352名，缴枪111支，马248匹。

    6月10日，33团、师侦察连、内2团、青南步骑大队、结实隆卡战斗，歼匪317名，毙马300余匹，缴各种枪69支。18日，31团1营扎西滩遭遇战斗，歼匪157名，毙马100余匹，缴马150余匹，枪150余支。 ……

    “从3月中旬到11月中旬，经八个月的日夜战斗，甘南平叛取得了全面胜利，我指所属部队共作战996次，歼匪21141名，缴获各种枪8355支，子弹75479发，刀矛11579把，马2855匹及其它物资一部分。”

    以上中共文件中所显示的数据，仅仅是中共在1958年的八个月内在所谓“甘南藏族自治州”的卓尼、迭部、夏河、临潭、玛曲、碌曲六县境内所屠杀数字，其中根本不包括中共在1949年至1957年中的屠杀数目和1958年被中共逮捕后死于监牢中的数目。所以，上述数据其实大大少于实际数目。事实上，中共大规模屠杀安多人的数目比以上人数多几倍。因为，从1958年至整个六十年代里，阿木去乎八部、博拉、扎益、迭部、西仓等很多地方除妇女和小孩以及少数老弱病残的男人外，几乎见不到青壮男子。本来是男人干的这些地方的土地耕种与剪裁羊毛等重活全由妇女一律承担着，甚至个别家庭只剩下一群不懂事的孩子。如：笔着的家乡阿木去乎邓迟村的木多·贡去乎嘉措家曾有十九口人，1958年十一人被中共杀害，三人被关进监牢，最后只剩下年仅八、九岁的四个孩子。又如：甘南碌曲县拉如古村的曲若巴蔡一家，被中共杀害八人，西仓马艾村的将贝·贡保才仁家的贡保才仁和他的儿子贡去乎鲁若、养子尕尔洛夫妇、女儿卓嘎五人均被中共屠杀，马拉洛村的十家人全部被中共斩尽杀绝。

    青海同德境内欧甲村的九百三十户人家的男女老少均被中共杀绝；拉卜楞下方的塔尔嘎一家六口人只剩下两个女孩；达麦乡蒋玛村卓仓一家十七口人中，除僧人尕桑达尔杰和俩名妇女外，其余均在1958年被中共杀害。类似惨忍的例子数以万计，不胜枚举。

    《中国人民解放军第十一师军战史》中显示：1958年的巴个月左右仅在甘南地区发生的反对中共侵略的斗争中，就有21141名藏民族的勇士牺牲于侵略者的枪口下。此数占甘南地区藏族总人口的9.17％。（甘南藏族自治州的藏族总人口为230436人）

    根据以上中共所统计的数目作为百分比来估算，我们可以证明，1952年、1956年、1958年等的时间里，中共在安多地区的“甘南、果洛、阿霸（黑水等）、黄南（昂拉等）、海南、海北、海西”等七个自治州中，至少屠杀了八万八千零九十名（88090人）藏人。

    “克森大屠杀”

    1958年4月在大部分安多地区发生抗暴救国运动之际，河南蒙旗陀戈所属称为“克森陀洛”的地方，聚集着来自陀戈、达参、白斯三部和措霍尔、斯菇穷巴、阿柔、埃玛格、果洛等地为逃避汉人的镇压而流亡的三千多户人家的上万名牧民与几万头牲畜。中共部队在隔黄河的彼岸之草地上塔着二千多顶帐篷，4月中旬的一天晚上，中共部队为了渡江杀戮那些无辜的牧民，他们将一百多只橡皮船用铁链绑在一起后栓在马尾上让马群渡河，然后又在船上放了很多木板，河面上立刻出现了一座小桥。军营中虽然没有一个观众，然而，中共却放映着电影，每一个空帐篷中都点燃着照明灯。拂晓前，中共军队不仅全部偷渡过黄河，而且占领了四周的重要山头。天刚发亮，四周的山头上发出了信号弹，随后响起了震耳欲聋的枪炮声。子弹和炮弹象雨点般地落在牧民居住区，整个山地火光冲天，硝烟弥漫。无数藏人死在敌人的枪口下。蒙古的曼恰·索科之子与基·三木科等部分勇士虽然夺取了侵略着手中的机枪后，在一个山口英勇作战，但最后全部壮烈牺牲。由于中共军队的逼近，很多人走投无路的情况下，毫不犹豫地跳进黄河而死去。其中有很多怀抱婴儿携带小孩的母亲和年迈老人。

    有一个帐篷中就有17人同时遇难，如此一家人同时遭到不幸的家庭数不胜数。我们可以估计，在当时的屠杀事件中至少有三千多名藏人被害。以上事件是根据当时担任共军翻译的工作人员才仁和王某某依据他们亲眼目睹的事实来所叙述。

    “甲莫玛尔莫大屠杀”

    1958年5月，中共军官郑昌荣带领一千多名军人，包围了安多扎嘎寨宗寺，迫使五百多名僧人集结在大经堂中，然后在经堂的阳窗、天窗、以及大门口架上机关枪，屠杀的一切工作准备就绪后，中共官员通过翻译向众僧威胁：“如不交出特务和枪枝，一律枪毙”。僧人们没有任何或见或闻或思的无奈之际，中共军队开始向众僧开枪扫射，当场打死了喀加活佛、涅尔哇（管家）吉美俄色、毛兰木、格西贡去乎·严培、加日老师等18人，其余全被关押。因此，当地群众在无可奈何的情况下，发起了反对中共的武装运动。

    1958年初，由塔尔甲率领的来自考那上下部和阿仲、伯萨、怒格多格塔等地的几千名群众涌向中共同德县政府，打死马书记等几名中共官员后，焚烧了整个单位，最后进入深山。此时，霸那三部、洛哇、甲刹上下部、多巴、嘎加、达仓、牙萨尔、得芒、欧加等地的群众在欧加土官嘎尔加等的领导下组成了反对中共侵略者的队伍。此外，有来自翁达、扎擦、永如、永协、达武、麦仓、贡麦、完加、隆务、伦庆等地的数万名群众。他们在鸠哇山和｀甲莫玛尔莫＇等山上居住达数月之久。

    有一天，两架飞机在他们的上空兜了几圈后盘旋离去。第二天凌晨，附近的山头发出了各种颜色的信号弹，随后，中共军队开始向藏人居住的山头开火；轰炸机在低空用机关枪向身体疯狂扫射，任意掷下无数枚炸弹，枪声、炮声、轰炸声交织在一起，震天动地。

    连续三天的屠杀，尸体覆盖着大地；鲜血流成了江河……

    在这次悲惨的事件中，只少有六千名藏人和他们的牲畜被中国军队大规模地杀戮。如欧拉部落曾有一千多户人家，最后除残缺不全的七十户人家外，其余九百三十多户人家全部被断绝后代。被中共杀害的人中包括：欧加土官嘎尔加、完加土官塔尔钦、拉加活佛、部落头人赛尔果拉蔡、加色芥协、加色阿拿、桐哇都嘎、罗威阿借、阿克贡去乎、阿克德、藏更活佛、宗俄活佛等人。中共军队的此次屠杀后，因无人去收拾尸体，方圆几里的地方充满了腥臭味。三、四年后，发源于此地的河流仍带腐尸的腥味，致使连牲畜都不饮此水。

    在那次事件中，从成堆的尸体中幸免遇难的才某某说：“当一两个婴儿在遍地男女老少的尸体中抓着躺在血泊中的母亲的尸体含着母亲的奶头咂奶时，却被无情的中国军用闪闪发光的刺刀戳死那些不懂事的无辜婴儿”。

    以上事件是根据在此次大屠杀中幸免的桑某某和才某某的回忆而写成。

    当我们回忆此景时，中国人屠杀藏人与五十年代前希特勒大规模地屠杀犹太人，和中共经常所描述的日本人屠杀中国人相比较，除数目上有区别而外，性质上没有任何区别。中国人常埋怨日本人对中国所实行的“杀光”“烧光”“抢光”的“三光政策”，在西藏大地的人民同样遭受到了中国人的“ 三光政策 ”。

    成立抗暴救国的秘密组织

    在中共军队大规模武装镇压1958年的藏人抗暴独立运动之后，安多地区成立了反对中共统治镇压的许多地下秘密组织。这些组织虽然在秘密联系和布置任务等方面开展了一系列活动，然而不久被中共发现，很多组织的成员被中共杀害。例如：1962年在安多青海一带成立了一个叫“岗坚独立团”的秘密组织，他们于1962年5月秘密聚会于海南州的恰卜恰（今共和）的一个地方，会上不仅通过了组织章程、旗帜、工作证的规定以及未来工作计划，而且选举了组织领导人。按多数成员的意愿，由青海卓仓人田奔巴（当时任青海省公安厅处长）当选为经济部长，柔旦（当时任青海省民族学院教师）当选为组织部长，道吉才让（当时任西藏自治区那曲专区领导）当选为宣传部长，该组织共有二百多会员，会员中包括青海各地和甘南、阿霸、以及中国兰州市等地的藏人。

    最后这一组织被中共发现后，逮捕了六十多人。其中主席田奔巴和其它领导人有：永仲旦巴、柔旦、道吉才仁、许荣正（音）（青海民族学院学生）、张某某（青海湟中县公安局干部）等于1964年在青海西宁被中共枪决。为了威胁群众，中共还将田奔巴、永仲旦巴、柔旦三人的头颅长期展示于众。

    1963年左右在拉卜楞地区也成立了类似反对中共统治的秘密组织，这一组织取名为“民主国”，组织的领导者是曾当过中共公安干部的小多尔嘎和回民马史阳（音）、以及霍尔藏·陈来等人。组员大部分是安多拉卜楞下部地区人。他们陆续在拉卜楞属地完嘎滩、如俄尔等地召开秘密会议，制定组织章程与工作计划。还选举出多尔嘎为书记，马史阳、霍尔藏·陈来、龙哇　伦知布等七人为常务理事。他们的斗争目标是反对中共的侵略政策，为人民的自由而坚持斗争。他们向群众发行了《光荣的任务》、《胜利的前夜》等为题的用藏汉两文印刷的大批宣传文件。参加过此组织的某某回忆说：他们有一百多会员，但后来在中共的血腥镇压下五十多人被关押，对这些人实用了各种残忍的折磨和虐待。最后，多儿嘎与马史阳、霍尔藏　陈来、多尔嘎的父亲伦知布四人于 1970年在甘南合作地区召开万人公判大会上被中共枪决。

    枪决后，由于马史阳的家人未到现场收拾尸体，中共公安人员将马的尸体埋在公里旁的一土坑中。此地的回族暗中将马的尸体取回清真寺，通过进行宗教仪式加上洗礼后葬于伊斯兰墓地。这一事被中共发觉后，不仅强制那些回民挖出马史阳的尸体，而且让那些回民用绳子拖着其尸体游街。后来，强迫他们将马氏的尸体扔在肮脏的粪便中让野狗和乌鸦吃掉。最后，还将为马氏诵过经文的洛阿訇遭关押，其它对此捐过钱的回民也同样受到七天的“政治”教育。

    除以上遇害的人外，其它人被判处五年以上的徒刑后全部关押在中共的监牢。有些人在监牢中被虐待致死。由于不分参加秘密组织与否，仅因中共怀疑就被抓起来欧打致残。

    1960年至1970年间，中共以嫌疑犯为借口，不通过任何法律程序任意逮捕关押藏人，使他们受到各种残忍的体罚。由于逼不出任何口供后不得不释放。释放前威胁他们不准将体罚的情形外传，否则后果自负等等。

    注：

    1、1989年北京东方出版社出版的《班禅大师》P93；

    2、1989年北京东方出版社出版的《班禅大师》P91；

    3、1989年北京东方出版社出版的《班禅大师》P93；

    4、中共文件《中国人民解放军步兵第十一师军战史》P223- 227。


第二章 大规模的拘捕与残酷虐待

    四十年来，由于中共各级行政机构、司法机构和统计部门从未公开公布过在中共监狱和劳改营服役的人数，以及“犯人”的确切状况。因此，我们很少看到中共大规模拘捕与虐待安多人民的资料。然而，在中共国家教委和计生委，以及国务院“人口普查办公室”的指导下，于1989年编写出版的《中国人口》（青海分册）一书中写道：1958年在牧区三州（果洛、玉树、黄南）受到当时特殊历史事件的影响，造成了一些人口损失。（所谓“特殊历史事件”是指藏族人民的抗暴救国运动）

    1964年第二次人口普查时果洛地区的人口比1953年第一次人口普查时下降了78.96％，根据此书，1953年果洛地区人口为100343人，照此推算，11年内仅在果洛地区就有79230人死于中国的镇压下。1953年左右，除少数中国干部、官员外，果洛地区没有汉人。当时中共屠杀的地区并非果洛一地，其它安多地区同样被中共军队践踏和蹂躏。依据上述比例推算；整个安多地区就有九十一万八千六百八十七人（918687）死于中共的各种残酷镇压下。

    那么，上表中显示的除青海省果洛、玉树、黄南三州外为什么其它地区1964年人口比1953年增长几倍呢？那是中共将数以万计的藏人被屠杀后，从中国河南、安徽、山东等省迁来数十万汉族移民的数目。

    仅十年之内，将78.96％的土著居民消灭后，强制迁移大批汉族居民，使藏民族殖民化。世界上没有任何一个殖民主义者能胜过中共的暴行。四十年来这一铁的事实，由于被中共的严格保密，迄今未公诸于世。笔者就是那残酷年代里的幸存者，现已到了自由民主的国家，有义务替那些死于中共强行镇压下的人，向全世界人民声讨中共的西藏所实行的种族灭绝，消灭宗教和毁灭文化的滔天大罪。

    上述死难者大部分是在中共各地的监牢中失去生命或惨死于中共枪口之下的。其中青海地区的大部分“犯人”被关押在青海省“劳改支队”、省“第二劳改支队”（青海皮毛服装厂）、省“第三劳改支队”、“第四劳改支队”、省“第五劳改支队”（青海水电设备厂）、德令哈农场、门源县农场、甘都农场等劳改营。甘南地区的大部分“犯人”被关押在甘肃省“第一监狱”（兰州阀门厂）、省“第四监狱”（平凉卫生器材厂）、安西县“劳改支队”、“马鬃山煤矿”、天祝“石膏矿厂”、龙西“铁路建筑大队”等劳改营；阿霸地区的“犯人”被关押于马尔康与理县、小金、茂汶等劳改队。

    关押在中共集中营中的那些从来没有犯过罪的约占70％左右的“犯人”在中共的强制劳动和斗争、饥饿等的折磨下离开了人世，剩下的30％左右的人，被判处死缓或无期徒刑、或二十年有期徒刑。多少年来，他们在中共的折磨下受尽苦难，于1979年之后在国际形势的压力下，中共的政策稍许放宽后才使他们有权回到自己的家乡。

    建立中共政权之后，四十年来，历次所实行的政治运动中，数万名不同民族的群众被中共扣上了“反革命”、“地主”、“富农”、“坏分子”、“封建领主”、“右派”、“阶级敌人”等的帽子。不通过任何法律程序将他们逮捕判刑后送去“劳动改造”，施行各种非人道的虐待和强制性劳动。能从劳改集中营活着回来的却寥若晨星。特别是扣上了“反革命”大帽的人，刑满不许他们自由回乡，而继续在原劳改队“就业”。一生使他们成为中共的奴隶。许多刑满的藏族“犯人”在“甘都农场”与“德令哈农场”等地被中共强制“就业”，最终死于所谓的“就业场所”。

    四十年来中共实行的各种残酷的政治运动，大致如下：

    一.1950年的“土地改革运动”

    二.1951年的“镇压反革命运动”

    三.1952年的“三反、五反运动”

    四.1953年的“农业合作化运动”

    五.1955年的“肃清反革命运动”及“反胡风反革命集团”运动 ；

    六.1957年的“反右派运动”；

    七.1958年的“大跃进、人民公社、总路线三面红旗运动”；

    八.1959年的“反右倾机会主义”运动；

    九.1960年的“增产节约运动”与“整顿人民公社”运动；

    十.1964年的“四清运动”（社会主义教育运动）；

    十一.1966年至 1976年的“文化大革命”运动；

    十二.1970年的“一打三反”运动；

    十三.1975年的镇压清明节“天安门事件”及“反击右倾翻案风”运动；

    十四.1977年的打倒“四人帮”运动；

    十五.1979年镇压北京“西单民主墙”运动；

    十六.1982年反对“精神污染”运动；

    十七.1983年的“从重从快打击行事犯罪活动”运动；

    十八.1986年至 1987年的“反对资产阶级自由化”运动；

    十九.1989年的镇压“天安门民主运动”及“打击经济犯罪”运动；

    毛泽东于1957年规定了所谓的“六条政治言行标准”。1、在中共统治下，谁的言行违背这六条标准，谁就是“人民的敌人”。毛泽东说过：“对敌人来说用专政的方法……强迫他们从事劳动，并在劳动中改造他们成为新人”。然而，事实上长达二十七年的劳动改造，没有一个成为“新人”的例证。中共所贯彻的“阶级斗争”与列宁的“专政是没有任何法律限制的，而且直接依赖武力的政权”同出一辙。

    希特勒法西斯根据纳粹理论及政治需要建立的集中营，先后约十年多的时间里对囚犯进行奴役劳动，并最终采取野蛮的灭绝，但它没有象中共一样系统的措施，强迫人们进行“改造思想”和有计划地长期把犯人当作生产工具。

    苏联的劳动营始终于二十年代，现今在俄罗斯有：普通劳动改造营、特种劳动改造营、未成年人劳动改造营、流放区、劳动改造移民区及监狱等多种形式。但劳动营的数目及囚犯人数都没有中共多。再从政治意义上讲，中共的劳改营与苏联劳动营、以及德国法西斯的集中营，采用暴力镇压异议分子方面没有本质上的区别。但是，在消灭“阶级敌人”（异议分子）的方式上存在一些不同罢了。中共的劳改队不仅是消灭“敌人”，而是强迫犯人进行无偿劳动，使劳动成为一种经济企业，其产品大量供应市场，并供出口国际市场，在中共的整个国民经济体系中占有不可缺少的地位。

    整个的劳改队在规模、人数、严酷程度、人权侵犯等方面都到了无法相比的地步。 2、

    中国劳改研究之权威者吴弘达先生所著的《中国的古拉格》一书中：“作者根据十年来搜集到的各种报告、资料及亲身经历，作出保守估计，四十年来至少有五千万人先后投入劳改队，而且，目前还有一千六百万到二千万人仍在劳改队中”。那么，四十年来有多少人被中共改造成他们所宣称的“社会主义新人”呢？吴弘达写到：“我们只见千千万万的人耗尽了最后的一滴汗，最后的一滴血、受尽无数的屈辱而死去；我们只见到成千上万的劳改队遍布大陆各地；我们只见到奴役劳动为中共政权积累了巨大的物质财富”。3

    中共的劳改队是人类历史上史无前例的规模最大、最残酷的人间地狱。

    在笔者的故乡，合作地区的“红号子”监狱与拉卜楞的“曼克尔”监狱中，枪决了二百多名于1958年被逮捕的藏人。其中有嘉木样协巴活佛的经师贡去乎三木知、阿果活佛、伊立活佛、阿琼活佛、造威活佛、高宁宏仓·道吉、如俄尔宏仓.东尼、阿木去乎·伊丹木乔拉、卓贝俄珠、尕德吾科、扎巴普雄、久美丹增、完洛慈成、羌哇勒、南白阿木格、卓玛加、嘎楚仁洛、翁贝仁洛、西仓土官华角、霍尕尔木、金巴恰尔郭、才周、呼朗·交巴加、旺古尔、西里年·交巴嘉、完堪嘉朗、伊美贡德、康巴交老、康巴贡洛、西里年·贡豆、木·达热、噶楚仁罗、阿贝·拉莫加、慈娘交周、贡保加、嘎珠玛、拉色喇巴、羌尕、交巴加·玛尔、赛尔翟·旦正加、周巴加、扎益·拉仁、才老·加当、嘉布尕、东沟旦木德、才华加、尕尔木、达拉等许多西藏学者、活佛、领导以及爱国主义人士。

    嘉木样活佛的司膳（膳食堪布）贡去乎嘉措和阿克·格龙觉、侍官龙柔、阿克久美果代、贡去乎·俄日、甘加尕桑、阿克丹巴、扎益拉嘉布、斗格才让等一百多人将被中共判处死刑时，一部分因饥饿折磨致死，另一部分被改判无期徒刑，这只是一个小例而已。类似的残酷事例遍布整个雪域西藏。

    1958年在拉卜楞多尕尔地区工作过的一位汉族干部席某某曾在一个会议上讲过：“多尕尔地方只有十四个小村，1958年仅有一千人左右，然而中共上级下达任务的指标是必须在此地拘捕1100人，我们将刚生下的婴儿和年过八旬的老人、以及在母腹中的胎儿全加在一起也达不到上级规定的数字指标，所以我们没有完成任务”。

    中共没有满足于自己现有的领土，而对民族和语言、风俗习惯和历史完全不同的一个全民信教的和平国家进行武装侵略，任意屠杀藏人。最后将西藏侵占吞并。侵略者将自己的侵略行经说成是合法的，而把西藏人民为了保卫家园而反对侵略行经被说成是违法的，或说成是“反革命”、“分裂祖国”等。镇压抗暴救国运动与杀戳西藏人民，中共只当成或说成“平息叛乱”和“消灭反革命”是蓄意歪曲的历史事实。中共把掠夺藏人的财富，当成“剿匪”的战利品。甚至连武装侵略西藏，也说成是解放那里的人民。难道世界上还有这样的法律？

    历史上出现的每一个侵略者，都有一个共同的特点。那就是他们对弱小民族和国家所进行的肆无忌颤地进行屠杀和镇压，说成是“合法”的，而对被镇压者的反抗斗争说成是“违法”和“犯罪”。无庸置疑，中共侵略集团从未没有摆脱这一“强盗哲学”。

    1958年中共在安多地区以“平息叛乱”为名，不仅大肆逮捕参与抗暴的勇士，而且将与抗暴竟无牵连的无辜平民百姓也遭拘捕。例如：在拘捕拉卜楞的众多僧侣时宣称，不管你们手持武器与否，在你们的心中有反对中共的念头，因此你们也是“反共分子”。这样，中共将一批批稍有民族尊严和民族感情的藏人头上扣上了“反革命”、“封建领主”、“地主富农”、“叛国者”、“外国人的走狗”、“外国特务”、“反革命家属”、“历史反革命”、“阶级敌人”、“右派”、“投机倒把”等对帽子后加以拘捕，同时将这些人的财产全被没收“归公”。

    被捕的人，除关押在本县和自治州的各监狱外，大部分人被押到中国兰州、平凉、安西、玉门、马鬃山等劳改队；青海的“犯人”大部分关押在西宁、德令哈、以及甘都、合作寺院后山、茸哇尔寺附近等地掘出了大量的人骨头，马鬃山和安西沙漠地带也出现了大批骷髅，这就是中共屠杀数万计的无辜藏人的历史罪证。

    1958年中共先后在安多地区逮捕关押的人中，最后刑满释放或其它原因能回到自己家中的人只有百分之三十左右。这就是说：百分之七十左右的人总数约为二十四万八千四百八十八（248488）人死于中共的监狱中，加上死在中共枪口下的八万八千零九十（ 88090）人、以及1959年到1961年间在“人民公社”运动中饥饿致死的人、再加上 1958年至二十多年的各种运动和斗争中死于非命的人，仅在安多地区约有四十六万八千七百（468700）人在中共的折磨中失去了宝贵的生命。

    仅在安多地区就有如此庞大数目的人死于非命，那么整个西藏死于中共手下的人数有多少呢？可想而知，一百二十万仅仅是一个保守的估计。然而，只因中共的否认，我们就不能否定这一数目的正确性，因为中共从来没有公开承认过其屠杀人民的罪行。如1989年，中共使用现代化武器屠杀手无寸铁的民主示威之学生之事件是有目共睹的铁的事实。然而，迄今为止，中共从未公开承认屠杀学生的罪行。这一事实，充分说明了中共的一切政治宣传纯粹是为了维护其自身的统治地位而对事实加以肆意歪曲和捏造。

    1980年，在国际舆论的压力下，为了消除西藏人民的仇视，中共实行所谓“落实民族政策”，对1958年前后被杀和被关进监狱致死的人实行所谓的“平反”。对死者家属给予了“平反书”和“一百元”人民币。使人感到极大失望的是，一个藏人杀害一个中国人，这个藏人必定会遭到枪决，而中国人在西藏国土上任意杀害西藏平民，最后得到的却是一百元人民币的补偿。一个藏人的生命还不如一只羊的价值。（目前在安多一只羊的价格为二百多元人民币）

    然而，我们从中共的所谓“平反”中得出结论，无形中中国共产党第一次在世界人民面前承认了其对西藏进行侵略的非法性和西藏人民抗暴救国的正义斗争。这对一个侵略者，可以说是向正义迈进了一步。

    在笔者的记忆中：1958年3月初的一天，名声远扬的安多拉卜楞寺的前后山座上，中共修建了许多任务事，从寺院朝东一公里左右的曼陀罗山顶上一门大炮直对寺院的大经堂，一切准备就绪后，一千多名军人和干部闯入寺院（这以前已把贡唐仓活佛定为“反革命”罪而被捕）包围了贡唐仓大师的拉章（府邸），以所谓“没收归公”为名，掠夺整个财产后用汽车运往中国。随之，把嘉木样活佛的经师贡去乎三木智说成是“叛乱策划者”而被捕。从藏历五月初开始，中共军人封锁了寺院的各个通道，禁止寺院内外进出。此时，本寺的僧侣和外来求学者、以及来此朝圣的僧侣共有四千余人，中共军人把这些僧侣分成九大组，分别关押软禁在霍尔仓、嘉那巴仓、德哇仓、贡唐仓、果芒仓、阿莽仓、索扎仓等的拉章内，将寺院的活佛和负责人一个个被捕后关进县州的监狱。笔者也在其中，记得当时被捕的有：拉卜楞狭隘密院堪布索扎仁波齐、（仁波齐：意“宝贝”藏人对活佛的一种尊称-译注）拉卜楞秘书处总堪布（卸任）久美、（此秘书处为拉卜楞寺最高权力机构，也是嘉木样活佛的私人秘书处）嘉木样活佛之膳食堪布贡去乎嘉措、侍　官、秘书官毛兰木嘉措、甲堪朱仁波齐、拉卜楞寺大法会主持吉格仓、法会卸任主持永增仁波齐、法会卸任主持贡秀仓、喜金刚分院卸任堪布尔仁波齐·久美罗协嘉措、卸任堪布达格仓、上密院堪布热布旦嘉措仓、下密院卸任堪布扎益·丹活佛、喜金刚院卸任上师松巴仓、上密院喇嘛甲·夏茸仓、德当堪朱仁波齐、阿木去乎卸任主持仲巴甘珠尔巴、俄保塘寺卸任堪布华锐仓、娘仓、小阿莽仓、江若仓、曹卡哇仓、果芒堪钦阿旺格勒、西仓新寺的霍仓、华锐·多识仓、藏尕德仓、毛尔盖的果芒仓、茸波的贡仓、更登达尔杰仓、贡去乎桑格仓、小江若仓、贡勒仓、还有本人（当时任拉卜楞寺院医学院堪布）等。除上述活佛、堪布外，还有很多博学多才的格西、学者。如：下密院卸任喇嘛桑达道尔吉、格西久美嘉措、格西贡去乎洛哲、格西桑木旦加措、多哇更登加措、洛哲加措、洛哲仁钦、洛甲木、热布查·洛桑等。此外还有寺院大法会总管喇嘛阿克若巴、僧侣领诵师阿克琪贝相·加考等大小僧院的总管和领诵师、两名寺院的总财物管家和六大僧院大小财物管家、十三个班级的负责人、嘉木样活佛的八十多名侍从，甚至连山中修行僧的管家，拉卜楞密乘僧院的全部咒僧，尼姑庵的大部分尼姑也均遭被捕。本人被中共强制被捕于藏历7月26日，这天拉卜楞寺院被捕的僧侣分批押上二十辆“解放牌”卡车，（一辆卡车内有四十人）拘捕时由于手铐不够，将每两人铐在一起，然后押往中国兰州大沙坪监狱，当天被关押的至少有800人；第二批在拉卜楞寺遭逮捕的800多人于8月1日抵达兰州，这样仅拉卜楞寺院就有1600多人被押往中国兰州、安西、马鬃山、平凉以及中共设在合作、拉卜楞等地的监狱和劳改队。包括本人在内的喇嘛和僧人、咒师等二百多人被关进多达五千余犯人的兰州大沙坪监狱，（即甘肃省第一监狱）把我们二百多藏人被分配在十三间牢房，每间只有九平方米的牢房中住着十五名犯人，一个人的活动空间只有0.20平方米。兰州的夏天气温·8℃度左右，在这样闷热的天气，我们只好拥挤在上了锁的牢房中。监狱的生活，一天只供给少得可怜的一点饮水，由于炎热和口渴，我们不得不抢着饮洗脸盆中的肮脏污水；一天24小时只能上两次厕所，平时在牢房中放一大马桶，以大小便之用；又经常受到管教人员的殴打和批斗。

    两个多月后的一天，中共甘肃省公安厅李处长与夏河县公安局陈局长、夏河县公安局藏人股长次某某、甘肃省民委一藏族妇女干部白某某等来到监狱，组织发起了“揭发反革命罪行”运动，他们说：“你们虽然手中未持枪；然而跟叛乱者没有丝毫区别，而且你们的罪行大于叛乱者，因为你们是甘南地区策划、煽动叛乱的首要分子，你们扬言今年是中国失败，西藏胜利之年；还诅咒辱骂共产党，用所谓的「 护身符」和「 护身结」来欺骗群众，说什么把「护身符」和「护身结」戴在身上，能保佑一切兵器之灾难。过几天后你们戴上那些所谓的「护身结」，站在大院中，我们用枪射击，看看你们的脑袋能否穿洞 ”。

    我们只好等待那不幸日子的到来。当时，拉卜楞寺「喜金刚学院」的堪布年过六旬的林·仁波齐久美勒协嘉措和曹卡哇二位活佛先后解释道：“我们无论何时都为佛教昌盛、众生福祉、消灾躯祸而祈祷，从未诅咒过共产党，特别是佛法中根本没有诅咒这一套”。由于这一解释，中共监管干部强迫犯人们斗争和殴打两位活佛，在数天的残酷殴打中，两位活佛几次昏迷过去。当昏迷不醒时打手们用冷水泼其胸部后使之苏醒，接下来又是一阵批斗和殴打。

    有一天，为了掏厕所里的粪便，中共监管人员特意安排活佛和僧侣们劳动，参加的人中有拉卜楞寺大法会在任主持吉格仓、法会卸任主持永增仁波齐、法会卸任主持贡秀仁波齐、林仁波齐久美勒协嘉措、下密院堪布索扎仁波齐、下密院卸任堪布扎益丹活佛、俄保唐寺卸任堪布华锐巴仓、阿木去乎寺卸任卸任堪布仲巴·甘珠尔巴、小郭莽活佛、更登达尔杰活佛、贡去乎桑盖仁波齐、曹卡哇活佛、以及本人等。此外，还有拉卜楞寺院的总管家桑杰嘉措、格西洛甲木、格西热布查洛桑等人。由于监狱中约有五千名犯人，大小便填满了大茅坑。当时，阿勒·贡去乎桑格和我由于较年轻，自愿下坑，大腿以下被沉没在粪便中，坑中有很多玻璃碎片等东西划破我的脚趾和小腿，鲜血滴入肮脏的粪便中。臭气熏天的粪便内全是蛆虫，开始让人作呕，后来也就慢慢习惯了。我用大铁桶舀着粪便；其它人每两人担着一个大木桶，将粪便运往别处。

    一个多月前，我们还在几千名僧侣中诵经习法，但后来未犯任何罪行，而却落到如此地步。唯一能看到的是犹如阎罗王及其兵卒似的的中国看守和森严的监狱高墙；唯一能听到的仅仅是中共看管人员的严厉辱骂；身心所面临的是饥饿和殴打，使人迷惑不解的是自己活在人间还是死后在地狱。此时我真正领悟到：“再多的享受也无法满足不了苦之门，不可以信赖于世俗人间之富贵”的含义。这一我们每天反复念诵的经文内涵，偶尔的变化就是一个很好的体验，毫无疑问，这一定是前世作孽的报应。

    “恶果盛满世间事，无欲痛苦似雨降；罪孽使果消之因，加持阿缘变正道”。

    “众生之苦与业障，时到今日报其应；吾之善乐施于他，加持众生安乐之”。

    想到这些具有深奥意义的佛经时，肉体上不管有多大的折磨，心中却没有很大的痛苦，多·智布钦的预言中曾指出：“高攀政教宝座的人们，魔鬼的绳索紧缚其身躯，落入肮脏污垢的水池中”。难道这不正是预言所示的含义吗？

    有一次，贡秀仓活佛在牢中对一个病人进行祈祷时被中共监管干部次某某发现后，立即将阿勒·贡秀仓押往监狱大院中高喊：“这个反革命分子仍然在监狱中念经诅咒”。随将强迫其它犯人剥去贡秀仓活佛身上的全部衣裤，裸身殴斗，少数犯人因不愿殴斗活佛，这些犯人也遭到殴打。其中对阿木去乎·贡去乎加进行了长达一个多月的暴虐殴斗，六个月后才得以恢复其身上的伤势。

    据说我们当中有一部分人是决定枪毙的，但后来由于中共高层领导中发生内斗，因此其政策稍有变动，最后我们被判处十五年以上有期徒刑。然而，由于中共刑警等看守人员的无情批斗和殴打、超负荷的强制劳动、以及饥饿等在折磨下，一年内 就有：德当仁波齐、永增仁波齐、索扎仁波齐、小阿莽仓活佛、贡秀仓活佛、扎益丹活佛、西仓新寺活佛、喇嘛华锐仓、贡赖仓、松巴仓、格西洛甲木、格西热布查·洛桑、阿克·加措智华、德当仓侍　官、德尔龙阿克·克珠、琪贝相·晓郎、嘉木样侍从加那瘛⒖硕戆吐砜肌⑻聊锹掣隆⒖仆ね甏ǘ⒍噫囟と椎约拥任迨辔晃鞑赝チ松·

    同样，在“甘南藏族自治州”首府合作镇的“红号子”监狱中有几千名犯人，后来由于容纳不下更多的人，就把合作寺院色仓府邸当作劳改处关押了数千人，府邸（藏语叫拉章）的大院中还搭置了一个大帐篷作为关押犯人之地，后来更多的藏人被逮捕后，离合作二十公里外的查仓静修庙和附近的曲宗寺也改为劳动场。同时由于犯人的再度增加，拉卜楞、碌曲、玛曲、迭部、卓尼、临潭、舟曲等的监狱也无法容纳。后送往兰州市。在兰州通过火车分别押送至中国玉门关、九泉、安西、马鬃山、以及胧西和平凉等地的劳改营。填满在各地不分昼夜挖矿产、修水库、开荒地……。让这些犯人穿着统一的囚服；以“31107”等类似的号码来代替每个犯人的名称。从天亮到天黑只有十几分锺的吃饭时间外，根本没有其它休息的时间。管教人员和军人任意用枪托、皮带等殴打犯人。因超负荷的强制劳动，没有一个人逃脱无情的创伤，因病或无力劳动时，中共看守人员就会大喊“一些人故意装病”后开始实行残酷的批斗殴打或关进“紧闭室”。每天各监狱因饥饿和殴打致死的就有二至五人，人死后的尸体被就地埋葬。很多人在去修建安西水库的路上为逃避强制劳动而跳河自尽；很多在挖掏铁路隧道和煤矿时被塌下来的泥石压死；很多人在过去自家享受着肉类、酥油、牛奶等高营养食物，而现在却以不够等量的“高粱”、红面粉维持残命，所以他们的生命被饥饿夺去。所有的犯人经常要受到批斗、殴打、“政治教育”等各种压迫。每一个曾从中共监牢中活着回来的人都有同样的感受。

    从以上第一、二章中所述的事实表明，不管中共在很多不明真相的世界人民面前怎样造谣宣传，整个西藏的沦陷，是在所谓“枪杆子里出政权”的理论指导下，是以武力侵占、吞并的。这是无法磨灭的事实。

    注：

    1、中共国家教委与计生委国务院“人口普查办公室”等有关部门的指导下于1989年编写的《中国人口》（青海分册）P199、P340、P345、P350；

    2、 一.有利 于团结全国各族人民，而不是分裂人民；二.有利于社会主义改造和 建设，而不是不利于社会主义改造和建设；三.有利于巩固人民民主专政，而不是破坏或 削弱这个专政；四.有利于巩固民主集中制，而不是破坏或削弱这个制度；五.有利于巩固共产党领导，而不是摆脱或削弱这个领导；六.有利于社会主义的国际团结和全世界爱好和平的人民，而不是有损于这些团结。这六条标准中，最重要的是社会主义道路和党的领导两条。

    3、吴弘达《中国的古拉格》1992年台北出版，见P14-17；

    4、同上P30、P52； 。


第三章 无情地虐待班禅大师

    第十世班禅大师却吉坚赞于1938年诞生于西藏安多地区一个叫温都的小村。1954年，中共为了其政治需要，将十六岁的班禅大师任命为中国全国人民代表大会常务委员，（后来提升为副委员长）和全国政协副主席等职。在中国，班禅大师成了最年轻的“国家领导人”。

    在1956年，成立所谓“西藏自治区筹备委员会”时，中共任命达赖喇嘛为主任委员；班禅大师为副主任委员。1959年达赖喇嘛被迫流亡国外后，中共任命班禅大师为“西藏自治区筹备委员会”代主任委员。

    由于环境等各种因素的限制，在某种场合，班禅大师不得不发表一些违背自己信念和意愿的言论，然而班禅大师对中共对西藏的政策极为不满。大师曾经公开谴责和批评过1958年和1959年中共军队血腥镇压西藏人民的抗暴斗争和中共以“民主改革”为理由破坏西藏的宗教与文化之事件。特别是大师编写了一份书面总结意见，直接交给中共政府和毛泽东，这份意见书译成中文后有七万个字，后来也就被称为《七万言书》。意见书中大师不仅严厉批评了中共的所谓“平叛”和“民主改革”政策，以及民族、宗教、统战等政策。还希望中共立即纠正这些政策中的缺点和错误。意见书中写到：“民主改革后，佛教遭受巨大衰败而濒临灭亡，我们西藏人于心不忍；甘、青、川、滇所属的西藏地区除一些老幼妇女外，其余青壮男子及通情达理的人，大部分人被逮捕关押了；几年来，西藏人口有很大减少，这对西藏来说是一个很危险的问题。在谈到本民族语言和风俗习惯时意见书中写到：一旦民族的语言、服装和习惯等主要特征消失了，那么民族也就消失了，或者转化为其它民族了。”大师还强调：“这些问题和错误若不认真加以纠正，西藏人将面临灭族灭教的严重危机。”

    《七万言书》击中了中共的痛疼处，因而从1964年下半年末；开始批判班禅大师，是年9月18日至11月4日张国华主持召开自治区筹委会第七次扩大会议，会议的主要任务是批判班禅大师，会议结束时给班禅大师正式扣上了“反党、反人民、反社会主义”这三顶帽子，同时撤消了班禅大师“西藏自治区筹备委员会”代理主任委员的职务。（三顶帽子一直戴到1988年5月24日）

    1964年12月，第三届（中国）全国人民代表大会第一次会议召开时，总理周恩来宣布撤消达赖喇嘛的“西藏自治区筹备委员会”主任委员职务和班禅大师的全国人大副委员长之职务，也免去了班禅大师的全国政协副主席职务。

    1966年8月下旬的一个晚上，一部分红卫兵翻墙擅自闯入班禅大师住处抢走了班禅大师，用大卡车拉到中央民族学院关押，这些红卫兵私设法庭；随意审讯和殴打；在千人大会上批斗，殴斗中用尼龙绳捆绑班禅大师，随着时间的推移尼龙绳深深陷入 他的肌肤而外面亦看不出有绳子。还向班禅大师唾口水，揪耳朵。（1980年大师到拉卜楞寺时，笔者亲眼目睹过尼龙绳捆绑后留下的疤痕）接着大师被关进监牢，大师整整度过了漫长的九年零八个月的监禁生活后，于1977年10月获得释放。

    1980年后中共宣称，对班禅大师的残酷虐待是“四人帮”所造成的，实际上折磨班禅大师是1964年开始的，当时根本没有所谓的“四人帮”的“破坏”。

    班禅大师于1988年4月4日的一个答记者招待会上说：“我对民主运动中，在青、甘、川、滇、藏等藏人居住区出现的很多问题，写了一份共有七万多字的汇报，呈给中共中央。由于在个别问题上的语言较直接，当时毛泽东也很不高兴”。这一答话中，我们知道班禅大师历经苦难的直接原因。

    1979年7月2日，中共当局恢复了班禅大师在中共政协会议的所谓副主席职务；接着也恢复了班禅大师在中国全国人大常委会副委员长职务。1980年开始，班禅大师为了挽救和恢复西藏文化与宗教，踏遍了雪域三区。正当大师工作繁忙，精神饱满之时，忽然于1989年元月28日在扎什伦布寺圆寂，享年51岁。

    平时身体健康的这位民族领袖，在没有任何疾病的情况下，突然离开人世，这不仅对境内外西藏人感到不可思议外，也不符合大师本人的意愿。因为在大师未圆寂的一个多月以前，当代西藏作家降边嘉措在北京向大师提出他想写一本《班禅大师传》时，班禅大师说：“写传是不是早了一点？我至少还要工作二十年，我还有很多事情要做，我也可能犯错误、受折磨，是非功过如何评价？你怎么写？”当时降边嘉措回答说：“历代达赖、班禅都有传记，我想用新的形式、新的观念为您和达赖喇嘛立传，能不能写好，写了能不能出版，以后再说。不过从现在开始就要准备，希望能得到您的的关怀和支持，比如您九年零八个月的监狱生活。我访问了许多人，却弄不清楚，只好请您帮忙。”大师表示愿意帮忙说：“最近要去拉萨参加灵塔开光仪式，回来后跟你谈，象讲《格萨尔王》故事一样 给你讲上几天。”1、

    班禅大师的事业刚刚开始，在他的意愿中预感到未来对民族的工作是漫长和艰难的，会出现许多挫折。关于班禅大师的死因，至今仍未得到任何证实，这一事件对境内外西藏同胞产生极大的疑惑，同时很多外国人也产生了不同的看法。如一位置名黎音的汉族作者写了一篇《班禅猝逝之迷议论纷纷》发表于1989年十一月份的《中国之春》杂志上。现将此文中摘抄如下：

    “一向身体健康，满面红光且精力充沛的班禅额尔德尼·确吉坚赞大师于一月二十八日在西藏日喀则市猝逝，对于他意外的死因，不仅西藏僧侣民众表示怀疑，而且在全国各界也颇多议论。

    由拉萨传来的消息说：据班禅大师身边工作人员反映：班禅大师以往并无心脏病史，更从来没有过心脏病发作的情形，而且他于一月九日由北京启程前往拉萨之前还作过全面体检，证明身体健康、正常。即使班禅大师发病之前的几小时，接近他的人也没有看出他的身体有丝毫不适之感，却为何仅半宵之间便患了那样严重的心脏病而猝然涅盘？难怪人们议论纷纭。

    据了解班禅大师的人士透露：班禅对中共历年在藏区的所作所为以及将其当作统战工具进行摆布的做法心怀不满，虽囿于客观形势所迫，在一场所讲过违心的话，但在私下对中共常有微辞。尤其是近年拉萨连续发生僧俗民众暴动，中共采取严厉的流血镇压手段以来， 班禅对中共的反感与日俱增，甚至在公开场合批评中共，将抨击的矛头直指中共在藏区的民族政策，宗教政策和干部政策。中共虽在表面仍对班禅尊重、信任，但实际上早已对他严加提防。

    据消息来源说，一月十九日拉萨市召开宣判大会，对拉萨暴动事件的二十七名参与者进行判处，其中多被判处死刑和重刑。当时班禅正在日喀则市，他闻讯后一扫脸上常挂的笑容，露出十分阴沉的表情，长时打坐不语。僧侣门都说：大师在为受难者祈祷。

    班禅大师就是在这样的背景下猝然病逝，他的死因给世人留下了一个难解之迷。”

    最后，我们衷心地祈祷，在不久的将来会实现大师的崇高夙愿；我们也祈祷，班禅大师的转世灵童早日还生！

    班禅啊！仁波齐；

    去年有一只雄鹰，

    划破层层乌云翱翔苍穹；

    一扇扇回旋的翅影，

    是一重重成就的再现；

    今年象一刹闪电，

    消失在天际；

    班禅啊！仁波齐；

    所盟的誓言献给谁，

    思啊！念啊！

    一滴滴泪水流心窝；

    ……

    ------摘自安多民间弹唱

    注：

    1、如上述摘录于1989年北京东方出版社出版的《班禅大师传》；


第四章 对于文化遗产和财富的掠夺

    在1958年所谓“平息叛乱”和“反封建”运动中，以“没收反革命分子之财产”为借口，将所有寺院、活佛府邸等的财产被掠夺后运往中国。不仅如此，还对大部分西藏人民以“反革命”、“封建主”、“反动宗教上层人物”、“牧主”、“地主”、“富农”、“富牧“、“投机倒把分子”、“坏分子”等五花八门的罪名予以逮捕；将房屋、土地、牲畜、甚至连食粮等所有财产均以“充公”为名枪掠一空。以拉卜楞寺为例，1958年冬，以“支援社会主义建设”为名，将供在释迦牟尼佛殿内的质为金铜的巨型释迦牟尼塑像切割成很多小块后运往中国兰州，该佛像有四层楼高，据当时亲眼目睹者称：仅该佛像头部被砸碎的金铜碎片就装满了中共的一“解放牌”卡车。（该车载重量为四吨）另外，还有八大菩萨像和很多高一人左右的各种金铜所制的佛像。

    另外，正如下部分将要叙述的有关拉卜楞寺历史。从1958年开始，度母佛殿和马头明王佛殿等大小十五座佛殿被中共完全摧毁。供在这些佛殿内的佛像均是从很远的蒙古措登地方打制后人背马驮迎请而来，其造型完美、工艺精致、甚为珍贵。还有那些佛殿顶部用金铜制成而认为西藏文化艺术精品的宝瓶、法轮、及法幢等，均被中共侵略者一一摧毁，而且金铜全部运往内地。首先将各佛殿内的佛像神器等破坏殆尽后，再将佛殿拆去后木料分配给各单位，随之就连砌墙的石块、砖瓦全数运往中共的建筑工地，从而这些地方未留任何可供朝拜之遗迹。

    供奉于贡唐宝塔内的万余册经卷，是几代人呕心沥血之结晶，这些书全部是用金汁或银汁书写而成。再如藏于印经院的五千余卷帙刻板，从拉萨迎进后珍藏于　室“勒协嘎采”的印藏学者所著五千余卷正本之一部分被焚毁，另一部分被绊上水泥塑成许多毛泽东像和做鞋底用。

    供奉于各寺庙殿堂中的成千上万个“唐卡”画，是藏传绘画艺术的精品，却被中共运往兰州各制鞋厂作原料，本人在兰州大沙坪（政治犯或重刑犯之监狱-译注）监狱制鞋中队服刑时，亲眼目睹过其制造鞋垫的原料为“唐卡”画帛。据粗略估算，仅拉卜楞寺各佛殿中运往中国的金铜制器至少超过五百吨。

    近年来，中共未来企图消除西藏人民对他们的仇视，在拉卜楞寺大经堂因遭火灾而重建时，中共政府虽然捐助了1200万人民币，但组笔钱仅够重建大经堂而已，其实被落实到手的款也只有三分之二左右，其内所供奉之佛像、佛塔、供器等支出全部为信教民众自愿捐助。

    五、六十年代，中共之掠夺和破坏，使该寺所蒙受的经济损失粗略估算亦在中共上述捐款的百倍以上，至少达十二亿人民币。

    1949年前，安多地区有大小寺院七百余座（各寺院见附录），其中塔尔寺剩下约三分之二，拉卜楞寺剩下三分之一而外，其余几乎全数被中共摧毁殆尽，其损失难于言尽。（据蒲文成主编的《甘青藏传佛教寺院》青海人民出版社于1990年出版所载，仅甘青两省境内的藏传佛教寺院就达1100余座，加上划入四川的阿霸州，安多藏传佛教寺院总数大约有1500余座。-----译注）

    从1980年起，因国际形势的发展和西藏内外人民的抗议等的压力所迫，中共开始所谓的“落实民族政策”。对被害人亲属和寺院给予少量的补偿，如：被毁的扎益寺大经堂其价值至少为一百万人民币，1987年，中共政府却只是象征性地给予12000元人民币。

    从1959年至1960年，以“大炼钢铁”为借口，在整个安多范围内不分男女老少，强制收缴其金银装饰品，对所谓“反革命分子”家庭及“反动分子”家庭，以没收充公为名掠去一切财产。此外，对没有划入上述成分范围的西藏男女的装饰品，如所载金银耳环、戒指、手镯、“硝松罗果”、（西藏妇女佩在腰带两旁的形状不同的银制镶有珊瑚的装饰品----译注）头饰、银碗、护身符盒、以及供在家中的金银铜质佛像、供水用的金属器具、酥油灯等供器，甚至连铜质火钵、勺子、锅、盆等均被强制收购。名曰“收购”，其实一两黄金仅给十余元人民币，一市斤（半公斤）白银付2-3元人民币，一尊尺余的镏金铜佛约六元人民币的价格来收购，金银供器被砸碎后论斤称两。中共如此掠夺西藏人民的个人财产其价值达几十亿人民币，当时如果有一点点不愿出售的表现，不是批斗就是遭到逮捕。

    由于中共的破坏和掠夺，无数历史悠久的佛殿神堂和制造精美的佛像，以及艺术珍品毁于一旦。由此造成的损失，换算成钱，其价值必定是一连串骇人听闻的天文数字。尤为严重的是，这些财富，不仅仅只是西藏民族勤劳的结晶，而且也是我们祖先一代又一代不辞艰辛呕心沥血所积累的艺术珍品，其损失即便经历千秋万代亦无法补偿，这难道中共仅给予几十万元人民币能换的了吗？


第五章 所谓“人民公社化”运动

    从1958年起，中共在西藏安多地区普遍成立所谓的“人民公社”，在集体所有制的名义下居民的一切财产均被剥夺，由中共独揽一切，支配一切，使财产的主人丧失了其支配和占有财富的权利。

    以我对家乡拉卜楞寺为例：首先是所谓的“平叛斗争”，接着“镇压反革命”、“反封建斗争”等运动接踵而来。在运动中，成千上万的西藏人以“反革命分子”及“封建叛匪”、“牧主”、“地主”、“富农牧”等各种罪名下被逮捕或枪杀。被捕或死难者的全部财产以没收为名被掠夺，其后又开始所谓的“人民公社化”运动，凡没有被扣上上述各类罪名或不在“没收”之列的居民其财产包括牲畜、食粮等全数归“人民公社”所有。对所谓的“人民公社”，人民没有任何权利，其头目和干部均有中共任命和掌握。

    “人民公社”下设生产大队和生产队。人民被集中后，几百人只能挤在“集体食堂”吃饭，而不允许在自家私人屋顶上冒烟。

    以农民为例，当时以“大跃进”为名，强迫人民每天劳动10-12小时，有时甚至要干到凌晨2-3点锺，如此终年劳作，到能终则以“爱国粮”、“农业税”、“教育费”、“牧业税”、“战备粮”、“备荒粮”、“余粮”等各种名目下，包括粮食、肉类、奶乳食品、皮毛类等大部分产业被中共掠去，留给生产者的则占全部产品的三分之一，甚至更少，特别是1959年起，中共鼓吹深入开展“节约粮食”和“节约钢铁”的运动。西藏人民的口粮大幅度下降后，将大量的粮食运往中国内地；以安多夏河县扎益公社所属下扎益大队为例，该大队有十三个村庄，100余户人家共750余人，1959年秋收时，中共派“干部工作队”每天前来农田或麦场监督，并每天登记粮食入仓斤数，随后以上例各种名目的费用，将大部分运走，给农民们只留下仅够吃几个月的口粮。每个劳动力每天只有六两的口粮（每两约合31.25克，六两合为187·5克）几个月后，口粮定额再次减低到四两（125克）。由于缺粮，中共干部便让人们使用所谓的“加工面粉”（即将麦杆等研磨成粉末），人们为了求生，不得不食用野菜和皮革盛器、老鼠等一切可以咽下的东西。即便如此，至1960年该大队就有102人饿死。因饥饿年方二十五岁左右的年轻小伙子都需要依持拐杖方能站立或行走。虽然如此，中共仍强驱人们到田间劳动，许多人就死在去上工的路上。经常都是上午活着，下午就命归黄泉；昨日为朋友送葬，今日却自己被别人送上天葬台的例子不胜枚举，其惨状目不忍睹。

    当时，有部分心底善良的村干部，为了减轻人民的饥饿，而在麦场隐匿粮食被中共干部查出后，则指责为“破坏社会主义集体经济”为名遭斗争或毒打。例如：扎益博拉塘村生产队长桑吉草；为了乡亲们的利益，而在草堆中藏匿了千余斤粮食，被中共察觉后，对她进行了连续十余天的斗争和毒打。因她不堪忍受这种非人折磨而被迫自尽。类似的事件在整个西藏极为平常，比比皆是。一个家庭中，哪怕搜出半市斤粮食，都要遭到严厉的“批斗”。整个声称，当时是因“三年自然灾害”所造成，其实当年安多地区根本就没有发生什么“自然灾害”。

    1959年至1962年间，中共在夏河县所属日俄尔寺废墟上建立了实为监狱的所谓“政治学校”。开始有800余名僧人，到1962年仅剩200人左右，其余全数被饿死；这些并不是没有粮食，而是在所谓“节约”之名下所发生的。1962年该监狱撤消时，有几万斤粮食储存在该监狱的仓库内，这些都是众所周知的事实。

    由此可见，当时因大饥饿使千百万西藏人丧身，完全是中共有意识地人为所造成。

    1962年左右，中共关闭所谓的“人民公社”的集体食堂，实行所谓的“按劳分配”，允许自家开灶，该政策一直实行到1980年。此所谓“多劳多得，少劳少得，不劳不得”政策，使老幼等没有劳动能力的人失去一切生活来源。一般的劳力则每年要劳动350天左右。

    1965年，我被下放参加“劳动改造”的生产队为例：（今夏河县所属奈西龙巴一半农半牧地区）按每年参加劳动350天计算，年底分红时，累积可达2800-4200个工分，名义上按劳动态度评工分，但他们主要以家庭成份来划分。此有三个工分等级，被评为头等者一天可得12个工分、二等者为10个工分、三等者为8个工分；以二等所得为例，一年不请假、不生病、劳动350天，年终可累积3500个工分，加上需积肥2000市斤（1000公斤）得工分200个，总计工分为3700个，以每10个工分得0.05元人民币计算，每年分得185元人民币；其中减去分配口粮360斤（180公斤）的价值58元；马铃薯75公斤，15元人民币；酥油5公斤，7元人民币；肉15公斤，15元人民币；羊毛5公斤，10元人民币；羊皮3张，9元人民币；总计用去110元人民币，真正分配到手的就剩下75元人民币（折合10.71美元）这就是终年劳动的成果，也是整整一年当中唯一的生活来源。

    第一等劳力每天可得12个工分，按第二等方法计算，累积得工分4200个，年终可分配220元人民币，扣掉分配物的价值，还剩110元人民币（折合15.71美元）。

    第三等劳动力每天可得8个工分，累积3000个工分，减去所分配之口粮价值，还剩40元人民币（折合5.71美元）。还有一种半劳动力，指未满18岁的劳动力，每天最多得5个工分，每年积累1750工分，减去口粮等的价值，只有11.5元人民币。如果一个家庭中有不能劳动的老人和小孩；那么，他们的口粮就要从该家庭中的劳动所得中扣除；便部分劳力少，人口多的家庭，年终分红时不仅分文不得，还要倒贴几十元至上百元人民币，1969年左右，我所在的生产队有50余人，耕田150余亩旱地（只能靠降雨），每年可收获四至五万斤粮食，其中留用籽种5000斤，战备粮5000斤，另向中共交“爱国粮”及其它税额约12000斤，剩下的18000斤则分配给全村人一年的口粮，其分配方式每年不同，有时百分之六十按劳力分配，百分之四十按人口分配，有时则相反。根据中共政策，象我这样属于“四类分子”的人，不管其劳动能力如何，其工分不得评入第一、第二等；而且年终结算时，如果其工分高于贫下中农，则高出部分不予计算，并且还要降到比贫下中农少一点。节假日“四类分子”不得享受，甚至在早上或傍晚休息时间，位于偏僻地区的中共基层干部仍会命令去送信，凡脏活、累活、重活都派“四类分子”去干。平时，中共基层干部和“民兵”为鸡毛蒜皮的事，动辄就对“四类分子”大打出手，进行所谓“斗争”。对此，“四类分子”没有任何讲理或争辩的权利。

    以上虽是中共的意愿，但我所在的村庄或村民均为心底善良之人，中共干部在场时，虽不得不应付行事；正当中共干部不在场时，则安排我去干一些看守田地，驱逐麻雀或放马等轻活；晚上或没人时则给我食品和烧柴等，也有很多叫我去他家给饭吃的，如此心地善良的人亦不是少数。在那艰苦而悲惨的岁月里，我并没有被饿死，而且现在能见到神圣的西藏政教领袖达赖喇嘛的风采与慈容，并聆听他的教诲，这些都是在那段艰苦岁月里曾帮助我、照顾过我的乡亲们的恩德，对他们的善良与慈悲，我始终铭记在心，并时常为他们做祈祷、祝福！

    尤为值得回忆的一件事是：1968年驻扎在扎益的中共干部，伪称是人民的要求，决定对我进行为期十五天的斗争，（站在群众中间，任人辱骂或围打）当时有中共干部的监督，人们不得不应付，一旦中共干部不在场，乡亲们则马上让我休息。另外，从一个村庄批斗完又押到另一个村庄的途中，众目睽睽之下，“民兵”骑马赶我前行，但到没人的地方则自己下马让我骑，再遇到无人的森林处，还让我休息，并从背包中拿出早已给我准备的食物让我吃，等到吃饱和恢复精力后才出发去目的地，他们利用一切可以利用的机会和各种手段帮助我、关心我、照顾我。当然，还有许多令我感动至深的故事，就此搁置。


第六章 中共对西藏的大规模移民

    自1949年，中共武装侵略西藏以来，他们以“帮助建设与发展”为籍口，从中国的上海、湖南、四川、陕西、山西、北京、甘肃等省市迁来大量中国人到西藏各个地区，使西藏人在自己的土地上变成了少数民族。1992年9月间，中共发行的关于《西藏的主权归属与人权状况白皮书》所称：“西藏人在自己的土地上变为少数民族是欺骗，不明事实真相人的大谎言”。但大家请看看，同为中共自己出版的另一本书中，则列有安多地区藏、汉居民的人口数。其中包括安多人居住的主要地区青海，1949年仅有十七万汉人，而藏人有一百二十三万（1230000）人，藏人占该地区总人口比例的87.86％。到1982年中共进行第三次人口普查时，在整个多麦地区有五百一十二万八千五百五十二（5128552）人；其中，藏人仅占22.69％；以一代宗师宗喀巴大师的诞生地衮本（塔尔寺）及其附近的西藏政教领袖第十四散记达赖喇嘛的诞生地达采（今称平安县）为例，现该地区境内的藏人只占7.5％。

    以前大部分为牧区的欧拉、乔科、拉卜楞、卓尼等现所谓的“甘南藏族自治州”范围内藏人比例仅占44.72％，以所谓“甘南州”首府所在地“合作”镇为例：此地于1949年前，在合作寺附近被称为“嘉郭”（大门之意）的村庄有少数汉、回居民外，别的地方没有一个汉人居住，纯粹属藏人居住区，以往是一片原野的这块土地上，中共已建成一个具有三万余人的城镇！中共在1982年进行人口普查时，该地区仅有藏人2940名，仅占该地人口的9.8％。中共还经常以“草原新城”宣传他们所谓的“建设成就”；诚如所言，在没有房屋的草原上他们建起了高楼和少数工厂。可是，住在高楼的是谁呢？在工厂做工的工人又是谁呢？一连串问号接踵而来，那就是来自遥远的中国移民，是在“支援西藏建设”的谎言下，抢占西藏土地的中共干部和他们的亲属。不仅在各个工厂、筑路、伐木等亦有中国人充任。无可否认，在部分工厂内的确有极少数藏人，但他们几乎都承认着工厂的一切脏活和重活；技术工的位置或学习技术的机会永远属于中国人。因此，在藏人中也几乎没有 产生一个“工程师”。以所谓“甘南州汽车运输公司”为例，在该公司有二百五十余名汽车驾驶员，其中只有三、四个藏人。

    1959年到1960年间，中共从中国的河南、安徽等省移民几十万人到安多地区，这次移民是一波接一波的大肆屠杀和逮捕，一连串的运动使这些地区的藏人人口大幅度减少，中共认为此刻正是实施蓄谋已久的“殖民政策”的大好时机，便于“支援社会主义建设青年队”的名义，将五十万中国移民迁入西藏的“青海”和“甘南”等地。

    仅我的家乡阿木去乎八部地区，就移居了三千余名来自中国河南省登封和洛阳的移民，在移民到达前，中共驱走藏人，以便腾出房子供移民居住，移民到达该地后，中共从藏人手中夺去的房屋、耕牛、奶牛等发给移民使他们享有优等条件。当时中共还强迫藏人敲锣打鼓以示欢迎，而本土的主人--藏人的所有财产均被“人民公社”所占有，他们失去了本来属于自己的东西，赶出了自己的祖祖辈辈所居住的房屋，一切工作机会都被中国移民所占据。由于移民极多，且都是来自河南的，中共在合作地区建立了“甘南州豫剧团”，供河南移民欣赏。类似现象并非出现在一个村落或一个地区，而是普遍存在于西藏各地。

    八十年代以来，中共通过一连串的政策变动，使更多的中国移民涌入西藏。在所谓的“青海省”的祁连、达西（今海晏）、刚察、恰卜恰等地挖掘西藏矿产，中共促使大量中国移民涌入上述各地，所谓“甘南州”的迭部县和“阿霸州”的若尔盖、黑水等地亦有几万名中国伐木工人和他们的家属，这些都是中国的移民。在西藏的青海湖、扎陵湖、鄂陵湖、黄河流域以捕鱼为生的几万渔民也全由中国移民组成。自中国实施所谓“对外开放，对内搞活”的政策以来，涌入西藏各地的中国移民越来越多。其中包括中共政府的工作人员和中国本土失业而来西藏的中国贫民，到1980年，在青海西宁、恰卜恰、黄南等地和拉卜楞、卓尼、马尔康、红原等地又涌进成千上万的中国移民。以所谓“甘南州”合作镇为例，仅来中国的商人和经营饭馆、裁缝、木匠、泥水匠、理发员、补鞋匠、照相个体户以及流浪者、妓女、窃贼等非法留居该地的就有五千多人；同样，在西藏的各个村镇的上述各行各业都被中国移民所垄断。

    最近从西藏逃出来的一位流亡者称：1992年在所谓青海省兴海县境内的扎千山，中共在此山中探测一种重要的矿产，为了开采，中共已决定要从中国移民四万多任务人及其家属到此地。目前该地正在修建大批房屋，并正在修建通往该地的一座桥梁。在青海省同德县境内的“尕根作美”山脉有白金和银矿，中共已开始开采，并决定从中国移民八万余人，目前，该地已有二层高的宿舍楼正在拔地而起。


第七章 “文化大革命”运动

    根据中共的说法：“文化大革命”是一场前所未有的伟大运动，是毛泽东直接领导和亲自发动的政治运动，其主要目的是反对混在共产党内的走资本主义道路的当权 派。

    事实上众所周知，该运动不过是中共内部相互倾轧，争权夺利的一场斗争而已。然而，该运动到了西藏，其矛头主要指向西藏文化、宗教，控制西藏学者及其宗教人士。由此，也就成为对西藏文化的摧残和对西藏人民来说成为最残酷、最激烈的运动之一。

    在该运动中，以“破四旧”（旧思想、旧文化、旧习俗、旧传统）和“立四新”（新思想、新文化、新习俗、新传统）为名，将西藏文化、宗教、传统、习俗等全部作为“四旧”而进行了前所未有的巨大破坏，并企图用中国文化、传统、习俗和信仰马克思主义来替代。现将我的家乡在这场运动中，中共集团毁灭西藏文化和残酷毒打西藏人民的几个事例如下：

    1966年7月，一群中共的所谓红卫兵高举毛泽东的画像和五星红旗，敲锣打鼓地来到拉卜楞寺“破四旧”。仅就这一天，将环绕寺院周围的五千余座转经筒被摧毁，然后将转经筒内的全部经卷取出后分作鞋底和包装纸用。在这场残酷的运动中，包括贡唐宝塔和大悲观世音菩萨佛殿、印经院等九座佛殿及五百余僧舍全部被摧毁，并将这些地方夷为平地后改成农田。还将“喜金刚学院”改成屠宰场，在佛门净地屠杀生灵是天理不容的。共在佛殿内大小不一的成千上万尊金刚佛像及屋上金顶、法幢、各种珍宝镶饰物等全部运往中国，拆毁建筑物的全部材料运往中共正在修建的机关之房屋所用。

    中共还以“破四旧”为名，随心所欲地闯进社会上被称为宗教人员、牧主、地主、富农、反革命、外逃者家属、投机倒把、叛匪家属等罪名的家庭中掠去佛像、供佛器具等与宗教有关的所有东西。与宗教毫无关系的家用金银首饰、铜器、甚至藏袍等值钱的一切财富。不仅如此，还对主人进行斗争或随意毒打，戴上尺余高的纸帽上街游行，投入监狱或黑屋中监禁，并不断折磨毒打。

    仅以拉卜楞寺为例，就有嘉木样六世，卸任堪布吉格仓、林仁波齐、麻当活佛、阿莽慈成、嘉木样之父道俄、娘仓活佛、更登达尔杰活佛、堪布阿旺格勒活佛、江若活佛、贡去乎桑盖活佛、雅戎活佛、江周活佛、多尕尔参巴哇活佛、达隆活佛、曹卡哇活佛、格西·浪格塘金巴、桑吉东智等以及本人都遭到残酷的斗争和肆意毒打，并逼头戴高帽，手拿锣鼓或铁桶，一边游行，一边敲打，还要不停地叫喊自己是“反革命分子”“封建主”、“剥削者”、“牛鬼蛇神”等口号。不仅如此，游街之后将上述人员交给所谓的无产阶级革命造反派监禁。从此，日复一日，夜负一夜不停地对他们进行严厉拷打，逼你承认莫须有的“罪行”。若不承认，则继续拷打逼供，承认后则需写下来，签字画押作为罪证交给他们的上级。中共经常扬言“坦白此宽，抗拒从严，立功赎罪”。其所谓的“罪行”包括反革命罪、分裂祖国罪、散布对党和毛泽东不满言论罪（任何言论都有可能和这个罪名有关）、传播宗教迷信罪和藏匿宗教器具的罪行、欺骗人民（如算卦）罪，偷听国外电台罪、向国外寄信罪、若自己的父母兄弟在国外则给你按亲叛国分子罪、若自己的父母在反抗中共武装抗暴中牺牲的给你扣上亲叛匪罪、金银等物没有交给国家罪等等，有关罪名，名目繁多，无以言尽。

    在这繁多的罪名中，你必须承认一两条；否则毒打与折磨将会无休止地继续下去，每当半夜一时左右，“革命造反派”就在门外吼叫被受害者的名字，受害者必须马上起床，随同前往。但往往迎接他们的是手持棍棒、钢丝鞭的审讯人员，被害者一进他们的房屋，即厉声责问；让你必须承认他们随心所欲地被指控的罪名，否则便开始毒打，先脱去被受害者的全部衣物，然后对赤身裸体的被害人劈头盖脑地用钢丝鞭肆意抽打，直至浑身上下鲜血淋漓，有时还用绳索将被害人双手反捆在背后并悬吊在大梁上，直至不省人事。

    类似的事件并非个别现象，而普遍存在于西藏大地。当时拉卜楞甘加有一位僧人叫索扎　什塔和还俗僧人加华，他们俩因否认中共所指控的罪名，打手们用砖头和钢丝鞭对他们进行了七、八天的残酷毒打而致死，因索扎　什塔家属提出控告，中共派来一姓张的医生，经验尸后，则声称死因并非毒打，而是患肝炎而死。中共干部随即警告以后若有人敢说死者是被毒打致死的言论，一律以反革命罪论处。

    还有拉卜楞达麦公社山塘宏仓　卓玛草和叶口村的塔尕俩人也被当时活活毒打致死。

    另外，安多扎益嘎尔塘的夏交巴被遭毒打后，打手们又用绳索系住大拇指吊在大梁上，一小时后，因大拇指拉断而摔在地上昏迷不醒，这个惨状我是亲眼目睹过的。中共打手还用羊粪火灰倒在该村的才某某头上，当时整个头皮都被烧焦。

    在这惨无人道的运动中，无依无靠的藏人因不堪忍受中共的折磨而被迫自尽的人枚不胜数，现只举个别例子，亦其窥见全部事例。任拉卜楞寺管理委员会出纳的麦索.贡去乎却因不堪忍受中共的残暴，于1968年跳崖自尽。

    拉卜楞寺卸任“措钦夏俄”（俗称铁棒喇嘛）益喜贡老因不堪忍受毒打而悬梁自尽。

    1965年，碌曲县朗木.才奔也因不堪忍受而跳黄河自尽。

    1958年，拉卜楞寺僧人索波　慈成郭豆因 不堪忍受折磨而自刎而死。

    同年，中共强迫拉卜楞寺僧人罗桑达哇批斗嘉木样活佛的经师贡去乎三木智时，他说：“批斗老师还不如死”，当晚就悬梁自尽。

    同年，中共一公安干部德龙索巴因不堪忍受折磨而悬梁自尽。

    1968年，在兰州大沙坪监狱与我同囚一室的基督教徒张贤胜（音译），因信仰问题，被指控为“帝国主义走狗”，最后在监狱中因不堪忍受折磨而自缢而死。

    1959年，阿木去乎有一叫旦曲　米那因不堪忍受毒打，绝食而死。

    1858年，拉卜楞一叫道赛　慑吾因不堪忍受中共折磨，用刀自尽未死而外逃，后被追赶的中共干部杀死。

    1968年，拉卜楞 “甘加乡”书记萨岗.才旦和乡长卡囊.仁科因没有按中共毫无人性的政策办事，故遭批斗，批斗期间在乡政府的一间房内双双悬梁自尽。

    1968年，甘加乡卡囊村的卡孜与其妻因不堪忍受中共的毒打，悬梁自尽。

    1971年，拉卜楞寺僧人勒秀巴.嘉措因自己房内有《菩提道次第广论》等经书和法衣、佛像等物，被中共搜查时发现，中共不仅对其极尽凌辱、折磨，而且在群众面前强逼其焚毁经卷，法器及法衣等；勒秀巴　嘉措坚决拒绝，并称“与其渎佛，不如死去”遂于当晚悬梁自尽。

    1958年，玛曲县夏雄华秀的豆格吉因不堪折磨，跳黄河自尽。另外该县乔科参智合寺僧人嘎尔巴　坚参和尼玛乡的旺丹都因不堪折磨，自刎而死。。下乔科一叫比丘达聂的僧人被活活打死。

    所谓“阿霸藏族自治州”的阿木去乎查理寺的僧人奴郭格西　嘉样加措、恰绸更登和卡扎三人被批斗和严厉毒打致死。

    拉卜楞下属阿木去乎寺的“扎仓盖格”（各学院之掌堂师）鲁帕被活活打死。

    阿木去乎总管曲丹在监狱中被折磨而死。

    阿木去乎牙利吉郭佐　交巴加被中共享烧红的铁锹烙在他身上被活活烧死，还有阿木去乎囊哇　格日和尼玛龙的贡去乎　那多被批斗致死……。

    作为一个民族，其特殊的文化只要在人类社会上存在，那么这个民族就能生存；同样，一旦一个民族的文化消失，这个民族就会走向灭亡。满族就是一个活生生的例子。这是人类社会发展的普遍规律，也由于中共将一切不同与他们的文化体系，皆称为“反动文化”而加以消灭，拼命鼓吹“用毛泽东思想占领思想阵地”。当然，中共的最终目的绝对不仅仅是为了抢夺一些西藏的财富或赶走一些西藏的犁牛；他们的所作所为都是围绕着“在这个地球上消灭西藏民族”这一最终目的。这点通过中共对西藏所进行的四十年来的殖民统治能一目了然。

    在这场残暴的运动中，凡寺院和家庭所珍藏的一切西藏文书藉和经卷全数被强制掠去予以焚毁。仅拉卜楞寺，焚毁唐卡、书籍、经卷、刻板等就烧了六天六夜，就这样西藏全境未留一张纸片和一个嘛呢经筒，几乎全部被摧毁。不仅如此，在安多地区的各学校，中共强制停止了一切藏文授课，全部课程，都由中文教授。关闭了有五千多名学生的“西北民族学院”该学校的教室、足球场、礼堂等全被中共兰州军区占据。

    凡是勤勤恳恳地教授藏文的教师和对藏文教学等方面做出过贡献的杰出知识分子，皆扣上“反革命分子”或“分裂主义分子”、“民族主义分子”、“反动派的狗腿子”等罪名，或监禁、或批斗、或进行劳动改造。

    例如：“西北民族学院”藏文教授丹巴嘉措，被无辜批斗，殴打之后投入监狱，后在七十年代去世。该院另一位副教授贡去乎才旦以莫须有的罪名，开除后发配去放驴。另一位副教授阿旺　曲达亦被开除后发配到一穷乡僻壤之地。拉卜楞小学的藏文教师年智仓、俄巴　夏吾、擦木让　丹玛被戴上纸造的高帽游街，并遭到残酷毒打和批斗。

    在这场残暴的运动中，如西藏著名学者希饶嘉措和才旦夏茸.久美柔贝罗哲两人被扣上“分裂主义分子”和“反革命分子”的罪名，对他们进行了长期的毒打和批斗，才旦夏茸先生被关押长达九年，希饶嘉措先生在五年管制期间遭到非人折磨和虐待，后于1968年11月1日去世。

    另如对西藏文化教育事业做出特殊贡献的著名学者桑热布嘉措亦无辜撤消在此之前由中共任命的所谓青海省教育厅厅长职务，被发配到一个穷山沟中进行“劳动改造”。

    拉卜楞地区的著名学者赛仓.罗桑华尔旦活佛、嘉木样大师之卸任秘书长毛兰木嘉措，医学院之老医生果洛曼巴.丹达尔、贡唐活佛的秘书阿旺嘉措等历经监禁和凌辱、折磨，毛兰木嘉措先生亦被打成聋子。

    又如所谓“甘南藏族自治州”畜牧处处长年智仓、文教处副处长韩智华、粮食处副处长白考和干部才嘎尔因收听国外电台这一罪名，均被判处二十年徒刑。

    在这场残暴的运动中，拉卜楞地区的领导，善待人民的第五世嘉木样之兄洛桑才旺先生在一段时期，根据中共政治的需要给予高官厚禄，但最后仍被批斗，并遭受残酷的折磨，最后投入监狱达十年之久。

    又如守卫在西藏东南边境的小邦国-安多阿霸麦颡王之后裔华尔贡臣烈热布旦，起初中共出于政治上的需要，给予行政十三级的高干待遇，但随后却以莫须有的罪名进行批斗，在“文革”中终因不堪忍受凌辱而于1966年10月和夫人扎西卓玛一起跳河自尽。

    如此，在接二连三地展开极其惨烈的历次政治运动中，除一二座特殊佛寺外，其余全部被摧毁；不仅不让僧人学经念经，而且一个不留地全部被赶到各地进行“劳动改造”。中共以列宁“宗教是麻醉人民的鸦片”之谬论为原则，将僧侣视为不劳而活的“寄生虫”作为改造对象而使其受尽凌辱与折磨；他们经常逼着僧侣干违背佛法的事或最重最累的活，稍有不慎即遭中共及其追随者的残酷斗争和毒打。

    既然如此，勇敢智慧的西藏人民依然竭尽全力来保护僧侣，保卫自己的传统文化，以及宗教信仰等。例如：拉卜楞的桑科、阿木去乎、扎益、博拉、多尕尔、羧（合作）、欧拉、乔科等地的深山老林中就散居着许多僧侣，由于得到人民的保护，中共始终没有被察觉，有些甚至在极为秘密的情况下传授宗教教义，传乘佛法香火，这一切均因人民的保护而未被中共擦觉。当时，在拉卜楞的桑科地区集中了许多僧侣，中共听到这一风声，称“拉卜楞寺现已迁到桑科去了。然而，再次派兵前去搜捕，均因人民的保护，提前送到安全安全地带而未遭中共毒手。

    当时，如果有人去世，不仅不允许请僧侣举行法事活动，甚至不允许口诵六字真言；然而，每当夜深人静时，人们便迎请部分僧侣为死者举行法事活动。为此，还出现了许多在法事进行过程中，因为中共搜捕而将僧侣藏匿于夹板内或干脆藏于木箱中的事情。


第八章 “民族区域自治”的实质

    中共抢占西藏后，从1953年开始实施所谓的“民族区域自治”政策，先后在西藏领土上建立“自治区”、“自治州”、“自治县”、“自治乡”等。并列入中共《宪法》以便在国内外进行宣传，中华人民共和国宪法第四条规定，“在少数民族聚集地区实行民族区域自治，建立自治机构给予自治权利”。1、第一百一十五条规定：“自治区和自治州、自治县等自治机构，按宪法第三条第十五款规定，行使地方的国家机构之职权”。2、然而在中共统治下，所谓的国家宪法只是作为宣传工具而已，主宰国家的是“党的政策”而已。实际上，“党的政策”就是凌驾于“宪法”之上的法律。所谓的“党的政策”由中共中央制定。确切地讲，当时就是由毛泽东一人决定，毛泽东的一切言论都作为“最高指示”而凌驾于宪法之上。

    以“自治州”为例，中共虽宣称其最高权利机构为自治州人民代表大会和其常务委员会。事实上，不管是政治、经济、文化、教育等工作都先要由自治州中共党委通过，然后交给“人民代表大会”讨论。而凡是由党委通过批准的人民代表大会和人民政府只有服从而没有否决权。然而，由“人民代表大会”讨论通过的决议，党委都可以随意否决，这久做“共产党的无限领导权利”。

    以所谓的“甘南藏族自治州”拉卜楞地区和卓尼地区等为例，从1949年到1980年的三十年内，中共党委书记有朱夏福、谢占儒、张建刚、孙德生、冯伊、贾树德（均为音译）等都是清一色的中国人，没有一个藏人问津此职。当时中共党委的常委中仅有一两个藏人来装饰门面，该州中共党委书记直接由上级甘肃省委任命，“自治州”党委没有任何权利，其党委机构的重要职能部门如“组织部”、“宣传部”等的部长都是中国人。不仅如此，所谓自治州的州长和“人民代表大会”的主任，形式上虽投票选举；实质上，在选举前其“人选”已由中共党委做出决定；选举时代表门只能按中共党委列出的州长或人大主任的名单进行投票，如投票者非中共 决定的人选是无效的。

    中共的《中华人民共和国宪法》规定：“民族自治地方的人民代表大会根据该地方的政治、经济、文化等特殊情况，有自行制定自治法规和执行法规的权利”。③ 其实除了中国共产党以外，谁也没有这个权利，既是制定了类似的法律文件，也是经中共党委审议，修改至符合他们意愿之后，才通过“人民代表”讨论的形式公布于众。

    中共所提的“民主”不过是欺世谎言。例如：不管开什么会议，其会议内容除了如何执行党委决定而外，不允许发表修改或不同意见，对按照中共意愿行事的人，则称赞其为“党的话的人”、“先进分子”等等，假若有人敢发表不同意见，有不同于中共的言论，或稍有反对言论，则会扣上“反党分子”或“反革命分子”的罪名予以打击，这是中共一贯使用的伎俩，现在依然如故。中共称发表意见要“知无不言，言无不尽；言者无罪，听者足戒”说起来好听，但实际上是一种骗人的谎言。中共对各种意见的内容以统一整理为名，从中挑出符合他们观点的言论。东拼西凑，予以修改成册，然后称之为“人民的意愿”通过中共自己控制着的广博电视、报纸等“党的喉舌”广为宣传欺骗世人。与他们的意愿相违背的一律置之不理，这就是中共所谓的“民主”的实质。

    虽然中共的宪法第一百二十一条明文规定：“民族自治地方的自治机关在行使职权时，要使用“民族自治地方”自治法规所规定该地区大多数人使用的语言或几种语言。”4、但是，事实上在所谓“甘南州”的各级单位则使用中文而非藏文。从1990年开始，稍微使用藏文的仅有各“民族学校”、卫生学校的藏医学班、藏医学研究所、“甘南报”藏文编辑部、甘南州编译局等五六个单位；除此之外的所有单位一律单位一律使用中文。各商店、旅社、饭店、以及到处都有中国移民。本地区的藏族农牧民如来所谓甘南州首府所在地“羧”（合作镇）则好像来到中国的一个一个城市。作为名义上的“自治州”，其唯一的标语是各单位门牌是用藏汉两种文字书写，这也由于藏人的强烈要求下实行的。现在依然如故，自治州所属各单位、各县级机关、文教单位、企事业单位、至医院、车站等人口稠密地区的单位仍然使用中文，不懂中文和中国话的几乎无法办事。在西藏的土地上，一个中国人不懂一句藏语和藏文，对于他不会带来任何不便，而一个藏人在自己的土地上不懂中文则很难挤身于其主流社会。一个藏人，不管他的藏文程度有多高，在中共的机关中很难得到工作。中共在开会时，哪怕与会者中有一个中国人，亦要用中国话或者专门为他设一个翻译。而中国人讲话时，哪怕大部分藏人不懂中国话，从来就没有设立一个翻译的习惯。现今在西藏，中国话已成为占绝对地位的语言，从这一点亦清楚地表明了作为统治者的中国人和被统治的藏人的差别。也可以看出“民族区域自治”的实质是什么！

    1979年，中共“第十一届三中全会”后，声称要“拨乱反正，落实民族政策”做出一些规定要在各自治州各单位推广和使用藏文，到八十年代，还制定了各州县《自治条例》，将上述各项以法律形式颁布，中共虽除了上述欺骗外人的把戏外，从未实质上改变对藏语言和文化的歧视与谴责。例如，1989年5月，甘南民族学校的旦正昂德、才旦朋措、达白、东智才让、才让旺秀等二百多名藏族学生在几位有志之士的领导下，在“羧”（合作镇）的大街小巷张贴数百张用藏汉两种文字书写的标语，其主要内容如下：

    1.在本自治州要实施《民族区域自治法》。

    2.在全州范围内要重视和学习藏语文。

    3.在本州岛内必须使用藏语文。

    4.不许歧视和污辱西藏人。

    5.各民族权利一律平等。

    6.外来异族不许在本州岛惹事生非。

    7.不应对藏区实施计划生育政策。

    8.要尊重和重视藏族知识分子。

    9.大中小学要重视藏语文教学。

    10.必须停止对藏区的大规模移民。

    11.坚决反对称西藏人为“阿佬”。

    12.坚决反对屠杀藏族同胞。

    13.深切怀念为正义和民族而献身的民族英雄。

    14.禁止对本州岛内的森林进行滥砍滥伐。

    上述标语出现不仅极大地鼓舞了“羧”（合作）镇的学生和青年知识分子，提醒了西藏人民，同时震动了中共政府官员。中共政府于1989年5月19日由自治州党委副书记旦正加的主持下，召集自治州教育、公安、财政、计委等有关部门的领导，召开紧急会议，会上各方面做应付准备的同时，决定继续注视学生的行动，公安人员要提高警惕，密切注视事态发展的动向，并制定应急措施等等。学生方面则团结一致，异口同声地坚持他们所提出的要求，中共当局要给予明确的答复，否则要上街游行示威。这时，中共官员只好同意通过协商解决问题。

    5月23日，学生和中共代表共50余人在自治州教育局三楼会议室内进行对话。当时学生方面的代表有旦正昂德和华旦扎西、洛巴才让、达贝、南庆加、巴桑、东智加、华旦加、旺庆才让、厦吾吉、周巴东智、索南多杰等26人。中共代表有中共甘南州委副书记旦正加、自治州政协副主席毛兰木嘉措、教育局局长罗桑、韩永财以及、财政等单位的领导20多人，对话会上学生门提出的要求和愿望如下：

    1.自治州成立至今，未曾普及使用藏语文的原因何在？“四人帮”被粉碎以来，政府的民族教育方面实施了什么规划，在这方面所出现的缺点和不足，应采取什么样的补救措施？

    2.旦正加先生是否是藏人？是否懂藏语？你认为实行藏语文能否从事行政工作？你是否认为念经颂佛是宗教迷信？

    3.在藏区工作的干部，如不懂藏语、藏文，如何为藏族人民服务？

    4. ，但是你们是否认同，对藏族实行大汉民族一样强制进行人口控制的政策？从十七世纪到现在，藏族人口（不算自然死亡）是否得到了发展？

    5.今年计划生育方面“甘南州”获甘肃省的表彰奖励一事是否属实？

    6.甘南州未成立之前，本州岛有多少外来异族人口？现在又有多少？如果不让这么多汉族移民到本地的话，是否本地藏人不能养活自己？7.近三年来，本州岛的牧业生产方面有多少收入？这些收入中有多少百分比投资到牧民身上？

    8.在牧区只准生两个孩子，如果其中一个小孩上学校念书则劳动力是否够用？马牛羊是否可以一块放牧？

    9.十余年来，本州岛为了普及藏语文方面，既然基层的及所中小学和本校成绩令人瞩目，但为何这些学校的条件得不到改善？政府首脑们买一辆豪华轿车和把资金投入到学校建设方面相比较那一个更为重要？

    10.藏族文化的中心以及具有数百年悠久历史的寺院在1958年和“文革”期间被摧毁，现在修复亦非常难。但是在本州岛的一些地区，却为何修建了许多1958年以前根本没有的伊斯兰教堂？这是否符合国家政策？

    11.在本州岛首府“羧”（合作）镇有成千上万个没有户口的外来族，这些外来族对我州的经济和人民的生活等方面会造成什么影响？对此应采取何种措施？如何实施？

    12.几十年来，迭部等地的原始森林不分昼夜地遭到砍伐后运到兰州等地。这对本州岛的林业资源和生态平衡有无危害？本州岛的全年林业收入有多少？又为何本州岛不能自给自足，还要靠省上的支援？为何农业、牧业、林业、商业、交通业、工业等的收入不能养活本州岛人民，其原因何在？

    13.如果重视民族干部，尊重藏人传统风俗习惯的说法属实，为何汉人称藏人为“阿佬”？这个词意味着什么？

    14.本州岛的拉卜楞寺，“羧”（合作）等的围墙范围内修建的工厂、商店、单位、干部宿舍、特别是大量屠杀牛羊的屠宰厂及冷库等是否按人民的意愿迁出。

    15.如在本州岛内普及藏语文，则要明文规定现有的政府干部必须学习藏语文，把学习藏语文的成绩必须作为干部升级加薪的依据。

    对学生们提出的意见和质疑，自治州的首脑们对上述问题除了讲述一些无关重要的话题外，对某些问题口头承诺，但不表明实施办法只是拖延时间。在此情况下，民族学校的三百余名学生从中午十二点开始在教育局楼下展开绝食。中共政府方面虽采取了各种手段企图使学生们停止抗争。但全体学生众志成城，表明如不对他们的要求做出明确的答复则坚决不停止绝食。学生们的正义行动得到了广大西藏人民的拥护和支持。

    当夜十二点时自治州首脑们对学生们的意见和要求，宣布接受，并承认立即执行，他们的答复如下：

    1.全州范围内中小学（包括汉族学校）全部要开设藏语文授课，藏语文的考试成绩将作为升学、升级的依据；

    2.自治州民族学校改名为藏族中等专业学校，将修建大型食堂一座，为每个班配备电视教学设备一套；

    3.汉族师范学校改名为民族专业师范学校 ；

    4.全州干部（汉族等不懂藏语者）必须学习藏语文，学习藏语文的成绩作为升级加薪的依据；

    5.政府的主要文件一律想法译成藏文散发；

    6.三年后，在本州岛全面使用藏语文；

    7.全州的汽车、门牌、商店的价格表一律要藏文书写；

    8.计划生育方面对藏人给予特殊考虑等等；

    另外几条要求规定以后再处理解决；由此，学生们的绝食活动亦宣告结束。

    从以上事实不难看出，中共所谓民族区域自治的实质，以及在中共统治下大量移民涌入西藏后，对西藏文化和资源带来的影响，以及以西藏文化被赶出一切文化领域而濒临灭绝的现状；同时也表明了西藏人民，特别是各级学校的藏族教师，和青年知识分子为争取本民族利益的赤诚之心和献身精神。与此同时，极少数攀上中共高座的藏人干部在中共面前奴颜婢膝，出卖民族利益和尊严以换取自身飞黄腾达的丑恶行经。我希望这些人，悬崖勒马为本民族做些有益的事，现在还为时不会太迟！

    注：

    1、见1982年2月民族出版社出版的《中华人民共和国宪法》P13；

    2、同上P60；

    3、同上P60;

    4、同上P62；


第九章 中共统治下西藏人的教育与医疗卫生

    自二十世纪中叶，中共武力侵占西藏三区后，出于欺骗世人的需要，大肆宣传各民族都有使用和发展本民族语言的权利，并建立了部分以汉、藏双语教学的学校。以多麦为例，在青海和拉卜楞一些县新建了部分学校，不论其动机和目的如何，但对培养知识分子发挥了一定的作用。可是自1958年开始的“平叛”、“反封建斗争”以及“文化大革命”等各种政治迫害运动接踵而来，此后，康和安多地区的学校被禁止使用藏文授课，汉语文成了唯一的教学语言。

    自1980年开始，中共又将一切罪责全推在“四人帮”身上，并开始在部分学校恢复藏文教学。从此，通过师生的共同努力在不太长的时间内取得了显着的成绩。虽然如此，在西藏各地只有一些学校和部分出版社在专业领域使用藏文而外，在政治、经济领域或司法、科研领域根本就未使用藏文。不仅如此，在各藏人学校除开设藏文课程以外，数学、化学、物理、历史、地理等课程一律使用汉语教学。这是出于什么原因呢？主要是由于在中共的殖民统治下，在西藏地区，藏文完全没有地位而使用范围狭小，而且高考和中考招生时，完全是以汉语文为唯一的考试语言。即使某些学校、学院在高考中，进行藏文和汉文两种考试，但藏文不作为一门单独课程积分，因此，与其学藏、汉两文，还不如专攻汉文，可以得到高分。类似现象普遍存在安多地区。在这些地区，中共对少数民族学生入学考试的录取标准降低百分之二十，可是，这一“优惠”大部分被当地中共官员的子女和以伪造户口，伪称藏人的中国人所占有西藏人，特别是农牧区的藏人要上大学非常困难的。以中共官方文件所例，安多“甘南州”地区的现象状况为例：据1984年统计，全州有676所小学，29所中学，有学生68486人。其中藏人学生有11025人，占学生总数的16.9％，占甘南藏人总人口的4.78％。1、

    再以流亡到印度、尼泊尔、不丹等国的藏人社会为例：十二年级（相当于高中）以下的学生有22855人，占流亡藏人总数十万余人的22.86％。在这样居住分散，经济条件落后的藏人社会中的儿童入学率即高出中共统治下的藏人社会的四倍多。

    对教育方针，根据毛泽东：“教育要为无产阶级政治服务，教育要结合劳动生产”以及“我们的教育方针是德、智、体全面发展，使他们成为具有社会主义觉悟的，有文化的劳动者”的“最高指示”精神下，从1958年开始，在各级学校任教的藏人僧侣和藏人知识分子被赶出校门。

    特别是自“文化大革命”开始以来，甚至连藏文语法，正字法都视为封建迷信而遭到禁止，而被毛泽东“语录”所取代。对学生的教学不仅不按照世界通用的教学规程，从基础知识开始，而且为了侵略者自身的利益不遗余力的宣传：佛教是迷信的、反动的。藏人的风俗习惯和藏人传统的文雅礼貌被视为是“封建主义的习俗”，是“对无产阶级的轻视”的行动。西藏的文化“是落后无用的”，旧“西藏”是“最黑暗、最落后、最野蛮”，“是中共从苦海中把西藏人被解放出来”等等。而且凡是对中共言听计从者称为“革命者”，“先进分子”，凡是为民族利益着想者是“反动派”，“反革命分子”如此等等。这完全是中共的政治观点和他们实行殖民利益为基本点，试图使西藏学生成为对本民族特殊文化、历史、生活习俗和传统文化一无所知，此而使他们成为对中共俯首贴耳的奴隶。

    通过教育，对西藏人民的本质进行“和平演化”，此政策始于五十年代到至今仍在实施。的此，按照毛泽东的“要彻底解决民族问题，要使反动派孤立无助，必须有大量出生于贫下中农的少数民族共产主义干部，否则是办不到的”的最高指示精神.1951年至1952年开始中共在西藏各地区的大批青年被送到所谓的中央民族学院、西北民族学院等民族院校对他们进行共产主义洗脑教育，然后送回故乡。其中的少数人在对1958年的屠杀和“反封建斗争”，“四清运动”、“文化大革命”等残酷镇压西藏人的运动中充当了急先锋的角色，他们虐杀、毒打藏人之心狠手辣和对破坏西藏文化的无情甚至连中国人都望尘莫及。他们的种种行经同时也表明了中国人“建立”学校和“培养”民族干部的真实目的。

    下面我将举一些家乡的例子，加以说明：

    安多扎益地方有3500余人，其中有学龄儿童680人，在该地中共建立了三个学校，1980年前学生最多时达170余人，其中乡政府所在地的学校有学生70名，下扎益有50名学生，加格塘学校有50名学生，平均每个学校有教师四名，原来中共对贫下中农出生的学生还不定期地给伍元人民币的助学金，现在这一政策已被取消，由于一些学生的家与学校太远而乡上没有一所寄宿制学校，带来许多不便，如扎益协卓拉德村离学校有13公里远，没有汽车，甚至连自行车之类的交通工具也没有，八、九岁的学生每天都要步行上学。边萨勤村位于海拔4000多米的高山上，距学校有九公里，这个村的小学生们每天都要不管刮风下雨，攀山越岭地去学校。从1980年开始，中共撤消了所谓的人民公社，将土地和牲畜“包产到户”，由此，农牧区的生活有了一些变化，并影响到学生的学率，学生的在校数目突然下降。例如，我来印度之前该地所有的三所学校中，中心学校剩下50名学生，下扎益剩下24名学生，加格塘剩下40名学生。究其原因：根据当地群众的说法，其一，随着包产到户的普及，劳动力需求增加，在没有能力雇用劳力的情况下，不得不让孩子退学助家。现在扎益地区平均每户人家有牛13头，羊24只左右，马一匹，猪四头，土地15亩。其二，由于物价上涨，相对教师的工资又太低，特别是各乡村学校教师的待遇和社会地位尤其低下（该地区教师每月工资平均为150元人民币，折合美元 24-42左右，而民办教师的工资则更为低下，每月仅有50元人民币，折合美元才5.76美元，造成教师对工作无信心，教学质量日趋下降。其三，毋须说改善教学环境，连起码的教学用具都不具备。加上学校与村庄距离太远，中间又要经过原始森林和荒沟，被野兽所害的或被洪水冲走的每年都时有发生。综上述，我们不难看出扎益地区儿童入学率只占16.8％ 的原因之所在。

    中共在所谓的“甘南州”建立的各学校，相对于其它学校，我愿意表示认同，但因这些学校的学生大部分是汉族和其它少数民族子女，仅有的少数藏人学生也是在中共机关工作的干部子弟和商人的孩子。大多数农牧区的孩子能到这种学校学习的机会微乎其微，这些农牧民的后代何时才能摆脱文盲的桎梏，能否与社会同步？对他们的未来和前途，本人甚表担忧。而社会对此所保持的沉默，也感到无比的遗憾。

    医疗方面根据中共官方的记载：在“甘南州”至1984年，有医务人员1546名。在1980年通过考试评定职称时，其中有520名获职：包括副主任医师5名，主治医师89名，医生206人，护士272人，2以此为据，在1546名医务人员中，合格的医务人员仅有520人，其余1026人均是没经过专业训练的闲扎人员。按“甘南州”的人口比例计算，平均每1718人有一名医生，然而，这些合格的大部分医生都在交通便利，条件比较好的地方。而在，广大农牧区和山区，因没有医院和医生，更谈不上医疗设备，如得急病需治疗的病人，只能用牛马驮运到离驻地几十公里的医疗院去，然而病人得不到及时治疗而死于中途的比比皆是。实际上，中共的这些医院除了给住在城镇的中共干部及其家属、高层藏人服务而外，广大的农牧民群众是很难享受的到。现中共统治地区，医疗费用暴涨，除了被免费的干部和家属以外，广大农牧民只能望医兴叹。因广大农牧区缺医少药的情况极为突出，毛泽东亦曾称卫生部是“城市卫生部”，要“医疗卫生的重点工作下放到农村去”，从各大城市把一些医院和医生直接搬迁到偏僻的地方。1969年，将中国北京市的“结核病专科医院”直接搬迁到安多夏河县的皖尕滩。约60余名医护人员在当地定居后，并大力为各乡村人民进行医疗服务，得到了当地人民的爱戴和赞颂。然而，从1980年开始，这些政策逐渐被取消后，各乡村的医疗卫生状况又开始陷入困境。与中国各地的差距日趋增大。1992年，在中国北京学习过的西藏青年诗人霍藏　久美亲眼目睹到北京的繁华后，想起家乡的贫穷与落后，看到人与人之间的差距，禁不住为自己的民族流下眼泪。他在一首诗中写到：

    品尝着丰美的山珍海味，

    躺在舒适的床上飘飘欲仙，

    猛然想起遥远故乡的生活，

    禁不住泪水浸湿了枕头。

    居住在失色的穷乡野林，

    过着没有繁华的清淡生活，

    经过多少时代岁月的风尘，

    却未改变依旧贫寒的命运。

    父母常吁着贫涩的故事，

    儿女依旧经历着寒酸日月，

    风雨兼程四季奔波的生活，

    几度夕阳家乡依然的贫困。

    在万峰峥嵘的群山野岭，

    犹如远离人群的野兽之子，

    抛售壮志一切托付给上天，

    祸福由天仍旧固执的生活。

    耕耘着山川的贫脊农田，

    随声播撒祝祷的粒粒种子，

    如若逢上没有雨水的旱季，

    所受颗粒不抵汗水的流失。

    每一家门前的寥寥牛羊，

    得不偿失放牧的一人一只，

    包产到户人均沉重的赋税，

    不知所措痛苦磨难的生活。

    每一块田地有众伙守护，

    每一处草坪有众兵看守，

    为一口绿草甚至要动用枪械，

    每一次争战须用人命来结束。

    可以召集百名强悍的小伙，

    却很难找到一位具识群首，

    识资明了时代年轻的娇子，

    于心何忍步入岁月的黑暗。

    为官者逢酒席不惜性命，

    为民者无远见实为盲人，

    内外矛盾就像风中的残烛，

    视知识为魔鬼旋起的风浪。

    破土掘石是父母的意愿，

    游历暗世是青年的命运，

    门口闲聊那方特有的本色，

    世世被汗煎熬共有的特性。

    无学院实乃黑暗之洲，

    不知学识价值的在世文盲，

    所见所闻只是眼前的几步，

    甚怜此群没有知识的青年。

    世袭承传的先辈传统，

    邪见一切虽然是一种恶兆，

    固执持守苦难依旧的习俗，

    抛向远方尚不必感到羞耻。

    持锹握（金 +间）祖先留下的遗业，

    山川野沟回响着毛驴长鸣，

    丢弃恶习步入学校的大门，

    依然不会丢失先人的尊严。

    勤奋努力十年寒窗之所学，

    不劳辛汗而能创丰功伟绩，

    虽然手指没有裂缝的痕迹，

    却也不会耻笑无为的人生。

    被疾病煎熬的满腔肺腑，

    痛苦难忍就好像烈马奔腾，

    无处就医乡间旷野的山村，

    为一粒药丸甚至要奔波几日。

    若有铁打钢铸的生命群体，

    求医请诊虽可缓慢医治，

    而身患疾病的血肉之躯，

    有何理由在无奈中等待？

    高官去世眷属自然很痛苦，

    佣人死去也会是伴侣的损失，

    高官贫民对生命一样的爱惜，

    为何难觅双方均等的药方。

    不懂佛法却信巫师的邪术，

    不思处世却依赖鬼怪魔力，

    难听真言被人歪曲的理论，

    宁可信誓欺世谎言的魔索。

    今天在世界的 每个角落 ，

    不分老少掌握着现代知识，

    利用科技建设自己的家园，

    在影幕上你们是否曾看到？

    西方国家利用现代科技。

    舍家攀登娇洁的月宫探索，

    无忧无虑享受大自然的奥秘，

    君曾可闻超越时代的奇迹？

    东方沿海城市居住的人们，

    依靠从小积累的现代知识，

    坐福享受内外透明的琼楼，

    可曾看见一生享福的时光？

    在那洒我胎血的故乡，

    非富翁之子则被人无视，

    非世官后裔则人微言轻，

    非喇嘛之侄则难信众服。

    因此众相虽似常驻之空，

    无须兔子则去杞人忧天，

    无奈天生所具长尖厉耳，

    心痛淤积却也无济于事。

    只是游览外边繁华世界，

    再去回顾溺若贫穷故乡，

    不料满腔热血沸腾之极，

    禁不住的吐出淤血几滴。

    注：

    1、《甘南藏族自治州概况》中文版P217；

    2、同上P228；


第十章 目前西藏的经济形势

    中共自侵吞西藏以来，仍喋喋不休地唠叨：“旧西藏的经济是如何的落后，生活是何等的贫穷，而共产党解放西藏以后经济建设如何发生翻天覆地的变化”等等。诚然，在许多地区中修建了许多公路、铁路和高楼大厦。据中共出版的《青海省情》记载，截止1983年底，全省公路通车里程为15692公里，新建桥梁1179座，有铁路1103公里。 另外，在各个工矿企业也建有短程铁路，总长约77.7公里。1

    在所谓“甘南”地区，公路通过里程为3480公里。2“阿霸”和“天祝”等地亦有一定规模的公路和铁路。为了修建这些公路和铁路，中共政府无疑进行了投资。然而，绝大部分劳动力是强迫几万当地的囚犯进行无偿劳役而成。这些建设对当地的交通和经济发展无疑带来了一定的便利和进步，但其主要的受益者是中共当局而非当地居民。因为四十年来，中共从西藏大地上掠夺的一切自然资源和从“阿霸州”、“甘南州”等地采伐的原始森林，以及从全藏丰富的畜产品等无一不是通过这些公路、铁路运往中国本土的。不仅如此，镇压西藏人民的抗暴救国以及独立运动的中共数量庞大的军队，各种现代化武器，特别是制造威胁世界和平与安定的核子武器的材料等等亦是通过这些公路、铁路进入西藏的。因此，对中共而言，这些公路、铁路的建设对他们的经济、政治、军事以及维持对西藏的殖民统治其意义却非同寻常。

    据所谓《海南州概况》记载：从1958年到1983年期间，中共投资二千二百万新建的钾肥厂，在收回投资成本后，上缴利润达七千九百多万元，实现利税一千二百多万元，仅1982年就上缴利润达四百六十多元，实现利税八十九万多。按照计划，到1986年，该厂产值要达到七千多万元，年上缴利润、利税达三千二百一十万元。3

    从1950年到1982年期间，茶卡盐湖上缴给中共利润达一千四百七十七万元，上缴利税达二亿四千余万元。月中共投资额的20倍。

    从1961年到1982年期间，芒崖石棉矿累积生产石棉二十万吨，其中出口额达九万吨，创造外汇额达三千五百多万美元，上缴利润五千九百多万元，实现利税一千七百多万元。4

    离格尔木市约140公里的锡铁山矿厂，仅1957年到1974年期间，就开采铅矿达八万五千八百吨，黄金达八百七十公斤，银四万多公斤，实现利润达四千一百多万元。1986年全部工程竣工后，每年的产值将达到八千万元人民币。5

    同时，经过多年的勘测，在　达木的嘎斯库勒一地的石油储存量和芒崖发现大油田，仅嘎斯库勒一地的石油储存量就达一亿二千一百四十一万吨，天然气储存量达八十九亿一千万立方米，中共称之为国家（中共）生产原油三百二十七万吨，天然气七亿四千万立方米。6

    在以畜产品为例，据《甘南州概况》记载：从1953年到1984年的31年期间，先后上缴国家（中共）牛七十一万八千头，羊二百六十七万四千只，耕牛二十万八千头，牛奶一亿零七百斤（五千三百五十万公斤），奶制品九千吨，牛皮八十七万七千张，羊皮三百二十八万张，牛羊毛二千零七十四万公斤。 7

    据《果洛州概况》介绍：二十九年中，“果洛州”上缴国家（中共）牛羊三百零八万头（只），酥油一百四十八万五千公斤，各类皮革三百二十四万张，羊毛三千二百三十四万五千公斤。8

    上面引述的数字，仅仅是中共官方的统计数字，实际上中共从这些地区掠夺的财富就不得而知了。从上述几个地区的资料中不难看出西藏其它各州县的情况。

    上述被中共掠夺的资源中，矿产品和采伐的森林资源，均是以“国家所有”为名，无偿地运往中国内地。对部分畜产品进行无偿掠取，部分则象征性的支付一点现金。对此，以下例子可以表明中国是如何巧取豪夺西藏地区的畜产品。

    在安多“青海省”的所谓“海南藏族自治州”有一处二百一十五户人家的放牧点，约有一千二百余藏族牧民，家畜有五万二千七百五十只羊，八千六百余头牛，五百余匹马。平均每户人家拥有羊二百五十只，牛四十头，马二匹。目前，全村为应付中国的草原管理费、土地费、畜牧税、水费、工商统一税、教育税等各种繁多税收，每年每只羊须交付1.78元人民币，每头牛应交付7.12元人民币，五万三千七百五十只羊和八千六百余头牛应上缴中共十五万六千九百零七（156907）元人民币，加上每年被称为“收购任务”每百只羊中必须向中共交售十四只羊，年计全村最少要向中共交售七千五百二十五只羊。每只羊不得低于三十公斤，加上羊皮，中共给每只羊支付30元人民币，同样在市场上每只羊的售价至少在140元人民币以上（在八十年代约折合20美元）。所以，七千五百二十五只羊的价值应是一百零五万三千五百（1053500）元人民币（约折合150500美元），但中共给牧民才支付二十二万五千七百五十（225750）元人民币（约折合32250美元），仅此一项，中共每年从牧民手中就掠取了三百八十二万七千七百五十（3827750）元人民币（折合118250美元），以犁牛为例，每百头犁牛中，每年必须向中共交售四头牛，则全村每年要向中共交售三百四十四头，每头牛至少净重一百五十公斤，加上牛皮中共仅给75元人民币（折合10.71美元）而同样的牛在市场上售价每头至少自75元人民币以上（约折合53.57美元）。因此，按市场价来计算三百四十四头牛的售价为十二万九千（129000）元人民币（约折合18482.57美元）。但中共支付给牧民的仅是二万五千八百（25800）元人民币（约折合3685.71美元），这样中共又从牧民身上掠走了十万三千二百（103200）元人民币（约折合14742.86美元），仅此二项，牧民就损失九百三十万九千五百（9309500）元人民币（约折合132992.87美元）。1958年到1980年的畜产品平均价格大约如下：

    根据中共统一规定的收购价格，每公斤酥油为1.6元人民币，一公斤羊毛为1.6元至1.8元人民币，一张羊皮为1至3元人民币，一张牛皮为6至8元人民币，一只羊为8至13元人民币，一头牛为40至50元人民币，一公斤牛奶为0.06元人民币。以上价格表明了中共在整个西藏地区以极低的价格强制收购自然的畜产品，也充分说明了整个在对西藏人民进行掠夺和剥削的事实。

    据中共统计：现甘南地区共有一百五十五万二千只羊，9因此，这里的牧民每年要向中共交售每七只羊的一只，这样便要交售二十二万一千七百一十四只羊，中共平均为每只羊支付30元人民币，而根据当地的市场价格，每只羊的最低售价为140元人民币，仅此，中共就从当地牧民手中掠走了整整二千四百二十八万八千五百四十（24388540）元人民币（约折合3484077美元），犁牛亦同样，被规定每十头牛中就要交售一头牛，平均每年要交售二万三千一百六十一头，按市场销售价，平均每头牛约出售865元人民币，而中共则给牧民支付360元人民币，仅此，中共又从当地手中掠走了一千一百六十九万六千二百零五（11696305元人民币(折合1670900.70美元）。八十年代末，中共还从“甘南州”地区亦用汽车或火车载运成千上万头活犁牛到香港出售，从中谋取暴利。另据中共商业负责人士讲：六十年代至八十年代期间，中共从安多牧区每只羊以8至20元的低价大量“收购”后，以每只羊500元价格销往阿拉伯地区的穆斯林各国。另外，在“甘南”、“阿霸”和“青海”等地出产的畜产品以及鹿茸、麝香、冬虫夏草等名贵药材在中共的出口产品中占有重要地位。

    中共出版的《甘南州概况》里有这么一段说明：“在甘南州的历史上帝国主义的魔掌也曾伸向牧区。政治上，他们进行各种间谍活动。经济上，畜产品成了他们的主要掠夺对象。1900年，英商在河州设新泰兴洋行，以后在拉卜楞等地设分店，收购甘南羊毛，每百斤羊毛的收购价为白银一两八钱至二钱七两，运到天津以五十至七十两的高价出售”。10请看，中共的这种说法与他们在西藏地区的行为有何区别？

    该书中还写到：“建立自治州三十多年来，国家和上级拨给自治州的财政补贴为五亿九千三百七十余万（593700000）元，为州财政收入的2.67倍。年平均财政补贴为一千八百五十五万（18550000）余元”。11而该书的另一处则写到：“三十年来，自治州为国家和社会主义建设提供了六百五十五万方的优质木材”,12以每平方米木料按280元的中等价格计算，上述中共自己承认掠运的木材价值就达十八亿三千四百（1834000000）余万人民币（约折合二亿六千二百万美元），平均每年达六千一百一十三万三千（61133000）余元人民币。仅此木料一项的价值即为中共所谓“补贴”甘南款项的三倍以上。

    1985年，“甘南自治州”州长金巴（藏人）在甘肃省的一次会议上提出：“只要把甘南的木材收入交给自治州，把当地汉族工人迁回内地，甘南不需要国家（指中共）一分钱的财政补贴”。因此，会议结束后的几天内，金巴被撤去一切实质性的职务，而被任命为州政协主席（谁都知道此职有名无实）。

    中共在各自治州和县镇单位或商店等许多楼房建筑，在外表上表现了进步和发展，事实上，这些“发展”的受益者是来自中国的官员、军人和他们的家属，以及为中共中共服务的少数藏族官员，对广大的西藏农牧民而言，这些“发展”并未给他们带来实质利益。例如：旅社、医院的住房均分为高级、中级、低级和大通铺，农牧民只能住在低级或者大通铺；凡在商店、影院、旅社、饭店以及工厂、采矿、铁路、公路运输等行业工作所均是中共干部子女和中国本土的失业移民。

    自1980年开始所谓的“对外开放”和“搞活经济”的政策，为了赚取利润，来自中国的移民一天比一天多，这些移民在西藏各地开设饭馆、旅社、裁缝店、茶馆、录像室、或倒卖中国生产的粗质衣服和劣质的烟酒、调料，各种伪造或腐烂的食品，以骗取藏人的现金，并大肆播放黄色或打斗的录像带，诱惑许多青年步入歧途。随着大量中国人移居西藏，藏人的文化、语言、传统和思维方式，以及衣食住行等均效仿中国或国外，使西藏的传统文化日趋衰落，西藏民族面临着灭绝的危机。事实上，这也是中共大肆移民西藏以人口优势“和平”地消灭和同化西藏人的诡计。

    通过上述事实可以看出，中共在西藏各地的破坏和掠夺，甚至他们所谓的建设和发展，同时也表明了这些“建设”与“发展”，完全是为中国官员和移民服务，而非造福于西藏人。特别是由于中共的入侵，百余万藏人死于非命，文化传统遭到难于估量的破坏与摧残，这岂是中共补贴几亿人民币所能补偿的了。

    注：

    1、见《青海省情》P29、P300；

    2、见《甘南藏族自治州概况》P196；

    3、见《海西蒙古族藏族自治州概况》P 88-P89；

    4、 同上P92；

    5、同上P81；

    6、同上P 84；

    7、 见《甘南藏族自治州概况》P123；

    8、见《海西蒙古族藏族自治州概况》P116；

    9、见《甘南藏族自治州概况》P123；

    10、见《甘南藏族自治州概况》P122；

    11、同上P212;

    12、同上P145；


第十一章 自然环境状况

    一 .1949年以前的状况：

    1949年前，西藏三区有着茂密辽阔的森林资源；深山原野之间具有鲜美可口的溪水潺潺流过；微风中带来各种野花的阵阵幽香，在这片神奇美丽的土地上，生存着以人类为主的各种动植物。生活在这片土地上的人们虽无较高的文化水平，但是他们的天性中都具有尊重生命、热爱生命；不轻易伐木割草，不在泉水和湖泊中倾倒垃圾和不洁之物的习俗和意念。

    佛教与环境保护：“环保”这一概念非远古所有，但随着佛教的传入，对西藏大地的环境保护却起了极大的作用。佛教的宗旨是以慈悲为怀为本，佛陀在世时不仅强调要对人类慈悲外，而对一切众生，包括飞禽走兽都要发愿心，或做有利于它们的事。类似的教诲在佛教经典中比比皆是。《般若波罗密多经》载：“生命之美好，乃至蚂蚁等极小虫类亦是如此可爱可怜，吾使人们不杀生，不驱使杀生，不为杀生所随喜。”1佛祖又说：“对任何生命的保护均为施舍，而且是殊胜的施舍”2；在《别解脱经》中佛祖指出：“出家僧危害或伤害其它生灵不是为修持善道也”；如此佛祖在两千五百年前已成为众弱小生灵的唯一代言人，其次佛祖还指明了保护自然环境的重要性。比如：在《律经》中：“众比丘之所以不可砍伐树木，砍伐树木将其成为罪过也”3；又如：“常习于粪便、唾沫、鼻涕、呕吐物等不投入河水中”4；“常习于粪便、唾沫、鼻涕、呕吐物等不扔在有绿草之地；若非遇到伤害，不可攀树与人躯之高” 5等教诲很多。

    从阿里至中国接壤的整个西藏地区佛法普及后，一方面受佛教的影响，另一方面大部分藏人靠农牧为生。所以草原和森林、以及土地便成为他们的生活来源，而对大自然甚为爱护。还有一种说法是：山野中的湖泊、泉眼、森林、草地等大部为神、龙、地方诸神所占有，如对此有什么不是，将激怒上述各神龙而会遭受冰雹、干旱、洪流等自然灾害之说法。开垦草原和砍伐森林会导致破坏生态平衡的科学说法虽有不同，但其结果完全一致。

    以我的家乡安多为例：1949年以前，保护自然环境方面很有成就；当时，这块土地上没有一家工厂，所以从未有过污染水土和空气之说。那里的空气新鲜而水质富有药性能治各种疾病以外，还能经常看到鱼和水獭，以及各类水族到处悠闲自在地游动。大部分森林由于各自管理而其保护更加完善。据中共统计数字表明6：在1949年，全安多地区的森林覆盖面为三百九十七万一千五百余公顷；此森林主要分布于所谓的阿霸、甘南、海北、海东、黄南、天祝、海西、海南、果洛等各自治州范围内。其中阿霸、甘南（夏河、卓尼等）、海北等三自治州各有森林三十万顷以上。仅“阿霸藏族自治州”就有二百二十余万公顷的森林面积，蓄木量达三亿四千万立方米。

    同时，雪域西藏的各个山川野岭生长着雪莲、党参、贝母、冬虫夏草、秦艽、枸杞等各种名贵药材达数千种有余。以前医生们为了配药只采一点点药材以外，为恐流失大地之精气而无居民采集之例。当时，西藏各地有着封山封林的法规，和按佛教的教诲杀生狩猎视为卑鄙无耻的行为。因而，在那广阔无垠的草原深处和森林中群居着无数的野兽安然自在。其中有大熊猫、金丝猴、白唇鹿、马鹿、羚羊等世界上甚为罕见的动物；其次还有鹿、黄羊、麝、岩羊、石羊、豹、棕熊、马熊、野猪、野驴、野犁牛、野骆驼、红狐、雪猞猁、草猞猁、獾、旱獭、水獭、各类猿猴、黄鼠狼、飞鼠等野生动物，以及雪鸡、马鸡、野鸡、画眉鸟、啄木鸟、野鹅、黄野鸭、鹤、白鹫、黑鹫、雕、猫头鹰、鹞子等数不胜数的鸟类，使西藏高原事实上已成为自然动物园。但是，西藏高原由于气候寒冷和交通不便，蔬菜种类极少；所以，他们的主食之一就是牛羊肉。为了享受却屠杀其它生灵一来是违背佛意，二来剥夺那些最起码所具备的生存权利，这对于一个信赖佛教的民族来说是不应该的，但宰杀牛羊食其肉很早就成为他们的一种习惯而很难改变。

    二　中共侵占西藏后的自然环境

    从1949年起，西藏的自然环境年复一年遭到破坏的主要原因是：肆意砍伐森林；随意杀戳野生动物；无休止地挖掘各种草药；污染水土等等。

    （ 1）肆意砍伐森林：

    以“阿霸白昼”为例：1949年，就有二百二十余公顷的森林覆盖面，到八十年代仅剩一百一十七万公顷，减少了一百零三万公顷（一亿六千立方米）。蓄木量也从原来的三亿四千万立方米，到八十年代已减少了一亿六千万立方米。7以此为据，如果这一肆意砍伐森林的行为得不到制止的话，三十四年后，将造成“阿霸州”的全部森林的无一生还的严重后果。从1955年至1985年期间，中共当局仅从阿霸境内运往汉地的木材就达四千三百余万立方米，当地居民从中共手中购买木材时，以中等价格每立方米需付 500元人民币，以此计算，上列木材价值已达215亿元人民币。从1985年至1991年间，根据上列数字，中共还从阿霸州运出七百一十六万六千余立方米的木材，其价值约为三十五亿八千三百万（3583000000）元人民币。

    由于类似的乱砍滥伐，使生态平衡遭到严重破坏，造成降水量减少和水土流失。“阿霸州”拉杰林（现今的刷经寺）附近一叫鹧鹘山，其山脚五十年代平均积雪为70-80厘米，但到七十年代平均积雪为40厘米，可见降水量的减少极为明显8。同样在青海一带降水量亦逐年下降，据中共统计显示，青海湖每年降雨6厘米。

    类似现象普遍存在于整个西藏地区，例如，中共的一份资料中载：“甘南藏族自治州”在1958年“大跃进”中，部分地区的森林遭到严重破坏，特别是“文革”时期，随意砍伐森林的非法行为极为猖厥，使“甘南州”的森林面积平均每年以二百三十万立方米的速度急剧减少。

    中共官方的资料显示：三十多年来，为国家社会主义建设提供了六百五十五万立方米的优质木材外，还大量提供了林业、副业的各种产品，其总价值为十亿九千七百多万（1097000000）元。如果这些木材平均直径为三十厘米、长按三米计算，可以沿赤道绕地球两圈多。创造的总价值相当于自治州二十年的财政支出。9同样按上述数字计算，从1955　1985年间，仅从“阿霸藏族自治州”运往中国内地的木材就可以环绕地球十三圈，上述数据仅为中共文件记载。事实上，未列入以上数字的，应该是其数倍之多。照目前的速度继续发展下去，再过三十九年“甘南州”的所有森林有被砍尽的危险，阿霸地区的森林资源占整个安多地区森林面积的53.39％，根据以上数据，不难推测出中共在过去三十多年中从安多地区掠夺了多少森林资源。

    以地球学的角度而言，西藏高原是雅鲁藏布江、长江、黄河、怒江、澜沧江等河流的发源地。因此，保护西藏的环境及生态平衡不仅关系到西藏，而且还涉及到中国、印度、孟加拉国、泰国、柬埔寨、缅甸等邻近国家的安全。例如，1991年夏，位于黄河下游的中国河南、安徽、江苏等省洪水泛滥，造成3044人死亡，一千万人无家可归，经济损失达150亿美元的巨大损失和灾难。10这就表明对各河流上游的西藏地区生态破坏所造成的恶果。

    （ 2）滥杀野生动物：

    生活在西藏高原的各种动物，由于中共从经济利益等考虑而肆意捕杀，现今数量急剧减少。

    例如，世界上最为珍稀的大熊猫、金丝猴、白猴等主要分布在西藏东南部的嘉莫查瓦戎和九寨沟（阿霸州南坪）、卧龙（阿霸州汶川）、“甘南州”的舟曲等境内。近年来，中共从这些地方捕获的大熊猫运往中国的北京、上海、成都等地的动物园外，还赠送或高价出售给日本、美国等国。不仅如此，大熊猫还被中国当局作为外交活动的一个重要工具。如：1972年，与中共建交的美国总统尼克逊，以及日本首相田中角荣 前来中国访问时，中国政府曾赠送大熊猫作为礼品，派专机送到以上两国。目前，在西藏本土大熊猫已濒临灭绝。

    1949年前，翁达贡玛、祁连山、海西各地均有成群结队的野犁牛、野骆驼；果洛仲塘等地有成千上万的野驴在奔跑。但是现在，以上地区很少见到此类动物。据当地百姓叙述，1958年至1960年间，中共多次组织军队或武装工作队从四面八方将野犁牛、野驴等包抄到一山沟后，使用机枪集体屠杀，并动用车队运往中国内地。

    再如，青海湖南部恰不恰有一叫德吉塘的草原，原来生存着成千上万的黄羊，据当地老人讲，大约1959年至1960年间，中共利用夜间突然驱车队到黄羊群中，并以大灯照射，黄羊不会逃窜，纷纷拥挤在灯光下，结果全数被杀后，其肉皮大批运往中国。我家乡的森林中以前有很多麝，但现在想见到一只麝都很难。另外，在青海湖、扎陵湖、鄂陵湖、黄河中均有渔船捕鱼，每年要捕千万多吨鱼类运往中国本土。据中共的一份文件记载：11从1959年至1983年的二十四年中，中共从青海湖中捕捞的鱼类达八万四千二百二十一吨，从整个“青海省”捕捞的各种鱼类达十七万九千六百六十三吨，并全数运往中国。

    仅在青海湖，有五个国营渔场，每个渔场均有机船队和造船厂，渔业人员有三千余人。当地藏人虽对中共的行为极大不满，但无力制止。例如，1966年，在所谓的甘南州玛曲县乔科地方的嘉多拉仁巴转世尕藏伦多嘉措活佛为首的一批藏人，因焚毁了在黄河中捕鱼的国营渔场部分渔船后，在1970年的“一打三反”运动中，尕藏伦多嘉措活佛等三名藏人被中共枪杀，其它都被判刑。

    另据中共的一份文件显示：目前，仅“青海省”每年“生产”野生动物皮革约三十六万张，野禽二千多对，野味一百一十五吨，鹿茸一千七百公斤，麝香二百七十余两，雕翎一千三百多套等。12从这亦不难发现，滥杀野生动物的行为不仅没有停止，甚至日趋严重。而且，类此现象不仅仅是所谓的青海省，而在西藏的每一个地方都普遍存在。

    （ 3）无限制地采集各种草药：

    据中共官方的资料显示：(13)1987年至1992年间，仅从果洛一地中国当局就采集了大黄二百零三万五千（2035000）多斤、贝母六万（60000）多斤、冬虫夏草一万八千三百（18300）多斤、泰艽七万二千（72000）多斤、厥麻一万六千一百（16100）斤、鹿茸九千五百零八（9508）两，按上述数字加以类推，则在过去的三十年内，中国从果洛地区运出的药材数量为：大黄一千二百二十一万（12210000）多斤、贝母三十六万（360000）多斤、冬虫夏草十万九千八百（109800）多斤、泰艽四十三万二千（432000）多斤、厥麻九万六千六百（96600）余斤、鹿茸四万七千零四十八（47048）两。另外还有麝香、熊胆、雪莲花、灵芝、木耳等贵重药材不知运走了多少斤。

    上述数字仅仅是中共向国内外公布的有限数字，实际上远远超过了这个数量，中共自己所承认，如中共出版的《青海省情》中即指出：“全部的统计数字均少于实际数量”亦是一明证。果洛地区的面积仅占安多总面积的11.63％。而上述各类药材均遍及整个安多，由此不难推测三十余年内，中共从安多运出了多少药材。

    （4）环境污染：

    以青海西宁为例，因各大小不一的工厂和厕所，以及医院等排泄出来的污水无任何净化设备而直接流入湟水，使湟水之中无任何鱼类生存之外，各种病菌繁衍盛行。又如流淌在拉卜愣腹地的桑曲（大夏河）河，以往水质特别好，但自六十年代起，中共在拉卜楞寺中心建立了一皮革厂和在时轮金刚学院建立一屠宰场后，其污水直接排入桑曲河中使其水质变得混浊不堪，臭气熏天。居住在拉卜楞寺下部的南拉、霍藏等地的人畜却不得不饮此水；因而，这些地方的人畜常患各种疾病。同样在“羧”（合作）寺 附近的的水质也变得混浊不堪。

    更为严重的是，中共将这片美丽、整洁的西藏大地，建立了危害全人类与世界和平的核武器基地。

    根据来自西藏的可靠消息：在所谓青海省的祁连山境内，一个叫登扎玛格的地方，中共修建了一秘密工厂叫“80545”厂。外人禁止入内外，成千上万个职工中没有一个藏人。又青海省达西县（海晏）一叫庆库的地方，亦有一座代号为“211”的秘密工厂，据说中共在那里开采着一种核武器的重要原料。据该附近的牧民们讲：自该厂建立以来，工厂四周一百公里以内不仅寸草不生，而且有许多牲畜死亡。例如，刚察县措庆乡牧民才某的五百九十六头（只）牛羊死于非命；另外附近的牧民还不明不白地患上一个叫白血病的疾病等。

    在“阿霸州”境内的铁吾（迭部）江扎的地方，亦有一叫“792”的开采核武器原料的一个重要矿场。中共同样对此严加保护，除其职工外，无一人允许靠近此地，其职工均为中国人，没有一个藏人。在开采过程中，有一种绿色污泥废料被倾倒在附近的山沟中，牛羊喝了该山沟流来的水后会立即死去。几年前，举行该厂矿建立十周年庆祝大会上，中共一负责人指着摆在桌子上的两个瓶子说：48辆“东风”牌汽车不分昼夜一年来运输的收入和48辆“东风”车本身的价值合在一起也无法取缔这两瓶东西的价值。中共在西藏大地上建立类似的秘密工厂和矿场，不仅危害西藏人民的生命与财产，使整个人类处在核武器的恐怖之中。

    注：

    1、《甘珠尔》德格版Z.A部P81；

    2、《甘珠尔》德格版D.O部P96；

    3、瓦热那斯大学出版的《别解脱经》P88-89、92；

    4、同上

    5、同上

    6、《青海省情》和《甘南藏族自治州概况》、《阿霸藏族自治州概况》、 《天祝藏族自治县概况》等均见；

    7、《阿霸藏族自治州概况》P149-150、151；

    8、 同上

    9、《甘南藏族自治州概况》P145；

    10、中共人大在某次会议上公布，据法国国际广播电台于1991年9月27日广播；

    11、《青海省情》P145；

    12、《青海省情》P44；

    13、《果洛藏族自治州概况》P119；


第十二章 一九九二年西藏问题律师会议

    1992年11月16日至30日在法国东部城市斯特拉斯堡市STRASBURG由观察基本人权的国际常设特别法庭PARMANENT TRI BUNAL OF PEOPLE召开“西藏问题律师会议”。几年前从西藏逃出来的达赖喇嘛的御医丹增曲扎和来自青海的医生扎西卓玛、拉萨的丹巴次仁和我一行四人作为人证参加了这次会议。现描述一些会议情况如下：

    律师会议在星期五最后决定，西藏的自决权和西藏的基本人权遭到非法剥夺。为西藏问题辩护的人权组织和律师们，就有关西藏人权问题和人权现况向由12个法官组成的国际常设法庭提出控告，这个法庭受理该案后向中共发出邀请函，但因中共拒绝参加这次会议，改由英国律师安德烈斯　傲西亚先生和法国教授安地　晓维按照中共驻意大利大使馆提供的材料，作为中共的辩护人参加会议。星期五的会议主持人为比利时的大法官理格斯　法夯赛斯在宣读最后决定时说：“国际上西藏有自主自决的全部权利和基本人权，信教自由、言论自由、结社自由等中共均不承认。在西藏境内按国际法要给予自决权。认为，中共到现在为止任意逮捕和殴打藏人，他们的宗教和文化遗产遭到彻底的破坏。法庭还承认为了消灭西藏的传统文化，中共使大量移民移居到西藏外，还将西藏的很多地区被划归到中国的部分地区。

    法庭认为，西藏人民在很多世代以自行治理政权。从1911年开始建立了具备各种条件的政府，这个政府为现今流亡海外的西藏流亡政府。理格斯　法夯赛斯先生说：“中共侵犯西藏人权的证据有国际特赫组织和亚洲观察组织，还有非政府观察组织等寄来的许多材料，特别是另有亲身经历的人证” 。

    此法庭特别指出：“他们同样收到中共方面的白皮书等许多材料”。他还指出：“对于西藏问题应成立一个国际观察组织，提出中共不能拒绝的理由，深入西藏境内，对西藏的真实情况进行详细了解的重要性”。他说：“该法庭虽然没能发挥决定相的作用，但起到向联合国提交情愿书及提出意见的作用。

    国际特别法庭提出：联合国应对西藏问题安排一个特别联络员。该法庭还对为了讨论西藏的未来问题，希望设立一个国际协会。希望该协会邀请西藏流亡政府和中共政府参加讨论。国际特别法庭还指出：要求释放西藏和中国的所有政治犯。这一天，欧洲议会异口同声地对这项提案投了赞成票。特别法庭最后所决定的文件有20多页，该文件不但提交联合国秘书长，还提交中国政府和西藏流亡政府。

    西藏代表嘉日洛哲先生对律师会议决定的西藏是被占领国家和重要决定表示赞赏外，还认为这是表现西藏人民享有自决权的标志，指出全西藏人民应该知道这个问题。

    在11月17日的律师会议上：笔者例举了自己家乡拉卜楞的大量事实，指出中共于1958年在安多地区屠杀数以万计的藏族同胞和摧毁大量寺院，许多珍贵文物被掠运到中国内地。现在迭部和查阔等地的原始森林被砍伐而引起干旱和水灾的大量事实。扎西卓玛医生根据自己的亲身经历和发生在别人身上的事实，指出中共强制进行计划生育，她还回答了法官们提出的各种问题。一个法官用手指着中国地图上的西藏与汉区分界线问到：“西藏语这个地方叫什么名字？”我答：“西藏和中国的叫法各有不同。”并继续问到：“现在中国的全部名称藏语叫什么？用汉语叫什么？”我答：“汉语叫中华人民共和国，藏语中华和中国这样的名词在藏语辞典中根本没有，法律规定只能音译。”

    中华人民共和国除“中华”两字不能意译外，另外全部可以意译；无须说明其间的政治目的，但这个词直接译为藏语叫做“加那合”。 例如，汉语称之为华语，而居住在国外的中国人称之为华侨。另外，所谓“华北”指的是中国的湖北和山西、北京市和天津市；所谓“华东”指的是中国东部的山东省和江苏省、浙江、安徽、江西、福建、台湾等省和上海市；所谓“华南”指的是中国南部珠江流域的广东广西二省；所谓“华西”指的是长江上游四川等地，现在在中国的西部，但不在中国所谓的“华西”范围之内。再进一步需要说明的是“中华”指的是黄河中下游的湖南和湖北、陕西南部、山东等地，这些地方又叫做“中原”。现在中国农村地区的人称这些地方的人为中原人。所谓“华”是华夏民族的缩写，指的是居住在这些地方的汉人。以此可以推出“华夏民族”和“西藏民族”是两个截然不同的概念，也就决不存在彼此归属的问题。

    不但上述例子在中国历史上公开称述之外，中共的“中国社会科学院语言研究所编辑的现代汉语辞典中也载有上述内容。


第一章 安多的地理环境与气候

    一.地理环境：

    所谓的“青海省”是安多的主要组成部分，也被称为“世界屋脊”　即多卫（青藏）高原的组成部分，平均海拔三千米以上，地形复杂多样，并有许多曼延千里的山脉，海拔五千米以上的山脉终年积雪，冰川广布，这些大山脉间有盆地和高原。安多全区最高山峰为海拔6860米的昆仑山脉布喀达阪峰，最低为海拔1600米左右的“民和”下川口。西部山脉极为高峻，向东逐渐呈低，地形可分为祁连山脉、⑴　达木盆地和南部高原三区。

    祁连山脉：位于青海东北部，东北与河西走廊相邻，南接　达木盆地，均有一系列自西向北和东南走向的山脉和谷地组成。东西长达1200公里，南北宽约250至400公里，面积约一百一十万平方公里，由西向北延伸进入中国的甘肃境内，海拔一般在四千米以上。亦有很多海拔5000米以上山峰，海拔四千米以上的山峰和山谷常年覆盖着积雪和冰川，除南部有少量沙漠外，海拔四千米以下的坡地多为良好的天然牧场。大部分盆、谷地均为海拔二千五百米以下，主要有青海湖盆地、兴和盆地、西宁盆地、大通沙盆地、湟水盆地和黄河谷地等。河谷两岸气候温暖，土壤肥沃，因而农垦年代较久远。

    达木盆地：位于青海西北部，由阿尔金山、祁连山、昆仑山等山脉所环绕；盆地海拔为2600-3100米之间，地势东高西低。因东南平原上有许多咸水湖和盐碱沼泽，所以储备量非常丰富，整个盆地平旷辽阔，自然资源丰富，俗有“聚宝盆”之美称。

    南部高原：是　达木盆地，青海南山以及贵德巴颜山以南的广大地区，面积为三十五平方公里，主要由昆仑山脉、巴颜喀拉山、阿尼玛卿山等组成，均是终年积雪的山峰。另有许多湖泊、沼泽地带。长江、黄河、澜沧江等均发源于此山麓。

    主要山脉：青海境内主要山脉有阿尔金山、祁连山、昆仑山、可可西力里山、巴颜喀拉山、阿尼玛卿山、唐古拉山等。

    阿尔金山：位于青海北部、祁连山以西的车尔成河之间，最高海拔为6161米，这一带气候干燥，植被稀疏。

    祁连山：位于阿尔金山以东，东西长达1200公里，南北宽达350公里，海拔多在4000米以上，主峰海拔为6346米，自西向东走向的山脉有托勤山、大通山、达阪山、日月山、拉积山等山峦宽广。祁连山冰雪资源丰富，有大小冰川3306块，且矿产资源丰富多样，被称为“万宝山”。

    昆仑山脉：位于西起帕米尔高原，横穿新疆平原。自卫藏方向往东延伸至青海到康区，平均海拔为5500至6000米。昆仑山分东西两端，东端在“青海省”境内，沿　达木盆地南缘转向东南，由一些平行山脉组成；成为　达木盆地的天然屏障，主峰海拔为6600米。巴颜喀拉山为昆仑山脉南支脉是长江、黄河的分水岭，其中雅拉达泽山海拔为5442米。

    阿尼玛卿山：位于青海东南部，为昆仑山脉的支脉，呈西北至东南走向，黄河绕流流东南两侧，主峰海拔为6282米，山顶终年积雪，此山中有许多珍贵的野生动物和丰富的矿产资源。

    唐古拉山：怒江、澜沧江、长江等的发源地，其主要山脉为，由十二座山峰组成而海拔为都在6000米以上的古拉达尔东，其主峰海拔为6621米，此山也有丰富的矿产资源。2

    所谓的“甘南”位于多卫高原的东南边陲。地势西高而东南向下延伸；地貌形态可分为，高山草原区，高山森林区，丘陵低山区三类。

    其中高山区是“甘南”地形的主要特征之一，其中以地处“黄河第一弯曲”的“玛曲县”为典型，山缓平谷宽而原野辽阔，是天然的优良牧场。高山森林区地处岷山山脉与西倾山南支包括迭部、舟曲全部和大夏河流域，这里山高陡坡，森林茂密，是“甘南”的主要林区。

    丘陵低谷地区：包括夏河、碌曲、卓尼、临潭县等广大地区，这里大部分地区山峦起伏，沟壑纵横，是发展饲养业和种植业的主要地区。

    主要山脉有岷山、西倾山、积石山等，主峰多在海拔3500至4500米以上。

    岷山山脉：位于“阿霸藏族自治州”延伸到迭部县，矗立于白龙江南岸。西倾山脉：从“青海省”的“河南蒙古自治县”入碌曲、卓尼、迭部县等境内，是白龙江北岸山脉之一。另有大力加山和台子山、白石山、莲花山等多座名山。⑶所谓“阿霸藏族自治州”是以高原和高山地区组成，西北部多为高原，东南多为高山峡谷区，二者各占全州面积的一半左右。西北高原主要是高山丘陵形和小山区，各具不同的自然特色。

    “若尔盖”十二部地区和阿木去乎三部、让口三部、加果戎日、查日、查隆四村等地区，以及上阿霸六部、下阿霸十二部的大部分地区是典型的丘陵壮高原。高原西部海拔为3500至4000米左右，白河与黑河流域有许多宽达一至二十公里的谷地，以及大面积的沼泽地，是主要的牧业基地。

    岷江以西的金川、马尔康和黑水以北的丘壮边缘地区为山原地带，这里不仅有丰富的森林资源，而且具备发展农牧业的良好条件。

    岷江上游两岸山高谷窄，谷地海拔约800至2500米之间，山林海拔则达翅膀500米以上。岷山上游主要有岷山、龙山、邛崃三大山脉。

    岷山山脉纵横“阿霸州”东南部，自西北流向东南的白龙江把岷山隔离成南北两岭，北岭在中国甘肃境内伸向松潘境内，此主峰海拔为5588米，常年积雪覆盖。

    龙门山位于“阿霸州”东南部，由多座雪山组成。其中的古拉山（汉族人称之为“四姑娘峰”）海拔为 6250米。4

    “天祝藏族自治州”位于西藏的最东立岗，县境东接中国甘肃景泰、南连永登二县，西与“青海省互助县”比邻，北至中国甘肃古浪、武威二县。

    “天祝县”的地理环境：祁连山东延山脉在“多卫”高原和蒙古高原、黄土高原之交界地带。地形具有青、黄二高原之特征。庄浪河以西，大通河以东，毛毛山以北至厦玛，西北部的哈溪、祁连山等地具有“多卫”高原之特征。而庄浪以东、毛毛山以南的地区则具有黄土高原的特征。

    天祝县境内还有冷龙山、毛琪山、乌鞘山、（主峰海拔为4326米）、毛毛山等形成一线蜿蜒向东；向右延伸之山脉作东南走向，主峰马雅雪山海拔为4446米。5

    二 .气候

    由于安多地区幅员辽阔，地形复杂，其气候特色各异。“青海”主要具典型的高原大陆性气候之特点，此区干燥多风，且寒冷缺氧。

    其特点主要有：

    1.“青海”全区每年气候平均在-5.6℃至8.6℃。海拔2500米以下的黄河、湟水谷地属于青海的暖区，年均气温在3至9℃之间，海拔3000米左右的　达木盆地是次暖区，年均气温在2至5℃；海拔4000米以上的祁连山木里地区与唐　拉五道梁地区是青海的两个冷区，年均气温接近-6℃；海拔4000至5500米的祁连山和南部高原是次冷区，年均气温约为 - 2℃。

    2.冬季寒冷漫长，夏季短促凉爽。海拔2000米以下的民和官亭，化隆甘都及循化清水一带的冷期不足四个月；海拔2000至4000米的农业区冷期为4-7个月；4000米以上的寒冷期最长时达六个月以上。冬季最冷的一月份循化为-5℃；祁连托勒地区为-18.3℃；极端最低气温尖扎地区达-19　8℃，果洛玛多为-41.8℃。青海大部分地区长冬无夏，春秋相连，全区最热的7月份五道梁为5.4℃；民和、循化二地区为 21℃；察尕汗为35.5℃；地处青海最暖的湟中、民和地区 7月份平均气温分别为20和26.8℃。

    3.日照时间长而阳光充足。全年日照时数在2300至3600小时之间；　达木盆地日照时数为3000小时，辐射总量自东向西北递增，全区总辐射量在140-177卡每平方公里。

    4.降水量分布地区差异显着，季节变化尤大。青海各地区降水量主要受孟加拉国弯暖流的影响，年平均降雨冷湖地区为17.6毫米。果洛久治为746.4毫米。青海南部高原外流河所属河谷中，年降水量在500毫米以上，是青海降水量最多的地方。　达木盆地降水极少，除盆地东部边缘外，其它地区不足100毫米，为青海区降水最少的地方。降水量最多的季节，如巴颜喀拉以北降水集中于五月至元月；以南集中于六至元月；东部南农业区为七至八月。

    5.空气稀薄，气压低，缺氧。由于地势高，气压低，年均气压在650毫米以下。空气稀薄含尘量少，因而高原天空碧蓝，景色格外艳丽。

    6.大风，沙暴日数多。每年二至四月份的中午十二时至二十一时多刮大风；风起时尘沙飞扬，遮天蔽日。青海南部高原大风日数在33天左右，沱沱河为104天，达木盆地的茫崖、查卡为88-98天；黄河、湟水谷地为5-28天之间，西宁为45天左右；格尔木、诺木洪也在 13-18天之间。

    以上气候特点对农牧业生产有许多益处，一是日照时间长，阳光充足，能够促进植物的光合作用；二是气温日差较大，年差较小。最热月高温持续时间短，有利于有机物质的积累；三是雨热同季，有利于牧羊和农作物的生长；四是平均风速高，即能保证大田作物的通风，又能保证二氧化碳的平衡及光合作用的正常进行；而且还可防止作物基叶的腐烂，但灾害性气候也较多。如春旱、山洪、冰雹、霜冬、大风及雪灾等。6

    “甘南”地处“多卫”高原的东部边缘，平均海拔达3000米，故气候寒冷，且阴湿多雨雪，东西气温相差大。其气候特点：

    （1）高寒低温。全州平均气温最低处为玛曲地区。玛曲、碌曲、夏河的平均气温为3℃以下；临潭、卓尼为3.5℃。迭部在6℃以上，舟曲可达13℃左右；最热月为七月份，平均气温在11.15℃之间；舟曲可达23℃。最冷的月为元月份平均气温一般在-8至10℃之间，形成“夏无酷热，冬无严寒”。（2）湿温多雨。郎木寺等多雨地带年降水量约800毫米，雨季一般在七月上旬至九月上旬。（3）地面气压低。“甘南”北部气压为700毫米左右；东南部白龙江河谷为850毫米。⑺“阿霸州”基本属于季风气候，但受高原和高山峡谷地形的影响，呈现出多样化的特点；高山峡谷地带随着海拔的高低而变化，气候从亚热带到温带、寒温带、寒带，呈现明显的垂直差异。例如金川、小金、理县、汶川、茂汶和南坪地区海拔在2500米以下河谷地带，气候温暖湿润，年均气温在11.5至12.8℃之间，最冷的元月份平均气温在1. 5至2.3℃之间；最热的七月份平均气温在20-22. 3℃之间，无霜期为 182- 230天。

    海拔2500-4100米的山谷地带是寒温带气候，年平均气温在1-5℃之间，是稀有动植物生长繁殖的基地，最低气温为-33℃。壤塘、马尔康和黑水以北的山原地带凉爽湿润，气候带有明显的干、湿季之分，最冷的元月份平均气温在5-2至-1℃之间；最热的七月份平均气温在13-4至17.6℃之间，为森林和农业区。

    红原、若尔盖和阿霸等县大部分地区属于大陆性气候，冬季寒冷漫长；夏季凉爽多雨，阵雨和冰雹较多；最冷的元月份平均气温为-5℃以下，最热的七月份平均气温为10至12　 7℃之间这里主要是畜牧区。8

    天祝地区冬季平均气温在10℃以下，夏季平均气温在22℃以上，春秋两季平均气温为10至22℃。境内地形复杂，海拔悬殊较大，因而山区与谷地的气候差异很大。三月初，其南部的南坪山区和大通河流域河谷地带草木发芽，开始播种小麦，西中部的乌鞘岭一带依然是一派风雪肆虐的寒冷景象。至盛夏，水草丰美的“扎西秀龙”草原低处鲜花盛开，碧草如茵，而高处依然是白雪皑皑，寒气袭人。

    总的来说，天祝夏季气候温爽，降水集中，尤为八月份最多。由于降水量在各地分布不均匀，寒冷半湿润地区的年降水量为450-700毫米之间，基本上不存在旱灾的威胁，而寒冷半干旱地区年降水量有的仅为200-300毫米，时常出现夏旱现象。⑼

    注：

    1、《中国藏学》92年第而期56页认为祁连山既为“母拉仁莫山”。

    2、见《青海省情》

    3、见《甘南藏族自治州概况》；

    4、见《阿霸藏族自治州概况》；

    5、见《天祝藏族自治县概况》；

    6、见《青海省情》；

    7、见《甘南藏族自治州概况》；

    8、见《阿霸藏族自治州概况》；

    9、见《天祝藏族自治县概况》；


第二章 丰富的资源

    一 .土地资源：

    安多地区面积广大，幅员辽阔，发展农牧业具有良好的条件。目前，如青海的土地利用状况：耕地面积占总面积的0.81％；可利用草场面积占46.6％；森林面积占0.26％；江湖面积占1.46％；其余为雪山、石山、冰川、沙漠、盐沼地等；据中国官方的文件记载：西宁、大通地区耕地面积达56780多公顷，海东地区为305134多公顷，海北地区为31330多公顷，海西为44000多公顷，海南为22600多公顷，黄南为14600公顷，果洛为1553多公顷，甘南为78000多公顷，阿霸为80000多公顷，天祝为26600多公顷。

    草原资源：西宁、大通地区草原面积为158467多公顷；海东地区为698003多公顷；海北地区为2266000多公顷；海西为4941200多公顷；海南地区为3533000多公顷；黄南为1717330多公顷；果洛地区为6740000多公顷；甘南为2505330多公顷；阿霸地区为2866600多公顷；天祝地区为466000多公顷。

    二 .森林资源：

    安多的很多地区有大片的原始森林。据中共官方文件记载：整个安多地区森林面积达3971500公顷。主要分布在“阿霸州”的黑水县、马尔康、金川、小金、南坪、松潘、若尔盖的铁部、壤塘县等；“甘南州”的舟曲、迭部、卓尼、夏河县等；“青海”的祁连山脉、大通河谷、湟水、黄河上游、隆务河流域、黄河上游下段、多柯和玛河等地区。具体的说，海北地区的森林面积达342668公顷；海东地区为221121公顷；黄南地区为204120公顷；天祝地区为166000公顷；海西地区为146854公顷；海南地区为130660公顷；果洛地区为80940公顷；西宁、大通地区为57826公顷。

    然而，自1949年中共侵占安多后，特别是1958年的“大跃进”运动开始以来，森林被乱砍滥伐，导致原始林、成数林的蓄积量锐减。对此，中共也承认确有其事。例如：1986年出版的《青海省情》第35页载有“三十多年来，全省破坏山区森林面积达138万亩（92046公顷）”据1960年至1962年第一次森林清查资料所载，青海林地面积为205232公顷，到1975年至1976年第二次森林清查时，只剩190928公顷；减少14304公顷。

    与此同时，阿霸地区1949年森林面积达220万公顷；但到八十年代只有117万公顷，减少103万公顷。1949年木材蓄积量为3.4亿立方米。至八十年代仅有1.8亿立方米。减少1.6亿立方米。

    “甘南”地区毁坏森林的惨状，是当地居民经常诉苦的事，连中共当局也无法否认其事。据《甘南藏族自治州概况》记载：在1958年的“大跃进”中，有些地方森林损失十分惊人，特别是到“文化大革命”时期，使乱砍滥伐的不法行为已达到十分严重的程度致使甘南的森林资源每年以230万立方米的速度急剧减少。1

    上述的森林资源中主要有松树、柏树、桦树、檀木、柳树、山树、榆树、漆树、竹、刺槿树、茶树、小蘖等四百多树种。果树类有苹果、桃子、杏子、冬果梨、核桃、柿子、石榴树、葡萄、桔子、花椒等和极富有营养价值的各类蘑菇、木耳等。

    森林不但是各种原料的宝库，而且大自然的结构系统中可以放风沙，保持水土，涵养水源，保护草原，以及维护生态平衡，野生动物的繁衍生殖所起的作用亦十分突出。

    三 .野生动、植物资源：

    安多的任何地方都有各种动、植物，在广阔的草原和茂密的森林中，有各种动物百余种，其中有举世闻名的大熊猫、金丝猴、羚羊、白唇鹿、糜鹿、等多种珍稀动物，以及野犁牛、野骆驼、野驴、鹿、岩羊、麝、黄羊、盘羊、棕熊、马熊、野猪、豹子、狼、豺、红狐狸、雪猞猁、草猞猁、獾、土拓鼠、各种猿猴、雪豹等动物；鸟类有：雪鸡、鹤、苞头雕、布谷鸟、燕子、喜鹊、云雀、乌鸦、红嘴鸦、麻雀、野鸡、马鸡、啄木鸟、鹫、雕、鹞、猫头鹰、鹰、黄野鸭、鹧鸪等无数的鸟类在此栖息，堪称鸟类的乐园。其中大熊猫和金丝猴、白唇鹿、糜鹿等珍贵动物生活在“阿霸州”的汶川、卧龙和九寨沟，“甘南州”的舟曲、迭部等地。野骆驼生活在　达木盆地西部阿拉木地区。

    野犁牛：以前祁连山脉、阿尔金山脉、昆仑山脉等地大量存在，自1958年以来由于中共大肆捕杀之故，现存量已大为减少。野犁牛体态魁梧，体重可达600-1000公斤；嗅觉特别灵敏，能嗅到几公里以外的异味。且耐寒，耐饥渴；喜欢成群活动，发情期为八、九月间，年生一胎或三年生两胎，一胎一仔。

    野驴：成群生活在　达木盆地、昆仑山脉、唐古拉山脉、祁连山脉以及果洛和海西的草原地带。其体形似驴，鬓毛短而竖立，耳长，尾长60厘米左右。夏季生活在水草丰盛的地带，冬季群栖于能防风沙，能享阳光的山沟中。发情期为九月份，次年六、七月产仔，幼仔约四年内才能完全成熟。

    白唇鹿：主要生活在包括上述区域以及果洛草原等地，是鹿科动物类的一个稀有品种。成年白唇鹿一般肩高1.25-1.30米，体重约150公斤，鹿角粗大而长2-10米左右，具二眉杈。主要生活在海拔3500米至5000米的高山森林地带、灌木丛林带及森林草原带。雄鹿三月脱节，雌鹿在九月至十二月发情交配，每年六至八月产仔，一胎一仔。鹿角是养血的良药。

    生活在“阿霸州”高山森林中的糜鹿是一种稀有动物，雄性糜鹿一周岁发角，二周岁分叉，每年脱节一次，六岁发育完全。糜鹿形状怪异，似驴非驴，蹄似牛非牛，角似鹿非鹿，头似马非马，俗称“四不像”。南坪地区1980年捕捉到的一头糜鹿，体重约200公斤。

    在多卫（青藏）高原的草原和森林地带所生长的珍贵草药有雪莲花、党参、贝母、冬虫夏草、大黄、枸杞、黄连、白地衣、甘草、狼肚、红景天、灵芝、秦艽、醋柳等千余品种。其中冬虫夏草、贝母、大黄、枸杞等名誉全球。

    四 .矿产资源：

    因矿产类在史记中不太清楚，现据中文资料所载“青海”全区初步发现的矿产有八十三种，其中探明具储蓄量的约五十九种，占整个中共统治区的43-39％。

    按其用途可分为九类：

    1.能源矿物有：煤、石油、天然气、油岩、铀等。

    2.黑色金属矿物有：铁、锰、铬等。

    3.有色金属矿物有：铜、铅、锌、镍、锢、锡、钼、锑、锂、铷等；

    4.铂族、金、银等；

    5.稀有和分散元素有：锗、镓、铟、镉、硒、锌、锂、铷等；

    6.冶金辅助原料非金属矿物有：熔剂石灰岩、溶剂白云岩、溶剂石英岩、耐火粘土、莹石等；

    7.化工原料非金属矿物有：氯化钾、氯化钠、氯化镁、硫酸镁、硼、芒硝、天然硷、磷、硫铁矿、自然硫、砷、重晶石、化工灰岩、半生硫等；

    8.特种非金属矿物有：压电石和熔炼水晶等；

    9.建筑原料非金属矿物有：白云母、石棉、石膏、水泥、石灰岩、水泥粘土和黄土、玻璃用石英岩等；

    另外，泥炭、硅灰石、建筑用大理石岩，都有一定的开发远景。青海全区初步探明储量的矿区有201处。其中大型31处；中型48处；小型矿122处；以　达木盆地为主体的海西州有 93处矿区，其它各地所占比重依次为海北、海东、海南、果洛和黄南。

    上述59种矿产中锂、钾盐、镁盐、溴、化工灰岩、云石、石棉等八种矿物的储量占整个中共统治区的第一位；占第二位的有自然硫、硼、压电水晶、玻璃用石英岩四种；占第三位的有钴、铷、铟、硒、天然硷、碘等六种；占第四位的有银、镉、芒硝等三种；这些矿产不但品种多样，而且质量极佳。　达木盐湖的盐类矿产中，氯化钾的储量占现整个中共统治区总储量的96.8％；石棉旷已探明储量占现整个中共统治区的40％以上，石棉质极佳，尤其茫崖石棉闻名全球。另外，位于海西祁连山脉的石棉旷，产量高，棉质好。

    煤矿主要分布在祁连山和　达木盆地北部，石油和天然气较集中，分布在　达木盆地西部。　达木以盐类为主的综合矿产在整个中共统治区占优势地位。海西地区盐湖很多，其中位于　达木南部的察尔汗盐湖为最大，该湖距格尔木市60公里，面积达5858平方公里，已探明储量达100亿吨以上的盐湖有两个，储量达10至100亿吨的盐湖有六个。

    据探明，这些盐湖中，氯化钠储量达26.2亿吨；氯化钾1.33亿吨；氯化镁16.·亿吨；另外铷和硼砂等各种化学元素的储量也极为丰富。三十多年来，中共官方有关部门所进行的全面地质勘探证明，在　达木盆地到目前为止发现了十五个油田，含油面积达133平方公里，储油量达13600万吨，其中尕斯库勒油田压力大，产量高，已证实含天然气面积达72平方公里。上述油田主要分布在盆地西部的冷湖和茫崖地区。

    截止1983年底，已累计生产原油342.9万吨，汽油达78万吨，柴油达61.25万吨，累计工业总产值达11.6亿元，预计不久的将来很有可能找到大油田。

    锡铁山铅锌矿，位于　达木东北边缘，距西宁市696公里。锡铁山矿区现探明的矿石总储量为3030万吨；铅锌含量为280万吨；并伴生有金、银、锡、锑、钼等贵重金属，矿石品位很高，平均铅锌含量达9％。据中共官方资料记载：从1957年至1980年开采矿石达44万吨，总产量达12190万元。2

    石棉矿在海西的茫崖地区和海西的祁连县多有分布。位于　达木盆地的西北边缘之茫崖石棉矿距西宁市1273公里，石棉储量达2000万吨，为现整个中共统治区的最大石棉矿。从1958年至1986年，累计生产成品棉达27万吨，工业总产值达2.5亿元，累计上缴给中共的税利达8200万元，目前年产量为35000吨。

    所谓“海北藏族自治州”的祁连县境内的上瓦旦石棉矿自1967年开采至今从无间断，矿区开采之矿石，通过本县车队和甘肃张掖地区汽车六队、七队、八队每天运往西宁，再装火车运往中国内地。中共资料明载：仅祁连一地的石棉蕴藏量就达200万吨以上，1968年至1982年间，已开采石棉10万吨，价值达2000万元。

    刚察热水煤矿的煤储量约在3.4亿吨。自1970年至1980年共产煤158万吨，价值达2693万余元。

    “海南藏族自治州”恰卜恰地区的大理石大型矿床质量高、储量大。

    据中共官方资料显示：“青海”目前已探得各种矿产储量的潜在价值达1.1亿元（约2200万亿美元）。3

    “甘南藏族自治州”已经探明的矿物有：铁、铜、铅、锌、钨、锡、钴、碘、汞、锑、金、银、煤、砷、硫等共达三十余处矿区，其中绝大部分尚未开采，而铜、铅、锌、 汞、金、 银等有色金属矿多分布在夏河、碌曲、玛曲等县。

    “阿霸藏族自治州”境内有：煤、铁、铜、锰、铅、锌、银、铀等矿。煤矿多分布于汶川、松潘、阿霸、若尔盖县铁布江查地区有代号为“792”的秘密矿区，从六十年代开始，成千上万的工人用现代化的机器开采至今，除已被处理的废料以外，产品全部运往中国本土，但此矿中所开采的矿产为何物，至今还是个秘密。

    注：

    1、《甘南州概况》P155；

    2、《青海省情》P56-60， P821-823；

    3、《青海省情》P60。P824；以及《海北州概况》之P9；


第三章 自然风景与湖泊江河

    一.大熊猫的故乡-----九寨沟

    “九寨沟”是安多松潘夏科的一部分，位于“阿霸藏族自治州”南坪县境内，海拔2000米，但最高处可达4700余米，面积为620平方公里；“九寨沟”以原住藏人的九个村寨而得名，其中有三个大沟，其间分布着大小湖泊百余和十二处瀑布，大小河流十二条和几十口泉眼；整个地区覆盖着茂密的原始森林，沟的尽头有水晶宝塔般高耸如云的十二座雪山；不仅风景秀丽，而且具有许多非同一般的自然景色：

    第一，此处生活着大熊猫、金丝猴等闻名于世的珍贵动物；

    第二，这里有众多瀑布，由于整个山沟的海拔高低悬殊，高山流水从悬崖峭壁直泄而下，尤如抛珠摔玉，从中映显出让人神往的道道虹光景观。更是令人陶醉的是，高达 35米，宽达290米之诺日郎瀑布有种一泄千里的辉煌。

    第三，由于沟的尽头与出口高低特别悬殊，气温的冷暖自然有区别，虽然是同一个季节，会显现“千树萌芽万木枯，青黄红绿相映衬”的自然景观。天气清朗时山脚湖泊中呈现出群山万木的倒影，就像一幅绝世无比的风景画让人叹为观止。

    第四，象宝镜般透彻的大小湖泊，星罗棋布。无数漂浮于湖面的天鹅等水禽飞鸟，不时发出清脆的啼鸣之声。随着盘旋的飞鸟，云眺那冰雕玉琢般环绕四周的冰峰雪山，此时此刻的您竟然会感觉到“雪域之乡”的美称并非浪得虚名，亦不得惊叹这一片土地的美丽与神奇！

    生活在这里的藏人大多数信奉西藏的原始宗教-----本波。并建有一座小庙，此地藏人至今还保持着传统的服装和风俗习惯，男女老少能歌善舞和待客热情，使客人们得以留恋往返，这区域现已划为“风景旅游区”。每年从世界各地赶来的游客成千上万，从成都市乘汽车，沿岷江北上，经灌县、汶川、茂汶、松潘可达九寨沟，全程440公里。另外从成都坐车，经中国新都、绵阳，安多南坪，可达九寨沟，全程 460公里。除此二外，经阿霸州首府马尔康也可到达九寨沟。

    离九寨沟30公里处有一叫“黄龙”的风景旅游胜地，现隶属于“松潘县”。藏语称“松潘”为“松曲”，乃此地所流之水名，也是西藏名茶 憭·砖茶的主要产地。

    此处还有五彩缤纷的彩池3400多，迁回婉转，互为环链。由碳酸钙质组成的自然池堤，将池水勾勒成一幅千姿百态，琳琅满目的水彩画，片片鳞甲似的彩波，神奇无比。

    二 .湖泊

    碧蓝的青海湖又称“赤秀佳莫”。“库库诺尔”则是蒙语，“库库”意为蓝色，“诺尔”即湖之名。后来人们把青海湖周围的区域统称为“青海”，沿用至今。

    该湖面积达4573平方公里，周长为300公里，平均深度为19米，最深处可达32.8米。

    《安多政教史》内有一段对青海湖的颂词如下：

    象那绿宝石光一样地 碧绿，

    又似阳光把蓝天融化的水；

    遥望浪花滔滔的青海湖面，

    恰似身临深渊无际的大海；

    对湖中心的海心山，著名修炼大师噶丹嘉措有赞歌云：

    湖中矗立的海心山，

    如今称玛哈岱瓦山；

    西藏王松赞干布与，

    莲花生大师所预言：

    龙王菩提之修地，

    得到修师众聚此；

    正如赞诗中所述的那样，该山历来被佛教徒视为修行的圣地。其它还有“洛巴日”、“采巴日”（今称为鸟岛的地方），以及被称为“观洞”的自然沿洞和天然形成的各种神像。

    该湖左右还有被人称为“那龙”的两个小湖，西部是五世达赖喇嘛给啊尼玛卿山神写颂词的地方，这里形成着天然的浴池。青海湖西部的“采日巴”，每年三、四月间，成千上万从各地飞来的候鸟，在此栖息四个多月。五、六月份，到了鸟类孵卵的季节，鸟蛋及雏鸟到处皆是；此时，这里便成为鸟的王国。据1982年的有关调查资料显示，到这里栖息的各类候鸟达十六万五千多支。其中有：斑头雁、棕头鸥、黑颈鹤、赤麻鸭等等。据传说这些候鸟至深秋便飞往印度、缅甸等温带地区，次年开春时节便又飞到这里。如今，由于旅游观光者与日剧增，政府和私人双方都设有各自的具有藏族风格的“帐篷”宾馆和饭店。

    另外，有扎陵湖、鄂陵湖、维豆湖、冬日措那湖、托丝湖、可鲁湖、诺干湖、夏拉特湖、哈拉湖、贡尕闹尔湖等无数湖泊。

    据中共官方统计，仅青海一地，面积在一平方公里以上的湖泊就达266个。

    三 江河

    安多地区河流众多，无须赘述，现将主要河流概述如下：

    以可可山、布尔罕布达山、日月山等为界，分内外两个流区；源于东南部的黄河、长江、澜沧江等属于外流河；源于祁连山北部的黑河、托勒河、疏勒河、以及布哈河、格尔木河等属于内流河；黑河流至甘肃省之河西走廊汇入内蒙古的嘎顺诺尔湖；布哈河流入青海湖；格尔木河汇入达布逃湖；其余的渗入沙漠。

    黄河：发源于巴颜喀拉山脉、雅拉达泽山脚流入玛曲大草原与玛卿雪山流下来的水相汇后就称之为黄河（藏语即称玛曲）。黄河在安多地区以“诺日耶奇”（喜旋珠）的形式流入中国大陆，上游流经扎陵湖、鄂陵湖、向南沿着“年保叶什孜”山，与此处的小溪、河流汇集，逐渐向北弯转与甘布嘎河、麦曲河等融汇，形成了黄河“第一大弯”。后经西曲与此地的“西曲河”相汇，经泽曲与此地的“泽曲河”相汇，进入果洛拉加地区的“白多”向东弯流，形成了黄河的“第二大弯”。随后顺着龙羊峡、刘家峡，在罗家墩弯转向北与湟水、达通河汇合，从西藏大地流经中国的兰州市沿着内蒙古平原，再次进入中国大陆汇入渤海。

    湟水（藏语称宗曲）：发源于察干托勒一带，一路汇集各种小溪、河流，经西宁，与大通河（藏语称久拉曲）汇合，注入黄河。

    土官　却吉尼玛有一段对湟水的颂词云：

    潺潺而流的恒河之妹呀，

    称为宗曲的大河流，

    流入大地母亲的怀抱

    这美丽的地方叫宗喀；

    大通河（藏语称久拉曲）：发源于大通山脉，汇流到木里河、可可色河与江仓河。经天祝大地的甲多、仙米、大合龙等地，与大通河相汇流入黄河。

    安多南部的黄河第二大弯处，有一个叫“桑格洁莫贡瓦”的地方，有科曲河、桑曲河、曲那河等三支流河。科曲河向南经夏河县下属科才，与洮河（即碌曲）相汇，再向北与贡秀乡的曲麻河相汇流入隆务河。桑曲（即大夏河）发源于桑科草原。经夏河县的拉卜楞寺、上下南木拉、“清水乡”等地方，流入临夏州，在白塔寺与黄河融汇。在桑科大草原至今流传着一个美丽的传说，传说藏王格萨尔王为了降服四面的敌人，在此地举行大规模的祭神大典，来供奉护教、山神，以助军威。从此“桑科”的名字被人们一至沿用。（桑科意为被供奉的地方）

    隆务河：（藏语称之为热贡色莫郡的隔曲）从桑科草原之左面区域的溪水、河流汇集而形成，与贡秀等地的河水汇合流入黄河。（藏语称之为隔曲的意思是：隆务区域之上部，尕让、雅让、黛让；中部的措让、瓦让、赛让；下部的啼让、尼让、隔让等九支河流的汇聚而得名。隔曲在藏语里是九支河流的意思。）

    洮河：（即碌曲）发源于西倾山支脉“立恰布扎合”而得名，此河经“碌曲县”的西仓，沿途流入“卓尼县”府所在地，渐向北流经岷州，再向北经香艮（临洮），流入黄河。

    白龙江：（即舟曲）乃长江的支流河，与“碌曲县”的郎木寺、章喀、萨日阿吉等区域的溪水、河流汇聚而成，经“阿霸州”的若尔盖、迭部之下区、舟曲等地方，从西藏大地外流，进入中国大陆，汇入长江。另外，还有宗曲河、毛尔盖黑水河、查阔赤瞿河等汇聚在一起，发源于玉栽山正面的多曲河和果洛的玛曲河，其下部的拉曲河、察瓦三地的河流汇聚后，形成了著名的“甲毛俄曲”（即怒江）。（曲：意为水之称呼）


第四章 农牧区

    如前所述，安多地区地域辽阔，气候各异，因而具备了发展农牧业的各种有利条件。例如：黄河下游谷地和湟水流域、大通河下游、洮河（碌曲）、夏河、隆务河、白龙江（舟曲）大渡河、松曲等流域气候温暖，土地肥沃，加上灌溉方便，农垦较早。

    地势较高的山区有大面积的农田。据中共官方所统计的资料，整个安多地区耕地面积达660798公顷。主要农作物有：青稞、小麦、豆类、油菜、铃铛麦等；另外在海拔较低的地区可以播种玉米、稻米、糜子、胡麻、白芥子等；主要蔬菜类有：马马铃薯、萝卜、白菜、包心菜、莲花菜、芥菜、韭菜、葱、蒜头、青蒜头、姜、茄子、西红柿、花椒等；经济作物类有：棉花、大麻等；至今还在靠人力和牲畜来播种，现在很多地区开始使用和推广来打场、翻地、运输和榨油。

    在辽阔的草原上有牛、羊、马为主的很多牲畜。据中共官方所统计的资料：“海南州”有各类牲畜达三百七十万（3700000）头（只）；“阿霸州”有三百一十九万（3190000）头（只）；“果洛州”二百九十四万四千五百（2944500）头（只）；“甘南州”有二百六十六万五千（2665000）头（只）；“海北州”有二百四十五万六千八百（2456800）头（只）；“海西州”有二百一十七万五千（2175000）头（只）；“黄南州”有二百三十八万九千六百（2389600）头（只)；“天祝县”有四十八万六千(486000）头（只）；“海东各县”四十八万二千九百（482900）头（只）；西宁和大通达二十六万（260000）头（只）；总计各类牲畜达二千零七十七万二千（20772000）头（只）；1其中河曲马、羊、犁牛等占重要比重。

    河曲马的主要产地是现所谓“黄南州河南蒙古族自治县”和“泽库县”、“甘南玛曲县”、“阿霸州若尔盖县”、“红原县”等地，其优点是体质结实，肌肉丰满，耳长耸竖，头部皮薄毛短，背腰平直宽广，？宽丰满，前胸发达，四肢筋？有力，蹄大质好，毛色艳丽，成年马体高达140-142厘米，体长约140-149厘米；胸围达166-182厘米，颈围为18.8-20.8厘米；体重达400-420公斤。河曲马耐寒，易驯服、调养。最大驮力为370公斤，跑速一般2分30秒达2000米。

    犁牛是“多卫”高原的特畜，俗称“高原之舟”。在高寒空气稀薄，长冬无夏，温差大的特殊环境有着极强的适应能力。不仅肉食丰美，而且全身上下给人带来较大的经济利益。犁牛作为高原上的重要交通工具之一，弥补了高原交通不便的缺陷。整个安多地区犁牛随处可见，尤其牧区为多。

    注：

    1、上述各类牲畜数目是按《青海省情》；《甘南藏族自治州概况》；《阿霸藏族自治州概况》等书内1986年所统计为依据整理而成。


第五章 风俗习惯

    一.服饰：

    由于居住区的气候差异和生活环境的不同，安多地区的服饰也各有不同。生活在安多拉卜楞区域的人们，不管是牧区还是农区，不分男女老少，随着季节的变化，春、冬时喜欢穿深黑色或深褐色的布料加罩面的羊皮袍，头戴狐皮帽。夏、秋时人们则穿加有里子的氆氇和用毛哔叽等料子所缝成的藏服，有些人还穿黑白羊羔皮缝制的加罩袍，还穿绸缎和毛哔叽所缝用水獭皮镶边的夏服。男子的皮袍领口环镶着虎皮或豹皮，女子则用红、绿、蓝、黑等色及各种混色而成的绸子。系着以红色为主的各种绸缎腰带，脚蹬藏式长筒靴。尤其每逢佳节，不分男女老少，穿上节日的盛装，男人们还佩戴着镶有珊瑚和绿松石的佩刀及金银所精制的“旮吾”（是一种装有护身咒符的盒子），颈上带着象牙及檀香木所制而配有珊瑚的念珠，佩戴着特大的金银耳环，看起来真是威风十足。女人们则佩戴着价值上万元的金银及珊瑚项链、金银耳环、金银戒指以及以银精制的腰饰品（原来挤奶时挂奶桶之用，后来变成了装饰品），头发辫成许多碎条然后盘起来，在用古印度银币或琥珀、珊瑚、金银等装饰起来，与华丽的服装搭配起来会更加显的靓丽可爱。

    二. 饮食：

    藏人的饮食，牧区和农区有所不同。但因多数藏人从事畜牧业，自然地以酥油、奶酪、酸奶、鲜奶、牛羊肉、糌耙为主食。

    但牧区多食肉类，面食及蔬菜类较少；而农区则多食面类及蔬菜；奶、奶制品及糌耙普遍食用。

    另外，安多地区的“手抓羊肉”、“水晶包子”、“人参果拌米饭”等为主的食品，以她独特的风格和极其丰富的营养而闻名西藏境内外。

    三. 住房：

    牧区的人们居住在自制的帐篷里面，有些大一点的帐篷需要用十二根或十六根柱子撑起，然后在外面把帐篷的四周用绳子拉紧钉在地上。一般的帐篷可以容纳 10至 15人左右。帐篷内左边称“玛日”或“莫青木”（是下边或女屋之意），是女性居住的地方，也是制做奶制品的地方。帐篷内右边称“雅日”或“　青木”（上边或男屋之意），是男性居住的地方，也是供奉僧人，招待客人，以及处理各种肉类的地方。右上前方供奉佛像及佛器。藏人忌将生肉拿到“玛日”（下处），据说这样会激怒灶神；给人、畜带来灾难。富有的人家在主帐篷的左右再安置几顶白色小帐篷，作为招待客人或父母及新婚的子女使用。

    农区住房大部分是周围有围墙的木房，房内顶棚、隔板均有光滑的木板制成，房地也以木板铺成，这样即夏凉冬暖外，也很适身。由于柱、梁衔接紧密，即使发生地震房屋亦不易倒塌。因安多地区气候寒冷，每家每户都建有暖和恶德土炕。农区一般盖上下两层房，上为人住房，下层为牲畜棚。

    四 .节日与文体活动：

    西藏是一个能歌善舞的民族。每逢佳节，象“避暑野餐”（安多语称香浪）、过年、举行婚礼或搬迁新居时，更是欢天喜地，载歌载舞。在安多地区一年一度的赛马、射箭比赛，至今仍十分盛行。拉卜楞寺西边的桑科草原中心地带有一处广阔的平坦地安多人称之为“桑科赛马滩”，每年藏历七月十三日，在此举行赛马盛会。马是从桑克草原上游牧的七个部落里，经过几个月的训练、试赛以后精选的，正式参赛的有二十七个村的代表27匹马。

    在正式开赛的数日前，各方的观光者和当地牧民开始云集在这碧绿如茵，鲜花遍野的草原上支起五彩缤纷的帐篷。由于藏人的节日与娱乐等几乎都跟宗教有关，开赛那天要举行盛大的祭神仪式，由应邀的活佛与僧侣们念诵一段祈祷、消灾的经文后，当阳光照到山顶时，随着三声枪响，比赛将会正式开始，参赛者在离赛马滩东部十公里处开始起跑，骑手都是十至十三岁之间的少年，跑到终点时，早已等候的裁判们开始排列名次，其中给前十三名授予奖品，而夺冠的马和骑手的声誉将传遍整个草原。滑稽的是给跑在最后的一位骑手也会献上一条洁白的哈达。

    中共没有侵占拉卜楞地区以前，举行赛马盛会时，首先迎请嘉木样或他的代表来坐首席，并由他们给得奖者颁发奖品。象这样的盛会，赛马、射箭、摔跤等活动几乎遍及着整个安多地区。

    插箭节（安多语叫拉卜则）的历史较长，是祭祀地方山神的一种群众性活动。举行的时间每个地区各有不同，一般会在花开的季节六月举行（藏历五月四日至十五日或六月十日至十三日举行）。所谓“拉卜则”是用特制的长木杆顶上绑着绘有特殊图案的木片，形似箭，即长又粗的箭只能有两个强壮的青年才能扛得动。插箭的当天清晨，每家每户的男人骑着骏马，云集在所奉“地方神”的山顶，将早已准备好的大箭插入“拉卜则”并进行煨桑，撒“龙达”（是一种绘有奔马和龙虎鹏狮的小方纸，其用意是助长自己的声望、运气等 ---译注）等各种仪式，随后则进行赛马、射箭、摔跤等活动。

    六月“香浪”节：藏历六月，是整个雪域大地鲜花遍地，绿草如茵，天气清朗的季节。在这期间，许多地方聚众到野外支起帐篷，过野餐的习俗。在拉卜楞地区，从六月初开始，人们盛装打扮，纷纷走出村落，来到附近的山丘或河边支起五彩缤纷的帐篷，摆上丰美的食物，载歌载舞，欢度“香浪”节，如同过新年。“香浪”是当地一年中最重要的节日之一。“香浪”（安多语：募捐柴薪的意思）一词源于拉卜楞寺，从前拉卜楞寺的闻习佛法之风甚盛，僧侣们没时间拾烧柴，其间就利用两天的假期，到附近的村庄募捐烧柴，顺便在外野餐，后来形成一种习惯流传下来，逐渐在民间普及，变成了今日的“香浪”节。

    青海黄南地区（藏语称“热贡”）盛行的六月“勒入”节，是从藏历六月十七日开始举行的一种民间大型活动。当时人们为了消灾和欢庆五谷丰收所举行的一种仪式，逐渐演变而成。但另有一种动人的传说：吐蕃赞普赤松德赞时期，蕃、唐两国在甘加、热贡等地开战，后经一些地方名人出面调解而停战。当时藏军在此举行收军庆典，正当人们载歌载舞之时，从大力山加的玉湖中出现两头虎、豹龙身的动物与人们共舞。后来人们为了纪念这一场面而每年举行“勒入”节（勒：在藏语里是龙的名字）。至今这里的人们欢度此节日之时，戴着虎、豹面具来跳舞的习惯来源于此。

    还有一种传说则说：早现蕃、唐交战时，因吐蕃军祭祀世间九尊山神和地方神而大获全胜。为了感恩神灵，在大力加山的玛环岗举行盛大的“赡洲祭祀”之时，玉措湖的龙女们也出湖共欢起舞。后来人们为了纪念这一场面而每年举行“勒入”节。现今人们欢度此节时所用的铜锣和天鼓等乐器，据说是当时军队所用之乐器。“勒入”的舞蹈主要分：“拉孜”（神舞）、“勒孜”（龙舞）、“玛孜”（军舞）三大类；群众还有许多小类。这些舞蹈从传统文化、历史和戏剧表演等方面有着独特的艺术价值。

    五.礼节与禁忌

    西藏民族天性具有性情温善，谦恭敬礼的优良品质。特别自广传佛教以来，对上师和僧侣、学者、医生极为尊重。在民众聚会与会客赴宴等场合，人们自觉地对僧侣和年迈、有学问者优先让坐，然后按年龄大小依次入席；女性不得坐在男性之上方的席位。进餐时贵宾和老人没动筷之前，其它人一律不会动用，离席时会从背后走过。食肉时，给对方递刀子，应将刀把朝着对方，不能把刀尖指着对方。所用碗筷讲究专用，其它人的碗筷不能随便乱用，自己吃剩的东西不能给他人。洗间坐姿非常讲究，男人要盘腿，女人则要跪坐。视任意伸腿或随意躺卧，或在公共场合放屁为可耻之事。在有佛像、佛经和僧侣的场合不能酗酒、吸烟或大声喧哗。亲属及僧侣在场时忌唱“拉伊”（安多情歌）。走访亲友时，若遇见门口插有柏树枝条或立有火堆，则表示家中有重病之人，未经主人许可，谢绝入内。传递扫把时，不年直接递给，而须放在地上即可。家中煨桑或点有酥油灯时不能借此火点烟。若亲友遇丧，会送些钱或酥油灯，以表示哀悼。并会自愿参加出殡仪式。死者如果是长辈，亲属需服孝一年，其间，不能参与欢庆活动。牧区有些地方，甚至整个村牧都不过节，以示哀悼。孝敬父母与尊敬长辈是藏族人民的优良传统。一旦父母丧失劳动能力，子女就会把赡养父母视为自己的义务和职责。因而在西藏地区“四世同堂”的家庭比比皆是。


第六章 高原魂灵

    被称为“世界屋脊”的多卫高原，虽然没有发达国家的各种现代化设备，但我们有几千年来先辈们用勤劳的双手所缔造的智慧结晶和所留下的精神财富，是无法用物质所衡量的，年给精神带来安乐与幸福的宝贵财富，这就是遍及西藏大地分藏传佛教。

    许多国家和民族都有自己的文化与生活方式，佛教，虽源于印度，传及斯里兰卡、缅甸、中国、日本、朝鲜等许多亚洲国家，而且传入中国的时间比吐蕃还早。但时至今日，中、印两个国家除了一些残存的古籍以外，真正的佛教精神与佛法之精髓已名存实亡。曾经被这些国家所忽视的文明，在西藏民族不懈努力下，几乎用了上千年的时间，耗尽大量的人力和财力，才能把这一古老的文明得以在西藏大地保存完整，并使发扬广大，也许这就是西藏民族带给人类文明的最大精神财富，也是使一个没落的文明重新在人类文明史上焕发了他应有的光辉。目前，佛教从亚洲开始走向世界，也许会在不久的将来佛教传遍世界的每个角落，以他独特的思想和仿式 造福于人类。

    无庸置疑，世界上的每一个人，包括王公贵族到沦落街头的乞丐，甚至入地深居的昆虫都渴望安乐而不愿受痛苦。所谓安乐则包括净剩与物质的安乐，不管其物质条件如何或处于何种逆境，都可坦然面对。大自在圣者米拉日巴，身居岩洞，仅食荨麻，亦无遮身之衣，但我们可以从他的道歌中看出他内心的平静与安乐；

    歌云：幽静的山林脚下

    米来日巴好修养

    无持无欲好自在

    无病无疾身安乐

    无息无眠坐安乐

    无忌无讳增禅定

    无寒无冷旺脐火

    无怯无畏好禁行

    ……

    非常顺畅此道歌

    是吾经验之吟咏

    对宗喀巴大师有诗云：

    时而信佛悦意增

    时而恩感开宗师

    余暇礼敬智者性

    由衷悯念堪怜众

    祈愿法宝恒驻世

    辗转似竟趋增长

    ……

    孤身独居亦欢乐

    许多西藏的得到高僧亦有类似的论述。在他们的论述中可以看出他们的内心通过佛法来验证，获取极大的安乐。

    另外，在五、六十年代，我和许多藏人被中共监禁时，每天不但要遭到难以忍受的饥渴和劳役之外，而且还要面对通过批斗来进行的各种酷刑。而当时的大部分藏人能够运用佛教思想来面对任何困难。例如： 1958年，拉卜楞寺主嘉木样大师的经师贡去乎三木智被囚其间，明知有生命危险，但为了减轻其它人的厄运，指控给别人的罪行全部揽到自己身上，于1961年5月11日，被中共刽子手拖走的时候，口颂着“我不入地狱，谁入地狱……”同时点头向各位难友道别，微笑着昂首豪迈的走向刑场。

    又如：安多西仓部落首领华角被中共判处死缓的几年时间里，每天坚持不懈地口颂六字真言，到临刑前他毫不畏惧地说：“我念了几亿真言，再也没有什么憾事，我随时等待着死神的到来”。至1970年被枪决时，犹如归家般愉悦安祥的走向刑场。这事当时在场的难友们是有目共睹的。

    对于一个赴刑场的人，仍能坦然面对，并以欢快的心情走向刑场，这不就是佛法精神赋予人的力量吗？在中国蹲监狱的年代里，我亲眼目睹了信仰不坚定的中国人和西藏人面对艰难的岁月时，所显现的内心修养极为悬殊。如若不注重内心的修养，仅凭物质生活的富裕，即可获得幸福；那么，世界上的富豪及权贵们应该是人世间最幸福的人；然而，事实并非如此，相反地，人的权势和财富愈大，则内心的贪欲愈旺，对他人的嫉妒和好胜心就会日意增长，若不能如愿以偿，则产生内心的怨恨与痛苦，精神的分裂，甚至会为此而自杀身亡；

    我们经常可以看到有些权贵为了争权夺利而时刻处在紧张、痛苦与不幸之中，因此，真正的幸福只能从自己的内心深处来验证，去探求；而佛教作为以“诸恶莫做，诸善奉行”、“诸法缘起”等观点的基础上循循善道，纠正人的行为，使他们免伤生命。并要求佛教徒善良真挚，忠佛法而少贪欲；不嫉妒不欺诈；自始至终要以慈悲为怀；使身、言、心为主的行为日益完善，也是对己对人的主要幸福来源之基础所在。

    第十四世达赖喇嘛在第二节“三十”抗暴纪念大会上的演讲指出：“我们的宗教不是建立在无源无因的忌讳之上的幻想，而是通过严明的逻辑推理用自身的验证来得以真实的一种宗教，与客观规律相符的真理”。如所言佛教的确是一个反映客观现实，与科学和唯物论相符的宗教。中国科学研究者尤智表也有感而发：“不管是谁，只要认真地研读佛教经典著作，你就会越来越喜欢，并从中得到或掌握许多与科学相符合的知识”，他还说：“我甚悔以前将佛教与其它各种宗教相提并论。因为佛教是我们每个人都值得体验，并能够体验到的宗教，体验的后果也可以在自事得到检验”。总之，佛教相对于其它宗教而言，其它宗教只是指出要信仰某某或信仰什么。对此，佛祖释迦牟尼曾教导 :

    众比丘抑诸智者，

    应如锉 磨冶炼金，

    善思明辩吾教法，

    为修持而非为敬。

    一名叫　米　拉特安的外国人说：“西方发达国家，虽然从外表看来很强大，但其内心是空虚的，以后我们应该赞颂和发扬藏传佛教”。

    如上所述，按藏人自己的观点和说法：“宝贝就在我们手中，我们应该知道它 的价值，并使之发扬光大”。


第七章 教派各异的寺院

    在安多地区有许多以格鲁派为主的许多教派之寺院，如要细述，则篇幅过长，在此只能大概论述。欲知详细请阅其它专着。

    安多地方区域划分虽多，但《安多政教史》文献是以按黄河流域的形成，从南北两域全面介绍安多全区。现概述如下：

    地处安多南部的大夏河流域（安多语称桑曲），坐落着由第一世嘉木样大师创建（公元1709年）的夏河拉卜楞寺。该寺地处卡加六部之甘加下属一叫扎西奇的地方。1949年前，有僧侣3500多名，距该寺以西二公里处有九甲静修院；寺院之右有萨哈尔沟扎西更培静修院； 后山顶有塔哇泽静修院；寺院的坐边有伊尕曲增静修院；

    卡加六部、佐尔盖五部和霍尔藏（现称清水乡）等地的大寺庙有，拉卜楞寺西上角有密宗院闵杰林，有咒师52名；该寺附近有拉卜楞尼姑庵，有尼姑30多名；距拉卜楞寺以下十公里处的拉恰布寺，有阿里20多人；依次有德隆伊尕曲增林（俗称沙沟寺），有僧侣100多名；阿群静修院塔哇林；曼隆扎西曲培林；如俄尔闻思达杰林；曲尼静修院伊尕曲增林；如群扎西南杰林。大夏河沿岸有霍尔藏扎扎寺，有僧侣230名；霍尔藏格尔德寺有僧侣150名；霍尔藏伊格塘寺，有僧侣80多名；云塔静修院；果莫寺扎西德庆林；达本保新旧寺；岗卡静修院。拉卜楞寺以北20公里处有甘加智尕尔寺（汉译称白石崖），有僧侣80多名；拉安更培静修院；尼玛隆静修院；甘加佐卫寺，有笨教咒师20多名；卡加寺，有僧侣115名；下静修院；卡加噶萨尔寺，达林静修院（或称贡扎贡玛）；佐尔盖旧寺扎西曲培林，有僧侣230名；麦武岔仓静修院；麦武赞木朵静修院；佐尔盖新寺噶丹热布杰林，有僧侣270名；热龙静寺院；佐尔盖刚察寺噶尔丹桑智林，有僧侣80多名；秀雅静修院；合作噶丹曲林，有僧侣600多名；东周静修院；扎益寺扎西曲培林，有僧侣90多名；加杰静修院；协盖扎西曲阔林；郭德静修院；佐尔盖日多玛寺更登丹巴曲培林，有僧侣65名；多尕尔寺，有僧侣75名；曲宗寺等。

    阿木去乎、博拉、吉仓、热布查等地的著名寺院有：碌曲上部的西仓噶萨尔噶丹曲培林，有僧侣350多名；拉日古扎西曲培林，有僧侣70多名（俗称西仓旧寺）；这区域的部落有：西仓、加格尔、阿拉、恰日、娘仓、曲阔等西仓六部落；拉日古、华格尔、玛艾霍尔杰、泽擦、多日、麦日等六部落统称曲阔十二部落。

    另有赞普大臣鲁东赞的后裔娘仓罗智贡尕丹增所创建的东苏多噶尔寺，有僧侣25名；莫日寺桑培林，有僧侣80名；禳康夏茸之噶丹扎西热布杰林；吉仓寺噶丹曲林，有僧侣70多名；扎索波净修院；塘萨尔寺噶丹曲培林，有僧侣111名；麦家寺；阿木去乎德莫噶丹曲阔林，有僧侣400多名；博拉俄波塘噶丹协智林，有僧侣300多名；吾群静修院；热布查嘉木寺桑智林，有僧侣400多名；热布查普寺扎西曲林；吉郎噶尔噶丹热布杰林；龙纳寺图丹热布杰林；阿果寺，有僧侣25名；拉康格勒桑丹林；香拉寺扎西更培林；查多寺噶丹协智林；旺杰拉仁寺协智林；吉仓那日寺，有僧侣80多名；

    拉堆静修院塔哇林；泽卫静修院；鲁群寺；达仓静修院；阿库腹地的智尕尔寺雄曲布曲林，有僧侣80多名；塘仓寺桑智林；曲哇加卡尔寺协智达吉林，有僧侣 125名；曲哇罗桑赤烈之寺噶丹桑智林；德塘寺噶丹曲阔林；松巴静修院扎西桑丹林；曲贝相大寺，有僧侣700多名；扎西协智林静修院；杰隆静修院；恰盖勒协林；卡仲静修院桑旦林；卓尼大寺当增达吉林（禅定寺），据《安多政教史》记载：受萨迦法王八思巴之命，由其弟子萨迦格西喜饶益西创建于1295年，1459年由杰　仁钦伦波改为格鲁派。以上是卓尼王辖属的各寺院。卓尼大寺背面有叶巴讲经院；大寺前部有格雅静修院桑丹林；洮洲城附近有，查多尔寺扎西强巴南林；那多寺罗桑德庆林；岷州城附近有，龙珠德庆和曲宗华确二寺所属六十多座寺庙；供奉着八思巴塑像的香艮寺（传说此像曾说过话，今临洮），此区域内有萨迦派、格鲁派之多座寺庙及汉人主持的多座属寺（这一带乃是西藏和中国之国界线）。

    另有，色尔麦都增晓哇仁波齐之寺院平措噶丹林；离此地不远处有吐蕃王松赞干布之遗言《柱言史》中所载的“日班玛坚”（藏语是莲花山之名）；康脱寺达杰林；恰山静修院扎西曲培林；晓哇克智林；寺院东北面有晓哇阿玛舟措湖。传说此湖中会显现各种幻影，东郭云登嘉措认为此湖就是“拉莫拉措”湖。附近有赞普赤松德赞征服吐谷浑国的遗址。据说此处有色拉寺之九座分寺和哲蚌寺之十八座分寺。背面“郭”之地方有：嘉策杰的亲传弟子夏尔巴　宗智仁钦所创建的果莫切噶丹曲阔林，该寺辖属有麻尼寺等二十余座汉式寺庙。

    洮河（碌曲）上游有：达仓郎木圣山；郎木赛赤噶丹协珠白格尔卓卫林；郎木格尔德寺噶丹扎西奇；卡西静修院扎西更培；若尔盖康萨寺；伊尕曲培静修院；嘉镉寺扎西热布丹林；扎西德囊林；智合郭静院；萃旁寺；瞻贝寺协格尔曲当；萨日寺；拉戎寺格丹桑智林；闹疆静修院；康天木静修院；郎桑静修院噶丹祥曲群培林；恰囊寺；年曲静修院；螺盖寺；拉索寺；俄确静修院扎西勒三奇；波晓寺桑智林；德莽寺噶丹平措林；笨教之赛卡寺和夏禳寺；卓　班智达之协珠达杰林；囊贡玛寺之分寺扎西奇；乃合穷协珠林；江察笨教寺；曲协当寺；萨迦卓察雅三寺；萨迦班育寺；布许笨教寺；娘尕木寺；查阔寺；递瑞寺；笨教桑智寺和扎日寺；乃西静修院罗卜林；安多智格寺；色鲁静修院；达日静修院；达日曲贝寺；贴宁傲静院；德普曲杰寺；旺仓寺扎西平措林；栽贝静修院脱鞘宰；协珠若布曲培；热扎寺；白贡寺；达叶寺；赛塘寺噶丹协珠达杰林；牛仓静修院；凯隆德合郎新寺；定卡寺扎西桑丹林；多格寺；仲擦班藏寺；纬盖寺；赛宝香寺扎什伦布；白盖寺；蚌栽寺；蚌当寺丹曲达杰林；曲哇尔寺；教多静修院协珠达杰林；桑来寺；雅华寺桑丹协珠林；昂三寺噶丹曲培林；雅华寺扎西曲当；达花寺；智合拉寺扎西协智林；尕华寺扎西更培林；塞尔宝寺噶丹曲阔林，有僧侣35人；卡隆河岸有很多笨教寺院，因缺乏资料未能叙述。另有巴颜寺属寺智合玛寺；藏宁寺有僧侣75人；噶瑞寺扎西协智曲林；俄白寺，有僧侣60多名；俄赛寺有僧侣40多名；毛尔盖扎西阔罗林；察玛尔寺；鲁索寺；德庆林新旧二寺；萨迦吉哇寺德钦林，有僧侣1000多名；鲁甘寺等分布于郎木寺南北、上下迭部、松潘等地的著名寺院。

    阿霸郭莽寺噶丹拉散桑纠德庆林，有僧侣350多名；吉囊寺；都郎旁静修院（属觉囊派)；阿帝寺桑钦扎西林；杰喇嘛静修院；俄秀静修院噶丹扎西曲林；卓措寺；年则大师俄旺曲培所创建的拉果寺香曲郎松；传说此人曾在上下阿霸地区创建过十三座寺庙。卡西寺扎西更培，有僧侣85名；俄色静修院；那秀静修院；色维静修院噶丹扎西曲林；当克寺意加桑丹林；南加静修院南德合林；赛苏布寺；由历代囊秀多丹主持的笨教刚莱寺；萨刚寺图丹更培林；昂秀喇嘛小寺；拔遥喇嘛更尕丹增寺；朱盖寺；当日寺；佳基寺；据说拉曲河和冬曲河沿岸有五座寺庙；卡仓觉囊寺；阿木去乎参尼寺华尔丹玛卫桑盖林，有僧侣1000多名；贡萨尔寺噶丹嘉木样林，有僧侣100多名；尕庆强巴林；多哇寺桑旦林，有僧侣100名；智尕尔扎西曲培林，有僧侣100名；塔毛德静修院；西饶噶丹桑旦林。有僧侣190名；当科有扎西加静修院；当曲河与阿曲河之交界处有笨教交乐寺南杰桑旦林，有僧侣190名；该寺附近有格尔德寺属寺瓦德寺；叶盖寺；镉德尕拉日寺扎西愣智（该寺由宗喀巴大师之亲传弟子隆务加乃合创建）；笨教囊秀希来南加扎西雍仲林，有僧侣1000名；索莽王府附近还有康玛寺，有僧侣60名；拉加林等；德莫县附近有查阔寺噶丹达杰林；马尔康寺；笨教波拉多丹林钦寺，有僧侣50名；色索寺；达仓寺愣智林，有僧侣120名（据传该寺是堪钦阿旺智巴所创建的最后一座寺院）；查隆寺达伦德得林，有僧侣100多名；笨教加木寺；日布岗静修院；卡格寺；囊地的觉囊小寺；索茫有笨教格柔雍仲林，有僧侣100名；南杰当寺；扎德寺；那日地寺；西么寺；扎寺等；嘉绒十八国绰加附近有郎钦寺曲阔林；东格尔静修院；大金阳面有丹巴寺；热布寺；和小金王府遗址；丹培林寺；松多寺；协麦木普寺协珠林；桑盖扎西曲林等许多寺院。上述各寺院是安多南部拉卜楞至嘉绒一带的寺院。

    果洛地区在1958年以前宁玛派寺院有：白察寺；多托寺；贼达寺；宁达寺；旁玉寺；贝白曲尕尔寺；德昂寺；贝拉木曲尕寺；扎许寺；开玛乔尕尔寺；卡尔囊曲尕尔寺；达托曲尕尔寺；查林寺；岗贝曲尕尔寺；达托多玛曲尕尔寺；桑日曲尕尔寺；宏郭曲尕尔寺；阿索曲尕尔寺；康萨曲尕尔寺；白玉达塘寺；雅郭寺；改孜寺；班禅寺；郭莽寺；班拿合寺；普查寺；扎萨查样曲尕尔寺；道珠寺；哇秀喇嘛曲尕尔寺；当宗寺；格日寺；格雅曲尕尔寺；霍果尔寺；卡郭尔曲尕尔寺；擦果尔曲尕尔寺；觉囊派寺院：阿郡加寺；坚木达曲尕尔寺；当云曲尕尔寺；康萨曲尕尔寺；郎奔寺；藏雪玛曲尕尔寺； 格鲁派寺院：贡萨桑智德丹夏奥寺；念莫寺；康萨雅群寺；群岗寺等。

    新旧两派并居的寺有：丹尼达杰林；另有，一些噶举派寺院，第十世噶玛巴曲样多杰也曾在这里诞生；瓦秀是游牧部落，分上下两部；其下部有：参智合寺噶丹扎西曲培林，有僧侣120名；克太慈成达杰静修院；岗多玛瞻赛龙静修院扎西达杰林；卫尕卧浪静修院；夏秀寺，有僧侣85名；克群寺，有僧侣315名；察甘卫香寺噶丹热布杰林，有僧侣100名；则卫寺桑智林；达参寺，有僧侣280名；蒙古十一旗地方有俄盖扎仓桑俄不了闵杰林；离此地一日之路程有藏噶尔东智热布丹林；离该寺一日路程处有拉加寺扎西更培林；拉加寺附近有赛拉合寺等；黄河下部昂拉（尖扎）和赤卡（贵德）等地的寺院有：拉木德钦曲林；阿尕尔襄曲布尔；玛格尔南杰林；另由宗喀巴大师的上师杰　东智仁钦所建立的昂拉色康；拉龙华多曾修行的金刚静修院；新旧古哇寺；西藏“三贤者”的修行处庵群南宗；昂茸扎西曲宗；加祭桑召合寺；多加拉日三木丹林；尕普宗囊寺；卡木拉扎仓；贵德城位于黄河南岸之郭拉、贡哇、郭布戎三谷所交汇的地方，此处有木雅贡康（大佛寺）和木雅九层塔（俗称贵德白塔）；城外有当内吐钦宝；桑俄德钦林；扎西曲培林；在此处有吐蕃王赤　热巴坚所建并埋有其发辫的宝塔；卫加活佛僧院；平措曲林；加毛扎仓（僧院）德勒曲林；麦甘扎仓；瓦脊扎仓平措达杰林；笨教琼毛喇嘛之寺；笨教阿堤寺桑旦林；贡壤扎加多杰宗；角角拉康（珍珠寺，据传萨迦班智达因阔端之邀来到安多，曾去寻找贵德木雅塔时，由阔端所供奉的一驮珍珠为资本，建成该寺。角角乃汉语“珍珠”之变音）。神保山下有卡角白吉格康静修院；噶丹达杰林；桑旦静修院；色加寺；阿达尔曲培林；加布擦扎仓；拉萨扎仓桑旦曲林；丹杰桑培林；霍然扎仓；格萨扎仓；堤巴寺扎西曲宗；捏珠德楞智曲宗；阿雅新寺；卓木扎仓扎西曲林；香毛齐扎西奇；其附近有深具历史意义的珠布色麻塔；同仁地区之寺院有：隆务　噶丹嘉措所创建 的隆务寺德钦曲阔林；宗尕尔噶当颇章扎西林；宗俄扎西曲宗；德庆强巴林；噶尔泽寺；毛萨噶尔寺；古德寺；年隆寺；热布尕坚参丹宝；噶丹静修院桑智德丹；曲杰　东智仁青所创建的夏仲寺；叶尔襄寺桑旦曲培林；俄毛　罗桑曲扎之隆务寺；珠德扎西奇；年洮合扎西达杰林；郭麻尔寺嘎丹平措林；尕萨尔寺；宗麻日扎西曲林；尕波雄扎西曲宗寺；贡秀曲麻热布杰寺；隆务河上游南岸有达木武智尕尔色康；扎西曲宗静修院；江龙尕萨尔；给噢当噶丹旦木曲林；察加塔哇林；噶尔则寺图丹曲阔林；甲堪珠更登尼玛所建牙麻扎西奇寺，此寺后由夏布尕尔　措周壤卓所掌管；协寺德庆曲吉颇章；娄拉寺班嘎尔曲林；曲木宗静修院；邦嘎塘寺；吐莫寺扎西拉丹；桑盖雄寺；上述寺院大部分是历代夏尔.噶丹嘉措所创造的隆务寺之属寺；

    隆务玛尔囊“五部”地区之寺院有：香赖尕扎西曲宗；智尕尔平措林；赖吾桑智德登寺；秀热静修院；扎西更培静修院；卫塘拉克寺；尕让寺扎西曲林；尕让静修院塔尔哇林；达多静修院；温都寺扎西曲阔林；堆阔尔桑俄曲当；曲麻尔静修院；萨毛静修院；拉考寺；赛羌寺；道帏塔；罗家寺；大布麻寺；冬纳新寺；多扎寺；孜江寺；白隆静修院吉普尼玛宗；卫拉寺；江夏尔寺；高雷扎仓；俄米寺；德尔卡隆寺；年莫寺；达隆达杰寺；达隆静修院；冬拉寺；唐盖寺；浪加寺；那索寺；仙掌寺；白江奇寺；雅俄寺；大庄寺；奔王家寺；杨家寺；

    宁川沟上下部有：雅囊王寺和玛囊王寺共十个寺院；黄河边有内外阿刚寺；尕诺塔静修院；扎毛寺；浩滩寺；

    安多北部分上下两部，上部青海湖一带多为游牧区，因而寺院较少，较著名的有：恰不恰特钦曲阔林（昔俺达汗邀请第三世达赖喇嘛，并亲自到青海湖边迎接，两人相会处建该寺）东廓寺噶丹达杰林；扎仓寺噶丹曲阔林；永日寺；恰木日寺； 刚察寺；觉阔尔寺；泰步加寺；玛夏寺；阿柔寺；

    下宗卡一带的中心圣地为杰　宗喀巴大师的诞生地衮本强巴林（俗称塔尔寺）；该寺附近湟水沿岸有玛藏扎寺（即白马寺）；其右侧有果隆强巴林（即佑宁寺）；该寺右面山沟有白尼桑俄德钦静修院；沟的尽头有强曲布尔静修院；沟口有图观　观世音菩萨庙和瓦奥　久丹贡保（观世音菩萨）庙等好几座具有历史意义的庙宇；在接下来有扎德禅宗静修院；宗西寺；续密寺曲阔林；桑旦泽静修院（俗称长嘴沟寺）；噶丹内具培吉林；东夏格扎西曲林（俗称羊官寺）；东夏格麦赛当静修院；阿家静修院；玛奇静修院；莲花台寺；果隆西北部依次有扎德阿乔尕尔寺；香隆拉布旦桑智林；却藏寺噶丹枚居林（1649年）；赛科有赞布寺噶丹曲林，（广惠寺，创建于1650年）；扎隆静修院；平措隆静修院；都哇寺协智达杰林；新寺协智林（俗称平安寺）；小塔印祈噶丹仁钦林（俗称张家寺）；扎俺切哇寺；扎西泽寺桑旦林；

    大通河流域有万居寺；雅日静修院；白哲协智林；甘干寺特钦塔尔哇林(1654年）；夏郭泽静修院；萨布隆静修院；玛雅寺；小德东寺噶丹旦木曲林；嘉多合寺；扎西拉日静修院；赛木尼寺噶丹达杰林；嘉夏寺噶丹达杰林；赛尔则寺；玛尔西静修院；德东寺忒桑木达杰林（俗称东大寺）德东扎寺（俗称噶达寺）；德东城内有持金刚庙（俗称妙音寺）；贾绒雅隆特钦寺噶丹强巴林（俗称石门寺）；扎德热布杰林；达隆寺噶丹旦木曲林；哲贡寺噶丹勒协林；周叟扎西曲林；扎西隆哇静修院日窝更培；嘉雅寺曲阔达杰林；大弯寺曲阔达杰林；扎德寺扎西曲林；多识寺；上下纳羊寺；上下降壤寺；霍秀恰寺；洛哇寺；俄许尔静修院；羊昌香拉寺；噶丹旦木曲林（汉称马蹄寺）；

    裕固一带有霍贡巴创建的扎西曲林；隆加寺；鹤色静修院；伦宝隆静修院；曼曲寺；达果寺；外仁静修院；隆赛尔静修院；肃州一带有噶丹恰萨哈林（由五世达赖之命，古曲杰曲嘉措创建于1674年）

    上下果麦之下部有：乔典格寺噶丹扎西达杰林（俗称白马寺）；桑俄德钦曲林；曲隆赛尔寺；扎西曲林；秀曲静修院“温泉附近有白阔尔静修院；巷艾（新海）腹地有平措南杰林（乃由第三世达赖所建）；巷艾夏都寺；扎尕尔寨宗寺；

    “宗喀杰日”山南部有：夏群寺特钦永登达杰林（公元1349年）；翟 擦扎西曲当寺；翟擦狭隘寺；桑旦林；喀夏腹地有楼式宝塔；杰日金堂；顶仙静修院；彩尔木齐静修院；达东尕尔布寺；甲玉寺；斗杰寺；扎隆寺；嘎若寺；尖扎麻尼寺；更秀寺；唐泽寺；安达恰甘卡囊寺；贡西寺；笨教卡囊寺；贡瑞静修院；嘎尔波当寺；科才卡囊寺；尕加扎康寺；卡尔岗寺；钠加寺；麦塔寺；玉察寺等大部分为夏群寺之属寺；

    巴颜城附近有：加吉寺特钦曲林；拉斯达寺（加甘若）；恰曲寺；吉色寺；赛尔哲寺；阿贡静修院；丹斗寺；土哇寺；尕托寺；托加寺扎西桑旦林；魏家寺；噶丹达杰林；诺巴寺；彩丹寺；贡家寺；奔康塘噶丹协智林；香巴尔寺；

    尕麻罗（民和）一带有：桑丹达杰林；欧西扎寺协智曲阔林；三川有尖普寺（俗称赵木川寺）；扎西达杰林静修院；卡地喀寺；拉家寺；将家寺；毛兰木呼图克克图寺；周家寺；胡家寺；白家喇嘛寺；郎加寺；新家寺；奔康夏布茸活佛之桑盖静修院；米家寺；甘家寺；多哇寺噶丹曲阔林（俗称卧佛寺）；甘家王寺；达杰寺；韩家寺等。此附近还有奔郎强巴；拉丹寺；宗脱庙；香家寺；白塔寺；（《安多政教史》记载：此塔虽认为藏汉两国交界地的白塔寺，但另有其说而未能证实，）

    罗家登一带有：著名的罗家登自生胜乐佛及其寺院；其背面有甘州寺；昆家寺；武家寺。

    “佐毛卡尔”有强木钦　曲杰俄珠之亲传弟子释迦慈成所建的丹曲塔尔哇林；卓仓寺扎什伦布（药草台寺）；宗塔尔静修院；加宏静修院；襄干静修院；尕壤桑智林；雅囊多杰扎玛尔；侥推静修院；与此不远处；有西藏“三贤哲”玛藏两人居住之圣地班玛曲宗；唐让寺嘎丹协智林；扎西曲阔林；拉隆静修院塔尔哇林；噶丹愣智林；嘎丹桑智林等（据称唐让寺有二十四座属寺）；其东面“尧盖沟”有尧盖姜的静修地；八角寺丹巴达杰林；沟的尽头有八角静修院等；

    上述乃《安多政教史》中所载多麦地区之著名寺院，但1958年以后除了塔尔寺和拉卜楞寺相对得以残存外，安多地区的所有寺庙都被中共彻底摧毁。其中阿木去乎的德毛塘噶丹曲阔林等有些寺庙被中共军队用大炮或轰炸机夷为平地。现被毁坏的寺庙，由当地信教群众自行再次修复之中。


第八章 衮本强巴林

    （塔尔寺）概述

    在安多绵亘千里的宗拉让莫山脉以北有一叫“宗赛措周”（意为湟水阴面的六个部落）的地方，是圣者宗喀巴大师的诞生地，也是遍胜诸方的宏大寺庙---塔尔寺之所在地。若论此地的天地之特色，真可谓“天如八幅之轮，地如八瓣之莲。其后山峻丽雄伟，前山如五谷堆积，南部有神女峰，西部有岩石山，北部有虎山，分别为莲花生大师和弥勒佛，无量光佛之自然生像”。

    藏历第六个饶迥火鸡年（公元1357年）当宗喀巴大师诞生时，在剪胎脐的地方生长出一株具有十万片叶子的檀香树，每片叶子上自然显现出一尊狮子吼佛像（释迦牟尼身像之一种），藏语“衮本”十万佛像的名称即源于此。宗喀巴大师享年二十二岁，土马年（公元1378年）其母捎去一束白发给远方的儿子，劝儿子即早返乡。宗喀巴诞生得此消息后为求真果其意已决，遣其随从扎巴坚参给母亲和姐姐各捎去自画像一幅、胜乐佛像、狮子吼佛像，并带口信：“若能在我出生之地用十万狮子吼佛像作内藏，用檀香树为内柱修建一座佛塔，就如我返回故土一样”。母亲如实地担负起这项重任修建了一座佛塔，取名为“聚莲塔”。后来青海区域的许多部落头领后裔和众多高僧、祁家、鲁家、木雅、森纳等信众扩建寺庙，把原有之“聚莲塔”改名为“郭莽吉祥塔”。后又改名为“尊胜宝塔”。藏历第七个饶迥铁鼠年（即公元1420年）又改名为“涅盘宝塔”囊索王使其称“天降宝塔”、曼珠法王改称为“和好塔”等并予以扩建。

    扩建寺院：藏历第九个饶迥的铁猴年（即公元1560年），即宗喀巴大师圆寂后的一百四十周年之际，持大律者岗巴仁钦宗哲于塔之南侧修建了一座修行院，到第十个饶迥的火牛年（即公元1577年），塑弥勒佛十二岁身像和法座等，其内供藏着佛祖之舍利和宗喀巴之父鲁奔格的颅盖骨（此颅盖骨有文殊菩萨之凸纹）等稀物。从此改称为“衮本强巴林”（十万佛像弥勒佛寺）。1

    第十个饶迥的水羊年（公元1583年）按囊索王的邀请，第三世达赖喇嘛索南嘉措在此净地建立了寺院，任命前持律法王岗钦　宗哲坚参为上师。五年后的土鼠年，依达赖喇嘛之命将宝塔改称为“菩提宝塔”。

    讲习佛法的由来：藏历第十个饶迥的水兔年（公元1603年），第四世达赖喇嘛云丹嘉措从蒙古返回“卫”（指拉萨）地途中在该寺暂住时，并任命持律法王奥色嘉措出任法台。并整顿律仪建立讲闻学院，命青海诸王和五部落头领等仅可能地满足寺院的各种需求。于藏历木龙年，塑建弥勒七岁身佛像及经堂。当时僧侣们在帐篷内诵经修法，但由虔诚的施主导达土官贡献了一座汉式经堂。其后由加雅噶举和森纳国师叔侄为施主，将经堂扩建为有三十六根柱子的殊胜经堂。藏历第十个饶迥的水鼠年（公元1612年）神变大法会的阴历元月十一日，（持律法王）首次登上法台宝座新建名为“白登协珠林”的因明学院。从二十五日开始主持每年的定期法会---前一轮春季法会，设略本摄类学、中本摄类学、广本摄类学、因类学。心类学、新典、旧典等七个班级，并分别任命诵经师，规范各定期法会的辩经项目，不间断地到各班级进行记诵、辩论等，通过讲修使佛法发扬光大。

    宗教仪轨及四大僧院的形成：持律法王奥色嘉措于水鼠年元月十一日建立讲经院开始，每年有七个定期法会。1.从元月二十五日的前一轮春季大法会；2.从三月三日开始的后一轮春季大法会；3.四月二十五日开始的为期一个月的夏季法会；4.六月十五日开始为期一个半月的夏令安居；5.八月十五日开始为期一个月的秋季法会；6.十月一日开始为期十五天的中期法会；7.十一月五日开始为期一个月的冬季法会；此外，还有一月八日开始的神变祈愿大法会；四月十日开始的四月祈愿大法会；六月三日开始的六月祈愿大法会；九月二十日开始的九月祈愿法会等四大祈愿法会；以及十月二十三日噶丹阿曲（燃灯节）十二月二十二日的月尽酬补仪轨，同时，每月的望日（十五日）和　日（月末最后一天）或二十九日都要进行定时长净仪轨。

    略本摄类学的五个班级和新典等一年结束辩经，第一级（按经典章节划分）以上的班级两年内结束辩经。噶然班级主修班禅洛桑却吉坚赞的《菩提善道》；戒律班级主修班禅德勒尼玛的《律释如意宝珠》；俱舍论班主修五世达赖喇嘛的《迎阿　达磨法宝辕》；中观班级主修尊着却吉坚参的《中观总义善绿颈饰》；第四班级主修尊者嘉木样协巴的《般若波罗密多辩析》第四章以下全部；郭莽第一级主修尊者嘉样协巴的《般若波罗密多辩析》第三章为止；至尊第一级主修色拉.杰尊的《般若波罗密多辩析》全卷；新典班级主修嘉木样协巴的《七十义论述》；思因两个班级主修嘉木样协巴的《悟慧》、《因理论》；广本摄类学、略本摄类学、中本摄类学三个班级记诵赞布巴之各摄类学。每年的夏季法会和夏居二个时期，下午讲解《道次第广论》。由登萨巴（法台）主持对中观以下十个班级进行春季法会面试和秋季法会义试。每年的四季祈愿法会要讲完阿者梨马鸣所著述的《三十四本生传》。四月和六月祈愿法会以及夏居的七月一日开始就各主要经典进行离席对辩；在冬季法会由祈愿法会的然坚巴立宗，夏季法会和冬季法会林赛噶久立宗等；

    该寺四个僧院中，最明显的是犹如法幢之顶饰的“举巴扎仓白登桑俄德庆林”（续部僧院），该僧院是第十一饶迥的土牛年（公元1649年）由森纳法王勒巴嘉措遵照班禅洛桑却吉坚赞为续部僧院的堪布授予任命书。水蛇年由五世达赖喇嘛制定新条规赐予该院。法王勒巴嘉措生于水蛇年，圆寂于水虎年，享年七十岁，遗体被火化时曾遗下烧不掉的心脏、眼睛、舌头和右旋海螺等大量舍利，作为至宝供奉于该法王所建宗喀巴大师的塑像内，安放在“续部僧院”的最里面。其后，法王索南仁钦继任法台；其后由丹曲平措、智华扎西、阿甲　希饶桑波、曲松　洛桑丹巴坚参等历任法台，均依讲两个方面治理该僧院 .

    僧院法会有：（阴历）一月二十1术日开始为期一个半月的“春季大法会”；三月十五日开始为期十九天的中期春季法会或称三月修供；四月十七日开始为期十六天的后期春季法会或称四月修供；诸方僧侣会集的大法会有：五月三日开始为期一个月的“夏季大法会”，六月三日或四日开始根据地方远近六月修供或后期夏季法会，为期二十天，七月十五日开始诸方僧侣会集大法会圆满结束；九月二十日开始为期十五天的后期秋季法会；十一月五日开始为期一个月的冬季法会；十二月十五日开始为期十五天的冬季后一轮法会或称修“多玛”（对神的一种供品）法会。

    三月修供讲授续密；四月修供和夏季法会讲授胜乐；六月修供按大威德十三尊佛之彩坛做七日一次的修供，并用火供和龙的仪轨作后补。从春季法会到夏居全面讲解《续密诠释四部》，《胜乐要义》和《隐义明了》双解之经典。秋季前后两个法会，传授大威德和胜乐二佛的生圆次第；冬季大法会为密集生起次第和圆满五次第的经文传承；春季法会和夏居结束以前为增长五布萨、修朵玛以及供修等；夏居时为坛场划线，修建立体坛场。秋季前一轮法会时，经常修习“大手印”、“神舞”和“奏乐器”等。

    “曼巴扎仓”（医学院）的建立，藏历第十二个饶迥的铁兔年（公元1711年），由第十八任法台曲松巴　罗藏丹巴坚参以青海诸王为施主创建了密乘僧院，经常为二十五根柱子的上下两层楼。并撰写僧院规章。该法台曾任第四世达赖喇嘛之经师，为达赖喇嘛授予居士和沙弥戒，并授予金刚大威德等许多灌顶和大量传承。密乘僧院候毁于“青海之乱”。第十二饶迥的木蛇年（公元1725年）堪布色哲　慈成仁钦时，“密乘僧院”改为“曼巴扎仓”，聚僧侣数十人，任命年智合为医学师。并按密乘僧院以前的规章进行管理，至此，曼巴扎仓正式成立。经过几任法台后，到曲松活佛俄旺　图丹旺秀为堪布时，于第十二饶迥的火牛年（1757年）任命卓　班智达为医学师，另立僧院，另编规章，使该医学院日趋完善。卓　班智达罗藏丹贝坚参在僧规完善的同时，按《医学四续》分设《本续》、《释续》、《决窍续》、《后续》等四个班级，在平时讲学的同时，还形成了每年七月二日到曲尕尔净修院处，进行为期七天的识别草药之训练的风气。由于该尊的大恩大德之下，修建了耗资达四千八百余银两的大经堂，此经堂有三十五间之多，并具有顶屋、天窗、走廊、以及钟楼等。第二任法台为麦尔干法王　希饶丹增；第三任为霍尔　呼图克图等依次继承法台，并不断完善。该僧院法会的仪轨与“白登协珠林”（积福讲修院）等同。

    该寺四个僧院之一的“杜阔扎仓柔丹罗赛林”（时轮僧院），按香萨班智达　罗桑达杰嘉措的旨意，由却秀班智达　俄旺协珠丹贝尼玛，于藏历火牛年（公元1817年）开始另组僧院。集二十余僧首次聚会于祈寿殿，其诵经及规范仪列，甚至领颂师诵经的音调等闻修均以按佛子金刚持之常规所进行。并建有二十五间之大，设有顶屋走廊的大殿，其布局极为精美；第十四个饶迥的铁龙年（公元1820年），由大拉章（指该寺寺主之府邸）任命，达泽格西　阿旺格桑为轨范师，然坚巴　强巴俄登为掌堂师修建了“柔丹罗赛林”（法匡慧明院），其后，分别有郭莽拉然巴　洛桑曲达，却秀经师　嘉样旺杰等依次掌管该僧院；

    该时轮僧院之法会，于一月二十五日开始前一轮春季法会；三月七日开始为期二十六天的后一轮春季法会；夏季法会与夏居、秋季法会、中期法会、冬季法会均与讲修院相同；十二月二十日开始为期十天的后一轮冬季法会；每逢三月八日开始按彩坛进行时轮修供，火施等仪轨。讲闻以《时轮摄略经》、班禅洛桑曲坚所著的《时轮广释要义》、德赤　嘉样图丹尼玛所著的《时轮生第》、克珠杰所著的《时轮圆满次第》之记录等为主要内容，每年按时完成讲闻功课；历算等亦为讲闻的主要内容。

    该僧院的传承来源：第四世达赖喇嘛驾临塔尔寺时，任命持律　奥色嘉措为法台，并指示整顿僧院法规及建立讲闻学院。持律　奥色嘉措遵照达赖旨意，于第十个饶迥之水鼠年，首次登上法台宝座，并建“具福讲修院”。其后，第二任法台古哇　曲嘉措；第三任再次由持律　奥色嘉措继任；第四任为潘布哇　希饶华桑；依次到第十八任法台曲桑哇　洛桑丹贝坚参时，于铁龙年（公元1700年）新制寺规；次年，又耗资三千余两织成大型狮子吼缎制佛像，原有的第三世达赖索南嘉措的灵塔改成为银质灵塔；修建了琉璃瓦顶两层回廊大殿。在该法台的任期内，由青海亲王扎西巴特尔等人扩建了大金塔大殿。由额尔德尼　济昂耗资一千三百两黄金，一万二千两白银，将大殿顶层建成镏金铜瓦，显得更为壮观。扎西巴特尔台吉扩建了宗喀巴大师之幻化灵骨塔。第二十任法台嘉堪布　洛桑东珠创建恰木巴（跳神舞）僧院；创立在祈愿大法会中祈愿然坚巴游学辩经之习俗；第三十任法台更钦　久美旺波于第十三饶迥之木鸡年（公元1765年）胜任法台后，为“具福讲经院”编写了《白莲珠》之法规，新设道次班级，并创立了后一轮春季法会和夏季法会、夏居期间记诵经文的习俗；第三十一任法台为贡加　智华坚参；第三十二任法台为曲松　俄旺图丹旺秀；第三十三任为却秀　阿旺丹巴；第三十四任为色纳　阿旺慈成达杰；第三十五任为图观　洛桑却吉尼玛等博学精深的贤者依次继承，他们使显、密两宗的讲闻得到空前发展。依次据说有近百余人任 法台。至第十六个饶迥的土狗年（公元1958年）的法台为格嘉活佛。从此，就开始了佛教史上前所未有的浩劫。在其后二十年的时间里不仅根本谈不上讲闻佛法，甚至朝拜或转经等民间习俗亦被严厉禁止，各寺院遭到严重破坏。到1980年开始，才有了一些信仰自由。由此，先后有却秀活佛、阿嘉活佛等为了恢复和弘扬佛法做出过极大贡献。

    佛教传入北方时所出现的著名活佛有：历代阿嘉活佛；历代达采活佛；历代香萨班智达；曲松活佛；拉莫夏茸尕布；参智合堪布；木雅堪钦；贡嘉堪钦；森纳堪钦；却秀活佛；赛朵　呼图克图；赛赤　呼图克图；历代嘉雅活佛；现健在的有：阿嘉活佛；森纳活佛；却秀活佛；曲松活佛；格嘉活佛；赛朵活佛；曲杰扎西活佛；央嘉活佛等都在为弘扬佛法而不懈努力着。

    誉满四方，世人皆知的学者：在该寺学法而具有卓越建树的博学者，枚不胜举。其中如：持律贡巴　仁钦宗哲坚参、德哇曲杰　奥色嘉措、古哇　曲嘉措、曲松阿旺.罗桑丹贝坚参、赞普　东智嘉措、群塔哇　索南仁钦、却秀班智达　阿旺协珠丹贝尼玛、却秀经师　阿旺嘉央、香萨班智达　罗桑丹贝昂秀、阿嘉经师央金　嘎卫罗哲、嘎群　降群仁钦、尼加拉然巴　阿旺曲哲、赛朵　罗桑慈成嘉措等众多学者，使佛法犹如旭日东升，因此，塔尔寺的声望遍及四方。

    恰木（藏语是指跳神舞的一种---编者）及晒佛节：祈愿大法会之十四日跳法王（阎王）神舞（即恰木）；十五日晚供酥油花；四月法会之十一日发愿心修供；十五日上午展观缎制大佛像（俗称晒佛）；下午跳“姐妹护法神舞”，晚上供佛燃灯；六月祈愿法会的七日上午展观缎制大佛像，下午跳“法王神舞”；八日上午进行迎请弥勒佛（即未来佛）仪式，下午跳“姐妹护法神舞”；九月法会之二十二谒圣；二十三日跳“姐妹护法神舞”，从十月二十五日起为期五天的供佛燃灯；十一月二日为班禅　罗桑益西之忌日供佛燃灯等；

    僧侣及其来源：更钦　仁钦宗哲坚参创建该寺时，有僧侣五十余人，其后，佛教思想的不断推广，僧侣亦日益增多。至1949年前后，僧侣数据说已达到三千五百余人。其来源主要为多麦北部和宗喀为主的青海地区，还有部分上下各部蒙古及少数中国人，民族成份包括藏、蒙、土、裕固及汉人等。

    自1958年开始，由于中共实行各种暴行和接二连三的“运动”，使僧侣流落四方，各法台与僧院执事及高僧全部以莫须有的“罪名”被逮捕。他们中的大部分在遭受残酷的折磨和沉重的劳役及饥饿后，在中共的暴虐下死于监牢。只有少数人在狱中熬了二十多个春秋后，于1979年逐渐释放归家。从 1978年开始 ，中共允许人们到塔尔寺观光旅游，到1980年班禅大师巡视多麦之际，才得以获得重生。现允许该寺常住五百余名僧侣。对该寺僧侣，在《法嗣珍珠曼》中曾有评价：“遍胜诸方的塔尔寺僧众同心梵行，见行圆满，寡欲知足，少贪恋，少事无逸，尊师重教，勤于闻思、奉佛；日夜不懈的秉性------”对该寺僧侣的颂词，可谓丝丝入扣。

    佛经、佛像、佛塔：

    大金塔殿：世人被称为“庄严世界之饰”的大金塔殿内，有宗喀巴大师之灵塔。宗喀巴大师诞生之际，接生处滴落血水的地方长出一棵檀香树，树身及树皮上裂有各种天生佛像及文字、十万片叶子上分别有天生十万个狮子吼佛像，以上圣物为内藏修建的这座宝塔，其福利无边，成为众生积德造福的殊胜之所在。在宝塔的玻璃窗内陈设着迦叶佛玉牙和佛陀之四粒舍利。宝塔左侧摆设着章加活佛的银质灵塔，其前方为拉考　曲杰希饶曲觉的银质灵塔和阿嘉　益西克珠嘉措的尊胜宝塔；大金塔右西方有哇索　杰仲活佛之灵塔，其前方为镏金弥勒大佛像；大金塔右侧则有用该寺之檀香木所雕刻的弥勒佛像；在大金塔前方为更登希饶　呼图克图罗桑丹贝尼玛的银质灵塔，此内藏有宗喀巴当时的头发及师徒三人的法衣等许多殊胜灵物；其左右经架上分别列有《甘珠尔》全集和《丹珠尔》全集典藉；其前方的经堂上陈列着法台加拿合巴　罗桑尼玛和前世赛朵活佛，达采　益西格桑，经师益西坚参等的银质灵塔；经堂内还摆设着佛陀像以及被密封的第四世达赖喇嘛在该佛像前受戒时的头发，以及名为“那堂土特玛”之释迦牟尼佛像和宗喀巴之玉牙、强巴仁波齐之玉牙等；在该大殿的二楼中有金座法台罗哲嘉措所供奉的用各种珠粉磨所书写的《甘珠尔》一部和宗喀巴大师之著作等圣物。

    大经堂：堂内摆设着宗喀巴之塑像；以及第三、第四达赖喇嘛和九世班禅大师等的金座和天降宝塔；香泥所制的不动佛像；第八世达赖喇嘛绛白嘉措和前班禅大师二位的塑像、八如来、弥勒佛等许多佛像。在顶层的日光殿内有宗喀巴大师带给母亲的（能语）自画像；用檀木雕刻的佛陀像；另有，曾被唐太宗、玄藏法师所建的一百零八座释迦牟尼佛像之一的佛像（传说此佛像在“青海之乱”时期曾发过话）；用檀木雕刻的名为“罗盖宵拉”的佛陀像；有贡日　堪卓玛所塑的宗喀巴当时像；昂噶喇嘛嘉央凯增嘉措所献的米拉日巴像内藏有达赖喇嘛格桑嘉措幼年时的头发之像和许多圣物；护法殿中列有赖琼巴护法亲手塑造的宗喀巴大师镏金像和其师徒三人之画像及塑像等；前方向阳窗内列有菩提伽耶（在印度佛陀成佛的地方）的遍知一切善知大师亲手用无忧树塑造的名为“罗盖宵拉”的佛陀像和各种佛像三百余尊。

    弥勒佛殿：位于大经堂右侧，内有瑜珈行者仁钦宗哲所塑的弥勒佛像，该佛像的右侧立有此行者之灵塔和曲杰奥色嘉措之灵塔。

    文殊普照殿：该佛殿内供有塑匠罗桑匠师的杰作文殊普照佛像，此佛像内藏有佛陀之舍利和宗喀巴大师像赠给姊姊的“能语”自画唐卡像等圣物；该佛像之左右陈列着宗喀巴大师像和狮子吼佛像；另有，曲杰东智仁钦留在岩石上的脚印和手杖印。

    遍智殿：内供有以第三世达赖喇嘛骨灰为内藏的菩提塔。

    释迦牟尼殿：位于大金瓦殿北侧，内供有曲杰奥色嘉措所塑的弥勒佛像；其左右有释迦牟尼和大悲观世音菩萨像；另有檀香木所雕的“罗盖宵拉”佛像和银汁书写《般若经》。

    森纳护法神殿：是森纳国师华觉坚参和森纳华觉仁钦叔侄所建成，内供有大威德和本尊护法神享。

    祈寿殿：李家宏托喇嘛为祈愿第七世达赖喇嘛格桑嘉措而建成，内供有释迦牟尼 像和十六尊者与眷俱众及三世诸佛像；顶屋摆设着宗喀巴师徒三人与眷俱众之八大弟子等香泥塑像；另陈设着广、中、略《般若经》等五十余部经典；在火施之地长着自然裂有文字的檀香树；前方摆设着宗喀巴大师之母曾背水休息时的盘石（据说石附有神灵）。

    续密经堂：设有历代堪布的法座，佛陀的镏金铜像；密集佛像；度母像；释迦牟尼像；宗喀巴法像及法座，以及用金刚所制的密集、胜乐、大威德三佛像和各自的立体坛场，还有各种经典；楼下护法堂中列有骑羊护法之殊胜像；顶屋护法堂中设有，森纳法王　勒巴坚参所修持的阎王像；向阳窗内供奉着凸显三字真言的宗喀巴大师之母颅骨以及其它许多圣物。

    曼巴扎仓：（医学院）大殿深处设有历代尊师的法座；其右侧有宗喀巴大师佛像，以及宗喀巴大师之发为主要内藏的宗喀巴香泥塑大佛像；以金刚所制的药师宫殿；左侧陈设着弥勒佛及其它多尊佛像和八如来十胜地等画像六十余幅；《般若经》等多部；护法神殿内设有香泥塑“祥龙”护法主仆五尊等。

    杜阔扎仓：（时轮历算学院）法堂中央设有诸法师之法座；法座右侧陈列着具有加持力的时轮金刚之镏金铜像、一米多高的文殊菩萨与宗喀巴塑像；左侧列有无量光佛，以及无量寿、白度母和尊胜佛母长寿三尊之镏金铜像；广、中、略《般若经》等经典；顶屋的护法堂中设有四大天王之一的“南赛”（多闻子）像和银质空行母塑像，及红檀香木所制的八座宝塔等。

    拉章钦莫扎西康萨尔：此堂内摆设着堪布之法座；金铜塑成的药师佛像；金质释迦牟尼佛像及诸尊者像；另外还有很多“唐卡”画；顶屋寝室中设有檀香木佛陀像、八宝塔、金质三十五佛陀像和多幅唐卡画等。

    印经院：此堂内陈设着宗喀巴师徒之著作；五大卷帙注疏等经典；阿嘉经师罗桑东智、阿勒夏拉然巴　俄旺丹达两位之著作为主的许多刻板；另在续密院内有伦知班智达所著《大威德生起次第广要》和却秀班智达所著之经典文书；在时轮院内有华锐　热布赛的著作及经典版本；医学院内有赛朵之著作及经典版本等。

    大护法殿：（俗称小金瓦寺）第三世达赖索南嘉措降旨乃琼护法为该寺之护法神，并指示允诺此神降在勒加霍仓之世系体内，直到现在此护法遵照达赖的旨意一刻不息地护持着该寺；第十二个饶迥的水猴年（公元1692年）由达采　罗桑道吉新建该护法神殿；水龙年（公元1772年）由附身曲杰　丹巴达杰塑有别具一格的“松杰”护法之殊胜像；于二十九年后的铁鸡年（公元1801年）由附身曲杰　仁钦白登另塑明妃和臣之神像；小护法神殿内设有马头明王像和附身坚参桑波所塑的臣　多杰扎丹护法神像。

    集索切莫：（总管寺庙公共财产收支的机构）摆设着历代达赖喇嘛所藏，第五世达赖所赐之耐火吉祥天母唐卡画；“玛钦”（远古已有的吐·-山神）庙内有玛钦邦拉之塑像；供奉堂中央摆设着镀金之檀香木佛像及弥勒佛与眷俱众之像。

    活佛之大小“伽尔巴”（府邸）有：阿嘉伽尔巴；取样秀伽尔巴；达采伽尔巴；香萨伽尔巴；拉考伽尔巴；贡加伽尔巴；温巴伽尔巴；参智合伽尔巴；嘉雅伽尔巴；森纳伽尔巴；木雅伽尔巴；嘉央伽尔巴；图观伽尔巴；曲松伽尔巴；赛尔多伽尔巴；玛加伽尔巴；伯翟伽尔巴；安加肃伽尔巴；拍加伽尔巴；那加伽尔巴；盖加伽尔巴；才奔伽尔巴；查干曲杰伽尔巴；苏尼伽尔巴；尼隆伽尔巴；奥尔都色伽尔巴；欧韩伽尔巴；查哈尔伽尔巴；广巴伽尔巴；噶丹伽尔巴；以及其它活佛的府邸。许多伽尔巴和僧舍中有无数价值连城的佛像都被中共所摧毁殆 尽。

    寺院之信民有：祈家、修巴、森纳、伦奔、木雅、申中等六部落；另有青海旺达上下和刚察、达西、阿柔、蒙古等均为该寺之施主。2

    注：

    1、摘于1971年德里出版的更钦久美旺布全集第二卷639页；

    2、摘于更钦久美旺布所著《法嗣 珍珠曼》和赛尔朵.罗桑慈成嘉措所著《法嗣 梵天妙音》


第九章 扎西奇

    （拉卜楞寺）历史简介

    噶丹协珠达杰扎西耶斯奇贝林（俗称拉卜楞寺，意为具喜讲修兴盛右旋吉祥寺）。位于卡加六部之一的“甘加”扎西奇，由第一世嘉木样活佛阿旺宗哲（又名瓦秀　阿旺宗哲）所创建。后来该寺成为藏传佛教格鲁派六大寺院之一，也是名副其实在讲修诸方卓有成就并闻名整个西藏大地的寺院之一。第一世至第六世嘉木样活佛依次主持该寺，经历代嘉木样活佛和众贤者的不懈努力，使拉卜楞寺的政教事业得到空前绝后的发展。特别是自第二世嘉木样久美旺布时期开始，讲闻显密教法之风尤盛，各地求学者犹如雁归池般云集而来，极盛时期僧侣数超过四千有余，依赖历代得道高僧的丰功业绩和诸方施主的信奉供养，至今闻名还能耳闻目睹其宏伟建筑和不朽业绩。其精堪的古代工艺和独特的民族风格，令人心旷神怡，不由自主地肃然生起虔信之心。

    拉卜楞寺创建者简历：更钦嘉木样协巴　瓦秀阿旺宗哲，藏历第十一个饶迥土鼠年（公元 1647年）伴随着许多吉祥的征兆诞生于多麦甘加的“当让勒查顶”（今夏河县甘加乡境内）地方，其家族为“董氏十八遗族”的瓦秀氏。七岁时开始学习拼读写诵；十三岁时在持律　益西嘉措前剃度出家；从十六岁开始立誓弃　，昼夜衣带不解，不懈苦修；与一名叫色久特的善知识者多次谈论佛法，一日目观“十圣地”唐卡画中的小庙时，产生厌弃尘世之念环绕于心，感叹何时才能在众智者群中修佛享法，并怀着这种意念向神灵、护法祈祷。二十一岁时前往拉萨求学，加入哲蚌寺郭莽扎仓依次学完全部功课的同时精通《五部大论》。夏季法会期间，《五部大论》立宗辩论，众多著名智者无一匹敌，从此安多嘉木样的鸿名传遍整个西藏大地。

    先后依赤钦（大法台）罗哲嘉措和班禅甘珠尔　金巴嘉措处研习各种显密教法。二十九岁时求学于拉萨下密院，并学完密显金刚乘的所有仪轨。当时对卫藏、康、多麦的许多学者、格西在显、密两方提出的各种疑问，均能一一对答如流，于是，受到众学者的欣赏和赞美。三十三岁至五十三岁到更培山静修院专心修持显、密两教，获得很大成就。并在格丹密宗传承者八十多高龄的贡却雅培处修习密法，使之在讲闻方面把佛教思想得到进一步透明。至此，按第六世达赖喇嘛仓央嘉措之命出任“郭莽扎仓”堪布（扎仓是学院之名，堪布是主持之名），以政教两规护持该寺，业绩卓著，美名远扬，众多贤智对其极为敬仰，奉为顶饰。藏历土牛年（公元 1709年），尊者六十二岁时，因法王噶丹额尔德尼　济昂的虔诚邀请，回到多麦。同年为建寺占卜吉日，于藏历铁虎年（公元 1710年）建立讲闻之基础，其后十余年，在该寺和多麦各地传授大量传承。于藏历第十二个饶迥的铁牛年（公元 1721年）圆寂。享年七十五岁。 一世嘉木样留给后世的著作有对五部大论极为详尽的辨析、《教派本注》、《密集生圆二次第》、《大威德七悟注疏》等密集论述，以及《大威德教法史》和历算、历史、诗歌、信件、声明、声律等各类著作十五卷帙。

    此尊者的众多信徒中，获成就者甚多。其中有主持佛法的大法台，为普渡众生而奔波不息的大喇嘛，高举讲闻法幢的尊师，还有为佛教尽力的大施主。在这众多无与伦比的圣者当中，有四大噶丹赤巴（金座法台），钦德　阿旺扎西，拉藏汗，噶丹额尔德尼　济昂等；总之，在当时西藏大地较有名望的政教各方人物曾崇奉此尊者为师。

    “更钦”的称号由来，在藏传佛教上是“遍知一切”的意思，此称号是由第六世达赖喇嘛仓央嘉措所赐而沿用。

    “嘉木样协巴”的称号乃第司　桑杰嘉措所赐而沿用。据《法嗣神鼓》所载：当时第司　桑杰嘉措用声明学的四个疑难问题叫众智者回答，唯有此尊者做了实质性的回答而获此称号。1

    拉卜楞寺的创建：该尊者任郭莽扎仓堪布广转法轮之时，固始汗的后裔噶丹　额尔德尼祈求尊者前往安多弘法，尊者应诺，按檀越双方都有在安多地方建寺的意愿。加之，尊者临行前得到“嘎东”护法神预示：“ 在一叫「 扎西奇」 的地方建寺会大有远景”。藏历土牛年（公元 1709年）启程前往多麦，该年与宗喀巴大师创建甘丹寺的时间相符而作为祥兆，占卜吉日，筹划建寺事宜。藏历第十二个饶迥铁牛年（公元 1710年），在许多所选的寺址中，把风土极佳，具备十吉祥的“扎西奇”地方定为寺址，并在此地进行吉祥的布萨、降土、净地等仪式。该地主人刚察巴们对此尊供奉丰盛的宴席，赠送全套《甘珠尔》经典和五名出家人，对此嘉木样大师极为欣慰。另外，由济昂王供奉百名僧侣和别处所献僧侣共集三百多名，王府还献给能聚八百多僧侣的氆氇大帐篷作为经堂。任命嘎久　阿旺扎西为掌堂师，华锐大经师阿旺凯乔为领诵师，为寺院今后的扩建奠定了基础。后由王府命“卡加六部”筹运木料，又从“甲绒十八大部落”召来工匠和劳力，修建了一座有八十多座柱子的大经堂以及内殿。据说在没有建寺之前，此地是“龙”的驻地，因为在此地有很多蛇类和一处泉眼，当时此尊按时轮经所述举行“迁龙”仪式，很多人亲眼看到一群群蛇向各方散去，并在泉眼上修建了大经堂。

    讲修佛法习俗的形成：嘉木样大师下令，起初把寺规照搬哲蚌寺之法规，经院讲经按郭莽寺奉行。经院讲经时此尊亲自记诵经文，把独雄大威德之成就法修持胜魔作为必诵经文，并降旨该寺彻底灭绝为止，不得间断念诵独雄和十愤怒经文。任命钦德　阿旺扎西为讲闻喇嘛，并按法会和停会期间都要进行记诵经文的旨意。阿旺扎西从三十二岁继任法台一直到六十岁为止。由此，皆称为“喇嘛赤甘仓”而获得与尊者嘉木样等同的信誉和对待。尊者本人亦以“二规”（指政教两个方面）执掌一切，直到七十四岁铁牛年圆寂为止，为讲修显密两教奠定了有力的基础。

    拉卜楞寺创建迄今，在历代嘉木样和众多贤仁弟子等以“二规”合理管制，尤其是自二世嘉木样活佛开始，在原有的基础上，使讲闻佛法，寺规，戒律以及仪态等诸多方面都得到了巩固和完善。

    更钦嘉木样二世：杰增贡却久美旺波，于藏历第十二个饶迥的土猴年（公元 1728年）诞生于多麦昂拉地方，父为尖扎部落头人阿旺南杰，母名为南吉。圆寂于藏历铁猪年（公元 1791年）。

    更钦嘉木样三世：罗桑图丹　久美嘉措，于藏历第十三个饶迥的水鼠年（公元 1728年）诞生于多麦热贡年托地区，父名楞本仁钦嘉措，母名夏戎卡毛吉。圆寂于藏历木兔年（公元 1855年）。

    更钦嘉木样四世：尕藏图丹旺秀，于藏历第十四个饶迥的火龙年（公元 1856年）诞生于康区扎西拉隆的地方，父名贤盼德勒合郡乃，母名为贤盼曲措。圆寂于藏历火猪年（公元 1916年）。

    更钦嘉木样五世：罗桑嘉央益西　丹贝坚参于藏历第十五个饶迥的火龙年（公元 1916年）诞生于康区理塘的才玛村，父名贡保东智，母名格日拉措。圆寂于藏历火猪年（公元 1947年）。

    更钦嘉木样六世：罗桑久美　图丹曲杰尼玛于藏历第十六个饶迥 之土鼠年（公元 1948年）诞生于多麦刚察地方，父名多俄嘉，母名才让卓玛。此现为弘扬佛法、利益众生而不懈努力着。

    六大扎仓（僧院）的产生：

    “殊胜闻学院”：在六大僧院中最大的一个。是在寺院创建时建立的第一所僧院。

    “具福下密院”：嘉木样活佛曾在举钦　贡却雅培座前聆听密法传承之际，赐一作内供用的颅骨和曼荼罗，并预示：“你在安多将会建一座寺院，如一切顺利，不要忘了建一座续密院，此院实为重要”。于是，在成功建寺的第七年藏历火猴年（公元 1716年）建立了该院。

    杜阔扎仓（时轮院）：二世嘉木样贡却　久美旺波想要在拉卜楞寺建立完整的上下密院的同时，受到班禅白登益西的诏示，要在该寺建立“时轮院”的必要性。于是在建寺后的第五十二年，藏历第十三个饶迥水羊年（公元 1763年），集闻思学院和续密两院的部分僧侣，并另照收一些僧侣，为该院奠定了基础。

    曼巴扎仓（医学院）：该寺建立后的第七十四年，藏历木龙年（公元 1784年）由二世嘉木样贡却久美旺波所建。

    杰多尔扎仓（喜金刚密咒昌隆院 )：由四世嘉木样尕藏图丹旺秀二十四岁时，即藏历第十五个饶迥土兔年（ 公元 1879年）创建。 举多扎仓（上密院密承金刚院）：由五世嘉木样丹贝坚参十三岁时，即藏历第十六饶迥土龙年（公元 1928年） 创建。

    拉卜楞寺法会仪轨：大法会及六大僧院聚会时，其戒律、仪态、所诵经典的音调与拉萨哲蚌寺基本相同，酬补仪轨的音调与拉萨下密院相符。上弦月（阴历初一至十五日）举行二世大立更登嘉措所著“十界”仪轨，下弦月（阴历十五至三十日）按照甘丹羌泽扎仓举行大黑天与法王（阎王）之酬补仪轨和鼓谱，再有按拉萨甘丹大法会举行六十食子等法事活动，这些均以按期行使。法会上平常奉颂独雄大威德。阴历一月三日至十七日的祈愿大法会期间，由法师详尽讲述《三十四本生传》等经典；同时还要讲述所谓《噶当六书》之风气，（即：《本生经》、《集法句经》、《菩萨地》、《大乘庄严经论》、《八菩萨行论》和《集菩萨学论》）“祈愿大法会”的诵经项目主要以宗喀巴大师的创规为主。在“大法会”期间，有供缎制大佛像（俗称“晒佛”），以及按扎什伦布寺之仪轨，跳“黑帽舞”、“骷髅舞”、“法王明妃舞”等大型神舞；与其相关的还有投扔伏魔铁堡的威猛法事，以及迎请弥勒佛塑像转寺一圈。一月八日至十五日整夜背诵各部巨著直到天亮。从二月三日至八日，是大供奉法会，这是更钦嘉木样的祭祀之日，法事按祈愿大法会相符。八日聚七百多僧侣披着盛装，提着各种供奉物品和宝物转寺的习俗。

    冬、夏之际的法会上，在自己所学理论范围内各四名要面试“然迥巴”和“林赛噶久巴”（各僧院联合辩经所选拔的人才之学位）。春秋大法会上由“多然巴”为五部大论立宗。七月一日至十五日，每次法会都在五部大论中进行聚众辩论，磕拜佛像，以及跳各种神舞等从诸方传播出世之种子。十月二十四日至二十九日“噶丹阿乔钦莫”期间有各种细致的法事活动，二十五日晚有盛大的“祭灯”仪式（即宗喀巴大师圆寂之日供奉的燃灯节，此日在整个寺院周围燃上酥油灯诵经围转，以表怀念）等。

    各扎仓（僧院）的佛事活动：一年之中，四季各有一个月的大法会，另有三个月法会，五月供奉，七月法会（十五日），春秋各有二十天的法会等共有九个法会。在上述法会期间，“殊胜闻思学院”的十三个学级中，摄类学的四个学级背诵各自的全部功课，《心类学》、《因类学》亦同。并以克珠杰所著的《因明正论涤暗庄严疏》及《总纲类饰》进行辩论。夏居时，在法事的午间要按“拉哇多巴”（上院）之《 慑类学》进行聚众辩论。

    春夏法会结束期间，还要在四位学识渊博的“格西”面前聆听不同的摄类记诵，使辩论法更为决断而辩经达到熟练。

    《六度》四年级，在辩习六度时，按功课分类，第一、二、四阶段要辩论所规定的必修功课，其余辅助功课在其它时间内轮流辩论。辅助功课的辩经内容极为广泛，《二十僧伽》广、略本和《广本缘起》、《缘起教　律之摩》以及有关《六度》的各章节。历代嘉木样活佛和众弟子的著作等。必修课和辅助功课均要进行背诵。另外还要背诵嘉木样所著之《六度》第八级和四大辅助本，《略释明义》、《金曼注释》的人很多。

    两个“中观”学级，在辩习《中观教理之库》时，以上部为必修功课，下部为辅助功课。至少要背诵《中观教理之烛》，“律学”学期二年，期间要面试《俱舍辩广论》和《　奈耶（律）广论》二本书，平时要学习和念诵《俱舍论根本》和贡唐　丹贝仲美所著的《归兑》、《律归兑》。为了实践所闻要义，在第二轮春季法会到夏季法会进行教理考试；春秋二季法会分别进行两次记诵考试，无论何人，如未通过《现观庄严论》和《入中观论》的考试则不准升学新典，到“俱舍”为止需要考核通过，其后则随个人意愿学习文化、书法以及刻印术等学科，法会结束期间要进行立宗，背诵、授课以及晚上在各自的院楼屋顶诵习等，总之日夜均以学习佛法为主。

    其它五个僧院的九个法会与上述相同，每年的三月、八月、九月上下密院举行“密集、胜乐、大威德”三种仪轨。时轮僧院举行时轮修供，四月跳“时轮法舞”、以及“普明--卢遮那现证佛”等仪式。

    医学院举行不动佛、药师、马头明王等的供修仪轨。喜金刚僧院遵照诸多续部彩坛，举行为期七天的“喜金刚”（此法从萨迦派传来）、“金刚手大随侍”、“瑜珈空”等的供修。每年自春季大法会，上、下密院要修持大小《密集注疏》，达波.南喀扎所著《密集生圆次第》、《生起次第成就之海》、《五次第明烛》及班禅所著《胜乐》、《大威德》之生起次第。时轮僧院要修持《续部总疏》，嘉察杰所著《时轮生起次第》、《普明注疏》。医学僧院也背诵嘉木样所著《道次第　文殊教言》以及《医学四续》中的《释续》和《后续》两部。另外，对《密集根本续四家合注》、《时轮大疏》，道次广论的各种传授、诵调、彩坛、做朵马以及各种法器的吹打摇拨等具有正宗传承；医学院不仅具有讲授《医学四续》，而且还具有“释株”（指以无忧树瑜全书；依其三根、九干、四十七枝、二百零四叶、二花三果等次第进行教学的方法）、配药的实践等予以正统传承。时轮与喜金刚两院则学习声明、历算等大众文化（指非佛学知识）之风仍存。

    传承法嗣之产生：更钦.嘉木样一世创建拉卜楞寺，并以三轮主持该寺。此尊于藏历铁虎年七月间，将自己的僧衣僧帽赐予心传弟子噶久巴.阿旺扎西并被任命为代理法王，该弟子遵照尊师的旨意在长达三十二年的时间内，以理主持，使五部大论的讲闻之风极盛。依次到藏历十六饶迥土狗年（公元1958年）继任的法王吉格仓活佛为止，传承已达八十余人。因各法王（亦称赤巴）均为虔信佛法，才识渊博，持守戒律，慈悲为怀的德高望重之僧，对讲闻佛法立下不朽业绩，使众多寺院中，拉卜楞寺的佳名传遍四方。到公元1958年，因中共暴政，佛法遭到史无前例的浩劫，在长达二十多年的时间里甭说进行法事活动，甚至连寺院的佛像、佛器经过洗劫之后也所剩无几。目前，宗教活动相对得到一些开放后的第一任法王为林仓.久美勒西嘉措；第二任为琼盖活佛；第三任为博拉木朵.尕藏久美柔贝桑格；第四任为贡唐.丹贝旺秀；第五任为格西.更登嘉措等依次致力于恢复和弘扬佛法。闻名四方的学者：依持该寺精通闻、思、修及讲、辩、着之博学智者犹如夜空的灿烂星斗，枚不胜数。其中最为著名的有：更钦.嘉木样协贝多尔杰；其心传弟子阿旺扎西；更钦.久美旺波；贡唐　丹贝仲美；嘉堪布.智巴坚参；热.索南旺杰；柔扎　柔贝热哲；阿莽　贡却坚参；德哇　嘉样图丹尼玛；林.贡却杰贝罗哲；郭莽　罗桑慈成嘉措；堪布.阿旺图丹嘉措；智贡巴.丹巴热布杰；阿克.希饶嘉措；香吨.旦巴嘉措；阿克贡唐罗哲嘉措；尊者久美成来嘉措；道帏格西　希扰嘉措；曲贝相　罗桑嘉措（俗称卓尼喇嘛仁波齐）嘉木样经师　智巴坚参；班禅经师　久美嘉措；格西　罗桑慈成嘉措；学者更登群培；格西丹增嘉措；嘉木样经师　贡去乎三木智；格西毛尔盖　三木旦；格西阿霸　金巴嘉措等众多智者不仅把佛法得以发扬光大，而且在中共以破除迷信为借口对西藏宗教进行毁灭性打击和对寺院实施烧、杀、抢掠浩劫的流血恐怖岁月里，以格西吉格仓　久美嘉措、格西更登嘉措、格西金巴嘉措为主的众多僧侣把自己的生命置之度外，不顾中共的严厉打击，忍受着在白天参加繁重的劳动之苦，利用夜间极为隐秘地为求知者讲授伍部大论、密乘四续部和菩提道次等佛学精髓要义。由此所培养的格西有：平措嘉措、格登嘉措、智巴嘉措、罗桑嘉措、华丹嘉措以及阿木去乎噶丹曲阔林的大、小希饶嘉措等众多精通佛学者。目前，透明在各自的寺院里为恢复和发扬佛法而不懈努力着。那些智者在那样艰苦的环境里，为佛教的传承和延续所做出的牺牲，是我们做后辈的永远值得敬仰和怀念。

    传承法嗣之产生：更钦　嘉木样一世创建拉卜楞寺，并以三轮主持该寺。此尊于藏历铁虎年七月间，将自己的僧衣僧帽赐予心传弟子噶久巴.阿旺扎西并被任命为代理法王，该弟子遵照尊师的旨意在长达三十二年的时间内，以理主持，使五部大论的讲闻之风极盛。依次到藏历十六饶迥土狗年（公元1958年）继任的法王吉格仓活佛为止，传承已达八十余人。因各法王（亦称赤巴）均为虔信佛法，才识渊博，持守戒律，慈悲为怀的德高望重之僧，对讲闻佛法立下不朽业绩，使众多寺院中，拉卜楞寺的佳名传遍四方。到公元1958年，因中共暴政，佛法遭到史无前例的浩劫，在长达二十多年的时间里甭说进行法事活动，甚至连寺院的佛像、佛器经过洗劫之后也所剩无几。目前，宗教活动相对得到一些开放后的第一任法王为林仓　久美勒西嘉措；第二任为琼盖活佛；第三任为博拉木朵　尕藏久美柔贝桑格；第四任为贡唐　丹贝旺秀；第五任为格西　更登嘉措等依次致力于恢复和弘扬佛法。

    1955年的藏历二月，神圣的雪域政教领袖第十四世达赖喇嘛一行访问中国返回拉萨的途中，因僧俗民众的虔诚祈祷所至，在到拉卜楞寺小住五日的时间里为地方人民摸顶，给有缘人灌顶大悲心法，使地方人民得到法雨沐浴的满足。在此期间，更钦　嘉木样六世在林仁波齐座前领受沙弥戒，大众僧侣用五部大论考试的方式供奉达赖喇嘛一行并整夜背诵五部大论，按佛教仪轨敬献最好的供奉礼节。笔者有幸获得整夜背诵《慈氏五论》及《注疏明义》的两次机会。

    同年，因地方广大僧俗人民的虔诚祈邀所至，班禅大师第二次驾临拉卜楞寺，不仅使有缘人在探求佛学的途中得到满足，而且给普通民众加持摸顶。在拉卜楞寺小住五天的时间里，大众僧侣以考试五部大论意、句的两种方式向大师敬献礼仪，使大师感到欣慰和满足。班禅大师前后于1951年，1980年，1982年三次驾临于拉卜楞寺，大师每次前来总要辛勤的为大众僧俗民众加持摸顶，讲经说法等，给地方人民赐予了莫大的恩惠。

    拉卜楞寺的活佛：在众多活动中以历代嘉木样活佛为主，依次有四大金座，八大堪布。在第六世嘉木样罗桑久美　图丹曲吉尼玛年轻时，有在世活佛四十余名，但此后1958年以来中共对宗教及传教人士的浩大“洗礼”，被枪决、批斗或死于监狱的多达二十多人。尚幸存的有：第六世嘉木样活佛；贡唐活佛；雅荣仓；三木卡　堆阔活佛；嘎孜活佛；嘎德活佛；当活佛；叶尔巴夏茸；德当夏茸等活佛。

    跳神舞：每年都要举行的神舞分“大法会神舞”和各僧院神舞。主要有藏历元月十四日举行的法王舞、骷髅舞、黑帽舞等；

    闻思学院于藏历七月八日举行的狮子舞，米拉入巴、猎户、猎狗与鹿为情节的神舞是按《米拉日巴传》缩编的神舞，此舞通过艺术形式向人们传达人世的无常、因果、解脱等佛学理论运用于通俗语言，对广大民众有极大的向善性和说服力。

    喜金刚僧院于藏历九月二十九日举行“夜叉祖玛尔”舞、“法王”（阎王）舞、“多闻子”舞、“黑帽”舞。

    时轮僧院于三月十五日举行的与时轮修供相关的神舞，即“十六明妃”舞的习俗。另外还有一种叫“尕周”的神舞。

    僧侣数：寺院创建时有三百余名僧侣。但随着政教事业的发展，僧侣人数与日剧增，到1956年至1957年有四千多名僧侣，其中闻思学院近达三千名。其它五个僧院达七百多名，僧侣的成份主要是西藏人，其次是蒙古族、土族、裕固族等；他们绝大部分来自多麦南部，也有来自青海，以及北部四大寺，上、下两部蒙古族，另外少数来自卫藏（今所谓的西藏自治区的广大区域）、康和中国的僧侣。自1958年以来，中共残暴的运动接踵而来，被捕僧侣达二千多名，剩余的被遣散。被捕的二千多名僧侣中多数被中共枪杀或折磨致死。大部分经堂和僧舍，宝塔均夷为平地后种植农作物，把朝圣祭拜的经堂改为屠宰场。如此种种暴行使佛法遭受了空前绝后的浩劫与摧残。从1978年开始允许人们去观光旅游。1980年班禅大师视察多麦地区以后，中共才逐渐允许人们诵经，也允许少数人出家为僧。但僧额限制为500名，其它来自各地的上千名僧侣因没有“合法”身份不能参加正常的法事活动。目前，在上、下续密院，时轮学院，喜金刚学院等仅有30至50名僧侣。昔日僧侣数近达三千多名的闻思学院也仅有300余名僧侣。

    属寺：广泛流传着拉卜楞寺的下属寺庙有108座，但根据一些资料所记载各属寺达138座，这些属寺中部分是奉献寺主权，有的是此寺的大德高僧到处创建的寺庙。

    寺院的规模：当初拉卜楞寺创建时，建有八十根柱子的大经堂及后殿。其后由于僧侣的与日俱增，由更钦嘉木样　久美旺波出资一万余两白银，把原有八十根柱子的经堂扩建为具有140根柱子的大殿，此殿的高度近三十米左右。内供有两层楼高的弥勒佛铜像，其左右供有宗喀巴大师、释迦牟尼佛及随侍八大弟子等的香泥大塑像；其右侧护法殿内供有大威德、大黑天及法王等大型塑像；后殿东面供有第一至第五世嘉木样之镶有无数珍宝的银质灵塔，另有心传弟子阿旺扎西之银质灵塔，贡唐　丹贝坚参之灵塔，济昂王之灵塔等；大经堂内有嘉木样法座和历代法嗣之法座，从“卫”地迎请的释迦牟尼佛铜像，大经堂内右侧占一柱之空间内有金铜质弥勒大佛像。其右侧“二胜六庄严”；左侧有千手大慈悲观世音菩萨和第一至五嘉木样塑像，以及盛满舍利的佛像等；壁画有：“贤劫千佛”、“无量光佛”之庄严佛土、“独雄大威德”及“十怒环绕图”、“六臂护法”、从下座向上依次是“乃琼”护法，“绿度母”、“多闻子”、“法王外修图”、“法王内修图”、“多闻子持红矛图”、“马头明王内修图”、“白伞盖”、“狮面母”等；顶楼内供有尊者希饶嘉措之灵塔；另有“本生”神殿、“噶当”神殿、“胜地”神殿等内有无数圣物，珍宝。

    该经堂于1985年毁于火灾，但在众僧俗的全力救护下，部分重要佛器及圣物得以幸免。后经中共出资修建的基础上，大众僧俗人民自捐赠大量财物，加上班禅、贡唐大师等宗教领袖的亲自关怀下，于1986年开始重建。至1990年按原来的风格圆满竣工，并于1990年7月25日（即藏历六月四日）举行了隆重的开光仪式。

    下密院大殿：其后殿内有达三层楼高的香泥塑“金刚大威得”、“大黑天”、“法王”等护法像；另供设着德赤活佛　罗桑东智之大灵塔；经堂内摆设着嘉木样大师及密院法台之法座，另有金铜质胜乐、密集、大威德三尊佛像及历代传承的塑像等；另有乐、密、威三尊的立体坛场和德赤活佛的寝舍等。

    医学院大殿：后殿内供有二层楼高的至尊　久美成来嘉措的灵塔；两边分别摆设着与灵塔同样大小的“不动佛”像；经堂大厅内摆设着两席法座和“药师佛”及“不动佛”像；为主的各种佛像；楼上有“不动佛”之立体坛场和极美的“药师佛土”、《甘珠尔》等无数珍藏；护法殿主要供有“大威德”、“马头明王”、“祥龙”等塑像。

    时轮僧院：后殿内供有郭莽堪布的转世阿旺　图丹嘉措之约一层楼高的灵塔；左右摆设着襄东　丹巴嘉措和阿克贡唐　罗哲嘉措两位高僧的灵塔；经堂上首摆设着两席法座，另有吉祥时轮和普明大日如来等各种佛像；楼上供有时轮立体坛场及时轮 传承佛像等。

    喜金刚僧院：此院于1956年毁于火灾，1957年重新修复。殿内供有达赖喇嘛和班禅大师所赐的释迦牟尼佛像及具加持的喜金刚佛像；另外还供有从萨迦迎请的具有加持力的喜金刚佛像等各类画像和塑像。

    上密院：净殿内供有约二层楼高的金铜弥勒佛像等；大经堂内供有胜乐、密集、大威德及众多塑像、法座；楼上有大威德之坛场等。

    大金瓦殿：以金瓦盖顶而得名，主楼高达五层，主要供有四层楼高的金铜弥勒佛像，其左右摆设着随侍八大弟子之塑像和用金汁书写的《甘珠尔》佛经等。

    释尊殿：殿顶及檐用金瓦铺就，主楼结构为二层。主要供有释迦牟尼佛像及堪钦希瓦嘉措的常佩释尊佛像和千尊普贤菩萨像等。

    拉章度母佛殿：主楼结构为二层，堂内主要供有金铜制大型度母塑像，两旁摆设着用金铜打造的两棵菩提大树，其树叶上各有五百尊度母像；佛像已被中共毁坏，两棵金铜制大树据说在内地某处。

    白伞盖佛殿：主楼结构为四层，堂内主要供有白伞盖佛及侍三尊像，另外供有和好塔及其它。

    白度母佛殿：堂内主要供有金铜制高达三层楼的白度母佛像及其它佛像。

    杰（宗喀巴）佛殿：主楼结构为四楼，堂内供有高达三层楼的宗喀巴大师像及其它佛像。

    度母佛殿：主楼结构为五层，堂内主要供有高达三层楼的度母佛像及其它；已被中共毁坏。

    弥勒佛殿：主楼结构为五层，殿内主要供有金铜制高达四层楼的弥勒佛像，其左右摆设着金铜制随侍八大弟子；楼上主供金铜制历代嘉木样塑像及其它佛像，现被中共毁坏。

    马头明王殿：主楼结构为五层，殿内主要供有供有高达三层楼的马头明王佛像；现已被中共毁坏。

    无量光佛殿：主楼结构为五层，殿内主要供有金铜制无量光佛像和千尊释迦牟尼佛像；现已被中共毁坏。

    文殊菩萨殿：主要结构为五层，殿内主要供有大型金铜制文殊菩萨像和千尊释迦牟尼佛像；现已被中共毁坏。

    大悲观音菩萨殿：殿内供有千手千眼大悲观音菩萨像及众多佛像；顶盖有金铜瓦，现已被中共毁坏。

    姜噶佛殿：主楼结构为三层，殿内主要供有金铜制大型释迦牟尼佛像及其它佛像，现已被中共毁坏。

    贡唐宝塔：（法名唐卓钦莫：意为眼见即得解脱）建于藏历第十三饶迥木牛年（公元1805年），该宝塔外呈菩提塔之形，内呈佛殿形，供有五佛及偏见文殊菩萨等众多佛像；另有万余卷《甘珠尔》、《丹珠尔》为主的各种经卷典籍，其中大多数为金汁书写。塔心宝瓶内供有无量光佛等众多佛像，金瓶颈部以上全为金铜铸造，四周刻有随侍八大弟子之浮雕。原塔虽被中共毁坏殆尽，现有贡唐活佛主持重建，并于 1993年举行了宝塔开光仪式。

    寺院东边建有一座菩提宝塔，在寺院中、西部各建有一座“和好宝塔”。其具有独特建造艺术及文物价值的三座宝塔也均被中共所毁坏（现已被信教群众捐资重建）。并环绕寺院所建造的一千多座嘛呢房也均被中共毁坏殆尽（现由信教群众集资筹建）。

    藏经阁：主楼结构为二层，大厅上首供有宗喀巴三师徒之塑像，环绕陈列着大量的经卷典籍；以《甘珠尔》、《丹珠尔》为主的藏有各种教派的著名大师、译师之毕生心血之撰着。可以说包揽整个藏传佛教的精典要义。此阁随被中共毁坏殆尽，但在广大僧俗群众的不懈努力下，现已重建。

    印经院：主楼结构为三层，殿内供有宗喀巴三师徒及嘉木样第一世至四世、贡唐.丹贝仲美等著名学者的撰着及译师所译之版本，刻板数目达万余种。中共摧毁此印经院的同时摧毁了大量的刻板，现进行恢复工作。

    乃琼护法神殿：位于寺院西边的围墙外面，主要供有金铜制莲花生大师和乃琼护法塑像及其它佛像；围廊中绘有各种壁画，并列有各类动物的标本等，已被中共毁坏殆尽。另外，在下密院左侧有护法神殿，喜金刚僧院左侧有孜玛尔护法神殿，前有神堂，均被中共摧毁殆尽后改为屠宰场。现已进行恢复重建。

    囊钦（即恢复之府邸）：嘉木样拉章图丹颇章（即行政机构）主楼机构为三层，有上下回廊两个庭院，三座寝室等均收藏有众多佛像、佛经和无数珍宝奇物。贡唐囊钦主楼机构为三层，内供高达一层楼的银制释迦牟尼像，庭院和寝室供奉着无数佛像、佛器等；同样，三木岔赛赤、德哇仓、嘉仓、郭莽仓、德当仓、阿莽仓、喇嘛嘎波仓、堪布阿旺格勒仓等22个囊钦（府邸）都建又有或三层、或二层的各式大殿及庭院等都供奉收藏无数的佛像、佛器、佛经等珍宝，群众所剩七座囊钦的外观之外，全数外观内藏均被中共摧毁殆尽，而无数金银珠宝一车车运往中国内地。

    除以上所述外，特别是供在寝室叫“列喜嘎采”（正论乐园）之中的历辈嘉木样之藏书五千余册，在“文化大革命”期间全数被中共及少数族人败类，作为“破四旧”的样板，浸泡在水中弄成浆糊制作了大小不等的毛泽东像。这些藏书中，大部分都是更钦嘉木样二世　久美旺波到卫藏地区时，搜集康、卫、藏等地西藏、印度学者的稀有正论及著作珍本，招募大量缮写之人，付给极高的酬金，手抄后迎请到拉卜楞寺的。例如，有贡唐罗智负责在拉卜楞刻印以大译师罗丹希饶的著作《庄严疏》时，寻遍整个西藏也没有找到正本，最后在无意中，却在拉布楞嘉木样活佛的府邸中发现该书的手抄本，由此才得以刻印完整。类似几千册稀有手抄本、藏书全被中共毁坏。以此而失传的许多佛学秘籍，是永远无法弥补的。

    所辖属民：总的来说，由于拉布楞寺的名誉传遍整个西藏大地，可以说敬奉者处处皆是，主要的信徒及供奉者大多是多麦南北和广大牧区的僧俗民众。群众在第一世和第二世嘉木样时期成为“拉德”（藏语之意是神民，实为辖属民众）“穆德”（基本上与“拉德”相同）的有：拉布楞四部、欧拉、多尕尔、佐尔盖尼玛、阿木去乎八部、扎益、博拉四部、阿霸六部、甘加、桑科、科才等；非“拉德”原施主的则有蒙古十一旗和后来成为“大祈愿法会”施主的乔科三部、佐尔盖五部、藏郭玛等等。

    注：

    1、摘自阿莽班智达.贡确坚参所著《拉布楞寺志》；

    2、摘自上文及智贡.丹巴热布杰所著的《安多政教史》；


附录一： 出生于安多地区的著名学者

姓名
拉钦.贡巴热布杰
曲杰.东智仁钦
本顿.希饶坚参
杰.宗喀巴
俄玛巴.宗智桑盖
查阔堪钦.阿旺扎华
却丹.江培嘉措
戎钦交那巴.更登坚参
九任噶丹赤巴.罗桑尼玛
十七任曲杰.道杰桑波
二十九任曲杰 .协尼智华
四十四任阿旺罗哲嘉措
四十五任加样慈成达杰
四十六任桑罗.金巴嘉措
四十九任罗桑达杰
五十任更登朋措
五十一任华旦智华
五十三任坚参桑盖
五十四任阿旺曲丹
五十五任阿旺南卡桑波
五十八任阿旺曲扎
六十一任查多.阿旺慈成
六十六任阿旺念智合
七十三任阿旺慈成嘉措
七十四任罗桑伦智布
八十任智华东珠
第八十一任阿旺闹吾
87任阿旺罗桑丹贝坚参
古哇.曲嘉措
珠钦.西巴任宝钦
经师嘎玛扎西
东廓.加哇嘉措
噶玛十世.曲央多杰
七世噶玛夏麻巴益西宁波
夏尔.噶丹嘉措
东廓.多杰嘉措
章嘉.阿旺罗桑曲丹
拉毛.协念智华嘉措
更钦.嘉木样协巴
拉毛.阿旺罗桑丹贝坚参
拉毛夏玛尔.阿旺成来
恰盖.罗桑嘉措
扎德.仁钦东珠
噶举.成来烈热布丹
德哇.罗桑东智
卓尼.智华协珠
十一世噶玛巴　益西多杰
赛.阿旺扎西
堪钦.更灯嘉措
坚更.堪钦罗桑尼玛
加拿巴.嘉央丹贝尼玛
松巴堪钦益喜华觉
阿廓.南卡桑盖
章嘉.若贝多杰
阿柔格西钦莫　坚参奥色
拉毛.索南旺杰
更钦.久美旺波
叶雄.更登达达智合
土观.罗桑曲吉尼玛
藏.班智达
柔扎罗桑久美
姜朗珠钦
香萨.班智达罗桑达杰
贡唐.丹贝仲美
郭莽.罗桑曲达
嘉堪布.枝华坚参
阿莽班智达.贡去乎坚参
卫巴.阿旺闷朋达哇
林.贡却杰贝罗智
德赤.加央图丹尼玛
襄佐.贤巴松热卜
第三世嘉木样久美嘉措
乾则.益西多杰
智贡.旦巴热布杰
杰.色康哇
夏格尔.措珠让卓
阿去.贡却丹贝坚参
拉卜楞.希饶嘉措
塔须.更登曲江嘉措
阿加经师.罗桑东智
珠旺.久美桑旦
贡塘.贡却丹贝嘉措
香顿.旦巴嘉措
藏巴珠钦.贤巴曲增
堪布阿旺图丹嘉措
华锐.罗桑热布赛
色都.罗桑慈成嘉措
格德.罗桑臣烈丹巴嘉措
夏玛尔.更登丹增嘉措
却秀.罗桑丹贝仲美
多珠.更桑久美丹贝仲美
江朗赤甘.加样图丹嘉措
格西.贡唐罗哲嘉措
拉高.久美赤烈嘉措
查.盖隆慈成达杰
曲贝相.罗桑嘉措
夏经师.罗桑华丹
旺堆姜哲东珠多杰
嘉木样经师智华坚参
鲁本格西.希饶嘉措
达拉久美.图丹南杰
格西.罗桑慈成嘉措
协钦.更桑丹贝尼玛
班禅经师久美嘉措
阿饶.罗桑丹贝坚参
嘉夏茸.格桑贡取样嘉措
西萨.罗哲嘉措
松日嘉措
久美.旦曲嘉措
松饶活佛
多扎活佛.更登群培
嘉木样经师.贡却桑智
才旦夏茸.久美柔贝罗哲
夏.罗桑赤列龙达合嘉措
格西.慈成嘉措
毛尔盖.三木旦
十世班禅.却吉坚参
夏尔东.罗桑协珠嘉措
达采.图丹久美诺尔布
贡唐.久美丹贝旺秀
十四世达赖.丹增嘉措
云丹嘉措
赛仓.罗桑华尔旦
多识.东周聂木洛 		出生年
公元 952-1035年
公元1309-1385年
公元1355-1415年
公元1357-1419年
（与宗喀巴同世代）
公元1360年左右
公元1356-1428年
公元1374年-1450年
公元1439-1492年
公元1491-1554年
公元1546-1618年
公元1635-1688年
公元1632年？
公元？-1695年
公元1659-1723年
公元1648-1724年
公元？-1729年
公元1678-1756年
公元1677-1751年
公元1685-1750年
公元1707-1778年
公元1721-1791年
公元1746-1824年
公元1837年任法台
公元1819-1850年任法台
公元1870-1876年任法台
公元1876年任法台
公元1908年任法台
公元1571-1635年
公元1581-1659年
公元1586年左右
公元1588-1639年
公元1604-1674年
公元1636年-？
公元1607-1677年
公元1630年-？
公元1642-1714年
公元1647-1713年
公元1648-1722年
公元1660-1728年
公元1661-1746年
公元1664年-？
生于17世纪初
公元1667-1744年
公元1673-1746年
公元1675-1748年
公元1676-1702年
公元1678-1738年
公元1678-1765年
（大约于上同期）
公元1686-1738年
公元1705-1788年
公元1712-1780年
公元1717-1786年
公元1726-1803年
公元1726-1793年
公元1728-1791年
公元1738-1811年
公元1737-1802年
公元1737-1770年
公元1745年-？
公元1757年-？
公元1759-1824年
公元1762-1823年
（大约与贡唐活佛同期）
公元1762-1836年
公元1764-1853年
公元1767-1807年
公元1773-1838年
公元1779-1862年
公元1791-1843年
公元1792-1855年
公元1797年-？
公元1799年-？
公元1780-1848年
公元1781-1851年
公元1799年-？
公元1803-1875年
公元1810-1888年

公元1814-1897年
公元1824-1859年
公元1825-1897年
公元1830-1945年
公元1836-1889年
公元1840年-？
公元1845-1915年
公元1849-1905年
公元1852-1912年
公元1861-1935年
公元1865-1929年
公元1866-1928年
公元？-1928年
公元1866-1948年
公元1878-1939年

公元1881-1944年
公元1892-1960年
公元？- 1949年
公元1884-1968年
公元1889-1958年
公元1890年- 1958年
公元1899-1959年
公元？- 1960年

（19世纪下叶-1959年）
公元1890-1959年
公元1896-1982年
公元1898-1946年
公元1903-1957年
公元1905-1951年
公元？-1961年
公元1910-1985年
公元1916-1978年
公元？-1985年
公元1914年-1993年
公元1938-1989年
公元1922年
公元1922年
公元1922-2000年
公元1835年
公元1933年
公元1937年
二十世纪上叶 		出生地
宗喀嘉徐
热贡青海同仁
甲绒确乎
塔尔寺
多麦1
甲绒赞拉松多
塔尔寺色那
多麦夏晓
宗喀
宗喀雅木部落
夏郭松区
木雅拉当
卓尼肖桑昂
今化隆
卓尼阿色塘
林格朵机加阔
霍藏
三木岔德盖
尖扎嘎毛普
三木岔
夏琼
卓尼
夏琼
卓尼
擦科交合栽
安多北部
松曲

隆务
果洛昂饶当钆

果洛玛尔多
果洛德卧
隆务

宗喀达修村
巴尔雄
甘加达让
尖扎马克塘

卓尼恰盖
华锐扎德
扎益
赤卡兰教
卓尼
果洛玛考
热贡
隆务四部
热贡浪加

华锐

华锐智尕
安多阿柔切

囊拉
甘加
华锐扎德

河南蒙族托果
热贡
加塞合
佐尔盖
尕壤（循化）
博拉加尕塘
安多桑科
隆务玛囊卫塘
桑科（甘南）
索波达参
阿迥贡玛
热贡念托
果洛贡色卡多
合作
阿柔曲多
热贡
查廓
索波栽项
塔须
三川拉加
热贡多德塘
扎益（甘南）
科才（甘南）
青海那仓
卡加（甘加）
华锐
湟水阿恰
科才
阿柔
羌加托刚拉
果洛阿交
贡秀（海南）
扎益（甘南）
尕让（循化）
果洛阿迥贡玛
卓尼
热贡
果洛玛科
欧拉（甘南）
道帏（循化）
达托
吉仓
果洛阿江扎萨
桑科
热贡阿巴尔
欧拉
热贡西萨
巴颜斗龙
热贡阿瓦尔
果洛旺多
热贡晓旁西
拉卜楞塔哇
牙子（循化）
曲松（互助）
西仓（甘南）
毛尔盖
道帏（循化）
巴颜
达采（湟中）
若尔盖
达采（湟中）
多麦囊拉
热贡加吾
华锐2

    注：

    1、摘自更钦.久美旺波所著《嘉木样协巴传》；

    2、上述生卒年月和诞生地摘自青海民族出版社出版的《章恰尔》1983年第三期才旦夏茸所著《著名活佛学者传》和《夏琼寺志》；周加昂　曲杰所著《噶丹历任法台略传》；阿莽班智达所著《拉卜楞寺志》；《安多政教史》等书籍所载。


附录二 中共在安多地区建立的部分监狱名录

监狱名称
青海省劳动教养所
青海省第一劳改支队
青海省第二劳改支队
青海省第三劳改支队
青海省第五劳改支队
浩门农场
德令哈农场
刚察农场（105）
诺木洪农场
香日德农场
苏西哈农场
唐格尔木农场
哇玉香农场
查查香卡农场
巴仓农场
甘都农场
格尔木农场
夏日哈农场
巴隆农场
凌布农场
鄂拉湖农场
大柴旦农场
茶卡农场
希里沟农场
小柴旦农场
第四劳改支队 		所在地
西宁
西宁
西宁
西宁
西宁
门源县
乌兰县
刚察县
诺木洪镇
香日德西十公里处
乌兰县
共和县
共和县
共和县
贵德县
循化县
格尔木以西十公里处
都兰县
巴隆以北四十公里处
巴音河南岸
鄂拉湖边
大柴旦
乌兰县茶卡湖北
乌兰县
小柴旦
西宁 		囚犯数
5000-10000
3000以下
3000-5000
3000- 5000
5000-10000
10000以上
10000以上
5000-10000
10000以上
3000以上
5000-10000
5000-10000
5000-10000
5000-10000
不详
不详
不详
不详
不详
不详
不详
不详
不详
不详
10000以上
5000-10000

    除上述各劳改队外，还有未被判刑的“反革命犯”或历次在各种政治运动中，无明显证据的“犯人”被拘留之地，所谓的“看守所”有：

看守所名称
甘南州看守所
甘德县看守所
夏河县看守所
达日县看守所
碌曲县看守所
班玛县看守所
玛曲县看守所
久治县看守所
卓尼县看守所
海南州看守所
临潭县看守所
共和县看守所
舟曲县看守所
贵德县看守所
阿霸州看守所
贵南县看守所
马尔康看守所
兴海县看守所
南坪县看守所
海西州看守所
茂汶县看守所
乌兰县看守所
松潘县看守所
都兰县看守所
黑水县看守所
天峻县看守所
汶川县看守所
格尔木市看守所
理县看守所
海北州看守所
小金县看守所
门源县看守所
金川县看守所
祈连县看守所
让塘县看守所
刚察县看守所
红原县看守所
海晏县看守所
若尔盖县看守所
民和县看守所
阿霸县看守所
乐都县看守所
黄南州看守所
平安县看守所
同仁县看守所
互助县看守所
尖扎县看守所
化隆县看守所
泽库县看守所
循化县看守所
河南蒙旗看守所
湟中县看守所
果洛州看守所
湟源县看守所
玛沁县看守所
大通县看守所
玛多县看守所 		所在地
合作镇
藏果尔
拉卜愣镇
县城
玛艾冬季牧场
县城
佐尔盖尼玛
果洛康萨
县城
恰卜恰镇
新城
恰卜恰镇
县城
县城
马尔康
县城
马尔康
县城
县城
德令哈镇
县城
县城
县城
县城
擦科赤居
县城
县城
格尔木
扎谷脑
浩门镇
县城
浩门镇
县城
县城
让塘
县城
尕科
县城
达察寺
县城
县城
卓仓
隆务镇
县城
隆务镇
县城
马克塘
巴颜镇
夏达塘
牙子城
佑干宁
湟中日萨
大武镇
东廓
大武镇
县城
县城

    上述监狱的“犯人”时多时少，因为中共发动的每一场“运动”，不需要犯罪证据，而把有犯罪嫌疑的和所谓“反动阶级”抓上一批，关进上述各看守所之内，一一审问。这里，有些人被判死刑。有些人被判无期徒刑和有期徒刑后，运到较远的地方进行劳动改造。

    另外，1958年因安多地区被抓的“犯人”与日俱增，导致监狱无法就禁，当局就把许多寺院改为监狱。例如，所谓“甘南藏族自治州”下属寺院改为临时监狱的有：

监狱名称
羧寺院赛赤拉章
拉卜楞寺索智合囊钦
曲宗塔哇农场
尕巴扎仓砖瓦厂 		所在地
合作羧寺
拉卜楞寺
羧曲宗寺院
佐盖扎仓静修院 		犯人数
1000多名
500多名
300
500多名

    另外，自1949年开始，中共逐步侵占西藏至1980年的三十年间，中共在大多数地方建立了拘留所。以“甘南藏族自治州”为例，上述拘留所“反革命份子”和“嫌疑犯”外，还有无业游民和黑人黑户，拘留数月至一年，期间有的被运往别的监狱，有的被释放。以下排列各拘留所的名称：

拘留所名称
甘南州拘留所
海南州拘留所
夏河县拘留所
循化县拘留所
碌曲县拘留所
化隆县拘留所
临潭县拘留所
西宁市拘留所
卓尼县拘留所
海西州拘留所
迭部县拘留所
海北州拘留所
阿霸州拘留所
格尔木市拘留所
果洛州拘留所
天祝县拘留所
黄南州拘留所
互助县拘留所 		所在地
合作镇
恰卜恰
拉卜愣塔哇
牙子城
玛艾
巴颜城
新城
西宁
县城
德令哈
迭部电尕
浩门镇
马尔康
格尔木市
达日
热卜杰寺
隆务镇
县城

    另外，还有许多变相的“政治学校”。例如：甘南藏族自治州政协“政治学校”自1959年至1969年开办期间，从中共的大监狱选出一批处于政治需要的“封建主”（西藏高层人士）、国民党人士及“反革命份子”，名义上释放之后，强制就读于此学校，当地人称这些为“白犯人”。这是中共改造所谓的剥削阶级的一个重要环节。这样的学校如下：

名称
甘南州政治学校
夏河县戎哇政治学校
郎木寺政治学校
夏河县政治学习班 		所在地
合作寺
戎哇寺
碌曲县郎木寺
拉卜楞镇 		人数
50-150人
600多人
200多人
20人

    另外，还有很多象这样的变相监狱，只是限于资料，在此无法叙述。

    注： 1、见1992年台湾出版的著名学者吴宏达所著《中国的古拉格》P235- 237。


本书参考资料书名

    1.《般若波罗密多经》

    2.《正法念处经》

    3.《别解脱经》

    4.《宗喀巴传》周嘉昂曲杰着；

    5.《历任噶丹法王记》丹巴旦增着；

    6.《丹珠尔目录.宝珠链》更钦.久美旺波着；

    7.《塔尔寺志》作者同上；

    8.《塔尔寺志》色都.罗桑慈成嘉措着；

    9.《拉卜楞寺志》阿旺班智达着；

    10.《夏琼寺志》才旦夏茸着；

    11.《教历积成》才旦夏茸着；

    12.《安多政教史》智贡巴.丹巴热布杰着；

    13.《隆务寺志》久美.塔曲着；

    14.《新旧噶当派传承传》克珠桑波着；

    15.《历代大德高僧传》才旦夏茸着；

    16.《政治指导》西藏另外政府外交与宣传部出版；

    17.《西藏历史宝镜》中文版；

    18.《颇罗鼎传》多喀　才让旺杰着；

    19.《敦煌藏书》1990年法国出版社出版；

    20.《西藏现况》麦克斯着；

    21.《阿霸州志》马尔康出版社出版；

    22.《一个科学工作者对佛教研究的报告》尤智表着；

    23.《更登曲培选集》1988年四川民族出版社出版；

    24.《班禅大师传》中文版，北京东方出版社出版；

    25.《陆上台湾覆灭记》郭林祥着，江苏文艺出版社出版；

    26.《青海省情》青海民族出版社中文版；

    27.《中国藏学》北京出版社出版的1992年第三期；

    28.《天祝自治县概况》甘肃民族出版社出版；

    29.《甘南藏族自治州概况》甘肃民族出版社出版；

    30.《阿霸藏族自治州概况》四川民族出版社出版；

    31.《海北藏族自治州概况》

    32.《海西藏族自治州概况》

    33.《果洛藏族自治州概况》均有青海民族出版社出版；

    34.《中国人民解放军步兵十一师作战史》机密文件；

    35.《中国的古拉格》吴宏达着，台湾出版；

    36.《毛泽东选集》北京出版社出版的甲种本；

    37.《中华人民共和国宪法》1982年北京出版；

    38.《果洛州文化史》果洛州政协编；

    39.《中国人口　青海分册》中国国家教委和国务院人口普查办公室联合编写；


中文译版序

    “Tibet is My Country” 《西藏是我的国家》德文译本初版的发行，对我来说那已是四十年前的往事了，而在四十年后的今天，当我正沉吟该如何为即将发行的台／中文版写序时【注1】，不禁惊觉到这些年来世事的巨骤变迁。然而很遗憾地，有些事实却丝毫未曾改变—西藏人民依然在他们自己的土地上，遭受中国共产党的凌迫与摧残。但是我们从未屈服，为了保护自己的文化，以及重申西藏的独立决心，我们将永远奋斗到底。

    有许多理由让西藏人民拒绝向中国的吞并野心屈服，原因之一是基于西藏的历史。在1950年中国武装部队入侵西藏之前，这块占了所谓「近代中国版图」三分之一的广大土地，从来不曾隶属于中国。其次，近代西藏在中国的侵略统治下，发生了无数的惨剧。第三个原因是，中国的武力侵占全然违背了西藏人民的自由意愿；以下我将就这几点再做进一步的解释。

    西藏和当今世上的许多独立国家并无不同，但特别的是，在中国入侵之前，独立自主的西藏已然存在了将近二千年之久。西藏有自己独特的历史、宗教，及文化背景，因为地理位置的特殊，西藏向来便是一个隔绝独立的国家。有时，人们会误以为近几个世纪以来，西藏是中国边疆的一部分，但这全然是误解！事实上，绝大多数的人都不知道，直到中世纪初，西藏曾侪身为亚洲大帝国之一，尔后中国与西藏之间才开始有较多的接触。

    在公元七世纪与九世纪之间，西藏的军队曾经先后征服过阿拉伯、土耳其、中国等国家的领土。聂赤赞普(Gnyakri Btzanpo)是历史上第一位西藏君主，他在公元前四百年左右统治西藏，并从此确立了西藏皇室的血统。

    伟大的西藏君主松赞干布(Songtsen Gampo)，于公元630年率军与唐朝第一次交战，唐朝皇室对藏军十分忌惮，因此，乃将文成公主许配给松赞干布。文成公主的陪嫁妆奁中，有一尊十分有名的佛像，后来这尊佛像被供奉在拉萨附近她所建的大昭寺【注2】。中国宣称西藏隶属于中国的主要理由之一，即是基于唐朝的此一「和亲政策」。这种论调无疑是荒谬的，若此种逻辑成立，英国应当可以宣称其主权及于全欧洲及俄罗斯，因为英国皇室与所有欧洲的统治者都曾有过姻亲关系。世上没有一个自尊自重的国家会如中国一般，大言不惭地发表如此荒唐无理的论点。

    公元760年，西藏与中国之间再度爆发战事，藏军轻易地击溃唐朝的部队，根据战后的协议，中国每年都得赔偿西藏金帛丝绸等物，尔后因为中国拒绝支付贡品，西藏于是再次入侵中国。由两位杰出将领达Takdra Lukang及Shang Gyalzik率领的藏军屡次大败敌军，甚至连唐朝的都城长安亦遭到藏军攻陷，唐朝皇帝被迫出走。为了庆助这次空前的胜利，西藏王特地在布达拉宫前，竖立一座胜利纪念碑以扬国威。

    藏人统治下的维吾尔(Uigur，即唐代的回纥)人民在公元810年联合中国向西藏宣战，长达五年的战争在藏军再度攻陷中国首都后方告结束。战后双方签定了汉藏(Sino-Tibet)和约，中藏两国共同在错冈(Chokang)寺前修筑了一座和平纪念碑，当时中亚各国的使节都曾应邀观礼。在落成典礼中，西藏君主拉巴钦(Ralpachen)明白表示：中国与西藏唯有互不侵犯，两国人民才能安享太平。

    这段时期的西藏，不论军事或政治实力而言，都是亚洲最强大的国家之一。但在公元九世纪时，西藏的军事力量迅速衰退，其原因并非来自对外的战争，反而是肇因于西藏内部的政教冲突，让藏军从此一蹶不振。Padmasambhava及Shinta Ragshita将佛教自印度引进西藏【注3】，教徒们并在公元840年建立西藏第一座佛寺，当时的藏王强烈反对佛教，他并逼迫僧伽们向现今安多省(Amdo)的边境出走。这次的政教冲突导至王室权力的衰微，此后的四百年，西藏便一直处于分裂的局面，在这四百年间，西藏的国力由顶峰跌至谷底。

    西藏对外征战的时代，在佛教流传日广后，正式划上句点。佛教教义也取代原来的笨教(animistic Bon tradition)，并主导着藏人社会的生活哲学与道德规范。

    接下来的数个世纪，西藏可以说完全被佛教所主导。佛教的思想宗师、僧伽学院在公元十世纪至十三世纪间，陆陆续续由印度传至西藏。随着佛教的日益兴盛，四所佛学院分别创立：萨迦、格鲁、噶当、宁玛四大宗派(Sakyaba, Karjupa, Gelukpa, Nyingma)。西藏逐渐过渡成为神权统治的国家，主持四所学院的高僧法王，曾在不同的时期分别统治过西藏。

    西藏佛教的影响力甚至远及蒙古，当蒙古建立了横跨欧亚的大帝国，而与西藏有所接触时，蒙古人几乎立即受到西藏佛教的吸引，蒙古人对西藏佛教的皈依一直持续到今天，即使在俄国的强势影响下，蒙古人依然坚持他们传统的信仰【注4】。

    根据史载，即使在蒙古帝国最强盛的十三、四世纪，西藏也从不曾是蒙古帝国的一部份。由此可见，中国媒体宣称西藏隶属于所谓「大中国」是非常无稽的。事实上，西藏与蒙古皇室之间的关系完全不同于中国与蒙古的关系，由于中国被蒙古所占领，中国乃谎称蒙古人亦是中国人，并进而认定蒙古人的领土即是中国的领土。若此论点成立，西班牙当可大言不惭地将法国视为一部份，因为两者皆曾被罗马人所占领，两者曾同为罗马帝国的一部份，这是多么可笑的逻辑！我竭诚希望各位在面对中国这些荒谬论调时，都能起而驳斥之。

    公元1240年，蒙古君王忽必烈汗(Kublai khan)邀请萨迦喇嘛(Sakya Lama)前去会晤，忽必烈对萨迦喇嘛在宗教上的影响力印象深刻，他因此将西藏封给萨迦喇嘛治理，从此分裂了数百年之久的西藏，才又恢复了统一的局面【注5】。在1240-1350年间，西藏便由萨迦家族统治。1350年之后萨迦的总管Nedong Kongma及其家族继续统治西藏，直至藏军统帅Rinpungba取而代之。

    十四世纪时，由于蒙古王子的支持，达赖三世在西藏的重要性大为增加，事实上，达赖三世原本的法号是Drepung Lama，他是在访问蒙古时，这位王子才授与他新的名号为达赖喇嘛。

    公元1640年，另一位蒙古王子固始汗(Gushi khan)在达赖五世的援助下，成功地逐出第悉藏巴(Ksangpa King)【注6】。取得王位的固始汗接着帮助达赖五世在1642年时成为西藏最高的政教领袖。西藏的行政体系在此之后趋于稳定。1642年至1949年间，达赖喇嘛便以最高政教领袖的身份治理西藏。

    元帝国在十四世纪瓦解后，西藏再次与中国（明朝）相毗为邻，所有中国及西藏的史料皆显示，明朝的历代皇帝均不曾将统治疆域扩张至西藏领土。只有在满洲人占领中国后，于十七世纪至二十世纪约三百年期间，才又将中国、蒙古、西藏纳入满洲帝国的版图，然而蒙古与西藏却从未被并入中国领土。满洲帝国瓦解后，西藏与蒙古皆在本世纪初宣布独立。蒙古至今仍是独立自主的国家，但世界各国却在中国残暴的武力入侵西藏时，不肯施以援手，而任由西藏被中华人民共和国并吞。

    由于1950年中国的入侵，达赖喇嘛被迫自西藏出走。西藏人民在武力的胁迫下，与中国政府签署所谓的「十七点协议」，此外，为了混淆西藏代表的认知，这份文件是以中文签订的。正如所有帝国主义侵略者般，中国丝毫不受此份协议的规范约束，而可以为所欲为。在此我附上「十七点协议」全文，以让诸位了解当年西藏人民在迫害下签订的这纸形同虚设的条约。

    1959年初，西藏爆发大规模反中国的示威，达赖喇嘛并于不久之后逃出被中国占领的西藏，开始了长年流亡的岁月。这次的示威活动，最后在中国人民解放军血腥的镇压下悲惨收场。随后陆续有将近十万西藏人跟随达赖喇嘛抵达印度境内，并在印度的达兰色拉建立西藏的流亡政府。

    中国并吞西藏带来前所未有的浩劫，过去的四十五年间，无数的藏人，据估计约有一百万左右，即全西藏人口的百分之十七，惨遭中国军队的屠杀；西藏的自然生态环境严重恶化，传统文化也被破坏殆尽，除少数残存的寺庙，其它成千的寺院全都遭受不同程度的毁坏。

    除此之外，中国并有计划地逐步摧残藏人的民族意识，意欲以中国意识取而代之。这些手段无疑想将西藏文化彻底绝迹。但这一切阴谋，都只让我们争取自由的决心更为坚定。很遗憾地，西藏人民的努力往往不被其它国家支持与了解。西藏人民企盼独立自主的心声、及英勇抗暴的悲壮事迹，直到1979年当中国解除对西藏的封闭禁令后，才逐渐被日益增加的访客传播到世界各地。

    在此我只列举几项中国对西藏所横施的暴行，这包刮了对一百二十万西藏人民经由军事镇压、劳改、刑求、杀婴、饥饿等等残酷的暴虐与屠杀。西藏妇女被强制节育，各地多达六千多座的寺院横遭破坏，成千上万不愿放弃宗教信仰的西藏人民也被逮捕入狱。中国的终极计划是要西藏人民的下一代认为他们是中国人，而非西藏人。未了达成此一目的，除了采取前述的种种非人手段之外，中国甚至大量移民汉人入藏，目前西藏境内约计有七百五十万中国移民，比西藏人还多，约为五比四左右。西藏的自然资源被掠夺一空，脆弱的生态完全破坏，而西藏此时更成为中国核废料的掩埋场，正一步步成为囤积毒物、囚禁犯人、处处掩埋死尸的不毛之地。曾是和平净土的西藏，如今充斥着无数军事基地，五十万的中国部队、全中国三分之一的核武皆长驻于此。我们不禁要问，这些泯灭人性的恶行劣迹可有尽头？

    今日达赖喇嘛继续辛劳与各国元首交涉，以期为西藏的苦难寻求和平的解决之道。在许多场合中，西藏人民都一再明确表示他们追求独立自主的决心，有些流亡的西藏人民企图以「自治」代替争取「独立」，但这必定是无效的。我必须强调，无论中国在交涉谈判中的表现如何友好，西藏人民千万不可放弃对「自决权」的坚持。所有西藏流亡政府与中国签订的条约，亦绝对不能放弃对主权独立的诉求。

    从先前签订十七点协议的教训可知，所有不能确保藏人独立自主的条约，只会对西藏带来更多的苦难。我们永远不该忘记中国是如何一再违反协议，我们不能再重蹈覆辙，中国共产党政权是不值得我们信赖的。

    西藏一旦独立后，中国与西藏之间可以就任何问题，如边界及国防等方面展开沟通，但独立绝对是西藏问题的唯一解决之道，也是西藏未来希望之所系；与中国的谈判，务须在双方平等的前题之下进行。

    虽然某些对西藏友好的人士认为，西藏可在中国统治下与其展开交涉，但我个人认为这是非常不智的。在中国统治下，西藏只会丧失自身文化的传承，将永远沦为中国的一部分。在中国的汉化政策阴影下，中国将不断的压迫西藏人民，直到西藏从中国消失为止，我们决不容许这样的事情发生。

    在反抗中国霸权、争取西藏自由的过程中，我们并不孤独。许许多多内蒙古、东土耳其斯坦（新疆）、台湾的人士也同样为此相同的目标而奋斗。这些地区的人民都有着属于自己的独特文化，而中国却无所不用其亟的欲将之摧毁。我们必须携手合作，一起反抗中国霸权的威胁。我们绝不能坐视西藏的苦难在台湾重演，台湾也绝不能如香港般为中国所并吞。台湾，应是一个主权独立的国家。

    人民自决的权利，不仅止是台湾人与西藏人的愿望，世界上所有受压迫的民族都应享有此一联合国宪章所保障的基本民权：即政治的自主权、文化的自主权、社会的自主权，以及经济的自主权。让我们一起努力，愿二十一世纪成为所有受压迫人民的自由时代！

    Semchan thomchad bdewala godparchog!

    （愿和平为所有苍生共享！）

    Thubten J. Norbu 图登．诺布

    1997年底写于Bloomington, Indiana

    ------------------------------------------------------------------------

    【注1】台／中文版译本是于1997-1998年间，由 World United Formosans for Independence (WUFI) 美国本部学生工作委员会所进行的企划案之一，十数字在美国留学之青年学子，分台文、中文两种版本同时进行翻译，本篇序文是新近由诺布(Norbu)教授所撰写。《西藏是我的国家》原著者Heinrich Harrer于1960年以德文撰写此本关于诺布教授的自传，电影Seven Years in Tibet即是由Heinrich Harrer原著改编而成，记述他在1940年代于西藏居留时所发生的事。

    【注2】松赞干布和尼泊尔迟尊公主及唐朝文成公主联姻，迟尊公主带来不动佛像（释迦牟尼佛八岁时的等身像），文成公主带来觉卧佛像（释迦牟尼佛十二岁时的等身像），两尊佛像分别供奉在拉萨的大昭寺、小昭寺。

    【注3】Padmasambhava即是莲花生大士（邬丈那活佛），公元八世纪，当时西藏佛教受到当地原始宗教（笨教，黑教）的排斥，Padmasambhava受西藏王邀请入藏，将笨教驱逐，并建立西藏第一座剃度僧人出家的寺院桑耶寺。

    【注4】诺布教授曾于1973年访问西伯利亚的布里亚特共和国(Buriat)，布里亚特是苏连境内数个蒙古族群之一，至今仍维持固有的佛教传统。

    【注5】蒙古皇帝忽必烈即元世祖，封萨迦派五祖八思巴为大宝法王，并赋予其掌统全西藏十三万户的权力，1349年元朝中央政府瓦解，萨迦派方始式微。

    【注6】第悉藏巴(Ksangpa King)曾于1618-1642年间控制西藏政权，1642年蒙古硕特部领袖固始汗(Gushi khan)进兵西藏，将第悉藏巴逐出。

    （注释／刘大元）
---------------------------------------------------------------------------------
    十七点协议

    一、 西藏人民团结起来，驱逐帝国主义侵略势力，西藏人民回到中华人民共和国大家庭中来。

    二、 西藏地方政府积极协助人民解放军进入西藏，巩固国防。

    三、 根据中国人民政府协商会议共同纲领的民族政策，在中央人民政府统一领导之下，西藏人民有实行民族区域自治的权利。

    四、 对于西藏现行政治制度，中央不予变更。达赖喇嘛的固有地位及职权，中央亦不予变更。各级官员照常供职。

    五、 班禅额尔德尼的固有地位及职权，应予维持。

    六、 达赖喇嘛和班禅额尔德尼的固有地位及职权，是指十三世达赖喇嘛与九世班禅额尔德尼彼此和好相处时的地位及职权。

    七、 实行中国人民政府协商会议共同纲领规定的宗教信仰自由的政策，尊重西藏人民的宗教信仰和风俗习惯，保护喇嘛寺庙。寺庙的收入，中央不予变更。

    八、 西藏军队逐步改编为人民解放军，成为中华人民共和国国防武装的一部分。

    九、 依据西藏的实际情况，逐步发展西藏民族的语言、文字、学校教育。

    十、 依据西藏的实际情况，逐步发展西藏的农牧工商业，改善人民生活。

    十一、有关西藏的各项改革事宜，中央不加强迫。西藏地方政府应自动进行改革，人民提出改革要求时，得采取与西藏领导人员协商的方法解决之。

    十二、过去亲帝国主义和亲国民党的官员，只要坚决脱离与帝国主义和国民党的关系，不进行破坏和反抗，仍可继续供职，不咎既往。

    十三、进入西藏的人民解放军遵守上列各项政策，同时买卖公平，不妄取人民一针一线。

    十四、中央人民政府统一处理西藏地区的一切涉外事宜，并在平等、互利和互相尊重领土主权的基础上，与邻邦和平相处，建立和发展公平的通商贸易关系。

    十五、为保证本协议之执行，中央人民政府在西藏设立军政委员会和军区司令部，除中央人民政府派去的人员外，尽量吸收西藏地方人员参加工作。参加军政委员会的西藏地方人员，得包括西藏地方政府及各地区、各主要寺庙的爱国分子，由中央人民指定的代表与有关各方面协商提出名单，报请中央人民政府任命。

    十六、军政委员会、军区司令及入藏人民解放军所需经费，由中央人民政府供给。西藏地方政府应协助人民解放军购买和运输粮秣及其它日用品。

    十七、本协议于签字盖章后立即生效。


流转容颜——我所见到的 Norbu 教授

    文／刘大元

    一九九七年十二月中旬，我再度造访位于印地安那州布鲁明顿市(Bloomington, Indiana)的西藏文化中心，也就是Norbu教授的家。距离同年夏季的第一次拜访，时隔数月，那只我所衷爱的混种牧羊犬Tsering还认得我，几乎是歇斯底里狂欢般地撇下其它的人客，冲过来扑在我身上又舔又舐，Norbu教授笑着对我说：「看！Tsering爱上你了。」

    我想先从狗狗谈起，这是我开始一段关于人的故事的习惯心情，我总如此认为，狗狗比人更懂得惜情、更天真，或许人类永远不可能了解狗狗的想法，或许人也永远无法深触到其它人心底最深的思绪，但是狗狗可以做到我们盼期一生所不敢想望的，就是裸露的感情，或许是固执使然，我总觉得狗狗远比人可爱。

    撇开进化论、宗教论的说法，虽说一切因适者生存而逃过灭种命运的生物无一不在说谎，但为了生存而说谎确切乎符合进化的主旨；变色龙为逃避天敌的掳掠而扮演欺敌的伪装，阴湿沼地的猪笼草为了摄取维系生命的蛋白质、将自身进化成诱引蝇虫陷入的陷阱，缤纷花朵绽放争奇斗艳的姿容、以些微甜蜜的报偿诱引蜂蝶来传布生命的种籽；于是乎众生众相在求生的谎言与贪欲里流转生死，在因果相系的哀乐忧喜里轮回无尽。

    Tsering欢欣地扑在我身上又舔又舐的同时我不禁感慨莫名，至少狗狗能够做到我们（万物之灵？）所难以做到的，将心底最深的忧欢悲喜直接毫无矫饰地、完完全全表达出来，不管对方接受与否，总是如此天真而诚挚的方式。

    记得小时候读过的某则传记：一位众所钦仰的大文豪接受访问时，有人问道：「请问您，在数十年创作生涯里，您写过不计其数人性各层面的故事，是否您对人性有着深切地偏好与了解？」大文豪答说：「什么人性？人是最最龌龊卑鄙的动物，我以身而为人感到莫大的耻辱，而且即使到死我永远也无从了解人性到底是个什么鬼玩意！」

    为了生存或是繁续后代所编织一生的谎言值得同情，若如变色龙、猪龙草、争妍斗艳的花朵们，它们一生只坚守一个「不得不」的谎言，从未因额外的贪婪而多说一句话、多害一个生命…而人呢？仅只为了一时的怯懦、欢愉、自卑、自大、自私、贪婪、爱憎、痴傻、死要面子，流水价般地一个谎言说过一个谎言，无怪乎当初被上帝禁锢的黑盒子一旦开启，所有的灾祸于焉纷至沓来。所幸黑盒子及时关闭，将预知未来的能力禁锢盒中，于焉神的最后威权得以保存，尔后世世代代造孽的人间，遂有爱情、诗、文学和苦难，人类开始学会以各种机巧的言辞流利地说谎，开始离弃、误解神当初的善意叮嘱，种种背弃灵性的谎言与说辞，若瘟疫的传染速度，一个世代紧接一个世代无可柰何地繁衍不息。

    Norbu教授今年七十六岁，于1987年自印地安那大学退休后，和他的太太、三个儿子、五只猫、五条狗狗住在布鲁明顿大学城。许多认识他的人对不认识的人提到他时，总会加上一句「他是达赖喇嘛的长兄」，然后听者便会睁大眼睛「喔！」地开始所有好奇的话题。人性总是好笑而一窝蜂的，殷殷热情的人们，戴着短视昏茫的眼镜四处逢迎拜拜，殊不知佛家所言诸多缤纷异彩，最后终属眼翳幻影罢了。

    和Norbu教授前后只见过三次面，看到他沉稳诙谐的洒脱，又看看周遭围拥众人热情地凑热闹，个人感慨颇深，想到当初佛陀在灵山会上拈花无语，与会众人愕然不解，惟有识者破颜微笑，这样雄阔静美的时空，恐怕当世再不得见。

    写这篇文章的缘起说来简单，因为许多在美国就学的朋友正在翻译Heinrich Harrer（电影Seven Years in Tibet的故事主角）所撰的Norbu教授个人自传“Tibet is My Country”，众位朋友已经为这件计划奋斗数个月，我个人只负责最后的编辑及润饰工作，也由于最后总览的缘故，让我想更进一步了解这部自传的背后想说的是什么，除了诉说西藏人数十年来的心声、除了政治上的观点之外，问自己到底还能有什么感触。很早就想写这样一篇纯粹个人、非正式文宣的篇章，但苦于心情与现实无法对应，才拖到现在方始下笔。

    写作的因由不是什么「夜来忽得一梦」，或是神通乍现、灵光一闪的古怪感应，也不是奉命起草文宣新闻稿等等现实的理由，之所以想写而经过许久仍未动笔，是预期中所构思的角度尚未厘清而已：我想以面对一位平凡的老人、一位被妻儿家人所喜爱、养有五只猫五条狗狗、大半生流亡的西藏人的故事。正如Norbu教授常说的一句话：「我现在的生活只是吃饭睡觉。」这和禅门公案「吃茶去！」颇有诙谐的认同。平凡之中示现真情，有情世间扰攘无尽，容颜流转今昔，Norbu教授就是这样的一个人。

    某天夜里我窝在Iowa City的租贷小屋里，喝着冰过的廉价清酒，酒意酣畅、面对计算机屏幕却写不出一个字，忽然间我想到Tsering这条漂亮的狗狗，然后想起Norbu教授的家，又想起去年江泽民到ＤＣ时的示威现场巧遇Norbu教授，他在被人群包围照相的空档走过来和我打招呼，我第一句话就问：「你有没有把狗狗带来？」他听到高兴地笑了，然后不到半个月我再度造访他布鲁明顿的家，Tsering冲过来扑在我身上又舔又舐的情景…想到此处不禁笑了起来。

    某天夜里，窗外Iowa City飘着微雪，我独自甄饮着清酒，想着我的狗狗朋友，想起人情世事相续无常，再续一杯冷酒，下笔开始写这篇文章。

    西藏文化中心占地九十英亩，除了正屋及入口处的纪念塔，四周被大片草坪与树林围拥着。纪念塔甚高，依照传统舍利塔的形式建造，底下有一小金属牌，上头用藏文及英文镂刻着纪念碑文，叙述数十年来西藏因中国军队的入侵，已经有百万西藏人遭到迫害屠戮。在十二月的冬阳底下，我伫立纪念塔前，阅读这页记忆，金属牌上镂雕的悲惨史实，以冷毅的声调告诉每一位访客，这桩人类史上永不可原谅的亡国灭种事实。

    纪念塔旁那块草地，原先搭有ㄧ座棚子，去年夏天我来时棚子还在，是用牦牛(yak)的毛所编织而成，非常厚重结实。有时会有人在里头讲经、修法，夏天时也有一两个人睡在那里。我没到过西藏，但第一次看到如此硕大黝黑的蓬帐，想象到酷寒的西藏高原，一代代的牧人就在移栖的草原上搭起帐蓬，面对积雪的山峦唱着牧歌。

    这样的情景如今已不复存在，Norbu教授说他于1980年重返西藏，在六周的停留期间，看到故乡的土地被中国政府蹂躏蹧蹋，绝大部分的宗教圣物、金像等珍贵遗产，被运到中国熔成金块，仅只为了金钱上的价值。中国人不仅破坏、贩卖自己文化的遗产，对于其它受入侵的国家，亦同样无耻霸道地演出恶行。

    Norbu教授的大儿子Lhundrup说到当年和他父亲回到西藏的情景，那年他才十七岁，生平第一次踏上故乡的土地，Lhundrup说他们白天时访问团被中共官员监视着，只允许参观中国政府粉饰过的假象，到了深夜，他父亲将他叫醒，带着他在拉萨市街沿户敲门，面对久违的乡人们，听他们哭泣，听他们诉说多年来所遭遇的惨事。本来Norbu教授的访问团是达赖喇嘛的先行队伍，负责评估日后达赖喇嘛造访西藏的可能性，但所见所闻无一不令人伤心失望，尽管中国政府喊出多么动人的谎言，那些深夜面谈的乡人在Norbu教授耳边哽声细语：「绝对不要，万万不要相信中国人！」「告诉达赖喇嘛不要回来！」

    十二月的冬阳底下，Tsering伴着我在户外散步，她喜欢玩一种丢石头的游戏，每当我拣起一粒石子在手中抛弄逗她时，她便兴奋莫名等待我将石子抛出，然后迅捷地冲上前去张嘴拦截，而且几乎没有失误。去年夏天我第一次来时，每每见到她叼着一粒石子，姗姗走来将石子放在我面前，然后发出焦急的低吼，原先我没想到她是要和我玩丢接石子的游戏，当时我还好笑地认为，这条天真可爱的狗狗一定是什么虔诚的信徒转世而来，以致还留存着拿石头献供的脾性。

    Norbu教授的五条大狗狗以Sengkar最受客人宠爱，因为它两百磅的身材及浑身雪白的毛色，看起来像一只白熊，客人们喜欢抚弄它的长毛、和它照相，而我则对Tsering情有独衷，可能是个性使然，我对狗狗比对人更有兴趣，对「较被冷落」的对象抱持较大的爱心，Tsering曾是一只被抛弃的狗狗，在那次的造访期间，她除了和我玩不厌丢石子的游戏之外，整日跟在我身后，连睡觉时还会屡次跑进房里来探看我醒了没。

    佛说人身难得，此生不修何时修，但我总觉得狗狗比人可爱，Norbu教授家中的猫狗狗个个有自己的脾性，它们大多小时候被遗弃，不过如今在众人的呵护下幸福地过活。想到中国人每每自夸自己如何如何了不起，我看也未必。众生造业终有果报，如果一个国家、一个民族永远不知自我反省悔悟，终有一天会自食恶果。

    Norbu太太是个很有趣的西藏妇人，很爱说话，很爱笑，而且还会烹调很美味的西藏菜。她在布鲁明顿市开一家小巧精致的西藏餐厅，取名Norbu Cafe，餐厅有印度和西藏的料理，我对任何咖哩香料烹调的食物颇有偏好，但对某些辣得呛鼻的菜则余悸犹存，上次点过一道「特辣」的餐点，舌根痲痹之余频频向女侍要水灭火。

    Norbu Cafe里有一幅悬挂墙上的照片我很喜欢，那是两个西藏小孩的背影，俩人搭着肩面对苍缈的远方，看到那幅照片我甚至联想到那是Norbu和他的胞弟达赖喇嘛小时候。当然这是不可能，因为Norbu幼年时就被认证是高僧塔泽仁波切(Taktser Rinpoche)的转世，然后被送到古本寺出家修习，后来出任古本寺的住持，当时古本寺是西藏极重要的寺院，有着五千个僧侣在其中修行。小Norbu十三岁的胞弟达赖喇嘛于1939年被认证是十三世达赖喇嘛图登嘉措(Thupten Gyatso)的转世，接着全家便移居到拉萨，因此兄弟俩人并没有多少相处的机会。

    在Norbu教授家中我看过一卷录像，那是1996年达赖喇嘛二度造访西藏文化中心，场面盛况空前，达赖喇嘛高坐在法座上头（那个法坛还在，就在纪念塔右方的大草坪上），年长十三岁的Norbu教授在底下致欢迎辞，当他描述到西藏人种种苦难事迹时，情不自禁激动地老泪纵横。致辞完之后Norbu向胞弟达赖喇嘛顶礼跪拜，令我感触到西藏人对佛教的虔信，他们俩人今生或许是俗世的兄弟，但生生世世却是两位圣者的转世，一位是高僧塔泽仁波切，一位是西藏法王白观音(Chenrezig)的化身，Norbu致辞中提及他们前世某次相遇的因缘，而今生两人流亡异邦，在1996年布鲁明顿的盛会中重述所有西藏人民的苦难，这一张一张流转的容颜，关于一个几近亡国灭种的苦难民族，闻睹之余不禁令人伤悲万分。

    还俗的Norbu于1960年和他的太太Kunyang在西雅图结婚。他太太Kunyang是萨迦(Sakya)家族的成员，1254年元世祖忽必烈汗(Kublai khan)即位，封萨迦派五祖八思巴(Sakyapa Phagspa)为大宝法王，成为当时西藏佛教的领袖。根据传统，萨迦家族的长子得成为Sakya Dagchen (Grand Master of the Sakya Tradition)，长子必须结婚传承世袭的地位，其它的孩子则不论男女则依照传统出家成为僧尼。

    Norbu太太Kunyang后来在印度的一所英语教会学校读书，并没有依例出家，她的大哥达钦仁波切(Dagchen Rinpoche)继任为萨迦派的教主，曾于1986年来台湾参加「世界显密佛教学议」，并于1987年在台北首传萨迦派大法「喜金刚」大灌顶。

    一般说来萨迦派传法甚严，对自身学养、修行极重视，年轻一辈的仁波切(Rinpoche)几乎甚少在外传法。我在1997年夏天第一次造访西藏文化中心时，Norbu太太的大哥达钦仁波切正好从西雅图来此传法，当日有数十位密教修行者从各州开车来参加法会，那时我并不知道传法的就是著名的萨迦派法王，虽然自己勉强算得上是半调子藏密佛教修行者（我的师承隶属西藏最古老的宁玛派），当时也不晓得机缘难得，仅参加一场皈依的灌顶，第二场他们移到户外的牦牛帐蓬里传法，我却偷懒躲在文化中心的佛堂里睡觉，实在可惜之至。

    中国佛教常把仁波切(Rinpoche)翻译成活佛，我不知这是否适当，或许将之视为转世自在的圣者较为贴切，在西藏文化中心（也就是Norbu教授的家）遇见过好几位仁波切（活佛），有的是遭受中国政府迫害入狱后来辗转流亡到美国，或者像达钦仁波切是萨迦派唯一的传承教主、像塔泽仁波切Norbu教授这样自幼出家年长后因为政治因素还俗结婚，西藏人出家的很多很平常，他们对生死、俗世、宗教上的看法并不似一般人执守的荒谬教条，早期中国佛教排斥西藏佛教（密教），无视西藏的佛教千百年来守着最严谨的传承，反之掺合儒、道思想的中国佛教自明、清以降即荒弛式微，却仍夜郎自大地唯己独尊，这大概就是中国式传统的沙文主义心态。后来由于中国入侵西藏，许多高僧流亡北印度，无以数计的人士从各方远赴北印度修习藏密佛教，尔后西藏佛教方始在西方世界昌盛起来。

    Norbu教授在自传的后记写道：「做为一个转世的喇嘛，我只被训练成为一个和尚，没受过正式的西方教育，要找一份适合的工作一点也不简单。」他于1960年和Kunyang结婚后，长子Lhundrup、次子Kunga、小儿子Jigme相继出世，有了家庭的负担，他在1961-1965年间曾担任过纽约自然历史博物馆的助理馆长，负责编目馆中所收藏的西藏文物，尔后在1966年全家自纽约巿迁居到印地安那州布鲁明顿巿，在印地安那大学乌拉山与阿尔泰山研究学系(Department of Uralic and Altaic Studies)任教，主要教授西藏语文、宗教、僧侣制度和政治组织等课程，后来他于1987年自印地安那大学退休，主持西藏文化中心至今。

    读到他写关于家庭的琐事，感觉他是个平凡、顾家的丈夫和父亲，事实上也是如此，在三个儿子相继出生后，他写道：「我们的家庭是多么地忙碌而且喜乐啊！」当他的母亲在1967年到美国和他共住一年，他记述道：「现在我已结婚，有了自己的孩子，母亲能出现在我家屋檐下，将带给我某种程度的安多式(Amdo, Norbu的家乡)的居家生活及家庭气氛，那是我打从童年起就一直想念的，尤其在如今的流亡日子里。」对于母亲的挚爱，他的胞弟达赖喇嘛在自传里亦曾经表达过同样的深切感情，他们履次提到母亲的慈悲、母亲烹调的食物、母爱种种琐碎的细节，这些或许和政治无关、和宗教上神圣的名衔无关，只是很挚情地自然流露，母亲和儿子之间的孺慕情感。

    上次的拜访使我较有机会和Norbu太太Kunyang接触，原因是我们两人都抽烟。我烟抽得很重，每到一个地方便会四处探看哪里是抽烟的好所在，一开始到西藏文化中心时，每次烟瘾发作只好带着Tsering那条可爱的狗狗，远远溜到外头的草坪上抽烟解瘾，后来嫌每次跑得太远麻烦，索兴搬一张椅子坐在门口抽烟，我常笑自己是得寸进尺不拘小节的个性，竟然如此大方惫懒地在活佛家门口翘着腿抽烟。后来发现Norbu太太她也出来抽烟，颇有点又惊又喜，一来自己抽烟的劣习得到认同，二来聊天时抽烟颇有催化的作用。

    我对她和家人的琐事很感兴趣，和她聊了许多，她说她十七岁时就嫁给Norbu教授，现在三个儿子都已长大成人（她家老二Kunga和我同年），每每我东扯西扯和她说笑，她会大声笑得很开心，若是Norbu教授在场时，她会频频向他重述方才好笑的话。

    我想起某次一个人坐火车旅行途中遇见一对老夫妇也是这样，老先生木讷坐在一旁，老太太和我说话，说到有趣的事她便侧头搭着丈夫的肩，絮絮叨叨又开心地重复一遍。

    那次去Norbu教授的家他们有听过我弹一段古典吉它的音乐，没想到Norbu太太为此大为兴奋，她向我热烈建议我应该搬到布鲁明顿市，在她的Norbu Cafe弹吉它。本来我以为她不过是一时高兴口头上说说而已，后来她却和我提起许多细节，问我如果搬家她要帮我找怎样价钱的房子，又说她目前正计划将餐厅扩大…等等，本来以我看破世情的流浪个性，遇到这样热情的提议颇有点心动，何况以一个佛教修行者的观点来说，能够有这么不错的机缘可以就近修习，那也是不错的事。

    在Norbu教授家中和他的家人一起共进晚餐，吃着西藏的食物，喝着加盐的奶茶，听他们一家人高兴地聊着种种琐碎，几只猫狗穿梭来去…莫说今昔种种流离的苦难，莫说曾经发生过的诸多惨痛前事，只是一般家庭朋友素淡自然的聚会，这样一幅温馨的情景让我深深感动。佛说诸行无常，有情世间忒无情，无情相续亦有情，诸般流转容颜，忧欢悲喜辗转缠绵，人世间多少纷扰，尽付一笑罢。


Chapter 1 家乡的村子

    西藏历里头有吉日和凶日之分，很庆幸我是在一个吉日里出生的。母亲常告诉我说，我是家中的第一个男孩，我的降生被众人的喜悦气氛所环拥着，因为我被认为是家里即将拥有一堆健康儿子的第一个。

    事实上，无论如何我也不可能生在一个凶日，因为西藏的风俗使我们刻意去排除凶日的可能；例如说，为了避免不吉的十三日，我们会过两次十四日来取代。我是在水狗年（编按，藏历干支：十二生肖配上地、风、火、水、铁）八月十六日来到这个世界，在安多省但泽(Tengtser)家乡的小村庄，我母亲是在家中农舍的牛棚里生下我的。但泽(Tengtser)是「高地」的意思，也就是说「山上的村」或者「上村」之意，而实际上，我们村子座落在小丘上，四周围着更高的山脉，那就是涵盖冰雪的奇里(Kyeri)山。

    但泽是从西宁（中国西康省政府所在地）到拉蚌塔西(Labrang Tashi Khyi)（该省第二大寺）的商路中途一座穷困的藏人小村，据说只有三十户人家，散置在夏天青绿、而冬季被大雪封盖的田野。低缓的斜坡和远处的山峦长满芳香的针叶林，林子里长着许多可口的莓果让我们不时大快朵颐。我们的村子较邻近的村落高些，所以只有一条很小的溪流过，如果我们想要见大一点的、甚至是河的时候，那得走上很远的路才行。

    这些小溪都是附近山上雪融时流下来的，溪水非常清澈，我们小孩子喜欢在那儿嬉戏，并曾在溪里抓到许多小型金色的鱼。但是一旦下雨时，这些温驯的小溪就会倏然变成浊流滚滚凶险的激流，将土壤表层冲刷殆尽。每年五、六月时常会下好几天的雨，地面上泥泞不堪的黄泥浆使你只能待在屋里无法出门。但是下雨对我们的田地是有益的，表示我们有充分的水源可用，就像乡里所有其它看天吃饭的人们一样，我们的生活深深地依赖着阳光和雨水。每当旱潦发生时，附近寺庙的僧侣常会被请来对天祈禳消灾。

    但泽实际上是距离约两小时路程以外的大村庄巴兰扎(Balangtsa)的放牧区域，在夏季，乡人们会驱赶他们的牛群来我们这边放牧。我们村子的田野长满丰厚的水草，牛只在这里长得很好，并生产极佳的乳汁。牧牛人临时居住在他们黑色的帐蓬里，那帐蓬是用牦牛的毛织成的。当谷中的人数增多时，有些家族就会移居到我们所在的山丘顶上。后来他们发现在高地土壤可种植燕麦、大麦、小麦、马铃薯和多种疏菜后，他们决定留下来，建起永久性的屋子，打算在此度过酷寒的冬季。

    我们家就像其它人一样，建在平地上，有着宽广的平台屋顶，它刚好与其它两栋屋子相邻，这相邻几座房子都比村子里其它房舍高些。从我家的屋顶上，可以极目眺望底下丰饶的田野，而所谓的伟大「屋山」奇里(Kyeri)，刚好占据整个视野，这庄严的冰山所代表的是我们的守护神Kye的宝座，眺望之际总会令人心跳加速。

    我家的房子是四方形，有一座很大的内院。暮里大门是关着的，我们就如同安居在一座小小堡垒那般，感到安适无比。虽然屋顶上开有三个通气孔和两个烟囱，外墙却没有任何洞开的窗户。夏季的雨水和春季山上的融雪给我们带来丰沛的水源，环绕着屋顶有导水管将水导引至院中。导水管是由古老型式的粗厚杜松木制成，我们这些孩子常爱看上头的花草昆虫，就像我们看云的变化一般，常常我们会因为其中新奇的想象而高兴不已。每当我忆起我的村庄时，我总会看见雪白的森林、风霜破败的祈祷幡被山岚吹得摇摆。我永远也不会忘记，当暴风从奇里山那头逼近时，幡旗在风中猎猎狂摆，令我印象深刻。

    当村里有人要盖新房子时，我们小孩子是被允许去帮忙的。构筑地基护墙的工作对我们来说，总是充溢着莫大的乐趣。在歌唱和笑声里，我们将混凝的黏土灌入木制的印模，然后等它自然干燥成为建屋的土砖。最后用大木干榫接成屋顶，然后再铺以较细的灌木枝，以此为底再敷上一层油拌混凝土发挥防水的作用。当一切都建构完毕，房子将被漆成白色。村里的房厝每年都会重新粉刷，秋天时节我们的村子看起来就像新磨的针一般，洁净而明亮。房厝建好之后，接下来是竖立祈祷幡，在房子的入口处我们通常设有插旗杆孔洞，可插上十尺高的旗杆，杆上飘扬着大幅棉质的旗面，上头印满无数的祈祷文。

    你只能从东边或下风处进入我们的家厝，如此的设计在冬天时有一定的保护作用。我们家好看的大门上头悬挂着多彩的幔，而大门的枢栓则是木制的，因为枢栓用羊皮裹住，所以开关大门时不会发出噪音。经过一道宽廊道可走到院子里，廊道右侧第一间是厨房，几乎占去房子东厢的部分。北厢则是上房、佛堂和父母亲的房间，而且所有房间都是连通的。牛棚、客房和储藏室则在西厢，马厩、狗舍和羊圈则分布在南厢。院子、步道和畜棚都用大石板铺地，石板之间不规则缝隙处则紧密涂抹着灰泥固定，房间里则铺以干净的地板。

    全家的生活重心大部分是在厨房，那儿用炉灶和木制隔屏分隔成大小不等的两部分。从院子那头进到厨房较大的一边，支撑天花板的木柱旁置放着大水缸，水缸表面釉着美丽的青花条纹，缸口并配有木制的盖子。长形的炉灶有四个炉口，越过炉灶后头就是厨房另一边，设置有一座木质的炕，大半个冬天我们都在那儿度过，不过任何时候那边也是我们最爱逗留的所在。炉灶的热气穿过炕底下，维持着舒服的暖意。厨房的墙镶钉着木板，其它的部分则以磁砖铺地，家用的燃料则堆在角落。我们用木头、干牦牛粪、灌木条、和干草来烘培麦谷，因为那需要快而烈的火。炉口从另一边的四个开口处分别点燃，炉口则放着几个茶壶，第一个茶壶是冲茶用的，一天要加好几次水。除了铜具皿之外还有一些陶钵，但是牛奶总是存放在木制的容器里。

    母亲的厨艺极佳，她能烹调出最美味的食物。母亲操持着厨房里大部分的家事，靠墙有一张小桌，母亲就在那儿制作着美味的糕饼和面包，这些即令在今日（译者按：Norbu后来移居美国印地安那州），仍然被我视为最喜欢的美食。母亲做的糕点是村里有名的，她还会培养最好的发面酵母，许多农妇都来向她索取，而索取的同时总伴随着由衷的感谢与赞美。母亲用盛着红炭的铁桶当做面包的烤炉，我们平时食用发酵过和没发酵过的两种面包，但最喜欢的一种是用油或奶油烘烤出的面包。

    我们将麦谷送到巴兰扎(Balangtsa)的磨坊碾成面粉，父亲会定期用骡子驮着麦谷的袋子去那里。至于碾面粉的酬劳则是将其中的十分之一分给磨坊主人。

    家中几乎每餐都吃马铃薯，有肉的时候就吃肉，不过我们不大吃猪肉，喜欢牛肉，但最好的是羊肉。上好的羊肉通常在秋天，因为那时是羊只最肥的季节。如果夏天时有新鲜的肉吃，通常是因为意外的原因；有时狼会咬死我们的羊，我们就吃剩下的肉。最好吃的是羊肋排，脂肪有手指那样厚，我们用煮或烤来吃，也生腌成肉干存用。

    当一只羊被屠宰时，从头到蹄每一部分都被充份地利用到。羊肠细细洗净后填充成香肠，用血、碎肉、糌粑和油脂做成。羊的肺则被视为美味，至于羊头，一旦上头的角质被剥尽后，尝起来好吃极了。我们小孩子喜欢在一旁观看灌制香肠的过程，那些香肠无论烤的或煮的，都是极佳的美味，不过我们喜欢自己烤来吃。羊肚则是另一种美味，仔细清洗处理后加上香料及辣椒凉拌成色拉，有些羊肚则留到秋天以后做为存放奶油的容器。除了秋天之外，一年的其它季节通常只有干肉可吃。想要制造肉干的话很简单，因为我们的村子很高，通常只要放在户外自然干燥就行了。夏天的时候我们的主食是蔬菜和色拉，最好吃的色拉是母亲腌制的萝卜，和酸黄瓜一起腌渍在木桶里。我们通常用木制的汤匙进食，有时也用筷子，所有餐具不使用时则存放在墙上的木格里。

    我们真正的主食是糌粑，所有豆、麦烘炒过的面粉都叫做糌粑，有麦糌粑、豆糌粑和玉米面糌粑，但主要是用大麦做成的糌粑。麦子是在厨房烘炒的，先将沙子放在炒锅中用文火煨热，然后将麦子放进锅中，用沙烘炒的麦子会爆裂开来，散发出来的香味充溢整个房间。将锅中的麦、沙倒入筛中将沙子筛除，第一批最香最脆的金黄烤麦子直接送到餐桌上食用。烘炒的过程很费时，通常需要耗去一整天，炒过的麦谷则装入袋中，送到磨坊去碾成糌粑粉，用来加茶、牛奶或麦酒食用，或者不加任何佐料单食。

    面团的制做需要一些技巧，例如说，将茶倒到木盘中，再在上头撒以面粉，然后用左手顺时针方向揉面，同时右手以反方向添加面粉，直到面团揉成黏实为止。我们小孩子对这样的工作并不能做到同样的熟练，为了避免将面粉撒得到处都是，母亲会准备一只皮袋，将面粉放在里头，要我们一手握着皮袋，另一手揉着面团。餐桌上一个大盘上头摆放着奶油、糌粑面和干奶酪，我们彼此传递着大盘子，将适当的份量放入自己的木碗里搅和，然后揉成小团直接送到嘴里，或是一粒粒排放在眼前，茶或汤则舀入空碗中，然后正式的用餐才开始。吃饭的碗是桦木制成，大小刚好可以一手握住。小孩子的碗较小，大大小小各自不同的木碗排列桌上，碗的表面瘤节呈现的木纹在灯光底下美极了。

    装发酵饮料的碗用铜或银制的器皿，款待客人最好的瓷器则是从佛堂的橱柜拿出，每次母亲到橱柜那头时我总会跟在身旁，觑看柜中其它有趣的物事；例如，我爱吃的糕饼就放在橱柜，从以往的经验上，每当有客人来时，我总会从母亲那儿得到一两块由奶、糖和果干制成的点心。而这些精美点心的发酵程序与食谱，则被母亲仔细存放在严密的所在。


Chapter 2 家居一日

    现在日常生活，我几乎完完全全依赖着腕上的手表，也想象不到当时，在家乡的日子即使没有钟表这类的东西，却过着十分精准的生活。当然，我们是照着自然的规律作习。黎明前，公鸡啼叫，母亲醒来，一会儿就听见她在厨房里忙碌地工作、炉火哔剥的响声等等。虽然我们当时也有火柴，但仍习惯使用火刀火石来升火。第一件事是为父母亲烧水，当天开始蒙蒙亮时，父亲就起床，将马带到水边，然后将孩子们叫醒。我常赖床，但想到要骑着无鞍的马和父亲一起带马去喝水，我就会赶紧起来梳洗一番，而这时通常是清晨阳光点亮第一座山峰的时候。和父亲骑马到水源处常会弄到我浑身肮脏，事后还得要在大铜盆里清洗，似乎也不是那么烦的事了。

    稍后母亲会到家中的小佛堂，进行每日的早课。翦灯的工作很慎重，首先母亲将双手洗净，用棉花捻成新的灯蕊放在灯上，然后将事前已在炉上融化的酥油注入灯里。点灯是父母亲专属的工作，一盏放在佛堂的祭坛上，另一盏则放置在父母亲房内的佛像前。我们和双亲一起，在佛前礼拜三次祈祷。另外一项仪式是点香，到院中石台前那座陶制的香炉前，香炉顶端和侧方均有开口，父亲或母亲将铲上烧红的炭，放入炉侧方的洞中，然后在炉上撒上香料，通常是干燥的高山玫瑰。当馨香扬起空中时，远方奇里山的峰顶已经明亮起来，温暖的阳光越过我们家的平台屋顶，落到院子里来。

    宗教的功课完成之后，一天的工作才真正开始。我们在早餐喝第一次茶，看着开水在铜壶中渐渐烧滚是蛮有趣的事，看母亲从茶砖上剥下一小块茶，然后放在掌中揉散，再将卷曲的茶叶丢到开水中。接着她会加一点盐，然后再让茶滚沸一两次。在我们故乡安多，人们用着从中国西康运来的茶砖，那是很粗劣的茶，茶砖里常会见到整片的茶叶，有时甚至有枝梗在里头。我们的盐是从藏北的羌塘(Changthang)用牦牛运送过来，盐是当地盐湖的特产。

    至今我仍时时想起我们村中那个牧牛人，当时我才五岁，而他则是我童年梦境里的英雄。每天早晨当我们还在用早餐时，他会驱赶我家的马和村子里的羊群牛只出去，在他经过的路上，总会有其它小群的牛羊趋前跟随，不久之后他身旁就会簇拥着一大堆的牲口，浩浩荡荡向山边丰美的草原进发，时刻一到，我们家的牛羊就会在院中蠢蠢骚动，亟欲加入牧牛人所统领的壮观行列。牧牛人深富乡野的知识，而且他强壮得足以控制整大群牲口。将动物们聚拢在一起也算是一桩艺术，同时他也要随时提防着狼，狼不管对羊或牛只来说都是相当危险的威胁。为了自卫和对付那些四脚的贼，他配带有一把双刃的剑和掷石的索套。我们村里的小孩当然极渴望想要和这样神气的家伙做朋友，而我是其中达成心愿的孩子之一，虽然到山的那头是被禁止的事，但我在牧牛人的怂恿之下还是会突破禁令偷偷随着牛只溜出去晃荡。

    在山林间和牧牛人还有村里几个大孩子一起，一天很快就过去了。山里的新奇和神秘似乎永远吸引着我们，我们可以无拘无束地在那儿嬉闹撒野，不过当我们玩得太疯时，牧牛人会把我们统统叫过来，一起玩着比较安静然而却仍非常受欢迎的游戏：我们被分派四处，在林野间尽可能采撷不同的花朵，然后带回来给牧牛人评定，看谁采得最多最好，最优胜者可以得到一块糖渍杏果干做为奖赏。如果我们饿了，就吃覆盆子、草莓和野浆果，那些可以轻易地在林子里找到很多。不过当接近中午要回家时，我害怕地想到回家将难逃处罚，好玩的游戏让我忘记自己是没经过允许跑出来的。我会跑到林子里，采一帽子的莓果带回家送给父母，当做赎罪之用。

    那个牧牛人常会安静地坐在石头上，仰头痴痴望着天空，有时我甚至看到他颤动着嘴唇，似乎对着天上的云、周遭的树、鸟和溪泉说话。我们在山上一直玩到累了，然后在掌灯时分回到村里。那些日子我总是梦想，自己有一天能够成为但泽的牧牛人。

    通常父亲会在早餐后带着长工出门去田里，或许会带一只骡或牛，而平时我们小孩子是不需要到田里帮忙的，不过在春天父亲耕田时，我们会跟他过去，在翻起的土中拣拾又甜又白的薯茎。犁是尖端包铁的硬木制成，将田土翻起约两手掌的深度。父亲大声地哟喝着耕牛，就算是在很远的地方也听得见他的声音。我父亲种植燕麦、小麦、大麦和马铃薯，也种植大片的豆做为马的秣料。秧苗从土里冒出来时，我们小孩则要帮忙除草的任务，一开始的时候我们都感到很有趣，但久了就觉得乏味无聊，很想回复我们原先的游嬉。田里一天的工作是很累的，我们得在日出的时候出门，直到太阳下山时才回家。

    当男人出门下田时，母亲便开始用刷子、扫帚大致打扫一下厨房和房间，然后清扫牛棚，之后她才开始炊事，通常这不是很复杂的工作，她只将一两样糌粑弄好就行了。

    中午时母亲会带着食物到田里去，给父亲和长工们吃，有时会多一两位来帮忙农作的邻人。她通常会用肩扛着篮子，或用绳索背在背上，一只手扶着篮子，另一只手拿着一陶罐的茶水。我们常爱跟她一起去田里，一路上在她身边玩着跳着。我们家的农地分散在几处，这是因为祖传的原故，因为土壤成份好坏不同，历代的农夫们将土地分割成小块，如此每一家都可分到好的和不好的田，间作着不同的农作物。粗重的工作让人感到饥饿，大人们热切地进食也让我们觉得饿，我们也会跟着一起进食。当大人们用餐完毕后，我们就随母亲回家，她还有许多事要做。

    回到家里她会放下篮子，带着水罐到井边装水日用。水井在村的另一头，离我们家约十分钟的路程，夏天时母亲每天至少要来回四次，冬天时则大约三次。当我的姊姊泽仁多玛(Tsering Droma)还将我背在身上照顾时，她总求恳母亲要一起到水井那边，母亲就会将我缚在她背上，自己拿着水罐，然后一起同去。

    水井那边是热闹欢乐的，妇人们闲聊、交换最近发生的闲事。由于她们聊得太入迷，往往任由孩子们自己玩去；我们恣情玩耍，但同时又得注意别闹得太过火。所谓的水井其实只不过是个水坑，径宽大约四五尺而已，母亲通常会走下去，用一个大勺舀水，同时小心避免将底下的沙泥搅和上来，然后在将水倒进水罐里，盖着木盖的水罐是避免在回家的路上将水溅出来。有时如果她忘记带木盖出来，她会就近摘些枝叶盖在水罐上头，也可达到同样的效果。如此取水的路程常会令我们小孩子容易肚子饿，但是还没到吃饭的时候，母亲会给我们几个硬得像石头的面包，我们将它浸泡在温水中软化，依然吃得津津有味。

    天慢慢黑时，母亲就开始做一天的晚餐，通常她会准备一道很营养的蔬菜牛肉汤，然后加入糌粑把汤调到浓稠；当然少不了茶，如果我们吃完还不饱，我们会再吃些糌粑和其它的配料。

    每天傍晚泽仁多玛和我会守在门口，焦急等候父亲归来，当牲口们陆陆续续回来时，我们睁大着眼留意是否是我家的牲口。牲口们都认得自家的路，它们会自行走进院子里，而不需要牧人或者主人多加费神。将牲口都安顿好之后，我们的晚餐才正式开始。之前父亲会带着骡马去饮水，母亲则到牛棚挤牛奶。牛棚用大石板铺地，没有窗户，不过屋顶上有开口，天气冷时则封闭保暖。饲牛的草料槽是用泥砖砌成、以木板镶钉而成，挤奶的时候每一只牛都有一座专用的饲料槽，里头放满豆饼和切碎的草秣。如果母亲挤奶的时间迟了，那些牛只就会低声哞叫催促她。我们每天将牛放牧到草原上，除非天气真的很不好，比如说大风雪的时候；通常即使在冬天也将牛羊放牧出去，因为强风会将雪刮开，牛羊很容易就找得到草根来吃。

    天黑时我们点灯，灯是由注满芥子油的浅碟做成，有一、两道棉花灯蕊，一半露在外头。灯放在墙上的木架上，牛棚里也点着这样一盏灯，这样的灯是我们所唯一知道的人造光源。

    挤完牛奶后，母亲会将奶放进厨房的木桶里，制桶的松木是父亲从山上带回来的，每隔一段时日，工匠会从巴兰扎来村里，将松木制成盆或碗等器皿。他很巧手，能够将许多用具做必要的修理。最好的碗用来装炼乳用的，这些碗特别坚固，上头雕饰着花纹。量多的牛奶则装在铜锅里煮沸，少量牛奶则放在一边冲茶用。在牛奶烧沸前，母亲会舀一瓢到一旁让它变稠，第二天凝结的奶酪被取出放入特别的木盆，几天后木盆满了，将里面的酪浆放进奶油搅拌器之内；我们常常缠着母亲要她给一匙酪浆加进茶里，在它完全溶解之前，我们会很兴味地用硬面包将它压浸在茶底下。新鲜的炼奶是一大美味，上头浮着许多细小粒状的奶油，我们可以尽情享用，爱喝多少就喝多少。如果母亲要制造奶酪的话，她会再将酸奶滚煮一遍，倒在筛杓上头，然后置放在阴凉的所在凝结，如此就成为早餐时和糌粑同吃的食物。制造奶酪所遗下的糟粕则留给牲畜当做饲料。

    我们的牛羊牲口数量照正常的自然方式增加着，惯例上我们保持四只母牛在畜栏里；母牛很自然地生产小牛，当小犊生产时，我父母亲甚至不须要特别前去照顾。每当家里又添一只小牛时，母亲会将我从床上叫起，然后顾不得洗脸，我直冲到畜栏那儿，看新生的小生命，蹒跚地用它细长的腿试图开始走路。初生的小犊热切地用鼻子去触碰母牛的乳房，母牛虽然已经筋疲力竭，她会温柔地舐着小犊的背，这样的情景总是一遍又一遍令我惊奇不已。从那时候起我了解到自然的法则如此，比我们深思熟虑人为的法律更加严谨。我将初生的小牛当成是最佳的玩伴，常常将小牛放在篮子里，然后带到院子享受阳光。生小牛的时节另一件愉快的事是，母牛会生产大量浓郁美味、深黄色的奶供我们饮用，不过母亲会小心控制，她总是挤出不超过一半的量，将剩下的大部份留给小牛。除了母牛之外我们也养公牛，年轻的公牛都被阉割过，通常村里只留下一只，做为传种之用。公牛叫做yak，母牛叫做di，公的牦牛(yak)常用来做为载重之用。

    傍晚时分父母亲有许多家事忙着，就任由我们小孩子玩去，而我们总焦急地期待着晚餐的到临。晚餐是很愉快的，经过一天的劳动，牲口们都各安其位，农庄的门关了，当父亲用毕晚餐、起身走到厨房后头时，也是我们小孩该上床睡觉的时候了。


Chapter 3 快乐童年

    夜晚经常是寒冷的，冬夜尤其更为酷寒，我仍能清楚地看见烧着木材或煤的三脚大铜火炉；我们通常是烧杜松或木柴，但在特别冷的日子里，我们就烧煤炭。先把煤炭烧得火红，再将他们放在铜火炉中。因为煤必须由牦牛或驴，耗费数天载运过来，所以极其珍贵。当每年田里的农事结束之后，我父亲就会领着一匹马，带着用来换煤的酥油和面粉，到煤矿区去，大约经过两周，旅行商队就回来了。就这样，我们总是有足够的煤炭，来渡过漫漫冬夜。我们会围成圈圈，紧紧地围坐在炉边喝茶，而大人们就喝啤酒，有时是喝烈酒。在火炉四周，会有食物和一些厨房用具。一个陶制的茶壶置于燃烧的煤中，而旁边则是一片烤得嘶嘶响的肉，或是还包着油脂的动物肾脏。大人们通常会坐在一起喝酒，一直到午夜。

    啤酒是我母亲自己酿的，大部分是在夏天饮用。她祇是把一大锅大麦煮熟，在大麦冷却之前将酵母丢入。几天后，发酵后的麦汁看起来像液态的牛奶汤。因为它有酒精成份和刺激性效果，所以极受欢迎。这啤酒再进一步地蒸馏，就可以得到清澈的烈酒。

    在房子里有很多地方可睡，我们小孩子会依照天气来选择我们觉得舒服的地方。在特别寒冷的时候，我们会聚集在有睡炕的特别房间中。这个黏土制炕炉，位于将厨房和这最好的房间隔开的整面墙壁上，大约只有两尺高，加热的工作是从厨房那一面进行的。不管外面有多冷，躺在睡炕上，睡觉的人都可以睡得极其安稳。床下燃烧的是牦牛粪或马粪的余烬可以持续数日；再盖上由一、两片羊皮缝制成、有羊毛内里的被子，使得睡炕变成寒冬中非常舒服的暖床。

    这房间的北墙，是一个很大、由地板连至天花板的衣橱。其中不但有全家的衣服，也有农场做的羊毛衣，和我父亲手制的羊毛线球。在衣橱的背面，有一个高起的平台，上面有一张小桌子；我们经常围着桌子，盘脚坐着玩游戏或聊天。在平台上有一个分成几个方格的窗子，可直接看到后院。由窗子的木框内面张贴着有延展性的物料，而精雕细琢的木制窗棂，则以艺术般的手法来上漆，就像我们其它所有精美的木制品一样。窗户可以由绑在天花板上的细绳来拉起打开。在窗子开口的下方，则放着一张躺椅。当我们小孩子在玩捉迷藏时，经常会利用这被禁止出入的通道，作为快捷方式。

    当母亲带我们上床，我们躺在微弱的油灯灯光中时，我经常垦求我姐姐Tsering Droma，讲她从母亲或祖母那边所听来的神话故事。Tsering Droma能讲让你觉得有趣或害怕的生动故事，而我经常聚精会神的听着，直到我的眼皮支撑不住而睡着为止。当祖母或阿姨来拜访我们时，就轮到她们说故事给我们听，直到我们睡着。

    我最喜欢的故事之一，是骡子和老虎的故事。当骡子舒服地在河中洗澡，快乐地欢呼时，一只老虎以为有人在求救而跑来；骡子觉得这很有趣，所以就一直重复这样做，直到老虎不再跑来。有一天，骡子不小心跌到河中深处，他大叫求援，老虎却以为骡子又在戏弄他，而不加以理会，也没有别人来救牠，骡子就因此被淹死了。

    在众多的访客中，我最喜欢的就是外公外婆了。他们也是农人，且住得不远，只需一天的行程就可以到我家，所以他们经常来看我们，我想他们必定很喜欢我们家的欢乐气氛。在西藏，婚姻是由双方家长指定的，这造成上下代之间的密切关系。当我们祖父母来访时，我们就要挤在一起睡，因为我父母会将自己的房间让给祖父母睡。这个房间是由祭房通过双扇门进入，它有一个高高的床，但是没有睡炕。在房间内，有一个可放更多衣服的橱柜，我母亲的首饰也放在那里。祇有在重要的日子或节日，我母亲才会穿戴这些首饰。这些首饰，有的像是三条镶有银币、贝壳、珊瑚和篮宝石的红缎带，看起来极为鲜艳出色。

    羊毛布是由来往于各农场间的织布工纺织成的，他们会把织布机架在庭院里。他们将羊毛织成八吋宽、好几呎长的布。用来织布的线，是我父亲在长长冬天中纺起来的。不论他在那里，站着或坐着，他的手边总是有事在做。西藏的农夫从不偷懒，若他们手边刚好没有工作做的时候，他们的手指也会拨弄着一颗颗的念珠。所有小孩的衣服都是由我母亲做的，只有要做我父母在祭日穿的衣服时，才会请裁缝师到家里来。我还记得我张大了眼睛，看着裁缝师们精的针湛线技巧。在剪裁我们的衬衫时，他总是先将布折起来，然后将布拉向他油腻的脖子下方，把折痕压深。当我看见浅色布料上留下的污迹时，我总是觉得好笑。

    我父亲在我们的田地四周，种了足够用来制成缝靴线的黄麻。当黄麻在我们家屋顶晒干后，我父亲会再将它们弄湿，用棒子敲打，然后去掉外壳，再将纤维纺成线或纱。做为鞋底的牛皮是在Balangtsa买的；我们自己不制造牛皮，因为我们不在自己的农场里杀牛，我们只是将牛卖给别人。在夏天时，我们可以打赤脚，但在冬天，我们常会穿破很多靴子，以至于补靴师傅须在冬天时到我们家好几次，将新的皮鞋底加到靴子上。我父亲总是先将皮革浸湿，如此一来，当补靴师傅到的时候，只需切割鞋底，然后再将鞋底缝补到旧的上面就可以了。

    除了补靴师傅，裁缝师、织布工、还有其它的商人，例如木匠和地毯工匠，也会来我们家工作。这些工匠，或是过路的商旅，会留宿在牛栏旁的客房里，睡在和一面墙一般大的板秮上；若他们赶着牲口，也要提供牠们住宿。庭院中，放置着一圆形的石制基座，其上有我们高达三十呎的祭旗杆。在这基座的四周，是许多充当喂食槽的不规则形大石板。石板上有凿洞，是用来拴住牲畜的。

    祭旗本身是一块约一呎宽的白色棉布，上面密密麻麻地写着经文，祭旗从祭旗杆的顶端垂挂到基座底部，偶而也需要更新。在一些庆典之前，我们会带着一块适合的棉纱去找有经文刻版的邻居，请他们在上面印上和旧祭旗一模一样的经文。我们带着我们自己的油墨去，是父亲自己将厨房天花板刮下的油烟和锅底的油垢，大量混合调制而成的。

    胶漆是跟沿街叫卖的小贩买的，是他们自己用牛蹄、牛骨和牛皮混合熬制成的。这些小贩总是挨家挨户、一村又一村地叫卖林林总总的货品。我想，对我们小孩子来说，最有趣的是卖陶器的小贩；他的驴子上堆满了陶瓷器，很多数呎高的陶瓷器挂满牠的身边。在我们家，有三个盛水的绿釉陶缸，毫无例外地，它们的使用寿命都不长。在冬天，尽管被它们用羊皮小心地包起来，其中的一两个还是会因酷寒结冰而被撑裂。在夏天，我们需要多一点的水，其中两个盛水器具被摆在厨房外面，它们被用牦牛毛绳，绑在穿廊的第一个柱子上。


Chapter 4 我进入寺庙

    我出生时，父母亲为我取名塔西泽仁(Tashi Tsering)，但记忆中我从未被如此叫过。许多西藏孩子仅在出生后，因由某些特殊的事而命名，例如小孩病愈、高僧来访，高僧会成为这个孩子的祈护者，并为小孩取个适当的名字。当他们被命名之前，通常只被称为「男孩」、「女孩」或只是「孩子」。当我三岁时有高僧来访，并在我家过夜，由于这个机缘，他为我取名为图布登．吉美．诺布(Thubten Jigme Norbu)，自此之后我父母亲通常叫我吉美，意即「无畏」，通常采用敬语形式「吉美拉」，但我的兄弟姊妹们则叫我佐拉(Jola)，意即「老大」，那是一种敬称，因为在西藏长子享有优先的特权。

    几年后当我父母得知我是著名高僧塔泽(Tagtser)的转世，也因此在我八岁时我并不若其它孩子那般，到巴兰扎上学，而被送到古本寺(Kumbum)出家，并且领受塔泽．拉蚌(Tagtser Labrang)的圣职。当我年岁较大之后，他们经常说我命定是个僧侣，但这并没什么特别，因为在但泽也有其它孩子同样命定是个僧侣，不过，我渐渐意识到与其它孩子相较之下我享有某些特权，例如我有仁波切(Rinpoche)的圣号，而且我也了解到每个转世的喇嘛(Lama)或图嘉(Tulka)，在西藏都被冠以最崇高的敬意。

    当然我以自身的名衔为荣，且在我一生中我将以玫瑰般淡丽的色彩描绘我的人生，我因此一心一意向往等待能够出家的一天，日子愈接近愈感到急切难耐，有时因为年少无知及性急，我曾数度向家人以立即出家作为要挟。

    僧侣们常来到我们家与我聊天，但当时我还小，他们带来糖果和漂亮衣服，却无法阻止我偷跑去邦康(Bumkhang)与其它孩子玩耍。不过，当我长大些后，我就能够加入他们的谈话，且尽我所能地对他们表达我的每一种想法。

    当我已值上学年纪，那年四月某个清晨，要带我去出家的僧侣来到我家，那时我正好在厨房，听得见他们与我父母的谈话。在他们来我家时我便已知道他们的来意，我静静地守候可瞧见院子的小窗前，为了能清楚看见大人的举动，于是我在窗纸上头弄一个小洞，用唾液将纸弄软，再用手纸戳一个小洞。在我家这是被严厉禁止的事，但当时我的好奇心远胜于怕被责罚的恐惧，不过就在同时，父母亲带着访客进到厨房里来，此时我踮着脚尖从厨房中央的分隔柜洞后偷看。那柜洞平日可用来传递食物，经由那个方洞我们小孩子常常伸手偷吃炉子上锅里的食物。

    我听到僧侣的头领对我父母亲说，他们将带我到萨宗．雷卓(Shartsong Ritro)的寺院出家，为此我必需在那里上学，同时他说他自己是塔泽．拉蚌(Tagtser Labrang)的的总管。座落于古本富有而华丽的塔泽，那是萨宗．雷卓的上级寺院。身为塔泽的转世，我现在住在古本寺，与其它四位都居于塔泽．拉蚌的僧侣一起住在萨宗．雷卓的一个小院中，只是为了度过这段短暂的准备期。

    这些僧侣在我家住了四天，当然他们住在上房，那是唯一有炕的房间，他们带来大箱笼，里头有我将要穿的衣物，那些衣服和我平时穿的并无太大不同，只是手工和质料较好。羊毛料的衣服呈深褐色，但其针织较细，。鞋子的皮革较好，边缘的纫绣也很精致。但起初我并未感到有什么特别，仍然继续与其它的小孩子玩耍，不过喜欢他们对我较尊敬的态度，所有屋中的事物都围绕着我，引起我的思绪像叩头虫(whipper-shapper)般地起伏不安。没想到进入寺院出家的历程，同时也意味着与我的童年、亲爱的父母和弟妹、熟悉的庭院和心中一切事物作最后的道别。

    第五天一早，我全身穿着新衣，但不能携带任何以前拥有的熟悉物事，不过我成功地在新衣中偷偷藏了一袋虫及磨光的羊骨骰子及五彩的石头。我怀着对未来一切、对寺院、学校、旅程的好奇与期盼出发。最后我们这九匹马的队伍在门口打点停当，我的父母亲和弟妹将伴我同行。嘉洛通笃(Gyalo Dondrup)坐在我父亲前方的鞍上，我上了僧侣为我带来的马，那匹马配有高高的木制鞍座，是为了防止我从马上摔下来，但我习惯不用鞍骑马，然而我这只新马，是所见过最漂亮的，而且温驯非常。

    萨宗雷卓(Shartsong Ritro)是隐士的住处，只离但泽(Tangtser)几小时路程，我们途中遇到一条河，有座拱桥，过桥后我们沿着河蜿蜒西行，最后终于见到寺庙，像鸟巢一般镶嵌在山岩上，我生平不曾见过如此奇景。白色的庙屋与褐色的山岩恰成强烈的对比，房舍大半被青翠的松林掩盖着，深蓝的天穹覆盖其上，在惊奇之余，我有点怀疑我们如何攀上这五百尺的峭壁。我们沿着曲折的小径上行，穿过芬芳的松林，渐渐攀升之后，我们遇见一道类似隧道的门，在那儿有二十个僧侣持香列队，就在我们抵达门口时，他们全体躬身行礼。

    他们献给我一条白色的卡达（祈福巾），卡达(kata)代表好运、神的庇佑、感谢、祷祝、和平和款待之象征。卡达有很多种类，由长宽的丝质围巾到小而硬的条状薄纱。我是塔泽(Tagtser)的转世，是寺中最高的僧侣，我很喜欢被以如此敬重的方式接待，特别是欢喜自己被当做成人看待。

    他们牵着我的座骑抵达大屋，我被搀扶下鞍，且被萨宗雷卓的住持本人以圣礼欢迎。他邀请我们进入大殿，请我父母亲饮用奶茶及米饭。这些食物风俗上用来款待宾客，但虽然加有匍萄干的甜奶油饭很吸引人，我却无法品尝，因为这些食物不过是欢迎仪式的象征罢了。然后，我们离开住持及所有随从们，被我的总管带到塔泽拉蚌(Tagtser Labrang)，塔泽拉蚌是座很大的建筑，第一层楼有两个院子，穿过其中一个院落可通到正屋，正屋的上层就是我的房间，到达房间后，我们褪下外衣开始喝茶。

    之后，我们加入住持他们的祭拜，这宗教仪式称做Choalo，我们必须在经过的每一个祭坛点灯，并将白色的卡达放下。到寺院的路沿着险峻的山岩蜿蜒，并穿过一座仅容一人通行的木桥。这座看来危险的桥由许多崁在岩缝的柱子支撑着，看到这样的桥我吓得想转身逃跑，但最后忍住恐惧，坚强地一步步向前行。身旁左侧由岩缝生长出来的树枝向我刺来，右侧却是黑暗的深渊，令我看了头昏眼花。父亲知道我害怕，执着我的右手，而我左手攀扶着岩壁，双眼直视前方而行。最后我们来到一座小小的堂屋，总算松了一口气，我再度回望窄桥四周，寺工们可以随时移走木桥的撑柱，如果有必要防止外人进入的话。对他们热诚的接待，我立即在堂屋的小花园中做了感谢的告祷。

    现在我们身处在寺院中的禁区，当我们沿着由山岩凿成的石阶向上攀登时，我感到自己兴奋莫名。这些石阶很高，我父亲又再次帮助我，让我可以手脚并用往上攀爬。不久，我们来到寺工们的家，它座落在另一座小堂屋旁，那座堂屋用来供奉Buddha Jampa (Sanskrit Maitreya)，因此叫做Jamkhang。那不过是一个崁在岩石中的大洞窟，石阶一路而进，穿过一道小门后，有一尊Jampa的雕像以及其它小的佛像，这是生平第一遭我见到绘满彩色壁画的墙。

    约在上行三十级石阶，我们来到另一个洞窟。几百年来，虔修的隐士们以佛陀一生的故事来绘饰石墙，其中有些壁画已经褪色得几乎无法辨识，有些已经重新被修葺过。我们再向上攀爬十五级，站在寺中最大的石窟前，有其它岩窟的两倍高，在下层房室供有三座佛像，灯光下看来栩栩如生。上层石室有一存放Karmapa转世的舍利，是Kagya Sect的创建者。这是萨宗寺院中最珍贵的收藏。那是一座近八尺高的墓，埋藏着Karmapa的骨骸，他们对我说，供奉在此的Karmapa于六百年前曾是Gelug Sect创建人的亲教师，在当时宗喀巴(Tsong Khapa)还是个三岁大的小僧侣，虽然我发现要了解住持的解释很困难，有时甚至不可能，但我也明白在此修习是一种莫大的殊荣。

    顶楼的窗子很吸引我，我俯身探看底下的园圃，上头开满蜀葵及紫苑花，但我母亲及时拉住我的衣角将我拉回去，这危险的举动将母亲吓坏了，对于我将在此生活她开始感到忧虑。许多朝圣进香的人，因晕昡害怕而不敢上去，所以只走到寺院的底下而已，当时也曾有过因攀爬而跌落的事发生。

    自Karmapa Lhakhang到寺院的最高点距离并不太远，在这上头建了四座房舍，一栋单层的住屋，一栋供佛的堂屋及两栋四层楼的建筑。步道到此为止，但有经验的登山者，为了到最高处点香或竖立祈愿幡，他们会继续向上攀登。这些房舍惊险地凸出岩面，房舍的白墙与茶色的背景相映，那儿有苍劲的松柏在此扎根，构成了令人难忘的画面。从此处俯望，可鸟瞰底下的峡谷和蜿蜒的河流，还有远方积雪的山峦。看得最清楚的是Chochungla及Chakhyunger，这些山是以山脚下的村落命名的。很巧的，几乎所有看到的山，都是以神或村庄来命名。

    此地每个年满二十岁的僧人都有属于自己的房间，这些房间都装饰简朴，唯一的装饰是一幅佛教圣者的画像。在经卷旁边，每个僧侣都有自己的铃及鼓。白天他们以床为座，厨房用一帘幕隔开，其内只摆置一个炉座、水桶及储物柜等物。依照此地的规定，你必须尽可能保持安静，并以庄重的步子行走，当你走在石阶上时，必须非常小心，因为它们非常险峻，加上许多木梯年久失修、充当阶梯扶手的绳索已变得滑溜不堪。

    僧侣们都过着简朴的生活，他们依靠进信徒的布施及附近亲人送来的面食及奶油过日子。现在由古本的塔泽拉蚌又送来一车的粮食。但至少燃料不虞匮乏，每位僧侣下山挑水时，总会带回需要烧水泡茶的柴火。寺中并无井或水源，僧侣必需下山到河边挑水，他们背着装水的木桶，然后花一个小时爬石阶上山。在如此情况下，能够取得适量的水也是颇为吃重的工作，因此目睹每一位僧侣窗前小心灌养的盆栽令人感动。

    这两栋大屋属于古本寺的资产，一栋由塔泽拉蚌建造，另一栋由穆朗拉蚌建造。最美观的建筑是一栋单层的小屋，其中也住着僧侣，它座落于突出深谷上方的山岩上，且有回廊，我经常在大晴天时坐在回廊上欣赏底下奇美的景致。在此特殊情况下，寺院提供了一个解决卫生问题的方法，在小屋的侧面建一间厕所，那厕所就直接建在深谷上头。

    第四栋建筑，里桑贡拉康院(Rigsumgon Lhakhang Chapel)，内有十六呎高的Chenrenzig (Sanskrit Aralokiteshvara)雕像、Jampelyang (Sanskrit Manjushri)雕像、及Chador (Sanskrit Vajrapani)雕像，那是寺中收藏最大的佛像。这三座佛像代表Nature of Buddha, Chenrezig及the Buddha of compassion，一同转世成达赖喇嘛。Jampelyang是智慧的化身，也是Saint of astronomy的守护神，他的右手握着一把智慧之剑，左手一本The Perfection of Wisdom Sutra包在莲叶中。Chagdor是Defender of the Faith，佛像前有小供桌，桌上有灯、香、花和卡达。许多香客供上他们的珍宝、钱银和小礼物以为祈愿之用。信徒们从四方而来，礼拜宗喀巴，这为十四世纪时寺院的创建者，同时也在此处受教，而在此之前很多年，由Balangstsa, Tengster, Chakhyung, Chochung及Gyatsa Mani等地的居民协力建造完成。

    我为所见的一切深深感动着，当我完成日课回到屋中，很难想象塔泽拉蚌就专属于我，而且我是此处奇妙世界最重要的人物，而且今后我将与那些待我亲切细心的僧侣们一同生活。我被引导参观前院的马房还有后院四周厨师及仆人的房间。一栋为我特别准备的双层屋子，床垫上覆盖着上选的毛毯，墙上有珍贵的彩绘唐卡，我甚至有自己的佛堂，但对我而言，最棒的是我能够穿过门走到下层房子的屋顶上，在那儿可欣赏到远山及村落的美景。

    我的继任仪式持续三天之久，在那段期间我几乎已经适应了令人愉快的新生活，我的父母及弟妹也一起参与仪式，并在空闲时陪我，但我也了解我的新身份使我与他们渐渐疏远。我偷偷把玩袋中的羊骨骰子和颈上的彩色念珠，这些是我和过去生活的最后联系。最后分离的时刻到了，当我眼见父母准备离去时，心中无比的难过，我哭得很厉害，双亲和僧侣的怜惜劝说都无法安抚我。我对新环境感到陌生，想随父母回家，深深想念着过去的玩伴和往事。

    僧侣们尽力想转移我的情绪，他们给我玩具和糖果，还说故事逗我，但我拒绝他们的玩具甚至好吃的东西，也不听故事。最后他们施计骗我说，我母亲必须回家一趟察看农场是否安好，同时我父亲会留在这里陪我。我被说服了，当母亲与嘉洛通笃和泽仁多玛准备离去时，我还高兴地向她道别。当晚睡觉时我还一再确定父亲会如同我们初到此地的几个晚上一般，睡在我隔壁的房中。

    但隔天父亲不见了，我急急询问他的下落，他们告诉我他到附近的村子为我买羊头去了。这样软胶的美食引起我的注意，特别是舌头，如是美味令我开始相信他们的说辞。但不久之后我又起了疑心，哭嚎之余我再度要求见父亲，僧侣们尽所能地想转移我的注意，他们为我做了一些木头或纸的玩偶，又利用糌巴面团捏出好笑的图像。还有一个和尚，他很会扮鬼脸，甚至逗得我笑了。但不久之后我又哭了，后来即使那位胖胖的好脾气厨子端来一盘美味的烤羊肉时，我却一口也吃不下。他沮丧地又端着盘子出去，留下我在那儿黯然啜泣。唯一和我一起的是本卓，他是我的侍从兼教师，晚上他为我铺床、说唱一些安抚的歌，后来我感到疲倦了，才渐渐进入梦乡。


Chapter 5 在萨宗的三个月及到达古本寺

    可敬的本卓Puntso最后终于驱走我的哀伤；时间愈合了我的伤痕，每天早晨他来到我房里，轻唤我起床，然后看着我梳洗，他用铜盆盛温水，用一小块木头咬掉其中一头当做牙刷，我学着清洁牙齿。在家中我们都用湿润后的手指清洁牙齿。梳洗后，本卓会给我一用木碗装的热茶配上卷心面包或糌粑以及一盘青菜或肉类。本卓是个慈祥且善体人意的亲教师，过不久后我就已完全信任他了。那时他四十岁，不瘦不矮，他留着尖尖的胡子，我从不曾见过有人留这种胡子，只在我村子里的庙中保护神麒麟雕像上看过。

    住在萨宗的几天中，Puntso一步也没离开我，且他总是尽他所能的消除我因换环境，那最可笑且最微不足道的恐惧。且他非常温柔的引导我熟悉一切我份内应熟知的事物。有一天早上他带着一张木桌来，并告知我从现在开始必须学写字。这木板很坚实，而且有个方便的把手可用膝盖撑着它。上层表面因涂有油脂而色泽较深，在那上面布满了白垩粉，用一斜切的竹棍在上面写字，若你熟练的使用竹棍，能在上面刮开白垩粉露出下面深色木头，而写出粗细不同的笔划。

    本卓叫我照他所写给我的字临模一遍。这对我而言，目的十分明确，我用心坐下完成它，当然我没有立刻成功，而我的处女作反倒是比较像公鸡抓虫时在地上耙出的痕迹。当字显然对我而言太难时，本卓会领着我的手写。在这一早上的写字课后他允许我去玩耍，通常本卓会自己陪着我去树林，不过有时则由别的老僧侣陪同，就是在这种时刻我最为想念过去玩伴。在寺院中有一两个较年轻的人，但他们都比我大得多。他们都已着红色僧袍，而我仍穿着我的褐色chuba或羊毛外套到处乱跑。

    但是，白天都被课程游戏及指导给填满了，我跟本无暇哀伤，但晚上躺在床上时，闪烁的油灯光在墙上映出怪异的影像时，我却难忍思乡与过往心系人事分离的苦。我特别想念母亲，以前她会在我不舒服时轻抚我的前额；隔日我会一再询问本卓那问了再问的问题：我父母何时来看我？

    在树林里有一间很大的bumkbang我经常去，很快的，即使没有人陪同我也很自在。在我摘花或拣草莓前，依循宗教古礼，我会先在bumkbang外以顺时针方绕圈。

    有时我被允准下山去河堤岸玩耍，但我只能由要下山取水的僧侣陪同才行。也许他们是怕我偷跑，且我也认为若没人看着我，或许我可以成功地逃离。最重要的是，我已知道那一条与桥相通，回但泽的路。但随时光流逝，我渐渐适应了我在寺院中的新生活。我的职责也扩大了，仅在几周后，我开始接见来自我邻家的第一个朝圣者。他们带来普通的白色祈福巾及一些礼物，包括酥油及面粉给我。他们会先向我鞠躬，而我则以他们教我的合掌祝福他们。

    一个美好的夏日傍晚课后，我坐在我的屋顶回廊，远望着我认为Tangtser所在的方向，当我听到马匹走近下面院子，我跳跃并狂喜的叫喊；我的父亲突然来探望我！我急冲下楼，冲到院子拥抱他。喜悦幸福之泪滑落脸颊，一时之间我感动的说不出话来，平时沉稳的父亲也必须忍住心中的激动，眼?塈t着泪光的他，给了我一篮母亲为我做的我最喜欢的菜肴。我们彼此亲吻对方的前额与脸颊，我任泪水长流，忘却了Puntso与住持的告诫，一个任波切应行为举止像个成人而不应像小孩般嚎啕大哭。我反复紧握父亲的手，我不愿再与他分离，他呆了两天，当他要回家时，他郑重承诺我他会很快再来并带母亲与弟妹来看我。

    现在我有了寄望，且那令我十分愉悦，突然间我的学习能力倍增，因为我急于想能在父母面前当个好学生，在本卓的教导下一个月后我便认识好多字母，我开始读初学者所习的祈祷经文中的第一个字。我们也开始学习默读祈祷经文，拜良好的记忆力所赐，我进步神速。本卓是个好老师，他从不会犯揠苗助长的错误，当我开始注意力涣散时，他便牵着我的手去外面散步，且在同时几乎无法令你察觉的继续教导课程。我已非常清楚寺庙中的环境，连结寺庙两部份的那座长桥已经无法再始我害怕，且我也能在前往其它僧侣住处拜访时，无人陪伴之下通过。他们都很欢迎我，且他们通常都会给我一些惊喜；精雕细凿的纸龙，或面团捏制的可爱玩物，甚至还会给我一些糖果。

    终于有一天，我的父母真的与泽仁多玛及嘉洛通笃来访三日，带着荣耀，我引着弟妹参观我的小王国。他们特别羡慕我去我的小阳台喂鸟。那些鸟儿只要我一洒鸟食就会飞来。我最喜欢的是画眉鸟，因为牠们的声音很美，但我也必须很小心厚脸皮的黄嘴乌鸦，牠们总是用牠们的大黄嘴抢走其它鸟儿的食物。能够告诉我弟妹所有客人的名字，使我特别引以为荣。从我阳台望去，你有时能看到一两只麝香鹿在岩石上跳来跳去。牠们通常很害羞，但在此地，没人会杀生，所以牠们似乎知道牠们很安全，因此会靠得很近。当然我也介绍我的弟妹与其它僧侣们认识，我们与白发的图布腾Thubten共渡了几小时的快乐时光，他为泽仁多玛及嘉洛通笃以石头及纸表演魔术杂耍，他也教过我「拣棍子」的游戏，我的妹妹似乎对此游戏非常在行。但三天很快就过去了，而我便心情沉重的与他们再度道别，但此次我因强装镇定而更形痛苦。

    此时我在本卓的教导下已有三个月，当有一天住持及总管告知我必须离开萨宗前去古本寺的首院时，我已十分适应寺院中的生活且表现良好。当然我也明了我在萨宗雷卓的日子只是暂时的，只不过是为我去古本寺就任之前的准备。所以离开萨宗雷卓并不会太难过，且我急切的参与我离开的准备工作，古本寺派来裁缝及鞋匠，为我制作比过去更好的衣鞋，但此次是更高级的丝质，且鞋身有着更繁复的装饰。至于头饰，我现在戴上一短而宽边的镶金边制帽子，这种帽子只有仁波切及住持在夏日骑马外出时才戴。这两位工匠本身也是僧侣，而且还有第三位僧侣与他们同行，他是做马鞍的。他负责为我进主院旗的骑马装备。他用小的镂空的金属盘来装饰我的木鞍，并且用钻子为我做了牦牛皮制的全新马具。像我这种身份的人，马具有镶金的徽章顶，且骑马服自颈部以下装饰着丛丛蕴染成猩红色的牦牛尾。

    我学会了经由但泽 道古本寺的路怎么走，这使我非常兴奋，所以现在我有其它事可以令我欣喜期盼；我可以新身份在我的老友前出现。同时，有一、二个高僧，从我在古本寺的拉蚌来加入我们，在一个美好清晨，我们一行人总算是启程了。在寺院下的桥依然被遮盖着，事实上它被一层薄冰覆盖着，所以好心的本卓小心奕奕的抓着马勒牵着马渡过最险峻的一段，同时我看了萨宗雷卓最后一眼，在那儿我流了许多眼泪，同时也渡过了不少快乐时光。在当时我还太小，不能了解到我到底欠这建在岩石上的寺庙有多少，我只是焦急的想离开它到但泽去。我抱着极高的期盼，终究他们没令我失望。


Chapter 6 第一课

    隔日清晨，我完成了我第一个重责，在父母、拉蚌的总管及本卓陪伴下，我必须拿着Chojal走过全院，在三十个殿中点燃油灯、燃香并放下祈福巾。连续几个小时我们上山下谷，攀爬着陡峭而回旋、盘穿在铺石步道间的阶梯。这份差事还包括到本院最负盛名的地方色东殿；在那儿，传说中我们伟大的改革者宗喀巴，在此悟道。即使在费力的巡拜之后也无时间给我休息，我必须为了就任去拜访住持及许多古本寺的仁波切；他们每一个人都亲切热情地接待我，给我糖果或玩具。

    在古本寺，他们对小男孩都已颇有经验，他们知道第一天是最难过的。除了登卓之外，他们带来另外两个小孩，天津及念卓，我与这三个玩伴度过几个小时的快乐时光，并很快的在古本寺安定下来，不过除此之外，与父母弟妹再度分离依旧难受，他们在到达古本寺的第六天离开回去但泽。但本卓督导我每天的课业，他察觉到我内心难受，每天给我一堆功课，好让我没时间沉溺在感伤中。

    现在我每天的规范计划到以分钟计算，在古本寺我们并非用公鸡啼叫或日出日落来计时。这是我生平以来第一次看到钟及表。事实上，我拥有大约十五个咕咕钟，大多数都挂在我房间的墙上，我的是其中最大的房间，且我尚称富有，因为我的前世已经搜集了许多宝物。不过，我依然还太小不能把玩我的珍宝。而且我真正感兴趣的还是那些玩具箱，那些玩具箱就像钟一样，是我的前世扎雷由苏俄带回来的。

    我大部份的乐趣都来自八音盒，它能奏出快乐及哀伤的曲调。当其中一首，也许是最优美的一首在演奏时，有个小小美丽的女生会出现，那总能深深打动我。她快乐的以芭蕾舞姿旋转着，且她手上有一个盒子，那是我最喜爱的，其中有一个更小的人。我特别喜爱这个玩具，并且让它一直反复地唱。我经常想象这个小人会走出盒子并带着更小的盒子，其中出现个更小的人，如此继续下去。或许这是我第一次巧遇轮回永生复杂谜团似的概念。

    我已对许多尚未知晓的深奥秘密有了模糊的概念。很自然的我很快便想知道我前世人生的细节，一两个老僧告诉我一些有关他的事迹，他活到很老，且他在上一世纪当古本寺被火烧殆尽全毁的恐怖叛乱中逃过一劫。他的屠夫，像任何一个在西藏的屠夫一样是回教徒，帮助他与他老师藏匿，以躲过袭击的群众。但当情况险恶到他无法再提供他避难场所时，他送给他们一个营帐。他们乔装成乞丐逃到蒙古，尝尽一切苦难，甚至连帐蓬都都掉了，但我的前世及时练就了医治的功力，不久使他声名大噪，最终因以致富。后来他被邀到苏俄，在那儿他也十分有名。最后，当他正值壮年时，他带着一车队的宝藏回到古本寺，包括咕咕钟及八音盒，并重新在古本寺建造塔泽拉蚌。在他过世时，留下非常富裕的生活给他的转世，也就是我。

    因此当我还是个小孩时，我已经被当做是我王国中的主人了，塔泽拉蚌约有七十世以此为名的转世。我住在行宫中最大最漂亮的房间里。本卓是我最信赖的人，拥有离我房间不远处的一间小房间。拉蚌的僧侣们都住在较小的建筑物里，马都拴在最大的院子中，且通常不少于二十匹。拉蚌的财富经几世纪的精明总管们管理已累积不少，由仁波切代代相传。除了田、农场及拉蚌的土地而来的收入外，并有自四处富商及王子送来大量的礼物，以及租给佃农牧农的田地和农场，他们会缴交固定比例的收成物做为年租金…拉蚌由这些收入中付税给驻扎在西宁的中国官员。

    塔泽拉蚌有许多巨大的储藏室，那里存有佃农们及其它人的奉献。我从未进去过，因为不想，它们大而阴森，加上在里面我一个人找不到路。仓房也很吓人，那油油的感觉令我很害怕，那里又暗又潮湿且墙壁冰冷，进去里面会令我冷得发抖。那里就是我们存放所需的大量酥油的地方。在塔泽我们都会在茶中加鲜奶，在主食中加一点酥油。但在古本寺以及由拉萨到西藏中部，他们会特别饮用我们所称的酥油茶。通常会有约两三百名僧侣来我们殿中祈祷，我们必须提供酥油茶及糌粑，所以我们需要大量的酥油。

    在古本寺的第一个礼拜，本卓再度是唯一为我上课的人。就如同以前一样，过一阵子后他表示对我在读写方面的进步令他很满意。有一天他突然对我说，我已需要另一名老师来教我了，他将我带去明阳任波切那里，他的知识渊博，确实使寺院的名声更添光彩。我被带到这位博学又绝顶聪明的人那里，由他那儿我学到更多，不过本卓继续教我文法和拼字。每天早晨九点，我与另两个朋友念卓及天津，一同上明阳仁波切的课。令人意外的，约有五十名与我们年纪相当的小孩也来上课；很令人遗憾的，我们三个好友不被允许坐在一起，打从第一堂课开始，明阳仁波切就把我们分隔的远远的。我学会诵读并默诵某些经文，我的求知欲被激发了，因为我必须与其它男孩竞争。

    直到中午课已结束，午餐过后，我与我两个朋友通常玩到下午四点，天津和Jangchub Nyendra不是任波切，不过他们都来自有名望的有钱家庭。我们玩耍时自然有时会吵架，Puntso总是监视着我们，然后严厉的告诫我，指出做为一名任波切我必须能控制我自己，我不能为一玩具或糖果与我的玩伴争吵。在四点后我们必须回到自己房间，复习早上的功课，有些像家庭作业。

    在我们用完晚餐后，六点我们来到邻近的殿堂诵经，并做宗教习礼，我们诵经时非常虔诚，依循戒律上要求的态度，那很类似我们在但泽家中的佛堂里及在夏山诵经时一样。但在古本寺这里，我们必须反复诵经数次。起先我们双手合十，然后将手放在额、唇及胸前，跪下以头一再叩地，并在同时口念经文。通常是最广为人知的Om Ma Ni Pad Me Hum六字大明咒，粗略的翻译是「噢，你莲花中的珍宝」。对一特别虔诚的僧侣来说，因为头不断撞压在石地或硬木上，额头上若结起厚茧一点也不稀奇，有点像被硬皮覆盖的异生物。

    除了这种祈祷仪式外，我们必须在佛陀前，五体投地跪拜三次。在其中majushri's是最重要的，这种完全五体投地更形困难，我们这些小男孩，并没有在这些宗教礼仪上表现得够虔诚，即令在本卓或其它老僧的要求下，我们也没有多一些虔敬。我们自己做的时候，更不可能比在本卓或其它老僧的要求下还用心。当必须在七尊佛前做此繁覆的虔敬礼仪时，我们总是兴奋地跑来跑去地玩耍。但本卓总是以要我们复诵当天所学的一切来制止我们，无论是谁，只要没办法流利背诵出来就必须得继续读到完全会为止。


Chapter 7 古本寺的见习岁月

    当狂暴的大风沙开始吹起时，意谓着春天已经不远，此时，天空常会有大片乌云飘扬而过，强风日以继夜在寺院间狂啸不已。不过至少冬天的酷寒已稍稍褪去了些，来自沙漠的温暖气流融化了屋檐上的积雪，四处可见融雪汇集的小溪，而不久前犹被封冻的草原，此时已有幼嫩的青草争相冒出。最后连古本寺周围那些黑色山丘背阳的一面，所有积雪都消融殆尽。

    根据藏历，春天真正来临的日子是在每年四月的第十天。按照往例，这一天大家都要到户外来庆祝春天的来临，此时原野上的树木长满了新芽，早春绽放的花朵也散发出馥郁的香气。草原上搭满帐篷，帐篷内大家正忙着准备一顿丰盛的飨宴以迎接春天的到来。对我们而言，藏历的四月是特别神圣的月份，因为四月初八是释迦牟尼佛在菩提树下成道的日子，而四月十五则是佛陀涅盘之日。

    在这几个神圣的宗教节日里，古本寺的每个人—包括见习喇嘛、比丘和喇嘛等人，都必须循着古本寺的外廓做绕境巡礼的仪式，而且必须以五体投地的大礼拜方式绕行全程。做为一个好的nangpa（内省的人），在每年这段期间必须茹素。由于大礼拜的方式绕行需消耗很大的体力，所以将整个绕行路线分成几段，每天只进行一段是被允许的。我常会利用如此分段的方式，在每天结束时，用一粒小石子或一小段树枝做记号，以便知道第二天从什么地方继续开始。我以此种大礼拜方式绕行古本寺的外廓总共四次之多，其中有两、三次我是和远道来探望我的父母和姊姊一起做的。不过大部份的时候，我比较喜欢和朋友漫步在这条外廓上，有时我们也会朝附近的小山丘出发，沿着林间的空地爬到山丘顶上。我们喜欢躺在山顶的空处，尽情欣赏山脚下古本寺的景致，以及远处冰河的壮丽景观。一直到夜慕低垂，我们才饥肠辘辘地赶回古本寺。此时我们身体虽然疲累，但心情却愉悦无比，而那乡野的美景更让我们久久不能忘怀。

    在一年中较温暖的几个月，我们也会离开古本寺做短期的旅行。我的第一次旅行是由我的高级亲教师明扬仁波切(Minyag Rinpoche)提议邀我同行的，其它的成员还包括本卓(Puntso)、我的好朋友仲涅仁波切(Chone Rinpoche)，以及我的初级亲教师拉善(Lhagsam)。我们此次的目的地是一座建筑在峭壁上的寺庙，距离古本寺约一天的马程。我热切地注意着他们为此次旅行所准备的事项，而在某天早上当我们在曙光初露的时刻出发，我的心因为高兴而沸腾起来。那次旅行给我留下很深的印象，早春的原野，万物苏醒，生机盎然，直到现在回想起来，似乎仍可嗅到青翠草原的气息，也似乎可听到四围小鸟的歌唱，而那些随着日出而显现千变万化的景观，彷若历历在目。

    当晚，我们在那座寺庙所建造的山丘下扎营。我们的营帐是一种蒙古人所用的圆形帐篷(yurts)，这种帐篷中间用一根杆子做为支柱，顶上有一个开口。那一晚，我和我那位严厉的亲教师明扬仁波切、以及我的好友仲涅仁波切同睡一个帐篷。在此之前，我从来未有过在帐篷里过夜的经验，由于面对新环境的陌生，加上怕打扰到亲教师的睡眠，那一夜，我过了很长一段时间方始入睡。

    那是一次令人难忘的旅行。我们受到寺里喇嘛们最热诚的欢迎和款待，仲涅仁波切和我经常在附近的乡野中游逛，发现许多美丽的植物和造型奇特的石头。对这次短暂的寺庙造访，每个人都觉得很尽兴，我的高级亲教师明扬仁波切也因为我们在此次旅行中表现良好，而倍觉欣慰。在回古本寺的途中，他甚至向我们承诺下次旅行的计划。

    在我十一岁那年，与我一起初次旅行的拉善变成我的第三位亲教师。那时他大约四十来岁，黝黑宽圆的脸上有一个大大的鼻子，和一对聪慧仁慈的双眼。不像以前我和明扬仁波切学习的时候，我每天都得到他的房间报到；这一次，我并不需要到拉善的住处跟他学习，而是他搬到我这边的厢房来住。在这里他有一个仆役供他差遣，而当他有事外出时，马厩里的马匹也供他自由使用。拉善是个十足的好人，也是一位善体人意的亲教师，在很短的时间内，他对我便有了很大的影响，同时我们也因此建立了深厚不移的友情。拉善来自一个牧民家庭，在他早年的僧侣生涯中，他是如此勤奋而杰出，没多久，他便成为此地最受敬重的高僧之一。

    拉善是个非常优秀的教师，他那高洁的人格一直都是我依循的榜样。当他负责我在古本寺的修习时，我已通晓佛教的基本戒律及寺院中一些重要的仪节，同时我也已记诵一些基本的佛教经论。而此时拉善最重要的工作是开始教导训练我，让我能够顺利通过考试，进入Tsogchen（高等学院）中继续修习研读。然而，我不得不惭愧地承认，在起初的几个星期中，我时常滥用他对我的信任，并欺瞒他那善良的性情。每天早上、下午四点到晚饭之前，拉善必须参加大殿中诵经行列，每当他离开的时候，他都信任我将认真研读所交给我的功课，然而我却常在他离去之后，又钻回被窝里继续睡觉。当他诵经回来时，我却又正襟危坐在书堆中，一副孜孜不倦、勤奋向学的模样。

    有好一段时间，我以背诵那些在本卓及明扬仁波切时期早已学会的经文来欺瞒拉善，但当他有一天更进一步盘诘我的进度，事迹终于败露，当时拉善一阵狂怒，把我抓来趴在他的大腿上，掀起我的僧袍用手掌狠命处罚我。我顿时因疼痛而嚎啕大哭起来，结果，他为自己突如其来的无名怒火感到吃惊，不但忘了要处罚我这件事，反而还笨手笨脚将我搂入怀中，想要安抚我的情绪。而我也由于拉善的态度突然转变，及对自己的做为感到羞愧，将头深深埋在他的胸前，犹自哭得伤心欲绝。当他发现无论怎么哄我、甚至用我爱吃的零食都无法平抚我的情绪时，他决定放一个下午的假让我自由玩耍，然而我却无能享受这突来的自由，因为自己所做的那些顽劣事迹无时不刻如针刺一般刺痛我的良知。当我从外头玩耍回来时，心情依旧沮丧，此时拉善以他最喜欢的姿势盘坐着，他的双手平放在腿上，在诵经的同时，念珠一颗颗从他指间滑过。直到如今，每当我想起拉善时，他总是以这副景象出现在我的记忆中。

    每年六月十日是佛陀的诞辰，若天气晴朗的话，所有喇嘛都必须离开古本寺，在曹溪塘(Trashithang)的大草原上扎营一个星期。在佛诞的前几日，我们这些较年轻的小和尚都热烈期盼这天的到临，我们的话题也总脱离不了与那日有关的事，预测当天是否阴晴，因为如果不巧下雨的话，所有的活动将取消，而我们就只好待在房里与书本为伍了。

    令人庆幸的是，如往常一般，今年的佛诞日天气非常良好。这一日，古本寺所有喇嘛全都来到曹溪塘大草原，搭起绣有祈福图样的传统白绵布帐篷，然后厨子们会在帐篷前架起炉灶，生火准备丰盛的食物。

    曹溪塘大草原绵延数里之阔，而古本寺的僧侣喇嘛人数众多，他们的帐篷很快地便沿着三条清澈的小溪搭建，漫布整个大草原。我和朋友们被那潺潺流水所吸引着，我们在溪上头堆筑水坝、丢石头驱赶鸭群，而仲涅仁波切则展示他那矫健的身手和泳技。


Chapter 8 如愿以偿

    在迈入藏历的火鼠年时，我为大考Dura所做的准备阶段也已接近尾声，此时的我已是十四岁堂堂的少年了；以前孩提时代那些游戏已引不起我的兴趣，反之，现在的我每天都很有决心毅力地努力学习。虽然无论从那一方面来看，我都不是一个模范学生，但至少我的老师们都对我能够维持不断的进步而感到非常满意。截至目前为止，我已更深一层地领略了佛教信仰的精义，同时也熟读许多经文中对善恶诸神的论述，更由于我天生的好记性，我甚至已将其中两千页左右的经文铭记在心。同时，我也更加广泛地了解了将佛教引入西藏的莲花生大士(Padmasambhava)对佛教教义的阐释，莲花生大士是来自印度的佛学大宗师，他于公元八世纪时来到西藏，随即创立了西藏佛教。莲花生大士法号罗本仁波切(Lopon Rinpoche)，在西藏佛教徒的心目中，他的地位几乎与佛祖一样崇高，这种想法在萨弥寺(Samye)尤其明显，因为萨弥寺是莲花生大士入藏后亲手创立的寺庙，也是全藏最古老的寺庙。当然前面所提到的各项领域绝非我这些年来所学习的全部，事实上，它只代表我全盘教育中的一小部份而已。

    我的亲教师们一直拒绝透露我何时将可以参加大考。那场考试将决定我是否有资格晋升到喇嘛大学院(Tsocheng)里继续进修。然而读者们或许可以想象，在经过多年的苦读之后，我是如何期待这一天的来临。所以，有一天，当我不小心听到拉善和我的总管谈到，是该请求大学院的住持(khenpo)让我参加大考的时候了，我几乎不能抑制自己兴奋的情绪。我终于有机会可以正式成为拥有三千多名喇嘛的大学院学生。直到现在，我只在偶尔的机会才获准参与他们的课程和活动，但也仅止限于旁听而已。每当我有机会参加他们在大殿上的活动时，我都很专致地投入课程的进行，而内心更热切盼望自己有一天能够和大学院里的其它喇嘛一起并肩而坐。能够进入大学院将是我多年勤奋与努力之后，所能得到的最佳回愧。我愈来愈等不及大考的来临，而同时，却也愈担心自己考试的表现。

    我的亲教师们发觉我的焦躁与不安，他们尽可能地安抚我的情绪，告诉我有十足的理由可以安然过关。我的日子就在这般等待与焦虑中缓慢度过，然而我心里也很明白这件一生中将临的大事并非一蹴可及，而我本身的条件也非全备，此时仍有许多要务亟待我去完成，然后我才可能真正成为Tsocheng大学院殿堂的一份子。在那个我所向往的殿堂中，每天都进行有趣的学习与讨论，同时也培养喇嘛之间珍贵的友谊。

    在古本寺设有许多专门的学院(Tratsangs)可供那些决定毕生奉献在学术研究的喇嘛们进一步研读他们有兴趣的科目。Gyupa学院负责教导对打坐静修有兴趣的学生，Dukhor学院则是以研究佛教神学而享有盛名。西藏千百年以来所发展而成的医药则由Menpa学院负责传授。另外，Shaduplin学院负责教导逻辑与辩论，这也是我进入Tsocheng大学院后将进一步钻研的学科。由于我大考的最后一部分包括了逻辑与辩论的测试，所以我的亲教师们认为让我先跟一位在逻辑学非常有名望的老师欧罕(Ohon)学习一些初级课程将会令我受益匪浅。

    欧罕来自蒙古，是一位非常有学养的喇嘛，他是阿迦仁波切(Akya Rinpoche)的终生亲教师，那时阿迦仁波切约三十来岁，是位颇有财富且广受敬重的喇嘛，他很慷慨亲切地同意让欧罕请假来教导我。欧罕同时也拥有西藏学术界崇高的Yongdzin（教授）头衔，因为他是阿迦仁波切的终生亲教师，所以大家都尊称他为欧罕．阿迦教授，这为能干的教授很快地就让我掌握了应付大考中逻辑部分应具备的知识，使我后来能够顺利进入Shadupling学院更进一步学习逻辑与辩论。

    此时这厢我住的所在，也为我将临的大考及进入大学院事宜热烈准备着。由于这是我生平的大日子，所以我的总管不厌其烦也不吝花费在张罗一切，他找来了城里最好的裁缝，为我量身订做红棕色的僧袍达干(dagam)。达干是一种与兜嘎(Toga)类似的宽大僧袍，坐下来时可以将整个身体罩在里头，也是我进入喇嘛大学院后每天所必须穿着的正式服装。我的总管还从临村请来了一位非常有名的制帽师傅，为我订制喇嘛的传统黄色羊毛尖帽。另外，我还有了一双全新的靴子。

    这些零零总总的准备工作，让我不禁感染了快乐与兴奋的气氛。我愈来愈迫不及待想要穿戴这些新衣服及新靴子。每天从大清早开始，厨房里便会飘来阵阵另人垂涎的香味，我的厨师也请来许多帮手，准备大考后将要举行的庆祝晚宴。

    我的父母和亲人们也在考试的前一天抵达古本寺，他们并不想错过我生命里这最重要的一刻。最后，我衷心期盼的那一天终于来临了，我心情忐忑不安地依照指定的时间去见大学院住持(khenpo)，依照规定，我必须单独前往，不得有我的亲教师或仆人陪伴。我犹豫不安地进入他的房间，一般而言，喇嘛大学院的院长通常是由一位有名望的仁波切担任，当时住持这个职衔是由一位学养深厚、极受尊崇的喇嘛所担任。他坐在一座高台上，我对他行了三次五体投地的大礼，并向他献上祈福的卡达，他则以摩顶来为我祝福，然后我就在他的脚下坐了下来。

    他先问我，是否仍坚定的想要参加这场考试，并问我是否真的已准备充分？不像我生来是在毫无选择的情况下，注定当一个仁波切的转世，对于这次的考试，我坚定自若地答说：La-les, La-les（是的）。然后他就从身旁挑出一部经书，随手翻开，开始大声诵读那页的经文，他念完一段之后，要求我接续下去，将整页经文背完。他以这般方式向我测试了好几本经书，我全数流畅毫无滞碍地背诵完毕。当时，我多年来勤奋苦读的努力，似乎有了一个最清晰的目的。

    当我终于可以离开住持的房间时，我内心充满了兴奋与骄傲。我已成功跨越了大考的第一道难关，朝着喇嘛大学院之门迈进一大步。大考(Dura)的第二部分是由古本寺的行政官Shengo主考，Shengo一职不仅拥有维持古本寺整体秩序的司法权力，同时也是喇嘛大学院的监考官，他负责管理学院中喇嘛们的举止言行，确保每一位学生都能循规蹈矩，不触犯戒律。

    当我去见Shengo时，依然必须对他行三次礼拜，但由于他的身份不是喇嘛，所以他不用摩顶礼来接待我。与先前的第一关比起来，这次的考试显然容易得多，Shengo只考我三本经书，对他提出的每个问题，我都响应得很恰当。当Shengo阖上那第三本经书后，他把在前房等待的本卓叫进来，然后他们两人一起祝贺我在考试中的优秀表现。本卓随后陪我回到房间，我的双亲正焦急地等待考试的结果。我想诸位一定可以想象得到，当我告诉他们我在考试中的成功表现时，他们是多么为我感到高兴与骄傲。当时我父亲高兴地几乎说不出话来，而母亲则是不停地拭着眼角的泪水。那天晚上，我怀着兴奋与骄傲的心情入睡，因为我知道从明天开始，我将可以和大学院的其它喇嘛一样，真正成为殿堂中的一份子。


Chapter 9 我的弟弟达赖喇嘛

    催促喇嘛们召开代表大会的螺角，不寻常地响起了哀凄的咏叹曲调。班禅喇嘛圆寂的消息，如风一般，迅速地传遍了西藏的每一村落，以及大小寺院。就在不久前，班禅喇嘛在他从北京前往拉萨的旅途中，还曾经取道古本寺做客数日，然而，现在他已在另一次的拉萨之行中，于Kantse圆寂。

    自从达赖五世认证他的高级亲教师(great teacher)Tashihunpo寺的班禅喇嘛为「O-pa-me」，即阿弥陀佛(Amitabha)的转世之后，从此每位班禅喇嘛的转世都被赋予Tashihunpo寺的住持之职。不幸的是，当初达赖五世出于感激之情的认证，竟成了日后外邦人士利用来分化西藏的工具。虽然在藏人心目中，不仅班禅喇嘛的职权仅止于Tashihunpo寺，而且班禅喇嘛必须尊崇Chenrezig的转世，即达赖喇嘛。但是由于西藏与中国间由来已久的冲突，中国人长久以来便试图在暗中离间达赖与班禅。然而，对所有西藏人而言，达赖喇嘛仍是唯一至高无上的政教领袖。也因如此，中国也尽量避免任何和达赖喇嘛的直接对立。

    班禅喇嘛生前的这次拉萨之行，其实是有其政治意味的。古本寺位处偏远、近乎无政府状态的中国领域中。虽然名义上，古本是受西宁的地方军阀马步芳管辖，古本当地的居民却深信，他们原本应该属于西藏。古本寺是班禅喇嘛生前最后拜访的寺院之一，值得一提的是，当班禅喇嘛离开古本寺之后，并非直接启程前往拉萨，相反地，他选择在远离拉萨的中、藏边境活动。班禅喇嘛圆寂的Kangtse即位于中国境内。中国人还提供了一支不下千人的武装护卫，意欲陪同他前往拉萨。而我官方对此一举动的响应是：拉萨随时欢迎班禅喇嘛，但中国军队无论如何不得进入西藏领土。

    在这样的政治环境下，西藏各地对班禅喇嘛半带敷衍的哀悼，也就不令人意外了。以古本为例，追悼的仪式，并无不同于对一般高僧的追思，其规模甚至小于数年前为曾主持我剃度的Chesho仁波切所举行的仪式。但是整个过程仍是盛大而庄严的，是在布置了无数油灯与蜡烛的古本圣殿Serdong寺中完成。

    「Serdong」在藏语中的意思即「金树」，有着镀金尖顶及彩釉琉璃，四层楼高的Sertong寺围绕着一株古木而建。大约六百年前，伟大的改革者宗喀巴(Tsong Khapa)，就在这棵树的所在地诞生，并在这里接受剃度。传说中宗喀巴的头发便化做这棵树的树根。这棵树被与Sertong寺等高，银色的Chorten严密地保护着，Chorten上满布着来自各地的朝圣者献上的华丽装饰与珍贵珠宝。Chorten本身又再被六个约五呎高，较小的金色Chorten，及十二个六呎高的金色油灯，和无数银色油灯围绕着。这些有着不下十五个灯蕊的巨大油灯，需要两个成年男子伸直了手臂才能合抱。Sertong寺外，是一片浓荫蔽日的大树。我极爱这个地方，在我每天去Tsogtchen的途中，我总是习惯从这里经过。另一个让我特别喜爱Sertong寺的原因是，在每年最宜人的`月份里，我总是约了朋友在此相会。

    附带一提的，班禅喇嘛圆寂前，在Kangtse会见了拉萨政府派来寻达赖喇嘛新转世(即达赖十四世)的带表团。虽然代表团在不久之后即认证我的弟弟，Lhamo Dondrub是新转世的达赖喇嘛，但班禅喇嘛在病榻上，向代表团提到了一位由母亲陪同，从Lonpa来到古本接受他祝祷的小孩，在班禅喇嘛用丝带轻拂过每位受祷者时，这名小孩伸手抓住了丝带，并执意不肯松手。班禅喇嘛显然对此印象深刻。

    代表团也因此决定长驻古本。根据西藏的习俗，这支有四十名成员的代表团团长一职，是由官方代表高级喇嘛Kyetsang仁波切，以及民间代表Kunsangtse Dzasa共同担任。虽说这支代表团停留在古本约两年，他们始终很谨慎，且尽量以不引人注意的方式寻找达赖十四世。但是，古本当地的僧侣们大多认为，那名经常被母亲带来朝圣的Lonpa小孩，会被认证为达赖十四世，即Chenrezig的新转世。

    不久，代表团传出了他们曾经拜访我的Tengtser老家之消息。此举使得所有的僧侣都非常热心地向我探察原委。由于代表团的原则是在得到最后结果之前都要保持沉默，所以我也是一无所知。甚至前来古本探访我的父亲，亦对此种传言表示难以置信。我的父母是单纯的农民，他们根本不会怀疑那些上门乞求饮水与食物的旅客，竟是千里迢迢前来寻找达赖十四世的代表们装扮的。事实上，由于寻找达赖喇嘛转世是一项必须非常小心谨慎的工作，代表团的成员们不得不乔装成一般的旅人，以便可以对每个可能的人选，在暗中做最客观的观察。

    随着代表团在古本不下两年的停留，古本地区的僧侣们，对于究竟谁才是达赖十四世的兴趣也与日俱增。直到许久之后，我才由代表团的成员，Sera寺的喇嘛，Kesang那儿，知道了当初Kyetsang任波切及Ketsang等人造访我家的经过，以及为何我的弟弟Lhamo Dondrub会被认证为达赖十四世。在那次拜访Tangser的计划中，他们乔装成一队正要去Chakhyung，但在途中向我父亲借宿一晚的商人。为了在最自然且不引人注目的情况下，对所有情况做最直接的观察，众人中地位最高的Kyetsang任波切甚至志愿乔装为仆役。当他们一行人第一次走近我家的农庄时，我家檐下导水管的特殊式样，立即引起Kyetsang任波切的注意，那就是早些年曾激发了我和玩伴们丰富想象的那个导水管。

    Kyetsang任波切知道，拉萨的高僧曾经在梦中看见，当时尚身份未明的达赖十四世，站在有着这种导水管的屋檐下，他决定对小Lhamo Dondrub做进一步的观察。他吩咐已乔装成他主人的随从们向我父母借宿，我父母自然是欣然答应。那晚，他以仆人的身份，和Lhamo Dondrub玩了好一阵子，他对小弟的反应，印象十分深刻。

    Kyetsang任波切随身带了一些达赖十三世的遗物，每当他遇到可能的达赖十四世人选时，都会向他们不经意地显现这些遗物，以试探其反应。在和Lhamo Dondrub进一步接触时，Kyetsang任波切佩带了一副达赖十三世的念珠，Lhamo Dondrub在看到这串念珠时，马上很生气地对Kyetsang任波切说，那串念珠是他的。而且无论别人好说歹说，他依旧坚持他对念珠的所有权。Lhamo Dondrub是个特别活泼且精力旺盛的小孩，此刻他也毫不退让地要求Kyetsang任波切将那串念珠还给他。

    不仅如此，Lhamo Dondrub还说Kyetsang任波切是一名来自拉萨的喇嘛，更令人讶异的是，Lhamo Dondrub竟然用纯正的拉萨口音和他们交谈，同样的情况在Lhamo Dondrub看到达赖十三世的拐杖和一面鼓时再度发生，他坚持那些东西是他的而不肯松手。在整个过程中，Lhamo Dondrub一直十分亢奋，在其它人试图强行取走那些他认为是属于他的东西时，他甚至忿怒得几乎落泪。

    我的母亲看见了这一切，她无法了解何以平时一向听话的孩子会变得如此执拗，她尴尬地向孩子保证，一定会买一面大鼓给他，但是Lhamo Dondrub就是不肯放弃那面小鼓，还坚持要带着小鼓就寝。我母亲只有趁他熟睡时，才从他紧握的手中取下小鼓，交还给Kyetsang任波切。虽说Kyetsang任波切至此已对Lhamo Dondrub十分满意，他仍不露半点风声。第二天一早，他们随即在不惊动别人的情况下，匆匆离去。


Chapter 10 家人迁居拉萨

    期盼已久的一刻终于来临了，代表团正式对外宣布，将邀请Lhamo Dondrub前去拉萨。但即使如此，我们仍不能确定，这是否代表官方的最后决定。更何况，Lhamo Dondrub启程的日子，也还在未定之天。原因之一是中国政府果不其然地刁难，马步芳政府先是向代表团索取三万元的保护费，但是在代表团好不容易筹付了这笔钱之后，贪得无厌的马步芳随即又要求再追加一万元。至此，代表团已没有能力再支付这笔额外开支了，不得已之下，只好和中国政府展开冗长的交涉。最后，代表团向回教商人商借，凑足了钱数，并如数交给马步芳后，他终于同意放行。

    这时，各种前置工作已经陆续开始进行，这趟拉萨之旅，仅仅在行前的准备上，就得耗时数日。我的父母，以及两个弟弟Gyalo Dondrub和Lobsang Samten，也将随同Lhamo Dondrub一起迁居拉萨，妹妹这时已嫁为人妇，自然不再是家庭的一份子，而我现下已是第四级的Shadupling Dratsang，极需潜心钻研课业，因此，我们两人并不在这次的随行之列。

    要和即将远行的家人们分开，对我而言是极为难受的。特别是这次的离别之后，下次的重聚将会是如此地遥遥无期。因此，在内心深处，我对这个不让我同行的决定，非常不满。这支庞大的车队出发当天，我怀着黯然沉重的心情，和许多僧侣们一同护送着车队的最初两小时行程。Lhamo Dondrub和Lobsang Samten一起乘坐在一顶特别订做、由骡子馲着的轿子上，我的母亲也坐在一顶类似的轿子里。

    在一个小山丘顶上，我最后一次和家人们拥别，直到此刻，我仍满心地期望着，他们会在这最后的一刻，决定让我同行。父亲似乎察觉到我的心意，在分别之前，他向我承诺，他会尽力安排，让我前去拉萨。车队随后便与送行的队伍分开，正式开始了漫长的旅程。我驻足在山丘上良久，目送着车队朝向远处靛蓝的崇山峻岭间前进。而拉萨，应该就在那些山岳的另一端，遥远无比的西方吧？车队终于从视线中消失，我将座骑转向归去的路，任凭泪水滑落我的脸颊。

    我黯然地回到空寂的住所，就在不久之前，弟弟们还在这儿愉快地嬉戏，而现在已经人去楼空，留下来陪伴我的，只有四处散落的玩具。其后数日，我常在梦中醒来，似乎Lobsang Samten仍在唤我帮忙，或是听到Lhamo Dondrub又被恶梦所扰，然而这些都祇是幻觉罢了，要让自己再安然入睡是多么困难啊。

    一位旅行者首次带来了关于车队的消息，他曾在藏北高原遇到车队。此外，他还带来了家人给我的十铢（Ten Gormo）和一头乳白色的美丽小马，这是爸妈对我这些年来扶持弟弟的奖赏。之后，一直等到前来朝圣的人们提及中国报纸的相关报导，我们才知道车队已平安抵达拉萨。曾有一位内阁大臣率领着随从们，在途中迎接车队，并转呈拉萨的官方信函，Lhamo Dondrub从此正式被授以达赖十四世的尊号。1939年10月7日，达赖喇嘛在来自拉萨以及西藏各地无数人民的欢呼及促拥下，乘坐官方派出的金轿，以最隆重的仪式进入拉萨。在次年二月的新年庆典上，官方正式为达赖喇嘛举行登基大典，并授予他新的名号：Ngawang─雄辩的，Lobsang─智慧的，Tenzin─信仰的守护者，Gyatso─浩瀚如海的。

    1939-40的冬季，古本寺为严寒及异常大量的降雪所苦。有时，我们甚至得在一天之内，爬上屋顶数次，去清除积雪，以防房舍被压垮。街道中央也堆满了和人同高的雪堆，祇有在建筑物边缘，留有仅容人行的狭窄步道。覆盖着积雪的古本寺，虽然看来美不胜收，却也累苦了仆役们。以取水为例，他们不仅要先下达水源，然后还需费劲地敲碎厚厚的冰层，最后还得扛水回到寺内。

    由于如此的严冬，实在太出乎大家意料之外，准备不周的我们，吃足了酷寒的苦头。大部份的寺庙、禅房、及寝室都没有暖气，只有少数房间有可用的壁炉，在此时要加装壁炉也为时已晚，而且实在是所费不赀。我们只有用铜火盘，盛着厨房用剩的炭渣余烬来取暖，铜火盘唯一的好处就是携带方便，你可以带着它来来去去，放在你需要的地方。随着酷寒的持续，我们更从附近的Lussar市集，买来更多的铜火器。

    逛市集总是充满了乐趣，我们可以好整以暇地，从各式各样的火盘中挑出合适的，此外，火炉的备用零件也是不可或缺的；然而，仅管我们如此费心地准备，酷寒依然还是令人难以消受，每当刺骨寒风呼啸着冲入寺内，我们祇有悲惨地瑟缩在一起。即使是在小禅房内，逼人的寒气也同样让人无法久留，光是伸手翻书便足以让人手指冻僵。我祇有采莲花坐姿，好让冰冻的脚趾紧贴着大腿。幸好Tsendru Gyatso总是尽其所能、无微不至地看护着我，他会适时地递给我一杯热茶，或是替我的火盘添些炭火。

    和我年纪相若的沙弥Dondrub Gyantsen，陪着我渡过了许多艰苦的日子，很快地，他便成为我最忠诚的掣友。无论环境困厄与否，他一直是最令我信赖的帮手。那时，我满脑子都在偷偷计划着去拉萨和家人重逢的各种方法，他总能适时地给我宝贵的建议与忠告。

    在达赖喇嘛登基的前夕，我终于收到了家人给我的口讯。当时随着爸妈一起前去拉萨的堂叔Tsering Dondrub，带着多位仆役及一位来自Sera寺的喇嘛Chandzo Jampa，一起从拉萨回到古本。目前堂叔的妻儿们已迁入我在Tangtser的老家，他在不久后也要去Tangtser，和他们一起接管我家的农庄。Chandzo Jampa及堂叔，选用了耐力与速度皆十分良好的骆驼，以通过积雪的藏北高原。父亲并托他们带给我四头，牠们是上天赐给西藏的恩宠之一，虽然牠们毛茸茸的外表，配上红通的面孔，看来十分吓人，但是牠们硕大的体型和温和的性情，都令人十分满意。

    堂叔此行的目的之一，是要带着目前住在Chungtsi的姊姊Tsering Droma及姊夫前往拉萨；此外，他还要去西宁的马市采购大量马匹。与拉萨相较，西宁马市可说是物美价廉，堂叔先回Tangtser去探望家人，并将姊姊一家人带来古本，接着又要去西宁办货。临行前，他来古本寺与我话别，我央求他在抵达拉萨后，尽快替我安排，以便我能尽早和家人团聚。在1940的夏季，我再次悲伤地看着堂叔的车队，赶着百来匹的畜群，浩浩荡荡地启程前拉萨。除了我之外，全家人都将会齐了，到底我还要忍受多久的分别之苦呢？

    这一阵子，去拉萨与家人团圆的渴望，以及前些时候代表团在此地寻找达赖十四世所引起的兴奋与骚动，对我的修业而言，并没有什么正面的帮助。因此，对于即将到临的会考，亦即鉴定我修完Shadupling Dratsang前五级课程的鉴定考试，我的内心感到既期待又有些忐忑不安。

    在堂叔的车队启程后数周，亲教师Shengo通知我正式考试的日期。考试一连五天，每天下午，我要接受由教授各门学科的Dratsang组成的评鉴委员会口试，口试内容涵盖过去几年间所有我曾修习的科目。此外，我还必须回答比我资浅的沙弥们提出的问题，我于是下决心重拾书本，只愿剩下的数周时间，足够让我准备这许多年来荒废了的课业。

    我的亲教师Ohon Yongdzin热心地帮我温习，并巨细弥遗地为我重点复习，以期我能彻底融会贯通。这番功夫显然并没有白费─虽然我的成绩并非顶尖，但我顺利地通过了考试。不过，由于成绩不尽理想，在Khenpo及Shengo依照传统亲自来住处恭贺我时，不禁让我感到有些羞愧。无论如何，我仍然兴采烈地参加随后的庆功宴，毕竟我已完成了大半的养成教育。

    在我完成考试后，想和家人团聚的念头与日俱增，我几乎无时无刻不在思念着在拉萨的亲人们。我完全不能了解，为何他们不能准许我去拉萨完成我的学业，甚至当总管明白地指出，我不应忽略Tagster Labrang时，我还是不愿意顺从这个相当合理的说辞，现在事实已十分明显，他们不能接受我的观点，我也不愿听从他们的意见，我似乎只有另寻他法，才能改变现状。譬如说，逃离古本！前往拉萨的蓬车道，在这个季节尚不利于旅行，但我可以另觅他途；方法之一是，我可以先经由西宁前往沿海地区，然后在海港搭船到印度，接着再翻越喜马拉雅山脉，即可抵达拉萨。这条迂回的路线，要比经由蓬车道多花三倍以上的时间，然而我并不在乎。

    我秘密地开始了准备的工作，一位在西宁中国行政单位做事的回教友人，甚至为我备妥了护照及其它相关的文件！虽然这个暗中离开古本的计划，不久即因为风声走露而被迫放弃，但是我的师长们，却也因此了解我坚定的去意。他们至此也不得不承认，唯有准许我去拉萨，才是正确的决定。

    对于此事，我真的是喜出望外，在我最勤奋且精明的助手Dondrub Gyantseng协助下，我全心全力地开始准备这个前后长达四个月的漫长旅行。但是很不幸地，我又再度因此荒废了学业。当Chandzo Jampo再次随着堂叔从拉萨来到古本时，我们已完成了初步的准备工作。Chandzo Jampo并带来了父亲的家书。这次我终于能喜逐颜开地读完了信。信中说道，他现在已经要兑现当初曾给予我的承诺，他并且要将去留的决定权留给我。虽然他很坦白地告诉我，目前我最好还是应该留在古本修业，但是如果我决定要去拉萨，Chandzo Jampa会给我必要的帮助。我想离开古本的念头早已坚定无比，如今又得到父亲的许可，再没有其它理由可以让我留在这儿了！我迫不及待地想要和家人们相聚，我们曾经如此地亲近，而现在却要被迫分隔两地。我的家人是我最最珍视的，我对父母以及弟妹们的爱，是其它任何事物所不能相提并论的，因为无法与家人相聚，曾经使我的意志极度地消沈。我尤其思念我的母亲，再没有什么能够替代她给我的爱、她菩萨般的慈悲心肠、以及她出于天性对我的了解，我何时才能重新回到她的怀抱呢？


Chapter 11 从古本到拉萨

    前往拉萨的准备工作正缜密进行着，由于这次旅程所经之地大多荒无人烟，所以途中所需的粮食大部份都得自行携带。即使粮食不成问题，我们沿途却还得提防盗匪打劫，所以旅人们都尽可能地结伴同行。为了安全，我们组成了一支有22名成员的旅队，另外还有大批用来驮负帐篷、粮食的牲畜。沿途可能下雨，有时需要渡河，因此所有的行李、食物都得包扎的密不透水才行。一旦出发后，一切就只有靠天保佑了。

    我找到了一些用油脂处里过的防水皮袋。每只可以容纳一人份的Tsampa、四人份的面粉及二人份的炸硬面团。每只袋子装满后重约七十磅。我的厨子们花了许多天的工夫准备了大量这种油炸、滋养的炸硬面团，炸好的面团小若樱桃，我们可以方便地将它们置于杯中，冲入热茶待其软化后食用。我们也携带了奶油、大头菜、洋葱干、甜菜根、腌萝卜、药草及茶叶。另外我们也准备了一些肉，但是一般说来，肉类不必事前准备，我们可以沿途打猎或向牧人们购买。我们也装了一些干豆，以作为马匹的饲料，以防在途中没有足够的粮草。

    这些后勤的民生必需品的数量是如此的惊人，读者们应不会对我们这支队伍的实际规模感到意外。我们共有120匹驮兽，其中有40匹马可供我们在漫长的旅途中交替更换坐骑。队伍中还包括了我的好友Dondrub Gyantsen及我住在Balangtsa的叔父。另外，一支由Chandz Jampa筹组的商队也将和我们同行，Chandz Jampa从不放过任何赚钱的机会，在得到我父亲半职业的指导后，他在西宁附近选购了一些上好的马匹和骡子，以便在到达拉萨以后以高价出售给公侯贵族们，单是属于他的牲畜中就有不下一百五十匹的马。

    若非情况特别紧急，百年来所有选择这条路线的旅队总在夏季或冬季出发。有好些旅队则是由许多来自各地的队伍渐次在旅途中集结而成的。我们的队伍在经过漫长而仔细的准备工作后，和另外两支分别由Chandz Jampa和一位回教徒Matsenshi带领的队伍一起从古本出发。Metsenshi受雇于位在西宁的中国政府机构，他就是我先前提及的那位曾经帮我取得护照及其它文件的回教朋友。除了我们三支规模较大的队伍之外，其它还有一些以僧侣或是牧民家庭为主，准备去拉萨朝圣的小型队伍也与我们同行。当我们抵达最后一个旅聚集结点Tsaidam时，队伍中的各类牲畜总计达二万头之多。

    我们这样庞大的队伍，前进的速度当然十分缓慢，但相对的，我们旅途中的安全也因人数众多而得到最大的保障。此外，若有需要，大家能够随时互相支持。当然，谁也不能保证旅途中不会遇到盗匪的打劫。若遇上了经验丰富的悍匪，我们的旅队仍得奋力杀出一条血路才行。

    一位懂得占星术的专家认为五月十九日是最适合我们启程的日子。而当天的天气的确也十分配合。先前一连下了十四天的雨，天空才刚刚放晴，短时间内应该不会有天候上的问题。每年五月，古本地区常会下起倾盆大雨。当地表在艳阳连续数周的曝晒下开始龟裂，湛蓝的天空会突然乌云密布。人们急忙躲入室内，天庭的出水口也已蓄势待开。滂沱大雨即将倾盆而下。干枯的大地饥渴地吞饮着久违的雨水。转瞬间，整个地区就变成了一个超大型的土耳其浴池。冰凉的雨水落在燥热的地面上立刻蒸发起漫天的雾气。大量的雾气甚至遮蔽了村落和山丘，一直要等到雨停后，雾气才会渐渐消散。然而地面蒸散的水气很快地又形成新的云层并带来另一波的大雨。直到太阳再度露脸时，这壮丽的景观会接连出现数次。树木在丰沛的雨水滋润下纷纷萌芽，在雨后的阳光照耀下显得青翠无比。绿草也以惊人的速度铺满曾经干涸的大地。原本被晒成了红棕色的土地，很快的变成了一块百花齐放的五彩翠绿地毯。

    我们就是在这样一个美丽的日子离开了古本寺。负责驮物的牲畜最先出发，接着是骑马的队伍。我从窗户中静静地看着大家忙着做好出发前最后的准备工作。盼望了许久的这一天终于来了，但此刻的我却因为必须与许多好友分别而依依不舍。在古本寺的这些日子是我一生中最重要的时光，我在潜移默化中所受到的影响远超过我所能理解的范围。我衷心地感激古本寺的每一个人，我非常清楚地知道他们所为我付出的一切将会使我无以回报。在昨晚的惜别晚会中，我向住持、亲教师及我朋友们一一辞行。他们对我的关心至今仍然令我感念不已。住持送我一件皮大衣使我在旅程中常保温暖。我的好友Seto仁波切替我准备了美味的食物供我在旅途中食用。一向对我要求严格的亲教师Minyang 仁波切，此时早已上了年纪、头发、斑白，他也温和慈祥地替我准备了一件华美的羊皮衣，以免我在藏北高原受到风寒之苦。我心情激动地收下了他们的礼物和祝福。我衷心地为他们致上我最深的感谢。

    离开古本寺的仪式与十年我刚入寺时大致相同。我骑在马背上，后面跟着一位喇嘛，撑着代表我的阶级的黄伞。我缓缓地走过排成长列的僧侣面前。这些僧侣或沉默、或则低声诵经，木管和喇叭合奏着美好合谐的音律，但此刻这似乎半带哀伤的旋律却让我觉得心绪混乱。当我终于走过这僧侣集合成的长列，来到棚子的尽头时，我心头的焦虑才稍微释然。在这棚子下，朋友们肃然地为我献上最后一杯茶。在我喝完后，他们之刻再将茶杯添满，就这样让它留在桌上。习俗上，这是希望远行者能够尽快平安归来，能有机会再和大家一起共饮这第二杯茶。我含着满眶的泪水，努力控制自己激动的情绪，而此时内心更是交杂着快乐、忧伤和感激的心情。我将手伸入外套的口袋，握紧了我随身携带，装有护身佛祖雕像的黄色外盒，祈求祂的庇佑。在和大家最后一次道别后，我遥远的拉萨之旅正式开始。

    Lhagsam在得到许可后，一路护送我到旅程中的第一个旅队集结点─Trekhog 平原。在攀爬了一段漫长陡峭的山坡路之后，我们于黄昏时刻顺利地抵达了Trekhog 平原。这片草原的四周围绕着人迹罕至的荒山野谷。草原上只有一条河流流贯，除了一两处牧民的聚落和深山中一些住民外，这片广大的草原上几乎荒无人烟。为了节省我们携带的有限存粮，我们向游牧人家买来牛奶和肉类。由于这里的海拔约有一万二千呎高，空气稀薄，我们在升火时必须借助风箱才能使碳火持续燃烧。

    我们一共在Trekhog草原停留了三天，等待其它队伍前来会合。第三天傍晚，草原上已搭起了不下四十个帐篷。此时Lhagsam终于不得不与我道别，我们俩人泪流满面、相拥而泣，这是多么令人痛苦的离别啊！我是如此地舍不得与这位多年来照顾我，扶持我的好友分别；自从Puntso过世后，Lhagsam就担负起照顾我的责任，每天早晨他都会到我的床前把我叫醒，和蔼的询问我的身体健康状况，然后替我做头颈部的按摩。他不仅是我的老师、我的监护，他更是我最好的朋友。在长长的拥抱之后，Lhagsam送我一条手巾和五十元(gormo)，并再三叮嘱我要永远保有虔诚正直的高贵情操。第二天清晨，在最后一次拥别后，他立刻翻身上马，头也不回地疾驰而去。当其它人正忙着准备出发事宜之际，我则静静地看着Lhagsam逐渐远去的背影，一直到他和马儿都消失在远方的天际为止。

    在我们出发数小时后即抵达了当天的目的地Tongkhor。我们在山边的一座小寺院下扎营过夜。再走了三天，我们到了可可诺(Ko-Ko-Nor)，即所谓的蓝湖。蓝湖以它如蓝宝石般澄澈湛蓝的湖水闻名，明亮如镜的湖面上，倒映着四周终年覆雪的山峦。天气和暖时，微风吹在湖面上，泛起阵阵的涟漪，呈现一好山好水的优美景致，然而每当暴风雨来袭时，蓝湖的波涛却也异常地凶猛，让人惊惧。我对蓝湖的美丽与广大无边早已耳闻，因此当我初到蓝湖边时，听旁人提起环湖一周得耗时三个星期之久时，亦不觉得意外。有几位僧侣在湖中的石岛上盖了一座寺院，在那儿过着近乎与世隔绝的灵修生活，他们连一条用来和外界交流的船也没有，只有在冬季里，当这个海拔数千呎的大湖结冰之际，僧侣们才徒步走过冰封的湖面，向居住在岸边的人家化缘。附近的居民在天气转冷时会在湖中捕鱼。当天气暖和的时候，他们则不以鱼类为食。


Chapter 12 抵达拉萨

    星相学家们已经帮我选择了一个到达Lhasa的好日子，至少从目前的天气来看，他们的选择似乎是对的。为了欢迎我们所准备的宴会，预定在距离首都只有一个小时路程的Rigya举行。我在那里下了马之后就被带到一个帐棚里，一位代表达赖喇嘛的高僧在里面欢迎我，并且赐予我白色祈福巾和一条由达赖喇嘛亲自打结的红色短带(sungdu)让我套在脖子上。欢迎我的礼物不是像以前的牛奶和面粉，而是许多块亮丽的羊毛及丝绸布料，因为这些东西比食物更适合。

    当代表达赖喇嘛的高僧完成了他的欢迎，接着来自临近的monasteries of Drepung及Sera的代表也来表示对我的问候。根据以前第五世达赖喇嘛在于边界上的划分，我的故乡Tengtser是属于Drepung的辖区，而Drepung又是monastery of Kumbum的上级。Drepung的Shengo也赐给我一条大的祈福巾。此时我感觉到有些被我的新衣所束缚住，并且也有点被这些庄严的礼仪给困惑了。

    此时许多高僧带着他们的仆人准备和我们一起进入Lhasa（拉萨）的Norbu Lingka，达赖喇嘛正在那里等着我们。Norbu Lingka是达赖喇嘛的夏宫，它的意思是「珠宝花园」。但当达赖喇嘛那栋具有金顶的冬宫(Potala)远远朦胧地出现在眼前时，我心中却是充满着喜悦，终于快到达那向往已久的城市了！过没多久之后，那个有许多壮丽建筑和美丽花园的Lhasa已整个呈现在我们眼前。因为由北边入城，所以我们穿越Lingkhor (在Lhasa城最外围让朝圣者暂时停留的圆形道路)。许多群众已经在聚集了，并且从各地来的观光客也已陆续赶到，我对这种景象感到眼花撩乱而不知从何看起。父亲指着一处大花园，并且告诉我那里将要盖一栋大房子给我们。经过Potala的南端及穿越Chorten城门，我们到达了城西的Norbu Lingka。午后温暖明亮的阳光，将Potala金色的屋顶照得好像在燃烧一样。

    石狮子矗立在达赖喇嘛的夏宫前，穿着欧式制服、佩带现代步枪的哨兵则站着门口值勤。在父亲的指令下，大家纷纷下马，然后父亲带着我到我们暂时居住的小屋去。我在门口遇见母亲，并且再次被父母华丽的外表所惊讶。虽然不容置疑地父亲是一家之主，但母亲通常支配家中所有的事情。现在假使不管她那一身亮丽的服装，母亲看来仍旧和以前一样。就像Gyayum Chemo (Great Mother of the King)，Dekyi Tsering的表现就如平时一样，但同时她又散发出相当庄严的感觉。此时的我已将自己投向她的怀抱。

    经过了在Kumbum几个月变化不定的日子、艰辛和物质缺乏的长途旅行、以及前几天的兴奋之后，我终于又再次回到了给我安全和保护的家中。母亲默默地给我一碗凝结(curdled) 的牛奶然后轻轻地抚摸着我的头发。这种情景就像以前我玩的太热时，会跑到厨房去找她一样。还没有结束向母亲的问候，姐姐Tsering Droma就跟在弟弟Lobsang Samten后面跑进房间里来。令我惊讶的是姐姐手上的襁褓中居然抱着两个小孩，一个是姐姐的小孩─Tenzin Ngawang，另一个是母亲在Lhasa才生的妹妹─Jetsun Pema。

    那天下午，我被准许进入Norbu Lingka晋见达赖喇嘛，他住在一个由黄色城墙围起的建筑物里。父亲带着我穿过黄色城墙上的门，然后进入Kesang Potrang，接着再引我到达赖喇嘛读书的小房间。三位负责监督达赖喇嘛念书的住持都在那里，他们分别是Simpon Khenpo, the Master of Robes; Sopon Khenpo, the Master of Religious Ceremony; and Chopon Khenpo, the Master of Tea. 依照传统礼仪，我跪地向达赖喇嘛卧拜三次，并献上白色祈福巾。我弟弟达赖喇嘛现在已是六岁半的少年了，他穿着一件和其它喇嘛一样简单的红袍。由于那三位住持在场，所以达赖喇嘛仍然表现地很拘束，并且有礼貌地询问关于我旅途的事，但之后他却牵着我的手到花园去。那花园有壮盛的树木，在树荫下也有盛开美丽的花朵。达赖喇嘛热情地向我介绍在这乐园里所有的奇物，包括花朵、池塘、温驯的动物、还有才刚成熟的果实。他并且很高兴地表演如何压碎果实给我看。他也告诉我一些有关他老师Yongdzin Rinpoche和Tagdra Rinpoche的事情。Tagdra Rinpoche同时也是担任达赖喇嘛在法定年龄以前的法定代理人，弟弟也说他已经会读和写了。过了愉快的一个小时后我们又得分开，因为他必须去上宗教指导的课程。

    当夜晚来临时，我们全家聚集在一起吃晚餐，不晓得已经多久没有像现在这样子了?父亲和我因为是家中最年长的男人，所以我们坐在主位上，接着旁边是母亲和已成为大男孩的Gyalo Dondrub及Lobsang Samten﹔姐姐Tsering Droma及姐夫则坐在他们旁边。现在唯一缺席的人，就是那位能让我们坐在这华丽餐桌前及漂亮房子内的弟弟。当达赖喇嘛到达时天早已经黑了，他很高兴地向大家达礼。我们都要求他坐在主位上，但是因为尊重父亲及我是长者，所以他拒绝了。最后，达赖喇嘛是坐在丝质的垫子，而我们则蹲坐在毛垫上。餐后，时间在我们全家快乐地闲聊中飞逝，很快地达赖喇嘛又再次地被带离了我们身边。

    那夜，我久久无法入睡，心中由衷地感谢Buddhas给予我们这美好的一切。由于祂们深奥的智慧，才能使我们从Amdo的乡村农场到Tibet的首都─Lhasa。在这里，我们得到了超出梦想以外的富裕及崇高地位，我想再也不可能得到比这一切更好的了。现在，我心中深深地祈求我及家人的健康和长久的平安。

    隔天清晨，一群喇嘛来访并带来一份和达赖喇嘛一同参加典礼的邀请函给我及父亲。这种为了贵宾而举行的庄严欢迎会通常是在每日的Drungja举行。Drungja是由所有喇嘛官员聚集在达赖喇嘛的大厅举行的典礼。一位特别的助理(Letsenpa)过来帮助我，并向我解释这将在达赖喇嘛大厅举行的庄严典礼的细节。他帮我穿上一件棕色丝外套和黄色短上衣，然后带着我到Kesang Potrang前的寺庙基座，那里已有约六百名朝圣者正等着进入大厅接受达赖喇嘛的祝福。不久之后，Dronyer Chemo邀请我担任与他一起进入The Small Palace的首席贵宾。Dronyer Chemo是这群朝圣者的High Chamberlain和Master of Ceremonies﹔现在我跟随他走在整个朝圣队伍的最前面进入大厅。那些喇嘛官员早已在那里坐在他们的毯子上。刚开始时我感到有些不习惯，但是现在已觉得好多了，因为这一切让我回想起以前在Kumbum的情景。

    当达赖喇嘛出现时，最后一位朝圣客几乎来不及进来。达赖喇嘛小心翼翼地带着从容自信的脚步走上他圣座的台阶，在场的每一个人都站起来向他深深地鞠躬。当他坐下后，其它人才跟着坐下来。现在，父亲和我慢慢地走向他的圣座并向他卧拜三次，然后Mendel Tensum典礼就开始了。我们将Buddha of Long Life的小雕像、小本佛经、及Chorten(象征Buddha身、口、意)压在我们的前额，并由达赖喇嘛为我们祈福。由于这房间昏暗的灯光及油灯闪烁的光线，使我感到四周人的脸似乎都变模糊了，只有达赖喇嘛的脸在金光中闪闪发亮。我恭敬地献上一条昂贵的祈福巾给High Chamberlain，他的工作就是负责代替达赖喇嘛接受礼物。然后我走上前到圣位旁接受我弟弟的祝福。当他将双手放在我身上给我相当尊贵的祝福时，我第一次注意到他的双手是多么的美丽。

    之后，我跟着父亲到达赖喇嘛法定代理人的座位去，Mendel Tensum典礼又再度进行。我们用祈福巾(kata)和法定代理人交换红色短带(sungdu)互相祝福。这亮丽的红色短带可以戴在脖子上、或当作护身符、或放在家中的祭坛上。后来，我们退到一旁并等待一长列的朝圣者通过达赖喇嘛和法定代理人。只有地位高的名人、高官、及喇嘛们才可以接受达赖喇嘛将双手放在身上的祝福﹔其它的信徒则接受达赖喇嘛触摸丝带的祝福。

    此时我完全地被这庄严的仪式所吸引住，在这个时候，High Chamberlain及一位喇嘛正端着一个大的银茶壶走向我。当最后一位朝圣客接受完达赖喇嘛的祝福后，我的助理(Letsenpa)告诉我应再次走向圣座。依据传统礼仪，我向达赖喇嘛卧拜三次，然后以鞠躬的姿势端着我的木茶碗站在那里，有人替我倒上浓郁的奶酥茶。我喝完茶后，用一块白棉花将碗擦拭，并用一条黄丝布把它包起来放在一旁。再次地，我又向达赖喇嘛卧拜三次，然后退回我原来的垫子坐下。

    同时，达赖喇嘛也喝完他的茶。然后那位端着茶壶的喇嘛再为其它在场的喇嘛倒茶，他也帮我再倒了一碗。喝完茶后，就开始分配饭食。达赖喇嘛是第一个被分配的，接着是法定代理人，由于我是首席贵宾，所以我是第三个被分配到的。习俗上，每一个人都要从碗中拿出一些饭来敬拜Buddhas。在喝茶及吃饭的仪式中，达赖喇嘛的仆人不断地从他那里拿礼物给我，礼物包括好几袋的米、奶油、面粉、和厚厚的几捆羊毛及丝布，慢慢地礼物已在我前面堆积起来。我再次地向达赖喇嘛卧拜以表达对他的谢意，此时High Chamberlain也给我一条白色的祈福巾。然后达赖喇嘛立刻站起来并随着法定代理人和其它的重要内阁离开，其它所有在场的人都给予最深的鞠躬。

    典礼之后，我带着深深感动的心情准备和父亲一起回家，但因为我是达赖喇嘛的大哥，每个人都争先过来向我表达问候，使我几乎无法回到家。他们都送给我祈福巾，而我也向他们祝福。再接下去的数天，也有许多人来家中拜访，其中有许多是内阁官员。我必须一次又一次地告诉他们我旅途的经过以及在Kumbum和Siling的事情，相对地，我也向他们询问关于Lhasa的问题。每天达赖喇嘛都会到家中来，但是只有停留很短暂的时间，因为他的许多工作及功课已占据了他大部分的时间。

    当这群来访的人潮告一段落后，我终于第一次可以和父母亲及弟弟姐姐们一起进城作一次「神圣之旅」(Chomeche)，并带着贡品到城里所有的寺庙去进贡。Tsuglagkhang或是Jokhang以及Ramoche是在Lhasa最大和最有名的寺庙，我们在那里烧香并点燃油灯。因为这城市条理的规划、以及建筑物和花园的丰富，我认为Lhasa是世界上最美丽的都市。Lhasa是由三条神圣的圆形道路将它分隔为三区﹔最内圈的路是围着Potala而成的，在这区域里，数以百计的朝圣者及访客都不停地转着嗡嗡叽喳响的经轮(prayer-wheels)﹔第二圈道路又称为Barkor，它围着Tsuglagkhang、几个街区的房子、以及许多商店而成﹔最外围的那圈称为Lingkhor，意思为停留区(park ring)，它围绕着那个以Potala为主的Lhasa，共长约五英哩。

    大部分的房子都是两层楼的建筑，而且从它们的颜色及形式来看都没有太大的差别。现在我又再次地穿过一间带有精致装饰的华丽小庙，我特别被布达拉宫周围的美丽花园所惊讶。在屋顶排雨水的小水沟，其每端各有一颗金色的龙头突出屋檐边，在四周也有许多屋顶挂着写了经文的旗子，这些景象令我见了非常兴奋。这个丰富、美丽、令我惊讶的城市，是由一群基本上反对战争、爱好和平的人，历经数千年的高度发展而成的。最后，父母亲终于带我回家休息吃点心，我现在住的家只是暂时让我们在新家盖好之前居住的，这个新家也就是后来被中国使节团接管的那栋房子。

    在接下来的某一天，我被安排到布达拉宫参观，照例，父母及弟弟姐姐们又再次地陪着我。在这个访问行程中，我熟悉了这整个巨大的综合建筑体，其中包括许多住家及一所大学校。在西侧，有一间拥有二百五十位喇嘛的Namgyee Dratsang Monastery。我们必须穿过许多长廊，爬着似乎是无止尽的石阶直到上了一段相当陡的木梯才能到达宫殿的最高观景点。从矮墙望出去的景象让我大吃一惊，这壮观的全景真是超过了我的想象之外。整个广大的Lhasa城全部都散布在我脚下，看起来就好像是一座巨大的玩具模型城。我看到了蓬马车穿越城门入城，我也看到了在庙前的拥挤人群，及街坊的摊贩们。所有的一切看起来是那么地微小，这令我想起了我在Kumbum为了Festival of Lights用奶油所作的高塔。从许多祭坛和金炉冒出的缕缕轻烟升入洁净的空中，并变成透明的细丝慢慢地飘过全城。

    特别地，我可以从很远的距离清楚地看到流经城南的River Kyichu其闪烁发亮河水的流向。在山顶有国家医学院的Conical Chagpori(铁山)，其山形线主要组成这棕色平原的边界。在这里，你也可以看到Sera及Drepung Monasteries。这美丽的全景令我看得入神﹔我牵着母亲的手，并听着她详细地解说一切。

    只要还没有决定如何及在那里继续完成我的学业，我就有很多时间可以到城里到处看看。我逛遍了所有的街道及巷子，并且几乎到处都有新的发现。在Lhasa的每一件事情比起在Kumbum时，它是更不一样、更丰富、及更令人兴奋。在冬天开始之前，达赖喇嘛都会随着一队庄严的队伍回到布达拉宫。我在布达拉宫学到了一些与典礼和宴会相关的事宜。在庄严的队伍里，每一个人都会穿上亮丽色彩的衣服。我父亲骑着一匹壮硕的马，而达赖喇嘛则坐在一个外面罩着黄色丝绸、由三十六位随从扛着的大轿里﹔跟随在后的是一位喇嘛拿着被微风吹皱的孔雀羽毛伞。

    我母亲决定继续留在Norbu Lingka的小屋中，直到严寒的气候来临时才要搬到Lhasa的房子去。在全家中，只有弟弟Lobseng Samten跟着达赖喇嘛搬到冬宫，他们住的房间是相当平实的。除了可以看到城市全景的客厅之外，那里只有一间小卧房、书房、及室内庙堂。通常我只能和达赖喇嘛短暂地见面，但是却可以和Lobsang Samten在大阳台长时间地相处。在那里我们可以很容易地透过双筒望远镜来观察在我们下方市民的生活，并且相互指着人们在屋顶上升起的彩色纸龙。

    因为Lobsang Samten, Lobsang Samte只比达赖喇嘛大两岁，所以他们的兴趣相当类似。全家只有他们两个已经相互地用Lhasa的方言交谈，其它的家人则仍在使用Amdo的方言。他们两个已经渐渐地习惯他们是High Tibetan。无论如何，当达赖喇嘛在场时，我们都使用正式礼貌的Lhasa方言并尽量减少错误。


Chapter 13 在哲蚌寺的学习

    接近年底时，大家在由父亲为首的家庭会议中决定我应该在monastery of Drepung继续完成我的学业。距离Lhasa约五哩的monastery of Drepung是monastery of Kumbum的上级。这个决定才刚作完，为了我到那里所做的准备就已经开始了。和我一起长途跋涉到Lhasa来的叔叔，为了我到Drepung去收集一些资料回来。他建议我可以在Gomang Dratsang念书，并在Samlo Khangsten wing的Chupa Og House找到住所，但首先那房子需先经过一翻的检修。就在工人们忙碌的整理我的房子时，父亲和来自Samlo Khangsten的代表们也在商量有关我应该筹措多少kugye的事情。

    kugye就是当每一回有新人来到时，他们必需支付给每一位喇嘛的礼金，之后每位喇嘛再以祈福的方式回报。这边所说的「支付」，是一个蛮正确的用法，因为每一位喇嘛都必须收到礼金当作礼物。由于Drepung是现在Tibet最大的寺庙，所以里面住了大约一万个喇嘛，而我要付kugye给其中的八千位。因此这笔kugye再加上其它的支出是一笔很大的财务负担。最后我们决定付给每一位喇嘛一个gormo，除此之外，我还需要负担祈福巾、油灯、以及在Drepung安定后需举办的欢迎会的所有费用。

    在由宫廷星象学家挑选的一个好日子里，我在父母亲、姐姐Tsering Droma、弟弟Gyalo Dondrub、以及一群朋友和随从的陪同下一起动身到Drepung去。就在一个离monastery of Drepung不远的华丽帐篷内，Drepung Lachi (寺院的首席住持) 、及来自Gomang Dratsang和Samlo Khangtsen的代表都在那里迎接我们。在庄严地交换过祈福巾之后，我们一起进入这个以半圆形围在山脚下的广大寺院城。这寺庙金色的屋顶在冬天的阳光下闪烁﹔有一大群喇嘛聚集在那里欢迎我们，但是他们都保持沉默。Monastery of Drepung是以严格的戒律闻名，除此之外，在它的音乐中也不包括喇叭及唢吶。

    我被带到一栋五层楼的房子，我的住处是位于顶楼，那里有三间房间及一个厨房。房外有一个宽广的阳台，从阳台我可以看到寺庙的大部分。我也带着Dondrub Gyantsen和我一起去那里，随行的还有我的厨师及一位仆人。现在，和我一起的又多了两个人﹔一个是由寺庙指派来在第一阶段当我顾问的喇嘛Tseten﹔另一位则是来自Mongolian的学者─Ngawang Nyimala，他同时也担任我在Drepung的老师。

    我发现在这里的每一个东西都比在Kumbum时大，而且在某些事情上，这个寺院的权威也较严谨，但在大体上来说没有太大的差异。Tseten充满骄傲的跟我说在Drepung与Sera及Ganden组成的“Three Pillars of the Land”中，Drepung共有六位住持及四个dratsangs，但在与Drepung一样大的Sera却只有四位住持及三个dratsangs﹔而Ganden更少，只有两位住持及两个dratsangs。Drepung dratsangs的名字分别为Loseling、Deyang、Ngagpa、及Gomang，每一个dratsang又分成约二十个 khangtsens。喇嘛该被分配到那一个khangtsens是根据他来自国家的那一个地区来区别。

    第二天早上，一声清脆响亮的声音从大聚会厅的屋顶响起，叫所有的喇嘛起来作早课，这和在Kumbum时所用的海螺号不同。在这硕大的厅堂，Shengo立刻带我到我的位子去。从回廊里，父亲及Gyalo Dondrub看着我在Drepung的Tsogchen第一次出现在大家面前。这回廊是以圆形围绕着整个一楼，里面还有提供让人坐的跪垫和放有让客人喝茶的小桌子。之后，他们又陪伴我带着我的kugye到各间庙寺去发放我贡献的礼金。到中午时，当我第一次进入Gomang Dratsang，他们又再一次站在回廊看着我的欢迎会。因为我是Rinpoche又是达赖喇嘛的兄弟，所以我的位子被放在最前面。当父亲他们在下午离开寺庙时，其实我对这离别并不感到难过，因为现在我住的地方距离他们只有一个小时的路程了。

    不久之后，我必须要参加Gomang Dratsang第六级的入学测验，这测验是在Chora举行的。在这重要的入学测验日早晨，一位达赖喇嘛的信差带来了一些礼物，其中包括一双新的上好羊皮鞋面和皮制鞋底的靴子、一个酒红色的dagam、及一顶黄色的帽子。我立刻换上这些新衣物当成考试装，但是我必须要承认的是在这一番耽搁后，我应考的心情真的让我担心好一阵子。尤其当我知道一位比我准备考试多好几年的喇嘛将是我在关键性辩论的对手时，我的心情更是无法变好。可是在考试后，我发现这一切都是多虑的。一般来说，考试当局多少都认为这考试是正式的，而我被问到的问题不是那么地难回答。但是，从我对手回答的答案来看，我了解在这dratsang中，我应该要有更敏锐的思考。这考试并没有花太长的时间，考后，我的上级纷纷来道贺我通过考试。我已经要求把搬入新家的茶会和通过入学考试的庆祝会一起举行，很多来自Lhasa的官员、贵族、及亲朋好友都来向我祝贺。没过多久，我已经开始在寺庙交到新朋友了。

    现在，我又带着勤奋热忱的态度再次投入我的学习，因为我真的已经荒废学业太久了。并且，我只有在某些特定的场合才有参加Drepung喇嘛的聚会。Chuke，或又称早课钟，在早上四点就响起。我从来不曾错过任何一堂在我所属Dratsang的两间Choras上的课或讨论。我们都是用锣和钹所敲出的两个音来叫大家一起上共同课，这些课一直持续到晚上。我们在早上集合一起上共同课及共同修行，在这之后有一个短暂的喝茶休息时间。如果天气好的时候，这休息是在Choras举行的，但如果天气不好时，就是在Dukhang。虽然现在我已经不用太费心在宗教课程上，但下午四点时，我还是有两堂由Ngawang Nyimala上的私人课。在吃完晚餐后不久，像音乐般的锣声又再度响起叫我们一起去参加在Chora举行的辩论及讨论。当这些结束后我们会一起祈祷，然后各种不同级数的晚课就分别开始了。在第六级大约有一百位学生，我们是由两位在较高级班的喇嘛负责教学。通常我不会在晚上九点以前就回到家里，即使回到家的话，我也会立刻在芥子油灯下打开书本读书。

    然而不久之后，这一阶段密集且繁重的学习就在新年节庆的到来而被愉快地中断。这节庆又称为Monlam Chenmo，它是一个在Lhasa盛大庆祝并持续数周的庆典。我要求去观看这闻名的庆典马上就被批准了，于是我和我的仆人们启程回到Lhasa。因为家里的空间不够大，所以我在外面租了一间小房子。

    当我们三人准备离开时，平常安静平和的Drepung变得让我几乎无法认得。经过这一段学校严格的训练之后，学生被允许自由地发泄压抑已久想要吵闹欢乐的欲望。 (pp175)他们大声喊叫、欢乐、并唱着兴奋的歌曲走在寺庙的街上，他们也燃放烟火及计划着各种无伤大雅的恶作剧。


Chapter 14 拉萨的新年节庆

    虽然拉萨位于海拔一万两千英呎的地方，但是它的冬天非常温和并且几乎不曾下雪。例如，当整个城市正在准备庆祝新年节庆时，那经常发生的砂风暴等于是宣布春天的到来。

    新年节庆是在旧年最后一个月的第二十九天，以在布达拉宫举行的Torgya庆典揭开序幕。我带着极兴奋的心情和父母、姐姐、及弟弟们一同到达赖喇嘛的住所，并且被带到专门为我们准备的阳台去。达赖喇嘛也参加了这个庆祝会，这庆祝会是在宫廷的其中一个大庭院─Deyangshar举行的，一起参加的还包括他的老师及监护人。在阳台的最高处，达赖喇嘛坐在一个为他准备的黄色丝质帘幕后面。他的家人及官员们都坐在比他低的位置，为了就是不会有人坐在比达赖喇嘛还要高的地方。

    在邻近房屋的平屋顶上，挤满了快乐兴奋看热闹的人。每一个人都耐心地等待这多样化节目的开始。这节目完全是由布达拉宫西侧寺庙的喇嘛们所准备的。人们快乐地说着笑话，谈着下一年可能发生的事情，并且在狂风中表现欢愉。狂风拍打着达赖喇嘛阳台上的丝质帘幕，这也代表着新年的好预兆。

    突然间，些许的骚动从群众中发出，紧接着是完全的安静。每个人都聚精会神地注意着那斜斜的木楼梯， 现在第一群表演者出现在那里了。一位Hashang(蒙古大力士)旁边由七位戴着面具的喇嘛护卫着出来﹔这位Hashang虽然力大无穷，但是看起来却是和善的。他现在戴着一个大面具，所以很难看清他的脸，并且他的护卫必须带着他慢慢地走下台阶。当表演者走到中庭的中央时，他们都庄严地向达赖喇嘛跪拜，接着他们开始舞蹈。这些表演都是以模仿国家历史上的各种传说故事为主。当他们表演完了这些传统不变的舞蹈后，经过台下观众的大声鼓励，他们开始有趣的即兴表演。现在，穿着如数百年前冑甲的士兵，发射着古式的枪直到满天充满烟雾，这烟雾使我们几乎又再度看不清楚。

    下一组的演出是由一群戴上动物面具的喇嘛表演的，他们趣味的跳跃博得在场观众的大笑及掌声。大部份的观众并不知道这些面具及角色背后所代表的意思，他们只是享受那些生动有趣的表演而已。其实，每一个角色都有其重要的意义和深远的历史，但是除了少数有此经验的人外，大多数的人都因时间过久而淡忘。经过这一长串历经数小时的舞蹈表演(Cham)，虽然这些表演背后代表的意义已被人们遗忘，不过它们还是带给观众许多的笑声及掌声。但是在带着黑帽子的舞者们出现时，一切都不同了，因为大家都知道这群舞者代表着魔鬼，他们带给全体观众一阵悸动的感觉，而且他们昂贵及古老的戏服也带给大家无法忘怀的深刻印象。这舞群的首席舞者长得比其它人都还高，他扮演着魔鬼王的角色。在他们暗色戏服的外面，每一个人都带着几乎长达地面、用人骨做成艺术造型的链子。在舞蹈中，那可怕的骨炼(又称Rugyen)发出一种怪异阴森的声音，同时，观众群也变得完全地安静。

    一群舞者紧紧地跟着另一群舞者后面，无论是戴着好人或坏人、美丽或丑陋面具的舞者，一个接着一个陆续地出现。一位英俊的舞者优美地穿越中庭，他的后面跟着一个看起来阴森讨厌瘦骨嶙峋的人。此时，所有舞者中最好的那位戴着鹿的面具，他并表演着猛烈的跳跃和旋转，令观众们看得眼花撩乱。

    一个具象征性的哑剧作为今天表演的结束。一张画有一个男性人物的大张米纸被铺在中庭内，然后由Chief Magi率领着那些之前曾表演过的舞者随着喇叭、鼓、唢吶、及钹的声音起舞，所有代表过去一年里不好的一切，全都被加诸于米纸上的人物。

    渐渐地，这舞蹈变得越来越狂暴，舞者也越跳越高。在中庭的一角，一个油锅底下被燃起了明亮的火焰。音乐现在越奏越大声，舞者也狂烈地跳耀及旋转，在其中也可听到从观众那里传来的掌声。这时，Chief Magi抓起了那张米纸并且将它拧扭，然后把它丢到滚烫的油里，接着他舀起了一匙酒精并装在用人骨做成的碗里，然后将它洒在火上，火堆立刻跳出比人还高的火焰，这代表着过去一年里不好的一切都随着化为乌有。

    这精彩表演是今天的高潮，同时也是这个庆典的结束。我们答谢了达赖喇嘛的邀请之后，大家就回到父母亲的家中。当天晚上，每一个西藏家庭都要在晚餐吃Gutug。Gutug就是一种上面浮着水饺的浓汤，而在水饺内会揉入小石子、木片、羊毛、骰子、和钱币，另外或许会加入一些盐及辣椒。所有这些包在水饺中的馅，或多或少都代表了吉祥的预兆。这些汤和饺子被舀起后，因水饺中的不同发现而被作为不同的解释，这些解释也为我们带来了许多笑话和欢笑。

    新年的头两天，在拉萨只有官方及市民参与庆祝活动，但在第三天，Monlam Chenmo(大咒师) 就开始了。这是一个长达三个礼拜的活动，其中包括了大大小小的祈祷会，在邻近几个寺庙的喇嘛都全程参与。当天清晨，数以千计的喇嘛从四面八方涌入这个拥有两万五千名居民及朝圣者的城市。大约有十万个人在这首府参加Monlam Chenmo，他们向诸佛祈求快乐幸福及国家的富足。

    我所租的小房子位于城中，距离Temple of Tsuglagkhang只有一掷之遥，每天早上我都会与两万个喇嘛一同在那里参加祈祷会。所有无法挤入那寺庙中的人，他们都会爬到附近的屋顶上，或是站在周围的街道及中庭一起祈祷。许多仆人总是忙着端茶和汤给聚集的喇嘛们。这种用米、肉、奶油、干果、和奶酪作成的汤总是尝起来有点烫，但是没有人会在乎﹔事实上，这种特别感觉蛮适合节庆的。茶，通常会被大量地饮用，奶油也被大量地使用，但有一些并不是很新鲜。他们会将自己带来的糌巴粉和茶一起在自己的木碗中混合。

    在这个大祈祷会结束后，紧接着是Sungchora。在这个活动里，从各地来且已经完成学业的喇嘛，将为他们自己赢得Lharampa的称呼。这种由经验丰富且学识渊博的人参加的理论辩论会，总是吸引大量的观众。这个冗长的辩论是在住持们前举行，并由陪审团根据参加者的表现来决定其等级。Lharampa共有二十二个等级，只有前五名能在一间大寺庙中接受Khenpo荣誉的授予，这种荣誉甚至能为他们打开从政的可能性。在礼堂及回廊中的观众，随着辩论的进行表现出热烈的兴趣，尤其当和他们来自同一个寺庙的喇嘛出现时，他们表现得更加热情。优秀出色的参赛者会得到热烈的掌声，但是最后失败的人则会被观众善意幽默地取笑。

    有些时候，达赖喇嘛会亲自离开布达拉宫来到Tsuglagkhang拜访。在住持们的隆重护卫下，达赖喇嘛随着庄严的队伍穿过拥挤的街道，后面跟着他的老师、寺庙的首座、他的内阁成员、及许多像我一样的Rinpoches。一个圣座已经在庙中准备好了，当达赖喇嘛坐定后，一大群人鱼贯地从他面前经过以求得他的祝福，每一位诚心的信徒都会接到一条代表祝福的红色丝带。这样的典礼通常会持续一天。

    只要达赖喇嘛、他的法定代理人、或是其它的高僧在城中时，城里总是戒备森严。当达赖喇嘛的队伍到达时，士兵就会沿着Barkor站成一排。但是只要各位高僧们一回到布达拉宫中，士兵就会撤离，然后Dopdops马上会用手来指挥拥挤的人群。Dopdops就是涂着黑脸、宽肩并戴着粗棍的喇嘛警察。为了配合新年假期，一般非宗教的活动都不进行，并且将维持法律及秩序的责任都落在由各个dratsang组成的喇嘛警察手上。

    在原来已经五花八门的群众中，身着古式制服的士兵看起来更加庄严亮丽。无论他们在何处出现，总会让民众感到惊讶。他们那些穿着华丽锦缎披风、戴着黑色狐毛帽的将军们(或称Yasos) 会和他们的士兵一起到达将发射古式迫击炮的河岸边，那些迫击炮所产生的巨大烟雾代表将会把恶魔赶离这个城市。在布达拉宫所举行的Torgya庆典结束后，所有于新年期间使用的奶油装饰品，现在同时也会在河岸边用同样的方法燃烧掉。

    在新年第一个月的第十五天，家家户户和dratsangs都会争先地作他们的奶油高塔，而且政府也会颁一个特别奖给作得最好的那一位。比起在Kumbum时，这里作的许多奶油高塔都比较大，但是在技巧及创造力来说却不如Kumbum的好。

    因为我是Tagtser活佛的化身，所以不论我到那里都会受到特别的礼遇。我也习惯参加在拉萨举行的运动会，这些运动会都非常地受欢迎，其中包括的竞赛有赛跑、摔角、及举重，赛马则是整个运动会的最高潮。虽然奖品只有祈福巾，但是所有的比赛仍然是很受欢迎。人们都蜂拥地前去观看他们的竞赛，因此出席的观众常常多达五万人。

    一旦这长达三个礼拜的新年假期结束后，这个城很快地就空荡了。到访的喇嘛们成群结队地各自往他们的寺庙回去。所有的吵杂及喧嚣都将归于平静，一般的街头小贩又将他们的小摊搭起。再一次地，整个城市恢复了以前的宁静。它似乎是正在休息，为了小新年庆典─Tsogcho Monlam的来临而作准备。小新年的庆典将在十二天后举行。

    当那天到来时，街道上又再次地充满了人群，直到长达十二天的庆典结束。在这个新年的第二次庆祝会里，最有趣的传统就是喇嘛间的理论辩论会，经由这辩论会，喇嘛们可以得到他们渴望获得的Tsokrampa称呼。Tsokrampa的等级并不比Lharampa高，但是它也授与Geshe的荣位，Geshe是一种擅于宗教科学的荣誉。这整个小新年庆典的最高潮就是有名的Ghoku，Ghoku是一个在大游行后所展示画有标语的大旗帜。一个由快乐人群组成的长队伍会经过一座通往布达拉宫的蓝绿色桥，其中许多人拿着用纸糊的巨偶，这些巨偶代表着奇想的魔鬼及动物，但是同时那些喇嘛们也会拿着寺庙的旗帜、丝质和锦缎的伞、以及其它吉祥的代表物。

    这一大群人后来会聚集在布达拉宫前并快乐地随着鼓声跳舞。最后整个庆典的结束及最高潮是在布达拉宫的窗口放下一幅长达两百呎宽的旗帜。这幅旗帜是在当天早上从一间专门保存它的屋子中拿出来的，工作人员小心翼翼地将套在它昂贵刺绣和金色锦缎装饰品外的保护套拿开。当这整个旗帜(Ghoku)完全地被打开后，一阵赞美声从人群中传出，同时，人们也惋惜新年庆典就这样地结束了。这幅旗帜(Ghoku)在展示数小时后，它又被小心地卷起放入保护套中。


Chapter 15 父亲之死

    .. 作为一个僧侣，我的责任将我召回到哲蚌，在那里还有很漫长的学习等着我。我枯燥的生活被亲友的到访或我离开寺院院回家作为家里节庆的贺礼而一再被打断。我也经常在祭日(high days)或节庆时去拉萨，那时我们一直是达赖喇嘛的贵宾，我当时对很多亲戚的福利非常的注意，而且详细的了解家里的一切事情。

    那栋我父母最终要搬进去住的新房子的进度比预期的慢非常多，负责施工的单位一点都没有紧急的观念，进度一直不变的慢。然而，最后在我去哲蚌三年后，房子终于盖好了，它座落在漂亮的白洋树及柳树间的大花园中，一座高砖墙围绕的两层楼房子。当我第一次进入时，不禁让我想起我们在Tengtser朴素的农舍，多么的不同啊！几个星期之后，我出现在将房子正式移交给我父亲的庄严仪式上。那栋政府下令建造的房子，被称作Changsaishar，但那是在一般人称它为Yabshi Sarpa或「父亲的新房子」很久之后的事。所有参与建筑及装饰的工人都出现在乔迁的喜宴上，我父亲除了准备丰盛的食物之外，并给每个人祈福巾和一大笔钱。

    我父母和我弟弟及妹妹很快就在新房子安定下来，Gyalo Dondrub证明自己是一个优秀的园丁，在适当的气候及肥沃的土壤下，他种出十八寸长的芜菁，大大的蕃茄及漂亮的甘蓝。但是他是在他的菜园中最快乐的人，而且他特别去拿Norbu Lingka的菜园中的种子。英国政府驻拉萨的代表Sheriff先生和他太太对Gyalo Dondrub的菜园变得非常有兴趣，而且给他的嗜好所有的帮助。他们自己也有一个漂亮的花园和一个对我们来说具异国风的割草机经常整理得非长秀丽的大草皮。意外的，在Sheriff家是我们认识到西方文明和文化的地方；例如，学习使用刀叉及挺直的坐姿，我们也在他家知道加了糖的茶，我们非常喜欢，后来我们在自己家中也这样喝茶。

    当我在哲蚌第三年的一个大清早，当时十六岁的Gyalo Dondrub和我的妹夫PuntsoTrashi来拜访我，他们以愉悦的口气向我说他们已被允许去印度及中国朝圣。事实上，他们来看我的目地是来向我告别，我对于我的两个亲戚能够到国外神圣的地方朝圣，感到非常的骄傲及感动，我祝福他们也祝他们好运。私底下，我真希望能和他们一起去拜访这两的大国的神圣的佛教中心，但那时我的义务不允许我离开那么久。我便把更多的心力放在学习当中，那时我正在准备成为西藏僧侣，Parchin的五次大考的第二次考试，在那段期间，只有在非常特殊的情况下，我很少离开寺院。当我弟弟Lobsang Samten十二岁时，他也进到哲蚌，在他的到来之后，亲戚的拜访也变的更加频繁。在藏历火狗年的第一个月，我母亲生下另一个弟弟，他被取作Tenzin Chogye，他后来被认为是Ngari Rinpoche的转世。

    几个月后，在我将近二十四岁时，为了准备考试前的传统祈祷练习我和Parchin级的同学到寺院下面漂亮的小树林，连续几天，我们走这条路进入静谧的乡下，在茂盛的树下走在草皮上时，一边念经文。在这阶段的内省，到达末端时，我再一次邀请我父母及一些朋友从拉萨到哲蚌来看我，在他们看过我之后，我开使闭关两个月，在即将来临的考试之前两个月的整个课程中保持心境空明。

    Parchin的考试在Loseling Dratsang举行，这对我来说是非常陌生及不熟悉，从各个寺庙的应考者都出席参加辩论并测试各人的辩论技巧，每个应试者不仅代表自己奋斗，更需为各自代表的寺庙努力。虽然我为了这次考试已有非常充份的准备，但当我必需在整个Parchin级的同学面前和事前已指定的对手辩论，并没有减少我的紧张。我们被指定的题目是‘kabshipa’，当我听到这个题目时，我的紧张马上减缓，因为我对这个命题已非常的彻悟，我知道对我来说，在这个题目上，没有多少人能够威胁我。事实上，我不曾输给对手所提的任何一个问题，然而我的问题确使他陷入更深的迷惑，这样的结果让我在掌声中通过考试的第一部份。

    第二天，在更大的集会场有类似成队的辩论，每个应试者从自己的寺庙中选择一个最厉害的Gesh(es)，而由他提出难解的问题把对手逼到决境。众多的观众则专注于个人的言词激辩。我再一次的表现的非常好，在Parchin考试的第二部份及结论之后，由联合祈祷(prayer)仪式作为结束。接下来几天，在传统上，那些通过考试的人会举行更大的庆祝或宴会来互相恭喜考试过关。

    在这个假期中，我向父母和达赖喇嘛表露我长期的希望，到印度及中国的圣地去朝圣，他们允许我的期望，我就开始准备这长途的旅程，我预计在新年的庆典之后出发。同时我告别在哲蚌的成员而搬到我父母的新房子，我原来对于我即将的朝圣之旅应该非常高兴，但是有一件事令我非常挂念，我父亲有时觉得非常不舒服。他抱怨他剧烈的胃痛，就在新年的庆典之前，他的胃痛变得更严重，我们只能借日以继夜的守在他床边来减轻彼此的悲伤，但看到他在床上受病痛的折磨，我们却只能无助的站在旁边更令我们苦恼。当然我们有请医生来诊疗，但医生所开的处方对父亲并没有什么帮助，甚至没有减少他的痛苦。在除夕那天，父亲的病情变得更糟，我们只有派人向达赖喇嘛请求能够不要参加新年的庆典。

    经过时时害怕最坏的情形会发生的恐怖夜晚，父亲突然觉得好多了，并坚持自己在家中的祭坛举行传统的新年祭拜。这当然给了我们新的希望，特别是他不停地和我们一起喝茶，似乎有复原的可能，在这令人振奋的时刻，我竟敢去找朋友作新年传统的拜访。在一个从色拉寺来的蒙古僧侣朋友来访，当我还没坐下之前，报信者带来了父亲病情复发且更严重的消息，要我立刻回去，我当然立刻回去，但当我回到家，父亲已过世。带着愁容的母亲把小弟放在她膝上坐在父亲的床边，Lobsang Samtem和Jetsun Pema则蹲在她旁边，一切看来父亲像是在安静而无痛苦中去世。

    一个我们的喇嘛朋友Gonsar Rinpoche为父亲念祭文，并有一些僧侣到寿床为父亲诵经，父亲并被扶成坐姿且换上新的衣服，死后第三天日出之前，他的遗体被带到山上火化，我们为他守丧四十九天，这期间天天为他念经和斋戒。然后我的弟弟因为极度的需要改变心情及休息，搬去要到印度途中的Gyantse，我则搬到我以前一直拥有在拉萨的一个小房子，在那里我计划再一次把我的心力投入朝圣之旅的准备工作，然而…

    新的动乱发生而造成国内一场小的内战，这场动乱的中心是在色拉的一个寺庙，而教唆者是在父亲生前我们常去拜访的前任Regent Reting Rinpoche的支持者，他是真的自动从Rinpoche退位，但他有非常多的朋友，因此在私底下他被迫去推翻他的继承者Regent Tagdra Rinpoche。而炸弹爆炸正是这次暴动失败的前兆，而同谋也被告发，内阁大臣也派一小批军队进入Reting Ritro，并逮捕前任Regent，当逮捕的消息传到色拉寺，僧侣们掀起令一波暴动，而同时拉萨宣布戒严，店家挂起他们的帐蓬，而街上也几乎看不到任何行人，只有当大炮被带到瞄准色拉寺的位置后，那里的僧侣才真的投降。许多僧侣流亡到中国，在这混乱的结果下，前任Regent也在不明的情况下死去，他健壮的身躯就这样隐殁，他在Reting Ritro富丽的房子也被夷为平地，而那棵每次我去拜访他见到的，我非常欣赏的大树也被连根拔起改种在别的花园。

    这一切的动乱使得我的朝圣之旅无限期展延，我再一次住到哲蚌并等待下一次机会向达赖喇嘛请求出发。这引发了我和Choshu Tshibgyor的关联，ChoShu Tshibgyor是达赖喇嘛到拉萨附近的大寺庙所作的朝圣之旅，当达赖喇嘛的游行队伍通过进入哲蚌的大草原时，天空是晴空万里，没有一片云，在哲蚌为了这次一个月的朝圣特别盖了一个宫殿，Lobang Samten和我再一次有很多机会和我弟弟在一起，我们参与所有的典礼仪式，并陪达赖喇嘛到附近一个国家的先知住的在Nechung的寺庙拜访，那个先知是一个能够进入幻境，并对国家重大事务给予启发性解答的僧侣。

    当达赖喇嘛离开哲蚌去色拉寺之后，我回到拉萨作我朝圣之旅的最后准备工作，这包括告别Richardson先生，他在这段期间已取代Sheriff先生成为英国政府驻拉萨的代表，在我拜访中，他答应我可以留宿在从Gyantse到印度路途中英国政府的别墅，Richardson先生并非常好心的，送我一付我有生以来的第一付太阳眼镜。


Chapter 16 我的印度及中国之旅

    占星家再一次为我的离开找寻最好的日子，我并带着达赖喇嘛为我旅程的祝福；在我离开那天，我非常早就向母亲及弟妹告别，除了Gyalo Dondrub仍然在他的朝圣途中，我预定和他在中国见面，我妹夫Puntso Trashi在听到我父亲的死讯时便十万火急的回家，这次旅途他将伴随着我，他将以有经验的朝圣者在路途上给我帮助及支持。我母亲很慎重的给我一个小袋子，里面装着保存下来的父亲的骨灰，我小心的收起这珍贵的遗物，把它放在我的amba中，并包在皮带上的衣服内。在我从中国回来之后，我在Kumbum的拉蚌寺停留一阵子之后，从那里到附近山上的家族墓地，将父亲的骨灰放在我那婴儿时便去逝的弟弟的墓穴旁。

    作完最后的告别，我骑在马上，而Puntso Trashi和我的仆人兼朋友Dundrub Gyantsen跟着我朝哲蚌寺的方向出发，在山脚下已升起一顶帐蓬，而寺庙的住持Drepung Lachi为我举行一个告别宴会。之后我们沿着栈道往南而行，经过的地方对我那时是完全陌生的。当我们通过一连串的山脉之后，我们乘一艘大船渡过Brahmaputra，之后我们沿着Yamdrok湖而行，经过Karo Pass到达我家在Gyantse外的土地，我们在那里休息两天，我并在那里第一次看到欧洲军人。在1904年的合约中允许英国保持他们的军队以保护他们的贸易，而那里的驻军人数并不多，但他们的操演让我留下深刻的印象。

    过了Gyantse，我们可随意住在英国政府所拥有的别墅，从我们的观点，那些别墅是非常的舒适，而那些别墅之间的距离正好大约在平整的栈道上骑马一天的路程，这个舒适的路程正好和我从Kumbum到拉萨的蓬车之旅形成强烈的对比，那时是多么艰困与辛苦，现在即使遇到沙暴，至少我们知道到了晚上，我们顶上就有一片屋顶，并可以坐在温暖的炉火前，以消除一天骑马的疲顿。而Puntso Trashi的经验给了我很大的帮助，他认识很多沿路可以帮助我们的朋友，而由于他的机灵与容易和人结交朋友的长处，在我们的旅程上是个优秀的向导及经理人。

    在Sikkim，我第一次见识到丛林地形，我们非常喜欢那种现摘柳橙的新鲜滋味，在首府Gongtok，我礼貌性的拜访那里的英国政府代表，一个叫作Hopkinson先生的人，我是在他以前到拉萨拜访时就认识他，我送他一条白色的祈福巾，以回报他的政府一路上让我随心使用他们政府别墅的好意，在我拜访他时，他向我展示他去拉萨时所拍的照片，我非常感伤的看到仍然健康强壮的父亲也在照片中。在Gangtok，我也遇到我的朋友Tepola Rinpoche，他在我之前进行朝圣，那时正朝不同的路线进行中。

    我们坐车从Gangtok到Kalimpong，这是我们进入印度之后的第一个大城。就在进入Kalimpong之前，我们遇到一队正在进行世界访问的拉萨政府代表，这是一次非常友善的路边相遇，然后我们的车继续载我们到Kalimpong一个非常富有且尊贵的西藏人Pomdatsang所拥有并借我们随意使用的富丽的房子，事实上隔一天载我们到Darjeeling的艾佛斯山旅馆(Mount Everest Hotel)的车也是他的，在旅馆中我第一次见识到西式旅馆的舒适，但是我注意到有时这种舒适会是虚幻的，虽然我的房内升有电子炉火，但那晚我竟然冷得发抖。

    我们再一次坐进汽车，这一次带我们从山区下到温暖且肥沃的平原Siliguri，一大片雾气罩着整个乡间，我想这一定是气候非常潮湿，和家乡相比，这里的天空多么不同啊，从一个贫脊且人烟稀少的乡下到过度拥挤而富有又陌生的地方本身就是一种新的体验，而这种新的体验持续地涌向我，无论我看向何方，那里总是有我此生以来从未看过的东西，且是我认为不可能的事物，我妹夫竭尽所能回答我所问的奇异问题，但我们常常得请教司机，他也尽他所能来满足我们无止尽的好奇心。

    我们搭火车从Siliguri到加尔各达，政府为我们安排一个特别的客车，在离开车站前，那车头喷出蒸气所产生的嘶嘶声，吓得我几乎跳起来，由于我的耳朵及眼睛似乎不太适应这么多新的印象及经验，不久之后我就睡着了。这样也好，在这长长的到加尔各达的火车之旅，正可以给我们调整心情及体力。在加尔各达，我们遇到西孟加拉国(West Bengal)总督的代表，我们在Kalimpong遇到的西藏政府代表也在欢迎我们的人群中，我妹夫和我接受总督Rajagopalachari的邀请，和他一起饮茶。我们在那个城市停留一个星期，期间我们参观了一些大的寺庙并浏览风景，当我们在那里时，蒋介石政府的代表向我们转达中国蒙藏委员会邀请我们访问中国的邀请函。

    我们预计从加尔各达起飞，但在起飞前一刻，因为天气不好而延期，内心倒是感谢这个延期，因为当第一眼在机场看到那像巨大银鸟的国际航线，内心实在很害怕，延期后我甚至上气不接下气地回到这几天一直住的Grand Hotel，但很高兴的发现老朋友Telopa Rinpoche和他的仆人也在旅馆中，他们便加入我们。

    当天气变好之后，我们便飞到香港，刚开始还不太适应在空中的感觉，但后来倒喜欢这种经验，两天之后，我们从香港飞到上海，在那里遇到我弟弟Gyalo Dondrub和一个叫作Lhamo Tsering的亲戚。我们停留在这个中国最大的港口的五天期间，我弟弟成了非常好的导游，且由于他的语言天份，他成为我必须去拜访的许多中国政府机关非常有助力的翻译。

    上海之后接着去国民党政府所在地南京，我在那里待了将近六个月。中国政府配了一辆车给我使用，使我有很多机会到附近的乡村看看，并了解这块土地及人民。首先拜访者之一就是蒙藏委员会主委，一个姓徐的先生，他表现出非常的亲切，并安排我充分的时间晋见蒋介石，蒋介石的军队在1947年三月才攻下对手共产党的首府，一切似乎很乐观，但是自从那次胜利之后，他的部队已经遭到好几次的溃败，然而，他那时的地位还是无法被动摇的，隔一年，中国的国民大会选举他为中国行宪之后的首任总统，并给了他两年绝对的权力。但在1949年，他和他的国民党政府被迫逃到台湾，而新中华人民共和国的领袖毛泽东成为整个中国大陆的当然主宰者。

    在1948年，我对中国话已有一些基本的能力，对这个国家和人民也有概略的了解，我独自飞到北京，Telopa Rinpoche在我之前已先到北京，我在一间由蒙古和尚所主持的西藏寺庙和他再度会面，我下榻在北京旅馆，虽然这个都市有着富丽的建筑物及令我印象深刻的天坛，但因为局势的快速转变，似乎不宜在中国再待下去，所以我并没有停留太久。在城内已经听得到共军的大炮声，而铁轨也被切断，我便飞经上海到国民党政府的首都南京，在那里和一些我们的人会合。那时从南京要回Kumbum的陆路已经不通了，我们被允许搭军机先到西宁数小时车程以东的兰州，不幸地，军机的航班非常不规则，我们通常得等好几天，甚至好几个星期才有空位可以接运我们，因为军机得载运大量军用物品及其它物资，已几乎占满整个机舱，所以整架飞机有时只有再载一个人的空间，不过我们最后都平安到达兰州。

    当时的首长仍是马步芳，他派军车将我们从兰州载到西宁，然后坐吉普车到Kumbum。当我再次进到Kumbum是土鼠年的一个温暖的夏天，距离我上次离开这里去拉萨已经七年了，我当天仍穿着普通百姓的服装，我的僧袍仍在行李堆中，虽然我不是正式的回来，但我仍马上被认出，我的一些老朋友并且热烈地欢迎我，尊贵的Lhagsam和我以前的老师Minyag Rinpoche 和Ohon Yongdzin都以灿烂的笑容迎接我。我再一次在Tagtser Labrang安定下来，并在寺内作一次传统的留览，然后将西藏政府所赠与寺庙总数30,000 gormos正式交给寺方，那时已没有多少我们那一代的学生仍留在Kumbum，大部份都已离开寺庙，有些人正在朝圣之中，有一部份已经过世。

    我马上就适应这熟悉的气氛，在接下来几个月，我大部份的时间都在邻近的地方拜访，我第一个长途旅程是到Tengtser山上的家族墓园，我将装有父亲骨灰的小袋子埋入那块他长年辛苦耕种以供应全家食物的土地中，着实令我感动。我知道虽然在他晚年，他在拉萨得到的特权，他仍视自己只是他最喜欢的Tengtser偏僻山庄的孩子，生命之轮又回到起点，Tengtser之子又回到他原来的土地中。我站直我的身躯看着底下的村庄，那可爱又洁净的房子座落于山谷的景像，比我在外长途旅行的所有景像都漂亮，在满怀感谢的心情下，我转向白雪盖顶在阳光下发亮的Kyeri。

    我再一次在Tengtser受到热烈的欢迎，更感动的是遇到以前的玩伴，而且接受老Pasang的招待，Pasang是以前村中的领袖，代表整个村庄发言，他的头发已变白，而快乐的脸上也满布皱纹，他连续向我问了一大堆问题，问有关达赖喇嘛的福利，有关拉萨，有关Potala，有关在遥远的首都非常有名的节庆的细节，和我家人在拉萨新生活的细节，接下来我成为村中每户人家的座上客，我必需在每家至少待上一个晚上，每到一个家庭，我必需把我的经验作详细的报告，并回答数不清的问题，大部份的问题是关于达赖喇嘛以及他的生活情况，每一个人对于达赖喇嘛是他们自己村庄的小孩都感到无比的荣幸。

    我并拜访我曾经准备过僧侣生活的Shartsong Ritro，作为一个Tagtser Labrang的师父，我再一次检视我的隐居室，我现在年纪大些也更成熟一些，比我第一次使用时更能感受它的隐敝性，那个傍晚，我在阳台上站了很久，看着周围壮丽的景观，深深地陷入孩提时的沉思之中。


Chapter 17 古本的住持

    接近年尾，Kumbum的住持Choni Rinpoche在一次僧侣聚集的大会上宣布他想要辞掉他住持的工作。

    依照传统的程序，他正式恳求僧侣们不要让他再负担这个重担，然后就离开大厅。寺庙的审议会(monasterial council)立即聚会，列出二十个被认为够资格继承退休住持的候选名单，然后由住持从中挑选他的继任者。这个继任者的考虑因素之一，是必须有足够的财富，以维持这个职位的尊严，更重要的是为了应付Tongo仪式的大笔开销，新继任的住持必须为寺中的每个神坛作祈福仪式，烧香、点油灯，并送寺中每个僧侣一定数目的钱，虽然他还很年轻，我以前对Choni Rinpoche就非常熟，他在位的三年期间，以他的能力和智慧，将他的工作做得非常好，完全没有任何特殊的征兆显示他要退休的意愿，或许他想要进行朝圣之旅或退休后设立自己的僧侣学校(labrang)，在我眼中，他还未到长者的年纪。

    Kumbum的住持是寺中有关宗教事务以及管理问题上的最高权力者，他是所有会议的主持，监督所有的考试，对外是寺庙的代表，寺庙中所有事务的最后决策者。虽然他的位子是绝对的崇高，但不是闲差事，不但没有收入，还要应付大量的支出，而且没有太多或者说完全没有自由的时间，因为即使在正常的学校假日期间，他必需去检视数以千计的房子及组成这个寺院的三十几间寺庙，之后又要处理这段期间所累积的行政事务。

    在新年的庆典之后，在完全出乎我的意料之外的情形下，我以前的老师Minyag Rinpoche来找我，并以寺庙的审议会或称Tsongdu的名义，提供我Kumbum住持的职位。一开始，这个建议对我造成很大的困扰，我表达我要接受这么重大的责任还太年轻，特别是今日我们处在如此的动乱时期，我怀疑我是否有能力达到这个职位艰巨的工作要求。但是在我老朋友Lhagsam强烈的保荐下，Minyag Rinpoche拒绝我的推辞，并在一次严肃的对话中对我劝说，对于我害怕能力不足的理由是不能成立的，他特别指出在这动乱时期，假如寺庙的住持是由达赖喇嘛的大哥来担任，对寺庙将有无法估计的帮助。最后，我接受了劝说，并正式宣布准备接受他们提供我的高级而责任重大的职位。

    我有两个月的时间去准备接管事宜，确实有很多事要准备，其中之一，虽然Tagtser Labrang（塔尔寺）相当富有，我并没有办法在这么短的时间内，募集到许多相关仪式所需支付的现金，不足的金额我必需向一个朋友，令人尊敬的安多Kunkhyen Rinpoche的办公室借调，他曾经管理在安多省的第二大寺庙Labrang Tashi Khyi的财务和圣俸。

    我在土牛年三月九日被正式引荐进入我的新职，我穿着黄色的住持 dagam，寺庙审议会和我的朋友跟在我后面，在代表新的尊贵的丝伞下和乐器的伴奏声中，我走进僧侣的聚集大会，有将近四千个僧侣聚集在那里来看他们的新住持，除了Kumbum自己的僧侣外，有一些是来自属于Kumbum的大约七十个隐休所在，也出席这个典礼。在我致词中，我发愿竭尽我所能替寺庙争取最大的福利，之后就是我的正式引荐典礼，Choni Rinpoche坐在我旁边，他的助手拿着那个装有数百年来代表Kumbum住持徽章的精致木雕盒子，首先他们交给我的助手一个长而浅的盒子，在那个已经开的盒子中，可以看到一个易碎的深黄色丝制卷轴，而那个卷轴的拥有者将代表Kumbum寺的最高领导者，然后一个四寸长，一指厚，用古代kata包着的本寺印信的小盒子，在另一面古老的布片中是一片封腊(sealing-wax)，最后交接的是包在一片几乎已破碎的红丝巾中的这些盒子的钥匙。

    然后我坐在住持的法座上，所有的在场者走向我，并给我他们的katas，成堆的祈福巾在我升起的宝座旁逐渐堆高直到我有如坐在白纱和丝般的云中，在接受完最后的恭喜之后，我被隆重地护送进将来我要居住，已漆成鲜红色之住持的房子，在那里，我立刻发布我第一个行政命令，设定我最亲近的共事者。依惯例，新住持可以指定寺庙中所有的重要职位，其中包括一个新的Chandzo，财务，新Nyerpa，管家，再加上两个新秘书和六个审议会的成员，我亦师亦友的Lhagsam已经答应接受审议会中的一个职缺，我指定我忠实的仆人Dondrub Gyantsen成为我的Simpon，其职责类似负责我正式服装的管家，正式的组织架构就这样成型。

    现在我的例行工作忙得我几乎没有任何空闲，早上在僧侣的集合大会中，必需当主席并发表训词，下午则必需处理行政事务及准备隔天的训词，但不久之后，更重要和不寻常的困扰也接着到来，那时大约是四月中旬，政治气氛越来越紧张，所谓中国人民解放军已将蒋介石的军队逐出中国，来年春天，共产党百万大军更渡过长江。我们的邻近地方不可避免的受到东方革命事件的影响。例如，马步芳省长要求更多的马匹、粮草和更多的金钱，或是征收的次数增加，以对抗共军的逼近，情况越紧急，索求就越多，但是征收是一回事，供应又是另一回事，因为我们的资源已经几近枯竭了，在一连串无止尽的索求中，要求我们提供五百匹马的要求已得不到任何响应，因为我们自己本身也都没有马匹可以再提供了，也没有钱可以买东西了，即使他们有办法弄到钱，也买不到东西了。在那同时，共军也无情的继续逼进。

    七月通常是保留作为最精近的祈祷仪式，这时中国人民解放军已占领兰州。虽然有许多扰人的谣言，但在寺庙中的生活还是保持如常，僧侣仍继续于早晨和黄昏在Tsogchen静静的集会，他们只有在群祷时会提高声音，除了在白天时彼此不交谈并谢绝访客之外，没有人出寺走动，连牛只也没有赶到牧场去，然后在那个月的最后一天，所有的僧侣都离开寺庙而爬到山上去感谢和祭拜诸佛，这是在Kumbum的寺庙团体所举行在郊外的最后一次有计划的祭拜仪，连续几天，祭拜时升火所生的烟从Kumbum附近的山丘升起，新的祈祷幡也在风中飘扬。Mempa或称医务Dratsang的成员带着帐蓬爬上山顶并待一阵子以便采集草药、树根、花和种子以配制所需的药，我和我的管家Shengo和所有的审议会成员所组成的壮观队伍，向因具有特殊突出形状而被称为心山(Heart Mountain)的山头前进，当火一熄灭之后，我们拔起我们的帐蓬而坐下来一起庆祝。接着，僧侣们一起唱歌，游戏和互相摔跤，我们再度回到快乐而无虑的时光，这个乡村之旅是为了向该年的暖季告别，但这次也是向一个长期的平静而满足的年代的告别。

    在接下来几周我们有做不完的工作要做，考试一个接着一个，我必需每一场都到场，我必须承认在那时，几乎每个小时都有新的坏消息传来的情形下，实在很难随时都对每个应试者保持专[心。我也非常可怜他们为了寻找正确的答案而发抖的站在我面前的样子，我则尽我所能出些简单的问题。我让所有低年级生都过关，因为若有考生被我的任何问题斥责，将会受到他们的老师非常严厉的处罚。有时我会回想我自己在考试时的情形，我故意假装分心，好让我有借口可以没有发现他们不对的答案。有些课程的考试若是我自己以前没有修习过，对我而言也是非常困难，我常常完全跟不上他们的内容。


Chapter 18 威胁与承诺的煎熬

    我所担忧的是，那些恼人的家伙还是会如影随形地跟着我，而这样的担忧总究还是成为事实了。很明显地，我总是他们的注意焦点，因为我是达赖喇嘛的大哥。他们的目的是要将我收买，加入他们的阵营，如果他们不能收买我，至少他们也要使我对他们的计划有所帮助。新任Kumbum 寺的住持, Shabdrung Karpo同样地也不得安宁，他同样受那些人的注意。与我的情况相比，他所受的迫害，远较我为轻。他像我一样地受到监视，但他有较自由的行动权。所以他能够参与一些宗教及行政的工作，相对地，我就不被容许有这些权利。与我的情况相比，他们对他言行的监控，并未系统化而持之以恒。对我而言，我现在并未拥有任何官方的头衔，这使我比以前更难摆脱他们持续性压迫的阴影。

    起初，他们对我采取怀柔政策，老是自满地对我描述，所谓在中国共产党统治下的一些伟大成就。他们利用一些统计数据，特别是关于工业产值的增长，对我做疲劳轰炸。他们也告诉我一些中国人民解放军未来灿烂的远景。林林总总，他们将共产党统治下的中国，建构成一幅充满希望的图画。当我对此无动于衷后，他们就采取较激烈的手段：他们想要从我们的行政机关及我们的生活方式中来挑毛病。而我总是聆听他们了无新意的虚假词句，并且尽可能地不与他们持相反的意见。他们是极权主义国家的崇拜者，他们宣称在极权国家中，个人一律平等的理想将会一一实现。他们对我保证，在极权国家中，原为少数人所拥有的私有财产，将充公为众人所共有。在未来的国家中，国家将照料每件事及每个人，而且在均等主义之下的分配系统，将使金钱变得毫无意义。每个人将被吸引至生产在线，妇女也将利用休闲的时间来工作，因为他们不再需要做家务事。而且儿童从出生起就由专责的育婴中心扶养，因而得到比由各别父母育养之下，还要好的照顾。

    虽然至今我老是听到这类极权国家的幻想，但每一次我听到此类的传闻时，皆令我不寒而栗。当他们在描述他们所谓的天堂，在我听起来却如人间地狱一般：灰色的生活，毫无生气的制服，人与人之间不存在人情和爱，一个不值得去生活的世界。

    最后，他们其中的一些人建议我要做西藏人民的好榜样，要我把Tagtser Labrang及一切俸禄交给国家以利人民。但我坚决地拒绝此一荒谬的主张，同时我严正的指出，我并不是这些财富的拥有者，我只是暂时的受俸禄的人，将这些财产完整无缺地交给我的继任者是我的责任之一。很明显地，当我试图维护社会上一些良好的传统制度时，却得不到任何的认同。更严重的是，每当我提出任何主张，皆遭到否决的命运。

    最令我沮丧的是，我所致力维护的事物，正因新的统治者的胜利，逐一地瓦解无存。中国共产党当局所新颁的法令，只维持了极短的太平时期，很快地这些法令使整个社会陷入混乱无序的状态。在农村中，狡猾且有经验的宣传人员扭曲农民的心性，只有流浪汉才能不发怒地，从头到尾听完他们的宣传。新的税制明显地将驱使农民走向毁灭的边缘，且为共产党的土地改革铺路。例如，现在农民须直接向西宁当局纳税，但以往，他们只需向当地的僧院缴税。现在统治者直接向农民征税，而统治者又总是贪得无厌，虽然农民们反对这税制，但在红军的支持下，统治者对农民施以威胁，加重税赋及惩罚。在纯朴的乡下地区，抢劫及谋杀事件却一再发生。一度令人惊魂的土匪再次成群地在乡间出现。这林林总总、乱七八糟的情况，都是由新的统治者所带来的。

    约在我从Kumbum寺院住持职务退任的一个月后，西藏委员会的徐主席出现在我的跟前，他提议要我代表共产党，到拉萨向达赖喇嘛表达共产党的要求。假如我接受这项提议，他将对我以往顽固的言行，及我与国民党、西方势力的关系重新考虑。另一方面，假如我假装接受这提案，而利用此一机会逃到印度，他们将永不允许我再踏入西藏一步。这提案使我反感，我就加以拒绝。我告诉徐，他与整个西藏委员会完全扭曲了拉萨的情况。我不会笨到去当一个共产党的使者、不会毁灭自己去当一个叛国者。

    但是共产党并不是那么容易打发的。徐在没有达到他所想要的目的后，便离开了，但在徐之后，行政长官秘书、行政长官本人及新任驻西宁的司令官，皆对我提出同样的提案。而我总是一次又一次坚决的拒绝他们。我很快地发觉到，如果我继续直率地拒绝他们的要求，将会使我置身于危险之中。经过我仔细考虑之后，这个令我蒙羞的提案，将是我能脱离他们的掌控，与我在拉萨的家人相聚的唯一机会。我突然间想到，如果我一再坚持地拒绝他们，我极可能成为他们向拉萨勒索的人质。当时的情况十分危急，我必须做最坏的打算。对我而言，假装接受他们的提案，并利用此一机会逃脱，是相当可以谅解的。

    在与西藏副行政长官会面后，更坚定了我逃亡的决心。在西宁，除了有一名行政长官外，尚有两名副行政长官。这两名副行政长官中，一位负责回族的事务，另一位则负责藏族的事务。他们二人或多或少是在共产党行政长官的胁迫下，才担任这职为位的。负责回族事务的是Ma Dza-U，他是西宁回族的领袖，他虽然是副行政长官，但还是不能挽救他的儿子被新的统治者逮捕入狱。负责西藏事务的副行政长官是Geshe Sherab Rinpoche，他是个有企图心的人，我在Kumbum求学时，就认识他了。在我与他独处时，我曾叱责他的叛节，但他否认这项指控，而且他告诉我一个与新统治者的谨慎相处之道，那就是离他们越远越好，特别是当他们如此的强大，而我们又无法反抗时。正确之道就是与他们合作，以免更糟的祸事临头。

    以他为例，让我了解到为何中国人，总是可以找到那些自甘堕落的傀儡，以供他们使唤。在他的身上，中国人发现西藏的高僧愿意与他们合作。对我而言，情况看起来似乎相当地不乐观，这更加深了我逃亡的决心。但为了掩护我逃脱的意图，我告诉西藏委员会的主席，我想到北京去求学，以便使我更加了解整个国家的情况。我向他解释为何我留在北京比留在拉萨，对西藏更有帮助。因为我若留在拉萨，我将被怀疑是个叛国者。他们对我的建议感到兴趣，但并没有下任何的定论。可是至少我得到了短暂而又宝贵的疏缓，同时也使我能开始准备这长途的旅行，而不会引起他们的怀疑。但过不了多久，我被通知，我前往北京的计划已被拒绝，而他们要我按先前的决议前往拉萨。

    我告诉他们，我同意他们的提议前往拉萨，但我有个附带条件，那就是，我要带Kumbum寺内的二十位高僧，当我的随行人员，如此一来可提高我此次拉萨之行的重要性。西藏委员会答应了我的请求，并要我提出二十名随行人员的名单。不幸地，我这项试图拯救西藏最具影响力及身陷危急的喇嘛的计划，终究未能成功。就在我提出名单后没多久，他们就将名单退回，而且利用不同的借口，说我提出的名单并不可行：他们不是嫌这人太老，就是嫌那人太年轻。到最后只有二位高僧被他们所接受，这二位高僧是Shar Kalden Gyatso 和Shalu Rinpoche。


Chapter 19 告别西藏

    拉萨的气氛充满着焦虑和不安，许多人已经准备逃出这个国家。中国共产党军队已经深入西藏的领土，任何有效的军事抵御已几近不可能。少数几个保有压倒性兵力优势的部队，在做过一些抵抗之后，仍难幸免被迫撤退的结局，徒然增添落入敌人手中的许多战俘而已。中国军队会不会转向拉萨用兵呢？那时又会发生甚么事呢？心怀恐惧，民众们又回想起1910年时，中国人在拉萨的残忍暴行，当时的达赖喇嘛被迫出走，后来因为有1911年的中国革命，他才得已回到拉萨，否则中国人怎么可能会轻易放弃已到手的东西呢？西藏政府已经向联合国申诉，但他们无暇伸出援手，无论如何，由于印度的从中斡旋，中国已答应要进行协商，一个包括我妹夫Puntso Trashi在内的代表团，已经出发前往北京。

    我有相当确定的预感，我们经由协商所能获得的最有利结果，也不过是一种拖延战术而已，即使是一种不确定的状况，我还是决定要离开拉萨；特别是我在西宁的教师们，必然很难再隐藏我一直在阻碍他们诡计的事实。在这种情况下，我继续地在首都出现，只会引起争议而增加谈判的困难。因此我决定，目前我所能做的，就是向南前往印度的边界，在那里等待协商的结果出来。同时，我也请求我的家人和我一起走，我母亲也立刻同意，在这样的情况下，离开拉萨当是最好的抉择。她立即带着我的弟妹们(当然，达赖喇嘛除外)先到Gyantse去，她提议要去那里等我，很不幸地，Lobsang Samten的病情还是太沉重而禁不起旅途的操劳，只好忍痛把他留在后面。

    完成必要的安排后，我向达赖喇嘛辞别，骑马前往我的旧寺庙Drepung，我又做了一次Chojal，或是正式的布施，送给每个僧侣一些钱，点燃油灯，并将祈福巾放置在所有的神坛上。然后，Dondrub Gyantsen和其它为我服务的仆人一起出来伴随我，我将我的袈裟换下，穿上旅行的装束，踏上通向自由、也就是流亡的旅程。

    我们在靠近印度边界的Chumbi谷地安顿下来。在此同时，因为局势更为紧急，使得达赖喇嘛也不得不离开拉萨。在我们到达不久之后，他的大车队也来了，我的弟弟在Dungkar寺住下来，他在那里和他留在拉萨的其它官员，还有信差往返以保持联络。护从他的高等神职人员也在Dungkar寺驻扎，同时，跟随他而来的贵族和官员也散居在附近的农家里。

    没多久我便又感受到，中国共产党还没有忘记我，或放弃想利用我来达成他们目标的希望。有许多讯息传到我的手上，要求我利用我对达赖喇嘛的影响力，防止他流亡国外。第一封这类的信来自于一位名叫Puntso Wangye的东西藏人(East Tibetan)，我并未对它特别重视，这个人在1947年时，随同国民党的代表们被赶出拉萨，他随即便投入共产党。他的说法和西宁的首长说过的话完全一致，他向我保证，如果达赖喇嘛能留在西藏，我想回拉萨当然不会有问题。中国共产党的策略显然是，他们最好能告诉全世界，不只达赖喇嘛留在西藏，他的家人也都和他在一起。无论如何，我决定不再和中国共产党打任何交道，并且我也让我的亲属和达赖喇嘛的随从人员们了解到，对于我不想要回到拉萨的意图是不必置疑的。我的家人必定可以了解我的决心，但是护从达赖喇嘛的贵族和官员尝试着要改变我的想法，很显然的，他们害怕过艰困的生活。

    但是当和我伴同从Kumbum到拉萨而留在那里的两个同伴，Shalu Rinpoche 和Shar Kalden Gyotso，也由拉萨写长信来劝我回去时，我要Dondrub Gyantsen替我送讯息到拉萨，用很谨慎的措辞告诉他们，基于健康的理由，我必须留在Chumbi谷地，一直到有近一步的指示为止。Dondrub Gyantsen回来时，同时带回他们两位的回信，以及曾受指使，伴同我前往拉萨之中国夫妇的讯息，他们在西藏的前线被逮捕，现在已经被释放且在拉萨居住。

    Shar Kalden Gyotso仅致予我最高的祝福，希望我赶快恢复，然后可以再回到首都。但是在Shalu Rinpoche 的信中，他毫不保留地写出自己的想法，他自比为一棵已盘根太深的老树，在也禁不起移植的痛苦；但是说我还年轻，成长的精力还很旺盛，若能移植到更肥沃的土地，对我大有益处，这正好说中了我的感觉。我现在已决心要出国，去寻求那我已知在共产党苦难统治之下，绝无法获得的自由。但是环视目前我的艰难处境，以及不想让我的家人 (我的母亲尤其不希望再有分离) 担忧，我只有秘密地拟定我的逃亡计划。

    我上次见到我的朋友Telopa Rinpoche时，是1947年在北京，他经由一未名叫Robert Drummond的美国生意人从中协调，得到一份Johns Hopkins大学的邀请函，让他得以脱离中国的魔掌，到达美国。我现在便写了一封长而详尽的信给他，询问他我能尽速前往美国的最好方法，他回信要求我寄自己和DondrubGyantsen的照片去给他，以便他可以拜托他的美国朋友，去帮我们争取进入美国的许可。正好我们都有他所要求的对象，我便用最速件寄出我们的照片。

    在此同时，情况对我越来越不利，我们接到的消息指出，西藏和中国的协调已经答成共识，基于内政归予达赖喇嘛和完全宗教信仰自由的原则，拟订出「十七点协议」。其中相对的条件是，「中华人民共和国」将在国际上为西藏的代表，并且承担西藏的「防卫」责任。这些协议的条文更确定了我的许多恐惧，因为基于这样的妥协，西藏已进入成为中国的附佣阶段，渐渐地，我比往常更坚决要离开西藏。当协调同意达赖喇嘛将留在Chumbi谷地，等待一位中国的将军由印度前来接送他回拉萨时，我仅存的时间已然不多，我必须抢在中国共产党代表团到达之前，先安全抵达印度。我于是请求达赖喇嘛准许我伴随着母亲和年幼的儿童，前往印度朝圣，我并将在那里接受一次彻底的健康检查。

    在一次达赖喇嘛对我的正式接见中，我获得所需要的许可证件，然后我完成一个Dungkar寺指示的旅行。当一切就绪之后，我私下向我的两个弟弟辞别，当我站在达赖喇嘛和Lobsang Samten面前时，真是一个令我悲伤的时刻，Lobsang Samten的状况已经大有改善而可以忍受旅途的劳累了。他们完全不知道我最后的计划，而我却不能因为透露自己的秘密，来增加他们的烦恼和忧虑。我还能再见到他们吗？如果有可能，又会是在怎样的情况下呢？似乎没有人察觉到一丝丝我内心的企图，甚至于最亲近达赖喇嘛的人们，也只是敬告我要当心我在印度的言论，特别是在提到有关于正在北京协商中的「十七点协议」时。

    带着Dondrub Gyantsen和几匹马，在微雪中，我穿过了拿督关，往锡金(Sikkim)前进，悲痛的心情也一路伴着我。我知道我极有可能无法再踏上西藏的土地，并且再也回不了家了，现在我是自愿要永远告别自己家园的，我要逃离恣意妄为的暴力以追求自由，我感受过一个自由的人被无数索炼捆绑时的苦痛，而且我已了解到我绝不能失去自由。其它的人们已经助了我一臂之力，并且为我夷平了通路，但是我从未想到我所要附出的代价，竟然会是我的国家，而我现在正承受着流亡的折磨。我实在无法相信，向自己的国家诀别，会是如此地凄苦！又想到将要到外国，要和和陌生人同住、说着他们语言时，对我而言似乎是绝难忍受的事。但同时地，我的理智告诉我，现在想要回头，已经是不可能了。难道我还未饱受在自己国家里成为囚犯的景况，孤立无援，还要茍延残喘的生活在那些憎恨我们，且试图要破坏一切对我而言非常神圣，甚至比生命还重要之物品的残暴施压者可怜的恩泽之下吗？不！回头的大道已经被封闭了！毅然决然地，在越下越密的大雪中，我驱策着我的马，寻路前行。


Chapter 20 往返世界各地

    在我回到Kalimpong时，接到一个由Telopa Rinpoche 送来的讯息，里面提到美国自由亚洲委员会(American Committee for Free Asia)打算邀请我和Dondrub Gyantsen到美国去客座访问一年。在确定这个消息之后，我现在可以让我的母亲和Tsering Droma 知道我即将前往美国的计划了。她们计划要陪小Ngari Rinpoche 在Kalimpong停留一段时间，在我得知她们完全理解我的处境并同意我的计划之后，我的内心感到如释重负，我带着母亲全心的祝福出发。首先我搭着飞机到加尔喀答(Calcutta)。在我这次的旅途中，一位曾经在我去中国朝圣之时帮助并招待过我的西藏商人Pomdatsang，介绍了一位在西藏东部传教的苏格兰人Patterson先生让我认识，Patterson先生对西藏极为了解，他对我在取得旅行文件，和申请入美许可上，帮了很大的忙。

    在加尔喀答时，我又不得不再一次和魔鬼打交道。曾在北京参与协商「十七点协议」的西藏代表团，此时正在回到拉萨的途中，他们目前与中国人民解放军将领Chang Chi-wu以及他的随行人员们，在加尔喀答稍做停留。我便前去看身为代表团成员之一的妹夫Puntso Trashi，他和其它的代表团成员一样，都住宿在中国的大使馆里。我到达那里时，受到Chang Chi-wu的邀请，要我加入他们，和他们一起回去拉萨。当然，我实在很难回绝这样的邀请，而Puntso Trashi却又使我的处境更加难堪，他催促我赶紧接受Chang Chi-wu的邀请，和西藏代表团们一起回拉萨，他很肯定地向我保证，只要我们能回到那里，就可以高枕无忧了。Chang Chi-wu非常希望我能答应一起回西藏，为了暂时回避他的急切邀请，我只有用不当面向他告别的方式离开使馆。在此事之后，我总算找到一个能和Puntso Trashi私下谈话的机会，我告诉他，我当天下午就要搭机前往美国了。他听了这个意外的消息之后，极为震惊，他尽最大的努力来劝我改变计划，但我很坚定的拒绝了。当妹夫知道他无法改变我的心意时，便答应替我保守这个秘密，我们最后在为彼此的未来互相祝福之后分手。

    Dondrub Gyantsen和我经由伦敦飞到纽约，由于我的外语能力不足，甚至无法应付最基本的沟通，我们必须仰赖其它同行乘客的好意帮忙，当然，他们也都很热心地帮助我们。在人声吵杂的Idlewild 机场中，当我们听到Robert Ekvall先生用着熟悉的安多腔调，叫着我们的名字时，我们内心感到无比的安慰。Ekvall先生是一位传教士的儿子，曾在西藏居住过数年。他代表美国自由亚洲委员会来欢迎我们到达美国。在他的护卫下，我才勉强可以忍受媒体记者们炮火密集的闪光灯，并回答他们一连串的问题。接着在Ekvall先生的陪伴下，我们做了第一次的美国之旅，他介绍我们纽约的一般日常生活，并尽其所能地让我们了解一般美国人的思考方式。美国自由亚洲委员会所举办的欢迎会，让我留下一个非常愉快的印象，会中还特别因为要欢迎我们而准备了奶酪、羊肉、草莓等食物。

    在纽约停留几天后，我们转往Ekvall先生在西维吉尼亚州(West Virginia) Fairfax的家中居住，我们现在昵称他为Bob Ekvall，他已经成为我们最慷慨的良师益友了。Ekvall太太也提供我们十分亲切而热情的招待。我现在终于有机会去照顾我那已经衰弱不堪的身体了，经过医生的详尽检查之后，发现我的肺部受到了感染，不过还好，并不是非常危险，我们后来便借住到一间小农舍里，以方便我去接受医学治疗，并帮助我早日康愎。Bob Ekvall经常来看我们，而被指定来帮助我们的私家司机，也开始教我们一些初级的英文。

    在西维吉尼亚州与世隔绝地休养数星期之后，我收到弟弟Gyalo Dondrub的电报，电报中说他已成功地及时逃离中国，现在他和他的妻子及小孩住在台湾，电报中又说他即将前来美国，我非常高兴地邀请他前来与我们在Fairfax的农场同住，他和他的家人后来真的一起到这里来住了三个月。他们想和我的母亲一起回拉萨，我母亲已经觉得她再也难以忍受这种骨肉分离的痛苦了。当我母亲还住在Kalimpong时，我经常都可以收到一些我亲人们的消息，但是不久之后就没有传来任何讯息了。后来我又从无线广播、接着是报纸等，断断续续发出一些和西藏有关，片段而不详细的消息，但是没过多久，竟然就音讯全无了，这样的情况，就像是我的国家已经渐渐变成死神降临的寂静坟场一般了！

    经过六个月完善的治疗之后，我的医生宣称我已完全康复了，虽然我仍须放轻松并且注意观察一些特定的症状，不过现在已没有理由让我不去加州柏克莱大学修习英文课了。在柏克莱，我很快就交到了朋友，一位研究西藏的学者Lessung教授和他的太太，我正好能够帮助他们翻译西藏的书籍。我到处得到的这些热诚接待，让我也比较能克服思乡的煎熬，一般而言，我觉得加州的气侯很适合我，我在这里的学习进度也在逐渐加快。

    在1952年的某一天，我收到一个世界佛教协会在东京举行的会议邀请函，我又一次和Dondrub Gyantsen一同出游，但这一次是搭船。在横越太平洋时，我饱受了晕船之苦，当最后抵达东京，踏上陆地的时侯，内心的高兴实在难以形容。在码头上迎接我的人群中，有一些是从美国来的朋友，附属于Honganji Temple下的一家寺院的住持，邀请我们到他们寺院居住，在这次的世界级会议中，使我有机会去接触一些非常有重要的人物和事务，但我想到Ceylon的圣地去访问的最大心愿，还是不能达成。

    我目前所使用的印度证件已经过期了，而且也没有再延长的可能，很不幸地，这使得我陷入从数星期，甚至最后长达数个月的无谓等待中，后来我便决定在这被迫居留的时间中，继续学习我以前学过的日文。不久之后，我也有了一小班的人跟着我学习藏文。我曾前往日本各地旅游，拜访过日本的寺庙和圣地，也和许多日本人及外国驻军结交朋友。Kitabatake住持是一个非常热心的友人，我的一切困难事务都是拜托他帮忙，我在日本的停留许可一延再延，而进入印度和美国的许可则似乎遥不可及。在这段停留间，生活上并没有遭受太多的困苦，但我学到移民的焦虑、绝望、和痛苦，也了解到一个移民在面对一个不知名的庞大官僚机构时，所要面对的无望挣扎。

    最后，借助于美国修改移民法，以及许多有影响力朋友的持续帮助，特别是世界教会组织(World Church Services)的帮忙，我终于取得回到美国的许可，当时已经是1955年了，我选择了印度经欧洲再到美国的较长旅程，因为我想到加尔喀达见Gyalo Dondrub。四年前，他曾和他的家人、我的母亲及其它人回到拉萨，由于曾长期离开西藏，他发现他很难去适应那里的现行景况，他也感觉到了自己对于自由的渴望。当共产党提供他一个前往莫斯科做外交代表的工作时，他接受了，并且利用机会逃到了印度。当我们见面时，他告诉我在拉萨的亲戚们都还好，Lobsang Samten现在已经升官，是一个Chikyab Khenpo以及高阶的侍卫；Puntso Trashi已经被任命为达赖喇嘛的侍卫长了。


Chapter 21 自由的代价

    在1959年3月某个星期五傍晚，我正在我位于纽约市公寓的小厨房，依照传统的西藏食谱煮一锅汤的同时，恰好听到新闻广播中播报员正在报导西藏已发生了暴乱。当时我忘了要将汤做好之事，迫切听着播报员那平静徐缓的声音叙说在拉萨所发生的暴动。有一大群人已经将夏宫(Summer Palace)围住，中国共产党将达赖喇嘛抓走；另有一群人，主要是妇女，已逃进印度大使馆，要求他们帮助达赖喇嘛。我站在那儿，心里头却是一片纷乱。好多年来我所最惧怕的事情终于发生了，在过去数周，我早已知道西藏的情形已经到了紧要的关头。中国共产党要达赖喇嘛到北京，但是西藏国会（Tibetan National Assembly）拒绝这项要求。中国共产党现在是不是要绑架西藏传统的统治者暨西藏佛教的精神领袖？

    我打电话给在华盛顿的罗桑桑天，他也因这个消息而心乱如麻，他承诺在当晚立即赶到纽约。随后我打电话给其它一些朋友，但我几乎不知该如何响应他们安慰的话。其中有些人邀请我与他们共度该晚，但我婉拒，我情愿独处，并坐在收音机旁，以免错失任何一则消息。差不多是午夜的时候，报童开始在街头叫卖新闻号外；于是我立刻冲到外面，买了每一份我所能买得到的各种报纸，希望能得到更多的消息。

    现在将会发生什么样的事？我亲戚们的生命正处于极度危险的状况中，他们是否能够逃得出来？就我所知，达赖喇嘛年轻有活力，而且健康情形良好，他应可以对付任何旅途的劳累；然而在另一方面，很清楚的，中国人一定布下天罗地网以防止他的逃脱。他仍然自由吗？我的母亲已经有60多岁了，而天津秋结正在哲蚌寺(Drepung)读书，仍然是个小孩子。最重要的是，我深深被这些最令人不愉快的「想象」烦得整晚没睡。

    罗桑桑天终于来了，我们尽自己之所能来安慰对方，但我想我们仅是将某些特别的恐惧传给对方而已。隔日上午我们在World Church Service的办公室焦急地等着其工作人员的到来。在这里我们同样地得到鼓励的话以及要我们耐心的忠告；我们也被问及有关西藏情形的一些详细资料，尤其是拉萨的地形景观，以便于新闻报导用。

    有好几天我们都是在希望与恐惧之间度过，但是比这种折磨人的不确定性还要更糟的是无助感－没有能力做些事以影响事件的发展。Dondrub Gyantsen向他工作的航空公司请假以便于到纽约来与我会合，西藏官员 Shakapa 的儿子也与我们同在，所以我们轮流收听无线电广播。很不幸地，消息稀稀落落、含糊，有时甚至还互相矛盾，我们无法确定是否达赖喇嘛已逃出。据报导中国人已经动用空降部队，但是，是在那里？为了什么？是不是我们的弟兄已逃到山区，他们在后追赶？有一则来自中国的报导，宣称达赖喇嘛被他自己的人民抓住。当然，这从表面来看即知是十分荒唐的胡扯，因为没有任何西藏人民会动达赖喇嘛的一根汗毛。另外的报导宣称达赖喇嘛骑马逃走，但从马鞍上摔下，受伤严重。这是意味着他无法继续逃亡吗？还是整个报导都是假的？但是，重大消息终于来到，而且中国方面亦如此报导，达赖喇嘛已经成功的越过边境进入印度境内。然而，如果那是真的，为何印度的电台在此时刻怎么会是如此地安静？

    有一天早上，当我到一家广播电台准备接受访问时，有一个可靠的报导进来，指称达赖喇嘛及其家人与95个随行的西藏人民安全的在印度的国土上。带着这个重大消息，我怀着极其喜乐的心匆忙赶回家里，我们草拟了一份恭贺的电报，并同时承诺我们将尽速赶往印度去看他们，我们请Gyalo Dondrub帮忙送出这份电报。然而，事实上我们要同行并不是那么容易，到最后我得独自前往。五月底我抵达东京，立即与当地筹组支持西藏的国际性组织的人士连络上。日本佛教会(The Japanese Buddhists)是第一个要求协助西藏及西藏独立的组织，他们并组织了西藏研讨会(Tibet Convention)。

    数天之后，Gyalo Dondrub 在新德里(New Delhi)机场与我会合，然后我们立即搭乘汽车前往莫梭瑞(Mossoorie)，我们在清晨三点钟到达那里，但却发现我们无法进城去，因为印度当局已设立了路障以避免发生意外事端。在那时候，警卫对来人的限制十分严格，即使已尽我们所能，我们仍然只有在那儿气得踢车胎的份。约莫四小时之后，我们终于获准进去。一进了城，我们直奔Savoy Hotel，我们被告知就在当天(以及每一个星期四)达赖喇嘛将主持谒见礼接见大家。

    在前往达赖喇嘛在莫梭瑞暂时的住所柏拉屋(Birla House)途中，我们追上了许多朝圣者，他们都穿着了他们最好的衣服往谒见礼会场前进。我们愈接近柏拉屋，人群愈来愈多，直到最后，人群太密集了，使得我们不得不下车步行前进。在柏拉屋的庭院我们遇见了天津秋结，他兴奋地跑过来，温暖地拥抱着我们，随后他陪着我们入内。达赖喇嘛已在楼梯等待着我们，以便直接带我们进入他私人的寓所。在我一如往常平伏在他面前以呈献祈福巾(kata)之际(我一直都很习惯如此做的)，他用手势告知在此地不必如此。他无言地指着一个有释迦牟尼佛(Buddha Shakyamuni)图像的刺绣丝画唐卡(thanka)，我深受感动地将我的祈福巾放在上面。从现在起，达赖喇嘛视他自己为他那受压迫的人民中第一个逃亡者而已。

    我们坐下，奶油茶被奉上，我的兄弟开始告诉我们关于他逃亡的事。中国方面一个违反协议书内容且高度可疑的要求引起了这个暴动，达赖喇嘛被要求单独一人，不能有随从侍卫并尽量不引人注意地到中国军方总部去。内阁的阁员强烈地建议达赖喇嘛不要前去，于是他留在诺布尔卡(Norbu Lingka)。年轻的天津秋结正在哲蚌寺读书，也接获了类似的邀请，这个少年人被告知他将与他的哥哥会面，所以他立即由哲蚌寺出发。很幸运地，在数小时徒然的等待之后，他们释放了他，于是他就回到他母亲的房子去。

    这项对达赖喇嘛违反常理之邀请的消息，像野火般的传遍了整座城，一下子，数千个既焦虑又愤怒的人民聚集围绕夏宫诺布尔卡，群众们克服了焦虑，全力阻止达赖喇嘛离开了像要塞般的保护墙。就在那时候，达赖喇嘛已派人将我的母亲及天津秋结接来，与他在诺布尔卡相聚。他们设法在中国人封闭所有的通道口之前完成此事。在群众拒绝散开并持续耐心地等待时，中国人开火了。我的亲戚们假扮成仆人从边门逃出，沿着一条通向奇楚河(Kyichu)的小路前进，在这个深具冒险性的逃亡之后，他们终于安全地抵达印度边境。

    我很乐意想多知道一些，但是预定接见群众的时间已到，仪式大臣(High Chamberlain)进来请达赖喇嘛本人到集合在房子前面的群众前现身，于是我们便分开。我到母亲的房间去，她站在窗户旁边，看着在底下对她的儿子达赖喇嘛献上尊崇的群众。我静静地走到她的身旁，她牵起我的手。望着在群众头顶上方那美丽的大地，我眺望远方喜马拉雅山那覆盖着白雪的山顶，在那之后即是我那不幸的国家。我的母亲打破了沉寂：「Jigmela，」她低声的说着，好多年来这是她第一次用我小时候的名字。「Jigmela，从现在开始，我们同样都是难民。」我领着她回到房间，坐在她的身旁，要找到想说的安慰话实在不易。是的，当然我们现在都安全，而且可以仰赖某些有限的援助，但是我们已经失去了我们的国家。我们宗教上及生活方式上的敌人在那里占有优势，而且他们意图摧毁每一项我们所珍视的东西。我们的人民被迫着向施压者弯腰，那些拒绝低头者，不是失去了他们的生命，即是被强迫劳动，有多少我的朋友已经身陷于如此残酷的命运里面。在他之中，有很多人被杀害，有多人失踪后从此失去音讯，而那些少数我们在过去数月还有消息的人，则是生活在极度贫困、危难和可怕的情况之中。例如，我那年长备受尊崇的老师Minyag Rinpoche与其它很多人被带去敲凿石头，以便帮助压迫者兴建新的道路。

    不久之后，我再一次的接到我弟弟的电话，他很高兴地听到我将要以组织对西藏难民的援助团体，作为我的职志。他问我详细的情形，以及已有多少物资被送来，以减轻这些不幸人民的忧伤。听完我的报告之后，他对分散于全球各地，出面帮助我们的所有不知名人士，表达了诚挚的谢意。

    在接下来数周，在达赖喇嘛的指派下，我访问了位于印度北部的难民营。数千位我们的国人在那儿正被照料着。当我回去之后，我做了详细的报告，然后我们计算出进一步的需求数量，以寻求援助。在达赖喇嘛正式授权下，我现在继续从事我已经开始做的工作，并请求全世界能够提供我们持续的支持，这景况是迫切的。非常不幸的，我们有足够的理由推测难民潮将会增加，而且，特别地是，我们很怕印度政府会因此而陷入政治的困境中。

    所以，我再一次展开我的旅程，但是这一次与我最亲近与最亲爱的人之分离，并没有让我感到特别地痛苦，因为我知道他们都安全，而且我很快地就会再看到他们。当我搭乘的飞机振翅往西飞去时，我回头注视着喜马拉雅山的山顶许久，那是我所失去的国家──西藏，神之宝座。

（全文完）


引子——初访汉人罗桑扎西

    下班了,和往常一样,我离开在流亡政府宣传部的办公室,行至大门口,发现经常围在左边大草坝上谈笑的几个年轻人当中,今天多了一个陌生人,那陌生人年约六十左右,上身穿著一件短袖花布汗衫,下身是一条洗的干干净净的咖啡色毛料裤,那人不停地指手划脚,正在精力充沛地与几个年轻人谈论著什么,我放慢脚步仔细地打量著这个陌生人,他的脸上布满了饱经分霜的皱纹，粗手大脚一举一动表现出一种果敢与充满魄力的气质,经在我旁边的同事普秋先生介绍,我才知他就是当年中共花四万大洋悬赏人头的汉人罗桑扎西,几远中共人民解放军二野五兵团十八军五十三师一五五团的副团长兼炮兵营长姜华亭,在拉萨念中学时,我就听说过有那么一位解放军的大干部,曾在抗日战争、抗美援朝、进军西藏等不少战役中立过多次战功,后来却因不满中共暴政统治,毅然投奔到西藏反抗组织四水六岗卫教志愿军,与共军周旋。今天在这遇上这位赫赫有名的人物,自然使我对...认识汉人罗桑扎西的,被他所鼓舞、激励;不认识的,想了解、想知道他究竟是怎样走上这条路的,他为何要反共产党?为何参加曲西冈珠(四水六岗)卫教志愿军?带著这些疑问,我利用这次他到达然萨拉治病养身的好机会,对他进行了一次专访。

    到罗桑扎西的住处,推门进去,见他正忙著将已烧好的清茶倒进酥油桶内,准备打酥油茶。我用汉话与他打招呼问好，他转身稍一打量我便笑著也向我问好后伸过一双粗造的手。"你是旺久先生吧?普求先生刚刚交代过,欢迎啊",我刚坐下他就豪爽的说,我说"老人家,我是来拜访你的",他挥挥手"那里的话,我现在闲著没事,你随便问我好了"。我又说了几句礼貌性的话,见他也端上一壶刚打完的酥油茶请我品尝,他还风趣地说:"我在这儿跟藏胞一起生活了这么久,从未有人用汉话与我聊天,我觉得很亲切、舒服,我很乐意和你聊聊"。盛情难却,我美滋滋地接过他递过来的豌喝了一口,哇!这么香,难怪他与藏人共同生活了三十多年,打的这么一手好茶。我连连叫好,他说"我刚到四水六岗组织时,由于不懂藏话吃了不少亏"我连忙接过话头问:"你是怎样投奔西藏反抗军组织的"?他微微皱起眉头,沉思了一会儿,便开始讲其由解放军转投西藏卫教军的经过.......


弃家从军

    我原名姜华亭,藏名罗桑扎西,家在中国山东省来阳县九区孟格庄村,父亲叫姜昆,母亲叫李秀芳。家中以务农为业。"解放"前,父亲曾在三教向粮食站任过职,父母俩只生了我这个不肖的独生子。我从小念书到高小,因民国二十六(1937)年抗日战争暴发,日军轰炸机炸毁了我们村的学校;此后再没有念书。

    当时我约有十七八岁。村子里有几个青年,我们曾背著父母提及过一件事,就是要成立一个小游击队反抗日本侵略者。到约民国三十二年抗战快要胜利阶段,日军兵力逐渐单薄,在沦陷区成了空虚状态,造成共产党游击队发展的有利时机。因此,八路军五旅十三团于民国三十二年进入采阳,展开他们那一套组织地方性游击队。正好我们村子里有那么几个青年也受了共产党的影响,随即成立了由十九个青年组成的抗日儿童团。我也参加了这个组织。

    民国三十四年九月,日军战败投降。共产党地方游击队的队长朱齐文(女)看到我的家庭背景符合他们的利用条件,提出正式参军,由他们的地方政府负责我家庭生活问题。于威逼利诱之下,我不得不丢开父母俩,弃家从军到长远区中队当战士。当战士不久,因我有些文化提升成司务长。民国三十五年六月当副排长,七月二十日参加共产党,预备期三个月。十二月由区中队扩编的南海独立营二连,民国三十六年三月改编成南海独立团三营八连,我提升为排长,当时国共合作搞联合政府。民国三十七年七月在青岛山岭北与国民党五十四军的战斗中连长阵亡,我提升为副连长。

    由于军事知识不够,九月间调军政大学学习，翌年二月因国军进攻青岛，结束学习，编制青岛军事管制委员会，我被编到二大队五中队当队长，其工作负责收容国军遗留下来的军事人员予以学习、吸收、遗散的三种处理, 是年七月,军事管制委员会工作告一段落,调华东第五旅三十二团二营五连当副连长,驻防劳山东南沙子口。十日调旅部警卫连当副连长民国三十九年四月四旅改编成一零零师师长最容兹,政委孙少风,民国四十年元月,我升任警卫连连长。翌年三月,我们一零零师改编成炮兵十二师,调到南京汤山.警卫连改编通讯指挥连,因不懂新式通讯兵技术,于五月间调升二十四团二营当炮兵营副营长。

    当时抗美援朝还没有结束,新成立的炮兵十二师里,要选拔一些有实战经验的干部送到朝鲜战场去学习。我们被选上去的一共有十五人,都是些营连级干部。主要学实战经验,我们在朝鲜不到两个月的时间,由于美国飞机轰炸的猛烈,炮兵在战斗中发挥不出什么作用。我们这批人返回国内,回到炮兵十二师。由于我长期跟随步兵打仗,不懂得炮兵机能,于九月保送东北炮兵高级学校,先在辽东速成中学学习一年,才进入审阳东大营高级炮校。炮校是中共训练炮兵干部总校,校长贾涛,政委王文介,都是中将级。全校共有九个班,每半约有一中队人。训练期限两年,我加入第四班受训。第一班团长级以上的高级指挥官深造,专门训练军事机能"一五二榴弹炮"。第二班团长级以下的炮兵政治工作人员训练班。第三班是营到团级的炮兵参谋工作人员训练班。第四班是营团俩级榴弹炮"一二二"人员训练班。第五班是重迫击炮"一二零""一六零""二四零"等特种口径训练。第六班是平射穿甲炮"七六二"及新式"一二二"战防跑为主训练。第七班是高射炮三十七和八十五口径及最新式一二二"高射九千公尺以上各种炮型训练。第八班是步兵以下配属炮兵干部训练,即各种小口径炮兵人员训练。第九班是训练炮兵营团级政治工作人员的训练班。

    共军炮兵总校设沈阳,在西安设第一炮校,校长最容兹;第二跑校设在重庆;第三跑校设在南京汤山;第四炮校设郑州。民国四十四(1955)年二月,贾涛调到共军炮兵总司令部工作,由孔从周接替。十二月,我们第二期毕业,国防部派炮兵总干部黄副部长上将负责到沈阳主持分配毕业典礼。当时炮校的军事专家和顾问,全是苏联人 ，在炮校受训期间我们这些水平较差的干部在学习军事课程以外同时还要兼学数学文化，现任(1983--1984)中共驻印度新德里大使的生键过去是我们炮校的同学。


自愿报名到西藏

    抗战胜利的民国三十六年十月,国民党军第一次进驻来阳。家父因担任村粮食站副站长工作,于共军撤退来阳县之前,虽曾命令把所有粮食一概隐瞒,待国民党军队到达,家父却因怕满不住国军特务,把四万斤麦供给国民党军队。因此民国三十七年五月,共军回到来阳县实行清算斗争,调查出卖粮给国民党军队的旧案;招集大会批斗家父,在斗争中,竟对家父下毒手,抽掉两条肋骨痛毙。从此结下我反共复仇的因素。

    我在共军工作,对于家父遇难事实,他们有计划地隐瞒消息。直到民国四十年,我在即墨县城碰到村子里的堂叔姜连作行商,才听到噩耗。随后写信回家向,内子来到即墨县城晤面,明了案情。人毕竟是感情的动物,有理想、有灵魂的。怎能执迷不悟、向毫无人性的中共政权愚忠到底呢?我在沈阳高级炮兵总校受 训期间,与驻西藏十八军调来受训的同学陆敬阳(三零八跑兵团参谋长)接谈,获悉西藏毗连印度、尼泊尔.目前还未彻底"解放"。以藏政府为首的反入侵力量相当坚强,藏民大多数拥护藏政府，中共驻藏军政人员仅能控制点线,在点线上,入夜就变成反共人士的天下了。因此在我心中认为西藏是最理想的地方,一定要去西藏。

    从炮校毕业时,我已胸有成竹。快要分配工作时,炮校召开大会,校长孔从周在大会上做了动员报告。他说:人民政府早有命令,解放四川后立即进军解放西藏。一九五一年,根据中央政府和西藏地方政府关于和平解放西藏的十七条协议,我方部队进军西藏,解放处于水深火热之中的藏族人民;可是西藏统治集团中的一小撮分裂主义分子和国民党特务帝国主义勾结在一起,竭力利用汉藏两个民族间的误解挑拨藏族同胞和我军的关系,至使不少藏族群众不敢接近我们,更不敢卖粮食和柴草。妄想饿死我们、困死我们。目前,我军刚到西藏,当地的一小撮反动武装,不断袭击我军驻地和粮草运输,破坏我军进军西藏巩固边防的光荣任务。在这紧要关头,我们共产党员要起模范带头作用,要到西藏去,要到祖国最需要的地方去,以实际行动支援我军先头部队。同志门!为西藏劳苦大众立功的机会到了。

    动员大会结束后,我们回到各自的住处,大家对动员报告议论纷纷,持有不同的看法。有人不愿到西藏去,说西藏山高路远,地方条件差,气候不好,很难适应,总之苦的很。当时我想乘没有人愿意到西藏去的机会,打个报告志愿到西藏去,也许会有出头之日。想好以后,我写了志愿书,表示我是个共产党员,解放西藏 、巩固边疆是我们每一个人民子弟兵最神圣的天职,我现在年级不大,身体又好,情愿到西藏去工作。我的报告很快就批了下来,后获得党委的表扬。记得我离开炮校的那天,炮校为我们这批入藏人员开了个欢送会,我们在军乐和口号声中,带上大红花,踏上了进军西藏的征途。


扎木林中遭冷箭

    一九五六年,我们这支援藏部队经河北、湖北、四川、沿康藏公路东段到昌都专区下属波扎木,当时我被驻昌都军分区司令、五十叁师师长苗丕一电请拉萨西藏军区 ,留该师一五五团任该团副团长兼炮兵营长,以大尉级任用。一五五团的团部驻地,选择在树林茂盛的森林中,前面是奔流不息的野贡曲(江)支流寓菩河,后山便是林间起伏的坡地,翻山过去就是洛巴人居住的地方。当我看到这里的地理环境,忍不住暗自叫好,认为脱离共党为父报仇的机会到了。我决定上山走走看,也许能探听到通往边境的山路。便在有一天以打猎为名,带两个警卫员上山寻"猎物"去了。进入森林不远,突然耳边向起"簌簌"的声音,从身后飞来两只箭,落在离我们不远的地方。我们发现有情况后,马上手握武器,警惕地巡视周围,但就是没有任何动静。我说“怪事,猎没打上,先到送来了两只冷箭,差一点吃了哑巴亏”。我想 再往前走遇到意外的情况不好办,乘这现在没有出事,还是回去的好。我对两个警卫说“咱们还是回去吧”。回到营房,团政委见我们回来,问我到那儿去了,我回答说:没啥事,我带两个警卫上山打猎去了,没走多远就遭到两只冷箭,人没伤着,虚惊了一场。政委一听马上板起脸说:翻了那座山,就是波密与洛巴村的交接,你刚来不了解这里的情况,据本地波密人介绍,清末赵尔丰用兵西藏,曾派出五个营的人马进攻波密,就在你们去的那座山上,相持了六天六夜未能取胜。波密人用刀矛弓箭石块打的清兵屁滚尿流、抱头鼠蹿。你们想想看,我军刚驻防这一带, 敌情很复杂,万一你们出了事,我们可交代不清。以后不准随便上山去。我马上称:是的,我以后注意。我想只能先忍一忍了,反正没有路可走,又不懂本地话,过一段时间再说吧。我到扎木不久,西藏军区以交通不便,把各团炮兵编制缩小,把 炮兵副团长改成炮兵主任兼炮兵营长。我所管辖的炮兵营,装备榴弹炮一二二口径、战防炮五十七口径、重迫击炮一二零口径共计二十七门,为九制的叁个连队。营部直属一个指挥排,全营人员叁百八十多名。有牵引车四部,弹药车六部,噶噶式六叁汽车两部,属机械化炮兵营。


驻防林卡萨巴

    一九五七年三月,驻西藏一五四团下属拉萨大桥守卫连的几个战士,把达赖夏宫诺布林卡修建新宫负责运输的马夫等车队阻挡在桥头时,发生争吵,马夫被守卫连战士开枪打死。事后,藏军独立团派一个营的兵力,包围一五四团守卫连的营房,一五四团也不甘示弱,派增援部队又把藏军包围,正当拉萨局势紧张之时,我一五五团接到限七日步行赶到拉萨的电令。立刻收拾行装,以最快的速度行军。路程大约有三百六十公里,我们以五天半的急行军,来到贡布江达。第二天再做车前往拉萨,在距拉萨大桥几十公里处,团长传达命令,叫我们在百定村待命。

    幸亏那一次拉萨大桥冲突经双方协商解决了,如果真的打起来的话,就成了笑话了,我们一个团共有一千七百多人,到了百定村,只剩下九百多人。当时由于我们连续六天长途跑步行军,加上六十多斤重的武器弹药带日夜紧贴著腰背,战士们一个个的脚上长出了血泡,有的战士累倒走不动。从贡波林芝那个地方开始,先是三三两两地掉队,后来逐渐地增加到十、二十地慢慢脱离了大部队,到贡波江达修整时,只剩下九百多人了。如果按原计划打起来,我们就麻烦了。我们在百定村住了两个星期后,我一五五团奉命调到拉萨,担任保卫西藏工委及西藏军区司令部的任务,驻防林喀萨巴。

    林喀萨巴(新林喀)是达赖喇嘛的姐夫、藏军第一代本(团长)朋措扎西的花园。林喀附近住著一家看管林喀的藏民,这一家的主人是个六十多岁的老头尔,叫强巴甘登;老伴早逝,只有一个十九岁的女儿与他相依为命。家中虽不富裕,但老管家性格开朗,好客热情,乐意助人。我们的一些干部和战士在学习和工作间,常常到他家去闲谈,他都以好茶好饭热情招待。当时,我们的战士对他印象很不错。后来我也到他家去喝茶聊天。记得有一天下午,我头一次到老头家去聊天,老管家很高心地取出一个较好的垫子让我坐,拿出放在床头下的一壶青稞酒,又从身 后的藏柜中拿出一只干净的瓷豌，并在豌的边上抹上一坨酥油表示吉祥。斟上酒还摆上一盘牛肉干,把正在厨房烧火的女儿叫出来,让她给我敬酒。姑娘给我斟上酒后又下厨房去了。我看著姑娘的背影,妙姿娉婷,柳腰摇摆,穿一件短袖长袍,腰带系得高高的,脚上没有穿鞋子,肤色析白,面庞端正秀丽,一对大眼睛一闪一闪的,长长的发辫上有一束彩穗。管家指著姑娘的背影对我说:她是我的独女,叫次仁卓玛,十九岁了,从小丧母,是我一手把她拉扯大的。我接过管家的话说:姑娘大了,你不打算找个女婿吗? 管家说“是啊!按理说,应该给他找个好人过日子了,但现在兵荒马乱的年头,不大好办”。我和管家酒过数巡后,因我以前没有喝过青稞酒,便觉头昏眼花的不大对头。加上首次到管家家里,也不便多谈,因此向老管家告辞,出门时又特意向姑娘打了个招呼。后来我常常到老管家家里去喝酒聊天,时间一长我发现管家十分反共。按步就班我利用和他一起喝酒的交情,对他吐露了我的内心话。

    有一天晚上我和老管家正谈的起劲时，我告诉老管家，“你别看我是中国军队的军官，可内心跟你们一样恨共产党。” 他还是半信半疑地望著我,我只好把共产党当初怎样杀害我父亲等讲给他听，并告诉他我来西藏的目的，他听了家父遭难的经过后,摇著头长叹了一口气才用试探的口气问我:“你真的想要出走吗?万一跑不出去你怎么办?”我坚定地回答说:“跑是没说的,早已下好了决心,这一点你可以放心。万一跑不出去,我也绝不会连累你们。眼下我不知道该怎么办,藏话也不太懂,只有求你帮帮忙”。他听了以后,沉思了一会儿说:“如果你真的 想走,藏话不懂问题不大,我女儿懂一点汉话,她可以给你当翻译。至于怎么走,你先别急,等我想好办法以后再说”。听了老管家的话,我高兴的不知对他说了多少感谢的话。

    在此期间,通过管家的介绍,我与藏军第二代本团扎西戴拉、一营长旺丹交成朋友,在言谈中证明他们反对中共且忠实;从此建立了我脱离中共,参加西藏反抗志愿军的线索。在强巴甘登家,我与他们一起吃吃喝喝的几次接触中,看出藏军独立团的一营长旺丹好喝酒的缺点。通过送礼等手段买通了旺丹。经一营长旺丹说服老管家后,让强巴甘丹的独生女次仁卓玛主动提出与我结婚。因中共有令不准干部和贵族姑娘通婚,我为了达到外逃的目的,找寻 同事同行计划经旺丹在中间周旋,得到老管家和次仁卓玛的完全同意。自那天以后,我到强巴甘登家喝酒聊天,逐渐和次仁卓玛姑娘肩并肩地坐在一个垫子上,在一个豌里喝茶喝酒。没过多长时间,就钻到一个被窝里去了。当时我做为共产党的干部,不敢公开地经常去她家,更不敢暴露我俩的关系。尽管这样,我与次仁卓玛的感情与日俱增,彼此间建立真诚的爱情。对久经无人性折磨的共产党人的我来讲,在心灵上感到无限的安慰。这种感受,非身临其境者是体会不出来的。事后美中不足的是,强巴甘丹全家和旺丹帮助我完成反共目的后,首先旺丹嗜好酒的弱点,使他未能献身战场,却在藏人拉萨武装抗暴之前,竟被人在酒中下毒害死。强巴甘丹父女更惨,老头子在五九年拉萨战役后家破人亡，仅留下他的独生女儿次仁卓玛还在受劳改折磨,迄今不知死活。

    我记得强巴甘丹与扎西菲拉、旺丹等经过考查,证实我是竭诚反共后,曾对我说:“西藏这次的反抗中共侵略是非常坚决的,极需要你这样从共产党军队中反正的反共军官。我们欢迎更多的向你这样的人参加到我们抗拒侵略的团体中来。知己知彼,方能百战百胜”。“中共入侵西藏时,利用了多少我们藏人中的败类。现在我们计划反抗到底,我们帮助你达到反共的目的,也等于干了我们抗拒入侵的事业”。“我们是佛教徒,是追求普度众生的,共产党的组织是魔鬼的地狱”。“在家靠父母,出门靠朋友,自由要靠自己争,生存要靠斗争"等等。在西藏如强巴甘丹、旺丹、次仁卓玛等,为了帮助身陷共产党内的真正反共者而遭到屠杀、监禁的 ，在西藏不知有多少。他们真正有佛家的'我不入地狱,谁入地狱”以及耶稣愿做赎罪羔羊的那种舍己助人的崇高精神。


枪杆下的十七条协议

    一九五八年叁月,是我驻防林喀萨巴的最后一个月,也就是政治大陆内地反右派运动结束,西藏整风运动的开始阶段。提起驻藏部队内部的点线整风,使我不得不联想到中共进军西藏前后的政治背景。还是从中共以枪杆强迫藏政府签订的十七条协议谈起吧。中共于一九四九年占据青海(青海是西藏安多得一部分---编辑注)甘肃后,即命令第二野战军负责筹备侵藏事宜,决定于五零年八月以前完成侵藏任务。彭德怀曾亲赴青海视察后指派干部张竟成、徐万友及张文输等秘密赴藏招降,企图兵不血刃,夺西藏。五零年五月,张徐等抵达拉萨,将朱毛周具名的函件分别交给达赖喇嘛和噶伦。函意希望拉萨当局向解放军靠拢,后要求藏政府派遣代表团到北京谈判和平解放问题。西藏政府方面一面同意派遣外交使团谈判,一面增设和加强应变机构。陈兵金沙江畔,阻挡中共军队进军西藏,同时寻求国际间的支援。一九五零年叁月,中共西南军区在四川全力筹划十八军进藏准备工作的同时,成立了由十八军副政委王其梅、军副参谋长李觉和中央委员天宝等组成的"前线指挥部 ",后组成了南北两路先遣队。北路先遣支队系由五十二师一五四团、军工兵 营组成,由五十二师师长吴忠率领,取道雅安、芦定、康定、甘孜、道孚、炉霍进入甘孜。南路先遣支队系五十叁师一五七团组成,由师副政委苗丕一率领,取道雅安、芦定、康定、雅江、理塘进入巴塘。十日,双方代表尚在谈判中,中共的主力即南北两支先遣队便不宣而战,分路渡过金沙江、怒江和澜沧江。从十月七日开始 ,双方主力在昌都进行惨烈的侵略与反侵略战争。战斗于十月十五日结束,由于武器和训练居劣势,藏军约七个代本的战士五千多人横尸沙场。此外,西藏政府派驻昌都总管阿沛. 阿旺晋美及部众被俘。西藏政府在中共的枪炮威胁下派出了和谈代表团。强者和弱者之间岂有什么谈判可言,代表团在北京只有任由中共摆布,一切问题都不能和西藏政府预作协商。一九五一年五月,代表团用中共仿造的西藏政府印信,在和平解放西藏协定上盖下了西藏人民沦为异族统治的烙印。十月二十六日,由张国华和谭冠叁指挥的十八军两万大军,在这纸协定的掩护下,陆续进入前后藏。新疆军区王震部的二军,则派骑兵团进军阿里。达赖喇嘛领导的西藏政府,于中共进藏后,后未因共军压力而屈服,只是改变反共和抗击入侵的策略和方式而已。藏政府方面,由司曹鲁康瓦和罗桑扎西两人以及达赖喇嘛经师赤江.罗桑依西分别领导僧俗,与驻藏中共当政机关形成两个对立的政团,彼此明争暗斗,把握有力 时机,意图收拾对方而后快。


人民会议的兴衰

    在民间,西藏反抗入侵组织的发展如雨后的春笋。直接获藏政府鼓励后间接与中共内部反共人士联络。人民会议是其中较为显着者。一九五二年叁月叁十一日,西藏政府和民间的群英,利用在拉萨传召大法会的机会召开了西藏人民会议,派出五位人民代表向驻藏当政机关情愿。四月一日,人民会议组织僧俗民众四千多人上街游行示威,沿路上向驻藏机关和外出人员扔石头、吐口水,下令禁止驻藏机关和驻军悬挂五星红旗。当天晚上,部分藏军和僧俗群众四千余人,包围了驻藏当政机关及张经武的住所,周围房顶上架着机枪,后提出“共军撤出西藏”“西藏的独立地位不容侵犯”等要求。与此同时,人民会议还要求西藏政府命令拉萨朗子辖(市政府)的民本(市长)和拉萨附近各宗本(县长)严禁向中国军队出售粮肉等一切食物以及干牛粪等燃料。提出如果中共不走,就把他们饿死在拉萨。面对这种压力, 张经武亲自登上布达拉宫会见达赖喇嘛,要求西藏政府按照和平协议办事,必须立即制止拉萨发生的骚乱,解散反动组织人民会议,后提出要将在幕后进行策画的两位司曹撤职,限于数日答复。同时他宣布成立中国人民解放军西藏军区,任命十八军军长张国华为军区司令员,十八军政委谭冠叁为政委,做好充分的战斗准备。当时西藏工委将这种情况立即报告中共中央和毛泽东。中共考虑到西藏的客观实际情况,为了缓和中共和西藏政府之间的紧张关系,以利于进藏部队站住脚跟,因而决定暂缓成立西藏军政委员会和推行民主改革及编制藏军。同时决定为了争取早日修通从四川到拉萨的川藏公路,命令十八军投入修路工程。西藏政府为了相因的敷衍中共,不得不解散人民会议后下令逮捕了五位人民代表。一九五四年四月,中共在西康道 孚县开始实行土改。到一九五七年,青、甘、川等金沙江东部广大西藏地区,均在官逼民反情况下普遍发生反共抗暴战争。僧俗头人、各地富豪稍有反抗力的,不是在对共游击战中被打死,既逃到尚未实施土改的前后藏区避难.这样与无形中,造成以拉萨为主的反抗人士的大集会。


达赖不回藏的要胁

    一九五六年冬季,佛组两千五百年纪念,在印度召开的世界佛教会议,达赖出国参加。翌年二月,尚滞留印度,不愿再会西藏。中共以事态严重,派周恩来飞印度,与正在佛教圣地加雅朝圣的达赖喇嘛及东道主印度总理尼赫鲁会晤,劝慰达赖喇嘛回藏。周恩来在印度期间,以承认买克马洪线,在边界上让步,买通了尼赫鲁。 后来周恩来的赖帐,导发了六二年的中印边境战争。六月,当时的西藏工委书记张经武,由北京出发,途径印度,日夜兼程,在七月中旬赶到亚东,向达赖喇嘛面交了毛泽东的亲笔信。对他进行好话劝阻,后接受了一些条件。

    共产党策略是退一步进两步,表面上履行加雅诺言,把驻藏党政机关,建设人员大部分调回内地,只留一个军的兵力"保卫边疆",一方面进行驻藏内部人员大整风,首先清除不稳分子,作为进一步迫害西藏僧俗的准备工作。此时,西藏由于中共忙于整顿内部和将一部分工作人员调回内地,给内外反共人士以发展的机会。若然达赖仍在印度以不回藏作要胁,则遍布西藏各地的工作人员就绝不会调回内地,而进驻边界线的共军亦不可能撤到点线整风。还句话说,一九五八----五九年的西藏抗暴战争,声势就不会如此浩大。


上书毛泽东

    一九五六年底,在大陆内地展开大鸣大放不久,在驻藏十八军内部叁个将级军官背着十八军党委联名上书毛泽东的事情发生了。原来驻藏军区十八军参谋长李觉、后勤部长秦志植、政治部主任洪流都是少将级以上的军官,受过大学程度的军事

    教育,为西藏军区高级干部中的杰出人才。李觉是刘伯成南京国防学院的得意门生 ,他曾化装成商人到印度各地,实际调查过印度军政情况。五六年十一月二十日,由洪流起稿,叁人联名上书毛泽东。当时西藏负责人张经武、张国华赴北京开会去了, 驻藏书记谭冠叁,亦根本不知道上书的事。他们的主要意见如下:(一)西藏地区荒山野岭,由内地调大批人员进藏以现时国力得不偿失;(二)西藏社会政教合一,虽然妨碍进步,但现时后不影响党的基本政策推行;(叁)西藏反共势力是受内地藏民区的急进改革的影响只要从事实上给以证明，西藏反共，逐步可以用政治手段予以瓦解。（四）邻国印度，独立不久，正在埋头建设工业，改善国民生活，内政反共，外交中立偏左，后无扩军略战、不可能威胁西藏，故不必在西藏派驻重兵，浪费国力，后影响中印邦交。（五）对西藏最关重要者为设施教育与改革藏民生活，使藏民有了普遍认识，才可稳步的进行改革，否则引起全体藏民反感，西藏边界线几千里，无法彻底封锁，改革不宜操操过急。（六）邻国在边界上很少设防，我军现时亦没有设国境线必要，只择重点的建立国防工事，足以适应喜马拉雅山情况。（七）西藏一团人费用等于驻内地叁师人，劳民伤财，违背我军精打细算的作风。（八）驻藏部队，应实行轮换制度，使全体人民解放军，对西藏地区，均有实地考验和认识机会。李、秦、洪上书，正值内地大鸣大放，接着就是反右派运动，一直阁置到内地反右派结束，毛泽东以叁人思想叛党，有意扩大西藏地区艰苦，出卖祖国边疆领土，阴谋组织小团体罪名，发回谭冠叁，由张经武到西藏，主持整风运动。


整风记实

    中共一贯作风，善作陷阱，使要整肃的人进入其中。西藏整风前一阶段，故意进行党内大鸣大放运动。工委书记处，命令所属军师与团级营连三级党委，分别保证，本著毛泽东的知无不言，言无不尽，言者无罪，闻者足戒的指示尽量对党与政府提供意见，范围越广越好，由四年解放战争，八年抗日战争，中华人民共和国，进军西藏，巩固西南部国防。

    开始在各级党委组织酝酿了一个时期，从十二日到一九五八年元月，共党部置要个人，在整风中需要说的话，各自说出，从二月份起到三月中旬，各单位负责人召开提供意见批评会，经分析汇报，于三月十七日谭冠三宣布；党奉中央命令，停止整风，进行反右派，已发现各级部中，有人不是为整风中给党政上提意见，而是故意扩大事实，歪曲党和政府的政策，破坏党政威信，成了右派分子言论，要进行反右派运动，以纠正曾在党内的右派分子错误。

    这一杀气腾腾的命令大家才知道上了当！好多人成了得罪羔羊，彼此间惊惶非常，都说，内地反右派目的是指向党外的各民主人士，想不到在西藏，反到我们头上了！这大约是毛泽东对进军西藏部，在天高皇帝远的地区的独特措施。


上书小集团

    反右开始，首先提出叁人上书毛泽东的各自检讨，谭冠叁愤怒地说；我没有资格知道你们叁人的东西、现在毛主席交待的命令下来了，得要深刻检讨，大家要认真批评。洪流首先发言，承认稿子是他起的，李觉、秦先植都签了名，为了基于党国利益，和十八军全体官兵久戍西藏却想调回内地，所以写了这份信，在手续上是越级报告，或许是违法的，但在思想上后无反党反人民的意思。政治部跟着发言，不在批评上书，而是揭发洪流平时的鸡毛蒜皮的事情。指出洪流对人常说：她在成都、我在藏、一年见不了一趟，只知道他与爱人的利益，已经丧失了共产党员一心一意为人民服务的品质，变成自私自利的个人机会主义，此间距离遥远，不然洪流一定走张国焘叛党投国民党路子了。接着李觉发言说，我出国调查印度资产阶级国家的军事设施中，发现人家人民安居乐业，市场上什么货都有，买卖随便，再拿我们国内，自从实行公私合营后，百业肃条，有钱没有购买证便买不到东西，虽然军队待遇较好，仅是个人而已，军眷得不到照顾，我的上书用意，旨在改善军民生活，紧缩不必要开支对藏族改革宜缓进，对邻国印度、尼泊尔，宜争取，少用军事刺激，这岂是反党反人民言论？秦志植接着说；高绕反党集团，是不服从党中央命令，想作小王国的封建思想，把我们叁人上书事实，列成西藏军区反党反人民小集团，真是冤了！我们的意见，虽有不正确之处，但我们的用心，是忠党爱国，竭诚拥护毛主席的，在手续上未经过党委书记谭冠叁政委知道，是最大错误，组织上任何处罚，我内心都甘愿而惭愧交加，至于我提议，印度国防军军人可以携带家眷，由政府照顾衣食住行，我们进军西藏多年，却是自费开支，组织上都不准带爱人，难道说与爱人同住，就不准党爱国了吗？我是管后勤的，我们在西藏地方，浪费国家物资，真有些不认！全军同志有爱人的留到后方，没有爱人的不准结婚，因此我向毛主席上书请求，能说完全错误？谭政委的不高兴，是我与李参谋长、洪政治部错误，张代表，张军长赴北京开会去了，我们当时没法报告的事实。中央十八军党委会，把上述叁人批评后，凡有不满意中央政策的发言人，都列成李洪秦反党反人民小集团，逮捕押送内地劳改，共牵连了四百多人，这是中共进军西藏后十年来，党政军工作人员的最大的一次整肃。


对中共暴政的批判

    十八军主力五师三师一五五团一营参谋长徐金陵在反右派会上说；“统购统销好，人民吃不饱。”组织上我请假两个月，到家乡河北省去结婚，我一回家，八十多岁的老母亲饿病床上，待见面第一句就说，每月只能购粮十八斤杂粮，饿的真难受，你是解放军军官，又是驻防西藏边防部队，政府一定会善待，赶快去买粮，给老娘吃饱几顿，算养了一场你这宝贝儿子。我到粮食局，干部说，没有购粮证不能给你买粮食的。我只得把所带的两个月粮票，留下给老母亲，为了节约粮食，仅在家乡住了三天，连找爱人都无心去了，白受了一肚子气，回来西藏，可惜我手上没有兵权，有兵权早拉到山上打游击去了！说实在话，算个什么了不得？当场由谭冠三下命令，用铁丝捆绑双手，逮捕送内地。

    军部材料科中校张科长，拿手枪对正头颅自杀。谭冠三宣布；张是国民党特务，长期潜伏，混进党内，隐瞒历史，经组织发现后，还抗不交待，竟然畏罪自杀。

    一五五团三营七五无做力炮排少尉排长土木圭说；我请假沿青藏公路，到峡东塔火车经兰州、宝鸡、汉中，到成都老家，一路上没有碰到一个像样的人，仅在火车上，看到几个讨饭吃的人，还有一点人气，那样多的工作同志，都变成人面默心！我回到家乡，不是提著灯笼，还找不到家？身为人民解放军排长，驻防西藏边疆，为人民服务，我的父亲遭枪毙，母亲领三个小弟弟扫地出门，住到又破又烂的地方，还禁止我的三个弟弟上学校念书，这是什么政策？请问组织上，我们批评国民党政府，不关心官兵福利，现在是人民政府，共产党当家，如此的对待革命军人家属，岂不是不革命比革命的还要好吗？

    军部独立炮兵团火焰喷射器排原子战场消毒幅射队长黄友林说；我的家乡湖南，过去有“两湖熟，天下足，丰收一年，吃三年”的谚语，现在大跃进却搞乾净了两湖人民的粮食和聚宝盆，号称鱼米之乡的湖南，人民吃草根野菜，维持生活，这是历史上的奇迹，彭德怀视察湖南家乡，到芦山，给毛主席写的信上，说的都是事实，组织上以彭德怀，仅仅有点模模糊糊的社会主义思想，过分照顾人民生活的狭隘观念，忽略党的政策的好处，而卸职国防部长。总参谋长黄志城，亦以同情彭德怀思想而卸职。他们都是元师和大将级人士，都看不过眼，而提出来，我这小队长，说出来，就成右派分子？我认为说了总比不说的好。

    当时，我也在会议上开了炮。说共产党的政策是好的，这没说的。按理说，中国是个农业国家，但从老百姓实际情况中看呢？最近几年老百姓都没有粮食吃，在陆良矿我们看到逃荒要饭的人很多，从汉口、到四川重庆等地讨饭的人更多。这些逃荒的人群中多数携儿带女，掮挑重担，包括饮具，垫盖的衣物等东西。我还看到一两岁的小孩在母亲所挑的箩筐里，箩筐的绳索将小孩的脸勒破，淌出了鲜红的血汁，沿途叫唤哭啼，父母亲只顾走路，顾不了这些小孩哭得死去活来。另一些上了年纪大的人，攀山越岭，由于空气稀薄，多患头痛症状，用破布札头，一路哼来哼去，真是伤心惨目。所以，老百姓没粮食吃，究则思变，有不满情绪，这些是我亲眼看到的。另外，目前我们机关里同志间的关系比过去差的很远，同志间互相说说笑笑，有人就说，你们在搞小集团，树山头。更为气愤的是一些部门为此忙著搞调查，整理材料。我说！远看西山一往如故，近看人情逐渐单薄。

    中共在举行反右派运动之际，正是藏民反抗军由酝酿到成熟阶段。被评成右派分子的，警惕性高，有斗志的，都自行脱离共产党，参加到反抗军组织。但对共产党还有存幻想的，遭遇逮捕，押解内地劳改。驻藏中共内部反右派，于无形中助长了西藏反共势力的成长。


弃暗投明

    在展开反右派运动不久我有个好友，他在西藏军区后部处当处长，叫扬君堂，待人很忠厚。有一天下午，他来到我宿舍对我说，上次你在会议上的发言，听说有人给你作了不好的记录、还有你和林卡老头的姑娘之间有不正当的关 系，你可要当心啊！等他走后，我想情况不好，以前我父亲出了事，现在不知那一天轮到我的头上？就在第二天上午，我假装不舒服的样子，便到团部去请了半天假，上午十一点多钟，来到军区医院，医生看了以后说，你没有什么大病，恐怕是开会开多了，需要休息休息。我听了，觉得这个医生很聪明，他能看出我患得什么病。听别人说，这位医生是从美国学习回来的。他给我开了一张病单，并 开了几天的请假条。看完病，我在医院房间躺在床上休息时，心里想着我现在该怎么办？不早点离开部队，他们肯定对我乱扣帽子，打回老家。想到这些，心里更加火烧火燎，想来想去，叁十六计走为上策，跑 了算对，我下决心乘早离开共军，投奔西藏反抗军！主意一定。精神加倍亢奋！下午四点多钟，我从医院甩开大步，赶回部队。到了营房，我把来往的信件和一些亲属朋友的照片都点火烧掉，再把家里的东西简单地收拾以后，出门查看情况时，几名战士告诉我，今晚团部放映电影。当我听到放电影的消息，喜出望外。我估计当时情况，为逃走的有利时机，时不可失，机不再来。急忙到营部找值班参谋说，你去把各连的连长叫来，我们碰个头，要传达司令部刚来的通知。等到各连的连长到 齐后，我说，司令部刚刚给我来了个通知，叫我们搞夜间军事演习。我想这样也好，我们来这儿练兵了这么几个月，从未搞过夜间演习。今晚我们就来个夜间实战演习，看看部队的作战能力，能不能应付突发情况？当时，一连长说，营长，今晚放电影，我们明晚上搞演习不行吗？我对他说，不行，这是上头刚下的命令，我无权违令。电影吗，以后可以看。大家没有别的意见，抓紧时间，我们分头准备吧。说完，我冲着值班参谋说，通知部队，紧急集合。部队马上全部武装地集合起来了，一个榴弹炮连套回汽车，一六口迫击炮连和无后座的七五五炮连，都各自摆正 站好了队形。我站在队伍的正面后阶上，以严肃的面孔，大声简单地说明今晚搞实战演习的重要性和必要性后，交待实战演习的任务。我说，演习地点，是哲封寺西面十二公里，情况是从日喀则方面来了两个团的敌人。我们呢，利用敌人长途跋涉，人困马乏，未站稳立脚的机会，以密集的炮火，来一个阻击战，把敌人消灭在半路上。等我把实战演习的部署任务的命令下达后，部队以连为单位出发了。值班参谋跑到我跟前问我：营长，您是坐小车先走，还是坐大车和我一起走？我说：你坐小车先走，我随后就来。值班参谋坐上车，忙着指挥部队去了。我叫通讯员温开明备好我的座骑，取来五叁式自动冲锋枪和叁百七十发子弹，上马跟着部队往公路边上走，团部当然得到炮兵异动的消息。这时，天色已经暗下来，我已经策马扬鞭，行抵布达拉宫西北部方向、流沙河水塘石桥附近，团部派出两辆吉普车分头追来，由于夜色低垂，视界很近，我不得不下马，把马牵到树林里，我自己躲到大柳树后面。这时，一辆吉普车已经离我很近，我急忙把五叁式冲锋枪端起来，紧盯住吉普车的靠近，吉普车到水桥跟前停了下来，从车子上下来几个当兵的，其中就有五十叁师侦察科的科长刘汉水，我与他平时不对劲，万一被他发现，肯定不会放过我，看来，今晚我是不能跑脱了，要死在这里了，想到这里，心跳的更厉害，我本能地把枪口对准他，这时他们几个人在水桥周围东张西望了一阵后没有发现什么可疑迹象，只听得刘汉水在说：这小子没有往拉萨市区方向逃，听不到狗的吼叫声，他很可能躲在林卡萨巴藏民老头家的附近，我们是不是往那边去看一看。幸亏他们开车走了，没有发现我。我又上马，一口气跑出了流沙河，跑过了长长的“次松塘”，沿着拉萨往北的藏军第二独立团“札什兵营”的方向跑着，凉嗖嗖的晨风向我身后习习吹去，我愈加扬鞭策马，马的步子迈的就愈快，我的精神也愈加焕发。我暗自庆幸着这次偷跑行动的成功，也打心眼里感激这匹土黄色的马匹隐蔽的好。跑着跑着，突然远处公路上又来了两辆吉普车，往这边飞速开来，远处不知谁家的狗汪汪的吠叫起来，引的很多狗也跟着吠叫起来，在这万籁俱寂的夜晚里，显得异常的尖历，令人毛骨悚然。我看着远处的吉普车越来越近而束手无策，想跑已经来不及了，怎么办？急的我的汗珠顺着面夹页淌进脖子里，东张西望，总算发现公路旁边有关不太深的水沟，到沟旁，发现里面没有水，我急忙把马牵到沟中让它趴下，我自己也爬在旱沟的暗处，切开手榴弹的保险盖，准备万一被发现时，就和他们同归于尽。很幸运，吉普车轰、轰地一辆接一辆快速开走了，总算落掉了心头的一块大石头。

    我赶紧把马叫起来，拍掉身上的尘土，牵者马继续沿着公路北边前行，到了藏军第二独立团的大门口，见里面有八名头戴礼帽，身穿土黄色氆呢藏装，手持英式步枪，打绑腿的藏军门岗，其中还有一名穿戴整齐，佩戴银牌的藏军排长，我走到他们前面用汉话说：“长官，我是从共产党军队里跑出 来的，您行行好，让我进去见旺丹营长”，可是对方那里听得懂我的话，八名藏兵都围着我，用藏话问这问那的，可我也听不懂他们说的话，后来还是 那位排长进去报告了他们的甲本（即连长），在门口等了不久，出来一个身材肥胖，个儿不很高的藏军军官，站在距大门不远的两层藏式楼上方用藏语向我发问，我一看是个军官，可我又听不懂他的话，我用汉语回答，他也听不懂，这时我就想，反正已经到了这种地步，没有别的办法了，乃把随身携带的长、短武器全部取下扔进院子内，两手举到头顶做了一个投降的姿势，然后再用打手式说哑语的表达方式，指指我的头，又指指远处公路上奔跑的汽车，意思是说，我是来投奔你们的，不信，看看公路上共军汽车在追捕我。这时藏军连长看看我，又看看我丢下的武器，他好象明白了我所表达的意思，对藏兵说了几句话后，两名藏兵牵着我的马，把我带进藏军团部，经这名叫格桑占堆的连长报告，我才见到平时强巴甘丹老头联络的二代本一营长旺丹。旺丹非常热情地把我隐藏好，住了两天，唯恐共军保安部门侦悉，在夜间搬离到距二代本不远的哲其寺院内，前后秘密藏匿了六天，避开共产党大肆侦辑风声。当时，据说中共军区保卫部门，为了把我捉拿归案，以二万大头银元的款项额奖励，来引诱藏人检举揭发我隐藏的地点，但由于大部分藏民恨透中共，没有人去理会他们这一套骗人的宣传。不久，经藏军独立团长扎西袋拉和旺丹营长的介绍，我与西藏反抗军发起者康巴人理塘·阿珠仓贡布扎西接上头，并由他请去掉护法神占卦吉祥，取藏名罗桑扎西，化装成康巴人，于四月五日早晨，由康巴军理塘代表拉珠、阿旺等六人掩护骑马背枪，大摇大摆地走出拉萨市区。经萝卜林卡附近到河沿，座康巴军早备好的牛皮筏子渡拉萨河。正当我们坐牛皮筏子过河的时候，发现共军一五五团的士兵在对面广场正做广播体操，幸亏他们没有发现我。我们渡过拉萨河逃出敌人势力范围，再渡雅鲁藏布江，绕羊卓雍湖，直奔藏政府噶伦索康旺青格来封邑，与阿珠仓·贡布扎西的骑兵七十多人汇合，在那里休息了半个月。当时，各地的康巴军陆陆续续地集结到山南。我们这支七十多人的骑兵队伍，从索康封邑忽忽忙忙赶到，位于山南究结宗和错麦宗交界的海拔四千公尺以上的直固湖边时，这里 边搭起了数百座的各帐篷，来自西康、拉萨等各地的康巴将近一千五百多人，已经集结到这里。在阿珠仓·贡布扎西和各地康巴头人们，经过十多天的酝酿和筹备，于一九五八年七月十六日，组织曲西岗珠（注）卫教志愿军政府总部，指挥康巴健儿，展开有计划，有步骤的，与驻西藏中共工作委员会、西藏军区司令部的战斗。以藏政府为主的反入侵力量，把拉萨平原的中共党政机关，分别包围，成了张弓不发箭的形势，弄的共军忙于赶修守势工事。拉萨市以外共军，在各交通点线上的，采取守势，紧缩范围。由于各路反抗军英雄的公开会师，山南直古唐、逐成了草木皆兵，藏人反抗中共入侵的情绪，此时达到登峰造极。由藏军正规部队和卫教志愿军联合武力，到处后下分进合击的姿态，以对付西藏境内的中共十八军。这是我加入西藏反抗军 “曲西岗珠”西藏军事形势。

    注：曲西岗珠,藏语“四水六岭”之意,侠义的解释指康区,广义的泛指整个西藏。


曲西岗珠

    一九五八年春季,驻西藏中共，为了对付迅速发展中的藏民反共运动，首先清除流落西藏的大陆内地汉回各族反共人士，以防参加反抗军组织。四月一日学习会上，一次逮捕了汉回人士的三分之二，沿青藏公路押解大陆内地。

    至于流落西藏本部的西康藏民反共人士，有藏政府掣肘，中共在未彻底控制西藏前，无法把他们像汉回反共人士一样的强制押送原地。当时工委会和西藏军区司令部，会曾衔通知藏政府，劝导西康藏民返回原地，但藏政府与青康藏民势成舌齿，等因奉此，敷衍了事，因此更加速了反抗军势力的形成。

    反抗军国际上又称康巴军，是因康巴人为主，究其实，都不是当时以山南为基地的曲西岗珠卫教军的真名称。藏语称水是曲，山是岗，西是四，珠是六。所以，曲西岗珠就是四水六岭的意思。

    四水六岭卫教志愿军的总司令是阿珠仓·贡布扎西，第一副总司令加马仓·桑丕，第二副总司令加圭仓·朗杰多吉，总参谋长哈吉佐，前敌总指挥拉珠·阿旺，前敌参谋罗桑扎西等二十二人，组成军事委员会。战斗队伍，以贡布扎西部为主力，朗杰多吉部的三百多人最精锐。政治工作总长是江潘群则， 后方勤务总长是安殊喇嘛及直贡·索朗巴卓。四水六岗卫教志愿军总部中，有各县区代表一百多人，组成政略与战略的智囊团，此皆四方之精锐，反映出以康藏为主的各族反入侵组织的英雄气概。

    四水六岗卫教志愿军军旗：总司令部组成后，大家推选我设计军旗，由于当时政治环境，军旗是战斗目标的象微，用两把拐头刀交叉，一把上绘火圈的，表示神力，代表雪域一神的红与黑护法神，一把刀未绘火圈的，代表民间的武装力量，刀的上方中央，绘一个太阳，象微著整个藏民团结在救星法王达赖喇嘛的领导下，坚定奋斗，前途光明。旗帜四角，绘四个鬼头，表示要征服一切牛鬼蛇神。


山南鏖兵

    四水六岗卫教军在山南建立总司令部前，贡布扎西等领导人物早已在拉萨有了秘密组织，制定誓词后约法三章：一、大家齐心合力反共到底。二、中途投降与逃亡的，全家诛灭。三、流落青康一带的藏人，都要参加卫教志愿军，否则严惩不贷。秘密组织的各领袖宣誓后，写信分别通知居住在西藏各地的青、康藏民，自备枪马到直古宗总司令部报到。自动参加报到的这种自备枪马的战士，约共八百多人，编制成十八个马基，以本乡本土为马基单位，因此每一马基的人员多少，没有固定限制。


陈排长曲水逃亡

    卫教军编制完成后，挑选了五百四十人，由贡布扎西亲自率领，赴藏北接受藏军的秘密军火仓库，就是往年储藏的英国造的武器。行动前决定，由前敌参谋罗桑扎西打前锋，派陈排长也参加前锋部队，担任保卫全军安全的开路任务。

    陈排长是十八军后勤部独立排排长，四川人，时年二十四岁，出身军部采购处采购员，于一九五三年至一九五四年，向藏政府最有钱的擦容家族接洽，购买印度造的盖屋顶洋铁皮，他每张多加两块银元，而与擦容平分利益，共买了四万张，陈独分得四万银元。一九五四年底，陈调重庆步兵学校深造，直到一九五六年毕业回藏后升后勤部独立排长。陈回四川途中，由擦容购送的亚米茄和劳力士手表，五一型派克笔等贵重东西，被同行同学发现，密报军部。回藏后，调询多次，陈以平时储蓄购来，予以糖塞了事，至于他尚有大批银元私存擦容处，则中共始终未发现。表面上陈似已通过过关，但组织严密和办事彻底的中共，并没放松暗中的调查工作。陈虽年轻，但相当精明，发现组织上调查他的经济来源，逐于擦容老人商谈，擦容认为：由他代办一切手续出国到印度，他拿出资本，从事商业为上策。擦容老先生曾出国到印度购买东西，在未离开拉萨前写信叫陈排长到印度找他，后写给参加卫教军的介绍信。

    陈于一九五八年六月，带薛海东和高某二人，逃到山南，参加了卫教志愿军。陈本人取藏名为丹巴达杰。陈因没有受过实际的战斗锻炼和过不惯藏民的艰苦生活，思想上开始厌战，打算到印度找擦容老先生。卫教军开始组成之际，内部正需要对共军军情熟悉的反共人士，因为陈有擦容的介绍信，所以大家认为可靠。想不到贡布扎西率领接受武器队伍，行低曲水渡过雅鲁藏布江的时候，于七月二十五日，陈携械逃跑了。他到曲水北山喇嘛庙躲藏了一个月，把一挺冲锋枪变买的钱吃光后，计划回到拉萨擦容家，要些现款，请擦容儿子代办出国手续，经赴印度找擦容老先生。陈由曲水回拉萨，行低哲封寺前滩，被一五五团哨兵捉到，白天挖战壕，晚上则脚镣手铐，如此直到一九五九年三月，拉萨战役结束，陈排长也被枪毙。

    本来每个战斗队伍，发生开小差事故，是在所难免，但此刻参加卫教军的共军军官开小差，就成了一个严重的政治问题。陈排长逃跑后，不但把留在后方的薛高两人冤枉推出枪毙，并且对我的信任亦发生了动摇。好在贡布扎西忠厚沉著，未做出急操的处置。据在拉萨地下工作人员亲眼看到陈排长的下场及听到共军要花四万块银元的高价，想买我姜华亭人头的消息，证明陈的逃跑是生活问题，与我不同。

    薛海东是东北建筑公司总技术科长，受的是伪满教育，技术很好，在建设上是一个人才，根本谈不到共特。薛海东在未死前，常对陈说，只要能逃到自由天地，靠他的技术，足以维持三个人的生活。陈排长发生逃亡前，对于敌我形势和卫教志愿军的生活，看法完全错误，只看到自己 的劣点，不了解自己的优点和敌人劣点，因此发生逃亡事实。

    当时西藏情况，以张国华十八军的现有兵力，不足以战胜各方面反抗军。西藏时有暴动的酝酿，共军的习惯，是非到打起来，内地援军是不会增援的。驻藏十八军兵力分布，尽摆在各点线上，并没有骑兵，公路仅通几条路线，对于不走公路，完全是骑兵的游击队，在雪山草地打运动战，共军可不是擅长打康藏高原的藏民游击队的对手。共军步兵装备上的优势，给雪山草地削弱了。骑兵游击队，因天时地利人和的条件具备，战斗力更加发扬强大了。卫教军当时的战术原则，是若非碰上有计划地埋伏战，就故意使敌人望尘莫及，吸引到运动中，才予以突袭制胜。


多卡松多打伏击

    六月二十六日出发，向腾格里海方面进军，二十八日下午一时至二时，行低羊巴井，遭遇到敌人打埋伏的一五五团二营，全营兵力，秘密封锁了我军北进山口，即藏名叫多松多卡，意为三石岔口。据地下工作人员事后得到消息，曲水宗的共特无线电 台，因隐藏机密，直到拉萨战役结束前，始终未发现。

    敌人发现我军经过曲水向东北方向急进，判断我军的企图是袭击当雄飞机场，因此派兵到中途打埋伏，为保护飞机场外卫站，未侦察出我军接枪意图。当时我军到达山口前，派人侦察附近藏民，但敌人事前有了安排，均否认共军来过的消息，逐上了敌人埋伏圈套，前卫康巴五十多个连人带马，一半陷入埋伏圈，在轻重机关枪的密切火纲下，牺牲很大，仅骑马冲回来一半。

    敌军二营六连三排排长杨连宝，率一排多人，冲出山口，赶到青稞地，形势上已突出埋伏线火力圈，即被我军后续部队七十多人的优势骑兵出击，顷刻歼灭殆尽，几无一漏网。在白刃战中，杨连宝率领的一排多人，不 但是步兵，又是二十五岁以下的青年，毫无实际战斗经验，枪枝多为自动步枪，很少带刺刀，那能敌得过久经战斗锻炼康巴老战士？看到形势不对，举枪高呼喇嘛投降。因当时敌人大部分霸占出口，在整个形势上还占 优势，为杀一儆百，他们军作了刀下鬼。

    杨连宝一个人，最后跳上山石躲藏，我在下面侧部看的十分清楚，因在同团共过事，无意射杀，想捉活的，即高声喊叫：赶快缴枪投降，我可以保证你个人的生命安全，我们都是共产党人，对中共残暴，当然认识深刻，以我职位，都能参加反抗军，你是一个最下级的少尉排长，何必执迷不悟？我的同事扎西平措，发现上面仅有一个敌人，前去缴械遭杨连宝手枪连发射伤大腿而倒地牺牲。同事是云南藏民，汉话说的很流利，曾在伪中央政治学校边疆班毕业，追随滇北反共领袖，转战康藏，为人忠厚勇敢。我看到杨连宝如此冥顽不灵，不但不听劝降，还射杀了同事，乃举枪侧射两发，把他打死，撕回符号，取来手枪，我才发现连一粒子弹都没有了，否则还得枪战。

    我在指挥前卫反击埋伏敌人战斗中，贡布扎西率领后续部队占领了敌人对面的两个小山头，形成对峙状态，敌人在全盘形势上，还占居高领下优越地形，因见到我军全部消灭杨连宝的一个加强排，逐使他们不敢再下山进攻了。 中共一九五六年后，整编新军，优点是火力强，战士年龄轻，最大缺点是没有实际的战斗经验，若是这次碰上内战中老兵，不等到我们消灭杨连宝排，他们在山上的早已都冲下来了！我军完成歼灭敌人突出部队后，因当时还无炮火配备，仅凭步枪骑兵，无法再攻击前进，双方一直僵持到天黑。

    是役夺获重机枪一门，轻机枪两架，八二迫击炮一门，冲锋枪三支，步枪六支，子弹打声无几，我军亦牺牲了三十多人，其中有领导力的各县代表性人物，如：理塘·摧真，机箩·阿普，乡城·勇培摧真，嘎巴·格列平措，果觉瓦·阿宗，乡城·曲陪嘎，甘孜·重萨巴登，昌都瓦·札巴加五大胡子喇嘛等占了二十五名。他们皆曾在康藏高原，久经战斗，够得上称为 游击能手，不幸这次牺牲了，成了历史上的光荣反入侵英雄了。

    这是卫教志愿军初次与敌接战，我们打了个小型的胜仗，对卫教志愿军士气，影响很大。由于我率领的前卫，把陷入敌人埋伏圈的不利形势扭过来，歼灭敌人一个加强排，因为这种事实，消除了陈排长逃亡后，康巴人对我的怀疑顾虑，后进一步建立了我在战场上的威信。从此以后，我与卫教军主力贡布扎西部，亲爱精诚情如兄弟，嗣后每次大小战斗，只要我在，没有我的同意，彼此均不作主张。


敌前撤退

    相持到天黑后，贡布扎西亲自冒险来到我们把守的最前线，研究敌我情形，认为敌人挖掘防御工事，已经进入阵地，一定是等待援军，我军无攻坚摧毁敌人阵地的炮火，只有乘战胜时机，在敌前黑夜实行撤退，比较万全。逐下达撤退命令，很顺利地把部队，由敌前迅速撤回，集中后，用声东击西策略，朝东方向，连夜越过两个山岭，迂回了一个大弧形，直到翠日下午七时，才回到羊巴井。

    羊巴井是前藏在青藏公路上唯一大兵站，守仓库的共军，因忙于守卫仓库任务，在他们未发现前，我军已越过公路，跋涉了三天的崎岖山地，才达到储藏武器乡甘丹曲吉喇嘛庙。该庙距拉萨较远，距日喀则仅两大站行程，在腾格里海西南岸，为藏北牧区著名喇嘛庙，住两千多喇嘛，到寺庙受到喇嘛们的热烈欢迎，俨然成了护法者，食住都不需要自己动手，休息八天，如同回到自己家里一样。

    当时张国华兵力，分布各大城市如拉萨、日喀则、那曲、昌都、江孜、泽当等据点上，在藏北除了防守当雄飞机场，在草地再没有驻军，不可能由拉萨再抽调部队入草地。我们决定休息八天，加上两千多喇嘛力量，万一敌人来了，还可以打一次有把握的歼灭战。我们接受到的藏军秘密仓库所储藏的英国造的武器，共有状筒轻机枪二十挺，加拿大冲锋枪四十支，八一迫击炮一门，炮弹七十二发，步枪五百支，各种子弹七万发。


吓跑武功队

    乡甘丹曲古庙，属藏日喀则管辖区，中共入藏后，既有计划实行扶持班禅堪布会议厅和抑制达赖喇嘛政府的政策。西藏藏民哪能识破中共以藏制藏的阴谋呢？他们认为中共对他们藏人特别优待，因此受了中共 的遇弄，思想上较为亲共。举例来说；日喀则分工委会派出的武装工作队十多人，当得到我军到达喇嘛庙的消息，吓的魂不附体，遗下了十三匹骑马和所有东西，仅连人带枪逃走了。这就是由于当地藏民有意放走，而不向我军报告的 缘故。卫教军在西藏本部作战，有达赖喇嘛领导的藏政府直接下命令藏民帮助卫教军，凡卫教军购买东西，减价一半，其减价部分，由政府凭据补偿筹情，在前西藏境内，非常方便，但到后西藏，因中共挑拨离间诡计，藏民泠淡多了。

    班禅本身思想反共，但对中共在民间的工作，都无法干涉。班禅父亲公保才旦，思想亦挺反共。班禅父亲是青海黄河南部地区富户，土改中家乡遭清算斗争，逃到日喀则的人，向班禅父亲诉苦，老人相当干脆，把班禅卫士队仓库武器密发家乡藏人，叫他们参加卫教志愿军。在山南战役结束后，共军在俘虏中获悉还有班禅派来的人，日喀则分工委会书记梁选肾 遂组织市民，进行斗争公保才旦会，又把班禅喇嘛调拉萨作自我检讨。日喀则市民把班禅父亲披上狗皮，骑的骑，拉的拉， 游行示众，最后灌屎尿污辱后，押禁起来，不是沾了儿子还有利用价值的光，早作了惨无鬼了！班禅喇嘛对此事敢怒而不敢言，直到一九六一年，班禅在北京态度闷 闷不乐，表现的十分消极，统战部长李维汉看到情形不对，认为班禅喇嘛生病，询问病情，班禅喇嘛才说出他的父亲在日喀则遭受斗争和监禁不准见人 的事情，李维汉遂通知张经武，对公保才旦事情应当从轻处理，因班禅喇嘛经年愁容满面，影响国际人士观感，这一下遂使班禅父亲马上由阶下囚又升到坐上客了。共产党最会矫柔做作，梁选肾又命令日喀则市民，组织群众赔罪道歉队，与一九六一年三月，锣鼓喧天，扭秧歌，搭哈达。把以前执行斗争过的积极分子，仍然组织起来，向公保才旦赔罪导歉，承认他们过去斗争错误，请求原谅，这是他们个人错误，与分工委会书记梁选肾一点也没有关系 ，公保才旦又给共产党组织的群众挪揄一次，总算脱离牢狱苦海。赔罪导歉后，送北京西藏自治区办事处安置，班禅喇嘛到北京开会，还可以自由见面。西藏中共日喀则斗争班禅父亲与组织藏民赔罪事情，不但为西藏人所共知，即在喜马拉雅山麓藏民所到地方，还有亲自参加过斗争和赔罪队的藏民，已经逃亡自由天地，而成了西藏社区中的茶余饭后谈聊之事。


卫教军实弹演习

    接受武器的游击队，每个人欢天喜地，够得上人强马壮武器好。虽然缺乏炮火配备，但因我们不打攻坚的阵地战，所以不甚重要。敌人使用的武器尽是潘阳兵工厂制造的，其性能那能及得英国制造的？我们多半是父子同乡兵，没有官兵的区别，为了保产护教，挺身而起的自然结合，大家都 从青康地区来，没有英造式武器的常识，在八天休息中，天天练习拆卸武器与实弹打靶工作，经过速成练习后，一律把武器擦净加足滑机油，成了一个展新的英造轻武器装备队伍，此刻主力部队，由于武器的犀利，士气旺盛，大有直达拉萨，配合藏军，歼灭西藏军区司令部，活捉张国 华，谭冠三的气概。在乡甘丹曲吉喇嘛庙接受武器和练习好使用新武器技术后，即计划撤回山南，第一步肃清盘据泽当的山南分共委会和一营兵力，以清除基地附近敌人。行军四天，进入冈底斯山中央主峰兰山区，拟到呢木宗咯加补充给养，准备打过雅鲁藏布江。


呢木宗大捷

    我军撤回山南途中，经过拉日公路，不幸被敌人发现我们的意图，由拉萨抽调出一五五团两个步兵营，和一五九团的一个步兵营，共计战斗兵将近两千人，秘密由汽车运到曲水，再步行到呢木宗，堵住我军南进。呢木宗宗本（县官）获悉敌我情况，亲自秘密地把敌人进展情形告我军，大家事前有了准备，都决心就给敌人来一次严重教训。此刻游击队的武器，比打羊巴井山口多松多卡埋伏战时强的多了，敌人惯用以大吃小战术，以一营兵力打埋伏，后没有讨到好处，这次增加为叁个营，加上团部直属队，在人数上，成了四比一的数量，火力上叁比一。敌人到小河南宗政府附近，暂时停止前进，把大部分隐藏到山地，进行敌前休息。我军行抵宗政府北部小河岸，亦因天黑休息，派遣五十多人，埋伏到桥的北部，用五挺英式壮筒机枪火力，封锁桥梁。翌日拂晓前叁点半钟，前头敌人攻来了，未料想到我军已有了准备，尖兵一排多人，甫抵桥上北边，五挺轻机枪火力齐发，只听到嗖嗖的声音，瞬息间把他们全部歼灭，接着我们反攻过去，又把后续的一连人以迅雷不及掩耳手段，大部分又歼灭了。敌人前进指挥所，设在宗政府对面民房，看到部队被歼，本身陷入重重包围，知道无法脱逃，曾在房顶举枪请求投降，因康巴人未看 清敌人指挥所动作，开动机枪向上射击，因此压缩到屋里顽抗，最后用汽油灌注，人屋付之一炬。我军从灰炉中，检查出烧死上尉连长一人，中尉排长二人，一五五团参谋长大尉张敬福，亦在前进指挥所担任指挥而烧死了。这一天从拂晓前，一至打到天黑，打得敌人死伤遍野。是役计打死敌人二百七十多兵，打伤的则岂止一倍。据事后藏民看到由曲水装运尸体的大卡车，如装死猪一样的，包运拉萨去了，伤兵由部队押劳改队担架，抬了两叁天才完，曲水民房，到处是伤兵血迹，是役我军亦伤亡四十七人。其中芒康·旺杰巴拉，落珠坚参连长，擦容巴·格桑，芒康·其美次仁等以及还不知名的十多名各地康巴健儿，由于杀敌红了眼，尽在敌人密集的火力前，挥藏刀冲上去才牺牲的。

    后来看到敌人完全进入阵地，我们决定还是向后撤退，坚持不打攻坚战和严守突击战原则。这次战斗，是四水六岗卫教志愿军在西藏多年战斗的最成功的一次，缴获步枪一百多支，冲锋枪七十支，重机枪二座，轻机枪叁十挺，迫击炮叁门，各种子弹上千多把。这次战役得力于配备上藏军的英造武器和八天的实弹打靶训练，也归功于我在这次战斗中，了解共军惯用的战术，并出谋献策，深得贡布扎西的信任。以五百多人的后后队，创下了打胜将近两千多人的中共新国防军的奇迹！经过这次战斗，张国华开始认识到以康巴人为主的抗暴军的战斗力，从此下令西藏各地部队，修筑建固的防御工事，在没有援军的任何情况下，不准擅自打攻后战。卫教军以寡敌众，勇敢善战，传遍西藏民间。一山南为基地的卫教军之所以发展壮大，得力于这次呢木宗的战功。据事后俘获敌军文件和地下工作人员的情报，呢木宗战斗后，张国 华曾在西藏军区开会，严厉批评军区组织部、保卫部的工作失败。他曾这样说；“共产党以渗透和争取后部成功，想不到共产党的中下级军官，反给敌人搞走了？今后如发现有不稳分子不必有叛党事实，可以先行逮捕，而后在呈报。十八军久驻康藏，与滇川康甘等处藏民上层武装，经常战斗，从未有在呢木宗，拿 三倍以上兵力，还打败仗的事情，关于这次损失，将何以向中央报告？”


保持胜利光荣转进

    游击队本无后防的明显界限，尤其当时西藏事情，除拉萨、日喀则、昌都等少数城市外，尽是游击队天下。共军处境，与八年抗战中沦陷区日本军情相同。不但如此，而且因藏人基于宗教，反共非常普遍，所以连汉奸和伪军都没有。我们自呢木宗得胜后，决定撤退藏北经藏东，回藏南，打一次长途后击战，支援各地反共势力。呢木宗在高山峻岭中，前有拉萨通泽当公路，后有拉萨通日喀则公路，加在中间，敌人援军，不论前后，两天内能赶到，这是险地，不宜久留！打过胜仗，脱离战伤，这是我军保持胜利，避免损失的信守战术。向藏北转进中，行了两天，到拉日公路小喇嘛庙，碰上有拉萨来的一连阻后敌人，我们发现仅一连兵力，认定其中必有诈术，逐有两百敌人一班，全部撤出战场。前卫游击队，大家都叫我为炮手，因再没有一人会使用炮火的战术。翌日拂晓，敌人由拉萨方面来了八十多卡车的援军，但我们已经翻山越岭了，当时若把敌情判断错误，定上敌人的大当！


鏖战藏东死里逃生

    呢木宗大捷后，回师藏北，在拉日公路上，又打了一次小型胜仗。这时我们士气旺盛，只因长途行军，而感到疲劳。我们决定二次通过拉萨和日喀则公路（羊巴井），与敌人打一次埋伏战。中共西藏军区的运输汽车，往往是为数不多，而又在晚间行车，以避免游击队的沿途袭击。当我军行 抵公路上，部队都想休息一下。由于敌人的诡计多端，我们是绝对不能在公路上休息的，因此上下之间发生了意见的不同。贡布扎西下命令；各连长集合都跟我走，我们的队伍是自愿结合的，如坚持休息，你们就休息好了。这样，大家才放弃休息 后再过公路的意见。

    我看到士气可用，当即提出，由我带领五十多人，分成两组，埋伏公路左右，乘夜色苍茫中，来一次活捉敌人。不久，日喀则方面来了三辆卡车，第一辆车蓬敞开，装载的约两班士兵，我们判断其后续汽车中，一定有重要东西，待车辆进入埋伏线，一声信号枪，五支步枪火力射击截住，前一辆护送兵听到枪声，后未 撤回营救。我们在两辆汽车上打死了一六零团驻防西藏，送内地休假的军官八人，夺获八支手枪。敌人尸体上的手表等贵重东西，因藏民风俗，不能取有血迹东西，所以没有拣拾。军区陆军医院少校尹副院长，在汽车打坏之际，乘夜色 苍茫视线不清而逃跑了，只遗留下军帽一顶，在其帽内检查出其身份。又打死两名高级女护士，两名上尉医师，同时夺获由亚东进口的印度客什米尔出产的多箱苹果，大家就分而食之，都说代表拉萨的张经武、张国 华、谭冠三等而享受了。


藏北给养奇缺

    我军越过拉日公路后，朝唐古拉北部进军，一直走到怒江上源拉喀池，尽是山岭砂岗，几天见不到一个人家，真是野无人烟！当时我们所带的粮食，早已吃的一干二尽，全军靠打野兽活命，过着茹毛饮血的生活。拉喀池到嘉黎宗的一段，地形特别高，沿途多浮沙地，这青康藏高原的独特现象，在其它地区是根本没有的。在表面上，一点都看不出，待人马走到上头，一下子就陷进地里，马匹四蹄越拔越深陷，如此就活活的埋藏了几匹驮子弹的骡子。敌人则分由拉萨、当雄、黑河三基地，派兵跟踪，好在是步兵追骑兵，始终保持着一段距离。

    由于长途行军，食粮特别困难，唯一能买到的是草地牛，和打猎到的野牛、野马、野羊等充饥，每人分些鲜血淋漓的肉，还得挂在身上边吃边走。行军到念青唐古拉山东北，大家精疲力尽。但跟踪的敌人步兵，通讯设备完整，又能得到食物补充，所以其行军速度很快，已经很接近我们了。当我进入峡谷，前边宽大，后边狭小，恰巧天色将黑，因过渡疲劳，大家决定休息一晚再走。后边敌人赶到山口，看到我军竟然休息，把敌人搞了个莫名其妙，认为三十九族游击队增援过来，吓的立即退了好远。

    藏北到藏东，沿途设有敌人军政据点，但一路上因缺粮而使我们损失了一些战士。我军进抵念青唐古拉山脉的东部主峰区，敌人由黑河方面派遣来的跟踪部队，因大雪山地带的难行，自动撤回，而由拉萨方面派遣来的部队，则尚未赶到，我军利用这个机会找寻食物，因为饥饿难受，把拉萨方面来的敌人事情，反而看成次要。我们决意到太照县（贡布江达宗）去补充食养和咯事休息，然后再作前进。


马穷疲兵应敌

    贡布江达宗和墨竹贡卡宗交界的直贡马穷地区，气候温和，出产粮食。我们刚到那里，突然敌人一营兵力赶到，趁我军忙于补充食物的饥饿状态中，实行偷袭。偷袭的敌人一直冲到我们司令部地方，我们仓促应战，把敌人全部打退。 总司令贡布扎西不幸负伤，总指挥拉州阿旺则被敌人驱散。当时敌人 并未发现我军高级人员的受损情况，认为我们战斗力还强，所以就回拉萨去了。我军从容退到林孜，该地产粮更多。


林孜遭敌突击

    搭工地区首府林孜一带，是藏东富蔗之区半农半牧，物产相当丰富。我军打了四十多里长途的游击战，又在马群遭敌人偷袭一次，决定到搭工从事整顿， 并作兵源补充后，再向敌人进行攻击。藏民打游击，优点是人强马壮，适宜流动生活，擅长打各自为战式的麻雀纠缠战术。其弱点则是由于藏民过惯自由生活，无法接受有组织的严格军事训练，打胜仗勇上加勇，打败仗就很难掌握。

    于林孜休息时，部队自行到民间买糌粑吃。我带了三个人出去，恰巧碰上由拉萨来的敌人截后部队。我当时在民房买糌粑，跟我的三个人（两个是云南德庆藏人，一个是甘孜理塘人），在外面看到敌人来，未顾及报告，即自行跑走了。我从民房出来，即看见山坡下的敌人象潮水一样的涌到，我自问无法回司令部去了，为了应变，迅速把马脱下鞍缰，放到树林去吃草，把鞍缰藏起来，跑到山坡更高处石次下躲藏了三天。敌人退后，才回到买糌粑吃的民房，询问我军的去向，但附近五家藏民，受敌人宣传毒素，态度转变，联合起来把我缴械。还算不错，没有把我绑送敌人！我的藏语说的不太好，无法打听我军的去向，而在这种危险地方，不宜久留， 遂决计潜如拉萨，到强巴凯曾家，再与四水六岗卫教军取得联络。

    骑的马不但瘦的不成样子，又因马蹄出血，走起路来，痛的一跛一跳。再行走到墨竹贡卡附近，在拉萨河边，见到敌人由拉萨派出一百多辆汽车，运兵向东急进，我当时判断他们一定是追击我军，而我军亦一定是向东南撤退了。虽在深夜，我还认出是一五九团部队，万一发现了，尽是熟人，如何是好？幸而时在深夜，而马也真通人性，站立不动，待敌人汽车队过完后，我才试渡拉萨河。可是，人马体力不够，不能浮过去，只有硬着头皮，向拉萨市前进。

    沿大路走是非常危险的！我打算在拂晓前，混过拉萨大桥。走到大桥头，还没有天亮，守桥兵不准通过，看到我牵着跛马，穿戴完全像藏民，所以并未盘查，只叫我到桥头空地坐下，待天亮放行。就在这千钧一 发的生死关头，前有守桥的两个士兵，后边则是哨兵驻扎的碉堡。我乘夜黑掩护，把腰刀俾好，万一被发现破绽，准备砍杀桥头哨兵，夺一支冲锋枪再说。真是命不该死，巧逢叮当响的卖牛粪的藏民，赶着三十多头毛驴到来， 守桥的士兵看到桥头拥挤的人畜太多，未到天亮，便提前放行，我便混在其中平安通过了。

    刚到天亮，便走到强巴凯曾家，隐藏了一天，再在他亲属家里住了两天。西藏政府的官员即派人来叫我留在藏军炮兵技术指导工作，待拉萨战机成熟，可给张国华的司令部来一次炮轰杀伤。我考虑到各方面的环境，万一敌人事前发现，一定会包围炮兵部队捕人的。我逐婉言谢绝，请求派人护送回山南基地。住到第四天，派来哲蚌寺理塘喇嘛老左来护送，我化装成老左的徒弟，步行到曲水，老左送我上船，他才 撤回拉萨市。


二次回拉加日

    四水六岗卫教军政府设在拉加日。我由曲水渡江，刚坐上皮筏，即遭筏子上的人把我捆绑起来。当时还辨别不清是中共的特务，还是卫教军的人，我只有不做声。渡过河后，看见便衣多人，仅拿一支步枪，认定决不是共特便衣，我才安心下来。被绑到江南山坡喇嘛庙，我即说出身份，要求送到卫教军政府所在地──拉加日。他们虽不认识我，但都听说过甲民（即汉人）罗桑扎西。他们在半信半疑中，把我送到穷结宗，碰见熟人西康大金寺格桑连长，才解开捆绑绳索。格桑非常同情我的遭遇，亦知道我军在藏北的战斗情况，第二天即派人马把我转送拉加日。我把第二次回拉萨和林芝失散情况汇报后，政工负责人江着穷则听信了恶人的挑拨离间，主张把我枪毙，幸而第一副司令加马桑丕和第二副司令朗杰多吉，对我表示信任，我才得以不死。在这种极端不利的环境下，住了一个多月，才把对我的怀疑改变过来。


联军打札木

    贡布扎西率部经过马穷，林芝两次战斗后，因西面压力，逐步向东撤走，计划到波密区首府宿松，把两次战斗的损失予以补充。经过转战藏北藏东之后，贡布扎西成了藏民抗暴英雄中的领袖人物，昌都境内的南北各路游击队，一致拥护贡布扎西为他们的指挥，俾能联合起来，攻打札木，以消灭敌人在昌都以南的军事重镇。

    札木在康藏公路上，为昌都拉萨间的中共新开辟的城市，位于中印缅区战略要地，形势非常重要，扼野人山背，为对付缅北与印东的秘密枢纽，公路东南通缅境毒龙江，西南通印境察隅河和色隆拉山。 中共十八军五十三师师长苗丕一和军区副政治委员兼昌都分工委会书记王其梅，亲自监督军共民工，在札木修建大批房屋，分为政府机关，驻军营房，物资仓库三区，而以军分区司令部所在地的轻式材料建筑的三层大楼为核心，纵横都有地堡连 。

    当时住在札木的敌人仅一百多人，由贡布扎西指挥联军八百多人，层层包围得水泄不通，把中共新修房屋差不多烧完，仅剩下轻式材料建筑的司令部了。敌人退在里边，凭籍坚固工事死守。联军在人数上多七倍，但在武器上因无炮无炸药，所以不能解决敌人。围攻札木的战役，由于联军势力洪大，思想上犯了轻敌，给凭坚守的敌人，得到待援的机会。

    敌人从拉萨方面抽调两营兵力，从昌都方面抽调一五四团，一五七团部队，编成解围主力，分两路袭来。拉萨方面的援军，慑于联军势大，一到波密区，就化装成藏民，伪称是拉加日四水六岗卫教军政府派来的援军，所以能够混进联军里，由穿着的藏式长袍中掏出冲锋枪，打了个措手不及，使我们损失非常重大！ 我们受到猝不及防的两面攻击， 遂分成南北两路撤退西部，则退到宿松、哈达一带，咯加整顿，就很快恢复战斗力。

    一九五九年的元月底和二月初，西藏暴风雨降临到拉萨平原。因为拉萨局面紧张到爆炸程度，所以解围札木的敌人，并不追击我们，而把拉萨派来的两营兵力，迅速遣回拉萨去了。贡布扎西部由波密到林孜，行军补充发展很快。获得重振战斗力的好机会，拉萨平原，以藏军为主力的反抗军，准备在市区与十八军决战，藏民反抗卫教军，公开与西藏军区的共军，各自布置战斗的阵势。贡布扎西部走到林芝宗，听到达赖喇嘛出走，拉萨会战失败，即南渡雅鲁藏布江到山南基地。此时暴风雨由拉萨开始移向山南了。张国 华亲自率领共军，与拉加日政府指挥的四水六岗卫教军，双方积极布置，准备在山南决战。


拉珠阿旺打埋伏

    由于马穷失散后，拉珠阿旺潜回色拉寺，又联络了五十多人，准备回山南，行低贡噶宗喇嘛庙附近埋伏起来。左边是滚滚流淌的雅鲁藏布江，右边是居高临下的喇嘛庙。增援泽当的敌人，分坐八辆汽车到达时，完全陷入埋伏线，五十多支步枪火力齐发，一下子打坏了汽车六辆，把一辆打急了，司机着慌开进雅鲁藏布江而淹没了，一辆则 撤回逃走。是役打得非常成功，是继呢木宗战役的最大胜利。夺获了重机枪两门，轻机枪五挺，冲锋枪七支，步枪二十四支，手枪二支，子弹两千多发，打死少校副团长殷春和、大尉营长杜效模、分工委副部长沈风楼等军政人员109人，22人致残。其中有上尉连长二人。拉珠阿旺的勇敢善战，从此驰名。卫教军在康藏队中，若没有马穷战役的拉珠阿旺的失散，与林芝宗的汉人罗桑扎西的冲散等情 况，在联军会战札木战役中，能否攻克敌人的最后据点，我军能否避免由胜转败？这实是一个疑问？


援札木中途回师

    我第二次回到拉加日，看到卫教军后防的军政府负责人，没有开创时期的团结友爱和互助合作精神，是否受了敌人反间计分化，抑诸领袖想争权夺利？但政府内部，很明显的由加马桑丕和江着穷则掌握政府领导权派，暗中排斥主力贡布扎西。我见到内部矛盾，而自己又无能为力，就率领部下三百多人，我们两人离开山南，援助正在攻打札木部下的贡布扎西。俾能迅速打下札木，回师山南，联合攻打泽当乃东敌人，拔除山南的最 后根据地。

    朗杰多吉带领三百多精锐，渡雅鲁藏布江，到达勿尔卡，距离康藏公路一山之隔，正计划越山截击敌人下一日将由拉萨赶往札木的援车，约计六十多辆汽车，共载运约两营兵力。忽接到拉加日政府的命令，要我们马上回山南。为了大团结，我们不得已地回到山南，布置新的攻击军事行动。事后贡布扎西回师，与朗杰多吉谈起，对加马桑丕和江着穷则的作为，非常不满，大家碍于大敌当前，不得不仍然联合一致共同对付敌人。因为根据当时情况，攻打泽当乃东，是西藏反共的整个计划的一环，若我军把该敌围攻或消灭，对于以藏军为主的拉萨平原的决战和达赖喇嘛的秘密出走，是有着战略上的妙用。

    我曾一再强调，在西藏凭籍藏民的反共思想而组织游击队，若与中共火力极强的新国防军鏖战，游击队一定要把握出敌不意，攻敌不备和速战速决的战术原则。若与敌孤军僵持起来，应主动地脱离战场，进行另外一次的战斗，否则难胜犹败。游击队应战略持久，战 术速决，使敌人疲于奔命，到处设防而防不胜防，到处解围而解围无功。我军每次的胜利，都在敌人运动或立足未固前取得的。 没有攻坚炮火和烈性炸药的 游击军，与随军装备无线电台和无线电话机等的敌人战斗，我们就不能攻坚，使敌人防御用。以其弱攻其强，只要指挥官有机智，弱者何尝不可变成强者。古今中外的革命军，都是在劣势装备和 优越人才对比下而战胜敌人。


打泽当初战连捷

    一九五九年元月份，开始布置攻打泽当。我们集合了朗杰多吉，拉珠阿旺等部精锐，而敌人的兵力是山南分工委书记王元祥指挥的一五五团二营张锡福营，及地方上武工队等。王元祥住泽当，张锡福住乃东，两地相距约三华里。我亲自侦察敌情后，定下了进攻步骤：一、在未正式进入攻击敌人主阵地外的碉堡线前，首先肃清隐藏在民房里的敌哨触角，全部占领各民房，把敌人活动限制到两点和一个制高点攻击。二、为了围攻泽当乃东战争的顺利进行，派兵往拉萨把敌人来增援的路线，从曲水起，分段破坏，分段警戒，以泽当 为后顾之忧。三、选拔突击队，按次序轮流进攻，不致使全军疲劳。

    我们开始进攻时，就达到预期战果。我从此在卫教军内，又恢复了威信。


爱护伤兵

    藏区游击队，因沿袭宗教上的风俗习惯，对于作战负伤出血的官兵，基于宗教观念，认为沾染血迹，弄脏了身上的护身符，怕神佛就不能保佑了，不预救护，任其自生自灭。我当初到游击队，对这种古老习惯，内心相当不满意，但由于客观形势，人微言轻，无能为力。待攻打泽当，乃东战役，初次连战告捷，获得拉加日政府信任后，我 遂提出修订习惯法和加强纪律问题。加马桑丕和江著穷则等，为了胜利第一，答复道，你怎么说就怎么办，只要有利打击敌人，就可以了。我得到许可后，就到后方成立野战医院，专收容伤兵，负责医疗伤口，又组织担架救护队，凡作战受伤的，迅速抬到 后方医院医治，以纠正因受伤而自生自灭的不合理现象。并严格命令攻击部队，不论情况如何困难，一定要把死尸和伤兵抢运下来，死的按宗教仪式火葬， 不允许伤的不救或救护不力的情况发生。


装炸药地堡开花

    自肃清敌人两点和一个制高堡垒的外围军事行动胜利完成后，我军即正式执行攻坚战。我们是没有炮火装备的仅凭轻重机关枪火力，对于缩到堡垒里坚守的敌人，丝毫没办法。敌人除三个主阵地外，周围还修筑有二十六个地堡拱卫着。我军选择了一个排阵地，作重点式的中央突破，企图打破敌人的堡垒火网，直接攻击 到三个主阵地，再选择其中之一而解决之，达到歼灭全部敌人的最终目的。我们由于没有攻坚的炮火，只好用夺获敌人修路用的炸山石炸药六箱，加上湾空投的TTN烈性炸药。炸坏掉的，是敌人贸易公司和银行仓库的一部分。爆炸虽然成功，奈何 因乌合之众的劣性，所以在紧急关头，连长虽冲上去了，但战士们却未冲上去。因此而丧失了清除山南敌人根据地的良机，而我们虽围攻一月多时间，但未能达到最终目的！


年宗军事会议

    四水六岭卫教军由泽当乃东战场自动彻到年宗时，计有担任攻城部队六百多人，贡布扎西部一千多人，散布后防各地未集结部队一千多人。以藏军为主从拉萨退下来的，则有藏军二代本扎西袋拉部两百多人，一代本达拉·彭措扎西部一百多人，及拉萨等各地退下来的三百多人。 各路反抗军会师年宗觉拉寺，当时人才济济，有着身经百战的 游击领袖，和有受过英国军事教育的藏军代本。

    四水六岭卫教军方面的意见是主张进攻泽当、乃东，在中共山南分工委所在地，给敌人来一次严重打击，若形势不利，再退出国境。

    以藏军为主的政府军意见，主张保存势力，认为西藏反抗军，已经胜利的完成掩护达赖喇嘛，率领僧俗高级官员，平安脱离中共的天罗地网，在政治上已给中共以无法弥补的损失，又认为：西藏人民的反共，是全球民主与 集权斗争的一环，今天不能逞一时之勇，投其敌人所好，打此无前途决战，所以不如整军退出国境，意义较为深长 。藏军主力二代本两千多人，在拉萨遭共军手榴弹炮轰，损失惨重。一代本守罗布尔卡，除护卫达赖的一部分外，亦在拉萨战役打散，扎西袋拉，平措扎西，手上兵力很少，无心恋战。四水六岭卫教军主力贡布扎西，看到意见不一致，对坚持反共主张，亦有些动摇。

    大家因我出身共军，在指挥反共军战斗中，没有上过共军阴谋诡计的当，所以征求我的意见，作为最后的决战。我深知共军战略战术严格遵守毛泽东的不打无把握仗的原则，对于它在正面的猛打猛冲，都不必过分重视，最要紧的还是谨防它的后路一着，即所谓口袋战术。一九五零年十日阿沛·阿旺晋美，指挥藏军的三分之二和勇敢善战的血达老松民兵，共计七个代本，装备并不逊于共军，在昌都战役，全军覆设，就是吃了 被截断后路的亏。我军今天装备，还不及阿沛·阿旺晋美指挥的部队，虽然战斗力比较强，可是张国华这次来势更凶，要反攻敌人，我并不反对，我的意见认为：一定要在反攻前， 再派一部分精锐，帮助留守的措纳部队，巩固后防，则进攻退守，立于主动。从现在起，应该迅速撤掉轻重和非战斗人员，以防敌人惯用的迂回战术。

    我们这天晚上就接到措纳宗来的报告，由江孜方面来了一营敌人，已经用袭击手段，占领了我军唯一退却的要道措纳宗，封锁了走向印度的山口！各部队及随军三大寺大喇嘛，研究结果，认为后防发生问题，只有撤退的一条路。而此时正面敌军，还在吸引我军。我们决定撤退后，尽量避免走宽敞大道，使敌人布置的陷阱落空。当天晚上，我们跋巨拉山，因山势陡峭，损失马匹一千多，粮食遗失大半。由于我军行动快速，从东路三噶丘林载击的敌人，迟了一天才赶到，我们得以脱出敌人的包围圈。


退却战

    撤出敌人的第一个包围圈后，由于人马众多，不宜应付沿途拦截战斗，决定把部队分成两路，相辅转进，以收相互依托之利，把没有战斗力的人员，实行中央撤退，以策安全。

    一、我和哈吉上佐，率部从右翼行进，担任打击后路敌人的任务，使敌人自顾不暇，无力量配合正面攻击前进主力。这种以攻势对攻势行动，出乎敌人意料，却把措纳宗的敌人压制住了。我进军抵制措纳宗，故示攻击声势，不但完成掩护撤退工作，还挑选精锐，组织成突击部队，在退却中，打了一次攻击战，正在进行攻坚 时，因友军到达，都主张大势已去，不宜在措纳再牺牲更多的同胞，迟早非退出国境不可，需要更多的保存势力，留得青山在，不怕没柴烧。我军遂放弃攻击敌人，等到全体军民退过大雪山，我军遂撤退完毕了。

    二、加马桑丕率拉加里政府人员，从左翼转进，仅撤出拉加里十华里，即碰上从东路追击来的敌人一营兵力，打的相当急烈，突出拦载线，加马桑丕背部受炮弹炸伤，刚出战场，越过第一个山岭，又碰上由林孜来 的敌人另一个营的兵力，加马桑丕沉着应战，打的相当成功。


昌跋雪山

    我军退到措纳山以北，隆子宗以南地区，与张国华指挥的三路敌人，形成决战姿势。张国华大军，浩浩荡荡的从三面包围上来，认为大雪山横亘在前，我军前无退路，后有追兵，只有出之决战一途。张国 华的进军口号：

    （1）歼灭山南敌人，根绝美、蒋、印度破坏西藏的代理人；

    （2）不允许帝国主义和国民党，长期干涉西藏的彻底解放；

    （3）歼灭康巴反动派，以雪达赖逃出拉萨的耻辱；

    （4）打好山南歼灭战，结束西藏战争；

    （5）发扬昌都战役的光荣历史；

    （6）新军要创造新的胜利。

    我军破坏了敌人的阴谋，提出了以下口号，

    （1）冲过雪山，叫张国华扑空；

    （2）保存势力就是打击敌人；

    （3）进退主动，将来还要继续战斗。

    我军针对敌人诡计，鼓励士气，竟克服了大雪山，人员得以平安跋过。山势陡峭，同时雪的坚度不够，但我们只损失一部分骡马，这是古今中外的奇迹！因跋雪山成功，确实共军感到惊奇。我们担任 后卫部队，退上山顶，赶到雪山脚下的敌人，用排炮向山头鸣发，因积雪万丈，炮弹一点发生不了作用。我军亦用机关枪回敬。我们从山顶上高声喊叫：张国 华，赶快回去好了，你的布告上说；达赖喇嘛是神，真是走的神不知，鬼不觉，你们整天派的飞机，都没有侦察出来？外蒙四水六岭组织，可都是人，你这次又扑了一场空！世界上那有第二个阿沛·阿旺晋美，再来一次束手等你报战功？我军都爬到雪山顶上，俯视北面敌人，成了 决堤洪水，脱笼野兽，一波一波地涌来，但给大雪山拦挡，仅张牙舞爪而已！贡布扎西看清敌人全部阵势后，高兴的说出；“我才相信你不是共产党的特务了，这次不是听你的主张，我们可真的上了共产党的当！”我笑语贡布扎西：你看明白了吗？这是毛泽东的战略战术，共军在 任何情况下，都是严格执行他的作战原则。与共军作战，只要认清这一着，他再没有什么高明办法？我们过去如此，将来还要如此。懂得敌人战术，加以灵活运用，敌人没有三头六臂。朋友我过去干过十多年的共产党，没有 干共特工作，现在连共产党都不是了。老朋友扎西袋拉，看到我们在说笑，亦发言了；你若是共特的介绍人！大家到雪山顶上，观察敌人全部情况后，向南翻了几道丘陵式的雪地，就到印度防线，按国际法规定，我们缴了械 。我们不是解甲归田，而是忍痛退出自己的祖国，开始作流亡难民的生涯了！


抗暴英雄

    西藏反共队伍，凭着政教合一传统，拿着与戈矛差不多的武器，前仆后继，与中共军打了六年多的仗。在此期间确有许多有胆有识的英雄人物。独当一面的第一流的抗暴领袖有阿珠仓·贡布扎西、加马桑丕、拉殊阿旺、康北朗杰多吉、滇北哈吉上佐，彼等当初转战青海、康区，与中共贺炳炎三兵团，陈赓四兵团，扬勇五兵团等部，战斗多年，最后退西藏，成立四水六岭卫教志愿军，由七百多人的队伍，发展成一万以上的一支能打 运动战的半正规军。

    在西藏战斗两年，西藏一千多人，最后整军打出国境，英勇事迹，传遍中外。其中冲锋陷阵的第二流英雄，则有理唐阿乐达瓦，达旦为杰以及芒康珠勇等。他们都是能够善用化整为零、化零为整的游击能手，常以少击众，使敌人无法捉摸。德格阿乐连长，以四十多人的步枪队，担任打泽当西部隆卡的任务，打了三进三出，最后把敌人一个加强排，彻底击溃，打死十二名，夺获敌人的冲锋枪、步枪，补充自己的火力，战胜劲敌，仅付出五个人的牺牲代价，为攻击泽当乃东战役中，左手连负六伤，而立战到底，完成掩护大队在 优势敌人前撤退的任务。巴巴文德为组织四水六岭卫教志愿军的创始人之一，在每次较大战斗中， 他都身先士卒。滇北的江沙耳和多吉扎西，在抗暴军打的最成功的尼木战役中，两人率五十人把守桥梁，一次射杀敌人前锋连的一个突击排，后带头打过桥南，创造了歼灭敌人一连兵力的光荣战果。安多格桑连长，转战藏北，学 会使用迫击炮技术，亲自参加迫击炮组当射手，而抗暴军最感缺乏的是炮兵射手。在山南围攻泽当乃东战役中，除又学会使用七五五 无后挫力炮射击技术之外，他还担任最危险的，向敌人碉堡群，送炸药的工作，奋不顾身，一直干到撤退为止。四水六岭军各部九千多人，能对抗三倍以上敌人的分进合击，而掩护僧俗，安全退出战场，使敌人阴谋失败，就是靠了上面所说的英雄们。


抗暴成绩

    以康巴人为主的康青藏民志士，获得达赖喇嘛领导下西藏政府的支持，重新整编，建立以山南为根据地的四水六岭卫教志愿军政府，与拉萨藏政府，成了犄角之势，轰轰烈烈地转战西藏。四水六岭卫教军经常牵制了中共西藏军区张国 华十八军兵力的三分之一，同时又吸引了其三分之一，使其仅留下四分之一来对付藏军。鏖战两年，他们虽牺牲了一千多人，但消灭了中共驻藏党政工作人员五百多人，军队官兵六百多人，击伤和击坏运输汽车一百多辆，并获得了不少物资。他们使中共地方部 队，仅能在少数点线上孤守，他们把中共从县政府起到村为止的行政，完全予以摧毁，而由卫教军取而代之。

    关于这方面，我们从敌军手里缴获的共军内部文件中，有这样的记载：“在西藏上层反动集团的策划、支持下，流传到西藏地区的以恩珠·贡保扎西，夏格·朗杰多吉，甲玛·桑培等为首的康区叛乱头子，于一九五七年五月在拉萨组成了四水六岭反动组织。所谓「四水六岭」是泛指西藏及川、滇、甘、青等省藏族聚居的地区。该组织一成立，即以向达赖喇嘛献金宝座为名，展开大规模的捐献活动。在召开捐献活动的筹备会议时，西藏噶厦的噶伦柳霞、土登塔巴、夏苏·居美多吉，出席了他们的会议。七月四日，四水六岭向达赖喇嘛正式献金宝座的仪式在布达拉宫举行，噶厦以达赖喇嘛名义向参加仪式的藏、川、滇、甘、青五百多名四水六岭组织成员回送了礼品，他们向达赖喇嘛呈送了一份报告，要求达赖喇嘛领导四水六岭地区。接着，在西藏上层反动集团的支持下，他们成立武装并不断扩大其力量，炮制了保卫宗教、西藏独立、反对改革，反对共产党等 反革命纲领和口号。

    又经过一段串联，酝酿活动后，在一九五八年四月二十日，由邻省串入拉萨的近五千多名叛乱武装的头目和藏军以及哲蚌、色拉、噶丹三大寺的代表秘密聚会，结成同盟，将所有武装力量统一于四水六岭组织之内，并正式签订了 同盟书，各自承担了将来叛乱时所担负的任务。六月十五日，恩珠·贡保扎西等带领两名藏籍美特和部分叛乱武装离开拉萨到山南地区的哲古宗，建立叛乱根据地。二十四日召开有二十七股叛乱武装的大小首领参加的会议，宣布成立「四水六岭卫教志愿军」。由恩珠·贡保扎西任司令，夏格·朗杰多吉、甲玛·桑培等任副司令。卫教军一成立，就得到外国势力空投、陆运武器弹药等物资的援助，噶厦中多数官员更是明里暗里全力给予支持。早在三月他们就给各宗、溪（相当于宗的后园）、寺庙下令要大力支持四水六岭组织，为叛乱分子准备粮秣。噶厦在山南地区打开拉康，多宗等地的粮仓，向叛乱分子发放粮食，打开军械库为叛乱分子提供武器、弹药。叛乱武装有恃无恐，气焰器张。

    在这种形势下，西藏实行适当收缩，正式“保点、保线、自卫”。七月二十一日就在拉萨以东仅八十余公里的争莫寺伏击了人民解放军的一辆运输汽车，打响了在西藏噶厦管辖区武装叛乱的第一枪。接着又在麻江、尼母、羊巴井、贡噶、扎朗等地伏击解放军过往车辆，使副团长殷春和、营长杜效模、分工委副部长沈风楼等军政人员一零九人被杀害，二十二人致残，十余辆汽车被焚毁和破坏，并劫走大量武器弹药。到一九五九年初，武装叛乱活动加剧升级，愈演愈烈。叛乱分子不仅洗劫道班，袭击兵站，伏击车辆，炸毁桥梁，截断公路，而且围攻人民解放军和党政机关驻地，并妄图一举加以消灭，占领各地。泽当中共山南分工委、札木中心县委、丁青中心县委和驻各该地的解放军先 后被叛乱分子围攻，山南分工委被围攻两次共七十七天，丁青县委被围攻达九十全天，被叛乱武装打死打伤我军政人员共计两千多人。”

    四水六岭卫教军配合藏政府军，护送达赖喇嘛出国，时敌人每天仅能飞机临空侦察，打得江孜泽当、乃东的敌人，自顾不暇，无力迎头堵截。最后山南会战，张国华指挥两师以上生力军，扑了一场空。抗暴军牺牲了多少无名英雄，有代表性的占六十多人，才给西藏三区六百万藏族同胞，播下了坚持抗战的军魂。值此四水六岭卫教志愿军二十九 周年纪念，会议牺牲的忠烈，瞻望抗暴独立前途，环顾逃出的十万难胞，我们的战斗，亦不过是唤醒了国际上对中共侵占西藏，迫害藏民的重视。但愿大规模的反共火花，在全球民主与 集权决斗中燃起，我们就可重整旗鼓，书民伐罪，我们要为民族独立，从我们的土地上赶走中共侵略者。


挥泪出国

    故土难离，是人之常情。我们退出国境时，不分军民，均红着眼圈，衔恨出国，其心理之难受非身历其境者不能体会出来！解除武装后，印度负责收容难民当局，把各族难民，分别安置。西藏本部，由二代本扎西袋拉负责，康青藏民，由贡布扎西负责。汉回难民，由我负责。集中木斯马里，因刚由寒带到热带，气候不服，所以患病人数陡增，随后复原分别 转移到气候亚热地方。住难民营三年中，因水土不服，很多人病死了，其中亦有身经百战的斗士。

    我们退到外国，蒙慈善人士帮助，在衣食住上，没有受到困难。藏民造反入侵战争，与优势敌人作战，不但伤亡少，而且最后有计划地退出战场，其制胜的关键，完全是由于敌人士气低落。中共连长以上的军官，虽然是参加内战与抗美援朝外战，但因有了娇妻爱子，享受思想代替原有勇气，士兵则都是新兵役 法下的三年一轮换的工农子弟，不但没有战斗经验，且因人民公社，搞得痛心疾首，只盼三年期满，回家看父母爱人。中共新军虽装备了现代化武器，但被游击队打 得追奔逐化，畏缩不前，若整个形势有利于我，中共还不自动退出西藏？可是现在我们整天忙于自己生活，眼看白了少年头！但愿领导反共抗暴者，妥善安置流亡，好好地教育青年男女，谨防丧失了英勇的战斗传统┅┅

    正当我们交谈的时候，突然闯进了三个藏人。其中一位中等身材，戴眼睛的稍带乡城口音的人，先对着我们笑嬉嬉地自我介绍说；我是现四水六岭中央执行委员会的代表，我叫乡城阿旺，他们两位是四水六岭本地区委员会的代表，这位是芒康·平措， 那位是理唐·朵朵。我们听说您从印度南方藏人社区来到这儿治病养身，所以我们代表四水六岭组织特意前来看看您，这有几个小礼物表示我们组织对您的一片心意 请收下。他说完话，他们三人站起来，从提包内取出两包高级点心，一瓶桔子水，还装有现款的红包子，一样一样地送给罗桑扎西。 大家坐下来以后，乡城阿旺继续说；“您是我们组织中唯一能坚持下来的汉民，而且在过去历次抗暴战斗中，您表现机智勇敢，为我们树立了一个很好的榜样。尽管四水六岭组织的人员近几年来有所变动，但组织还在。如果您这次到达兰萨拉治病期间，有什么困难和需求，请不必客气直接找我说一声，我们一定尽力而为。

    乡城阿旺说完话，那两位代表也先后提问了罗桑扎西的病情和生活上的一些情况，他们三人要告辞回去。这时，罗桑扎西站起来表示感谢组织对他的关照，并送他们到门口。 接着，罗桑扎西给我倒了一杯酥油茶，坐下来他皱起眉头，继续回忆他的往事。当我问起四水六岭卫教志愿军撤退到印度国境 后的情景？他说┅┅


一支「五一」式配枪

    我们退到印度后，首先到门达旺。按国际法规定，把枪械全部交给印度政府。交枪以后，印度政府分两批处理的。一批全是藏民，送到莫索马日，我们汉、回共有三十二人，其中十二人是回民。在门达旺住了十多天 后， 后湾的马继援派人把十二名回民接走了。我们二十几个汉民仍继续住在边境线门达旺。住了一个多月后，才把我们移送到硼地拉。

    在离开硼地拉以前，我还收藏了一支「五一」式手枪。恩珠贡保扎西知道这件事后，对我说，我们私人的枪枝不能再随身带，一定要上交给印度政府。当时我问他，您收藏的那支手枪也是否上交了？他回答说，我那支手枪已经登记好了，你可要上交，不能再留。我想，应当上交是对的。第二天上午，为去找硼地拉警察局，幸好局长是位在印度加城长大的汉民李水林。我说；“这次我来主要报告，我自己收藏了一支手枪，没按规定上交的原因是，自从我们退到贵国境内，便对我们这些汉民另眼看待，不把我们同藏民一样接收送往印度内地，如留在两国边境线上我们有点害怕。再说，假如你们把我们转送给大陆共产党手里时，我们就要死。因此，我为了保卫自己，才把这支手枪保存起来了。现在我把手枪拿出来交公，请您查收；但我有话在先，只要印度政府接收我们这些汉民，我就没有理由再要会这支手枪。如果，印度政府不接收我们，把我们送往中国大陆，到那时请把手枪还给我。”当时的印度硼地拉警察局长李水林回答说，你放心，这个情况我清楚，只要上头真的不接收你们，我一定把手枪还给你。就这样，我把十多年随身带的共军团营级的配枪-「五一」式手枪，不得不留在印度硼地拉警察局。


患难中的伴侣

    我们二十几个汉民从门达旺移送到民索马日。当时，我们二十几个汉民有一位女性，她叫刘淑花，她的丈夫叫胡吉升，是在打泽当的战斗中牺牲的。我们在攻打泽当的时候，打死了两名汉民，其中一个就是胡吉升，另一个是张海宽。我们从西藏撤退到门达旺后，印度政府刚开始不接收汉民，准备把我们送回去，这样对我们这些汉民的应力很大。当时，我是三十二个汉、回民的负责人。有一天刘淑花找我诉苦，她说虽然我们脱离了共产党的魔爪，死里逃生，就是不幸中的万幸。但是没想到来到此地，丈夫也死了，东西也全丢了，现在手中一无所有，真不知道该怎么生活下去，不知那一天死在这鬼地方！我听了以后，安慰地说，没关系，只要我们能 挺过这一关，政府一定会考虑我们。过去我和她不认识，经这次撤退到门达旺碰到一起，才知道我们都是山东人。她是即墨县的，我是莱阳县的。当时我非常同情她的处境，她即没有亲属朋友，也没有安置的地方，一个孤零零的妇女，在异国他乡怎么生活，确实是个问题。后来我直截了当地问她，你要是需要帮助，我俩住在一起，不知你有什么想法？她回答说；我非常希望和你在一起，只要我俩在一起叫我什么都可以。从那天起，我和刘淑花在患难中，结成一对终身的好伴侣。

    原来刘淑花是山东即墨县大地主刘文水的闺女，山东被共军占去后，她的父亲和一个大学毕业的哥哥遭枪决。还有一位年老的叔叔也被共产党抓去劳改整死，家里还剩下的几个寡妇弱女，都被共产党赶出家门，唯独淑花一人能跑出来，找到平时对她好的，住在临境县的胡吉升一同来维持生活。但是，好景不长，共产党在新疆开展公私合营运动后，没收了她们的蔬菜朵货铺，淑花和胡吉升名义上返回内地，实际上又从新疆跑到西藏拉萨。她俩在拉萨经营饭馆一年多的时间里，结识了一位安多藏人，他答应她俩由他带到印度去。就在这时候，拉萨和山南成立了四水六岭卫教军。她们由安多藏人领路，开始离开拉萨往印度方向走，当他们来到乃卡泽东时，被抗暴军拦路查证，把她们送到四水六岭政府所在地-拉加日。到了拉加日，还是经 那位安多人介绍，胡吉升和刘淑花参加了抗暴军。当时，安多人还一再表示，万一抗暴失败，她俩仍然由他负责带回印度。以后在拉加日，参加抗暴军的汉、回民逐渐发展到三十几名。


硼地拉汉民饭馆

    在莫索马日将近住了一个多月，才把我们二十多个汉民送到硼地拉。在异国他乡，开始过着流浪的生活。我们的生活更要自力更生，要自力更生，首先就遇到没有资金的困难。因为，我们刚参加抗暴军的时候，由于陈排长「丹巴达杰」在曲水逃走，造成抗暴军 对我们汉民的不信任。其原因是，由于陈排长在曲水开小差后，引来了共军大部队，使抗暴军在旺北取枪途中遭遇共军伏击，损失了不少各路代表。因此凡参加抗暴军的汉民不可靠，出了问题不好办。为了安全期间，抗暴军政府立了个小规矩，即凡是参加抗暴军的汉民，一律要把自己的金银财宝全部上交，由政府代管。假如抗暴胜利或失败，财产仍归还给原主。这样以来，汉民为了自己的财产，轻意不敢离开抗暴军，也就没有敢闹开小差。立了这个新规定后，先参加抗暴军五个汉民的金银财产，全部理应上交给政府保管。当时他们五个人的东西有：七十二个金币，叁支劳力式手表，一支金壳空中霸王伍美卡手表，六对钻石金戒指，其中一对是黄金的，一对是红金，一对是白金，还有两千块银元。六对钻石金戒指和一支金壳空中霸王手表，两千块银元是刘淑花的。

    这些贵重东西，听淑花说，是她亲手交给理唐江泽仓曲载，江泽曲载当时是抗暴军政工总管。当时，昌都仲译（秘书）贡觉多杰把东西一一查收并作了登记。后来，四水六岭军从拉加日撤退到印度边境线硼地拉时，江泽曲载说，由于共军偷袭抗暴军政府所在地─拉加日，不要说你们的东西，连我们政府的大部分东西也丢在那里。我们只顾撤退，谁能顾得上那些东西。听了这些情况，我们感到很失望。当时，我们身上钱也没有，想到今后的生活，真不知所措。经我和淑花反复商量后，仅用自己身上所剩的一点钱买了把斧头，白天上山砍柴，晚上把干柴背到印度人开的饭馆去卖，这样每天可以赚到八、九个卢布，勉强 维持俩人的日常生活。但时间一长，手上并长起不少血泡，不能在上山砍柴，生活也就慢慢难于维持下去。我和淑花实在没有别的办法，只好硬着头皮去找当时的抗暴军政府借一笔钱，想开个小饭馆试试看。第二天上午，我到四水六岭政府工作人员理唐格桑那里去借钱，我说；一起我们带的东西全被你们丢光了，眼下我们要生活，可我们身上没有分文钱，政府能不能借给我们一点钱。格桑回答说：政府的东西，全丢在那里，眼前实在分不出钱来大家 分，至于你罗桑扎西个人有困难，我们可以想办法给你解决一点。说着他去拿了一笔款借给我。我拿到这笔钱，回到住处，与淑花、王洪刚等五位汉民合计，就在硼地拉修公路的附近，搭了个大篷子，买了几十斤麦粉，牛羊肉做些肉饱子、后条、饼子和甜茶，开了个汉民小饭馆。还好，生意做的很不错。那时候，硼地拉往北方向修公路，修路的工人大部分是尼泊尔人。虽说公路边上，有几家印度和尼泊尔人开的饭馆。但是，大部分人经常喜欢到我们饭馆来。我们在硼地拉开饭馆数月后，我们汉民的小饭馆有了一点小名气。住在莫索马日的很多藏民，陆续地来到硼地拉参加修路，在我们饭馆吃饭的藏人也逐渐增多。当时，我在饭馆内负责收钱。由于我在过去四水六岭当兵打仗，认识的人很多，只要他们来到硼地拉，就到我们饭馆吃饭，他们吃一两顿饭菜，我不好意思要钱，常对他们说；都是自家人，不要付钱，算了、算了，这样一连几天，放走了几十个人。结果，与我合伙的几个汉民就对我提出意见，说我只作好人，不收饭钱，影响收入。达那以后，我在厨房做点琐碎事帮他们做饭，刘淑花代替我负责收钱。


三个伪装的不丹人

    我们在硼地拉开饭馆几个月后，有一天，我的好友桑珠、老主人派人叫我，到他家里来一趟，我赶忙穿好衣服到他家里，老主人一看到我就哈哈地说，你罗桑扎西真是命大，不该死。过去打仗打不死，现在共产党帕特务又杀不死你，你给死神送了什么好东西，给我如实招来。我急忙问他，到底发生了什么情况。他回答说；“是这样的，前天晚上，三个穿不丹衣服的人，鬼鬼祟祟地来到你家不远的地方，被硼地拉印度警察发现，问他们从那儿来时，他们用很生硬的不丹话说是从上头扎西岗下来的。当问到干什么来？往哪儿去时，他们便回答不出不丹话。虽说他们穿不丹服装，但不会说不丹话。所以，印度警察发现他们来路不明，当即命令他们到印度警察局时，他们三人拔腿 往树林里跑，幸亏当时很多不丹人帮忙，抓到了其中的一个，跑掉了两名。被抓到的那个人身上，搜出了一支廿响手枪，还从他口供了解道他们是被共产党专门派出来，干掉你罗桑扎西的。”我听到这意外的情况后，出了一身凉汗，当即向桑珠、老主人说了很多好话，并通过他向印度警察局表示感谢再一次救命之恩，自 此我在硼地拉提心吊胆地又住了几个月。


在新德里接受审查

    我在硼地拉居住期间，印度政府派人下了通知，叫我到印度首都新德里来。我到了新德里负责接待我的官员说，他们请我到新德里的目的就是想了解我投奔自由的情况，以及中印边界有关的问题，拉萨等地的驻军情况和边防 部署，还有共产党在西藏的一切情况等，都想了解。所以，他们希望凡是我知道的情况，都能讲出来。当时，我也毫无条件地答应了他们的要求。以后他们所提出的问题，凡是我知道的都说了。

    在新德里接受审查两个多月期间，由于印度政府无微不至地关照，我俩生活的很愉快。审查结束后，印度有关方面官员告诉我说，你还要回硼地拉去，安排自己的生活，做你的生意。但是，你还要为我们做点工作。就这样，我和我爱人离开了新德里返回了硼地拉住地。到了硼地拉不久，印度硼地拉边防警察总局派人叫我，说是给我安排工作。我到警察局办公室，局长桑珠老主人对我说，我们想给你安排一个对你很合适的工作，你看怎么样？我问是什么工作？他说是在边境线收集情报等工作。当即我用好言谢绝说，这个工作，我担当不起。因为我现在 即不懂藏话，更不会说印度话。等我学会了印度话及藏话时，你能给我安排这个工作，我会很感谢的。至于工资多与少我是不计较的，只要有工作干，有饭吃就可以了。但是，事过不久，在我背后传出了谣言。说什么我罗桑扎西因为不懂藏话及印度话，而是钱少了，一月三百块钱的工资不够俩人的生活开支，凭他的本事一月没有八百块钱的工资，他说他不干等等。这个风声传开后，桑珠局长派人叫我，他问起这件事。我回答说，这句话不要说我说出口的，我连想都没有想。我记得当时我是对你这么说的，只要我能会说藏话及印度话，到时您给安排工作，我是感谢不尽的。除此之外，我说什么您是在场的，请您好好查一下，再说这句话如果你们认为是我说出去的，那么，我在什么地方，说给谁了，请拿出证据来，好让我与这个人当面对证。桑珠局长听了以后对我说，老朋友，不要 再说了，我是相信你的，这次你先请回，等事情查出来后，我再请您来。过几天后，果然查出了瞎编乱传的人，他正是桑珠局长手下的一名小便衣。他曾经偷听到我与桑珠局长的谈话后，就乱猜瞎编了一套话，乱传出去的。桑珠局长知道事情的真相后，派人喊我。那天，桑珠局长当着我的面，对那个瞎编乱传话的小便衣给了两个耳光后，脱掉他的警察制服开除了。

    当我快要离开硼地拉时，迎来了六十年代第一个新年。驻扎在麦索马日的四水六岭抗暴军曾派人接我和刘淑花到麦索马日过藏历年。当时，我们在麦索马日，真正过了一个来到印度的很轻松，很愉快的第一个新年。

    因为当时我们谁都没有想到，能跑出中共匪军的重重包围和跟踪。真不知怎样感谢达赖喇嘛一路上承蒙多保护，忘不了很多不知名的藏族战友，在一路上献出宝贵的生命，为我们刹开了这条血路，才换来了今天的自由和幸福。


没头没脑的接头

    有一天傍晚，我在硼地拉街头散步，突然有一个年轻的小伙子，走近我的面前，问我一声，“你叫罗桑扎西吧？”我说；“是的，我叫罗桑扎西，您找我有事吗？”他说：“那好，您现在跟我一 起到加城去一趟”。我问他：“到加城去干啥？”他说：“您要到一个地方去”，我又问他：“你有没有政府的证明或公函”？他说“没有带来”，我说“那不行，我要向西藏政府请示”。他说：“不行，不必要对他们说，只要您跟我走就行了”。我回答说：“这样不行，我不能擅自离开政府跟你走”。我说了这句话，就没有理会他，他也就没趣地走开了。 后来我到了加城后，才知道那个小伙子就是台湾蒙藏委员会的工作人员次帕多杰的弟弟，是安多平措派来，接我到加城，然后准备把我送到 台湾去的。这小子真没有工作经验，那有这样没头没脑的接头？见了面没有说出道理来，跟没有说出详细情况，空口无凭的，叫人跟他一起走，别人能跟他一起去吗？再说，当时硼地拉共产党特务活动的很猖狂，谁会相信他是好人，会把你带到什么地方。


中共加城报社被砸

    1962年中印边界战争爆发后，我们不能再住在硼地拉，印度警察局把我们送到加尔各达城。我们住在加城中国街第二旅馆里。加城的天气特别热。当时，我们没有工作，就算有工作，在这么炎热的气节里，白天无法进行工作，只好闲坐在房子里。至于生活开支问题，幸亏我们在硼地拉开饭馆赚了几百块钱。 后来，达赖喇嘛的哥哥嘉乐顿珠派秘书拉毛才仁来看我时，给了一千元卢布，这样维持了几个月的生活。在加城居住期间，每天看到中共在加城的报纸上卖狗皮膏药，造谣骗人，我们看了很气人。当时在加城的我们几个汉民，商量如何对付共产党的报社，经研究定出几个具体方案后，我们组织了十七个人的行动队，就在选择一天节假日的一个晚上，我们行动队的人员冲进加城中共报社的院内 ,绑架了两名在值班的工作人员，砸了报社的印刷器，打字机等设备。但是，我因负责外交，当时没有亲自去参加。

    出事的第二天，印度的警察局派人到旅馆来查问，说我们怎么搞的。把共产党的报社给砸了，你们是在抢夺还是想干什么。我们回答说，“我们不是为了抢夺，也不是为了弄钱。因为，因为共产党的报纸在天天说假话骗人，说的和做的不一样。这一点，你们不了解的，我们从大陆内地跑出来，我们知道的很清楚。所以，我们把它砸了。但是，我们没有杀人，只是把两个中共工作人员捆起来，用毛巾把嘴巴堵住后，砸了印刷器及打字机等设备，别的我们没 抢没拿。”

    出事那天，当我们的行动队砸了报社设备出门的时候，正遇上印度警察赶到，我们的人看到警察进门，就使劲挥手中的斧头和铁棍，印度警察不敢接近，他们就能冲出大门外跑掉了。但是其中有位贺庆安的人，这天身体有点病，所以被印度警察抓去。第二天印度警察就带着他到我们住的旅馆来要人。当时，由于中印边界战争没结束，印度朝野对中共 没什么好感，印度警察局也就敷衍了事地应付中共报馆的报案。印度警察向报社工作人员说，进报社院内砸设备的人能不能认得出来？他们说，有几个人认识，是从西藏跑出来的。警察说，那很好，我们明天把他们带到你们报社内，由你们来认好了。

    第二天，我们十几个人都到报社去，站了一排队形，那个被我们绑架过的工作人员，他领着印度警察来认我们的时候，我们当中有个叫懂新供的人（现住在加城），他冲着那个工作人员说，他妈的，你可要老实一点，不老实小心你的狗命！他听了以后，好象有一点害怕，当印度警察叫他认人的时候，他从我们面前马马虎虎看了一边后，就对印度警察说，认识的一个也没有。印度警察也就没再追查，这件事情就这样解决了。


首到达兰萨拉

    事情发生不久，恩珠贡保扎西刚从英国取弹片回来路过加城来看我，他一见到我就问，老朋友怎么样？住在这里习惯吗？我说，住下来没什么困难，就是在这里生活开支太大，我们没有工作，就算找到工作，一天的工资只有两、叁个卢布，生活问题实在有困难。他说，这没关后，我先给你解决一点生活费，以后我再想办法把你接到达兰萨拉去住。等贡布扎西离开加城不久，印度警察派人给我下了个通知，要我赶紧到达兰萨拉去。但是，那个地方不是你常住的地方。我说，这没关后，只要我在那里住几天，能见到达赖佛爷的一面，叫我到 哪儿去都可以。过几天以后，印度警察把我和爱人刘淑花，从加城送到印度北方喜马拉雅山麓的一个山后。这个山叫达兰萨拉。达兰萨拉位 于印度北部，海拔一千五百公尺高的道拉哈山岭上。由于地形的关系，达兰萨拉的夏天天气凉爽，空气清新。而且，山上的风景非常秀丽。在英国殖民地时代，就将它开辟为英国官员夏日避暑的盛地，在这里除了英国人盖的几间一套套的 英式房屋之外，几乎全是未开垦的森林，只有侧山上有几十户本地人家，屋后开辟了一小片园子，种些玉米果树之类。窄小弯曲的山道两侧，羊群在吃草，猴子一群一群地林中树枝上跳来跳去。外地人初到此地，感到这里是世外桃源，与世无争。

    1959年达赖喇嘛流亡印度后，就在这里组织了西藏流亡政府，使得这个原来一家印度教经营的原意「慈善旅店」的达兰萨拉，代替了这座无名小山的名词，自从达兰萨拉名满天下。西藏流亡政府的各机关，都设在原来的几间英式房屋内办公，达赖喇嘛的宫邸，选择在一座山上保存较完美的被本地人称之为「萨巴卡·阿下拉木」 SWARG ASHRAM的「意思是印度教神拉木RM住的旅店」古雅英式房屋内 。在这里先到达的大部分流亡藏 民的住宅区，就是在林间荒地上一排排临时打起来的竹棚，以及在侧山上一些经修补后的几十间印度民房。这里只有两家印度人经营的商店和茶馆，一家藏人经营的竹棚小藏店。一所印度政府办的医疗站。唯一的学校就是只有五十名儿童的孤儿学校。我和刘淑花就住在藏人经营的竹棚旅馆里。我头一次来到这里，我可以见到达赖喇嘛了。当我听说，过几天以后能见到达赖喇嘛的消息后，我的心情跳动的忐忑不安。我怎么见他，见了他要说些什么，想来想去，想不出什么好办法。后来，我想等见到达赖喇嘛，到时他问我什么，我就回答什么。几天以后，藏政府派人通知我，要我赶紧穿好衣服，要去见达赖喇嘛。我在原藏军第一德本达拉·彭措扎西的陪同，把我引进达赖佛爷

    抵会客堂，经彭措扎西的指点下，我向达赖佛爷磕了叁个头，按藏人礼节献了一条洁白的哈达。当时，达赖佛爷笑嘻嘻地伸出双手握住我的手，问我你就是罗桑扎西？怎么样，这 儿的生活习惯吗？有没有困难？我恭敬地回他说，没有困难，一切都很好，只要跑出共产党的魔掌，过上自由生活，尤其在您的无微不至地关怀下，我俩的吃住问题都解决了，请他放心。我见到眼下的佛爷这么和蔼可亲、体贴入微，真不知如何感谢他，说着说着，眼泪就不停地流下来，别的什么话都说不出来，达赖佛爷看着我就说了些安慰的几句话，就对原藏兵德本达拉彭措扎西说，你给他们俩安置一下。将近半个钟头的谒见时间就在激动的气氛中流失了，我擦着流水站起身来致谢告辞，他也吩咐他的待从，拿出一条纯白的丝巾哈达，为我挂上，祝福我平安快乐！

    我在达兰萨拉住了八、九个月以后，当时因为中印边界战争打的比较激烈，印度达兰萨拉的警察局派人撵我，说我过去是共产党的军官，不能住在达兰萨拉，我们不信任你。我说，这事有情可怨，没关 系，你们把我送到什么地方都可以，我不在乎。当时，他们准备把我送到民索马日。这时，达赖喇嘛的随从官员帕拉 ·图等帏登对印度警察说，我对他还有事情交待 ，不能马上把他带走，警察说，你写个条子，他要住多长时间，帕拉老爷说，一个礼拜，他随后写了个条， 签了字，把我留下来，这时候正赶上达兰萨拉头一个举行西藏独立抗暴叁月十日纪念活动。


下放门索社区

    我和淑花住在达兰萨拉不久，被印度治安人员把我们谴送到麦索马日难民集中营。到了麦索马日，当地印度治安人员又把我们带到治安所，问我们从那里来。我回答道，从达兰萨拉来的，有没有证明？我说，证明留在达兰萨拉。那里人？我说中国人。他一听，争大眼睛，把我和淑花从头到脚看了以后，便笑着说，中国人怎么跑到麦索马日来了？我立刻回答道，是你们政府把我俩送到这里，难道你还不知道，我怎么能知道政府把你们送到这里，你们先住下。我听了，不大对劲，我急忙问他，要住多长时间？能不能到别的地方去？治安人员不耐烦地回答道，不要多问了，这里是印度麦索马日治安所。我没有再说什么。当时，我觉得这件事，办得有一点不合乎程序，明明是他们送我们来这里的，可是他们硬说不知道，是 真的不知道，还是假的不知道，我心里捉摸不定。

    事隔不久，治安人员又把我们叫到治安所问话，当时，提问的人换了个年纪大一点的，懂中国话的官员，他不像上一次年轻的治安人员那样。待人比较有礼貌。他开始发问时，和上一次一样，问我从那里来？叫什么名字？我回答说，我从达兰萨拉来。我的汉名是姜华亭，藏名叫罗桑扎西。我原是一名驻藏军官，因不满中共杀父之仇，投奔西藏曲西岗珠组织，打共产党；从西藏一直打到印度边境的事，从头到尾说了一遍。他听我讲完话，是这样，你为什么不留在达兰萨拉？我说，是你们政府不让我留在达兰萨拉，硬送我到这里。您不信，请您打电话问达兰萨拉印度治安所，话说到这里，他深思了片刻对我说，你先别急，我把情况向上面汇报后，政府一定会妥善安置的。第二天，麦索马日治安所 派一辆专车，把我和淑花送到硼地拉，我们在门达旺寺遇见原西藏政府四品僧官，堪穷图登尼玛。他见了我俩高兴地说，你们来的正好，我是根据藏政府和印度政府协商后，专程前来接你们到印度南部门索社区安置的。我们经由堪穷图登尼玛的协助，办理了前往印度南部门索的手续后，从硼地拉坐车到印度第二大城市加城，再从加城坐火车，途径马达拉斯，帮加罗尔等城市，经过七天六夜长途行程。到达印度南部门索市。又从门索市坐车，大约走了半天的路程，我们这才抵达目的地-比拉郭巴藏人德吉林「幸福村」社区。


老天爷派的警卫

    我和淑花刚到比拉郭巴藏人新社区，受到此间藏政府的热情接待，并腾出一间临时搭起来的茅房，安排我两住下。这里先到达的藏民，大部分是以前和我在曲西岗珠组织时的熟人，他们得知我已经来到这里，并陆陆续续地提着茶酒、水果、鸡蛋等东西来看望我，由于我们住的房间小，一下子挤满了人。我们夫妻俩则忙着打酥油茶，洗碗，张罗客人忙个不停。一瞬间，我仿佛回到了自己的家，与亲朋好友、左邻右舍，欢聚一堂，甚感欣慰。几天来，我在藏人社区安家后，与左邻右舍，说说笑笑，哈哈呵呵地过上了很自在的日子。但好景不长，又发生了最使我不愉快的事。

    有一天晚上，我刚从屋内出来，发现一个人影从我房前匆忙离去，又有一个人在我房子周围走来走去的。我上前问他们在什么？他们没作声就离去了。当时我以为他们在偷听私房话，没有把它当回事。第二天晚上，又有俩个人影在门前偷偷摸摸地不知干什么？我觉得不大对劲，便对淑花说，我出去看看，她劝我不要去，弄不好还会惹出麻烦。我听了，她的话不是没有道理，就打消了跟他们说理的念头。但是，从那天晚上起，我和淑花的心里，又开始被不安的乌云笼罩着。每天都有俩个人背着我们，在房前房 后，转来转去。 后来我实在忍受不了这样的虐待，跑到藏政府设在社区代办办公处，见到当时的负责人堪穷图登尼玛。我说，一个人有福气，以前当过官，到那里都一样有人跟随伺候我，现在虽说我不在做官。他听了，严正地问我，到底是怎么会事？我回答道，是这样，有两个不明身份的人，每天都在我房前房后，转来转去，好象监视我的行动。堪穷老爷听了我的话，满不在乎的模样看了我一眼说，这事不要紧，我去印度治安所了解一下，你回去告诉淑花不要担心。转眼过了几天，堪穷图登尼玛来到我的住房，告诉我说，据他了解，目前中印边界紧张，印度政府对你们中国人不敢放心，所以他们为了以防万一，才派俩名治安便衣暗中监视你。尽管我对他们一再说明你的情况，但他们还是不听，说这件事由不得他们，是印度政府下的命令。堪穷老爷说着，看我不做声，他劝我不要把这事放在心里。我听了，心里总觉得不是个滋味。但没有办法，寄人篱下，只好忍让求全。以后，我们干我们的事情，他们干他们的事，井水不犯河水，日日如是，我们习惯了，逐渐地和这些为印度人工作的藏人便衣混熟了。


佛爷视察菜地

    当时，我们的工作就是开荒种地，由于当地印度政府对我不信任，我和淑花没有像藏人一样分到地。没有地，怎么办？没有办法，还是硬着头皮再去找堪穷老爷替我想办法。堪穷老爷看到我进来，就笑着对我说，哈哈，说到狼，狼就到。我们刚刚为你的地研究过了，有一块空地，不知你满意不满意。他说着便离开坐椅，叫我和他一同出去看看地。 我们走出社区政府机关大门不远，堪穷指着一块大约有一亩半多一点的长满乱草的地说，这是属于我们机关的空地，石头多了一点，土质还不算坏。如果你觉得可以，就算这是我们分给你的地，你要把它 包起来，种个菜什么的，我看还是满不错的。我看了一下地，再往地里转了一下，就是地里石头多了一点。眼前没有别的选择余地，我就答应下来。告别了堪穷老爷，我赶紧回到家里，告诉淑花说，快跟我一起看看地。我领着淑花再一次来到那块地里，往地里转了一圈，我们夫妻俩商量着怎么种菜？

    第二天我大清早便起来，出去请了一些年轻力壮的藏人和当地的一些打短工的印度人，让淑花和一名藏妇烧茶做饭，我领着这些人忙着整地，一边翻地，一边把地里的大小石头挖起来，运到边上，再砍下几十根木桩，拉开一定的距离，竖在地的四周，再用铁丝围起来。不到几天的功夫，我把这块长满乱草的地，整治的差不多了。

    因为那个时候，社区刚成立，从各地陆续来的人很多，没有菜吃。离社区比较远的印度蔬菜场，一个礼拜才来卖一次菜，卖菜的人一到社区，老百姓就抢购一空。要不，是你坐一小时的路程到菜场去买菜。要不，你别想一个礼拜吃菜了。所以，当时我种菜的原因就在这里。

    我把地整治好了以后，专程到门索市菜场，买来各种种子回来，在地里种上白菜、青菜、莴笋、韭菜、萝卜、土豆等等。每天我和淑花提着水桶，从菜地大约有半里多的大水塘边挑水，一通一通地浇菜。地里浇一次水，需要挑六十至七十次水担。经过我和淑花每天浇水、施肥、割草等经心管理下，菜长的很好。除了我自己吃的，和送给朋友以外，每月还可以买到六、七十多个卢布。那个时候卢布很值钱，六、七十卢布算是很不少了，我们社区的藏政府代表堪穷图登尼玛，每月工资只有五十多个印度卢布呢。就这样，我俩把菜种出来，供应给社区群众，解决了吃菜买菜难的问题政府对我的工作很满意。

    记得那一年，达赖喇嘛从达兰萨拉到门索社区视察工作时，特意来到我的菜地参观，达赖佛爷问我，这是什么菜、那是什么？我都给他一一作了介绍。参观完毕，他对我的工作表示很满意，并指着社区代表堪穷图登尼玛的面，今后你有什么困难，直接找堪穷图登尼玛，他会给你帮助解决的，他说着，把左手伸过来放在我头顶上摸了一下，又把手放在站在我边上的淑花头上摸了一下说，好好干！这时，围在菜地周围的上千名西藏僧俗群众，以羡慕的目光集中看着我们。我和淑花高兴的浑身都是热乎乎的，一时激动的什么话也说不出来。达赖佛爷，便在堪穷图登尼玛和其它官员的陪同下离开了菜地，到邻近的寺庙视察去了。 后来还是刘淑花细心想的周到，我俩把各种菜里选上最好的菜，通过社区代办工作人员之手送到达赖喇嘛临时住的色拉寺，表示我们的一点心意。


志愿归队

    事情往往是这样意想不到的，当你走远时，好事便一个接一个地出现。达赖佛爷参观我的菜地不久，当地印度治安官员来到堪穷佛爷家里。说达赖喇嘛对他那么好，我们再没有理由不信任他。从此他们放松了对我的监视。同时还按人口给我分了叁亩多一点的地。由于我们种菜，生活逐渐转好，买了一头乳牛供我们喝牛奶茶。后来，我们夫妻俩和社区藏民一样种地，又买了两头黄牛用来耕地。因我以前没犁过地，一开始怎么耕也耕不好，没有办法，只好求人帮忙，经过几天跟人学，慢慢地学会了犁地。当时我们所在的这一地区，天气炎热，靠天求雨。尽管这样，大部分藏民还是喜欢夏季种玉米和水稻，因为玉米产量比较高，冬季种高粱和各种豆类，如果风调雨顺，收成还是满不错的。因为，藏民喜欢吃青稞糌粑，喝青稞酒。可在印度南方没有青稞，怎么办？还是我们这里的藏人聪明，他们发明了一种玉米糌粑代替了青稞当主食吃，用高粱做酒代替青稞酒喝。所谓的玉米糌粑，就是把成熟了的包谷晒干，再把粒子打出来洗干净，用沙锅炒个半生不熟后，用磨麦机磨成面粉，便成了玉米糌粑。它的性能与青稞糌粑差不了多少。我和淑花也经常爱吃玉米糌粑。我呢？一有空就和老朋友一起喝酒聊天，有时还和一些藏民家中打麻将。就在这个时候，我收到一封从德拉顿拉殊阿旺、安多顿珠、强巴甘丹、白噶赤列四人寄来的信。当时，他们四人是，原藏军和曲西岗珠卫教军合伙改编后的藏军武装的负责人。他们的信中说，他们与印度政府正在筹办成立西藏边防特殊部队志愿军事学校，要我前来报道参加，来回路费，由他们支付。我看完信，回归部队的劲头又从内心唱了出来，准备前去报名的想法说给淑花时，她说；算了，别自讨苦吃，印度政府肯定不会接受你。听了淑花的这句话，我觉得她的话不是没有道理，想到印度政府以往的作法，我报名归队的心情，一下子凉了半载。过几天后，我又经不起当地曲西岗珠组织的鼓动，我请人写了一封藏文回信，说明我愿意报名归队，但根据过去多次的经验考虑到印度政府对我的不信任，你们能否事先与印度联 系，得到允许后，我再前来报名归队。信发出去了，过了一个多月后，我收到来信，果然不出淑花之预料，他们四人申请的报告，没有得到印方的批准，我志愿归队的事，又成泡影了。


请喇嘛念经

    我志愿归队的希望落空后，我和淑花一心想法所得到的叁英亩地种好，盼望过上安静舒适的晚年。那一年，老天爷开恩，风调雨顺，我们所在的全社区旱地的看天田，都获得了大丰收。我们夫妻俩又打出来上万斤谷子， 除了自己所用的以外，我们把全部玉米卖给了社区合作供销社，加上我们种菜卖菜，一年辛勤劳动的心血，换来了将近上万个印度卢布，收成是相当不错的。当时，在我们社区有劳动多，又长于经商的很多藏民家庭，随着生活逐渐地提高，他们开始忙于盖砖瓦房子。此时，我和淑花经过几年的辛勤劳动及精打细算，家庭逐年的富裕起来了。眼看左邻右舍一个接一个地拆起茅房，住进新房。我们夫妻俩也不甘示弱，买了红砖和木材，又请了木匠和瓦匠，在左邻右舍及好友的帮助下，盖起了约有占地面积八十平方米，包括客房、卧房、厨房、粮房的四间房屋及外地一小院子的印度式瓦房。同时，我还添置了藏式木箱、桌子等家具及农具，并把以前住的茅房拆下来，修建成拴牲口用的牛圈。房子盖好了以后，看到别人庆祝新房落成之前，为了驱除灾祸，请喇嘛念经祝福。我也在想不妨请喇嘛念经试试看。于是我以商量的口气对淑花说，淑花，我想请喇嘛在家念经，祝福我们这新房，你觉得怎 么样？淑花立刻回答道，当然可以，以前我看见邻居们做什么事情，事先总是请喇嘛念经祈祷什么的，有时我也想到请喇嘛念个经，可那时我们住的房子太差了，怕弄 脏了喇嘛。现在我们有了新房，请喇嘛念经不成问题。我的想法得到淑花的支持。我便到萨迦寺，见到寺庙的主持活佛，我向他说明来历后，活佛很高兴地答应下来，并说明天是藏历十五日，是吉祥良辰，藏民一般在十五日祀奉、念经。这时，我 又请教活佛我们准备什么时，他笑着回答道，你回去准备你们汉民的拿手好菜，别的用不着你们操心，我们全给你代劳。我听了，心里非常高兴，便恭恭敬敬地作揖磕头辞别了活佛，回到家里与淑花商量如何款待头一次进家门的喇嘛们。第二天，我们夫妻俩一大早起来，淑花忙着烧茶烙饼，我在客房打扫卫生，在屋内两张床上，摆放新买的床单，准备念经的喇嘛们就座。没过多久，从萨迦寺来的四名喇嘛到我的家门，我赶紧把他们请到客房就座。我从新做的藏式木箱里拿出四个洗干净的瓷碗和四盘碟子，放在桌子上准备倒酥油茶时，领头的年纪稍为大一点的喇嘛摆摆手说，先不要倒茶，你去把做「朵玛」供品用的糌粑和酥油拿来。我急忙到厨房放下手里的茶壶，端来一大盘新糌粑和一斤多酥油放在老喇嘛的面前，老喇嘛又叫我提一小桶干净的水来，我又到厨房提一盘水放在桌子上，这时，老喇嘛和一个年轻的喇嘛把糌粑盘内倒进水进行搅拌做「朵玛」祭品，一个喇嘛把一小块酥油泡在水盘内做用酥油点缀朵玛祭品粘酥油花，另一个喇嘛则忙着搽他们自带的七个供圣水用的银制供杯和七个供灯，准备献圣水、献 圣灯，以及把做好的朵玛供品，摆放在达赖佛像下面藏　上方的正中位置上。没过多大一会儿；喇嘛们分头做完了念经前的一切法事后，老喇嘛吩咐我准备早饭，我到厨房，提着茶壶，淑花端着一大盘饼和一瓶果子酱，以及切好了的酥油放在桌子上，我向每个喇嘛倒完了香喷喷的酥油茶，便恭恭敬敬地说，各位喇嘛，用饭吃好。这时，老喇嘛双手捧着茶碗，领经献祭茶后，叁位喇嘛也跟着诵经祭茶。喇嘛们用完了印度式的早饭，我和淑花把桌子和地板擦干净，大喇嘛叫我用藏香点燃供灯，点燃香烟后，喇嘛们开始大声地诵经，老喇嘛一会儿手持金刚，摇法铃，弹指作声，一会儿双掌合十，做祈祷的动作。此时，我的房间香烟缭绕，灯火齐明。众喇嘛诵经唱念之声，听者大有破地而入，凭空而翔之快感。喇嘛念完了经，我们用好茶好饭热情款待后，向每个喇嘛献了哈达和钱，众喇嘛很客气地辞别了我们，回到萨迦寺去了。我和淑花送走喇嘛回到房内，心情特别感到愉快。念完经，一时间仿佛驱散了我们心中的种种邪念，从茫茫人生苦海中解脱出来之感受。因为，以前我们受了共产党无神论的影响，根本就不懂沙弥是宗教，每次遇到自己不愉快的事情，心里总是想不通怪别人，想不出解救的办法。自从接触藏民以来，尤其来到社区后，听了很多喇嘛的讲经，才慢慢懂得了信仰佛法，不仅可以解除今生的各种苦痛与心 的忧愁，而且来世更有希望的一些道理。从此，我们夫妻俩皈依佛门，每月象社区的藏民一样请喇嘛念两次经。一次是在月中旬敬献岗索朵玛贡，就是酬谢恩泽以误神佛，弥补祭衣亏缺以消罪过；另一次是在月底念救渡心经，为今生和来世积德造福。另外，我们还常到附近各寺去听喇嘛讲经，在家每天早晚专心地念六字正言、米自麻、渡母等密咒。尽管我们晚年的物质生活并不很富裕，但解脱今生的苦痛与来世更有希望的精神寄托逐渐明确了。

    正当我们盖好新房，转眼又快到藏历新年。有一天晚上，社区代办下通知，要每家每户砍五根长竹子交到社区代办处，准备在藏历初叁举行传后大法会搭帐篷所用。第二天早晨，淑花看到我走出家门，便对我说；“你不要一个人到林区去，要和大家一块儿去。”我回答道；“你放心，我不会独自到林区去。”话是这么说了，但我仍然拿着斧头和绳子独自到林区去了。到了林区边上，看到像样的大树部分除了印度管林局打记号以外，能用的竹子都被砍得差不多了，剩下的全是小树。没有法子，我只好在往林中深 处走了大约三、四百公尺后，看到这里一大泡林竹子长的很好。把它砍下来可以用来搭经旗杆。于是我走到大树的跟前，选了五稞大树，其中长的较直的一个竹子上，挥起手中的斧头啪的一声劈下去时，突然从树林中听到一声哄的哼叫声，站起一个大野象，把圆筒形的长鼻子卷起来，冲着我咆哮。当看到野象一时不知所措，心想它为什么隐藏在这里？啊！我马上意识到了，原来它没有吃的东西，便跑到这里吃竹子。这时，又从树林里走出一个小象，跟在母亲的后面不停哼哼地尖叫着，大母象卷起长鼻子一步一步地冲我走过来。我一看不对劲，便赶紧转身到大象不能走动的大树后面，手里紧握着斧头。由于大象体形大不能直接走到我所隐藏的地方，就转过大树一步一步地逼过来，我眼看大象咆哮着逼过来，跑也不能跑，藏也来不及，就在这千钧一发时，看到大象笨头笨脑的样子，计从心上来。就和它斗智，我与大象转树，捉迷藏。这样转来转去的过了一会儿，大母象捉不到我它暴怒叫喊一声，便把前蹄高高地跳起来，长鼻子伸过来，向我劈头盖脸地吐了大约有一盘水多一点的口水我急忙转过身子，折腰地跑到另一稞大树下。这时，大象的长鼻子从我头上卷过去 扑了空，卡嚓一声卷起来我头上的大树叶子被折断了。我赶紧起身，举起斧头，正对着大象的长鼻子，用劲劈过去，可是我在荒乱中斧头偏低一点，没有劈掉大象的鼻子，反而斧头劈在大树上。由于用力太猛，斧头怎么拉也拉不出来。没有办法，我只好弃斧头，与大象转树子，捉迷藏。大象与我转树，斗不过我，就伸出长鼻子从地上卷起一 棵大树，对着我压过来，再用两个前蹄把大树用力，卡嚓卡嚓地踩过后，它以为把我踩死了。才掉头转过身，慢条斯理地，时而掉头，伸过长鼻子往后看一看，时而哄哄地哼叫着往树林里去了。看到大象走远了，我从树林里走出来，从地上捡起一块石头，把插在树上的斧头打出来。这时，我发现我的脸上和手上都被树枝划破出血，衣服也被大象的口水打湿了，我无精打采，便打消了再砍竹子的念头，从林区回到地里。淑花看到我这副狼狈不堪的样子，就哭着脸，问我和谁吵架？我回答道，和老大哥吵架。“什么老大哥？”我说，和野象吵架。啊！野象没把你整死？它今天给我留了情面，和树转了几圈，它累了便回去了，我也跑回来了。淑花听了，还在半信半疑地望着我。我对淑花说，淑花你别发愣，天不早了，我们回家吧。就这样，我和淑花回到家里，我洗了脸，淑花还不放心，她叫我和她一同到寺庙里看看。我换了件衣服，与淑花一起到萨迦寺，拜见萨迦活佛占了挂。萨迦活佛听了我的叙述，便闭上双眼，禅定片刻后，算了又算佛珠后对我俩说，没什么大不了的问题。这时，站在活佛身边的管家插话。他说，今天下午，仁波切问我，罗桑扎西在不在家？我回答，他可能在地里 干活儿。仁波切听了，就对我说，只要他在家就行。我当时问仁波切这是为什么？仁波切说，没什么，我突然想起罗桑扎西在不在家。这时，淑花马上领悟到了，赶紧起身，双掌合十，跪在仁波切足下说，感谢仁波切大显神通，救我丈夫之命！随后，我也起身感谢仁波切，为我祈祷，驱除祸灾。仁波切看到我们夫妻俩跪到他的足下，急忙劝我们别这样，这不是他显什么法，是你罗桑扎西聪明勇敢，才斗跑了野象。接着仁波切很认真地说，以后你不要独自到林区去，那里很危险。我们夫妻俩再一次感谢仁波切后，便恭恭敬敬地再叁作辑叩头辞别了萨迦活佛，返回了家。


老伴入土

    就在我们夫妻俩在社区安居乐业，过上了几年舒适自在日子的时候，刘淑花的胃炎开始发作，吃不下饭，睡不上觉。在此期间，由于我和淑花成亲将近二十多年来，没有生儿育女。想到晚年有一个儿子，断承家业，照顾老人，我们从孤儿院要了个孩子，把他抚养长大了。这个时候虽然淑花患病，经常需要吃药打针，但家境还很不错。淑花眼看自己十多年象亲身骨肉一样从小抚养的孩子长大成人。便对我说，我们赶紧给他找个媳妇，这样了却了一件我们的心事。我听了，觉得淑花的话很在理。没过多久，我在社区内找了姑娘，按照藏人的习俗，办了酒席结了婚。但事与愿违，我们这个宝贝干儿，取了媳妇后，反而越来越不听话，经常跑到离社区不远的门索城里狂大街，看电影，要么就是玩扑克赌钱，就是不回家 干活儿，尽惹我们生气。幸而，那一年“西藏特种边防志愿军校到我们社区来征兵，他自己报名参了军。在部队里待了五年。他当兵的头一年，还算不错，有一点人之常情，念起他的媳妇和抚养他的淑花，往家里寄了九百块钱和信。但后来，别说 往家里寄钱，就是他休假回家时，连他自己来回的路费及所用的钱，都在城里赌钱输光了，还欠了别人一大笔债，还是我们老俩口不忍心，给他钱用。

    就在他第二次回家之前，也就是在1980年底，达赖佛爷到比拉郭巴色拉寺的那天，刘淑花虽然病重，但还是坚持搀扶着到公路边去迎接达赖活佛到色拉寺。这天晚上，淑花还对我说，明天一早她要到色拉寺去见达赖活佛，叫我准备拜见用的哈达和红包。

    第二天早晨，她起床后对我说，她今天不能到色拉寺去，她感到头发晕，晕的实在身体支掌不住，她想躺在床上休息。便到房后厕所去解手返回来的路上，她突然感到头晕眼花，失去知觉摔倒，结果头撞在石板上，我和媳妇赶忙把她扶起来，让她躺在床上休息。这时，她对我和媳妇说：今天中午吃午饭时，你们不要喊我，我要好好躺下休息。我走到床前问她：您不想吃一点什么吗？她说我什么也不想吃，只想睡觉。我听了再没有说什么，就帮她盖好被子 后从卧房出来。到了中午十二点钟，我想她早上没吃什么东西，可能肚子饿了，就叫媳妇喊她起来吃点饭。媳妇进屋不一会儿就哭着脸，跑过来对我说，阿玛啦，不行了，他起不来了┅┅话到这里，说不下去，就哭起来。我心里一慌，放下手里的饭碗，跑进去一看，淑花的脸变得更加苍白，闭上双目，张开着小嘴，已经断气了。我看到这一无法挽救的凄惨情景，犹如晴天霹雳，天旋地转。我真不敢相信，在漫长的二十多年的多灾多难岁月里，与我患难与共，相依为命的恩爱夫妻，她今天为什么掉下我，突然离去，走的这样快？我抱头大哭起来。

    邻居们和好友得知淑花去世，都到我家里来，按照藏民的传统习俗，向淑花的遗体敬献哈达，对我和媳妇倒茶倒酒，好言安慰，并主动帮我请喇嘛诵经祈祷，以及到各寺供佛向众喇嘛布施。这天中午，正在色拉寺讲经的达赖佛爷，看到我送上去的请求为死去的刘淑花诵经迥向发愿的迥向礼哈达和钱时，达赖佛爷向参加该法会的数千名喇嘛和群众说；“今天上午，我们的老朋友，我们唯一幸存的中国妇女德庆白姆（刘淑花的藏名）不幸去世了。虽然她是个中国人，她不满中共的暴政统治，依然投奔到我们四水六岭抗暴组织。二十多年来，她与我们同甘共苦，共患难，她是我们西藏人民信得过的好战友。人总是要死的，但她死的太可惜了，死的太早了。现在我请大家为德庆白姆默祷 一分钟。”接着他亲自领经念了一遍祈祷经。当我听到西藏人民的最英明，最神圣的领袖达赖佛爷，在数千名喇嘛的大法会上，为我这个平民百姓的内人，如此期重关怀，亲自祈祷默哀，我又感动得流下热泪，在淑花的遗体前哭一场！

    当天下午，社区新任的负责人及很多僧俗群众，纷纷到我家吊唁。他们看到我非常难过，劝我不要流泪伤心，虽然她不幸早去世，但她很有福气。去世时，很幸运地获得法王达赖喇嘛及数千名喇嘛的祈祷默哀，这种场面难能可贵，他一定会转回人生。我听了这些好言相劝， 感到减轻了很多痛苦。第二天，在社区负责人及巴塘同响会为主的当地群众，尊重我们中国人的传统习俗，帮我作了一副棺材，拨了一块空地。记得安葬刘淑花的那天早晨，我给刘淑花换了一套衣服，再用白布把她包起来，安放在棺材内时，喇嘛们吹法号，诵起祈祷经，我和媳妇以及好友邻居等众亲先后向刘淑花遗体献哈达告别后，在萨迦寺的喇嘛们，吹法号的引导下，好友及左邻右舍烧起香烟，排起长队，抬着棺材，在事先安排好的空地上，把刘淑花遗体入土埋葬了。


父子断情

    自从刘淑花病世，对我的精神打击很大。几个月来，我吃不好饭，睡不好觉，尽管媳妇对我照顾得很好，我还是感到孤独寂寞。在我的记忆里，怎么也磨不掉淑花那副温顺可爱的面孔。时间一长，随着心情的不振和饭量的减少，身体一天天垮下去了。便原先治好的糖尿病又开始复发了。 就在这个时候，我那个养子从部队上不好好工作，便开小差跑回了家。这还不够，他向别人欠了750块债。还得我这个作干爸的替他还债。回到家里，他又不好好种地，整天跑到麦索城里看电影，要么就是和一些不三不四的人鬼混在一起玩牌，一去就是四、五天不回家。我和媳妇对他怎么讲，他都不听。 后来，我看他在家待不住，就派他去媳妇的哥哥那里卖毛衣。

    他去卖毛衣，刚开始还算不错，能听主人的话，做生意很卖劲。时间一长，手里有了钱，主人对他已放松，老毛病又犯，他又不好好做生意。主人交给他的毛衣摊子，交到临时雇来的印度助手的手里，他自己反而到酒馆喝啤酒，要么就是去看电影。这样没有过多长时间，毛衣丢的丢，减的减，生意越做越亏本。主人看他人品太差，再不能让他做生意，就把他撵出了家。回到家里，他在外头尽惹事生非，媳妇对他不好，经常骂他不争气丢脸，他又不服气和媳妇吵嘴，闹得我们这一家天天鸡飞狗跳的不安宁。有一天下午，养子从外头喝酒醉猩猩地回家，被媳妇骂了几句后，他俩你来我往地骂声又起，我实在忍不住，就冲着这对小两口骂道，如果你们 再不停止吵嘴，我要把你们从这家门赶走。这时，养子冲着我说，你别吓唬人，我不是畜生，我是人，我离开了你们照样可以过日子！听了他的这句话，我二话没说，走出家门，找来了我们村的（甲本）连长。当着养子和媳妇的面，我对连长说，我实在无法容忍他们俩，尤其养子经常在家惹事生非，使得无法安宁。希望连长作主，我无法和他们一起生活，我想分家，我要单独生活。这时，媳妇拉姆次仁哭着脸对我说，我不愿意留下你跟他一起走，他愿意走就让他走好了。我说，我年纪大了以后帮不了你什么忙，你还是跟他一起走，当初我把你带进这个家门，就是为了他。拉姆次仁回答说，爸爸你老了这没关系，我愿意伺候你，我就是不愿意跟他一起走，当初是你把我从哥哥家里带进这家门，我现在无家可归，不愿意离开这家门。这时，连长转过脸，问起养子有什么话讲时，养子坚持要求分家，我和拉姆次仁也同意和他分家。第二天上午，经连长作主，我给养子分了一间房子和粮物等东西，立了分家文据，从此我和养子再不是父子关系，断了父子情。

    1982年初，我和养子正式分居不久，我的大腿上又长了疮，疮口化脓，日益严重，最后实在不能走动，就在家卧床不起半年多的日子里，拉姆次仁不但天天服待我大小便，而且家里里里外外的事，全部落在她一人身上。可 她一点怨也没有，勤勤恳恳地料理各项家务事，对我照顾得更是样样周到。在此期间，真难为她了。后来，我腿上的疮逐渐治好了以后，我和媳妇拉姆次仁之间的关也发生了变化。人的命运真会捉弄人，我和刘淑花恩爱夫妻二十多年来，从未生儿育女。但在我和拉姆次仁一起生活的这么几年里，却生了两儿一女。但是，最使我不愉快的是，我的糖尿病复发几年多来，始终治不好，反而逐渐恶化。在1981年年底，达赖佛爷到印度南部藏民各社区巡回讲经。他先来到我们的社区讲经时，在坐的群众当中没有见到我，便问起身边的社区负责人，“我今天怎么没有看到罗桑扎西，他现在怎么样，在不在家？”这时，社区的工作人员普穷立刻骑上摩托车，到我们第二村去找我。可我呢，本来这天上午，我换了一件整齐的衣服去社区学校听讲经。但是到半路上，我的病又发作，痛的实在难受，就慢慢地走到公路边上的藏民饭馆里去要了一碗开水，把身上带的药吃下去后，就在饭馆休息。过了一会儿，我想病得这副样子，不能再去听讲经，就在饭馆吃 了一碗面条，在返回的路上，我在一稞大树下休息。这个时候，到我们村去找我的普穷从第二村庄返回来的路上和我碰到了。普穷把我带在车上送到讲经的场所时，达赖佛爷已经离开那里，到离这很不远的另一个藏民社区昏苏去了。达赖佛爷临走时，给社区负责人留下话，让我在十二月十六号一定要到昏苏来见他。

    到了十二日十六号，我准时到昏苏下经院去见达赖佛爷。达赖佛爷一看到我，就对我说，你怎么跟过去不一样了，什么病？病得很厉害吗？我回答说，这几年我经常患病，吃了不少药，但不见好转，有些医生说是一种糖尿病，可我自己弄不清楚什么病。这时，达赖佛爷叫来他身边的医生看看。医生很仔细地检查了我的病情后，医生说，你患 的是慢性糖尿病，已经到了中期，应该住院治疗。达赖佛爷听了医生的检查报告，就对我说，你到达兰萨拉来，那里有两个藏西大医院，你愿意到那儿看都可以，家里有什么困难，你回去给社区领导说，他们会帮助 你解决的。说完话，他叫身边的工作人员拿来两千块现款和五盒能治多种病的高级藏药珍珠七十味送给了我。当我起身向他作辑磕头辞别时，佛爷一再吩咐我赶紧到达兰萨拉治病。我从昏苏回到社区驻地，当晚回想到达赖佛爷那副亲切和蔼的面容，以及对我一贯如此无微不至的关怀时，使我感动的久久不能入睡。


第二次回达兰萨拉

    我从昏苏拜见达赖佛爷回到社区不久，吩咐拉姆次仁好好照顾小女和家里的事，便简单地收拾行李，来到了被外界誉为小拉萨的流亡藏人的总部所在地-达兰萨拉。到达兰萨拉印象最深刻的就是与二十年前我头一次来这里大小不同。以往的无名小村，现已变成繁华的山城；上下繁错的公路，代替了过去窄小弯曲的山道，一幢幢各式各样的楼房，覆盖了昔日未开垦的森林和荒地。如今达兰萨拉已发生了巨大的变化。

    达兰萨拉山镇，分上中下三地。上山镇主要是以闹市麦罗肯机为主的三座自然村而得名。座落在闹市最南面的翠绿山岗，是专供佛教徒进行宗教活动的场所。这里修建了达赖喇嘛的新宫邸-法王府，设有密宗院及法相院两座完整的佛学院，最引人注目的，这里修建了一座与传统西藏寺庙建筑风格别具的大昭寺。大昭寺是在1969年西藏境内所有的寺庙，在文革期间被中共破坏后，达赖喇嘛在这里头一批修建的。它的基座是一座名叫“卡布唐拉”的与地面三层楼高的多层石阶的小山。这座寺庙的不同之处在于，它的建筑不是传统寺庙那样豪 华富丽，而是用钢筋水泥建造的一幢普通住宅式的长方型两层楼。底楼是一间很宽阔的多门窗的主殿和与主殿四面连接的转经道走廊。在主殿大厅内的柱子和天窗下方的四面墙上，悬挂着布画佛像。在大殿的中央 台基上，建有一座两米高的宝座上摆放着三米高的鎏金铜质释迦牟尼像。佛像左右两侧木制多层书架上，分别陈设着甘珠儿、丹珠儿大藏经木刻版佛经。佛像正中 台基上，还摆放着一座雕刻精细的木制达赖喇嘛的宝座。在佛像的右侧台阶上方特别修建的佛堂内，摆放着两尊佛像，一座是三米高的鎏金铜质莲花生大师，另一尊是四米高的鎏金银质十一面千手观世音塑像。这两尊佛像面向西藏方向的东方，表示不久的将来佛像引进雪域首府拉萨。在佛像供桌上不仅陈设着有金灯、银灯、银制大小供杯、像牙、各种水果、一座小型的金质观世音曼陀罗坛城外，最引人注目的是，在一盒木制的佛龛内陈设着从西藏境内转手送来的两个被中共破坏的十一面观世音佛像头。在大佛像的右侧墙上，悬挂着一副较大的镜框内画有西藏祖孙三王（即吐蕃王松赞干布、赤松德赞和赤祖德赞）的彩色巨幅画像。大殿的楼顶是，供有吉祥天女和乃琼两尊西藏黑红护法神殿及法相院的小经堂两间。二楼楼顶正中祥麟法伦前插一面白、红、黄、兰四种颜色的国际佛教旗。在大昭寺主楼基座连接的周围，依山修建的三、四层高的密宗及法相两座佛学院的僧舍、大小经堂以及法王府的高级旅馆等十多幢楼房，把大昭寺主楼层层围成一体。从山对面的半山腰公路向南远望，座落在翠绿山岗之上的大昭寺，象一座层次分明的七层平面佛塔，气势磅礴，雄伟 壮观。

    大昭寺的北面，是与闹市街区相连的山腰公路，靠近山脚公路一侧，盖有几座现代化的高层饭店和儿童宿舍楼。到了上山镇的中心，是被誉为小拉萨的闹市麦罗肯机。闹市的街道两侧，耸立和排列着几十幢具有民族特色的藏式新楼，楼下全都是名目繁多的商店，楼上为住家和饭店。街道中心建有一座两米高的佛塔和四周设有手转经纶自成院落的转经道走廊。与转经道相连接的街道中央又是藏人和本地人开的商摊一家连着一家，各种出租车辆穿插在熙熙攘攘的街道两侧。几辆大的巴士公车停放在上下繁错的十字路广场上。闹市北侧，也就是达赖喇嘛旧宫邸的左侧山面，是麦罗肯机五千名流亡藏人的主要住宅区，一幢幢一排排式样差不多的旅店及民族特色强烈的三、四层宿舍楼房取代了过去一排排的竹棚。靠近住宅区的最东面山头上，又有几幢式样不同的楼房，是西藏文化歌舞团的住地。这里新修了一座演出歌舞、音乐歌舞学校。它的附近有一座专修密宗的寺庙。

    闹市麦罗肯机对面，也就是闹市的最西北一座林间显目的山村，是被誉为儿童之家的西藏儿童村所在地。儿童村坐北朝南，村内建有自己从学龄前到十二年级的全日制学校。校内，具有民族风格的寺庙、宿舍、现代式的教学大楼，图书馆、礼堂、体育场，电视室及小卖部等样样齐全。在儿童村母校和分校上下两地，入学的学龄儿童多达将近四千名。儿童村内，还有一所专门抚养孤儿和半孤儿的「婴儿之家」，以及为那些智力较差，无法 再升学的青年人办的一座民族手工业加工场。

    从儿童村林荫公路往东下行，再穿过闹市麦罗肯机上下公路十字口，沿着闹市街尾民族手工业中心大楼，国营印度分行、邮局以及藏政府接待大楼及尼姑庵吉龙寺前往东下行半钟头，就在与上下山镇相距不远的正中半山坡上，有一座高楼林立的新村展现在眼前。这里藏人称岗钦吉雄，意即雪域乐园。是西藏流亡政府各机关办公的所在。岗钦吉雄坐南朝北，村内新修的公路两侧，耸立和排列着经济部，教育部机关的办公楼及食堂和几幢宿舍楼。在公路南面一幢经济部经营的三层旅馆的顶楼、还建有一层政府宣传部的办公室。宣传部办公室下楼的楼梯拐角，有一座两层高的宽阔的基石上，耸立着两幢样式不同的高楼。一幢是灰白色的政府首要机关噶厦办公大楼，另一幢是现代式和西藏建筑形相结合的西藏文献图书馆。其中，图书馆最引人注目，来自世界各地的研究藏学，佛学、文化艺术、旅 游观光客等云集在此。在图书馆底楼占一半面积的西面两件房内，藏有44000余册西藏文学珍品、心理学和哲学论文以及大量木刻印，木版画，缩印和影印的历史著作。档案部分也收藏着相当多的历史手稿，宝贵文献和贵重书籍。查阅部，设在楼底东面房间内，约有2000册，关于西藏和藏族的书籍和期刊供任何人查阅。在二楼文物博物馆内，展出的有达赖喇嘛收藏的500多件神像和唐嘎（即西藏抽画）。其中有的是十二世纪和十五世纪的作品。二楼东西两侧，设有专供外国人的佛教哲学课程及研究，翻译出版和办公室等部门。图书馆、设在上下楼房走廊内，挂有西藏地图，钱币以及西藏过去和现在的风土人情的照片。三楼设有研究藏语文、口述历史文献录音和录像设备的专业工作室以及会议室及馆长办公室等部门。在图书馆西面一幢附属楼房内，还办有一所以西藏唐嘎抽画为主的绘画及雕刻艺术学校。图书馆西面有几幢样式不同的宿舍楼及专供外国人开设的旅 馆。

    在图书馆前与石基相连结的一排两层采门式楼房前，有一个比较宽阔的广场。每年的三月十日西藏独立抗暴日、佛爷诞辰日、民主日等重大节日，都要在此举行盛大群众集会，游行，文艺演出。这时候广场四周彩旗和西藏国旗飘扬，装饰得格外漂亮。达赖喇嘛及政府的噶伦、国会议长、各教派的活佛等僧俗官员，均着正式服装登上彩门楼正中阳后观礼，印度和西方各国支持自由西藏团体的朋友亦应邀出席。

    在广场西面有一幢显目三层楼房，是西藏国会即西藏人民总代表会议的办公楼。办公楼的底楼设有人民代表和正副议长的各办公室及西藏全国工作委员会的会议室。西藏全国工作委员会是流亡政府的最高决策机构。顶楼是政府卫生、审计部、人事调配局等三个部门的各办公室。广场的北面一排楼房内，设有政府宗教与文化事物委员会、安全保卫部、内政委员会等三个部门的办公室。广场东面台基下方一幢教育部两层办公楼周围梯田式的山坡上，排列着几幢样式差不多的两、三层宿舍楼。乃琼和卡东两座具有民族特色的寺庙，座落在岗钦吉雄新村的两侧。岗钦吉雄新村大门南面卡达丹达路上下两地山坡上，建有两所具有门诊部、住院部、研究室等医疗设施齐全的藏医院和西医院德勒福利医院。其中，藏医院设有占星部、制药厂，还有一所具有大专水准的藏医历算学院。藏医院的周围，有两座工厂。一座是民族手工业加工 厂，另一座是教育部经营的藏文印刷厂。 还有几幢楼下是商店、饭馆、小银行的宿舍楼。从北面半山腰的公路往下眺望、岗钦吉雄新村，由南而北，由东而西，各种各色建筑物星罗 棋布，互为参错，连连锦锦，一片新辉。

    从岗钦吉雄沿着公路往下走半钟头，那便是以印度人为主的达兰萨拉下山镇-一座繁华的集市。在这里也办有一所全日制的西藏儿童村的分校和一所流亡政府经济部办的铸造铜佛和绘画及雕刻艺术学校。总之，将近有二十多年的西藏人的生存，这里已经成了一座具有国际　望所和日益增长的国际声誉的流亡藏人的宗教和政治中心。


达兰萨拉的一场风波

    我第二次来到这里，除了治病养身之外，闲着没事，到处走访之际，看到达兰萨拉二十多年来发生的巨大变化，使我非常兴奋。在异国他乡，尤其在寄人篱下，能有如此巨大的成就，全托达赖佛爷的福。事情往往是这样，当你兴奋之余，不愉快的事接踵而来。我抵达达兰萨拉不久，我有个老朋友，他叫达珍曲培，是甘孜一带的康巴人。我和他是早年四水六岭卫教志愿军时相识的老朋友。1960年初我们退到印度边境后，他先到印度加城作生意，后来又到达兰萨拉，参加政府经济部经营的一家商店工作，现在他年龄大了，便退休在家养老。以前他出差到印度南方麦索社区时，常到我家，和我同吃同住。这一次我到达兰萨拉，先在他家里住了几天。后来，我搬到法王府事先安排的岗钦吉雄新村经济部经营的这家旅馆内。住在岗钦吉雄，就医很方便，用不着每天来回走一个多小时。再说，包括我的医药费在内的吃住费全部有法王府免费提供。我在这里将近三个多月治病期间，藏医院的医生们根据达赖佛爷的吩咐，对我进行了认真检查和精心治疗，病情有了很大的好转。因此，我在旅馆内闲不住，又到上山镇麦罗肯机朋友家里喝酒聊天，住了几天。

    有一天晚上，我和达珍曲培老婆一起喝酒，大约晚上九点左右，达珍曲培从朋友家里喝酒回来，气势汹汹地说，他妈的，那帮安全部的穷小子们，今天欺负我老头子。我说，你先别发火，到底发生了什么事？他说，前任西藏人民议会的成员阿罗群则过去从他手里借走了一笔巨款，前几年阿罗群则投共返乡后，他想这笔钱就没有指望了。但是，最近阿罗群则从西藏给他寄来几封信，信中答应还给他所欠的债。可是，这个消息被西藏流亡政府的安全保卫部们获悉后，今天把他招到岗钦吉雄安全保卫部办公室，问起这件事的来龙去脉，并要求他不要给阿罗群则回信。我听他这么一说，劝他不要把这件事放在心里，既然政府有关部门不叫你回信，你就不要和他通信。阿罗群则是政府通辑的人，如果你为了钱，继续和他通信，以后对你不好。这时达珍曲培的老婆向我和达珍曲培俩人倒满一杯酒后，她先睡下了。达珍曲培端起酒杯，喝了几口青稞酒，接着对我说，我和阿罗群则政治上没有任何关系，他投共和我扯不到一块。过去他借了我的钱，现在我为什么不能要我的钱？有借有还是基本的常识，我为什么不可以写信向他要钱？我说，阿罗群则现在有钱，那是共产党给的。所以，政府叫你不要和他通信，这是对的，我是你的朋友，我不会害你。“放屁！”他打断了我的话说，“你算什么朋友，我的朋友多的很，有没有你这个朋友我无所谓。我和阿罗群则也是朋友，你不要再说了。”我说。过去我和阿罗群则也是朋友。这是你知道的。但他走错了路，我就不能和他交朋友。他说；你好、你能、你不交朋友，我交朋友，他是好人，他投共返乡是政府逼他走的，如果政府给他做好工作的话，他不会走。我对他说，你别把一切责任往政府头上推，你可以批判一两个工作人员处理问题不当是可以的。但是大多数是好的，再说，阿罗群则投共返乡后，便在拉萨和北京两地，说了很多攻击政府的话，还写了一本丑化流亡政府和流亡藏人的书。这些作法，难道你认为不可恶吗？他听了这句话，唉！唉！你什么都不懂，别给我买狗皮膏药。我说，我什么都不懂，这你说对了。但我知道阿罗群则是坏人，这个我懂。他说，阿罗群则不是坏人，他是好人，他是被人冤枉了。我问他，如果阿罗群则是好人，你说个道理我听听。他说，你看他过去借我的钱，现在来信答应还钱。我说，借钱还钱本是一件小事。但是，人家知道你拿了阿罗群则的钱，别人就会说你拿了共产党的钱。这样大家对你另有看法，我作为老朋友，才好心劝你。他听了气得从床上站起来，伸手指着我的鼻子，“你小心一点，你跟那帮安全部的穷小子们一样，什么不要跟阿罗群则回信，搞关系等等。我说，阿罗群则背叛达赖佛爷和藏政府，投靠共产党，当然是坏人，如果有人认为他是好人，那么，这个人的路线和立场，我想肯定是错了。作为老朋友，你认为我的话不可取，那也没关系。他听了很不高兴地说，没关系就没关系，你怎么得？我说，为不怎么得，你说阿罗群则是好人，那么你以后见了达赖佛爷就不要向他说拿么索地（印度话意思是你好）。他听了，便火了。哎！你说啥子，我见了达赖佛爷不说拿么索地，要我说什么？当时我说了这句话，只是惹他生气就是，没想到他会 拿刀子。这个时候，我从床上站起来对他说，好了，天不早了，我们睡觉吧。他说，好、好、嘴上这么应声着。但是他的屁股不停地往床的后面移动，两手放在背后乱摸着什么。当我从床上走到门口时，他突然站起来，手里拿着一把大约长一尺多一点的藏刀，正对着我的大肚刺过来，我急忙闪了一下，躲开了他的那一把刀子。但我的右手被他的刀口划破了出血，我冲着他说，你在干啥，过去我俩是朋友，别人都知道，你自己也说我俩是好友，现在你竟敢对老朋友捅刀子，你这样对待老朋友行吗？再说，朋友之间免不了发生一些不愉快的口角，但总不能拿刀子来对待老朋友。这时，他举着刀“对不对你自己看”，正说着又在我的额头上砍了两刀。这个时候，血从我的眼睛和脸上不停地流出来，我一点晕头晕脑。我在他屋内随手摸到一把小铁锤子，不管死活地往他头上用劲儿乱晃了几下，他的头上也流出了不少血。我和他各自手里拿着刀和铁锤，你来我往地乱打乱骂时，吵醒了入睡进入梦乡的他老婆。他老婆从床上爬起来，哭叫着你们俩在干啥？别打了，别打了，一会儿她抱住了我的右退，我走不动，被达珍曲培又在为头上砍了两刀。这时，我实在气得没办法，对着达珍曲培老婆的背上打了两下铁锤后，她放松我的退，便跑到门口，把门开起来，高声地尖叫着“汉人罗桑扎西在我家杀人，来人呀！快来人呀！”当她正喊人时，麦罗肯机治安分局的几个工作人员和几个邻居忙跑进屋内，“出什么事啦？”工作人员忙着问。我把刚才我和达珍曲培如何发生口角发展成打架的前后情况说了一遍。工作人员听了，气得忙问起达珍曲培，你是怎么搞得，动不动就通刀。达珍曲培忙解释说；你别听他的胡言乱语，我请他往我家里住，可他为了占我的女人和东西，乘我睡觉之际，拿铁锤来杀我。我一听他这么不讲理，气得浑身直打哆嗦，我冲着他的脸说，你别这么血口喷人，我要是占你的女人，抢你的东西，首先问你的老婆能答应吗？再说，我住在你家他们治安分局的工作人员都知道，我杀了你，他们不来抓我，我岂敢住在你家里？工作人员听了我的话，劝我不要再说了。这时，我的头上和脸上不停地流血，我请求工作人员先把我送医院治疗。工作人员听了二话没说，拉起我的右手，把我送进德勒医院。到了医院，医生问我，你们俩要不要打官司？我说；你们先包扎我的伤口，因为，我的血流的差不多了。至于我们俩的问题，以后慢慢可以解决。医生听了，他们才把我送进医院急救室进行抢救。

    第二天上午，达赖佛爷知道我受伤住院后，就直接给医院的负责人打电话说，要想尽一切办法治好他的伤，如果治不好，一定要把他送到印度大医院去治疗，别让他死掉。这天上午，达赖佛爷还派来了一名他的随从专程来看我。这位随从官员叫格来达木，是跟随达赖佛爷多年的老僧人，现任法王府副秘书长。他来到我住的病房，一见到我来到我的床头前，轻轻地问我；怎么样？伤势重不重？我回答说，听医生说，伤势不很重，就是有一点晕头晕脑。他听了，便打开随身带的背包，拿出几包高级藏药说，这几包藏药是达赖喇嘛亲自加持的珍贵药，他委托我送给你。说着他又从背包里取出很多水果和补养品，放在我床头边的桌子上。当我从这位头发已白的老随从手里，双手接过佛爷特意为我加持的藏药时，我的心突然一软，泪水不由自主地从眼皮底下流出来，一时不知说什么好。这时，老随从问起我和达珍曲培打架的原因，我向他如实地作了汇报后，请他转告佛爷，请他放心，我的伤势不重，感谢佛爷对我始终无微不至的关怀。只要我不死，我这一颗心，永远忠于他的。老随从听了我这番话后说，你放心，我可以向达赖喇嘛如实地汇报，你要安心养伤，有什么需要，通过医护人员打个电话来，我可以随时送来。说完话，他便起身回法王府去了。

    老随从回去不久，前任藏政府安全保卫部部长达拉·彭措扎西和藏政府审计处的负责人阿拉·晋美仁波切等先后来到我的病房，他们询问了我的伤势和打架的原因后，对我进行了安扶。等官员们走后，很多过去的老朋友及不太熟悉的藏人，纷纷来到我的病房，送鸡肉的、送饭的、送各种水果的、送茶的，在我的桌子上和床上，摆满了送来的各种食品。我在医院养病的头几天，光送冻鸡肉的每天就有八、九只鸡。我从看我来的老友中得知达珍曲培经藏政府有关单位惩罚后，他后悔那天晚上不该和我打架。

    我在医院经过十多天的治疗，伤口差不多痊愈了。随着冬天的到来，达兰萨拉的气候逐渐变泠，我打算回社区去。临走前，大约在1984年9月9日下午四点钟，我在法王府见到一次达赖佛爷。记得那天下午，达赖佛爷看到我进来，便来到我的跟前双手握起我的手忙问我；“伤口好了没有？”我回敬他，伤口差不多好了，他又问我，和达珍曲培打架的经过，我向他如实汇报后，他说，以后你别为了我，和别人打架，如果有人骂政府和我，这没关系，你不要理会，他们说什么，你说对对，不要跟他们争下去，不要吃这个亏，要不你要吃亏，看看你的头，挨了几刀，差一点把你砍死。我听了，很受感动。我向达赖佛爷说，今后遇到什么样的情况，我决不离开您指定的路线，您叫我做什么，我就做什么，尤其在社区群众的工作，我尽一切力量去做。佛爷听了，笑着对我说；社区的工作用不着你来做，只要你把自己所经历的历史写出来。如果你自己写不出来，你到宣传部去找个人替你写，我可以告诉他们帮你的忙。这时我向佛爷说，我已经向次仁旺久先生说过了，他答应帮我写。佛爷说，那很好，他会写中文。另外，你把你老家山东的地址和家里现存的人名写出来，留在我这里，以后我能回到西藏，我可以直接向他们取得联系，你的家人及孩子，我可以派人照顾。我听了他的这些温暖人心的话，心里实在感恩不尽，此时要 讲的很多话，被激动地硬塞在喉咙里，眼睛也模糊了。后来我鼓着勇气，结结巴巴地说，我这次回去，以后再也见不着您了。这时，达赖佛爷站起来和我拥抱起来说，你是我唯一幸存的汉人朋友，我什么时候都不会弃掉你，以后我到印南社区，我一定到你家看看。你到社区遇到什么困难，尽管去找社区代办，他们会解决的。只要我还在，你的晚年生活由我来负责。此时一股暖流涌进我的心里，周身热乎乎的，激动的泪水夺眶而出，我除了向他作辑叩头深表感谢之外，一时不知说什么好。我 怀着难舍难分的心情再向他告辞后，佛爷拉着我的手把我送到门口。

    我在法王府晋见结束后，工作人员根据佛爷的吩咐，我从社区到达兰萨拉来回的路费，医疗费，吃住费结账外还给了一万五千个印度卢布，以及很多珍贵的补养药品。┅┅

    “这么说，你打算这几天动身回社区？”这时我从他的回忆中省悟过来，他说:“是的,我准备过两天就走。走之前拜访一下这里的老朋友和官员们，感谢他们对我治病期间的关怀和帮助。我现在是七十多岁的人，剩下的时间不多，以后可能再也见不到他们啦。所以，这几天我把所经历的酸甜苦辣都向你透露了，正如你们所言，‘我把有罪的心捧出来，为的是来世的幸远。’希望你把我的这些真实的故事写出来，让后人将来也知道，我们这一代人走过的道路是多么地坎坷不平啊！”我望着他，有心地点点头，觉得心涌动着难以言状的情感。临告别的时候，我按照藏人的习俗，向他献了一条洁白的哈达，祝他一路平安。他老人家伸出双手握紧我的手，意味深长地说，朋友，目前共产党采取对外开放政策，我总觉得达赖佛爷在六十年代曾预言“中共硬把西藏吞下去，但腹内难以消化，最终要吐出来”的日子即将来临。

    我望着他，觉得他那张布满皱纹的脸上既有逝去岁月的风霜，又有西藏未来的希望，他是属于人民的。


到印南社区再访罗桑扎西

    罗桑扎西返回麦索社区后的翠年七月份，我带着已写好罗桑扎西传记的初稿，专程到印南麦索贝拉果城藏人社区再访他。在社区办事处工作人员的陪同下，走进他家用木板围起来的小院内时，罗桑扎西坐在院内一座小板登上，手握着念珠正在“庵马尼贝麦轰”口念六字真言。他看到我们进来，忙站起身。我走近他的身边用汉话说，罗桑扎西啦，您好啊！他一听，赶紧伸出双手握紧我的手，啊，是你呀，我的朋友，快请进来，我现在眼睛不好，认不出人，你别见怪。说着把我引进他家的客厅。这时陪我一起来的工作人员说，他已经完成了任务，还有别的事情需要办；不能久留，便向我告辞回办事处去了。我走近他的客厅内，他让我坐在铺有新制卡垫（用羊毛织成有图案的铺垫）的床上。他说，今天拉姆次仁不在，你现休息片刻，我到厨房给你作个新鲜奶茶。我说不用了，我在社区办事处刚喝过茶。他说，别客气，你是远 道而来的客人，不喝茶怎么行呢？说着他到厨房做茶去了。我用这个时间，仔细观看了他的客厅。这是地道的内外两间的藏印式客厅。四璧刷了油漆。地板是印度很讲究的枣红色水泥地，光洁如水磨地。天花板是钉了一层刷了淡黄色木漆的 三合板。有电灯，却还吊着一盏汽油灯，是作装饰的。靠窝和靠左右手璧下是铺好卡垫的三张木床。屋中摆一张藏桌。靠里手一对藏台上是佛龛，供释迦牟尼、白度母、达赖喇嘛等佛像。另外还有一尊袒胸露腹，哈哈大笑的汉式瓷弥勒佛。佛像前装有一个日夜照明的15瓦红色电灯，摆一排盛净水的七个铜杯。龛下的香盒中燃着藏香，青烟从盒缝飘逸出来。靠床的墙上有一面照相架，架里照片中有一张是罗桑扎西的前妻刘淑花刚刚到印度时在加城的留影。客厅的藏 台上还放着一台印制的收录机。客厅的另外一个小间，大概是他的储藏室，门上锁了。

    正在这时，罗桑扎西从厨房提着一壶刚做好的奶茶走进来，给我倒上一杯，问我糖放多了没有？我喝了一口说，很好、不多不少。这时他开玩笑说：“印度人喜欢喝甜的，而西藏人不喜欢喝甜的、我们每次外出 到印度茶馆喝茶时，藏人总是对印度人说一声“机尼刚木”（印度话意思为少放糖），印度人总是答应，但做出来的茶还是很甜”。我在路上也遇到多次这样的情景，被他一句话形容，忍不住同他一起哈哈大笑。接着我们把话题转到了正题。我说，我这次来这里，主要是受法王府秘书长达拉·丹增曲尼宣传部秘书长索朗多吉的委托来看你，顺便我想我把已写好你传记的草稿和你一起核对一下。说着我从背包里取出法王府秘书长写给他的一封信，以及法王府和宣传部送给他的两千块卢布及一些高级补养药品，双手送给了他。他接过钱和信 后说，政府对我这样关怀，我心里实在不好受。我说，这没什么，法王府秘书长还说，你有什么困难，直接向他写信，他一定会给你解决。他听了，激动地说，政府始终对我这么好，我还能要什么？你现在眼睛不好，提个要求到印度大医院去治疗，我想政府一定会帮助你。他说，不行，不能提这个要求。我从达兰萨拉返回社区不久，我的左眼开始发病，刚开始我没注意，只买了眼药水点一下。但后来左眼越病越加重，没办法，只好到社区医院去看。但看了好几次都不见好转。经社区负责人和医院的帮助下，把我先后送到离社区不远的古秀那格镇及麦索市两家印度政府办的大医院治疗，但还是不见好转。有的医生说，是慢性糖尿病引起的老年视力衰老病，有的说，是因为头部受重伤而引起。总之，我的左眼最终还是没有治好瞎了。但是，我在住院期间，社区办事处的负责人，左邻右舍，好友都抽空来看我，他们平时很关心，都对我帮助很大，可以说他们已经尽了最大的义务。人，总该有自知自明吧！所以，我再不好意思向政府伸手要钱。我说，道理是这样，如果你的眼睛还有一点治疗的希望，你不妨到别的医院再看看。他说，左眼已经没有指望，只是没有发病时那样的剧痛，你的右眼视力怎样？他回答道，右眼也马马虎虎。

    这个时候，一个三十出头的孕妇带着一个五岁左右的男孩走进来。机灵的小孩看到他家里多了一个生人，便放下他母亲的手跑到罗桑扎西的身边，手指着我，问他的父亲我是谁？罗桑扎西笑着回答道，他是从达兰萨拉来的，你爸爸的朋友次仁旺久啦，然后他为我们作了介绍，这是我儿旺金，今年方五岁，白天送到我们村的幼儿院，晚上才接回家。他还有个姐姐，今年七岁，社区领导考虑到我年纪大了，孩子多了会有困难，送他去政府儿童村入校。她呢，罗桑扎西手指向孕妇，上次我向你提起过，是我现在的妻子──拉姆次仁。这时，孕妇朝着我笑了笑。我打量看这位孕妇，宽宽的额头，不很高的鼻子，由于长期风吹日 晒后，加上当地的气候，脸又黑又红，长长的睫毛下，眼睛非常有神，她的嘴角微微向上翘着，显出一种倔强的性格。可是她不很高的个子被大肚皮显得很凸，我估计她怀孕大概有七、八个月。当这位孕妇注意到我在看他时，她红着脸带着孩子走进了厨房。这个时候，我看了一下时间，已经到了下午五点多钟，便起身向罗桑扎西告辞，他说，社区旅馆离这里很远，你别走，咱朋友俩，还分什么你我，住在我家，省得明天老远跑来跑去的。深情难却，我答应住下，又和他继续聊起往事。一会儿，拉姆次仁做好了丰盛的晚餐，一盘猪肉炒青椒，一大碗加粉条土豆烧牛肉，一盘西红柿和洋葱切片的凉菜，一碗鸡汤。我对罗桑扎西说，拉姆次仁做菜的手艺不错啊！罗桑扎西说，她是跟刘淑花学来的、不过她做的马虎，油太多了。吃过晚饭后，拉姆次仁带着孩子到里屋睡觉去了，我和罗桑扎西睡在客厅。临睡前，拉姆次仁向我和她的丈夫每人送来了，一大碗藏人称“巴义”的高梁做的酒。罗桑扎西说，这是藏人到本地后养成的习惯，晚上睡觉前喝一碗酒，使人去掉一天工作的疲倦，舒舒服服地睡上好觉。平时我不喜欢喝酒，这天听了他的这番话，我也学者他的模样，把吸酒用的竹管子插进酒碗里，一大口一大口地吸了几口后，果真甜甜蜜蜜地进入了梦乡。

    第二天吃过早饭后，我从背包里取出罗桑扎西传记的初稿，与罗桑扎西本人一起开始了核对工作。这篇初稿是我在达兰萨拉访问他时，根据录音访问整理出来的。我开始把初稿逐条逐句地读起来，他聚精会神地听着。有时他沉思片刻、点点头，有时叫我稍停一下，他要在这一段需要补充几句。当读到他和林卡萨巴管家老人强巴甘丹的独女和他谈情说爱的那一段情节描写时，他先是不由自主地笑起来。这时我停下来，不解地望着他。他满怀沉思地说，听你这么一写，使我当年和她相亲想爱的往事一幕募地 在我脑海里浮现出来。那时我才三十多岁，我不想继续在中共军队内卖命，一心向想出走。因为老头姑娘会说汉话，我请她帮忙。父女俩同情我的遭遇，我和姑娘接触多了，同情之心不断升华，爱情逐渐在我俩的心中开花。现在回想她，我真对不起她。她为了我，受尽了共产党的折磨。上次我对你说过，她和老人受折磨死了。可是，去年我从达兰萨拉返回社区，路过新德里时，从拉萨探亲来的藏人口中得知她没有死。活得好好的，她现在有三个儿女，其中大儿子说是我的孩子。给我传话的这个人，就是她的邻居。这个人当时住在新德里国营公共汽车站附近，拉达克、达兰萨拉藏人经营的旅店内，我也住在那里。他知道我是汉人·罗桑扎西后，才向我透露了这个意外的消息。他还说，他还知道我住在印度。当我听到这个消息后，非常高兴。我想现在这个情况也补上去，不知你加在什么地方合适？我答应一定加在后半部的传记里。接着，我又继续给他读起来，就这样停停读读，修修改改，整整化了五天。我读完他传记初稿 后，他很满意地说，你写的很不错，为我办了一件大事，总算把我生平实迹写出来，了却了我的一件心事。他说着激动地站起来，走出客厅，“拉姆次仁，拉姆次仁”叫起他的妻子，拉姆次仁走进来，问他什么事这么急？他说，你到养鸡厂去买一只鸡来，我今天要特别招待我的客人，他把我的传记写出来了。罗桑扎西把他的妻子打发走了 之后，翻箱倒柜地找出来一本六十年代香港出版的《时代批判》月刊，和几张快要磨掉的他本人写的简历底稿。这些旧的书信，是六十年代初，他刚到印度加城时，写给台湾某单位的书面报告，内容是他个人的简历，和西藏抗暴军及中共十八军在西藏军事部署情形，后来香港的《时代批判》社从中选用几篇陆续登载在该刊物上。其中头一个从香港寄来的《时代批判》月刊除了边角被火烧掉外，其余的两本月刊都被火烧掉了。他老先生把尚能保存的这些书信交给我做参考用。我看了《时代批判》月刊上登载他以笔名“吕望”缩写报导的内容，大体上和我写的差不多，只是简略地介绍他生平的前部分事迹。也就是说由解放军转投藏军的经历及抗暴军转战藏北的内募等两篇。最后，我请他在我写好的传记初稿上签字，他沉思了片刻，拿好笔、颤抖着手，在我手指的纸上瞎摸着用汉、藏两种文字亲笔签下：“情况如实 、罗桑扎西（姜华廷）”。

    我在罗桑扎西家为传记初稿基本上修改后，到社区的第一件任务基本完成。第二天，我接受了当时社区领导朗杰多吉的委托到西藏儿童村在贝拉果俱分校经其邀请，对该校师生员工发表了中共统治下，西藏境内僧俗人民生活状况的演讲。然后我们前往社区附近的色拉寺，扎西伦布寺，萨迦寺，红教贝诺寺等朝拜。转眼就到了七月六日。这天是，西藏政教领袖达赖喇嘛的诞辰日。每年的这一天，所有藏人居住的地区官方和民间都要举行盛大的庆祝活动。今年是达赖喇嘛的五十周年诞辰日，庆祝活动比往年还要盛大。因此，此地的新旧两个藏人社区举行盛大的集会，因我是达兰萨拉流亡政府的工作人员，事情领导人一大早派专车接我参加庆祝聚会。在聚会上特邀的外宾有已退休的前印度陆军司令四星上将(Gereeal Caeeippa)和他的家人。庆祝典礼的第一项目是，两个社区各部门的负责人，先后向主席正中放有达赖喇嘛像的宝座献哈达，以及 象征着长寿的红包曼达拉。接着就是老社区负责人朗杰多吉向大会致词，主要介绍历代达赖的生平和十四世达赖喇嘛的丰功伟绩。在会上特邀的前印度陆军司令Carrippa先生发表讲话，赞颂达赖喇嘛为西藏自由和平所作的贡献，巩固和加强印藏人民间的深厚友谊。集会结束后，有当地自办的民间团体，向参加集会的僧俗群众，演出深具民族特色的藏戏卓瓦桑姆。

    中午，应邀的外宾，各部门的主管，各寺的主持人堪布以及我等因公出差的政府工作人员，在社区儿童村学校礼堂观看了师生演出的文艺节目后、社区办事处举行了盛大的宴会。这天晚上、我和在社区巡回视察的西藏人民总代表会议卫藏地区的议员洛桑若木、内政府秘书喇嘛、强巴曲扎三人，应旧社区手工业合作社当时的主管白玛德来的邀请，出席了合作社一年一度的总结表彰大会。那天晚上的会议，说是总结表彰大会，其实是所有会员参加的盛大的晚宴。会议开始，合作社秘书长作了简单的书面工作报告后，请国会议员洛桑若木讲话，然后是社区领导朗杰多吉向先进工作者发奖，接着就是会员的自由文艺节目，唱歌的，跳舞的，说笑话的应有尽有。最 后是酒宴。

    我在印南社区十多天的再访罗桑扎西等系列活动结束后，离开罗桑扎西家的那天早上，我再一次感谢他老先生对我这几天的热情款待，并一再叮嘱他多加保重，他意味深长地说，我来日无多，可你现在年轻有作为，希望你继续好好工作，分担佛爷为藏人争取自由，日夜幸劳的担子。说完，他按照藏人礼节，向我献了一条哈达后，双手握紧我的手说，回到达兰萨拉别忘了给我回信，祝你一路平安，工作顺利！我走出他家的小院子后，请他留步，可是柱着拐杖坚持送我到停车的公路边上为止。当我座上车走了一段路，再回头望见他，他老先生还站在那里向我挥手告别。我看着他柱着拐杖倔强的立姿，心情久久难以平静，日后能不能再见，心里没有把握，只有默默地对天祷告，但愿他平安长寿┅┅。

    谁能想到,这次的分别竟成永诀,为了支持西藏人民反抗中共入侵的正义事业，与藏人长期患难与共的战友，中国的好子民姜华廷，即汉人罗桑扎西，因患糖尿病，于1987年5月2日在印度南方麦索藏人社区逝世，享年76岁。


后记

    汉人·罗桑扎西永记史册

    当罗桑扎西病逝的恶耗传来，凡是熟悉罗桑扎西的藏人，没有一个不感悲痛，并为他再转世祈祷。他的去逝，使西藏人民失去了一位忠诚的朋友，使四水六岭卫教抗暴军失去了一位智勇双全的战士。 虽然他离开了我们，但是，汉人罗桑扎西的名字，永远活在西藏人民的心中。

    在他病逝前，记得我从印南藏人社区返回达兰萨拉后，他曾给我寄来了一封信。在他的信中这样写道：最近，达赖佛爷巡视来到我们社区，我又在色拉寺欣喜地晋见了一次佛爷。这一次 晋见很不寻常。因为，多年来我有这么个想法，为了表达我对达赖佛爷的一片忠心，以及报答他对我始终无微不至的关怀，我向他呈献象 征性的贡品，包括一尊寿佛金像，一本有关长寿佛的经典和一尊小佛塔。（三佛田的象征性分别为，佛像为身所依表示祈愿长寿，佛经为语所依，象 征佛法宏扬，佛塔为意所依，表示心意如愿）。在晋见结束前，经法王府秘书长达拉·丹增曲尼的安排下，佛爷很乐意地接受了我向他呈献的三佛田曼陀罗后，他以两手摸头加持我，实现了我多年的心愿。

    在他的信中还提道：今年（1986年）11月中旬，达赖佛爷视查察呀拉章寺结束后，在社区领导朗杰多吉的陪同下，从察呀拉章寺步行专程来到我居住的老社区第二村我的家。我得知佛爷到我家来看我，赶紧吩咐拉姆次仁和好友贝多把房间收拾清理烧香。我自己穿好藏袍，则忙著准备一条敬献佛爷的哈达，并燃起一把藏香，心急如火地在家门口迎接佛爷驾到。时间分分秒秒地过去，佛爷在大群随从人员的簇拥下，满面笑容地来到我家小院门口时，我迎上去向佛爷敬献哈达后，领著佛爷等人进我的家。佛爷环视了我房间的家具摆设后，问我有几间房？我回答他，有四间房，他再问我几口人？这时，我把三个孩子及拉姆次仁向他一一作了介绍，佛爷向他们每人以双手摸头加持。随后，我按照藏人的礼节，向佛爷和随从官员敬献象 征吉兆的厥麻甜饭（加了人参果的甜米饭）和酥油茶后，佛爷询问了我的病情和生活起居等，我一一回答。佛爷听完，便站起身对我说，你要安心地养病，有什么困难，直接给我来信。如果写信不方便，这时，佛爷指著社区负责人朗杰多吉，你到社区办事处去找他，他会给你解决的。说著佛爷脸转向我的好友贝多和邻居们说，你们要好好照顾和帮助他。此时，我已经感动的泪水满面。佛爷临走，亲切的伸出双手摸摸我的前额，并一再瞩咐我安心养病。然后，佛爷满面笑容地挥手告别了我等众亲，回色拉寺去了。 佛爷返回达兰萨拉不久，社区领导考虑到我年老多病，又把满五岁的我儿旺金和刚生下不久的最小孩子也接收到政府收养的西藏儿童村分校内。只有最小的孩子仍由拉姆次仁喂养。这样一来，减轻了我和拉姆次仁的负担后，拉姆次仁可以专心地照顾我。并且，社区办事处定期地给送来养老费。我现在老有所终，幼有所养。我的晚年可以说是安闲自在。 我每天除了早饭到村内的寺庙转圈散步外，白天大部分时间都在家念六字真言及度母密咒等经。因为以前当兵打仗时，有意无意地杀了不少人，造了不少孽。自从皈依佛门后，每当想到这些，心里总是后悔万分。所以，现在为了从善去恶，每天都在念经，每天都在向诸大神佛祈祷。祈祷众生从苦难中解脱，祈祷杀人成性的一切独裁者，去恶从善，祈祷整个人间得以自由和平、众生福祉乐利！

    我看完信，正为含垢忍辱、劳碌一生的老友罗桑扎西终于可以如愿以偿，颐养天年，享福而感到高兴，不料突传恶耗。社区领导写给法王府的巡回信中说；罗桑扎西在5月2日清晨不幸病逝后，我们社区办事处及他生前的好友，左邻右舍，以及巴塘同乡会等纷纷到他家吊唁，此外，并按照藏人的习俗，请喇嘛诵经超度。由于罗桑扎西是中国人，我们尊重中国人的礼节，特意为他做了一个木制棺材，在他的前妻刘淑花墓边，举行了安葬仪式。后来，他的家人及好友，特意为罗桑扎西和刘淑花夫妻俩的坟墓砌上水泥，并刷上白灰。现在，凡是路过的藏人看到曾经和他们一道同甘共苦的这对中国夫妻的坟墓时，都向他们致哀初祷。

    达兰萨拉的西藏流亡政府获悉汉人·罗桑扎西病逝后，在他去逝的七七四十九日那天，在大昭寺举行了追悼礼，政府官方的藏、英日刊都报导了他生前的简历（由笔者所写）及死讯。在他的死讯报导，西藏流亡政府写给罗桑扎西的悼词中说：为了支持西藏人民反抗中共入侵的正义斗争，汉人·罗桑扎西毅然抛弃已有的高官厚禄，投奔西藏卫教抗暴军。他的这一弃暗投明的正确选择，受到了西藏政府和人民的欢迎和爱护。尤其受到西藏政教领袖达赖喇嘛的高度重视和无微不至的关怀。虽然他和我们永别了。但是，他生前给予西藏人民的深情厚谊的事迹、象千年前的唐蕃盟碑一样，永远记载在西藏的史册里。

    全文完

    一九九一年十二月一十八日


作者简介：

    次仁旺久，藏人、现年42岁、男、父母系昌都地区芒康县人，本人出生于拉萨市，拉萨中学68届毕业生。1969年文革期间，下放拉萨市城关区纳金办事处先锋公社第四生产队插队落户。1972年五月一日，经西藏自治区工业厅招工，被安排到拉萨化工厂工作，历任化工厂工会文宣人事、行政财务科出纳员，会计、政工人事。1975年至1976两年内，经中国科学院青藏高原科学考查团借用，担任科考队（在西藏自治区境内五个专区）翻译。1978年经考核被西藏人民广播电台录取，担任文字翻译、电台新闻部驻拉萨市记者站记者。1982年西藏广播电视事业局选送到云南省昆明市，由北京广播学院和云南电台合办的西南五省广播新闻进修班进修了半年。返回原单位，担任西藏电台机动记者组记者。1983年六月经获准探亲到印度，经达赖喇嘛流亡政府留用，担任西藏流亡政府宣传部中文秘书，现(1991年)任该部中文组负责人。


序 幕

    好似我的一生都在为这一刻的会见作准备。

    一个荷着李恩式来福枪，身上的咔叽制服在季风中抖擞的印度士兵在门外守卫。我等候了一会儿，就由一个着蓝衣的藏人青年查了身，一分钟之后，我就站在达赖喇嘛的面前。我有一种悲喜交集的奇异心情，知道如果不是我的国家遭受了重大的悲剧，我连做梦都不可能见到我们藏人称为救世主的达赖喇嘛。单薄的守卫，简单的一座平房，包裹在一层暗淡的雾里，达赖喇嘛的流亡居所跟我心目中故国的辉煌成了一个令人伤感的对比。

    从离开拉萨以来，我就一直思索着将要告诉他哪些事。跟他说我的几次被捕经过？告诉他那些饿死的人和宁愿选择死亡的狱中同伴？也许该提那批为取得舒适生活和好处而乖乖听中国人话的西藏人？不不，告诉他青年的藏人在监狱中勇敢地抗议，但他也该知道有些藏人也充当帮凶，用拳头和电棍来虐待自己的同胞。这些作恶者也是藏人，同是雪山哺育的子民。

    面对着达赖喇嘛，我发觉脑袋空空。看着他的袈裟和他慈祥的笑脸，我只低垂着头，他问话时，我才抬起头来。“你怎么逃出来的？”“什么时候第一次被捕？”“关在哪个监狱？”他先开始。我知道自己并不是站在他面前的第一个犯人，过去三十五年来，一批批藏人竭尽所能，越过喜马拉雅山逃亡出来，随后都来到了达赖喇嘛面前。他们这样做是为了能见到他，向他倾倒脑子里演练了无数次的心里话。每个西藏人翻山越岭到达逃亡终点，总是能够走过塔尔马克小径，来到达兰萨拉的接见室，将心中萦绕的话语吐露出来。

    当我说了大约二十分钟之后，达赖喇嘛打断我：“你应当把你的故事写出来”，他说。当时我还没有体会到这个建议的意义，我只是决定要把所受的苦，包括所有我知道在监狱里死去的人的名字写下来，然后把它当作文件呈给达赖喇嘛，让死者至少有一个记录。至于写书，却是我不曾想过的。

    西藏有一个为伟大喇嘛或精神领袖人物作传的悠久传统。这类传记不仅仅给读者讲述有趣的故事，也蕴含精神上的启示，被当作人生指南，这种书的力量是人们所公认的。西藏有个说法：“读了伟大的战士格萨尔王 的传记，乞丐都会被感动而拿起剑来，读了高尚的隐士米拉日巴的传记，王子也会看破红尘。”

    当我听到要我将自己的遭遇写成书的建议时，觉得很难为情，也怀疑人们会感兴趣。并不是我不愿意讲自己的故事，相反地，我逃离西藏的主要原因是为了向世界发出声音。我在监狱中渡过三十年，经历见证了无法想象的恐怖，每个狱中人都希望，一旦外面的世界知道他们的苦难，就会赶快来把他们从地狱中解救出去。

    在我的那个监狱里，大家常唱着：“有一天太阳会穿过黑云。”想到太阳会驱赶乌云，我们就会精神振作活下去。也不只是狱中犯人这样想，在中共阴影下度日如年的寻常男女也如此。今天年轻一代的人并不知道封建时代的西藏，他们是党所谓的儿女，可是他们也呐喊自由。

    我们有抵抗非正义的集体意志，它如同火焰一般不能被扑灭。我回顾以往，就能看见人对自由的珍爱，就如雪下暗藏的火苗。

    会见了达赖喇嘛数天之后，我站在达赖喇嘛居所对面一座新的寺庙的庭院中。这里的藏人管这所庙叫大昭寺，跟拉萨最神圣的大昭寺同名。它依山而建，一些信徒们将所抢救出来的文物，穿过喜马拉雅山偷运出来，现在它们就挂在这里。

    拉萨的大昭寺里有一座铜制的佛像，是七世纪时嫁给藏王松赞干布的文成公主带过来的嫁妆，中国人十分看重这个历史事件。我记得在监狱里他们反复地告诉我们这个故事，并强调文成公主把汉文化带到西藏，并将西藏跟母国统一。开始我们总是问：“松赞干布也娶过尼泊尔公主，那么西藏是否也属于尼泊尔？”不久这种问题被当局视为反革命行为，很可能又被加刑。

    达兰萨拉的寺庙有很多活动，数十个老人手中拿着祈祷的转轮，围着神坛诵念着我孩提时代所熟悉的音乐，那是年老的信徒们喃喃念着六个音节的六字真言：“唵、嘛、呢、叭、咪、吽。” 围绕着庙四周的云雾逐渐散开，印度平原透过云层渐渐浮现。藏人流离在外国这种不协调的景致最终使我领悟，我必须写下我的故事，这并非是要宣扬我个人的苦痛，而是为我国家的苦难作见证。这样我可以显示，虽然我得到个人的自由，但是我的国家还是被占领着。

    放眼望着印度平原的尘雾，心中被巨大的悲哀所笼罩。我清晰地回忆到监狱中的一幕幕，定期的学习班，坦白交待会和奖惩大会等等，它们盘据了我过去三十年的生命。监狱生活的疮疤在我的心灵上留下痛苦的迹印。

    达兰萨拉的苍翠山林和雨水跟西藏是如此不同，它变成了我们流亡者的恬息之所。我每天几乎都能见到几个狱中难友，他们也经过艰辛的跋涉，来到喜马拉雅山脚下。他们获得了自由的喜悦中交织着对其他人曾经受到的苦难的同情，我们彼此祝贺，庆幸能成为幸运的幸存者。

    我在外国获得了自由，但是以往的恐怖依然在我脑际中挥之不去。我现在住在一个用小块铝片和木头拼凑起来的小屋中，房间不比单独监禁的牢房大。雨季的豪雨打在铝片屋顶上，使我澈夜难眠。潮湿的霉味粘在墙和天花板上，大家都说雨季一过就好了。我旁边的小屋里面，住着一些翻越山岭逃过来的青年们，他们听着拉萨电台，快乐地跟着唱流行摇滚乐。人是很奇怪的，他们依恋自己逃离的故乡，渴望着听到家乡的声音，似乎以此来证明自己还活着。

    达兰萨拉之所以是个特别的地方，并不是因为它成了我们的新故乡，主要是它已成为达赖喇嘛这位仁慈佛主的精神避风港。在监狱时，我们都心怀敬畏，肃穆悄声地念着达兰萨拉这个名字。初抵达这里之后，我被分派了一个任务，去跟一批批新来到的难民访谈，并记录他们的证词。我简直不能相信大家的故事竟如此相似，没有一个人没受过恐怖和野蛮的待遇。所有的人都具有身体被打伤、家庭破碎和生活肢解了的共同经验。

    穿越雪山逃出来的大部分是青少年，有些七八岁的孩子被父母亲送出来，大人希望他们在外国有前途。这些孩子不是出身富有的地主或商人之家，他们是共产党声称解放了的农奴家庭的孩子。

    达兰萨拉具有国际城市的特点，来自日本、美国、以色列和欧洲的人都挤在那两条狭窄泥泞的麦克雷德甘吉街道上。我认识了很多从来连名字都没听过的国家的人，比如像一个叫爱密丽的年轻英国人和叫法兰西丝加的荷兰妇女，她们常来我的小屋谈天。通过这类谈话，我以前的生活开始清晰地展现，我意识到，自己幸运地存活下来，因此也有责任为其他受难者作见证。

    也许通过我的故事，我也可以讲述我的国家和每一个受尽痛苦的西藏人的故事。


第一章 彩虹下

    我诞生在彩虹之下。

    我的祖母给我讲过不知多少回我诞生时的故事。她伸出佝偻的手，在空中比划着天上那道彩虹，说那拱形的虹从河边伸展到田野，罩住了整个村庄。接着她告诉我，我的诞生有许多吉兆伴随。“俄珠，你可能是类吾其活佛呢。”这是她最喜欢也最爱讲给任何愿意听的人的故事。

    好像是这样的：我出生后不久，离我村有两天步行路程的扎类吾其寺的高僧所组成的探访团就来到我家。探访团宣布我是一年前逝世的一位高僧喇嘛的转世童子的候选人之一。许多迹象显示我的诞生有些异常，当僧人来到之时，平时聚集在大庙屋檐下的乌鸦全都飞往我们家。逝去喇嘛的当家侍从回忆起，喇嘛死前不久，还曾来过我们家主持过一场宗教仪式，他当时说在我家觉得很自在。离开时，他走到我母亲跟前，把手放在她头上说：“我将回到这所屋子来。”

    祖母说，我降生的头几天，妈妈梦见她左手中拿着一个象征雷霆的神器，坐在那里进入沉思的境界。神器象征佛祖教义的不可摧毁性。所有这些迹象都被认为是吉兆，通常只有在喇嘛转世时才会出现。

    祖母提到前世喇嘛的财务主管，他拿着两只玫瑰佛圈在我眼前晃呀晃，我伸出小手抓住其中一只。她老人家很兴奋地摇着头拍着掌接下去说，那位师傅微笑着说，我选中的玫瑰圈恰是逝去喇嘛的。

    我祖母身段矮小，有着瘦削的脸。她习惯把小块的牦牛油涂在头上，使得梳得紧紧的头发油腻发光，她的脸蛋也总是油亮的。我爱听她说故事。她告诉我，当所有候选人的名单送到拉萨后，我还是没有被选中。她认为这是因为我家跟有权势的人没有“后门”关系。虽然我还很年幼，但已经能从她讲到故事高潮时，声调变得异样而感觉到她的失望了。

    无论如何我是在各种异象和很高的期望的伴随下诞生的。我乡的星占人在测我的八字时，告诉爸爸我将会光宗耀祖，不过他没说是以怎么样的方式，也许乡下的算命先生总是对有钱的地主说同一套话吧。但爸爸还是挺高兴，他以后还常常提到这次命相。

    我的名字是俄珠。藏族父母一般不给孩子起名字，而是让一位高僧赐名。不知道是哪位喇嘛给我起的名字，很可能是临近寺庙里的一位住持。我生于1933年，那年是公水猴年。我们的村子叫帕南，离首都拉萨以西一百二十五里，第二大城日喀则以东四十五里。

    帕南是西藏平原上一个普通的小村子，娘曲河流经我们的村庄，河的两岸耸立着高山，平原上星罗棋布是麦田、豌豆和芥菜园。河流变化多端，有时候水位低，它的波光粼粼，静静地流向日喀则，跟西藏最大的雅鲁藏布江会合。水浅时，村里的人就赶着他们的牲口渡河，到对岸去放牧。如果牧人错过了时辰，没有及早把牲口赶回来的话，河水一高涨就回不来了。这时他往往得绕道，花上两三天的时间，直到找到一处浅滩渡河。

    春天雪溶化了，微波变成滔天大浪，河川变得危险万状，人们十分惧怕，大人警告我别在河边玩，据说连牦牛那样大的动物都会被巨浪卷走。我还记得小时候有一次在岸边奔跑，看一帮人如何把一条漂过来的死牦牛拖上岸。我跟其他孩子们站在一边，看大人把浮肿的尸身切开，把肉在一块摊开的布上切成一块块，那以后我就对河敬而远之。但是人们得靠河吃饭，田地靠它灌溉，离它远，得不到河水灌溉的地段，就干枯而荒芜。那些贫瘠的不毛之地，时时提醒我们对河水的依赖性。我不记得帕南有过下雨的日子，河水能及的地区都是郁郁葱葱，供给我们足够的食物。我们从河里汲水饮用，并且挖凿许多水渠，引水入田。你整天都可以看到一个人在一洼洼田里走来走去，一会儿放水， 一会儿截流。

    河谷两端的喜玛拉亚群山笔直地耸入碧蓝的天空，山脉也衔接到一片倾斜展向天际的高原，崖壁从两边掩蔽着帕南。春天冰雪溶化的时候，青绿的嫩芽在冰层下面挣扎冒出尖来，村民们都把牲口赶到高原上，这些山羊、绵羊、牛和牦牛在冬季已经在屋子里闷了三个月了。我家的房子是座泥砖砌的两层楼，石头的地基将近三尺厚，为泥砖提供了很结实的平台，堆砌起来成为厚厚的墙。这种简单的泥砖墙冬暖夏凉。

    上面一层住人，下层黑乎乎的，是牲口过冬的地方。我记得小时候，总是由我将牲畜们从冬日的围栏中驱赶出来。动物们害怕地犹疑着，步履蹒跚，不停地贬眼，外边的亮光刺得它们头晕目眩。大家都笑着说，牲口大约是吃了蒸发成酒精的酵母，所以醉得歪歪倒倒。因为冬天过藏历新年的时候，每家每户都会酿制大量的青稞酒，然后把剩余的糊状麦渣倒给牲畜吃。当然啦，动物们很快地就习惯了亮光，年长的孩子就吆喝着把它们从小路赶到高地的草原上，放牧人和牲口整个夏天都待在那儿。偶尔放牧人回到村子里，他赶着的毛驴背上的袋子里就装满了奶酪、牛油和可当燃料烧的牛粪。

    帕南依赖农业为生，牲畜又供给我们珍贵的肉、牛油和奶酪等食品。我家有六百头绵羊和山羊，这按藏族的标准算是富裕的。我父亲从政府那儿租赁了大片的土地，然后再转租给农民。我父亲被称为税务官，因为他直接付税给拉萨的政府，而向我父亲租地的农民们，则付税给他们的地主或寺庙。父亲的纳税事务很复杂，我始终没有弄明白，他到底应该付多少税，应尽怎样的责任。有件事我还记得很清楚，我家得向藏军提供五名壮丁，这五个人不必是家庭成员。爸爸从我们的佃户中挑选了五名，跟他们议定了条件。只要五名壮丁送去服役，政府就满意了，并不过问其他细节。

    我父亲是村里的头面人物，常被请去为村民排解纠纷。由于他很公正，佃户和村民都管他叫巴利大哥，这是一种亲切而尊敬的称呼。有些住在日喀则和拉萨的地主们向村民征收重税，父亲总是设法为他们鸣不平。我家姓巴利洛巴，是南巴利的意思。在河谷顶端有另一家也姓巴利羌，即北巴利，我们可能是一族的，但没有人记得巴利家族是怎么分成南北两家的。

    十八世纪时，帕南由于西藏的第二号宗教领袖，第七世班禅喇嘛在此诞生而著名。据说六世班禅逝世时，卜算家预言，转世的将是一位“快乐地坐在阳光怀抱里”的孩子。藏族地区的喇嘛们都动员起来，去寻找班禅喇嘛的转世灵童。其中一个探访团经由神谕的指点，到达帕南。

    探访团到达村里的第一家屋前，发现一位妇人怀抱着一个新生儿坐在那里。一问她的名字，是“尼玛”，即太阳的意思，他们不必继续寻找了，尼玛怀里抱着的就是第七世班禅喇嘛。

    班禅喇嘛诞生在我们家隔壁，那是全村最富的大户。从此那家人被提升为西藏的贵族，更为富裕了。村民都管这所房子叫 “出生地”，当地的人都非常尊敬这所屋子。当我出生时，全村人都很兴奋，他们说帕南是风水宝地，又有一个喇嘛诞生了。当然，他们的兴奋没有维持太久。

    跟其他的藏人一样，我们家的人也是虔诚的信徒，并且很恭敬地从事宗教侍奉。我们的大房子被挪用作为大藏经神龛，即藏经阁。这儿藏有一百零一册大藏经。村里没有其他人家拥有这么多藏经的。我不知道家里怎样会拥这些价值连城、有几百年历史的经书。神龛在屋子的顶层，里面还有许多佛像、观音、唐卡画和宗教锦旗，其中有些也都有几百年的历史。屋顶上有一个铜制的胜利伞，任何一户家庭，如果拥有完整一套的大藏经，就可以获得这样一个荣誉的标志。村里人家如要在家作佛事，就会来向我们借一部经书。

    村子里每年都有一次重要的宗教盛典。七月里，当农作物开始成熟，不需要照料时，大伙儿可以放松地庆祝，祈祷有个丰收之季。这也是向地方神灵敬拜、请它们保佑五谷丰收，消灾消难。村里的庆典叫做“绕佛转”。

    地方寺庙的僧人会到我家来把每一卷经都用黄色的布包起来，高举过头。围在外面的家人和村民都争着来背经书，当这一百零一部大藏经安稳地一人一部被扛在人们背上时，僧侣们就开始列队步行，身后跟着这一溜背书人和村民。长长的队伍会走遍全村的每个旮旯的角落。

    最后列队将停在“神地”，恶神住在这里，我们的平安靠它，据说如果不定期安抚它，它会降祸我村，所以得向它祭祀。虽然农作物都长得很好，但是还是要得到神明的保佑才行，不然一场意外的冰雹会降临并摧毁一切收成。藏民畏惧冰雹跟别处人畏惧干旱一样，有些人家供着一个“伏冰雹神”, 据说它有神奇的力量，家里有人生病，我们就拜神。

    神地是由许多大石头堆垒在一起，周围凌乱地拉起来几道绳子，上面扎满了祈愿者的各色小旗子，乱石中间还藏有一些动物的角。彩色旗的颜色有五种象征：黄色代表土地，红色代表火焰，蓝色代表天空，白色代表云彩，绿色代表流水。

    每个家庭每年都要在这里绑一面新的祈愿旗，我从来不敢一个人到这个地方来。此处的霉味儿和成堆腐烂的旗子营造了一种阴森的氛围，令我颤抖，每个人都怕神地。“绕佛转”仪式象征乡人对神的忠诚，也是为村子划定边界的意思。作完了这个仪式，村民就心安，觉得将受到保佑。

    当队伍在全村绕了一遭后，就来到近河的一片草地上憩息。家家都在河边搭起帐篷，接连几天的歌舞活动就开始了。年纪大的人都爱赌博，而年轻人很喜欢射箭比赛，这是休息和享受夏天的时节。

    再过两三个月就是收获的季节了，每家佃户都送来一名男丁，来帮父亲收割我们地里的粮食，这是村人最忙碌的季节，各种杂事让人不能偷懒。

    作物收割完毕，打榖的工作接踵而来，榖子堆成一座座尖塔，妇女们就开始筛榖脱粒。当村人都在农忙之时，爸爸就请来十位僧侣，他们在我们院里高声地把阁楼上的大藏经一卷卷地吟诵，通常需要五至十天左右，才能念完全部的经。记得爸爸说，我家几百年来都维持了这种年年念经的仪式，因此我们家也托祖上的荫庇，总是幸运兴旺。

    我并不觉得幸运之神关照了我，我出生不久，母亲就去世了，把三个女儿和两个儿子都撂给了父亲。我不知母亲是怎样去世的，祖母有次说，妈妈一直很健康，我诞生之后，她也恢复很快。突然一天夜里生病了，从此就一病不起。西藏人都相信，福星光临一个家庭，灾祸也会随之而来。这也许有道理，我幸运地被认为是个高僧的转世，我的母亲因此被祸星盯上。

    我不知道母亲的名字，但大家都叫她阿玛拉 （大娘的意思），她死时才四十岁。我对她没有记忆，也不曾拥有过她的照片。旧时西藏没有照相术，也不兴为活人作画。我唯一见过的照片是十三世喇嘛的，它挂在我家的神坛上方。有一次姨妈把它取下来，放在我的头上，我很想仔细瞧瞧，摸一下它的质地，但是它太珍贵了，姨妈很迅速地把它放回了原位。这张照片是一个尼泊尔商人捎带过来的，全村只有两户人家能买得起。我想我母亲从来没照过像，有次我问一个亲戚妈妈的样子，他仅仅说“她是个好女人”。父亲从不跟我们提到母亲，我想他很伤痛，所以也从不问他。爸爸十四岁就跟比他小一岁的妈妈结婚，就像当时西藏的习俗，他们的婚姻自然是双方家庭的安排。

    我的姐姐们都还年幼，不可能照顾我，所以我被送到姑母家去。她的名字是桑姆，住在离帕南有六小时路程的加措夏尔，她是许多年前嫁到那儿去的。姑妈家姓南姆岭，一家大小有二十多口人。

    当时姑妈也近四十了，她有两个儿子，我叫他们哥哥。他们都很大了，一个已经十六岁，快该结婚了。姑妈非常能干，是一家之主，她身上那件藏服的衣襟口袋里，放了一大把钥匙，可以开启每个储藏室，仆人们需要什么用品时，先得向她开口。姑妈的脸盘又大又园，耳朵上戴着红珊瑚耳环，她的头发很长，编成辫子盘在头上。把我送给姑妈带的另一个原因是，她早几个月也生了一个女娃，名叫旺姆，因此她可以同时奶两个婴儿。

    加措夏尔跟帕南没有太大区别，房屋都一样。就像娘曲河谷其它的居民一样，这里的村民也都是农民，人人都在地里工作，生活都围着农事打转。几世纪以来人们的技术不断改善，不过还是没有机器，一切都靠手工。今天我回顾过去，觉得奇怪，那时候我们竟然不用轮子，雪山国对这种大发明竟然没有应用过。

    姑母家也是向政府交税的纳税户，据说他们拥有的土地上长出的粮食如此之多，堆积起来可以把雅鲁藏布江断流。我从小把姑妈当作亲妈，我叫她阿玛拉 — 娘，她的房子就是我的家。后来在监狱里，每次审问到名字、年龄和父母名字时，我都得先想想，才能给出正确的答复。姑妈待我如子，有时候她用双臂搂着我，悄声说：“没娘的孩子”。

    姑妈一家上下对我都慷慨而疼爱，我从来没有一次感觉到是在别人家中，或这里不是我自己的家。有次我听到别人说，“这孩子他爸”，我以为他们是说被我喊作爸爸的姑父。当我听到“这孩子的爸爸要来了”及“这孩子的家”时，感到很迷糊，我明明住在自己家里呀。我意识到有些不寻常的事情将要来临。

    我在加措夏尔很快乐，童年生活简单，我的天地就是家庭和村子。男孩子自己去玩，女孩子则跟在母亲身边帮忙，观察并学习母亲的各种手艺。父母到田间工作时，我们也跟了去，有模有样地学着作，这就是我们受的教育。我帮着搬运递送东西、除草、在田间走动、打开关闭灌溉的水渠的闸。

    小时候我最喜欢听故事，有一个伯伯在当地最大的扎什伦布寺出家，他常来姑母家过冬，他很会跟孩子们玩，常把我们召到一起听他说故事。他用洪亮的声音讲述混沌初开，大地全被水所覆盖，后来水慢慢蒸发，形成陆地和高山。佛祖变成一只猴子，他的配偶度母现形为女妖，猴子跟女妖的结合，生下了第一个人类。他们的六个孩子代表世界上的六种典型：神、半神、人类、鬼怪、动物和魔，他们继续繁殖，我们西藏人就是这样产生的。

    有些故事很吓人，他给我们描述另外的世界和地狱的情况，在那儿人被活活地下油锅或受到饥饿的煎熬。伯伯还说，人死了以后，他的善行和劣迹，变成黑白二色小石子，白的是善，黑的是恶，都被放在一个天平上来衡量。如果称砣向黑的那方倾斜，就得下地狱，朝白的方向，那就可以上天堂。他把脸凑到小孩们的跟前说，“你要不想下地狱，那就别攒积黑石子。”

    伯伯在村里很受人尊敬，大家都来向他请求指点迷津。有一回，他带我到日喀则的扎什伦布寺去，要说这是一种了不得的宗教经验，不如说这让我对于寺里的生活有了亲切的体会更妥当，我察觉到村子以外和大山背后的天地如此广阔。伯伯和一个从拉达克来的和尚共居一室，那人给了我一块他从印度带来的鱼儿形状的太妃糖。那天晚上我生平第一次看到了火把，听说也是从印度来的，我当时想，印度真是个美妙的地方，有这么多神奇的东西。西藏人对印度的崇敬，就如同基督教对于耶路撒冷的虔诚一样。但是我对于佛祖曾在“帕格帕国”— 极乐园生活，觉得奇怪。帕格帕在藏文里的同音词是猪猡的意思，我不明白，为什么印度被称为猪猡国，因为那儿有成群的猪在丛林里乱窜吗？当我问伯伯印度为什么叫作猪猡国时，他和其他的僧侣们都捧腹大笑。伯伯说，是我该学习读和写的时候了。

    我对于外面世界的知识都来自于伯伯的故事，印度是世界上最神圣的地方，任何其他地方都是很可怕的，按他的说法其他地方都住着没有文化没有善心的人们。他的说法满足了我的好奇心，据他说，一个人能够出生在雪山之国是修来的福，我丝毫也不怀疑这一点。

    我想伯伯讲的关于西藏和藏人来源的故事，奠定了我对西藏人和中国人是截然不同的民族的信念。当中国人涌进西藏并声称西藏始终是中国的一部分时，藏人不能理解，因为我们有不同的历史观。共产党将这类口传故事视为荒诞不经，但对我们藏人而言，这些强有力的故事具有重要的意义。

    我的表姐旺姆是我在村里最亲密的玩伴，姑妈说我俩“难分难解”。虽然没有玩具，但凡手所能接触到的东西，我们都能变着法儿玩，树枝成了矛，泥地是战场，我们进行想象中的战争。通常男孩子总是玩他们自己的，但我老把旺姆拖到我们一块儿，她挺厉害，村里任何一个男孩都别想欺负她。

    我们五六岁时，旺姆病了。姑妈尽其所能，把喇嘛请到家里来作法，驱赶致病的妖魔。一天清晨，我看到姑妈在厨房里哭泣，立刻明白可怕的事发生了。后来几天姑妈一直守在旺姆的床边，我一点也安慰不了她。

    大人都装着若无其事的样子，我猜他们认为提到旺姆会使我难过，避免这个话题，伤痛会很快过去。有时我想，西藏人往往以为避开不愉快的题目，痛苦就会自动消逝。直到今天，我一想到姑妈和旺姆，还会流泪。跟旺姆在一起无忧无虑，是我一生最快乐的日子，我们常在泥浆里混，捏泥人儿玩，回家时俩儿都成了泥人，姑母对我们尖叫，并让仆人来打理我们。

    旺姆死后不久，我就见到本家人了，祖母和哥哥姐姐们都来吊唁，慰问姑妈，他们一到，大家都哭成一团。父亲送来一批新衣和一双印度制的皮鞋。那天姑妈把我叫到里面的屋子，先拍除我身上的尘土，然后把我带进家里的诵经房。一个男人坐在一个高的位子上，正啜着茶，他的一双大眼灼灼逼人，耳朵上挂着的绿宝石耳环直坠到肩。

    姑妈推搡我向前，说“见见你爹”。跟每个见到生人的孩子一样，我害羞又紧张，心里却也有点兴奋，想总会得到一样礼物吧。我向父亲走去，他从口袋里掏出一块白水晶，我把双手伸出，他将白水晶放入我的手中。爸爸开始说话了，我却只管盯着手中的这件礼物，这是我们称为“甜玻璃”的冰糖。我每天揣在口袋里，有时拿出来出来舔一舔。

    虽然我跟父亲长久分开，但是父子之间仍有一种天然的亲情。有一天一个屋里比我大的男孩嘲笑我爸爸，说他身上穿着件土色的藏袍，看上去像大便，我绕着屋子追他，狠狠地捶他的背。

    每次爸爸来探姑妈时，我都被召唤到他跟前，我们的谈话很简单。他问：“你乖不乖？”我点头。“好好听姑妈的话。”他就把太妃糖和肉干塞到我的口袋中。我经常向其他孩子炫耀得到的礼物，也知道他们嫉妒得要死。他们羡慕我，因为我爸爸有那么点儿神秘，又似乎是重要的人物，每次他来，家里总是大方地招待他，让他睡在全家最好的房间里。

    姑妈始终没有忘怀旺姆的死，她拼命地工作，夏天她下田，冬天她没日没夜地纺织羊毛，另外她还料理家里内外的杂事。她更加地疼爱我了。

    有一天爸爸来了，我知道他计划着要带我回家，我看见姑妈在哭泣。那年我九岁，父亲认为是我返回帕南的时候了。

    那是个夏天的清晨，姑妈把我叫醒，端给我一杯茶和一碗甜的红薯饭。这只中式的瓷碗是从家里神坛上取下来的，上面有两只蟠龙。吃红薯饭是要讨个吉利。姑妈交给我一条哈达，她让我把它放在我床上的毛毯上，她说，这表示我有一天还会回到这座房子来。我杯子里的茶满满的，这也表示我很快会重返这儿。她指着一叠新衣裳嘱我穿上，这是她特地准备的，我穿上衣服后，她替我四面拉平。

    终于要离开这里了，我心中很悲伤，看得出姑妈也很伤心。我是吃她的奶，在她跟前长大的，她待我如子，而自己的女儿又死了。她看着我穿上新衣，又帮我整理上衣，系紧两头。

    全家都聚在院子里，一切都准备妥当了。六七匹小马都上了鞍，两边挂着木头盒子，我看着爸爸指挥若定。家里人一个个走来，每人给我挂上一条哈达，不久我整个人都被哈达遮住了。姑妈是最后一个，她走向我，手里拿着一条不知有多么细的丝织哈达挂上我的颈项。她拥抱我时，脸上的泪水沾湿了我的脸庞，虽然我在数不清的哈达之下，几乎不能动弹，我还是挣扎着去抱姑妈，并且放声大哭起来。邻居们都闻声赶到，过来围观，有些人仍然往我头上挂哈达。

    有人说道：“俄珠好像新娘子出嫁哩。”我擦干眼泪，平静下来，接着被抱上小马。村里的孩子们开始唱：“新娘子，新娘子，”我恨不得马儿立即把我拉得远远的。祖母和爸爸打头，马队启动后，渐行渐远，喊叫声消逝了。我脖子上的哈达像旗子一般随风起舞，姑妈骑着驴伴随我们走出村子，走了一段距离后，她赶上来把我脖上的哈达都取了下来。

    父亲有时候转过头来看我，我尽量避免跟他的眼光相遇。到了家，这里的家人和邻居都在等候着。我被抱下马，有个人又上来给我挂上一条哈达。姑妈在这里住了几个星期，才返回加措夏尔，她是哭着走的。

    在帕南我开始了成年人的生活。那时后，一个藏族孩子成长很快。我父亲和哥哥都在十四岁时就负担起家庭的责任了。在新家我没什么事可作，哥哥和姐姐们掌管了家中一应琐事。我感到生活很单调，也尽量躲开父亲，他似乎年纪越大越庄重威严了。我记得他以低沉的调子喃喃诵经，这更让人难以跟他亲近了。

    我现在回想当时父亲对我的爱，是混杂着对一个失去了母亲的孩子的悲哀。他躲开我，因为我让他回忆起母亲，也可能他感到无力照顾我。他从不谈论母亲，连她的名字都不曾提过，他没有忘记她，而是不能面对她已经不在的事实。

    母亲去世之后的一年，父亲再婚了。我回到帕南的时候，继母已经有两个孩子，其中一个已到当地的嘎东寺当和尚了。继母很善良亲切，不像父亲那样难以亲近，也不是那种典型的后娘，她总是慈爱地拥抱我。父亲死后，哥哥变成一家之主，他搬来跟继母一块儿住了。她还很年轻，我们家的人认为如果迎进来一个新娘子，会引起争吵不和。在西藏人们为了保护家产不分散，几个兄弟共有一个妻子是很平常的。我们家则是哥哥娶了继母，她还年轻，可以为他生养孩子。

    搬回帕南给我最大的补偿是邻近有个嘎东寺，离我家只有不到一小时的路程，父亲的两个哥哥都在寺里出家，有时候大人带我去，有时候我感到无聊时，也会自己前往。祖母注意到我经常在那儿流连忘返，她就跟我讲我诞生时的事，并且建议我也出家，我听了很欢喜。在村子里我十分孤独，但在寺庙里我有很多伴儿，连大人都肯花时间在我身上。


第二章 出家

    没过多久，祖母就开始为我的前途担忧了。父亲还是把我当作孩子，没有考虑我以后的出路。但祖母老缠着他，说要“为俄珠的未来铺路”。

    在西藏即使出生在富裕家庭的乡下男孩子，也都没有多少选择的机会。他可以经营家中的产业，或者到庙里出家。长子往往继承农庄和负担起家里一切的责任，我哥哥十四岁时，就已经挑起了庄园里大部分的责任了。他长得漂亮又有自信，到处巡视，分派工作，雇佣劳工，排解佃户的抱怨，把一切事情处理得十分妥帖。我有时候陪着他出去，发觉村人对这个模范长子尊敬而佩服。

    祖母非常虔诚，她希望我成为一个僧人。藏历每月的初八、十五和三十，她都要到寺里去朝拜一整天。她总是早早起床，穿上整洁的衣服，并带上一大块牦牛油和一罐印度产的向日葵油，这可是最上等而珍贵的东西。我开始跟着她跑寺庙了，虽然她已经七十多岁，身体却很强壮，能一口气爬上陡峭的山上，然后她就慢慢地从一个房间的神龛渡到另一个房间的神龛，并为油灯添上一些牦牛油或葵花油。她也会伫立在每个神像的前面，双手合什，喃喃地念一些祷词，然后往前用额头抵触神像的座子。

    中午时分她去看望她的两个儿子，我的伯伯们会准备好糌粑午饭，或烤香的大麦及肉干。祖母午睡的时候，我就跟小和尚们玩耍，我很羡慕他们能学习阅读和写字。午睡过后，祖母到正中的大殿去作最后的朝拜，她走到主神坛前，然后把她皱巴巴、像小鸟爪子一般的手伸到面孔前，缓慢地、一板一眼地口中念念有词。我问她祈求什么？她说她祈愿菩萨保佑众生，人人都没病痛。她常说，身体健康是钱也买不到的宝贝，穷人富人都一样难逃疾病的灾难。

    现在回想祖母的祈愿很能反映西藏的实际情况，虽然有些地方有藏医，但是帕南是缺医的，要走一两天的路程到日喀则或江孜，才看得上大夫。家里有人病了，大家都束手无策，我们都靠神灵来治病，有时候人们也奇迹般地不药而愈。

    村子和寺庙之间有一大片田野，田野的尽头衔接着陡峭的山，庙就盘踞在山上，威严地俯览着整个山谷，望过去可以看到娘曲河蜿蜒地流向日喀则。晴朗的时候，从我家的屋子可以看到寺庙灰白的墙在阳光下闪闪发光。这座寺庙已经有九百年的历史，它是十一世纪时印度高僧卡切释迦希利到西藏传佛音时所建造的。

    这座庙的名字一直有争议。一般人都相信嘎东是我们村子座落在它脚下的那座山的名字。这座山叫“嘎”，是“马鞍”的意思，“东”是前面的意思，嘎东寺也就是“马鞍山前”。也有学者说这座寺名叫“无忧树”，有那么个说法：寺庙建造好了不久，佛教在西藏开始衰落，本土的“苯教”复兴。很长时间内，许多寺院都无法承传佛教的教义，只有帕南这座寺庙内的和尚们继续严守佛教的规章，后来他们甚至周游西藏，传授复兴了佛教的教义，因此这所寺庙被称作“无忧树”。

    这座庙里曾经一度拥有两百名僧人，就记忆能及，我们家族里总有人到嘎东寺当和尚。附近村庄的每户人家中都有一个男人在寺里。嘎东寺把各个村庄都凝聚到一块儿，它是我们大家共同的寺庙。

    爸爸把我叫到他顶楼上的小房间去，他每天大部分的时间都待在里面阅读经文。泥炉上烧着一壶茶，和尚伯伯也在，祖母随即也进来了。爸爸举杯，吹开浮在表面的茶叶，啜了一口，转身向我说：“孩子，你伯伯和我认为你应该进庙去。”他看着祖母，好像希望她能代他接下话头，其实我一听他的话，就已经点头答应了。

    我老早就想出家，只是不知道该怎么去做。我不愿主动向爸爸提出这个要求，怕他会觉得我在家中不快乐。祖母又开始重复我诞生时的故事，好像大家都还没听过似的，可是这次她提出了重要的一点：我应当到扎类吾其寺去，因为那儿的住持说，如果我有一天真要出家，他要我去那儿，祖母仍然相信我是扎类吾其喇嘛的转世。我若去拉萨会感到失落，因为我们在那儿没什么关系。不过爸爸否决了祖母的建议，坚持我应该去嘎东寺。他看着伯伯说，我们家几百年来都跟嘎东寺有联系，现在不应中断这个传统，伯伯点头，爸爸不再对此事继续讨论。

    如果让我选择，我宁愿去日喀则的扎什伦布寺，它是西藏最大的寺庙之一，这里是仅次于达赖喇嘛的班禅喇嘛之庙，我们这一带的人对班禅特别崇敬。我曾经跟随姑妈到过扎什伦布寺，我们有很多亲戚在那里，它对我有特别的吸引力。并不是我不喜欢嘎东寺，这是个宏伟的寺庙，对我好像自己家一样亲切，但我认为这不是学习的最佳地方。嘎东古老而负盛名，但在1943年它仅是一个能满足乡下人们精神需求的简单寺庙。不过，对这一切，我反正没有自主权。

    就这么决定了，我将到“我们的寺庙”去，家族跟寺院几百年的联系可不能中断。伯伯很急于我到嘎东，因为他已经很老了，只有很少的徒弟，他承袭了一间很大的僧舍，这是我家几代人所传下来的。这个伯伯比日喀则的那个伯伯要严肃得多，他把我当大人一样，跟我讲述家里一些重要的事情，我们现在是师生关系了。

    我祖母为我准备了几套和尚的衣物，一套夏衣，一套冬衣，第三套是仪式上穿的礼服。裁缝每过几天就送一些东西到家里来，这些新衣裳都整齐地放在神龛那间屋里。祖母有时候把我叫过去，拿着衣服在我身上比。在我将离家正式入寺前的两天，姑妈来看我了。她骑着马来，到了我家，一看到我就迳直伸开双臂拥抱我。我把眼泪压下去，暗暗希望她是来接我走的。看到她我就想起旺姆和我在加措夏尔的日子，我相信她也是这样。她久久地拥抱我，然后掺着我的手走进屋去。

    姑妈为我拉拉身上的衣服并且开始检查我的一应用品，祖母很高兴她能接手此事。所有的东西都被装进两个木制的大盒子里，上面覆盖着牦牛皮。两匹壮实的马载负着木盒子，把他们运到伯伯的僧舍去。姑妈的出现，使我感到离家搬入寺庙有些不自在，她在我们家的屋子里走来走去，唤起了无数的回忆。她的举动有些异常，她也不再拿我当长不大的孩子看待了。

    其实我并不明白出家是怎么回事，我很熟悉寺庙并且认识里面每一个僧侣。我们家很有声望，许多僧人把我父亲当成施主，因为他对那个寺庙非常慷慨。我这次进庙当和尚，父亲就送了大批的粮食和牛油，算是很厚的礼物。

    我还记得很清楚，那天一大早姑妈把我叫醒，给我端来一杯奶茶，祖母随着递给我一碗红薯饭。她们帮我穿上那件讲究的羊毛藏袍，继母忙着给每个人冲茶。伯伯也来了，父亲已经跟他打了招呼，要他关照我。

    按照规矩，我将住进寺庙里伯伯的僧舍小院，他将成为我的监护人，带领我跨进出家人的生活。他的名字是洛桑旺波，不过每个人都叫他旺波先生。他那时五十多岁，却自以为很老了，他跟爸爸长得很像，举止也一模一样，但伯伯的光头和袈裟让人很容易分别他兄弟俩。他对孩子严厉是出了名的，不过对我他总是宽厚仁慈，从不责骂我。

    1943 那年是公水马年，我开始住进庙里。邻居们都来送哈达，父亲和继母把它们都挂在我的脖子上。继母哭了，她把一些烤过了的麦子塞到我的口袋里，她说口袋空空离开家是坏兆头。

    我被放上马背，向寺院走去。渐渐地屋子周围的嘈杂都远离了，我没有回头，耳朵里只有马蹄踏在柔软的土地上的声音，伯伯一马当先，不时回头望望跟随的人马。

    在旺波先生的僧舍有很多亲戚在等候。我同父异母的弟弟比我小两岁，去年也在此出家，他跟随另一个伯伯。旺波先生给我介绍寺院里的情况，走了一遭。到了他的僧舍，我们像检查员一样，每个旮旯角落都察看了。有四间房间和一个厨房，橱柜里放满了瓷器、木碗和佛事用品。从两个房间望出去，可以俯览帕南河谷和娘曲的蜿蜒曲线，我甚至能看到父亲在帕南村的屋子，人们走进走出，继母在院子里忙来忙去的小小身影都能依稀看见。从他们走路的样子，我就能分辨出那是家人还是邻居。

    我伯伯成了我的师傅，我叫他先生，他现在负责我的生活起居。那天下午，一个和尚来给我剃了光头，只在头顶上留了一小束发卷。次日，我正式地变成了一个小比丘。

    伯伯每天很早把我叫醒，他教我怎样穿着羊毛袈裟，这家伙这么重，我简直走都走不动。伯伯教我穿袈裟的规矩，衣裳的下半部不可以有折叠，因为那是虚荣浮夸的表现，上半部的围披不该盖住头脸，否则就是傲慢的态度。穿着袈裟是很有学问的，我注意到今天许多和尚都不遵守这些规矩。

    我们进入诵经堂的主殿，我尾随在伯伯身后穿过侧道，所有僧侣们的眼光都焦距在我身上。住持坐在一个高的位子上，他叫更桑多顶，不过大家都叫他堪仁波切 或上师。大约四十岁的上师总是笑嘻嘻地，他曾在拉萨最大的色拉寺进修，在那儿他受到很高的尊重。

    在仪式的过程中，上师缓慢地伸出他的手，以不同的姿势从面前的坛台上拿起一个铃铛或象征雷霆的法器。他的声音深沉悠扬，超越了其他僧侣的和声，他的身躯随着吟唱轻轻地摇晃，好似一片麦田在微风中摇曳。

    诵经的声音停止后，我已站在堪仁波切的面前，他伸手摸摸我的面颊。一个小比丘递给他一把放在盘中的剪刀，他用一只手抓住我头顶残留的那束头发，举起剪刀，咔嚓一下把最后那缕青丝也剪了下来。

    “你喜欢学佛法吗？” 他问。

    “我喜欢”，我回答。

    我得到一个法名 — 班旦加措，这个名字我一直使用到今天。这次受戒的仪式标志着我跟世俗世界的一切都了断了，虽然还没有进行任何的宗教宣誓，但从此以后我的言行举止都得像个出家人，心中万般皆空只有佛。

    一年之后我才正式皈依佛门。四条基本的教规是：不杀生，不偷窃，不说谎，守独身。教规分列在十条规则之中，这样便于理解。我们周遭的万物众生多元而复杂，要做到绝不杀生，比如，不踏死脚下的虫蚁，是不可能的。由于踩死蚂蚁也算杀生，因而佛家对杀生有不同程度的区分。一个出家人或皈依佛门的僧人在杀死一个人或故意杀害一个动物的生命时，才算破戒。出家人应该回避金银宝物，不可以饮酒跳舞，不可以观看惊险刺激的表演，这些事务都属于世俗社会，会让青年人心生杂念不好好学习。

    有段时间，他们允许我在寺院里到处游荡，观察各种不同的活动。很多小和尚比我小，按习俗，一个过了七岁的男孩就可以当比丘，据说一个孩子只要大到能追赶一只乌鸦时，他就可以当和尚了。

    在寺院的第一年就像是上学一样，学习阅读和写字，老师写在一块硬木板上的文字我得辨认，这叫作“干写”，用一支竹笔模拟着老师的笔画和花体，但是不能把笔沾上墨水。依样画葫芦一周之后，我升级到“湿写”，虽然我还是模仿老师的字体，但是已经可以把他们画在一块撒上薄薄碳灰的木板上了。这个阶段持续了好几个月，一年之后我终于被允许在纸上写字了，这种经验哪怕是对年长的僧人也是很难得的，因为制造纸张是很繁复又昂贵的程序，纸张是不能随便浪费的。

    学习阅读也是一场艰苦的奋斗，每一座寺庙都有本寺的一套仪礼佛经，所有的僧侣必须于每天清晨念诵一遍。另外一个伯伯曲顶先生教我经文，每天得背诵头一天学习过的段落，如果背错了，就得把左手高高举起，让老师的藤条抽下来。曲顶先生有好几条皮鞭，都挂在柱子上。他常说：“只要用功学习，鞭子就无用武之地了。”不过他更常使用藤条打人，他警告我：“在背诵的时候，时时要想到藤条。”

    出家人的日子是艰苦的，好在年轻僧侣之间的友爱和伯伯兼老师的旺波先生对我尽心照料，使我的日子稍微好过些。不久我就全神灌注地学习，有时候也作一些简单的杂务，如擦灯或挑水之类。

    清晨四点钟，大家都起床了，到太阳升起的时分，自习的早课都必须结束。我每天早上花两到三小时来背诵经文，伯伯告诉我早上是最好的学习时光，因为脑子最清明。太阳升起时，海螺号吹响了，把院内的僧侣都集中起来作早课。有几位年纪大资深的和尚，包括我伯伯，不必参加早课，这是他们享有的特权。

    所有的僧侣们排着队站在大殿门口，低音长号吹响了，大家鱼贯进入殿内，长老们先就坐。年轻的僧人开始背诵一段赞诵噶鲁巴教派开山祖宗喀巴的经文，嘎东寺是属于这个教派的。之后可以坐下来，我们祝愿达赖喇嘛长寿，祈祷世界免于饥饿和瘟疫、人类能和平地生活。在早课期间，供应两杯茶，每个僧侣的一项义务是服侍众人茶水，他必须从百米以外的厨房中，将茶水盛在一只巨大的黄铜壶中提过来，这只壶有时比他人还大。

    我从来不必为众人侍茶，出身于富有家庭，家中又作了丰厚的奉献的僧侣可以免除一些重活儿。不过我还是得从事扫地、擦窗、点燃那成百的油灯这类活儿。在节庆时，我们要点几千个灯，之后还得打点擦亮它们。而我伯伯总给我派任务，使我团团转。

    我大部分的时间都花在学习上。一个僧侣在寺院里有三种学习的选择，有天赋的人可以专攻佛教研究。第二类的注重学习宗教仪礼，在不同的节日祭典中，他们专司礼仪侍奉，并且学习在沙上建构佛的极乐世界图案，图案上显示出不同的神祗。第三类人不喜欢走研究的方向，又觉得仪礼事务繁琐，就可以选择料理寺院的财经工作。他们变成寺院的经纪人，主管向佃户收租或追讨债务，其中有些人打理寺院的一些商务活动。

    我十二三岁时，有一天回到伯伯僧舍吃午饭，他把我叫进屋去，我立刻觉得是自己做错了事。进去后，伯伯叫我坐下，拿茶给我喝。他指着一堆茶叶、奶油、糌粑和衣服说，是姑妈家送来的。然后他压低了嗓子告诉我，姑妈逝世了，我一听，全身颤抖，一切往事都到眼前。她总是替我拉平衣裳，她是我世上最爱的一个人，跟她在一起时，我多么惬意自在。现在我大了，什么事都要自己挑起来，甚至当其他僧侣做事打杂时，我还得监督照管他们。

    我全心投入学习，把寺院以外的世界都忘记了。我发觉到那些不识字和懒惰的僧侣都只能担当低下的职务，内心就激发出力量，驱动我努力向上，不断地背诵更多经文。虽然对有些人背经是很轻松的，于我而言却很艰难。每当一名学生背下一篇经文时，他的师傅就向上师报告，准许那名学生在全体僧侣前背诵一遍。这是蛮可怕的经验，当日课完毕之后，这名年轻的僧人就站在大殿中央，面对众僧，开始背诵经文。我也有过好几次的经验，还记得当时大殿的肃穆寂静，仅有人们轻啜茶水的声音。要想通过考试，就得背诵下全部的跟礼仪有关的经文。如果一个学生在众人面前一时忘了而停顿，不仅丢失他个人的面子，也羞辱了他的师傅。我非常幸运地过了一道道关口。

    由于日日的背诵，僧侣们终其一生都不回忘记。但是我的经验不同，长期被关在监狱中，使我把许多在嘎东寺学过的经文都忘掉了。

    一名和尚学会了全部基本的祈祷经文之后，可以进一步深造，继续跟着自己的经文师傅单独学或跟三四名学生一道都行，不然也可以拜另外一位有学识的学者，专门授业。嘎东是个小的乡村寺庙，在经文研究方面没有什么声誉。上师开办了一个因明学研究班，从拉萨请来一位喇嘛，到嘎东来花几个星期的时间指导班里的学生。

    格西仁曾 是拉萨附近哲蚌寺内有名的高僧，曾经教过我们的上师，我开始上他的课。他的外表和举止刻划出朴素和苦修的痕迹，他的声音很轻柔，有时几乎听不见，他说的是拉萨方言，不过还是能让人觉察到有一丝外国口音。格西出生于印度喜玛伽邦的克那吾尔，十六岁上到哲蚌寺来修炼，我们称呼他为先生。整整四个月，他每天给我们讲解复杂的佛教因明学哲理，他说，如果真要好好学习，应该到拉萨最大的三个寺庙之一去进修。他将嘎东比喻为一口井，里面有水，但是谁想游泳，就应该到大海里去。

    直到十八岁我还不知道村庄以外的世界是什么样子，我们对中国曾发生的内战印象模糊，我不记得曾经跟别人谈过任何外界的事。对我们乡间的人而言，外边的世界彩色缤纷，充满了新鲜神奇的机器，连拉萨都似乎极为遥远，我们对西藏的政治情况毫不知情。后来在监狱里，中国人给我们看中日战争和第二次世界大战的影片。在帕南只有四季的变化让人们知道时间的流逝，对其他的事全都闻所未闻。

    宁静的生活到1950年的10月就被打破了，我们听到消息，中国将进攻西藏，而达赖嘛已经从拉萨逃亡到印度了。有一天早晨，有几个僧侣说他们有一个感觉，不久将要发生地震。过了一段时间，我们果然听说在康区和山南地区确实发生了地震，大家都认为这是一个很坏的兆头，达赖喇嘛逃离了不久就发生地震，我们的担忧证实了。

    我记得那个时候，我们急急忙忙举行了一系列的宗教仪式，向保护神祈祷，请求祂们保护达赖喇嘛和我们雪山之国的安全。过了几个月，听说中国人已经渡过了金沙江，这是西藏和中国边界的一条河，中文也叫长江。冬天来的时候我们村里有几个人从昌都返回来，从他们那里听到势力薄弱的藏军在康区跟中国作战的第一手资料。

    有两个人来看我伯伯，其中一个人把头伸进僧舍的门，并把舌头伸出来向我们打招呼，问这是不是旺波先生的住所。我请他们进来，同时马上认出来这两个人是我爸爸的佃户，一个叫玉杰，另一个人叫多布杰。

    “我们刚刚从昌都来”，他们说。

    我把伯伯找来，不久僧舍就被院内其他的僧侣们挤满了，大家都想听玉杰和多布杰捎来的消息。他们告诉我们关于香戈多拉的消息，他是我爸爸的一个佃户，是个大胆、力强的人，身上总是带着一个护身符，据说是可以防弹的。香戈带领大家抵抗中国军队的入侵。可是势力单薄的藏军跟中国军队的实力悬殊，香戈唯一的武器是一把长剑，他很快就投入近距离的肉搏战。玉杰和多布杰两个人轮流说着，有时候停下来喝一口茶，玉杰一停，多布杰就紧接着讲下去，他的双手在空中比划，把香戈怎么样使剑示范给我们看，大家都静静屏息听着。香戈杀了很多的中国士兵，最后他精疲力尽坐在一座桥下休息，从桥上滴下来的血沾染了他的护身符，使得护身符失去魔力，一颗炸弹落到桥边爆开，把香戈炸死了。

    这个故事听来好似是一首史诗，不像真实的事，大家并不感到恐慌也没有意识到我们的国家已经被侵占，而且很快将被中国人征服，我不记得自己那时有怎样的焦虑感。几天以后，香戈的家人到寺庙里来见上师，作了一场法事。除此之外，我们的生活还是照旧，好像什么事情都没有发生过。

    过了几个月，听说达赖喇嘛平安返回拉萨了。1951年7月他将到江孜举行一场佛法，江孜离帕南只有几天的路程，是一个对印度的贸易中心。爸爸到寺庙里来，说这是一辈子也难得的机会，大家都应该去见达赖喇嘛，这将是我们第一次有机会去看由佛主转世的人。

    我们早早地启程了，达赖喇嘛将要抵达的消息转播得非常快，我们在路上遇到几十个由村民和僧侣组成的一个个小团体，大家都朝江孜的方向奔去。我简直不能相信有这么多人聚集到这儿，每一块空间都搭满了帐篷，一堆堆的人临时升起了炉火，用三块石头架成三角形，上面放一个锅。夜里面大家挤在一起取暖，睡在露天里。他们为僧侣们打扫了一块地，这块比较高的平台就成为我们的聚点。

    我从来没有见过这么多人，放眼望去到处可以看到人们围着帐篷和炉火，青烟袅袅升入天空。妇女们穿戴着她们最贵重的珠宝和髪饰，上面嵌镶了玛瑙和绿松石。小商贩们到处摆上摊子，贩卖各式各样从印度运过来的饮料。我四处走动，看着那些翘着腿的商贩们向客人推销商品：中国的茶砖、镜子、烹饪器具、香料、纺织品和靴子及玩具。

    突然人群中起了一阵骚动，商贩们急忙把的货物捆扎打包，我听到军乐的声音，并看到藏军列队走过来。军乐队的指挥身上穿着虎皮，士兵们身后跟着一批身上穿着黄色丝绸衣服的西藏贵族，他们双手向左右摇摆。贵族后面又有一群僧侣，手里拿着香炉和香烛。僧侣后面有几个皮肤黝黑的人撑着一把装点华丽的黄色大伞，伞下面就是年轻的达赖喇嘛，他向群众点头挥手示意。

    这是我第一次看到达赖喇嘛，从大伞下面可以看到他容光焕发的脸，我永远不会忘记。所有的西藏人都把他当成菩萨救世主，我们相信达赖喇嘛是慈悲的佛主转世的，在雪山之国他是所有西藏人的精神和政治寄托，他不但守护佛教真谛，也保佑人民的福祉。

    没到江孜之前，我从来没有体验过一个商业性的边界城市会如此生机勃勃，在这里你可以遇到来自西藏最偏远角落的人，以前我以为我们的村庄是世界的中心，现在我意识到西藏是一个国家。在当时熙熙攘攘、前来朝圣的商旅和僧侣中，大约没有一个人能够预测到，我们当时正大难当头，下一次大家又聚在一起的时候，会是在监狱里、在劳改营、和在中国警卫的眼底之下。

    有一些谣言说，拉萨最富裕的贵族们将把他们的资产转移到印度的噶伦堡去，这些人很世故，知道将要发生什么事情。但那时候，江孜有着节庆的气氛，人们接肩摩踵地在做买卖或是在祈祷，大部分的人都在祈祷。我还记得人们脸上的表情，他们一辈子都不会忘记自己曾经见到过达赖喇嘛。

    我们在江孜停留了几天，我在临时搭起来的集市之间悠荡。拥挤的人群正在观看一个队伍，并且低声说：“中国人，中国人。”这是我第一次看到中国人，他们骑着壮实的藏马，马身上点缀着装饰物，士兵身着蓝色的、看起来很不协调的服装，后来的才知道那叫毛装。群众分开站在两边，让队伍从中走过去：五个中国骑兵，后面跟着一些西藏官员，他们穿着非常讲究的丝绸衣裳，戴着头饰。后来我才知道这几个人里面的一位叫作张经武，是中国驻西藏的代表，这整个行列看起来不太像一个壮观的征服者的队伍，张身后没有大军跟随，也没有人背着枪。

    很久之后，当我在监狱的时候，中国方面公布了一张照片，这是张经武到达江孜的时候夹在拥挤的人群中。图片的说明是：“西藏群众欢迎中央政府的代表。”这是谎话！人们聚在一起是要看我们的领袖达赖喇嘛，没有一个人西藏人会跑到江孜来欢迎张经武。以后我们就慢慢地明白，中国当局在制造各种“事实”时，是多么具有创造性。

    我们回到帕南，就好像小孩子出去冒险以后回家一样。父亲说，这是他一生最珍贵的经验，即使明天就死去，他也感到很满足了。西藏人相信只要能听到达赖喇嘛的教诲，就会为下辈子带来运气。回到帕南之后，我们举行了一个庆祝仪式，一方面是大家高兴能幸运地见到达赖喇嘛，另一方面也庆幸达赖喇嘛现在成为西藏的精神和政治领袖。达赖喇嘛还未成年时，西藏由一位摄政统治，但是现在中国人来了，未来的前途似乎困难重重，西藏的贵族们决定让年轻的达赖喇嘛接管权力，他还没有满十八岁。

    一年以后，我们听说西藏的第二号人物——班禅活佛，返回到日喀则的扎什伦布寺，这中间有二十三年的空档。他的前任——第九世班禅活佛，在跟拉萨政府发生冲突时，逃离了日喀则，最后死在中国，他的转世灵童在安多被发现了。听说班禅喇嘛在通往日喀则的路途中间，会在嘎东停留一夜，我们拼命地打扫寺庙，把一切尽可能收拾得漂漂亮亮。一组和尚把墙壁粉刷一新，另外一些人去清理走道，帐篷搭起来了，我被指定将走在班禅喇嘛身后面替他撑法伞。可惜到了那一天，班禅喇嘛和他的随从只在寺庙附近稍做停留，根本就没有到嘎东寺来。大家都感到很失望，可是僧侣们还是非常地兴奋，因为他们都看到了班禅活佛。父亲说这几年大家真幸福，能够亲眼看到两个最伟大的喇嘛。

    西藏人认为达赖喇嘛和班禅喇嘛是太阳和月亮。现在太阳和月亮都照耀在雪山之国，似乎好运将跟随我们。

    注释：

    5 Ken Rinpoche，堪是博的意思，也是一种佛教的学位。仁波切是活佛，上师之意。

    6 Geshe Rigzin 格西仁曾，geshe是佛学的学位，等于教授。


第三章 暴动

    江孜之旅使我更下定了决心，要继续我的学业并且将我的一生奉献给宗教。我是一个年轻的僧人，现在面临抉择，或是当一个寻常的僧侣或是深造成为一个正式的喇嘛。我已经快满二十岁，可是还只是一个很单纯的乡村和尚，在嘎东寺接受教育是自发的行为，学习是否勤奋都是个人的决定，有些僧侣仍然是文盲，在寺院里只担任一些体力活动。老师鼓励我背诵所有的基本经文，我学会了如何主持复杂的仪式，以及怎样使用仪式上所需要的器物。我相当努力并且通过了所有的考试，在嘎东寺已经没有什么我可以学习的了，我需要做出选择：去拉萨继续进修或者在嘎东寺留下来担任一些行政方面的职务。

    伯伯问我愿不愿意参加比丘戒的宣誓，寺院里所有的僧侣都进行过这个宣誓。老师们鼓励我这么做，他们说如果不宣誓，我就必须中断学业，并且只能在寺院里担任低等工作。我很担忧是不是能够遵守比丘戒的二百五十三条教规。

    1952年我和其他二十个僧侣都在上师面前进行宣誓，变成正式的喇嘛。今天我是那二十个喇嘛中唯一的幸存者，他们中间有的人在监狱里死去，有的人在文革期间被打死。

    进入西藏的中国人越来越多，这类谣言慢慢流传到我们的寺庙来。听说在拉萨有抵抗中国军队的行动，村里富裕的人家开始藏匿他们的珍贵物品，我们家也开始把一些珠宝藏起来。寺庙里也指定了一些年长的僧侣专门负责藏匿寺庙的一些价值连城的物品。我们每天都听到解放军进入其它村落的消息，中国人很急切要展现它们的实力，在各个地方搭起舞台，放映电影。我无法想象这些乡下人怎么能够抗拒这些神奇的现代技术。

    1952年藏历的八月，第一批中国军队抵达嘎东。我当时正在房间里读经，一个和尚匆匆冲进来告诉我中国人来了。院子里三名穿毛装的中国军官正在拴他们的座骑，僧侣都从窗户里面往外张望。

    中国代表团来拜访我们的上师，其中一名军官捧着一个盒子，里面装了几卷丝绸。他后面的几个军官捧着另一个盒子，里面放满了上好的中国茶叶。一个藏人翻译陪伴他们而来，从口音听得出他是康区人，他已经把传统的西藏服装换下来，改着深蓝色的毛装了。我没有亲自参加那次会见，可是后来我看到他们离开，上师和其它庙里的长老跟在后面。上师和长老们在他们袈裟左上胸都别着一个毛泽东的像章。中国人看上去很高兴，因为上师同意别上这个像章。

    的司库对中国人特别毕恭毕敬，用一种很谦卑的声调说：“我们很珍惜长官们（Pon-po la）的礼物”我听到他用这个字眼吓了一跳，这个词的意思是领导或长官。大部分西藏人都不能够区分高级军官和普通士兵，所以把中国人都称作为“领导”。这个词就象病毒一样扩散到我们的藏文里来成为一个新的词汇。西藏人已经开始恐惧了，只要见到中国人，他们的态度都是卑躬屈膝的，即使到今天，我们还继续称呼中国军官为“领导”。

    中国人一离开，上师和其他的长老们就把像章取下来。纪律长老把像章取下来，一脸不屑地望了一下，然后轻轻地把它一弹弹到寺庙墙外去。后来我在监狱里，很担心有人会把这件事情报告上去，中国人把这一类的举动都称为“不给面子”，这是 “反对社会主义”的标记。

    中国人开始向我们寺院提出一些上师难以拒绝的要求。同一个代表团在翻译的陪伴之下又转回来，他们要求借粮。中国人向上师保证，如果路修好了之后，他们会连本带利地加倍偿还，上师同意借他们一些粮食。

    中国人在帕南设立了一个办事处，开始组织会议。一个晴朗的夏日，一队中国人开始敲锣打鼓，后面跟了一大群村里的小孩。有些人跳着舞，手里巨大的红旗在空中飘舞着。他们从一家走到一家，宣布当天晚上有一场表演，他们也来到寺院门口，并邀请僧侣们去观赏。我们无法辨认这些人是男是女，因为他们穿同样的制服，而且头发都藏在帽子底下。

    那天晚上全村的人倾巢而出去观赏表演，我也非常好奇，虽然僧侣一般说来不允许观看这类表演。到了那里，我发觉寺院里所有的僧侣都已经等在那儿准备看戏，中国人在戏台旁边专门为僧侣设定了席位。

    舞蹈人员在临时搭起来的帐篷里上彩化妆，单单这一招就已经是精彩的戏了。一个翻译叫大家走开，说如果人们这样盯着，女性演员就不能够换衣服了。这个时候锣鼓声和铙拔声越来越响，穿着解放军制服的演员在舞台上举着木制的枪跳来跳去。他们在空中跳得很高，开始时这种生龙活虎的动作非常震慑观众，但是看久了就嫌重复。故事的大意很简单，主题总是千篇一律：解放军帮助贫农进行秋收，解放军把一个年轻姑娘从恶霸地主的欺压之下解救出来。这种戏以后反反复复看过很多次，每次他们都强迫大家要看完才可以离开。

    解放军的文宣队跑到最边远的乡村去放映电影。就象歌舞团一样，这些电影吸引了大批的群众，大家在露天戏台前挤作一堆，兴奋地等待神奇的演出开始。有些藏人被电影的光和影弄迷糊了，他们会跑到两根柱子之间张开的白色银幕后面去查看，看看是不是能够在布的后面找到演员。大部分的电影都是类似的内容，解放军跟国民党和日本人作战。最后的结果也老是一样，胜利属于共产党。我记得有人问过我，为什么日本人从来没有赢过。

    中国人是有目的而来的，歌舞表演和电影都显示了共产党的至高权力，此外他们也要传达社会主义的信息。中国官员常常去拜访贫苦的农民家庭，表示对他们的生活非常关切。他们向贫苦农民发放无息贷款，同时也并不疏忽富裕的群体。1952年中国人开始在帕南地区设置办事处，邀请当地有影响力的藏人参加各种不同的委员会。

    他们也非常慷慨。藏人如果替他们工作，可以得到纯银的大圆为报酬。连我们的寺院也得到很多数量的大圆。这些银圆后来都被熔掉作成灯和碗，专门供祭祀神灵时盛水用。

    演戏的节目逐渐变成了政治集会，中国军官站上一个木箱子，面对观众，开始作冗长的演讲，说军队是毛主席派来解救西藏人民的，完成任务之后，就会返回中国。他们从来不提共产主义，这些演讲的主题都只是关于如何发展西藏，如何改进我们生活的品质。

    不久之后，中国人在西藏就无所不在了，帕南位于西藏主要的三个城市之间，我们亲见了每天不断地有中国士兵来到这里。他们经过几个月的长途跋涉，随身带着非常少的粮食，从举止上可以看出，这些士兵都是十八、十九岁的男孩子，但是他们看起来已经象老人了，脸孔被风刮得非常粗糙，嘴唇都十分干裂。

    有一些藏人妇女把一块块的牛油送给中国士兵，但他们不知道怎么用这些东西。有一个妇女就把牛油涂在自己的双手上，然后作擦脸的样子。这些年轻的士兵就点点头也学着这位老妇人的作法，把牛油涂在脸上和手上，旁边围观的藏族妇女都大声笑了。

    寺院里的生活逐渐地趋于平静，恢复了日常的作息。中国人似乎非常谨慎，对我们的宗教生活不加干预。现在我已经在学习在一盘沙地上建构极乐世界的图案，上面展现宇宙和众神。图案是由非常细的沙和彩色的榖粒堆砌而成，需要很大的耐心和很巧的手工。那年冬天，拉萨哲蚌寺的一位高僧仁曾登巴大师来到嘎东，他建议上师把本寺的几位年长僧侣送到拉萨去进修“格舍”学位（藏文Geshe，等同教授），这是一个僧侣所能得到的最高学术资历。

    上师接受大师的建议。能够在那“三大”：哲蚌寺、色拉寺和甘丹寺的大学学习，被认为是极大的殊荣。这是西藏最大的佛教大学，都在拉萨城外几里以外的地方。嘎东寺内只有很少几名僧侣曾经在那几个中心学习过。从拉萨返回来的僧人享有每天早课时坐在每排首位的特权。

    我相信每一个出家人都梦想有一天能够到这三大寺院里去学习，我也不例外。当上师宣布派赴拉萨学习的名单时，我不在内。记得当时我极为失望，出家人也有自尊心，后来才知道，当时伯伯请求他们把我留在本地，他认为我的前途在嘎东寺，我应该取得一个较高的位置，变成司库或者是主管礼仪的喇嘛。不错，这些地位确实代表一定的特权，但是我还年轻，多么渴望能够到拉萨邻近的著名寺庙中去学习，逃跑似乎成了我唯一可以选择的路。

    几天之后，三个中选的僧侣准备动身赴拉萨。我向他们道别，把哈达挂在他们的脖颈上并祝福他们，但是我秘密地已经做好准备要跟他们一同出发。我把所有随身的东西都打成一个简单的背包，三位僧人动身之后几个小时，我就挑上背包尾随在后。我从后门溜出来，没有人看见。我顺着山路往前走，到达高原上，我拼命跑，要赶上那三个僧人。当我最后停下来的时候，很放心地发觉并没有人跟随在我后面。

    当那三位僧侣看到我的时候，立刻就明白了我的意图，知道我逃跑了。在接下来的几小时之内，他们试图说服我回心转意返回庙里，但是我告诉他们我已经下定了决心，我非常坚定而固执。

    我心里充满了对哲蚌寺的憧憬，在行路的时候，一个同伴一再提醒我，我是没有得到上师的许可，擅自离开寺庙的，他说：“喂，班旦，你不觉得你应该返回嘎东吗？”我摇摇头埋头走路。我知道如果现在返回嘎东会引起多大的麻烦，如果我坚持到哲蚌寺去，也许我的老师和新的上师会看出我的心意很诚，当然，这之前我是一个名符其实的逃跑者。

    走了十三天才到哲蚌寺。早已经听说过哲蚌寺的华丽，当我们接近它时，步伐更加快速了。我们走到山脊的尽头，远远就眺望到那座壮丽的寺庙。我们静静站在那儿，惊异地望着在闪闪阳光下变了形的寺庙，距离还太远，只能看到很多像米粒一般的白色斑点。哲蚌的意思是“米堆”，在我们眼前那一座座组成寺庙的屋顶就象一颗颗的米粒。阳光射在如此耀眼的金色屋顶上，我不得不用手护住眼睛。在背后灰色山脉的陪衬下，白色的建筑矗立在那儿，底部是一片片深色的树林，这个地方将是我们未来十年的家。我们穿过一座公园，看到有一些僧侣坐在阴凉的柳树下读经或打坐。

    寺庙象一座城市一样铺洒开来，有一半延伸到山上，它的背后有三座高耸的山峰插向天空。从远距离还真看不出来，寺庙白色的墙内竟有这么些多象谜宫一般的狭窄街道和数不清的回廊。

    我们放下背包，面对寺庙排成一线站立，双手合十高举过头，之后把手缓慢地放在脸孔前面，接着举在胸前，然后匍匐在地三次，为佛主、佛教义理和所有的僧侣祈祷。

    “我们终于到达了！”一个同伴这样说。

    我们背起包袱朝寺庙走去。

    找到其它从嘎东来的僧侣并不困难，因为到哲蚌寺来学习的僧侣是按照地区，分配到不同学院里去的。一共有四大学院，每个下面又分成很多不同的系。嘎东来的僧侣一般都进入洛色林学院，这个学院拥有三十二个系。我们将会被分派到藏巴系，这里面的僧侣都来自藏区。1995年我到牛津大学访问的时候，不由得就回想到当年哲蚌寺的学院和学生以及它的结构。

    哲蚌寺创建于1416年，它可能是当时全世界最大的一座宗教机构。五十年代有来自佛教世界的一万多位僧侣在这儿生活和学习，有的人是从苏联伏尔加河畔的卡尔木加来的；也有僧侣来自于印度拉达克和缅甸边境的加尔唐市；还有是从日本和中国来的。头几天我们住在一个嘎东来的老僧人的居所，那里很阴暗而且简陋。我很担心找不到一名导师和合适的科系接受我作为学生，其他的人都有原寺庙的介绍信，入学没有问题，可是我这个逃跑者，手上什么文件也没有。

    我们中间有几个人到离哲蚌寺以东一里的拉萨去，那个城市是西藏人精神世界的中心，每个人都希望一生当中能有一次机会到拉萨去朝圣。

    当我们走上那条沙砾小道时，我看到布达拉宫闪亮的屋顶从拉萨的河谷拔地而起。多么亮丽的颜色啊！金色的屋顶，红色的瓦墙标志着达赖喇嘛的居所，宫殿的下半部全是白色的城墙，这里是西藏的守护神的家。

    快靠近城市的时候，我看见一只大象，这是我头一次看见这种动物，远远望过去，看起来就象一块巨大的石头，慢慢向我们移动，它的脚下卷起一层层云雾一样的沙层。我旁边的人都把帽子摘下来，并且伸出舌头对大象表示敬意。大象停在我们的面前，赶象人喝令道：“敬礼”，大象把它的鼻子卷起来伸到天空中去，围观的人纷纷丢给它面包和钱，大象用鼻子把钱捡起来交给赶象人。

    我花了几天的时间去购买必需品和礼拜几处圣坛。我站在西藏最神圣的寺庙 —— 大昭寺前面排着的长长队伍的后面。释迦牟尼的脸上镀了华丽的金色，全身镶嵌了几百颗宝石，有玛瑙、绿松石和玉。两个掌门人站在佛像前面，接受信徒们的奉献并且引导大家往前移动。油灯里跳跃的火焰把佛像上的珠宝照得闪闪发亮。

    神龛都在很小的房间，里面有几百个油灯在燃烧着，发出的熏烟使得空气闷热异常，我立刻就晕过去了，被其他人抬到院子里，拉萨冰冷的空气拂过我的脸，同伴们拍打我的肩膀。然后我们就走向八角街，这条街是围绕着大昭寺的。

    拉萨城里挤满了人群。八角街两边全是店铺和小摊贩。顾客们跟商贩讨价还价，尼泊尔的商贩和克什米尔的买卖人在这里接肩摩踵，我发觉那里有一个清真寺，能在西藏看到回教徒颇为有趣，我们称这些藏回“克什”，其实这是克什米尔的读音，因为他们的祖先大部分是从那儿过来的。也有很多中国人在这里，中国的士兵在八角街游逛，身后跟了一大群嘈杂的藏族小孩，他们叽叽喳喳地跟汉人学舌。有一些吉普车和大卡车从藏东地区开过崎岖的小路到达这里。在拉萨城外，中国人忙碌地在修建道路。

    我在哲蚌寺还有一些手续要办理，从嘎东来的僧侣们一般都进入藏巴系，可是他们不允许我进入同一系，好在只要自己能找到一个“指导老师”，入学规矩并不十分严格。一个名叫西拉侗密的年长僧人把我带去见他的老师永曾先生，他是一个年轻的名叫赤拉布活佛的转世喇嘛的私人老师。我向永曾先生五体投地朝拜，并且向他敬奉哈达。永曾先生仔细地观察我，好像是在检查一件货物。他说只能把我介绍到他的系里，也就是山南系，我正式被接受了，名字正式注册，成为这个寺庙的一名正规成员。

    我得找一个住的地方，西拉要我住进他的屋子。他房子里已经住了好几个其他的僧侣。我的房间非常狭小，徒然四壁，角落有一个小泥炉和一堆牛粪和木柴。凹凸不平的地面上铺着一条粗制的地毯，小小的窗户面对白色的庙墙，屋内有两张狭窄的床垫和两张木制桌子。

    现在我是学院的学员了，也有地方可住，我可以参加哲蚌寺的不同的课程了。我去听寺院里最有名的一位喇嘛的课，他被称为白玛坚赞大师。我们到他僧舍去，被让进一间很大的房间，他坐在结实的椅子上，指给我们一排排的座位，上面放着很细致的藏式地毯，叫我们坐下来。他告诉我们应该努力学习，他说：“你们来自远方，只有厚土和浮云是你们的指路者。”

    这里的生活跟嘎东没有太大区别，每天五点钟起床。天朦朦亮的时候，就会听见一名年轻的僧侣吟诵着早经，接着是一长串的海螺号声，召集所有的僧侣来喝早茶。每个僧人带着他自己的糌粑，一共上四次茶。第四杯茶是奶色的，有点酸味道。据说过去哲蚌寺的茶都加了雪狮的奶，雪狮传说是一种在西藏山间游荡的神奇动物。

    早上是个人学习的时间，我先祝祷达赖喇嘛和其他上师们长寿健康，祈祷以祈求运用我所学到的德性和行为来造福一切生命收尾。然后我开始复习头一天老师教授给我的哲理经文。

    中午的时候，大家都聚集在法场，这是寺庙隔出来的一块露天空旷地方，有柳树遮荫。每个系都有它自己的法场，僧侣们聚集在这里，听上师或其他高僧讲道。听完课后大家就分成小组来讨论选择的议题，这是他们刚刚听讲的题目或是其它的哲学性经文。我们新生被分配在一起学习辩论术。

    生活很快进入常轨，但是拉萨越来越严峻的政治情势使我们无法不分心。我们听到很多抗议活动的消息，也听说许多反抗中国的标语出现在街头。中国军官到寺院里来跟上师和高僧举行会谈。随后，有很多年长的喇嘛被指定要参加拉萨的政治会议。

    1953年的冬天，有大批的僧侣从康区和安多过来，从他们口中听到很多关于西藏其它地方所发生的事情，我们知晓了中国人把喇嘛和寺庙的土地都没收了。

    我尝试专心集中在学习上，但是寺庙墙外的事越来越冲击我们的生活。1954年年初达赖喇嘛和班禅喇嘛都到中国去了，大家感到非常焦虑，谁知道中国人会不会把他们扣留在北京呢？从康区和安多来的僧侣说，中国人邀请一些喇嘛和村里的长老去开会，然后把他们逮捕。

    一个朋友借给我一本已翻阅得很破烂的小书，这是1933年去世的十三世喇嘛的遗嘱。我被他的一项预言震慑住了：他警告“红色意识形态”将要崛起，它将摧毁西藏的政教系统，他还说这在蒙古已经发生了。（几星期以后，一个年长的僧侣从蒙古来，告诉我中国人在蒙古摧毁了很多的寺庙，并且把僧侣们都投入监狱。）达赖喇嘛预言中国将染上“红色意识形态”，有一天它会摧毁西藏的宗教。

    达赖喇嘛和其他的高级喇嘛都到中国去了。每天都有关于战事的消息传来，藏东地区不断有僧侣逃难到哲蚌寺来。在拉萨反华示威的领袖们都被逮捕了，年长的上师和喇嘛都被指令去参加会议，也就是中国人所谓的“学习班”。

    帕南有信来，通知我父亲病重，我于是踏上了漫长的返乡路程。我走进家门，在继母身旁坐下来，她看起来毫不忧虑。我问她爸爸怎么样时，她只默默地替我倒茶。我打起精神，准备接受最坏的消息。突然父亲走进房间来，他看起来非常健康，令我十分困惑。原来父亲和伯伯用假的消息把我召唤回来，因为伯伯已经年纪大了，需要有人照顾他。伯伯和父亲极力说服我留在嘎东。从宗教和家庭的角度来看，我有责任，无法拒绝，我别无选择地在嘎东留下来了。

    不能返回哲蚌寺令我非常失望，因为我的学业进展得那么顺利，而且享有特权，能够坐在当代最伟大的几位喇嘛身边，聆听他们的教诲。我可以继续在嘎东学习，但是没有人能够指导我。我每天在寺庙里处理杂务，也到外面去访问农户并且主持仪式。

    1954年发大水了，那是一个很美丽的夏日，所有的僧侣都聚集在大殿里。突然一个比丘匆匆跑进来对坐在门口的纪律住持耳语，住持站起来打断了仪式，说河已经决堤，整个村子都被水淹没了。我们跑到外面一看，整个帕南都淹没在水里，水已经上升到我住所的腰部了。

    离这里以西50里的江孜的河决堤了。当水冲到帕南的时候，大部分的人都是醒着的，能够及时逃往高地，但是河谷上游的几百个村落都被水淹没了。后来我们看到很多的尸体被冲到河滩上来。水淹了整个河谷，泥砖砌的房子一吸了水以后，都垮了。下午，水慢慢退了，我们就进到屋子里面去抢救一些还能够抢救的东西。

    那一年没有收成，所有的农作物都被摧毁了，我们需要仰赖储备的粮食。水灾驱使很多贫穷的农民替中国人去修路。在重新修建自己的房屋的时候，很多村民跟他们的亲戚搬到寺庙里来暂时居住。我的僧舍变成人们的新家，但是妇女不许在寺庙里过夜，黄昏的时候，她们都三三两两地结伴走到其它建筑物里去过夜。

    我后来在监狱里时，中国人说他们在水灾时进行了抢救，但是他们没到帕南来。在西藏到处都有中国人，但是他们更急于设立自己的办事处和按规矩建立稳固的机构。就象蜘蛛，中国人围绕着西藏织着自己的网，我们完全束手无策。

    1955年中国人宣布要组成一个筹备委员会来建立西藏自治区。中国干部到我们村子里来，宣布了这项消息。我哥哥被指定为地方委员会的书记，他是一个很好的行政人才，帕南人都尊敬他。中国人还给他发薪水，每个月八十元。爸爸说中国人就象捕鱼人：他们现在先对西藏人放下鱼饵，有一天我们全都会上钩。他要跟中国人对抗，把他们赶走。他说有一天路修好了后，我们就没有办法把中国人赶走了。

    有几个中国军官到寺庙里来，发给每个僧侣一个搪瓷杯子，上面用藏文和中文写着“庆祝西藏自治区筹备委员会”成立，这种杯子变成中国人统治的象征。我们常说没有人愿意用藏人的木碗去换取一个中国的铝杯子。这些搪瓷杯子完全没有用，因为一倒入茶之后，它们传热这么快，喝茶的时候会烫伤嘴唇。

    中国人在宣传方面越来越大胆，为了要煽动农民起来反抗地主，各种表演和电影都刻意描绘恶霸地主。他们放映了《白毛女》的电影，这是关于一个漂亮的小姑娘受到残酷地主的欺凌，然后逃到山里去，最后她当然被共产党解救了。中国人非常聪明，他们从来不直接说西藏需要进行土地改革，他们也不轻慢那些被称作恶地主的人，在设立新的办事处时，这些业主也都被他们拉进委员会里去。

    在寺院的大墙之内，我们还是设法维持跟以前一样的生活。仁曾丹巴大师常常来我们的寺庙，他给大家上佛教哲理的课，整个冬季他都辅导我们进行经辩，嘎东的僧侣们再度能够接受很好的教育了。大师是很有名望的师父，他也常常被别的寺庙请去，但是他已经把嘎东当成了他的家。

    1955年的秋天，我的伯伯兼老师旺波先生病了。一天早上他对我说，他的脚趾已经不能动了，麻痹慢慢地往上爬到腿部，一直蔓延到全身，最后他完全不能动弹，瘫痪在床。我觉得照顾他是我的责任，他说“诞生在这个世界的万物有一天也要面对死亡。”几天之后，他叫我用他的黄色礼袍盖住他，又叫我把佛经里面重要的一套经文 ? 涅盘经放在他的身边。他开始背诵经文，我坐在地上听他背诵，慢慢地声音低沉下去，最后变成一种呻吟。我举头望着他，看见他的双手合十，好像在祷告，我知道他已经断气了。

    听说次年达赖喇嘛和班禅活佛将要到印度去参加佛主二千五百年诞辰的庆典，似乎达赖喇嘛会在他前往印度或者是返回来的途中经过嘎东，所以我暂时不能返回哲蚌寺。

    这次的访问比我们预期的还要快。1957年2月，藏历新年过后几天，达赖喇嘛和他的随从就到达了。我们小小的寺院挤满了外来者，年轻人背负着父母或祖父母从周围的村庄赶过来，要参见达赖喇嘛。我们必须把僧舍清理出来，以接待远到的贵宾。庭院里挤满了大约有一千人。我站在达赖喇嘛的佛座旁边，记得当他问我，去过拉萨没有时，我吓得发抖，说不出话来，旁边一个官员推推我，我才轻轻地吐出一个“去过”。达赖喇嘛问我导师的名字，我说是白玛坚赞大师，他说我应该回去继续学业。

    一个星期之后，我就动身前往拉萨。家人接受了这个现实，因为他们不能不同意达赖喇嘛的指示。1957年，中国人已经在日喀则和拉萨之间修建了一条公路，我在这条路上生平第一次搭上了一辆中国的军用卡车。这趟旅行只用了两天，如果走路的话就得十四天。这辆卡车装满了物资，旅客们挤得象沙丁鱼一样堆在货物的上面。黄昏时分，我整个身体酸痛不堪，跳下车的时候，天眩地转。第二天风尘仆仆地到达了拉萨。

    我还是在山南系注册，但是要重新入学就必须先当侍茶勤务，应该给系里每个学员奉茶。因为年纪比较大，我还必须在学院里承担其它的一些义务，我担心没有足够的时间来学习，因此决定转到其它学院作为新生入学，在那儿我不需要担负额外的义务。我进入扎学院，这是一个很大的学校，这里的学员多半是从康区来的。从西藏中部来的僧侣不允许在这里开设办事处，对我这正中下怀。

    要定下心来学习并不是那么容易。在扎学院我们听到理塘和德格两个寺庙已遭到摧毁。从东区来的难民带来了消息，中国人把越来越多的寺庙关闭了，我们也听说很多僧侣被驱赶下田去劳动。

    风声日紧，到了1958年，这些矛盾已经从康区扩展到西藏中部，成千的康巴人都涌往拉萨。上午的辩经课常常被来自首都地区的消息打断，每天都可以听到关于康巴人和中国人作战的消息。

    在西藏中部，一般都认为康巴人非常率直而且冲动，现在人们非常佩服他们的勇气和力量。越来越多的康巴难民涌向寺庙，他们都长得十分高大，一付充满自信的样子。男人随身携带着武器，妇女们有着红红的面颊，头上身上戴满了珠宝。在藏东地区，康巴人已经准备好要打游击战了。他们背上挂着武器骑着马来到哲蚌寺，寻求高僧的祝福，喇嘛们将护身符赠送给他们。

    今年应该有好兆头，因为达赖喇嘛将完成他最后一项考试。新年一过，接着就是祈祷法会。去年的这一天成了抗议中国人的节日，但是学院的纪律长老告诉僧侣们今年要留意自己的行为，庆祝活动一过，就必须回到寺院。西藏各地的僧侣都赶来参加祈祷法会，他们要观看佛学博士颁奖，这是一个僧侣所能得到的最高荣誉。历代达赖喇嘛之中，只有第十三世和第十四世两位得到了这项荣誉。

    祈祷法会在二月底，也就是藏历新年的第三天举行。我夹在群众中间，坐在那儿默祷，旁边是僧侣也有寻常百姓，空气中弥漫着紧张的气氛，中国人跟大家保持一定的距离。谈话都围绕着达赖喇嘛考试成绩优异这个话题，然而大难即将降临。

    3月10日那天，我被派到拉萨去处理寺院里的一些事务。我们一共十个人清晨出发。当接近达赖喇嘛的夏宫罗布林卡的时候，只见一个人骑着一辆自行车飞快地向我们冲来。他喘着气，口里冒出白烟，在几尺以外跳下车来，从他的衣着上可以认出他是一个年轻的政府官员。他说是被派遣来召集僧侣们到罗布林卡去的，拉萨的民众都围在罗布林卡外面，要保护达赖喇嘛，因为中国人邀请达赖喇嘛到一个军营里去，而他“接受”了邀请。这个年轻人以发抖的声音说，中国人会把达赖喇嘛送到中国去。

    我们匆忙地赶到罗布林卡，已经有一大群人围在大门口。事后回想起来，这就是所谓的西藏抗暴的开始。群众失控了，每个人都在大声叫喊，一辆吉普车冲进示威的人群之中。一位名叫桑波的西藏内阁成员在侍卫的陪同之下，开着车进入宫殿。有的人从后面扔了一块石头，石头落在吉普车顶上，接着又有人扔了一块石头，它击中了桑波的头部，他随即被送到医院里去了。群众把他们的愤怒转移到一名叫昌都克琼 的西藏官员身上。大家推他、捶他，喊叫他的名字。一个年长的僧侣试着阻挠群众伤害昌都，可是大家都不理会他，继续狠狠地捶打这名官员。

    群众开始骚动，昌都克琼不见了，好像他被人群吞蚀了。我们离开群众，朝拉萨走去。看到示威人群中间有一个瞎子觉得非常奇怪，怎么一个盲眼的人也会卷入这样的事件中，大概他也听到关于达赖喇嘛的处境，而要奉献他的力量，来保护藏人的精神领袖不受中国人的侵犯。

    拉萨的示威游行更为浩荡，群众聚在一起，高声地喊“中国人滚出西藏，中国人滚出西藏。”骚动的群众现在离开罗布林卡而朝市中心进行，他们拖着昌多根琼的尸体。

    我们默默地步行回到哲蚌寺，简直不敢相信亲眼目睹的事情。回到寺内，发觉那里已经人去庙空，庭院和法场上没有一个人影，只有从雷神庙里传过来缓慢的击鼓声。我的僧舍内还有几个人在那儿，我们都睡不着，就爬上屋顶，远眺拉萨。

    第二天早上，值日的住持说他需要几个义工，我马上就自愿加入。寺庙里把僧侣组成百人一组，大家轮流值岗。我的那一组负责守卫寺院的后门，有些僧侣手上拿着英式的来福枪。中国人派遣士兵包围了哲蚌寺，他们在寺庙外面没有坡度的平地上搭起了军营。

    一天早上洛色林学院的上师派我和其他几个僧侣到罗布林卡走一趟，我们得到的唯一指示是，到北边的大门去。在靠近宫殿的地方，每三到五米就有一个藏军守卫站岗。宫殿里面的僧侣已经把袈裟换成平民的装束，身上还带了来福枪。

    在宫内等了几个小时，然后我们五个人被叫进雪尔印刷厂，这是西藏最古老的一个印经室。在楼梯间，有一个约五十岁肥胖的男人对我们说，保卫佛教不让它受到无法无天的共产党的侵犯，是我们的责任。这个胖子拿出一大捆壁报来，又交给我们几桶浆糊，我们抱着这些东西走到拉萨城中心，然后开始张贴。当壁报贴到墙上时，我才首次读到它的内容，上面写着“中国人撤离西藏、西藏独立”的口号。

    整个城市陷入混乱之中，人们开始洗劫商店。当我们赶回哲蚌寺时，听到更多的呼喊声：“中国人滚出西藏！”“达赖喇嘛万岁！”后来我才知道，那天西藏的妇女也单独进行了抗议活动，这是由可敬的贡噶林?贡桑女士所带领的。后来我在监狱里亲眼目睹了她被枪杀。

    哲蚌寺现在有很多新来的人：穿着寻常百姓衣服的僧侣，只能从光头上被认出身份。有的人在腰上别了一把剑。夜里听得到枪声和迫击炮爆炸的声音，我们爬到屋顶上，俯瞰整个拉萨，枪炮开火，把天空照亮，象放烟火一般。

    黄昏时分，可以在微风中嗅出火药的味道，枪声和炸弹声无情地持续着。我们退回寺院，保持安静，避免任何会惊动驻扎在寺庙外面那些中国军人的行为。我们无法知道拉萨那边的局势，不知道人民是否占领了城市，还是中国人已经把动乱镇压下去了。

    一天下午，有一个人沿着小路走到我们的寺院里来。他带来了消息说，拉萨的藏人已经接管了中国的军营，僧侣们目下都应该留在寺院内。我们不久就发现传递消息的人是中国人派来的奸细。后来我在监狱里，才知道很多其他的寺院当时也曾经得到同样的假消息。

    中国人会来攻打寺庙，这仅仅是一个时间问题。离哲蚌寺一里外的地方，一队队的卡车开过来，中国军营增强了兵力。有些僧侣开始遗弃寺庙，往山上逃走。我不知道应该做什么，夜里不断持续的枪声让我无法入睡。次日早晨整个寺院陷入恐怖的宁静之中，宁静偶尔被拉萨传过来的枪声所打破。我走到各处察看，发觉很多僧侣已经或者正在准备逃亡。大部分人是在夜间逃走的，只有两个从嘎东来的僧侣还在寺院里。

    我们三个人匆忙赶到仁曾丹巴大师的僧舍。我依然把他视为师长，从嘎东来的僧人对他拥有特别高的崇敬之情。平常冬季他都在嘎东过冬，但是今年他被邀请到拉萨来，参加达赖喇嘛的毕业仪式。他已经七十二岁，身体非常孱弱。

    “你们还在这儿？”大师脸上还带着笑容问。我们告诉他，大部分僧人已经逃离寺院了。他点点头说：“坏日子就要来了。”我们请他跟我们一道到嘎东去，他说他太老了，只会增加我们的负担，但是我们劝他至少应该躲到哲蚌寺后面的山上去。我带上一些我屋子里的糌粑，大师让我打理一些书籍。身上仅带着这些东西，我们离开寺院走向通往山上的小路，耳边还响着拉萨的枪声。一路上都是僧侣和乡民，大家都慌忙逃难。

    中国士兵在通往寺庙的通道上站哨，哲蚌寺跟拉萨之间的联系被切断了，山下的村民赶着牲畜住进寺院。通往山上的小路上，满是推推搡搡逃难的僧侣、农民、小孩子和牲畜。上师的呼吸非常困难，心跳也很不稳定，每走几分钟就需要停下来休息。到达通道的尽头时，太阳已经下山了，那一夜我们就在一个山洞里过夜。

    第二天我们被巨大的爆炸声吵醒了，中国人开始炮轰寺院。我们站在高处，望着炮弹落在寺庙的顶上炸开，我回头看上师，他正在哭泣。每当一颗炸弹落在学院的庭院和庙宇顶上时，就有一股股的烟和尘土涌出。此处不能停留，上师已经没有办法行走了，我们三个人轮流背着他继续往前走。

    几天之后到达庆恰寺，这是一个照拂逃离哲蚌寺的僧侣的接待中心。寺里的住持是仁曾丹巴的学生，他很亲切地招待我们。听说中国人已经攻入哲蚌寺，逮捕了剩余下来的僧侣，他们双手被缚在身后，全部集中在大殿里。我知道现在必须加速投奔嘎东，通过山路上的路标我们可以辨认出方向。

    三月的西藏还是一个很冷的季节，行程艰苦劳顿。高原上落满了新下的雪，黎明时分气温非常低。中午，太阳当头罩来，身躯很快就精疲力竭了。走了二十天才到达帕南，那些山峰的形状对我来说象个熟悉的老朋友一样。上师的精神稍微放松一些，其它人也比先前多话了，但是还不知道摆在前头的将是怎样的命运。中国人是不是已经到这里来了呢？我们在村外稍为停留了一段时间，看来好像没有什么不寻常的景象。这时已是近黄昏的时分，大部分的村民都在屋子里面。

    我们缓慢走向通往寺庙的小道，穿过大门，看见一个僧侣站在庭院中，正在打一只狗。他对我们的出现一脸茫然，接着很多僧侣从四面八方跑过来欢迎我们。发现这位身体虚弱的逃难老人竟是仁曾丹巴大师时，大家都非常高兴。以前每次大师到来，都有号角声和夹道迎接并接受他祝福的僧侣，现在只有这临时的、非正式的欢迎形式。但是院内上师还是非常注重仪式的庄严，他从石阶上走下来，全身匍匐在地向大师礼拜，然后向他呈献一条白丝巾的哈达。

    嘎东寺对于拉萨所发生的事情知之甚少。这里的僧侣们一向尽量杜绝从外面传进来的有关城里的谣言。曾有一邻村的村民跑来向大家宣布拉萨失陷，达赖喇嘛已经逃亡的消息，结果他被大家赶出院子，藏人相信这是非常坏的预兆。但是我们把亲眼目睹的一切告诉寺院的僧侣，大家都为达赖喇嘛的安全祈祷。上师向我和同伴们表示嘉慰，寺院的住持在我们疲乏的脖子上挂上了白色的哈达。

    注解：克琼（ Khenchung）是宁玛派红教的佛学学位， 介于凡世的硕、博士之间。


第四章 逮捕

    在嘎东我感到很安全，帕南的乡民还是过着照常的生活，好像什么事情都没有发生过。他们以为不管拉萨那边发生了什么样的暴乱，只要自己低头继续耕种土地，这里的生活就会象几个世纪以来一样，继续下去。

    从寺庙的顶端，可以俯瞰河谷和整个村庄，老年人坐在阳光底下，妇女们在田里除杂草，年轻男人在地里灌溉。从我第一天进入嘎东寺以来，眼前就一迳是这样的景观，从日常的景象中，完全看不出以后将要发生的事情。

    大师的身体恢复得很快，他又开始传授讲课。邻近的几个寺庙都来邀请他去教授本寺的僧侣。那一年的五月，我跟随他到因贡去，这是嘎东以北一个偏远的地方。那里的僧侣们对于拉萨平暴事件似乎完全无动于衷。大师在因贡讲授一个月的课。我回到嘎东，到家中去看望了一下后，就退隐到寺庙去，相信不久之后，我将会跟仁曾丹巴大师一道回拉萨。

    1959年6月，三个中国军官在一个翻译人员的陪同之下，来到村里。他们宣布，大家得把手里的藏币换成中国的纸币。他们设立了一个临时的办事处，那儿放着两只巨大的金属箱子，装满了中国的新货币。村民排着队，把藏币交出来，换取新货币。

    听说中国人已经接手江孜的寺院，并且逮捕了所有僧侣。但我在嘎东仍然感到安全，这个寺院没有参加动乱，而我在拉萨的参与是微不足道的。中国人能用怎样的罪名来加罪于我呢？7月间，我到因贡去接仁曾丹巴大师，返回嘎东，他再次受到非常隆重的欢迎。想想真奇怪，几个月之前我们逃回寺院时，简直就象乞丐。

    一天早上，我正在房内诵经，听到雷神殿那边传来一阵缓慢的击鼓声。我停止诵经，接着有人敲门。一位比丘非常激动走上来告诉我，全寺的僧侣都得集中到庭院中去。僧侣们站在庭院中望着列队站在寺院外墙的中国士兵，他们的步枪都上好了剌刀。几名僧侣把一张桌子抬到院子中间，年长的住持吩咐在桌上摆上花，一个小比丘被遣去拿花瓶。中国军官一言不发，只是冷眼旁观。我们按惯例向他们奉茶，可是遭到回绝。

    所有的僧侣都坐在庭院中的泥地上，我坐在仁曾大师的旁边。中国军官坐在藏式的桌子后面，跟我们遥遥相望。这些人我们都不认识，他们不是原来那些对我们寺庙的情况了如指掌、驻扎在帕南村里的中国士兵。他们站在屋顶上，和外墙的中国士兵们自上往下监视着我们。阳光把他们投影在白墙上面，枪上的剌刀影子拉得长长地，更多的士兵把守在大门口。

    一个中国军官站起来宣布：反动匪徒破坏了祖国的统一，并绑架了达赖喇嘛。他说得很快，双手在空中乱舞。他说嘎东寺应该表明它的忠诚是向着谁。接着一个名叫桑木林的藏人从军官身边站起来说，嘎东寺跟反动分子有勾结。他大声说这个寺庙也“背叛了祖国的统一。”桑木林说话带着拉萨口音，他说僧人应该洁静自己的心灵，并且辨认谁是人民真正的敌人。他对我们大声辱骂，好像教师责备一个犯了错的孩子。他一边指责我们，一边来来回回地迈着步子。

    开始我还不明白桑木林所说的话，他常常停顿，好像在等待反应。然后他从口袋里掏出一本小册子，拿给中国军官看，并且开始点寺院里有职位的僧侣的名字：司库丹巴曲培、副司库曲扎、仪礼长老程列和纪律住持。当桑木林喊出这些名字时，点中的人就站出队，士兵们逼近来，举着枪瞄准每一个僧人的面孔，另外一个士兵就把他们的双手掰到身后，戴上金属的手铐。

    事情的发展直转急下。藏文里有种说法：“心跳到嘴巴里”，这是我当时的感觉，恐惧征服了我们。我望着仁曾大师，他的眼睛里充满了泪水。被铐上手铐的长老们却没有显出畏惧的态度，只是脸上带着问号：“你们为什么这么样对待我们？”这是无辜的人脸上常有的表情。

    中国军官往前跨了一步，桑木林替他翻译。他指着僧侣的鼻子，控诉他们跟叛匪有关连。僧侣们默默地垂头而立，军官在他们面前迈着方步，厉声咒骂：

    “你们中间有一些人必须认罪，必须服从群众的意志。”他说我们是一群披着羊皮的狼，他很快会把罪犯全部揭发出来，这只是个时间问题。在剌刀下，僧侣被带走，锁在寺院的一个房间里。

    我们都必须参加“学习班”。 更多的中国军官在年轻士兵的簇拥下抵达了。他们都穿着蓝色的毛装，右边胸前的口袋里插着一支笔，看上去像胸章一样。有些人的胸前口袋插着好几支笔，这似乎标职位的高下，职位愈高笔插得愈多。共产党要每个人都穿同样的制服，以示平等，但是却用其他的方式来显示职位的尊卑。职位高的军官，衣服上的口袋就比别人多。中国人比那些被他们赶走的藏族官员似乎更注重区分职位的高下。

    “学习班”由一个叫朱西的军官主持，他是地方委员会的主席，黝黑的皮肤显示出他已经在西藏居住过很长时间，这种干裂而粗糙的皮肤是喜马拉雅山上的风所留下来的痕迹。朱西讲课，要大家认清“三大剥削阶级”。

    “西藏人民生活在三座大山之下，今天我们推翻了这三座大山，揭开了西藏历史的新编章。被剥削的群众推翻了几世纪以来就在吸食民脂民膏的奴隶主，现在我们改天换地了！”

    我感到很迷惑，我们是单纯的乡村僧侣，这个人的官腔对我们毫无意义。被剥削的群众？三座大山？他到底在说什么？他开始解释：“你们仔细听着，压在人民头上的三座大山是：西藏的封建政府、贵族和寺庙的僧侣，这三个阶级剥削压迫了西藏人民长达几世纪。”

    我们还是不明白什么叫做“剥削”。

    “你们承认自己是剥削者吗？”他问。

    我们摇摇头。这名长官停下来，寻思一个比喻。他接着说：“剥削群众，就象一个木匠，用刨子来刨一块木头，群众就是木头，剥削者就是木匠。”

    大家脸上一片茫然，这位军官无法保持镇静了，他认为我们的不理解是一种顽强的抗拒。结束时，他丢下一句话，叫大家“放弃旧思想”。中国人还创造了另外一个新的名词，说我们有“绿色的脑子”，以后这个词就变成骂人的话。

    接连几天僧侣都被召集在一起，表演一再重复地进行。学习本来是一个很高尚的词汇，但在中国人口里，它代表不同的意义。所谓“学习班”，其实是把一组人隔离起来，然后进行各式各样的控诉和威胁，士兵们围在四周监视。我们在寺院整整被关了一个月，每天强迫参加“学习班”。从我的窗户望出去，可以看到村民们被赶到地里，强迫学习，他们象牛群一样拥挤地蹲在一起。

    7月底八月初，是农忙的季节，村民本来应该准备进行收割了，但是现在谁都不许去田间工作，中国人宣布，有比收成更重要的事情。我很担心家中的情况，因为即使是老弱病残，甚至小孩都必须参加学习班。

    在下一次的学习中，他们向我们解释压迫和剥削的区别，桑木林替中国军官充当翻译，讲述“三座大山”，他拿出一些笔记高声念给大家听。他抬高声音：“受压迫的群众就象套上牛轭的牛一样，被轭控制着，不能随便逃走。西藏人民是在封建制度牛轭的压迫下生活的。现在在共产党的协助之下，他们摆脱了这个压迫。”

    让我们明白压迫和剥削之间的区别似乎非常重要。僧侣们是剥削者还是被剥削者？中国人对于我们给的答案似乎很不满意，这些人都受过训练，非常善于辩论，他们学习过中国各地乡村的变革，所以手段上驾轻就熟。

    中午，僧侣被分成十人小组，讨论早晨学习的课程。我牵着仁曾大师的手，把他带到一个小组来。我们不知道怎么开讨论会，就都干坐在那儿，彼此互相望着。后来一个中国军官带着年轻的翻译，加入了小组。我们坐在地上，中国人坐在小木头椅凳上。这位军官先说旧的封建制度有多么残酷，然后他解释阶级和阶级斗争的意义。

    他说，一共有四种不同的阶级：地主、富农、中农和贫农。他问每个人属于哪一个阶级，我回答说我是一个僧侣，他不满意这种回答。他说即便在一个修道院里也有阶级的区别，指出我们对于马克思主义中对阶级与阶级斗争的区分概念还没有弄清楚。后来我们被分成富裕僧侣、中等僧侣和贫穷僧侣。由于家庭背景，我被定为富僧，就是说在新的无产阶级社会中我是没有前途的。每个人的身份证上都盖上阶级成分的印，从此以后，阶级成分决定一切，包括受教育的资格和工作的分配。

    这种小组会逐渐变成危险的集会，没有人能躲开中国军官的审问，我们必须自己说是被压迫了还是被剥削了，更要紧的是，要交待，自己是压迫者还是剥削者。几天下来，大家一直试图避免回答这些问题，最后只得承认实在弄不懂这些讨论的要点。

    一天，有个年轻的军官加入我们的讨论会。“僧侣不是受压迫者”他说，“你们怎么可能是被压迫者？当清晨号角吹响的时候，你们只需拿着空碗到大厅里去，等着别人来侍候。”他特别强调“空”这个词。他又问道：“你们的茶是从哪里来的？”他停了一会儿，假装是在等待回答，可是大家都已经学乖了，知道保持沉默是最好的方法。最后军官自己回答了自己的问题：“寺院里每一件东西都是从西藏人民身上剥削来的”。

    会议和学习班天天都有。我们的沉默让中国人十分窘迫，认为大家是在负隅顽抗。他们要求僧侣彼此检举，以便加速理解阶级斗争的意义。他们使出新招，让出身贫苦家庭的僧侣统一到另外一个会上，他们被告知，由于出身贫苦阶级，所以跟受到压迫的西藏人民属于同一阶级。但是僧侣们说，我们的寺院对所有普通老百姓都很仁慈。一个中国军官宣布，村民指责寺院是人民群众的主要剥削者、压迫者，我们无法对证这种说法是否真实，因为僧侣不允许跟在村里的家人接触。后来我们才知道，中国人同时也告诉村民说，僧侣已经坦白交待，承认欺骗了当地的人民。

    由于没办法引诱僧侣检举他人和坦白交待，中国人就开始惩罚单独的个人。第一名受害者是个跟我一样，来自于富裕家庭的年长僧侣。中国人把他所有的衣物都收来，堆在庭院里，在他东西的旁边，堆着另一摊一个出身贫寒僧侣的杂物。这两个人沉默地站在两堆自己日用生活品旁边，中国军官手指那两堆衣物大声申斥，他从年长僧侣的那堆衣物里挑起一件厚厚的毛料袈裟，通过翻译厉声问：“这是从哪里来的”，“羊毛”僧侣回答。

    简单的答复把对方楞住了，他以为翻译漏翻了什么，就盯着他看。翻译重复了问话。“这是从哪里来的？”“绵羊”，接着他哭了起来。

    我们都认为他回答得很好，既正确又聪明，可是回答显然不正确，他没有算计农奴所付出的劳工代价。按照唯物辩证法和阶级斗争的理论，他应该回答，袈裟的来源是被剥削的农奴的劳动成果。

    很长一段时间，僧侣们每天都面对类似的问答。有次问题是：“谁养育了你们？”我们的回答当然是：“母亲”，这自然又错了，应该说是无产阶级的劳动成果哺育了我们。对我们的迟钝，中国人解释为：我们具有“绿色的脑子”，可是大家真没办法在短短的时间内，把这些每天在学习班里炮轰到头上的新名词消化掉。过了很长一段时间后，我才学会怎么样用唯物辩证法和阶级斗争的语言来掩饰真正的答案。

    僧侣跟村民被隔离开有好几个月的时间，终于中国人认为二者当面对质的时候到了。八月的一个早晨，我听到有人在喊“消灭三类剥削者”、“打倒反动分子”。从窗户望出去，可以看到村民四人一组，正朝寺院走来，他们手里拿着巨大的横幅，上面有藏文和中文写的标语。两个村里的小孩走在队伍的前面，手里撑着大幅的红旗。当这支队伍走在通向寺院的羊肠小道时，整齐的队伍开始骚动混乱，村民们使劲在泥土路上跺脚，引得尘土飞扬。他们大声吼叫，拳头在空中挥动。平时民众接近寺院时总是非常谦卑，低着头跨进门来。我看得出来，有些村民由于他们如今这样吼叫喧哗地来到寺院，感到非常尴尬。

    中国人把寺庙改成一个展览馆。村民穿过嘎东的河谷，来看司库长老丹巴曲培个人用品的展出。他僧舍中所有东西都被陈列出来：细羊毛的坐垫、嵌了珠宝的银制台灯、中国式的织锦缎挂联、讲究的法器、一套镶着银边的木制碗。跟司库长老的展出物形成对比的是旁边一个贫穷僧侣的日用品：一个破茶壶、几支旧而粗糙的木制碗、打满补丁的毛毯、一双很旧的靴子。

    “你们看看这些展览品！”一个年轻藏人用很激动的声音对展出物进行评论：“剥削者的生活多么奢华，他们身穿丝缎，用银杯喝水，这都是劳动人民的血汗。”他又指着穷僧侣的衣物说：“你们看，这就是穷和尚的日子，他只靠一张薄薄的毯子渡过漫长冬夜。”

    现在村民们对阶级斗争的理论已经很熟悉了，看到这些展出品，他们显出非常惊讶的神情，听讲解时，总在恰当的时候摇摇头，或表示吃惊。僧侣们也排着队去观看院子里的展出，评论员用很严厉的声音来批判寺院里的不平等情况。

    司库长老本人不在场，不能为自己进行辩护。他和其他的僧侣已经成为中国人的阶下囚。中国人在寺院下方临时设置了一些劳改营，他们都在那里劳动。司库长老的竹扁担的左右两端，挂了两个铝作的铃铛，这种挑东西的方式对于西藏人来说，非常新奇。每天下午司库长老用他的竹扁担和两只桶，往来于河和营地之间，他为营地中国士兵负责挑水的任务。

    我们把这一段期叫作“中国人暴露真面目的时期。”大家心里都向往着有一天达赖喇嘛会回来，一切的事情都会恢复到原来的样子。我们跟自己说，有一天太阳又会从乌云后面露脸。

    1959年的夏天，会议铺天盖地而来，检举大会、坦白交待会、批斗反动分子大会、反对帝国主义会、还有一个“忆苦思甜”会，会上大家坐在那里听一个“农奴”叙述他在地主压迫下过的悲惨生活，会上大家都应该痛哭流涕。

    中国人开始在帕南重新分配土地，我父亲的家产全部被没收了。我家被定为富农阶级，这表示我们失去了一切机会。作为一个富农的儿子，我自然而然被定性为剥削阶级的一份子。

    当贫农们突然爆发一种革命热忱的时候，也会把人吓一跳。我记得有一个名叫贡却的穷人家青年，住在非常破烂的屋子里，每天从一个村子走到另外一个村子去打零工，他常常替农民把榖类背到磨坊去。当中国人分配土地给贡却时，他并不快乐，因为他一点都不喜欢农事。我还记得他编了一首歌，歌词好像是这样：

    共产党真慷慨，可是我并不把土地爱！

    请让我走来走去，还我个自由自在！

    1959年11月的时候，这些会议算是收尾了。我想对于中国军官来说天气已经太冷了。有一天大家排着队，领取一张纸，纸上面是中文字，没有一个人能读懂。中国人叫我们随身携带这张纸，随时拿给检查的长官看。几个月之后，有一个从江孜来的西藏青年把这张纸上的中文翻译给我听：“姓名：班旦加措，年龄：27，阶级成分:富农子弟，政治背景:尚未调查。”

    最后一栏显示每个人的政治划分。有些藏人被称为藏玛，表示“干净”的意思，如果属于干净类，那可能出身于贫农家庭，并且未参与过任何反华行动。另外一类被称为“藏玛麦巴”，是“不清白”的意思。我还没有被归类，当局尚未对我的政治参与进行调查。

    到帕南和嘎东来指导学习班的中国军官们，开始打点行李，要前往江孜，他们把村子交给村民自己管理。他们来去都是匿名，我们只称呼他们为“中国人”，他们也从来没有介绍过自己，彼此之间互相称呼的时候总是用“主席、副主席或书记”。

    希望生活恢复正常的幻想很快就破灭了，中国高层认为这儿的反动分子和党以及祖国的敌人还没有清除干净。所以1960年年初，中国人又发动了一场“新的清查运动”，更多的大会和更多的学习班被组织起来了。象我这样政治背景还属于“尚未调查的人”，很快就成为新一轮运动的靶子。

    记得有次一位中国军官大摇大摆走进寺院的庭院，指责僧侣们还继续顽固地依附在旧的封建制度上。他说，僧侣必须对自己进行改造，因为封建的农奴制度和旧西藏已经被击溃，无论是美帝国主义还是我们过去的神明都不能挽回颓势。他的宣布仅仅拉开了序幕。中国军官们问我们是否参加了拉萨的暴动，没有一个人开口，这显然让他们很生气，就宣布整个寺院都参与了支持“反动匪军”，都有罪。一场搜查武器的行动展开了，从一个僧舍搜查到另一个僧舍，他们一无所获。

    我接收了伯伯的僧舍。仁曾丹巴大师住进最好的一间房间，上师让我料理他的生活。我每天给他做早饭，尽可能地服侍他，使他觉得安适。大师是一位非常谦和的客人，他的口味十分简单，我们日常生活在一起很是亲近。他是印度籍的公民，可以要求中国方面遣返回国。很多从拉达克和司比提来的僧侣都住在札什伦布和拉萨，他们已经返回印度了，但是仁曾大师选择了继续留在嘎东。

    从拉萨来了新的调查小组。有谣传说，前一个调查小组的官员们已经被撤职了，他们自己被送进“学习班”。新来的一批人更为威风，衣着也更为光鲜。当搜查我们僧舍的时候，大师和我就站在庭院中等待。大师的东西使中国人骚动起来，一名年轻的士兵把一张照片交到长官手里，他们走到屋子里面去，二十分钟以后出来，向我们走来。那个军官一身讲究的蓝色毛装和倨傲的态度，明白显示他们认为有人拒不认罪，并且隐瞒自己的反党和反人民行为。非常清楚，我和大师是他们要的人。

    大师告诉翻译，他是印度公民，年轻时就到拉萨学习。他还说是我帮助他从拉萨来到嘎东的，随后他很礼貌地要求被送返印度。在翻译还没有把他的话翻完之前，这位军官举着一张黑白的团体照，要求大师作出解释。

    照片上是一些西藏人跟印度独立领袖们的合影。1946年3月，西藏政府派遣一个高级代表团到印度和中国，祝贺联军在第二次世界大战中的胜利。仁曾丹巴大师被推举为代表团的成员，他们到了印度之后，受到瓦威尔爵士 的接待。当时印度正要独立，西藏代表团因此会见了印度国大党的领袖。中国人没收的这张照片上，就有尼赫鲁和甘地。

    他们允许我陪着大师走进屋子,我替他整理了一些书籍和日用品放在一个小的背包里。看着他走出寺庙，被带上一辆吉普车，我跑出去跟他道别，他只说了一句：“我会留在锡金一段时间。”两个中国士兵用枪指着他喊：“走！走！”他上了吉普车，这是一次永别，我永远没有再见到仁曾丹巴大师。

    一名士兵把我带到一个小屋子里去，这原是另外一位僧侣的住处，现在改成审讯室。里面有三张木凳和一个当桌子用的大木头箱子。木箱子的一边脚下垫了纸，使得它不至于因地面不平而摇晃。门口站着两个警卫，一位军官姓廖，他的脸和嘴唇都干燥脱皮，这又是喜马拉雅山上的风所留下的痕迹。他牙齿之间的缝很大，一支接一支不停地抽着烟。藏语翻译加增坐在一个小凳子上，听候指示。

    廖的态度严厉暴燥，凶狠狠地说：“你有很多机会坦白自己的罪状，却长期隐瞒身份，党的工作人员很宽大，你偏选择了隐瞒自己这条路，这是非常严重的。我知道你反对祖国，参加了拉萨的示威游行。”

    他停下来猛吸了一口烟，“只要你承认错误，共产党会对你宽大，党会原谅你的错误判断。”

    廖又掏出另外一根香烟，指着桌上那张照片：“这件事我们不能忽视”，他说。

    他要知道关于大师的每一件事，我跟大师之间关系的每个细节。我告诉他一切所知道的大师的背景，这是哲蚌寺每个人都知道的事情，廖完全无动于衷。

    “我们知道你的老师是印度政府的间谍”，他生气地说。

    我抗议，说大师对政治毫无兴趣，但是中国人自己已经作了决定——仁曾丹巴大师是一名间谍。

    “你必须承认你老师是一个间谍，”廖坚持道。

    我也坚持着，拒绝在要求我作伪证的事情上合作。几个小时过去了，廖似乎对我的顽固大惑不解，然后他说了一句以后我在监狱里经常听到的话，他的声音突然变得非常温和，翻译也用同样秘密耳语的声调重复了他所说的话。

    “你知道我们党的政策吗？”他问。

    “不知道”，我回答。

    廖强调党的政策是宽大的：坦白从宽，但是如果我还继续顽抗，党将对我进行“反击”。我再一次重复说仁曾丹巴大师不是一个间谍。廖的声音尖锐起来，坚持仁曾丹巴大师是个间谍。

    我说：“你要怎么说就怎么说吧！”

    我的话还没有说完，廖的巴掌已经扇了我一耳光，把我打倒在地上，门口站着的两个警卫走上来，抓住我的双臂，翻译加增往后退，看起来十分惊恐。守卫们开始踢我。

    “你坦不坦白”，廖厉声道，“你说。”

    “随你们怎么对付我！”我叫道，愤怒得失去理智。两个士兵把我的手用绳子捆在身后，然后再把绳子绑在一个木桩上。他们收紧绳索把我的双臂从背后往上吊起来，越收越紧，两只手臂被拉得几乎脱臼。我痛得尖叫，小便失禁了，除了自己的尖叫以外，我什么也听不见了，守卫的拳头雷雨般落在我的身体上。

    过了一会儿，守卫把绳子解开，我还没有回过神来，廖又开始审问。他问我现在坦不坦白，我说没有什么话可说。廖向守卫打手势。他们给我双手戴上手铐，脚也戴上脚镣。“仔细考虑吧”，廖直瞪着我的眼睛，丢下一句话：“坦白”。

    我被带到另外一个房间，单独关在里面。那天下午，一个藏人给我送来食物。“你为什么不坦白”，他悄悄说，“不坦白，他们会杀了你。”

    审讯又持续了几天。我一再重复解释自己跟仁曾丹巴大师的师生关系。中国人对于我参与拉萨起义的事件并不十分感兴趣，他们要的是从我嘴里套出对仁曾大师的指控，说他是间谍。我怎么能做这样的事呢？在西藏的佛教里，老师和学生之间的关系是建立在真诚和信任上。我把大师当成良师，出卖他我良心怎么能安？如果中国人还没有把他遣返印度，只把他放在某一个地区的监狱里，而我又指控他是间谍，那会有怎样的后果？我决不能作伪证。

    有一天清晨我醒得很早，守卫把我拖进另外一间房间。一个高个子的中国人走进来，他身上穿着一件长的棉军大衣，显示他的身份较高。这人后来成为恶名昭著的西藏扎奇第一监狱的主管，大家都叫他殷主席，他的大鼻子总让我能立刻认出他来。一个年轻女孩陪着殷走进屋子，从这个女孩的两颗金牙和她的比较柔软的拉萨口音来判断，她似乎是拉萨富有商人家的女儿。她没有穿传统的藏服，而是穿着一身中国干部的制服。后来我才知道这年轻姑娘曾在拉萨监狱工作，名叫多卡。

    中国军官腰间别着一支手枪。多卡向我提问题，从名字开始，她拿出一个笔记本，把我说的话都记下来，并跟我核对，记录是正确时，我就点头。

    “你的事我都知道”，她说。多卡注视着我，观察我脸上的瘀血和青紫，她问我怎么回事，我没有回答。多卡轻声用中文跟殷说话，命令守卫把我的手铐和脚镣解开。

    多卡似乎比其它藏语翻译有自信得多，看来她似乎对殷有某种影响力。大部分时间是她在讲话，她让我从八岁以来的经历讲起，我背后坐着一名军官不停地在作记录。只有当她替殷及其他的军官作翻译的时候，多卡才打断我的叙述，全部的记录都是用中文写的。多卡一直审问我了好几天，有些细节必须不断地重复。坐在屋子里的那位军官，把我说的每一句话，跟纪录核对，看看有无矛盾的地方。每当有任何细微的、合不上的地方，我都必须作出解释，军官把每处修改的地方交给我，让我在上面签字。

    当局把我的交待材料跟其他僧侣和村民作的交待拿来对照比证，中国人一向如此处理事情。他们把你的证词和你兄弟姐妹和其他任何跟你有一点关系的人的证词来作对照，每个人都有一个非常详尽的资料袋。他们要让你明白，他们对你知道得多么事无钜细。“可是你哥哥是这样说的”，审问者会说，“你怎么不记得啦？”因此，你就会开始思考：他们真的什么都知道吗？我哥哥真的告诉了他们那件事吗？我还应该坦白到什么程度？

    这十天之内，多卡和殷从来没有发过脾气。多卡特别礼貌，她说起话来就象一个非常有教养的拉萨姑娘一样。有一天他们又让我在记事本上签字，多卡随便挑了一段念给我听，以便确证这些记录是正确的。我在上面签了字，并且用拇指在最后一页画了押，他们把本子拿走。

    “我们还有一个问题没有解决”， 殷主席说，“那就是你跟印度间谍仁曾之间的关连。”

    房间里的气氛起了变化，多卡开始称呼我“反革命”，殷指责我在拉萨起义中扮演的角色。

    “我已经跟把所有事情都告诉你们了！”我说。

    殷重击我的脸，两个守卫上前按住我，让我跪在地上，并把我的头往下按。殷把他的脸凑到我眼前，反复地要我“坦白”。他把手枪拔出来，顶住我的太阳穴。

    “这是你唯一的一条路”， 殷说。

    这时，我感觉宁愿死，也不愿再受这种折磨了。我喊道：“杀了我吧！杀了我吧！”

    殷退后一步，多卡开始踢我，守卫咒骂我，并且用绳子把我的手绑起来。他们把绳子绕过梁，然后把我吊起来，我当即昏过去了。再度有知觉的时候，发觉自己躺在地上，手和脚已经上了镣铐，殷站在房子中央。

    “你的案子非常严重”，他说。“我们跟你还没有完”。

    “你是个顽固的反动份子”，多卡接着说，“我会毫不犹豫地枪毙你”。

    到了1960年的夏天，审讯终于结束了。殷和多卡不再继续问我仁曾丹巴大师，我被带回到寺院的天井中去。首先让我十分地吃惊的是，所有的僧侣们看起来都憔悴衰竭，好像心中的火焰已经熄灭了，大家一脸茫然，默默无语。我几乎认不出那些老朋友们了，他们能够认出我吗？现在大家都穿上平民的藏服了。

    我们一共七个人被领出寺院，走在寺后面的小道上。手被绑在身后，七个人绑在一起，一条长的绳子把我们像登山者那样，串连在一块儿。我们往帕南走去，我听到很多人的喊叫声，这是我最后一次看到我的继母、父亲、兄弟和姐妹，我低着头往前走。

    我们被带到一个叫罗布昆泽的小寺庙去，这个寺庙离帕南只有几小时的路程。我在新社会的牢狱生涯开始了。

    注：Lord Wavell 是当时英国驻印度的总督，也是1945年希姆拉（Simla)会议的召集人。


第五章 逃亡

    以前我只从远距离看过罗布昆泽，关于它的历史唯一知道的是，此处是一个被遗弃的破庙。中国人在寺庙的顶层建了两座木制的瞭望台。我们在步枪瞄准之下，被推进大门，很多年纪只有十几岁的士兵们好奇地盯着我们。里面有更多的士兵在等候，我们被交付给一个年长的军官，两个守卫开始搜查我们随身带来的物品。

    我带来了卧具和家里给的一些衣服，另外还有一个珍贵的礼物 — 一只金的劳莱斯手表，这是1956年我进入哲蚌寺时，哥哥送给我的。“拉萨离这里很远”，他对我说，“你如果碰到任何的困难，可以把这只手表卖掉。”僧侣们是不可以戴手表或珠宝的，我从来没有戴过这只劳莱斯手表，可是记得哥哥的忠告，所以始终把表带在身上。现在罗布昆泽的中国人把表收走，交给我一张纸条，说是表的收据。看守人把我们随身的东西都没收了，也拿走皮带及藏人用来系藏袍的长腰带，他们给了些长的细绳子，用来系裤子。

    我被带到一间很大的长方形屋子里，布满尘土的地上，放着七张垫子。看得出这间屋子以前是很华丽的，墙壁上还有已经褪色但是隐约可见的壁画。守卫们把我的棉被往地上一丢，扬起一阵灰尘。其他的犯人立刻围过来，好像是在自己家里欢迎客人那样，他们伸出手来帮我把背上的袋子取下来。一个老人挪出一块空间，把我的棉被放了上去。

    这里的犯人都穿着平民衣服，但是从他们的光头可以看出其中三个人曾是僧侣。他们急切地要知道，我从哪儿来以及为什么被逮捕。他们大都因为卷入了西藏的抗暴而下狱，虽然大家在那次行动中都只扮演边缘角色。中国人坚持说我们犯了反抗共产党和祖国的罪，这是一项严重的罪状。在嘎东时，他们就说过，共产党会无情打击一切它的敌人。

    罗布昆泽有二百名犯人，大部分是邻近的村民。我在这里待了几个月的时间，手和脚从来都没有离过手镣和脚铐。由于双手被铐在身后，没有别人的帮助无法吃东西。

    第二天早晨我被一阵脚步声吵醒了，一名守卫打开了沉重的木门，提进来一壶茶。我们就靠着茶和各人家里送来的食物为生。我大哥也关在罗布昆泽，虽然不能交谈，但是在院子相遇的时候，我们总是交换眼神。我很担心家里怎么能负担我们两兄弟的食物和煮食的燃料。家人提供给我们糌粑和牛油，外加一些油炸的小饼。接见家人是不允许的，他们只是每天把食物送到守卫那里。

    这套系统着实聪明，监狱的费用摊到普通西藏人民的肩上。囚犯家属被告知，他们是否跟当局合作会直接影响到犯人待遇的好坏。普通家庭都以为他们如果能够按时供应食物，牢里的家人就会受到比较好的待遇。但是事实并非如此，文化大革命时，上面认为犯人家庭越跟政治犯保持联系，就越表示他们的思想反动。

    第二天早晨十点钟，我又被叫去审问。一个中国军人上身穿着普通士兵的土色制服，裤子却是官阶比较高的干部所穿的蓝色长裤。他的头发剪得很短，长圆的脸。一个叫邓珠的翻译作了自我介绍，象很多其他替中国人做事的藏人一样，邓珠看起来紧张而缺乏自信，他也穿一身中国干部的蓝色中山装。

    审问开始很温和，同样的开场白：你知道党的政策吗？接下来又是那句口头禅，坦白从宽，抗拒从严。翻译用诗歌所特有的轻柔和韵律，把这两句话说了出来。

    “你懂不懂什么叫做宽大？”中国军官问我。

    我没有回答。

    “宽大”，他紧接着说，“不表示党对一切反革命行为闭上眼睛，如果一个人应该被判死刑而政府却判了他无期徒刑，这也算是宽大。”

    我点点头，但是这并非表示我同意。

    次日，我被带进另外一间很暗的房间。从一张狭窄的窗户射进来的一束光，使我可以看清楚靠墙的桌上摆着刑具，一根大棒子和一些粗麻绳。屋子的角落有一堆手铐、铁链和脚镣之类的东西。

    中国军官提了一大串我八岁以来的生活的问题，我的回答被记录下来，并且跟我以前说的话做了对照。审问者静静地听，偶尔打断我，让我解释一些更细节的事。刑具在桌上，墙角是那堆手镣脚铐。

    第四天谈到1959年的事情。这名军官现在提高警觉，对我说的每个细节都仔细分析，他特别想知道，拉萨起义是不是有组织的行动，如果是的话，是谁在幕后组织？他一再重复地问：谁指使你的？你有哪些朋友？我当时还没有意识到，我提到的任何名字都会被当作嫌疑犯。

    我坚持说没有任何人指引我在3月10日那天，到达赖喇嘛的夏宫罗布林卡去参加示威活动。军官突然用手猛拍桌子，举起一双手铐在我的面前摇晃。我警惕地观察他手的动作。

    这名军人开始问仁曾丹巴大师的事情，他指控大师是一个印度间谍。非常奇怪，一提起大师的名字，我的精神如获甘露。军官说已掌握了证据，证明仁曾大师是间谍，我知道他在设圈套。我说，他应该直接去问大师，并拒绝再说话。军官拍着一个本子说：“所有的证据都在这里面。”我依然拒绝合作。

    军官拿起一支笔，把它放在桌子的边上，指着笔对我说，我的命运已经到了边缘，他发出最后警告：坦白是唯一的出路。两名士兵把步枪底座顶住我的背后，我从椅子上跌下来，跪在地上，全身颤抖。

    这个军官怒吼道：坦白！坦白！邓珠也跟中国人一起打我，同时还把军官的命令翻译成藏语给我听。

    中国人要我检举我的精神导师，我怎么能够做任何会伤害仁曾丹巴的事呢？我不知道他现在怎么样了，不知道他是被关起来还是已经被遣返印度了。我自己从来没有做过任何跟政治有太大关系的事情，没有什么可以坦白的。不管他们对我怎样拳打脚踢，也不能引诱我对无辜的仁曾丹巴大师套上这种荒谬的罪状。

    很久以后，我才真正明白，中国共产党多重视坦白交待，每一次开会的时候，他们都强调坦白是一种美德，而抗拒人民解放军是多么的不自量力，有一个中国军人拿西藏人跟解放军的对抗比作鸡蛋碰石头。每个犯人都必须坦白自己的罪状，只要还有一个犯人没有坦白交待，当局就认为工作尚未完成。

    一个西藏人被逮捕之后，中国人总能够罗织一些罪名，把他投入监狱，然后用尽一切诡计从他口里套出所谓的坦白交待来。他们找此人的家属、朋友、和任何跟他哪怕只有分毫关系的人谈话，如果这一切都没有用的话，他们会对他周遭的人用尽威迫利诱的手段，最后找出一个人来检举他是反革命分子。

    在罗布昆泽有一个从帕南来的藏人名叫松西旺加。他非常固执，拒绝承认犯过任何罪行。中国军官从来没有告诉过他，为何逮捕他，所以松西不知道到底应该坦白什么。“我没做错什么事”，他一再重复。最后，他们告诉他，他的妻子已经坦白交待，检举他是个反革命匪徒。

    中国人发现松石跟帕南的一个妇女有过暖昧关系，就把这件事告诉他的妻子，这个女人在盛怒之下检举丈夫“曾经窝藏康巴的游击队员”。松西可能连康巴人是难民还是战士都搞不清楚，不过他妻子的“坦白”刚好是中国人要的。

    开始我弄不明白，为什么当局坚持要人们承认自己犯了罪。不久才发觉这是共产党政策里的一个重要环节，如果一个人承认自己有罪，就表示“党是正确的，而个人是错误的。”对党来说，坦白是真是假并不重要，重要的是，党可以证明一名暗藏在人民里面的敌人被消灭掉了。

    我承认西藏起义时自己在场，这一点我以为并不重要，如果中国人要把所有抗暴时在场的人抓起来的话，那就得把拉萨全部的居民都算逮捕。然而不管怎样的毒打，他们都没有办法逼我对仁曾丹巴作伪证，最后只能以我参加三月间拉萨抗暴的罪名起诉我。

    一天早上，大家在院子里排着队，几个新的中国军官到达了。一个年纪大的军人站在台阶上宣布，调查结束了，我们被军事法庭判定有罪。拉萨暴动之后，整个藏区都实施军事管制，并设有军事法庭。

    点到我的名字，我往前跨出一步，接下发给我的一张纸。信笺是红色的，正文是黑粗体的中文，“江孜军事裁判庭”是唯一的藏语，我不明白这文件是什么。大会结束后，大家都拿着手中的纸，围着那个年轻的藏语翻译。这年轻人拿着一张张纸看，并且读出上面所写的判刑年数。他看我那张纸，说：“七年”。

    在宣布判刑之前，我并不感觉害怕，因为这段时期我一直有种奇怪的感觉，认为这些磨难终究会过去，我会被释放。并不是我一个人这么天真，所有被关进监狱的人都相信，只要达赖喇嘛从印度返回拉萨，大家都会获得自由。我作梦都没有想到，以后的三十年我将会在监狱中渡过。

    中国军事法庭发给我们正式的判决书，没有法院听审，仅仅这样一张空泛的文件就是全部的法律程序。他们关起门来作了所有的决定，我们没有任何申诉的权利。我被判决七年，并划为反动阶级，刑满之后三年，还得继续戴这顶帽子，并剥夺一切政治权利。

    党获得胜利，正式的调查结束了，暂时不再遭受毒打。但是审问还是持续不断，他们每天都要问我们在想什么，是否还反对社会主义。他们说，在共产主义制度下，进监狱不只是一种惩罚，也是一个通过劳动，改造自己的机会。第一项任务是改造思想，把旧西藏的一切都从记忆里磨灭掉，学着拥抱新的社会主义社会，劳动是为建设新的社会贡献力量。

    我们被强迫劳动。每天早上犯人排队点名，然后列队走到田里，这里本来是藏人放马的地方。村民们很早就发觉这块不毛之地很难耕作和开垦，所以聪明地决定，把这里当作放牧地区。现在中国人认定这块地应该耕种开发。1961年严寒的春天，我们六个人背着一个巨大的犁到田里去垦荒，必须想法来拖这把犁，试着把绳子套在车轴上，一边三个人往前拖犁。一个年轻的解放军士兵站在犁上以增加重量，这样犁的刀刃可以伸入土地里去。

    这名士兵很得意，站在犁上好像驾着一辆战车，如果他感觉到我们没有用足力气拖犁的话，就用一根粗线编成的鞭子抽我们的背。午饭时是唯一的休息时间，可是这段时间里还要进行社会主义教育。一个长官给大家唸《人民日报》，介绍其他社会主义国家和领袖的事。我们应该学习的兄弟友邦有：阿尔巴尼亚、保加利亚、捷克斯洛伐克、波兰、罗马尼亚和南斯拉夫，苏联也在名单上，那时苏联还是中国的朋友。我们也应该记住一些社会主义敌国的名称，打头的当然是美国帝国主义和英国。

    我们还学了社会主义伟大领袖们的名字：马克斯、恩格斯、列宁、斯大林和毛泽东。这些人的巨幅肖像挂在监狱里最显著的地位。斯大林的地位特别崇高，后来在文革期间，毛的肖像占了墙上最重要的位置。我们花了差不多五个月的时间耕作那一块地，每天拖着犁在充满石块的地里劳动。我痛恨听到犁的铁片刮在石头上的刺耳声音。唯一的安慰是当家人来送食物的时候。

    1961年7月，我们被转移到拉萨去。一天早上，我突然被从田里叫回监狱。其他的犯人都已经在院里等着了，士兵们叫我赶快打铺盖卷。

    我背着一捆毯子走出来，四五十个士兵围着院子里站立的囚犯们，五辆军用卡车停在寺庙前面，行李背包集中放在一个大卡车上。士兵把我们的双手用粗绳绑在身后，看到犯人双手绑在身后，试图爬上卡车的滑稽无助样子，我简直哭笑不得。大家推搡着，有的人甚至笑了出来。士兵们非常不耐烦，他们两人抓住一个犯人的肩膀，把他直直往卡车上一甩，我被同样的方法甩进卡车。一共三十个人塞上了这辆卡车，囚犯挪动身体，调整到比较舒适的位置。

    四个看起来很紧张的年轻士兵端着枪坐在后面，更多的军人坐在卡车的顶棚上，另外一些人坐在我们座位之间的木板上。汽车两边插着两面巨大的红旗，车顶上也是一片红旗飘飘。一上路之后，汽车就加速，士兵们开始敲锣打鼓，命令我们唱歌，只准唱一首“赞歌”，歌名叫着“社会主义好”。

    社会主义好！

    社会主义好！

    社会主义人民真正好！

    铲除反动派！

    帝国主义夹着尾巴跑！

    中国人民大团结，卷起社会主义大浪涛！

    我们必须情绪激昂地大声唱，如果不这样，他们就指责我们暗藏了反社会主义的情绪。犯人只好声嘶力竭高声唱“社会主义好”。后来这支歌由于其它的原因，变得非常有名。有一名犯人无法通知家人，自己已遭到逮捕，就想出一个办法来。他看到同村一个叫达加的人也在田里，就编了另一个版本的“社会主义好”：

    达加兄弟！

    达加兄弟！

    捎个信给罗布扎克。

    告诉家人我有东西吃，

    也有衣服穿，

    他们要心安。

    只把孩子照顾好，

    就说我上拉萨了。

    中国守卫只知道这支歌的韵律，因而不知道它的内容已经被偷梁换柱了。

    卡车往前开着，红旗飘扬，汽车引擎声淹没在喧天的锣鼓声中。在田里耕作的农民向我们挥手，大概以为这是一个歌舞团，万万想不到几辆卡车里装的都是犯人。

    两天之后，我们到达了拉萨外围的堆龙扎村，这里已经改成一个军营了。每人发了一套制服，是卡叽布的旧军服，拉掉了口袋，全部染成深蓝色。

    从这儿再继续开往扎奇，此处以前是拉萨城外的一个西藏营地。那天晚上我们挤在一个大房间里，打地铺过夜。整天没有吃任何东西，卡车上一天的颠簸，弄得人筋疲力尽。

    第二天早上，一个高大的人打开门，把两个犯人叫出去，为大家准备茶水。我随身带有家里给我准备的簪粑，就著茶吃了。屋子里的气氛稍为松驰下来，大家开始交头接耳。大门是开着的，开始我们还有一点犹豫，但是逐渐地大家一个个走到门外去，好奇地打量着这所新监狱。

    在狭小的空间里，犯人们肩擦肩挤成一堆。这里关的是藏军部队的残余，和一些光头上长出短发来的数百个僧侣，他们现在都成为中国人的阶下囚。我猜想扎奇西藏第一监狱大约有六千左右的犯人。

    有几天时间没有审问，也没有大会和劳动任务，大家稍为放松了一口气。我发现一些以前哲蚌寺的僧侣，就坐在阳光下交换彼此的经历和最新消息。一天晚上，回到临时监宿，同伴说我错过了今天的一个集会，有个中国军官把大家的名字和有关细节都登记下来了。第二早晨，这些人又被点了名，将被转运到另外一个地方去，我的名字不在名单上。

    犯人们被分派到西藏和中国各地不同的监狱里去。我在罗布昆泽的同伴们被分配到偏僻的藏南茂密森林地区的山南监狱。

    山南后来变成了死囚监狱，很多同伴在那儿饿死和病死。我能逃脱山南的命运，是因为那一天没有参加点名。我被分在一个劳动组里，沿着拉萨的河谷从一个地方转移到另一个地方，替中国军队修建房屋。

    我们在露天搭帐篷过夜，随身只带了很少的个人日用品和卧具。早期，中国人不发棉被给犯人，所以必须随身带着自己的被子。帐篷四周围着非常密的铁丝网，连一只手都伸不出去。一大团活动的铁丝网用来充当大门，两个士兵日夜守在那儿，另外有几个守卫背着步枪，在营地的周围走来走去。每天早上我们从营地步行到工地去，中国人加紧在西藏地区筑路、建造房屋。

    我不太清楚，缺乏食物和生活必须品也属于惩罚的项目，还是仅仅因为中国人没有准备好，不知道怎么应付巨大数量的犯人。总之我们必须自己设法张罗用具，这实在不是一件容易的事情。大部分的人都是在没有准备的情况下，受到突然的逮捕，根本没有时间打点行李，带上搪瓷杯子和碗等日用品。而没有碗就领不到食物，有一些犯人带了自己的木制碗，可是这些碗很快就裂开不能用了。平时藏人的奶茶给木碗上了一层油，所以很耐用，但是牢里分配到的热汤把这层保护油层冲刷干净，木制碗很快就裂开了。

    在堆龙扎食物很快变成严重的问题。我家因为不知道我在哪里，所以没有办法供给我食物。我的脑子整天都在想着吃食，所有的人都想方设法寻找食物。伙食一成不变每天早晨有一杯红茶，晚上有一碗面上漂着几片菜叶的稀汤。每晚狱方分配给每个人4盎司糌粑，这是第二天的食物。可是很多犯人太饿了，他们等不到第二天，当天晚上就把它狼吞虎咽地吃下去，这表示他们第二天中午没有任何东西可吃。

    每天晚上返回营地的时候，可以得到一碗汤。如果谁幸运地有一只大碗，那他就可以得到一整碗汤。如果只有一只小碗，那就只能得小碗汤。一切只凭碗的大小来决定，没有其它的办法。

    在整个监狱体制里，食具成最珍贵的东西。有些犯人弄到中国士兵定粮的锡罐子，我们常常在垃圾堆里面寻找这些非常珍贵的空罐子。这些罐子易锈，用了一个月左右就锈穿底了，没法再用。有时候犯人把生锈的罐子再重新打造成稍为小一点的形状。最抢手的罐子是里面镀了一层黄色涂料的，这种表示它们不会生锈。

    我们学乖了不常洗刷这些罐子，否则黄色的涂料就会驳落，罐子也会很快穿底。有涂料的罐子原来是装了猪肉的，有时候在找到的罐子里面还残留着一点碎肉。

    这种罐子被视为稀有珍品。

    我在军营附近找到这样一只罐子，我把它珍藏着，甚至还专门为它做了一个木头的盒子来存放，这样便于随身携带。在监狱里你甚至会用珊瑚绿宝石或金戒指去换一个有涂料的罐子，因为在牢里生存下来是头等要事，珠宝都已经失去了价值。

    食物的匮乏越来越严重，分配的少量糌粑根本不够延续我们的生命。我已经没力量承受自己的体重了。饥荒开始了，有天早上我醒过来，发觉两个囚犯已经在夜里死去。我们晚上睡觉，不知道第二天能否活着醒来。

    以前的僧侣生涯使我训练有素，我把糌粑配粮分成很多小团，每隔一段时间，就放一小团在嘴里。大家把皮靴放在一起煮成一锅很稠的汤，人们吃一切能够找到的东西。有的人吃草，这使得他们胀气，病就更加重了。

    我们忍受了一年多的饥饿。后来中国人解释说，社会主义友邦苏联取消了对中国的援助，并且逼迫中国偿还以前的借贷。有个中国军官说苏联要求中国用五谷来偿还贷款，这就是当时中国全国面临严重饥荒的原因。中国人从来没有承认，粮食的短缺是错误的农业政策造成的。

    1962年年底，我们又被调回扎奇监狱。大家都必须参加大会，总结经验。整个藏区的囚犯都来到拉萨，我们发现，过去两年之间，很多1960年被逮捕的人都饿死了。上面还是根据旧的名单点名。当一个名字被点到，没有人回答时，其他的犯人就大声喊：“他已经饿死了。”

    年纪大的中国军官明白这些问题，可是又不能承认。他们警告大家不要提饿死的事情，因为社会主义社会怎么可能有人饿死？后来点名又开始了，对中国人来说十分尴尬，一个死人的名字被念出来，没有人回应，大家都保持沉默。点名的军官等了几秒钟，在群众里望望，没人反应。最后有些人用藏文说：“他断气了。”中国干部对于这样的回答相当满意，因为这就不至于让社会主义新社会背黑锅了。从此以后，每次点名，点到死人，我们就回答：“他断气了。”

    后来我们被编成较小的组。有一天，中国干部在藏人翻译的陪同下，过来跟犯人谈话。他似乎被我们的故事感动了，表示可以把我们送回原住地附近的监狱去。对我而言，就可以被送回罗布昆泽监狱。中国人做任何事都有目的，我们很快发觉，把藏族囚犯分成很小的组，是怕发生暴动。当时印度和中国正频临战争爆发的边缘，数十万藏族囚犯对中国内部安全构成相当严重的威胁。表面上的仁慈，只是一种策略，为了稳定人心而已。

    在我返回罗布昆泽之前的几个月，监狱里的学习会集中讨论新的题目：指控印度为“扩张主义者”，还骂印度元首尼赫鲁为“帝国主义的走狗”。上面攻击印度越厉害，我们就越抱希望，西藏能够很快被解放。我们并不知道监狱大墙外面发生了什么事情，可是中国对于印度的强烈抨击，使我们相信达赖喇嘛可能在国际上得到了支援。大家都祈祷能够及早得到自由，监狱里人们悄声地传说“快了，快了”。

    11月的一天，一组人被推上一辆卡车，将被转运到罗布昆泽去。我觉察到中国干部提高警觉，对于印度感到极度愤怒，说印度想“蚕食”中国。大家都暗笑，有一些胆子大的囚犯说：“你们也是这样对待西藏的。”令人惊讶的是，中国人听了之后居然没有发作。每当监狱外面的情势紧张，监狱里面的控制就会放松。犯人现在也能够得到一点家里的消息，我获知家中受到极大的打击，所有的土地都被没收了。

    上面甚至开始释放犯人，每天都有五个到十个人回家。能重获自由的一线希望给人们注入了无限的力量。大家都聚集到院子里去，跟那些幸运返家的人道别，他们也会安慰地说，不久就会轮到我们了。1962年的10月和12月之间我们的士气非常高昂，好像转机就会来到，只是时间的问题。

    我相信自己也会被释放，我决定返回嘎东寺去。我听说那里还剩下一些僧侣。每天我都幻想着是轮到我向其他犯人道别了，我可以走出大门，爬上送我们回家的卡车上去。12月一个寒冷的早上，我们囚房内的二十名囚犯中的五名被命令卷铺盖，我是其中之一。我把东西捆成一卷，笑声夹着窃窃私语声，每个人都在微笑。我走出门口，看见其他人都已在外面等着了。原来以为只需要办一个很简单的手续就可以回家，可是等了又等，一点动静也没有。

    两辆军用吉普车开进院子来，上面坐了一些穿蓝色毛料服装的高级军官，监狱干部急忙跑出来迎接。他们彼此笑着握手。我们还在等待，又等了几个小时，还是没有动静。

    到了下午，一个藏人翻译叫我们先返回囚房，说到晚上才会被释放。在房间里的等待越来越令人坐立不安，也不知道是否应该把铺盖卷打开。后来一个守卫来把大门锁上了，他告诉我们今天回不了家。第二天发了一份报纸，上面有很大的标题：“中国胜利了！”这个标题说明了一切问题，被释放的希望幻灭了，我又要重新面临饥饿、少得可怜的口粮、沉重的劳动和不断的殴打。我得把愤怒按捺下去，我们没有任何的反抗力量。

    大家被集合到院子里去开会，我发觉中国人都兴高采烈，他们走路时带着一种新的傲慢态度。一名军官发表了一场胜利演说，宣称中国非常强大，人民解放军宽宏大量，暂时停火，接着他开始辱骂达赖喇嘛。

    中国人对藏人的精神和政治领袖的态度有了突然的转变，以前共产党总是比较谨慎，不直接对达赖喇嘛进行人身攻击，但是现在却直接辱骂他是一个反动分子，说印度迟早会把他遣返西藏。一个军官说：“你们想把西藏从祖国分裂出去的梦想是永远地粉碎了。”

    我知道释放是无望了，所以开始考虑逃亡。在没有惊动牢里其他二十名同犯的情况之下，我悄悄打听到另外有六名犯人也准备逃亡。其中包括一个六十八岁名叫杰波的老人和他的儿子旺杰。杰波说他宁可死在逃亡之中，也不愿意留在监狱里。还有另外一个嘎东的和尚名叫洛丹格桑。我不太熟悉洛丹，由于他来自于同一个寺院，所以我信任他。另外一个年青名叫达杰，他对山里和高原地区的地势很熟悉，这是非常有用的。他家的人已经逃到印度了，达杰想去跟他们会合。

    大家推举我来布置逃亡的计划。当然不能够在白天工作的时间逃走，唯一的可能性是在夜里。对于罗布昆泽监狱的结构我相当清楚，认为有一个方法可以逃脱。这间牢房以前曾经是厨房，一边的墙后原来有一个专门运送木材和牛粪的小门。我第一次到罗布昆泽的时候，管理人令我把这个小门封闭，所以我知道，把几块土制的砖挖开是很容易的。

    有一天早上，守卫来把大家带去劳动，我假装病了。很幸运，他没有继续追问，就把门反锁把我一个人关在房间里。我走到墙角开始用一根小棍子去挖墙上那一块比较软的土砖。泥土很松，我很快就感觉到砖头开始松动了。只是现在不应该把它们推倒，否则声音会惊动守卫。我把缝挖大，伸入手指，把土砖一块一块卸下来。为了不让别人发现我做的挖掘工作，我们必须当天夜里就逃走。那天晚上，犯人从地里返回来之后，我告诉那个老人今夜的行动计划，并且让他转告其他人。

    午夜时分我爬到墙角，把泥砖一块块卸取下来，已经看到天上的一颗星星了，接着我的肩膀也能够穿过洞。老人跟在我后面，接着是他儿子和其他几个犯人。我叫他们贴进墙壁，守卫在我们头上走来走去，可是这座墙很高，他们在黑暗中看不见我们。当最后一个人也从洞里爬出来后，我们开始往山下爬行。接近村庄的时候，狗儿吠叫起来，我很怕会惊动守卫，想像着他们拿着火炬从山后追赶上来。月亮晶莹，整个晚上我们都朝着山里疾行。天亮时，到达山际的顶端，往下看去，整个村庄都浸在晨曦桔色的微光之中。我们在一个小山洞休息，大家倒头就睡。

    达杰把我推醒，到山洞门口指给我看，山下有一队中国士兵骑着马朝山上走来。士兵们把村庄四面包围起来，进行搜捕。我们决定继续入山，往不丹边境逃亡，这有四至五天的行程。

    那是隆冬时节，山路被雪覆盖，我们走过的地方，都留下脚印，给搜捕的中国士兵提供了线索。必须日宿夜行，太阳一下山，温度就降到零度以下，我们褴褛的衣衫不足以御寒，疾行却使身体保持温暖，月光也在夜里照亮了小路。白天很暖和，太阳照在雪上非常剌眼。我们随身带着糌粑，加一点水，这就是干粮。

    翻山越山岭，走了五天四夜，追赶的人似乎越来越逼近了。达杰是向导，他对于山里的情况了如指掌。第五天我们从一个高山上往一个叫甘巴羌塘的河谷走去。达杰说我们只需要穿过一条小路就可以到达边界，一切就安全了。正在我们眺望不丹边境的时候，一队骑兵骑着深色的马从东边的雪地里朝我们赶来，同时开枪。大家都开始奔跑，我跳在一块大岩石的后面，这里是放牧者搭建起来的牲畜栅。一颗子弹打在我身旁的石头上，声音震耳欲聋。我把身体紧紧贴在石壁上，几乎停止呼吸。我听到枪声和士兵们踩在雪地上的脚步声，他们正向我走来，接着步枪的枪托打击我的头部和背部。脑袋深处有一长串的响声，我失去了听觉，还没有站稳，两个年轻的士兵已把我的双手绑在身后，并且把我扛在肩膀上。其他的同伴们也都被逮捕了，我看见三个士兵在打那个老人，其他的士兵在打他的儿子。

    我们被带到一个名叫旺丹巴左的村子里。村民站在狭窄的泥路两边，手在空中挥动，口中喊道：“打倒反动分子！”我们被拉在村民面前游街，有人大声喊叫：“反动分子应该接受处罚！”村人惧怕中国人，如果不辱骂我们，就会被指控是协助反动分子逃亡。我试着不去想下一步的命运。

    那一夜我们被关在牛栏里。午夜听到轻微的脚步声走来，停了一瞬，又消逝了。天亮的时候，我们发觉有人在门口放了食物，大家象畜牲一样狼吞虎咽地吞食。


第六章 蓝天之下无处可逃

    到达罗布昆泽，已经是太阳下山的时分，晚霞下的监狱看起来非常祥和。守卫把监狱的大门打开，嘎吱的响声向难友宣布亡命者回来了。大家全被召集到院子里，警卫把我们交接了。一片死寂，只有狱警来回踱方步的声音。一名卫兵命令我们把头低下来，接着所有的犯人开始喊道：“打倒反动分子！”这种口号以前都听惯了的，但是下面一句却是第一次听到：“枪毙反革命分子”。

    群众的吼声慢慢平息下来，一个名叫严培的犯人走上来，他平常是一个受犯人尊敬的好人，现在他显然受到命令，来主持这场斗争大会。他按照例行公式指责我们的反革命行为背叛了“党的仁慈”，他说话的时候结结巴巴。接着少数几个留胡子的犯人中的一名往前跨了一步，他同样高声斥责反动分子，举着拳头凑近我们说“你们今生今世完了”。听了他的话我很震动，怕中国人会借机说囚犯们要求把我们处死。

    那天晚上我们被关在露天里，气温非常低，没有棉被和毯子。全身疼痛，冰凉的金属手铐和脚镣嵌进手腕和足踝的肉里。我试着把衣服的袖子和裤腿塞在刑具和皮肤之间，可是一下就滑落出来。大家都筋疲力尽，没有力量再去抵抗饥饿和寒冷，一会儿就睡着了。第二天温暖的阳光照在脸上，把我弄醒。

    我们被转移到江孜监狱，这是藏区主要的监狱之一。一行七个人由守卫押著推上一辆牛车，一路上不许说话，经过了一整天的行程，夜里到达江孜。那里没有电灯，几个狱警拿着火把出来，把我们推进一个房间。我跟伙伴们说，我们要承认逃跑的事，这是无法否认的，但是不应该彼此指控对方，也不要检举别人。

    我曾经在江孜第一次亲眼目睹中国人入侵西藏，现在我成为入侵者的囚犯，又返回这里。对这个城市我记忆犹新，因为我在这里第一次看到了达赖喇嘛。这个监狱原来是西藏政府所在地，传统的泥砖砌成的房子，中国人只做了很小的修改，把它变成了一座监狱。江孜大约有二千名犯人，大部分都是以前的藏军。

    一到江孜，我跟其他六个人就分开了，偶尔我们会在院子里举行的大会上见面。我被关进一号牢房，跟其他十一人一间，他们象是在家里接待客人那样对我表示欢迎。这个牢房很新也很干净，我猜想是犯人们自己修建的，这就是共产党所谓的“对社会主义建设事业的贡献”。

    牢房是一个很简单的长方形房间，由土砖修砌成的，两边都有较高的平台，上面铺了薄薄的草席，算是床，我嗅到新鲜泥土的味道。门上贴着两张以藏文和中文写的监规。第一条，任何时间都服从守卫的指挥；第二条，犯人不可以散布谣言或攻击社会主义；第三条，犯人不可以跟亲戚或朋友联系；第四条，不可以把棍子、石头、绳子带进牢房等等。

    墙上高处有两个狭窄的开口，算是窗户。每个人在平台上的那一见方地就是他的活动空间。犯人之间有不成文的规定，不可以侵犯别人空间，这一点是非常重要的。每过一段时间当局就把我们搬到另外一个牢房去，这种固定的转移就把原有的私有的空间打乱了。牢房的角落里放了两只巨大的便桶，一到夏天，泥土的新鲜味就被人的粪便味道掩盖下去。每天早上两个人轮流去倒粪桶。白天出工，夜里，牢房的门从外面反锁。

    我又重新被提审，这一次持续了整整一个月。到达江孜的第二天审讯就开始，我被带进一个房间，里面有几个中国干部等在那儿，他们都穿着法制人员的深色制服。长官名叫方远，是高个子，牙齿被烟熏得黄黄的。通过一个翻译他足足审问我六天，这段时间里他的嘴没有一刻不叼着香烟。方远通过翻译用一种奇特而精确的方式提问，头三天问题集中在我以往的经历，又得从八岁那一年开始讲述，这些故事我已经重复讲了很多次。

    第四天，方突然把目标转到这次审问的关键上，“你为什么要逃跑”，他突然问。

    从被逮捕的那一刻，我就已经算准了他们会提出这样的问题，这是等了两年才有的吐露心声的时机。我告诉方，逃跑的理由是明摆着的，1960年我被审问的时候，遭到毒打；关在堆龙扎期间，很多犯人都饿死了；存活下来的犯人总是在饥饿边缘挣扎，唯一等待他们的是死亡。

    中国干部听着我的故事，在第一个小时内，没有人打断我的话。我提到食物短缺时，方远从他的椅子上站起来，缓慢而做作地说：“缺乏粮食是苏联所造成的。”他说中国欠了苏联大量的债务，对方要求中国以粮食偿还。方远坐下来让我继续说。我说1962年12月释放犯人那一次，我不在释放的名单里，感到非常失望。

    后来的几个星期，我常常会出奇不意地被带出牢房。方远态度温和，很少发脾气。但是审问后半段的问题越来越难对付，他们要知道我逃跑到哪里去，如果不在不丹边境被逮捕的话，我要去跟什么人碰面。这些问题都是假设性的，所以我一再重复地说我唯一的意图是要到达赖喇嘛居住的地方去，这时他们会立刻终止审问，最后整个审问过程也告结束了。

    他们没有让我劳动，因为我带着手铐和脚镣，根本没办法作任何事。狱方使用几种不同的刑具。有一种是用很重的生铁打造的，两只铐之间只用很短的链子连结起来。另外一种比较轻，两者之间的链子也比较长，但是手铐上有锯齿状的边缘。在审讯期间，守卫会用力捏犯人的手铐，尖锐的金属锯齿就会陷入手腕的肌肉里去。

    脚镣也有两种，一种是两只镣中间有一金属环子，戴上脚镣就几乎无法行走。戴这种脚镣的犯人总是痛苦地在屋子里摇摇晃晃地移动，生铁会剌到肉里，直到骨头。夏天，脚镣下的肉开始化脓腐烂，严寒冬天的温度会使皮肤在铁链下破裂。我戴的脚镣之间只有很短的链子，仅两个圆环那么长，因此只能蹒跚地移动。

    整整六个月的时间，我一切都依赖同监房的人，没有他们的帮助，我连饭都不能吃。大家轮流照顾我，喂我，帮我清洗身子，帮助我坐便桶。我现在还常常想念他们，多么希望能够回报这些难友。他们中间有些人还在西藏，一小部分的人已经逃到印度了。我记得有一个犯人把糌粑做成一个个小团子放在我的床边，这样我躺在床上的时候可以自己吃。仁慈的难友们舒解我的一切不便和痛苦。

    中国干部考虑得非常周到，让哪一个犯人用哪一种刑具，他们做的任何事情都跟社会主义意识形态有关。被关押、受惩罚以及偶尔施以小惠，在在都显示了共产党的无上权力。每个演讲和每次问话都是以共产党的伟大作为开场白，对共产党人而言，肉体的惩罚是要达到控制犯人思想的目的。每次大会他们都要讲一段关于改造犯人的思想和信仰之必要，叫我们学习用真心诚意来赞美共产党。手镣脚铐并不能控制我的思想，宗教信仰能带给我心灵的平静，肉体的折磨只是牢狱之灾加在身上的印记，我依然有能力让自己的思想自由翱翔。

    有一天牢房的管理人叶西旺杰来找我。大家都叫他江孜大爷，即父亲的意思，因为他虽然还不到五十岁，却已经象个上了年纪的老人。他非常负责，总是提醒我们不要跟当局发生冲突。谈话时他留意不让别人听到，叶西告诉我，他刚刚参加了一个牢房管理员的会议，会上宣布每个参加逃亡的人都要作为斗争大会的批斗对象。

    自从中国人入侵以来，我已经经历过几次“斗争大会”，我的家人由于阶级出身不好，也在斗争大会上被斗过。党宣称斗争大会能够宣泄平民对地主和其他剥削阶级的仇恨。斗争会开始的时候，仅仅是口头上的辱骂和谴责，然后逐渐发展成拳打脚踢，中国官员一般都在远距离旁观，好像那只是街上行人发生口角。他们几乎从不介入这种暴力行为，因为暴力行为只显示了“农奴们的愤怒”，这就能为党和它的官员们开脱一切责任。如果有人受伤，这是因为群众的愤怒，跟党无关。

    村民、犯人和劳动单位全在中国干部的监视下，如果有任何人在批斗大会上没有表现出应当有的热情的话，当天晚上或者第二天，党干部就会找上门来。他们会带着一脸的关切说，你没有表现出很大的积极性呢。这是警告你，他们已经盯上你了。到下一次大会的时候，你就必须抓住一个无辜者的头发，对他咒骂踢打，以此来表示对党的热爱和对人民的支持。西藏所有的喇嘛高僧和官员几乎都挨受过这种形式的暴力。没有其他的方式更比这种批斗大会更能展现党的权力了。

    江孜每个月都有一次所谓“奖惩大会”，在会上改造好的犯人得到奖赏，而那些没有改造好的就会受到惩罚，惩罚常常以批斗大会的形式举行。江孜大爷的警告使我对将来到的惩罚稍为有一点心理准备，然而还是十分担忧，在这种大会上你永远不知道什么事情会真正发生。

    星期一早上轮到我了。中国军官们坐在院子里的一张大桌子前面。整个监狱都被士兵围住，他们的枪上都上了剌刀，狱警们也列队站在那儿。我们几人被带到天井，排着队站在那儿，等候宣判。我的心砰然跳动，这次的集会似乎比平常的批斗大会更为隆重。从逃跑到现在已经六个月过去，一直都还没有判刑。我想我们可能被判死刑，一般判死刑的犯人都会戴上脚镣，防止他们自杀。

    一个生面孔的高个儿军官站起来，宣布这是一次奖惩大会。一个藏人狱卒大声宣布：“逃离罗布昆泽的犯人踏步向前！”我和同伴们戴着脚镣走出群众，灰尘在脚跟后扬起。我们站在高个子官员面前，其他的犯人被命令坐下，我们转身跟群众面对面。

    一个年轻的藏人翻译员站起来开始谴责我们，说我们是出卖祖国、背弃人民的反动分子。这名青年大概是从江孜来的，他说的方言里夹杂了很多新的社会主义术语。他鼓动其他犯人也来揭发我们的罪状，要求大家对我们背叛人民政府的罪行进行惩罚。所有的犯人就象合唱团一般开始高声叫喊“铲除反动分子！铲除反动分子！”两千名西藏犯人的声音震天价响。当声音沉寂下来的时候，一个魁梧的犯人走近我们，卷起袖子，非常凶狠地辱骂我们，我以为他会打我。

    “你为什么要逃走？”他问，他说社会主义的监狱是个改造教育人最好的地方，我们出卖了党和国家。他再一次地对我们一个一个地发问：“你为什么要逃跑？”

    我现在要决定是发言还是保持沉默。我知道，虽然大家震耳欲聋地合声责骂，但是内心是支持我们的。我认为自己不应该保持沉默，这是一个羞辱中国人，显示独立人格的机会。

    “理由非常清楚”，我说。然后就开始把我的受难经过，包括很多犯人饿死的情况说出来。中国军官们显得坐立不安，而犯人们听到我的话都暗暗高兴，大家心里明白我们越狱的原因。那名魁梧的犯人被自己的问话引出这种乱子吓呆了，狱警命令他返回原地。

    狱警点了另外一个叫塘泽沃帕的犯人，拉萨起义时，塘泽在江孜地区担任政府的低级职员，由于阶级出身而被投进监狱。他总是以巴结中国人来改善自己的境遇，在监狱里以殴打其他犯人而出名。当他走向我的时候，我想他会对我下毒手。塘泽先赞扬党和社会主义，然后又问“你为什么要逃走？”

    “为了怕饿死，所以我逃走！”我回答。

    塘泽狠狠掴我的左脸颊，我倒在地上。他用手抓住我的后颈，把我掼在泥地上。他说：“土地是党，蓝天是人民，在天地之间，你无处可逃。”他走到每个逃亡者面前，抓住头发，往他们脸上吐口水，象疯子一样暴跳如雷。一个士兵告诉他不要动手打人，这当然是装模作样，表示党的宽大为怀。其实在这种大会上，没有任何一件事情不是在党的幕后指挥下进行的。如果有人挨打，他必然是在共产党的授权之下被打的。

    批斗大会结束了，一个高级军官站起来宣判刑期。我们被形容为“重刑犯”，我的刑期第一个被读出来：帕南县的班旦加措八年，连续服刑，加上三年剥夺政治权利。我忧喜参半，不被处死我感到高兴，但是现在我的刑期变成十五年了。

    其他的人受到类似的判决，杰波因为已经判了二十年的刑期，所以这一次就没有再加刑。他的双足戴着沉重的镣，中间只有两个圈圈长短的链子，军官宣布他要继续戴这种脚镣四年。

    虽然这次被逮捕，但是我要逃跑的决心并没有减弱。中印战争胜利以后，中国人的态度更为粗暴和傲慢，他们一再重复那句最得意的话“蓝天之下，你逃不出党的掌心。”犯人们都非常沮丧，很快能被解救的希望再一次消逝了。

    判刑之后，方远来找我谈话，他说关押我的目的是要改造我，变成新社会的一部分，我没答话。他要我参加监狱里组织的教育学习班，这样就能够了解到共产党是关怀人民幸福的。我知道中国人所谓的“改造”是什么意思，是要藏人全盘接受中国的一切，全方位否定西藏的生活方式。我拒绝了，决心拒绝配合中国人的要求，跟他们进行合作。

    过了几天监狱官来找我，这是一个神情紧张的中年汉人。犯人一般跟中国官员没有接触，我们都是跟受雇于中国人的藏语翻译打交道。这是我首次跟一个官阶较高阶的监狱官接触。他通过翻译问我，是不是还打算逃跑，我说不是。他又问：“你还有没有别的话可说？”

    我问可不可以把我的手铐解开，立刻遭到拒绝。他接着开始长篇大论讲述对人民的犯罪，最后问我愿不愿意学习一种新的技术。他说，“你还很年轻，应该对社会主义建设有所贡献。” 我没答话，监狱长阴沉着脸对翻译说：“叫他说话啊！说话啊！”

    “我连饭都没法自己吃”，我回答，“手脚都被铐住了，怎么能够学习其它的事情呢？”翻译把我的话转给他，监狱官非常生气，叫守卫把我带走。

    后来我告诉难友这件事情，他们说我不接受监狱官的建议，真是大笨蛋，大家都摇头。监房的头儿叶什也问我，为什么要给自己找麻烦。

    次日两个警卫带着翻译走进来告诉我，他们选中我去学习西藏传统的羊毛地毯的纺织技术。一个守卫替我把手铐打开了，我感觉一部分肉也被揭走了，我的手仍然保持在背后的姿势，我试着把双手移到前面来，可是没有办法。我一再尝试，但是双臂完全是僵直的，手无法从背后移到前面来。我在肩膀上着力，要把臂膀往前搬，但是一切都没有用，我还是不能移动。一种剌骨的疼痛通过肩膀沿着手臂往下延伸。

    我突然想到也许双手已经作废了，这使得我的心狂跳起来。过去七个月是我进监狱以来最痛苦的一段时间，我没有能力作最简单的事情，一切生活起居都得靠难友们的帮助。我常常做梦，梦见自己可以做最普通的一些事情：把一个杯子举到嘴边；自己解开裤带；用指头梳理头发，从进监狱以来我的头发已经长得很长了，里面长满了虱子，我很想用手去抓一抓。想到双手可能作废了，使得我几乎发狂。

    狱卒让难友们替我摩擦双臂，这反而更增加了巨痛。他们把我带到医务室去，一个中国医生给我打了一针，并且按摩我的双臂。大约两个星期之后，我才慢慢开始能使用双手，几个月之后才逐渐恢复了原来的灵敏和速度。

    一个名叫瑞布沙卓拉 的老人教我纺织。瑞布沙是江孜地区卓有声誉的纺织师傅。他看到我脚上戴着脚镣，就对守卫人说“戴着脚镣不能工作。”他要求把我的脚镣打开，但是守卫说我是一名重犯，拒绝了他的要求。

    脚镣使得我的纺织工作进行困难。藏式的纺织机是一种木结构，需要靠在一面墙上。纺织者应该盘腿坐在纺织机的面前，现在无法盘腿。瑞布沙和我设计了另外一种方法，我们在纺织机前面挖了一道两尺宽三尺长的沟，这样我就有地方放我的腿。

    纺织需要手脚灵巧敏捷，我的进步非常慢。手指十分无力，打结的时候引起剧烈的疼痛，几乎没有力气举起梭子来把松散的羊毛线压紧成一排排整齐的线。瑞布沙很安静而且有耐性，他从来不会因为我的笨拙而发脾气，仅仅说：“我们再从头开始。”他一再地重复示范给我看。

    1963年年底，监狱的日常生活慢慢上了轨道，中国人的组织工作更有效率。中印战争之后，监狱管理重新获得自信，在举行大会的时候，中国人表现得更为傲慢，总是炫耀中国的丰功伟业。他们一再告诉我们，逃到印度的西藏难民都流落街头，成为乞丐，而且达赖喇嘛迟早总会返回中国。

    我的生活是劳动、开会、睡觉，一成不变。每天太阳露脸后，就被狱卒叫醒，不管天气多冷，大家马上冲出牢房。跑到外面新鲜的空气里，给人一种自由的感觉。清新的空气也会流进那间被粪桶弄得臭气熏天的牢房。每天犯人们轮流地去倒粪桶，他们把一根扁担穿过粪桶的把手，挑在肩膀上，也许戴脚镣的唯一的好处是不需要担负这种任务。所有的粪便都被挑到离监狱远处角落的大池里，春天的时候，这些粪又被拿来当作肥料浇到田里。起床以后到开始劳动，这中间有两小时的时间，劳动犯人就会给大家送来两大壶很淡的红茶。

    每个犯人每月的定量是二十五磅糌粑。每日的定粮都在头一天晚上分发下来，管次日一天用。采石矿的犯人可以得到额外的配额，因为他们的工作特别消耗体力。中印战争之后，食物供应略为有所改善。附近有亲属的犯人，被允许每月接受家里寄来的食物包裹，虽然有时候，狱警们会把包裹扣留下来，自己享用。

    午饭铃响了，我们就返回牢房。值日犯又送来红茶，茶的唯一好处是热的，上面浮了一些茶叶，增加了水的颜色，实际上茶水没有一点茶的味道。接下来有很珍贵的两小时自由时间，监狱管理人这时都去休息或者午睡。我学会了利用这两小时的时间来集中思考或者休息，并坐在床垫上默默背诵经文。有些犯人睡觉，其它人坐在一起交谈自己身世和谈论的家人。

    监狱里犯人之间很难建立友谊，因为当局非常留意不让人们之间互相熟络。每过三个月所有犯人都要换一次牢房，这是防止犯人有机会搞同谋活动。新的友谊很快就被切断，你每天总是会见到不同的面孔，永远也不知道是否还有机会见到老朋友。有一些刑事犯人被指派为“线民”，他们对任何关于社会主义的谈话都非常警觉。监视无所不在，如果一个犯人对监狱里的食物表示意见的话，马上会当作恶毒攻击社会主义的言论而报告上去。

    我们本来是劳作六天，星期天休息，但是这种规矩永远没有实现过。虽然星期天有时候没有事，但是这一天总是拿来开大会或者学习，而这些会都是陷阱。管理人员对每个人的发言都有记录，并且把它放入个人的档案里。学习班其实就是不断的洗脑过程。我们大家都宁愿进行劳动，而不愿意参加这种会。

    1963年监狱没有电灯，每天的劳动和作息都完全依靠阳光。太阳下山之前的一道桔黄色余辉照亮监狱，监狱管理人来察看是否每号人都返回牢房了。爬上床，躺在那儿听到远远其它牢房的门被上了闸的声音，然后脚步声慢慢靠近了，守门人把我们的门也关上，同时上了门栓。最后一线阳光也退缩了，整个牢房陷入黑暗之中。除了睡觉没有任何事情可做，我们等待清晨的来临和木栅门再度被打开的声音。

    我很喜欢我的活儿，纺织似乎比其它的工作悠闲一点。大部分的犯人都被派去从事建筑工。冬天的时候纺织机从外面移到室内，这样机器不至于遭受冰雪和风霜的打击。但是到冬天我脚上的铁链子就象冰块一样贴在皮肤上。我设法织一些羊毛在铁环上来作为衬垫。

    1964年年终，有谣传说江孜监狱将被关闭，犯人将合并到西藏其它的监狱去。有一天早上，上面让我们把纺织机撤下来，因为所有的纺织工都要被转移到日喀则去。第二天我被命令卷起棉被，一个小时之后我就被放在一辆军用卡车上。

    在行路当中，我看到了嘎东。过去三年每天看到的只是监狱的泥墙。现在我看到以前的寺院和形状奇异向天边沿伸的山峰。嘎东就象几个世纪以来那样座落在那儿，远远望过去，看不出这个山谷充满了忧伤和苦难。唯一能显示人们在遭难的是，寺院屋顶上没有新的祈祷旗在风中飘动。在江孜的监狱，我偶尔可以得到一点家里的消息，才知道家人曾经是被毒打的对象，一切土地和产业都被没收了。父亲和继母从原来的房子里被扫地出门，分配到一间原来是仓库的小房间。由于他们的地主出身，境况比犯人更为恶劣，以前的村民和佃户对他们象麻疯病人一样避之唯恐不及。在新的社会主义社会里，地主成为人下人，任何人都可以打骂他们，特别是那些贴上“农奴”标签的人。

    到达日喀则，天已经黑了。几个拿着火把的守卫把我们带到一个大院里，说今天晚上就在露天过夜。第二天早上，我们被带进一间没有窗户的屋子里，仅有一扇很低的门。地面非常粗糙而且高低不平，没有垫子，我所拥有的破旧衣衫现在既要当被子盖，也要当垫子用。

    我在这所新监狱的任务是建立一座地毯工厂。到达日喀则不久，就发觉对我们而言，时局真是糟得不能再糟了。1964年10月，中国第一次进行核子试爆。一天早晨，犯人被召集去开会，中国人宣布了这个消息，军官们都兴高采烈，趾高气扬。一个穿蓝色羊毛装和肥肥长裤的军官站起来，宣布中国是个强大的国家，以后永远不用再受帝国主义的欺凌了。他谩骂美帝主义和苏联修正主义，说到目前为止，这两个国家因为拥有核武器而任意称霸世界。

    一个星期之后的一天，我坐在牢房里读着每个犯人必须阅读的《西藏日报》，学习课的时间，犯人必须坐在一起，讨论当天的社论。我当时被头条新闻中那句“班禅一伙”的字眼吓住了，“一伙”这个字眼一般是用来指责那些意图推翻共产党的有组织的小团体。这篇文章谩骂班禅喇嘛，指控他建立了一个“黑组织”，反抗无产阶级专政并且要把西藏从祖国分裂出去。

    这一篇文章特别使我感到震惊，因为我家以前就住在班禅仁波切居所的下面，目前所在的监狱又是塔什伦布寺院以前贮藏粮食的地方。我很困惑，以往中国人总说班禅活佛是一个“爱国喇嘛”，他的寺院被称为“爱国寺院”，现在却如此严厉地谴责他。1960年西藏所有的寺庙都被中国收归国有，唯一只有扎什伦布寺没有遭到毒手。

    一天早上，整个监狱都被士兵包围了，说是犯人今天不用出工，这只有一种可能：要召开大会。大家在院子里集合，等待中国军官的到来。他们立刻开始谴责班禅喇嘛，宣布班禅犯了叛国罪并且背叛了党。一位干部愤怒地指责班禅一伙脱离了人民群众，跟达赖一伙的反动匪徒们靠拢了。说到中途，这位干部把音调降得低沉而柔和，假装他被班禅喇嘛的行为深深伤害了，不过我们还是没有明白，班禅喇嘛到底做了什么。

    我首先想到的是，他可能跑到印度跟达赖喇嘛会合了。中国人把达赖喇嘛和班禅喇嘛称为“印度扩张主义扶持的两个奴隶主。”很久以后，中国的报刊才提到了班禅活佛向中国领导上了一份七万字请愿书，中国人责备他污蔑了党和人民政府。打击班禅的运动更加深化，很多扎什伦布寺的工作人员被逮捕，关进了日喀则监狱，可是我从来没看见过这些人。

    这件事使我非常担心，达赖喇嘛已经被赶出国门，我们现在唯一只能寄望班禅喇嘛成为西藏的领袖。在帕南地区，我们对班禅总是有特别深的情感，虽然过去有一些藏人不满他“亲中国”。现在他突然倒下来，令我非常悲伤，我很知道中国人怎么对待其他藏人领袖。监狱领导告诉我们，必须对班禅喇嘛重新评价，每个人要表态，这表示我们将很快地被强迫对班禅喇嘛进行控诉。

    在日喀则没有待多久，一天夜里我被一个照在脸上的火炬弄醒了。“谁是班旦加措？”火光后的一个人问道。

    “我就是。”我迷迷糊糊地回答。

    他将火把直直凑到我眼前，命令我卷起铺盖走出监房。我已经略有所闻，知道将会再度被调到另外的工作组或是另外一间牢房。火把照着睡眠中犯人们的身躯，这人又喊了我朋友洛登格桑的名字。洛登醒了，朝我的方向望过来，还不明白发生了什么事，他也受到同样指令。我在卷铺盖的时候，脚镣发出了金属撞击的声音。我把所有东西和被子捆成很整齐的小卷，在监狱里我学会了珍惜每一件细小的物品，我的手在黑暗中摸索地面，看看有没有遗忘其它的东西。火把后面的人看不清，可是从声音我听出来他是一个藏人翻译员。他在露天举着火把指点我们坐下，又给了一些热水喝。这时他说，我们将被转移到拉萨去。

    把我们转移到西藏第一监狱的原因是那里也新建立了一所织地毯的单位，需要我们去指导那边的犯人。这是第一次有人告诉我，为什么会转移以及将会到什么地方去。这个翻译接着说，我们必须在天亮的时候搭乘公共汽车到拉萨去。

    接着而来的是一个大好的消息，一名中国军官在四名警卫的陪伴下到达了，翻译员的态度突然改变，中国军官对翻译说了一些话，他安静地听着，点点头，接受指令。令我非常吃惊，他给我了开锁，把我脚上的脚镣取了下来。

    我的心飞腾起来。过去两年，这一对脚镣已经变成我身体的一部分，习惯它限制我的行动，耳熟它敲在院子石头上所发出的沉重声音，也习惯了早晨不能象其他犯人那么快跑到厕所去。在这段漫长的时间里，我养成了一种特殊的走路方式，看上去比较自然，也较为舒服。

    他们命令洛登和我背起行李，步行到汽车站去，前后各有两名士兵把我们夹在中间。那名军官和藏人翻译紧紧跟在士兵的后面。走了大约一个多小时，我必须全神贯注地进行这个最简单的走路动作，因为不戴脚镣我已经忘了如何走路了。坐过牢的人一看我现在走路的这副怪样子，就知道我戴脚镣戴了很长的时期。

    已经有一大群藏人和汉人聚集在汽车站了，有些人立刻辨认出我们是“重罪犯”。我们在离开其他旅客几米以外的地方站住了，放下背包，士兵们把我们围在中间。那个军官离开了一会儿，回来的时候，手上拿着几张纸，我以为是我们的旅行许可证。他让翻译告诉我们规矩一些，又打开一个袋子出示两付手铐，说上面命令给我们铐上手铐，他不要我们觉得过于尴尬，决定免了。

    爬上公共汽车，车上已经有十几个其他的乘客。从日喀则到拉萨的旅程开始了。道路崎岖不平，沙尘满天。尘土穿过窗户落到我们的衣服上和脸上，妇女们用头巾包住了头。当道路比较平坦的时候，一个旅客拿出一盒饼干传递给大家。当这盒子传到我和洛登面前时，一个年轻藏人妇女用中文征求中国士兵的许可，他摆摆手表示同意，我就拿了一小块饼干，洛登也拿了。那个女孩说：“多拿一些。”我极力克制自己，把篮子推开了。这个女孩用手抓了一把饼干放在我腿上，也抓了一把给洛登。她的细心让我非常感动，这是四年来我第一次尝到这种美味。在监狱里我学会了节省，所以我把这些饼干留起来没有吃。

    那一天太阳落山后，我们到达了日喀则和拉萨中间的一站 — 羊八井。记得以前第二次到拉萨时，经过这个城市。很多大卡车排列在路边，城里有很多新修建的中国式房屋，整个区域看起来象个大军营。

    我们被带到一个大厅里，这是卡车司机夜宿的地方。卫兵给我们端来了一碗热腾腾的面，我狼吞虎咽吃下去，太美味了，洛登跟我一样地吞食。其他的藏人旅客看见我们那副馋的样子，好像从来没有吃过这种东西。那一天夜里有人又给我们送了一份，我也设法把这些得到的食物保存起来。

    我们就在羊八井过夜，第二天早晨继续上路前往拉萨。警卫允许其他旅客跟我们谈话，大家问了我们许多问题，我也问旅客关于西藏发生的事情。在监狱里，我们唯一的消息来源是中国人，而那些消息经常是不准确的。

    我们风尘仆仆到了拉萨，下车时，有旅客把一些中国钱币塞到我的手里，我试着退还，但是他们很快下车，消逝在人群之中。

    汽车站挤满了来自拉萨各地的旅客。我在监狱的几年期间，拉萨已经发生了巨大的变化。人们看起来跟以前不一样了，他们都改穿中国式的服装，年轻人不再穿传统的藏袍，取而代之的是蓝色的无产阶级制服，男女的衣着都一样。开始我以为他们都是属于部队的，后来才发觉是当局鼓励这种时尚。

    一辆吉普车来接我们，车子快速穿过城市的街道，到达了扎奇。这里的建筑物也改观了，看起来象一座现代化的监狱，而不再象一座军营。洛登看起来忧心忡忡，我叫他不要担忧，我们一定会见到一些哲蚌寺的老朋友，而且我们来到这里的目的是指导纺织。

    1964年，扎奇已是一座现代化的监狱，也叫西藏第一监狱。犯人都穿着光鲜的制服，监狱有电灯，天花板中间吊着一支电灯泡，这是我生平第一次在一间有电灯的房间里。我站在那儿，睁大眼睛，欣赏着这支电灯泡。其他的犯人都笑我，叫我乡巴佬。这支灯整夜都开着。

    许多西藏最有名的犯人和异议分子都关在扎奇。监狱分成五个大队。原来西藏的政府官员和高僧都关在第五队，包括洛桑塔什 — 西藏最后一任总理，还有拉勒，原藏东地区的藏军司令。一大队关的都是无期徒刑犯，二大队关的是老年犯，第三大队是女犯，我被分在第四大队。

    每个大队下面又有好几个组，每一组里有十二至十六名犯人。组其实就是我们睡觉休息的牢房，每组有一个组长，组长是监狱系统里最重要的人物。

    第二天，我被带到一个堆满了羊毛的大仓库去，有的人在梳理羊毛，有的人在纺线，这里看起来根本不象监狱，更象一个工厂。洛登和我被作为师父介绍给大家，当我们穿过厂房的时候，其他的犯人都对我们很尊敬。

    几星期之后，扎奇当局宣布不要在这里建设地毯工厂，因此新近从外地转来的犯人又要被调到其他地方去。点名开始了，从各个地方调到扎奇学习纺织的人，又得重新卷起铺盖，除了洛登和我。

    不知道发生了什么事，好在监狱里的气氛还算轻松，也没有定期的大会。这表示干部们太忙或者还不知道党的政策如何。监狱里似乎有很多行政上的变化，但是我们无从知道变化对每个人的命运将有怎样的冲击。

    注释：

    9.卓拉（Jhola）是大哥之意。

    10.Rinpoche 是活佛的意思。


第七章 纺织师傅

    1965年的春天，打击班禅喇嘛的运动进一步深化，关于他命运的各种谣传，在监狱里流传着。我们大队被带领去看一个展览，据说是展出班禅喇嘛和同谋的犯罪证据，要我们看班禅自己组织的一支私人军队，和他拥有的大量私人财产。我记得看到一张黑白的照片，下面的解说是：“印度派遣帝国主义间谍跟班禅一伙建立秘密联系”。我在照片上认出那个“间谍”，那是泽旺南加，一个消瘦的青年人，他1959年跟母亲逃亡到印度，后来在江孜跟我关在同一个监狱里。泽旺在他母亲去世后的次年返回日喀则，因为她以前常在扎什伦布寺祈祷，她最后的愿望是儿子能够到扎什伦布去为她供奉一次。这是泽旺返回西藏的理由，但是他被捕了，并被控以间谍罪。这张照片使我认识到中国人对班禅的一切指控都纯属子虚乌有。

    现在我们的另一位宗教领袖也被中国人当作敌人了。我逐渐明白了中国人如何操纵、利用他人来达到自己的目的。班禅喇嘛显示了他的才华，因此中国人要毁灭他。在监狱里情形也一样：犯人只要拍当局的马屁，就会得到嘉奖和报酬。在批斗大会和学习班上，中国人强迫犯人彼此检举，出了任何事情，责任反正都落到犯人自己头上。

    监狱里的生活越来越规范化和上轨道，食物稍为有所改善，每天都可以吃到一些蔬菜。这段时间比较宽松，检举和批判大会也少一些，也许我们已经慢慢习惯了，也许我们已经接受了命运。

    我最初是被当作纺织师傅派到第一监狱里来的。当局堆集了一大堆羊毛，让我跟木匠一道设计纺织机，同时从西藏地区调来很多人，准备开设一座工厂。后来党改变主意，不要建工厂了。我问管理人员到底怎么回事，他们仅仅说，“这是党的政策”。在监狱里待久了就会习惯，人们不在乎去从事毫无意义的工作。

    我个人的情况倒是有了相当大的改善。我不再戴手镣脚铐，并且有较大的活动空间，跟别人一样可以随便走来走去。自从不戴脚镣以后，我在夜间也能够安然入睡。以前戴着脚镣时我不能习惯夜间睡眠，总是辗转反侧，寻求一个比较舒服的位置，身体任何不留意的迁动都会导致极大的痛苦。现在终于摆脱枷锁了，但是由于当局打消了设立地毯工厂的计划，我的纺织技术无用武之地，担心会被派到建筑工地当采石工。

    有一天我跟一位来自哲蚌寺的年老僧侣说我还没有分派工作，他建议我跟他一道作木匠工。监狱方面无暇顾到这类琐碎的事情，我当木匠没有多久之后，他们又派我去做裁缝。这是好消息，不需要从事强度劳动，我感到松了一口气。自从被逮捕以来，目前的情况算是最好的。

    当然我并不因此感到愉快，中国人现在已经把我的国家钳在铁掌之中，一时还没有任何改观的迹象。我察觉到，中国人对于统治西藏越来越感到自信，他们不断吹嘘自己的进步，说西藏人的生活水平已迅速提高，然而新来的犯人往往把各地老百姓受苦的情况告诉我们。

    有一天我去上工时，一个年轻女人朝我走来，我立刻认出她是多卡，那个在罗布昆泽审问我的拉萨女孩。她穿着一套蓝色服装，头发梳成两条短辫子。她只轻蔑地打量我，没认出我来。我记得她当时说过的那句话：“我会毫不犹豫地枪毙你”。

    多卡是妇女分队的主管，第一监狱里每个人都认得她。普通犯人都说她多么漂亮。多卡是模范干部，中国人的宠儿，她的声望和权力达到了巅峰，每个人都惧怕她。她新近跟一个绰号“霹雳啪啦”的中国军官结婚了，因为此人讲话快速，象机关枪扫射一样，他是负责建筑分队的。

    1965年年初，当局要犯人给党提意见，开始大家都不愿意发言，知道党会利用我们的发言，作为把柄来返击。大部分的人还是象往常一样，只说赞美党的话。

    只有一个康巴人站了起来要提意见，他说有一次检查牢房，一个警卫偷了他的猫眼石，这是一种藏人极为珍贵，认为具有神奇力量的宝石。他说这块玉石是几代祖传，最后由母亲交给他的，他说多卡是贼。整个院子陷入沉寂，大家都望着“霹雳啪啦”，他的脸扭曲得像个拳头。

    这个康巴人的勇气令我非常惊讶，从来没有听过有犯人敢对个别的管理人提出抱怨。这一次中国人宽宏大量是有原因的。为了纪念西藏成为自治区，表明西藏是中国不可分割的一部分，官方发动了一场盛大的庆祝会。北京的高官们到达拉萨，也派了一个代表团到监狱来。

    监狱当局要安抚犯人，确保在庆祝期间不出事故，因此很重视康巴青年的批评，他的勇气鼓励了更多的人发言。 所有的抱怨都指向多卡，妇女分队抱怨她扣克口粮，另一个组指出她向监狱农场要求提供额外的新鲜牛奶。当局很快作出反应，多卡被革职，派去照管监狱的牛群，这是管理人员最低级的工作。

    几天之后，她的态度整个转变了，失去了原有的飞扬跋扈，走路时也形色匆匆，避免跟犯人的目光接触，不象以前那样充满信心在监狱场地走来走去。虽然我有一点可怜她，但是却很高兴她被拉下马，可惜她的霉运没有持续多久。

    大家都非常思念达赖喇嘛，相信只要他在外面为西藏的自由努力，我们总有一天能够取得独立。有一天，《西藏日报》上很愤怒地报道，达赖喇嘛在美国设立了办事处，这个消息给大家很大的鼓舞。

    美国！这条新闻透露了美国支持西藏人民的讯息，大家非常兴奋，窃窃私语，互相传递好消息。我听到一个名叫登达那波的犯人问另外一个名叫尼玛丹增的犯人，是否听到这个好消息。尼玛说：“我们只要再坚持一段时间，现在全世界最强的国家美国将要帮助达赖喇嘛，不需要多久大家都会重获自由！”

    这类谈话是很危险的。在监狱里第一件要学会的事就是不要泄漏自己的想法，犯人学会了隐瞒自己喜怒哀乐的技巧，感情的自然流露是不可能的，一个人只能在党的指令下表现高兴和愤怒，连对最亲近的同伴都不能表露真实的想法。

    总有少数人为了讨好当局而打小报告。登达和尼玛的谈话被人打了报告，消息传到多卡那儿。她一直在等待这种机会。多卡把关于登达和尼玛的对话向当局报告，上面让她进行调查。第二天早晨，多卡冲进我们的牢房，命令大家到院外集合。她在一个高级的中国干部和三个警卫的陪同下来的，显然她是牵头人。

    其他单位的犯人也都被召集到院子里，列队站在那儿，好像等候点名。多卡愤怒地发言：“这里有人在散布反革命的宣传，让犯人产生 “空洞的幻想”。“空洞的幻想”是共产党新创造出来的词语，我们在会上经常用这个词，意思是西藏独立和达赖喇嘛返国都是空洞的幻想。

    多卡在大家面前来回踱步，厉声申斥，“这些罪犯们假装已经接受了改造”，她说：“其实他们继续阴谋反党和反人民”。她下令：“罪犯站出来坦白自己的罪状”，眼睛瞪着最前面一排犯人。

    大家都保持沉默，不知道这次会议的目的是什么，也不知道她称为“罪犯”的是指什么人，这种突发性的大会最让人摸不着头脑，有的时候它会转变成一个枪决大会。没有人站出来，一片死寂。看着犯人们恐惧得发抖，似乎给予长官们无比的快乐。

    多卡进一步说得更清楚：“昨天有一些人到医务室去，他们利用这个机会进行反党的阴谋。”气氛松驰了一点，因为大部分人昨天没有去医务室。尼玛丹增跨出一小步说：“我昨天去了医务室”，两名守卫立刻抓住他，把他扭转跟我们面对面。“你坦不坦白？”多卡大声叫嚣。尼玛是个有胆识的人，不象别的犯人在小小的威胁下就崩溃了。他知道，除非多卡透露出她已经知道了多少，否则他不需要坦白。多卡很得意能成功地把“罪恶的反动匪徒揭发出来”。尼玛开始发抖，快要掉下眼泪了。

    审问和批判大会是审问者和犯人之间的神经较量。审问者的目的是不亮出底牌，让被审者自己交待。“坦白”是这种大会的关键词，犯人问：“我犯了什么罪？”审讯者回答：“我们掌握了一大堆你犯罪的资料，你赶快坦白交待。”

    这时候犯人就会绞尽脑汁，思索自己有没有不留心地污辱了或反对了党的言行。由于任何行为都可以被定罪，有经验的犯人就会先察言观色，然后作出对方所要听的坦白。但是在高压之下，犯人往往被弄糊涂了，承认一些自己没有犯过的罪，或者为了避免挨打，而对别人进行假检举。尼玛尝试保持镇定，想从多卡口中探出来她知道多少，然后再决定下一步。可是他的沉默使得多卡更为愤怒，她高声叫道“坦白交待！”拳头在空中乱舞。

    一名监狱的中国主管目睹了整个审讯过程。我们后来知道在登达那波的建筑分队，也进行了类似的审讯大会，由“霹雳啪啦”主持。登达拒绝承认任何事情，但是尼玛后来让步了，他承认曾经跟登达谈过话。

    多卡胜利了，“恶劣的反动分子登达和尼玛结盟散布反革命宣传”。她宣布：“他们赞美我们祖国的敌人”。尼玛被拖到登达面前，因为后者依然拒绝坦白。

    调查进行了数天，犯人被召集起来开另一个大会，声讨登达和尼玛。晚上牢房下锁的时候，起了一阵巨大的骚动，一个名叫格登索南的僧侣失踪了，警卫开始寻找他，我听到吉普车开出监狱大门的声音，哨岗上士兵们进入紧急状态。一个警卫高声喊索南的名字，说上锁的时间到了，好像索南只是忘记了返回牢房的时间。

    我很奇怪索南胆敢逃跑，他是哲蚌寺的和尚，年纪比我大很多，现在在我们分队的厨房担任炊事员，他性格活泼友善，学问渊博。

    卫兵们在厨房里找到了他，他用一把切肉的刀割断了自己的喉咙。格登索南的自杀使得尼玛和登达的案情有所扭转。当局宣称这两件事情有关连，登达和尼玛要负索南死亡的责任，他们俩人被判无期徒刑。一个星期之后，尼玛也自杀了。他的同监跟我说，尼玛找到一块尖利的金属块，他安静地上床，用毛毯蒙住头，第二天他没有起床，监房的头头拉开他的被子，里面全是血。尼玛剌断了自己的脖子，一点声响都没有发出，没有惊动睡在旁边的人。

    很多犯人都自杀了，有人觉得这是懦弱，也有人认为是勇敢的举动，我不敢下任何判断。没有人能够理解，极度的失望会驱使一个人结束自己的生命。作为一个佛教的僧侣，我认为生命是世界上最宝贵的，有一种力量支撑我，使我有种愿望要向折磨我的人显示，他们并没有真正打败我，我依然有勇气活下去。

    登达和尼玛唯一的罪行是他们对自由有一种憧憬，共产党最惧怕人们有这样的梦想。渴望自由使得我们这些犯人还有力量支撑下去，达赖喇嘛的自由塑造了我们的这种希望。

    每当开会的时候，中国人总爱教训我们：“放弃你们空幻的梦想。”他们常常说我们要“等到白头。”也就是当我们的头发都白了的时候，西藏还不会独立。表达任何这种希望，都是一种严重的罪行。

    尼玛和格登索南自杀之后，多卡的名誉恢复了，她被上级嘉奖为社会主义的坚决拥护者，又被调回来管理妇女大队，可以常常看到她在监狱的场地得意地走来走去，好像那是她的私人领地。我感觉到她正在寻找下一个代罪羔羊，所以大家都尽量避开她。

    然而不闯祸几乎是不可能的。往往我们认为非常单纯的行为，却被当局看成是犯人故意触犯了不成文的法规。1965年10月有一个庆祝共产党在全中国取得政权的纪念庆典。我被派去帮助分队作准备工作。我以前在哲蚌寺时就认识这名炊事员，我发现他的神情愉快，脸上布满了笑容。他对我说：“今天可以吃到肉饺子，你不觉得兴奋吗？”

    我引用了西藏最伟大的浪漫诗人之一的第六世达赖喇嘛的一句诗作为回答：“不能永远拥有自己的最爱，那么单独的一天又有什么意义？”

    我说完之后也就忘了这件事。几个星期之后，在一个例行的集会上，每间牢房都必须“揭发罪犯”，这名炊事员受到很大的压力。大家沉默地坐着，心砰砰地跳着。人人都怕自己被选中成为打击对象。

    我知道自己没有犯什么罪，但是犯人都学会了，要不时地进行坦白交待来取悦党。我惯常用一种技巧来蒙混过关：即先“坦白”一些不重要的小罪状，然后把它用夸大的意识形态用语包装起来。比如，我会说自己经常为了避免劳动而频繁地上厕所，这种行为是要颠覆社会主义，降低生产。然后信誓旦旦地宣称，我要贡献自己的力量来增加生产。每一次上面叫犯人控诉和批判别人的时候，总是引起我巨大的焦虑。

    在这一场会议上，这名炊事员被命令批判一个人，他选中了我。他把我那天在厨房随口说的话，解释成为污蔑社会主义和赞美旧封建社会，我当时引用的那一句诗是复辟旧封建秩序的一种企图。

    我被命令站起来，一个警卫带着夸张的惊奇表情盯着我：“你这个死不悔改的反动分子”，他说“你胆敢把封建时代跟我们新社会作比较？”然后他向在场的囚犯发问，他们是不是也认为以前西藏的情况比中国人来了之后好。他宣称，在旧社会犯人都没饭吃，都悲惨地饿死了，而在新社会里，连拿着枪指向党的罪犯们都还能够得到改造的机会。

    我保持沉默，不愿意尝试替自己分辩，一个人一旦被控诉了，就没有辩解的机会。他们要我检讨自己的思想和行为，“我们要观察你”，这名警卫人员说：“你应该跟封建意识画清界线，拥抱新社会。” 接下来的十八天，我每天都被审问，为什么旧社会比新社会好。

    我已经被关了五年，还是没有习惯监狱里的统治，失去自由令我痛苦万分。在第一监狱的劳动，体力上并不沉重，但是怕受到控诉的恐惧，对我是一种持续性的精神折磨。更糟的是我跟家里完全断绝了联系，在牢里不准写信，跟外界联系的任何方式的都立刻会引起猜疑。

    同样地，家庭也被迫跟我们画清界线，跟任何政治犯的联系和交往都被视作犯罪行为。党的干部会去拜访犯人的家庭，命令他们接受所谓的“再教育。”他会问他们，要站在社会主义和劳动人民一边呢，还是站在“反对党和分离祖国的反动分子”那一边。对于这种问题当然只有一个答案。

    对犯人来说，忘记家人是比较安全的。在狱中我们都学会了象个孤儿一样地过日子，外面没有父母，没有兄弟姐妹，甚至没有朋友。对一个出家人来说，做到这点比寻常人容易一些，我已经习惯孤独了，没有强烈的系带，没有妻子和儿女牵引我的心。有无数妇女为了证明跟反动的丈夫撇清关系而再嫁的例子，党欣赏这种公开决裂的作法。

    1966年的2月我再次被转移到另外一个监狱。接到命令要打铺盖卷，我们很怕会被派送到东南面靠近缅甸边境的山南地区。那所监狱在茂密的热带雨林中，远离拉萨，那种天高皇帝远的地方，干部们可以任意殴打和体罚犯人。

    犯人从来不知道被转移的原因，转移犯人并不是出于行政理由，而是为了阻止他们形成牢固的小集团，党认为阴谋叛变无处不在。

    每隔几个月所有的犯人都要大搬家，没有人能够在一个地方待上较长的时间。如果当局怀疑两个犯人成为朋友，立即就会被分开。任何有人性的仁慈行为都不被容忍，友谊被称为“糖衣炮弹”，特别是当友谊存在于一个劳动阶级和地主出身的人之间时。记得一名以前的藏人贵族因为给同监狱的犯人递了一支香烟，立刻被抓出来被批斗，这种行为被诠释为要收卖劳动阶级。

    当局警告我们，阶级敌人会发动“糖衣炮弹”来阻挠社会主义革命。犯人之间尽量避免相互之间不必要的接触。他们要求刑事犯和出身贫困的政治犯支持社会主义革命，来揭发阶级敌人，有些人会认真地执行这种命令。

    我经常被从一个牢房调到另外一个牢房，有时候甚至被换到一个不同的分队去。在一个寒冷的2月早晨，我被转移到生叶波监狱，它是按照一个离拉萨西北十五里以外的狭窄河谷里的村子而命名的。

    四周陡峭的山壁掩护生叶波免于受到风暴的袭击，这里发展成一大片监狱场地，有三座单独的监狱和人民武装警察的培训所以及西藏全部犯人的行政管理中心。1966年我到达那儿的时候，只有两座监狱是开放的，第一号监狱和第五号监狱。我被分到第五号监狱第五分队。在露天扎营，哪儿需要劳动力，我们就很机动地被派到哪儿去。

    所有的犯人都住在围有密封的铁丝网的帐篷里，卫兵们日夜地巡逻。每个帐篷是一个单位，里面住着十五名犯人。我的单位在建筑工地从事一些很杂乱的工作如油漆粉刷，敲石块或焙砖。

    夜里的温度降到零下，为了暖和大家都挤在一起，我常常因为帐篷外凛冽的寒风而不能入睡。每天早上醒来，就会发觉帐篷的油布上结了很厚的霜。

    中国人在努力赶工，要快速在生叶波造好监狱的建筑。当局显然准备接收更多的犯人。我开始担任的工作是用一个很大的铁锤，把大块岩石敲成小碎块，后来从事比较轻松的劳动，油漆窗户。

    每个星期在帐篷里也要举行批判会，这成为很伤脑筋的事。在监狱里已经关了六年，很难再想出新的坦白材料。每次开会的头一天，我总是绞尽脑汁地思考，看能够挑出自己什么样的毛病来作检讨。通常我会重复地交待说自己偷懒，逃避工作，阻碍了社会主义的生产。如果幸运的话，监狱长会接受我的自我批评，只对我进行一番申斥。有时候他们会反复地说我犯了罪，指责我反对共产党，通常没有进一步更严重的罪名。

    1966年春天，我注意到党的政策有一些调整。每天午饭的时候，有一组人给大家阅读《西藏日报》上的社论，并且领导大家讨论。一般我们都讨论社论里面所批判的对象：美帝国主义，苏联修正主义或者印度扩张主义等等，反正只是按照官方正式的言论和报纸上的文章，依样画葫芦。

    可是那一年的春天，社论变得有点朦胧不清，常常批判阶级敌人和修正主义者。中国干部似乎也被社论弄糊涂了，因为他们不知道这一篇篇社论到底矛头指向谁。后来当我了解了共产党是如何运作时，才知道《西藏日报》的社论变得语气模糊，表示党内高层开始一个难分胜负的权力斗争。这种混乱，揭开了文化大革命的序幕。

    五月的一天，犯人接到命令停止劳动，拆除帐篷。东西都捆在一起，放在卡车上，又被转移到生叶波监狱。虽然五个分队里，只有三个长期驻扎在那儿，但是那天下午却挤满了人。一名藏族管理人命令我们在露天扎营，每个单位都急忙找一块空地下寨，不久场地的泥地全部被新扎上的帆布营所掩蔽。

    在五月开这样的大会是很不寻常的。通常中国人会在冬天把犯人召集到一起，召开“奖惩大会”，会期一个月。经验告诉我，戏剧性的变化往往是一个凶险时期将要来临的征兆。

    夜里很难入睡，一方面是害怕将要发生什么异样的事，一方面是因帐篷都挤在一堆。第二天起床以后，也没有往常那样的拥挤和匆忙。没有警卫人员来把我们驱赶出帐篷，相反地没有人管我们，大家在场地上交谈着，连营地的大门都是敞开的。

    一些中国干部走进场地来，每一个分队开始集合点名。一个主管干部主持会议，他说毛主席亲自下令，要全中国的男女和小孩都参加文化大革命，要清除党内的修正主义者。

    每个人都发了一本毛主席的“十六条指示”。中国干部很严厉地警告我们必须背诵这“十六条”，要我们站稳立场，并且警惕党内敌人的进攻。我很惊讶，当局能快速生产这么多的藏文小册子。这种速度显示了他们对于新的运动是非常看重的。

    他还宣布，犯人有疑问的时候可以发言，也可以提出批评。毛主席显然认为人们可以表达自己的意见，而不受到惩罚。这个干部用很真诚温和的语调向我们宣布这条消息，可是我并不相信他。每次被审问时，“坦白从宽”这句话听得耳朵都起茧了。

    然而大家心里憋着一肚子的话，当党用宽大的政策作为诱饵，让犯人们吐苦水的时候，大家就把他们藏在心里多年的话匣子打开了。我们缺乏自由，厌烦每个星期的学习大会，狱卒的残暴等等，大家不再保持沉默，渴望有机会自由发表意见，而不必害怕自己的话被扭曲地解释为污蔑社会主义或共产党。后来证明这些宽大的承诺，只是一个陷阱，这是中国人称为“引蛇出洞”的一种策略，他们用这种承诺揭开了文化大革命的序幕，持续十年的文革把西藏推进了最黑暗的地狱。


第八章 文化大革命

    那年夏天的一个早晨，我被派到扎奇去油漆一座新房子。我刚开始工作没有多久，就看到一大群人打着红旗朝我的方向走来，在碧蓝的天空下，红旗在风中飘扬。敲锣打鼓声震天价晌，群众的呼声超越了锣鼓声：“毛主席万岁！毛主席万岁！”看到这些打着旗帜的队伍，我觉得好像是一群孩子在节日里游行，队伍里的人没有一个看起来年纪超过十五岁，这些孩子后来被称为“红卫兵”。有些年纪更小的孩子也跟在后面走，双手热情地鼓掌。游行的人臂上都戴着红卫兵的袖章，对我们这些路旁围观的犯人，都视若无睹。

    那天晚上，有类似的一帮年轻人到监狱来，他们发表一项声明，要求所有干部都参加文化大革命，铲除党内的反动派。红卫兵们在未来的年代里制造了大量的骚乱，打着毛泽东“造反有理”的口号，狂热地冲到街上，把一切他们认为阻碍革命前进的东西砸烂。我唯一对监狱有一点感激的是，它保护了我们免于遭受红卫兵的残害。

    有一次在四组，我看到红卫兵把整栋行政大楼的工作人员都驱赶出楼，把纸卷成园桶做成帽子，让主管干部们戴着，把他们的衣服都剥光，然后命令他们站在一栋白色建筑的前院里。看见这些人站在那儿，两只手放在膝盖上，心中很纳闷。他们害怕得全身发抖，手足失措。一个红卫兵命令他们低头弯腰。

    开始我觉得这些干部们是罪有应得，自食其果。这种报复心理虽然违背我的宗教信仰，却是人性里面很强的一种冲动。监狱管理员和警卫只不过是整个行政系统最下层的人，但是他们的残暴导致了犯人的痛苦，我们的愤怒很自然地发泄在他们的身上。红卫兵们在他们脸上吐口水，辱骂他们妨碍革命的发展，拒绝暴露党内的敌人。

    第二天这些干部官员弯腰驼背地在监狱场地走着，看起来很可怜，而且不知所措。红卫兵们命令他们也要开检讨大会，坦白交待自己缺乏支持革命的热情，终于轮到这些人进学习班了。

    1966年5月中，我们的分队也被命令要进行学习，这种学习持续了一整个月。主要学习毛泽东思想，并且阅读报道文化大革命进步的《西藏日报》社论，还放了一个电影，是毛泽东在北京天安门广场检阅了成千上万的红卫兵。

    文化大革命被宣称是在毛主席和林彪的直接指导之下发动的。我以前没有听过林彪的名字，他被形容成“伟大领袖毛主席的亲密战友和接班人”。接下来的两年之间，没有一次会议漏掉过这两个人的名字。

    文化大革命是毛主席亲自发动的，为了要铲除一切妨碍社会主义进步的力量，并且消灭试图颠覆革命的党内敌人。他们让我们真诚拥抱革命，改造思想和行为，也警告我们，如果任何人离开进步的道路，他将会象一颗毒草一样被铲除。

    我不明白这一切跟西藏有什么关系。

    那年夏天的一个早上，上面让我们停工一天，我的心开始往下沉，大部份人宁可劳动，也不愿参加无休无止的会议，劳动可以让我们躲开赞美党和毛主席的义务。各组都列队站在院子里，面对坐在高台上的监狱官和外地来的长官。瘦瘦的、还不到五十岁的监狱长发言了：“旧的封建制度社会已经灭亡，社会主义是唯一的道路。你们应该改造自己，要学习热爱党和群众。”他接着说，我们首先应该放弃“四旧”：旧文化、风俗、习惯、思想。他挥舞着拳头喊道：“在无产阶级的铁拳下你们无处可逃！”

    在接下来的几个类似的演讲之后，会议结束了。我们返回监房去讨论刚才会议的重点。牢房的头儿已经在那儿，他又重复早上大会宣布的要点。他正在说话的时候，外面传来巨大的声响和骚动。大家都冲到门口去看，庭院里已经堆了一大堆的毛毯、书籍、鞋子和衣服，还不断有囚犯把东西往上丢。

    他们都在破除四旧。那堆东西被点燃了，一会儿就大火熊熊。我们受到怂恿，把自己的东西都丢到火焰里去。我有一整套的袈裟，平时用来当毯子盖，现在我把它丢到火里去了。其他犯人也把他们最珍贵的物品，包括宗教书籍和法器都丢入大火之中。浓厚的黑烟从火焰中升入天空。一个年轻的警卫冲进牢房来，指着一双皮鞋说这应该烧掉。“可是这是全新的”，鞋子的主人说，“这是印度扩张主义者制造的”，警卫反驳。他接下来望着我的小皮囊问道：“你为什么还贪恋这种旧东西？”一般藏族畜牧人都用这种皮囊来装糌粑，朝圣的人也在他们皮带下系一个小皮囊，它也可以权充一只碗的作用。

    “这是劳动阶级喜欢的东西”，我回答他。

    “这是封建主义的残余，我们不需要这种东西”，他怒气冲冲说，“感谢党的仁慈，连你们这种犯人都可以用‘现代’食具，在以前只有剥削阶级才用得起。”

    我走出去把我的封建小皮囊丢入火焰之中，注视着它在大火中慢慢蜷缩，感到哭笑不得。这样一只简单的小皮囊也成为我们新的统治阶级的打击对象。

    从此以后，所有的东西都被区分成“封建社会残余”或“社会主义新生事物”。有些犯人被迫把他们传统的藏式木碗丢进火里。警卫们来检查我们的物品，不让我们隐藏这类东西。任何桔色和黄色的物件都被摧毁了，因为这两种颜色代表了宗教。要不就得把它们染成红色或深绿色，因为这是人民解放军制服的颜色，我把我的东西都染色了。大部分的人为了表示对革命的热情，都把个人的东西丢到火里去。整个监狱陷入混乱之中。

    几天之后，色拉寺的方向有袅袅黑烟上升，色拉寺是西藏第三大寺庙，离我们监狱以东只有几里的路程。我注意到几乎整个星期，烟都从四面八方升上天空，表示到处都在烧东西，书籍、衣物、袈裟、鞋子和其他我们所心爱的东西都被摧毁了。直到后来我被放出监狱，才真正地了解到，文革对于西藏文化遗产所造成的全方位的摧毁。

    记得当时我从大厅走出来，穿过庭院，一页纸像一片秋天的落叶飘到地上。我把它检起来，发觉这是我以前当小和尚时所学习的经文。烧焦的纸页在我的手中破碎了，我忍不住哭起来，但是又很快用袖子把眼泪擦干。走回牢房，发觉房子的进门处挂着一幅巨大的毛泽东像。

    “破四旧”运动使一切进入瘫痪状态。说话作事时，很害怕别人会说我还有旧思想、旧习惯或旧文化的习气。不久上面宣布我们已经唾弃了“四旧”，从现在起应该接受社会主义的习俗了。我们学习在说话和书写方面，都要用一种新的社会主义术语，因为这更适合于新的无产阶级文化。为了要活下去，我们不得不装出一种顺从的样子。

    每天的会议都让人心惊胆跳。下完工返回监舍，吃了晚饭就是学习的时间，要读毛泽东的“小红书”或者是《西藏日报》的社论，每个星期还举行一次坦白交待和批判大会。我以前那种批判自己和其他犯人的懒惰的策略，现在已经不能满足当局了。监狱长亲自抓“人人批判人人”的工作，我常坐在床上，等候被点名，心里很慌乱，不知道如何进行坦白和批判。监狱的头头对我的犹豫不决非常生气，他大声地讽刺我“班旦已经完全改造好了，他认为自己应该被释放，对不对？”

    他在挑衅，我最好保持沉默，但是他毫不放松，令我无处可逃。他下决心要逼我说出一些可以称为“反党”的话报告上去，最后他写报告，说我拒绝坦白交待，态度傲慢，自以为已经是一个改造好了的人。

    第二天晚上，有两个监狱的领导到我的监房。年纪大的坐在门边，嘴上叼着一支香烟，年轻的在屋子里踱着步子，最后站在房间尽头。他们是冲着我而来的，因为牢房的头头已经向上面打了报告。其他犯人都沉默地坐着，年纪大的干部抱着手走向我，“有些犯人自以为已经变成新社会的公民”，他说，“但是有罪的反动犯人不能一夜之间就革面洗心。他们就象包在布里的石头，外软内硬。班旦，你以为我们会放过你？”我无语。他阴阴地笑着说：“谁拒不坦白，就是抗拒社会主义。”

    突然他提高声音，命令我站到房子中间，像申斥小孩一样喊道：“对你只剩一条路了！”他向监狱管理点点头，后者举起拳头吼道：“消灭反动分子！”其他的犯人也跟他一起合声叫喊。警卫和监狱头头开始打我，我拿手挡在脸前，他们不停地对我拳打脚踢，大概持续了二十分钟之久。他们离开之后，我不顾全身的疼痛爬回床上倒头就睡。醒来之后，把上衣脱下察看肩膀肋骨上的瘀血和青紫。当我一跛一跛走向厕所时，其他犯人都假装忙着做自己的事，避免跟我的目光接触。

    文化大革命延续了十年，一直到毛泽东去世。在那段时间里我大概挨过三四十次毒打，没有一个犯人免于被批斗。由于批斗大会有很多犯人参加，所以党总是可以开脱责任。我们都变成傀儡，无法保护自己。如果上面跟我们说太阳从西边出来，也没有人会去争辩。

    西藏分裂成两种针锋相对的派别：“造反”及“结盟”。每个办事处、工作单位甚至家庭，都按着这两种不同的路线站队，往往同一家庭的成员发觉家人分成两派，监狱管理人员和警卫也不能避免这种派系斗争。年轻的管理人常常控诉他们的上级是“掌权派”，妨碍革命的进步。原国家主席刘少奇被指控为资本主义渗透进共产党的总代表，《西藏日报》鼓动群众铲除刘少奇的代理人。

    内部斗争使我们不得安宁，会议和惩罚跟以前一样日以继夜。监狱又进来一大批新犯人，大部分是年轻的藏人和中国干部，很多是以前政府和党的工作人员，后来被指控为刘邓在西藏的代理人。1967年夏天，“造反派”和“结盟派”的斗争使整个国家都瘫痪了，唯一还能运作的似乎只有军队了，所以监狱的日常行政工作就被军人接管，我们被告知，这些军人是“保卫祖国者”。

    有天我走进公共厨房，发觉这儿的情势也陷入混乱。一群中国犯人正坐在那儿，享受着温暖的阳光。他们身上穿的衣服比较整齐，看得出是刚到的一批。有个人看起来有点面熟，他正在一边抽烟一边跟别人谈话，当我走过他身边时，他盯着我看。

    “欢迎你，蔡组长！”我说。他跳起来跟我握手，一边热情地笑着。

    1960年我关在罗布昆泽的监狱时，他是那儿的监狱长，虽然他没有审讯过我，可是我对他很熟悉。他的脸圆圆胖胖，并不是一个坏人，只是脾气暴躁，常常会突然发怒，但是又会很快冷静下来，把犯人打发走，不再继续刁难。看到他也被关进来，我感到非常惊讶。同样令我惊讶的是，我还看到一个从江孜来的名叫旺杰的年轻西藏人，他曾经是蔡的翻译。旺杰是中国人统治西藏的受益者，出身于贫苦的家庭，后来被共产党送到中国去受教育。现在他看起来茫然而失意，他也认出我来，但是没有任何的表示，也许他觉得不好意思，也许他怕人家说他跟一个反动犯人有关连。蔡一直被关到1976年。他和旺杰的罪名是盗用公款，这是一个当时经常被加给一些干部的假罪名。

    那段时间大家都觉得度日如年，只有在劳动的时候才能免除被控诉和惩罚的恐惧。批判别人和坦白交待的压力非常无情，这造成一种犯人们彼此监督的气氛。总是有几百双眼睛盯着你，恐惧使人变得更加卑曲和温顺，我内心深处对于中国当局的残忍和无情，感到深恶痛绝。

    犯人之间逐渐形成一种彼此心照不宣的理解和同情，大家都明白，在高压之下每人干的事都一样。虽然批判别人会给自己带来敌人，但是我们很快学会了宽恕，不管对方怎样批判自己，我们都能谅解而不心怀怨恨。

    没有选择的余地，不参加批斗大会就会被当成反社会主义者，同时也被视为一个反叛者。批斗大会上，在场的军委会工作人员会把你说过的每一句话都记录下来，如果他们发觉你不是全心全意参加，就会指责你缺乏革命热情。你应当把监狱的难友当成最仇恨的敌人，无情地打击他。

    由于出身反动剥削阶级，我是一个显著的目标，很容易成为被打击的对象，在监狱内外，唯一得到文化大革命好处的是那些“贫农”阶级，出身贫穷的人犯罪，会受到宽大的待遇，这类获得了新地位的人，如今变得趾高气昂，西藏人称呼他们为“粗脖子”。“贫下中农”被认为有比较干净的政治背景，因为他们不愿意复辟封建社会旧制度。这些犯人象宠儿一样在监狱里大摇大摆，虽然有时候也难免被批评，但是大家都非常小心，因为他们轻易就能把别人的批评说成是反动分子对劳动阶级的欺压。

    阶级出身掌控监狱大墙的内外。一个出身贫困的犯人如果努力工作，经常检举别人，同时对阶级斗争表现了很高的积极性，他就可以很快受到宽恕而被释放。

    1967年年底，这些会议都成了鸡蛋里挑骨头，鸡毛蒜皮的小事都会上岗上线，惩罚还是跟以前一样残酷而充满暴力。连我们坐的姿势都受到批评。如果大家用习以为常的模仿佛祖打坐的盘腿方式坐的话，就会被批评为对佛祖有封建主义的信仰。我们被迫模仿解放军士兵那种蹲法，我觉得蹲着很不舒服，想来所有藏人都觉得这个方法非常愚蠢，大家不习惯这种姿势，犯人的腿本来就已经很弱，现在更是蹲下就发抖。蹲几分钟我就必须站起来，假装是需要拿东西去。

    1968年的春天我被派到监狱附近的一个制砖厂去劳动。有好几个月的时间都没有斗争大会，也没有挨打。晚上是学习的时间，大家清一色地都阅读毛泽东的“小红书”。有一天晚上我正在阅读，有两个士兵和我们分队长，名叫琼先生的藏人走进牢房。琼先生脸色黝黑，脾气暴躁。

    年纪大的长官开始发话：“共产党仁慈又有耐心”，他故意用一种非常庄严的口气说，“党给所有的反动分子改造自己的机会，可是他们仍然继续反党反人民，这些罪犯就象屠夫一样，挂羊头，卖狗肉。”这个军官很有表演天才，他突然发难，只有一个可能性：我们中间有一个倒霉鬼将面临严厉的惩罚。连牢房的头头都非常害怕，他要是不把任何最细微的小事向上面报告的话，就会被认为是同谋。长官看了另外那个士兵一眼，他立刻大声喊：“班旦加措”，我不寒而栗。

    同房的难友一听到是我的名字，都松了一口气，我丈二金刚，摸不著头脑，站起来走到房间中间，长官命令我坦白交待，他指控我“打闷枪”。

    “坦白！坦白！”他大声地吼道。很多犯人在这种情况之下，吓得会把内心的秘密兜底倒出来。我明白现在必须镇定，保持沉默，先等待这位长官透露一点倪端。那名士兵对于我的沉默感到异常愤怒，长官命令牢房的头头和其他人抓住我的手。

    他们把我的头使劲往下按，并且把我的手臂拧到背后。“低下头去！”那个长官叫道“你这个猖狂的反动分子！”周围的犯人合声喊道：“交待！坦白交待！”我仍然保持沉默。这个时候从外面走进两个人来，一名犯人和一名警卫。牢房的头头拉我的头发使我抬头，他指着刚刚走进来的犯人问我：“认识他吗？”

    我认识，他名叫仁曾，是从拉萨来的。我们在同一个分队，在监狱场地我常常看到他，他也跟我一样被派到制砖厂去，不过我不明白我跟仁曾之间有什么关连。“我认识他”，我对审讯者说。

    牢房的头头把我的头往地下按，仁曾开始控诉我。“班旦这样恶劣的反动分子从来不肯承认封建主义被消灭了，他们还常常做梦，希望封建主义能借尸还魂。”仁曾指控我犯了罪，他说那天下午我做了一种“水祭”，这是一种西藏人常常举行的仪式：把手指进入水中，然后在空中用指头一弹，就算祭奉神祗了。文化大革命以来我就没有做过这种仪式了，因为我知道如果被任何人抓住，后果会有多严重。

    “你认不认罪？”长官问。

    “我根本没有做这个仪式”，我很生气地回答。

    这个长官又转向仁曾，让他把我犯罪的详细经过重述一篇。我简直不相信自己的耳朵。仁曾形容我如何把手浸到河中，然后弹向空中。可是事情并不是象他那样说的那样，下工以后，我们沿着一条狭窄清澈的河返回监狱，我把手套掉在河里了，所以弯下身去拣。我用双手掬起水来喝，水非常清凉，所以我往脸上拍了一些水，之后我把手甩了一下，想把水甩干。

    仁曾把这件简单的事扭曲成为一种宗教仪式。长官立刻命令其他犯人对我开批斗大会。同监的难友们拥过来，从后面和两侧推我，有些人甚至踢我。牢头拿了一条旧的粗绳子把我全身捆住，双手捆在后面，使我无法动弹。我的胸口、手臂、肩膀以及肋骨上遭到了雨点般拳头的捶打。犯人们知道如果不重击我，那么自己也会被控诉成为不支持社会主义。我没法举手保护头部。

    我看过有人在批斗大会上死去。一位名叫雪康?永登的温文长者，曾经是第十三世喇嘛的文书，因拒绝批判达赖喇嘛，而挨打。他失去知觉，在送往医院途中死了。

    我其实希望快一点死，我告诉警卫最好把我杀了，他们被“我的挑衅”激怒了，回答我的是，重击我头部的侧面和踢打我的肋骨。

    这一阵拳打脚踢结束之后，警卫都气喘如牛，汗流雨下。我倒在地下，牢头把我松绑，绳子一解开，我的呼吸又恢复正常了。警卫撤离房间，那个长官还回头看我说：“别以为你的案子结了，我们要一直审问到你招供为止。”

    我爬回床上，巨烈的疼痛慢慢平息，我进入了睡乡。第二天轮到我到公共厨房提茶水。我的脸肿得厉害，胸部和手臂都是青紫瘀血。大家看得出来，我疼痛得厉害，如果不是怕被指控为“跟反动分子拉帮结派”或“同情反社会主义的罪犯”，谁都会愿意代替我去担任这项工作的。现在大家只能对我行注目礼，看我挣扎著提起壶，走到院子去。

    后来我还是去砖厂工作。我犯罪的证据对大家而言，是显而易见的可笑，但是犯人们都装作没事的样子，把眼光调开去了。我尽可能努力工作，知道一旦停止工作，情况将变得更糟。那天下午我越来越焦虑，精神沮丧地回到牢房，还没进门，就看见牢头已经含着一支香烟在等着我了。我爬上床，可是他瞪着我说：“你想干什么？”

    我说想躺下来，他大声辱骂我：“落后分子”。接着分队队长琼先生带着昨天那两名守卫进来了，他重复昨天的控诉，说既然我知道这种行为是禁止的，为什么还继续这种“水祭”，我重复地否认了。牢头又命令大家开批判会，我低下了头，其他的犯人开始推我，并且一个接一个地骂我，有些人只是来拉我的衣服，摇我，他们实在不忍心再来打我这样一个完全无助的人。

    这种情况持续了十三天，我无法进食。劳动是我唯一能够得到的松弛的机会。可是一到傍晚，哨音响起，大家站队返回监狱的时候，我的胃就抽筋，心里充满恐惧和忧虑。记得就在这段灾难时期，有另外一个犯人自杀了，大家叫他大黑斑，因为他脸上有很大一块胎记，以前是布达拉宫南加寺的僧侣，由于参加1959年拉萨起义而被逮捕，他在批斗会上被作为打击对象，因而自杀。

    他跟我在同一个制砖厂工作，工厂和监狱之间是一条土道，每天我们沿着这条路往返于监狱和工厂之间，经过的卡车扬起滚滚尘土。一天晚上当我们往监狱走去的时候，黑斑走在我前三行，突然间，他走出队伍，扑向一辆刚从大门开出来的卡车。卡车停下来，已经太晚了，我看见他的脚猛烈地抽搐了几下就躺在尘土道上不动了，我调开头去。大家被命令快速地走回监狱。

    没有人谈论黑斑的死亡，这件事情就象每天例行的生活一样，过去就过去了。大家都恐惧得不敢有任何感情的流露，眼泪也都成为秘密。

    每天的日子都笼罩在巨大的痛苦之中，大家对于毒打和折磨都变得麻木了。我的神经崩得越来越紧，逐日增加的焦虑快要把我的精神压垮了。我也在考虑是否要步大黑斑的后尘。每当返回监狱的时候，批斗会就紧接而来，我肉体上遭受的毒打比以前减轻了，连琼先生都有一点意兴阑珊。

    两个星期以来，我拒绝坦白交待，坚持自己的说词。监狱管理人最后放弃了，他说我的案子将交给年度的批审大会来处理。我想我的固执最终赢得了难友的尊敬。

    每年的批审大会在冬天举行，分队队长会在大家面前宣读他收集的报告。那些打了别人小报告的“积极分子”会得到一张毛泽东的像或者一本“小红书“作为奖赏。“改造失败”的犯人会被加刑，每一年总有几名犯人会因为无法改造而被判处死刑。

    1970年10月的一天清晨，我听到大铁门刮在地面上的声音，门打开了，队长对警卫大声喊叫，让他把犯人叫醒。监房的门开了，警卫冲进来喝令我们立刻起床。大家在外面集合，天还是漆黑的，天空中布满了成千上万的繁星，冷风刮着脸。有大卡车开进监狱，牢头说卡车要把我们送到扎奇，参加年度的奖惩大会，这表示将要执行死刑了。

    到达扎奇的时候天还没有亮，我们跳下车，警卫命令我们坐在泥地上。更多的卡车运来了几百个其他的犯人。拉萨附近监狱的犯人都被召来参加这个大会。天亮的时候，我们排队走进监狱的场地。地上有粉笔写的每个监狱每个分队的号码。

    一个干部向我们宣布开会的三条注意事项：不许说话、不允睡觉、不许上厕所。清晨的太阳带来了一点暖意。司法部的干部走进来，坐在我们对面的一张长桌前面。其中一个人打手势，警卫带进将要被枪毙的犯人。我虽然庆幸不在中选之列，但是对即将发生的事情心里极为厌恶。

    持枪的警卫把那些双手用麻绳捆得紧紧的犯人一个接一个地带进来。每个人的脖子上挂了一块木牌，上面写着我不认识的中国字，猜想是犯人的名字和被加诸的罪行内容。越来越多挂着木牌的人被拖进场地，不久大约有五十来人站在我们面前。一个警卫打了手势，牢头和积极分子们就大声喊道：“消灭反革命分子！”几千个人的声音跟着响起来，叫着同样的口号。

    在这些将要被处死的人里面，有两个我们大队的人。两天之前墨竹工卡的提贡?班达和拉布秋两人被点了名，谣传说他们将会被释放，当时没有任何迹象显示，他们将要面对死刑。现在这两人站在那儿，眼见认识的人即将死去是很难忍受的。

    台上的一个军官喊出了我的名字，我被叫到前面跟那些跪在地上，一动不动马上要处死的犯人面对面。有一名犯人被揪住头发，拉到我脸前。她是一个满脸皱纹、没有牙齿的老妇人，肿胀的脸满布了瘀血，差不多已经奄奄一息了。直到今天，我想起她，全身都要发抖。

    两个警卫抓住我，把我的头往下按。有人高声读出这个妇人的名字和她的“罪状”：反叛祖国、参加反革命行动、图谋推翻无产阶级专政。我并没有留心去听她的罪状，因为单单她的名字就已经使我的心砰砰跳动。

    她是贡噶林?贡桑女士，我以前多次听过她的名字。贡噶林出身于西藏一个很有声望的贵族家庭，大家都很敬佩她对抗中国人的英勇行为。她组织并领导了1959年3月12号拉萨妇女的抗议活动。我听说她在批斗大会上坚持宣称西藏是一个独立的国家，她是西藏1959年起义的一位英雄。

    我们彼此相望，她的眼睛雾朦朦布满血丝，脸上有一种表情，似乎要求我替她祈祷。虽然是冬天，但是太阳照进院子，使我觉得头晕目眩。我想象在万里无云的天空中，有一只鹰在我们头上盘旋，我有一种感觉，这只大鸟会俯冲下来，叼起我，把我带离这个地方，远离这场即将来临的死亡。

    我旁边突然出现了一个士兵，我吃了一惊，他把手放在我的肩膀上。大队长走到我面前。

    “班旦加措”，他叫我。

    我的喉咙发干，他并不期待我的回应，“你知道吗？”他继续说：“你站在悬崖边走钢丝”，他用大拇指和食指比了一下，“就差了这么一点儿”，他指指那些等待死刑的犯人。我心里又是恐惧又是厌恶，他的威胁我几乎没听入耳。

    大会一直持续下去，宣读犯人的案件一直持续到下午，最后他们宣布党决定剥夺罪犯们的生存权。几千个嗓门拉开喉咙喊道：“坚决消灭反动分子！坚决消灭人民的敌人。”这些人被拉上一辆敞开的卡车，卡车缓缓驶过在场的每个大队，最后停在监狱门外，这里有一条犯人们自己挖的大约五尺深的沟。几名军人爬上监狱的围墙，以便看得更清楚，有些人卷起双手眺望。

    囚犯被命令跪在沟前，然后一排机枪扫射了。子弹的力量把他们弹到沟渠里，士兵们再度瞄准，从近距离给那些在第一轮没有打死的人补上枪。开枪之后的一分钟是完全的死寂。那一天共有十五个人被枪决了。

    死者的家属会收到一张帐单，上面列具发射子弹的数目和捆绑他们的绳子价格，从而得知他们的亲人是被枪决的。

    死亡对我们如影随行，这是党权力至高无上的表现。面对死亡时，每个犯人的表现都不同。记得在1971年的秋天，又有一批人被一个个召唤到一个小办公室去。办公室的门是大开着的，房间有一张很大的窗子，从外面可以把里面的情形看得一清二楚。有一个名叫强巴曲培的老年僧侣在我前面被叫进去。

    强巴是祥拜陀寺庙的住持，是噶甘地区一位声誉很高、学识渊博的僧侣。他的腰围很宽，脸圆圆的，无数的毒打和刑求，都没有能使强巴放弃他的宗教信仰。但是没有一个人能够想像，当他听到被宣判死刑的时候所作出的反应。强巴哀声请求宽恕，他在中国军官面前匍伏在地，就象一个僧侣在老师或者高僧面前表示敬意那样，他失去控制不停地哭泣，旁边的士兵冲上去，把他拖到桌子前面。将他的手印按在一份文件上。然后把他象一个袋子一样捆绑起来丢在屋子的角落。

    下一个被叫进去的人名叫白玛董丁。白玛曾经是达扎地区的总管，达赖喇嘛尚未成年时，达扎是西藏的摄政。他在监狱里很受人爱戴，白玛也不知道将被判死刑，他站在桌子前面，一个军官宣布党要剥夺他的生存权。白玛说：“谢谢你”，他听起来十分愉快。不但我，连中国军官们都感到意外，他接下来说的话让大家更是大吃一惊。白玛引用了西藏的谚语：“长而快乐的生命固然好，不快乐却短暂的生命则更佳。”说完之后，他非常镇定地把手指沾在印墨里，然后在文件上画押。

    回想起来，我感到震憾，白玛是一个世俗人，没有受过冥想和佛教哲理的训练，当他面对死亡的时候却充满了勇气，然而另一个僧侣平时总是在思索死亡，他的信仰让他明白肉身不过是一个短暂的现象，但是在面对死亡时却如此错乱而请求宽恕。白玛的态度把汉人的权力抵消化解，他面对死亡的镇定使得他们的残忍变得毫无意义。

    另外一个犯人由于偶尔污损了毛的像而被判处死刑。在一个周会上，他的罪行被揭露了，牢头象往常一样主持这个会议。一个犯人指控另外一名犯人对伟大舵手怀有刻骨的仇恨，证据是有人看到他那张毛的像上有一道很深的指甲印。会上还公开了这一道印子的确切尺寸，当局要这个被指控的人解释，这条印子是怎么弄到毛主席像上去的，他无法解释，就被判处死刑。

    这段时期，中国发动了批林批孔运动。在西藏这场运动则是针对达赖喇嘛和班禅活佛的。我们知道汉人要我们批判达赖喇嘛，指控他是党和社会主义新社会的头号敌人，我们想方设法绕过达赖喇嘛，只指控西藏的贵族阶级。干部们反复地问：“谁是西藏所有苦难的源头？”

    一天，有名叫图丹贡却的犯人在开会的时候站起来，他因为参加了1959年的骚动而被判刑二十年。他镇定地把其他人犯人刻意避免的话说出来了：“达赖喇嘛是西藏苦难的原因”，大家都不能相信他会说出这样的话来。“达赖喇嘛，”图丹继续说：“是出卖祖国的奴隶主，我们应该揭发达赖喇嘛的罪恶。”他被减刑至七年，后来被任命为牢头。1970年年底，各种派系的斗争慢慢结束了，军队掌控一切。绝大部分的寺庙都被关闭或摧毁了，所有的西藏人都住在公社里，这被形容为“发展的最高阶段”。


第九章 劳动改造

    到1970年的年底，我在监狱里已经度过了十载春秋，我逐渐开始相信我不能活着走出监狱，重享自由。我非常孱弱，精神和体格都极度衰弱，经常上气不接下气。我向大队长申请许可，想到医院的医疗室去看病，但是被拒绝了。我们一共二百多人被派到拉萨以南的堆龙，修建一所水力发电站。他们说水力发电站是西藏发展成为一个现代化社会的标志。我们挖掘一条沟渠，把河水引过来，由于大家拼了命干，所以一个星期的工作在三天之内就完成了。水电站的领导祝贺我们，并发给每个人一块肥皂一条毛巾。对于我们而言，拼命工作能让人逃避一下沉重的精神负担。

    我回到生叶波时，健康情况越加恶化了。到诊所看病的申请再度被拒绝。监管人说我是装病想偷懒，我被派到一个采石矿去，这是体力劳动最重的一种工作。有一天我晕倒了。

    我被送到当地的医疗站去，这个小屋子里空空荡荡充满了消毒剂的药味。医生告诉我这是一座医院，他问我：“你为什么不早来看病？”我告诉他大队长不允许，这位医生非常生气，他说我病得很厉害，应该转到更大的医院去，我被送到扎奇。

    在这儿我一辈子头一回作了一次全身检查。一个姓王的年轻汉人大夫给我检查，他不断用简单的藏语说：“不好！不好！”我默不作声。检查完以后，医生让一个藏人护士来给我解说医学名词。他说我有心脏病，可是他的诊断结果一通过翻译，就都丢失了。

    对我来说，躺在一张自己的床上，远离监狱的嘈杂声是非常奇怪的。白色洁净的棉布床单非常奢华，他们给我干净的新衣服,我甚至一天能吃三餐，有时中间还有点心。早上供应病人一杯地道的西藏奶茶，有时候还有米饭和蔬菜。

    王大夫其实非常关心病人的状况，但是党的工作也已经渗透到医务人员之中。王大夫看了我的档案，知道我的案子的来龙去脉，他常常问我为什么坚持反动的信仰，他劝我拥抱社会主义，他说社会主义能够推动全世界的进步。

    很多犯人被医生和护士的温和态度软化了，开始泄漏多年隐藏于内心的秘密。我决心不要落入陷阱，然而一天我仍然被一名警卫抓住了把柄，说我“污蔑”了社会主义。当局总是在每个牢房、工作单位和医院里安插一些秘探，他们会事无巨细地把犯人中间的事报告上去。密探常常是由有“干净”背景的刑事犯来担任，他们成为当局的耳目，受到干部的鼓动，往往会对他人直接进行批判。

    我被送进医院的第二天，就注意到这里有这样的人。有一个从藏北地区那曲来的青年搬到我旁边的病床，他看起来没有什么病。他自我介绍，并轻描淡写地说他杀了妻子，又补充一句，他的出身是“贫牧”，这表示在中国的占领之下他是受益者。由于学习好，大家都叫他“红仔”。

    我对红仔很警惕，他的出身背景使我对他敬而远之，决心不要给他机会来剌探我，而他总是在我旁边伺机而动。有一天，他要求我把塞在枕头底下的新睡衣给他，我再也按捺不住了。

    “作为贫牧，你从党那儿得到了一切”，我大声说，“作为剥削阶级，他们拿走了我所有的东西。”红仔一听非常高兴，我立刻警觉到这些冲口而出的话会被扭曲变形，当作是我对社会主义怀有巨大仇恨的表现。果然，分队队长很快来到我的床前，并宣布我是一个“不肯服气封建主义已经被击败了的反动分子。”

    接下来的两个星期，我又成为批斗大会的对象，必须坦白自己的罪状。在这里他们不对我拳打脚踢，只是用言语来攻击我。其他的病犯尽可能装出愤怒是发自内心的模样，按照既定方式不断地辱骂我。我坦白了自己的错误，红仔看起来十分兴奋，因为他成功地暴露了一个反动分子。

    我的身体在逐渐恢复，开始在医院里做一些轻微的劳动，打扫卫生、整理绷带或搓棉球，但是我依然有气喘，并且胸部有剧烈的疼痛。1971年年初，我出院了，被送回生叶波监狱，分到第一号监房，这是以恶劣著称的号子。

    让我休息三天之后，我又重新被派遣到采石矿去，跟其它几百个犯人在这里把巨大的岩石，敲碎成小的四方型的石块。开始他们让我做敲石的活儿，可是很快他们就派我作搬运工作，把石块背在背上，从矿上运到九十米以外的工地上。

    开始工作的第二天，就看见一个年轻人一动不动躺在地上，有一块巨大的石头压在他胸膛上。警卫和管理人员的残酷是无与伦比的，一个月之后，一天牢头旺杰用铁棍把一个犯人的脑袋打开了花。

    我的皮肤变得越来越粗糙，手指和手掌结满了老茧。有些犯人用旧鞋底来做护掌，我也尽可能地收集旧鞋底，我一共收集到六只旧鞋底，把它们用铁线缝在一起。这些垫子成为我最珍贵的所有物，保护我的手不被石头的尖锐边缘磨伤。

    九月的时候，我注意到有两个士兵把林彪的像片从墙上取下来，林彪是党在人大上指定的毛泽东的接班人。将近五年以来，我们每天早晚都必须高声呼喊“林彪万岁”。现在他的肖像被取下来，这个表示有很严重的事情发生了。

    几天以后又开大会。监狱长宣布林彪企图谋害毛，他的阴谋没有成功，林彪和他的同盟坐飞机逃走，飞机失事，机上全部的人都丧生。中国干部们对这件事情似乎也一头雾水。不久新的批林运动展开了，我们每天学习《西藏日报》，并且展开相应的批判。进行这类控诉，对我们来说已经得心应手了。一切跟林彪有关的党刊都被删改了，壁画或像也被涂改或消毁。书上凡是有他名字的地方，都不动声色被撕下来。

    不久，一个名叫丹巴的藏人干部在一次会议上宣布，亨利?基辛格将访问中国，我从来没有听过这个名字，丹巴向我们解释基辛格这个人物，并且说中美之间的关系更为加强了。几个月之后，我们听说美国总统尼克松将访问中国。

    尼克松访华被看成是中国和无产阶级革命的巨大胜利，令我们感到非常失望。从1960年开始，藏人一直希望美国能来解放我们的国家。1961年我在扎奇听到一件消息，说美国在印度训练了一支藏军。有一个犯人说，他曾经被送到美国接受训练，然后又被空降送回西藏。

    有一段时间，由于中国严厉地谴责美国，使我们的期盼增强了信心。美国被形容成是一个幻想统治全世界的反动国家，被中国当成头号敌人。我们在无数的大会上对美帝国主义进行谴责，现在听到美国将向中国低头这种消息非常令人沮丧。中国爱说“东风压倒西风”。

    每天必须听冗长的胜利演说，中国人说藏人希望从美帝国主义那儿得到支持的希望落空了，美帝就象藏人的神一样，不能帮助我们。上面让我们看尼克松到达北京，受到欢迎和接待的电视新闻。几个星期以来，监狱里的广播器不断播报中美友好关系，还说美国总统象一只狗一样夹着尾巴到了北京。次年中国变成联合国的成员国。西藏得到解放的一切希望都似乎化成幻影了。

    唯一的安慰是达赖喇嘛在印度还能享受到自由。

    看来我得到释放是无望了，事实上获得释放也不再是一件值得期待的事情。我听到了一个名叫扎姆师傅的人死亡的消息，他是专门制作庆典上所使用的铜器的工艺师傅。扎姆于1960年被捕，在监狱里待了十年，于1970年释放，返回自己的村子，欢迎他的只是另外一场批斗大会。所有的村民包括他自己的家人都聚集在一起，出来作证批判他，谴责他是阶级敌人和反动分子。获得“自由”数天之后，扎姆师傅自杀了。

    当局拿这个故事来警告我们，说如果我们不彻头彻尾进行改造自己，是无法逃避群众的愤怒的。他们说西藏人民现在燃烧着革命的热情，期待毛主席来成为照亮他们前途的火炬，还说监狱里跟外面的世界是没有什么两样的。

    1975年我十五年的刑期结束了。12月24号的早晨，他们告诉我不需要去劳动，应该到行政大楼去报到。我知道这并不意味着释放，只不过是换一种方式的转移。大楼外面已经有其他几个犯人在等候了，他们同样也知道这并不表示获得释放，快乐地跟家人和朋友团聚。正式的刑期结束之后，犯人通常被遣送到另外一个劳动改造营去，那是另外一种形式的监狱。

    一个藏人走出办公室喊我的名字。监狱长和大队长都在屋子里面。他们假意营造一种兴奋的气氛，使我相信现在是获得释放了。大队长接着告诉我，我将被分配到宁塘砖瓦厂。

    “砖瓦厂！”我喊道，几乎失声笑出来。那是一个声名狼籍卖苦力的地方。平常警卫们总是用送我们到砖瓦厂来威胁我们，这个劳改营在离拉萨十五里的地方，靠著雅鲁藏布江边，几乎是全国数一数二的大工厂，专门生产大量的磁砖和砖块。这种分配跟我心里想象的去处是不谋而合的。

    我回到牢房去打点行李，找到一张1960年进监狱时没收东西的收据。我拿着这张收据到办公室去，大约二十分钟过后，一个警卫拿了一包东西出来。我查看了那包东西，发觉我的表不在里面。我告诉中国干部，并且给他看收据。

    他叫我在外面等。过了几分钟，大队长出来了，他说我的表已经被销毁了。

    “可是我还活着呢！”我说。

    只有当一名犯人死了以后，他的遗物才会被销毁。干部又返回办公室，我听到他们在里面进行讨论。一个藏人干部走出来要看我的收条。

    “那是一个金的劳莱斯表”我说，“这是全世界最好的一种表”，听说即使把它表丢到火里或雪里，它都可以照常走。

    “如果我们不知道详情，怎么能找到那只表？”这个干部说。

    “在我的档案里应该有这张收条的原本”，我回答。

    我们又走回办公室，干部拿给监狱长看。

    “我们会赔偿你的表”，他安安静静地说。

    我不满意，告诉他这只表非常昂贵。

    “反正有黄金的正式兑换率，”他说。

    我开始觉得有意思了。“当初我哥哥买表的时候，并没有按照你们的兑换率，我还是要我的表，不愿意要钱。”

    我假装非常生气，指责他们盗窃，破坏了监狱的规定。多少年批斗的经验告诉我，要攻击一个干部的最佳方法是，质疑他对党的忠诚和他的意识形态。

    “毛主席用三大纪律，八项注意教导解放军，禁止他们拿走人民一针一线。”我说：“只有反动士兵才会偷窃犯人的东西。”

    最后监狱长说他们会调查这件事情，并且会把找到的表给我送到宁塘砖瓦厂。他说拖拉车已经在外面等着了，我拿起背包就跑出去。跟这些干部交锋之后，心里有一种胜利的愉快感。车子把我们拉出生叶波，朝着拉萨的方向开去。

    车行大约三小时之后，砖瓦厂到了。跟我一道搭车的还有一个中国人，他以前是会计，另外还有一个前日喀则的僧侣。车子开过布达拉官，这是1964年之后我第一次重新看到这座壮观的建筑。

    工厂的办公室在一个有铝皮屋顶的新建筑内。一个藏人和一个汉人干部坐在一张桌子后面。藏人干部名叫成列，正在仔细看我的档案，汉人干部只是望着我们猛抽他的烟。成列一人发话，他先问我的名字和一些细节问题，同时跟我档案里面的记录核对。

    “你不再是犯人了”，他说。

    我没有任何的反应，显示出我不同意他的话，成列也满不在乎，交给我一双手套和一个象外科大夫戴的白棉沙口罩，跟我说了一下工厂里的工作，并告诉我作为一个“二劳改”的权利和义务。

    “二劳改”不可以离开区域，也不允许到拉萨去。在得到大队长的许可和另外一个“二劳改”的陪伴下，等于互相“担保”之下，我们可以到合作社的商店去买东西。

    我们居住的宿舍跟监狱没有什么区别，房子有泥墙和凹凸不平的地面。墙角可以看到结了冰的水洼。马恩列斯和毛泽东的像挂在墙上。有一个木头的钩子可以挂衣服，另外有一长条高出来的地方是给大家打卧铺的，那上面放着五套棉被，显示出我将跟其他五人共居一室。

    已经是近黄昏了，大家都还在工地里，我倒头睡了几个小时。纷杂的脚步声和人声把我吵醒了，进来的人很惊讶发现有一张新的面孔。他们对我笑笑打招呼，彼此互相交谈起来。有两个人以前是哲蚌寺的僧侣，所以我们有好些共同认识的朋友，跟他们在一起我感到很自在。

    这里的气氛比在监狱轻松多了。虽然也有学习班和批斗会，但是大家都比较坦诚，说话也比较自由。另外两个僧侣对我很照顾，他们告诉我作为“二劳改”的生活决窍。

    每天天还没有亮的时候，大家必须起床，背上一个大的箩筐出门，任务是去捡满一篮子的牛粪和人粪拿回来当肥料，这是一项竞争非常激烈的工作。每天清晨二百个“二劳改”满山遍野到处寻找粪便，要完成自己的指标。

    一个名叫次丹旺秋的“二劳改”拒绝去捡粪，在箩筐过磅的时候，次丹把空箩交出去，说他找不到任何的粪便，他立刻被拖出批斗。

    次丹以前当过贵族家庭的管家，因而被贴上“剥削阶级代理人”的标签。他很能言善道，有问必答。他以前东主的地产在离宁塘半英哩的地方，每次他到那边去拣粪便，都会被当地的农民讥笑。有天次丹跟他们争锋相对说：“我们现在过的日子多美啊，每天要捡粪，好像这是什么宝贝糕点一样。”这句话传到上面去，他又因为污蔑社会主义变成批斗的对象。

    次丹第二天不肯起床，同房的人一再劝说，他也不理。大队长带了几个警卫进来大声申斥他，次丹说他在附近的山上走遍了都找不着粪便。队长说他应该更勤奋地到马路边上去找。

    “我不知道大卡车也会拉尿”，次丹回答“社会主义的卡车的确比资本主义的卡车更为优越。”

    那一天劳动取消了，所有的“二劳改”和附近的居民都被召集起来开会，次丹以前地主家的农民都被叫过来批判他。我们这些“二劳改”也都应当对他进行批判。他开始被众人咒骂，后来遭到毒打，最后他们把他枪毙了。

    拾粪的定额完成之后，我就步行到工厂去，他们命我和泥，要和得均匀光滑到可以制磁砖的程度。我得将砖胚放进窑去烧，窑里灰尘很厚，几乎不能呼吸。劳动能够获得微薄的报酬，我用这些钱来买每月的定粮。每年也可以买定额的十三码布和十一磅糖。报酬是按每个人的政治成分来决定的，所以我的报酬是最低的一级。

    吃饭的时候，我们在大厅的窗口前排队等候分配食物。每个人报上他想要的窝窝头数，服务员就在名字后面打上叉叉。一个窝窝头一个叉，名字旁边还写着每个人食物定粮的数额。如果一个人已经到达了每个月的定量，就不能够再取食。每个月管理人把我们消耗的窝窝头数加起来从定额里面扣除。当局也从我们的报酬中扣除电费、水费、盐费、茶叶、蔬菜和燃料的费用。

    劳改营是采取自己给自足的制度，一切行政费用都从犯人的工资里面扣除。维持这样庞大的劳改营系统，国家不需要任何的开销。

    政府的口号是“多生产，少消费”。原来冬夏有两套制服，现在只发给一套棉制服，整年都穿这一身。我的鞋子都破烂不堪，制服也很快都缀满了补丁。

    整个西藏都实行公社制度，私有财产和土地都被没收，进行重新分配。农业生产大幅度下降，人们只能分到很少的配额。整个国家都变成了一座监狱，没有人可以随便旅行，没有许可证不能购买任何东西。

    劳改营有两个目的：第一，孤立阶级敌人；第二，提供廉价劳动。上面对我们说，我们唯一的出路是积极劳动和努力改造。就象在监狱里一样，每星都要开会，每个人自我批评并且检举朋友。跟其他人一样，我经常受到批判，也批判过别人。

    我始终不能克服被迫检举朋友时，内心感受的痛苦，但是大家必须学会去忘记这种无休无止的强迫性出卖。犯人之间同舟共济的感情是真诚的，大家都避免作可能导致别人加刑或死刑的指控。然而总有少数犯人为了要向党表忠心，不顾后果对他人进行无情的指控。我们称这种人“积极分子”。

    在我到达宁塘没有多久，一个大家都很喜欢的名叫巴桑的犯人，经过了三个星期的严酷批斗而自杀了。另一个叫索南班旦的犯人总是尽量找机会表现自己如何热情拥抱新社会。索南发现巴桑藏了嵌着达赖喇嘛小照的像章，在一次周会上，他站出来揭发了巴桑的秘密。巴桑死后，当局宣布他是因为不能够适应新的社会主义社会而轻生。


第十章 舵手之死

    劳动营是介于监狱和社会主义新社会之间的一个中途站。从理论上说，劳改营是再教育的中心，但实际上它给共产党提供了大量廉价的劳动力。劳动营也象免疫中心一样，把西藏要求自由和独立这类危险的思想跟社会绝缘。犯人们一旦被送进劳改营，就知道他们最终将死在那里。

    宁塘砖瓦厂的管理跟一般的监狱没有什么区别。厂长是一个凶恶暴躁的中国人，他把工厂当成私人王国那样统治着，连警卫都怕他。他有一个藏人助手，名叫旺堆，这人五短身材，对我们很有同情心。

    没有警卫在整个宿舍地区日夜地来回巡逻，所以我们的住宿区跟其他厂房附近的宿舍看起来没有太大的区别。但是我们是“二劳改”，不是自由人，没有哨岗并不表示我们不在监控之下，党发明了另外一种更有效的方法来进行监视。

    我们被分成两类，一种是戴帽的，另一种不是戴帽的。戴帽的都是政治犯，也就是被打上反动分子标签的人，不戴帽的是普通刑事犯。这是一种互相监视的机制，不戴帽的人有义务监视戴帽的人。当局继续利用阶级斗争的方式来制造矛盾和形成犯人之中的猜忌。不戴帽的人被称为社会主义和革命的维护者。

    这些人在工厂和在宿舍之间大摇大摆，享受他们所拥有的权力，政治犯有任何些微不适当的行为，立刻会被反应到上级去。作为报偿，检举人能得到会很快被纳入新社会的承诺。到达工厂不久，有一天中午休息的时间，我坐在礼堂的大门口，一群小孩子围过来，他们互相怂恿走上前来，其中一个走到我面前，向我乞讨食物，令我非常惊讶。这孩子说他们一家人已经好几天都没有吃过东西。

    党告诉我们饥饿和食物短缺已经是过去的事了，但是这些孩子面有饥色，比大饥荒年代我在堆龙监狱看见过的情况更糟。他们都浮肿得厉害，皮肤苍白，显出一种病态的青色，眼睛几乎睁不开，没有穿鞋，衣服也是褴褛不堪，连旧封建社会时代的乞丐都比他们强，至少那时候行走的乞丐肚子里是填满了的。

    我怀疑他们可能是以前地主的孩子，所以现在特别受到歧视，因为以前的“反动阶级”成分的家庭都遭难了，受到比畜牲还不如的待遇。阶级出身现在是最关键的，无论粮票证、身份证、以及医疗卡上都写著阶级成份。我问这些孩子他们是什么阶级。

    孩子们说他们是贫农阶级，我大吃一惊，因为党告诉我们贫农是社会主义革命的受益者。小孩子们跟我说附近的公社都缺粮，有些人的家里已经不得不开始吃青草，他们把草熬成一种很稠的粥，然后吃下去。我把一些窝窝头给了他们，不久这些孩子就成了我们营地的常客。

    整个西藏现在进入党所谓的“共产主义发展高级阶段”。宁塘地区被分成十二个大公社和大队。所有的房产和牲口都收归公社所有，人们按照一种复杂的工分制取酬。

    越来越多人到我们营地来乞食。我暗中把他们公社的名字记下来，不久就发觉整个宁塘地区都面对了同样粮食短缺的情况。当大人来乞讨的时候，我要他们述说饥荒的原因，他们说这不是自然灾害所造成的。

    缺粮的现象是因为人们必须把收成的一大部分粮食，“自愿”上缴给政府。本来大家已经付了相当重的税，而公社行政部门在高压之下又谎报高于实际的生产指标，因此必须向政府缴纳更多的粮食。

    为了尽量提高征收，党在农民之间制造一种狂热的竞争。他们告诉农民向国家贡献得越多，越能表现他们对祖国的热爱和对党及毛主席的忠诚。在这种指令之下，没有人愿意表现怠惰，公社之间也有类似的竞争，大家都争着表现，要对社会主义建设作出比别人更大的贡献，这就使得人们谎报生产数字，从而人为地把税收往上提升，最后弄得贫农们都在饥饿边缘。

    “新社会主义社会”中，人们甚至于要吃糠，这东西是“旧封建社会”拿来喂牲口的，大家都觉得这种情况骇人听闻，但是没有干部敢对党和领导质疑，因为谁反对党他最后的下场就是进劳改营。

    这些面目憔悴的年幼孩子，一出生就见证了社会的灾难。作为犯人我们被虐待是在意料之中的，但是普通老百姓该怎么说呢？他们应当是无产阶级革命的受惠者。这整个镇压机器本来应该把贫苦农民和牧民从封建的奴隶社会里解放出来，但是过去的二十年他们所尝到只是苦果。

    地方官员发觉到劳改犯人用食物来救济农民，就向监狱当局反应。我被指责是带头鼓励资本主义乞讨行为的人，厂长把我叫到办公室去，要我交待整个事情。令我很惊讶，事情后来就不了了之了，原因是我们厂和外面这个公社之间有宿怨，管理员认为我们作的事让公社十分丢人现眼。

    1976年春天，我终于听到来自帕南我家的消息。一天，有个访客来看我，这是我成了囚犯之后的破天荒第一遭。我感到迷惑不解，很想知道到底是谁来了，走出去就看到一个胖胖的年轻妇女，戴着一块蓝色的头巾，身上是打了补丁的裤子，上面一件绿色的棉袄。她脸色憔悴，两只眼睛湿漉漉的，手上拿着一个热水瓶和一个小篮子。

    我向她道歉说我认不出来她是谁。

    “我是南玛明盖，”她说。我没听过这个名字。

    “也许你把我跟别人混淆了”，我说，“我是班旦加措，是哲蚌寺的僧侣”。

    她解释说，她是我父亲的厨师的女儿。我离开帕南已经十五年了，所以不认识她。我问她怎么知道来这里找我，她说看见我在工厂里劳动。

    明盖刚刚搬到宁塘地带，她和丈夫都参加修建一条靠近我们劳改营的公路。她告诉我，我父亲于1965年去世了，由于是地主出身，父亲经常是批判大会的对象，受到村民们控诉。我最敬佩的那一个哥哥，也于1968年死于一次批斗大会。我们家成为红卫兵最喜欢打击的目标，家人有时单独的，有时一块儿，经常地被拉到公共场合去毒打。我的继母在一场特别残暴的毒打中，左半边瘫痪了。

    那一天夜里我不能入睡，满脑子都是家人的面孔和他们所遭罪的痛苦。虽然以前就知道红卫兵特别爱挑选封建地主作为攻击对象，但是知道归知道，这并不能消减我的悲伤。

    明盖很善于利用她的背景出身，由于她以前是仆人，所以成分很“干净”，可以畅通无阻地进进出出。她经常来看我，并且带一些食物跟我分享。有一天她丈夫还给我送来一条崭新的棉被，这一定所费不少。

    他们的来访和仁慈就象香油一般，在那个黯淡的冬天温暖了我的心。我那时候心情沮丧而孤独，明盖使我回忆起以前的快乐时光。她是工人，所以也被允许回到帕南的家去探亲，通过明盖，帕南的家人知道我还活着。

    1976年春天，中国的总理周恩来和人民解放军创始人朱德去世了。报刊上广为报道他们的逝世，劳改营里举办了哀悼仪式。积极分子制造哀悼气氛，好像是失去了自己的亲人一般。当局利用这个机会来侦察每个人对党的态度，因此大家必须表现得万分悲痛。

    朱德死后一个月，我在《西藏日报》上读到一则新闻，中国遭到超强的地震。中国人平常怀疑我还拥有封建思想是没有错的，因为我马上把地震和上面两件死亡事件看成是不详的预兆。八月有一天，我在夜空中看见一颗彗星殒落时，我的迷信又加深了。

    西藏人把彗星看成一种征兆，我立刻走回宿舍，想问问看有没有别人也见到那颗彗星，但立刻警觉到，这样的问题会引起别人指责我在鼓励迷信和散布谣言。

    在报上读到中国某地区下了一阵“石头雨”，我相信那是一些陨石。第二天我忍不住问了一个名叫扎西拉丁的僧侣，是否也看见了彗星，他点点头但是不敢大声地把这秘密说出来。

    关于彗星的消息很快在劳改营里散布开来。每个人都记得1950年10月当中国人入侵西藏之前，西藏曾遭到地震，那时候大家也看到过彗星。经过二十年中共的洗脑和打压，一颗彗星的出现又立刻把我们传统的信仰唤醒了。

    我个人认为所有的这些迹象都预兆着毛已经接近死亡。大家都知道毛泽东已经年老体衰，但是不敢对此公开发表意见。1976年9月9日我的预感成真，毛在北京去世。我回忆起来，听到他死亡的消息，就好像昨天才发生的。多少年来中国人都告诉我们毛泽东是超人，是不朽的，然而现在他象一个凡人一样也离开了世界。

    下了工之后，我手上拿着杯子，跟一大群人排队站在那儿等候。广播器里高分贝发出一长串声响。大家一般都不留心广播器里的那些废话，只是排着队，彼此交谈着。因为广播开始总是用中文播送，大部分的人都不会说汉语，所以从来不去听广播的第一部分。

    现在换了一个藏语广播员。“这里是中央人民广播电台”，他的声音颤抖着，呜咽地堵在喉间，停顿一下重新开始。我旁边的人说“到底怎么啦？”播音员似乎深深吸了一口气，然后开始念出一大串惯常加在伟大舵手毛主席前面的形容词, 最后他说：“我们心中的红太阳，人民热爱的毛主席已经离开我们了。”

    这个消息把人弄得天旋地转，毛泽东真的死了？这当然应该是真的，谁敢开这么大的玩笑？回到宿舍以后，这个消息沉淀下来，我内心充满了狂喜，简直可以跳起来大声唱开来！毛泽东是我的灾星和克星，二十年来，我每日每夜都要念他的名字，甚至当我病痛得连张嘴喝水的力气都没有时，都必须要喊出“毛主席万岁。”我随身携带他的小红书，甚至特地制作了一个小红袋子来装这本小红书，因为有些犯人为了把书弄脏而被判处死刑。

    我的一切苦难和成千上万死去的犯人的生命中都刻有毛泽东的名字。他的名字把我们串在一起，我认为他的死终于把这条灾难的链锁给拉断了。

    我相信其他人也有同感，当然我们只能把这种感情隐藏起来。我摆出一副沉思的样子，假装在思考问题。不知道下一步的发展会怎么样，但是有一件事情是非常明确的，事态将要起变化了。我想象着达赖喇嘛也许会返回西藏，但接着又想，会有另外一个比毛还坏的人掌权吗？我既快乐又恐惧，暴君已死，但是谁将继承他的宝座呢？

    第二天大家被召集起来开会，所有的监狱管理人都带着黑臂章，有些人还在胸前口袋上别了一朵纸花。一个干部宣布：“我们敬爱的领袖、我们心中的红太阳和我们的导师、伟大领袖毛主席去世了。”广播器传出来哀乐，有些犯人眼里充满了眼泪，放声痛哭起来。我听到有一个人哀嚎：“毛主席比我爹娘都亲。”其他犯人都肃穆地站在那儿，大家都很警觉，知道在这种哀悼的场合，必须保持一种“正确的态度”。我已经变成相当出色的演员了，脸上挂着悲伤的表情，保持着沉默。不久有些犯人开始哭泣，甚至于假装晕倒，这是中国人所谓的“正确态度”。在台上，干部们失去控制地哭泣著。

    两个警卫出现，拿来满满一袋子黑色袖章，除了政治犯人之外，其他犯人都要别上黑袖章，普通刑事犯才有哀悼的特权，我们这些“反动分子”是不配哀悼毛的死亡的。我们单位的一名犯人很骄傲地戴上了黑袖章，向我摆摆手，象一个小孩炫耀他的糖果。次日所有没戴帽的犯人都到拉萨去参加伟大舵手逝世的哀悼会。

    毛的去世使得劳改营里的政策宽松起来，无休无止的会议停止了。1978年上面要我们把小红书都烧掉，把这样一本已成为我们以往二十年生命中一部分的书烧掉，让人有一种奇特的感觉。我们也被允许不必再每天早晨进行向毛主席请示汇报的仪式。

    生活的变化非常快速，上面让我开始纺织并且生产地毯。劳改营有一大群绵羊，以往这些羊毛，或是卖给合作社，或是被任意地丢到一个角落去。屯积的一大堆羊毛等待著被处理，我很高兴有机会摆脱砖瓦厂的工作。

    问题是我是整个监狱唯一会纺织的人，每个程序都需要自己动手，包括把羊毛纺织成线，然后染色，这是非常繁复的工作，但是我可以不在其他的人监视之下单独一个人工作。

    报纸上有整版关于“四人帮”、特别是毛泽东遗孀江青的报导，“四人帮”被指控要于毛去世之后在党内夺权，同时应对文化大革命的暴乱负主要责任。党承诺要改正过去十年来的错误，我们在劳改营中很快感觉到了好处。犯人的工资提升了，比较繁重的工作甚至能够拿到叫做“阳光与风”的额外报酬。

    1977年的冬天，所有的戴帽犯人都召集来开会，我们又再度被审问在1959年抗暴中所扮演的角色，我重复了自己的故事。滑稽的是，有些犯人说动乱的时候，他们根本就不在场。我们不明白，过了这么多年之后，为什么重新翻出这件事情来审问我们。

    几天之后，早点名时，我和另外三个犯人被点到，让我们到拉萨去。车把我们带到城市边缘的一个很大的军营去，我们跟从其他劳改营来的几百个犯人，一起聚集在很宽敞的大厅里。大厅布置得象有宴会一样，一边墙前放着长条的桌子，上面放满了食物，我从来没有看过这么多食物。和善的士兵给我们倒茶，好像我们是贵宾一般。我看到一些来自扎奇、和四组五组的熟悉面孔，大家彼此亲热地打招呼，以为不久就能够获得自由。

    一个年纪比较大的名叫旺秋的藏人党员干部走进大厅，开始发表演说。“同志们！朋友们！”我简直不能相信自己的耳朵。旺秋赞美党的伟大，然后说西藏最近二十年所发生的一些事情是脱序现象，大家不该因此而反对党。他把一切责任都推到“四人帮”身上，然后以一种很温和清晰的声调宣布，所以的政治标签和帽子将被摘除。

    旺秋接着说，在华国锋主席的领导之下，我们将面对一个新纪元，大家都应该贡献力量，来建设社会主义的西藏，这是我们听熟了的老套。

    我旁边坐了一位名叫曲培塔庆来自哲蚌寺的年老僧侣，这位可敬的有着长长灰白胡子的老人，让我想起寺院墙上画著的那种寿星。

    我问他：“你打算做什么？”

    “我想回到寺院去”， 曲培回答。这提醒了我，其实我也想回到哲蚌寺去。

    当局让大家第二天把自己的要求提出书面申请。干部们说可以允许我们回家，但是旺秋很快接口说，我们大部分人都识字，受过很好的教育，最好还是考虑为建设新的社会主义而贡献力量。

    会议持续了三天，大家都睡在大厅里，每天早上有士兵给我们送茶。我听有些人说，在被屠宰之前要先喂肥了。第三天的早上，上面告诉我，我的申请被批准了，可以得到居住许可，返回寺院去，我挥舞着文件感到欣喜若狂。我发觉整个大厅里大约两百名的僧侣只有三个人被批准返回寺院。其他的人猜想，提出的申请反正不会被批准，所以都要求去当老师，他们以为这样返家的机会更大一些。当他们发现我们的申请被批准之后，大家都改变了主意，纷纷向那一位负责送呈申请表的主管要求改变，但是他不能再做任何的改动。共产党还在其位，一个高级官员一旦做了决定之后，没有人敢对他的决定置疑或拒不执行。

    想到就要被释放了，我带着兴奋的心情返回宁塘。有些犯人跑过来向我道贺，有些人让我替他们递信给家人。我以为会被立刻释放，但是一时却没有动静。过了几天，有一辆军用吉普车开进劳改营，他们把我和另外两个僧侣曲培塔庆和图丹董珠叫去。几分钟之后，塔庆喜笑颜开地出来，手舞足蹈，他获得自由了。

    轮到我走进办公室去，大队长坐在桌子后面，他的眼睛扫着一叠厚厚的档案，我的咳嗽让他注意到我进来了。我尽可能礼貌地说：“我是被允许返回寺庙的。”

    劳改营反对我的要求，原因是我是一名重要的工人，依照党的最新经济政策，劳改营应该扩大地毯的生产，由于我是唯独一个在纺织技术方面带徒弟的人，所以必须留下。我的抗议毫无用处，唯一的补偿是，在周末的时候，我可以随意到拉萨去。

    就在那个时候，洛桑旺秋来到我们的劳改营。我1964年年初在扎奇监狱第一次遇见他，此刻我把他当成一个督导人和朋友。在监狱里大家称他为先生、老师。我还记得以前在扎奇监狱，洛桑先生有次在开会时站起来宣布，他写了一篇祈祷文，祈请保护神能让西藏免于遭受自然灾害，这是极为勇敢的作法，因为中国人把这种事情看成是“散布反革命谣言”。

    按照西藏的标准，先生个子很高，脸庞消瘦细致，上唇有一道细细的胡须，态度很坦然，显示出他有内在的力量和丰富的学识。1960年他因为头一年的拉萨起义而被逮捕。从1970年开始，他也变成所谓的“二劳改”，在劳改营当工人。

    我向队长提出要求，要一个助手帮助我来纺织羊毛，他让我在附近的工厂里随意挑选一个人，我就选择了洛桑旺秋先生。我认为纺织的工作对于一个象他这样年老的人比较合适，因为那时候他已经六十四岁了，身体非常瘦弱。

    我们1978年8月开始一起工作，两个人在一间屋子里，我在一个角落纺织而先生在旁边纺线。那时候大部分的犯人对于局势的变化感到非常兴奋，我也问先生的看法。

    “这只不过是穿着新鞋走老路。”他说。

    过了一段时间我才逐渐明白他的话的意义。事实上共产党有两项基本的原则是不会改变。第一，关于西藏的独立问题，第二，关于宗教自由问题。我们周围的人好像已经很快把以前发生的事情忘记了。其实事情没有真正的改变。我们依旧是犯人，监狱管理和守卫的任何猜测和幻想都直接会影响到我们。现在党只不过宣布新的纪元开始，这并不能成为一个值得欢呼的理由。

    先生一边拉出羊毛线供我纺织，一边跟我谈话，我开始从另外一种视角来给自己定位。我个人被关押，只是整个西藏被奴役的一个小小的缩影，成千上万无辜的藏人被投入监狱，受尽折磨或饿死，我们的国家被占领，人民打入黑牢。我们怎能说已经自由了呢？我现在比以前更痛恨共产党了，这个党一方面说它拯救了贫苦大众，另外一方面又把成千上万的人推向死亡，这是一个草菅人命的党。

    1979年一个寒冷的二月早晨，所有的“二劳改”又被召集起来开会。这一次他们又叫我们别害怕，尽量提出批评。每当党的最高层发生权力斗争时，就要举行这种会议。来自于犯人和普通贫民的批评意见，就被当作证据，拿来打击当权派。

    这次会上又是一大堆献媚拍马的人在做冗长的报告，赞美新纪元和共产党。这使我非常愤怒，觉得应该利用这个机会，把所受的苦难说出来，让中国领导知道。我回来之后，看见先生已经坐在地板上，身边围了成堆要待抽线的羊毛。他看着我说，“才过了几天，他们就已经把过去二十年所承受的罪都忘记了”。

    先生建议，应该把我们的想法写成请愿书，借口会上没有机会发言，所以采取这种方式。我立刻同意了，接下来的两天，先生就开始写一篇很长的请愿书，他写写停停，有时也念给我听。对于他学识的丰富和文字的优美我非常敬佩。

    他把请愿书写在一个皱皱的小本子上，一开头就引用了达赖喇嘛的“为宇宙真理祈祷”，每一段的起头他都从这篇祝愿文引了四行诗。请愿书的第一部分详细地陈列了西藏人民近年来所遭受到的灾难，第二部分是叙述西藏两千七百年的历史，来证明西藏是一个独立的国家。

    藏历新年快来了，所有的管理人员和警卫都忙着要过年了。这是多年来第一次中国人允许大家过藏历新年。我跟先生商量，这是一个交出请愿书的大好时机。他同意了，于是立刻把请愿书送到办公室去。警卫没有时间听他说话，只是叫他把请愿书放在桌子上。先生离开办公室的时候，问警卫说：“普通人可不可以读这份东西？”

    “可以”，那名守卫头也没有抬地回答道。

    他们允许先生在1979年的新年到拉萨去看亲戚。天一亮他就起床，带上那十九页的请愿书，动身往拉萨去了，请愿书上的落款是劳改犯人班旦加措和洛桑旺秋。先生把这十九页的请愿书贴在拉萨西藏医学院的墙上，这是从毛泽东死后第一次有人在这里贴大字报。

    先生回到宁塘以后跟我说，他刚把大字报贴出来，立刻就有一大堆人围观阅读。其他犯人告诉我，这份请愿书在拉萨引起一阵骚动。过了十天之后，警察才开始来调查我们。开始他们把先生找去了，一个小时之后，一个名叫帕桑的藏人守卫来把我带走。

    我们受到调查，但是没有被起诉。先生和我都坚持说我们得到值班长官的许可，我们甚至交了一份请愿书到办公室去。当局要让我们相信，现在比以前好多了，因此尽可能表示宽松的态度，我们两个人没有受到处罚，他们只是把先生转移到一个新的工作单位，让其他的犯人监视我们两个。从那次以后我们只能秘密见面。

    1979年9月有一些党的高级官员来我们工厂视察，并且宣布往后的两个星期，任何人都不准到拉萨去。我们很快得到消息，达赖喇嘛派遣了一个西藏流亡组织的代表团将到拉萨访问。显然当局要防止我们去会见代表团，后来我听说代表团的成员要求见洛桑旺秋先生。

    我们不愿意中国人欺骗代表团，让他们以为西藏人民在新政权下很快乐，决定再张贴一些新的大字报，鼓励人民起来为自己的自由而进行斗争。我写了几张大字报，呼吁西藏独立，并要把中国人从雪山之国驱逐出境。我拿给先生看，他很欣赏，说他也要写一些。

    先生那天单独在房间里制作大字报，但是他被监狱里一名恶名昭彰的马屁精兼密探容巴看见了。容巴立刻向看守室的长官报告，并且说看见我那天早上跟先生在一起。

    一个名叫巴桑的守卫把我从纺织室里抓出来。

    “今天早上你为什么去看洛桑旺秋？”他问。

    “我去还书”，我回答。

    巴桑一边骂我一边把我很粗鲁地推向先生的住处。先生正站在屋子中间，他的双手举过头。

    有一些还没有写完的大字报散在地上，旁边是揉成一团的纸，上面是他写标语的草稿。有几个士兵正在搜查他的物件。

    “你跟这事有没有关系？”其中一个人问我。

    “我正在工作，跟这些事无关。”我回答，一边思考是否已经把写完的大字报藏好了。先生要保护我，他说：“班旦跟这件事没有关系。”

    “你们今天早上为什么碰面？”巴桑问道。

    “他来还书”，先生说，我的心砰然跳动。

    十月一日那天，另外一个叫桑丁的犯人把我写的大字报偷偷带出营地，并且把它们张贴在拉萨，他自己后来成功地逃到尼泊尔了。第二天两个警察和吉普车到达我们的营地，我和先生都被召到办公室主楼去。

    “你们两个人中间谁去了拉萨？”有一个年轻的藏人问道。

    “大队长可以证明我们没有离开过”，先生用他温和的声音回答。他们没办法把我们跟拉萨出现的大字报联系在一起。

    虽然先生被抓了个正着，不过当局没有采取进一步的行动。先生被从宁塘转移到西藏医学院去，他们让他在那儿搜集整理在文革中遭受大规模破坏的传统藏医的资料。我提出要转移到哲蚌寺的要求，依然以同样的原因被拒绝了：我在这儿是一个重要的手艺工人。

    后来我发觉当局把我们两人放在不同的地方，为了便于监视，他们怀疑我们是一个庞大的名叫达楚幼虎队的地下组织成员。当局希望尽可能多捕获该组织的成员，他们派三名犯人监视我的一举一动。中国人抓紧时间搜集证据，希望来一次大搜捕。

    我跟先生有差不多六个月的时间没有任何的接触，我只是专心在宁塘工作。过了这段时间之后，监视我的犯人放松了警惕。1981年当局才下手，他们在拉萨逮捕先生并且再度加刑，把他移到嘎扎监狱。这是个坏消息，因为先生是我的少数几个残留下来的精神泉源。他写信给我，鼓励我继续工作，要我永远不要放弃为自由和独立的奋斗。几星期之后我到拉萨去，想设法张贴大字报，把先生被捕入狱的消息公诸于世，并且呼吁当局释放他。

    我认为不少藏人有一种安全的误觉，很多从1960年就失踪的朋友和亲戚现在返家了，看起来好像没有新的逮捕行动。我想告诉人们逮捕还在继续着，虽然现在公安局聪明多了，他们误导人们，似乎一切都很光明了。我写了几张大字报，在其中一张上面，我记录了劳改营的内部情况，最后一句话是“监狱依然存在”。中国官方拒绝承认劳改营就是监狱，正式文件上，不记录犯人被关押在劳改营的情况。比如说洛桑旺秋先生于1970年正式“释放”了，但是后来的十年他还是关在劳改营里面。

    其他犯人警告我，说我的行为可能会让他们重新再过苦日子。他们要我放弃，说现在的情况好得多，约束也放松了许多。他们似乎生活在一种自我放逐之中，没有一个人愿意再回想以前那些恐怖的日子。“让过去的过去吧”，接受党的这句格言比较容易。

    党要我们忘记饥饿是怎么回事，要我们忘记烂菜汤的味道，忘记手镣脚铐和遭受毒打的滋味，这些都是“过去的事”不会再重演了。1980年中国共产党的新总书记胡耀邦到拉萨来，公开向拉萨人道歉。警卫们把《西藏日报》发给我们，让我们读胡耀邦答应了要给予西藏更多的自由，特别是要重新恢复宗教自由。

    可是我每天早上醒过来的时候，就知道自己仍然在监狱里，宁塘劳改营里还关着二百多个犯人，虽然大家都老早就服完自己的刑期了。我们依然得每天早上拿着篮子出去捡粪便，依然要参加学习班，要无休无止地学习党要开展新纪元的承诺。

    1982年2月，我决定要在拉萨再张贴一些大字报，这是一个非常寒冷的早上，我把自己裹在厚厚的藏袍中。我们现在至少被允许重新穿着传统藏人的服装了。我疾步而行，要在太阳升起之前到达城市。我先走到围绕着大昭寺的八角街，在这个西藏最神圣的寺庙中，我非常惊讶地看到那儿有很多人在做他们的晨间祈祷。现在整个藏区的人都被允许到拉萨来朝拜。

    城中心有大量的朝圣者，嘴里都喃喃地念着经。如果现在张贴大字报会被太多人看见，我不知道他们会有如何的反应。我走到政府行政大楼，那儿还相当安静，没有人在军委办公室前站岗，我决定把大字报贴在这儿的墙上。

    我的大字报鼓励西藏人民觉醒，反抗压迫者。我们生存在虎口之中，被吞下去是迟早的事情。我告诉人们，现在的改革和所谓的宽松政策不过是一种装饰和点缀。只要毛的接班人邓小平的政权在全国稳固了，他也会用手中的权力再度压迫西藏人民。

    回到宁塘的时候，厨师刚好分发早点。没有人注意到我已经出去过一趟。我看见大堂那边升起了烟，直接走去拿茶水。两年之后中国人才发觉张贴大字报的是我。

    1982年胡耀邦再度被选为中国共产党的总书记。胡以宽松政策而著名，我记得在《西藏日报》读到一个消息，达赖喇嘛就他的连任，发去了贺电，这是一个很有鼓舞性的信号。胡答应把驻扎在西藏的中国军队撤除大部份，劳改营里也立刻感受到这个政策的效果。汉人厂长被调回中国去了，他的藏人助手旺秋成为劳改营的领导。

    冬天的一个早上，当我正走向大厅去拿茶水的时候，看到很多犯人都挤在一大张通告前面。我也好奇地走去，原来这是中共中央的通告，所有的劳改营都被取消，劳改当局没有权力还继续把我们囚禁在这儿，大家都要求立即释放。大部分的“二劳改”都被释放了，到了年底，营里只留下了十个人。他们还是以同样的原因不放我们：有技能的工人必须在厂里完成重要的任务，一直到1983年的春天我才被允许离开劳改营。

    我不知道应该回到帕南寺或哲蚌寺，我知道回帕南比较容易取得居住权，但是我不知道还有没有心思回到那儿去。去年哥哥的儿子来看我，没想到他那付样子，赤脚、衣衫褴褛。他告诉我，姐姐们跟继母不说话了。文革期间，姐姐们检举了父亲，看着他被中国士兵活活打死，继母不能够原谅她们。

    我也知道杀死哥哥的凶手还是一个自由的人，有些人现在甚至变成地方上的高干。嘎东的寺庙已经完全摧毁，我难道真有内心力量去面对这摊废墟吗？


第十一章 在废墟中

    公共汽车把我带到山脚下，我朝着山坡上的哲蚌寺走去。三十年以前，我从帕南长途跋涉到达这里，第一次看到哲蚌寺，它当年的金碧辉煌现在已不复存在。还记得当时从山下仰望着它，白色的高墙，以及闪闪发亮的金色屋顶，所有这些都消失了。我简直不能相信眼前这个哲蚌寺曾经是一个拥有六千名僧侣、充满朝气和生机的一个城市。现在它的墙灰暗而斑剥，光秃秃布满了裂痕，就象一个肢体不全的人体。

    我在一块岩石上坐下来，闭上眼睛。当我再度睁开眼睛的时候，发觉自己似乎穿过了时光隧道。有一群康巴人朝着我缓慢地走来，男人们都穿着藏袍，头发编成辫子用红色的丝线绑扎。妇女们戴着很精致的珠宝和大的琥珀项链，蓝色帆布的拖鞋，后面有橡皮的鞋跟，唯独这个马脚泄露出现在是中国人统治的时代了。

    这些快乐的朝圣者熙熙攘攘走过我身旁，我也跟随他们走向那个已成为废墟的寺庙。站在门外面，朝里面的院子望去，它被破烂斑剥的墙所围住。朝拜的人不能相信地摇摇头，然后就扑伏到地。

    我把双手举过头，然后三次全身匍匐在地，这是十五年来第一次能够不必提心吊胆怕有人监视我。四周这一切败落的景象使我的双眼充满泪水，我缓缓地在这一片废墟之中漫步，想把这伟大寺庙以前的轮廓再唤回记忆。我去寻找以前住过的僧舍，那儿已经夷为平地了。

    我碰见另外一群以前的僧侣，他们也跟我一样在废墟里面寻寻觅觅，想把寺院的全貌在脑子里重新拼凑起来。一个年老的僧侣盯着我问：“你原来属于那一个科系？”“洛色林”，我很高兴地回答他。他在空中比划了一阵，指出洛色林以前曾经是在这一块地上，我们现在站在它的露天场地上，从前这里是上辩论课的庭院。我们站在那里，谈论彼此相识的朋友和熟人以及曾被监禁的地方。他们问我是不是要回来，我说如果寺院愿意接受我的话，当局允许我回来。

    他们把我带到哲蚌寺的民主管理委员会办公室去。这个办公室是宗教事务局设立的，西藏所有还残留的寺庙都在这里登记在案。管理人员理应由僧侣选举出来，但是我很快发觉候选人的名单是由党提出来的，人们只能从他们中间作挑选。

    寺院后面还有一些建筑物，它们的颜色也变成灰暗，墙壁也已经斑剥了，上面还依稀可以看出中国字写的红色标语。我穿过大门，走上一条铺着厚石的回廊，有一些妇女们在一个角落里洗衣服。

    一个戴红头巾的女人指给我看一个红色的门，那是民主管理委员会的办公室。里面一个名叫晋巴林措的还俗僧侣跟我打招呼，他看起来很瘦弱，脸色黝黑，面带病容。事实上晋巴是一个充满精力的人，而且非常干练，他并不是人们说的那样是中国人的傀儡。相反地，在红卫兵捣毁寺院的行动之中，他极力保护文物。晋巴现在是民主管理委员会的主任，负责哲蚌现在所剩无几的文物，我跟他说我想返回寺院。

    “你以前在哪个监狱，”他问道，虽然我没有说我曾经坐过牢，他明白以前所有的僧侣都被中国人监禁了。

    我简单把自己在不同监狱的经历跟他说了，并且告诉他我是一个纺织师傅会做地毯。晋巴一听我会织地毯，表情就改变了，他非常欣赏我能纺织。

    “你可以教妇女们纺织”他说。

    我感到很迷惑，哲蚌寺难道不是一座寺庙了吗？很快我就明白，它现在已经更象一个小村子。所有的僧侣都结婚了，在文化大革命的时候，他们都强迫娶妻，来表示革命热情和证明自己不是落后的。晋巴自己也结了婚，有两个小孩。

    委员会同意我返回，1983年5月我就搬入了哲蚌寺，他们让我任意挑选一个住处，我就选择了一个有两个房间的僧舍，这里景致很美，可以看到整个拉萨的山谷。我的东西很少，只是铺盖卷和两件旧的藏袍。多年来在监狱里我只穿制服，也没有烹饪用具，但是在宁塘的时候买了两只中国式的热水瓶。

    由于整个藏区的劳改营都被解散了，所以突然之间有一大批年老的僧侣返回寺院。寺院当局很愿意接收他们，因为院里太需要他们的技能。我被派去修复寺院还残余剩下的几座庙宇里面的壁画。

    新的寺院生活有点象一场闹剧，我们都不穿传统袈裟。以前人们都叫哲蚌寺为“戏剧学校”，因为院里的和尚经常更换袈裟，但是我们现在只穿工人的蓝制服，一个月三次被允许进行祈祷。寺院就象一个公社，每个人都攒集工分，同时按照工分进行分配。然而不管这些改变有多么奇怪，能够返回寺院依然是一件非常愉快的事。

    有一天我正在教授一群年轻僧侣背诵长的经文，有人来告诉我，有一些警察和宗教事务所的干部到了哲蚌寺。几天之前，我听说甘丹寺出了些麻烦，猜想当局只是要提高警觉，因此没有格外留心。

    接下来的几天，这些穿着新的蓝白二色制服的干部和警察在寺院里巡逻。我有一点担心，他们要求占据寺院里很大的部分，看上去是要用来当长久性的办公室，警察的吉普车整天都进进出出。

    有一天晚上有人敲我的门。我正坐在床上念经，一个年轻的僧侣把头伸进门帘来。

    “你睡了吗？”他问。

    “进来吧”，我说。

    “班旦师傅”这名僧人悄悄说“警察们在探问你，你要当心。”然后他就离开了。

    第二天晚上，我正在房间里，听到有更多吉普车开进我们的寺院。寺院内有几百只流浪的野狗，拉萨市政府为了把城市弄得更清洁，以便接待外国旅客，所以把这些狗都赶出来。它们聚集在寺庙中，这天夜里全都狂吠起来。我正在想狗儿为什么这样兴奋？接着就听到有脚步声朝我的房间走来，我不动声色静静地听。几分钟过去，有人敲我的门。

    “门没有上锁”，我说。屋子一片漆黑，“灯在那里？”有人问。我告诉他们灯开关的位置，僧舍前边的屋子的灯亮了，门帘后面出现了一支步枪的枪眼。我坐在床上，不太明白发生了什么事。接着门帘被拉开，两个年轻的中国警察冲进我的卧房，用枪指着我。

    他们身后跟着另外十五个警察都进来了，僧舍的外间站满了人。他们的头儿是一个脸庞大而浮肿的中年军官。他静静地站了一会儿，打量四周。寺院的主管晋巴林措站在他的旁边。通过藏语翻译他粗鲁地问：“你是谁？叫什么名字？”

    “班旦加措”，我安静地回答，我想最好坐在床上别动。

    这个中国军官从口袋里掏出一张纸，用中文高声地念。他的藏语翻译替他转译：“按照拉萨最高法院法官图丹总珠的命令，我们逮捕你。”没有说是什么罪名。警察叫我站起来的时候，房内所有的人都往后退，让我能够从床上下来。一名警察给我双手上了手铐，这是一种新式用很轻的钢做的手铐，在屋内的灯光下闪闪发亮，我再度尝到冰冷的金属接触皮肤的滋味。

    警察开始搜查我的房间，为了不让天花板的泥土掉下来，我买了一块白布钉在天花板上。一个警察把这块布拉下来，上面累积的灰尘立刻象烟雾一样在房间里扩散。警察找到一堆宗教经文，把它们丢到屋子中间去。当我看见有一张纸从书里跌落出来时，心开始往下沉。我曾用这张纸来为我的大字报打草稿，上面的字迹还很清晰。警察们非常高兴，这是他们拿到的第一个证据。

    两个警察开始检察我的热水瓶。我在其中一只热水瓶的玻璃和金属空间中藏了一张西藏国旗和达赖喇嘛写的文章，警察把水倒出来，开始摇热水瓶。一个人扳住热水瓶的底，另外一个人把玻璃那一部分抽出来，旗帜和几张纸掉在地板上，警察们高兴极了。中国军官拍拍我的肩膀用流利的藏语问：“班旦加措你承不承认自己的罪状？”他指着地上的证物说。“这些就是你犯的罪，这不是人赃俱获吗？”“这是党的天下”，我1960年第一次被逮捕的时候，也听到过同样的话，还记得那时候在罗布昆泽寺庙挨打的情形。

    我看到晋巴林措全身发抖，他知道当局一定会指责他为什么包庇我，让我住在寺院里。米玛是民主管理委员会的副主任，他也非常紧张，斥责我是“披着羊皮的狼”。

    “你用不着打落水狗”，我对他说。

    中国人打手势把我带走，在枪口之下我被推下楼梯，走出院子，上了一辆吉普车，我的左右两旁是两个守卫。整个院子里都站满了警察，车子先往拉萨的方向开去，过了一会儿转向直奔旧的色珠 地区，这里以前是专门关西藏高级政府人员的监狱，像西藏最后一任总理洛桑塔扎西。

    色珠现在改为一个看守所，犯人们无限期地被关在这儿，在此等待法庭的正式判决。有几名警卫在那儿等待我们，我认出其中一个名叫达杰的高个子藏人队长。四个年轻的汉人警卫站在旁边，手中拿着三尺长的电棍。达杰把吉普车门打开，抓住我的肩膀，把我从车子里拖出来。已是将近午夜时分。

    穿过几道门，经过一个狭窄的冷飕飕的房间，走到一个四周都是牢房的天井。我被关进第六分队，守卫打开我的手铐，把我推进牢房，又把从我僧舍带过来的棉被丢进来，门在我的身后关闭。

    这时我才真正意识到自己被捕了，站在牢房中间我有一个感觉，这一次我将被关押很长的时间。从党的角度看，我没有被改造，我背离了社会主义的道路。这间牢房很空荡，水泥地上只有一个稻草的垫子，天花板漆成绿色，由于漆得很光亮，甚至可以从里面看到自己的影子。我在外面度过了三个月十八天的自由生活，现在再度入狱。

    新的牢房比我以前待过的所有其它牢房都更进步。里面有新鲜油漆的味道，门的对面有一个小小的窗子，窗口上了很粗的铁栅和铁网。新的铁门上面，有个小小的窥孔，门的下方有一个开口，从外面反锁著。

    我把被褥打开放在草垫上，试着入睡。不久我又听到吉普车的发动机声响和铁链拖在地上的声音，那天晚上一共有四人被捕。

    早上我被安装在门外的电铃声叫醒，没有人来开门。过了一会儿，下面的小洞打开了，有人推进一杯热茶来。又过了几小时，门从外面打开。达杰组长进来，把我带到另外一个房间，有个人给我从正面一张和侧面两张拍了照片。我想起历年来看过成百上千的犯人照片，上面打上了黑叉叉，这是死囚犯临刑前的照片。

    次日，我被带到审讯室，一间冷而不舒服的房间，里面同样也充满了油漆的味道。地上的水泥地和墙壁都跟传统的西藏建筑不同，藏式房子里面的黄色泥砖使屋子里充满泥土的气息。

    达杰组长靠近我，说了一句“仔细考虑，彻底交待。”

    两个中国干部和一个翻译坐在桌子后面。年长的那个做了一个特别的表情，我的第一个想法是大概不会打我。要评估一个中国军官的人性比较困难，他们代表权威和压制，而且我们跟他们的接触总是隔了一层，因为有翻译夹在中间。翻译的存在似乎把犯人和审问者之间的情感接触隔开了，犯人只跟翻译而不是跟审问者有直接的关系。

    我坐在一张木头椅子上，一个干部通过翻译要我坦白。我不说话，一段长长的沉默。

    “你知道为什么被逮捕吗？”

    “我不知道为什么被逮捕。”

    二十年来的不断审讯经验使我对他们的技俩摸着了窍门，在没有弄清楚对我的控诉原因之前，不主动透露任何信息。他们让我叙述从八岁以来的身世。

    “从1975年以来我就是宁塘砖瓦厂的劳改犯，这之前我在生叶波。”我开口了，停了一会儿又接着说：“其实用不着重复我的身世，这些故事我从1960年起已经重复了很多遍，你们真感兴趣的话就读我的档案吧。”

    审讯者没有反应，我以为他们要动手。但是他们让我走，只是警告我应该“仔细考虑”。我不多说是有原因的，我必须知道他们已摸了多少底。比如说，知不知道我在宁塘写过暴露西藏人生活状况的大字报，那是桑丁帮我偷带出营地，然后转给达赖喇嘛的，我们当时都在大字报上签了字。我必须知道这次逮捕跟这一篇报告有没有关系。

    审讯持续了好多天，我始终拒绝坦白。中国军官一直没有发脾气，也没有打我。有一天早上，我以为又要接受审讯，结果说是有亲戚来探访。

    “你跟洛桑和多玛有关系吗？”达杰问，我点头。

    达杰把我带到另外一个房间，哥哥的儿子洛桑和他妹妹多玛正在等着。洛桑于1981年曾到宁塘来看过我。现在他穿着很好的衣服，脸上油光光的。他们面前的桌子上有一只热水瓶，一个篮子里面放了饼干和一块藏式奶酪。多玛倒了一杯茶递给我。

    洛桑说他们现在住在拉萨，他当裁缝，生活很好。我的继母也跟他们住在一起，不过她现在病得很厉害。洛桑告诉我警察也去查过他们。

    “长官说如果你老实交待的话，他们会释放你。”他说，我没有出声。

    “班旦，请你坦白吧，为了我们的缘故，”洛桑说。接着他和多玛开始哭起来，我叫他们别担心，请他们好好照顾继母。达杰来把我带回牢房。

    我又被带到审讯室去，洛桑和多玛眼中的泪水在我脑中挥之不去，我告诉审讯员，现在愿意交待了。年轻的中国军官给我从热水瓶里倒了一杯茶并且请我吃饼干。我开始叙述我从八岁以来的身世，他们没有打断我。

    当我讲完故事之后，年纪大的审讯员凑过脸来问“你知不知道为什么被抓进监狱里来？”

    “你们在我哲蚌寺的房间发现了证据，所以逮捕我，不是吗？”我问。在没有弄清楚他们知道多少内情之前，我不愿意吐出更多的话来。

    “那你承认自己的罪行啦？”年长的干部说。

    我松了一口气，他知道大字报的事，但是显然不知道桑丁帮我偷偷带出去给达赖喇嘛的那一篇报告。我承认张贴了大字报，但是接着就引来其它的问题：谁给了我笔、纸和浆糊等等。他们要知道我是单独行动还是有同谋，我一再重复这是我一个人做的事情。

    当局不满意我的回答。第二天他们要求我把一年来接触的所有人的名字都写在纸上。我怎么能避免牵连朋友呢？我决定不向他们提供名单，只向他们交待出我的“同谋”。我说藏在热水瓶里面的国旗和那几张纸是一个名叫洛桑格列的老僧侣给我的，我知道他在我被逮捕的那一天夜里去世了。

    “谁是洛桑格列？”审讯者问。

    “他在宁塘”，我回答。他们把他的名字和一些细节记下来，似乎对我的招供感到满意。我已经连续被审讯了十一天了。

    我的计谋成功了。几天之后一个中国干部告诉我，他们已经抓了洛桑格列，他作了彻底的交待。我听了以后只是暗笑，知道中国人不愿意丢面子。不过依然觉得很困惑，为什么这一次没有遭到毒打？难道这些审讯者发了善心？事后我才知道，那天晚上我跟其他几个在哲蚌寺被逮捕的人被判了死刑，我的亲戚们已经在拉萨的大昭寺替我点了油灯。听说新德里的藏人在中国使馆门口进行示威游行，要求将我释放，这是把我从死亡之神手中救出来的原因。

    到了1984年年初审讯告一段落，四个穿着深蓝制服的高级司法官员宣读了我一系列罪状的控诉状，并且问我内容是否正确，我点头，接着把指印盖在文件上。以前犯人们仅仅得到一张纸，上面写着判刑结果。文革时藏人经常连审讯的记录都没有，就被投进监狱。现在是“新纪元”时代，当局建立起所谓的司法制度。

    一天早晨，我被一辆吉普车载到拉萨的法庭。已经坐了二十多年的牢，这却是生平第一次经历法庭审判，不知道等待我的将是什么。法官是一个胖胖的名叫多杰的藏人，他简略介绍庭上的其他几个官员。一个名叫普布的老人被带上来，这是我的辩护人。法官问我有没有什么话要说，我看看普布，想他也许会做一些什么建议，可是他只是一动不动地面对法官坐在那儿。

    “有要说的话吗？”多杰重复问道。

    “我不认识我的辩护人，也不知道是不是有任何人拿出证据来证明我有罪，”我回答。法官不理会我，下令审判立刻开始。一个年轻的西藏人站起来读诉状，提到在我房间找到的物证，并且说我承认了张贴过大字报。法官又给我一次机会发言，我开始陈述：中国人一直宣称西藏十分进步，这都是假的，藏人并没有象中国人宣布的那样从农奴制度中被解放出来。我接着叙述宁塘村民的生活情况和那边严重缺粮的现象。

    法官让我把话说完，然后带着不同意的笑容说：“瞎子只能看见黑暗，反动分子也只能看见伟大社会主义祖国的阴暗面。”

    1984年4月29日我被再度判刑八年。我已经五十一岁了，一生中大部分的时间都在中国人在我的国家里所设的监狱中度过。

    新家在俄日尺度监狱 。发了一套夏天和冬天的制服，要管三年穿。我被分派到主要是老年人组成的大队，指定从事比较轻微的劳动，象照管菜园或在厨房里帮忙。会议已经不象以前那样严历，也不需要假装吹捧党和它的领导人。但是犯人仍然需要定时学习，每次都要讨论《西藏日报》上的文章。

    那一年九月，我经历了一次很奇怪的会见。我被叫到主楼的一个房间去，坐在一张铺了很讲究的桌布的桌子前面，上面有一只热水瓶，两只很昂贵的杯子、一盘饼干。墙上挂历的照片是中国现代化的建筑。稍后，一个年轻的中国人进来，他打着领带，携带了一个很讲究的皮包。他的翻译替我们倒茶，招待我们用点心。

    “他们怎么样对待你？”他说他是从北京来的，需要知道监狱的管理人对我好不好，我需不需要进行医疗检查，他的态度看起来十分真诚。

    当时我对这种待遇感到非常惊奇，但是后来才知道我当时被意大利的一个国际大赦组织指认为良心犯，所以这次的访客跟那个组织向中国政府和拉萨当局写信，有直接的关系。

    但是不久之后，警卫们又恢复了惯常的残暴。有一天，我对厨子达瓦抱怨，供应的茶常常都是凉的。过了一会儿，达瓦带着一个名叫强巴的守卫走到我房间。犯人都叫强巴“爷爷”，因为他的白胡子。强巴问，谁抱怨了，我说是我。他说要测试茶是否真是凉的，说完之后，就把整整一热水瓶里的水倒在我赤裸的右手臂上。

    其他犯人看到强巴挥舞着电棍走向我，都急忙躲开了。开水把我烫得疼痛难当，接着他接着用电棒不断剌我的肩膀和胸部。厨子站在一旁观看，非常欣赏这场权力的示范表演。强巴瞪着其他犯人，好像在说“下一个轮到谁？”

    我痛苦得大声喊叫，其他的监狱干部跑来看发生了什么事，我大声喊道：“党在杀害一个犯人。”一个上级干部把大家赶走，然后责备强巴和厨子。我被送到医疗室去，一个年轻的护士替我处理烫伤。

    共产党现在改变了策略，以前举行坦白和批判大会是为了要把我们改造成社会主义新人。如今党注意到这些政治犯不会因为党让他们改造，他们就能被改造。我们这些人被打上“改造不了”的标签，同时得到相应的对待。唯一能让政治犯让步的方法是把我们孤立起来，同时让我们尽可能多受痛苦。

    在俄日尺度打人是家常便饭。警卫们都象要赴战场一样全副武装，他们随身带有手枪和两把别 在腰带上的刀，还常有两种不同的电棍：一尺长的短电棍上面有闪亮的塑料把手；另外一种是长电棍，伸长了象一把剑一样。警卫也穿盔甲，有时候他们这样全副武装连走路都有困难。警卫们经常毫不犹豫地用手中的新式武器来对付我们这些改造不了的犯人。

    注释：

    11 色珠（Seitru）为音译，是地区和监狱名。

    12 俄日尺度（Orithridu）为音译。


第十二章 新生代的分离主义者

    1987年9月28日《西藏日报》报道了一场拉萨的示威游行。哲蚌寺的二十一名僧侣要求西藏的独立和自由。我非常惊讶，第一次看到官方报纸对这种事情进行报道。平常这份报纸总是局限于报导能荣耀党的消息，现在却把这条新闻放在第四版，通常这是报导国际新闻的版面。记者把这场示威游行斥责为“一小撮分裂分子”的行为。“分裂主义份子”是一个新的名词，用来称呼西藏的爱国主义者，中国人把西藏人争取自由的想法统统视为要分裂祖国。

    多么令人激动的消息！自1959年以来，这是首次出现的一场严肃而公开的示威抗议。

    报纸上把二十一名僧侣的姓名和年龄都登了出来，令人惊讶的是他们都这么年轻，我第一次被捕的时候，这些人都还没有出生呢。他们是共产党人所谓“吃党的奶水长大”的一代，然而他们现在呼喊口号，要求西藏独立。

    对于一个政治犯来说，没有任何事情比当你知道外面还有人跟你有同样的信仰和理念更能受到鼓励了。我知道奋斗将通过这些年轻抗议者的声音承传下去。

    监狱当局立刻召集大会，要求犯人谴责示威行动，命我们读《西藏日报》上的冗长文章，文章批判了误入歧途的抗议青年们。

    接下来的几个星期，我们听说当局开始在拉萨进行大肆逮捕。外面来打听消息，说有些人已经失踪，要知道这些人是不是已关进监狱了。我们有一个联络网，让外面的人知道谁在监狱里，同时在狱里的人也能得知外面所发生的事情。

    1987年9月的示威游行启发了拉萨其它的一些街头运动，甘丹寺是西藏第二大寺院，曾经拥有五千名僧侣，现在这个寺庙的僧侣们开始发动示威游行了。文化大革命期间，甘丹寺遭受特别猛烈的攻击。我从宁塘被释放之后，经过这里，看到寺庙被夷为平地，没有一个建筑物保存下来。

    越来越多的和尚和尼姑参加抗议，拉萨的青年人也组织起来，参加了抗议行动。这种情形导致监狱里的政治犯（我们监狱只有五个政治犯，其余都是刑事犯）受到更为严密的监视。狱方经常问我们外面的事情，只要西藏有任何的骚动，我们就会被召集起来开特别会议，命我们对外面的事情表态。我只简单回答，“我只是一个犯人，跟外面的示威游行没有任何关联”。

    那一年冬天，我获悉七十五岁的洛桑旺秋先生死了，他成年以后大半生都在共产党的监狱里度过。有关方面说他是老迈而死，可是我确信他是被谋杀的。当局对他特别残忍，即便七十五岁的年纪，他依然带着手镣和脚铐从事繁重的劳动。有一天下工之后，他以懒惰怠工的借口，被铁链铐在一根铁柱上，一个名叫巴角的警卫把他打得昏迷过去，我也曾经在这个人手中吃过大苦头。洛桑一定是受到严重的内伤，后来被送医院去，已经太迟了。他们故意把他释放回家，说让亲戚来照顾他，但是第二天他就死了，当局把他死亡的责任推脱得干干净净。洛桑是我认识的人中间最高贵的一个。

    接下来的两年，示威行动越来越多，每次成功的抗议活动又酝酿了下一次更大的起义。我记得那是1989年3月的一天，我正在监狱的苹果园里工作。年纪比较大的犯人通常都派在果园里劳动，果园的收成已经成为监狱相当大的一笔收入来源。塑料包着的温室内温度很高，而且十分潮湿，这里面苹果树生长得很快。我正忙著照料这些树，突然之间听到从大门的方向传来响亮的歌唱声。我走出去，看到一长排的犯人正返回监狱，觉得非常奇怪，现在还是中午，为什么提前返回监狱呢？他们看起来十分快乐，唱歌的神态也毫无忧愁的痕迹。我返回温室，突然两个警卫走进来命我们返回住处。途中我注意到有武装警卫站在屋顶和哨岗上，我问同屋的人发生了什么事。

    “拉萨出事了”，一个人回答。

    我知道这意味着将有另外一场抗议活动。大家都躺在床上等待进一步的消息。

    第二天早上有很不寻常的大批警卫来到我们院子，在一边靠墙的地方机关枪架起来了，旁边还有一排排的子弹带。我意识到拉萨发生的事必然十分严重。

    早点名过后，那天不需要出工。警卫给我们拿来一些扑克牌和象棋等游戏，大家三三两两在院子里找空地坐下来，几乎有一种节庆的气氛。当局显然非常害怕这里也会爆发出抗议的行动。

    那天下午，我看到一个在医务室工作的年轻护士，她平常对我十分友善。当她穿过场地时我叫住她，请她查看一下我的肩膀。我脱下外套，露出肩膀请她检查，一边悄声问“拉萨发生了什么事？”她假装检查我的肩膀回答道，“八角街那边有骚动，警察没办法控制局势”，她说抗议活动已经持续了三天了。

    黑烟从拉萨的方向升起，狱方突然宣布包括我所在的四个分队，要转移到其它的监狱去，我们得立刻打点行李准备调动，一个小时之内就动身。好在我对这种突然袭击式的转移早已习惯了，监狱生活的规律之一就是任何事情都可能在毫无警告之下发生。

    警卫把我们匆匆赶出监房，大家背着行李包，爬上一排刚刚驶进院子的有帆布顶篷的卡车，引擎已经在低吼了。大家爬上卡车，一片拥挤纷乱，不知道会被送到什么地方去。

    突然，就象刚才离开那样匆忙，卡车在大门口停下来，我们被赶下车，又被命返回牢房，不折不扣是一场大混乱。整天这样被赶来赶去，我四肢酸痛，急忙爬上床，把自己裹在旧的毛毯里，脑子里盘桓着今天所发生的一切，迫切想知道外面发生了什么事情。

    第二天，为了要把我们跟外界隔绝，连步行去劳动也取消了。令人难以置信的是，狱方不要我们闲著，因此提供娱乐节目，撑起一个很大的银幕，放映香港的流行影片给犯人看。大部分人都聚集在那儿看电影，我却从来就不喜欢这类东西。

    那天晚上有卡车车队到达院子的声音，我透过窗户往外看，探照灯照明了场地，几辆大卡车停在第一和第二分队的房子前面。从卡车的车身下面我看到很多新来犯人的脚，正慢慢地走进建筑物。不难想象，这是那批在拉萨抗议的人。

    新来的犯人大声抗议。卡车也把一些人运到妇女分队去，女人们也大声喊著抗议口号。我们都挤在窗户前，心中十分佩服。接着这些抗议声变成恐怖的哀嚎，大约是警卫冲进住房开始抠打犯人了，整个监狱充满了哀嚎和玻璃破碎的声音。第二天早上我去厕所的时候，看见院子里到处都是玻璃碎片和打烂的窗户，新来的犯人大概跟警卫展开了搏斗。

    第二天我们被囚禁在监房内不准外出。从窗户望出去，看到警卫们在院子里摆上桌子，审讯干部拿着笔和本子走过来，坐在桌前。一些按西藏人的说法，小得还鼻涕未干的年幼男孩，从屋里走出来，排队站在桌子前面。年轻的姑娘们从另外一边妇女牢房出来，她们的头发用彩色丝带绑在脑后，看起来象洋娃娃一样。有一个小女孩两只手插在口袋里，好像她要到糖果店买糖果。他们都无所惧畏，没有一点焦虑的表情。

    看到西藏人有一种新的抵抗精神，使我感到极度的欣慰。这些年轻的抗议者是活生生的证明，虽然经过文革的摧残和三十年的洗脑，西藏的青年们都没有被蒙蔽而跟随共产党。相反地，一种民族精神比以前更为蓬勃地兴起了。

    后来我问这些年轻犯人在学校里有没有学习中文，一个男孩子带着不屑的表情看着我，讽刺地说，谁愿意去学压迫者的语言。很多年轻的和尚尼姑说，他们宁可进寺院，而不愿意上普通的学校，因为他们不愿意学任何中国人要教育他们的东西。

    共产党把青年人的抗议看成是拒绝党的行为，他们相信年轻藏人之所以抗议，仅仅是因为不知道西藏以前被封建地主统治下的苦日子，所以党组织了一些学习班，来教导这些年轻叛逆者学习西藏的历史。然而一切都不能按照他们的计划进行，当党干部对年青人说他们应该心存感激能生活在现在的“黄金年代”， 青年人就说，他们的父母亲在文化大革命中被打死、饿死。当局无法反驳，只好说这都是四人帮的错。

    看到这些年轻的男女孩子，心中感慨万千。回想起自己早年进监狱的情况，现在新来的犯人跟我们当年面对的问题是一样的，他们没有杯子、盘子、汤匙，也没有棉被。老犯人就把多余的杯子和毛毯拿给他们。

    年轻的抗议者在人们心中唤醒了某些东西，监狱里现在产生一种互相友爱和同仇敌忾的气氛，连普通刑事犯都被年轻人的勇气所打动，开始帮助他们，教他们如何应付审问。这些青年都还不满二十岁，当中国人第一次入侵西藏的时候，他们还没有出生，是所谓在红旗下长大的一代，但是他们否定了共产主义，要求西藏的自由。

    大家尽可能地帮助这些政治意识觉醒的青少年男女，他们对监狱里其他刑事少年犯发挥了良性的影响。有一个名叫边巴的少年犯见到他们的勇气，很受感动，就来找我，说他愿意为西藏的独立贡献力量。边巴才十六岁，脸孔消瘦苍白。开始我有一点担心，怕当局利用他来剌探我，这是经常所使用的手段，让普通犯人监视政治犯，所以跟刑事犯在一起时大家十分警惕。但是边巴很可爱，每天下工以后，他都坐在我的监房外面等候。他是个文盲，我告诉他第一件应该做的事就是学习读和写。我开始教他识字，不过我非常小心，不谈论任何政治问题，预防以后被抓辫子，在监狱里你总是得万分小心。

    有一天警卫在厕所的墙上发现有人涂了“西藏独立”几个大字。他们把这些字照了相，并宣布这是一桩非常严重的反革命罪行。上面对这批新犯人的胆量十分警觉，认为这次事件是危机的前兆，决心找出抗议源头，核对每个人的笔迹，要找出写标语的人。犯人一个个被盘问，在标语出现的当天，看见有谁去过厕所 。

    有人报告，看到边巴从厕所走出来，他手上带有黑炭的印迹。边巴立刻被逮捕了，铐上手镣脚铐，被单独关禁闭。“关禁闭”是把人放在极为狭小的空间里，把手伸向两侧就可以碰到空间的尽头，里面极为寒冷，既没有棉被也没有毯子，当然也没有窗户，完全的黑暗。当我看到这个少年被带走的时候，非常害怕他会被判处死刑。

    整个西藏现在进入戒严时期，任何出格的行为都会受到最为严厉的惩罚。中国当局对示威游行如此如临大敌，表示国际上对西藏的声援越来越强烈，这对我们是一个极大的鼓舞。最近一次全藏、特别是拉萨的汹涌抗议活动，引起了国际社会的关注。

    局势对于边巴这样的嫌疑犯是非常不利的，他是一个普通少年犯，以前对政治从来没有兴趣，当局立刻得出结论，他是被人收买或受到其他政治犯的影响。他们知道他曾经多次来我的监舍，我也借给他一些书籍，我立刻被怀疑上了。后来我知道边巴被毒打，并且刑求了很多天，但他始终拒绝指控我，坚持是个人的行为，我以后再也没有见过他。

    自边巴被抓出来之后，监狱的形势更为紧张。俄日尺度监狱的主管有天把我召去，这一点都不令我感到惊讶。对于拉萨最近的示威活动，我从来没有隐满过我的兴奋，而且公开对新到的政治犯表示祝贺，当局认为我发挥着极坏的影响，这是毫不足怪的。我被带领到大院一边的办公主楼去。

    “你得离开”，一个干部说。

    “去哪儿？”我问。

    “到上边去”，干部说。

    当西藏人不愿指出确切的地方时，他们就说到上面或下面去。

    “今天早上没通知你吗？”干部的上级问道。

    “没有”。

    “你将被转到扎奇”。

    重新返回扎奇西藏第一监狱，1964到1975年之间那儿曾是我的家。于是我又卷起铺盖卷，行李打成一个包袱，然后爬上一辆等待中的吉普车。司机是一个藏族妇女，她曾经要求我教她女儿认字。

    “发生什么事了？”她看左右没人就悄悄问我，但是很快有一个士兵和高级的藏族官员上了车，那个官员手臂下夹着一本厚厚的档案，那是我的个人档案，包括1960年以来的一切资料。吉普车开离监狱，扬起了一阵尘土。

    一路无话，到达扎奇。他们仔细检察我随身带来的行李，然后把我送进第七号监狱，房间里面我十分熟悉：空白的墙壁，每个犯人的东西整齐地放在床上，没有单独的床，只在高出地面的一个平台上，每个人有一块自己的空间。我进去的时候，同屋还在出工，只有一个年老的犯人坐在床上。

    他站起来自我介绍是益西。他从暖水瓶里为我倒了一杯茶，我们交谈起来。益西是拉萨南部山南地区的一个僧侣，有肺病。他说这间宿舍一共七个人住。

    门打开了，一个藏人守卫把我叫出去，带到审讯室，我一眼就认出一个名叫巴角的审讯员。我认为对于我的朋友兼老师洛桑旺秋的死亡，他要负主要责任。以前我们都叫巴角“快手”，因为他动不动就举手殴打犯人。他个子高大，不停地抽烟，手指被熏得黄黄的，眼睛总是泪汪汪。他坐在桌子后面，两个刚才搜查我行李的警卫站在门边。

    巴角正在翻阅我的档案，我一进门，他就放下手中的档案，站起来走向我吼道：“无赖！”接着吐出一长串咒骂。我不知道接下来会发生什么事，这间审讯室让我想起一个愤怒之神的神坛。墙上挂着一排电棍，钩子上的各种手铐闪闪发光。巴角从墙上取下一只长的电棒绕著我转圈子，棒子在空中舞著。

    “你已经在监狱里三进三出，但是依然拒绝改造”，他说。他又开始盘问我过去的犯罪历史，虽然我以前的事他在档案里都读过。

    “你多大？”他问道。

    “六十”。

    “不对！你五十九岁！”巴角显然在向我挑衅。

    “我是猴年出生的，所以是六十岁。”

    巴角又走到那排电棍前，这次他挑选了一只一米长的电棍，将它放在一个电源底座上充电，电棍冒出火花，发出一阵声响。

    “你为什么又进来了？”巴角继续问。

    “因为我在拉萨贴出大字报，呼吁西藏独立。”

    “你还要独立吗？”他挑衅地问。

    没等我回答，他把电棍从底座拿起来，用这新的玩具剌向我。我整个身体在电流之下痉挛，他一边骂着脏话，一边把电棒剌进我的嘴里，拿出来再一次插进去。他再度走向墙，选了一支更长的电棍，我感到整个身体被撕裂了。我还迷糊地记得，一名警卫把他的手指伸进我的嘴里，把我的舌头拉出来，避免我窒息，我也依稀记得一名警卫怕得逃离了房间。

    这些事情好像是昨天才发生的一样，记得当时全身颤抖，电流掌控我全身，令我剧烈地颤抖。我失去知觉，醒过来时，发觉自己躺在呕吐物和小便之中。记不得躺在那儿有多久，我的嘴肿胀起来，下巴不能移动，嘴里有巨痛，吐出一些东西来，那是我的三颗牙齿。那次之后的几个星期，我都不能够吃硬的食物，我全部的牙齿在这次受刑中都脱落了。我被带回宿舍，益西等在那儿。“谁干的？”他问。“巴角”我喃喃地说，益西扶我躺下来。

    过去几年，我的生活相对来说改善了很多，会不再开了，批判大会也取消了，整个说来监狱的管理宽松得多。巴角的残忍行动是一种恐吓，让人又回忆起文化大革命年代的梦魇。我怀疑他对我用刑是得到上级的授意，要好好教训我一次，藏人反抗中国人统治的高涨情绪令我兴奋不已，这使他们十分愤怒。

    一阵铁链在地上拖拽的晌声加上人的话声，犯人现在下工返回宿舍了。有一个二十多岁，身体强壮，名叫洛桑丹增的人，直直走到我面前问，“师傅，他们对你用了重刑吗？”我无法回答，仅仅拿手遮住了面孔。

    洛桑参加了1988年3月5日在拉萨发动的示威游行，那次事件中有一个年轻的警察从窗口摔下死去，中国当局控诉洛桑谋杀了这名警察。没有任何证据显示他跟这宗死亡案件有任何关联，抗议的人冲进拉萨市中心大昭寺旁边的一座建筑物，警察追赶众人，在混乱之中，有一个警察不幸从窗口摔下来，洛桑被逮捕了，被判死刑，缓刑二年执行。当我1990年10月到达扎奇的时候，这两年快到期了，但是他一点都没有惧怕的样子，相反地，他十分生龙活虎。

    扎奇有一个专门关政治犯的分队，我被关在跟我有共同信念的人同一间牢房。同房间的七个人不是参加了示威游行，就是写过主张独立的大字报。虽然巴角对我的用刑使我痛苦万分，但是在这间牢房里我感到十分安慰。我几乎无法张嘴，分队的厨子以前是一个僧侣，他送来一些溶化了的牦牛油给我喝，西藏人认为这种牛油有神奇的效果。牛油使我全身温暖，让我的肠胃舒畅。

    他们不允许我看大夫，第二天早上就把我派到厨房去工作。这是比较轻松的活儿。我们坐在一大堆蔬菜前面，把烂掉的叶子和菜根摘除，然后丢进大锅去。其他的犯人问我，谁对我下了毒手，我说是巴角，听到这个名字大家都摇摇头。

    扎奇的政治犯都在第五分队，同时被安插在八个组，也就是八个宿舍中。我在第七组，跟同监房的人相处融洽。年纪最大的是一个名叫霍?拉康（意老喇嘛）的七十五岁僧侣，另外还有个叫索南多杰，大约十八岁的男孩子。索南很有天赋，爱替犯人画肖像。另外一个年轻的犯人名叫达瓦，他在村子里贴了大字报，指责中国在西藏的统治是殖民主义。洛桑格桑是哲蚌寺的年轻僧侣，是1987年9月27日第一次的示威游行中的一名领袖。另外还有玉洛?达瓦次仁、洛桑丹增和我一共是七个人。跟这样一些勇敢而善良的人在一起，我感到非常欣慰。在分队里有一种进取和积极的气氛，这是我从来没有经历过的。以前犯人们生活在不断的恐惧之中，害怕被同伴检举，可是新一代的政治犯不轻易被暴力的威胁吓住，人们准备抵挡反弹回去。

    我们这间牢房是整个分队的主轴。有个犯人偷偷弄进来一只小收音机，每天晚上洛桑多杰会听BBC的中文广播，另外一个叫阿旺洛桑的犯人懂一些英文，他把耳朵靠上收音机去收听世界新闻。这样我们经常能够听到达赖喇嘛在国外旅行的消息。

    我们把监狱的情况写成报告，同时收集犯人的名字，找一个方法把这些消息透露出去。由于外界往往不知道谁被逮捕了，所以必须让拉萨人知道，以便通知犯人的家属。后来这些名单被带到西藏之外，交递给人权组织。到西藏来的外国旅客常常感到很惊讶，有时陌生人会把一团纸塞进他们的手中，上面写着，请把这张纸条传递给联合国或外国的政府。

    我在扎奇认识了温和谨慎的玉洛?达瓦次仁，他也是一个极好的听众。玉洛是甘丹寺一个很有名的转世喇嘛，1960年至1979年他被关在监狱里，1987年又重新被捕入狱。我在中国的电视节目中听过玉洛的案子，他现在亲口告诉我，他一生那些令人惊讶的故事。他说有次到朋友家去吃饭，在那儿见到一个多年以前就认识的僧侣，此人于1959年西藏起义之后逃跑，后来定居意大利。这人带着一个意大利朋友返回西藏，玉洛那天晚上跟他们一起共进晚餐。进餐时玉洛说，西藏的问题只有当西藏成为一个独立的国家时，才能解决。

    他们的谈话不知怎么传到中国安全局的耳朵里，玉洛和东道主图丹次仁立刻被逮捕，被控以“散布反革命宣传”的罪名。一场寻常的谈话升级为“国际阴谋”！按照国安局的说法，他们的聚会是为了赢得“外国援助”。

    玉洛被逮捕之后，甘丹寺的僧侣在拉萨举行示威要求释放他。这次的抗议导致了拉萨有史以来最大一次示威游行，中国人宣布西藏实行戒严。

    七分队每个犯人都有受尽磨难和痛苦的故事，但是我们斗志高昂。中国人继续大批逮捕，扎奇不久就有几百个政治犯，大部分都是年轻的僧侣。中国人称呼这些犯人为“达赖喇嘛的走狗”，似乎是贬义标签，但是这种称呼让我们感到骄傲，对我们而言，达赖喇嘛始终是自由的象征。

    我们没有被毒打吓退，继续在监狱里组织抗议活动。我们告诉年轻犯人，不要在警卫面前流露出恐惧，因为恐惧能赋予警卫更多权力。三十年的牢狱生涯使我认识到，永远不能请求他们发慈悲心，因为你永远不会得到。

    1990年冬天，当局和政治犯之间的对峙发展成为正面冲突。记得那个冬天特别寒冷，非常幸运，我没派上露天劳动的活儿，而是派在潮湿而狭窄的温室里工作，给树苗和各种植物喷洒农药，封闭的园顶空间布满了一种呛人的气味。

    12月15日发生在一名青年政治犯拉巴次仁身上的事激怒了犯人，我们于是组织了扎奇监狱的首次抗议活动。拉巴是拉萨第一中学的学生，由于在学校成立了一个叫“雪狮”的主张独立的组织，就被判刑三年。这孩子在监狱里很受大家喜爱，洛桑把他当成自己的弟弟看待。

    拉巴被逮捕后，关进嘎扎看守所，在那儿受到残酷的刑求。到了扎奇之后，又被一名叫白玛仁曾的警卫毒打，白玛的名字就是残暴的代号。大家看出这类毒打所造成的严重内伤，拉巴几乎不能行走，他的整个身体象老人那样弯曲着。他一再说胃部非常疼痛，我们给他一些藏药，洛桑建议他去医疗室看病。

    每次去看病，拉巴都被医生赶回来，说他装病。有一天夜里隔壁宿舍传来呻吟声，大家都开始喊叫，“拉巴！拉巴！”喊声越来越大，但是警卫那边毫无动静。其他宿舍的犯人也开始参加呼救，不久整个宿舍都淹没在一片“有人要死了！”的喊声中。

    有人大声喊：“来人了！”呼喊声立即终止，我听出是队长的声音，他大声责骂我们。

    “病人在哪里？”他问。

    “第八号宿舍”，犯人们大声喊道。

    那天夜里拉巴被送到医疗室去，队长威胁我们，第二天要处理这件事情。果然第二天狱方让第五分队参加一个大会。才走到院子里，武装警卫就把我们包围在中间，另外一组警卫手里拿着长的电棍逼近，队长要我们交待昨天发生事情的原由。

    我们没有理会他，因为在监狱场地的另一个角落，一辆三轮救护车开进大门，拉巴被送到医院去。那天晚上我们得知他被送到拉萨警察医院，但是当天晚上又被送回监狱，医生说查不出严重的内伤。晚上他的情况恶化，再一次被三轮救护车拉走，拉巴在送往医院的途中死去。

    第二天早餐之后，我才听到这个消息，一个在医务室工作的犯人走进我们的宿舍，把消息告诉了洛桑丹增。洛桑僵立在那儿，眼泪从他的面颊流下来。我们大家面面相觑，不知该作什么。

    拉巴死亡的消息在政治犯中间很快传开。真是不可思议，我们没有张扬什么计划，但是在中国和西藏之间的历史上从来没有发生过的事情，在扎奇发生了。回想起来，简直不知道我们怎么敢去做那样的事情。

    洛桑丹增把他床垫上铺着的一张白床单撕成两半，在一边他用很美的西藏文字写着“我们哀悼拉巴次仁的逝世”，在另外一边他写下“我们要求改善政治犯的生活条件。”然后我们象举旗帜一样将这两条床单举在身前，慢慢从屋内走到院子中去。

    第七组犯人发动一场示威游行的消息象野火一样传遍整个监狱。我们当时一共有十个人在监房，大家一心一意去做这件事，没有任何事情能够阻挡我们。洛桑丹增和白玛拿着第一面旗帜走在前面，格桑次仁和嘎丹加塔拿着第二面旗帜跟在他们后面。当我们走出院子的时候，激动地发觉分队其他小组的犯人也排成四行站在我们后面。我的监狱生涯中，从来没有见过这种抗议活动，大家都沉醉于自己的大胆和勇气之中。

    分队大约有一百五十名犯人，全部加入了抗议的队伍，唯一的例外是一名几个星期内即将被释放的犯人。我们象士兵一样列队整齐，旁人一定会以为这是事先演练过的。队伍向行政大楼走去，其实这离宿舍不到一百米，短短的距离走起来好像有几里路那么远，这是需要很大的勇气的。

    通常在早餐之后和出工之前，中间有九十分钟时间留给大家做个人的事，所以我们作的准备工作没有引起注意，队伍穿过院子时也没有警卫看到。直到我们走到行政大楼前面，才有一个站在楼前的中国青年士兵发现，他立时满脸通红，显然非常害怕。队伍在他面前几步之遥处停下来。

    “拉巴次仁真的死了吗？”洛桑丹增用中文问他。

    我不懂他们之间的中文对话，但我相信那个守卫的回答是肯定的。他匆忙奔进办公大楼，门砰的一声在他身后关上，一时还没有其他士兵出现。我们站在寒冷的空气中，十二月中旬的气温很低，但是我一点都感觉不到寒意，内心的激动使得周身暖和。突然有一个小门被推开了，警卫们冲出来迅速把我们围在中间，有人拿着武器，有人手持长电棍。在远处的一堵墙上，机关枪已经架起了。

    靠近我的一名犯人叫巴卓，是个被判刑三年的年轻僧侣，他因为1988年三月那次抗议活动中死去的警察而被判刑。在审讯中他们对巴卓残酷用刑，所以他的神经非常脆弱，还没有恢复过来。突然之间，他往前冲，并且大声叫喊，同时对守卫以很粗暴的手势比划着。这是非常危险的，对方会认为这是挑衅。有一些年纪大的犯人把他夹在队伍中间使他平静下来。

    这时，穿着蓝色毛大衣的扎奇监狱长缓缓走向我们，他旁边是医务所的那位中国医生，另外还有监狱主任，一个地位很高的藏人科长。他们在警卫和其他干部的簇拥下，面对我们。

    “你们干什么？”监狱长大声叫道。

    洛桑丹增用中文向他说了一些话。

    “昨天夜里有一个犯人死了”，科长说，“他叫什么名字”

    大家同时开始大声喊着：“拉巴！拉巴！”

    “谁是你们的领导？”科长问。大家喊道，“我们没有领导”。

    藏人科长镇定地走向前排的抗议者，叫我们把心理的委屈都说出来。洛桑丹增把拉巴的详细情况都讲出来，特别是他曾经被一名叫白玛仁曾的凶恶守卫毒打的情况。洛桑要求当局调查拉巴的案子，要求惩罚所有对他的死亡有牵连的守卫和医务人员。另外一个抗议者要求开一个追悼会，允许犯人的代表参加。站在前排的犯人开始发言，说出他们心中的冤屈。很多人指出自己也曾经被白玛仁增殴打过，这个名字一再重复地被提出来。

    很快轮到我了，我说话的时候，有一个守卫悄悄跟给科长耳语。我们这些年纪大的犯人总被视为带头惹事的人，而被分别对待。我说拉巴的事，不该虚伪地说这孩子是自然死亡，他的死是因为受到殴打受伤和医生们的失职。科长有一点疑惑的表情，那个医生也尴尬不安。我说我也曾经被巴角虐待过，他的名字又被其他犯人提出来。

    科长是精明的人，知道要舒解目前紧张的情况，最好的办法是让每个人都发言。犯人们慢慢地平静下来，原来内心的愤怒逐渐舒缓，因为第一次能够自由地被允许发言。科长答应会彻底调查拉巴的案子，所有失职的人都将受到惩罚，也宣布会调查犯人被殴打和虐待的情况。能够达到目的，我们感到非常高兴，几个藏族警卫朝我们年老的犯人走来，叫我们赶快回宿舍。

    太阳已经照在头顶了，这是很暖和的一天，我们慢慢撤回宿舍。由于这次的示威行动主要是我们组牵的头，因此静待警卫对我们进行报复，刚才那样奋亢的反抗精神慢慢在消退。

    洛桑丹增把他别在制服上的达赖喇嘛像章取下来，他二年的死缓很快就到期了，今天的事他很可能被立刻处以死刑。

    “我并不需要活得长”，他说，同时把他曾很骄傲地佩带过的达赖喇嘛像章交给我。

    我们都垂下眼睑，只有洛桑脚链拖在地上发出的声音。

    后来几天当局没有任何反应，好像没有发生过什么事。我们非常生气，因为并没有举行哀悼会，也没有惩罚白玛仁曾和其他有关的人，只不过守卫和医务人员的态度有明显的改变，似乎比以前客气一些。

    抗议的那一天刚好是犯人接见家属的日子。来访的人说，我们的抗议活动早就传布到监狱大墙之外，拉萨人民的反应非常之好。当亲戚们下一周来拜访时，带来了大量的食物，都是社会上捐赠给政治犯的，这使我们不必只依赖监狱中少得可怜的定量食物了。监狱当局发现了这个情况之后，立刻严格规定政治犯接受访客送食物的限额。

    四、五天之后所有犯人都被叫到院子里去开会。一个干部宣读名单，把犯人分成十到十五人的小组。我跟洛桑丹增和玉洛分到第一组，上面命我们换房间，转移到第一号牢房去。这种转换没有带来太大的区别，我依然跟朋友们在一起。玉洛被指定为组长，也就是牢房的头，平时他们总是挑选一个比较有“干净”背景的人当组长，但是现在当局更愿意让一个有影响力的人来担当这个职位。

    到新的监舍不久，我们就被叫到审讯室去。上面知道大家很团结，所以决定进行单独审问。一天下午我正在打瞌睡，一个守卫来把我带出去。我的审问者是一个名叫强巴格桑的藏人，不出意料之外，他问我们为什么抗议？这是谁的主意？

    我重复拉巴死亡的情况，并且描述自己受刑的经验，我张开嘴让他看我肿胀的口腔和变色的上腭和舌头。

    “你这老家伙嘴巴还真厉害”，格桑说，“我知道你这种人！”

    我知道他的意思，他的结论是：我是不能改造好的人，对付这类改不了的家伙最好的方法就是暴力。

    我利用一切可能的机会来控诉巴角。所有的犯人、警卫和干部都知道他，我的公开抱怨显然让这个邪恶的人感到十分尴尬。一天下午，我正悄悄地进行着宗教仪式，全身匍匐在地，突然听到门晌的声音，一转身看到巴角消失了，他把门拉上，原来他一直在监视我。

    当局违背了一切承诺。我们抗议之后一个月，他们宣布拉巴是死于阑尾炎，没有人对他的死负有责任。白玛仁曾和巴角都没有因为对待犯人的粗暴而受到惩罚。据我所知，他们两个现在还在扎奇工作。

    我知道为什么很多警卫不怕自己的出轨行为会受到惩罚，因为他们跟监狱系统的高官有关系。巴角的妻子是党书记巴桑的女儿，巴桑是扎奇监狱的政委，也是监狱里职位最高的共产党官员。巴角的小舅子是一个名叫朋措的高干，他在监狱的司法部门任职。象巴角这种警卫是有恃无恐的。

    当局宣布我们的刑期分别都要增至五至六年，这引起了巨大的愤怒，监狱的气氛又开始紧张起来，有些犯人公开表示要再次进行抗议。当局意识到这又要引发骚动，因此很快撤消了加刑的决定。

    1991年春天，我们得到消息，有一个外国代表团将要到扎奇监狱视察。监狱里的情况突然得到改善，这是代表团很快就要来的明显信号。四月，厨房里突然供应很丰富的水果和蔬菜，大块的肉和肥油在我们的食物中出现。整整一个星期刑事犯被派来把监狱布置得更美观，所有的建筑物都粉刷一新，人人都发了一套新制服。

    我们这间监舍又变成活动中心。洛桑丹增说，必须跟外国来访者接触，这是非常重要的。我们决定起草一份请愿书，把监狱里的真实情况和使用刑具的细节陈述出来，也要把拉巴死亡的事情写出来。洛桑同意由他起草这份请愿书。

    最大的困难是要对同牢房里名叫霍?拉康的人保密，他倒并不是个奸细，只是他特别容易激动。霍?拉康是守不住秘密的，由于他是文盲，所以我们之间只用文字来沟通，每个人把希望洛桑写进请愿书的要点都记下来，不久他就把初稿写好了。我们没有把对食物定额的短缺和生活情况的恶劣写进请愿书，真正重要的是拉巴的案子和政治犯的处境。

    我们把所有受过酷刑的犯人名字开了一个清单，也描写了嘎扎一批尼姑的遭遇。她们被用一种特殊的方法强奸了：警卫把电棒放进她们的下体。请愿书最后附了一封递交给美国总统的信。但是怎能把这份请愿书交到外国代表团的手里呢？我们猜测代表团只会去参观刑事犯的监房，或许也会参观医疗室。洛桑丹增说他可以想办法交出这封请愿书，说他反正已经被判处死刑了，当局没有办法再对他加刑。洛桑是个足智多谋的人，大家同意了他的建议，由他去递交这份请愿书。

    有一天我们下工，返回来吃午饭，一个刑事犯告诉我们访问者已经到达了。我后来才知道这个访客是李洁民（JAMES LILLEY），后来的美国驻华大使。那天在分队值班的是一个好脾气的退休的藏人干部，洛桑请求允许他去医疗室，说还有另外两个汉人犯人也需要看医生，守卫同意了。当他们要走的时候，另外一个名叫丹巴旺扎的犯人也提出要看医生。他们被允许走出监房大门，走到院子里去。

    洛桑、丹巴和其他两人一起穿过院子往医务室走去，那时，代表团刚好走出办公大楼。洛桑他们几个人马上被推到靠边的一间厨房去。在一些中国记者的陪伴下，访问者转了一会儿，快走到靠近厨房的一个门前，李洁民要求见玉洛?达瓦次仁，他的案子已经在国际媒体上被广为报导，他也被大赦组织认领为良心犯。玉洛被带出来见李洁民，他们通过一个翻译简短地交谈。

    偶然的会见对于洛桑是一个极好的交出请愿书的机会，他只需要走出厨房靠近代表团。他刚要走的时候，丹巴旺扎说他要递交这份请愿书，洛桑拒绝了。

    “你不信任我吗？”丹巴问道。

    洛桑让步了，他不愿意让丹巴感觉到他不被信任。丹巴是一个笨拙而粗率的人，他从厨房走出去，冲到李洁民面前，把这份请愿书塞到大使的手里。可是李洁民愣住了，在他还没有明白怎么回事的时候，一个中国女孩子把这封请愿书从他的手里抢下来。

    那个时刻我正在温室里工作，但是满脑子都在想着这封请愿书的事。我很有信心洛桑能够找到一个方法把这封信交出去，可是当我回到宿舍时，发觉他坐在床边上，一脸沮丧。

    “ 我们没办法递交出去”，他说。

    我一下子泄了气，但是当洛桑仔细描写当时发生的情况之后，我又释怀了。一个重要的外国客人亲自经历了全部事情的过程，一定会要求一个解释的，我确信我们的努力不会落空。其他的犯人现在都很担心请愿书会落在中国人的手里。洛桑丹增说当局一定会辨认出他的笔迹来，他会坚持这是个人的单独行为。

    丹巴旺扎懊恼极了。我们都劝慰他，但是没有用处。当霍?拉康发现我们瞒著他策划了这次行动时，监房里的气氛就更糟糕了。唯一的安慰是玉洛?达瓦次仁会见了李洁民，他说他把大家的委屈和冤情都向大使说了。

    中国当局非常愤怒，我们的大胆举动使得他们在重要的外国代表团面前丢失了面子，我们相信上面会用最严厉的惩罚来对付我们。几天都平静地过去了，没有人提这件事。我猜想他们在等待高层的批示，或许因为李洁民还在拉萨。洛桑相信他会被立刻处死，但是在面对死亡的时刻他却非常镇定，一点都不后悔。其他人想到即将失去他，却都没有办法保持他那样的平静。

    事后我才知道李洁民当时要求中国政府不要把洛桑丹增处死。但是，当时大家真是焦虑万分，度日如年。

    丹巴旺扎跟我一道修理温室外一条狭窄的小沟渠，我问他是否对即将来临的审讯作好了准备，他说没事。他的信心令我感到惊讶，因为我太知道，当局绝对不会轻易放过这件事情的。就在我们谈话过后不久，有一个警卫来把他带走了。

    中午时份休工，走回宿舍去吃午饭。我在院子里的水龙头下洗了脸和手，然后回到监房。有一些犯人沉默地站在门口，洛桑丹增和丹巴旺扎的棉被不见了，他们睡过的地方露出一块赤裸的水泥地。别的犯人来告诉我们，禁闭室的门从外面反锁，有犯人被关进去了。

    我们感到非常无助，怎样能减轻他们的痛苦呢？我们贿赂了一个警卫，让他给洛桑和丹巴一点额外的食物，也让玉洛和另外一个名叫阿旺普琼的犯人去向政府求情释放他们，请求自然无效。监狱里的士气又变得非常低落，我们所作的一切努力，要求当局作一些改变，都没有得到实现。很多人希望年纪大的犯人能够出来带头，新一代的政治犯似乎期待我们告诉他们下一步该怎么走。有些年轻人公开谈论我们应该绝食抗议。

    “我们难道就让自己的人关禁闭吗？”他们问我，我不知道该怎么回答。

    回到宿舍，我看见三个年长的犯人，包括受人尊敬的转世喇嘛玉洛正在午睡，我告诉他们，年轻犯人正等待着他们的指示。我提到年轻人想进行绝食抗议，如果几位年长的同意，他们就会行动起来。

    “我不能担当这种责任”玉洛说。

    显然他认为这种行为的后果会制造更大的痛苦。洛桑丹增和丹巴旺扎被关了将近三个星期的禁闭。丹巴开始宣称要进行绝食，但是他后来极为虚弱，结果还是同意进食。我相信洛桑能够度过难关。他不但年轻，精神也非常坚强，死刑的威胁就在眼前，他反而什么都不惧怕了。

    1991年四月底，一个犯人悄声说他看见禁闭室的门打开了，我的第一个反应是他们现在自由了。下工之后我就急忙赶回分队，希望能看到他们，但是依然没有这两个朋友的影子，大家都感到奇怪，他们的卧具都不见了。第二天早晨我发觉另外两个犯人也被带走了，他们的棉被卷也失去踪影。

    我跟一些年轻犯人站在分队办公室门口，犯人愤怒而激昂，大声向警卫问道：“我们的人哪儿去了？”守卫人只是稳稳地站在那儿，不理会，犯人不让步。

    “不关你们的事”，守卫回答道。

    “我们的人在哪儿？”犯人们又问。

    双方僵持了几分钟。越来越多犯人加入，要求警卫回答。警卫们看见形势越来越紧张，转身走进办公室去寻找援助。

    所有的政治犯现在都聚集在大楼的前面，大家静静等待反应。突然面对我们的正门被推开了，一群带枪的中国士兵走出来，摆出阵势。扎奇的两个共产党的代表，一个名叫巴桑的藏族女人和一个高个子中国干部在士兵们的保护下走向我们。

    “有什么事？”巴桑问。

    “我们的人在哪里？”大家高声喊道。

    没有回答。两个警官掏出手枪，其中一个人对天放了一枪，同时命令大家在院子的泥地上坐下来。高个子的中国干部大声对我们吼叫，同时用他的手枪威胁我们，他举着枪指着我们，一个又一个。我听不懂他说什么，但是前排的犯人一个接一个的站起来，我也跟着站起来。突然间没有任何警告，他向一个名叫阿旺仁曾的年青僧侣开枪，击中他脸部的侧面，枪从他的手上掉下来。

    后来我才知道当时发生了什么事。当中国干部威胁我们说，如果任何人敢站起来说话，他就要开枪，他话刚一说完，大家几乎同时站起来，人们起来的动作卷起了一阵尘土。

    士兵们全部冲上来，有些人的枪已经上了剌刀，有些人拿着长的电棍，他们主要对年轻的犯人们下毒手。有个名叫普布的男孩站在最前面，他开始奔跑，一个士兵用剌刀剌向他的后脑，我看见血从他的头喷出来，普布倒在地上。这种景象令我眩晕，这时候我感到有人用枪托打在我背上，我跌到了，喘不过气来。

    周围的犯人被中国士兵追赶著，一个年纪大的藏人警卫尝试把我们跟士兵拉开。其中一个年老的守卫叫我们赶快跑回牢房去不要出来。“老天爷”，他拼命喊叫，“快走，不然你们都要被杀死。”很多犯人逃回宿舍，我看见许多青年犯人躺在地上，中国士兵们在殴打他们。

    我们开始大声的呼喊“凶手！凶手！”但是士兵们无情地进攻，他们跑到牢房来，拖出所有的年轻犯人。我惊恐万分，以为那天我们全部会遭到屠杀。越来越多的军人开着吉普车进来，士兵们被命令撤退。

    我逃回牢房，不仅感到背部的疼痛，腿部也有剧痛，因为士兵用枪托不断地殴打我。军人走进大门，把一堆手铐和脚镣从袋子里倒在我们监房的门口，警卫进来开始把人一个个拖出去。显然他们接到命令，专门要对付年轻的犯人。第一个拖出去的犯人名叫阿旺普琼，他因为主持1987年的示威游行而判刑十九年。阿旺看起来十分的疲惫和憔悴，他是我们这群人里最能言善道的，他不断向当局质问洛桑丹增和丹巴的下落。警卫给他手脚都上了镣铐，把他带到审讯室去。从监舍望去，可以看见两名女医生守在阿旺走进去的审讯室门口，她们拿着一个药箱和一个钢制的装注射器的盒子。我闭上眼睛开始六字真言的祷告“唵嘛呢叭咪吽”。

    二十分钟之后阿旺被带出来，他看起来象一个破布娃娃，脸肿胀不堪，到处都是青紫，让人几乎认不出来了，他接着被关了禁闭。一个接一个的年轻犯人被戴上脚镣和手铐带到审讯室去，先是一顿毒打，然后被关禁闭。 由于禁闭室不够，有些人只是被链子栓在露天里。

    当局决定用暴力作为对付一切反抗的唯一手段。警卫们开始用残酷的手段来惩罚一切轻微的反抗行为，但是犯人们并不让步。他们公开说宁可死，也不愿意臣服于中国人，这是一场意志力的较量。受压迫的一方拒绝承认压迫者的权力，这对使用暴力的压迫者是最大的污辱。人的身体能够承受巨大的痛苦，并且重新恢复。伤口可以愈合，但是一旦精神崩溃了，一切都完了。因此我们绝对不允许自己感到沮丧，我们从信念中汲取力量，坚信我们是为了正义和为了自己国家的自由而战。


第十三章 面对敌人

    第二天早点名的时候，景象一片凄惨，有的犯人身上贴着纱布，有的人手臂吊在绷带里，大家互相扶持着走出来。很多年轻犯人手脚都上了镣铐。

    抗议行动以后，安全防御加强了，更多的士兵在周围站岗，我们总是在监视之中，连在劳动的时候也有士兵站在一旁监视。可是犯人的抵抗在监狱里形成了一种非常高昂的气氛，连刑事犯都积极地支持政治犯，帮忙把外面的消息和药品带进监房。

    当局宣布年终考绩评奖时，将要扣除大家的工分，这表示大部分人都会被加刑数年。干部们以为我们会要求减刑，但是大家态度非常坚决，对于这种进一步的惩罚，不表示任何异议。我们要显示不惧怕监狱，对自己的所作所为敢作敢当，让当局知道，不能再用任何方法来恐吓压制我们。

    对方也没有动静。不久中国人开始计划纪念“十七条协议”的庞大庆祝活动，“十七条协议”是1950年中国军队入侵后，西藏政府被迫签订的。上层宣布将有一些北京的高级人员到西藏来参加庆典，他们很注意，不愿意在这段敏感时期引发新的抗议行动。

    我还是继续在温室里照料苹果树，并且种植蔬菜。这项工作相当轻松，温室里的产品和菜园里的收成已经变成监狱的一项重要收入来源。当局甚至决定在扎奇扩张建筑另外五十五个温室，上面定下一个指标，每个温室每年必须按照指标生产定量的水果和蔬菜。

    示威抗议几星期之后，就听说洛桑丹增、丹登和另外两个犯人被送到藏南的山南监狱去了。洛桑是我们监狱的精神支柱和勇气的源泉，分队的犯人现在都想念他。一个月之后，我们收到他的信息，说已安全到达山南，叫我们不要为他担心。

    那个夏天，犯人允许看电视，主要是看中国的体育节目。我对于世界性的体育活动不熟悉，年轻犯人告诉我，中国队将参加秋天在北京举行的亚洲足球杯。年轻人都喜爱足球，他们熟悉每个球队，一谈起足球明星就滔滔不绝。

    中国人乐意让我们看这种节目，认为这也是中国进步繁荣的标志。我们却把转变看成再次抗议的机会。我原先对这种比赛的平淡兴趣就很快转成一种很高的热情，因为犯人都坐在大厅，每当中国人输了的时候，大家就高兴地欢呼和拍手，当对方踢进一脚的时候，我们会发出如雷的掌声，连普通刑事犯都加入我们的欢呼阵营。

    有一天晚上，当局似乎对我们的欢呼感到警惕，害怕又会发生骚动。一大排士兵围绕着大厅，更多的监狱警卫手上拿着电棒站在门口严阵以待。次晨一个愤怒的警卫大声斥责我们。

    后来我们才知道，刑事犯由于加入我们讥笑中国球队的行列，而受到警卫的处罚。当局告诉他们别犯错误，应该爱国，支持祖国的球队。我们不愿意跟刑事犯之间产生任何摩擦和裂隙，因此以后在看足球赛的时候，就停止了讥笑和欢呼。

    政治犯之间的团结空前牢固，虽然我们没有任何秘密组织，也没有暗中讨论计划抗议活动，但是大家还是能整齐划一地行动。为西藏的自由进行争抗是大目标，个人的顾虑和问题都变成次要的了，只有在牢狱之中，我才见过如此坚定的团结精神。

    共产党运用各种手段要突破我们的团结，他们设计了一套增加点数和奖赏的制度。如果一个犯人工作努力并且表现好，就可以得到一定的点数。在每年一度的评审会上，把每个人的点数加起来，谁得到最高的点数就可获颁奖，最高的奖是获得减刑。

    这当然是很大的诱惑，但是我们都看穿了它背后的阴谋：让我们彼此竞争，出卖对方讨好当局。我们轻视这种攒集点数的规定，把发下来的规则说明不拆封就丢掉，拒绝合作。不用说政治犯里没有一个人因增加了点数而得到减刑。

    我们继续利用一切机会向当局抗议。1991年十二月，一个瑞士代表团到扎奇来访问。就象上一次李洁民来访之前那样，一些装点监狱门面的工作立刻展开了，粮食定量也突然增加，这一切使我们知道访客很快就要到来。代表团来了，被带到各处去参观，而同时政治犯被锁在监房里。

    有一个脸孔清瘦长长白胡子的六十六岁的政治犯，名叫达那?晋美桑波，想法混进了普通刑事犯的监舍去。当代表团走到院子里的时候，达那用英文大叫“解放西藏！解放西藏！”他特别为了这次机会而学了这句英文，管理人员告诉瑞士代表团他是一个疯子。

    为了这件事达那的刑期又增加了八年。他1983年因为“反革命宣传和批评国家领袖”的罪名被逮捕，判刑十五年。到了1988年由于他喊叫西藏独立的口号又被加刑五年，现在再加上八年，达那将到2011年九月三日他八十五岁时才能获得释放。这次瑞士代表团的事情，达那告诉我他一点都不后悔，他说如果有机会的话他还会再做。

    扎奇监狱里有三十名女政治犯，其中二十七名是尼姑，她们大都参加了拉萨的示威游行，喊了“西藏独立”的口号。有一个世俗的女教师名叫达瓦卓玛，是因为教“反动歌曲”而判刑的，她教学生唱西藏国歌，为此被判刑三年。

    在审讯的时候，很多年尼姑被迫脱光衣服，赤身裸体站在那儿，警卫们在她们面前走来走去，手上拿着电棍做出各种下流和挑衅的动作。想到这些尼姑所受到的污辱、恐吓和残酷的殴打，对于她们的坚定勇敢，我特别感到尊敬。

    妇女们都被关在第三分队，跟普通女刑事犯关在一起。我有一种感觉，由于我们的分队组织过几次抗议活动，女犯们似乎感觉现在轮到她们采取行动了。1992年的春天，机会来了。在西藏藏历新年来到的头一星期，当局警告犯人不要布置监舍，也不允许穿新衣服。新年第一天西藏人都喜欢穿新衣服，这是既有的习俗，现在不被允许，实在极其恶劣。

    去年还被允许以传统的方式庆祝藏历新年，同时还放了三天假。今年照旧放假三天，但是以传统的方式来庆祝是不允许的，不明白是为了什么原因。

    我们决定不管禁令，象往常一样庆祝新年。尼姑们也一样，把牢房用亲戚送来的礼物布置起来。新年元旦，她们把那些宽大的卡唭制服脱下，换上全新的藏服。

    我们也都穿上新衣，三天之间都没有早点名，也不需要出工。犯人们都坐在院子里，有的在玩牌，有的在玩其它游戏。太阳照得暖暖的，大家跟着阳光的移动而移动。由于我并不喜欢玩牌，而且僧侣也是不允许赌博的，所以我大部分的时间都坐在房舍里阅读和诵经。

    放假的第二天，玉洛活佛从外面匆匆进来，脸上带着忧虑的表情。

    “士兵走进第二分队去了”，他说，一边替我倒了一杯茶。

    “他们大概又喝醉了”，我不经意地说。

    第二分队是关刑事犯的，我们过了好几天才知道，其实在妇女监舍曾经发生了一次骚动。

    妇女分队的管理人是一个五十几岁的藏人妇女，她是以粗暴和象老鹰一样的警觉而出名。新年第一天她走进妇女监狱，命令尼姑把所有的装饰取下来，同时要她们换上监狱制服，当妇女们拒绝的时候，分队长就把守卫叫进来，他们冲进宿舍开始残酷地殴打妇女犯人。两个年轻的尼姑和那名女教师被指认为抗议的领袖，因此被关了禁闭。

    假日的第二天，尼姑们开始高声呼叫抗议，要求释放她们的朋友。警卫又再度冲进宿舍 ，用电棍把几个妇女殴打得昏迷过去。第二分队的普通刑事犯从窗户望出去看到发生的事情，于是开始呼叫“凶手！凶手！”我相信这种喊声救了那些尼姑的命。

    当局很快把抗议事件推到老年的犯人头上。为了消除他们对年轻犯人的影响，狱方建了一座新的牢房，把年轻的犯人关进去。我被留在旧的牢房，我猜想中国当局认为是我们鼓动了抗议活动。

    我们在监狱里完全被孤立了，一般日常作习都被取消，没有点名，也不出去劳动。大家很快就觉得非常得无聊，玉洛要求让我们去劳动，他的要求被拒绝了，当局似乎要通过散漫无聊的方式来折磨我们。劳动至少能给一个犯人正常的生活感觉，也是最容易打发时间的。那年的夏天也特别火热，每天到太阳从喜马拉雅山落下的时候，我们好像度过了一世纪。

    我的刑期很快就要满了，但是我尽量不去想它。我们都知道当局总是会借任何细微的事情来继续拘留一个犯人。1992年的夏天，我经常阅读和背诵年轻僧侣时代所学到的许多祈祷文。白天我都留在宿舍里，避免在外面受到警卫的监视。我开始每天做全身匍匐在地的仪式，每天从五十次加到二百次，藏人相信全身匍匐在地是一种对精神和身体的纪律要求。我希望释放之后能够全身心投入宗教的事务，相信做这种仪式是对未来在寺院生活的一种预习。

    夏天结束时，狱方管理一再提审我，他们要知道我被释放以后要作什么。

    “我是一个僧侣，当然会返回寺院去。”我说。

    我知道这次绝对无法返回哲蚌寺，中国当局已经强迫该寺把所有曾经卷入政治抗议活动的僧侣赶出寺院。他们问我以后是不是还继续抗议，并且张贴大字报，我用毛泽东“小红书”的话回答：“哪里有压迫，哪里就有反抗。”那些警卫一听气得掉头就走。

    我简直不能理解，当局到现在依然要我相信中国人统治西藏，造福了西藏人。他们要我感谢党，给我机会改造自己，我则每次都重复藏人这些年来所受到的灾难。有一次谈话时，巴角也在场，我告诉长官，巴角曾经殴打我，我把嘴张开让他们看光秃秃的上下颚，那次巴角把我所有的牙全打掉，现在嘴里只剩下三颗。

    “ 这只发生过一次”，警卫说。

    朋友们给我带来消息说，外面的形势非常危险，哲蚌寺不会接受任何被释放的政治犯。朋友劝我离开西藏，他们说我留在这个国家，会继续被监视，任何人只要跟我接触，都会立刻遭到怀疑。

    我开始作逃亡的计划，直到今天也不能把这件事情的内情透露出来，因为很多曾经帮助过我的人现在还在中国军队和警察的掌控之下。我现在虽然可以自由地把自己的经历写出来，但是必须小心，不要把朋友暴露给公安。

    被释放前的一个月，我跟监狱外的朋友接触，告诉他们，我希望逃到印度去，用获得的自由继续为西藏的独立而努力。我也希望有更多时间从事宗教的奉献，期待能够见到观世音转世的达赖喇嘛。

    中国政府发表的“中国人权白皮书”在监狱里流传开来了，我要到印度去的计划显得更为紧迫了。令人难以置信的是“白皮书”里中国当局宣称西藏没有政治犯，也没有犯人受到虐待。文件把扎奇形容成“新式的社会主义监狱”，犯人都被当成人，而且受到人道的待遇。

    这份“白皮书”启发我应该收集一些罪证来向世界显示西藏所发生的事情。朋友们说我最适合做这个工作，因为我在监狱里已经度过这么长的时间。中国当局只让外国代表团看某些指定的监狱，因此一个活生生的证人自由公开地发言是非常重要的。

    这是一个大胆的任务，怎么逃离西藏呢？我绝对不可能取得任何旅行许可，也会日夜受到监视。任何人只要跟我说了话，就会被警察审问，因此一切的安排必须在高度的保密中进行。

    外面的联系人说他们会为我作好必要的安排，我请他们买一些中国警察用的电棍，上面必须有警察局的标记。听我的建议他们去找一个汉人老警卫，这人只要给他钱，什么都能办。我知道他有办法弄到电棍，果然如此。

    释放前的几个星期，我又被叫去谈话。巴角和其他两个管理人在一个空荡的房间等我，屋里弥漫著他们吸烟散布出来的烟雾。巴角指着一张椅子让我坐下来。

    “你马上就要离开了”，他开了头，“有什么话要说吗？”

    “没有。”

    “你向来顽固”，巴角说，“象一头牛，始终拒绝改造。”我没答话。

    “你认识拉鲁？”一个坐在巴角旁边的藏人干部问。

    拉鲁是以前西藏政府的官员，1959年他领导西藏的抗暴，后来被释放了，现在在中国的行政机构担任要职。

    “我审讯过拉鲁”，干部继续说，“象拉鲁这种人能够被改造，那么你也能被改造！”过了一会儿，他又重复老套，说中国政府是多么造福西藏，谁改造好了就能够受到很宽大的待遇。

    “你的顽固是没有用的”，这个干部最后说，“你所希望的西藏独立只是一个梦而已。你看拉鲁，他现在替祖国服务，在中国人大里有很重要的地位。”这个官员暗示我也可以去攀登这样的辉煌事业。

    我开始重新叙述我的故事，从第一天被逮捕，一直说到被巴角殴打。我还告诉他们我的劳莱斯表，提醒他们我手上还有这张收据。巴角直接问我要到哪里去，我说想回到寺院。

    我必须让他们相信我非常想回到寺院去，我的晚年将在宗教生活中度过。我想如果我坚持要回哲蚌寺，当局也许觉得满意，不会想到我会企图离开西藏。

    “我现在是一个老人，只希望把生命奉献给宗教”，我一再重复。“如果你们不让我回哲蚌寺”，我警告他们，“我要在大昭寺前面抗议！”官员们听到我的威胁以后，露出非常严厉的表情，告诉我审讯结束了。

    所有的政治犯都知道我即将被释放。在这之前的四、五天，大家在院子中举行了一个聚会，分队的人全部坐在一排。我不记得在会上大家都说了什么，结束时，难友们走上来拍拍我的背，拉住我的手，并且送给我一条长长的白色哈达。

    “老师，请你保重”，大家说。我一方面感到高兴，一方面感到难过，因为即将离开难友们，他们之中有些人是我曾经遇到过的最高贵，最有勇气的人。警卫站在远处，观察我们的一举一动，然后走过来把我们分别赶回不同的牢房去。这次聚会我深深地被感动了。

    监狱里有一个习惯，一个将被释放的犯人会招待整个分队的人喝茶，所以我拿了三十小袋奶粉，和我所能够收集到的牛油，请厨子帮我准备奶茶，把分队所有的人包括刑事犯都请到了，这真的是一次告别会。

    1992年八月二十五日的清晨，我很早就起来，慢慢开始把棉被整齐地打成卷。一个同屋从厨房取来茶水，把大家都叫醒。我丢开监狱的制服，穿上亲戚送来的传统世俗藏人所穿的一套崭新藏袍。这件袍子这么宽松，同屋得帮我用长长的丝带绑在腰间，然后把袍上的折拉平。我们一边喝茶，一边说了一会儿话。玉洛也起来了，把他的宽边帽子戴在我头上，他退后一步很满意地望着我。

    “你现在看起来年轻十岁”，他说。

    门突然打开了，两个官员在守卫的陪伴下走进监舍，一个是分队队长，另外一个是扎西格桑。我们有一次向扎西抱怨狱方使用电棍，他回答道：“政府花了很多钱在这些武器上，就是让我们用来打你们，我们不过照办而已。”

    扎西现在礼貌多了，他有点嘲讽地说：“先生，我们现在来请你上路了！”

    分队队长替我拿起棉被卷，扎西拿着我的热水瓶，难友都跑上来，在我的脖子上挂上一条条长长的哈达，然后没有其他的任何形式，我就走出监舍，走到主院去。在附近温室里工作的尼姑看到了，向我挥手，我也回应她们。

    走到主楼办公室，我签署了释放的文件。

    “我们不反对你返回哲蚌寺”，分队长说。“但是你要先得到宗教事务局和寺院当局的许可。”

    “谢谢。”我说，知道既然监狱方面已经同意了，那么要取得寺院方面的同意是不难的。

    脖子上围着哈达，在两个警卫的陪伴下，我慢慢从办公室走向大门，大门已经打开了，门外有些人在等着，是我的侄儿洛桑和一些朋友。

    走出大门，走出监狱，仅仅几步之遥。我的脚一踏出大门，朋友们都冲上来给我挂上好几条哈达，有人递给我一杯奶茶，他们也请两个警卫喝茶，但是他们摇摇头就走回监狱，沉重的门在他们身后关闭。

    跟洛桑一道来的有一个以前的犯人名叫达瓦，还有高个子的仁青先生，我在狱中他和妻子对我非常仁慈。仁青自己也在监狱待过很多年，释放之后，就献身于帮助犯人和他们的家属。朋友把一条花的地毯铺在地上，拿出一篮子的饼干、干肉和奶酪。他们让我坐下来，请我吃东西。

    那天早上，坐在离监狱大墙只有几尺的地方，我大概喝了有十来杯茶。朋友们把我带到布达拉宫下面的一个小村子去，洛桑和他妻子还有我的继母就住在这儿。洛桑在这里工作，制作传统的藏帽，拿到拉萨市中心的市场去卖。

    我到达的时候，很多邻居跑过来看。我笔直走近屋子去探看继母，她现在已经瘫痪卧床。屋子里很冷也很阴暗，继母看上去就如同一个影子。我的眼睛习惯了屋里的黑暗，看见她举起了头，我走向她，把前额跟她的前额碰触。

    “遭了多少罪啊！”她喃喃地说，眼泪从她的面颊上滚落下来。

    接下来的几天很多人都来看我，大部分都是以前的犯人。我得到消息，逃亡计划不久就可以准备好了。我接到指示，叫我按兵不动，不要引起任何怀疑，我只假装要返回哲蚌寺。

    坐上公共汽车来到以前的故旧寺院，到达那里时还很早，空气里充满了香炉里燃烧香烛的青烟。大部分毁坏了的房舍都已经修复了，太阳在白色的墙上洒下金色的光芒。这里很多青年僧侣都曾经坐过牢，因此警察总是牢牢盯着这座寺庙。在通往哲蚌寺的路上，他们设了一个哨岗，任何离开寺院的僧侣都必须出示旅行许可。

    我问一个僧侣哪儿可以找到寺院的党书记，他让我到大殿去。僧侣们刚刚做完早课，有人把他们的副主任，一个矮胖的名叫贡曲扎西的人指给我看。记得很久以前我还没有被逮捕时，贡曲曾经是一个手艺很好的木匠。我现在穿著藏袍和玉洛给我的帽子，所以他没有认出我来。

    当他看了我交给他的证件之后，笑了，他还记得我。他说我的证件都齐全，然后把我带去见主任，一个名叫益西塘多的僧侣。

    “你要什么时候返回寺庙？”益西简略浏览了证件之后问我。

    “越快越好。”我说。

    益西叫我几天之后再来，我知道他们先要跟公安局通气。几天之后我分派到一间很大很清洁的房间，一张窗户可以俯览整个山谷。我跟寺院方面说我将在八月二十九日的雪顿节之后搬进来。这个节日又叫酸奶节是夏季结束的一个庆典，拉萨人会倾巢而出，在附近的公园搭起帐篷，然后会有丰富的野餐。成百的家庭将到达赖喇嘛的夏宫罗布林卡去，因为那儿将演出三天的藏剧。

    依照传统，哲蚌寺要举行庆典，把一张巨幅的唐卡揭开，展示该寺珍藏的一幅佛教格鲁巴教派创始人宗喀巴的画像。僧侣会排成一长列队，肩膀上肩着一条长约六十尺的旗帜。今年的雪顿庆典又转变成另一次抗议活动的机会，寺里一间达赖喇嘛每次来访都住的房间上方，升起了一面西藏国旗，寺院周围的墙上都贴有大字报，上面写着“中国人撤离西藏”。

    当我在节庆之后带着行李，来到哲蚌寺的时候，发觉整个寺院布满了警察，所有的僧侣都被一个个单独审问。

    “雪顿庆典期间这里出了一些事”，益西塘多跟我解释。

    “你过几天再来吧！”

    对于即将逃亡，我感到越来越焦虑。这件事能成功吗？其实我只需要耐心等待，信任朋友们会把每件事情都安排妥贴。我安慰自己说，他们已经帮助过很多其他的政治犯逃到尼泊尔和印度了。当然我要把这些事都保密，绝不向家人透露，不能把他们拖下水，因为一旦外面发觉我失踪了，家人将是第一个被审问的。

    一天夜里有人敲门，侄儿告诉我有人找我。月光下站着一个戴帽子、推着自行车的年轻人。

    “ 你是班旦加措吗？”他悄声问。

    “是的”。

    “这是给你的”，他交给我一个袋子，里面是一些中国人使用过的刑具。

    第二天早上，年轻人带来了我等候已久的消息。我告诉家人现在要到寺庙去了，继母看起来很是高兴，我拉住她的手，把前额轻轻地跟她的前额摩擦，我在内心向她道别。

    这个青年把我带到拉萨的一所房子去，在这里我跟安排逃亡的朋友见面。他们说已经找到一个司机，他会把我送到尼泊尔的边境，又说司机是个好人。终于要离开了，从这一刻开始，我才真正开始激动起来。

    第二天早上，很早就醒来了，但是他们叫我不要开灯。一个男孩送来一套很整洁的服装，这是我生平第一次穿西装。这套衣服对我来说太大了，必须在腰上系皮带的地方卷几道，一个朋友拿来一长条底端有个口子的绳子挂在我脖子上，原来这是一条领带！自从毛泽东死了以后，领带变得非常时髦，每个干部都要打领带，表示他们很摩登。

    “你看起来象个十足的商人！”朋友说。

    半小时之后，我坐在一辆自行车的后面，一个人把我载出拉萨。

    我看到很多老年人围着大昭寺做祈祷。太阳刚刚从山后露出脸来，香炉里上升的袅袅青烟在八角街面飘荡。我们穿过了这个庄严城市的市中心。

    在离城中心几里路远的巴玛日，我们停下来，朋友让我在这儿等候一辆卡车。我随身只有几件衣服和那个里面装了电棍、棍子、刀和手铐的袋子，这些奇怪的东西是我全部的行李。

    朋友离我而去，我站在路边发抖，这套西装完全不能抵挡晨风的寒冷。几辆卡车开过去了，大约七点钟的时候，一辆上面罩着灰色帆布的绿色卡车，停在我旁边。“你是那个犯人吗？”司机问，我点头。

    那是1992年九月七日。我得到指示，在进入尼泊尔边境之前最后一个叫樟木口的村庄，跟某个商人接触。卡车司机是个年轻人，看起来好像刚刚睡醒，他告诉我要送一批货到尼泊尔商人那儿，卡车里装的是中国制造的鞋和空瓶子。

    我家人以为我已经搬到哲蚌寺去了，寺院里的人以为我还在家里，可是现在我坐在卡车上，离开拉萨朝尼泊尔开去，到他们发觉我失踪，还要好几天的时间。过了几小时，车子开过帕南，可以远远望到山丘上嘎东寺的外形，我弟弟还在那儿出家，1962年我关在罗布昆泽的时候曾经看过他一眼，从那以后我再也没有见过他了。

    车行了两天，到达那南，这是到尼泊尔边境之前最后一个古老的西藏城市。司机大概注意到我非常紧张，在接近一个路障的时候，他把手搁在我的手臂上，试图使我镇定下来。卡车停下，他走下去就消失在一个办公室里。几分钟之后，他带着一个中国军官走出来，当我看见他们在笑的时候，我放心了。这个军官示意士兵把闸栏打开，我们就缓缓开向聂木兰。

    停下来吃了早饭又休息了一会儿，司机把一些他从拉萨带来的信送走了。下午又继续出发，车子开在十分弯曲而陡峭的山路上，周围的山岭都布满了森林，比我所见过的西藏任何地方都更绿而苍翠，车停在一个拐角的空旷处，司机说最好等到天黑的时候再穿过边境。

    远远可以看到樟木口的灯光，一直等到黄昏的时候我们才继续向村庄的方向开去。樟木口是个新的小镇，是进入尼泊尔之前最后一道海关和移民局的检查站。司机让我假装睡觉，他去联系。他去了没有多久，就带着一个壮实的男人走过来，这人的头发梳成长长的辫子，左耳戴着绿宝石。在此地看见一个传统打扮的人，让我觉得是吉祥的征兆。他带我到一个屋子里去，并且请我喝茶和吃面食。

    壮实的男人必须找一个向导，带我穿过尼泊尔边界。从樟木口到边境开车不到一个钟头，然后只要走过西藏和尼泊尔之间的那座友谊桥，就到达彼岸。他们说开车太冒险，必须在夜里步行到达边境。

    我们不能马上离开。第二天我必须整天藏在一个仓库里面，一直到夜里才能出来。一共等待了十天，朋友花了这么长的时间才找到愿意带我过境的向导。一天夜里他带来一个尼泊尔老人，叫我跟他走，我感到十分紧张，因为向导不会说藏语，而我不会说尼泊尔语。

    我紧紧跟在他身后，很快地就走出樟木口，走进浓密的森林。爬上一条很狭窄而陡峭的羊肠小道。大约在午夜时分停下来，望下去樟木口的灯火就在脚下。开始下大雨，我的向导用一张塑料布挡雨，我很幸运，朋友给了我一套雨衣。

    向导走得很快，但是他经常回头看我是不是跟上了。不一会儿我全身都湿透了，鞋里也灌满了水。我们没有交谈，天亮的时候，穿过一座绳索桥，向导简单地说“尼泊尔”。

    我们继续行走，到达一个小村庄，中午时分，我很高兴地发现樟木口那位壮实的朋友已经拿着他偷偷运过边境的袋子在那儿等着我们。

    当天就在那儿过夜，第二早上我坐在一个年轻尼泊尔人的摩托车后面，往加德满都出发。

    车行了一整天，当天晚上到达了首都。这个年轻的夏尔巴人把摩托车停在西藏难民接待处的门口，这是达赖喇嘛几年前设立的。

    整个经历就象一场梦一样。

    我还没有停止担忧，有时候尼泊尔警察逮到西藏人也会把他们交给中国人，我如果被抓到，一定会被递解出境。当然处在这种情况之下的并不是只有我一个人，接待中心挤满了从西藏各个地区穿越喜马拉雅山逃亡出来的难民，很多人受到严重的冻伤，有的时候严重到必须把肢体切除。我被带到联合国高级难民总署去，正式登记为难民。他们给了我一些钱，并且允许我前往印度。

    必须尽快离开这里，没有担搁时间，我立刻坐上一辆开往新德里的公共汽车。几天以后，终于到达了达兰萨拉，这是以前英国人统治时所建立的一个小小的山区驻地，对于西藏犯人来说，这个名字是重要的精神泉源，因为达赖喇嘛把达兰萨拉选作他流亡的家园。

    外面下着雨，乌云使我想起西藏的悲惨处境，我情不自禁把这个潮湿多雾的达兰萨拉跟达赖喇嘛曾经住过的亮丽庄严的布达拉宫和罗布林卡相比较。

    我第一次于1951年在江孜见到达赖喇嘛，后来在旧藏再度看到他，当时他被节庆的缤纷华丽包围著，现在我只是直接走进只有一个守卫看守的简单房屋里去晋见他，好像是去看一个很朴素的僧侣。经过这样漫长的时间再一次拜见达赖喇嘛，我内心激动不已，立刻向他全身匍匐在地，并且呈献一条哈达。

    “仁曾丹巴上师的学生”，达赖喇嘛说，我过于紧张而无法抬头看他，“你受了很多的磨难”。

    我安静地坐在地上，他开始问我监狱里的情况，他已经从其他犯人那里听到关于我的事。他提到很多难友们的名字，我感到他非常真诚地关注我们。这一次会见超过了两小时，我有机会告诉他，我们大家对他的忠诚。

    离开房间时我哭泣起来，这样的会见是我一生最大的愿望，我得到一套新的袈裟，这是1961年以来第一次又重新穿上了袈裟。我穿着新衣、走到达赖喇嘛居所对面的寺庙去，祈祷所有其他人都能够从苦难中得到解脱。

    我逃亡的消息在报刊发表之后，发觉自己早已被国际特赦组织认定为良心犯。意大利有一个小组从我1983年被逮捕以后，就不断地写信给中共当局。1995年我被邀请到意大利去访问，认识了那些九年来不断为我的事向中国当局写信的人，虽然我们之间有语言、文化和地理上的障碍，但是我深深地被他们的善心和胸襟所打动。

    同一年，我旅行到日内瓦，在联和国人权委员会上作证。我被带到一个巨大的大会厅里，坐在两位藏语翻译的青年人旁边。很多人走来走去，而且彼此交谈，我不知道大家怎么能够听见我说话。我深深吸一口气，然后开始读证词。

    “我的名字是班旦加措，我十岁的时候就出家了。”

    读完全部证词之后，抬起头来才发觉中国代表团的人坐在我面前聆听着，他们在听我说话！这给我一种无比自由和幸福的感觉，我希望所有的难友们都能够看到这些，因为我们作梦都希望有一天能跟折磨我们的人面对面，让他们聆听我们遭受的苦难。我是第一个有机会在联和国的机构前发言的西藏人，因此我知道这不仅代表自己，更代表所有还在监狱里以及曾经坐过牢的西藏人。代表团的人只听到我的声音，但是我的声音后面，是成千上万的犯人，他们都已经死去，不能象我一样亲自出面作证。

    中国代表团对我的发言没有反应，但是不久以后在伦敦有人把中国驻英大使写给当地报纸的一封信念给我听。

    马玉珍的信如下：

    “班旦加措是一个罪犯，因为他参加反政府行为。他所犯的罪状包括颠覆政府、越狱逃亡和偷窃。班旦加措所说的在监狱受刑的故事是不真实的，中国监狱是禁止用刑的。”

    压迫者总是否认他们自己是压迫者。我所能做的只是把我所看到、听到和一生所经历的奇特经验亲自作证并取证。苦难都已经刻在西藏的河谷和山脉上了，雪山之国的每一个村庄和寺院都有人们受苦的悲惨故事，这种苦难会继续，直到西藏获得自由那天。

    译后记及采访纪实

    这本书的中文版迈过了两道翻译的关口。夏加?次仁先生通过他跟班旦喇嘛的对谈，将之形诸藏语文字，之后他将藏语译为英语，现在这本中译本是根据英语版本翻译的。在英译中的过程中，有关藏语人名地名的问题，皆得到国际声援西藏运动（International　Campaign for Tibet）华盛顿总部的仁青塔西先生的协助。

    书中收录的照片由作者班旦加措、仁青塔西、吴弘达、东淘?丹增诸位先生提供。书稿的打字排版是Penny Yu 及古原两位女士的功劳。译文中出现的翻译有欠妥贴和错误之处，则是译者的失误。本书中的注解为译者所加。

    一年之前，劳改基金会的执行主任吴弘达先生首先提出翻译这本传记的想法，他要“让中国人知道中共政权给西藏人民制造了怎样难以想象的痛苦和屈辱”，得到作者班旦喇嘛的允诺之后，出版英译本的伦敦Harville Press又慷慨地让出中文版权，成全了整个翻译计划。

    译者于最近十数年先后访问过拉萨、日喀则、前藏地区和达兰萨拉，得以豹窥藏人的日常及宗教生活和流亡地区藏人生聚教训的面貌。读完译完班旦喇嘛的传记之后，只有一个想法：像德国总理勃兰特七十年代在华沙犹太人的墓前下跪一样，有一天，中国的元首也应当将达赖喇嘛请回布达拉宫，并向他及西藏人民下跪请求原谅。


附录一 拉萨市人民检察院起诉书

    （83）拉检刑诉字第17号

    被告人班旦加措，男。现年50岁。藏族。代理人出身。喇嘛成份。西藏白朗县人。藏文水平较高。一九六零年因参叛被江孜军管会白朗县军事法庭判处7年有期徒刑。一九六二年因脱逃罪被江孜军管会军事法庭加刑8年。一九七五年刑满就业。一九八三年初回哲蚌寺。同年八月二十六日因反革命煽动罪。经本院批准，由拉萨市公安局逮捕。现在押。

    被告人班旦加措反革命煽动一案，经拉萨市公安局侦查终判。移送本院审查起诉，现查明犯罪事实如下：

    被告人班旦加措于一九八二年三月九日在西藏军区西大门西侧埂墙茂王山、布达拉宫等处，张贴鼓吹“西藏独立”的反动传单。一九八三年八月二十六日在该犯住处搜出日记本中记录有给达赖喇嘛写的反动信。其内容至为反动。攻击我社会主义制度。对党和党的政策进行恶毒的诽谤，叫嚣要实现西藏独立。还抄有“西藏国旗”说明书。油印的反动传单一份和书写反动传单的工具等物。

    上述事实清楚，证据确凿，被告已供认不讳。

    本院认为：被告人班旦加措书写鼓吹“西藏独立”的反动传单等物，已构成反革命煽动罪。为了打击反革命犯罪活动，维护社会秩序，根据《中华人民共和国刑法》第一百零二条第二款、第六十二条之规定。特提起公诉。请依法判处。

    此

    拉萨市中级人民法院

    代检察员：陈诚富

    一九八三年十一月九日

    附注：

    1.被告人班旦加措现自治区公安厅看守所

    2.被告人班旦加措的案卷一式三份。


附录二 西藏自治区高级人民法院刑事裁定书

    藏法（1984）刑裁字第7号

    上诉人（即原审被告人）班旦加措，男，藏族，现年五十一岁。西藏白郎县人。捕前住哲蚌寺。一九六О年因参叛被白郎县军事法庭判处有期徒刑七年。一九六二年因脱逃罪，经江孜县军事法庭加刑八年，一九七五年刑满就业。一九八三年八月二十六日因反革命宣传煽动罪，被拉萨市公安局依法逮捕。于一九八四年四月十九日经拉萨市中级人民法院判处有期徒刑八年，剥夺政治权利二年。上诉人不服拉萨市中级人民法院拉法（84）刑一字第9号刑事判决。以“不是反动宣传，是从一部经书中抄写的等为理由，向本院提出上诉。

    本院依法组成合议庭对此案进行了审理，并于一九八四年七月二日经审判委员会讨论认为：原审法院认定上诉人于一九八二年三月九日在西藏军区西大门等公共场所，书写、张贴反动传单，煽动“西藏独立”的犯罪实际清楚，证据确凿。以反革命宣传煽动罪判处有期徒刑八年，剥夺政治权利二年并无不当。上诉人的上诉理由不能成立，应予驳回。现依据《中华人民共和国刑事诉讼法》第一百三十六条第一项之规定，裁定如下：

    一、 驳回上诉；

    二、 维持拉萨市中级人民法院拉法（84）刑一字第9号刑事判决。

    本裁定为终审裁定。

    西藏自治区高级人民法院刑事审判庭

    审　判　员　　 土　登

    审　判　员　　 罗　曲

    代理审判员　　 王传清

    本件与原本核对无异

    一九八四年七月五日

    书　记　员　　 洛桑新巴


附录三：采访纪实 班旦喇嘛的今生今世

    今年3月间班旦加措到华盛顿参加“国际声援西藏运动”十五周年纪念庆祝会，译者对他进行采访，仁青塔西担任翻译。

    问：你出身于富裕家庭，父亲是地主，跟班禅喇嘛的父母亲又是邻居，按书中的描写，共产党来之前，西藏的乡村生活悠闲有趣，你童年时代接触过贫穷的农民和牧民吗？他们的生活如何？

    答：我家在拉萨和日喀则之间的山谷中。小时候我跟邻居家的孩子们玩，他们家比较穷，看见他们的房子和厨房的灶都比我家简陋得多。西藏历来是个不平等的封建社会，有穷有富，我曾经去过藏南穷困的地区。不过在“旧社会”中，并没有听说过有病死、饿死的人。而共产党来了以后，五十年代进行土改，一般人的生活不但没有提高，反而在实行公社制之后饿死很多人（书中提到连在八十年代还有饥荒的情况）。

    以前人们生活自由自在，牧区比农区富有，但是农民有办法赚外快。早期，每次的法会，总有农民去帮忙，完了男人可以得到十八块大洋，女人十二块大洋。也有人到印度做生意，来回跑。

    问：以前有钱人家作兴至少送一个男孩子去当喇嘛，这是小孩子接受教育的唯一机会，你家如何？

    答：我十一岁时出家，还有个弟弟也当了喇嘛。我们家七个兄弟姐妹都会读书写字，也学过梵文。有钱人家一般聘请喇嘛（或普通人）当家庭教师。有钱人送孩子进庙要送很多“见面礼”，穷人家孩子去当和尚不用交钱。

    问：你的祖母认为你是个高僧转世的。你信转世轮回吗？相信自己下辈子会变成什么？

    答：我信奉佛教，自然相信转世轮回，我相信下辈子又会转世成为一个喇嘛。

    问：回顾你一生的苦难经历，这和佛家一般说的生老病死相去甚远，你个人和西藏人民所受到的痛苦是人为的和制度性的残忍所导致的。你怎么从宗教和哲学上来解释？

    答：人生的痛苦有两种：一种是普遍性的，人生在世，人人都要面对的生老病死，属于这一类。 另一种是突发性的，这是人为导致的，非常规性的。像中共不断地发动各种运动，为人带来极大的痛苦。这种“痛苦中的痛苦”，是突发性痛苦所带来的结果。

    问：藏人是大自然的子民，单纯而朴实，为什么遭受到这种灾难？

    答：从佛教观点来说，不论民族、人类还是个人的命运都和因果轮回有关，因此要积善果。从历史的长河来看，一代人甚至几代人都是短暂的。积的“因”有时候累集了几百年才见“果”，而不是一代代就因因相报了。我相信西藏人民有一天会过好日子的。现在我当喇嘛积善德，而我以前受的苦可能是因为积了恶德。

    问:佛教中的四戒:不杀生、不偷、不谎、守独身。监狱中很多以前的僧侣都自杀了，你也曾经想过走这条路，这算不算违反教义？

    答：佛教里说自杀是最大的罪过，因为生命是最珍贵的，不可杀生，轻生更不好。在中国人的监狱中，每个人必须出卖、检举别人，这是出家人不可作的。有些僧侣在狱中自杀，这固然违反教义，但是却也避免了出卖他人。有些人神经脆弱，受不了折磨，而走上此路。

    问：你在狱中的三十三年，经历了饥饿、禁闭、半年手铐、两年脚镣、吊梁毒打、电棒捅进嘴里。什么是你最痛苦的经验？

    答：出卖和揭发别人最折磨我。党要大家表忠诚，要求每个人检举他人，这就造成有些人对难友上线上纲的指控，和子虚乌有的诬陷。我最怕这种批斗和奖惩大会，说了假话害人，不说假话害己。但是一开始害人，害了一个，就会再去害一百个，精神就堕落了。挨打可怕，但是一个人的肉身的承受度是很大的，打伤了（如果不死）还能痊愈，精神一旦崩溃，就永远失落了。

    问：你恨不恨中国人？

    答：西藏发生的悲剧，是制度造成的。汉人也有好的，我也遇见一些有同情心的监狱管理人。大饥荒的年代，有一个专门给军营送水的年轻汉人士兵，他有时给我一点吃食，让我免于饿死。他被调走时，我哭了。

    最让人害怕的是监狱里的审问员， 但是连这种人里面也都有好人，所以不能一概而论。

    问：你始终对中共的统治抱有深度的怀疑，认为只有当西藏成为独立的国家时，人民才能从痛苦和压迫中解脱出来。达赖喇嘛并不要求西藏独立，你的看法不是和他的政治主张相左吗？

    答：我的确主张西藏独立，但是这和达赖喇嘛的主张没有冲突。达赖喇嘛认为在一国的框架中，西藏应取得真正的自治，他把藏人能过幸福的生活这一点放在首位，如果这能够做到，独立也就不是必须追求的。但是中共政府往往是不能信任的，它的宗教和民族政策说变就变，至少以往的几十年是这样。我不了解汉民族的文化，只知道中共政府坏事作尽，瞄准西藏，就像一把拉满了的弓，西藏人一有动静，箭就应声而出。现在我们只能在无奈中寻求妥协，通过国际的监督和国际协议来解决西藏问题。


附录四：采访纪实 阿旺桑珍

——一个唱歌的尼姑

    廖天琪

    她在众人的拥簇下,走进国际声援西藏运动的会客厅。陪伴她进来的是国务院负责西藏问题的敦巴斯基（Paula Dobriansky）女士和几位瑞士及法国的外交代表。她的身量纤细矮小,像一个孩子,但是脸上却有风霜。阿旺桑珍——西藏最年轻而刑期又最重的女犯人，三月间在国际多方的施压下，获中共释放来到美国。四月中在华盛顿国际声援西藏运动的欢迎会上笔者第一次见到她。

    布琼泽仁先生把众人的发言翻译给她听，内容都是赞扬并敬佩她的坚毅与勇气，她的脸色凝重，十分专注。轮到她发言时，稚嫩的声音立即泄漏了她的年纪，虽然内容是沉重的。她感谢国际社会对她的援救，希望这种人道的关爱能继续转移到她那些尚关在西藏监狱中的难友身上。

    五月间吴弘达先生和笔者一道再度对阿旺桑珍进行访谈，Dolkar女士协助翻译。

    童年入狱, 家破人亡

    阿旺桑珍出自一个典型的西藏家庭，父母都是佛教徒。她在7个孩子中，排行第六。（她出生于1978年，按藏历算法一出生已经一岁了）。她11岁时就由父母送到噶日尼姑庵去当了尼姑。除了她，另外还有一兄（现在印度）一姐也在拉萨出家。

    自从1989年以来，藏人的民族自决意识逐渐高涨，每次的群众示威游行几乎都是由寺院内的僧尼带头发动。1990年阿旺桑珍13岁（实足年龄12 岁）那年参加了这样一次游行示威，结果被公安拘捕，投入监狱，9 个月后才放出来。这期间她的父亲、叔叔和哥哥也因政治活动而被投入监狱。当时母亲在山上修行，家人瞒住她，不让她知道丈夫儿子被囚之事。然而公安是他们家的常客，有一次他们要来抓她的姐姐，家人请求公安人员不要将他们家三口人在狱中的事说出来，以免惊吓住母亲。但是公安却直接对其母说出实情，老母亲闻言惊倒，次日即不能言语，隔一日即去世。父亲过了一段日子从狱中放出来，不久也忧伤死去。

    阿旺桑珍15岁时再度因参加了示威抗议活动而被捕。由于年幼，不能判刑，法庭宣称她已17岁，已非“少年犯”，将她判刑3年。在西藏自治区第一监狱服刑期间，桑珍偶尔有一次看到了穿着囚服的父亲在工地劳动，她几次要求跟父亲见面都被拒绝。在父亲整整的八年刑期中，他们父女终于有过一次五分钟的会见时间，这是桑珍在狱中11年漫长生活中，唯一值得欣喜纪念的片刻，这也是她最后一次见到父亲。去年(2002)桑珍出狱后,才知道父亲已经去世了。她的叔叔被判刑5年, 虽然都在同一个监狱里,她始终没有见过他。

    永远失去的青春和成长

    桑珍正在发育成长的时期就被投入监狱。年纪幼小的她第一次在监狱中开始来月经。由于遭受拳打脚踢，和精神折磨，加上监狱的食物恶劣，营养不良，她的健康全毁。往往她的历假三个月或六七个月都不来。直到今天25岁了，她身体的女性周期都无法恢复正常。若是在正常的环境中成长，她可能会是一个高大健壮的高原女子，有着黝黑肤色和红红的面夹。现在的桑珍看上去是个纤弱的女孩，但是她的神情坚定，柔中带刚。这株幼苗曾在黑暗的狱中，得不到阳光和雨露，所凭借的是坚强的精神毅力，如岩石下的嫩芽悄悄成长，她不可能成为一棵绿叶成荫的大树，但却是一株险峰下的奇芭。她头次被捕入狱时，才不过是十岁出头的孩子，两手被粗绳绑在背后，并被吊起来，挂在梁上。他们用电棍击她，骂她是“分裂分子”，问她幕后黑手是谁。这个小女孩不但曾被单独监禁四个月，而且也被关过禁闭。在阴冷潮湿的水泥地小黑牢中，既无被褥，又无厚衣来抵御寒气，她只得卷缩着身体蹲着，以免跟寒澈骨髓的地面接触。她在这种不堪的、非人的情况下度日如年熬过了禁闭。这个经验对于她的身心，如同化脓的伤疤，随时都在疼着，随时都在打击她的健康。如今25岁的桑珍正处在生命中最丰茂的阶段，但是她的身体却一直被各种疾病所缠绕，无法摆脱。今后在自由世界生活，健康是否可以慢慢调补过来，都还是个未知数。

    由于十岁就入了尼姑庵，一年之后入狱，桑珍自幼失学。在当尼姑的那一年中，她所学习到的佛经相当有限。但是老师给她讲的释迦牟尼故事却深印入脑海之中。佛教中的一些基本慈悲、宽恕的道理成为她在人生长夜中的一盏明灯。在狱中受到折磨和苦难时，她心中默默背诵那几段有限的经文，并且心中想着藏人心目中的神 – 达赖喇嘛和他的慈悲，因此心中并无怨恨，相反地，时间过得很快。

    监狱里的生活

    西藏自治区第一监狱里有200 多名女犯人，年纪从十几岁到六十多岁的都有。分为三队，下再分组。桑珍被分到第三队。犯人多数都是藏人，刑事犯和政治犯各占一半。汉人占十分之一，多为刑事犯。平时藏人和汉人相处平和。监狱长是汉人，队长是藏人，而管理人员则多为汉人，发号施令时往往触礁，因为藏人都听不懂。

    狱中的食物定量，早餐有馒头，中午是米饭和茶，晚上定额两个馒头。如果自己有钱，可以提出要求购买方便面。每天上厕所的次数也有定额：4次。监狱里每两年发一套单衣，每三年发一套棉衣棉裤给犯人。棉被则每五年更新一次。桑珍被关在一个12人一间的监房内，都是上下铺的床，水泥地。这个12人的小组经常被调换，不让大家建立起私人的友谊和联系。两名正副组长是上面指定的。

    在劳动方面，桑珍和其他的犯人们一样，大部分时间是在温室里种菜、施肥。夏天日照强烈，温室内的温度从午时到午后四点非常高，犯人在高温封闭的温室中依然必须用喷雾器喷洒化学杀虫剂，除虫除草。定额必须完成，否则要加班加点，因为这里所生产的江豆、黄瓜、番茄、冬瓜都是市场上的抢手货，犯人是监狱的摇钱树、廉价劳工、不吃草的好马儿。冬日，天寒地冻，温室里的气温也很低，大家依然得蹲在地上操作。一星期工作六天，周日休息，但也常常加班。

    监狱方面在外面接了织毛衣的合同，因此犯人们也得纺棉线、织毛衣，除了外边的合同定量，还得侍候监狱管理人员家属的私人需要，为他们织花梢的毛衣。工作每天有定额，有时晚上也要劳动，不完成不准睡觉。监狱管理把她们搓成的羊毛线，细的一两一块五、粗的一两一块、土毛线三两一块，卖给工厂。织毛衣时，多半用很细的针，必须织得很紧，花式又复杂，在昏暗的灯光下，很多人的眼睛都伤了。桑珍多少年来都只能玩儿命赶工，去完成定额。去年是她11年中第一次“超额完成任务”，得到15元奖金。年终给劳动积极分子发的一等奖是45元，二等30，三等25元。每个犯人们给监狱制造的财富何止万千，而得到的却是这样微薄的“奖金”。然而对犯人这依然是一笔额外的“财产”，桑珍提到这15元钱奖金时，脸上挂着稚气的微笑。

    犯人终年的劳动是没有报酬的，每人每月可以得到6 元人民币零用钱。由于监房里的电灯泡和打扫用的扫把，都得犯人自己掏腰包购买，这点钱几乎都用不到自己身上，反而要家里接济，送食物和日用品。

    以前那种学习班的形式取消了，但冬天有所谓的冬训，大家念报纸学习。如果哪天报纸上有剪掉的大洞，她们就特别高兴，因为这表示报上有政府不愿大家读的新闻，这往往是国际上有关西藏或达赖喇嘛的消息。

    早期监狱中那种互相检举，思想汇报的做法已经逐渐淡化。但是每年一次人人都得写思想总结，把自己“思想改造”的情况坦白交待一番，同时还要赞美共产党的“恩德”，这样就可以换取比较好的待遇。政治犯们都拒绝写这种报告。桑珍从来没有写过。2001年她的身体健康恶化，管理人员劝她写检讨，如果写得好，可以减刑，提前保外就医。桑珍答应写，但是不肯写上他们要她写的那些话：“西藏独立是藏人的妄想，西藏是中国不可分割的一部分。”她没有得到减刑，但是国际社会的压力使得北京低头，于2002年十月十七日将她释放出狱。

    曾经有一段时间，狱中安排了学习藏语的机会，由犯人自己担任教师，一周一次，但是后来又取消了。另外也设了汉语学习班，大家自由参加，不强迫。每个月的20号有一次家人来探监的机会，时间只有15分钟。这是在犯人劳动和政治学习两方面表现都让上面满意的情况下，才能享有的恩赐。桑珍的会见家人的权利经常被剥夺。

    女犯人得不到特殊照顾

    监狱里的女犯人也一样劳动，得不到特殊照顾。连她们每逢例假时也不例外。女犯所需要的卫生绵也要自己花钱去买，而每月发的6元零用钱，连买这个用品也不够。1996年严冬时节，有几个尼姑因为拒绝狱方要她们颂赞共产党的要求，而被惩罚站在雪地中，男警卫们坐在暖和的屋内，对着她们指手画脚取笑着。勇敢的尼姑们坚持着，甚至还喊“达赖喇嘛万岁”和“西藏独立”。结果她们得到关禁闭和加刑8年的处分。这件事当时也传遍了全世界。

    女犯人中也有人被戴上手铐和脚镣的，并且也一样挨打。常常为了小事，就有可能被叫到队长办公室，受到摔巴掌和拳打脚踢的待遇。桑珍也听说过有女犯被强奸的事。近年来藏人的政治意识更加觉醒，很多十七八岁的女孩子因为参加游行示威而被投入监狱。监狱内的“军训课”是由武警教官主持，他们打起人来特狠，常常罚女孩子们站在太阳下烤晒，高原的日照强烈，很多人晕倒。桑珍说，菩萨总是保佑她们。但也有人受不了监狱里的虐待和艰苦的生活条件，一名17岁的女孩子就自杀身亡了。

    1998年桑珍被再度加刑之后，接下来的几年受到格外的折磨。她和另外11名女犯关在一间房内，几个月的时间，每天只有一桶水给12个女犯，这不仅是大家的饮水，其他洗脸、刷牙等都就这桶水。

    三次加刑

    1993年桑珍第二次被捕后，判了三年刑。才13岁的她十分固执，在狱中不但没有写悔过书，坦白交待或对自己的罪行表示悔过，反而“屡教不改”， 因此被狱警用水管和腰带毒打。有一次她和其他女犯从一个男犯人那儿设法弄到一个录音机，她们从电视节目中摘录下一些歌曲，并且将狱中的生活编制成歌，录音下来，想法让人带出，以公诸于外界。事情被发觉后，当局加判她6年刑期。从这件事后，外界就知道查奇监狱中有那么一位“唱歌的尼姑”。1996年冬天由于她和其他尼姑们在狱中喊“西藏独立”和“达赖喇嘛万岁”的口号，又被再度审判，在狱中开庭，宣告加刑8年。口头和文字的宣判书都是汉语，她反正听不懂也看不懂，但是依然必须在文件上签字。这些法院的判决书在桑珍出狱时全部被监狱当局没收。

    1998年5月1日劳动节，狱中有升旗仪式，桑珍是被剥夺了参加仪式的政治犯人。她当时在监房内听到外边有人喊“西藏独立”的口号。5月4日她们女犯再次听到外边有人呼喊口号，她们立即内外呼应。她看到外边喊口号的男犯人被警卫打倒在地，留下地面上一滩滩的血迹。桑珍因为是“共犯”，这次又被加刑6年。若是按照这几次刑期的期限，桑珍要坐到2016年才能获得释放。这次出事后，桑珍受到残酷的用刑，狱警用电棍把她打得头破血流，晕了过去。靠了同监房的难友用藏丸给她消炎治疗。以后几个月都不准她换衣服和洗澡，例假来了也没有纸。有些刑事犯看不过去，要帮助她也不行。

    桑珍11年在狱中始终坚持默默背诵经文。由于没有念珠，她把一件旧毛衣拆了，用毛线打成一个个的结，长长一串就成了念珠，这是每天伴随她的精神食粮。她也曾经为隔邻牢房的和尚男犯编结念珠，让他们在狱中也能持续诵经的功课。

    由于桑珍身体的健康日渐恶化，而国际上的营救呼声日高，2002年10月当局要她写悔过书，写下“西藏是中国不可分割的部分”，然后考虑放她出来“保外就医”，桑珍自然拒绝不从。相反地她把狱中挨打受虐待的详细情形用藏文写了下来。当局强迫她改写。最后桑珍还是被释放出狱，被告知应当遵守5 条规则，不可乱说乱动，不能离开指定的居住定点，每月应回监狱报到一次。桑珍出狱后住到姐姐家中，公安人员也跟着搬到她姐姐家对面的房子里，就近监视她。今年2月人权对话组织的John Kamm到了拉萨，在他的要求下，桑珍获准赴拉萨去会见他。此次的会见为她三月获准来美铺了路。

    政府篡改桑珍的出生日期

    阿旺桑珍兄弟姐妹一共十人，其中三个和父母亲都已经去世。桑珍出生于1978年2月3日，但是今年当中共当局让她出国之前，发给她的护照上的出生年月是：1973年8月4日，足足报大了5岁。原因无他，桑珍第一次于1990年被捕入狱的实际年龄是12岁，这大约是世界上最年幼的政治犯人， 当时她坐了9个月的牢。为了销毁证据，桑珍1993年再度被投进监狱后，公安人员到她家把一切户口的证件都抄查走了。中共政权先是要摧毁桑珍的精神，遭到了挫败，小女子坚定不屈。他们同时也折磨她的身体和健康，达到一定程度的效果，但桑珍身体虽然孱弱，仍然留得青山在，存活下来。最后他们要湮灭她的身份、分裂她的人格，蒸发掉她的一切出生文件和个人历史记忆，把她打造成另一个年满三十岁的“新”人，也不成功。阿旺桑珍就是阿旺桑珍，一个瘦弱坚定的小女孩，她自己也许并不知道那个专制政权和它强大的军警法人员都败在自己的脚下。桑珍的存在将一直是中共政权的梦靥，她是一面专制暴政的照妖镜。

    桑珍现在最期待的事是见到达赖喇嘛。她要努力学习英语，希望把自己的故事告诉全世界。她的心每天都悬在西藏狱中的姐妹身上。如果可以，她依然要继续当尼姑，下一辈子也要。

    （全文完）


新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


目录

· 序言
· 家族辛酸史

第一部分 多麦人民的爱国抗暴斗争
· 第一章 地名起源
· 第二章 地理位置
· 第三章 所辖区域
· 第四章 族源
· 第五章 现有人口
· 第六章 历史变迁
· 第七章 拉卜楞寺人民的爱国抗暴斗争
· 第八章 果洛和隆务人民的爱国抗暴斗争
· 第九章 查阔和昂拉、松潘人民的爱国抗暴斗争
· 第十章 阿木去乎人民的爱国抗暴斗争
· 第十一章 欧拉和乔科等地的爱国抗暴斗争
· 第十二章 卡加六部人民的爱国抗暴斗争
· 第十三章 卓尼、迭部、西仓人民的爱国抗暴斗争
· 第十四章 阿霸地区人民的爱国抗暴斗争
· 第十五章 部分爱国烈士名单录

第二部分各种残酷的政治运动
· 第一章 惨无人道的大屠杀
· 第二章 大规模的拘捕与残酷虐待
· 第三章 无情地虐待班禅大师
· 第四章 对于文化遗产和财富的掠夺
· 第五章 所谓“人民公社化”运动
· 第六章 中共对西藏的大规模移民
· 第七章 “文化大革命”运动
· 第八章 “民族区域自治”的实质
· 第九章 中共统治下西藏人的教育与医疗卫生
· 第十章 目前西藏的经济形势
· 第十一章 自然环境状况
· 第十二章 一九九二年西藏问题律师会议

第三部分 美丽富饶的家乡 -----安多
· 第一章 安多的地理环境与气候
· 第二章 丰富的资源
· 第三章 自然风景与湖泊江河
· 第四章 农牧区
· 第五章 风俗习惯
· 第六章 高原魂灵
· 第七章 教派各异的寺院
· 第八章 衮本强巴林
· 第九章 扎西奇


编译（依章节序）

刘大元，李凌纯，詹乃立，廖美冠，陈志全，徐俪芬，叶明龙，

何明字，周明德，陈吉仲，涂柏原

目录

· 中文译版序
· 流转容颜——我所见到的Norbu教授
· Chapter 1 家乡的村子
· Chapter 2 家居一日
· Chapter 3 快乐童年
· Chapter 4 我进入寺庙
· Chapter 5 在萨宗的三个月及到达古本寺
· Chapter 6 第一课
· Chapter 7 古本寺的见习岁月
· Chapter 8 如愿以偿
· Chapter 9 我的弟弟达赖喇嘛
· Chapter 10 家人迁居拉萨
· Chapter 11 从古本到拉萨
· Chapter 12 抵达拉萨
· Chapter 13 在哲蚌寺的学习
· Chapter 14 拉萨的新年节庆
· Chapter 15 父亲之死
· Chapter 16 我的印度及中国之旅
· Chapter 17 古本的住持
· Chapter 18 威胁与承诺的煎熬
· Chapter 19 告别西藏
· Chapter 20 往返世界各地
· Chapter 21 自由的代价


目录

· 引子——初访汉人罗桑扎西

第一章:从中共解放军投奔藏军
· 弃家从军
· 自愿报名到西藏
· 扎木林中遭冷箭
· 驻防林卡萨巴
· 枪杆下的十七条协议
· 人民会议的兴衰
· 达赖不回藏的要胁
· 上书毛泽东
· 整风记实
· 上书小集团
· 对中共暴政的批判
· 弃暗投明

第二章：抗暴军转战藏北内情
· 曲西岗珠
· 山南鏖兵
· 陈排长曲水逃亡
· 多卡松多打伏击
· 敌前撤退
· 吓跑武功队
· 卫教军实弹演习
· 呢木宗大捷
· 保持胜利光荣转进

第三章：鏖战藏东死里逃生记
· 鏖战藏东死里逃生
· 藏北给养奇缺
· 马穷疲兵应敌
· 林孜遭敌突击
· 二次回拉加日
·联 军打札木
· 拉珠阿旺打埋伏
· 援札木中途回师
· 打泽当初战连捷
· 爱护伤兵
· 装炸药地堡开花

第四章：卫教军挥泪退印度记
· 年 宗 军事会议
· 退却战
· 昌跋雪山
· 抗暴英雄
· 抗暴成绩
· 挥泪出国

第五章：寄人篱下的难民生活
· 一支「五一」式配枪
· 患难中的伴侣
· 硼地拉汉民饭馆
· 三个伪装的不丹人

第六章 流落印北东难以落脚
· 在新德里接受审查
· 没头没脑的接头
· 中共加城报社被砸
· 首到达兰萨拉
· 下放门索社区

第七章：终老于印南藏人社区
· 老天爷派的警卫
· 佛爷视察菜地
· 志愿归队
· 请喇嘛念经
· 老伴入土
· 父子断情
· 第二次回达兰萨拉
· 达兰萨拉的一场风波
· 到印南社区再访罗桑扎西

后记


目录

· 序 幕
· 第一章 彩虹下
· 第二章 出家
· 第三章 暴动
· 第四章 逮捕
· 第五章 逃亡
· 第六章 蓝天之下无处可逃
· 第七章 纺织师傅
· 第八章 文化大革命
· 第九章 劳动改造
· 第十章 舵手之死
· 第十一章 在废墟中
· 第十二章 新生代的分离主义者
· 第十三章 面对敌人
· 附录一 拉萨市人民检察院起诉书
· 附录二 西藏自治区高级人民法院刑事裁定书
· 附录三：采访纪实 班旦喇嘛的今生今世
· 附录四：采访纪实 阿旺桑珍


目录

第一部分

· 第一章 沦陷之前 1933年--1950年
· 第二章 占领 （1950---1959）

第二部分
· 第三章 雪域境外的流亡生活 1959-1960
· 第四章 重新建设 1960年-1974年
· 第五章 为西藏而斗争 1959年-1984年

第三部分
· 第六章 藏医--治疗科学 1960年--1974年
· 第七章 跟随达赖喇嘛朝佛
· 第八章 护法之轮

第四部分
· 第九章 奴役的西藏 1959年--1965年
· 第十章 漫长的黑夜 1966年-1977年

第五部分
· 第十一章 参观团的西藏之行 1977年-1984年
· 后记


目录

· 第一章:农夫的儿子
· 第二章: 探求证悟
· 第三章:心灵的宁静
· 第四章:我们的邻邦、中国
· 第五章:侵略
· 第六章:在共产主义中国
· 第七章:压抑与气愤慨
· 第八章:印度朝圣
· 第九章:暴动
· 第十章:拉萨危机
· 第十一章:逃亡
· 第十二章 流亡
· 第十三章:现在与未来
· 一、达赖喇嘛有关西藏问题五点和平计划之声明
· 二、达赖喇嘛对欧洲议会成员和国际传媒成员的讲话
· 西藏达赖喇嘛宗座向联合国的申诉


目录

第一章 主权问题出现

以前的中藏关系

________________________________________

“国家主权”在当今世界被奉为最神圣的概念之一，是不容质疑的公理和国际政治的圣经。主权的概念和理论产生於西方，近百年来才在东西方的冲突过程中被中国和东方所接受。然而新秩序的引进同时给东方世界带来一个误区──东方人和东方国家在阐述自己的历史时，往往套用主权标准进行追溯，根据这一西方体系解释彼此的历史关系，寻找打历史官司的依据。这必然随之生出很多新的混乱和纠纷。东方本是按照自己的体系形成自己历史的，用别人的体系进行解析，本质上已经失去了活的基础，而变成死的概念，最终难免不落入玩弄文字的诡辩或唯我所用的强词夺理。西藏与中国关於历史的争论，目前在很大程度上就处於这样一种状态。前人所言，历史就像小女孩的头发，任人编成不同的辫子。梳理中国和西藏的历史，不是我所能及的工作，也不是这本书的目的，但是为了後面的叙述有一个来龙去脉，也为了让那些对中藏历史关系不太了解的读者知道一个大概，简略地描述一下历史概况，似乎是需要的。当然，这里交代的只能是一个最粗糙的“辫子”。

· 1、公主神话
· 2、蒙古不是中国
· 3、收缩内向的明朝
· 4、天助西藏
· 注释

第二章 中国对西藏的控制

________________________________________

到了中国最後一个王朝--清，情况有了变化。清不是汉人的王朝，而是中国东北的少数民族--满族人灭了明，入主中原而建立的王朝。满族人对汉人进行少数民族对多数民族的异族统治，控制地广人多的汉族地区，不得不联合蒙古人以弥补自己以少治多的力量不足。然而同为北方部族，满清政治家又深知蒙古在历史上摧毁过许多强大王朝，威胁性极强。为了自身安全，满人必须能同时控制蒙古。为了实现这个目的，满清统治者把目光转向了西藏。
满人要玩弄连环套的统治术--藉助蒙古人在军事上控制汉人，再藉助西藏佛教在精神上控制蒙古人，他们就必须不畏西藏的山高路远去经营西藏和控制藏人。

· 1、 清代对藏的经营
· 2、是主权还是宗主权
· 3、驻藏大臣
· 4、架空
· 5、东方式关系
· 注释

第三章 确立主权的互动

________________________________________

也许可以说，人类近代史的主要特徵之一就是西方崛起。十八、十九两个世纪，西方以不可遏止之势向全球扩张、征服和殖民，打破了原本在欧洲以外自成一体的每个封闭社会　包括中国和西藏　，所有抵抗都以失败告终，西方从胜利走向胜利。到了二十世纪，人类基本都纳入到以西方文明为主导的国际社会。
不奇怪，维系和运行这样一个国际社会的基本观念和秩序，必然是来自西方。既是同一个国际社会，不可能容许两种或多种不同的观念与秩序，其他观念和秩序都需要改变。在下面我们所要讲的故事中，西藏就是因为坚持自己的观念与秩序，付出了惨败与耻辱的代价。中国比西藏更先一步尝到苦果。除非你有让人家服从你的实力，否则只有接受人家的规则。不改变就挨打──这就是国际“丛林”的规则。在近现代世界，非西方国家的很多问题都来自按照西方标准对自己所做的改变。在那些改变中，除了被强迫进行的改变，还有把西方原则视为公理而自觉地追随。传统割裂、平衡丧失、文明冲突和社会震荡，还有转型之中的困惑茫然，民族精神的分裂以至歇斯底里......非西方国家在这种改变中付出的代价之大是难以估量的。
如果世界停留在十八世纪不变，上一章所描述的清代中国与西藏的关系──一方得面子，一方得实惠──应该是一种在模糊状态下获得自然平衡的恰当方式。然而，一旦接受西方的主权观念，中国和西藏就不得不转换到新体系，按照新的规则调整相互关系，甚至需要用新的标准改写历史。可想而知，让中国接受主权观念，它就要对西藏实现明确的主权控制；而西藏接受主权观念，它要的却是摆脱中国而独立。二者原来可以和平共处的模糊关系，不可能纳入必须明确界定的主权体系。因此，进入主权体系，中藏双方的关系就不能不成为对立的。
按照主权的定义，西藏人可以认为自己一直拥有实质上的主权，它有符合独立国家定义的领土、人民和政权三要素，有独立的军队，发行自己的货币，并有自己独特的文化。而中国则以西藏历史上的臣服姿态为根据，宣称自己拥有法律意义上的主权。即使延续长达近二百年的驻藏大臣对西藏没有实质性权力，但其中具有的统治象徵，却足以使北京产生一种相当根深蒂固的心理意识──西藏是属於中国的。这种意识不仅存在於北京的王宫，也已经成为大多数中国人的集体意识，而且可以很自然地与近代主权概念画上等号。
双方的这种对立，在主权体系以及相应的民族主义意识形态背景下，变得日益尖锐。传媒时代造成的民众参与，使得对立越发难以调和。可以说，中国和西藏迄今发生的一切，早在西方开始寻找新大陆和向中国贩卖鸦片的时候起，就已经埋下了命定的劫数。整个二十世纪的中藏关系史，核心就是主权观念的确立、套用和调适，这个过程产生了大量冲突，奠定了中国与西藏当代关系的基础，延续到现在，并将一直延续到相当久远的未来。

· 1、西方出现
· 2、大炮上课
· 3、清末对西藏的新政
· 4、西藏有了选择
· 5、民国对西藏的口头主权
· 注释

第四章 主权与实力

________________________________________

中国和西藏以东方式关系交往了上千年，虽说也有交恶之时，总体来讲是和谐的。直到双方开始接受近代国际社会的主权观念，需要把原来的东方式关系按照新标准重新定位和梳理，这时西藏是否属於中国，名义与实质就必须统一，再不能像原来那样分离。这是两种不同系统所进行的转换，首当其冲的问题在於如何才能完成转换，如何才能把原来模糊的东方式关系转变成清晰的主权关系呢？
既然过去的东方式关系是模糊的，就决定了不可能以西方式的清晰将其争辩明白。事实上，双方虽然一直按照新的主权体系寻找各自的依据，却只能是越争越糊涂。
在我看，从东方式关系转换到西方式关系，在这样完全不同质的两个系统之间实现转换，是不能按照後者的标准去评价前者的，尤其是不能按照後者的标准重新安排前者已经形成的关系。现实的态度应该是承认既成事实，而对旧系统和从旧系统向新系统转换过程中的是非“既往不咎”。
这种结论似乎缺乏道德基础，既成事实大部分都是实力较量的结果，认同这种既成事实似乎是赞成“以大欺小”。不过我认为这实在是别无选择。实力并非仅是从东方体系向现代主权体系转换的现实依据，其实也是主权体系自身得以维系的重要基础。现代国际关系中的威慑、谈判、影响力、均衡、妥协等关键因素，实力在其中的作用都是一目了然的。连西方世界的领头国──美国的诞生，也是实力的结果。不是吗，垫在美国立国基础下的，是道德更多，还是印第安人的尸骨更多？
二十世纪上半叶，中国的国民党政权分不出足够实力西顾，又受西方制约，西藏因此才可能保持四十年独立。等到中共夺取了政权，大陆统一，没有大敌，国际关系上不再受西方制约，而结盟的苏联无意干涉中国对西藏的行动15。两个妨碍中国把西藏纳入主权控制的因素都不复存在，这时，在实力上占有绝对优势的中国就一定会重返西藏。

· 1、不成对手的较量
· 2、中印在西藏边境的战争
· 3、建立边防的代价
· 4、中国必守之地
· 注释

第五章 “一国两制”的失败

________________________________________

吹捧邓小平的人，把“一国两制”说成是邓小平为解决香港问题所做的天才构想，是开天辟地的历史首创。但是“一国两制”的发明权并不属於邓小平。香港与中国的“一国两制”目前刚刚开始，西藏与中国的“一国两制”却是从一九五一年就已经实行，在维持了八年之後，最後以战争和流血告终。
中共推出西藏的“一国两制”和香港的“一国两制”，目的都是为了解决主权问题。香港的“一国两制”是否能成功，还需要时间观察，而西藏的“一国两制”，历史已经证明是一个失败。

· 1、“和平解放”
· 2、两难“统战”
· 3、西藏的反抗
· 4、“平叛”
· 5、行不通的“一国两制”
· 注释

第六章 革命

________________________________________

拉萨事件及达赖喇嘛的出走使得中共可以名正言顺地抛弃它在《十七条协议》中对西藏所做的承诺，并可以以此为契机，把总是产生麻烦的“一国两制”一举改变为得以按自己意图彻底控制西藏的“一国一制”。这种社会制度的变革──从政教合一的西藏传统社会一步跨入实行阶级斗争和消灭私有制的共产社会──当然是一场翻天覆地的革命。不过，由中国输入西藏的这场革命，本质是被强行纳入主权体系的古老中国在二十世纪做出的反弹，中共自己标榜的“解放百万农奴”，只是披在外面的意识形态之皮──至少初始阶段是这样。
对这一点，阿沛?阿旺晋美也看穿了，他对叛乱藏人做过这样的批评：“一九五六年，中央已经宣布了六年不改的方针，如果认真执行这条方针，不搞叛乱，到文化大革命时，整个西藏可能还没有全部进行民主改革，这样整个西藏也就没有进行文化大革命的条件，那麽西藏寺院以及其他方面遭到的破坏也就无从而来。”［1］阿沛?阿旺晋美这样讲的根据是文化大革命期间，西藏凡是没有进行“民主改革”的地区都明令不搞运动，从而得以避免受到文革的破坏　西藏至今还存在一部分“未改区”　。如果当时整个或大部分西藏都没有搞“民主改革”，西藏也就不会搞文化大革命，那麽文革结束後中共改换了邓小平的开明路线，西藏的传统制度和高度自治就有可能一直延续至今了。
阿沛·阿旺晋美今天只能以“如果”来表达一种遗憾，他认为一步走错，西藏被中国出於稳定主权的目的纳入了革命轨道，就只有在随後过程中被疯狂的中国一块卷著走了。他的“如果”是否能成立，暂且不谈，不过在一九五九年以前，尽管中共已经带进西藏不少新事物，但对大多数西藏人而言，对其仅仅是以猜疑和好奇的眼光旁观而已，变化很少直接进入普通藏人的生活。然而拉萨事件後中共在西藏推行的革命则不然，那是直接关系到每一个藏人的，彻底改变了全体藏人的生存状态。西藏民族自此从千年宁静被投进连绵不断、接近毁灭的大震荡。

· 1、建立红色政权
· 2、没有阶级斗争的阶级社会
· 3、“翻身”
· 4、革命的泛滥
· 5、专制迫害不分民族
· 注释

第七章 无人进藏

________________________________________

不过，中共在西藏的宗教之战，至少在最初阶段，目标还不是针对西藏宗教与藏民族，而是为了解决中国人自身经营西藏的一个历史性难题──无人进藏。
中国之所以在历史上未能如控制新疆和内蒙古那样控制西藏，我认为“无人进藏”是最重要的原因。某种意义上，西藏可以比做一个随时可摘的果子，几百年来就垂在中国手边，何时中国能解决无人进藏的问题，西藏何时就会成为中国的囊中之物。可以说，这是一个历史的逻辑。
为了证实这个逻辑，首先需要对无人进藏的问题进行比较详细的讨论。

· 1、生活在天上
· 2、无人进藏(上 )
· 3、毛泽东的精神原子弹
· 注释

第八章 神界轮回（上）

________________________________________

十数万信奉“共产”宗教的汉人──占当时西藏人口的十分之一──突然闯进千年封闭的雪域佛国，他们集中於西藏社会的中心和上层，又广泛地散布到西藏社会的基层，并且以扎根的姿态和苦行僧式的狂热，在西藏传播和推行他们的新宗教。那是一种与西藏传统宗教截然相反的宗教，鼓吹阶级斗争、不信天命、人人平等和著眼现世的实用主义，必然与信奉慈悲、追求来世、等级森严和认命的西藏本土宗教发生不可调和的冲突。宗教本身具有排斥异教的冲动，加上西藏宗教和共产宗教当时分属於两个专制性极强的社会集团，宗教矛盾与双方的政治斗争、利益冲突搀杂在一起，所以二者最终必定要见个你死我活。
不管中共在开始阶段怎麽想，逻辑的发展终将导致两种宗教发生决战。西藏“叛乱”在很大程度上已经具有宗教之战的成分。中共要在西藏确立统治地位，就一定要以自己的宗教消灭西藏宗教。事实上，共产宗教一度成功地达到了目的，并非完全靠暴力──像现在流亡藏人控诉的那样。完全靠暴力只能被视为俗世政权对宗教的扼杀，不能称作宗教之战。中共的成功在於，它的新宗教一度确实在很多藏人心中取代了西藏宗教，被他们真心信仰和奉行。
现在藏人大多回避这个事实。的确令人迷惑，难道西藏古老深厚的宗教，在这片全民千年一致地修行不已的佛土上，竟会被自己的子民抛弃并肆虐吗？那麽多人转瞬之间发生如此根本的背叛，欢欣鼓舞地集体投入到一个外来邪教的怀抱中，无论怎样解释，也无法掩盖西藏宗教的失败。一部分藏人不堪回首，甚至拒绝承认有过那样的历史，心情可以理解。
我却认为有必要对那一段历史进行认真探讨。不是有意要揭“疮疤”，共产宗教的成功除了因为其与西藏宗教有某种精神上以至体系上的相似，也由於西藏传统宗教自身存在著问题。从这个角度来看，那一段历史不仅不是西藏人民的耻辱，而且表现了他们对社会进步的渴望。正视那一段历史，对理解西藏的过去和放眼西藏的未来都是有益的。

· 1、恐惧──西藏的宗教意识
· 2、西藏宗教的问题
· 3、神的转换
· 4、西藏寺庙是谁砸的
· 注释

第九章 神界轮回（下）

________________________________________

曾几何时，毛泽东替代达赖、共产主义替代佛教的神界轮回似乎必将万代不变，却没想到这一圈的轮回竟是如此短促，仅仅二十年的时间，又开始了另一轮逆转的轮回。毛泽东的死亡使中共在西藏精心营造的神界失去了基础，随著共产主义意识形态的瓦解，藏民族别无选择地重新回归了自身的传统，汉人也同时失去了“进藏”的力量源泉，中共在毛泽东时代得以控制西藏的一套完整机制，至此从结构上彻底解体。

· 1、新神之死
· 2、 “变天”
· 3、拒绝达赖的藏人
· 4、无人进藏（下）
· 注释

第十章 新兴宗教--民族主义

________________________________________

民族主义是近代崛起的一种运动，由於它在相当多的场合对人的公共生活和个人生活成为日益强化的权威性因素，因此有人相对於世界三大宗教（基督教、佛教和伊斯兰教）而称民族主义为第四宗教。毛泽东的宗教破产之後，西藏传统宗教重新笼罩西藏农村牧区的大众百姓，而西藏的精英阶层、城市居民和知识青年则更多地是以民族主义为共识。随著商品经济和信息社会在西藏城市发展，传统宗教受到世俗化瓦解不可避免，从这个角度看，达赖喇嘛对藏人的影响力和控制力似乎有所减弱，然而传统宗教让出的空间，正好是被民族主义所填充。达赖喇嘛多年为西藏自由的奋斗，使他成为西藏民族主义的灵魂和代表。那麽，如果把民族主义看作是一种现代的新兴宗教，达赖喇嘛就同时是西藏传统宗教和现代民族主义宗教两大教派的最高领袖。因此，毛的宗教烟消云散之後的今天，西藏的传统与现代都掌握到了达赖喇嘛手中。

· 1、文化冲突与民族歧视
· 2、精英集团的资源
· 3、政权异质化
· 4、发展经济不是药方
· 注释

第十一章 天不变道亦不变

________________________________________

今天的西藏人给人十分矛盾的印象；一方面拉萨那样的城市日新月异，高楼林立，车水马龙，出现了交通堵塞、空气污染、城市垃圾那类世界性现代问题，圣城风貌已日益消隐进古代记忆；另一方面，在广阔的农村牧场，人们的生活千年不变，穿一样的衣服，吃一样的食品，干一样的活，去掉墙上挂的毛泽东像，时光似乎对他们没起作用。
传统与现代并存的现象哪里都有，并不奇怪，但是在其他地方，总有一个主流，传统一方被逐步瓦解，最终的趋势是被现代化融合。而西藏却不是这样，现代部分与传统部分各自独立，分道扬镳，二者几乎是互不相关的两个世界，随著现代化一端的发展，二者彼此的距离越来越远。
这是因为其他社会的自身内部，具有现代化的条件和动力，因此现代化是必然的趋势，传统与现代的并存是暂时现象，反映的只是社会不同部分在现代化进程中的速度差别，最终社会将整体地走向全面现代化。而西藏却由于“天”的因素，决定了其内部不具备现代化的条件和可能，它的现代化只能是外力加于西藏、并且由外力维持的。这被外力施加给西藏的现代化，与西藏社会的本质并不相容，因此它就不可能完成把西藏传统社会也拉进现代化的任务。西藏社会的二元状态将长久地存在，呈现为文明的一种分裂状态。

· 1、天人合一
· 2、洗衣机打酥油的现代化
· 3、远离利润与效率
· 注释

第十二章 被供养的现代化

________________________________________

在西藏问题上，中共最愿意做的事就是向世人宣布它给过西藏多少投资，在西藏修了多少路，造了多少桥，建了多少商店、学校、银行和邮局，炫耀它为西藏付出的巨大代价，使西藏走上现代化之路。而另一方，反对中共的藏人却不承认中共是为西藏付出，而说是为了从西藏抢走更多的财富。例如达赖喇嘛的说法是：“中共的目的只有掠夺。他们对西藏所作的极少的投资，宣传得非常强，但是他们从西藏掠夺去的东西，却一声不吭。”（1）另一位达兰萨拉的藏人更是语出惊人：“我们用良心说一句公道的话，中国的繁荣强大中的一半可以说是西藏的自然资源和西藏人民的血汗 1。”
在这个问题上，我认为这样争论会使偏离问题的实质。仅就物质方面而言，我比较相信中共对西藏的付出大于它从西藏所得，即使按照达赖喇嘛的说法，从大西藏的角度进行计算也是这样。中共并不是殖民主义者，兴趣从不在於为本民族人民摄取物质利益。即使在中国人民那样缺吃少穿的年代，它也宁愿让自己的人民勒紧腰带，给那些“第三世界的兄弟国家”送去大笔金钱和大批物资。它的目的在於政治，而在他的政治棋盘上，西藏正是一个需要付出的地方。问题在於中共对西藏付出的目的是什麽？它的投资都花在了什麽方面？与多数西藏人民的生活有没有关系？还是仅仅都消耗於维持它在西藏的统治上了？这才是问题的实质所在。

· 1、“嵌入”现代化
· 3、“稳定集团”是西藏现代化的动力和受益者
· 4、昂贵的稳定成本
· 注释

第十三章 西藏的肿瘤

________________________________________

今天，西藏社会正在“现代化”的冲击下发生强烈的分化。不管那现代化的来源是什麽，其对西藏的“嵌入”造成了西藏社会日益严重的二元化状态。以城市为中心的现代一元使西藏城市社会（包括临近城市或交通干线的农区）与当代世界的主流文明日趋融汇，而在百分之九十以上的西藏高原广阔地区，传统的另一元却保持古老本色。
大部分社会在向现代化转变的过程中都会有过二元状态，但是西藏社会的二元状态与众不同，它不像其他二元社会那样由现代的一元充当领导，传统一元将逐步被现代一元改变并融合。在西藏，现代一元化与传统一元化是实际上的两国社会，合不相干。随著现代一元的发展，二者彼此之间的联系越来越少，距离越来越远。
从政治权利和经济实力上，西藏的现代一元相对於传统一元具有明显的优势，不过既然现代化是西藏自身以外的力量创造并“嵌入”西藏的，那现代一元就只能是西藏高原上的“孤岛”，传统一元才始终是西藏社会的主体。
西藏高原不可改变的海拔高度，决定了藏民族传统的生产方式、生活方式及文明核心不可改变，那麽不仅从中国输入西藏的现代化不能改变西藏传统社会，从美国、欧洲、印度或其他任何地方输入的现代化也一样不可能改变西藏传统社会。哪怕是海外流亡藏人有一天带著他们学到的现代化返回西藏，也会发现同样不能改变西藏的传统社会。西藏高原的高在这颗星球上是独一无二，因此藏文明将长期地成为人类全球化文明的例外。
因为西藏的现代化只能是外来的，并且是西藏自身所不能供养的，因此无论这种现代化在今日西藏凸起到如何显眼的程度，我也只将其视为生长在西藏肌体上的肿瘤 ---它给西藏带来的不是繁荣，而是病。

· 1、圣城沦落
· 2、割不掉的肿瘤
· 3、谁来执行稳定西藏的功能？
· 注释

第十四章 西藏问题国际化

________________________________________

中国坚持把西藏作为中国内部的问题，既然全世界没有一个国家从官方角度认为西藏有独立的根据，那麽有关西藏的一切问题都是中国自己的事，外人没有插手的理由。然而让北京恼怒的是，西方社会和舆论一直一面倒地支持达赖喇嘛和他的流亡政府，处处谴责北京，把中共说得一无是处，把西藏视为中国之外的一个地方和一个与中国对等的问题。
西方为什麽对西藏情有独锺？这一点不光是中共不能理解，主张与中国分离的维吾尔人和蒙古人也觉得倍受冷落。从他们的角度看，他们与西藏难道有什麽不同吗？他们的土地也是被占领的，他们的人民也惨遭中国人的屠杀。西方的眼里却只有西藏，那到底是真正出於正义，还是更多地出於兴趣，以及传媒制造的时尚？

· 1.神秘香巴拉
· 2.达赖喇嘛的成功
· 3.传媒制造世界
· 注 释

第十五章 中共在西藏的“拨乱反正 ”

________________________________________

· 1.开放的礼品
· 2.藏人的最好状态
·3 . “内王外圣”的尴尬
· 注 释

第十六章 无法破解的“局”

________________________________________

相关事物之间形成一种固定结构，事物的发展被那结构所左右，而处在结构中的各方原本都不希望的结果，最终则一定出现，我把这样的结构称为“局”。
“局”的奇特之处还在於，即使陷在“局”中的各方---至少是各方的领袖人物---早知会导致什麽结果，却仍然得向那个大家都不希望的结果策马狂奔，既无法控制局势，也无法控制自己。
从事政治的一个重要原则，应该就是避免“局”的形成。没有“局”，政治是活的，政治家可以发挥自己的意志引导事物，一旦成为“局”，政治就死了，政治家只能被“局”牵著鼻子亦步亦趋。就谁也难以後退了。
但是在西藏问题上，“局”正在形成，甚至已经形成。

· 1.西藏的怪圈
· 2.达赖喇嘛的苦衷
· 3.达赖的汉人同盟者
· 4.中共再施铁腕
· 注 释
· 跋


目录

· 唯色简历

Ⅰ
· 拉萨？拉萨！
· 帕廓街：喧哗的孤岛
· 往日的法王之宫
· 我的德格老家
· 萨嘎达瓦——西藏的“穷人节”

Ⅱ
· 噶玛巴在西藏时的故事
· 尼玛次仁的泪
· 一个本教活佛的故事
· 丹增和他的儿子
· 记一次杀生之行

Ⅲ
· 在哲蚌寺
· 在轮回中永怀挚爱
· 在2000年的前夜
· 二十一个片断
· 半个莲花，灿如西藏

Ⅳ
· 被尘封的往事
· 藏传佛教是鸦片吗？
· 布达拉宫的沦落
· 乌金贝隆之旅：是寻找还是逃亡？
· 表述西藏的困难
· 后记


目录

第一章 西藏

_______________________________________

· 西藏民族的产生
· 历史上西藏政府的统治范围
· 满清侵占打箭炉
· 满清对西藏的蚕食与藏人要求收复打箭炉
· 从设立娘荣总管看西藏政府对多麦的统治「43」
· 所谓西藏自治区的形成过程
· 十七条协议中『西藏』的范围并未确定
· 结语
· 注释

第二章 中共入侵前的西藏

_______________________________________

本书在介绍西藏民族於五十年代中期到六十年代初为止所进行的武装反抗运动时，将不可避免的涉及到中共的所谓民主改革问题，而涉及民主改革，就不能不了解中共准备改革的旧西藏是个什麽样的社会，中共通过改革将要带给西藏的将是一个什麽样的社会制度，如果不了解这些，或根据中共的解释，我们就无法了解或解释以後所发生的一系列影响西藏民族至深的事件和流血冲突。因此本章试图向读者简要展示中共准备要『改革』的旧西藏。
本章的许多内容将参照五十年代中共以马克思主义的理论框架对西藏进行的社会历史调查资料，八十年代以後，中国当局又选择性地「整理」出版了其中的部分资料，其目的当然是为了证明西藏在共产党未来之前是如何的落後、野蛮、残忍和愚昧，因此，倾向性和对材料的选择性是极为明显的，都是经过马克思主义者阶级斗争学说之放大镜扫描、筛选的，但相对而言，其中还是有些区别，例如：五十年代初的资料，虽经「整理」，相对于民主改革以後、特别是文化大革命中无数令人发指的指控（一般中国人所认为的西藏就是文革中所描述的西藏）似乎要客观一点。重要的是，这些资料所记载的西藏的苦难和野蛮是对旧西藏所能做出的谴责的极限，也就是说，这些拿著阶级斗争的放大镜，根据马克思列宁主义理论框架收集旧西藏罪恶的中共官员，已经最大限度地收集了有关旧西藏的罪恶（如果不考虑编造 ----中共在这方面的记录恐怕全世界没有那个政党可以匹敌），所以说是极限。换一个角度来说，当我们根据这些资料解释旧西藏时，我们可以得出这样的结论，即除了书中记载的而外，西藏已经不可能有比这更严重、更残酷的记录了。此外还将参照由美国人皮德罗。卡拉斯科所著的《西藏的土地与政体》（陈永国翻译，西藏社会科学院西藏学汉文文献编辑室编印，1985年6月，拉萨）。那是中共认为可以接受的藏学家的著作。

· 西藏的社会制度
· 西藏的官僚系统
· 西藏的行政机构
· 西藏的土地经营方式及农民
· 西藏的差役和赋税
· 农奴乎？农民乎？
· 注释

· 第三章　十七条协议与人民会议

第四章 中共所谓的民主改革

_______________________________________

· 公路的通车
· 民主改革（1956年）
· 在长江以东康区的民主改革
· 昌都地区的民改
· 卫藏地区的民主改革
· 1958年的民主改革
· 什麽是民主改革
· 西藏农民抗拒民主改革
· 注释

第五章 长江以东康区打响第一枪

_______________________________________

· 长江以东的西藏康区
· 民主改革与藏人的反抗
· 德格地区的战斗
· 在巴塘的战斗
· 德荣的反抗
· 娘荣的反抗运动
· 杰塘地区的反抗
· 炉霍地区的反抗运动
· 在色达草原上的反抗运动
· 在理塘等康区南部地区的反抗运动
· 中共放回地方领袖求弥战火
· 理塘游击战
· 注释

第六章 囊谦二十五族的武装抵抗

________________________________________

西藏康区包括沿长江两岸分布的囊谦二十五族、德格王所辖二十五县（今德格、白玉、石渠、江达四县之地）以及长江以东的康定嘉拉王、杰塘嘎登松赞林和杰塘德瓦的政教合一政权（现云南迪庆地区）、朱倭、孔萨、东郭、麻树、章果等霍尔甘孜五部（即今道孚、甘孜、炉霍三县之地）、色达各部、木里王（现木里县）以及长江以西的昌都、贡觉、芒康、察雅、八宿、察瓦戎、硕达洛、拉日以及索宗等北方三十九族的大部等地区，幅员辽阔，中间的横断山脉地势险要，山高沟深，人民强悍勇武，在西藏三区中被称为勇士区。
其中囊谦二十五族位于西藏中心偏北地区，方圆 26万平方公里，赞普时代一般认为属于松波如所辖地区，从其西北可可西里河岸采集到的石器表明早在一万年以前就有人类生存，在这片土地上生活著二十余万藏人，其中生活在金沙江流域的是噶瓦人「 1」，生活在澜沧江源头一带的称为囊谦人，由于统归囊谦王统治。「 2」历史上有二十五个酋邦，因此被称为囊谦尔十五族。
公元 1637年，蒙古和硕特首领固实汗消灭占据青海湖一带的喀尔喀确土汗和白里王的战斗中，白里王信奉西藏原始宗教本波教，曾占据类吾齐、昌都、察雅、德格、拉多、囊谦等地，杀害许多僧侣。囊谦王噶玛拉德逃亡并率固实汗援军消灭白日王。
1646年西藏嘎登颇章政权建立，囊谦王阿纽前往拉萨拜见，西藏政教领袖五世达赖喇嘛赐予囊谦王予『米旺仁钦安嘉』的称号，赐给锦锻文册，准其世系统治一方领土，从此，到中共侵入西藏前夕，一直统治著这片广袤的土地。历代囊谦王除了本世纪初，每一个囊谦王继位，第一件事就是前往拉萨接受政府的承认。

· 白日等部反抗国民党统治的战斗
· 中共的入侵与民主改革
· 白日麦玛等三部痛歼顽敌
· 中共为藏人地方领袖设鸿门宴
· 白日麦玛千骑血洒疆场
· 称多、旺波军队的覆灭
· 不甘束手待毙人民自组军队
· 让娘寺玉石俱焚
· 在治多的战斗
· 围困囊谦、杂多
· 布日寺玉石俱焚　然觉寺惨遭屠戮
· 果雄汇集　击落敌机
· 艰难突围路
· 注释

第七章 四水六岭军护教志愿军

_______________________________________


目录

一、西藏的地位

_____________________________________________________________

· 概论
· 中国入侵前西藏的地位 (公元 1911--1951年）
· 与中华民国的关系
· 在联合国对西藏问题的讨论
· 达赖喇嘛和班禅大师的称号与称号的来源
· 古代王统史
· 西藏与蒙古汗王的关系 （公历 1240--1350年）
· 西藏与中国皇帝的关系 （公历 1368--1644）
· 西藏与满清间的关系 （公元 1639--1911年）
· 西藏与印英政府间的交往 （公历 1857--1911）
· 西藏与印度间的关系
· 自决
· 总结

二、中国对西藏的入侵与统治（公历1949--1951年）

_____________________________________________________________

· 概论
· 外交事务与军事威胁
· 与中国的商谈和“十七条协议”

三、西藏全国的起义

_____________________________________________________________

公元一九五零年以前，西藏没有发生过人民起义的事情，哪里有压迫，哪里就有反抗，这是规律。西藏人民对中国的反抗开始于中国对西藏的侵略，从一九五二年开始反抗到公历一九五六年，西藏东部的安多与康区正式对中国进行武装抗击。三年後则遍及整个西藏全境。公历一九五九年，在西藏的首都拉萨发生了众所周知的人民反抗运动。对此，中国解放军进行了武力镇压，成千上万的西藏人被打死。达赖喇嘛和八万余西藏人被迫流亡到邻近国家。从那时开始，处于极为紧张状态下的西藏人民前赴後继，连续不断地进行反抗中国侵略者的门争。仅从公历的一九八七年到一九九二年间，在西藏各地发生的和平示威即达一百五十余起。而中国军队不仅对西藏和平示威群众实施残绝人寰 的暴行，而且，于公历一九八九年三月开始了西藏历史上的第二次戒严。第一次戒严是公历一九五九年进行的。
对西藏人民的反抗，中国政府解释为“那是由于西藏的部分上层人士为了恢复旧的制度和抱著继续压迫人民的目的而策划的。西藏的百分之九十五是农奴，而少数贵族与大喇嘛对农奴进行了剥削和压迫＂等等。 然而，一个在历史上的绝大部分时间内没有军警组织的地区，如果真如中国所言进行了如此残暴的压迫，则那些“农奴＂为何不对“农奴主＂进行反抗和起义呢？这一切中国政府是无法做出解释的。 ` 以此相反，那些人民明知自己的生命有危险而仍然对中国的统治进行反抗。中国政府如果看看那些反抗者，就会发现他们中的百分之八十以上并不是贵族或大喇嘛。同样的，流亡藏人中百分之八十五是中国所谓的“农奴＂阶层的人。

· 一九五九年人民反抗运动产生的原因
· 全国起义

四、西藏过去 的社会

_____________________________________________________________

· 概 论
· 过去的社会

五、人权

_____________________________________________________________

· 概论
· 死于监狱、劳改营的西藏人
· 目前的西藏人权问题
· 随意逮捕、不准与外界接触的拘押、失踪 、未经审判程序的处决等
· 酷 刑
· 不依法运作
· 行动自由
· 国际社会对西藏人权的关注
· 政府与议会的支持
· 西藏问题在联合国的讨论
· 所谓“政权 归属于人民”是欺世谎言

六、社会 经济状况及殖民主义

_____________________________________________________________

· 概 论
· 1959年开始的社会经济改革
· 卫生 事业中的 区别对待
· 对西藏文化的歧视
· 流亡西藏人的成果

七、宗教及国家的性质

_____________________________________________________________

· 概 论
· 严重破坏宗教信仰自由
· 摧毁和掠夺西藏文物大多在“文化革命”前发生
· 信仰自由或法事自由
· 恢复与维修
· 政府对各宗教场所的控制
· 唯有政治历史清白方可入寺
· 结 论

八、中国对西藏的移民和控制藏人人口

_____________________________________________________________

· 概 论
· 在所谓“西藏自治区” 的中国人
· 在康与安多地区的中国人口
· 对在藏中国职工的优惠
· 为大规模移民西藏而实行开放
· 强制避孕与人工流产
· 西藏的人口
· 总 结

九、西藏的环境状况

_____________________________________________________________

· 概论
· 草原、农田、以及中共的农耕政策
· 原始森林与破坏森林
· 水力资源和水电
· 矿产及其开采
· 野生动物
· 以核废料为主的有害废物
· 结论

十、军事基地与地区的和平

_____________________________________________________________

· 概 要
· 军事基地的建立
· 核武器的基地
· 综述

十一、寻求和谈的途径

_____________________________________________________________


目录

· 前言
· 第一章　 手持白莲的观音
· 第二章　 狮子法座
· 第三章　 入侵：风暴开始
· 第四章　 避难南藏
· 第五章　 大陆见闻
· 第六章　 尼赫鲁懊悔了
· 第七章　 出亡
· 第八章　 风雨飘摇的岁月
· 第九章　 十万难民
· 第十章　 披着僧袍的狼
· 第十一章　自东徂西
· 第十二章　神通与神秘
· 第十三章　西藏真相


第一章 沦陷之前 1933年--1950年

    1932年8月，十三世达赖喇嘛凭窗凝视夏宫（罗布尔卡，意即宝贝园林）园内，开始写下了他留给西藏人民的遗嘱。他警告，「就是在这里----西藏的心脏，宗教和政府可能会受到内外夹击。如果我们不能保卫自己的国家，情如父子的达赖喇嘛和班禅喇嘛以及其它所有受人敬重的活佛就可能销声匿迹，落到无人知晓的地步；僧侣会遭到摧残，寺院会遭到毁坏；佛法统治遭到削弱；政府官员的土地和财产遭到没收，这些官员将被迫服侍敌人，或像乞丐一样飘流四方。众生万物都将陷入水深火热之中，提心吊胆地过日子，苦难的日日夜夜就会没完没了，令人难熬。」虽然达赖喇嘛并没有明说，究竟是谁将给这个国家带来如此深重的灾难，但他的意思却十分清楚：西藏在与世隔绝、平安无事地生存了二千一百年之后，现在灾难已经临头。

    达赖喇嘛的遗言在全国上下流传了一年之后，第十三世达赖喇嘛圆寂了。按照惯例，达赖喇嘛的尸体涂上了防腐香油，穿上金线缎袍，端端正正地坐在罗布尔卡的宝座上，形似莲花，面部朝南-----这是长寿方向。他的冬宫布达拉宫和拉萨市中心大昭寺的金顶上都插上了黑旗。首都家家户户房顶的经幡比平时挂得矮一些，窗洞里点上了酥油灯。拉萨全城老幼为失去了达赖喇嘛而悲痛万分，他们满怀悼念之情列队瞻仰领袖遗容，并以传统的姿势献上哈达，以表敬意。然而，甚至在政府的信使还没有来得及将这一消息送往全国各地时，就已经出现了预示土登嘉措的继任人（藏人认为继任者是敬爱的领袖本人的再生转世）将在何方的迹象。

    一天上午，僧人侍者来查看达赖喇嘛的尸体，他们走进上了锁的停尸房，打开了四周撒了盐的盛尸体的盒子，发现尸体面部方向改变了。现在面部已不是朝南，而是朝着东北方向。他们又将头扭回原位，可是事隔不久，又发现面部转向东方。之后几个月中，相继出现了一些新的迹象。三位国家一级的曲均（1）面朝东方，降神作法，献上哈达；在拉萨的大广场上，有一个供众集会讲经用的台子，台子的东端长出了一片金鱼草；在布达拉宫那座建造中的嵌珠宝的达赖喇嘛灵塔的大殿里，一夜之间东北边柱子的东恻长出了一个庞大的星状蘑菇。历代以来，每逢高级活佛去世，就会发生一些有意义的事件，这一次拉萨人民看到了姿态各异的云朵形状，云彩之下是环绕城市东北端的一座座荒凉的高山，一条条彩虹不时横贯这些云朵。

    1935年春天，西藏新任摄政王热振仁波齐（2）由十三世达赖喇嘛噶厦政府的一位高级噶伦陪同，来到圣湖拉姆拉措，观看湖中显出的幻景。拉姆拉措湖位于拉萨东南九十英里处，它在西藏有幻景的诸湖中最负盛名，在这样的湖水中，可以预见到未来---无论是个人还是集体的未来。这个湖呈长方形，周长还不足一英里，处于一盆地之中，海拔一万七千英尺，周围是陡峻的高峰。山峰间的气候瞬息万变，时晴时雨，一会儿下冰雹，一会儿飘雪花。寻访十三世达赖喇嘛灵童，采用的也是这一方法，数百人戏剧性看到了湖中达赖喇嘛的出生地，这一幻景持续了一个星期。半个多世纪后的今天，热振仁波齐希望至少可以看到同样清晰的景象。

    热振仁波齐一行在附近的恰廓杰寺祈祷数日之后，骑马来到了俯瞰湖水的石波山脚。然后他们徒步登山，继续向前，爬上了一山顶，从这里他们分头行动，各自去寻找自己能看到的幻景。热振仁波齐独自看到了一幅奇景。热振凝视着北寒带的清澈湖水时，三个藏文字母映入了他的眼帘：阿、尕、玛。接着出现的是一座三层楼高的大寺院，金色绿玉色庙顶。有一条白色大路从寺院通向东面的一栋房子，房前是一座小山，屋顶边缘的绿松石色瓦片十分醒目，院子中间有一条棕白两色相间的狗。后来，摄政王又梦见到了这栋贫寒的农夫住房，不过这次还看到了从屋顶伸出来的奇形怪状的水槽管道，院子当中还站着一个小男孩。

    在摄政王的报告提交给在拉萨的上密院之后不久，就向西藏东部派遣了三支寻访队，一支前往东南方去达波，一支去东部康省的首都所在地昌都，第三支前往东北部地区安多（3）。第三支寻访队于1936年秋天启程，共四十人，由色拉寺的高级喇嘛格桑仁波齐带队。这支寻访队骑马朝东北方向走了一千多英里之后，它选定了安多全区最重要的寺院塔尔寺作为它的寻访中心。塔尔寺位于中国西部最重要的城市西宁南面十五英里处，由三世达赖喇嘛于三百五十年前始建，这座寺院是为了庆祝藏传佛教最大的教派「格鲁派」（善德之道信徒）的鼻祖宗喀巴的生辰而修建的。这座寺院四周是低矮的山头，山下是一片肥沃的河谷。这座寺院映入寻访队眼帘时，它就像湖水中显现出来的景色一样，寺院中心殿堂全是金色绿玉色屋顶。

    寻访队分成四个小组，开始在这一地区寻找不同凡响的儿童。他们查验了一些预选儿童，但没有一个令人满意。在这里待到第六个月时，格桑仁波齐不厌其烦，亲自去察看一个幼儿的情况。这个男孩住在一个叫扎色（达泽）的农庄里，位于塔尔寺东面，有两天的行程。格桑仁波齐之所以注意到了这个小孩，是因为西藏的第二大活佛七世班禅喇嘛（4）曾告诉过他。在赴安多途中，寻访队遇到了当时在康区小住的班禅喇嘛，从他手里得到了可能作为达赖喇嘛灵童的三个人的名单（这是班禅喇嘛自己寻访的结果）。达泽这个男孩是最后一个有待检验的对象。

    1937年初冬，格桑仁波齐在一位名叫洛桑才旺的政府官员和两名侍从的陪同下前往达泽。为了避免暴露身份，他们打扮成商人，格桑仁波齐穿一件羊皮长袄当仆人，洛桑才旺装扮成主人模样。翌日下午，当他们走近达泽时，一座典型的藏式村庄出现在他们眼前：小山坡簇拥着约三十家农舍，四周是长势茂盛的青稞地，一直延伸到壮丽的雪峰脚下，其中最为醒目的是河流南面的杰里山。杰里山的下半部长满了杨树和针叶松，这里有两座小寺院，上面那座小一点的叫噶玛夏松寺，在历史上特别有名气。夏松寺耸立在一座高五百英尺的悬崖峭壁之上，它的殿堂全是在岩石上开凿出来的，宗喀巴就是在这座寺院里加入了僧侣的行列，接着他立下了当新教徒的誓言。寻访队队员心里都记得这些事情。他们骑着马朝上走，来到了由三座平顶房子组成的建筑群前，每座建筑都有一个院子，位于山坡上的这些房子比村庄里的其它建筑来说都要高一些。这当中就有他们要寻找的那座房子。这家的房子有一扇笨重的大木门，东墙没有窗户，墙的正中有一件华盖式的棉布装饰品，装饰品的上面插着一面十英尺高得白色经幡，上面写着佛经里的数千条祈祷词，经幡在风中哗哗飘扬。

    这一行人下马后，拴在大门口的一条棕白两色相间的猛犬开始叫了起来。这时女主人走了出来，洛桑才旺称自己是商人，请求借用她的厨房来烧茶----对于西藏的出家人来说，这是司空见惯的。洛桑才旺被领到了北翼好一些的房间，而其它人则被带到了紧靠大门的厨房。格桑仁波齐在穿过院子时，注意到了屋顶边缘盖的是青绿色瓦片，中间安有弯弯扭扭的排水槽，排水槽是用有节子的落叶松木做的。格桑仁波齐来到厨房之后，被领到一个木座墩旁，前面有一个砖头砌的灶。这时，一个男孩走了进来，他刚刚两岁半，漂亮的脸蛋容光焕发，拖着笨重的藏靴，身着羊毛长袍。男孩爬到了格桑仁波齐的大腿上，玩弄着挂在格桑仁波齐颈上的一串念珠，这串念珠是十三世达赖喇嘛的遗物。根据这行人中真正的仆人安多格桑的回忆，这位名叫拉木登珠的幼儿突然激动起来。男孩子称这串珠子是他的，要求马上给他。格桑仁波齐回答说：「如果你能猜出我是谁，我就将念珠给你。」男孩很平淡地说：「你是色拉寺的喇嘛。」然后，男孩又说出了洛桑才旺的名字，事前并没有人将名字告诉过这男孩。他接着又说其余的客人也都是色拉寺的。最令人惊奇的是，拉木登珠与这些人交谈时，说的是西藏中部地区的方言，而这这种方言在他的出生地几乎无人知晓。

    这些人的兴趣大增，在这里过了夜，打算第二天拂晓前神不知鬼不觉地离去。翌日清晨，拉木登珠比他们还起得早。他看到这些人在做行前的准备工作时，哭哭啼啼地请求将他也给带走。他们只好向他担保还要回来，这样才止住了他的眼泪。

    后来他们真的回到了这里，目的就是要对这男孩进行一系列的检验，看他是否确系达赖喇嘛灵童。

    当寻访队再次来到达泽时，僧人给这户人家送了礼物，并请求与这位年纪最小的家庭成员单独待在一起。夜幕降临后，他们转移到位于房子正中的主人卧室，在炕上摆了一张矮矮的桌子，桌子上放了若干物品，其中一些是十三世达赖喇嘛的遗物，而其它东西则是精心制作的仿制品。这些物品包括达赖喇嘛的眼镜、银质铅笔、饭碗，还有四样东西，这四样东西是桑耶寺曲均特地命令这个寻访队随身携带的。它们是一串黑色念珠、一串棕色念珠、两根手杖和一面进行佛事活动时用的象牙小手鼓。检验的第一阶段就以这些物品为中心展开。

    拉木登珠进入这间卧室之后，就被领到了格桑仁波齐跟前，他们与三位官员一道坐在炕桌的两边。格桑仁波齐手里拿着一串黑色念珠，这就是上次来访时吸引住这男孩的那串念珠；在这串念珠旁，还有一件一模一样的仿制品。他们叫这孩子拿一串念珠，男孩毫不犹豫地拿起了达赖喇嘛的那串念珠，并将它戴在自己的脖子上，几个月后给他棕色念珠时，他也这样做的。接着手杖送了上来。起初，拉木登珠轻轻地扯了扯那根仿制手杖，然后松开了手，抓住了达赖喇嘛的那根手杖，高高兴兴地将它拿在面前，就象拿着一根巨棒似的。这件事情特别重要，这是因为那根「仿制」手杖达赖喇嘛的确使用过一段很短的时间，但他后来将它送给了朋友。最后的物品是那面鼓，还有待选择。那面仿制鼓上面饰有缎带，华丽漂亮，而达赖喇嘛的那面鼓却不那么吸引人。然而，拉木登珠又一次抓着了达赖喇嘛的那面鼓，他用右手前前后后地快速拨弄这面鼓，于是鼓就象举行密宗仪式那样敲打起来了。

    接下来进行人身检验。察看这男孩身上是否有八种生理特征，它们是将历代达赖喇嘛与常人区别开来的特征。其中包括：大耳朵、宽眼睛、眉毛梢朝上翘、大腿上有虎皮斑，还有一只手掌上有一个形似海螺的痕迹。这些检验者们轻轻脱下了孩子的衣服，看到有三处地方像他们用心寻找的地方那样。正如其中一位名叫索南旺堆的喇嘛所描述的，他们完全沉浸在「崇敬、兴奋」的气氛之中。他回忆说：「我们的确非常激动，幸福的泪花夺眶而出。」「我们几乎停止了呼吸，在垫子上都坐不稳，连话都讲不出一句来。」不存在丝毫疑问了。眼前的男孩就是西藏神圣的第十四世达赖喇嘛，当时他年仅二岁半。

    尽管寻访队获得了成功，但他们面前还存在着一个严重障碍。中国西北地区的穆斯林军阀马步芳得知了达泽男孩这一消息。寻访队害怕他会进行干预，便在马步芳将军戒备森严的西宁司令部检验了几十名男孩，目的就是要混淆视听，不暴露他们选中的达赖灵童。这些孩子当中表现最出色的不过认出了四件物品中的两件，这时马步芳恍然大悟，他将拉木登珠全家和其它几个小孩召到一块，私下进行了检验。于是，通过拉木登珠早熟的行为举止，马步芳断定他成为达赖灵童的可能性最大。结果，当寻访队要求获准简化这男孩带回拉萨时，马步芳拒不批准。他厚颜无耻地要勒索十万银元（约相当于九万二千美元）的赎身费。寻访队官员别无他法，只好付了这笔钱。但是，马步芳不但不放这男孩走，反而得寸进尺，又提出了下述要求：还要三十万银元；给他已故达赖喇嘛的全套袍服以及宝座上的装饰品；给他十分珍贵的全套三百三十卷佛经金汁写本。这些藏人尽管愤怒无比，但也五奈，只好再次屈从。他们在穆斯林商人中筹借这笔款子的时候，拉木登珠则和他的大哥达泽仁波齐同住在塔尔寺，他的大哥已被确认为活佛了。

    进一步得到的证据表明，寻访队的确找到了达赖喇嘛灵童，他们的担心也因此与日俱增，唯恐会失去新发现的达赖喇嘛灵童。除了房子本身之外，屋顶那些奇形怪状的排水槽、那条狗和阿、尕、玛这几个字母与这个地方相比较，完全吻合。阿代表的是安多（5），尕代表的是塔尔寺（6）尕和玛这两个字母代表的是附近山坡上寺院的第一个词：噶玛夏松寺（7）。现在，人们仍能回想到十三世达赖喇嘛在蒙古和中国度过了五年半的流亡生活之后，回到了西藏；在归途中，他于1909年在这个寺庙待过。他留下了一双靴子，表示祝福。当地人们仍记得，十三世达赖喇嘛盯着拉木登珠出世的这座房子，看了很久好久，并说这是块美丽的地方。最近四年，达泽的农作物歉收，这是前所未有的，因此村民们都说他们当中会出现一个高级活佛。这一根深蒂固的观念认为，任何不吉利事情必定为吉利事情所抵销。尤其是拉木登珠一家经历了严重的困难，他们的一些家畜莫名其妙地死去了，男婴问世前的那几个月，他的父亲疾病缠身，而且病因不明。不过，他的母亲却想方设法将家中大小事情料理下来了。在分娩那天，她来到牛棚，这是西厢的一间美元窗户的小房间，里面有一个马槽，单单点着盏芥子油灯。1935年7月6日破晓时，十四世达赖喇嘛问世了，他的睁得大大的，他妈妈认为这一点很不寻常。同一天，他父亲神秘地恢复了健康，就象他害病时一样原因不明。他下了床，在家里的佛龛前做了祷告，当人家说他得了个儿子时，他只是回答说：「很好，我想让他去当喇嘛。」

    拉木登珠的父母对于他们第五个孩子的特殊身份一无所知。但是，在他出生后的几天，一对乌鸦（藏人认为，乌鸦是被保护神玛哈卡拉所差谴的）来到了达泽这户人家，在房顶上落了脚。每天早上，它们都是那个时候飞来，唱上一阵子，然后就飞走了。现在人们回想到，在一世、七世、八世和十二世达赖喇嘛诞生时，也出现过类似情况。早在1391年，一世达赖喇嘛根顿珠巴在问世的那一天，就得到了一只乌鸦的保护。当时，他从事游牧的父母亲遭到了土匪的袭击，他们撂下孩子逃离了帐篷。那天晚上他们回来时，发现婴儿待在一个角落里，前面站着一只黑色大乌鸦为他站岗放哨。

    寻访队来到达泽之前，拉木登珠最爱玩的游戏是叉腿坐在窗框上，熬有介事地说他是在骑马去拉萨。拉木登珠来到塔尔寺之后，去拉萨的愿望更为强烈，当时这孩子还只有三岁，但他却常常独自一人在玩着整理行装、上路奔向圣城拉萨的游戏。

    等了八个月之后，即藏历6月（1939年8月中旬）初一那天，寻访队、达赖喇嘛灵童及其一家终于离开了塔尔寺。他们与一队穆斯林商人（第二笔赎金是这些人支付的，他们要去麦加朝圣）同行，他们早晨离开塔尔寺，踏上第一天的行程。当时阳光明媚，但又下着小雨。他们这一段艰难的旅程要跨越荒凉的藏北草原，需三个月时间。拉木登珠与六岁的哥哥洛桑三旦同坐一乘轿子（这种轿子靠杆子支撑，架在两匹骡子之间）。尽管拉木登珠现在还没有得到正式的承认，但人们却像尊敬达赖喇嘛那样尊敬他。路过城镇和游牧部落时，拉木登珠坐在高高的宝座上，给成千上万的善男信女摸顶祝福。虽然在举行这些仪式时，从表面看他悠闲自在，但这类骤然而至的事情起初却也带来了诸多不便，正如紧靠这孩子的那些成年人中的一位所说的那样，拉木登珠「烦躁不安」，「偶尔还轻声哭泣」。然而，当这队人马走进西藏中部地区时，他的情绪就好一些了。在那曲北面的地方，当藏军的一支骑兵前来迎接这队伍时，拉木登珠观看了专为他表演的马术，他十分高兴。在渡沱沱河时，他们乘坐的是牛皮船，这也使他感到高兴。在河对岸很远的地方，拉萨上密院派了一队人马来迎接他。几天之后，他们又遇到了另一队欢迎人马，他们带来了达赖喇嘛旅行用的黄色帐篷，还带来了政府的决定：正式宣布这个安多男孩为达赖喇嘛转世灵童。第三队官员带来了关于这一决定的公告，公告是由摄政王、噶厦和上密院联合签署的。一天拂晓前，这队官员就从首都拿着火炬出发，骑马奔波了十天来迎接他们的新领袖。朝阳的万道金光，照亮了一大片欢迎帐篷，这时达赖喇嘛灵童被带了进来，他身上穿着酱黄色喇嘛袍，人们给他献了「芒德丹松」---一尊佛像、一个圣骨盒（塔）和一本经书，这是信徒向高级喇嘛表示敬意的传统方式。然后，他坐上黄轿。这时摄政王和大管家也来了，他们穿过了挤满欢乐人群的村庄。现在这队人马已达数百人，他们靠近拉萨时，达赖喇嘛有一阵子兴奋无比，因为在一些政府高级官员谒见他时，一位他熟悉的喇嘛走上前来，手里拿着一根三英尺管子，外面裹了厚厚的一层缎子。封在里面的是一幅班登拉姆唐嘎画，这是西藏最圣神的物品之一，班登拉姆是历代达赖喇嘛的主要保护神。人们认为，这根管子是一件容器，保护神可以通过它与外界进行交流，所以自从十五世纪以来，这根管子就一直让人拿着，紧随历代达赖喇嘛。当拉木登珠看到它时，欣喜若狂，致使他身边的许多人眼泪夺眶而出。

    1939年10月6日上午，十四世达赖喇嘛灵童来到了能极目远眺拉萨的地方。在离城区两英里的多古塘平川，扎了一大片帐篷，形成了四个具有同轴心的四方形帐篷群。正中间是一个大帐篷，叫做「大孔雀帐篷」，帐篷上面是白色和蓝色相间的华盖。这个帐篷是用鲜艳的黄缎做的，衬料是丝绸，上面有一王冠，若干世纪以来，这个帐篷仅用来迎请新的达赖喇嘛灵童去首都。内圈的四方形最小，四周是八英尺高的帷帐，两边是用豹皮和虎皮做的蒙古包，外面是西藏僧俗官员的数百顶帐篷，他们专为这些仪式而聚集一堂。

    在多古塘待了整整两天，拉木登珠高高坐在靠近大孔雀帐篷后壁的一个宝座上，右手拿着一条细细的黄丝带，挨个地分别给集聚在那里的七万僧俗民众祝福。点心、干果和犁牛肉装在大盆里，分发给人们。队列排得长长的，没有尽头。那些没有去排队的人，则跳舞、唱歌、祈祷，许多人高兴得哭了起来。数年之后，达赖喇嘛回忆说，当人民的庆祝活动在以前所未有的规模进行时，有些人却希望弄清楚，拉木登珠是否确系达赖灵童。一位哲蚌寺的格西（佛学博士）甚至直截了当地询问了他一会儿。达赖喇嘛笑着回忆说：「你看，虽然一些很有体面的老年人想弄清楚这一点，但显然我表现不错，使他们信服了。」

    10月8日，晴空万里，朝阳冉冉升起，一列衣着华丽的卫队护送着灵童进入拉萨市区。十六名贵族，身着绿色缎袍，头戴圆形红缨帽，抬着里面坐着达赖喇嘛灵童的黄轿。在达赖喇嘛灵童前面行走的有国家级曲均、乐师、僧人和诸噶伦；走在后面的是摄政王、首席噶伦、达赖喇嘛的家人和一长列衣着随官品而各异的堪布和俗官。喇嘛在布宫顶上（布达拉宫耸立在拉萨河谷中间的红山上）吹奏十英里长的法号，欢迎这列队伍的到来。数万人排列在这列队伍经过的道路两旁，整个线路用黄粉、白粉画了线，高高的杆子上插着一大片「胜利幡」，每隔三十码就有一个香炉在这片密如森林的「 胜利幡」中燃烧。拉萨人手里摇着小铃，而藏军的进行曲乐队则在吹奏着「神佑女王」的曲子，这是从他们的英国教官那里学来的。这列队伍进入拉萨城之后，绕着具有一千三百年历史的大昭寺转了一圈，在大昭寺前的大广场上停了下来，印度、中国、尼泊尔和不丹的使节在整理等候准备表示他们的敬意和祝贺。广场上还有国家级曲均突然降神作法。他身着厚丝袍，一面擦得明亮的镜子盖住了整个胸部，一个上面装饰着旗子、重达一百磅左右的大头盔戴在头上。曲均衡上前来，跳宗教舞时，嘘嘘发出声响，面颊膨胀，双眼凸出，有节奏地朝空中踢脚，忽蹲忽起。他手里拿着一条献给达赖喇嘛灵童的哈达。他猛然来了个九十度大鞠躬，尽管头盔很重，但他居然啪的一声了个躬，而且显得毫无难色。他用额头轻轻碰了碰达赖灵童的额头，将哈达献给了灵童。拉木登珠镇定地接受了这条哈达，然后又将哈达戴在曲均的脖子上，表示祝福。接着，这支队伍快步继续前进，来到了大昭寺，这是西藏最神圣的寺院，达赖灵童在这里进行了祈祷。达赖灵童被领着从大昭寺经过布达拉宫脚下，穿过了拉萨城的西大门，然后走了二英里，来到了罗布尔卡。达赖灵童被安排在这一长列队伍的最后面。灵童被带进了他前任的居室，他指着一个小盒子不动声色地大声说：「我的牙齿在那里。」侍从打开这个盒子之后，惊奇地发现十三世达赖喇嘛的全副牙齿都在里面。然而，并非只有他们才感到惊讶。对于这些，达赖喇嘛自己也非常激动。数年之后，他这样描述了他进入拉萨时的情景：「当人们看着我从他们面前经过时，我可以听到他们高声叫喊：『我们幸福的日子来到了。』我感到似乎是在做梦……仿佛我在一个大公园里，四处都是美丽的花朵，微风轻拂而过，孔雀在我面前翩翩起舞，空气中散发着令人心醉的野花芬芳，回荡着自由幸福的歌声。」

    不到七个星期，摄政王就为拉木登珠在大昭寺举行了剪发仪式，灵童发誓皈依佛教，并给他起了法名，叫吉尊坚贝阿旺洛桑益西丹增嘉措-----圣佛、光辉、雄辩、怜悯、佛教博学的卫士、智慧的海洋。不久后，也就是1940年2月22日，这时名叫丹增嘉措的灵童还不足五岁，就在布达拉宫的东大殿里举行了盛大的坐床仪式，在他还没有成年之前，就被立为西藏至高无上的僧侣领袖。

    从地理和民族角度看，年幼的丹增嘉措所统治的这片国土都是另外一个世界。西藏高原地处亚洲大陆腹心地带，面积与欧洲相仿，周围是地球上最高的一些山脉----南面是喜马拉雅山脉，西面、北面和东面是喀喇昆仑山脉、昆仑山脉、岷山和大雪山。只有在东北面，也就是在烟波浩森的青海湖畔，才有一条畅行无阻的通道，能够进入西藏高原。它蜿蜒于崇山峻岭之间，人们一旦来到这里，世界的其它地方就落在脚下了。西藏的平均海拔为一万五千英尺----比海面高三英里，是地球大气层下面的湿气层的四分之三。这个国家拥有令人神往的美丽风光。西藏的中部是无边无际的羌塘，即北部平原----这里是贫瘠的荒地，土壤含盐和硼砂，冰川河流纵横交错，清澈的湖边闪烁着白色的钠。在南面，沿着雅鲁藏布江（即布拉马普特拉河⑧）流域是西藏三个行省中的第一个行省----卫藏（9），也就是西藏中部地区。卫藏就如同西藏西部地区一样，气候干燥，风沙很大。它位于喜马拉雅山脉的背风处，只有在短暂的夏天雨季期间草木才返青。钻蓝色的天空，挂着彩虹，炽热的阳光洒满了宽阔的河谷。二万英尺高的壮丽山峰将这些河谷分隔开来，人们也可偶尔幸运地看到河堤上一小片柳树、杨树或核桃树林。东部，高原河谷海拔低一些，也没有那么开阔，这就是西藏的第二个省份康省。这里不均称的山坡上，生长着茂密的森林。高山峡谷里奔腾着亚洲的几条大江大河：萨尔温江、湄公河、长江。康区拥有大片森林资源，这里落叶松、云杉和柏树，森林中栖息着熊、狼、猴、豹、熊猫、布　鸟和鹰。康区地势最为险峻，是西藏最难进入的地区。北面是西藏的第三个行省安多。安多一直延伸至昆仑山脉和祁连山脉，地形地貌颇为壮观。安多的高山平原与森林河流一道构成了一幅风景优美的画面，与美国西北部的风光相似---极目远望，辽阔的草原无边无际，毗连着峰顶覆盖白雪的高山，山坡上一群群羚羊、犁牛、野驴正在吃草。

    西藏的七百万人民是与蒙古族有种族联系的游牧部落的后裔。根据藏族自己的传说，他们的国家曾位于一浅海之下，事实的确也是如此。浅海消失之后，一只猴和一个女妖来到了这片开阔地，定居下来。这只猴子是大大慈大悲菩萨坚热斯（10）的化身，它平静安宁，喜于沉思。它只身居住一洞穴里，一心一意修禅。另一方面，那个女妖则易于发怒，刚愎自用----这个杀生成性的家伙性欲也是满足不了的。她在原野里拼命发情呼叫，想找来一个雄性伙伴。猴子听到这些呼叫之后，心中充满了怜悯之情，来到了女妖身边，与她生活了很长时间，生了六个孩子：这些就是藏族的始祖。

    这些后代生下来就没有尾巴，也无明显的猿猴特征，他们互相同婚，人口也就成倍地增加了。像父亲的那些后代温柔聪明，而那些继承了母亲秉性的子孙则残酷、放纵、毫无节制。开始，这些人居住在卫藏贡波里山的山洞里，这些山洞是女妖的，后来他们逐渐扩散开来，在这块国土的其它地区也有他们的后代。公元前127年（原文如此---编者），洞穴南面的雅砻河谷推选出第一代藏王，名叫聂赤赞布。他的这个朝代共有四十一位藏王，这就是西藏历史上的第一个一千年。

    早期的头人政权夺利，部落之间不时发生冲突，他们只是松散地结合在一起。然而，到第三十三代藏王松赞干布时期（609--649）（原文如此----编者），他将这些头人和部落统一起来，形成了一个帝国。一个世纪之后，这个帝国达到了极盛时期，成了亚洲最大的帝国，地域辽阔，东起失陷的中国都城长安，西至帕米尔高原和撒马尔罕(11）。

    第三十七代藏王赤松德赞（741---798）（原文如此----编者）在扩大疆土方面，在西藏历史上达到了空前绝后的地步；矛盾的是，招致这个帝国崩溃的居然也是他。赤松德赞以前的王室只是将外来宗教----佛教当儿戏，而这位藏王却牢固地树立了佛教不诉诸暴力的信条，使佛教压倒了西藏的原始宗教笨教。这样，他就撒下了政治、文化大动乱的种子。到九世纪中叶时，这场大动乱摧毁了王朝本身。其后的四百多年，西藏陷入了分裂，诸王子和僧侣各自立国，争斗不已。最终于十三世纪建立了中央政权之后，西藏却付出了代价：西藏纳入了元朝的版图。然而，尽管双方形成了这样的关系却仍然达成了独特的谅解：保证这种臣属关系没有任何实质内容，只是名义上的而已。

    1207年，西藏的主要统治者得到了成吉思汗的部队正在进军的消息，他们筹集了一笔钱财，给蒙古人进了贡，这才免遭侵略。但是，三十二年之后，由于西藏没有缴纳岁贡，致使成吉思汗的孙子阔台汗入侵西藏。他采取报复行动，焚烧了拉萨北面的热振寺，屠杀了五百名僧侣民众。但具有讽刺意义的是，这位蒙古王子却要拜萨迦班----智达为师，萨迦班智达是西藏四大教派中排列第二的萨迦派的领袖。萨迦班智达同意了，因为他获得了统治西藏中部的僧侣大权作为回报，这些权力后来由萨迦班智达的侄儿八思巴从阔台的接班人忽必烈汗手中接管了过来。因此，所谓的法师与保护人的关系就正式建立了起来，一方面蒙古人听信于这位卓越的西藏喇嘛的宗教权威，而同时又认为这个国家是属于人的势力范围。由于这种关系，在忽必烈汗获取国家的王位之后，西藏与中国也就松散地结合成一体了。一百年后，随着萨迦权力和蒙古人地位的衰退，这种关系破裂了。接下来的三个世纪是西藏享受独立的时期。尔后，新教派格鲁派于1642年在其领袖达赖喇嘛的领导下，利用蒙古人的支持，战胜了其它教派的竞争，建立了格鲁派的统治地位。不久之后，满洲人在中国建立了第二个外族人的王朝，他们取代了蒙古人世俗保护者的地位。历代达赖喇嘛只是象征性地与满洲人结盟，而有他们自己统治西藏。直到二十世纪，拉萨方面仍认为它对北京只承担礼节上的义务；这倒是转移野心勃勃的大邻国的视线的有效办法。与此同时，西藏独特的文明完全成熟了。

    随着西藏人自己早期帝国的崩溃，他们所表现出来的一心一意酷爱战争的狂热转变为对和平的炽热追求，使全体国民的性格回到了早为人遗忘的祖先的年代。这一转变基础上得归因于佛教观念。佛教认为，任何形式的世俗生活都充满着痛苦，只有认识到生存归根到底都是虚无的，才能获得解脱----修成正果。传播到西藏的是大乘佛教，这一教帕特别强调称道是为了普度众生。因此，培养一颗怜悯的心，放弃世俗世界而获得智慧，这些观念改变了藏人的灵魂。守猎、打鱼、甚至伤害一只小昆虫也成了对佛教的亵渎。转经筒将经文撒遍江河；经幡在空中漫天飘扬，将祈祷送向四面八方；嘛尼堆（12）有房子那么高，石头上面刻有祈求佛陀保佑的经文，顶部尖尖的佛教圣人灵塔遍布全国，形成了一张硕大无朋的圣纲，这些灵塔被络绎不绝的香客连成了一个整体。在这个国家里，以前每条河谷都有一座堡垒（13）矗立在山顶上，俯瞰河谷。在这些地方，如同城镇般的寺院像雨后春笋一样相继出现，它们是学习中心和文化中心，后来寺院僧众发展到占整个男性人口的四分之一。

    西藏的文化在寺院里得到了繁荣。写作、文学、医学、美术、建筑以及寺院里高级阶段的学习全部源于伟大的佛教经典（达磨）全集，在亚洲国家当中，西藏继承了全部的佛教经典。一方面，一些僧人轮流管理西藏的政务，另一方面，大部分僧侣则 通过参加宗教仪式、学习以及天天座禅孜孜不倦地追求成道，中心人早在孩提时代就步入了佛门。在格鲁派寺院里，学者们在参加佛学博士（格西学位）的最后考试前，要诵经辩经二十年。他们的努力只有那些终身隐居山洞和深山里的苦行僧才能比得上，这些苦行僧只有手下几个信徒来照料他们，无论是从精神还是从生理方面来看，他们都是最苦的僧人。西藏的著名宗教人士有四千，他们是活佛，能够自行选定再生的时间和地点。当他们还是幼儿时，他们的信徒就确立他们为活佛灵童，让他们回到自己的寺院，再次担负起普度众生的伟大佛教任务。在活佛当中，主要有一些高级菩萨（即佛)的转世，达赖喇嘛就是坚热斯的化身，在西藏他是最神圣的人物，坚热斯是保护西藏的圣人。

    由于西藏的崇山峻岭和佛教顺应时势的教义，因此供养僧侣追求这种无利可图的宗教的世俗社会仍然是封建性的，但封建的教义本质上却渗透着民主思想。藏人生性热情，讲求实效，甘心接受命运的安排，从社会而言是保守性，而个人则善于忍耐。他们生来喜爱等级观念，多少世纪以来，各个阶级之间界线分明，命运变化。

    西藏的原始居民是游牧民，他们死守着这片空旷的高原，驱赶着大批牛羊，冬季和夏季在不同的牧场上放牧。他们居住在低矮昏暗的毛毡帐篷里，讲的是自己的方言，戴着笨重的护身盒，佩戴长刀，长袍的边缘有一束羊毛-----不过即使是在严冬，他们也常常松开长袍，让胸脯袒露在外面。他们伏击商队以丰富自己的生活，当积雪太深无法活动时，他们就连续几天背诵西藏伟大史诗「格萨尔王传」。这些游牧部落的邻居过的是定居生活，游牧部落远离定居的村庄和城镇，因此游牧民从高地下来，只是为了用肉和奶酪换取粮食、枪枝和日常生活用品。这些受到保护的谷地和河流盆地里居住着西藏的大多数人口：他们是农民，长于种植业，主要作物是青稞，但农田贫瘠，极易流失，且气候干燥，降霜早，冰雹的破坏性也很大。但是，尽管有种种不利条件存在，而西藏人民却仍然比较富裕。这里没有饥荒，肉类储藏得当可以保鲜一年，粮食可以保存一百年。由于这里海拔高，细菌无法繁殖，因此疾病很少。一个家庭人口通常很多，一夫多妻、一妻多夫以及一妻一夫的现像并存。无论是在外面还是在家里，妇女与男人享有平等地位，这样的平等地位在亚洲无疑是首屈一指的。西藏社会压迫性的主要特点是它的税收制度：由于农民必须向当地居统治地位的大寺院、贵族或政府庄园缴纳实物地租或劳务地租，所以农民就被地产所束缚，妨碍了他们在社会上的流动。

    经济上改善全靠经商。秋收之后，一家就有一二个男人外出经商。他们走的是古代商队的路线，加入了大商人的骡子、犁牛和骆驼行列，南奔印度，东往中国，北去蒙古。茶砖、工具、烟叶、银锭、马匹、俄罗斯绸、日本火柴和美国香水全部进口；出口商品有麝香、羊毛、盐巴、金粉、皮毛、草药和犁牛尾巴，犁牛尾巴在国外用来做苍蝇掸和圣诞老人的小胡子。商人用自己大包大捆的货物组成栅栏，在里面宿营过夜，火枪和猛犬是时刻准备着的。商人一般中午歇脚，因为西藏下午就会起大风沙，离破晓还很早，他们就上路了。他们商业贸易最大的受益者是人数甚少的贵族阶级，这些人总共不过三百户人家，贵族与喇嘛一道构成了西藏社会的宝塔尖。

    西藏最早的贵族祖先可以一直追溯到雅砻的那些赞普。他们就象后来封为贵族的人们一样，政府也封给了他们世袭的庄园，作为回报，他们就得到各级官僚机构中去任职。他们身着丝绸长袍（长袖比手要长一英尺以示悠闲），戴耳环，出门骑马时，侍从在前面开道，这样别人都可以清楚地知道他们的贵族地位。他们用的餐具是银碟玉碗，他们喜欢漂亮的花园，喜欢射箭（箭是黄杨木做的，射出去时飕飕作响）。他们还喜欢进行为时四天的野餐，野餐时衣着华丽的青稞酒（啤酒）姑娘为客人唱歌，给大家劝酒。不过，这些贵族并不是生来就很富裕。贵族都要雇一些僧人，请他们天天在家庭佛堂里念经，除了坚定地信仰佛教之外，他们最关心的事情莫过于国家的治理。尽管很多贵族在西藏第二大城市日喀则和第四大城江孜附近有庄园，但他们一年的大部分时间却在首都，因为他们所担负的政府工作迫使他们不得不这样做。

    拉萨是西藏全境的重心。拉萨城中心----也就是西藏的中心-----是大昭寺，这座寺院里供养着全国最神圣的一尊佛祖像。据说，这尊佛像系佛祖本人所造。这尊佛像就象一块磁铁，吸引着全国上下的善男信女，使他们五体投地地拜伏在它面前，人们为了完成这项朝佛活动常常要耗时数年。他们到达大昭寺之后，就转动这里转经道（这条转经道叫南廓，是拉萨三条环形转经道中的第一条）上的转经筒，然后他们走进这座神圣的寺庙，瞻仰佛祖的尊颜。佛像前点着大酥油灯，肃穆的灯光照在镀金佛像身上，闪闪发光。大昭寺体现了西藏的宗教世界和世俗世界无法分离的特点。在一楼的五十多个殿堂里有无法估量的宗教财富，而上面的两层楼则设有政府的六个部门：外交局、财政局、海关、农业局、拉萨市长办公室、摄政王办公室，还有其它数十名官员的办公室。这些部门的文件包括具有数百年历史的论文和税收材料，全部归档成捆，存放在这里。各个部门的大部分预算支出靠的是粮食、物资和燃料，这些东西就贮藏在隔壁的仓库里。在这些部门的办公室之间，还有比它们更多的佛堂神殿，因此，当这些共分为七品的各级官员在处理国家的各项政务时，就总是要从香雾缭绕的佛像和虔诚的朝佛香客身边经过。

    大昭寺外是拉萨的第二条环形转经道，叫八廓，也是市场。从这里放眼西望，轮廓似船的布达拉宫遥遥可见。这里的人群拥挤不堪，卖饼的、书商、卡垫和马鞍商人相互竞争，都想争取人们在它们那里买东西。这里纯粹是西藏社会全貌的一个缩影。西藏中部地区（即卫藏地区）的妇女戴大木框头饰，上面嵌有珊瑚、珍珠、绿松石，载琥珀大项链，系着多色围裙，长袍拖到了踝骨。身材高大威武的康巴男子汉身着厚厚的羊皮衣服，头载狐皮帽，腰带上佩着长长的短剑，昂首阔步，穿过八廓街。从安多地区来的游牧果洛人（14）他们害怕土匪，男人也戴象牙手镯，脚上穿的是红黑两色相间的笨重皮鞋，他们的头发剃得光光的，只在头顶上留下一撮短短的头发，妇女的辫子拖到腰部，编织成一百零八根，上面系着大银盘和银币以示富有。喇嘛在那些商人面前停下来买鼻烟（他们除了每天喝上六十碗酥油茶之外，吸鼻烟是他们唯一的享受），孩子们则在玩耍，用一只脚向空中踢着用缎带扎的东西，同时游落四方的藏戏团和吟唱诗人在为人们表演，内容是西藏那些大圣人的生平。新年之后，大昭寺和八廓街成了为时三星期的莫南姆钦木（传昭大法会）的中心。成千上万名喇嘛来到拉萨，使拉萨人口急剧膨胀；城市里到处是公开讲经、辩经、游行、赛马以及其它体育活动，这些活动一直扩展延伸到了第三条（最外层的）转经道林廓，即圣道。林廓长达四英里，不仅拉萨城在它的范围之内，而且拉萨河谷的两座主要的小山也在林廓的怀抱之中，一座小山上面是布达拉宫，另一座小山上是药王山医学院，这是政府的主要医学院。这条转经道上人很多，都是叩长头的善男信女。这条转经道要穿过许多林卡（树林），夏季和初秋季节，拉萨人一大群一大群地来到林卡野餐、看戏。由于这些地方佛教徒占绝大多数，所以也是乞丐光顾的主要场所。乞丐居住在林卡附近，他们居住在用犁牛角和羊角做成的奇形怪状的房子里，与穆斯林阿訇们一道，将尸体运到拉萨城东面的一块黑色大岩石上，在这里将尸体砍碎喂鹫鹰，这也就是最终的利他主义行为。林廓外有罗布尔卡和世界上最大的寺庙哲蚌寺、色拉寺和甘丹寺，它们是「国家的三大支柱」，喇嘛总数在二万二千以上。再远一些地方，这条河谷里还有西藏的几十座古老寺庙。在西藏宗教史上，这些寺庙使得拉萨这块「圣地」（人们就是这样称呼拉萨的）变成了无可争议的僧侣权力中心。

    自从达赖喇嘛的政府噶丹颇章建立以来，西藏的政府一直由喇嘛和贵族平分秋色。在每一个重要职位上，同时有一名僧官和一名俗官，分享和权力。西藏的独特政体十分成功，很少发生内乱。只有在达赖喇嘛没有成年而摄政王又软弱无能时，才会出现内乱。随着具有抑制作用的中央权力的消失，派系活动不可避免地抬了头，自从雅砻王朝倒台以来，西藏就一直没有摆脱过派系活动。派系活动也就必然导致了与外强建立不明确的妥协关系，最近的就是与中国建立了这样的关系，这些也就成了西藏这一国家的独一无二的政治趋势。只要西藏仍像隐士一样，躲在深山峻岭之中，与外界完全隔绝，那么上面的那些弱点绝不会危及西藏的稳定。但是，接近十九世纪尾声时，与外界隔绝了二千多年的中亚大地，骤然暴露在外界的入侵之下。

    1904年，英国由于担心俄国通过西藏向英属印度的北部边境地区扩张，派了一支远政军前往拉萨。但是，在从西藏政府那里得到进行贸易方面的保证之后，这支远政军部队就撤退了，而没有提醒中国注意，中国对西藏的主权要求，有如英国驻印度总督柯森勋爵所说的那样，只是「宪法上的空洞条文」，没有任何实质意义。满洲人为了重新明确他们在西藏的统治地位，派出了一支军队。在英国发起进攻之后，十三世达赖喇嘛过了差不多六年的流亡生活，他返回拉萨还只有几个星期，就被迫于1910年冬天再次出逃。好笑的是，这次他却是逃往印度，求得英国人的武装保护。有史以来第一次，北京直接对西藏进行统治，这种情况一直持续到1911年的革命之后。这时北京的部队被赶走了，达赖喇嘛回到西藏，正式宣告西藏独立。以袁世凯为首的新生的中华民国，无视这一宣告，宣布了一项政策，它以孙中山的五个民族的中国的理论为基础，对于中国在多少世纪以来与其有过这样或那样联系的大部分主要地区，提出了主权要求。这样，不仅是西藏，而且还有满洲里、蒙古和新疆，都被认为是中国本土的行省，这一观点先后被国民党和共产党所采纳。不过，中国却无法占领这些领土。到1918年时，小小的藏军将中国人撵出了康区，赶到了两个国家原来的边界康定。然而，十三世达赖喇嘛认识到，最后还必须寻找一项政治解决办法。

    在1914年的西姆拉会议上，达赖喇嘛让英国来充当调停人，企图谈判达成一项妥协的解决办法，这一妥协要以英国人提出的「中国是完全自治的西藏的宗主国」这一观点为基础。但中国人拒不同意----中国人坚持要完全统治西藏，这时达赖喇嘛也就开始采取了使西藏的落后军队现代化的行动。随着中国的第一个共和国的倒台，还有军阀之间的争权夺位，接着是国民党与共产党的长期较量，西藏问题也就退居次要位置。西藏又一次感到完全获得了独立，没有受到任何外界的压力。这个国家经历了二十年的和平时期，正如达赖喇嘛在他的遗言中所说的那样，在他统治的后期，西藏如同变成了一个「幸福、安宁的新国家」。然而，在面呈喜色的十四世达赖喇嘛的肖像旁，有一幅生动细腻的画，预示着凶兆，未来的西藏将深受压迫，「岁月艰难，时日难熬」。1933年冬天，尽管离这一命运似乎还十分遥远，但它的先行事件却即将突然袭来。

    达赖喇嘛死后三天，野心勃勃的隆沙孜本（负责财政事务）发起了一场政变。他希望能够利用向摄政王过渡的这一微妙时期，企图用他控制下的上密院来取代噶厦这一临时最高权力机构。隆沙孜本通过颤动有一千官兵的仲扎玛嘎团（15）的代本反叛，成功地战胜了自己的主要对手（一位名叫昆培拉的僧官，过去他一直得到了这个代本的支持），指控昆培拉在达赖喇嘛患病的最后阶段没有尽心照料，由上密院将他发配到西藏南部。直到发现隆沙预谋杀害一位拒不让步的噶伦时，上密院和噶厦才认识到，照此下去，他们被解除职权的时候也不远了。（后来，隆沙的追随者们手中的文件，也暴露了其推翻政府的周密阴谋。）隆沙被指控犯有严重反叛行为，他受到了西藏最严重的惩罚----弄瞎双眼。然而，这场危机刚刚避免，又出现了第二场危机，虽然这次没有第一那样富于戏剧性，但却更危险。在十三世达赖喇嘛死后的混乱时期，中国国民党的一位将军和两名助手获准来到拉萨。1912年，也就是将满洲皇帝的占领军赶出去后，藏人表明了自己的独立地位，因为他们拒绝中国再派人驻扎西藏，历史上满洲王朝派有两名大臣驻在拉萨----自从十八世纪以来，北京一直援引这一做法，作为它对西藏实行统治的依据。但现在，虽然政府自身都无法把握，但却仍准许这个披着吊唁外衣的代表团来拉萨。代表团在参加了官方悼念活动之后，却没有走，而留了下来，开设了一个联络处，在西藏为国民党建立了一个关键性的立足点。这样，紧接着达赖喇嘛圆寂之后，他在遗言中预示的两种危险---西藏将「内外」受到威胁----开始变为现实。在如此不吉利的背景之下，上密院选举热振仁波齐为摄政王，他是喇嘛，二十三岁，虽然他在宗教方面颇有成就，深受尊重，但在政治方面却不敏锐。西藏再次摆脱世俗事务，在她与世隔绝的状态行将结束时，乐意于追求平平静静、坐禅修行的生活。达赖喇嘛将在这一段安静的空位期间度过他的童年。

    在布达拉宫的东墙下，为达赖喇嘛一家新盖了座「亚西公馆」，而丹增嘉措却住在布达拉宫顶层的四间房里。布达拉宫长度超过四分之一英里，内有一千多个房间，有集会厅、狭窄的走廊和黑凄凄的古老殿堂，与其说这是一处王宫住所，还不如说是一座活生生的博物馆。冬天这里冷得令人发僵；夏天布达拉宫峭陡墙下的污水发出的恶臭弥漫了整个大厦。布达拉宫的中间是红宫（宗教宫殿），这里有前面九位达赖喇嘛(16）的灵塔，灵塔包有金皮镶嵌了珠宝。灵塔前点着酥油灯，僧人在这里祈祷。红宫两旁是白宫，白宫里面有达赖喇嘛自己的寺院，有培养僧官的「山峰」学校、政府的各部门以及上密院的会议厅。在东翼的中部，有一个大广场，达赖喇嘛的卧室比这里高出五层楼可以居高临下俯视广场。从达赖喇嘛居住的这些房间去布达拉宫宫顶十分方便，从这里可以欣赏令人惊叹的拉萨景色、拉萨河以及河谷周围的那些高一万五千英尺的山峰。宫内房间天花板和门道装饰华丽，有金雕和红漆的金丝饰品，如同一个个小巧玲珑的珠宝盒，地上铺着色彩绚丽的藏式地毯，墙壁和佛龛上覆盖着绸缎和唐嘎画，起居室的墙壁有精工细腻的壁画。这些壁画描述的是伟大的五世达赖喇嘛的生平，修建布达拉宫的就是他（17）。达赖喇嘛的卧室，不过是一间大一点的小房间，里面陈设着一张现代式条桌和床铺，床上饰有龙的图案。布达拉宫图书馆收藏的经书和历史文献多达成千上万卷，许多都是用金粉、银粉、绿松石粉和珊瑚粉写下来的；布达拉宫里有不少仓库和存放贵重物品的库房，这里有西藏各个历史时期精心保存下来的工艺美术品、挂毯、塑像以及古代的盔甲，这些都是无价之宝。

    年幼的达赖喇嘛，就是在这座庄严的大厦里长大的，同他作伴的几乎全都是僧人。人们称他为尊贵的保护神、实现希望之神或就称「陛下」，没有几个人能够直接与他说话。只有「当主持冗长的僧侣仪式时，他才公开场合露面。但是，虽然他的地位给他带来了限制，但他在充当这一角色时似乎倒很自在。达赖喇嘛的大哥达泽仁波齐回忆说：「从一开始，我弟弟做的事就件件完美，这一点我们大家都看到了。他从未发过牢骚，从未表示过反抗。大家对这些都留下了深刻的印象。」达赖喇嘛自己也回忆道：「我年轻的时候，任何事情对我来说都很容易，就像我都习惯了似的。我对这所有的场面都很喜欢。」

    丹增嘉措六岁开始接受教育。达赖喇嘛每天一大早就要开始上第一节课，他的经师开始了持续十八年的课程。他要在撒了白粉的木板上学习读书写字，还要花很多的时间背诵，对于西藏的小喇嘛来说，背诵是主要的学习方法。达赖喇嘛要面对经师，不吞不吐地一段段经文，而且这些段落越来越长，这一技巧在后来用于辩经时，就可以派上用场，对数千页深奥难懂经书、哲学词 汇和祈祷词依靠记忆加以引用。

    然而，要担负这一角色有时是令人望而生畏的。丹增嘉措七岁时，他被要求在二万名喇嘛面前吟唱一段经文的起始句，由于紧张，他几乎昏了过去。后来，他经常做梦逃离布达拉宫，过着不像这样荒谬可笑的生活。达赖喇嘛回忆时说：「我十岁到十一岁时，就和我的大经师静心修习读书。我们总是坐在达赖喇嘛顶层的一间黑洞洞的小房间里，一扇窗户正对北面。我们下边有一条路，男孩、女孩赶着家里的牛羊，前往牧场。每天晚上，这些孩子就赶着牛羊回家，他们嘴里总是唱着藏戏。当时我常常羡慕他们，要是我与他们在一起又有多好啊！我经常这样想，假如我同他们在一起，那真是富于幻想的经历。」

    每逢冬末，达赖喇嘛离开布达拉宫前往罗布尔卡，他迁居这天，全体政府官员脱下笨重的冬装，穿上了薄一些的衣服，使整个首都的面貌为之改观，迎接新季节的到来。然后，他们与摄政王、噶伦以及藏军司令一道前进，藏军司令在达赖喇嘛的黄轿前持刀致意，穿过沉默的人群。人们秩序井然，因为达赖喇嘛的那些警卫在拿着长鞭子维持秩序。这些警卫身高都在六英尺半以上，他们有时还要拍拍人们的肩膀，以便进一步维持好秩序。人们很高兴地看到，年幼领袖的夜莺和鹦鹉在鸟笼里叫唤不停，他那些打扮得五彩缤纷的马匹配上了黄鞍、马勒，并装饰了一些小巧的金器，这些马跟在马夫身后，腾跃向前；僧人吹着尖锐的高调短号，军乐队则在奏着「遥远的梯佩拉里」（18）。年幼的达赖喇嘛，从吊着丝穗的黄轿窗户朝外观看，最使他感到欣慰的莫过于大自然的景色。他回忆说：「当时的季节美极了。草地在反青，杏树在开花，鸟儿在歌唱。那时，我非常喜欢从布达拉挽E居罗布尔卡的这一天。」

    罗布尔卡由八世达赖喇嘛（19）始建于十八世纪，在布达拉宫西面两英里处，曾是沐浴（20）和野餐的好地方，内有殿堂和两层楼高的宫殿。虽然政府也将办公地点迁移到了夏宫，但这座园林里却仍是一片宁静的气氛。驯服的麝、野鸡和孔雀在亭阁之间悠闲漫步；池塘里喂养着供观赏的鱼儿，每当这些鱼儿听到达赖喇嘛的脚步向池塘走来时，它们就会游到水面上来等着喂食。园林里大部分地方都是密林，每天早上，人们就要将数百个陶瓷花盆端出来，里面种的是花卉和稀有植物，将这些华钵整整齐齐地摆放在宫殿前的草坪上。如果人们进行更为大胆的经营，就会得到应有的报偿，因为罗布尔卡的土地肥沃，这是令人惊讶的。小萝葡品种经常可以收到重达二十英镑的果实，白菜则有三英尺大。这里还种了桃树、梨树、樱桃树、苹果树和核桃树。

    达赖喇嘛在罗布尔卡度过了他童年最幸福的时刻。十三世达赖喇嘛搜集了一些《全国地理》和《生活》（21）杂志，有时间他就翻看这些旧杂志，这样就培养了他对现代发明的爱好，加之别人送给了他一些礼品，如望远镜等，这就更加深了他这一爱好。达赖喇嘛长大一些之后，他开始将手表拆卸开来，还卸了几部昂贵的，但一般情况下已不能运转的电影放影机，凭着记忆他又将这些东西重新装好。然后，他的注意力就转向了两辆巴比奥斯汀牌小轿车和一辆桔红色的多奇牌轿车，它们是西藏仅有的车辆，曾经是已故达赖喇嘛的财产。自从十三世达赖喇嘛死后，这几辆车就一直闲置在一旁。有一位年轻藏人在印度学过开车，丹增嘉措与他一道修好了两台车，在这一过程中达赖喇嘛学会了内燃机的工作原理。这个司机走了之后，白天他就偷偷摸摸地在罗布尔卡内墙梨的草坪上开车，偶尔撞着了大门或树木。有一次，他匆匆忙忙，结果一盏前灯撞坏了，他企图用一块特别划开的玻璃来掩盖住撞坏的部位，由于他多次使用了糖浆，这块玻璃也给弄得模糊不清了。达赖喇嘛还花费了很多时间，琢磨交流电和直流电的奥秘，他用的是一台有些毛病的发电机，他这样做总是使大管家和经师们感到担忧，因为他们害怕达赖喇嘛被电打死。由于这位年轻领袖翻看了十三世达赖喇嘛的外交书刊，所以他对地图、历史和国际事务产生了兴趣。当他进入青春期时，他就叫两位会讲英语的官员翻译他订阅的一套书，这套书讲得是刚刚结束的第二次世界大战。与此同时，他开始学习字母，扩大词汇量。对于达赖喇嘛来说，这些兴趣是前所未有的，他完全是进行自发的追求，直到后来出现了一位他十分需要的志同道合人士，他就是海因利希·哈雷，他是一位奥地利登山爱好者，当时住在拉萨。

    哈雷在回忆他与当时十四岁的达赖喇嘛的第一次会见时写到：「对我来说，他似乎就像过了多年的孤独生活似的，一直在用这些时间思考着各种问题，终于他遇见了一个可以交谈的人，他只想立刻知道全部问题的答案。」达赖喇嘛通过第三者，要求哈雷在罗布尔卡盖一个电影厅。当电影厅落成时，他出乎意料地邀请哈雷私下来见他。哈雷回忆：「我朝电影厅走去，但我还没有进门，门就从里面打开了，站在我面前的就是这位活佛。」达赖喇嘛一边将客人褪进入放映室，一边说：「进去嘛，让我们看看日本投降的场面。」哈雷开始紧张地将胶片装入放映机，但达赖喇嘛却「用手肘将哈雷轻轻推到了一旁」，他只用了一会儿就将胶片装好了。电影放完之后，丹增嘉措把他那些神魂颠倒的堪布给打发走了。他将哈雷领到了已经阳光明媚的电影厅里，拽着哈雷的衣袖将他拉到栗色地毯上坐下。达赖喇嘛坦率地说，他早就计划要安排一次会见，因为他想不出还有其它熟悉外部世界的办法。接着，达赖喇嘛接二连三地提出了一系列问题：「你喜欢圣城吗？你会开坦克吗？会驾驶飞机吗？喷气式飞机为什么能飞上天呢？为什么你手上的毛就象猴子一样？」哈雷感到达赖喇嘛的个性富有吸引力，他眼睁睁地看着这位年轻人。达赖喇嘛盘腿坐在他面前，双手一动不动地放在大腿上，脸上焕发着激动的容光，整个身体两边摇晃。他的肤色比大部分藏人的肤色要白得多。他个子高，身材好，「一双漂亮的贵族手」，双眼充满「表情、媚力、生气」。达赖喇嘛不好意思地拿出写英文单词的笔记本，说：「海因利希，你教我学英语吧。我们现在就开始。」

    他们的教学课程持续了好几个月。科目有数学、地理和自然科学，内容从原子结构到拉萨与纽约为什么有十一小时时差等等。此外，很多时间还花在电影厅里看电影，达赖喇嘛最喜欢的电影有：一部有关甘地生平的纪录片、卡索尔（22）新闻片和《亨利五世》，翻译亨利五世这部影片，哈雷费了九牛二虎之力，因为他得将这部影片从莎士比亚时期的英语翻译成藏语。哈雷说：「他的理解力、顽强和勤奋总是使我惊叹不已。当我叫他翻译十个句子作为课后作业时，他通常要交二十个句子的翻译作业。」达赖喇嘛不寻常的性格，也使这位奥地利人感到惊奇。哈雷说：天生的谦虚是「永恒奇迹的源泉」，「一个富商的孩子比他要受宠得多」。果断是达赖喇嘛有别于他人的另一气质，他具有「鲜明的个人意志，并能将这一意志强加于他人」。哈雷认为，达赖喇嘛内心有一种孤独感----这一点得到了达赖喇嘛母亲的证实。然而，当他们的友情加深后，达赖喇嘛不断地提出了他心灵深处的话题：宗教。他私下告诉哈雷，他正在修习能将意识与身体分离的办法，当完成这一过程时，达赖喇嘛打算将他送到西面七英里的冈垛卡（23），然后从布达拉宫直接指挥他在冈垛卡的一举一动。哈雷对他的学生说：「你能这样做时，我也会成为佛教徒。」不幸的是，这一实验以及他们之间处于萌芽状态的友谊骤然结束了。

    1950年8月15日晚，丹增嘉措在喝茶，吃酸奶以及母亲每个星期送来一次的家制面包，这时突然而来的地震摇撼了整个罗布尔卡，接着天空中传来了接连不断的四十响爆炸声。达赖喇嘛以及他的侍从跑道外面的花园里，遥望东面的色拉寺，爆炸声就是来自那个方向。当时，他们以为这是色拉寺附近发射来的炮弹，但过了不久，来自拉萨城里的人们说，爆炸声来自东面更远一些的地方。一天以后，印度电台报导，西藏南部发生了大地震；这次地震很严重，加尔各答的电影观众恐慌地逃离影剧院，余震声音震撼了全藏，一直传到了西部边境。

    「这可不是一般的地震，震起来就象整个世界的末日已经来临似的。」这句话是罗伯特·福特写的，他是英国人，无线电报务员，在康区首城昌都为西藏政府工作。事实上，这是历史上的第五大地震；瞬间之间，高山河谷易位，数百座村庄被吞没，布拉马普被拉河完全改道，地震之后的好几个小时，西藏南部的上空仍闪烁着可怕的红光，空气中弥漫着刺鼻的硫磺味。

    包括达赖喇嘛在内的全部西藏人认为，这次地震不仅仅是一种地质现象而已。在这次毁灭性的打击中，他们看到了自己国家命运的先兆。

    早在1945年（当时离中国的内战结束还有四年，内战一结束，胜者就势必会对西藏实行压迫），国家级曲均就曾面朝东方作法，发狂地摇晃着自己的脑袋，表示警报。1947年，国家级曲均就预言过，铁虎年-----1950年----西藏将面临「大困境」。两年之后的1949年，他的警告得到了进一步的强调，因为这一年出现了一颗明亮的马尾形彗星。这颗彗星在天空中悬挂了几个星期，书夜可见，尤其是年老的西藏人认为，这无疑是战争的预兆，中国1910年入侵前，也出现过这样一颗彗星。第二年夏天，不祥之兆由自然现象变成了离奇的表现。夏季的一天，晴空万里无云。大昭寺楼顶上的金顶，形状各异，居高临下，可以将拉萨市商业区尽收眼底。金顶人们无法上去。其中一个金顶直往外喷水。一天上午，在布达拉宫山脚下，发现一根高高的石柱柱头也被碰掉了，这根石柱是公元763年为庆祝西藏征服中国而立的。

    正如十三世达赖喇嘛所预言的那样，外来的威胁和内部的衰落再次吻合。1941年，热振仁波齐将摄政王位让给了达赖喇嘛的高级经师达扎仁波齐。他们私下达成了协议，他退位是为了隐居一段时期进行修习，修习结束，他将重返王位。六年之后的 1947年春天，达扎仁波齐的随从根本不愿意交出权力。在这些人当权期间，贿赂成风，不管事的官僚主义盛行。为了使西藏的政府重新回到干才手中来，热振仁波齐的追随者们谋划了了一次政变。前任摄政王的私人秘书朗钦喇嘛，从蒋介石总司令那里求得了支持，他将一个手榴弹包在一个署名送给达扎仁波齐的包裹里。但这颗手榴弹爆炸过早，阴谋败露之后，朗钦在拉萨一位朋友家的卫生间里开枪自杀。接着热振仁波齐被捕，关在布达拉宫，这一行动致使色拉寺杰扎仓的僧人反叛，热振仁波齐是属于这个扎仓的喇嘛。这些僧人与政府军战斗了十二天，两百人战死，其余的投降。一个星期之后，热振仁波齐神秘地死于监狱，唯一不正常的现象是，他的臀部有一小块地方变成了紫色。

    内战随短，但却是使西藏深受其害。此外，国民党在这里设立办事处十五年之后，他们的破坏活动范围在扩大，包括了西藏社会各方面的人士。直到1949年7月，西藏政府才认识到了渗透的严重性，它担心新近获胜的共产党会利用这一形势，因此关闭了「联络处」，将联络处的工作人员赶走了，一同赶走的还有二十五名挂了号的特务以及藏人同谋。虽然将中国人从拉萨撵走了，但却无法消除他们民族统一主义的要求。

    1950年元旦，也就是新生的中华人民共和国成立之后三个月，北京电台向中国人民和全世界宣布，1950年中国人民解放军的任务就是要解放台湾、海南岛和西藏。接着，西宁和四川省会成都也发表了许多广播言论，都声称西藏是「中国领土不可分割的一部分」。这些广播都说，西藏落入了「外国帝国主义分子的势力范围」。因此，「为了保证西部边境的安全」，西藏需要「解放」。

    虽然这些语言新奇，但含义却很清楚。本来拉萨有四十年的时间可以用来加强防卫，但现在这四十年都丧失了，它终于开始采取行动保卫自己。西藏政府首先注意的是军队。自从十三世达赖喇嘛死后，改善军队这个问题被完全忽视。这支军队不过只是一支边防巡逻队，它拥有八千五百名官兵，五十门大炮，只有几百门迫击炮和机关枪。应征入伍的士兵常常与妻子儿女一起行动；那些军官大部分是服役期很短的贵族官员，他们事先也没有接受过军事训练。然而，在西藏与中国既成事实的边界----沿长江上游一线守备薄弱的城镇，很快部署了一些新部队，并增添了弹药。官兵们都很有把握，他们能够顶住久经战火的中国人民解放军部队，因为他们有崇山峻岭佐助，这些山脉是他们祖国最重要的自然财富。

    外交方面的情况却不令人乐观。西藏政府认识到，要依靠自身永久性地抵抗中国的进犯是不可能的，因此政府给印度、尼泊尔、英国和美国发了电报，要求这些国家接待前来求援的代表团。因为西藏政府与所有这些国家（印度除外）没有正式关系-----西藏一直认为，与没有联系的外界建立关系没有必要，所以总的来说，它得到的是彬彬有礼的回绝。最令人失望的是印度，因为西藏是印度至关重要的缓冲地带。

    根据1914年的「西姆拉协议」条款的规定，除非中国承认十分明确的西藏自治地位，继承了这一协议的印度总理尼赫鲁就须拒不承认中国是西藏的宗主国。但是，尽管这一宗主国地位「十分含糊不清」，他却反复提到这种地位是大家公认的事实，这样也就向北京发了信息，印度新政府不会像英属印度政府那样帮助西藏。中国听说西藏提出了上述要求之后，立即警告新德里，「接待非法代表团」就是「对中华人民共和国怀有敌意」。几个月后，中国政府表示要驻北京的印度大使放心，中国无意用武力对付西藏。因此，尼泊尔主张拉萨在西姆拉协议的基础上单独与中国谈判。这样西藏政府被迫直接与共产党打交道。它派出了一个代表团前往北京，要得到「西藏的领土完整不容侵犯」的承诺，并「通知中国政府，西藏人民和政府……将继续拥有独立地位」。途中，代表团与在新德里的中国官员进行了接触，这些官员建议代表团等候新任驻印度大使的到来。代表团照此办了；但中国人在实行自己的计划过程中，却没有这样做。

    到初春时，中国人民解放军的先头部队，已经从中国的平原地带来到了康区的高山峡谷，当时康区名义上仍是国民党统治区。1949年末，中国人民解放军在安多也采取了相类似的行动，占领了安多的大片地方。4月16日，中国著名的「红色元帅」林彪，率领第四野战军渡过狭窄的琼洲海峡，这条海峡将中国大陆和海南岛分割开了，只用了几天时间，就击败了国民党的部队，这样也就实现了中国人民解放军1950年的第二项目标。北京广播电台五一国际劳动节的广播，只提到台湾和西藏还有待「解放」。三个星期之后中国人在电台上建议，如果藏人同意和平解放，就可实行「地区自治」和「宗教自由」。但这一建议在电台上还只发表几天，中国人民解放军就渡江发起了一次试探性的进攻，攻占了防守薄弱的邓柯镇。两个星期之后，七百名藏军在卓有才能的木加代本的指挥下收复了邓柯，土气高昂的康巴兵将约六百名中国士兵杀得一个不剩。这是初始阶段的第一次，也是伤亡最重的一次战斗（这场战斗发生在朝鲜战争爆发后不过一星期的时候）。虽然藏人打胜了，但这一胜利却也不能挽救他们的失败，因为西藏的这支军队人数远远不及中国人民解放军，是一支根本不同的军队。

    甚至在进攻邓柯的消息还没有传到东线司令部所在地昌都镇时，这座城市就已陷入一片混乱。一名西藏中部的士兵，强奸了一个康巴姑娘，导致数百名非正规部队的康巴人在军营前示威。由于康巴人个子高大，独立倾向较强，虽然他们也信奉佛教，但他们每逢不平，就立即要采取报复行动----这一气质也是致使康区在历史上大部分时期部落之间竞相残杀的原因。这些康巴人手里挥舞着步枪和长长的匕首，要求部队出来彻底解决这一问题。实际上，两名上校指挥官已经命令部下上好刺刀，准备格斗，这时来了一位深受康巴人爱戴的政府高级官员，这才解除危机。康巴康巴虽然暂时散开了，但却更经常地在昌都纵马奔跑（这是他们的习惯，每天如此），正如福特所描述的那样：「一边还朝空中放枪，挥刀舞剑，发出令人毛骨悚然的嘶叫。姑娘们全躲在家里不出门，一些拉萨的官员也躲得远远的。

    地区之间的抗衡，又一次威胁到了昌都镇的和平，而西藏防务的基础就全在于昌都的和平。这是很危险的。这一点十分清楚，因为军队的司令部没有设在其它地方，而就选择在昌都镇。昌都距康区东部的西康（西康于1939年被中国作为一个行省纳入版图）边界一百英里左右，位于岬角处，扎曲和昂曲两条河在镇脚汇合，这也就是湄公河的源流。1917年10月，中国军队被从这里赶走；从那以后，康区交给拉萨税收，就用来供养在这里设防的一支常备部队----这也就是康区从西藏中央政府所得到的主要帮助。因此，从政治上看，因为昌都的防务与康区对中央政府的忠诚息息相关，所以这种防务必不可少。但从战略上看，在这个地方设防抵抗却毫无意义。由于可以从北面对昌都实行包围，所以将它与拉萨切断十分容易。康区省长拉鲁夏培决心死守昌都，以对付上述进退两难的困境。他又假定，这个人开始并不会大举进攻，他就会撤退----康巴人的忠诚依然如故，走五十英里经类鸟齐撤到易于防守的高山口，这里距昌都尾部五十英里，有一条河，它是萨尔温江上游的支流。

    从理论上说，这一个计划能够将不妙局势所带来的危害降到最低程度。但是，由于这一计划完全是防守型的，所以也就没有利用西藏最有效的武器：游击战争。具有讽刺意义的是，这方面的可能性却已经表现在拉嘎·班达仓身上，他是康巴人强有力的领袖人物，拉萨方面对他十分担心，因为他企图率领康区闹独立。6月份拉嘎来到了昌都，主动提出他的部队可以在长江的东面投入战斗，采取打了就走的战术，与此同时，他的弟弟多布吉已经在中国人军事行动的基地康定，主动提出让上述部队担任向导，作为回报他需要得到获取独立自由的保证。因为拉萨不愿作出这样的安排来削弱自身的权力，所以拉萨没有征用班达仓兄弟，这样，也就将这些可怕的战士推入了共产党的怀抱，因而也就丧失了西藏军事上的唯一真正的希望。正如一位藏人事后总结当时形势时所说的那样：「如若从中国进攻的第一天起，我们西藏人就战斗在一起的话，外面就不会失败。我们的崇山峻岭固若金汤。西藏没有公路，中国人没有给养运输线。中国士兵行军时，会害雪盲病，他们一个跟着一个走，用不了多少天他们就不会有任何军队就大摇大摆地走进来了。」

    10月7日这天，和平终于丧失。第一野战军和第二野战军的八万四千名官兵在刘伯承将军的统一指挥下，黎明时乘着小小的牛皮船，在南起德钦北至邓柯的六个地方发起了进攻。自从四个月前袭击邓柯以来，一直没有大的交战，而这次突然袭击一下吃掉了西藏的四个代本，它们是「箭头」，即藏军前线部队。

    卡旦代本是西藏防线的中心环节，直到中国人民解放军消灭了边界康多渡口守卫部队，并袭击了卡旦代本在内森的司令部之后，他才意识到这场猛攻。藏人溃败之后，朝内森镇西面唯一可能赖以抵抗的一处高山口撤退。夜幕降临了，在山口下的一块平地上匆匆挖了一条壕沟，决定就在这里宿营。夜晚，中国人没有停止行动躺下休息，而是发起了进攻。战斗很快就告结束，卡旦代本自己也被俘虏，实际上他连靴子都没有来得及穿上。

    尽管最南部的城镇德钦的守备部队守住了，但他们却丢掉了北面的一个主要山口，这是三个主要山口中的一个，这样也就使得中国人民解放军切断了它与外界的联系。内森镇西南面的大城镇芒康，也以同样快的速度落入敌手。这支守备部队的司令德格王子（他来自北边半自治的王国，被拉萨派驻这里）大胆跃马向前，向进军中的中国人投降，目的就是要保存他那支数量上远远少于敌军的部队。这样，只用了几天时间，中国人民解放军就从南面和东面开拓了一条前往昌都的畅行无阻的通道。然而在北面的二百五十英里处，邓柯却坚守住了。因为担任指挥官的木加代本将军的部队纪律严明，所以他能够将中国人赶回到长江彼岸，给敌人造成重达伤亡。在北面远一些的地方渡过了一些部队，他们从侧翼包抄了木加代本，最后他才被迫撤退，但他仍然是战一步才退一步，决心保卫类鸟齐，因为它是昌都后方的主要防卫城镇。战斗的第一个星期，类鸟齐的确十分宁静，但人们知道，类鸟齐北面的玉树已被占领，只要成功地发起一次进攻，康区的失落就不可避免。

    四天之后，昌都才得到入侵的消息。当这一消息传到昌都之后，全城人民一片混乱，整个夏天，拉鲁夏培一直终于职守，武装和征用康巴兵。不过，8月底时他为期三年的省长任期届满。令人不可相信的是，尽管拉萨的噶厦政府知道中国人在冬天前一定会发起进攻，但它却仍按照惯例行事，派了噶厦的一名噶伦去替换拉鲁夏培。就在入侵即将来临前的几个星期，阿沛·阿旺晋美到达昌都，对他不熟悉的局势担负起指挥任务。他自己也进一步加剧了这一错误的做法， 9月份他别的事情没干，整天就是参加欢迎他的晚会和宴会，这是习惯做法。选人担负这样一项艰难的任务，阿沛是错误的人选。虽然他以前在康区出任过一期官员，但很多人却认为他只是一个名义上的首长，而不是能力卓越的领导人。福特是这样描述他的：「高大而有风度，长下巴，脸色威严，但却不乏乐观神色。」抵达昌都时，他宽厚地叫各方人士放心，「只要我在昌都，昌都就不会投降。」

    似乎没有几个人相信他的话。当入侵的消息在全城穿开时，人们排成一长列队伍从昌都寺走向昂曲河岸。这里，钹声、号角声、海螺声和康巴战士陈旧的前装枪的枪声汇成一片，僧人则象征中国人罪恶的一些模拟像，仍进了一堆宝塔形的柴堆。后来几天，昌都最出色的算命先生门前街上的长队越排越长。房顶上新插了一些经幡，数千人走出家门，环绕昌都的林廓转经，不住地转动经筒和叩着长头。居民们惊恐不安，其中有三人发誓要叩长头前往五百英里之外的拉萨朝佛，而且要立即出发。达赖喇嘛作过评论：「总的来说，我们我们西藏人笃信佛教，而且有许多人实践得很好。但是，认为我们只需要祈祷，勿须作任何人为努力就可以挽救我们国家，这一信念是知识有限所造成的，从这点来看，宗教感情实际上成了障碍。」

    更严重的障碍，却在于中央政府的失职。阿沛得到入侵的消息之后，马上给噶厦发了密码电报。当时，拉萨的全体高级官员都在参加为期五天的宴请活动。噶厦每年都要为全体官员举办这样的宴请。掷骰子、打麻将、喝青稞酒，大家都穿上最好的绸缎服装，这些暂时成了人们头脑中最重要的事情　　而不是中国人民解放军。因此，对这封电报没有立即作出答复，尽管最后还是回了电，但入侵的消息却保密了九天时间，在此期间，噶厦在考虑要采取什么对策。

    在昌都，越来越紧迫。阿沛得到消息，东面的中国人只有一天的行程了，而后方的类乌齐正在受围，他慌了手脚。阿沛电告拉萨，请示获准投降，他的要求遭到拒绝。他收拾好自己的东西，取下了悬挂在左耳下的黄金、绿松石长耳环，脱下黄绸长袍，换上低级官员穿的朴素的哔叽服装，深夜赶忙逃走。10月17日破晓不久，人们发现省长已经逃走，昌都全城老幼惊慌失措。阿沛没有从附近村庄弄来一些驮畜，因此他的部队就无法秩序井然地后撤。见此，阿沛全然抛弃了手下的部队，甚至也没有将现存的牲畜在他的警卫部队中分配一下。守备部队有两名上校，他只给其中一人下达了唯独的一道命令：销毁弹药库-----都是些炮弹和子弹，这些东西对康巴人是无价值之宝，而康巴人还不得不留下来保卫自己的家园。结果，巨大的爆炸声撕裂长空，拉萨官员、他们的部队以及家属步行逃离昌都。康巴部落人发狂似的抢劫行凶，只想找到一个人能够发泄他们被出卖后而产生的 暴怒，但这却是一番徒劳。

    阿沛的投降还不仅限于此。阿沛沿着西面的线路拼命奔逃，希望能够赶在北面进军的中国人前面，他遇见了一支装备有大炮的增援部队，这支部队数星期前就从首都拉萨派遣出来了。使这支部队官兵震惊的是，阿沛居然命令他们将武器仍下深渊，随他一起逃跑。不久之后，侦察兵报告，有一支替中国卖力的康巴人队伍已经切断了这条退路。阿沛不是杀出一条逃路来，而是躲在附近的一家寺院里，确信在这块神圣的地方，康巴人不会加害他----本来，他手中掌管着昌都的全部守备部队，杀出一条生路来并不困难。18日下午，阿沛抵达这里，接着木加代本率领着他手下全部五百名左右的久经战斗考验、装备精良的骑兵（毫无疑问，他们是东线部队的最优秀战士）骑马也来到了这里。阿沛听说一支一百人的中国先头部队紧逼在后面时，他命令加木的部队放下武器投降。这时，战士们的妻子在准备宿营地，将东西从犁牛和骡子背上卸下来，支起帐篷，生火准备做饭，照看婴儿小孩。与此同时，那些战士们以不相信的目光，看着一支人民解放军的小部队在架上野战炮，接着他们在康巴向导和翻译的陪同下，走过来接受一支是他们力量二十倍的部队的投降。中国与西藏的战争也因此而结束，这场战争不过刚刚进行了十一天。

    一个星期之后的10月25日，中华人民共和国首次宣布，中国军队已经进入西藏，将西藏人民从「帝国主义的压迫下解放出来」，这是北京广播电台宣告的。翌日，印度对入侵提出了抗议，它得到的是措词严厉的答复。中华人民共和国在答复中坚持认为：「西藏问题完全是中国的内政问题。任何外来干涉都是不能容忍的。」十二天之后，西藏噶厦政府给联合国发了一封言辞恳切的呼吁电，请求干预，以「阻止中国人的入侵」。而且，拉萨对中国人的意图实际上一无所知，直到后来阿沛派来两名官员来到拉萨，他们说阿沛----连同他手下的四名将军一道---已被囚禁在昌都。阿沛希望能够授权给他谈判和平条件，因为中国军队的指挥官已向他保证，中国人的进军只限于康区。拉萨政府终于面临着失败这一现实，它作出了迄今为止在这场危机中最重要的决定。

    嘎东曲均被召到罗布尔卡，正式进行了一次降神作法。保护神附身于他之后，他从坐着的位子上站了起来，大声嘶叫，浑身急剧抖动，侍从们立即将降神作法用的头盔戴在他的头上，紧紧地在他下巴下面系好带子，曲均走到达赖喇嘛的宝座跟前，献了一条长长的白色哈达，然后就回到座位上坐下了。当向这位神灵请教的时候来临时，众噶伦必恭必敬地寻找指导，一位秘书拿着一幅卷轴，念着写在上面的正式请求。曲均又一次走到达赖喇嘛跟前，清清楚楚地说：「立地为王。」接着倒在地上，降神作法也就结束了。

    丹增嘉措忧心忡忡。他对政治所知不多，对国际事务了解更少。那年夏季末，上密院从布达拉宫迁移到了罗布尔卡，为的是与这位年轻领袖联络方便一些。在这一期间，达赖喇嘛在制定政策方面，进行了第一次为时甚短的尝试，这一次给他的顾问们留下了深刻的印象。然而，当时他才十五岁，离达赖喇嘛亲政的年龄还差三年。但是，他没有别的办法尽管中国人作出了保证，但解放军随时都会进军拉萨。人民群众早已在恳求达赖喇嘛亲政领导。首都城里「让达赖喇嘛亲政」的标语比比皆是。开始，丹增嘉措不同意，但最终还是同意了。1950年11月17日，在布达拉宫举行了盛大仪式，达赖喇嘛获得了西藏至高无上的俗权。无论达赖喇嘛自己作何反应，历史逼迫他不得不这样做。后来他写到，「我不能拒不承担责任。我必须承担责任，抛弃我的少年时代，立刻准备领导我的祖国。」

    译 注

    （1）又称神谕，代表保护神预卜人间之事。关于这方面内容，详见本书第八章。

    （2）仁波齐是用于佛师或活佛的敬语，意即「宝师」。

    （3）安多大致为今日青海省。

    （4）原文如此，应为九世班禅。

    （5）阿和安多的英文分别为Ah和 Amdo。

    （6）尕 和塔尔寺的英文分别为 Ka 和 Kumbum 。

    （7）尕、玛和嘎玛夏松寺的英文分别为 Ka 、Ma 和 Karma Shartsong Hermitage 。

    （8）雅鲁藏布江流入印度后，即称布拉马普特拉河。

    （9）西藏旧时的行政区别，其它两个地区指安多和康区。卫藏即前藏和后藏，指当今拉萨和日喀则附近大片地区。

    （10）即观世音，藏传佛教称之为坚热斯。

    （11）苏联城市。

    （12）藏传佛教信徒在石块或石片上刻六字真言，置山口道旁，过路的信徒不断往上添加石块，日久成堆，故名。

    （13）原文 Dzona，有两义：宗（音译），西藏旧时行政区划，相当于县；城堡。

    （14）指青海省果洛地区藏族。

    （15）由名门望族弟子组成的部队。

    （16）宝为八座，无六世达赖灵塔。

    （17）应为扩建。

    （18）一首英国歌曲。

    （19）原文如此，应为七世达赖。

    （20）这里曾有一处温泉。

    （21）原文为 National Geographic 和 Life ，均为美国杂志。

    （22）原文为 Castle news reels 。

    （23）在当今的阿里狮泉河附近地区。


第二章 占领 （1950---1959）

    1950年11月上旬，达赖喇嘛的大哥达泽仁波齐，出人意外地了到拉萨。自从一年前共产党占领安多地区以来，他一直受到囚禁，被迫目睹塔尔寺周围的村庄改变它们长达数百年历史的生活方式。由于中国正在进行入侵康区的准备工作，因此，西宁新任共产党省长则动手策划推翻达赖喇嘛的计划，并企图得到达泽仁波齐的支持。中国人要达泽仁波齐说服西藏的领袖，不要阻挡中国人民解放军进入西藏；如果不能说服，达泽仁波齐就得杀害达赖喇嘛。作为回报，中国人答应让他担任西藏的政府主席。

    达赖喇嘛的哥哥佯装同意从命，因而他获得了自由，离开塔尔寺前往首都。他来到首都之后，立即将中国人的意图告诉了达赖喇嘛，并向噶厦提交了一份详细报告，第一次揭露了北京的计划，北京不仅要吞并西藏，而且还计划使西藏的僧俗生活方式逐渐解体，用马克斯主义的国家，来取代西藏的僧俗生活方式。不久之后，又得到了更为令人沮丧的消息，联合国拒绝考虑西藏问题。此外，正如英国大使所坚持的那样，联合国也认为，西藏在国际上的法律地位并不明确，而联合国的这一行动是因为采纳了印度代表的建议。显而易见，这位印度代表所关心的问题是最大限度地减少与中国的磨擦。上密院担心达赖喇嘛会被中国人民解放军抓获，因此要求他逃往边境城镇亚东，如有必要，他就可以从那里逃往印度。

    1950年12月19日凌晨二时，丹增嘉措溜出了布达拉宫。达赖喇嘛跨上了一匹灰色座骑，陪同他的有四十名贵族和二百名配有机关炮和榴弹炮的精锐警卫部队。他骑马朝南，沿着拉萨河谷奔向印度边境。在这支队伍的正中间飘扬着达赖喇嘛旗，旁边是西藏旗：西藏旗的图案，是一轮红日从白雪覆盖的山峰后升了起来，放射出十二道光芒，两头狮子抱着佛、法、僧三宝。

    上密院要求严守秘密，不要透露达赖喇嘛的出走，因为上密院确信，如果群众知道了这件事，而他们又没有看到他留在拉萨，当权人物就要担很大风险，群众就会作出努力，阻拦出逃。从首都骑马行走还不到一天的路程，就遇到了这样的障碍。当这支队伍靠近用来修道的降寺时，数千名僧人蜂拥来到路上，挡住了去路。这些僧人来自哲蚌寺、色拉寺和甘丹寺，他们云集于此是为了进行冬季辩经活动。接着就是相持不下的僵局，直到达赖喇嘛亲自出面调解，说服这些僧人放他过去时，才结束了组一僵局。通过这一难关之后，队伍继续向江孜进发，继而前往帕里，帕里是西藏最高的城镇。从帕里开始，道路骤然下降，来到了森林密布的春丕谷，多少世纪以来，这里一直是印度与西藏之间的主要贸易通道。在河谷远远的尽头，也就是在边境的山口之下，便是繁荣的亚东镇。整个地区都设立了部队检查站，达赖喇嘛下榻在风景如画的冬卡寺，而他的官员和随从则住在冬卡寺下方的镇子里，其中包括达泽仁波齐和奔逃的海因利希 。哈雷，他们住在当地农民和商人家里，勉强应付一下。与此同时，噶厦授权阿沛·阿旺晋美，另外还有四名从拉萨和亚东派去的官员，叫他们与中国直接谈判，以求获得西藏希望赢得的一些自由。

    1951年4月的最后一个星期，西藏代表团抵达北京。中国总理周恩来为他们举行了礼节性的招待会，尔后交给他们一份十条协议，详细规定了投降的条件，即正如协议所说的西藏的「和平解放」。因为这项协议声称西藏是中国「不可分割」的一部分，所以代表团拒绝签子。接着出现了僵局，直到提出了第二项协议，这项协议有十七条，这次不许有任何讨论余地。代表团成员与其政府的联系被切断，紧接着受到了对他们施以人身惩罚的威胁和对西藏实行大规模军事报复行为的威胁。5月23日，他们屈服了---但达赖喇嘛和噶厦并没有授权给代表团，在中国主要领导人的住地中南海举行了一次正式仪式，后来向全国和全世界公布了举行这一仪式的消息。在这次仪式上，他们用复制的西藏政府印章批准了这一协议，印章是为此目的早在北京就已伪造好了的。

    根据十七条协议，西藏失去了作为单一民族的国家地位，阿沛·阿旺晋美在北京电台上公布了这一解决办法----直到这时设在亚东的西藏政府才第一次听说了这一协议。第一条是：「西藏人民团结起来，驱逐帝国主义侵略势力出西藏，西藏人民回到中华人民共和国祖国大家庭中来。」第二条确切地勾划了实现这一目标的办法，现存的「西藏地方政府积极协助人民解放军进入西藏，巩固国防。」其余的条款，有些规定维持西藏的地方政府----其中包括达赖喇嘛的地位，有些条款就是要使西藏地方政府变得毫无作用，如取消从事外交活动的权利和将藏军改编为中国人民解放军的条款。这一所谓协议使达赖喇嘛大为吃惊，他命令达泽仁波齐过境去印度，通过私下渠道，最后一次呼吁要求得到援助---这次是向哈里 。杜鲁门和美国求援。

    令人惊奇的是，美国同意了。通过在加尔各答的中间人，达成了一条秘密协议。按照这一协定，达赖喇嘛承诺在印度寻求庇护；公开谴责十七条协议。美国一方则保证支持达赖喇嘛及其在国外的政府，重新将西藏问题提交联合国大会，并为西藏的反华斗争提供财政援助，要是反华斗争有所进展的话，其它也包括军事援助。达赖喇嘛抵达印度的日期定在7月12日，尼赫鲁总理已经同意提供方便。

    这一计划没有结果。就在计划启程日期行将到来之际，哲蚌寺、色拉寺和甘丹寺的堪布来到了亚东。他们多次会见了达赖喇嘛，请求他返回拉萨。这一次还请教了国家级曲均，他两次明示西藏领袖返回拉萨。由于丹增嘉措确信仍然存在与中国达成妥协的某种可能性，他取消了外套计划。7月16日，丹增嘉措在冬卡寺楼上的房间忧心忡忡地望着窗外，这时他第一次看到了共产党的领导人物张经武将军，他由两名身着高领灰色制服的助手陪同。张经武是新成立的西藏军政委员会主任，当时穿着华丽绸服的西藏政府噶伦正在迎接他，他们边喝茶，边进行了简短的会见。这位将军递交了毛泽东的一封信，信中谈到了欢迎西藏成为人民共和国的成员，然后他继续前往拉萨。一星期之后，达赖喇嘛也跟着去了，这时是1951年8月，他离开家乡已有八个月了。丹增嘉措还刚刚十六岁，就担负了与西藏新的统治者共同生存的微妙任务。

    9月9日，十八军的三千名官兵进军来到拉萨，鼓角齐鸣，人们排成方队，方队前是举得高高的毛和朱的画像，还有中国的五星红旗，四颗小星簇拥着中间一颗金黄色大星，这四颗星其中一颗就是代表西藏（1）。不到三个月，又来了两支部队，这样占领军的人数就达到了二万人---是拉萨全城人口的一半，他们依靠路途中征用的三万头骆驼和马匹来驮运给养等用品。藏人开始只是迷惑不解地默默观看，现在他们排列在街道旁，吐口水，拍手掌，这是他们沿袭已久的驱邪办法。当人们从「丹塔亚玛」----佛教之敌 。红色中国人身边----经过时，孩子们就扔石头，僧人则将他们穿在外面的长袍两端系起来抽打。中国人接收了贵族深宅大院，在拉萨河畔人们喜欢野餐的地方建立了营房，并在那些贵族房子的屋顶上挂起了醒目的红色标语牌，上面写着黑色大字，宣传「祖国」各民族的「团结」。一群一群的士兵，小心谨慎地穿过拉萨城热闹的街道，他们身着颜色单调的卡叽制服，唯一具有区别特征的东西就是他们帽子上的红星。破晓了，练兵场上传来了生硬的口令，打断了从家家户户传来的和谐悦耳的祈祷。片刻之间，全城都笼罩在一片令人作呕的烟雾之中，这些臭气发自然烧着的死畜骨头。

    这回中国人的占领，不同于四十年前的入侵，这一次弄得大多数的藏人莫名其妙。保障宗教自由，还有给贵族的慷慨赠礼，承诺与兴建医院、学校、公路，官方禁止普通中国老百姓使用「蛮子」一词，所有这一切使众人感到茫然。然而这种豁达大度一年前就已在康区出现。入侵之后，被俘藏族士兵，被中国士兵称为「兄弟」，并给了他们一包包食品和钱币，然后将他们释放；中国人的照相机，摄下了这些藏人表示感激的镜头，以证明人民在获得「解放」时的喜悦心情。一位康巴战士在概括大家的反应时说：「这些中国人真怪。我用刀子砍掉了他们八个脑袋，他们居然放我走。更奇怪的是那些宣传小册子的内容。中国声称它希望帮助西藏实行现代化，这一点倒还有些道理；但他们说『团结起来驱逐帝国主义势力』这一点就无法理解----入侵之前，西藏只有六个西方人士，而现在他们都已离开了西藏。『欢迎回到祖国大家庭』纯粹是无稽之谈。」在美国重新安家的达泽仁波齐评论时说：「起初他们讲的话，就象放在刀口上的蜜糖。但我们知道，如果人们去舔这些蜜糖，那么舌头就会被割掉。

    占领不到九个月，发生了第一场危机。人民解放军是名副其实，他们就依赖西藏，从人民群众那里获取自己需要的一切。中国人一到拉萨，就要求西藏政府「借给」他们二千吨青稞；当他们命令再给二千吨青稞时首都微弱的经济即刻崩溃了。粮价螺旋似地上升，涨了十倍，肉价、蔬菜价格和日用品价格的上涨幅度，也仅略低于这个速度。拉萨面临着有史以来的第一次饥荒威胁，人们因此而奋起反抗，骂中国人的歌曲和标语充斥街头。群众举行集会，成立了西藏第一个大的抵抗组织，叫米芒措都（人民大会），它同时向西藏政府和中国人的军区递交了一份有六项内容的请愿书，要求人民解放军撤军。

    中国人立即作出了反应，他们坚持要将藏军刻不容缓地并入人民解放军。鲁康哇是达赖喇嘛的俗人首席噶伦，这人直言不讳，当他拒不听命于中国人的意图时，便被迫辞职。同时米芒措都的五名领袖也遭到囚禁。为了防止进一步的对峙达赖喇嘛接受了僧俗首席噶伦的辞职，此后他就决心由他来直接与中国将军打交道。

    眼下，丹增嘉措认为自己是他的人民和中国军队之间唯一的缓冲人物。由于丹增嘉措认识到，如果双方关系进一步僵化，这只会严重危害西藏存在的自由，所以他决定严格实行非武力的抵抗方针。虽然从政治上说这是权宜之计，但最终来说，这一立场却深深地扎根于达赖喇嘛的宗教信仰，也为全体僧众所共同接受。正如哲蚌寺的喇嘛贡拉热多仁波齐所解释的那样：「我们不能仇恨中国人，因为他们来伤害我们，完全是出于他们自己的无知。真正信奉宗教的人认为，敌人就是自己最大的朋友，因为只有敌人才能帮助宗教信仰者培养耐心和怜悯。」后来，达赖喇嘛在谈及他的决定时，写到：「从根本上说，大家都在受苦受难，因此互相虐待毫无益处。」

    然而，西藏的顺从程度却使中国人大失所望。北京本来企图组织傀儡政府，通过傀儡政府，它既可以控制西藏，又可以消除国际上对其入侵的谴责。1953年年底，北京确信它在这方面的努力已告失败。因此，中共中央政治局决定直接插手西藏的政务，以此取代十七条协议。达赖喇嘛应邀前往中国，毛泽东打算在中国将新的安排强加于达赖喇嘛，尽管西藏人民强烈反对，丹增嘉措仍接受了这一邀请。表明上看，邀请达赖喇嘛，只是去参加首届中国人民代表大会，这次代表大会要通过新的人民共和国宪法。

    1954年7月11日上午，拉萨全城老幼聚集在拉萨河北岸的一顶大帐篷周围，向达赖喇嘛告别。仪式结束后，数千人哭泣落泪，眼看着这位年仅19岁的领袖，沿着一条白色地毯向下走去。来到了河边，他爬上了一条用绳子拴住的牛皮船，河在两岸香雾缭绕，犹如云朵飘向河的对岸。在那些没有香雾的地方，就可以看到数千名中国军人和藏兵，他们排列在河堤，一线拦住人们，因为很多人威胁说他们要跟在达赖喇嘛身后跳河。丹增嘉措挥手告别，漫出河道的夏季洪流，似乎吞没了达赖喇嘛越来越小的身影；当拉萨人回到城里时，感到失去了一切希望。

    然而，跟随达赖喇嘛的，还有西藏的大贵族和宗教方面的显要人物及其佣人，共有五百人。这支队伍朝东骑马走了十二天，晚上宿营，他们穿过了西藏南部漂亮的波密森林，这里的树木是落叶松和松树。然后，他们踏上了中国人正在修建的一条公路，中国人当时正在修建两条公路，要将拉萨与祖国连接起来。到这里之后，行程越来越困难。新建公路修在犹如竖井一般的江河峡谷之上，许多地方，公路被水冲走，迫使这一行人踏着泥泞，接连步行了几个小时。山坡上的石头哗啦啦地滚落下来，掉在他们当中，死了很多骡子，三人遇难，但中国人仍拒绝改走以前的商路。这时又传来了西藏的第四大城江孜被水冲没的恶耗，使得这些西藏人的情绪更为低落。

    24日，这队人马坐上俄国产的吉普车（车尾部像山坡一样倾斜）和卡车，用了两天时间就到了昌都。在这里，达赖喇嘛第二次目睹中国人的占领所带来的更为残暴的情景。自从入侵之后，昌都一直受军事管制，就像中国本土的城市一样，也安了喇叭，这些喇叭整天鼓动人们去工作，总是长篇大论的广播宣传言论。这里有用冷杉扎的一座欢迎牌楼，一支手风琴乐队和一队手持鲜花、笑容满面的妇女干部欢迎达赖喇嘛。按照习惯，他给城市居民摸顶祝福，在场的还有一支人民解放军的仪杖队。虽然这很不和谐，但现在又总是需要，因为在康区的其余城镇，千千万万的僧侣大众蜂拥而至，前来看望达赖喇嘛。临近八月底时，他们过了康定，翻越了二郎山，进入了中国领土。达赖喇嘛在回忆他越过西藏国界之后最初时刻的感受时，作了这样的描述：「在西藏一侧，往上走的坡度较缓；但沿着这条线路向下走时，却又长又陡。抵达中国平原时，我想到：啊，这里的确大不相同；稻田、水牛-----这些给我留下了十分鲜明的印象。」从四川的省会成都，达赖喇嘛在乘飞机来到西安。在西安，十六岁的班禅喇嘛及其二百随从与达赖喇嘛会合，两人乘专列继续前进。虽然飞机和火车这些东西长期以来达赖喇嘛都十分向往，而这又是第一次乘坐这些交通工具，但他的雅兴却甚少。达赖喇嘛和班禅喇嘛抵达中国首都，他们头上是高大的建筑。他们身着金黄色缎袍，戴上骨头盔----这是西藏与蒙古人有关系以来，相传下来的做法----走下火车，他们手握花束，沿着站台向前走，在周恩来总理和军队总司令朱德副主席的率领下，数百名工人和学生在热烈鼓掌欢迎。当天晚上，在北京中心的紫光阁举行了盛大宴会，正式欢迎藏人「回到祖国怀抱」。两天之后，达赖喇嘛会见了毛泽东。

    达赖喇嘛对毛的印象并非不好。他发现毛谈吐直率，心地善良，忠心耿耿。达赖喇嘛注意到了一些详细情况，其中包括这位革命领袖、党的主席从未穿过擦得发亮的皮鞋，衣服袖口破旧，烟卷抽个不停，气喘吁吁。毛似乎身体不好，但当他说话时，却表现出不同寻常的分析能力。达赖喇嘛说过：「毛主席看上去并不很聪明，有几分像乡村来的农夫。但他的举止，却表现了真正的领袖人物的气概。他自信心很强，诚挚地热爱自己的祖国和人民，而且我确信，他也表现出了对我的真正关心。」

    事实上，毛被这位年轻的领袖人物吸引住了。毛花了数小时时间，向他提出建议该怎样实行统治，甚至他还承认佛教不失为很好的宗教----佛祖对普通老百姓十分关心。但政治信仰却重于个人喜好，情况总是这样。有一次他们在亲密交谈，谈得正投机时，毛靠了过来，附在达赖耳旁说：「我很了解你，但宗教肯定是鸦片。」又有一次藏人在举行庆祝新年活动时，毛看到主人向空中抛掷糕点敬献佛祖时，他也抓了两 撮，将一撮朝上方扔了，然后面带顽皮的笑容，将另一撮扔在地上。

    在第一次私下会见时，毛主席告诉达赖喇嘛，一个新的委员会将负责治理西藏。这个委员会的名称是西藏自治区筹备委员会，它将由五个组----四个藏人小组，一个汉人小组-----构成，它的任务就是要为西藏并入人民共和国的行政区划做准备。具有讽刺意味的是，这消息都是福音。正如毛自己所透露的，在见到达赖喇嘛之前，他的意图是从北京直接统治西藏。毛指出，达赖喇嘛所持的和解性态度软化了他的立场，丹增嘉措的主要目标是：在他心中产生足够的信任感，以改变中国人无条件实行统治的立场。达赖喇嘛说：「我们必须看到，我们的国家是落后的，它要进步。中国人声称，他们来到西藏的目的，就是要开发西藏。你看，这样就无须争执了，我们的原则是一致的。」

    后来达赖喇嘛在中国还待了七个月，在此期间，他对北京的真实意图有所了解，因而他的乐观态度也大打折扣。达赖喇嘛及其噶厦在政治会议上，在参观学校和工厂时，详细地作了笔记，他们终于认识到了入侵西藏的全部动机。

    中国的首要目标是战略性的。自从一千五百年以前，西藏入侵中国以后，历届中国政府都以小心谨慎的眼光，盯着自己的西部边界。共产党担心失去他们刚刚到手的国家统治权，因此他们认为1904年英国进军拉萨以及由此产生的英藏双边关系是新威胁的基础。尽管新德里明确表示不会去履行1914年西姆拉条约的条款（该条约明确规定新德里是中藏关系的中间人），北京仍确信西藏存在着「帝国主义的威胁」，当时中国吞并西藏是防御性的，它企图永远关闭中国的「后门」；但是，进攻性考虑也同样重要。人民共和国占有西藏高原之后，也就占有了东方的至高点。无论它与亚洲的两个大国-----印度和苏联----中的哪一个发生冲突，西藏由于地处正中，且海拔又高，它都是赖以发起进攻的基地，这一点十分宝贵。从经济上看，前进亦同样吸引人。汉文西藏即「西方宝藏」之意（原文如此---编者），西藏拥有中国缺乏的一切：人烟稀少的大片土地，这里的矿产资源、森林资源和动物资源几乎没有开发。从政治上说，中国共产党的意识形态刚刚获胜，他认为「解放所有受压迫的人民」是它对义务，并以为这是它的历史使命，它不但有理由吞并西藏，而且有理由吞并所谓的其它五十三个少数民族。这些少数民族的土地面积，为中国领土的百分之六十，而人口却只占共和国人口的百分之六。中国共产党的最终目标，是要通过它长期奉行的少数民族政策，从政治上和文化上，按照汉族的模式，同化这些毫无联系的民族---尽管他们大谈「区域自治」。达赖喇嘛及其人数众多的随从，对这一政策感到十分可怕。

    在中国，藏人第一次看到了现代化世界，这是精心安排的场面，为的是获得藏人的同意，高级喇嘛和噶伦住在北京周围的别墅里，给他们配备了足够的工作人员；这些人有卧车、司机以及私人厨师，比他们职位低的官员却没有这些，他们共享不同等级的伙食和车辆。每个星期要发钱-----官品越高，钱就越多。冬天临近时，给大家添置了新的冬装。虽然高级官员需要参加政治会议，但大多数藏人则在游玩参观、买东西、看戏、看芭蕾舞、看杂技和参加舞会。但是，藏人透过中国人效率高、勤劳的表面，看到人们生活所处的环境，其气氛却无动人之处，压制个性，要人们违背自己的本能服从国家。还有一条更深的鸿沟，将这两个民族的哲学分割开来。共产党相信，社会主义只要适用得当，就可以成为能治百病的灵丹妙药；而作为佛教徒的藏人却认为，任何形式的世俗生活决不会使人满意。对他们来说，解脱，意味着通过成佛而从不可避免的生老病死的苦难圈子中解放出来。仅有物质上的享受，这从来就不是西藏文化的理想目标。

    1955年6月29日，达赖喇嘛回到拉萨，他发现西藏的首都已大大被他所参观的新世界所改变。两条公路已于去年12月通车，一条公路通向北面的西宁，另一条直达东面的成都，这些公路首次给西藏带来了二十世纪的标志。现在军车在拉萨的古老街道上穿行而过。不久之后，由于交通变得十分拥挤，所以只得在主要的交叉路口修建一个混凝土台子，并配上一名穿白色制服的警察。1950年之前，藏人就已经向城市供电，而中国人现在却扩大供电规模，并安装了电话，还与他们日益增长的基地日喀则、江孜和亚东建立了电报联系。拉萨河上架起了一座塔门支撑的桥梁，一年之前，还要坐船渡河。正在修建一家银行、医院、中学，办一家报纸，成立青年组织和妇女组织。但令人啼笑皆非的是，兴办这一切并不是为了普通民众，这些创新主要是为了赢得上层阶级（即称为「爱国上层人士」）的合作，中国共产党期望在工作展开的开始阶段，能依靠他们给予支持。社会主义的改革有待小心谨慎地展开，西藏政府的作用还得逐步削弱，这两件事都是西藏自治区筹备委员会的任务。筹委会于1956年4月22日在新建的拉萨文化宫的一片吹打声中成立，拉萨文化宫是西藏第一座礼堂，位于布达拉宫的对面。

    达赖喇嘛希望筹委会能成为妥协服务的工具，但它却直接破坏了西藏的政体。共产党采取了惯用的政治手腕，使筹委会看上去是由当地人士在主事----五十一名成员中只有五名中国人，实际上共产党分化瓦解藏人，使他们相互对立，这样西藏自治区筹备委员会就只能成为西藏的最高权力机关中国共产党工作委员会的代言人。筹委会由达赖喇嘛当主任，班禅喇嘛和张国华将军当副主任，阿沛 。阿旺晋美当秘书长，西藏政府仅在其中占有十五个名额。第二组十一名藏人，都是中国人挑选的僧俗显赫人士。而第三组和第四组藏人的组合，则更见险恶之用意，这两个小组共有二十名成员，他们是入侵之后在昌都成立的昌都解放委员会的成员和班禅喇嘛委员会成员。作为政治组织，它们将西藏划分成了三个地区，直接向拉萨的中央政权提出了挑战。这样，由于西藏自治区筹委会主要分成了十三个部门来分管西藏事务，所以不但西藏自身的国家政府被取而代之，而且在每个问题上，至少有三分之二的多数可以与它唱对台戏。达赖喇嘛写到：「有时候，看到别人怎样操作这些场面，几乎令人发笑。但在这些会议上，我常常感到十分尴尬。我看得出来，中国让我当主任，只是为了给他们的阴谋涂上一层西藏权威的色彩罢了。」

    相反，北京还希望通过抬高班禅喇嘛的地位来削弱达赖喇嘛的地位。自十七世纪以来，他们两人中的长者，就一直是幼者的经师。但是，1923年九世班禅喇嘛（2）逃离了他的世代驻锡寺---日喀则的扎什伦布寺，来到北京，因为他确信，十三世达赖喇嘛在迫害他，谴责他在1910年的入侵时与中国同流合污。九世班禅喇嘛从此之后没有返回家园，于1937年死于西藏东部的玉树。国民党认为可以利用这一不和，因此国民党对确定新的班禅喇嘛施加了影响，在未经拉萨上密院同意的情况下，就于1949年在西宁确立了新的班禅喇嘛。不久，年仅十一岁的男孩落入共产党之手，从此以后，他就被利用，充当了中华人民共和国合作的主要角色。班禅喇嘛的地位拉萨方面给予承认，不过这是作为十七条协议的组成部分而被迫承认的。由于班禅喇嘛所得到的地位几乎与达赖喇嘛相等，因此他通过西藏自治区筹委会而成了北京进行破坏活动的刀口，在其它地方则出现了更大的危机。

    中国只是悄悄地在西藏中部地区实行这些变革，而在康区和安多，中国则强行实施这些改革。入侵之后不到一年，西藏社会的改革已经开始。起初，改革只是缓步进行。到1955年初时，改革形成了不可逆转的潮流。人民解放军的分队，在党的工作者和小股新招收的乞丐----好笑的是这些人竟被称为「白村欣波」，即「勤劳的人们」----陪同下，扫荡乡村，缴获人们的武装，剥夺人们的私有财产，实行初级阶段的合作社，最终将导致人民公社化。所谓的民主改革就是软化政策，实行了五年，最后几乎在每个村庄都遭到了强烈的反对。人民解放军的对付办法，是将大户人家挑出来，捆绑后带到村庄中央，用枪口逼迫全村老幼集合开「斗争会」。实行这一方面的民主改革，是白存欣波的任务，在此期间，白村欣波殴打和批判他们的「压迫者」，如果这些压迫者不老实坦白「对人民犯下的罪行」，就会遭到处决。实行人身威胁，强力推行社会主义化，诱骗数千名幼童，不让像藏人一样在自己家里长大，而是弄到新办的那些少数民族学校里面，作为国家的被保护人抚养。与此同时，中国开始派移民进行渗透。它希望这些移民最终能达到数百万人，而使「世界屋脊」殖民化。

    康巴人的反应一点也不含糊。他们跟随部落首领，成千上万人集合起来，骑上骏马，手拿刀枪，袭击分布在东部地区的人民解放军兵营----德格、甘孜、理塘以及康区其它许多县的中国守备部队。这些守备部队在数量上完全处于劣势，他们被迫撤退，损失惨重。然而，在中国人没有采取进一步轻率行动之前，大多数的康巴部落首领也一直保持平静。

    战争爆发之后六个月，即1956年夏初，昌都的人民解放军司令官王其梅将军，将三百五十名显要人物召到昌都镇，要他们同意实行民主改革，占压倒多数的投票是「不要改革」；接下来的四次会议结果相同。后来在昌都东面四十英里的江达堡，从康区德格召来了二百一十名领导人开会。当这些人全部进去后，五千名中国军队包围了城堡，这些藏人被囚禁了两个月。被关后的十五天，他们终于表示同意。三天之后，江达堡的防卫放松，当天晚上这二百一十人全部逃入深山，西藏正式的游击抵抗力量就是这样诞生的，中国人自己将许多康巴组织逼迫走向对立面，成了非法组织。

    在拉萨，起义消息使得达赖喇嘛完全陷于困境，再也不能采取和好的态度。丹增嘉措为妥协而进行的六年之久的努力归于失败，人民现在也不听他指挥，因此他在考虑退出政界，辞去行政职务。然而，1956年6月，锡金王带来了庆祝佛陀诞辰二千五百周年的邀请信，庆祝活动将在印度举行。达赖喇嘛拿到邀请信之后，认为这是新的希望。不仅仅因为印度是西藏佛教文化发源圣地，而且也因为它在现代产生了圣雄甘地，由于他主张非暴力的观点二深受全体藏族人民的敬重。与甘地的同事在一起，丹增嘉措希望能够得到他们对西藏困境提出的好建议，至少英属印度曾经是西藏最大的盟友，也许今天还可以依靠它来充当这一角色。

    出于「安全方面的原因」，中国拒不准许达赖喇嘛前去参加庆祝活动。10月1日，尼赫鲁总理亲自电告北京，再次发出邀请，这一次作了修改，增加了班禅喇嘛。显然，再次拒绝似乎是强行扣压达赖喇嘛的印象。然而，还是过了一个月，到了11月1日，经过印度驻拉萨总领事的催询，中国才向达赖喇嘛承认，是发了第二次邀请，并允许他现在接受这次邀请。丹增嘉措立即准备要走，认为这次去印度是「走向宽容、自由世界的生命线」。

    达赖喇嘛11月下旬离开拉萨，驱车朝南奔向亚东；数年来，中国卫队第一次离开了这些藏人。他们骑马爬坡前进，穿过了茂密的冷杉林和杜鹃花林，来到了海拔一万五千五百英尺的纳吐拉山口。他们走到一个圆圆的大石堆前，周围是久经风吹雪打的经幡，他们在一片低矮的云朵下停下来扔石头，沉浸在传统的兴奋之中，高喊「拉爽罗」（「佛祖必胜」）。在喜马拉雅山脉的小王国锡金边界，这些藏人受到了一支仪杖队和一些显赫人士的欢迎。这些人拿着哈达和花环，在薄雾中挤作一团。接着夜幕降临，下了一场大雪，他们骑马沿着山坡下山，们铃在夜色里叮铃作响，他们在一些帐篷与平房前停了下来。旁边有一座结了冰的湖。翌日，锡金法王在首都甘托克城外会见了他尊贵客人，从那里达赖喇嘛继续前进，来到了亚东境内的巴格多格拉机场。达赖喇嘛乘专机飞到了新德里，在巴兰机场的柏油路面上，受到了尼赫鲁总理和首都外交使团许多官员的欢迎。丹增嘉措相信，如果他留在自由世界推进藏族人民的事业，他能够更好地为他们服务，因此他在与尼赫鲁第一次单独会见时，就提出了这个问题 。

    总理的答复是十分坚定：他必须返回西藏，再一次在遭到重大破坏的十七条协议里做文章，寻求妥协。尼赫鲁指出，1950年以前，没有一个国家正式承认过西藏的独立，现在让印度摆出姿态这样做是不可能的。印度与中国的关系，严格地受制于和平共处等五项原则的精神。这五项原则，是在这两个新共和国1954年的一项贸易协定的序言中明确提出来的。五项原则虽然遭到了印度反对派领袖的严厉指责，被说成了绥靖行为，但它对尼赫鲁来说，却是他崇高的心爱理想之一的体现。这一理想即：正在崛起的世界上两个最大国家的和平与团结，也就是亚洲的和平与团结。因此，它不但体现了尼赫鲁对中国反对殖民主义立场的钦佩之感，而且对于印度军队的弱点来说，也是至关重要的防卫措施，印度军队已决心要与巴基斯坦作对。虽然尼赫鲁拒绝给达赖喇嘛提供实质性的支持，但他的确同意将西藏人的立场转告要去欧洲突然中途路过新德里进行访问的周恩来。尼赫鲁在后来与达赖喇嘛的一次会见中，他叫这位西藏领袖放心，周恩来亲自跟他说过：「任何人如果想象中国会在西藏强迫实行共产主义，那是荒唐可笑的。」后来尼赫鲁在向印度国会做报告也这样说了。

    达赖喇嘛在与中国总理的谈话中，有力地详细谈到了人民解放军在康区的镇压行动。达赖喇嘛得到了保证---他的两个哥哥在后来的一次会见中，也得到了同样的保证，如果存在任何不公平行为，就要给予纠正，西藏人的意见也一定让毛本人知道。很奇怪，周恩来似乎并不知道西藏东部的民族改革，不过他对起义却一清二楚，而起义就是民主改革所造成的结果。又过几个星期后，周又回到了新德里，对达赖喇嘛的计划十分关注。在气氛紧张的第二次会谈中，他明确表示，中华人民共和国将不惜动用最大的力量，镇压对其为时七年统治的首次重大挑战。接着他直截了当地问丹增嘉措，他打算不回国的消息是否真实。达赖喇嘛对此作过评述，真有几分卑鄙，周恩来力图操纵我，但我也摆布了他。他们都假装诚恳，实际上我们讲的都不算数。当他问我是否打算留在印度时，我表示根本没有那回事----一切情况绝对正常。他进行了威胁和警告，尽管如此，我们的人仍然犹豫不决，但我终于还是决定回去。这样，我与印度总理的谈话所达成的意见，最终还是成了现实。

    1957年2月的第一个星期，当时达赖喇嘛仍在新德里，毛泽东就公开宣布，西藏进行改革的条件还不具备：改革至少要推迟六年进行。接着，西藏的干部叫人们放心，如果人民自己不要求改革，那么在今后的「十五年，甚至五十年内」都不会强行实施改革，并且还宣布，一些汉族干部要撤回，西藏自治区筹备委员会的部门也得减半。中国人由于害怕失去达赖喇嘛，失去象征西藏顺从的这一门面，而作出了这些最初让步。在这些让步的支撑下，丹增嘉措于4月1日返回拉萨，再次为避免丧失西藏的自由而努力。

    在达赖喇嘛外出期间，形势大为恶化。康巴人首次打了胜仗之后，组织了「四水六岗」----这是康区和安多的传统名称，现在新近结盟的西藏头人用它来作为他们联合游击队组织的名称；理塘的一名大商人负责野战。达赖喇嘛的二哥嘉乐顿珠住在大吉岭，他于1951年同中央情报局组织了一个收集情报组织，他现在加紧了情报收集活动。人数不多的游击队，通过印度和泰国，被偷偷运到关岛。这些人在印度和泰国接受了现代化武器和突击战术的训练，他们在夜间被空投到西藏，按照更为有效的方法组织了抵抗力量。他们定期得到了空投的轻武器。不过当时战斗已经升级，人民解放军投入了整整十四个师-----十五万多人------进行了反攻。

    1957年中期，开始了残酷的报复性进攻，致使康区很多地方成了荒原。游击战士身穿降落伞绸做的衬衣，戴着很重的护身盔甲防弹，吃干肉和糌耙（炒熟的大麦面），从山里面的据点骑马出来----用燧发枪、刀，有时还用手榴弹，伏击人民解放军的警戒部队以及来往于重点设防的大城镇之间的运输队。中国方面也作出了反应，它企图切断群众支援「四水六岗」的基地。人民解放军的ⅠIyushin　28轰炸机一批一批多次从甘孜和成都的机场飞到康区，而在地面运动的则有大型的机械化纵队，狂轰滥炸，将几十座村庄夷为废墟。住在这些村庄里的主要是老人和小孩。有些人说，中国人从1956年到1958年损失了四万名战士，不过他们自己在康区所采取的战争行动，也犯下了西藏历史上前所未有的种种暴行。这些情况得到了国际律师法官委员会两份报告（分别于1959年和1960年发表）的证实，这个委员会设在日内瓦，是一个人权监督组织，它由来自五十个国家的律师和法官组成。人民解放军不仅将整个的村庄夷为平地，而且公开处决数百人，干这些事就是为了吓唬活人。他们的办法有酷刑、肢解、活人解剖、砍头、活埋、浇开水，将人拴在奔跑的马匹后面活活拖死，从飞机上将人推下来；儿女被迫开枪打自己的父母，子弟被迫开枪打自己的经师。在每个地方，寺院都成了主要目标；僧人被迫与尼姑交配，被迫亵渎佛像，然后送往安多和甘肃的劳改营，这些劳改营的数量在不断增加。由于这些原因，游击队发现他们的队伍大为膨胀，因为数千名家属加入了他们的行列，带来了三倍于人甚至更多的牲畜。队伍变得庞大之后，他们就成了中国人十分容易捕捉的空袭对象。与此同时，人民解放军对藏人据守的地区布置了大包围圈，企图将他们围困起来，一个口袋一个口袋地吃掉。藏人一看战事不妙，数百股散匪蜂拥西宁，试图在达赖喇嘛的辖区之内寻找喘息之地。

    西藏领袖回到拉萨后不久，圣城如同被帐篷淹没了一般，因为来了一万多难民。丹增嘉措意识到，毛许诺推迟改革纯属诡诈。他亲眼目睹出现的不可避免的结果：1958年6月16日，起义队伍终于溃退而进入西藏中部地区，国防自愿军宣告成立。国防自愿军是「四水六岗」和原来米芒措都（西藏中部的抵抗组织）的自然结合，它第一次升起了自己的军旗，五千名骑兵前面是处于香雾缭绕中的达赖喇嘛像。他们排列在一片开阔地上，放声欢呼。这支新军队成立了秘书处、财政处，制定了二十七条军纪；它得到了中心地区山南所有西藏政府官员的支持，这样也就直接损害了噶厦。在中国人的压力之下，政府派了一个由五人组成的代表团到了游击队那里，为的是要提出下列保证：如果游击队放下武器，决不采取报复行动。但适得其反，这个小组也加入了抵抗部队。那时战斗已经曼延到了离拉萨不到三十英里的地方　　仅仅在卫藏地区，康巴骑兵估计就达八万人。1958年秋季，驻扎在泽当的人民解放军三千名守备部队受到侵扰。一方面，这个人匆匆忙忙增援驻西藏中部的部队，一方面命令藏军镇压起义。达赖喇嘛的噶厦政府立即予以拒绝，显而易见，虽然藏军已松散地并入了人民解放军，但它正在等待时机参加游击队。遭到拒绝之后，人民解放军派出特别支队，穿上康巴人的衣服作为伪装，抢劫当地的村庄，他们希望这样做能够激发西藏中部人们长期以来害怕康巴土匪的心理，致使他们反对自由战士。同时，达赖喇嘛几乎尽最大努力进行了调解。他说：「罗布尔卡内专门有一间房子用来会见中国将军。由于事态发展到了这种地步，我甚至不愿意走进这间房子。我感到腻味。这是悲惨的经历。人们知道，他们的态度充满矛盾；他们一天说『这是白的』，而第二天则会说『这是黑的』。这是疯子行为，实际上是愚蠢的。如果人们不得不撒谎，那么至少应该做到谎言不至于很快就会戳穿。但是，中国人连这一点也全然不顾。当人们表示不同意见时，中国人立即会诉诸武力，将自己的观点强加于人。」

    1959年3月1日，当时达赖喇嘛在大昭寺小住，人民解放军司令部（这是一座军营，周围有砖砌的围墙，叫做西林普(3），位于布达拉宫和拉萨河之间)的两名低级军官来访。他们带来了当时负责指挥的谭冠三将军的邀请信，请达赖喇嘛去看文艺演出。丹增嘉措感到有些奇怪，因为邀请信不是通过噶厦这一正常渠道交来的，但他还是答复说他很乐意去；但当时他正在参加最后的辩经考试，考试没有结束之前，他不能确定日期，这两个中国人就走了。达赖喇嘛又将注意力集中于眼下的任务。

    按照所有的标准来衡量，最高等级的佛学博士学位拉然巴格西的考试，在西藏古老的学术体系中最为严格，这些考试前一年就已开始。这一年达赖喇嘛用了三个月的时间，在色拉寺、哲蚌寺和甘丹寺参加了初试。在整天的考试中，他与十五名寺院学者------每三名学者负责所学的五个科目当中的一个-----进行了辩经，观众有数千人。达赖喇嘛辩的很好，真是难以想象，因为在十三岁到二十四岁这一段紧张的准备期间，一方面他要诵经和进行七个阶段的学习，另一方面他还要担负繁重的政务。最后复试的那天，达赖喇嘛要面对二万名僧人，回答八十名担任考官的学者的轮番提问。那二万名僧人挤满了大昭寺里面大殿的每间佛堂。考试中间只休息两次，从大清早开始一直到晚上十点锺才结束。达赖喇嘛回忆时说，数小时的辩经「就象一瞬间」。他的辩经使集合在那里的堪布和学者相信，他的的确确是坚热斯的转世。

    3月7日，谭冠三将军再次要求达赖喇嘛确定去观看文艺演出的日期，尽管他不情愿，但还是同意3月10日去。演出在军区大院内举行，选择这个地方对达赖喇嘛来说是前所未有的。3月9日上午，一位姓胡的准将匆匆忙忙将P。T。达拉将军召到了军区，达拉是指挥达赖喇嘛五百名警卫部队的指挥官。准将通知达拉，翌日西藏领袖不能像往常一样，带上那支二十五名战士组成的卫队，他经过的沿线，不能在两旁部署部队（但平时都部署部队），而且跟他进中国人军区的两三名警卫不许携带武器。当达拉要求对这些反常情况作出解释时，准将不可思议地发问：「如果谁要是扣动枪机，你负责吗？」准将还进一步要求此事要向群众保密。这一点是做不到的，他们会见之后不到几个小时，拉萨就弄得满城风雨，说中国人计划绑架达赖喇嘛。北京电台刚刚宣布，达赖喇嘛要参加将要举行的全国人民代表大会，不过实际上他还没有同意去。这条消息只是进一步加重了人民群众的怀疑。据人们所知，首都拉萨西北面七十英里的当雄机场停着三架飞机，也就使得上述说法增加了几分可信性。此外，以前也出现过类似的骗局；在东部，至少有四名高级喇嘛曾应邀观看文艺演出，他们都不让带随从，结果全都关了起来，除一人之外全都给处决了。除了达赖喇嘛的私人侍从官员之外，其它人都没有接到出席文艺演出的邀请，众噶伦也不例外。不过，人民解放军部队了解到人民群众的看法之后，于9日晚上向西藏的显要人物发出了邀请。这是不能再晚的邀请，这一做法似乎一眼就能看穿，它只能证实人民群众最严重的担心是有道理的。

    3月10日破晓之后不久，人群一窝蜂拥出拉萨城，到九点锺时，罗布尔卡正门两侧的两个石狮前面聚集了几乎三万名群众，他们的情绪有一触即发之势。他们高叫达赖喇嘛必须受到保护，并封锁了罗布尔卡。两名长期在任的噶伦被耽误了一段时间之后，放了进去，但第三位噶伦是新任命的，陪同他坐车的还有一名中国军官，这位噶伦遭到了攻击。众所周知，帕巴拉·肯穹与中国人同流合污，这时他骑着自行车来了，他用左轮枪开了两枪警告人群向后退，结果他被石头砸死，尸体被拖到马后，穿过拉萨的闹市。

    那天上午，选出了拉萨有名望的七十名公民担任人民群众的代表。中午，他们已经实现了人们的最初目标：一位噶伦通过大门口的高音喇叭宣布，达赖喇嘛决定不去观看演出，而且----正如这些群众领袖所要求的那样----将来也一概拒绝前往人民解放军司令部的邀请。人民群众的情绪非但没有平息，还受到了鼓舞，他们集合一大批自愿者来保卫罗布尔卡。之后数千人返回拉萨举行群众示威，要求中国人离开西藏。与此同时，三名噶伦乘车来到军区，希望能够给谭冠三将军消消气。谭冠三得到这一消息之后，勃然大怒，在房间里踱来踱去。房间里还有十名军官和阿沛 。阿旺晋美----他早已呆在军区里面。谭冠三指责西藏政府与「反革命叛乱分子」同流合污，并扬言如果他们的「阴谋」进一步搞下去，他们将要采取严厉的报复行动。他怒气冲冲地走出房间，领着别人前往军区礼堂，宣布文艺演出开始。尽管这天出现了意料不到的事情，文艺演出还是要按计划进行。

    下午五时，达赖喇嘛十三岁的弟弟阿里仁波齐看完演出后，离开了人民解放军司令部，他路过布达拉宫，朝东走向他家亚西公馆。他回忆道：「当时黄昏将尽，圆圆的太阳发出淡淡的金光，影子长长的，但路上空无一人。在一个通往拉萨的岔道口，有一座中国人的碉堡，端着冲锋枪的中国士兵在上面走来走去。以前，从未见过这样的情景，中国部队通常不带枪。接着，我来到我母亲房子跟前，发现大门上了锁；平时这道门晚上只是掩上而已，但现在甚至通往内院的门也关上了。我走了过去，抬头看了看这座房子，我母亲忧心忡忡地凝视着窗外。她看到我时，就拍起手掌来，因为她十分高兴。」

    3月11日拂晓来临，罗布尔卡已经作好了战斗准备。前一天晚上，政府官员和警卫部队的官兵也已站到了那些群众领袖的一边，共同宣判了十七条协议的死刑。接着，警卫团公开起义，他们扔掉了一直被迫穿在身上的中国军服，换上了自己的藏装。警卫部队官员进入阵地，与自愿保卫部队一道围住了罗布尔卡。同时警卫部队还相向东北方向派出了一支部队，以阻止来自西宁公路的中国援军。作为预防措施，达赖喇嘛一家从亚西公馆搬到了罗布尔卡的一座小院子里。他们一家人来到这里以后，阿里仁波齐就到处转，进行检查。外墙是白色的，内墙是黄色的，里面就是达赖喇嘛的私人内院，无论是外墙还是内墙，每道墙旁边都有持武器的人日夜站岗，而他们的马匹则排成长队，拴在罗布尔卡外面。阿里仁波齐说：「我记得他们围坐在火旁，靠着马鞍在吸鼻烟。天气有些寒冷，后来的几天，天空阴暗，因此隔好一段距离就可闻到鼻烟味。每隔一段时间，那些守卫围墙的人们就会来到他们支起来的帐篷里，喝茶休息。他们脚穿大靴子，头戴有毛皮边的帽子，身穿长袍。他们用红穗、绿穗和蓝穗擦去步枪灰尘。大家总是在热烈地进行交谈。」

    罗布尔卡外面的拉萨城仍然是一片骚乱。群众进行了一系列的集会，地点是在布达拉宫下面雪村里的政府大印刷厂里面。在这里，政府、各行会的代表以及寺院作出了正式决议，号召实行独立。同时，全城人民都在设防保卫拉萨。所有的大房子，甚至大昭寺都设置了栅栏，有很多人防守。中国人也作好准备，似乎是要决一雌雄，这是不可避免的。

    中国人都搬进了自己房子，房外设置了沙包，屋顶安了铁丝网，在众多的红旗之间，露出了迫击炮掩体和机关枪掩体，他们手拿照像机拍下了首都街上来往穿梭的队列。但中国人主要的准备活动却更为隐蔽。一方面西藏人民希望像1912年驱逐满洲人的军队那样采取粗暴方式大败共产党，另一方面人民解放军则在布置火炮，包围了整个拉萨河谷。这样人民解放军无须正面与起义发生冲突，就可以很快将其镇压。

    达赖喇嘛写道：「我感到似乎是站在两座火山之间，哪一座都随时可能爆发。」他又说，他最重要的道义上的义务……「就是要防止我那些手无寸铁的人民，和中国军队发生一场完全是灾难性的冲突。」这种灾难的可能性，丹增嘉措一直很清楚。一年之前，达赖喇嘛梦见罗布尔卡成了「刑场」，不过他并不乐意谈起这件事。其它梦涉及他逃往印度，这是即将发生的事；好几个月前，乃穷曲均提到过这件事。危机本身现在已经证实了这些预兆。占领拉萨的人民解放军有四万人左右，一旦解除了捆绑他们九年之久的政治限制之后，他们无疑会实行毁灭性的报复。

    为了努力避免这场冲突，达赖喇嘛力足仍然聚集在罗布尔卡前的大片人群散开。此外，他尽力争取赢得时间。在后来的六天中，谭冠三将军写来了三封信，他给予了积极答复。在这些信中，谭冠三将军主动向达赖喇嘛提供保护伞。他说「反动集团」包围了夏宫。谭冠三将军一再要求达赖喇嘛到人民解放军军区来。在第一封覆信中，丹增嘉措说，那些罗布尔卡外面的人借口保护我，实际上在危及我的安全。在第二封覆信中，丹增嘉措诉说他已经下令「立即解散非法的人民大会」。在最后的一封覆信中，他说他力图将「进步人民与反革命」区别开来。写到这里，他还说要在进步人民的保护下，秘密前往中国人的军区司令部。这样赢得了五天时间，但紧张局势仍不见明显好转。3月16日清早，在向城里城外的那些主要据点发射了十七发炮弹之后，谭将军的最后的一封信交到这里。同一封信里还有阿沛写来的一封信，阿沛直言不讳地转告了中国人的意图。他在信中恳求达赖喇嘛在黄色围墙里找到一个安全保险的地方---以免遭到「罪恶反动派」的危害，并通知谭将军他所处的位置。这样就会像充满凶兆的来信所保证的那样，「这座建筑不会受到破坏」。无论丹增嘉措是否从命，显然人民解放军是打算 要炮轰罗布尔卡。

    3月15日，一个排的中国士兵，突然出现在罗布尔卡南面长长的围墙不到五十码的地方。数百名藏军跑到阵地上，端枪瞄准。阿里仁波齐回忆说：「他们离我们很近，甚至连他们的脸庞我们都可以看到，大家都摒住气，等待着打第一枪，但他们只顾朝前走。这只是一次侦察行动，想弄清楚我们的兵力。」阿里仁波齐没有服从他母亲的命令，仍在组织防守。不久之后，达赖喇嘛的私人医师丹增曲扎来到罗布尔卡，从拉萨带来了消息。他告诉达赖喇嘛的母亲，3月12日上午，拉萨城的妇女---无论年轻姑娘还是老太太-----在布达拉宫脚下集会。会后，她们来到八廓街（即市场），毫无惧色地叫中国人朝她们开枪，并高喊：「西藏从此独立了。」她们当中的领袖人物，还采取更为清醒的步骤，她们要求印度总领事馆协助抑制中国人。丹增曲扎在讲完这一消息时，对阿里仁波齐点了点头，评论道：「我早就知道今年会有麻烦事。新年那天上午，记得吗？你那天在房子里放了一个鞭炮，发出了战场上的呐喊声。孩子们玩打仗游戏就肯定表明，大人很快就会打仗。」

    两天之后，即3月17日下午四点钟，第一枪打响了。达赖喇嘛和噶伦们在金色颇章（十四世达赖喇嘛前任的宫殿之一）里面开会，这时两颗迫击炮弹打破了园内寂静。一颗落在北墙外的沼泽地里，另一颗落在离金色颇章不远的一个池塘里。令人不解的是，接着炮击就结束了。叫自愿警卫部队不要攻击附近人民解放军运输中心的阵地，其余的噶伦请示了达赖喇嘛之后，作出了当天晚上逃离拉萨的重要决定。

    阿里仁波齐说：「17日傍晚六点半左右，我母亲将我们叫到了她的房间。她的嗓音颤抖，对我说：『你最好换上俗人服装。我们可能很快就得走。』我直截了当地问：『是去印度吗？』她说：『不是，就到河对岸的尼姑庵里去，但你不要告诉其它人。』我答应不会去告诉别人，但我知道我们是去印度。山南没有中国人，只要过了山南，就到了印度境内的东北边境特区。当然我看得出来，我母亲吓坏了，因为形势太紧张。」

    不过，阿里仁波齐倒感到十分兴奋。他脱掉了酱色喇嘛袍将一支特制手枪插在一件朴素的普通长袍里，沿着屋子前面的台阶跑下来，到了屋子一楼的一间小房子里。阿里仁波齐接着说：「因为我迫不及待地想将消息告诉别人，所以我来看看我的那位胖伯伯在干什么。他一个人在那里，正在用一堆白色棉布窗帘发狂地缝袋子。我看见他后，明白了事前并没有任何计划安排。这都是紧急情况。我将鼻子凑过去，他高声叫着：『走开！我忙着呢！』因此我跑回楼上，来到了我母亲女仆的面前，说：『喂，你知道是怎么回事吗？我们要去印度！』她厉声说：『别吭声！』接着，我拿定主意要去见我母亲。当时正是夜间，我来到母亲的房间里，这里灯火通明，就象舞台上一样，什么东西都显得大一些。我的母亲和姐姐穿着长裤，仆人们在给她们穿衣服，打扮成男人模样。现在我心中明白了，我们这全都是当真的！真是太好了。我开始笑出声来，她们也开始笑出声来。然后，我姐姐给我一条用马海毛织的粉红色的漂亮围巾和一顶羊毛圆顶无边小帽， 可以往下拽遮住人的脸。」

    八点三十分，警卫部队的一名上尉甲本·洛桑扎西带着一个背着冲锋枪的士兵到了这里，通知达赖喇嘛的母亲走的时刻到了。这位上尉在屋里时，阿里仁波齐则站在前面的门廊向两个仆人告别。他描述了当时情景：「凉风阵阵，星斗满天，安静极了。突然，从河边方向传来了布朗式轻机枪声。战士们从房子里冲了出来，我们都站在门廊上看，但却什么也看不见。后来我们听说，我们有一支守卫拉玛岗渡口的部队，有一百人，他们遇到了中国的巡逻队。十分幸运，我们射击将他们吓走了，这样，保持了通向河边的路畅通无阻。

    九点，达赖喇嘛家里人---他的母亲、弟弟和伯伯---和贵妇小姐及其女仆离开罗布尔卡，这是要走的三批人当中的第一批。他们摸黑走下了房子的台阶，静悄悄地在树林中穿行，朝罗布尔卡的南墙走去。可笑的是，不仅必须避开中国人，而且也必须避开西藏的战士。几天来，这些西藏战士对进出罗布尔卡的人都进行了检查，担心有人玩弄阴谋而使达赖喇嘛落入中国人之手。在很大程度上说，他们如此警惕是因为他们极不信任噶厦，因为噶厦多年来一直采取妥协态度，所以很多藏人特别是东部地区的藏人确信，噶厦什么背叛勾当都干得出来。因此，洛桑扎西伪装成自愿警卫部队战士，命令将门打开，他说他们是受派遣要到河边去「巡逻」。阿里仁波齐笑着说：「我想由于我个子不高，所以我并不像，但他们还是让我们全通过了。」这支队伍在一片到处是灌木的开阔平地上继续前进，遇到来一个男人牵着一匹马在等候达赖喇嘛的母亲，她行路很难，因为她有一条腿的膝关节软弱无力。她骑上马之后，有人牵着走，其它人继续步行向前，队伍散开，就象一支真正的巡逻队一样，其中一名战士扛着伯伯的两个袋子，里面装的是糌耙、酥油和肉，这是他唯一能够携带的食品。在拉萨河石堤上，二十名战士在两条牛皮船旁默默地站岗。他们时船之后，划到了对岸，那里有三十名带着马匹的康巴游击队在夜色中等待。牛皮船划了回来，要接第二组人马，也就是达赖喇嘛这个小组。这段时间阿里仁波齐顺着水流的方向散步，走了短短的一截路，目光盯着拉萨河对岸一座人民解放军兵营的电灯。这座军营位于罗布尔卡的西面二百码的地方。军营远处，河谷北端，凹进去的山腰里便是哲蚌寺。这是世界上最大的寺院。他回忆道：「我看到哲蚌寺时，禁不住朝它叩了三个长头，表示告别，但愿我能再看到你。我在祈祷，接着我回到了停放马匹的地方，等候达赖喇嘛。」

    在达赖喇嘛的宫殿里，丹增嘉措已作好准备，他的这一组十点离开。丹增嘉措在罗布尔卡度过了最后几个小时，他写了一封信，正式叫群众领袖放心。接着他指示民兵不要坚持战斗，发生冲突时，要向拉萨河南岸撤退。他独自换上了俗人穿的酱色长袍，戴上了皮帽子，他最后一次慢吞吞地走进自己的习经室。达赖喇嘛在修习时用的座垫上坐下后，读者摆在座位前的经书，目光落在一行字上：佛陀教弟子为人要勇敢。他站起身，拿起一张圣书（这是他形影不离的保护女神班登拉姆，装在一个特制的盒子里），他将盒子吊在背后，离开了他的家。他将眼镜给摘了，在黄墙一道门旁边，从警卫那里借了一支步枪，这样也就完成了伪装。这时与他同行的，有警卫部队的那位将军、宗教司仪、大管家，他们走出了罗布尔卡。四十分锺前，他的一家也是从这道门出去的。没有一个人认出他。

    阿里仁波齐说：「忽然，我听到很多人和马匹在黑暗中走过来。接着我听到大管家帕拉先生压低嗓门在念着：『扎西德勒、扎西德勒』意即『吉祥如意』，这句话我们只是诸如新年之类的喜庆场合才用。」这时第三组也来了，他们藏在卡车上面，然后盖了一块油布，从罗布尔卡里偷偷跑出来的。这组人由噶伦、达赖喇嘛的两位经师和嘎东曲均组成。三组人员骑着马，沿着高于河堤的山坡边的小路前进，他们没有被发现。经过了人民解放军设在罗布尔卡周围的军营，有七百名康巴人给他们断后。朝着藏布江奔去，然后再奔向远处的山南群山，这些山岭被游击队所控制。

    阿里仁波齐说：「我们分成小组，整夜骑马赶路。黎明前，天气特别冷，我都以为我的双腿会冻掉；但太阳升起来时，空气清新，天空清朗，因为我们大家都感到精神又好了一些。」上午过了一半时间，阿里仁波齐的小组到了切拉（沙）山口的山脚。他继续说：「从山下一直到切拉山口顶上，我胖伯伯的马鞍子总是朝下滑，他只好死死地抱住马颈；我笑个不停，直到我们在山口的那一边下马之后，才止住了笑声。这边都是沙地，大家跑了下去。」两个小时之后，达赖喇嘛一行走完了抵达藏布江河边最后的十里路程。他们骑马前进时，突然刮起了猛烈的早春沙暴，使得紧跟他们逃跑的人什么也看不见了。他们安全抵达河边，坐上了牛皮船来到了河对岸，许多人流着眼泪，双手合十祈祷，掌心夹着正在燃烧的香。骑马走半小时之后，他们来到了第一次歇脚的地方拉米寺。这是一座小寺院。太阳落山时，丹增嘉措一家人骑马走了二十个小时之后，到达了这里。

    阿里仁波齐说：「我们刚到，我就被叫去见达赖喇嘛。我走进了寺院二楼的一间小房。正对着门有一扇窗户，可以看见透进来的一点点光线，神圣的达赖喇嘛脚穿长筒皮靴，身着俗人服装，站在窗前。以前我从未看到他像这样穿戴过。但实际上看去，他却显得相当自然。他只是问了问：『你今天感觉怎样？』我回答说：『没什么。一切都好，只是沙暴有点猛，妈妈因为骑在马上，大腿有点问题。』接着，他默默无言地看了我一会儿，最后说：「恰杰」-----这是我的小名----『现在我们是难民了。』

    达赖喇嘛说：「我从拉萨逃出来的那天起，就感到浑身轻松。实际上，在很大程度上危险依然存在。但尽管如此，我们的行动自由，可以自主，我们终于可以公开指责中国人了。我仍然记得当时我心里在想，『我有权说中国人的坏话。』这种自由感十分明显，这是我出逃之后的最强烈反应。」

    阿里仁波齐在谈到他们这些人的情绪时说：「真有意思，我们骑马走了一天之后，就感到轻松高兴，干什么事都不慌不忙。这真是西藏人的性格就象我们只是来到城外野餐似的。」但这条路却不乏艰难。一行人骑马绕着羊卓雍措湖朝南行进，这座湖支流很多，湖水颜色像绿宝石一样。西岸风光独特，没有树木，在宽阔的谷地里，只有一些自古以来就有的商道。这些小道就象皮面上的皱纹一般，偶尔还可以看到村庄和寺院。为了防止被飞机发现，他们分组行动，一个组接一个组，步伐艰难地爬上高达一万五千英尺的山口。这些山，仍然覆盖着冬天厚厚的雪被。每天都有小股游击队挡他们的道，也不知道这些游击队是从那里冒出来的。阿里仁波齐现在同达赖喇嘛这个组骑马行动，他说：「看到这些游击队就使人放心。他们个个身材高大----地道的康巴人，佩戴着手枪、步枪、刀剑和护身符。这帮人看上去五花八门，十分强悍。每天晚上我们停下来时，就有大帮人马来到我们面前。他们先放下手中的武器，然后走到达赖喇嘛跟前，向他叩长头并接受他的摸顶祝福。神圣的达赖喇嘛则与他们聊上几句，问他们是那里人，属于那支游击队。接着他们就高高兴兴地离去，重新消失在夜色中，回到他们的阵地上去了。

    晚上停留时，达赖喇嘛及八名顾问开会讨论计划。起初，他们决定在国防自愿军防线后的隆子宗，建立一个临时性的根据地。隆子宗是一个大城堡，位于一座小山头上，距印度边界北部六十英里。丹增嘉措计划从那里同中国人举行谈判，心想只要他留在西藏，只要他还有用处，也许能够阻止人民解放军采取的报复行动。但这一希望依据不足。3月24日，达赖喇嘛就接到报告，在他逃跑之后不过两天时间，也就是3月20日凌晨二时，罗布尔卡遭到炮击。四天之后的3月28日，达赖喇嘛从一架小半导体收音机上收听到周恩来宣布中国已经解散了西藏政府。由于对话又不可能，丹增嘉措决定重新组建他的政府。不久之后，即在隆子宗举行了简单的成立仪式。但隆子宗并不安全。人民解放军已大举渡过了藏布江，正在追赶他们。他们截获了中国人在电台上发布的命令，中国人命令沿不丹边界的部队向东移动，封锁从西藏南部逃入印度的所有通道。达赖喇嘛认识到边界很快就要被封锁，因此决定在印度寻求避难。前面已派出了通讯员，要求得到入境许可，大队人马都跟在后面，他们还要翻越两座最高、最难走的山口。

    在通向小镇卓萨的拉果山口遇到了大风暴，这些藏人的手和脸全冻僵了，他们牵着自己的马在狂风大雪中艰难行走，暴风雪过后已是精疲力尽，第二天才到达卡波拉山口（即白色山口）。这里白雪皑皑，银光耀眼，迫使这三百五十人将辫子放下来挡住阳光，而达赖喇嘛则将哈达遮在脸上，就像外科医生的口罩一样。阿里仁波齐说：「我当时与与外交局长鲁沙先生骑马同行。当我们刚翻到山口的那一边时，就听到来了一架飞机，鲁沙全然不知所措；接着一架没有任何标记的运输机从我们头顶飞过，仅仅相距两百码。」人和马匹已在耀眼的雪地上疏散开来。达赖喇嘛下了马，独自一人站在一块雪被风刮走的的空地上，立即顺着队列传达了不要射击的命令，虽然用布朗式轻机枪和半自动步枪很容易就可以将这架运输机打下来，阿里仁波齐继续说：「他们不是瞎子，他们一定看见了我们。从此以后我们可以肯定中国人很快就会追上我们。」

    我们这支队伍分成了若干小组，向前行进了二天。从没有树木的荒原，通过了高山地带，从高处向低处来到了丛林密布的丘陵地带。这里是西藏门巴部落人居住的地方，他们的方言拉萨人几乎听不懂。他们来到了西藏境内的最后一个村庄，这个村庄叫芒芒村，那些通讯员带回了消息，说边界印度一则正在楚坦莫进行准备工作，迎接他们到来。在这里还得到了拉萨城战斗的进一步详细情况，这些情况是沿着他们同一条线路逃跑的目击者提供的。达赖喇嘛说：「当镇压终于降临时，我们的大多数人民仍处于梦乡。在黑夜的一片嘈杂声中，烟雾重重，我们的人民弄不清子弹和大炮是从哪里打来的。破晓之后，却见不到一个中国士兵的人影。因此，我认为中国人在战斗的第一阶段使用心理战术，打败我们。」

    3月20日上午，罗布尔卡的宫殿和庙堂烟火未尽，一片废墟，死伤者数百人躺在这里。人民解放军再次炮击之后，大举进攻。下午四点锺，藏人溃不成军，朝拉萨河退却，他们宁可给伤员补上一枪，也不愿让他们当俘虏。藏人陷入了从西面的罗布尔卡军营和东面的人民解放军休池林卡阵地组成的火力网。有些人的确还是跑到了拉萨河边，但却面对的是奔腾湍急的春流，结果很多人被冲走淹死了。幸存者采取手挽手的办法，连成一条长链，他们渡过了河，来到了对岸，但衣服却从后背起全弄破了，不过暂时还平安无事。与此同时，人民解放军控制罗布尔卡后，进行了大规模搜索，寻找达赖喇嘛　　他的出逃，别人仍不知道，他们对大量的尸体挨个地进行了检查。

    拉萨城里战斗持续了三天，3月20日上午，大炮轰击了布达拉宫、色拉寺和药王山（藏医学院所在地），同时巷战在全城爆发，拉萨人的武器只是一些轻武器、汽油弹、刀斧。他们用石块、家具以及电线杆堆成了一些杂乱无章的障碍，在一时冲动之下，他们就从这些障碍后面冲了出去，攻打中国人的建筑，人民解放军就是不出来，结果藏人被成千成千地屠杀。藏人为了要与敌人正面交锋，他们在石头建筑之间挖地道，这些建筑都有若干世纪的历史，日落时这些建筑当中的很多座着火燃烧，整夜不熄，火光照亮了全城。

    21日清晨，重新开战，围歼的色彩更浓。城里的屋顶上经旗飘扬，浓浓的香雾腾空而起，犹如云朵一般。这时，一队康巴人从静悄悄的街道上爬了过去，攻打幸福电影院。他们以势不可挡的攻势，打败了一百名人民解放军守备部队，取得了藏人唯独的一次胜利。居住展开了几十场激战。拉萨第二家最神圣的庙堂、上密院之家小昭寺很快也被击塌，中国人的炮弹燃着了这里千年之久的墙壁。西面半英里处是药王山，藏人在这里的炮兵阵地被攻克，守军全部丧生，藏医院的整个建筑（炮兵阵地就设在里面）被炮弹完全摧毁。药王山的岩石山坡下面的罗布尔卡聚集着数千老百姓，在出现紧急情况的这十一天时间里，他们整天待在这里。此时他们争先恐后拥进拉萨，直奔大昭寺，因为他们相信大昭寺是西藏最神圣的寺庙，躲在那里很安全，会免遭中国人的攻击。当夜幕降临时，大昭寺的院子里和为数众多的殿堂里塞满了一万多人---乱七八糟，挤做一团，有男的、女的、儿童和扛迫击炮的游击队战士，还有数百名僧人，他们在大佛像的脚下狂热祈祷。

    22日是星期天，天刚破晓，人民解放军就开始炮击大昭寺。炮击炮弹落在大昭寺华丽的屋顶上，东南方墙下的大院里聚集着数千老百姓，他们暴露在附近房子上，射来的密集的机关枪火力之下。一辆坦克速度缓慢，开进了广场，中国士兵冲出防御工事，在坦克车的掩护下发起进攻。尽管整个扎布奇团被困在拉萨东面的军营里，但仍有一支藏军骑兵跃马设法从城外赶来增援，使战斗持续了二个小时。过了不久，坦克周围的尸体成堆，共有数百具，有西藏人也有中国人。同时他们后面的大昭寺则在吐着火舌燃烧。到中午时，战斗已结束。人民解放军在装甲车的增援下，撞开了大昭寺的大门，攻入庙内。两个小时之后，整个城市中国人的高音喇叭里传来了阿沛·阿旺晋美的讲话声，阿沛声称西藏政府已经达成了解决办法，命令剩余的抵抗力量投降。街道上老百姓遍地都是，他们手里拿着白色的哈达，举过了头顶。而国防自愿军的官员则纷纷溜走，投奔山南的抵抗部队。在被烟火熏黑、弹痕累累的布达拉宫上面，五星红旗在暖风中飘扬。这是春天的一个下午，中午刚过不久。下面的道路上到处是尸体，俘虏排成长队，走向罗布尔卡。拉萨城里还有成千上万人被抓。在这以前中国对西藏的统治还没有受到抵制，但这为时不久的阶段终于已告结束。

    达赖喇嘛在芒芒村病倒了。在高山口是暴风雪，而现在他们来到了海拔低一些的地方，风雪变成了暴雨。达赖喇嘛用的帐篷里透水，让暴雨淋得透湿。他就在这样的帐篷里设法睡一睡，但他却无法入睡。3月30日上午，丹增嘉措害了痢疾。他搬到附近的一家房子里，白天发烧，晚上又彻夜不眠。在芒芒村的第二个早晨来临后，他们得到消息，说中国军队已逼近措那，这个村庄距达赖喇嘛的营地不远，容易受到袭击。尽管达赖喇嘛有病在身，但他还是决定立即越境，他对随从共八十人，有官员、喇嘛以及他的家庭成员。丹增嘉措骑在一头犁牛背上，离开了芒芒，他当时的情况正如他自己后来所描述的那样，「身患疾病，疲惫不堪，心情难受，我自己也无法形容。」

    3月31日下午四时，他们来到了一大块空坪上。在空坪的另一端，有一个用竹子新搭的欢迎牌楼，六个廓尔喀士兵穿着笨重的英制靴子，里面可以装弹药，头戴丛 林中用的松软帽子，立正恭敬在牌楼旁。当这些廓尔喀士兵持枪致意时，指挥官走上前来，献了一条欢迎哈达。达赖喇嘛从犁牛背上跨下来，接了哈达，然后缓步跨过边境，来到了印度，步入了流亡生活。

    译 注

    （1）原文如此 。

    （2）原文为七世班禅喇嘛，应为九世班禅喇嘛，以下均改为九世班禅喇嘛。

    （3）即西藏军区大院。


第三章 雪域境外的流亡生活 1959-1960

    达赖喇嘛骑马在阿萨姆邦丛林密布的丘陵地带走了十八天，一直从高处往低处走。廓尔喀人给他们带路，各个小组都在茂密的雨季森林中宿营。他们看到了热带的鸟类、昆虫、猴子以及开花的大树，这些与身后几英里的贫瘠的西藏高原形成了鲜明的对照。他们到了达旺，这是东北边境特区卡门专区的前沿司令部，他们暂时住在小屋里，在这里开始与外界发生接触。他们抵达这里的当天，印度空军的一架运输机，飞旋在达旺镇下方的一块大草坪的上空，开始飞得很低，空投了一些装了半袋东西的麻袋，里面是面粉、鞋子和浅顶软呢帽；然后飞机盘旋而上，用降落伞空投了一些重点的物品。连续三天飞机都来了，而下面的藏人双目无神，眼睁睁看着，因为他们注射了疟疾、霍乱和伤寒疫苗而什么也干不了。达赖喇嘛抓紧赶路奔向孟迪拉，这是个大镇，已经修好了公路并架设了电线。达赖喇嘛接到了尼赫鲁总理发来的电报，欢迎他们来到印度，并表示要为他定居印度提供一切「方便」。达赖喇嘛受到了这一正式欢迎之后，深受鼓舞，他再次作了停留，从病后的最后影响中恢复过来，准备去会见各国新闻界的记者。这些记者已云集附近的提斯普尔，它是布拉马特拉河畔的一个茶叶种植中心。

    不过，两个星期以前，尼赫鲁已向印度议会宣布达赖喇嘛已安全抵达印度，议会全场起立鼓掌表示欢呼。然而，在此之前的一星期，北京已发布了详细的公报，表达了它对西藏骚乱的看法。公报将起义说成是由「上层反动集团」发起的一次小叛乱，旨在重建他们对「世界上最黑暗的封建农奴制地区」的统治。新中国新华社3月28日的文章说：「这些反动派的气焰甚嚣尘上他们甚至准备接管整个世界。在西藏的爱国僧俗大众的帮助下，人民解放军彻底镇压了这场叛乱。主要是因为西藏人民是爱国的，他们支持中央人民政府，热爱人民解放军，反对帝国主义和叛徒。」公报声称：「达赖喇嘛被叛乱分子公然劫持并扣压」，公报还暗示，这些叛乱分子不但在听命于台湾与美国，而且还在接受印度号令。噶伦堡被认为「叛乱指挥中心」它是喜马拉雅山脉地区的商镇，五十年代是西藏侨民居住的地方印度议会不久前曾讨论过西藏问题，这件事被控制为对「一个友好国家内政粗暴无礼的干涉」。

    尼赫鲁对北京的指责反应温和。尼赫鲁在议会承认，噶伦堡的确是「各国人士在棋盘上进行错综复杂角逐」焦点，但他矢口否认印度在西藏起义中发挥了作用。他还提到，他是信守「潘奇谢尔协定」（1）的；为了使中国进一步放心，「潘奇谢尔协定」规定双方都不能干涉对方的内政。不过，这位总理的处境正如他自己所描述的那样，是「困难、微妙、令人尴尬」的。印度全国人民群众同情西藏，迫使政府作出某种声援姿态。尼赫鲁做到了这一点，因为他同意达赖喇嘛避难。但是，正如他自己十分清楚的那样，这样做不仅会使印度受到公开谴责，说它违背了「潘奇谢尔协定」，而且还面临着比这危害大得多的谴责，人们会说印度加入了反共的冷战阵营，因而也就会使它丧失不结盟的地位，而不结盟却是印度共和国外交政策的基石。为了防止遭到这样的指责，尼赫鲁强调他对达赖喇嘛的支持纯属人道主义的做法，是以「坚实的纽带」作为基础的，这一纽带是印度与西藏之间数百年来宗教与文化交往发展的结果。达赖喇嘛不能利用印度作为开展西藏独立运动的基地，也能利用印度作为基地从事任何政治活动；特别是要将达赖喇嘛与新闻界和公众隔离开来，目的是要缓和北京日益愤慨的态度，但做到这一点并不简单。

    自从3月下旬出现了有关拉萨战事的消息报导以来，偏僻西藏的叛乱消息一跃而成了世界头号新闻。一百多名记者从巴黎、伦敦、纽约、非洲、东亚乘飞机来到印度，企图得到已被认为是「一年头号新闻」的这件事情的消息。他们选定噶伦堡作为开始活动的最佳地点，一齐云集戴维·麦克唐纳办的喜马拉雅饭店。戴维·麦克唐纳曾任英国驻西藏商务代表，与十三世达赖喇嘛有私交。戴维·麦克唐纳听到达赖喇嘛出逃的消息之后，十分担忧，但还是上床休息去了。而那些新闻记者则在用双筒望远镜搜索着周围的山峰，主动去找噶伦堡城中有地位的藏族公民攀谈，每天驱车一百英里，来往于噶伦堡和甘托克之间，以寻找重要的新闻素材。这些记者由于受到了来自编辑的日益增长的压力，要他们提供有关神秘「法王」下落的头版新闻，因此他们也就开始杜撰一些报导，用噶伦堡陈旧过时的电码发回去。对点滴内幕消息的竞争也十分激烈，而正式可靠的消息又少得可怜，因此记者的大部分时间都是用于偷偷摸摸地相互尾随，以求掌握消息来源。然而，当他们得到达赖喇嘛越境来到东北边境特区的消息之后，这些记者只需看一眼地图就能得出结论，达赖喇嘛最终会在提斯普尔露面。接着，这些记者一窝蜂走得一个不剩，他们首先奔向阿萨姆邦的首府西隆，然后来到提斯普尔。他们睡在当时种植园主俱乐部的长沙发上和弹子球台上，他们使得这座城镇小型的简易机场上挤满了单引擎飞机，这些飞机全是租用的，目的就是要抢先得到「法王」抵达之后的独特镜头，然后飞往加尔各答的达姆　　达姆机场，向世界的各种刊物提供照片。

    4月18日凌晨，印度官员撤销了对福特希尔这座小型筑路营的旅行禁令。福特希尔距提斯普尔三十英里，拂晓过后不久，达赖喇嘛就将抵达这里。能够找到交通工具的那些人第一次看到这位流亡领袖，跟在他身后的有他母亲、姐姐、阿里仁波齐以及七十名西藏政府的官员，达赖喇嘛从吉普车上走了下来，地上铺了一块帆布，权作地毯。地毯的两旁排列着面面向视的印度士兵。然后他在一位监工的小屋里用早餐，外边有一辆闪闪发光的普利茅斯牌汽车在等候他，前灯上的竹条上挂着西藏旗和印度旗。一个半小时之后，当达赖喇嘛满面笑容、一言不发地走进提斯普尔的圆形别墅时，门前的那些麦克风和电视摄影机都忙着工作起来。丹增嘉措将各国领导人和表示良好祝愿的人士发来对数百封来信和电报仔细看了看。与此同时，一名印度官员和一名西藏官员出现在记者面前，他们宣读了达赖喇嘛以第三人称写得一份声明。声明简要介绍了导致达赖喇嘛出逃的主要事件，首次向外界披露1951年的十七条协议是由于「中国政府施加压力」而签署的。声明还说，自从人民解放军抵达拉萨的那天起，「西藏政府就没有丝毫自主权」。接着，声明否定了中国人散布的达赖喇嘛是被诱拐的说法，声明达赖喇嘛来到印度是「出于自愿，没有受到任何强迫」。声明总结时说：「达赖喇嘛的祖国和人民已经度过了一段困难重重的时期。此时此刻，达赖喇嘛想要说的就是他要对西藏所遭受的灾难深表难过，并强烈地希望这场灾难很快就会结束，而且不会发生任何流血事件。」

    两天以后，中国作出了严厉的答复，新中国新华社宣布：「达赖喇嘛的所谓声明……粗糙拙劣，缺乏逻辑，满篇谎言，漏洞百出。事实上，西藏的政治制度和宗教制度都是由北京的中央政府制定的……甚至连达赖喇嘛的称号、地位以及权力也不是由西藏人自己确定的。在现代历史上所谓的西藏独立历来，就是英帝国主义分子的阴谋，他们企图侵略中国，首先是侵略西藏……印度的扩张主义分子可耻地继承了这一衣钵……」新华社的这一消息，列举了达赖喇嘛的声明不是以第一人称所写的事实，列举了这一声明的副本是由一位印度官员分发给记者的事实。

    新华社的这篇消息认为，这些事实是达赖喇嘛遭到劫持的证据。这与北京以前的指责相比，已进一步升级。新德里认为，这是毫无根据地颠倒事实，表现的是好斗的态度。新华社的这篇消息还说：「所谓的达赖喇嘛的这份声明，反复讲的是所谓的西藏独立，现在发表这份声明，人们不禁要问：这不是想要达赖喇嘛采取敌视祖国的立场，从而阻塞他回归祖国之路吗？这里所讲的独立，事实上意味着要将西藏变成外国的殖民地或保护国。」

    4月18日下午一时，也就是达赖喇嘛抵达提斯普尔之后几个小时，他坐上了一节包厢，要坐三天火车，前往他的新住地穆索里。这里曾经是英军的一处丘陵驻地，位于新德里北面的山区。这些藏人在像客厅似的车厢里，前面牵引的是印度铁路公司的蒸汽机车，车头形似枪管，又黑又长，前面还有一辆开道车。他们是在朝西行驶，穿过了南亚次尘土飞扬的北部边缘，经过了阿萨姆邦、孟加拉国邦、比哈尔邦，最后是北方邦；在北方邦转向正北方向行驶，来到了铁路线的终点站德拉登站，这里相距穆索里有十八英里。这列火车所经过的路线两旁，排列着身穿素装的印度学生和工人，他们将专列所经过的车站挤得水泄不通，高呼「欢迎达赖喇嘛！达赖喇嘛万岁！」在城镇之间的铁路沿线，农夫站在田地边缘，双手合十，表示敬意，等候数小时，为的就是要看一眼神圣的达赖喇嘛。在西里古里、贝拿勒斯和勒克瑙这些大站，丹增嘉措就要离开包厢，在群众集会上发表讲话。直到4月21日清晨，达赖喇嘛才驱车来到穆索里的山坡，这里气候凉爽，青松密布，顶峰覆盖着积雪的楠达德维山遥遥可见。他这次的行程历时一个月，长达一千五百英里，伯拉别墅成了这次旅行的终点站，它是属于有权有势的伯拉家族的避暑胜地。

    伯拉别墅位于穆索里的郊区，修建在覆盖着松树和橡树的山岬里，俯瞰幸福河谷，它是按照英国农村别墅的式样修建的：两层楼，屋顶窗很陡，下面是突出的阳台，台地式的花园，里面有蝴蝶花、百合花和蓝白相间的紫罗兰。别墅里面配有椅子和沙发，靠背都很深，墙上挂着甘地和尼赫鲁的画像，中间还夹杂着印度教的男神、女神画像。客厅里有一部大收音机。不久之后，达赖喇嘛和及其噶厦政府就开始在收音机前收听广播。二层楼上，达赖喇嘛卧室隔壁的一个房间改成了修习室。伯拉别墅周围有十四英尺高的带刺铁丝网围着，丹增嘉措和他的一家就单独住在这里面，而西藏政府的大部分官员则住在幸福河谷俱乐部；它也是这个邦武装警察的司令部，戒备森严，布置了一片路障和便衣特务，有效的阻止了藏人与新闻界和其它来访者的任何接触。

    4月24日，也就是达赖喇嘛抵达伯拉别墅三天之后，尼赫鲁总理驱车穿过穆索里街道，他身穿着传统的紧身白裤，齐膝的黑色上衣，钮扣上有玫瑰形的宝石，头戴国大党帽，数千名丘陵地带的老百姓和在这里度假的人们在放声欢呼。尼赫鲁此行表面上要向旅行社大会发表讲话。他在向大会发表讲话时说，他来这里是为了履行「前约」，并没有意识到他将在这里见到一位「大名鼎鼎的旅游者」。在回答一位记者的提问时，尼赫鲁指出，印度对西藏的兴趣是「由于历史、感情和宗教上的原因，根本与政治无关。」尼赫鲁说：「无论外面的全部政策是否与农业的合作化、社会发展或工业发展有关，它都以合作为基础。」这番话显然是讲给北京听的。尼赫鲁向班禅喇嘛和其它中国官员发出了邀请，叫他们来亲眼看看达赖喇嘛，他没有受到「劫持」。接着，尼赫鲁乘车经过了勃拉别墅大门前的警察帐篷，然后与这位西藏领袖在草坪上待了一会儿，照了几张像。接着，他们俩退入屋内，会谈了几乎四个小时，只有一名译员在场协助他们。达赖喇嘛叙述说：「我将全部情况向尼赫鲁作了解释，他建议我静下心来，认真考虑，不要急躁。他就像一位真诚的老朋友，全力表示同情，这使我感到高兴并怀有希望。但与此同时，他提醒我要正视现实，因此，我感到有些灰心，实际上觉得没有指望了。」尼赫鲁讲得很清楚，尽管印度表示「同情」，但印度决不会给西藏独立的事业以任何实质性的支持，这就是「现实」。达赖喇嘛继续说：「我随意向尼赫鲁提到我们已经在藏南成立了临时政府，他有些恼火，立即答道：『我们不会承认你的政府。』大家知道，我认为我们从西藏来到这里，抱着某种盲目而不理智的希望，心想只要能得到支持，我们还可以进行对抗。但是，在与印度政府讨论了这些问题之后，我们认识到，事实上事情并没有这么容易。印度人尽管对我们表示同情，但他们还是必须不折不扣地奉行他们的不结盟政策。当然，尼赫鲁本人知识广博，经验丰富，但我认为，这场西藏危机也一定使他大伤脑筋。」

    尼赫鲁的确越来越感到情况复杂，处境艰难。3月上旬至4月上旬，印度国会开始讨论西藏问题，到5月份这场讨论就变成了一场热烈的辩论，常常不乏讥讽之词。印度共产党表达的是中国对这场危机的观点，指责印度政府对西藏另有打算，而几乎所有的其它反对党则认为尼赫鲁采取的是绥靖立场。前一年，社会党的领袖阿查雅·克利帕拉尼谴责了「潘奇谢尔协定」，说它是在「罪恶中问世的，要我们批准去毁灭一个古老的国家。」现在印度的主要政治家都严厉批评总理没有对北京采取强硬立场，北京成功地征服了西藏，这也就为它直接进攻印度的北部地区铺平了道路。中国已经说过印度北部的部分地区是中国的领土，克利帕拉尼说：「我不明白，在中国抱有这种想法的情况下，我们怎么能够同它保持友好关系。当然，我们维护这一友好关系的努力，只会导致这样的结果：中国人不相信我们心怀善意，而只会认为我们是胆小鬼。」 K.M.芒西说：「西藏的悲剧使我们背上了一笔沉重的良心债。对于像我们这样年轻的独立国家来说，又拥有这样的精神遗产，我们这样对待西藏的局势，这在历史上已经构成了罪过。」

    尼赫鲁对北京的指责表示无比震惊，同时又拒绝改变自己的立场，坚持认为，将印度和中国的关系维持下去是最重要的。要做到这一点，对达赖喇嘛的行动就必须要有约束。在当时的气氛中，就是一件微不足道的挑衅事件也可点燃中印战火____而印度却毫无准备要进行这样一场战争。丹增嘉措认识到，他的地位以及西藏在将来建成一个独立国家的希望全部悬而未决，因此，他暂时采纳了尼赫鲁「静下心来，认真考虑」的建议，开始着手适应新生活。

    达赖喇嘛的处境发生了很大的变化，这一点不久即十分明显。根据群众要求，每星期他要举行一次「达山」（即祝福），他坐在一张绸缎覆盖的椅子上，椅子摆在伯拉别墅草坪一端支起的一个摇摇晃晃的木台上。夏季来临之后，西藏这位流亡「法王」成了穆索里旅游业最大的吸引力。6月3日，达赖喇嘛接见了五千名表示良好祝愿的人们，玫瑰花瓣像雨点一样落在他身上。有两次只好在阳台上重新露面，因为那些迟到的人在高喊「达山！达山！」达赖喇嘛的那些噶伦，对于很多印度人企图同神圣的达赖喇嘛握手十分恼火，他们决定，达赖喇嘛再也不露面。不过丹增嘉措不仅热心与别人握手，而且对于几乎全部破除他周围那些有数百年历史的繁文缛节还十分热心。他评论说：「过去繁文缛节太多，你不能说话，甚至呼吸都不自由。我讨厌拘泥于礼节。现在，新的处境使我较易于改变这一状况。大家看，从这方面来说，成为难民实际上也是有益的。它缩短了我与现实之间的距离，而且它还加深了我对宗教的理解，特别是加深了对非永恒性的认识。虽然世界总是在不断变化，但人们并没有注意到它的变化。接着，你的家、你的朋友和你的祖国倏忽全失。这说明，要死死捏住这些东西不放是毫无用处的。」

    一方面达赖喇嘛在适应这些变化，另一方面印度官员则在尽力维持过去的繁文缛节，这真是前后矛盾。达赖喇嘛到达印度三年之后，人们仍然稀里糊涂弄不明白，一位记者的经历可以说明。别人告诉他不要触摸达赖喇嘛，也不要在达赖喇嘛前转背就走，因此当接见结束时，他左右摇晃朝门边退去。达赖喇嘛旁观了一会儿，感到十分好笑。接着，他快步走到记者身边，抓着他的双肩，将他转过去，然后友好地推了他一下。

    不到两个月，达赖喇嘛自愿保持的沉默宣告结束。自从4月上旬以来，数一千计的难民开始源源不断地翻越喜马拉雅山脉的山口，进入不丹、锡金、尼泊尔和印度。她们带来了消息，说中国方面在进行全面努力根除西藏的社会和文化。正如康区所进行的「民主改革」一样，「民主改革」不日就要强行实施：财产与劳力的集体化、划定阶级成份、天天进行的政治「再教育」，解散僧侣阶层，还有计划要将汉人大批派来定居，开始西藏中国化的过程。此外，人们不但听说很多人遭到囚禁和处决，而且每个地区新成立的军管会直接犯下了许多暴行，经常对人们施以酷刑、强奸和肢解。眼下，西藏的这场全面灾难，使达赖喇嘛顾不得尼赫鲁的告诫了，迫使他发起了一场求得国际支援的运动。

    6月20日，丹增嘉措举行了他的第一次记者招待会。在伯拉别墅的草坪上，支起了一顶四周没有帆布的帐篷，几十名记者在这里倾听达赖喇嘛宣读一份冗长的声明。声明列举了在西藏发生的种种破坏行径，说中国的最终目标就是要「毁灭西藏的宗教和文化，甚至要同化藏族」。

    达赖喇嘛要求组织一个国际委员会，调查有关暴行，他明确废除了十七条协议，并说：「我和我的政府在哪里，西藏人民就会承认我们是西藏的政府。」他还说：「当我获得 1950年以前在西藏享有的那些权利时，我将返回西藏。」

    然而，达赖喇嘛最迫切、最关心的是难民问题。到6月底时，几乎二万藏人逃离了他们的家园，这是数批大量出逃的第一批难民，最后达到了十万人。一方面，那些紧靠边界的人们被迫去翻越那些世界上海拔最高、荒无人烟的山口。另一方面，从康区和安多来的其它人，则一路上艰苦作战，历时三四个月，才能杀出一条生路。这些人当中死去的甚多，有一批幸存者共一百二十五人，他们于6月份抵达阿萨姆邦，而他们出发时共有四千人。大部分难民不是挨饿就是负了伤，或者害上低山病。当他们降到一个完全陌生的世界时，从文化方面而言，他们大受震惊。达赖喇嘛说：「1959年夏季期间，我的迫切任务就是设法拯救难民。他们一到，热季就已经开始了。他们穿着笨重的靴子和长袍，这些东西毫无用处，全得烧掉，必须密切关心他们的身体健康。接着，我们根据所掌握的一星半点知识，认为自己负有义务要告诉这些『新来』的难民，要返回西藏并不容易。我们说：『我们在印度待的时间一定会比预计的要长。我们不但肉体要在这里定居，而且，思想也得在这里扎根。』」

    为解决这些难民问题，建立了两个大型过渡性营地：一个叫米萨玛里，距提斯普尔十英里；另一个叫布克萨杜瓦尔，过去曾经是英国人的战俘营，位于西孟加拉国邦，离不丹边境很近。这些难民营不但反映了印度政府在作出努力，而且也是反对党努力的结果。这些反对党在阿查雅·克利帕拉尼的领导下，联合成立了一个中央救济委员会，它在获得粮食、药品以及国际援助方面发挥了作用。印度的情报部门让那些僧人、游击队员及其家属消毒灭菌之后，让他们留下了指纹、并对他们进行了询问。然后这些人就在营房里等待，他们将分别派往印度北部凉爽一些的地方修路。这个计划是达赖喇嘛和新德里联合制定的，目的就是刹住日益增长的死亡率。1月至7月，第一批修路队伍就离开了布克萨杜瓦尔，接着又是数百人，这些人都分布在横跨喜马拉雅山脉的一千二百英里的弧形圈内。他们幸存下来的可能性十分有限，然而，他们却是西藏最终获得自治的唯一希望。

    单巴次仁、他的父母和两个妹妹用了三天时间，翻越了西藏和不丹的高山，这些山高达二万五千英尺。三天后，他们的目标展现在自己的眼前，脚下是喜马拉雅山脉南坡，森林茂密。数天来，他们艰难地走过了地图上没有标记的荒原，眼前曾一直是银光闪闪的雪峰、山脊和峡谷；结束这样的景色，多少天来这还是第一次。六个月前，起义被镇压下去，单巴的父亲确白顿多和竹巴村全部体格健壮的男人，都被人民解放军囚禁。开始他被释放，但只过了几个星期又重新被捕，然后又被释放，正好目睹他妻子在群众「斗争会」上挨打挨批。接着，他接到通知，虽然单巴只有十岁，但还是要与其它数千藏族小孩一道去中国上学。单巴的父母十分担心因此而失去自己的独生儿子，因此决定逃跑。

    1959年10月中旬，确白顿多领着一家，逃出了竹巴村。他妻子以及他们五岁和八岁的女儿午夜之后出发，悄悄地匆忙离开了竹巴村。一会儿过后，确白顿多和单巴跟了出来。家里的门没有闩上，以免引起怀疑。他们的那条狗不愿回去，也跟着他们走。他们随身带了几袋粮食和衣服，朝东走去，离开大路，进入了分隔山南(2）不丹的大山，然后拐道朝南。他们整夜爬山，爬到了一万八千英尺的高度，两个女孩背在父母的背上，单巴则握着父母的手走在中间。大人每前进一步，齐腰的下面半截就陷入了新近落下来的积雪里，因此这样爬山是极其艰难的。破晓时，他们在一块大石头后歇脚睡觉，就是一条毯子铺在雪地上，人蜷缩一团睡在毯子上。直到这时，他们才发现自己的狗不见了，它很可能陷入了吹积而成的雪堆里，无法自拔。

    日落时，单巴一家凝视着高低起伏的山峰和湛蓝色的天空，远方天空下是西藏荒凉的棕红色山岭，在夕阳闪闪发光。他们简单地吃了一些融雪、干肉和炒青稞面之后，又继续爬山。月光洒落在冰雪上，十分耀眼，他们每走几步，就必须遮挡一下眼睛。到拂晓时，大家都已筋疲力尽。由于空气稀薄，海拔很高，单巴的小妹妹已开始呕吐。他们没有吃一点东西，在山峰之间的低洼处倒下就入睡了，上头有突出的山头挡风。第二天夜晚，他们又继续前进。早上三点，他们朦朦胧胧地看到前面有一道细如针一样的山脊，确白顿多牵着他的孩子和妻子，一个一个、小心翼翼地跨过了一条肉眼不易看到的裂缝，这条裂缝在夜色中向两边延伸。不过，安全越过这道山脊之后，坡道逐渐下降。他们还是在雪地里露宿，翌日下午才醒过来，因为他们现在不像以前那么担心被抓住了。他们翻越另一座马鞍形的山坡后，不丹的山麓小丘展现在他们眼前，这时夕阳还垂挂在西边的天空。他们翻越过的那些高山像一道墙，在他们身后高高耸立。这一家人如若不是他们最小的孩子的病情的话，他们一定会感到大为欣慰的。两天来，她一直不吃不喝，昨天在途中，她只是一动不动地趴在母亲的背上，别人想弄醒她时，她却毫无反应。将近四点时，单巴的母亲焦急地听了听女儿艰难的呼吸声，然后大声叫喊，孩子的「情况不妙」。他们在距离树线还有一小时行程的地方，停下休息。单巴的母亲坐下来，将女儿从背上举起来，使劲晃她。就在此刻，小女孩停止了呼吸，其它人都在一旁看着她死去。单巴回忆说：「这使我们感到震惊。刚才她还活着，但过不久，也就是爬山最艰难的时刻已经过去了，她却死了。」

    太阳落到了群山后面，单巴和他一家守着尸体嚎啕痛哭。最后，确白顿多从他们带来的一个袋子里，拿出了幼女的其它衣服，穿在她小小躯体上，然后用双手掘了一座浅浅的坟墓。接着，他将孩子掩埋了，在她的脸上堆起了白雪。他们一家在哭泣声中，起步下山。四个小时之后，他们在岩石和齐腰深的灌木丛中，铺下了毯子，烧了热茶，这是三天以来的第一次，然后就睡着了。

    单巴和他的一家躺在一个新世界的边缘，这个新世界的各个方面对他们来说都很陌生。确白顿多以前曾在不丹经商，他至少还见过森林，其它则未见过。就象来自西藏的许多难民一样，他们只是模模糊糊地认为地球上只有中国和印度，再远一点的地方就是大海洋。全家人都不知道达赖喇嘛已经逃出-----中国将达赖喇嘛的出走严加保密，因此尽管他们自己的逃跑很成功，但却失去了下一步的目标。所以，翌日他们就踏上了他们见到的第一条路，在森林中露宿一夜之后，顺着这条路来到了一个村庄。

    对西藏人来说，这些不丹老百姓看去就像自己的同胞一样，他们身着齐膝长的方格长袍，留着没扎辫子的头发。这些人已出走若干年代，只是生活习俗还或多或少地像他们的祖先，给人以奇怪的感觉。然而对不丹人来说，这些难民一点也不陌生。自从早春以来，数千人走了这条路，他们被弄得晕头转向，疾病染身，不少人忍饥挨饿。起义爆发后不久，不丹政府立即关闭了那些主要山口，因为它担心如果允许难民入境，中国将会采取报复行动。但是，随着许多宗教和政治人物的到来，而这些人当中有些还是不丹王室的亲戚，不丹人终于修改了这一政策。后来，西藏人可以通过不丹王国，但条件是他们得前往印度。虽然最后留在不丹的难民四千人，但其它难民则被迫行乞通过不丹。他们将身边为数不多甚少的几件珠宝、佛像以及唐嘎换来食物糊口，因此，当他们一个月之后处境时，大多数人都变得一无所有。就是这样，单巴、他的父母和妹妹穿过了不丹，晚上在森林里露宿，白天在村里行乞。

    不到一个星期，他们就不得不去讨饭。他们来到了一座村庄的外围，一家人分成两组，母亲领着女儿，父亲则带着儿子，挨家挨户地去要残羹剩饭，这里的村民给他们什么，他们就要什么，主要是米饭和蔬菜。然后他们回到了镇外的宿营地，吃了东西之后就继续上路。确白顿多发现人们对孩子更为慷慨，便叫儿子单独去要饭。但是，这个办法尽管很奏效，却使单巴本来就总是害怕迷路的心理负担更重，大家也都有这种担心。这里的茂密森林不像西藏一眼望不到边的景色，密林常常是遮天蔽日，造成了强烈幽闭的恐怖感。这种感觉又因为总是担心一家人分开而更为强烈。这些人害怕树林中躲藏着什么东西，因而加重了他们的不安。这里老虎、野猪和有毒昆虫一应俱全。单巴的父亲警告孩子们要注意蛇，将蛇描述成像西藏商人使用的黑白相间的绳子，但蛇是活的。然而水蛭却防不胜防，因为它们到处都是。水蛭每天都爬到人身上来，紧紧地黏在人体上，慢慢吸血，可以膨胀到二英尺长，盐和水是唯一的解毒药。单巴及其一家留下火柴用来点火，却去乞讨食盐来对付水蛭。他们裹在身上的还是那些热得像火烧一样的藏装。在此期间，单巴的母亲间或还要为死去的女儿哭泣。每天晚上睡觉前，他们要说几句话；其它人从未提起过那件悲痛的事情，害怕进一步触发母亲的痛苦心肠。

    全家人在步行通过不丹的途中，遇上了其它的难民，他们就象无数条小溪顺势而下，经过首都廷布，继而奔向印度。终于，他们走了五天之后，来到了一块大草坪上，这里挤满了准备越境进入印度的藏人，印度边界距离这里还有两天路程。在这些人当中，单巴的父亲发现了他认得的一家人，他与他们一起烧火做饭，两家互相叙述了各自的经历。他们一起进入了印度，几天之后就到了布克 萨杜瓦尔。

    布克萨杜瓦尔的十三座混凝土营房周围有三座小山，这块地方很小，密不通风，周围有高高的带刺铁丝网围着，环境沈闷。单巴来到这个营地时，营地大门的内外已有数千藏民在这里露营，大多数人都因为气候炎热和海拔较低而什么事情也干不了。为了解决过于拥挤的问题，印度政府已开始将难民大批弄走，要么是让他们去修路，要么是转移到米萨玛里的过渡性营地，这个营地要宽敞一些。两个星期之后，单巴和他一家也转移到了这个营地。单巴回忆说：「我们一大帮人离开了布克萨杜瓦尔，走了大约二英里，来到了铁路线，大家都在谈论火车。谁也没有见过火车；我们刚听说火车这个藏语新名词『日里』（煤廓)它来自英文Rail这个名词。听到人们在谈论可以跑动的大房子，我很激动；但当我们第一次到达铁路线时，却因为十分匆忙，也没有机会好好看看。」印度警察将他们赶到了一条狭窄的走道，两边都是一排睡　，有三层，单巴设法弄到了一个靠窗的位置。这个有利的角度倒使他大吃一惊，他记得：「当时十分有趣。火车开动后，实际上我认为是外面那些山岭在奔跑，而不是我们在移动。我凝视着窗外，心想：『这些山岭怎么跑得这么快呢？』我就是不明白。」不过，夜幕降临时，这时火车往南驰，喜马拉雅山脉也已消失，他才开始明白过来。在火车上又过了一晚之后，他们抵达兰加帕里镇，这些难民要从这里坐卡车前往新营地。

    从外表上看，米萨玛里比布克萨杜瓦尔要大，压抑感没有那么强烈。营地建造林中河边的一片平坦沙滩上，由一百五十个竹棚组成。竹棚排列成行，十分整齐。一个竹棚里住一百人，竹棚周围种了很多蔬菜。黄瓜藤只用了几个月时间就在很多竹棚顶上铺盖了一层，可以稍稍遮挡一下热带地区的阳光。直到单巴一家来对米萨玛里之前，这里约一万五千名难民绝大多数都是男人：他们是原康巴战士和僧人，在起义期间逃离拉萨。他们已经体验了最艰难的营地生活。米萨玛里是为藏人修建的，不过两个星期，水源受到污染，卫生条件不好。配给的咖哩土豆、大米和小扁豆尽管数量充足，但对于只习惯于吃青稞、酥油和肉食的人们来说却有害无益。结果发生了流行病，出现了致命的阿米巴痢疾。河堤上有一个火葬场，尽管相距有近五百米，但火葬场的烟雾每天都要飘到营地这边来。首先死去的是老人和儿童，因为他们抵抗不了这样的感染，通常只需一两天就会完蛋。哭泣是营地最引入注意的声音，偶尔，哭泣声也夹杂着诵经声，这是一位孤伶伶的僧人在诵经，他也和其它人一样穿着政府发给的衣服。

    单巴在米萨玛里度过了几乎三个月。每天，他们全家无精打采地坐在床上，听说又有一个人死去的消息。他们唯一能够聊以自慰的是，他们抱有这样的希望：希望达赖喇嘛不久将会率领他们返回西藏。他们总是谈到这一点，但这是不可能的。他们似乎确信，他们在印度的逗留只是暂时的。但是，1960年冬天，营地的一位西藏官员宣布，他们不久将被送到北部筑路。确白顿多推断，如果去修路，那么，从米萨玛里回西藏的可能性就更小了。认识到这一点之后，全家人丧失了信心。迄今为止，单巴和他的妹妹还没有受到痢疾感染，但现在却不行了。虽然营地的医务所给了小妹妹一些白药片，但她的身体仍垮得很快。以前，她常常在屋外玩耍---经常快步跑进屋，因为她见到一个黑皮肤的印度人而受到惊吓；现在她也不能到户外去玩耍了。她整天卧床不起，身体虚弱，不动不吃。就在全家即将离开这里去筑路时，单巴的又一个妹妹离开了人世。

    两天之后，单巴和父母上了火车，也不知火车驶向何方。在火车上，单巴的母亲一直不让他离开自己身边。她心神错乱，不思茶饭，不时哭泣，反反复覆地说：「我们从中国人手里跑了出来，结果只是将尸体掩埋在异国他乡。」单巴的父亲无精打采，坐在妻子身旁，因为失去了女儿而说不出一句话来。火车行驶三天之后，车上的一百六十名难民在一座小城镇下了车，前面就是喜马拉雅山脉的西段山麓。一名西藏政府官员在车站迎接他们，但印度官员却未露面。这些人在月台上又住了三天。在这三天期间，他们迎来送走了流亡生活中的第一个藏历新年，没有举行任何庆祝活动。当别人终于发现了他们之后，他们坐上了卡车来到了一些军用帐篷前，这些帐篷已用过多年，破旧不堪，打了一些补丁。这些帐篷支在石坡上排列参差不齐，离一座叫做巴瓦钠的印度村庄很近。沿着一条小道，穿过一段松树林，走上几百码，就到了筑路的起点处。

    一个星期之后，筑路工作开始了。每天早上七点四十分吹哨，难民们穿过松树林来到路旁，首先由印度工头点名，然后将他们分成十人一组。男人分发了斧头和橇棍，砍树，搬树；妇女发了铁铲挖路基，儿童则发了筐子运土石。中间休息一小时吃午饭，然后要干到下午五点。每天不过一个卢比，（即美金十分），勉强能买些大米，一个星期能买一次肉和蔬菜，数量可怜。难民们散工之后在村庄里买东西，这是他们首次与印度的非官方接触。

    正如其它筑路营一样，他们发现与当地人接触尽管很有必要，但却常有危险。无论当地居民患什么样的传染病----尤其是肺结核，总是可以传染给西藏人。由于他们缺乏适当的抗体，大多数人常常因此丧命。流亡者来到印度之后不到四个月的时间，他们就清楚地看到，这一过渡性阶段不仅比逃跑威胁更大，而且给人们带来了伤害，几乎没有一家能够幸免，甚至人们怀疑难民们是否能够成为一个凝聚的集团而存在。在许多情况下，甚至找不出明显的疾病作为死因，藏人干脆将不幸的死亡，归咎于流亡使人心碎和受到了极大的震动。单巴的母亲似乎也染上了这样的疾病，她干了两个星期的修路活之后，无力继续干下去，不得不躺在草铺上，盖的是全家在帐篷中用做床铺的那床毯子。因为要糊口，单巴和他的父亲还得去干活，无法照料她。晚上，他们将她抬到了巴瓦钠特的小诊所，但这里那位主治医务人员却找不出任何确切的症状进行医治。失去了两个女儿，她现在仍极度难过，孤独地逗留在人世。后来的一个星期天，负责这个筑路团的西藏官员安排她去看看达赖喇嘛的新住地、相距很近的达兰萨拉。几个月之前，达赖喇嘛就从穆索里转移到了这里。

    坐了两个小时的汽车之后，这些筑路工人在一个叫麦克累德干基的小村庄下了车。村庄位于山坡上，上面就是大城镇达兰萨拉。确白顿多从这里背着妻子，爬上了通往达赖喇嘛住宅的石子小道。小道的坡度很大，在住宅的入口处，他们通过了安全检查，然后被带到了一个草坪上，前面是一个阳台，在一座大房子的南边。达赖喇嘛露面之后，他们全部五体投地，拜倒在他面前。

    这位年轻领袖谈到了正在实施的计划和进行的改进工作，尔后他们排成纵队从达赖喇嘛身边走过，接受他的摸顶祝福，然后接见即告结束。两天之后，他们回到了巴瓦纳村，单巴的母亲躺在床上抬起头，看着丈夫和儿子，说：「我已经见到了神圣的达赖喇嘛，感到无比欣慰。如果我要死，那是我的命运。我感到满足了。」翌日，单巴的父亲就打发单巴独自上工。那天晚上，单巴的母亲拿着他的手，说：「你一定要好好照顾你爸爸。我知道，总有一天你会回到西藏去的。」第二天，当单巴干活回来时，母亲已经去世了。

    两个星期之后，确白顿多开始呕吐。就象他的孩子一样，他的病情急剧恶化。他被送到了帕兰普尔的一家医院，到那里坐车需要一个小时。单巴这时正好就要过他的十一周岁生日，但他却一个人孤独地待在帐篷里，妈妈就是在这里去世的。每逢早上，西藏政府的那位官员就要他去上班，但告诉那些印度工头不要让他干很多活。晚上，这位官员领着他去巴瓦纳，买糖果给他吃。每天夜晚，单巴孤苦伶仃地躺倒失声痛哭，害怕他的父亲也会死去，使他成为孤儿。但确白顿多一个星期之后居然回到了这里，真是奇迹，他虽然软弱无力，但仍活着。

    然而他们又面临着再次分离。单巴这个筑路团中有四十名儿童，决定要将他们都送到新建在达兰萨拉的幼儿园去，这个幼儿园是1960年春季建成的，其任务是照顾失去亲人而正在修路的数百名儿童。单巴听到这一消息之后，拒不离开他的父亲尽管确白顿多明确告诉儿子，他这次去没有危险，并坚持说在筑路营泥土和石头没有前途，但 单巴仍执意不肯。不过，担负这项任务的那些成年人却没有动摇。单巴被痛苦地弄上了拥挤的客车，流着眼泪乘车来到了达兰萨拉，最终与他所熟悉的一切都分离了。一年之后，他才收到了父亲的来信。在此期间，在达赖喇嘛和西藏流亡政府的主持下，新的生活开始在他和他同一代的年轻人面前展现成形。

    1959年夏季和秋季，难民继续从高原来到印度。与此同时，达赖喇嘛为了赢得国际上对西藏的支持，正在加强努力。国际律师与法官委员会根据达赖喇嘛呼吁，进行公正调查的要求，对关于中国人暴行的许多报告和西藏的法律地位进行了调查，到了7月末就已经编写了一份初步文件，一年之后发表了整篇报告。在这份报告中，该委员会断定，尽管西藏的法律地位不明确，但无论是从事实上还是从法律上而言，西藏完全是一个主权国家，不受中国统治。在谈到违反人权问题时，该委员确信红色中国有罪，犯下了「别的任何人和任何国家所不能比拟的严重罪行-----有意全部或部分消灭一个国家，一个民族，一个种族，一个宗教集团！这也就是种族灭绝。」

    达赖喇嘛从国际律师与法官委员会的初步调查结果中获得了勇气。9月8日他乘火车离开了穆索里，翌日早晨六点，达赖喇嘛抵达德里车站，受到了数千名印度支持者的欢迎，然后驱车来到印度国宾馆海得拉巴德宾馆。接着在总理住宅梯恩穆梯府与尼赫鲁进行了会晤。达赖喇嘛说：「尽管印度方面强烈反对，但我自己还是决定要向联合国提出西藏问题。

    首先，我见总理是为了解释我们的立场。尼赫鲁听后说：『既然你已经决定发出呼吁，那么就干吧。』当时，我们的确感到自由是多么美好，尽管以前我们想与联合国接触的打算都被泼了冷水，但我们的权利现在却被人承认了。根据我过去同中国人（3）打交道的经历，几乎不可想象，它是我一生中不同寻常的出乎意料的经历。」

    丹增嘉措在征得尼赫鲁的认可之后，同一天给联合国秘书长达格·哈马舍尔德发了电报，并准备随后派一个代表团去；接着就忙于拜会外交官员，这是前所未有之举，目的就是努力争取对此项呼吁的支持。达赖喇嘛在回忆他对新德里外交使团的拜会时说：「将我自己与今天的达赖喇嘛相比，我当时就有几分糊涂。与人单独交谈，这总是有益的，但有时清夜不知如何开头。这样就逐渐形成了自己的风格。我有勇气表达自己的意见，而对外交礼节却不太注意。不过，1959年我对自己还缺乏信心。因此，有时是很为难的，我常常焦急不安。」

    然而，达赖喇嘛的努力，证明是令人满意的。结果，爱尔兰和马来亚联合向联合国大会的程序委员会提出讨论西藏问题，这次与1950年拒不受理的态度不同，而是对这一问题进行了深入的辩论。在很多方面，这场辩论反映了印度议会的那场辩论。正如提案国所指出对那样，西藏的苦难主要涉及的是人权；进一步的问题，却遭到忽视，因为在台湾的中国国民党虽然没有统治西藏，但也对西藏提出了主权要求。马来亚代表达托·依恩迈尔·卡米尔在开场发言中，引用了国际律师与法官委员会最初报告的结论。结论认为：「根据可以得到的证据，要撤回对系统地大力无情压迫人类的基本尊严的提案，种似乎是难于办到的。」苏联代表瓦西里·库什涅特索夫进行了反驳，他认为这份报告毫不可信，指责提案国企图「利用联合国以达到加剧冷战局势的目的」，他认为根本就不存在西藏问题，这个问题纯属杜撰，目的就是要恶化国际形势和大会的气氛。整个共产党集团的成员同印度共产党一样，它们都跟着苏联跑，对西藏问题表达的就是北京的观点，认为这个问题「完全是中华人民共和国的内部事务」，甚至讨论这个问题也是对中国内政的「粗暴、无理的干涉」。这样，西藏问题正如尼赫鲁已预料到的那样，成了全球冲突这个大棋盘上的牺牲品。但是，到会议结束时，大多数国家投票同意将西藏问题列入第十四次大会的议程，许多第三世界国家站在西方民主国家一边，以四十五票赞成，九票反对（二十六票弃权），通过了一项有利于西藏的决议。这项决议虽然没有点中华人民共和国的名，但却呼吁要「尊重西藏人民的基本人权，要尊重西藏人们独特的文化和宗教生活」。从西藏出来的多批难民源源不断带来了一些报告，内容就是暴行和大规模的破坏行为。因此，1961年和1965年又通过了两项决议，在这些决议中，联合国的措词强硬多了。正如第二个决议中所说的那样，联合国不仅表示「严重的关注」和「极大的不安」，因为，「西藏人民独特的文化和宗教生活受到压制」而遭到了「深重的灾难」，而且再次「郑重」地呼吁，「停止那些剥夺西藏人民基本人权和自由（其中包括最重要的自治权）的行经。」

    1959年12月，当时联合国就要发出首次呼吁，丹增嘉措的流亡生活也将满一年。他踏上了朝圣的征程，在佛祖成道的地方菩提伽耶，丹增嘉措下榻在这里的藏传佛教寺院。从这里，可以看到建于二世纪的大寺庙摩诃菩提寺，附近是棵菩提树，佛祖就是在这里证悟实相。达赖喇嘛在这里接见了约六十名难民代表，这些代表发誓要为西藏的自由继续努力战斗。然后，他为一百六十二名加入僧人行列的人们举行了仪式，这是他有生以来第一次。接着，达赖喇嘛继续前往鹿野苑的鹿园，这是佛祖首次讲经的地方。达赖喇嘛的随从比平时少，只有十六人，他们乘车穿过了两千名哭泣的西藏人群，这些人们聚集在树下的茶摊周围，贩卖他们一直设法保存下来的一些旧衣服和几件值钱的东西。达赖喇嘛在这里待了两个星期，他按西藏的传统方式，坐在盖着绸缎的宝座上向人群讲经。每逢讲经结束后，丹增嘉措要向人们宣传他心中的长远规划，说流亡藏人的重建事业和西藏独立斗争要结合起来，历时一个小时。他是以忠告的口吻在发表这番讲话的。从此以后，他向自己的人民发表讲话时也采取同样的态度。达赖喇嘛说：「此刻，西藏的太阳和月亮被遮住了，但总有一天，祖国将回到我们手中。你们不要心灰意冷，摆在我们面前的伟大任务就是要维护我们的宗教和文化。

    译注：

    (1) Panch Sheel的音译。1954年4月，中印在北京签订的关于中国西藏地方和印度之间的通商协定。第一次提出了和平共处等五项原则 .

    (2)西藏自治区的一个地区。

    (3) 原文如此，应为印度人。


第四章 重新建设 1960年-1974年

    达赖喇嘛对流亡社会的遐想，在他新的指挥中心达兰萨拉扎了根。这是英国人弃置的一个丘陵营地，地处旁遮普邦的北部边缘。在新德里西面，相距一天的路程，达兰萨拉位于多拉山脉的低处山粱顶。达兰萨拉由英国人始建于十八世纪六十年代，用作贾廊达尔师的夏季营地。最初英国人在最高处的山脊上建立了一个兵站，接着在正对下边平原的一道狭窄的山粱上盖起了麦克累德甘基这座小镇，修建了一条柱廊，兴办了商店，前面是一座时髦的林园，还有一个供小鸟戏水、饮水的盒形装饰物和一些石条凳。荒野中有一座圣公会的教堂，叫圣约教堂，它那富有乡土气息的钟楼耸立在山坡上。这里一百多间小屋，散布在山坡上；小屋有用来娱乐的角楼，俗丽的门窗，拱顶，有很多厢房，都安上了富有浪漫色彩的名称，如伊凡锄头、鹰巢、栗木别墅、军事演习、撤退等。

    在十九、二十世纪交替期间，除了大城市之外，麦克累德甘基社团在营地北部是最有朝气的社团之一；随着铁路修到了距离丘陵地带只有七英里的帕坦科特，德里和拉合尔的官员蜂拥而至。春天，森林里遍地铺满了报春花、寄生、红杜鹃和紫红杜鹃；六月雨季开始之后，到处都是毛茛、紫罗兰和金银花。这里的野生动物资源十分丰富：豹、黑豹、豪猪、狐狸、鬣狗、红脸猴和白鬃大金丝猴，这些动物在海拔低一些的山岭中。在冬季几个月中，黑熊和棕熊就与这些动物一样下山觅食，在麦克累德甘基的上空，鹰。白嘴秃鹫在发狂地盘旋；斑鸠、鸽子、渡鸦、雪雉驯服地飞进城里。达兰萨拉原本要建成土王的夏都，它的前途似乎不成问题，但在1905年却发生了一次地震，英国人重新选择了西姆拉。那些留下来的地方官员也将他们的办公室所转移到低一千四百英尺的山上，这个地方就叫下达兰萨拉，要隐蔽一些。1947年8月15日这天----印度的独立日，这些官员也走了。

    仅仅留下了一位名叫N.N.诺罗基的人，由他负责麦克累德甘基鬼怪式的生活。诺罗基家族是大油商，人们叫他们「欧洲商店」的老板，自从达兰萨拉始建以来，他们一家就住在这里。他们原是信拜火教的波斯人，一千多年前为了逃避在波斯的宗教迫害，作为难民逃到了印度。他们的家族一直没有受到危害，他们在麦克累甘基立业之后，多少代英国官员都认为，从某种意义上说，他们是这个村庄的保护神。 N.N.诺罗吉是诺罗吉父辈家业的第五代主人，现在他手头掌握了几十间别人弃置的房屋。他企图使这个村庄恢复活力，但他的努力并不成功。在十二年时间内，他多次主动提出要将这些房子无偿提供学校，无偿提供给州政府作旅游别墅，但却无人接受。终于他从朋友那里得知，中央政府在为达赖喇嘛寻找可供长期使用的住处，他立即与新德里进行了联系，诺罗吉说这是林中一座被人遗忘了的幽静城镇，日趋衰落。他的介绍很有诱惑力，政府进行检查之后，德里居然认为这个地方非常理想，这一点使他感到十分好笑。藏人开始也只好同意，达赖喇嘛说：「尼赫鲁亲自为我们选定了达兰萨拉，因为他认为这里『安宁、平静』。不过，从我们自己的观点出发，它既有好的方面，也有不足的方面。德里是神经中枢，离德里越远，通讯条件越不好，这样，达兰萨拉的不足之处也就显而易见。但我们也看到了它的潜在力，这里很开阔，发达的余地更大。因此，虽然我们起初抱怨不愿转移，但后来我们的官员去看了这个地方并且觉得不错之后，我们决定转移。」

    1960年4月29日，达赖喇嘛在穆索里待了一年多一点的时间后离开了此地。他头天晚上乘火车前往帕坦科特，翌日下午在车站就受到了邦当局和市政当局的迎接，来迎接他的还有几千名西藏难民，他们正前往达尔豪榭去修路。这些藏人看到他们的领袖今日的景况远远不如以前，很多人失声痛哭。丹增嘉措停步安慰这些难民，告诫他们不要丧失勇气，并担保「总有一天，我们会重返西藏」。接着，一队警方吉普车的护送下，他开始乘车爬坡，需用二小时。他经过了遍地都是石头的狭窄河谷，前往达兰萨拉，前面就是多拉达山脉银光闪闪的群 峰。

    达赖喇嘛在回忆他第一眼看到达兰萨拉的情景时：「这是一座小镇，当地人民对我表示了热烈欢迎　这是他们所能做到的一切。」丹增嘉措的车队缓缓驶往以前的英国邮政局、警察局和县政府，进入主要街道。主街道将卡特瓦里集市一分为二，两边摆着水果、蔬菜摊子。露天理发店、还有裁缝、鞋匠、买糖果的商贩，拥挤不堪。三千人从上面仍在使用的兵站走下来，排列在道路两旁，鲜花象雨点一样落在新邻居身上，以示欢迎。这些人当中有戴彩色绣花帽的丘陵地区老百姓，有戴红色、蓝色头巾的锡克人，有身着黑色礼服的政府官员和商人；他们的妻子身着透明的沙丽服①，甚至还有廓尔喀人。达赖喇嘛回忆说，当时有朵鲜花上有一条小毛虫，毛虫在他大腿上咬了一口。当阳光将附近拱顶一样的芒峰染成紫罗兰色时，车队沿着之字形路线，又上行了五英里，经过兵站来到了麦克累甘吉。下午五点他们在麦克累甘吉驶经一座用竹子新塔的欢迎牌楼，牌楼上扎了冷杉树枝和一些彩色飘带，金色的「欢迎」大字横跨牌楼顶部。牌楼后面有二百五十名西藏难民，他们于一个星期前抵达这里，这时他们开始叩长头。同时，穿卡叽制服的印度警察使劲叫他们朝后靠。N.N.诺罗吉走上前来，自我介绍之后，就将达赖喇嘛领到了一辆在等侯着的吉普车旁，他们还要沿着令人毛骨悚然的山路乘车上行，前往达赖喇嘛的新住宅斯瓦格阿什拉姆府。达赖喇嘛说：「当我来到斯瓦格阿什拉姆府时，天色已经很晚，因此我看不到什么。第二天凌晨，我还是像往常一样五点就醒了，我听到的第一样东西就是放声唱歌的鸟儿，这样的鸟声只有在这里才听得到。喀啦呵阿呵，喀啦呵阿呵，声音就像这样。后来别人告诉我，这只鸟闹得我的一位高级官员彻夜未眠。接着，我没有念经，而只是眺望群山，观赏景色。这是1960年5月的第一天，天气很好，但却很热。」

    根据诺罗吉的建议，对四幢小房子进行了翻修，以便供这些藏人居住。海克罗夫特府原为县长的住宅，重新起名为斯瓦格阿什拉姆府，即「天府」，被选定用作达赖喇嘛的住宅。这所住宅距麦克累德甘基大约四分之一英里，它位于山坡西部边缘的一块平地上，这里地势险峻，整个建筑似乎就修在一块悬挂在空中的岩石上，而房子本身几乎没有几扇窗户，是一座有三十二间房的平房。房间有一些活动天窗，冬天就靠几个小壁炉取暖。因为地方不够，房子的前端伸向两边，这上面有两个大凸窗，向外突出；凸窗下面是门廊，俯瞰一条狭窄的走道，再往下二十英尺的地方有一道石墙。墙下有一个草坪，草坪以前用作网球场，但不久之后将成为接见坪。后面有三间外屋，其中包括厨房，这三间屋沿山而上，一间比一间高，一间比一间小。三幢别墅已经作了准备，供八十名政府官员居住，而达赖喇嘛的高、初级经师和新德里的联络官的住处则相距更远。斯瓦格阿什拉姆府配有警卫室，拉了铁丝网，后来还修建了一座高高的混泥土大门；这张大门建在松树密布的翠绿山坡上，显得极不和谐，不过这倒是居住在这座僻静别墅里人的地位的唯一见证。

    自从来到达兰萨拉的第一天起，达赖喇嘛就意识到他在林中十分孤独。那二百五十名难民几个星期之后离开了这里，因为他们要去筑路，留在麦克累德甘基的就只剩下了诺罗吉。诺罗吉常来，他给这些藏人提供了种种东西，从毯子、卫生用品、热水瓶到食油和雨伞。斯瓦格阿什拉姆府十分拥挤，达赖喇嘛修道士式的卧室、住室和办公室全在房子的前部；后面住着他的母亲、两个姐妹、姐夫P.T.达拉、管理服装的堪布、负责仪式的堪布、管理缮食的堪布、大管家以及译仓和翻译。西藏卫兵和印度卫兵在巡逻站岗，只留下了门前一块供自由活动的地方。达赖喇嘛来到这里不久，就马上开始步行爬山活动，有时爬到了高一万六千英尺的山口，到了芒锋的鼻子下面，然后下山来到叫做特利安德的徒步旅游旅馆过夜。陪他爬山的只有几个人，达赖喇嘛回忆说：「我们常常爬高山陡坡，如果那些印度卫兵跟着我们爬，那对他们可真是很不容易。这些可怜的家伙,他们脚踏笨重的靴子,鞋跟上还钉着光滑的钉子，而且他们还扛着大步枪。因此，我们叫他们把枪放下，就在山下等我们回来。我们的关系相处很好，我们经常在林中找上一块还草坪，用来喝茶吃野餐，我的确非常喜欢这样做。这是我在达兰萨拉的新经历之一 ，自有其特殊的韵味。」

    达赖喇嘛在斯瓦格阿什拉姆府的生活与西藏的生活全然不同。它的苦处包括每逢雨季期间，他的床头天花板周围直漏水，每天可以接二、三桶；它的乐处是，第一个冬天他们就堆雪人，打雪仗，在大客厅里打乒乓球；这里也是丹增嘉措与他母亲进餐的地方。下午五点工作结束后，常常在门廊前的草坪上打一场羽毛球。他们还喂养了一些新奇的宠物，其中有一只小鹿，还有几只独立意识很强的拉萨「阿普索」狗，这些动物增强了家里的随和气氛。

    尽管达赖喇嘛在斯瓦格阿什拉姆府有更多的时间从事宗教活动，但他的大部分仍集中用于如何解除难民的困境。通过在国外重新振兴西藏文化事业，为西藏进行一场有建设意义的斗争。丹增嘉措相信，北京企图统治他的祖国的努力势必归于失败。此外，付出这样的努力不仅能防止难民社团的崩溃，而且给西藏的现代化提供了机会，当然这只是开始阶段的现代化。一旦西藏重新获得自由，从某种意义上说，难民社团也就为未来的西藏树立了榜样。

    第一步，政府必须重新改组。噶厦将莫蒂梅尔别墅用作秘书处，噶伦和工作人员分布在六个部门：内政、外交、宗教文化、教育、财政和安全。在新德里成立了一个局，这个局在藏人与印度政府和给难民提供援助的各个国际救济组织之间起联络作用。这个局下设四个办事处，分别设在纽约、日内瓦、东京和加德满都，每个办事处充当流亡政府的非正式外交结构。在西藏，文职官员的品第分为七级，现在新成了十级。同时，达赖喇嘛在印度律师的帮助下，正在着手起草一部民主宪法，将来要根据这部宪法，产生西藏历史上第一个经选举组建的政府。然而，复兴却是眼前的迫切任务，达赖喇嘛说：「在我们刚开始工作时，在我们那些当权人物当中存在着两个派别。一个派别认为：我们西藏人该集中在印度北部地区；而另一派别---其中包括我自己-----则认为，我们究竟居住在何处无关紧要，要紧的是我们能找到一块地方安居乐业，这样我们就能保存西藏的特点、西藏的文化和种族。」最后，还是达赖喇嘛的观点正确，因为印度北部仅管离西藏边境很近，十分理想，但却缺乏没有被人占用的大片土地。尼赫鲁总统得知藏人的愿望之后，就征求了印度南部人口较少的各邦邦长的意见，请他们提供无人占用的农村地盘。卡纳塔克邦作出了积极的反映，提供了一片无人居住的丛林，它位于起伏的丘陵地带，在迈索尔西面五十二英里处。正如达兰萨拉和新德里联合组成的调查组不久以后所发现的那样，这块土地是一片荒原，只有一条通往迈索尔的公路，公路沿线有几个原始村庄。无论如何，这里的潜力同达兰萨拉的潜力相比不相上下；藏人在这块土地上能够获得的任何成功，都会成为他们自己的功绩。

    1960年12月的第二个星期，也就是西藏难民抵达印度后差不多两年时，第一批西藏难民六百六十六人离开了他们在北部的若干营地，前往南方兴建永久性家园。罗桑江村是农民，十分健壮，鹰钩鼻，他成了这个难民营第一任村长。他回忆说：「谁也不知道我们去哪里。一位西藏官员告诉我们，我们这些人被选去开垦新的土地。接着，几个星期之后他又来了，叫我们坐上一辆专列火车朝南开了三天，才到终点站。这是个大城市，大客车已在车站等候我们。汽车载着我们直奔乡村，一直朝前走啊走啊，终于我们看到了自己的目的地；这里有一片帐蓬，扎在丛林中间的一块空地上。」

    这一片新丛林不同于大多数难民穿过的不丹和阿萨姆邦的亚热带雨季森林。这片新丛林地处印度次大陆心脏，从心理上和地理上而言都十分偏僻。这些难民乘车路过了几个村庄，村庄的房屋是用泥土和枝条砌成的。村庄里到处都吊着一串串颜色鲜艳的红辣椒、香蕉和芒果。村民们是小个子，黑皮肤，半土著居民，看上去完全不同。先 前，这些藏人总是在想着转移，现在大客车走了之后，只留下了几个印度警察帮助他们组织安家。这些定居在此地的难民认识到，他们周围的原始森林是大象、老虎、野猪以及其它危险动物的栖息地。他们采取的第一个行动就是在一顶大帐蓬周围的防御土墙里插上了一些长长的竹签。他们在帐蓬里制作了一个代用佛龛，上面摆着达赖喇嘛送给他们的一尊宝贵的佛祖像。夜幕降临时，他们挖了一些土　，里面放上石头，做了第一顿饭。江村继续说：「我们强迫自己吃饭，但我们都感到既害怕又难过，没有一个人开口说话。许多人毫无办法，坐在地上嚎啕大哭。我们可以听到丛林中野兽的咆哮声。这里不像西藏，我们什么也看不见，无论你朝那个方向瞧，除了树木之外，什么也见不着。」

    翌日，天刚刚破晓，一些喇嘛就坐在帐篷里的圣佛前，开始为成功念经。他们就这样念经，持续了一个星期。接着砍伐、烧毁森林的战斗宣布开始。一家五口人可以分到一把斧头、一把锯子和一把大砍刀。印度政府每天付给两个卢比 (即美金二十分 )作为工资。每隔六个月就要从北方新来一批难民，每批五百人。这个难民营叫比拉库佩难民营，它在斗争中赢得了自己的生存。江村摇摇头说：「炎热最难忍受，整整两年时间，烟火淹没了周围的一切----甚至在雨季也是如此。那时，我们得在倾盆大雨中干活，晚上回到家时，看到的是帐篷给吹到在地的情景。在这样的情况下，很多人告别了人世。他们在弃世前，要回忆西藏，看看他们目前所在的地方，然后就瞑目了。」新开了一些地之后，出现了新的危险。有些人伐木，他们离帐篷最远，常常遇见发怒的大象而被它们踩死。每块空地周围必须修建若干防卫室，形成一个圈；这些房子里日夜都有哨兵值班，他们带着锌皮罐头筒、锣和大爆竹，既可以报警，又可以用来吓走来犯的野兽。与大象战斗颇带神话色彩；难民们带着弹弓和其它自制武器，小心翼翼地走在新开的道路上；而有些人则单个地遇上了大象，他们只好爬到树上躲一两天，然后才能回到帐篷，这样的事情并非少见。这些困在林中的移民处于艰难之际时，达赖喇嘛来此视察。他回忆说：「在我第一次访问比拉库佩期间，那里的人为我特制了一顶帐篷，竹墙帆布顶。但是，它仍然遮挡不了砍伐烧毁森林所带来的大量灰尘。由于这些原因，所以藏人情绪非常低落。他们的死亡率很高。因为烈日炎炎和烧树的缘故，所以全部藏民都变得又黑又瘦。」普遍感到毫无希望。面对这种情况，达赖喇嘛做了他力所能及的鼓励工作----保证最后能够得到繁荣。他说：「每逢我参观大难民营时，我总是向藏人保证我们会获胜。我自己努力、努力、再努力，年复一年之后，形势终于发生了变化。这时情况好转，我跟人们开玩笑，说他们的脸庞曾经又黑又瘦，现在已经变得肤色健康，笑容满面了。我告诉他们，过去我只是许许空口而已，因为当时我也不能给这些可怜的人们提供任何东西。但这些藏人对我讲的话，总是深信不疑，照着去做，结果我们胜利了。这就如同浇灌即将枯萎的陈花一样，如果人们怀着几分希望去浇灌这朵陈花，它就会立即变得鲜艳，充满生气。」

    1962年初，第一批难民带着他们视为珍宝的酥油灯、祭碗和扎上哈达的达赖喇嘛照片，搬进一百多幢砖瓦房。比拉库佩难民营最初只有一个营队，这第一个营队最后发展到二十个营队，占地五千五百公顷，人口为一万人。这第一个营队几乎对后来的二十年发展起来的每一座难民营来说都是榜样。在它成立之后不过一年，这里的居民和第二农民营的居民一道亲眼看着他们的名字毫无规则地从一个箱子中抽了出来，然后每人分到了一公顷的土地。从此以后，将比拉库佩改变成为欣欣向荣的农业区的战斗揭开了序幕。

    虽然这里土地肥沃，但成功并非易事。1961年他们在二十八公顷的土地上种了一季小扁豆、棉花、烟叶和芫荽，结果收成不佳。接着他们在几乎十倍于此的土地上撒下了棉花种子和烟草种子，结果又全部歉收，真是令人沮丧。在印度南部从事农业与西藏独特的高原农业截然不同，看上去难民似乎要归于失败。这时瑞士技术合作公司这一救济组织的一位农业顾问来到这里进行指导，他进行了一些土壤试验后确定；应该种玉米，施化肥，用拖拉机耕地。新方法和新作物获得了成功。种植玉米非常好，到该难民营建营后六年的1966年，这个难民营粮食已经能够自给。此后三年，又种了七万七千棵果树，建了一个牛奶场和家禽场，并种了第二季作物，是一种类作物，使收成多样化。比拉库佩从它的农产品中获得了很大的收益。

    当时，印度、尼泊尔和不丹境内共有三十八个难民营，共有差不多六万人，他们开始建营时地址都是在当地人认为太偏僻或不宜居住的地方。盖好房子之后，许多难民都认为农业难以经营，只好依靠织地毯等西藏传统手工艺品挣钱。但是，到八十年代时，仍在筑路的藏民只有三千人，而约四十四个难民营的居民人数几乎达十万人，贸易、政治以及宗教的纽带将他们联系在一起，他们都视达兰萨拉为自己的首都。其余难民移居到了世界各地的二十四个国家。

    与藏人关系密切的许多国际救济机构逐渐认为，藏人事业上的努力是经济上的奇迹，这些难民的复兴事业也就受到这一奇迹进一步的推进。流亡者们努力兴办的一些工厂，其中包括一家尼龙厂、一家石灰厂、一个石灰采石场和一家织维玻璃厂，全部失败了；而他们却发现，通过农业合作社进行的集体供销，在混乱不堪的印度经济中却大有潜力，这一次又是比拉库佩带头。1964年这个难民营的六个营队成立名叫「维护实现西藏传统的愿望」合作社。十六年之后，比拉库佩的十四个「新」营队创建了第二个合作社，名叫「重获幸福生活」合作社。这些合作社依靠从瑞士技术合作公司和迈索尔复兴和农业开发署获得的基金，改变了这个难民营的面貌。难民营的各个村庄兴办了餐馆和商店。为了促进生产，购买了种子、化肥、卡车、面粉厂设备和辗米机；兴办了一个大车间，可以生产家具、大车、刀、斧和农具，以便在这些方面能够做到自给。年轻人被派往挪威、丹麦和伊朗学习拖拉机修理。他们回来之后，扩大了拖拉机队。这些拖拉机型号各色各样，有伊斯各特牌拖拉机，苏联产的泽托牌拖拉机以及福特牌拖拉机。在这个过程中，他们办起了一个修理车间，这个车间很快就担负起周围五十英里范围内的修理业务。

    一方面，这些合作社将难民营的产品销到远达孟买和加尔各达这两个城市；另一方面，难民个人也在继续从事贸易。卖毛线衫这种贸易几乎供养了四分之一的难民。西藏人在噶伦堡兴办手编毛线衫业很成功，数千难民看到了足够一点，并加以利用。他们开始销售绿色、紫色、黄色、红色毛线衫，这些都是机制产品。这些产品是从以前没有得到资助的旁遮普邦那些工厂购进的。每年冬天，难民们就在印度境内商场集市的人行道上，办起了商店，商店是用锡皮箱子改造而成的，难民们在这方面获得了成功。在六十年代后五年，西藏毛线衫风靡印度次大陆。西藏毛线衫的突然风行，使得每个工人的平均工资高达五千卢比，合六百二十六美元，比修路工的工资高出七倍多。这样流动式的销售毛线衫，不仅使藏人的饮食得到了改善，而且满足了藏人原来对贸易和游历的喜好。这样藏人广泛接触了自己的居住国，并利用这一机会推进自己的事业；销售出去的每一件毛线衫、绒线帽和哈达都附带了一张小卡片，上面解释了难民是怎样被迫「离开世界屋脊来到次大陆的炎热平原的」 。

    另一财政来源，就是达赖喇嘛自己的基金。1950年，当这位西藏领袖从拉萨逃往亚东时，他带了一千多头驮畜，每一头载有一百二十磅钟的财宝。这些驮畜被送往锡金，以备丹增嘉措还将被迫逃出西藏，其中四十头运的是金子，六百头运的是银，其余的驮畜运的是具有数百年历史的硬币。虽然达赖喇嘛回到了布达拉宫，但他的这一小部分家财却没有运回去。这笔财富只由一名不知实情的莱帕查②哨兵看守，在锡金王弃置的马厩里埋藏了九年，马厩位于甘托克宫殿下方的山坡上。

    1960年的一天早上拂晓前，一长列车离开锡金首都前往加尔各答，锡金的半数人都惊醒了，大多数人认为国王在逃离祖国。当这笔财富安安稳稳地存放在加尔各答一家银行的地下仓库时，真相才大白。这件事引起了印度新闻界对法王这笔巨大财富的种种猜测。实际上财产换成货币奈何后来进行投资时，实际只有九十八万七千五百美元。这笔钱成了神圣的达赖喇嘛的慈善信托基金，它几乎为流亡藏人兴办任何事业提供种子基金。

    由于经济上有了保证，难民的文化复兴事业也有了肯定的依靠。达赖喇嘛从一开始到达斯瓦格阿什拉姆府起，就着手这方面的复兴工作。他解释说：「我们将自己的文化分成两类：第一类是我们确定只需要作为历史而载入书本的；第二类则包括现在可以带来实际利益的任何东西，我们确信它们必须作为活的东西保存下来。因此，我抛弃了我们许多旧的传统式----无论怎样，我决定让它们滚蛋。但是，我们的表演艺术、文学、科学和宗教，还有那些我们用作生计的技艺　绘画、金属工艺、建筑、木制品和地毯，这些东西我们都作出了艰苦的努力要维护保存下来。为了做到这一点，我们采用了一些现代方法，仅管这些方法对我们来说完全是新的东西，因而也是困难重重的。」

    宗教作为西藏文明的源头，居于优先地位。西藏与受到佛教熏陶的其它亚洲国家不一样，唯独它拥有佛经全集，全套显宗经典，全套密宗经典，以及显密的各种仪式，特别重要的是师徒世系，这是通过口传保存下来的，它是追溯世界大宗教中历史最悠久的佛教起源的一串串连贯的线索。西藏的僧侣有六十多万③活佛有四千，但逃跑出来的仅分为七千人和几百人，留下来的僧人被迫还俗。新来的难民还带了消息，说这个国家的六千五百二十四座寺院里面的东西正在被中国人拆毁。这是一些中国人组成的小分队的专门任务，他们将这些珍贵的手工艺品运会国内，要么熔化成锭，要么通过香港在国际古董市场上出卖。每当筑路营中死去一位学者，就意味着丧失了几个世纪的知识学问，迫使达赖喇嘛采取紧急措施，让他们先于那些普通藏胞摆脱这种致命的筑路劳动。

    到1959年8月止，布克萨杜瓦尔的最后一批难民也被送到筑路营去了，它开始接受难民中的一批又一批僧人，集中这些人是为了抢救佛法。翌年，重新命名的布克萨喇嘛修道所的营房里，已居住着将近一千五百名喇嘛。他们早上五点起床，然后集中在中间的院落里念经，接着按扎仓分开活动，诵经、辩经和接受高级学者以及活佛的个别指导。这些喇嘛四处到筑路营中搜寻，凡是能找到的经书他们全搜集起来，从中开始用石墨写下了二百多卷主要著作　但这仅仅只是西藏一千二百年以来的哲学著述中的一小部分。在印度，格鲁派的信徒占绝对多数，其它三个教派的信徒大都在锡金、不丹和尼泊尔的寺院里找到了庇护所。格西学位的考试仅仅停了一年，又恢复了。看上去他们的宗教形势似乎迅速得到好转。接着喇嘛开始死亡。在这里，一座营房里有六十六个人居住。竹屋之间相隔的距离只有六英寸，肺结核顿时蔓延开来。每天早上念经完毕之后，二、三百人在高达二十英尺的铁丝网内排队，站在炎热的阳光下等候几个小时，轮着接受这个营地的唯一医务工作者的检查。康曲仁布齐是色拉寺的喇嘛，从这个营地始建以来，他就一直住在这里。他回忆说：「我们热切挽救自己的宗教。但几年之后，死去的喇嘛数目急剧增加，活着的人情不自禁地怀疑，我们是否可以活着离开这块地方。看到我们的朋友变得又黑又瘦，牙齿发黑，我们总是感到情绪低落，压抑难受。我们之所以能够忍受这些苦难，是因为明白，继承西藏的宗教传统全靠我们这些人了。」

    1968年，比拉库佩和蒙戈德这些大难民营终于准备开始接受幸存者。这些喇嘛移居南部之后，他们从事农业，逐渐修建了一百五十多家新寺院，里面充满了刚入佛门的小喇嘛，他们还塑造了西藏流亡生活中最生动的佛像。这些寺院对一系列文化机构起了补充作用，文化机构基本上设在达兰萨拉。

    第一个机构是西藏舞蹈戏剧协会，它是达赖喇嘛抵达斯瓦格阿什拉姆府三个月之后创建的。这个协会共有成员七十四人　其中只有二十人以前在西藏是演员。他们设法在自己的全部节目中，保留了四个经改编缩短了的拉姆戏(这些戏经常长达一个星期，在西藏的大城镇中演出)、两个历史剧和不少的喇嘛舞蹈。他们还重新组建了一个进行曲乐队，这支乐队经常为一年一度在达兰萨拉举行的3月10日集会演奏，这是庆祝拉萨起义的集会。

    一年之后的1961年10月，益西丹增创建了藏医中心。拉萨培养的医生逃出来的仅有三人，他是其中一个。独一无二的藏医是两千一百多年以来在西藏发展而成的，挽救它的是一家小医院。这里有制药房、占星学部和学校。到七十年代中期，从这里毕业的学生，足以能够给那些大难民营配备藏医医生了。成立的第三个大的机构西藏文献档案图书馆，它于1971年11月份开馆，设在一座华丽的藏式建筑内，位于政府新秘书处的大院内，这里叫岗庆吉雄。西藏文献档案馆在达兰萨拉和麦克累德甘基之间，它很快就成了吸引数百名亚洲和欧洲学者的磁石，这些学者以前对西藏文化接触甚少。直至 1984年，这个图书馆通过多次教学计划和搜集计划，汇集的书籍达五千多卷，估计为西藏文献的百分之四十----其余的文献在文化革命前和文化革命中遭到销毁。新德里的西藏馆建于1965年，它对图书馆的工作起了很多补充作用。全印广播电台的藏语部得到了扩大，还出版发行了一些难民刊物。但是，在文化计划中，最广泛、最重要的是学校体制，它是达赖喇嘛创造的，旨在维护西藏的特性，同时又要使得「流亡的一代」能够接触现代世界。全体难民和僧俗大众无一例外地认为，教育是他们未来事业最根本的希望所在。

    单巴坐上客车离开巴瓦纳的筑路营，前往达兰萨拉幼儿园。汽车下午很早就到达麦克累德甘基，这些孩子交到了达赖喇嘛的姐姐、幼儿园主任次仁卓玛夫人和喇嘛土登尼吉手中。孩子们被领着穿过森林，沿着一条蜿蜒的土路来到了康宁别墅。这是一座粮仓式的建筑，白粉石墙，锌板屋顶；到现在几乎二百名孤儿和半孤儿在这里已经居住了五个月。

    康宁别墅的正式名称是西藏难民幼儿园。达赖喇嘛抵达达兰萨大之后还不到三个星期，就创办了这个幼儿园。促使成立这个幼儿园的直接原因是，有报告说一个难民集团在从密萨玛里转移到拉达克的工地途中，恰遇大雪受阻，他们当中的儿童一个个夭折。五十一名儿童从这些难民营带到了这里，安置在西藏政府工作人员的房子里。直到1960年5月17日，根据达赖喇嘛姐姐的指示，开办了这个幼儿园，这种情况才告结束。孩子们与筑路工作分手之后，没有几个人死亡，不过大都数都患有疾病。这些疾病范围很广，从肺结核到痢疾、感冒、疥疮以及严重的营养不良。

    单巴的痢疾早已治愈，但他却一直郁郁寡欢，不愿交谈。他身上的虱子给清除了一遍，剃了个头，给他发了西服，两条短裤，两件衬衣，这还是生平第一次。他与其它孩子坐成一长列等待吃晚饭，晚饭是大米和煮熟的小扁豆，盛在打制成的碗中。然后，投河另外三十个小伙伴将自己的毯子铺在康宁别墅里一个房间的地板上，准备睡觉。病号和健康儿童混杂一团，因为病号太多无法隔离。翌日上午，首先是祈祷、做操，接着上了一堂课，学习藏文和英文字母，下午无人管，让孩子们自己玩耍。自始至终，单巴拒不参入玩耍的行列。但一个月后，由于他的房间里每天晚上都要塞入一百二十名儿童，挤得谁也无法动弹，他终于将注意力集中于眼下的情况了。一天，在院子里踢足球时，球踢到了他跟前，单巴将球踢回去之后，就加入了其它男孩子的行列。从这时起，他那不愿动弹的忧郁情绪开始逐渐消除。

    单巴与达赖喇嘛有过三次接触，这是激发他对生活产生兴趣的主要原因。一天上午，大孩子被人领着，穿过森林，来到斯瓦格阿什拉姆府观看念经。这是单巴第一次观看宗教仪式，他坐在天府门廊的台阶上，凝视坐在宝座上的达赖喇嘛。他周围有一些喇嘛，他们在做密宗仪式的优美手势，同时还一边背诵经文。单巴心中的敬意油然而生。与平常不同，这种感觉远远超过了幼儿园给他的那些物质上的利益，使他感到安稳而有了依靠。

    他第二接触达赖喇嘛时，气氛更为随和。当时，丹增嘉措从斯瓦阿什拉姆府步行来到康宁别墅，他要和孩子们一起吃传统藏式晚餐「土巴」(即面汤)。达赖喇嘛到达之前，全幼儿园的人都非常激动，因为没有几个成年老师在西藏这样接近过他们的领袖。孩子们就像部队的一个团集合在阅兵广场上一样，迎接达赖喇嘛。他随即要看看孩子们在学习什么。单巴被挑出来，在大家面前他在石板上写下了 A. B. C .几个字母。达赖喇嘛细心观看了片刻，然后在单巴的肩膀上亲热地拍了一下，说：「很好。」单巴回忆时笑出了声，「当然，我从那会儿起就喜欢上了 他。」

    第三次见到达赖喇嘛，是单巴离开幼儿园的时候。一百六十名年龄最大的孩子被挑了出来。他们要去穆苏里学校念书，这是一年前创建的的第一所流亡学校。单巴与这些孩子一道步行来到斯瓦格阿什拉姆府。达赖喇嘛坐在门廊上，孩子们簇拥在他的周围。他叫孩子们要努力学习，这样他们以后就能够帮助那些没有获得像他们这种机会的人们。达赖喇嘛的话音刚落，单巴就领着大伙背诵「十四世达赖喇嘛万岁寿词」,共十一节。单巴回忆说：「我的朋友们说，我紧张得浑身发抖，整段整段地给忘了。但我想，我还是正确地指挥了这次合诵，至少这几句没错，『雪域的保护神丹增嘉措，佛祖保佑您，祝愿您长生不老，万寿无疆，您的愿望轻而易举就可实现。』」

    达赖喇嘛说：「在西藏时，我就怀有兴办一所现代化学校的强烈愿望。从五十年代初期起，我迫切地感到很有必要。虽然我对怎样兴办这样的学校一无所知，但我反复思考的就是这一点，我们必须兴办一所现代化的学校。但我甚至还不知道要开多少门课。」1959年达赖喇嘛外出朝佛，他刚到穆索里，就开始在城里寻找一座合适的房子，以便实施他的计划。终于他找到一处旧住宅，叫基尔达尔公馆。它是一位营地军官的房产，在印度分裂暴乱时期，房间里死了一些穆斯林教徒。这位军官确信他们的幽灵还常飘游到这栋房子里来，因此很乐于将它低价出售。这座房子位于离伯拉别墅不远的一处岩石平地上，有八个房间，房间的状况一天不如一天。这几个房间于1960年3月3日对五十名年轻藏人开放----有喇嘛、有康巴游击队战士以及政府官员，他们的年龄从十八岁到二十五岁不等。虽然达赖喇嘛并不精于现代教育，，但两位最近逃出来的流亡者却在这方面见长，他们是玛丽茶仁和吉米茶仁。他们是在印度接受教育的第一批藏人，穆索里学校完全交给他们领导。

    茶仁夫妇是开创性的人物。吉米茶仁是王子，是锡金王的侄儿，玛丽是旺秋·甲布茶仁的女儿，茶仁是十三世达赖喇嘛手下的噶伦，西藏八世纪名医宇妥·云登贡布的后裔。虽然茶仁夫妇在他们这一代人当中是倡导现代化的先锋，但他们却能免遭排外思想严重的当权人物的指责，因为他们有自己的出身背景作为挡箭牌。在流亡时代，茶仁夫妇对于正在成熟的政府来说是无价之宝。

    单巴到达新学校后，在茶仁夫妇的指引下，他首次得出了对自己处境有实际意义的解释。他回忆说：「我们孩子都管他们叫妈妈和爸爸，他们的一举一动也像父母。不久，孩子们人数达到了三、四百人，但茶仁夫妇仍对每个孩子都很关心。他们反复解释我们的遭遇，课堂上讲，会议上讲，私下也讲。尤其是，他们说我们是西藏人，我们被中国人赶了出来，我们必须想办法回去，让祖国重新回到我们的手中，这就是我们这些孩子的责任；我们必须为全体西藏人民谋利益，不要只为我们自己服务。由于反复听到他们讲这一点，我再也不完全沉浸在自己的悲剧之中了。我开始明白，我还有更大的责任，茶日夫妇 让我们明白了这一点。他们使孩子们懂得了这一点。」

    在茶仁夫妇的带动下，又开办了两所寄宿制学校，一所办在西姆拉，另一所办在大吉岭。然后达赖喇嘛与印度政府进行了接触，提出了一个长远规划。1961年5月，在新德里的一次私人午宴上，达赖喇嘛与尼赫鲁总理进行了协商，他得到了尼赫鲁的支持，计划在印度教育部设立一个独立机构，叫西藏学校协会。协会的目标是兴办寄宿走读学校网，教员由印度人和西藏人担任。教育是尼赫鲁既能够放手援助藏人，又不致 于招来政治后果的一个领域，他对藏人的援助非常慷慨。截止1964年，协会在各难民营已拥有七所寄宿学校(基本上每所学校的学生有五百人)、四所走读学校，还有设在筑路营工地上的三所过渡性学校和由该协会间接资助的一些学校。但仍然存在着障碍，在兴办大型寄宿学校时，由于缺乏平地等必要条件，产生了巨大的困难。由于藏人住在山区，没有几座建筑周围有平地，学校不得不接受只要能够到手的房子，然后再去进行改造，这一工作大多数是由孩子们担负的。这些建筑有：大吉岭北孟加拉国骑兵部队的旧军营；阿不山被遗弃的比卡内尔大君的宫殿；已停止营业的潘奇马里皇家饭店；噶伦堡的一个羊毛仓库，自西藏贸易的全盛时期以来这个仓库就从未用过。到1966年几乎有七千名年轻人离开了筑路营，但是，其中一半已超过年龄。有很多人被迫辍学，因为继续下去他们到二十岁还读不完中学。教师问题也有些麻烦，因为西藏学校协会仍不是印度学校体制的机构健全的组成部分，所以教员担心工作期限没有保障，不愿意到偏远的难民营去工作。由于只有具备大学水平的教员才能用英语(这一语言媒介是达赖喇嘛亲自确定的)教学，因此很难找到教师开展教学工作。最后还是顾了一些人，但他们却无法同西藏教员进行交谈；直到后来新德里印发了一份有五百个单词的印度语和藏语词汇对照表，这种情况才告结束。

    不过，孩子们还是开始学习了，他们是西藏历史上见到世界地图和听说世界上还存在其它国家的第一代藏人。正像单巴所说的那样：「我们开始学地理时，真是难以相信。老师让我们看了地球仪，并给我们看了一些画片，上面有各国人民，但在没有彻底解释清楚之前，我很难理解世界真有这么大，我总是弄不明白。在西藏，对我们来说，印度就是地球的末端。」这些青少年的好奇心特别受到了西方援助工作人员的激发，因为他们给这些孩子们描述了一些稀奇古怪的事情。他们这些青少年第一次见到的白种人，孩子们给他们安上了一个绰号，叫「黄脑壳」，因为他们的头发是淡黄色。与此同时，西藏教员则正在达兰萨拉的师范学校进行传统的学习，教材委员会和出版印刷机构很快发行了一年级到中学毕业的教学大钢，课程有藏语、历史、文学以及宗教。七十年代初期，西藏学校协会改名为中央西藏学校管理会，迄今为止，这个局下属的三十二所学校的在校学生已有九千人；十年之后，五十二所学校的在校学生人数为一万五千人，其中大部分学生已决定继续升大学。按照西藏的学术传统进行的高级阶段的学习，由高等西藏研究所和佛学院负责；前者于1968年元月创办于贝拿勒斯，后者于五年之后建校于达兰萨拉。为了继续照顾好孤儿，成立了好些西藏孤儿院。第一座是玛丽茶仁于1962年开办的穆苏里孤儿院；截止六十年代末，穆苏里孤儿院在院孤儿六百名，住在二十五栋藏式房子里，保育员长期住孤儿院，它是仅次于达兰萨拉育幼院的幼儿院。达兰萨拉育幼院已更名为西藏儿童村，达赖喇嘛的妹妹白玛甲布担任主任之后，西藏儿童村迁移到了位于兵站上方的埃格顿府，并开始在山坡上迅速扩建。到七十年代末时，这个儿童村如一座城镇一般，它收容的孤儿超过了一千人，年龄从六个月到十八岁不等。联合国的下属机构和其它组织认为它是难民儿童恢复成长的典范，在流亡生活中它无可争辩地是办得最成功的事业。

    单巴来到穆苏里两年之后，已满十四岁，这是他进了圣加布里埃尔学校，它是台大登城外的一所中等学校。与他同去的还有难民中的那些大孩子，因为这些人年龄太大，无法再进西藏人刚兴办的那些学校。在这以后的十年，单巴不得不在完全是异国他乡情调的印度学校中生活。他描述说：「我们来到圣加布里埃尔学校之后，尽管这里还有六名藏人，但总感到自己是外来人，而且这种意识越来越强烈。我们与其它人接触越多，越感到孤独。听说过西藏的人们屈指可数，其余的人总是问：『你们的父亲在哪里？他是干什么的？你的兄弟姐妹都是谁？』他们每问一次，我们就禁不住要回忆过去---我们是难民，我们没有祖国。但这些人对我们究竟是什么人，仍然一无所知。总的来说，这倒使我进一步认识到自己是西藏人。夺回西藏，使西藏重新回到我们手中，我们的这一愿望变得越来越迫切。」

    单巴转到噶伦堡格兰姆博士办的教会学校之后，他感到大家普遍蔑视藏人，认为藏人「落后，不开化」。他非常气愤，但气愤却变成了竞争的动力。单巴在格兰姆博士的教会学校待了五年半，他学业优异，几乎是每一个运动队的队长，先后当上了学校的学监、学生会副主席，最后当上了学生会主席。单巴的名子刻在学校的纪念牌上，这上面记载着优秀学生名单。由于单巴的成绩出色，毕业时学校为了表彰他，专门召开了一次大会----这是格兰姆博士的学校第一次举行这样的会议。单巴在评价自己受到妹妹和母亲死亡的打击之后，性格来了个一百八十度的转弯时说：「我不得不依靠自己。我从内心深处认识到，除非自己创造，为就会一无所有。为认为是这种意识在推动为前进；为丧失了西藏，丧失了母亲，家破人亡---丧失了这一切。为了自己的利益和西藏人民的利益----无论是个人的损失还是国家的损失都十分惨重，我别无他路，只有从新将这一切建设起来。」

    马德拉斯基督教学院是推动最负盛的学院之一。单巴来到这个学校时，他发现自己是来到这座城市的第一位藏人，成了不断受到种族歧视侵扰的对象。不到一个星期，他就在考虑退学，因为讽刺讥笑多得无法忍受。但他没有这样做，而是来到了校长办公室，要求准许他向全院师生发表讲话。单巴说：「为直截了当地告诉他，我感到非常失望和困恼。不仅学生对西藏一无所知，而且教师也几乎是如此。我说：「我不能再没完没了地向人们解释我是哪国人，因此我想对全校师生发表讲话。」几天之后，单巴独自一人走上了空无他人的舞台，面对座得满满一礼堂的在校生，这些观众觉得好笑。开始单巴很紧张，念着简要勾划了西藏历史的讲话稿。当他念到拉萨起义以及后来的难民出逃时，他突然发现自己推开了讲话稿在直接讲述自己的生活经历。除了在两年前，他跟一个关系密切的老师简单介绍过这些经历外，他在公众场合谈自己的痛苦经历，还是第一次。讲话结束时，全场起立热烈鼓掌。单巴仍像在格兰姆博士的学校一样学业优秀，现在学习是为了要成为医生，因为在当时，藏人当中只有三、四个西方学习培养出来的医生，尽管他向援助组织申请了三年，但他却没有找到一个让他进医学院的资助人。因此，虽然长期以来单巴次仁的学业优异，但展现在他面前的仍然是了无前途的世界。这似乎是一次大失败。剩下的唯一出路就是去与他父亲一起生活当农民，当时他父亲居住在比拉库佩。

    单巴乘坐火车去内地，从运动东部的海滨来到了迈索尔。接着他爬上了一辆破破烂烂的乡间大客车，朝南行驶五十英里，前往考维里河谷。汽车两旁的原野变得越来越荒无人烟，连公路两旁的地方也完全被丛林覆盖。在考维里小镇，他下了车，步行前往难民营。他渡过了考维里河，看到比拉库佩的男男女女在大石头上晾　洗过的衣服。大石头上用鲜艳的基色写下了西藏全国所共享的六字真言「　嘛呢叭嘧　」在难民营工场附近他下了大路后，来到了完全是西藏气氛的环境。这里一片郁吁葱葱，田野起伏，一直延伸到了地平线。一排排草垛纵横交错，草垛上插着经幡。比拉库佩有六座寺院，其中包括重建的色拉寺和扎什伦布寺，它们被一些村庄、学习、难民营办公室和一家医院分隔开来。各个营地都被一圈鲜艳的紫红色、黄色开花灌木林所包围。在连接各个营地的长道上行走着一队喇嘛、农夫，还有背着孩子的妇女，他们手里拿着念珠。只有那炎热的气候和难民营周围丛林覆盖的小山才能证明，比拉库佩并不是在西藏境内。

    单巴自从到马德拉斯学习以后，常来比拉库佩看看。从他离开巴瓦纳的筑路营到这段时间共有八年，但他只见过父亲三次。自从离开西藏以来，现在父子又团聚了，彼此的变化一目了然。像大多数老一辈难民一样，确白顿多死死抱住西藏旧的观念不放。从外貌看，身体萎缩变小，肤色更黑；从情绪上说，由于紧张的劳动，他变得更易于冲动----这种情绪在西藏社会通常被压抑住。另一方面，单巴则是环境和知识的混合产物，他的知识是他的父亲所不能理解的。他们的差别反映了难民经历的新开端：流亡中的第一代藏人已告成熟，伴随而来的是西藏特性的变化。单巴说：「我刚开始与父亲生活在一块时，他立刻强迫我，要我按照他的安排成婚。在西藏，这是正常现象。但我对父亲说，这事与他毫不相干，不是他结婚，而是我结婚。」尽管确白多顿无法迫使他屈服，但其它家庭照样继续为后代按排婚事。在信守保守观念方面，难民营远远超过了达兰萨拉和其它的城镇中心，有时甚至还不惜诉诸暴力。正如单巴所说的那样：「当长头发、喇叭裤流传到印度时，全体藏族青年自然加以接受；对此老一辈不能理解，他们认为这些东西很不体面。在比拉库佩，当我们伴随着披头合唱团的音乐跳舞时，我们的父母真会走出家门，朝我们扔石头。我们不予理睬，不过，当事情平息下来之后，我们会解释说：『人们必须有所变化。现在我们是与外界共同生活。事情就是这个样。』经过多次的耐心交谈之后，他们逐渐接受了这一点。」

    而更带根本性的变化是涉及到宗教方面的变化。在流亡生活要求之下，无所不在的佛教影响自然受到削弱。尽管年轻一代根据现在学校协会的教育大纲学过达磨（佛法----编注),但他们都几乎没有机会将它付诸实践。他们对佛教的社会作用也逐渐表示怀疑，而这种社会作用在以前是不容置置疑的，正如比拉库佩的一位喇嘛所说的那样：「当我在街上遇到年轻人冲他们笑一笑时，许多人根本不答理。他们知道，我是他们的西藏同胞，但我这身长袍就像是囚服。他们认为，喇嘛是我们丢失西藏的原因。」单巴表达了与他们相同的人们的普遍观点，他确信像西藏过去那样极端信奉宗教，宗教也就损害了国家。他说：「宗教有余，政治不足。从根本上看，年轻人重视的是政治而不是宗教。而我父亲看来，是宗教是第一，政治是第二。但我认为，我们这一代是多少世纪以来第一次持相反看法的年轻人。」

    不过，至于谈到年轻人和老年人对西藏事业的决心，他们却从来没有异意。单巴说：「当我第一次去比拉库佩看望父母时，以及我们后来每一次见面时，他就会说：『我生在西藏，长在西藏，我也要死在西藏。我的尸骨要安葬在那里----而不是印度。』我从这番话中获益非浅。我的母亲见到神圣的达赖喇嘛之后说：『我感到太好了。现在我可以安心瞑目了。』接着她死了。但我父亲却不是这样，他从未停止过战斗。那些活着的人们----那些幸存者，他们个个都是这样。」

    单巴在比拉库佩待了一年。他想寻找比农活更有激发性的工作干干，因此，他自愿要求到难民营办公室兼职工作，同时他加入了西藏青年大会的地方分会。青年大会于1970年由为数不多的一些西藏青年创建，它很快就发展成了难民社会中最大的政党。在达兰萨拉，青年大会召开了它的首次会议，历时一个星期。在这次会议上，单巴第一次谈到了长期以来他对西藏政治斗争的看法。现在，他获得了为青年大会工作的机会。因此，他热情很高，接管了当地成年人教育方面的工作。每晚他讲课时，谈身体保健 ，这在难民当中仍然是一个大问题。他弄到了一部电影放映机，放映有关甘地为争取民族解放而进行非暴力(即不合作运动)的纪录片。接着，他从母校函索了一些图书，一次寄一个包裹，办起了难民营唯一的图书室。只过了几个月时间，由于当不成医生而产生的失望的情绪便烟消云散。这时，他还当选为西藏青年大会比拉库佩分会的总干事，在青年大会的四十个分会当中比拉库佩分会最大。这四十个分会共有会员一万人。

    单巴当选为总干事后不久，达赖喇嘛来到比拉库佩主持一项全营男女参加的宗教活动。达赖喇嘛接见了青年大会成员，单巴又一次见到了西藏领袖；自从达兰萨拉幼儿园的童年时代之后，这还是他第一次目睹领袖。单巴说：「神圣的达赖喇嘛是楷模，他对我的影响最大。作为人民领袖，他情绪高昂，富有远见。我们都知道他生活简朴，工作努力，关心西藏人民；但当我亲眼看到这一事实时，受到了很大鼓舞，激励着我为祖国多做工作。」

    几个月之后，流亡政府的全体成员来到比拉库佩，在难民面前举行一年一度的报告会。单巴作为青年大会的观察员参加了会议。会议按照达赖喇嘛1963年颁布的民主宪法进行，单巴为这一点所吸引。有一天中午休息时，昆德林先生与他们进行了交谈。昆德林先生一听到单巴是大学毕业生，结果却在当农民，他立刻坚持要单巴离开比拉库佩，到达兰萨拉的流亡政府去工作。接着，他指示新闻宣传局的秘书为单巴安排工作。几个星期之后，这个局来了封信，让单巴担任秘书助理。单巴说：「我接到这封信后，就与父亲商量。我刚念完书，感到有责任照顾父亲。我对父亲讲明了这一点。我还告诉他，如果我走的话，比拉库佩难民营办公室就会不高兴。接着我说：『这次您决定吧。到现在为止，我生活中几乎每一个决定都是自己作的，没与您商量。现在这件事由您来决定。』他立刻作了回答：『从我们来看，达兰萨拉是中央政府，而这里只是一个办公室，它负责照顾的是居住在旧营地里的三千人。因此，很清楚，如果你去达兰萨拉，你对西藏人民的用处就更大。至于谈到我自己，只要我知道你是在为神圣的达赖喇嘛诚心工作，那么即使我孤单一人去世，在那些最后的日子里甚至没有人给我喂开水，我也丝毫不后悔。』他老人家讲了这番话之后，什么都清楚了。我说：『好吧！』我就去了达 兰萨拉。」

    几个星期之后，单巴向父亲告别，一去又是六年。虽然单巴在印度已有十四年了，但除了自己的衣服之外，没有几件其它财产。单巴乘汽车从考维里来到迈索尔，然后坐上了北去的火车，来到了旁遮普邦的帕坦科特。从这里又坐汽车，来到了下达兰萨拉的卡特瓦集市的边缘。

    在这里，他又换乘当地的汽车，爬了半小时坡行驶五公里来到了麦克累甘基。途中，他的目光透过栅栏式的车窗，目不转睛地盯着窗外，公路沿着松树覆盖的山坡通过兵站，通往兵站上方的西藏儿童村。汽车通过山涧的另一座村庄福西塞村之后，那道锭子式的山脊映入了单巴的眼帘，麦克累甘基就座落在这道山脊上。再过几分钟之后，汽车将林中孤独的圣约翰教堂甩在后面；接着就可以看到诺罗吉前门廊的镀锌顶盖，然后是一群道地道地的西藏和山区老百姓。下面的河谷里还有几个当地的旅游者，无所事事地看着镇子头上的混乱情景。客车停下后，单巴跳下车，从车顶上拿下了自己的袋子，步入了生气勃勃、拥挤不堪的「小拉萨」。上达兰萨拉是逐渐被人称为小拉萨的，它放映了人们的愿望。

    自从达赖喇嘛刚刚到达这里之后，麦克累甘基受到了发展的冲击，它现在已经摇晃不定地经过了这一阶段。目前它的常住人口为四千人，过往人口数百人，其中有香客、商人、政府官员和外国人。镇子中间有一座殖民公园，藏人未加任何考虑就抹去了这个公园，取而代之的是三排房子，都是商店、餐馆和饭店。一座高高的佛塔夹在这些房子中间，塔顶为金质，正如塔碑所写明的那样，它是为所有那些在中国人统治下西藏受苦受难的人们修建的。日日夜夜在这里转经的善男信女络绎不绝，他们转动着两排转经筒，口中背诵着祈祷词。他们的家在镇外，都是些用锡皮和石头盖的临时小屋，杂乱无章。沿山而上，就象古代巴比伦的宝塔式建筑一样，窗口上装饰着金盏花，头顶上方的树木之间挂着数百幅退了色的经幡。「小拉萨」的居民大多数是买毛线衫的商人，寒冬腊月，他们离开自己没有暖气的小屋，在印度的城市之间乘坐火车找生意做。他们在达兰萨拉时，充分利用了靠近神圣的达赖喇嘛的这一有利条件，每天都要沿着环绕达赖喇嘛的新住宅德庆措林建起来的林廓(即转经道)转经，这条转经道与拉萨的林廓相似。单巴就是朝着这个方向走来，他从镇子的另一头走出来，然后踏上了一条狭窄的小道，这条小道通向一座小山的顶部，它也就是麦克累甘基周围最远的那道山梁的顶部。

    德庆措林，即大乘教义之岛，建于1968年。它围掉了一大片森林和山坡，达赖喇嘛可以在森林里和山坡上散步，在他自己的花园里养花，照看野鸟和坐禅。达赖喇嘛的那栋朴素的小别墅屋顶是绿色，起伏不平；它的位置最高，它的下方依次是厨房、办公楼、警卫室和秘书处，一直通到正门。

    这里有一个供因明派的年轻喇嘛辩经用的院子，下面铺的是石板，院子的南端是达赖喇嘛私人寺院朗杰扎仓的殿堂。新建大昭寺横跨这个院子，寺院的主殿有三层，柠檬色，上面是金顶，这是达赖喇嘛按照现代化风格亲自设计的。单巴转了转排列在外墙的转经筒，来到了装饰得五颜六色的寺内，在大佛像和西藏的保护神像面前祈祷。接着，他沿着村中的一条石子捷径，继续下山，来到了流亡政府秘书处的新建住地岗庆吉雄，意即「雪域幸福河谷之府」。岗庆吉雄位于前往下达兰萨拉的途中，它也如同德庆措林一样纯属非修建不可；因为那些英国人的旧房子狭窄不堪，总是漏雨，必须修建新房取而代之。在那些正门前的白色柱子上有政府的标志，它清楚地表明这是何处。政府标志的图案是两头青绿色棕毛的雪狮，它们抬着一个八辐法轮，背景是雪峰、太阳和月亮。为了同新德里保持友好关系，没有挂西藏旗。里面有一块长方形平地，周围是覆盖着青枝绿叶的小山坡，景色宜人。这里耸立着西藏文献档案图书馆大楼和政府大楼；政府大楼的底层是政府开会的大厅，图书馆大楼的两旁是圆形宿舍，供图书馆的一百名常住学者作宿舍。政府大楼旁边也有一排建筑，高低错落，政府的各个部门就设在这些房子里。新闻局在最上面的一座建筑的两个房间里办公，这座建筑凹了进去，是典型的藏式风格，前面有一根很粗的房顶柱身。单巴向新上司报到之后，被领到了自己的住处，这是一栋农舍式的房子，不远的正对面就是秘书处的食堂。他明白自己已经来到了西藏政治斗争的心脏，因此，第一天晚上他睡在床上时，就迫切希望明天就能以自己政府积极一员的身份开始工作。

    译注

    (1)印度妇女用整段的布或绸包里身体或披肩裹身的服装。

    (2)蒙古人种。

    (3)作者此处指的肯定是藏族居住区。


第五章 为西藏而斗争 1959年-1984年

    单巴1974年看到的流亡政府是一个稀奇古怪的混合体，它是革新、官僚机构和西藏噶丹颇章(五世达赖喇嘛于1642年建立的宗教政权)僧侣集团残余组合。无人承认达兰萨拉，只有它自己的人民是例外---他们拒不加入印度国籍，因此达兰萨拉的权力受到了限制，财源贫乏。政府的贫困甚至使单巴大吃一惊；政府机构使用的电话线乱七八糟，声音不清；打字机是旧的。办公室里悬挂着达赖喇嘛的肖像。当时秘书处一百四十一名工作人员的生活区位于岗庆吉雄周围的山坡上，拥挤不堪。政府机构仅能勉强行使其职能。单巴住的房子既无暖气又无自来水，他与另外一个年轻人共享一个房间，这个房间年久失修；每天从老化的墙壁上掉下来的印度破报纸、泥土碎片和罐头锡皮，像雨点一般落在他那狭小的帆布床上。这张床也十分破旧，他一躺下去，柳条就往下陷，可以挨到混泥土地板。就餐在秘书处的简陋饭堂，膳食费从单巴自己的工资中扣除。他的月工资约为五十美元，这笔钱只能用来购买那些少不得的必需品。

    在达兰萨拉的部门中，新闻局的政治色彩最浓，为了推进西藏的事业，新闻局与国外的四个办事处和新德里的大局保持密切的联系。它有一个侦听室，每天收听拉萨广播电台的报导，这个局还要询问最近逃出来的难民，了解中国统治的最新情况----这就是分配给单巴的工作。同时，单巴还负责回答世界各地人士向岗庆吉雄流亡政府提出的问题。他还要剪报、收集政治、科学和文化方面的发展情况，以便翻译之后供《知识》杂志刊用；《知识》是时事刊物，这份刊物是为了让难民了解国际时事。同时，单巴在刚到这里的最初几个星期里，熟悉了流亡政府的组织机构。

    政府的最上层是达赖喇嘛及其噶厦。下面设有六个大局和两个分局(八十年代初期，在这两个分局中又增设了卫生和审计总署这两个机构)，这些局由噶伦分管。至此为止，这些都与西藏旧政府相同，其余的就不相同了。就在单巴的办公室的后面山坡上，有由十七人组成的西藏人民代表委员会的住宅和办公室，这个由当选代表组成的机构是流亡藏人的议会，它与西藏旧的国民议会「赞多」不同；这些代表是由人民群众选举产生的，任期三年---每个省的代表为三男一女，四个教派各选一名(其中包括西藏的原始宗教「笨教」的一名代表)，最后还有一名由达赖喇嘛根据有关人士在艺术、科学和文学方面的卓越成就而任命。最重要的工作由这些代表与噶厦共同负责；他们共同组成西藏全国工作委员会，它是政府的最高决策机构；他们还负责召开年度大会，每逢这样的大会，各个局的首长都要当众就本部门在过去的一年中的工作情况回答问题。虽然这些人民代表直接改善西藏困境的能力受到了难民生活的限制，但达赖喇嘛相信，进行民主方面的试验是祖国斗争的必不可少的组成部分。他解释说：「光是批评中国是不够的，我们自己必须拿出可供选择的正确方法。基于这个原因，我们形成了代表性的政府体制；为了做到这一点，我们讨论和制订了一部宪法草案。」

    在制订宪法时，达赖喇嘛对社会主义的原则和实行代表性政府体制的民主程序，兼收并蓄。采纳社会主义的原则是为了保证财富能够平均分配。而且他还十分信赖自己的个人信仰，他说：「从幼年时代起，我就感到人民群众多么重要。因此，我认为任何有益于穷人、被压迫者、最下层群众的思想都是神圣的。从理论上说，马克思主义也服务于大多数人---工人阶级，这一点触动了我；但在将这点付诸实践方面，当今的共产党国家都犯了些毛病，在这些国家里存在一种过分僵化的气氛，它事实上损害了人类生活的价值。另一方面，自由虽然必需，但人们行驶这一自由的经济机会也必须平等。所以，似乎两种制度的某些部分都是需要的。」

    1963年3月10日是起义四周年纪念日，这一天颁布了宪法，人们仍谨慎地称之为「草案」，因为他还有待西藏六百万藏人的绝大多数的认可。在流亡的难民社会中，除了几户贵族和康巴头人(他们认为自己的权力会遭到削弱)之外，大多数难民热烈欢呼，认为这部宪法是通向现代世界的重要步骤，虽然这一步仍令人费解。这部宪法共有七十七条，其中有些条款的制定就是为了以达赖喇嘛的名义，通过强有力的立法机构和最高法院来平衡执行机构的权力。这部宪法宣称战争「是进攻性政策的工具」；它还公布了西藏全体人民的基本权力，其中包括普选权、法律面前人人平等，生存权、自由权、财产所有权，以及宗教自由、言论自由和集会自由。在实施社会主义理想方面，规定土地国有制，并禁止「在对人民有害的情况下」，聚集财富和生产资料。这部宪法经群众投票通过后，流亡政府根据这部宪法，着手组建完整的代议制政府，不过这套机构已经有了三年历史。

    由于达赖喇嘛急于开始西藏民主方面的实验，早在1960年夏天---这时达赖喇嘛来到达兰萨拉还只有几个月，也就是在宪法大纲公布一年之前(宪法大是1961年秋天颁布的)，他就促成了难民的第一次选举。选举活动完全不拘礼节。大多数藏人以前从未想到过要参入国家治理，更没有听说过选举；多少世纪以来，政治历来专属于达赖喇嘛和贵族。结果，没有候选人。人们在各个筑路营集合，他们仅仅在纸上写上了他们最敬重人士的名字。对人们的唯一要求就是投票选举本地区的一名代表，僧人则投票选举本教派的代表。选票最多的十三个人自然全部都是显赫喇嘛、贵族以及来自康区和安多地区的部落头人。1960年9月，这些人来到了达兰萨拉，与达赖喇嘛一起开始工作，他们的工作就象选举一样非常奇特。

    由于这些第一届人民代表不熟悉管理程序，因此他们决定不行使对政策实行监督的职能，而是去政府的各个部门担任副手，通过工作取得经验。第二届代表于1963年选举产生，他们也与第一届人民代表一样工作；那些没有再当选的人，很容易就能在政府部门找到工作，因为政府职员不足。直到1966年行政部门才终于分开，原因是这些人民代表已经受了训练，如果他们还参入行政执行机构，这就势必会损害他们调节行政执行机构的作用。

    尽管有了改善，但选举工作仍由政府负责。1963年的第二次选举成立了选举委员会，使用了投票箱，选举了妇女代表(这是为了履行宪法中的妇女平等条款)。1966年进行了第三次选举。这次选举有了真正的候选人，他们由达兰萨拉的选举委员会提名，而不是由政党提名，因为在流亡中进行竞选被认为是一种孕育着不稳定因素的活动。直到1978年，第五届人民代表委员会才实行两次选举，候选人在初选中由人民群众选举产生。但是虽然经历了十五年，选举程序得到了改善，但很多人--特别是老一辈人---仍然认为人民投票选举这种观念难以理解。正如第七届人民代表大会主席洛迪加里所说的那样：「很多人走进选举帐篷，他们就朝着神圣的达赖喇嘛像祈祷：『这里的候选人，我一个也不认识，帮帮我吧，让我选中那个能够帮助达赖喇嘛及其百姓的人。』接着他们闭上双眼，用一个指头朝下点去，然后问负责选举的官员：『请你看看这个名字是谁。当他们得到答复之后，就说：『哦，这就是某某，我就投他的票。』」

    人们并不是对代议制政府有抵触，而是不赞成实行代议制政府的根本先决条件，即个人要宣布自己为候选人，这也就妨碍了人们接受民主程序。洛迪加里继续说了下去：「如果我去叫某人投我的票，那就会被人认为是无比可耻的行为。这一点是好笑，人们在许多东方文化的社会里都能看到这一点。我们从小就受到教育，总是要这样说：『本人既无能力又无文化。』如果有人不是这样，那么也就清楚的表明他有个人动机，不会为大家的利益服务。」结果有些代表发现自己意外的当选成为代表，有些人甚至对于达兰萨拉的委员会已经任命他们为候选人一无所知，直到他们应召宣誓就职才恍然大悟。与此相反，一些有心人尽管当选，但如果达赖喇嘛或全国工作委员会认为他们不合格，就可以作出结论，认为这些人不宜任职。

    为创造名副其实的民主制度的斗争，核心问题在于达赖喇嘛究竟行使多大权力。达赖喇嘛曾利用宪法削弱了自己的地位，令人啼笑皆非的是他这样做居然违背了自己人民的意愿。宪法最后一稿草案三十六条第五款规定，「根据国家的最高利益」，国民议会经与最高法院协商后，就能以三分之二的多数弹劾达赖喇嘛。反对呼声很高，一百五十多名代表聚集达兰萨拉，如不删除这一条款，他们就拒不批准宪法。达赖喇嘛说：「当然，这是我自己的主意。如果我们要享有真正的民主制度，就必须要有能够改变达赖喇嘛权力的条款。但是，也由于这是新东西，难以理解，我不得不让他们相信，这一点不仅对全体西藏人民的今天，而且对他们的将来都是绝对必要的。这个问题是六十年代初期最重要的问题之一。」

    单巴次仁说：「我在政府工作一段时间之后，明白了光是进行选举还不能产生民主制度。许多代表尽管在任，但他们仍持无所谓的态度；他们一想到有一个行使最高权力的行政长官，就感到非常自在，对于充分行使职能的立法机构也不在乎。我确信，基于这个原因，民主还有待于立足扎根，只有年轻一代才真正理解民主精神。」单巴发现，西藏青年大会具有真正的现代政治气氛。青年大会的领导人虽然没有办公机构，但全住在达兰萨拉。单巴与这些领导人熟悉之后，他认识到他们而不是政府代表了达赖喇嘛建立政治上开放性社会的崇高愿望的先锋。

    青年大会开始时在藏人的政治生活中起了主导作用。这个组织将为西藏独立而斗争作为自己的宗旨。它的创始人是四个青年，全都出身于上层阶级，大部分就学于英国人执教的第一流印度学校。加央罗布是青年大会的召集人，他在回忆成立这个组织的情景时说：「1970年，达兰萨拉的形势仍相当糟糕。这里没有西方人士，只有一些和平队①的人，他们大约在圣诞节到这里来唱颂歌。在藏人当中有很多理想主义青年，他们的生活豪放不羁，当然不是有意如此，而是生活实在艰难。每天晚上，总有五、六个人冲到你房里来睡觉；大家都没有钱，因此谁也不计较。不论得了几个钱，几天时间就会花得精光。我们有一帮人常常聚会，喝青稞酒，如果有钱就喝朗姆酒。接着我们就开始讨论西藏，我想我们都有点动感情，我们会说：『我们怎么办呢？我们的梦想是什么？』然后有人就会高声宣布：『将来有一天，我会驾驶自己的坦克翻越山口，去看布达拉宫。』就谈这些东西。过了一会，我们就在煤油炉上烧茶，但是，我们的玻璃杯和茶匙从来就不够用，因此我们只好用牙刷来搅茶。」

    我们长谈至深夜，最后形成一致意见。不仅流亡的西藏青年没有相互保持联系，而且很多人认为，尽管流亡政府在改革方面付出了努力，但它仍然继续了其前身拉萨政府的不良传统。罗布继续说：「过于平庸，安全保险成了时髦货，总是旧的那一套。那些有信念有才能的人们留在西藏，战斗到最后一个人，而许许多多的平庸之辈和官员却跑了出来。在印度，整个的流亡官方机构总是不声不响的。钳制他们的并不全是印度政府，而是他们自己。无人有进取心。」

    为了团结流亡青年，为西藏自由进行更为有力的斗争，他们决定召开一次小型会议。达赖喇嘛得知这一消息后，主动提出负担会议费用，对条件是会议规模要扩大，全体难民中的年轻人都要派代表参加。罗布说：「神圣的达赖喇嘛并 没将任何条件强加在我们头上，他采取的是同情、不干涉的态度，『让它去发展，让我们看看这些孩子有何作为。』大家的心情异常激动。」

    一个月之后，即1970年10月7日，三百名西藏青年坐在康宁别墅门外，前面摆着一张插了三角旗的桌子，身后挂着一幅绿色的西藏大地图。奏国歌之后，达赖喇嘛站立起来，他两边是他的两位经师和噶厦成员，他致开幕词。会上进行了为时一星期的辩论，无论是在外流亡或在西藏，这样的事情从未有过。罗布说：「谁也没有料想到会议开得那么坦率，人们直截了当地向噶厦提出了有关过去的问题。中国人怎么那样容易就进了我们的国家？军队为什么没有浴血苦战？昌都失陷时，情形究竟是怎么回事？接着对当时政府的偏袒做法和滥用资金行为也提出了深刻的质问。其中一位噶伦的确浑身发抖；桌布长度不够，人们可以看到他身上藏袍打折的地方在颤抖。由于所有的这一切，他们与政府的关系一开始就有几分紧张。」

    会议开了一半就正式成立了西藏青年大会，这样在难民社会中也就有了忠诚的反对派，他们发挥了有效的作用。不过当时的情景令人感到奇怪。政府在很大程度上要依靠年轻、文化程度高、会讲英语的难民，因此政府职员的百分之四十几乎是青年大会成员。到1984年时，这个比例已上升到百分之七十五。就这样，政府及其主要的批评者结合在一块，令人难堪。当政府中的青年大会成员批评官僚错误和贪污行为时，噶厦看到了政府当中有不忠诚分子，因此它企图破坏西藏青年大会的中央执行委员会，以此作为还击。加央罗布说：「中央执行委员会曾反复向噶厦表明，我们认为噶厦是西藏的合法政府。我们的忠诚是毫无疑问的。但我们认为，就是因为我们忠诚的态度，青年大会就不应该采取百依百顺的奴才立场，同意噶厦作出的所有决定。当我们向噶厦挑战时，我们认为我们是出于理想主义的动机，但噶厦总认为我们是对他们权力的威胁。」

    青年大会成立两年后的1972年7月，在达兰萨拉又成立了第二个群众组织，名叫「为恢复西藏合法的独立地位而斗争」，不过这个组织的领导权交给了西藏人民代表大会。这个委员会主要是利用这个组织来征收难民自愿上缴的税收，这种税占难民月薪的百分之二，几乎是流亡政府三分之一的财政收入。同时，噶厦与青年大会之间的矛盾继续发展，1977年春季产生了急剧的对峙而形成高潮。这是民主制度对西藏人的第一次真正考验。

    这一矛盾由一系列的事态发展而形成，开始于1977年3月10日，这是拉萨起义十八周年纪念日。这一年举行了庆祝集会，西藏青年大会在新德里的中国使馆前组织了庆祝示威。在这以前，中国大使馆前有过多次由藏人举行的示威游行，有些还使用了暴力。这一次，原计划冲进大使馆内，破坏使馆。但印度的国内保安机构情报局得知了这一计划。10日早晨，当数百名示威者在玛纳卡梯拉（西藏难民营，位于旧德里朱木拿河河畔)聚集后，警察在这一地区周围布置了警戒线。为数不多的藏人设法通过了警戒线，但后来在大使馆附近经过一场苦战之后还是被逮捕了。他们没有受到指控就给释放了，但释放之前又有一千难民提出了抗议。示威者为了使集会获得新的结果，他们决定进行绝食斗争，呼吁实施联合国对西藏问题所作出的三个决议。新成立的西藏人民自由运动组织成立了一个协调委员会，在洛蒂公园附近的联合国新闻办事处门前支起了一个大帐篷，里面有供绝食者睡的床，还有一些医务人员以观察绝食者们的身体状况。从八十三名自愿者当中挑选组成了三个队，每死一个人就由另外一人替补上去。已经作出决定，除非联合国同意再次讨论西藏问题，否则绝食斗争就不予取消。罗布回忆说：「我们对这些自愿者狠狠吓唬了一番。我们单个地将他们叫进房间，说：『这可是没救的。我们将活下去，而你们却会死掉，这真是件难事。你会躺在那里活活死去，而我们却会全然不理，我们只会在一旁谈笑。因此你最好现在就退出来。』这一下马上减了很多人。最后，我们组成了第一组，其中有三个游击战士、一位妇女和另外三个男子汉。然后，我们指定其中一人负责，这人过去是游击战士，十分顽强，对死亡毫不在乎。这是我们采取的预防措施，以保证在假惺惺的同情面前他们的意志不至于动摇。」

    绝食于1977年3月20日上午十时开始。几天以内，报界和电视对藏人的报导超过了十八年前达赖喇嘛抵达印度以来的任何时候的报导。这次的时机也十分得当，印度经历了英迪拉·甘地宣布的历时二十个月的紧急状态之后，正在进行选举。不到一个星期，在风靡全国的自由思想浪潮的急剧推动下，那些人民党的领导人物，几十年一直居于反对党地位，他们对于捍卫西藏的事业叫得最凶。现在他们成了执政党，也就终于能够承认流亡政府了。与此同时，整个难民社会普遍支持那些绝食抗议的人们，藏人从中受到了鼓舞，他们在政治方面的努力达到空前的一致。

    当时担任青年大会主席的洛迪加里认识到了这时的有利机会，决定要见人民党的领袖人物，于他们直接交谈，其中许多领导人他都认识。这些领袖人物受到了双重压力：一方面他们过去曾许下过诺言；另一方面是这次绝食示威---这场绝食斗争为人们所普遍了解，这在人民党就职前夕无疑是有害的。在这种情况下，洛迪加里希望能够得到支持西藏独立的正式保证。加里没有事先通知达兰萨拉的噶厦，因为这些人无疑会要扼杀这一计划；他在加央罗布和一位绰号叫黄喇嘛（因为他的皮肤略带黄色）的大个子陪同下，前往人民党总部。罗布回忆说：「我当时问洛迪：『我们又怎样进得去呢？』他们当时在确定总理人选，整个大楼里挤满了群众和记者。此外，我们自己也是一副狼狈相：我当时从达兰萨拉匆匆赶来，只带了一只牙刷，我穿的是短裤、一件蓝色细纹布衬衣和一双叭嗒叭嗒作响的拖鞋；洛迪穿的是白色印度睡衣，带着衣箱；此外我们还有这位肥胖喇嘛同行。但我们三人就叫了一辆出租车，径直奔去。」

    当这些年轻人到达目的地之后，他们拨开新闻记者，设法引起了秘书J.P.纳拉扬的注意；他是人民党最受尊重的老一辈政治家，是竞选的后台老板。但是这位秘书当即拒不答应他们的要求。罗布说：「洛迪的意见是，『就告诉J.P.，我们是西藏人，他从未拒绝过西藏人的要求。』我对他说：『洛迪，这次你那些废话对我们毫无帮助。』但只过了一会儿，那位秘书就出来对我们说：『先生们，这里来吧。』接着所有那些记者大声叫喊起来：『这些下贱家伙怎么也能进去？』我们径直穿过了人群。」

    洛迪加里给纳拉扬献了一条哈达，向他祝贺人民党的胜利，并呼吁支持绝食示威。纳拉扬立即表示同意；此外，纳拉扬答应保证赢得即将上任的总理莫·德赛的支持。这三个人对自己的成功都有点感到惊奇，几分钟之后他们就走了。打这以后的几天，绝食帐篷收到了一些来信，一些即将受命担任新内阁成员的政治家也来到了这里，这是前所未有的他们无一例外地保证要支持西藏事业；难民们的斗争得到居住国的支持，这还是第一次。作为这种崭新姿态的交换，人民党获得绝食示威者的保证，绝食示威于第十天宣告结束；当时阿查雅·克利帕拉尼将桔子汁送到了七名藏人的面前。加里和罗布都很高兴，在那些绝食者受到热烈欢迎之后，加里和罗布回到了达兰萨拉，他们带回了人民党写给噶厦的信。

    结果引起了一场混乱。由于这些青年先于噶厦与印度新政府进行了接触，噶厦对整个事件完全持否定态度。噶厦指责绝食示威者毫无头脑，破坏了全体难民的努力，这些政府成员一旦上台，真是无法弄清楚他们在西藏问题上的最终立场。噶厦为了消除遭到的损害，要求西藏人民自由运动的领导人辞职，他们当中的主要人物也是青年大会的领袖。数天之后，达兰萨拉挤满了斥责噶厦的愤怒人群；人们在公共场合质问噶伦和人民代表（据猜测，这些人民代表与噶厦狼狈为奸)，因为没有几个难民能够理解他们反对这次胜利的原因。为了平息这场危机，西藏人民自由运动协调委员会终于宣告解散，而青年大会的四位创始人也从中央执行委员会辞职引退，以示抗议。人民党就职上台之后不久，就背信弃义，否认以前作出的所有承诺，就象它的那些前任政府一样，主张阻止藏人采取行动，以免他们妨碍与中国和平共处，与中国和平共处仍然是人民党的愿望。

    这场对抗，生动地表现了流亡生活中政治自由的局限性。然而只过了几年，全部青年领袖不仅重返政界，而且担负了他们以前曾经攻击的那些职务---噶伦、新闻局长、戏剧协会主席，洛迪加里则出任西藏人民代表委员会的主席，这些证明了民主的力量。同时，青年大会接受了新的领导集团，单巴次仁位居其首。单巴来到达兰萨拉之后不久，他发现自己成了中央执行委员会的三十一名候选人当中的一员。由于他在比拉库佩分会担任总干事时声望很高，因此于1974年当选出任青年大会司库。四年之后，单巴被选为中央执行委员会的顾问，这是青年大会的最高职位之一，也是流亡社会中最有权力的职位之一。在单巴的领导下，青年大会采取了斗争性的新行动方针；青年大会的领袖作出了极其秘密的决定，即在为西藏而战的斗争中，实行恐怖主义的时刻已经来临。虽然这一想法已经讨论了多年，但采纳这一做法只有现在看起来才势在必行，这不仅仅是由于为赢得印度新政府的公开支持的努力已告失败，而且还因为1959年以来进行的秘密武装斗争的效果不佳。

    根登达杰所属的筑路营有五百人，1961年初，筑路营领导将他叫到一旁私下谈了几句话，这位工头说：「已经选了你，让你去接受训练。你要去进行X光检查，并需要一张自己的照片。」在几天之后，根登在提斯普尔办好了这两件事，接受了X光检查并拿到了自己的像片，回到了筑路营。根登被介绍给了另外一个青年，这人同他一样，也是康巴人，高大强健。工头说：「去告诉你们的朋友，说你们要去大吉岭工作。从现在起，无论发生什么事情，你们都要发誓保守秘密。」这两个人发誓对于发生的事情，既不提问也不泄漏。然后他们得到了几个捆钱，给了他们大吉岭的一处地址和一个六位数字的号码，他们到达目的地之后，只要出示这个号码就能入内。他们在不清楚自己将要接受什么类型训练的情况下启了程，同时他们一直担心会被情报局的特务逮住，这些特务已下令禁止藏人外出旅行，他们正在难民中搜寻中国特务分子。不过根登第二天在车上时注意到了另外两个人，他们也像自己和他的伙伴一样，特别健强，无疑是藏东人。当他们在大吉岭前面一个站下车出站之后，根登匆忙跟了上去，忽生一念，想要得到这两人的帮助。根登问他们是否知道附近有个好餐馆，他得到的是低声细语的肯定答复，并被领到了一个小咖啡馆。在这里简单吃了一顿之后，来了一辆卡车；显然他们肩负的使命相同无异，这些人也没有就这一点问一个字，就让他们的伙伴躺在卡车车厢里面。卡车终于停下后，根登看了看他在大吉岭寻找的这个地址。他在门外出示了号码，然后被领了进去，从此以后他只有短时间的散散步或偶尔上一次馆子才能获准出来。在这段时间里，虽然管这栋房子的人从未提过他们所干的工作，但根登清楚地认识到，他已经加入「措西甘珠」，它是至今仍在进行活动的西藏游击队抵抗组织。

    根登达杰在大吉岭待了三个星期后，别人告诉他，要他将自己为数不多的几样东西收藏起来。根登得到一笔钱之后，允许外出，他来到了附近的市场，购买一双旅游鞋。他会到这栋房子之后，与其它四个人---他们都是康巴人和安多人---等了整整一天；他唯一剩下的财产就是一个挂在脖子上的布包，里面装的是经乃穷曲均圣化了的红色保护绳和青稞麦。五点钟，来了一位「措西甘珠」的高级官员，名叫拉姆次仁，他手上还拿着一份文件。他叫这些人要么走，要么在文件上签字，如果签了字，就说明已经加入了国防自愿军，就必须至死服从上司的任何命令。五个人都签了名。六点整，在夜幕的掩护下，一辆帆布蓬的吉普车来到了位于山腰的这条街道的尽头，就在这栋房子这里，他们几个人上了车。在第二站，又有六个人挤进了吉普车，使根登不得不将背露在车外。他们离开了大吉岭，朝南使去，似乎在径直奔向东巴②边境。三个小时之后，那位负责人说：「你们不必去考虑脚下是什么东西---不是泥、水。就是粪上。我们过一会到了以后，行动全听我的，要像战场上一样。」吉普车开到路边之后，停了下来。这些人接到命令，一声不吭地疾跑冲过一片开阔地。他们奔跑时，看到了汽车的一对前灯，接着队长急令卧倒。车过去之后，他们又奔跑起来。在夜色中可以朦胧地看到一条宽阔河流的堤岸，接着他们在河边来来往往度过了几个小时，显然他们迷了路，这时队长叫其中一个能讲印度语的人到附近一个村庄去，小心打听一下这里是不是巴基斯坦。半个小时之后，这个人折了回来，一群拿着棍子和步枪的愤怒村民包围了他们。这些倒霉的藏人在数量上完全处于劣势，因此很快就被赶到了附近的警察局。他们很清楚，等待着他们的是这里的牢房。但他们刚一进去，惊奇地看到警察将村民们给打发走了，然后亲切地接待了他们。接着他解释说，他们不仅已进入了巴基斯坦国境，而且他们在河堤上寻找的那位间谍已经通知了这一地区的当局，请当局寻找他们这些人。一会儿后，在一辆巴基斯坦的军车上接了头。这些藏人上了车，乘车来到了一栋小房子前，然后单独在这里度过了那天夜晚的剩余时间。

    翌日，天刚开始破晓，根登就被叫醒，要他跑步去邻近的一座建筑。从这里他亲眼看着他这个小组的基地成员跑了过来，一次一个最后是那个特务，他显然很小心，决心不再让当地人看到他们。这些藏人领到了食物，还得到了一床毯子用来垫坐，他们在房子里待了一天，等候夜幕降临。晚上他们又坐上了一辆军用卡车，汽车将他们送到了一片树林里，他们分成三人一组，得到命令，再次抬腿猛跑。穿过一片空地之后就是铁路，铁路线上有一节孤独的车厢。根登一边跑，一边看了看远处铁路线旁的车站。他来到车厢前，停下仔细瞧了瞧车厢，但很快就被巴基斯坦士兵拉了进去；他们有一个班，挎着冲锋枪。他被人领到了一个上了锁的小房间，金色百业窗紧紧关上了。不一会儿他就听到了火车，挂上这节车厢之后。就拉着跑开了。他判断火车是朝南行驶。一天之后，可以听到大型终点站的各种喧哗声。这节车厢脱钩之后，离开了其它车厢，来到了相隔一段距离的地方。根登所在小间的门突然被打开，一名巴基斯坦打着手电，叫根登跟他走。下火车之后，这些藏人被匆忙弄进了一辆正在等候的卡车，这辆卡车在一辆吉普车的引导下，出了车站，快速驶过一座大城市　就是达卡，这是根登数年之后才了解到的。在城郊一座单独的建筑前汽车停下，这座房子在一个简易机场一边的端点；几分钟之内，机场上降下了一架无标记、银灰色双螺旋浆飞机，飞机滑行来到了面前。虽然有些康巴人从地面看到过在康区执行轰炸任务的中国飞机，但谁也没有靠近看过「空中飞船」。接着，飞机尾翼上的小门打开，从上面吊下了梯子，里面走出了一个口含烟斗、面部轮廓分明的高个子白种人，这是他们惊讶不已。

    机舱内右侧有一排座位。左边，达赖喇嘛的一张小照片牢牢地黏在机身上。三个白人在示范怎样系好安全带，根登目不转睛地看着他们示范当飞机的螺旋桨转动起来时，他们拉上了窗帘。接着，飞机起飞了，他们从前舱返回来，又拉开了窗帘，并递来了一些里面盛着棕色冷饮的纸杯。根登问他们当中的藏文翻译，「这是什么，是朗姆酒吗？」翻译又与其中的一位白人交谈，他们用的是陌生语言。随即他对同胞说：「这是一种外国饮料，名叫可口可乐。」这些乘客喝了可口可乐之后，又有人给他们端来了一盘食物。其中的几位藏人紧紧抓抓着烤牛肉三明治、腌菜、盐瓶和胡椒瓶，他们拆开了碟子边上的小块肥皂条，同时迷惑不解，以为这也是他们不知道的新食品，也给吃了。晚饭之后，他们才感到轻松，这是他们两天前开始这次行程以来第一次感到轻松。这些藏人离开了那些怪里怪气的椅子，对周围的环境毫不在乎，盘腿就坐在地板上，完全是典型的康巴人方式。他们突然掏出了两个象牙骰子，立即开始了靠运气取胜的游戏，这是西藏最流行的游戏。他们高声叫喊，当轮到谁投骰子时，他就会拼命叫出声来。深夜，飞机短暂停留加油之后，这些人终于进入了梦乡。第二天早上醒来时，他们看到了脚下太阳照耀着的一大片微光闪烁的水域----这是他们第一次看到海洋。

    小飞机飞行一天之后着陆。一辆军用运输汽车倒着车，一直开到了飞机后部的梯子旁，将这些藏人给拉走了。这里气候凉爽，大雨倾盆，雨点重重地落在车篷上。根登在帆布上发现了一个小洞，他将小洞捅大了一些，然后弯下腰来就可以看到外边。一些东方暗弱拿着雨伞，顶着倾盆大雨路过商店，这些商店的招牌上写的是中国字，根登猜测这是台湾。卡车通过了拉着铁丝网的一个检查站，然后在两幢小楼房前停了下来，房子前面有一片很密的树林遮挡掩护。进楼房之后，这些藏人被领进了一个空无摆设的房间，里面有一排帆布床。他们就要在这里度过未来的二十八天，如果走出楼房，也禁止离开紧挨楼房的附近地带。

    这些人很快就意识到，他们现在住的地方是一个庞大的军事基地的遥远一隅---不是在台湾，而是在冲绳岛上，这是他们后来才知道的。一天，含烟斗的那个人通过翻译给他们讲了话，他说他们一直在等候第二批藏人。现在看来，越过巴基斯坦边界时，印度的情报局在对整个大陆进行搜查，因此他们只好独自继续行动。他说：「你们每个人的履历都进行了严密的审查，以确定你们不是中国特务。你们将采用新名字，用我的语言，从现在开始，你们只能使用这些名字。」这些藏人大为高兴，他们从此就安上了下列名字：多格、鲍勃、威利、杰克、罗基、马丁和李，这也证明了他们当中很多人原有的猜测，即共产党的头号敌人美国----一个遥远的国家----终于认识到，成为西藏的最好朋友是适宜的。

    银灰色飞机又一次轰鸣冲向空中，窗帘严严地给拉上了。在白人及其照料的这些人之间，发展了一种奇特的同志式情谊。当藏人在地板上赌博、喝可口可乐、又喊又笑时，这些西方人士显然也受到了藏人无拘无束情绪的影响，他们在宽宽的走道上踱来踱去，不时站在达赖喇嘛的像前，双手摆出祈祷的姿势，然后露齿大笑。虽然这些白人反复命令他们的乘客睡觉---他们甚至将藏人赶到座位上，并将头顶上的灯也给熄掉了，但这些康巴人却执意要回到地板上，摸黑赌博，因为他们只习惯于服从自己部落首领的命令。早上，一个大岛出现在下边的海面上。他们着陆之后，休息了一天，在此期间，含烟斗的美国人坚持要求根登照张像。他们又回到了机上，飞机起飞，在空中又飞行了整整一个夜晚，第二天当根登眺望夕阳时，他看到了脚下长长的一线海滨，一座大城市位于山麓之间。当他们飞越一条暗褐色的山脉之后，根登很快又看到了另一座大城市的灯火，飞机就在这座大城市着陆。在等候的又是军用卡车，不过这一次，温度特别低。坐车行驶三小时之后，在路旁停下来休息一阵子。当这些藏人从卡车上走下来时，他们惊奇地看到，在星光闪耀的天幕之下，雪峰耸立。这些高山看上去非常眼熟，有些人一时还认为他们已经回到西藏。而另外一些人在狭窄的环境里生活了五个星期之后，发狂似的在覆盖着新雪的大地上奔跑，根本就没有注意到自己的旅游鞋湿了。那些白人费了九牛二虎之力，才将他们重新弄上了车。在大山里行驶三个小时之后，他们经过了拦着铁丝网的检查站，然后沿着一条长长的河谷行驶。在河谷的尽头有一些平房，在一座平房里，给他们每个人安排了一张床，床边放着一张桌子，桌子上的铅笔、拍纸簿和毛巾摆得整整齐齐。军营里陈设简单，干干净净，但根登发现了唯独的一个用于纪录的东西：一支铅笔，铅笔头上的橡皮擦上有牙齿印。在西藏写字时，通常都是牙齿咬着笔，用双手去叠纸，这些齿印使根登确信藏人曾来过这里。从那时起，他就相信自己是在美国。

    海中的第二个岛屿是夏威夷；海滨的那座城市是旧金山；飞机降落的城市是丹佛；藏人被带到的这个高山基地是黑尔营，它位于科罗拉多洲的利德维耳城北面十八英里。在第二次世界大战期间，黑尔营被用来进行高山地区战斗训练营地，现已重新作了安排，由中央情报局直接指挥在这里培养一支秘密藏军。

    在美国训练藏人的决定，是在3月起义不过一个月之后作出的。1959年4月21日，当达赖喇嘛出逃才三个星期，国防自卫军的野战司令员贡布扎西·安珠昌将军在面对着占绝对优势的中国军队的情况下，他放弃山南司令部，游击战士继续在山南各地分散行动。于此同时，国防自卫军的主要指挥官都在东北边境特区找到了避难所，贡布扎西则在受折磨，因为他负了伤，身体越来越虚弱。贡布扎西来到大吉岭，见到了国防自卫军的领袖、达赖喇嘛的哥哥嘉乐顿珠，他们与顾问们一道制定了国防自卫军的下一阶段作战方案。鉴于中国已经全部占领西藏，作战方案的基调就是要使中央情报局大力转入进来。

    到当时为止，中央情报局给予康巴人的训练还一直十分有限。在关岛和冲绳岛（这是中央情报局监控西藏活动的前沿站)，受训人接受四个月的训练，然后他们带上冲锋枪、无线电和毒药（以便在被俘时自服)，从河谷坐飞机，空投西藏，组织基层游击队。在此之前接受训练的都是部落头人以及他们的儿子，而1959年5月开始的新计划则要训练五批人，共计约五百人。挑选这些人要看身材，也要使西藏三个省区的每一个县都有人参加。正如过去一样，当训练结束之后，他们就会被空投到自己的家乡，组织抵抗力量，这些抵抗力量最终还得与国防自愿军的大部队联为一体。国防自愿军希望能在西藏的某块边境地区重建自己的新基地。

    整个行动绝对保密，西藏人从未听人说过他们是在美国，这样如果有人被俘，那也无法证实美国人已介入其中。同时，在洛叽山脉的中段训练一支亚洲人组成的秘密部队，也要求慎之又慎。到1959年7月中旬，中央情报局已在丹佛的《邮报》上发表了头版新闻，报导将在黑尔营进行核试验　不过并不是原子弹爆炸试验。这里的山峰高一万四千英尺，还有河谷，黑尔营占地辽阔，从此以后，这一片地方严格禁止老百姓靠近。后来飞机将一批藏人运送出去时，有些人在彼得森空军基地（这个基地在科罗拉多州斯普临斯城外)附近，遭到拘留。有一次在枪口下押着的就有四十七个人，他们躲在军用路障后面，直等到那些窗户涂得漆黑的神秘客车开了过去。当《纽约时报》得到了科罗拉多州有一些身份不明的东方人的消息时，国防部长罗伯特·麦克纳马拉亲自出面，压下了这条消息。那些看守这个基地最敏感区域的士兵　还有那些西藏人---得到了明确的指令，如果发现他们的区域内有外人，即开枪击毙，这也是最后的办法。

    根登这批人，是第四批抵达黑尔营的藏人。藏人抵达的第一天，就给他们发了黑色的战斗靴和绿色军用工作服。早饭后，他们被领着在紧靠营房的地方周游了一番。这里共有十幢房子，位于一条小河河畔，周围都是高山，森林密布，将这里与外界隔绝开来。甚至营地范围之内，也有一些限制：允许藏人去的地方，只有他们自己的营房、餐厅、教室、一个里面有式样怪异的「落袋弹子戏」球台和乒乓球台的大房间。这就是他们第一课堂的内容，老师是位穿着战斗服的大个子，这个美国人告诉他们说，他们这批人的训练要持续六个月，他结束这节课时问了两个问题：「你们敢从飞机上跳伞吗？敢跳的，请举手。」他对得到的答复非常满意，脸上露出了笑脸，又问道：「谁愿意同中国人作战？」

    黑尔营开设的课程包括很多科目。这些藏人的英文名字在一块塑料板上，粘在带帽舌的太阳帽上，别人就叫他们的英文名字。藏人学习使用武器，学习逃生方法，操作无线电，译电码组织地下工作网，传递信件，用图标出接头地点。上午的课程学习无线电发报中用的由二十六个字母和十个数字组成的密码，学看地图和指南针。中央情报局专门为藏人生产了一套设备，其中包括不过一只手大的无线电，但这种无线电的功率仍然很大，长距离使用时信号仍然十分清晰。使用的武器包括M1步枪、迫击炮、火箭筒和消音器。藏人还学习跳伞，攀登石山。渡河，行军野营，在奔跑中宰杀野鹿，生鹿肉要吃一个星期，同时教员还追赶自己的学生。他们还接触到了要求更高的间谍手法。根登听别人对他说，他被送回西藏之后，必须躲藏几天，观察父母和亲属的日常活动，以保证在接触之前就能完全弄清楚，他们是否在与中国人合作共事；他们是否受到了中国人的监视。接着他还学习组织抵抗小组，这些小组要定期向他报告中国军队的调防情况。他们还必须随时做好准备，一有信号就举行起义，这是全国实行协调努力的组成部分。根登还学会了怎样在晚上通过敌国领土；如果迫不得已要在白天行动的话，怎样化妆通过检查站；如果被俘，该怎样对付审问。他要尽量咬定一套确定的口供，这样就可以逐渐使中国人相信他身体很弱，并选择一个最易被人相信的时刻倒在地上，然后又告诉中国人自己的身份，听起来还要是真话，但这也是早就编造好了的。

    在黑尔营待了几个月之后，又来了一百二十五名藏人。过了没有多久，根登完成了训练，八十名学得最好的藏人被挑选出来，计划空投到西藏去，他就在其中之列。虽然每个人的任务对别人都保密，但这些藏人经过自己的一番侦察之后得知，全国各地已经空投了很多批，形成了网路，他们不过是最后的一批罢了。一天，一位藏人在打扫一座通常有人看守的楼房时，发现只有他自己，别无旁人。在那间主要的房间里，他拉开了白色大布帘，发现了布帘后面的一张西藏详图。遍布地图的红色别针标出了特务位置。他又继续翻找，发现了预先包好的伞袋，上面标有他这个组的人名。袋子里面的东西有无线电、小手枪和消音器。不久，根登在夜色的掩护下，被送出了黑尔营，开设了回国的漫长旅程。但在他短留黑尔营期间，变化很大，这期间不仅改变了中央情报局和西藏人的关系，而且改变了中亚地区的势力平衡。

    1962年10月20日清晨五点，中国人开炮轰击守卫东北边境地区的卡门专区的小股印度边防军。一小时后，两万名中国军队齐头并进，翻越了塔格拉岭，在相距一千五百英里的拉达克同时发起了进攻。在东线，人民解放军一直推进了孟迪拉，而在西线的阿克赛钦的人民解放军却占领了一万四千五百平方英里的地盘，直到11月21日才撤到东北边境的麦克马洪线，它历来是印度和西藏的分界线。［潘奇谢尔协定］期满刚刚四个月，尼赫鲁与人民共和国保持友好关系的十年努力骤然付诸东流，他成了中国边境领土要求及其显而易见的扩张主义政策的牺牲品。尼赫鲁的这次失败给他带来了耻辱，迫使他承认，「我们一直生活在自己异想天开的傻瓜似的天堂里。」此后，他直接转向美国求援，以对抗进一步的入侵。

    印度武装北部边界地区的努力是晚了一些，其中心内容是在中央情报局的指导下，新成立一支秘密突击部队，名叫特种边境部队，代号为第二十二号营地，这是根据这支部队的主要基地命名的。特种边境部队于1963年11月13日成立，由印度情报局的研究分析处指挥，这支特种边境部队由藏人组成，其任务就是守卫地球上最高的边界地区。尽管西藏流亡政府矢口否认这支部队的存在，一些印度人士表明，西藏流亡政府应该采取通过新德里的直接渠道，以缓和通过巴基斯坦使中央情报局和康巴人保持联系的困难局面，这一点十分重要。根据这些人提供的情况，从此以后，国防自愿军的许多行动，受第二十二号营地领导，直接听命于来自印度首都的指挥。在奥里萨邦的加尔各答设立了一个专用通讯基地，因为加尔各答无线电波很少，所以很容易每星期与西藏境内的活动分子保持联系。

    根登回到亚洲之后，没有被派往前线作战，而被安排在奥里萨邦中心担任职员。这里有两个大型接受机，配有专用天线，可以收到来自喜马拉雅山脉北面的最模糊信号。根登和他的十个同事将这些信号记录下来，然后通过电传电报打字机，以数字密码的形式，将这些信号传递到新德里的国防自愿军总部。过了一段时间之后，根登被调到新德里工作，在新德里一幢看上去很不显眼的平房里，根登、其它三名无线电报务员和两名档案职员一起翻译这些电码。他每天要乘坐客货两用车上下班，身上盖这毯子作掩护，这样持续了十一年。每逢星期一晚上，国防自愿军和印度情报局研究分析处的高级官员以及中央情报局的代表举行联席会议，会上要分析每星期从西藏得到的情报的抄本，并作出指示。同事，在为西藏而战的全部斗争中最引人注目的是国防自愿军的前线新基地。

    1960年中期，当时中央情报局的训练活动已在大力进行，西藏抵抗力量的首脑人物，选定面积为七百五十平方英里的木斯塘王国，作为重新组织行动的最佳地点。木斯塘与周围地势相比，如同鹤立鸡群，海拔一万五千英尺，就像插入西藏西部的楔子，自从十九世纪初叶以来，它一直是附属于尼泊尔的仆从国。但是，由于木斯塘与世隔绝，距加德满都有一个多月的行程，所以它除了给尼泊尔政府付给不过一百美元的年税之外，与尼泊尔政府没有任何联系。从南面进入这个王国的主要通道，是极为狭窄的卡利甘达基峡谷，它是世界上最深的峡谷(由于它处于安纳普纳和道多拉吉里之间，这两座山在地球上最高的山峰之列)，如果在此设防，几乎无法通过。但木斯塘的最大战略价值，就在于它距离新疆至拉萨的公路很近，这条公路是西藏的两条主要的大动脉之一，它始于康区，沿着喜马拉雅山脉东段全线的悬崖陡坡，修到了拉达克的阿克赛钦地区，从这里它再朝西北方向蔓延进入新疆，再往前走就是中苏边界。这条泥土公路和唯 一的电报线路，将这条长达一千五百多英里的敏感边界线上的中国边防军连接了起来。木斯塘还有一个优点，它是现存为数不多的原始西藏文化的小块地区之一。因此，它就成了康巴人的根据地，既可以从这里安然无恙地袭击中国军队和附近兵营，又可以作为藏南和藏东仍在进行活动的游击队的至关重要的后方基地。

    1960年后期，国防自愿军的部队开设来到木斯塘。虽然后来小股的游击队从西藏直接来到这里加入了这支部队，但最先来到这里德，却是随同贡布扎西将军从山南地区撤退下来的藏人。国防自愿军部队这些人来自各个筑路营，他们先前往大吉岭和甘托克，然后在这里分为四十个小组，朝西行进，偷偷越过边界，进入尼泊尔南部的茂密丛林，然后沿着卡利甘达基峡谷的寒带山地朝上走，最后出现在木斯塘。这里已属于西藏高原，干燥贫瘠，狂风阵阵。藏人在这里受到了这个王国第二十三代土王的欢迎----他最害怕附近的人民解放军，其次就是自己领土上不受约束的军队。西藏人在这里组成了连结成网的基地：有些就是设在前沿的帐篷营，只有一二百名官兵；另一些则是建在已有的城镇和寺院附近的给养仓库。总部设在后方，木斯塘的南部边缘，在靠得最近的尼泊尔焦木桑镇的北面，相距一个半小时的路程。后来，在一条深谷到森林茂密的尼尔基里山麓之间，盖起了二十五幢房屋，里面设有五个部队---给养、运输、弹药、情报和内部训练。木斯塘司令巴巴益西的办公楼位于这些房子正中----这是一座三层楼房，四周有围墙；大门前拴一条凶恶的大藏狗，西藏旗在院中飘扬。除了这里的地理环境之外，还有那些拴在木桩上的藏马和身着缴获的人民解放军上衣和子弹袋的康巴军队，所有这些使这里染上了「粗犷的西方色彩」，这是一位老战士回忆时说的原话。但是，由于这里环境十分干燥，岩石遍地，所以开始创建木斯塘基地时困难重重。在足够的给养空投进来之前，四千创业战士当中的大多数人，只得煮靴子和马鞍来充饥度日。据一些人说，有些人还越过边界进入西藏，他们并不是去攻打中国人，而是偷盗牲学畜，求得生存。

    随着空投给养而来的，还有几乎四十名黑尔营的毕业生。从他们身上，国防自愿军学到了迫切需要的现代战斗知识。这些毕业生带来了M1步枪、斯普因菲尔德冲锋枪、八十毫米无后座力重炮、二英寸迫击炮、供隐藏式无线电用的太阳能电池、发电报时用的扰频器、机枪消声器和用于间谍活动的「毒药片」及微型照像机。由他们担任教官，全部换上了卡叽制服，日常生活更为严格。每天早上五点起床，接着是做体操，唱西藏国歌，干农活，在山里进行生存训练和演习他们是自1958年的起义高潮以来，西藏萌生的第一线真正的军事希望。

    国防自愿军恢复元气之后，他们就从木斯塘这块高原向东面、北面和西面出击。一般的出击由几十个人进行，他们插入西藏，待上一个月时间，埋伏袭击人民解放军的一支队伍之后就撤回来。由于西藏很荒凉，只要军队大致相等，无论游击队在哪里进攻，他们保证可以获胜。1966年派了一支小队伍去骚扰新疆至拉萨公路的运输线，结果他们消灭了一支中国人的部队，直到战斗结束之后，游击队才在尸首堆中发现了人民解放军西藏西部军分区司令员及其全体参谋人员。这些人民解放军带上了他们的全部档案材料，结果这些东西成了宝贝，不仅对西藏人是如此，而且对中央情报局也是如此。通过这些材料，得到了有关刚刚开始不久的文化大革命的实贵情报；其中还有一份价值不寻常的文件，在这份文件中中国自行透露，在1959年的叛乱中大约有八万七千名藏人丧生，而北京一直将这次叛乱说成是一场小小的骚乱。

    木斯塘最成功的一点，是他的间谍网。在很短的时间内，国防自愿军成功地在西藏各地建立了地下联络点，得到的情报不仅范围广泛，而且质量很高，这就使得这项情报工作极为有用。虽然中国人对所有的藏族都持怀疑态度，但中国共产党的自治区委员会却不得不起用一些少数民族干部，让他们干行政工作。在这项藏人对中，有很多人似乎是中国人的合作对象，而实际上随着他们在地方的官僚阶梯上慢慢爬了去时，他们就给国防自愿军提供情报。夜间，国防自愿军的信使从一个地方走到另一个地方，从间谍那里收取情报，他们不仅要负责汇集整理中国在沿喜马拉雅山脉一线大量的集结军队的情报，而且还报告了中华人民共和国主要核试验基地从新疆的路帕路③迁移到距离拉萨北面一百六十五英里的那曲的重要情报。

    尽管木斯塘有这么多优点，但它却存在一个关键性的弱点。它距离中国人活动的主要场地太远，正如一位游击队战士在描述西藏抵抗运动第二阶段的情况时所说的那样，这是「一支在与世隔绝的领土上的孤军」。此外，虽然康巴人千百年来生来就骑马，但现在这些康巴战士却失去了坐骑。由于在翻越这块高原四周的崎岖山口时，困难重重，因此整个部队只保留了六十匹藏马。这次退却所带来的伤亡最大，伤兵通常只好任其死亡，木斯塘总部没有药品，没有外科设备，木斯塘所辖的前线军营就更不用说了。然而，随着时间的推移，战士的死大多数不是由于战斗，而是由于衰老。有一位年轻的游击战士，以前是西藏青年大会成员，应征派到木斯塘是为了替换那些已达四、五十岁的人，他回忆说：「真是可悲！人们并不是死于枪弹，而是往返打一次仗就一命鸣呼。中国人只要一知道藏人又在进行袭击，他们就会马上派出巡逻队切断藏人的退路。人民解放军精神十足，而我们的战士却连续奔波了几个夜晚，因此这些上了年纪的人也就精疲力竭了。他们就拿出一罐咖啡，倒在碗里，与汤汤水水搅拌在一起喝了下去。但这样干过一两次之后，他们的心脏都直往外蹦。」

    从七十年代初期开始，内外压力危及到了木斯塘的继续存在。1971年7月，亨利·季辛吉秘密飞往北京，为美中关系走向友好铺平道路。接着，中央情报局突然中断了对西藏游击队的援助。由于特种边境部队已经成熟，印度也没有必要保持与以前同样多的援助。特别糟糕的是，尼泊尔也不再像六十年代初期那样担心中国人进攻了，现在它丝毫不担心，而希望通过进一步发展与北京的关系，来抵消新德里在这一地区的影响。因此，加德满都于1972年采取了驱逐康巴人的第一个步骤，它发起了一场宣传攻势，指责藏人抢劫、强奸、杀人；而在过去的十二年，加德满都则对这些康巴人的存在视而不见。

    国防自愿军也发生了内讧。1969年，贾乐顿珠在那些中央情报局培养的年轻军官长期怨声载道的影响下，免除了巴巴益西将军的司令员职务，让甲多旺堆将军取而代之。甲多旺堆将军是已故贡布扎西.安珠昌的侄儿，也是美国训练的第一批藏人当中的唯一幸存者。巴巴益西开始还若无其事，他来到达兰萨拉，作为补救措施，他应邀出任令人瞩目的安全局长，这个职位相当于副噶伦，但他却拒绝担任这一职务。不久之后他又回到了木斯塘，巴巴益西将他手下近二百多部落藏人集合在自己身旁，率领众人脱离了国防自愿军，公开指责贾乐顿珠滥用资金，并在木斯塘东面占领了芒芒游击营，他就从这里公开攻打部队的主力，实际上成了一个竞争派别。旺堆将军包围了这支分裂队伍的据点，直到后来，加德满都得知这一自相残杀的内乱，它迫使巴巴益西前往尼泊尔首都。接着他跟以尼泊尔的内政秘书为首的尼泊尔人进行了为时三个月的私人谈判。根据一位目击者提供的情况，当他们的谈判达到高潮时，巴巴益西放声大哭，恳求保护，然后以获得政治避难为交换，向尼泊尔人提供了国防自愿军的军力、给养、武器和布防情况。

    这时，这场动乱已经传播到了印度的西藏难民营。有十三座难民营的难民主要来自康区和安多，这些难民营的著名领导人，在这场争端中站在巴巴益西一边，确信贾乐顿珠解除巴巴益西的职务，是达兰萨拉的西藏政府剥夺他们权力的一致努力的结果，而政府主要是由来自西藏中部的人士组成的。

    在很大程度上，地区性不和(它一直是来自西藏内部的最大威胁)的起源，得归咎于国民党的挑拨。藏人的流亡生活刚开始时，国民党的特务技艺企图争取难民中的一派为其事业服务。他们在所谓的十三集团的一些藏东人士身上获得了最大的成功；虽然这些藏东人并没有亲台湾的同情感，但他们却乐于接受大笔财政援助，以作为对达兰萨拉支援的另一渠道。国民党利用国防自愿军的分裂局面，竭力进一步离间十三集团和达兰萨拉之间的关系，而使十三集团与国民党的关系更为密切。国民党通过大肆煽动分离主义情绪，在这方面获得了成功。十三集团企图改善与达兰萨拉的关系，但努力归于失败。十三集团与流亡政府的关系恶化。十三集团中的一些成员停止向政府缴纳税款，多数藏人每月每人要向自己的政府缴纳一个卢比。

    1974年初，各种压力汇合一起，要摧毁木斯塘。毛泽东1973年11月在北京会见尼泊尔国王比兰德拉时，当面威胁国王，如果国王不关闭西藏游击队基地，他将直接采取行动。比兰德拉在威胁面前屈服了，他宣布尼泊尔西北部全境为限制性区域，并开始将王家陆军、警察以及廓尔喀人组成的部队一万人大批调入这个地区，那些廓尔喀兵是从国外调回的，他们作为联合国的维护和平部队在国外执行任务。由于只有在卡利甘达基峡谷西坡上才有一条狭窄的通道，从波克拉朝北通向焦木镇，因此即使只是到达木斯塘这块地方，也是非凡之举。虽然这些尼泊尔人比康巴人多一倍，但一旦进入交战状态，他们取胜的可能性仍然微乎其微。西藏人在这里的山地待了十五年之后，他们对于这里地形的了解无与伦比，而他们的储备也够他们支撑两年。因此，尼泊尔与中国秘密协调策划，如果康巴人企图撤退进入西藏，人民解放军则从康巴人的左翼驱赶他们。

    在军事上做好了打一仗的同时，尼泊尔政府于1974年3月采取了第一个政治性步骤。加德满都派使者来见旺堆将军，提出了交换性的解决办法：如果康巴人彻底投降，并解散各个营地，尼方将提供近五十万美元的「复兴」援助，并保证让这些康巴人享有土地权和房产权。当康巴人拒绝后，尼泊尔就企图动武。4月19日，国防自愿军驻新德里的首席官员拉姆次仁前往木斯塘途中经波拉克时，他却被逮捕。他被作为人质扣押，以迫使藏人投降，但这还是试探性的行动。拉姆次仁只是遭到软禁，因为尼泊尔人十分担心，如果采取任何更为强制性的行动，他们会激怒康巴人(这些人只有一星期路程之隔)，康巴人会下山，「见人就杀」，这是一位观察家的原话。此外，拉姆次仁还是设法带出一封信，他在信中命令，无论出现什么情况，木斯塘基地都不屈服于尼泊尔人的要求。尼泊尔在大不情愿的情况下将其军队布置就绪，并要求藏人在7月3日前同意五点投降条件，否则就面临着被驱逐出境的前景。当形势在朝着对峙急剧升级时，达赖喇嘛亲自进行了干预。他作了二十分钟的录音讲话，要求国防自愿军和平解除武装，他还派遣达兰萨拉负责安全局的噶伦P.T.达卡拉前往加德满都。达卡拉抵达加德满都之后，要求尼泊尔释放拉姆次仁，并准许他与这位游击队领导人带着达赖喇嘛的录音带前去见旺堆将军及其下属军官。尼泊尔人同意了这一建议，准许达卡拉在波克拉与拉姆次仁随同前往。他们两人从波克拉乘坐直升飞机来到了焦木桑镇的斯托尔机场，机场的另一侧有一个尼军平房兵站，周围集结了数千名士兵。拉姆次仁被扣留在附近的一座房子里，而达卡拉则骑马朝北奔跑了一个半小时，来到了国防自愿军的指挥部，一大群康巴军官已经得知达克拉的使命，他们在司令部等候。

    接下来的情况是可悲的。P.T.达克拉呼吁投降，他首先说尼泊尔将拉姆次仁扣压在焦木桑镇，如果游击队希望他能够得到释放，游击队就必须解除武装。这些康巴指挥官几乎毫无希望地打了二十年的游击战，与地球上最大的国家作对，他们认为达克拉的推理实在可笑。他们开玩笑，说达克拉带来了好消息，而不是坏消息，因为那天晚上，他们就打算去袭击那个兵站，解救他们的同志。直到这时，达克拉才播放了达赖喇嘛的录音。立即出现了一片混乱，人们暗暗叫苦。帕村站起来要讲话，他是内训处处长，是最受尊重、最为冲动的领导人之一。他说：「我从来未向中国人投降过，我又不能违背达赖喇嘛的命令。此时此刻，我们应该全部返回西藏，宁可在那里的战场上战死，也不在耻辱中贪生。」不过，旺堆与其它高级官员的意见一致，他决定服从达赖喇嘛的命令投降。几天之后，帕村自刎倒地。其它两名军官随后效法，自杀身亡。他们宁可自杀，也不接受那些自相矛盾的失败条件。

    达赖喇嘛的讲话录音带，从一个营地转到了另一个营地，在高音喇叭里多次播放，因此一队队驮畜，驮着武器朝南而去。当尼泊尔得知康巴人的决定之后，它立即推翻了实行交换式解决办法的诺言。尼泊尔派兵进入木斯塘，开始了「搜捕」行动。全部自动解除武装的游击队都遭逮捕，被押送到焦木桑镇，而他们的土地和财产则遭到没收。这种两面派手法的消息，很快传到旺堆将军的耳里。

    旺堆带上四十名精锐的警卫部队和游击队的文件跑了，他骑马奔向西面，奔波于尼泊尔与西藏之间，他企图最后跑到二百英里之外的印度边界去，人民解放军已经在等候他。在两个星期的时间里，中国人两次出击，将康巴人撵回了尼泊尔；而尼泊尔人的一次伏击，又将康巴人赶回了西藏。接着，游击队再次遭到了叛徒的破坏。刚逃跑时，一天晚上他们在夜行军，一头驮粮食的驴子丢了，旺堆将军派了两个人去找驴子，其中一个却没有回来。他去焦木桑镇，报告了这些藏人的逃跑路线，而他得到的交换条件是缓刑。对立派巴巴益西的队伍已经被尼泊尔征用，让巴巴益西的人给尼军带路，来到了木斯塘。巴巴益西队伍当中的四十个人，立即派到了旺堆的右翼，而尼泊尔人则在距印度边界二十英里的地方设下了一个大包围圈，这里有朱姆拉县境内高达一万七千八百英尺的定克山口，它是这位游击队领袖的目标。

    旺堆于八月下旬抵达定克山口，他命令停止前进。他手下的士兵个个精疲力尽，他们下了马，坐在山坡上，从这里可以看到附近的一处人民解放军兵营，无人主动提出要给马匹寻找饲料和水，旺堆亲自率领五个人，顺着小路前去侦察。不一会儿，将军和他率领的侦察队，就消失在山口前的一条小小的冲沟里。又过了一会儿，那些留在原地的人们，听到了一阵激烈的枪声，子弹是从四面八方射来的。但他们朝自己的坐骑奔去时，看到了侦察队的五匹马朝他们奔跑回来，马上没有人。他们跃马扬鞭赶去参加战斗，正好看到旺堆一人在独自朝附近一座山坡上的尼军阵地发起攻击，他中弹倒地，其它四人除一人之外都已被击毙。接着就是一场对射，持续了整整一天。据说，这场战斗致使尼军死亡几百人，由于藏人在数量上居劣势，最终他们只好丢弃坐骑，利用绳索爬上了周围的悬崖峭壁，绕过山口，几个小时之后逃越边界，进入印度，受到了正在等候的印度军队的欢迎。

    定克山口战斗结束一天之后，巴巴益西从加德满都乘坐直升飞机前往山口辨认旺堆的尸体。证实之后，在王宫举行了一次正式的仪式。比兰德拉国王亲自向参加木斯塘战斗的几十名尼军官兵颁发了奖章和奖金，宣布了晋升令。在加德满都市中心的洞尼克尔广场，支起了一个大帐篷，里面陈列了旺堆的护身符、手表、戒指、步枪、茶碗，好奇的尼泊尔人在这里排队数日，就是为了观看这位游击队领袖的遗物。在这些物品旁边，还陈列着来自木斯塘各个藏军营地的许多其它东西，有望远镜、无线电和轻武器。在洞尼克尔广场的南边，也就是中心邮局的正对面，是加德满都的中心监狱，这里关押着拉姆次仁和服从达赖喇嘛投降命令的六名康巴领导人，他们在这里度过了七年萎糜不振的时光，直到1981年国王大赦，他们才终于获释。虽然国防自愿军设在新德里的办事处逃过了游击队的这场灾难，但从五十年代后期以来，它在西藏费尽心血建立起来的地下工作体系，却也被尼泊尔人出卖了。尼泊尔人将巴巴益西的供词转给了中国人。在中国入侵二十五年之后，为西藏自由而进行的战斗，似乎在一场悲剧性的灾祸中全毁了。

    但是，特种边境部队保存下来了。六十年代初期，一个独立于游击队为西藏独立而战斗的秘密团正在组建。男性难民得知这一消息后，从筑路营蜂拥来到了火车站的集合地点。他们乘火车来到台拉登；然后乘坐军用卡车来到了一百公里外查克拉塔军事基地的第二七二号军营。他们在这里入了伍，进行了六个月的基本训练。起初是由美国人负责训练工作；后来因为在程序方面发生了分歧，印度军官接替了全盘工作。尽管如此，在最高一级的军官之下，全面形成了一个西藏军官团，这样就势第二十二号军营---兵力为一万零五百人----实际上完全成了一支藏，人们希望它就是自由西藏未来的军队的初胚。

    特种边境部队的首要目的--也是长期的目标-----就是要侦察「世界屋脊」不宜居住的山地高原。藏人与印度的陆军士兵相比，不仅前者比后者在那寒冷的气候条件下求得生存要容易的多，而且无论藏人已经在南亚次大陆居住了多少年，他们都不会染上高原病。印度依靠他们，就从拉达克至阿萨姆的印度的喜马拉雅山脉领土上设立了基地网。特种的第二个目的不仅是站岗放哨而已。新德里确信，按照亚洲瑞士的观点，独立的西藏是一个中立的缓冲国，它能够起到对付中国的最佳保护作用。新德里暗自决定，如果发生战争，就要争取赢得西藏的自由，第二十二号军营可以一马当先。因此，这支边境部队不但要训练成为能侦察的部队，而且要成为高原地区的伞兵部队　这些游击队要精于埋伏、爆破、求生和破坏。西藏普遍憎恨中国人，因此仍然存在着多股地下队伍。由于有这些地下队伍，所以选派了第二十二军营的一些男女战士(征召了两个连的女医务工作者和通讯兵，以表示西藏妇女乐意为祖国而战斗的愿望)，要将他们空投到中国人的防线之后。一方面，印度的正规军正面牵制中国人；另一方面，西藏人则与地下队伍联合起来，开阔小片抵抗区，破坏人民解放军的侧翼和后方。

    但是，与中国打仗并非迫在眉睫。藏人迫不及待地要与中国人交手，整连整连的藏兵常常违背印度人的命令，越过边界进攻人民解放军的前方哨所。控制第二十二号军营已经成了问题，因此只好将它所辖的基地全部撤到前线二十英里后的地方设营，印度军队则布置在藏人和他们的祖国之间。直到特种边境部队成立十年后，它才有机会获准露一手---在971年10月下旬的孟加拉国战争期间，它充当了印度进攻的先头部队。

    新德里只想帮助东巴基斯坦努力摆脱西巴基斯坦，它确定让第二十二军营承担此项工作，并认为它再合适不过了。第二十二军营并不是正规军的组成部分，这些都为秘密进攻提供了最理想的掩护。大约五千人---这支部队的一半---投入了这场战斗，这是一支精锐部队，它对巴基斯坦的一个主要基地发起了突然袭击，拉开了孟加拉国战争的序幕。印度新闻界称第二十二军营的官兵为自由战士。他们继续作战，攻取了吉大港城，这是巴基斯坦的主要前沿城市，因此，第二十二军营在印度的防御界上层人士当中，赢得了它是印度最佳的部队之一的声誉。尔后，第二十二军营回到了自己的基地。1977年选举结束了印度共和国的紧急状态，在这次选举期间，第二十二军营又获得了新的名声，它被认为是英迪拉·甘地的「嫡系部队」。正如后来所披露的情况那样，国大党领袖曾经计划，如果反对党的骚动进一步发展，就要依靠二十二军营的部队来镇压这些骚动。她还在特别边境部队的伞兵部队基地萨萨瓦准备了一架AN12飞机，随时准备起飞，如果她的生命安全受到威胁，她就会下令飞机将她送往毛里求斯。人民党获胜之后，第二十二军营第一流的反恐怖行动队，被防于新德里的巴兰机场。但是，特别边境部队的其它官兵只好像以前一样，留在高原基地无能为力，不能完成自己最终的使命。

    游击队的完蛋，第二十二军营又起不了任何作用，这些情况使得流亡中的藏人进一步确信，为西藏自由而进行的斗争，已经落到了他们自己的头上。单巴次仁在谈到青年大会转向恐怖主义计划时，说：「我们认识到，独立不会轻而易举的来到我们手中，必须靠战斗来赢得。在战斗中我们能否获胜，那是另外的问题，但我们至少得作好准备。如果必要做好准备，即使机会来临也会抓不住。」在一系列的会议上，单巴和中央执行委员会的其它成员讨论了两个可能的方案，他们相信任一方案都适于用作恢复西藏纲领：在中印之间或中苏之间爆发战争；大陆内部发生崩溃，如同1911年发生的情况一样。第一个方案的可能性几乎每天都存在，因为无论是在中苏边界还是在中印边界，过去都曾发生过许多的爆炸性事件。当前在中亚争夺优势的态势下，莫斯科与新德里结为一体，对付北京和伊斯兰堡。因此，两个共产党大国之间的斗争，印度和巴基斯坦的对抗以及西藏独立问题，它们之间存在着直接的联系。中华人民共和国因内部分裂而造成的崩溃，同样是可能的，因为中国共产党显然毫无办法，它完全陷入了破坏性的、一次接一次的权力斗争，例如在百花齐放运动之后，在大跃进之后和在十年之久的文化大革命当中，就爆发了这样的权力斗争。

    1977年年底，青年大会计划成立自由战斗联队。一方面，青年大会鼓励藏民学校的所有毕业生，应征到特别边境部队中服役一段时间；另一方面，青年大会又决心将青年大会的优秀战斗分子组织起来，直接对中国驻外使馆和工作人员采取恐怖行动。对于它们的训练如何作出安排也进行了探索，决定以登山学校作为幌子来进行。单巴说：「当亚西尔·阿拉法特应邀赴联合国并受到热烈的鼓掌欢迎时，我们就已经开始辩论是否转向恐怖主义。世界显然成了这个样子：当你杀了人并宣布破坏活动是你干的时，别人就认真听你说话；但当你呼吁为自己的人民伸张正义时，却无人听你说话。我们终于开始实施这一计划，不过这是十分有选择性的。这种行为与藏人的本质背道而驰。因此，首先我们尽力小心翼翼地弄清楚，训练在我们的年轻人当中是否也产生消极结果。」

    1978年年初，西藏青年大会已开始了游击战争的教育，它们用的是难民营车间里制造的木头枪。早上，青年大会组织男女青年做操，这些人来到野外，身上穿着印有「为西藏而战」的短袖衫。有一些组织经过仔细检查之后，在大难民营周围的丛林里，接受更为复杂的训练，时间也得延长。青年大会还扩大了与西藏的地下小组的现有联系，同时它还至少公开表示欢迎莫斯科提供支持，虽然这还只是一种可能性，但这种支持并不是义务；自从六十年代中期以来，莫斯科已经增加了对流亡藏民的主动姿态。但是，在事实上没有发生战争的情况下，暴力对于大部分藏人来说，仍然是个微妙的问题，这也就阻止了青年大会的努力。正如达赖喇嘛（青年大会宪章发誓要坚定地接受达赖喇嘛的领导)所说的那样：「从理论上说，暴力与宗教观点是可以结合的，但条件是人的动机以及他的行动产生的结果，必须是为大多数人民谋利益。在这样的情况下，目前又没有其它可供选择的办法暴力才是许可的。现在，至于谈到西藏，我相信采取战斗的姿态有益于在青年人当中保持土气，但进行大规模的军事行动却不可能，这只会是自杀。」

    截止七十年代后期时，达赖喇嘛自己的西藏独立计划，在许多方面已经成熟，难民社会一片繁荣。在经济方面、文化方面和政治方面，难民社会已经成熟形成了一个连贯的整体，这完全是达赖喇嘛二十年前所希望的局面。达赖喇嘛相信，北京由于再也不能指望流亡藏人的瓦解分裂，所以很快就会被迫屈服。达赖喇嘛坚信胜利就在眼前，因此他对亚洲和西方进行了一系列的访问，着手重新唤起国际社会对西藏的兴趣。这些访问都是宗教性质的访问(在七十年代期间，世界各国的藏学中心如雨后春笋，已达数百个)，而这些访问肯定也会影响中国。自从六十年代初期以来，中国对于国际舆论对于它占领西藏的合法性的反应，显然一直非常敏感。毛泽东死后出现的政策放宽倾向大势已定，也使中国在外交方面采取了一些新的主张。随着这些情况的出现，达兰萨拉变得重新乐观起来----如果迄今为止，还找不到具体原因的话。

    单巴的信念也发生了变化。单巴在新闻局待了四年之后，于1978年升任副秘书。三年之后，即1981年春季，突然接到通知，要他前往达赖喇嘛的住宅德庆措林报到任职。达赖喇嘛私人办公室外事处首席秘书必须暂时离职，单巴被选定出任这一官职。单巴说：「当我听到这一消息时，我很担心自己太缺乏经验，不能出任这样的高级职务，我当时没有信心。但接着我认真考虑了一番，我一生中唯一的希望就是有那么一天，能够回归独立的西藏，这就是我一直为之奋斗的事业。人们离达赖喇嘛愈近，感情就愈好，这是很自然的；而无论我做的是什么，我都知道我是为我的人民服务。因此从这一点来看，我确信这也没有多大区别，我可以像往常一样接受这一变化。但对于自己缺乏经验，我仍然十分担心。」

    在这一年的时间里，单巴竭尽全力充当达赖喇嘛最亲密的助手之一。单巴负责达赖喇嘛私人办公室与外界的信函往来，每天下午当达赖喇嘛定期接见外国人士时，他则担任翻译，同时他还要监督政府外交局的多项计划。单巴三十二岁时，他站在新岗位上回顾了自己在印度的岁月。他回忆到，他的一个妹妹死在未到不丹的高山里，另外一个妹妹则在米萨玛里死于痢疾，妈妈死于巴瓦纳筑路营旁的帐篷中。这时他明白了，他的幸存以及他们整个民族的幸存，都是达赖喇嘛进行重新建设所付出的和平努力的结果。单巴随同西藏领袖一道访问了亚洲、欧洲、苏联、蒙古和美国。这种旅游经验以及他对许多青年大会同僚的观察使得单巴确信西藏的不寻常希望并不在失败的游击队，而是在传统社会的力量，这一传统社会已经重新建立并正在走向整个世界。

    译注

    ① 1961年 3月 1日美国总统肯尼迪下令成立，隶属美国国务院，由「受过特别训练」的美国男女组成，任务是按照美国《共同安全法》前往发展国家执行美国的「援助计划」。后来，日本、西德等国也成立和平队。 ② 即现在的孟加拉国。

    ③ Lop Nor的译音。


第六章 藏医--治疗科学 1960年--1974年

    益西丹增医生顺着威廉·施累德左手的中间三个指头朝手腕上方轻轻压了一下，他压的是手掌这一面，然后叫病人低了低头，医生再听了一会儿。五十二岁病人的脸上露出了笑容，一副困惑不解的神色。他面前的这位医生既没有穿大褂，又没有挂名签。医生既不发问，又没有记录纸和医疗器械。益西丹增医生身着黑红色长袍，留着光头。桔色的衬里面，褂着嵌了绿松石的护身符，鼓鼓囊囊的。他纹丝不动，全神贯注地在深思着。一分钟过后，他拿起了病人的右臂，轻轻按了桡动脉，似乎是要进一步证实自己的发现。医生将施累德先生领到了隔壁的房间，打手势叫他脱去衣服，然后他沿着施累德的背脊骨按了按选定的几个部位。每按一下，施累德先生就痛得失声大叫。丹增医生同情地点了点头，叫他穿好衣服。

    在维吉尼亚大学，益西丹增医生身着一套宾服，他提出了自己对威廉·施累德的诊断。他对施累德先生一无所知，与他相遇也只是在几分钟之前。他通过翻译说：「许多年以前，你抬了一件笨重物品。当时，你伤了右肾附近的一根血管，因而阻塞了体内的气通过后背正常流动。气在血管之外聚集，骨头日益恶化，病情已经相当严重。」施累德先生大吃一惊，他证实说，他的颈部和后背下部患严重关节炎已有三年。病痛使他几乎成了残废，只好被迫放弃工作。丹增医生居然能够重现他的历史，这使施累德先生更为吃惊。施累德先生回忆说：「1946年，当我从冰箱里将一个牛奶罐拿出来时，我的背部受了伤。我在床上躺了一个星期，当我起床时，背部又一次受伤，再次卧床不起。这一定是整个问题的起因。」

    西医只需依靠X光就能得出这样的结论，但益西丹增医生独特的高明医术，使美国的医术和病人都为之折服。他是达赖喇嘛的私人医生，1980年冬天达赖喇嘛将他派来向西方介绍藏医。杰拉尔德·戈德斯坦博士是维吉尼亚大学医学院肿瘤学系教授，在这位藏医短留美国期间，杰拉尔德·戈德斯坦博士与他的工作关系甚密。他说：「可以想象得到，尽管我们努力科学化，但我们观察能力的一部分却反而衰退。而另一方面，丹增医生与当今进行的一切工作完全协调。他使用自己的全部感官当作医疗器械。丹增给我们的病人留下了非常深刻的印象。」理查德德·塞尔泽博士是耶鲁大学的外科助理教授，当益西丹增于1974年首次访美时，他们两人会了面。塞尔泽博士回忆说：「我专程去观摩丹增医生，心中抱有几分怀疑，但并无恶意。对于我所看到的事实，我既感到惊奇，又感到高兴。他似乎就是一部心电图机器，在解释脉搏的组成部分。我们西方却根本没有这种情况。这是我们尚未认识的医学的一个方面。」赫伯特·本森博士于1981年率领哈佛大学的一些研究人员参观了藏学中心。本森博士说：「西方的科学文献当中没有西藏研究工作的资料。不过，如果能够发现藏医数千年发展的价值，那简直太好了。即使藏人的研究只有部分是真实的，这些东西也就值得研究。因此，难道我们真的能够无视这一切吗？」

    为了通过实验室的标准来检验藏药的有效程度，益西丹增医生在维吉尼亚期间，同意用患癌症的老鼠进行一次实验。在维吉尼亚大学动物园的一个实验室里，丹增医生对九只进行了肿瘤移植的老鼠仅仅只观察了一阵子之后，他开了一副通常的藏医癌症处方，处方由六十多种成分组成。六只老鼠拒不服药，不到三十五天就死了，剩下的三只老鼠服了药，结果活了五十三天。第二次的实验用了十六只动物，也证实了这些发现。这是自1967年以来开展对这种癌症进行研究以后所取得的最为成功的结果。不过更为有趣的是，丹增医生居然对自己与之打交道的这种癌症的性质一无所知。负责这项实验的研究人员唐纳德·贝克博士评论说：「肿瘤确实有几百种。那么，对于生长在一种由近交产生的3CH／HEJ雌性老鼠体内的KHT还原成形肉瘤，丹增医生又遇到过多少次呢？如果要请他来确定最好的治疗方法，那是毫五道理的。假如他了解这些情况，也许他就会有彻底治疗的办法。」戈德斯坦博士又说：「毫无疑问，这是治疗癌症的江湖郎中大肆进行活动的领域。无论最终成功与否，但丹增医生手中却有成功的东西。」

    丹增医生盘腿坐在自己维吉尼亚的公寓里，一边喝酥油茶，一边用藏语简要地解释癌症。他声称：「我治疗的癌症病人也许有一千人，治愈的占百分之六七十。我们的医书认为，肿瘤有五十四种，发病时有三种形式，肿瘤以其中的一种形式出现于身体的十八个部位。我们认为癌症是一种血病，它起源于环境中的污染杂质。这些污染物质反过来又可以影响体内七种有感觉的生物，其中两种极易受到影响。这些生物极为微细，但假如人们可以看到它们的话，这些生物是圆的、红的和扁平的。它们在血液中游动，瞬息即逝，最初形成于子宫中的胚胎，通常的作用是维持体力。总的来说，佛祖曾预言，我们时代流行的疾病有十八种，原因有二，一是道德行为败坏，二是污染。癌症是这十八种疾病之一。」

    基于益西丹增第一次实验所得出的结果，与他一道工作的那些医生，希望在西方更为广泛地开始对藏医的研究。丹增医生同样热心交换医学知识。丹增医生在即将结束他在维吉尼亚的短留时，作了下述评论：「我认为，如果西医能够逐渐认识藏人对于人体结构的看法，其益无穷。藏医对于有许多疗法，西方医生目前并不明白，或者理解不对。我们能够成功地治疗糖尿病、各种形式的冠心病、关节炎、肝炎、震颠性麻痹、癌症、溃疡和常发感冒，我们治疗癫痫和瘫痪有困难。但因为藏医体系是科学的体系，所以作为科学家的西方医生，自己可以发现什么是有价值的，什么是没有价值的。」为了说明藏身于喜马拉雅山后具有两千多年历史的古老科学，益西丹增讲述了自己的平生，讲述了他成为藏医医生的学习阶段。

    1929年，丹增医生出身于小村庄纳木罗的一户富裕农民家庭。纳木罗村位于雅鲁藏布江南岸，骑马去拉萨有一天的路程。纳木罗村周围的很多土地，都是丹增一家及其亲戚的财产。益西丹增的姨妈、姨爹拥有五千只羊、犁牛和马匹，还是很多块青稞地的主人。因为他们没有男孩，所以心想丹增长大后能够继承接管这些家产。但是，丹增的父母却另有打算。他们只有这么一根独苗，因此决意要让丹增投身佛门。所以，当他们的儿子六岁时，他就离开了家，在纳木罗村后的山上爬了短短的一段距离之后，就进了雪珠林寺，被该寺接受当了喇嘛。丹增医生回忆说：「我对这一切仍记忆犹新。我成了喇嘛，来到了喇嘛当中，过着舒适的生活，于我的老师生活在一块。我强烈希望能够快快学习，我的头脑十分清楚。我一天就能背诵四页书，我们那些书一页都很长。由于益西丹增长于背诵，因此他在自己那些同年人当中赢得了很高的地位。也就是在此基础上，他十一岁时中选代表雪珠林寺前往门孜康，它是拉萨国办的两家医学院当中的大医学院。政府要求雪珠林寺像其它寺院、宗（县)政府和军营一样，派学医的学生前往拉萨。这些人结业之后，还得回到原来的地方行医。但是，虽然雪珠林寺也有学医的学生(政府因此也付给寺院的年长喇嘛一笔报酬，而这些喇嘛对这笔薪俸并不反对)，但这里的四百名喇嘛对于将来去学医并不热心。丹增回忆时笑出了声：「寺院里的喇嘛人人都担心会选中自己。大家都不愿意当医生。当医生的至少要在课堂里学习十一年，要背的书多的可怕。但是，因为我喜欢背诵，所以当我父母说我选中了时，我倒十分高兴，一心想走。」

    益西丹增要学的医学，起初是大乘佛教僧人所追求的十门学科之一。在印度北部的大寺院里，这一医学繁荣了一千多年。公元前一世纪，两名印度学者将这一医学传入西藏。从此以后的近七百年时间，它一直是服待藏王室的一个医生世家涉足的领域。但是，由于六世纪时传入的佛教医书超过百部，因此医学逐渐广为流传。最后在西藏召开的一次由来自九个国家的医生参加的大会上，大家认为这是当时杰出的医学。后来，八世纪时，藏王赤松德赞在拉萨南面的贡布，办起了西藏的第一家医学院，起名梅隆，即「医学之国」。在梅隆的带动下，又有几十所藏医学校问世，它们多数办在大寺院的扎仓里。十七世纪中叶，五世达赖喇嘛创办了西藏的第二家医学院，即铁山之上的药王山医学院，它位于布达拉宫的对面。来自西藏各地和蒙古各地的医生云集于此，学习多年发展起来的医学各流派的成就。由于现代社会需要更多的医生，因此十三世达赖喇嘛于 1916年创办了西藏最新的中心医学院，即门孜康，意即「医学之家」。

    门孜康位于拉萨城西⑴，与新建的政府邮电局为邻，中间是个地面铺着石板的院子，两旁有一长排房子，它们是僧俗学生的宿舍。在这两排房子的上端有教室、会议室和院长的住房，这里正对大门。门孜康内的生活十分艰苦。每天早晨四点钟，院子头上的主殿里的钟声敲响，益西丹增用几分钟时间洗洗脸，叠好被子，然后匆忙赶到教室，开始在柔和的酥油灯下背书。因为人们相信早晨起来大脑最清醒，所以日出前的三个小时全用来背诵医学经典。这些经典共有一千一百四十页，佛祖布道时也用了这些经典，它们与数百篇论文和药物目录一道构成了藏医基础。早晨七点，老师对学生进行小测验，看看他们早上背书的效果如何。然后学生们回到自己的房子，喝上一天的头一碗茶。接着，第二次钟声敲响，全院师生结合，坐在有柱子的大厅里祈祷，形成了从大厅的一头到另一头的长长一列队伍。墙上挂着唐嘎画，图案是草药、人体骨骼、胚胎发育和外科器械。益西丹增在回自己房子的路上，要经过门孜康院长肯绕罗布的住房，在他的房外排列着等候治病的人们。高年级学生在老师的观察和指导下，为病人看病，而其它的教授则和药王山医学院的全体医生一道分成若干小组走向城中，上午来到病人家中看病，因为这些人病情太重不能去医学院。看病免费，要付费的只有药品，西藏的情况总是如此。

    虽然益西丹增一天的大部分时间都是用来背书，但他还是常常到门孜康的主要药剂师的房里，去看看他和他的助手。他们的房间在正门的东面，中间隔两间房。他们将各种各样的根、茎、叶、枝以及多种宝石、矿物质和畜产品捶成很细的粉末，这是制药的第一步，这些原料用于门孜康常用的二千种药当中。他们的工作压力很重，门孜康里到处都是做药的原料。这些草药是山上采来的，气味刺鼻，有数百种，学校的门厅过道、教室里和房顶上全都晒了草药，而用药时要么是粉末，要么是乌亮的黑丸子和棕色药丸。

    学生晚饭吃得很早，下午五点就开餐，然后全体学生再次集合，这次是练习辩论。学生在院子里坐好，院长一声令下，全体学生即开始高声大气辩论开来，还不时墼掌。一些学生发问，另一些回答，这些问题涉及的是医学经典对各种疾病的原因、状况以及治疗方法的叙述，要对这些叙述作出正确的解释。辩论常常十分热烈，当长达五个小时的辩论课结束时，还有一组组的学生在继续辩论，直到深夜。他们周围还坐着一些入了迷的旁观者，他们都将长袍紧紧裹住身体，以御风寒。

    两年零四个月之后，益西丹增完成了医学经典的背诵。接着他在自己的老师面前整整背诵了一天，而习惯做法是这一考试可以在一段时间内分段进行，但他却拒不分段进行。在他房间的五个人当中，尽管他年纪最小，但他却升级当了高年级学生，参加了正式考试。考试用了四个上午。他的父母特地从纳木罗村赶来观看考试，而他的故寺雪珠林每天上午则供应一次茶水。当时，益西丹增还只有十三岁半，他在集会厅里露面了，面前有门孜康的院长、全体教员和学生，他朝着摆在佛龛上的药师佛像和西藏名望最高的医生宇妥·云登贡布像叩了三个长头，接着逐字背诵四部医典的一百四十六个章节。根据要求，有时按顺序背诵，有时跳开一些章节背诵。只允许出一些小小的差错任何失误都会成为失败的原因。第四天的下午，益西丹增得知他成绩优异，通过了考试，奖给了他一条白哈达和一套缎子封面的书，他被这一家医学院接受，开始了正规的学习。

    接下来的十四年时间，丹增医生专心致志进行了十一个方面的学习。为了让学生对藏医体系有一个概貌性的了解，门孜康的课程从医学树解释图开始，这张图标出了医学的各个领域在整个医学中所占的应有位置。益西丹增和他的同学从八廓街(市场)买来了彩线、棍子和鲜艳的塑料扣。在他们房前的大石板上拚凑这棵树。这棵树有三条根、九根树干、四十三条树枝、二百二十四片树叶、三个果子和两朵花。他们掌握了这幅图之后，就学习怎样将医典中的各个章节与医学树的各个组成部分对照起来，然后他们学习第一根、第一干、第一枝。它们解释的是三种体液，这些体液是藏医系统的理论基础。

    正如佛祖在第一部经典(即本典)中所解释的那样，众生的健康受三种体液的支配，它们是气、胆汁和黏液。经典认为，气的特性是暴、坚硬、冰冷、难以捉摸、漂移不定；胆汁重量轻、油腻、具有腐蚀性、很热；粘液则黏性强、清凉、很重、十分柔和。每种液体又分为五类。它们和谐地构成了人的有机体。五气支配人的动作、呼吸、血液循环、分泌以及知觉与身体的联系；五种胆汁支配消化、视力、肤色；五种粘液支配身体的内聚性，除此之外还有其它功能。一个成年人的气能填满膀胱，胆汁能灌满阴囊，粘液用双手能捧三把。虽然这三种液体在全身都起作用，但骨盆里起主导作用的是气，在躯体中部起主导作用的是胆汁，而在躯体上部起主导作用的则是粘液。气在骨骼中移动，胆汁在血液中流动，粘液在乳糜、肌肉、脂肪以及再生液体中流动。在青少年时代黏液居主导地位，成年时代居主导地位的是胆汁，老年时代居主导地位的是气。当所有的体液处于平衡状态时，人体就健康。但只要出现即使是微不足道的不平衡，也会产生疾病。任何疾病　医典将疾病分为一千六百一十六类，共八万四千种　的治疗都在乎纠正体液的不平衡状态。藏医具备这一无所不包的理论，因此，无论是已知的疾病还是未知的疾病，藏医都可以对其进行治疗，神经病也不例外。因为不仅人体本身受制于人体内体液的平衡状态，而且人的性格也是如此。

    丹增医生在知道体液能起作用的情况下，他继续学习胚胎学、解剖学、新陈代谢功能、死亡预兆、病理学、治疗和诊断。藏医关于胚胎学的医典章节，先于西医二千年，论述受孕、接着扼杀胚胎每星期发育的情形(其中包括在发育的关键阶段胚胎的意识实质)。书中还介绍了分娩前确定婴儿性别的方法、将分娩时间减至二到四个小时的药、防止产后感染和治病的药。接下来就是学习解剖学。只有当负责治疗的医生对死因持异议时，才进行尸体解剖。因此，门孜康学生的解剖知识是从一些详细的挂图中获得的，这些挂图画于八世纪末叶，当时藏医的外科书正值全盛时期。在那时，西藏的外科医生常常进行心脏和大脑外科手术，直到后来，第三十八代藏王木尼赞普的母亲在接受减少心脏周围积水所造成膨胀的外科手术时，她死了。继她死后，外科手术被官方禁止。但是，小手术仍在继续进行，门孜康仍可以使用外科器械，仍可使用麻醉药。新陈代谢功能和死亡预兆这些课程比较简单，但病理学、治疗与诊断则十分复杂，需要益西丹增付出最大的努力。第二部医典(即口传医典)中的九十二章，分别说明了数千种疾病的分类、症状以及并发症，此外还附有在各种情况下这些疾病的治疗方法。这里证明背诵医典是极为有益的，因为益西丹增在掌握了历史上一系列藏医医生写的评论之后，他就通过单液体不平衡、两种液体不平衡或三液体不平衡的情况，逐渐在自己头脑中构成了人的整个疾病范围的复杂图画。不过，学习诊断则更为艰难。医学树诊断根的三根树干、八条树枝和三十八片树叶不同于高深理论，它们必须通过实践方能彻底理解。诊断的关键是询问病人和分析尿液九个方面。然而，优秀医生的标志却是看他是否掌握了第三树干，即看脉。

    尽管门孜康要用整整一年的时间教学怎样看脉，但人们确信要想彻底弄清看脉这个问题，需要十年甚至更长的时间。最后一部医典的十三个章节，论述了这方面的基本知识，前四个章节详细论述了在看脉前一天晚上需遵守的八条指导原则。为了作好准备，病人和医生都应克制，不要喝茶，不要饮酒，不要吃营养过多的食物，而且还要避免运动，不要同房，不要做引起忧虑的事情。翌日清晨，当太阳升起，但「阳光还没有落在山顶」(这是医典的原话)时，就应该看脉。人们相信，在这一段短暂的时间内，两个决定性因素----热力和寒力----最为平衡，这两个因素无一例外地都是人们脉搏、疾病和内科的特点。黎明前，月球的影响在起作用，表现为冷脉(负脉)提高，加重了气和黏液；黎明后，太阳的影响在起作用，增加了胆汁和血液(血液有时被说成是第四种液体)的热脉(正脉)。因为病人没有进食，所以消化并不妨碍其它功能，而在睡觉时，五气逐渐深深沈入中心血管，按照医典的理论，精神与肉体就在这里结合。据说，摸脉的最佳位置是病人的手腕，比动脉方位略高一点。最后一部医典给自己提出了一个问题：「为什么要摸动脉呢？」医典给予了答复。听靠身体关键部位的动脉，「如同在瀑布旁同别人讲话」，而如果听的是身体的边远部位，这就如同收到的是「远方商人带来的消息」。桡动脉是最佳位置，它被比作是「夏天旷野上的高声呼叫」。医典继续发问：「摸桡动脉，又怎么可以知道人体十二器官的状况呢？这就正如同成功的商人在市场上看商品，他能知道商品的产地和产家一样，在桡动脉处摸脉也就能够揭示空心器官和实体器官的状况。」只有当病人是小于八岁的儿童和晚期疾病患者时，摸脉的方位才改在他处：前者是摸耳垂上的血管；后者则是摸脚踝骨后的胫骨动脉。

    面前医生学习的是摸脉方法。如果病人是男性，则先摸左手；如果病人是女性，则先摸右手，然后换手，医生再摸病人的另一只手。无论是哪种情况，医生可任意使用左手或右手的中间三个指头，手指之间的距离是「一粒米」那么宽，为了对付小臂肌肉很厚这一情况，医生的食指按皮肤，中指按肉，无名指按骨头。诊脉的要素解释如下：两只手的中间六个指头每一个都被分成「里外」两个部分。这十二个部分能摸到各个器官的状况；手指外部负责空心器官，手指里部负责实体器官。例如，医生右手食指的外部能感觉到心脏的状况，里部负责小肠；中指外部负责脾，里部负责胃。除一种情况之外，六个指头的用法对男女均无区别。当遇到男性病人时，医生的右食指摸到的是心脏状况，左食指摸到的是肺部状况。而遇到女性病人时，情况则恰恰相反。之所以出现这种不同情况是因为医生相信，当受孕时，女性的意识进入受精卵的中心位置与男性略有不同。因此，医典告诫医生要时常保持手指尖「光滑、敏感、没有伤疤，要柔韧。」

    在摸脉之前，还有最后一点需要注意。共有「三种脉搏」，与三种体液相对应，人人无一例外地要取其一种。男性脉搏如气，大而明显；女性脉搏如胆汁，微细而速度快；中性脉搏如黏液，速度慢而平稳。除非医生知道病人的脉搏属于哪种类型---无论男女均可属于任何一种脉搏(而医生又只能在病人健康时才能检查出来或由别人提供这一情况)，否则，很容易发生诊断上的错误。此外，一旦知道了脉搏类型之后，还有一个关键的因素必须考虑，即「季节性脉搏」每一季节对某一特定的器官的脉搏特性产生影响，如夏季的炎热可以影响心脏，冬天的寒冷可以影响肾。

    医生首先要弄清疾病是热性还是凉性。医生以自己的呼吸周围作为标准，确定病人的脉跳频率。如果每呼吸一次脉搏跳五次的话，就说明这个人身体完全健康。脉跳超过五次说明是热性紊乱；少于五次是凉性紊乱。高出八次的热性紊乱和低于三次的凉性紊乱的人病情极为严重，通常无法医治。

    一般来说，热脉和冷脉又可细分为十二类，病人总得归于其中一类。热脉有六类，它们是强脉、足脉、摇摆脉、快脉、紧脉和硬脉。冷脉也分六类，它们是弱脉、深脉、衰退脉、慢脉、松脉和空心脉。如果医生的手指刚刚触及桡动脉，就从皮表上感觉到这是热脉，那么医生就知道病人患病不久，且并不严重。如果在施加压力之后，感觉深沈，那么这就是慢性病，而且很复杂。而冷脉的情况则恰恰相反，表脉说明是老病，且病情严重，深脉表示是新病，只是略感不适。这是第二步，从此就可以知道病史了。

    现在探索的是体内三种液体的状态。每种液体及其结合体都属于一种特定的脉型。认识到这一脉型之后，就要在大量的情况中，找出属于某种情况的具体脉搏来。如果病人是孕妇，那么「孕脉」就会表明这一点，而且还能在六周之后知道胎儿的性别。如果有肠虫的话，脉搏则「软弱无力」，跳动时似乎要打结；如果有细菌的话，脉搏则不会完好，「跳动的节奏不正常，会突然出现无法预测的停顿。」当病人患的是麻疯病时，脉搏每跳完一次时会「颤抖」收缩，「就像人的一瘸一拐地行走似的」。受伤之后，脉搏「沉重、僵硬、速度快」。体内如有子弹的话，脉搏就象「跛子行走，有一对脉」似的，像是摸到了两根动脉，而不是一根。医典在介绍了怎样区分脉型之后，接着就讲解了怎样通过手指尖上的十二个部位来了解各个器官的状况。大约要听脉搏跳动一百多下，医生摸脉才算结束，这样医生也就知道病人是属于哪种体液不平衡，其严重性如何，影响的器官是哪些，这些器官又是怎样受到影响的。

    然而，正如益西丹增及其同窗所清楚的那样，脉搏诊断这一题目的学习还远远没有结束。在后来的章节中，引用了超出规则的许多例外，论述了怎样利用脉搏来确定寿命长短，确定人是否着魔，「令人不解的七脉」这一极为复杂的章节，论述了疾病未来起因。在第十一节中，介绍了能够说明晚期疾病的脉搏，这一点表明医典是多么真切。

    「变化中」的死脉，被描述成「在风中飘扬的旗帜」；而「不规则」的死脉，则似乎像「捕捉小鸟的秃鹰，它时而停顿，时而俯衡，时而快速地拍打翅膀，时而再次停顿，然后又在空中飞翔」。当病人的气与胆汁同时出现紊乱时，病人的脉搏就象「水中一跃而起捕捉苍蝇鱼儿，很快又沉入水中」。黏液与气聚合所产生的死脉，如同「鸡啄米」一般；三种体液紊乱所产生的脉，就像「在风中行走、直流唾液的母牛」。接着，医典列出了与诸体液无关的各种死脉。如果遇到意外事故的健康人脉搏微弱，那么它的死期就不远了。如果病了一段时间的人脉搏突然变得强劲有力，那么这也就是死亡临近的征兆。如果没有脉，死期也就在八天之内。如果摸不到肝脉或胆囊脉，人就会在三天后死去；没有肺脉或大肠脉的人只能活两天；如果舌头发黑，目光呆滞，没有心脏脉或小肠脉的这样的人只能活一天。

    丹增医生真正开始学习诊脉，还是在他结业之后。他十八岁时，门孜康院长肯绕罗布让他去当四年的实习医生，就学于在山南行医的一位名医门下。这位名医周围已经聚集了许多门徒。这是丹增医生学习的第二阶段，他每天拂晓前就起床，摸脉、分析小便，并将他对病人病情的诊断向他的新老师报告。随着他对无数脉型的认识不断提高，他逐渐产生了对整个藏医体系的深深敬意。虽然晚期病人无法治愈，但有些人患了些通常为不治之症的疾病(如癌症和糖尿病)，藏医疗效却很好，能够使人痊愈。至于糖尿病，在二三百个病人当中有一人患糖尿病，他亲眼目睹很多人在六至九个月内就完全治愈。当药物无效时，丹增和他的老师就采用其它辅助治疗手段，这些治疗办法是催吐剂、泻药、艾灸、烧灼、放血、针刺疗法(「金针」疗法)。根据藏医历史记载，针刺疗法源于西藏，后来通过蒙古传入中国⑵，益西丹增发现的最成功的治疗方法，其中包括衰老治疗法(用的药为记忆丸)，划分妇科疾病和儿科疾病的方法，八种不育症的分类，这八种不育症本身就构成了医学中的一大类别。虽然有两种避孕绝药丸，但却很少服用，原因是不符合佛教的伦理观念。其中一种要连续服用几天时间，效力为一年；另一种药丸则可终生绝育。

    另一相关专业名叫「曲龙」，意即「吸取精华」。它以返老还童为目标。据信，如果服用这类药，三年、九年、甚至十二年的修行者在偏僻的山洞里，每天只需吃上一颗种子或一朵花，也能保证不死。而对于凡夫俗子来说，「曲龙」则可以使头发和牙齿复生，同时还可以将人的寿命延长十乃至上百年。正如丹增医生所解释的那样，「人每天要呼吸二万一千次，而其中五百次与寿命有关。如果服用曲龙药，加上修禅无误，这样就能增加与寿命有关的呼吸次数。从我自己的经历来看，我敢肯定这样做是有效的。采用过这一疗法的人我认识好几百，他们五十岁才开始这一疗法，看上去却已回到了中年时代。我遇见过一位喇嘛，当时他已是一百七十岁高龄的老人了。他一头白发，但面容看上去就只有四十岁。」

    西藏医生采用返老还童疗法已有二千年历史，因此他们认为这是藏医的普通组成部分。然而，还有一种药也同曲龙一样受人器重，这种药引起了人们极大的兴趣，药名叫仁青里布，即「珍珠丸」。每每丹增医生回到门孜康为他的教授补充药品时，丹增总是要弄清楚医学院的药房里最近生产了什么样的珍珠丸。珍珠丸共有七种，药性最弱的珍珠丸由十八种原料配制而成，药性最烈的由一百六十五种原料配制而成，被誉为药种之王。珍珠丸用彩布包裹，系上彩带，封上腊。珍珠丸之所以得此名，原因有二：它的配料----金、银、水银、珍珠、红宝石和钻石，这些原料经过特殊处理，然后与各种草药混合在一起；它的功能----对整个身体有益的灵丹妙药。据信，珍珠丸能够治好最难医治的疾病。由于珍珠丸的配制有时需要二十名药剂师日夜不停地忙上三个月，所以珍珠丸药性很烈，用药得严加控制。烈性珍珠丸能使病人一天卧床不起，与此同时，毒性则被珍珠丸杀死，体内的紊乱状态得到纠正。虽然益西丹增对珍珠丸的成份很熟悉，但他在当实习医生期间，主要任务是提高自己对藏医大药典的认识。为了检验丹增的进步，肯绕罗布要求丹增医生随医学院的师生一道上山采药，医学院每年要采一次药。

    7月刚刚开始，他就上山采药，同他一道上山采药的还有完成了背诵学业的学生以及一些老师，通常总共为三百人。一般说来，每个人要携带三套换洗衣服，因为佛祖强调，采药时保持清洁十分重要。两名学生配一头驮畜和一名马夫。这支队伍离开了门孜康，他们环绕拉萨城走了一圈，然后朝北行进，走了一天来到了大芽巴。这里群峰四起，有一片又一片的寒带草地，是采药的好地方。政府已经在这里为医学院的师生扎下了一个大帐篷营，配备了厨师，并提供了充足的给养。学生和老师分成若干小组，每三天换一个地方，每天上午八点出发，就在略低于雪线的地方采药，七周时间天天如此。他们一边采药，一边向药师佛诵经，专心致志，力求精神与肉体均纯洁无瑕。草药被分为三十科，再细分为五十九类，每一种草药均可分为九个小类，他们寻找的就是这些草药。他们采到的其它草药还有数百种，不过价值不及前者。由于这时候植物成长(迅速)会产生上腊作用，也开始授粉，因此他们不太重视树皮和植物的分泌液，而注重的是花、果、籽、叶。

    夏季过了一半之后，大板条箱子开始从拉萨源源不断地运来，这些箱子里装的是西藏中部地区所没有的几十种草药，都是几个月前就与各省⑶的省长订好了的。人们小心翼翼地采来了这些草药，草药的根须上还带着泥土，随即用冰雪将其包裹起来。八月末时，这些木条箱子全到齐了，学生们也完成了自己的采药任务，准备好迎接年终辨认植物的考试。

    考试在一顶大帐篷里举行，四周有高高的围幔，帐篷里排列着一行行木板，上面铺了白棉布，白布上面杂乱无章地摆着二百种挑选出来的植物。肯绕罗布主持考试，他坐在帐篷一头的一张高高的椅子上，另外还有三位老师，每人配有一名秘书为助手，由他们带着学生从桌子前走过去。学生要回答提出的问题，分别说明每一样东西是什么类型，属于哪个物种，以及药用部分的药性。考完的学生在别人的陪同下，从帐篷后走出去，并要与那些尚未参加考试的学生隔离开来，然后另外三名学生接着参加考试。这些人在进行考试时，前面学生的分数表已经填好，送到院长手中，然后院长向全体师生公布分数---这个办法是为了保证能够增强学生们已有感觉的紧张心理。考试完毕之后，学生们又被老师领着在桌子前走一圈，这一次是为了将他们的错误之处指出来。

    门孜康大多数有志向的医生都参加过五次考试，然后他们才能正确辨认每年大部分的植物。益西丹增在他一、二次考试中分别名列第六十二和第四十五。当他二十岁，他的实习期也已结束，他获得了第三名。十分凑巧的是，以前与他同一寝室的同学分获一、二名，这样他们三个人就囊括了最前面的几个名次，因为他们的分数十分接近，所以肯绕罗布下令再组织一次复试。这一次，三位年轻人的眼睛全给蒙上了，被人领着在桌子前走了一圈。考官将草药样品依次拿起来，叫这几个年轻人根据嗅觉和味觉来辨认这些植物。益西丹增回忆道：「这种考试难度很大，但幸运的是，我们都能够给予正常的答复。当考试结束后，宣布我名列第一」。不过，后来，他他笑着补充道：「我发现这里面有蹊跷。因为我是毕业生，所以我的那些朋友假装出了一些小差错。事实上我是第三名，但好在他们的这一诡计，我才被确定为医学院的最佳学员。」

    考试之后，举行了大型庆祝会，其规模与毕业庆典不相上下。公开宣布学生们的名次，亲耳所闻的有好几百人，他们是从拉萨以及周围的村庄赶来的。荣获一、二名的学生，奖给长长的绸质哈达，上面绣着「日夜吉祥」几个字。获得下面名次的学生就没有得到这么好的待遇。倒数第五名被称为「扛药的人」----意即「护士」，是讽刺话，他得到的是蓝色的医药包，医生的助手均用这种包。倒数第四名叫做「看门人」，他穿的是政府仆役穿的黑袍，站在帐篷的入口处：倒数第三名是一身赶骡人打扮，他与倒数第二名和最末一名一道不仅被轰出了医生的行列，而且被排斥在人类之外---他们分别被称为「白驴和黑驴」。他们的颈上挂了铃，系了缰绳，背上驮着药品。这些「驴子」被人驱赶绕营地行走，边走边叫唤，引起众人大笑不已，然后大家共进野餐。翌日，全体师生返回拉萨，在大昭寺前举行了一项仪式。这样学年就告结束，放假一个星期。

    丹增医生毕业后，他给肯绕罗布做了三年的特别助手。晚上，丹增医生继续与门孜康的高年级学生和老师展开辩论。每月他去林廓(拉萨城的转经道)一次，为那里的数百名穷香客和乞丐治病，因为这些人很少来求医。除此之外，他还特别注意加深对医生守则的十一条誓约的认识，这些誓约旨在灌输这样的观念：医生行医的基本动机，就是要为他人服务。益西丹增在谈到自己实践这一历史悠久的守则时说：「我也是常人，同样遭受着欲、恨、惑的折磨。但是通过反复思考在我行医中所看到的痛苦，我一直在努力增强我的怜悯心。作为医生人们希望我们能够为其它人好好服务。」另外，丹增医生出于好奇，每天要花两个小时，去英国的外交代表处，在那里熟悉西医。1951年，肯绕罗布终于将益西丹增的毕业证书，送到了噶厦的办公室，证书得到了该办公室的正式认可。然后噶厦发函洛卡的宗(县)官员和政府的运输中心，他们为丹增医生提供了交通上的便利，使他分文未花就返回了家乡。在丹增医生学生学也开始后的十三年，他离开了拉萨，期望自己能够独立开业行医。

    他没有等待多长时间。当时，在不丹边境爆发了一场流行病，它是由从印度回来的商人引入的---中心商人带来了巧克力、电池、丝绸和为人喜欢的浅顶软呢帽。西藏地处高原，细菌很少，染上了这种病----一种肠胃道流行病---的人很快就死去了。几十名医生已经云集这一地区。

    丹增医生来到了桑洛林寺，这里已经来了三位医生，他们一直在控制流行病，但却并不成功。这家寺院的三百名僧人已经死了九个，寺院下方还有一个村庄，村民亦死去了很多。在夜色即将降临时，丹增医生来到了目的地，他被领进了一间房子。在这里他首先是照例进行晚祈祷，然后入睡，期待着明天早上就可以诊断他的第一批病人。夜间，他却做了个不同寻常的梦，按照西方标准，这个梦似乎难以解释，但它却体现了在藏医中宗教与科学的密切关系。「那天夜晚，我梦见一位赤裸裸的女人来到了我的身旁，即一位卡卓玛。」丹增医生说，他所说的卡卓玛指的是神灵，据说这位神灵像天使一样能够帮助陷入沉思的医生。他接着说：「她右手拿着一面密宗鼓，左手拿着一个头盖骨，左腋夹着一袋子药。她的面前有一只白色的锡杯，杯上的图案是红的，杯沿有道小的裂纹，杯中盛满了人尿。这女人问我：『查验了这杯尿之后，你能告诉我病人得的是什么病吗？你的诊断如何？』在睡梦中我看了看那杯尿，然后回答道：『这就是今天的流行病。医典预言，我们这个时代有十八种疾病，分为六十五个类型，这就是其中的一类。』她问：『病因是什么？』我回答说：『原因是环境污染，医典就是这样写的，这是一种热病。』她说：『你讲从外部看这是发热，但你能断定，从内部说这就不是伤风吗？』当时，因为我常常学习还记忆犹新，所以我回想起了第三部医典的第十三章和第十四章，这两章将冷、热疾病放在一起论述。我以辩论的形式答复了她，并引用了医典原文作为依据，说并不存在什么隐藏式伤风发热病，这种疾病里外均属热性病。我们你来我往地辩论了一段时间，最后她说：『那你怎么治疗呢？』我回答道：『因为引起这一疾病的细菌将血液和胆汁已经混搅起来，所以就应下药将血液与胆汁分开。』接着她又问，病人的起居饮食该注意什么----这些总是治疗服药时要注意的两个方面。我回答了这一问题，她又说：『再给我讲一遍，你怎么治这种病？』我们再次进行了热烈的辩论，然后她笑出声来，忽然间消失得无影无踪。接着是一片寂静，我醒了过来。」

    破晓后不久，有人给丹增医生送上了茶。然后，被请去看第一个病人，这位患者是僧人，二十三岁，衰弱无力，躺在自己的房中。丹增医生继续说道：「我去给这位年轻人看病。他的病情十分严重，房间里臭气熏天。他腹泻非常厉害，大便中有血，控制不住拉在床上，人处于半昏迷状态；他不能说话。我请人将他的尿拿来，一只里面盛了他的尿的锡杯端到我的面前，倏忽我想起了那个梦。杯子一模一样，杯的边缘也有裂缝。哦，我以前已经察看过这杯尿，我心里这样想。我感到吃惊。接着，梦的全部过程又出现在我的脑海中。我回想起那场辩论以及治疗方法，我随即准备好了对症之药。这人的病给治好了，此后村庄里的流行病也得到了彻底的控制。现在，每当我回顾这件事，我总觉得，无论那天晚上以卡卓玛的身份来到我身旁的人是谁，实际上是这个人对我进行了最后的考试。」

    随着丹增医生的名声传开之后，在五十年代剩余的那段时间里，他从一个宗走到另一个宗，四处行医。他叙述说：「每天，我骑着马串村走乡，定期返回拉萨取药。我能够治好四分之三的病人。由于我对皮肤病注射青霉素----这在藏人当中是件新奇事，所以我的名声在继续增长。我从未休息过一天。」他亲属当中的一些年轻人开始跟随他学习。但不久之后，拉萨爆发了反对已历时九年的中国统治的斗争，达赖喇嘛也跑了。丹增医生回忆说：「当神圣的达赖喇嘛一行经过我家乡时，我见到了他。那些没有跟随他的人则参加了游击队，为争取我们的自由展开了殊死的战斗。我的学生都有亲属在家，他们不能抛下亲人。我的母亲双腿不好，不能外出行走，我父亲则说年纪大了，去不丹要翻越高山口，他不行。由于我是僧人，所以我不能投入战斗。因此，我感到除了一走了之外，别无他法。我借了一匹马，告别之后就上路了。」

    虽然纳木罗村距离边界只有几天的路程，但因为有中国军队，迫使丹增医生躲藏了一个多月，最后他才与八十名难民一起从一道雪坡上走下来，越过了一条河谷，涉水渡过了一条冰冷的溪流，然后进入了不丹的森林地带。丹增医生身上只带了几本医书、一些器皿和药品。他沿途乞讨，步行穿过了不丹。丹增医生回忆说：「我在被迫逃离祖国之后，我放弃了一切。我认为生活没有实际意义，没有真正的稳定感。我只好从事宗教活动。」益西丹增到达布尔萨之后，别的人均被派去修路，而他则要求留下来，与那里的僧人待在一起。那位负责的藏政府官员回答说：「你有权从事宗教活动，但你还很年轻，可以去修路。如果噶厦问我：『从西藏出来的人有医生吗？』而我又将你派到其它地方，我又怎么回答呢？因此，由于是政府花钱供你学的医，所以今天也是你来帮助我们的时候了。」

    丹增医生被派到了达尔豪榭，这里有三千难民，其中包括拉萨两个密宗扎仓珠特和珠麦的杰出喇嘛，他们的营地环境十分肮脏。肺结核、肝炎和阿米巴痢疾非常流行。在印度的药店里能够得到的草药不多，丹增医生用这些原料尽力配制了一些药品，开始了一家诊所，工作起来。他说：「一天，诊所里的一位清洁工被毒蛇咬了。当我正在用藏医方法止血时，来了一位印度医生。他检查了一下伤口，然后断然说，除非立刻将大腿切除，否则这人就会在半小时之内完蛋。我告诉他手术没有必要，我已经给了病人消毒的藏药。这位医生转身对清洁工说：『如果你不让我动手术，用不了几分钟你就要丧命，但这位藏人---他指着我----的看法不一样。』医生问清洁工他希望接受谁的诊断。清洁工看我治过病，因此他回答说，他愿意接受我的诊断。然后，这位医生强要我在一张纸上签字，以证明他对这一病例毫无责任。我的治疗方法有许多方面，十天之后，这位清洁工就可以走动了，一个月后他就已告痊愈。」

    尽管清洁工恢复了健康，但这一插曲却成了一段尖锐冲突的开端。印度医生每星期来检查难民一次。每逢这时候他们会来到丹增医生的诊所，要求他停止行医，因为他在印度没有行医证明。丹增医生接着说：「有一天，他们来我诊所时，我正在检查一个皮肤病患者。这些医生见到这位妇女后，异口同声说她患有水痘。他们声称，如果不将她隔离起来的话，在全体难民中就会爆发一场流行病。我直截了当地说他们不对。这位妇女只是有点发烧，没有别的毛病。他们走了，留下了一些药叫她服。我不让她服用那些药，过不了一会儿，他们又折了回来，想将她弄到林中的一处房子里隔离起来。我不让她走。他们问我，是否愿意因为我自己，而让水痘流行病突然爆发，我回答道：『藏人是我的同胞，我怎么会加害于他们呢？』接着我叫他们在一张纸上签字，就像以前我不得不签字一样，确切声明这位妇女患有水痘。他们支吾了一阵，结果这位妇女几天之内就给治好了。」尽管益西丹增医生获得了这场小小的胜利，但接踵而来的却是更多的较量。直到六十年代中期，他被召到达兰萨拉，这是出乎意料的。流亡政府得悉，一位就学于门孜康的医生逃出了西藏。达赖喇嘛得到丹增医生的消息后，亲自传话请他。

    丹增医生回忆说：「在日落前，我到了达兰萨拉。这里的丘陵到处是帐篷。人们的生活条件极差。他们拒不离开神圣的达赖喇嘛，他上哪儿，他们就跟着去哪儿。」益西丹增被人领着来到了秘书处院中的厨房区域等待，秘书处设在英蒂梅尔别墅。当达赖喇嘛到来时，丹增医生正在将茶一口喝下去。他说：「忽然，我听到神圣的达赖喇嘛在另一间房间里说话，他问到：『医生在哪？』我站起身，双手合十，为他的长寿祈祷。我的意志十分坚强，但当神圣的达赖喇嘛进入房间时，我开始哭泣起来。以前我遇到任何人从未哭过。当时我一定在想念西藏……」

    达赖喇嘛询问了他一些出逃的情况，然后叫丹增为达兰萨拉周围帐篷里的人治病。丹增医生的工作地点，就设在康宁别墅的幼儿园外，他开始为病人看病，陪同他的有一些西藏政府官员。在得到这些官员的许可之后，他再次被召到达赖喇嘛身边。这次却是来看病的。他为达赖喇嘛治好了轻度皮肤病之后，又被请去给亚杰林仁波齐看病，他是达赖喇嘛的最高佛师，又是格鲁派的首领，他患有心包炎，病情严重，住在加尔各答的一家医院里。几乎只用了一年时间，亚杰仁波齐的病就给治好了。丹增医生被正式任命为达赖喇嘛的私人医生，在西藏通常有四名医生出任这一职务。这时他对行医的热情才完全恢复，他开始着手重振流亡社会藏医的繁重工作。

    别的从西藏逃跑出来的医生只有两人，他们却不能给达兰萨拉的丹增医生提供任何帮助。丹增开始单枪匹马招收学生，传授藏医的基本知识，但由于几乎毫无资金，所以学生的进步受到了妨碍。益西丹增没有办法，直到 1963年的一天，他与印度医生的多次争吵，才算有了积极的结果，这一点倒很好笑。

    当地的医生不断抱怨，说这个藏人「偷窃」了他们的病人，印度卫生部的一名高级部长来到了达兰萨拉。他花了一个星期观察丹增医生通过摸脉验尿来诊断病人，然后他认真询问每个人的疾病。一次，附近的军营来了五名军官，他们再次来这里开处方。丹增医生回忆说：「当这位部长看到这些军官时，勃然大怒，他高声大吼，『我们为你们提供了印度最好的医疗条件，今天你们倒跑到这里来吃一个藏人的大便。』」这些军官回答说，其中不少的病人已患病十五年甚至更长时间。西医无效的地方，藏医却有效。他们说：「我们无须告诉丹增医生是什么病，这一点就与其它医生不一样。他会告诉我们。」这位部长在返回新德里之前，来到了益西丹增看病的地方，说：「你在这里干得很好。只有一个问题，你没有足够的学生。我将每年给你三万卢比，给你一家二十张床位的医院。」藏医中心就是这样建立起来了。

    丹增医生身兼数职，他既是主任，又是药剂师，还是主治医生。1965年，来了另外一位医生，他帮助教授七年制的课程，率领采药队到达兰萨拉后面的大山里去采药，配制一百六十五种主要药品。由于十五名学生毕业加入了在西藏境外从事藏医工作的一百五十名左右医生的行列，且已有了组建研究结构的计划，还有一个博物馆。在各难民营共有九个门诊部，因此丹增医生于1969年从该中心退休。他在麦克累德干基独自行医，同时还继续担任达赖喇嘛的保健医生。每天太阳刚刚升起，他就给达赖喇嘛摸脉，直到 1978年才任命了一名医生协助他工作。这时丹增医生才有时间向西方介绍藏医。

    益西丹增对维吉尼亚的访问结束时，杰拉尔德·戈德斯坦博士在预计将来藏医和西医可否进行交流时，作了这样的评论：「在藏药获准在美国使用之前，需要大量的实验室工作人员用数年时间方能得到所必需的资料。每一种成分都必须个别辨认，原料要经过提纯，然后进行彻底的试验。谁又来付这笔费用呢？」唐纳德·贝克博士看法相同：「现在，研究工作就是讲究成本与收益。医药公司要去印度北部采来所有这些草药，又怎么还能赚钱呢？」戈德斯坦博士又说：「不过，开展这项工作的推动力却显而易见，因为我们的药品其中有三分之一强是用植物和微生物作为原料生产的，尤其是有一些历史最悠久、效果最佳的治癌药物。这些原料西藏人恰好使用了很多世纪，他们赢得了这方面的经验。我个人认为，药品公司正在丢失一个好机会。其中一些药品肯定会产生速效。」

    东方却没有丢掉这样的好机会。虽然北京在1959年之后不久摧毁了旧西藏的各种机构，但它却保留了门孜康，并且后来进行扩建。门孜康现名藏医院，医务人员共一百二十七人，每天的门诊病人为七百至八百。这些医生对精神与肉体的关系有独到的见解(由于它是佛教教义的基本成份，所以中国人特别讨厌)。这些医生被迫消除这一见解，但他们却编制了大本大本的彩色图片，将药用植物分门别类。与此同时，在高原的农场，也开始种植许多极有价值的草药，这些草药生长于喜马拉雅山脉地区。同时，藏药在大陆中国十分流行，但这些药却被说成是源于中国，而不是源于西藏。

    丹增医生访问美国之后，他在总结自己对藏医和西医的看法时说：「藏医与西医的起源完全相反。首先，从疾病的分子结构去查明病因方面，西方科学家是通过显微镜来进行检查。只有这时，才考虑具体的病人。藏医首先就从患者开始。我们根据气、胆汁、黏液来考虑患者的性情，然后才来对付疾病本身。我认为，这一不同之处暴露了各自的弱点和长处。我们缺乏现代医生所拥有的许多症状疗法。另一方面，如果西方医生能够认识藏人对人的体液、它们的平衡以及不平衡的见解，这也是很有益处的。如没有这一条，西医也就并不完整，西医也就不能清楚、正确地说明产生所有疾病的原因和条件。如果西方医生能够来到我们这里学习一段时间----同时也传授西医对疾病的分析，那么，我认为是可以真正进行交流的。」丹增医生明智地作了这样的结论：「看来，我们双方都可以从对方身上学到一些有价值的东西。」

    译注

    ⑴ 即现在的藏医院处，因当时拉萨城小，故谓城西。

    ⑵成书于战国时代的《黄帝内经》，即有《针经》部，对针灸叙述甚详。

    ⑶即西藏的各个地区。


第七章 跟随达赖喇嘛朝佛

    夜色笼罩着帕坦科特。在大路的一头，弯弯曲曲地排列着一排木头盖的棚店。棚店里面店主浑身发冷，坐在平台上，四周都是些破烂货：旧毯子、旧橡皮靴、附近军营扔掉的大衣。店子里吊着一盏盏的尖头灯，用来照明，店主们面带愁容，凝视着漆黑一片的大街。甚至在夜晚，大家上仍是一片混乱景象。衣衫褴褛的苦力，站在人力脚踏车上，跟着一辆客车，走到了路中间，后面一辆客车在高声按喇叭，也不加理睬。来来往往的印度国产「大使牌」小轿车浑身伤痕累累。这些轿车迎面对驶时，也不见速，司机只到最后一刻才转动方向盘，没有撞车。大功率的「塔塔牌」柴油车像个庞然大物，车上挂着篮脸和红脸神像，神像配有照明彩灯，神像四周框了一圈金属丝，这些柴油车压倒了其它的吆喝声。尽管到了城镇，这些大客车也不减速，飞速开了过去，喇叭声震耳欲聋，弄得公路上浓烟滚滚。这些汽车刚过，几百人冲刺般地穿过大路，他们围着围巾，以抵御元月初的风寒。尘土总要飞到他们骨瘦如柴的双腿上来，只是在夜幕的掩盖下看不清而已，即使是下过一场雨之后也是如此。 像鸽笼似的修理店有几十家，每家专门修理汽车的一个部件　 轮胎、水箱、防护板或电瓶，这些修理店就将这些东西扔在各自门前的空地上。那些驾驶室里有床的卡车老司机用一些废罐子点上火，围坐在火旁，一边烤火，一边抽着叶卷的烟卷，而那些面容憔悴的年轻人则身上穿着睡衣似的大衬裤，手臂和脸上全被油污给弄脏了。他们发狂似地从一个地方跑到另一个地方，想寻找一点橡胶、钢材、铁板或木材，看看是否可用这些东西暂时代替某个部件。但损坏了的部分无法修好。看来，大自然的力量早就将这些汽车给损坏了。

    西藏毛线衫商贩几个人同住一间房，他们从家里走出来，穿过镇子，来到了英国人盖的这个旧火车站。他们经过了泥土地广场，这里有一个没有水的喷水池，然后又穿过了有一些大柱子的门廊，进入了通向铁轨的大厅，左右两边都有卖票的窗口。现在窗口都关上了。他们在这里排成两行，面面相对，中间留了一条很宽的过道。妇女穿着齐踝骨的长袍，系着颜色像彩虹一样的围裙，黑油油的辫子上扎着缎带；她们穿着旅游靴、宽松 的裤子、红色或篮色风衣。一把把的香在燃烧。在一个角落里有三个尼姑，他们双手合十，大声诵经。一位身着黑色制服的人走了进来，后面跟着一队锡克兵。他们身穿橄榄色上衣，戴着后面吊着红缨的蓝色头巾，身上扎了子弹带，扛着木枪托大步枪　他们是旁遮普邦的警察。达旺先生顺着走道缓步向前走，他是达赖喇嘛派驻新德里的联络官。人群浮动起来；报子弄得哗哗直响，在十多处地方出现了塑料花束，粉红、大红、黄色、五彩缤纷，顿时整个大厅一片沸腾景象。

    红灯划破了夜色。一辆吉普车疾驶过来，停在两根柱子之间，下来了一个班的警察，他们分两翼散开，把住了进入车站的入口。接着开来了一辆酱色「宾士牌」轿车，这辆径直开到了大厅的大理石过道上。车还未停稳，车的后坐门就打开了。达赖喇嘛的弟第阿里仁波齐，在一名僧人和藏族警卫的陪同下跳下车来。阿里仁波齐现在已三十出头，因为他长相很像达 赖喇嘛，所以当他大步走入大厅时，藏人立刻深深鞠躬，动作整齐得就像一个人。听得出他们都憋住了气，舌头伸了出来，这是他们传统的欢迎方式。这时宾士牌轿车的前门也打开了，走出来的是达赖喇嘛，他身着红色长袍，脚上穿的是棕塞浅口便鞋，右肩上随便挎着一个酱色的喇嘛袋。他微微鞠躬，两个手掌合拢放在胸前，沿着过道缓步朝前走，他的面色安祥，目光热情而富有幽默感，与人们期待的目光相遇。在达旺先生的引导下，在铁轨附近他拐向左边，他的随从都跟在后面，朝休息室走去，在那里候车。人们虽然只是匆匆仰望了神圣的达赖喇嘛的尊颜，但他们却非常激动。这时人群散开了，跟随着达赖喇嘛沿着月台跑了下去。他们路过了一块标语牌，上面是一句乐观的话：「列车既可能赶点，也可能误点」。

    半个小时之后，像圆桶一样的黑色蒸气机头，牵引着一列铁锈满目的列车，轰轰隆隆进了站。火车是从帕坦科特北面的查莫开过来的，查莫是铁路线的尽头，到帕坦科特需要两个小时。由于这列火车自西向东下行，横贯印度北部，所以叫三十三次下行车，这列火车有一节客厅式的车厢。这节车厢像其它车厢一样，外表陈旧，满是灰尘，窗口安上镀了银的金属百叶窗，关闭得严严实实；但是车厢里面却有一个现代化的客厅，卧室收拾得十分整洁，这节车厢配有一名厨师，还有若干仆人。他们穿着白上衣，在厨房的铁炉前排列成一行，面部露出了紧张的笑容。迎候客人的到来。铁炉上烧了水壶，在冒热气。达赖喇嘛在月台上走了一段短短的距离之后，进入了自己的车厢。月台上的商贩和乞丐，早让警察给撵走了。这时已经九点钟了，因为达赖喇嘛一般是早上五点起床诵经，所以他立即进了自己的房间，晚祈祷之后就安歇了。这九个随从----四名僧人、两名保膘、印度政府的两名官员和阿里仁波齐---选定了自己的房间之后，坐下来吃晚餐，不过时间比平时晚。不到十分钟，火车缓缓启动，开出了帕坦科特，继续横穿印度全境的行程，将他们一行人带往东面遥远的比哈尔邦，它是达赖喇嘛1981年前往最神圣的佛教圣地的第一站。

    三十三次下行列车横贯印度，行驶了两天两晚。这是一列慢车。它逢站必停，从未连续行车一个多小时而不停车的。第一个晚上，当列车朝南转弯时，车厢形成了一条长长的弧线，机车喷出的白色蒸气和煤烟横跨列车两翼，直向后面飘来，车厢里的窗户都关上了，以挡住印度北部的寒风。列车里寂静得可怕----印度也是这样。在火车行使开始的那一段行程，车厢里几乎没有乘客。二等车厢里面可以躺下来，车厢里的床位有三层，这就像运人的货架一样。一等车厢里的包房空无一人。火车颠颠簸簸地经过了贾朗达尔和卢迪亚纳，两个地方都是一片乱糟糟的场面，火车的汽笛声、挂钩声和搬运夫的吆喝声交织在一起。在这两站之间，大地一片漆黑，寒风袭人，万籁俱寂。黎明时，列车跨过了朱木拿河，奔向德里。这时旁遮普邦和哈里亚纳邦都甩到了后面；然后列车到了萨哈兰普尔和莫拉达巴德，这时已经进入了北方邦；这个邦的人口为一亿，是印度人口最多的邦，也是地球上人口密度最大的地方之一。现在列车再也不空了。除了达赖喇嘛的车厢外，其它车厢都挤得水泄不通。二等车厢里连站的地方都没有了，乘客在最上面卧铺上悬吊着，手抓在车厢天花板电扇的外罩上以保持平衡。下面有二十五人，挤在与一间小小的肉类贮藏室大小相同的地方，叫喊、大笑、剥鸡蛋、打嗝、玩扑克牌、嚼槟榔，赢了一手牌就斜眼瞧人家，伸出红舌头，噘噘湿润的嘴唇。这时，金属窗已经开到了最大限度，高山的寒风已经抛在身后，巴不得空气能够对流，以缓和车厢内的炎热和汗臭气味。甚至一等车厢也未能幸免，照样拥挤。那些持月票乘车的人，大学生和商人，蜂拥而上，坐上半个小时车，从一个城镇去另一个城镇。包厢里六个人的位置，一次就吵吵嚷嚷地拥进了二十个人。乘务员也不见了。

    兰普尔、沙贾汉普尔、锡塔普尔、勒克瑙、赖巴雷利、贾伊斯、阿梅提、贝拉……各地农村景色都相差无几。太阳从北面一百英里外的喜马拉雅山脉的上空升起来，中午到正中，因为是冬天，所以最高点就要低一点，然后落到了列车的右边，白色薄雾弥漫的天空，充满了淡淡的阳光。多少绿油油的长方形小块田地，在一望无垠的平原上组成了迷宫似的图景，使这块平原显得很拥挤；这是印度负担过重的心脏地带。除了偶尔有几块沙地或宽阔、干燥的河床是荒地之外，其余每一寸土地都是耕地，这里的土壤耕种过度，地力衰弱。不过地里却不见人的踪影，只有在城镇边缘的砖厂才看得到人。这些地方土被挖下去了三、四英尺，显露出来的是贫瘠的土质，颜色像燧石一样毫无肥力。砌成弧形的砖堆中间是漏斗形的双烟囱，这些烟囱在没有树木的平原上是最高的物体，就像被毁坏的柱子，熏得乌黑的烟囱口没有顶盖，烟囱脚下是砖窑，周围是骨瘦如柴的女工。她们身穿沙丽服，托着沉重的步子在干活，赤着双脚，在瘦得露出骨头的脚踝骨上，包裹着她们最值钱的财产：像脚镣似的笨重青铜镯子。城镇一个接一个，它们周围有一些泥塘，里面是浅绿色黏泥渗透了尿水，表层一塌糊涂，有纸张、粪便和拉圾。这些城镇外围有一些矮墙，墙上写了一些政治口号和贴了一些被撕烂的色彩俗艳的电影广告画。城镇鲁乱糟糟的，牲畜、过往车辆、拥挤不堪的建筑和马路，马路就像断了的血管四处蔓延，吞吃了狭窄的铁轨，铁路经过市郊进入车站。这里是包罗社会万象的一个窗口，月台上各种各样的人成群结队。一天下午，在一个车站的月台上有几十个人并排睡觉，身上裹着毯子，头枕在行李上面。机车还未停下来，年轻的商贩就来到车厢前，紧挨着列车，扯着宏亮的嗓门叫唤：「花生！花生！」其它人则在高声兜售素煎饼、水果、薄饼和奶茶。这种茶就盛在棕色泥杯中，喝完后就扔在铁轨上，压碎完事。身体健壮的搬运夫　他们身上扎着腰布，炫耀着别在红色衣裳上擦得亮晶晶的铜徽章　 人群中飞跑，肩头上平平稳稳地扛着大箱子。雇主则跟在后面拼命追，以免丢失了自己的行李。有钱人穿过贫穷的人群，走向一等车厢，他们的名字写在纸上，组成了一个圆圈贴在包厢的门旁。当上下车的高峰平息之后，一些残废乞丐出现在公用饮水喷泉附近的地方，在这里每天二十四小时一次，都有一批新人起床之后刷牙、干咳、溅水、吐痰，只想使自己清新清新。

    第二天夜晚。在达赖喇嘛的车厢里，仍然像以前那样寂静。车厢尾部的门落了锁，一名警察坐在前门，监督着车站偶尔来往的人们。达旺先生和达瓦波耶(德里负责达赖喇嘛的安全官员)与阿里仁波齐共享客厅，在这里闲聊、抽烟、看报。达赖喇嘛的随身近待洛桑阿旺和帕觉，偶尔也来客厅待上几个小时，与阿里仁波齐和保膘开玩笑，这两个近待来自达赖喇嘛的私人寺院朗嘉扎仓，若干年前达赖喇嘛就选他们做了近待。达赖喇嘛只有在净手单独吃饭时，才离开自己的房间。书案上他摆着一本裹着枯黄色布的大经书，旁边是他的小型短波收音机，每天早晚他都收听国际新闻。房中还摆放了一些西藏最神圣的佛像，据传说这些神像是保护神的藏身之所，历代达赖喇嘛都要随身携带它们。

    而在列车外面的确存在危险。带着自制「土」手枪的杀人土匪到处都有。外面一片夜色，什么也看不见，居民众多的公寓没有了，取而代之的是荒山丘陵和沟壑，土匪从这些地方冲出来拦截火车，劫持卡车和袭击村庄，好笑的是，二等车厢由于人特别多，倒很安全。而一等车厢却成了主要目标，因为这里是包厢，人们也更有钱。在一等车厢，乘客们将门给锁上了，在没有弄清楚来访者的身份前，拒不开门。凌晨四点钟，到达了圣城贝拿勒斯。列车上的乘客下了大半；有些人来到这里就是为了死在恒河河畔，旁边是燃烧着香火的台阶，千百年来历代的印度教徒一直点燃了这里的香火，从未熄过。过了贝拿勒斯之后，列车渡过恒河，来到了古印度的腹心地带马德亚代萨，意即「中间的国家」，它横跨了恒河平原，这里是形成佛教核心的两个王国和九个共和国。翌日上午八点三十分，列车终于抵达加雅，加雅相距比哈尔邦的菩提伽耶是佛祖修成正果的地方，是佛教的核心地带。

    正当他们感到要停的站没完没了时，却到达了目的地，这使他们感到吃惊。达赖喇嘛的车厢周围一片寂静，门窗仍然锁上了。月台上，菩提伽耶西藏寺院堪布，在一群人数不多的僧人中等候。他们身上的紫红色长袍十分整洁，黄颜色的短紧身皮上衣非常醒目，在他们周围来来往往的人肮脏褴褛，这样他们就形成了一个干净宁静的彩色小世界。车厢的前门被小心翼翼地打开了，阿里仁波齐伸头向外看。他将门闩 拉开，僧人们被领进去，他们拿着白色的丝绸哈达，欢迎达赖喇嘛。在餐厅里简短地表示欢迎之后，达赖喇嘛不愿再耽误时间，脚步轻盈地领着其它人走下了车厢。

    加雅有些不同之处，不同之处在月台上，在车站里就显而易见，甚至在还没有到达这座城市时就可以看到这一点。可以看到人群，他们的动作显得虚弱，面容忧郁。发狂似的步调并没有减慢，但其内在的力量却消失得无影无踪。人们擦身而过时，也显得动作亲一些，皱缩的脸显得精神紧张。另一变化的迹象却要比这明显。达赖喇嘛走出车厢后，前往车站大楼，当他朝横跨铁路上的有顶棚的天桥走去时，他在月台上路过一个孤零零的小女孩身旁，她不过八岁。她不像其它人车站的那些乞丐，而是一句话也没说。她站在那里纹丝不动，身上穿的衣服破烂单薄，乌黑的眼睛没有神采。这女孩饿极了。由于缺乏蛋白质，她那一头粗糙的头发已微微染上了红色。她的嘴唇稍微外凸，这是她身上唯一显得丰满的部位。当这一大帮人从她身边经过时，他们的快速步伐，使她抬起了自己的小脸蛋，双唇紧闭，前额向中间收缩。她的手上拿着一只锡碗，不自觉地就将手伸了出来。本来达赖喇嘛已经走过去了，但他仍将阿里仁波齐叫来，要他回头给那小孩一些钱。阿里仁波齐折了回来，找到了她，弯腰对她说话。他递给了女孩一张二十卢比的钞票。她一手捏住了这张钞票；二十卢比---约二十至三十皮萨⑴---的十倍。后来，阿里仁波齐对于自己如此超过施舍者通常给乞丐的数量感到吃惊---大为吃惊。

    为什么通常人，钱给的那么少，一出车站就可以明白了。在车站入口处的泥宁地上躺着几十个人，全是断腿断脚的，正在死亡线上挣扎。比哈尔是印度最穷的邦，这里的痛苦生活没有得到丝毫减轻。虽然已是隆冬，但天气仍然很热，而夜晚气温却骤降，寒冷要夺去几百人的性命，因为他们只有稻草遮挡风寒。夏季气温常常超过一百度⑵，由于中署又得使几百人伤生。今天是阴天，空气沉闷。早些时候曾下过雨，车站广场到处是一滩滩的水，水洼之间的泥泞地上，到处是人们吐掉的红色槟榔渣，还有香蕉皮、桔子皮、卷烟纸、短短的绿色尖枝条。穷苦人就用这样的枝条来刷牙。马和狗比比皆是，墙脚落还有人拉的屎，他们周围是一滩滩的尿，散发出一股臭气。水果、纸张、粪便，什么东西上面都有一片苍蝇。瘦得皮包骨头的狗在到处乱窜，在垃圾堆中乱翻，它们长了一身癞疥，仅仅剩下了小小的一两块好皮。在广场的一端有一排马车，黑色的马车满是尘土，顶盖是帆布的，马匹的脊梁骨以及发胀的腹部到处是溃疡。在马车和车站入口处之间，一帮无家可归的乞丐在这瑞安营扎寨。当将他们与那些明显享有特权的人们对比时，他们却不是乞丐。他们就是整个社会的一部分，或者说很多人都像他们一样，那些有家的人---有地方可去的人---在人群中行进时，不过稍微显得更有目标而已。那些最不幸的人们几乎被压成了碎块。一位白胡子老人失去了双腿，神经失常，他拖着自己的躯体，绕着车站大楼墙根转圈子，从一片垃圾爬到另一片垃圾，逢人就说话。在他周围四处走动的人，也比他强不了多少：盲人，脸上露出了两个空洞洞的眼窝；双腿分不开的年轻人，他们只好依靠双拐代步，蠕动的身子就象小桶一般；中年麻疯病人，他们的耳朵上、鼻子上和脸颊上都留下了深深的麻点，肮脏破衣服的碎片，在失去的手指头和脚趾头留下的位置上飘来摆去；另一些人则患有象皮病，他们的手臂和大腿上长出了一团团的赘体，他们拖着沉重的躯体缓步行走。这些人虽然幸运一点，但也无家可归，他们的行动目标，就是进出车站的一队队旅客，向他们乞讨早餐，双目无神，显得忧虑重重。即使是那些背袋子、能够付得起火车票的旅客都没有穿鞋。他们从车站悄悄溜出来，竭 力躲避乞丐，还得闪来闪去，避开一滩滩的尿水和废物。

    达赖喇嘛及其一行，从车站大楼里来到了停在车站入口处的一排轿车前，最前面是警察局的一辆吉普车。他们没有带行李，因为行李随后会送来，就坐上疾驶的汽车出了车站广场，因为只有快速行车，再加上按喇叭，才能从到处是人和牲畜的马路上开出一条通道。

    加雅有四万人，因此是个大镇。但是，贫困使这座城镇显得古旧，街道上很清静。这座城镇没有机械化，仍在过去的历史中沉睡，被尘土所掩埋。房子是用柔软的泥巴盖起来的，已经变形弯曲的大梁历史已长达几百年，颜色已经变得像黑色玻璃一样。寂静的街道尘土飞扬，甚至连街道上空也满是灰尘，因为这些阴沉沉的白垩铺的街道只有约四米宽，而房子都摇摇欲坠，直向前倾。在这房子挤得像网络一样的城镇里，几辆脚踏三轮车在光滑的路面上滚滚向前，它们中各种各样的铃声在街道两旁的墙壁之间回荡。人们在有屋顶的门廊里生起了一炉炉的小火；烟雾爬到了灰尘上不去的房子上部。仍像处于昏睡状态的妇女，用衣服裹着身体，从低矮的门洞里走出来，出现在这片薄薄的烟雾中，她们瞅了瞅火，在炉子上的铜壶里搅一搅。

    当最后一些三轮车让到街道两旁之后，轿车队就出了阴沉沉的加雅城，进入了绿油油的农村。这里空气清新，天空明亮。公路沿线种植了菩提树和棕榈树。孩子们在田野中欢蹦乱跳，农畜在四处走动。阴暗的鬼城消失了。菩提伽耶出现在远方，人们看到它之后，情绪为之一振。两管西藏长号齐鸣，就像巨轮的汽笛一样，压倒了其它声音，号声是从城郊的日本寺院屋顶传来的，它是达赖喇嘛到来的信号。当车队在空旷的平原上加速时，第二组号角已经在泰国人的寺院前准备就绪，接着吹奏起来。现在，可以朦胧看到前面高达一百八十英尺的石头寺院了，它是为纪念菩提树而修建的，佛祖在菩提树下修成正果。第三响嘹亮的号角---尖锐刺耳---发自一种手握的银质短号，是从过了中国寺院后的西藏寺院的屋顶传来的。西藏寺院与菩提树前四方寺庙相距最近。当车队来到了菩提伽耶边缘的一行行绿叶成荫的树下时，速度减下来。在号角声中，还可以听到鼓声和钹声，左边是进入西藏寺院的大门，四千人在这里迎候达赖喇嘛，警察用竹棍使劲将人们往后赶。

    大门上有一横幅，上面写着「热烈欢迎神圣的达赖喇嘛」，在大门一侧有一线粉红色的莲花，上面是佛教的八宝吉祥。当达赖喇嘛的轿车率领车队缓缓通过时，几千人双手合十口中祈祷，低着头，然后抬起敬重的目光，看了看神圣的达赖喇嘛。他也双手合十，表示回答。丹增嘉措坐在车内的后排座位上，面带笑容，使人们感到无拘无束。寺院顶上的烟囱里冒出了浓浓的香火，车队驶入了第二道门。门的顶部，是象征佛教的图案，一个八齿金质法轮，两头鹿静静地分立两旁。在寺院的院子当中，熙熙攘攘有一大帮西藏人和西方人在看热闹，其中有许多数日穿着西藏的喇嘛服。达赖喇嘛的轿车从他们身边驶过，在大殿的白色门廊前停下来。这里聚集了七十位僧人，他们手里拿着绸质的胜利幡，一千根羽毛装饰的帽子，倒像古希腊的头盔，口中在吟唱祷词。达赖喇嘛走下车，受到了一些穿着喇嘛礼服的高级活佛的正式欢迎。在他们当中，站立着身材矮小的土登.塔巴鲁萨，他是上一任西藏外交部长，是传播达赖喇嘛教诲的世俗方面的保证人，下个星期，他将被领着来到那棵菩提树下。当达赖喇嘛被人带到二楼他的房间时，鼓声、钹声和歌唱声仍然持续不衰。达赖喇嘛离开后，兴奋的人群一哄而散，奔向寺院墙外搭好的帐篷。这里的帐篷遍地都是，简直像个帐篷城市。朝佛季节开始了，就像西方的圣诞节或复活节一样，西藏人期待这一季节，认为它是一生中最神圣、最幸福的时刻。

    达赖喇嘛在自己的套间里简单用了餐，吃些面包、果酱和酥油茶。他的高级佛师亚杰林仁波齐和他作陪。因为亚杰林仁波齐是菩提伽耶寺的堪布。所以他的居室与达赖喇嘛的一样，同在二楼，在他们的居室之间，是这家寺院的主要殿堂，在这间殿堂前，已经聚集了一些喇嘛和俗人百姓。阿里仁波齐和达赖喇嘛的主要待从洛桑甲旺，低声向他们表示欢迎，他们都在等待将他们领到达赖喇嘛跟前。丹增嘉措到这里还没有半个小时，就已经在不停地工作、接见、摸顶祝福、讲经、授予僧职，他一刻不停地这样工作了七天。

    这家寺院位于菩提伽耶的西侧，距摩诃菩提寺和菩提树的那个院子不到一百码。在寺院后面空旷的原野上，藏人搭起的帐篷营一直朝平地线延伸。下陷的泥土小道，像迷宫一样将帐篷连结起来，在帐篷营的后部，有一块平平的岩石地，因为需要也就用它作了厕所。人群中有拉达克人、门巴人、夏尔巴人、有从库努、马纳利、斯皮蒂、拉胡尔、多尔波、木斯塘、锡金和不丹来的香客，只需看外表就能知道哪一帮人是来自何方。不丹人身穿橘红色，紫方格长袍；妇女的头发留得很短；男子汉穿着齐膝的袜子。来自喜马拉雅山脉西北部河谷的妇女，穿着毛织服装十分笨重，就像雨披一样，他们戴的耳环足有耳垂那么长。多尔波海拔一万六千英尺，是地球上最高的人类居住区，那里的男子汉粗野凶猛，他们穿的长袍身份粗糙，黑土满身，脚上穿着高高的毡靴，暂时没有佩戴刀箭。

    晚上，达赖喇嘛安歇去了，因此阿里仁波齐也就没事。他在寺院的食堂里匆匆吃了一顿饭之后，就来到了夜色笼罩的寺外。在走向大路的途中，他路过了一些印度游客的客车，这些车辆停在那里，游客正在进行准备，他们打算睡在车内的稻草铺上，这些乘客从车窗到附近的树干上牵了绳子，将他们洗过的东西晒在上面。他上了大路，走到摩诃菩提会的大门前，这是负责维护菩提庙及其周围环境的国际佛教组织。在这里他受到了印度僧人吉安·贾高特的迎接，他是菩提庙的主要看管人。吉安·贾高特一副典型的婆罗门模样---长钩形鼻子，尖尖的耳朵，半透明的耳垂，一双眼睛深深地凹了下去，说起话来慢条斯理，就像凝结了似的。他外面穿着小乘佛教僧人穿的深橘色长袍，里面穿了一件黄颜色的高领毛线衫，系了一条南瓜色围巾，打扮的十分雅致。他的行为举止很有教养，说明他过去是个俗人；由于佛教直到最近才在它的发源国复兴，所以他也像其它所有的印度僧人一样，晚年才出家。而阿里仁波齐自从来到印度之后就还了俗，他穿着灰色的肥大裤子，一件绿色的军上衣，他曾在特种边境部队当过伞兵，这种衣服是他伞兵生活的纪念品，不过他矢口否认这一点。

    贾高特法师双眼闪闪发亮，鬼笑了一下，说：「我们到一个神秘的地方去。我担保你会喜欢那个地方的。」他的住宅大门齐肩高，他将大门关上后，就带路来到了城中心。白天的喧哗大都已经消失了。这里有一处射击走廊，一些红气球和白气球系在走廊后部，是它吸引着这里唯一的人群：一些印度男孩和一些西藏毛线衫商贩。这些 商贩希望，他们朝佛所需的费用能够赚回来，因为他们沿着庙墙摆了摊。贾高特法师没有理会他们，径自走了过去。然后拐向一条大路，它直通庙的正门。他对着一间小房里的收票人点了点头，领头走了进去，在爬了三段长梯之后歇了一会儿。在他面前耸立着一座巨大建筑，直冲云天。它于公元前三世纪(佛祖死后两百年)，由推崇佛法的阿育王始建，座落在一个大广场的正中，深入地下五十英尺。在建筑的底层周围有花园，花园里种有高大的菩提树，周围有开花的灌木，中间穿插着一组一组的小型卒塔婆和殿堂，即供放佛教罗汉(佛教圣人)尸骨的场所。周围在一块宽阔的台地上，还有四座小一些的建筑，庙的顶部呈尖形，直插云天，顶部外表密密麻麻雕刻着许许多多的几何图案，最上面是一块高达二十五英尺的圆石，就像一支燃烧着的巨大的石头火炬。

    贾高特法师望了望给尖顶照明的那四盏微弱的汽灯，双眼露出了可怜的神色 说：「人上去换一只灯泡就得花五十个卢比。谁也不愿意爬到那上面去。如果掉下来，那就完了。」他一边领路下梯子，一边谈到了重修这座古庙的情况。「就在几年前，这里还是一片荒野，灌木丛生。在佛祖曾经用来沐浴过的水池周围，有四百座小房子。牛群就在内墙的墙根下吃草。夏季，人们甚至无法靠近这块地方。」这就是他断然作出的结论，一面说还一面用手帕捂住鼻子，以解释他的这一结论。这时，一群十几岁的小孩，在寺庙楼上的阳台上跑来跑去，他用印地语冲他们吼道：「安静点！安静点，你们这些调皮鬼！」后来他又告诫另一些人：「不要抽烟。」他转过脸，对阿里仁波齐眨了眨眼，表示自己并不赞成这样做，「他们心都很好。只是他们不懂得该怎样做。」

    在入口处前的一间低矮的石头房子里，一些藏人正在叩长头。藏人穿了护膝，手上戴了底部是木头的专用手套，他们双手做好祈祷的姿势，摸摸头顶、额头、喉咙和胸部，然后脸部朝下，朝着佛像五体投地趴在久经磨擦的地板上。这样叩头十分费力，因此他们的呼吸声在夜晚可以听得清清楚楚。与此同时，其它人则一边祈祷，一边点燃蜡烛，并将蜡烛与花和香一道放在内殿大门左侧的壁架上。殿内有一尊神圣的佛祖像，据说这尊佛像与佛祖的实际面貌一模一样，因为它曾得到过亲眼见过佛祖本人的一位老妇的证实。这佛像是尊坐像，下面有个金质底座，上面是深蓝色的华盖，宝座位于三间小房子的后部，这些房子的墙壁是橘色的，很有光泽，在几百支蜡烛的照耀下，反射出安祥的光芒。佛像双眼半睁半闭，神情镇定，表现出心情十分平静。达赖喇嘛解释说：「我们相信，人们获得高度的精神发展的地方，佛祖是去过的。就如普通男女在他们居住的地方能够造成某种气氛一样，伟人在圣地也能造成某种气氛。我们可以根据人们住房中的气氛来给他们下结论，同样我们在菩提伽耶也就可以得出对佛祖的看法。朝佛的基本目的是：从圣地获取积极的力量，这样人们的德----人们思想中的全部优秀品质　　 也就会增长。」

    这一天结束时，三个人分开坐于铺在地上的卡垫上，他们仍在专心致志坐禅。在佛龛旁的一个角落里，一名身穿制服的警察，手握上了刺刀的步枪，多心地盯着这些人。达赖喇嘛第一次去菩提伽耶是1956年，当时他送给这家寺庙一盏纯金的大酥油灯。通常这盏金灯是收藏在加雅的一处地下仓库里，因为这个星期开始朝佛季节，所以金灯转移到庙里来了，这盏金灯的光芒在其它的灯光中闪闪发亮。然而，由于有这盏金灯，也就不得不派十个卫兵，他们就驻扎在靠近这座殿堂的地方，就像在西藏寺院一样，也派一队卫兵驻防。

    贾高特法师离开了寺庙，步行穿过花园。在花园内远处的一侧，他在一个水池旁停下脚步，这里是一块下陷的盆地，长满了草，盆地的一端有一颗树，靠岸边有几朵红色的莲花。他眼睛睁得大大的，压抑着兴奋的心情说：「这就是我们神秘的地方。佛祖成道之后，就是在此地沐浴。」周围一个人也没有。天空覆盖着云层。静悄悄的水面看上去非常平静，显示了永恒的色彩，似乎它还像二千五百年前那样。贾高特法师继续说：「佛祖曾是王子，一直被关在王宫里，没有见过王宫外面的世界。但是，他四次偷偷溜了出来。第一次他看到了一位病人，第二次一个死人，第三次他见到了一位老人，第四次他看到的是一位隐士。他仅仅这样想到：『人的命运就只有生、老、病、死吗？是不是还有比这些捉摸不定的事情更为重要的东西呢？』这四种情景致使他反复考虑整个世界。它们并不是超自然的事物，而恰恰正是人类社会的正常现象。」

    佛祖成道之前名叫悉达多·乔达摩。他出生于公元前六世纪，是一个小小的释迦族诸候国的王子。这个王国位于贝拿勒斯北面，在喜马拉雅山脉脚下。他是在首都迦毗罗卫长大的，这座城市是热闹的政治和贸易中心，城里有许多商人、行吟诗人和士兵。释迦元老院位于市中心，外面有一道高达二十七英尺的围墙，围墙中间修建了一些塔楼。一位占星家告诉他父亲首图驮王⑶，说他的儿子要么会成为全世界的皇帝，不让王子离开宫殿一步，使王子只受到自己的影响，而不受任何其它影响。但是，当悉达多二十九岁时，他已经四次偷着进了城，形成了自己对生活的看法。因此他坐卧不安，终于告别了妻子和新生儿子，抛弃了自己未来的王国，在一天夜晚逃离了迦毗罗卫。他脱掉王服，剃了个光头，成了流落四方的乞丐。他来到南方，求学于当时名气最大的哲学家门下。他去过拘萨罗王国的六座大城市，这个王国就像当时的希腊一样，这六座大城市也正处于哲学思想发展的全盛时期。不过没有任何一个哲学家能使他满足。悉达多来到了位于尼连河畔的沤楼频蝼村，这里距离他的故乡大约有二百二十五英里。悉达多下定决心不断地冥思苦索，用苦行来克制自己，直到能够直接最终认识到现实真谛为止。他过了六年的苦行僧生活，但却毫无结果。后来有一天，他在河边饮水时，掉到了河里，无法再支撑下去。他被迫中断沉思冥想，费了很大劲朝南走了二英里地，来到了苦行村村外。在这里一位名叫诗迦罗越的年轻妇女精心调理下，他逐渐恢复了健康。他恢复健康之后，在五月望日那天晚上涉水渡过了尼连河，在离岸边河堤几百英尺的地方找到了一颗大菩提树，他坐在树下又陷入了沉思，翌日黎明他即修成正果。接着佛祖独自一人在菩提树附近度过了七个星期，考虑怎样将他成道的根本要素解释给别人听。然后他朝西走了一百英里，来到了贝拿勒斯，开始了创建世界第一大宗教的生涯，历时四十五年。他逝世于拘尸那揭罗这座小镇，距离他的故乡五十英里，终年八十岁。这时僧侣集团已经形成，并得到了拘萨罗王国的两个势力最大的王的保护。

    贾高特法师突然从小池前转过身，抬步朝寺庙往回走，他说：「我们得从这边走。」在寂静的石头灵塔与开粉红色的灌木丛之间有那棵菩提树，树脚下有一些蜡烛在燃烧，中间还有一盏小灯在闪烁，这棵菩提树已经是原来那棵树的第三代了，它就是在佛祖成道的那位置，丝毫也未偏移。贾高特法师在菩提树下站了一会儿，祈祷了一句才走。

    一月十五日，星期一，九时。达赖喇嘛离开了西藏寺院。三十五名警察在菩提伽耶唯独的那条弯弯曲曲的大街上开道，还有不计其数的便衣警察，他们跟随在这一队人马的前后，绷着脸，就如同强加在别人头上的面具一样，之所以能够辨认他们，就是因为他们身穿奇形怪状的西式上衣，里面则扎着白色腰布。达赖喇嘛快步从西墙的一道大门进入了寺院内。进门之后他放慢了脚步，他从最高最大的圈子开始转经，一直到下面的殿堂里祈祷，贾高特法师一直在他身边作陪。达赖喇嘛上供之后，便沿着靠墙最近的小道，朝菩提树走去。在菩提树下的草坪上，已经聚集了四千名藏人。人群十分拥挤，队列参差不齐，前面是僧尼，从佛塔之间的空地一直到后边的石门和大钟，到处都是起伏的人群，达赖喇嘛率先从那张石门进来。在人们的脚下，铺了几百张卡垫和毯子。没有留下过道。打算走的人们，都待在人群的边缘。其它的人挤做一团，只给几个年轻僧人让让道，因为他们在分发钱包大小的册子，里面有达赖喇嘛写的经文，呼吁西藏的保护神改善西藏的状况。

    最后的几名僧人，将喇嘛袍袖子匆匆甩在肩上，当达赖喇嘛绕过墙角时，他们刚刚找好自己的位置。他们首先看见达赖喇嘛，立即站起身，后面的人们也跟着站了起来。达赖喇嘛双手合十放在胸前，后背微屈，面带笑容，感谢人们对他的欢迎。他在一张六英尺高的华丽宝座前停了步，这张宝座是用黄色、红色和金色缎子包裹起来的，他脱掉靴子，接着叩了长头，然后爬上了宝座，坐在一个小小的红色坐垫上，将他的喇嘛袋放在右手边的桌子上。头上，菩提树的枝叶，就像美丽的绿色华盖。这棵树有四根主干，由于风吹雨打树皮剥落了不少，沿着四根主干长着金色的树叶，薄薄的，被风吹得哗哗作响，四处飘动，因此菩提树的下半部则闪闪发光。树上挂着的各色各样的旗幡，有几百面，它们都是来自世界各地的香客挂上去的。这棵树装饰成这般模样，似乎是要举行赛船大会似的。

    人们都叩了长头之后，达赖喇嘛开始快速背诵《心经》。领诵的喇嘛坐在第二排，他身边有一个扎了哈达的话筒，他接着达赖喇嘛领头祈祷，接着人们都跟着他祈祷起来。两分钟后，快速诵经以最后高声鸣掌三下而结束，这样是为了象征性地扫除障碍。以便能够认识到色空不二：这是《心经》的主题，是佛教哲学的基础。达赖喇嘛做了一些预备性的修习之后，即开始讲经，他讲经的内容基于赞贝桑波写的一篇脍炙人口的文章，他是十四世纪一位著名喇嘛。

    连续五天，每天上午四个小时，丹增嘉措讲述在通往成道路上的主要做法。他贯穿始终的主题是，佛教徒一生的实质，就在于要努力使自己的精神纯洁化。要去掉粗俗的、受蒙蔽的精神状态，如愤怒、欲望和无知，要用与之相反的东西来取代它们，这些是耐心、镇静和智慧。这样做就可以获得永恒的内在幸福是与外界条件毫不相干的。达赖喇嘛说教的背景为全体听众共享，从合情合理的人道主义的观点出发---这种认为神不存在的佛教观点，尽管是属于东方的教义范围，但它却与现代世界的世俗思想十分相似，描述了以及人类在宇宙中的作用。

    佛祖认为宇宙是无数个世界组成的，它们形成、解体、再形成，无始无终，他认为，在这些世界中众生要反复经历生、死、再生这样一个过程，这样一个过程是基于他们对现实的误解。佛祖说过，众生都认为事物都是独立存在的，事实上任何事物都不是发源于自己；各种现象的产生都有赖于若干原因和条件。佛祖将这种互相依赖的关系叫做空　特别是没有最终的自我。只有当人们的大脑认识到它本身是空虚的，并不是一个特点鲜明的实体，而只是以幻影的形式而存在时，才能从无穷无尽的生死轮回中解脱出来。这就是罗汉(圣人)的解脱。一旦获得了解脱，也就有可能将意识扩张到无所不能的成佛状态，同时也就可以不受时间和空间的限制认识万物，也能认识到它们本身也是空的。如果要以普度众生(这是大乘佛教的动机)为目的，那么就必需这一智慧，佛祖说，我们这个世界要经历二十劫，在此期间会出现一千个佛陀，由他们指出成道的通途。他说自己是第四位佛陀。不过在这整个过程中，高级菩萨和佛陀能够继续不断地形成各种化身。按照大乘佛教的解释，释迦牟尼本人就是这样的化身。正如达赖喇嘛所解释的那样：「我们总是从两个方面来看待佛祖。一方面他是普通人，只是不同寻常而已；另一方面他是个化身，他可以同时出现在我们银河系的上亿个世界当中传播佛教。当然，我们并不直接地知道他属于哪种类型的人，但如果人们撇开抽象的理论，只考虑他的话的实质，他的整个说教就汇成了一点：爱与慈。这就是他的教义。没有哪一个字是主张仇恨和任何形式的圣战的。这类东西从未提过。因此你们明白，我认为这样的教义好极了。问题就在于我们能否将他的教义付诸实践。」

    达赖喇嘛在西藏时，那些年他对佛祖的个人感情要疏远些。但是，他一来到印度，他对自己宗教始祖的感情开始加深，这就如同他早就一直对西藏的圣人怀有感情一样。他叙述道：「最近我在讲经谈到智慧时，我几乎确信，在佛祖讲经谈到这一点时，我也是人群边上贫穷的印度人中的一员。尽管我当时是社会最底层的一分子，但我却在佛祖在世时与他建立了某种联系。这可能是毫无根据的念头，大家知道这样说对于一个僧人来说是十分危险的，但在此时此刻，由于我是在从事传播佛祖教义的活动，我认为这其中必定有其原因。这就是我的理由。」

    信奉佛教的人确信佛教的核心是，过去决定现在，现在决定将来。达赖喇嘛继续说：「再生的观点是有许多合乎逻辑的证据作为依据的。不过从根本是说，我们认为婴儿的意识不会像婴儿的躯体一样是来自其父母，大脑神经是无形的，它只是启发和认识。由于这一点，所以物质是不能作为大脑的实在之因的。只有以前的一段意识才能作为大脑的首因，在这种情况下，也就是指的前世生活。在我认识的一些人当中，当他们修禅到了一种胜过别人的敏锐的意识阶段时，很显然他们能够回忆七百年、八百年、甚至一千年以前的事情。」这就是因果报应的种子，人们的行为在大脑里遗留下了这些种子，是它们从一种生活中塑造出了另一种生活。正如达赖喇嘛所得出的结论那样：「人们在生活中的所作所为，是不会毫无作用的。将来，他们因果报应的种子遇到适宜条件时就会结出果实。如果是在目前，人们就绝对不会遇到他们过去未曾做过的事情所产生的结果。基于这一原因，人们的命运完全是在自己手中。」

    对于这些西藏人来说，这个星期刚过了一半就出现了一件事情，它有力地证明了因果报应观点是不可亵读的。这些香客在菩提伽耶的消息传了开来，致使几百名乞丐蜂拥而来。无论是谁从西藏寺院走到摩诃菩提寺，尾随乞求的妇女和孩子总是多达二十人之多，妇女高声大哭，孩子们则扯着他们的衣服直喊：「爸爸，爸爸。」他们似乎在遭受无法忍受的痛苦，因为乞讨的准则第一条即，叫声越可怜，成功的可能性就越大。在比哈尔邦，乞讨是一种职业--尤其是，它还是一种表演艺术。一连串的尖叫、呻吟、歇斯底里的动作，最后是用残废的双手将罩衣伸过来接钱，条条街上都是这样的情景。乞讨的高峰时间是香客前去听经结束回来时，这时候菩提伽耶似乎就是战场。如果香客不理乞丐，开始的拖拖拽拽就会升级变成使劲戳、高声尖叫，这样叫喊是为了招来一大群光着脚、衣衬褴褛、满是泥水的小孩和形容枯槁的母亲，使香客无法脱身。但最大的错误就是停步站住。那些停步站住的人，不要说给钱，反倒被四面八方蜂拥而上的几十个乞丐一顿践踏。他们唯一的希望就是冲出去，或者将钱高高地抛向空中让那些乞丐散开去抢钱，大部分人采取的是第二种办法。

    到朝佛周后期，情况起了变化。好笑的是乞丐来的太多，大多数乞丐不得不放弃努力。竞争现在只能起到消极作用。因此，他们就沿着通往菩提寺大门的通道坐下来，脸对着墙，前面放着锡碗。甚至白天还组织人来照看孩子们：母亲们一个个定时轮流看管骨瘦如柴的孩子们。儿童们坐在这里玩石头，互相捉虱子，当坐着的一排乞丐呻吟声逐渐升高，表示来了一位潜在施舍佬时，孩子们又笑、又闹、又哭、争着要施舍。藏人对于这样的局面安排还甚为满意，因此他们带着零钱，走过这全段路程时，偶尔丢一硬币，尽管让这一硬币满足多一些锡碗的要求。这样大多数人也就能够勉强讨到一点钱，能与自己的孩子们，同吃上一顿饭，然后就在城郊的小巷里挤做一团睡觉，靠彼此的体温来取暖。1943年的孟加拉国大饥荒致使比哈尔和邻近的孟加拉国的三百万人丧生，这次饥荒是本世纪最严重的饥荒之一。虽然现在更大的问题是长期营养不良，但大批饿死人的可能性却似乎无时不存在。

    好像是为了表示一线希望，一支游行示威队伍从菩提伽耶的一头走到了另一头。二百名印度学生和农民敲着底面绷有响弦的小鼓，扬起密密麻麻的红旗，愤怒地挥着拳头，要求政府给比哈尔邦提供更多的援助，达赖喇嘛在评论这一压倒一切的形势时，说：「一定会爆发一场革命，但同时苦难是不会消失的，人们前世作的孽，势必会得到报应。而且苦难本身实际上就是人的精神与肉体的属性。人的精神与肉体就是苦难的基础，只要人们拥有精神和肉体，人们很容易就会变苦受难，从深一点的角度来看，我们藏人现在失去了独立，生活在异国他乡，我们遭受的是某种类型的苦难。因此，大家看，事情恰恰就是如此。你们也许会认为我是悲观主义者，其实不然。这就是佛教的现实主义。这就是我们如何按照佛教的教义和指导来处置事情的，这样的观点会使人们变得更紧张，更积极。当遇到压倒一切的苦难时，它绝不会使人们丧失顽强的意志。」

    香客们并没有全然忘记西藏的事业，每天讲经结束时，都要为在中国人统治下生活的藏人祈祷，接着是发誓要行善积德，为迅速结束那些藏人的痛苦生活而努力。藏人相信，只有通过克服他们自己的幻觉，大家都来行善积德，这个问题才能得到圆满解决。因此，到朝佛周中期时，朝佛活动比比皆是。每天下午和晚上围着菩提寺和菩提树下转经的人数高达几千，他们叩长头、诵经、点蜡烛和烧香，菩提树下对集了大量的供品：面包堆高五英尺宽四英尺，还有一蓝蓝的香蕉、苹果、橘子、饼子、糖果、钱币和鲜花，一碗碗的藏红花水，一英尺高的锥形糕点，上面还饰有酥油雕塑。连结达赖喇嘛的话筒的那些高音喇叭的电线上挂了一簇簇的红、黄、绿各色带子，用意是这些带子可以吸收吉祥的祝福，以后就可以拿来戴在颈上，转经的善男信女源源不断，在他们身后的天幕上留下了自己的轮廓；小转经道则像旋风一般，高大的石头建筑直插云天，建筑脚下平民百姓在在在忙着转经，在菩提寺门旁和水池旁的叩拜殿里，男女信徒脱掉衣服，只剩下内衣，在辛辛苦苦地叩长头，一叩就是几个小时，他们只是在互相开玩笑时才中断片刻。草坪上有一些人在静坐修禅，孩子们在他们中间奔跑打闹。每天太阳落山时，几千盏小灯照亮了这座圣庙。圣庙下面几层的每一个角落，各个小殿堂以及三条过道的大部分地带都被照得通明透亮，台子上的酥油灯看上去就像星星光闪闪的银河系落到了地球上，缕缕清香绕过树梢，飘向天空，一弦明月挂在庙顶上空。

    一天，《甘珠尔全集》---佛祖的遗言，共一百零八卷　被全篇朗诵出来。僧人们用一辆木头大车将西藏寺院里这套布封面的全套经典拉到了菩提树下，摆在一张石头供桌上，就是从这里，一卷卷黄色封面的经书分发到坐在草地上的人们，他们分成小组，围座成若干个圆圈，经书放在圆圈中间打开，每人负责一页，开始以最快的速度朗读。突然，在这块地方爆发出不和谐的朗读声，只用了两个小时，地球上又一次听到了佛祖讲过的每一句话，一字未漏。

    菩提寺外，僧俗气氛浑然揉为一体。毛线衫销售十分活跃，买卖遍及帐篷城下的每一个角落；一批大象被主人牵着在帐篷城中穿行，人们付费就可以骑着玩。茶摊上的人们在劲头十足地交谈；几十个人在帮助僧人煮面条，就放在室外的一口大锅里做。可以看到，众人的嘴唇总是在动，他们是在念真言。西藏的善男信女，无论是自己讲话或是在听别人讲话时，他们总是继续默默背诵真言，一面还拨转着若无其事地拿在左手上的念珠，这是西藏人的习惯。达赖喇嘛在西藏寺院的大殿里，亲自给人们摸顶祝福的那天，他才真正感到了紧张的劳累。虽然在菩提伽耶和其它地方，平时已有十万人这样得到过达赖喇嘛的祝福，但排队等候的人们仍然似乎没有尽头。几百人拿着白色的哈达，身穿最好的衣服，在静静地等候，越往前走，他们的表情越抑制，直到后来他们爬上了楼梯的顶层，进入西藏寺院。达赖喇嘛站在这里，他身后是一尊巨大的镀金弥勒佛(未来佛)，这些善男信女完全被敬畏恐慌的情绪所压倒。他们从一列僧人面前走过，头和背压低了。接着，当他们来到满脸微笑的达赖喇嘛面前时，他们的忧虑顿时消失，因为刚刚来到大慈大悲的观世音菩萨的化身跟前，使他们感到有几分害怕，取而代之的是孩子般的喜悦。不过，达赖喇嘛并没有受到向表示的敬意的影响。他从从容容地抓住人们的手，为他们的孩子命名，轻轻地拍打一下病人的额头，用吉祥之手摸摸经书、盛水的容器和一束束的丝绸保护带。他还常常拦住人流，不是提问，就是满足人们要求给他们提供指导。有一次他接见了二百名西方人士，这次他免除了西藏所有礼节，就坐在来自十几个国家的游客中间，下面就铺了个垫子，回答他们有关佛教的提问，接见结束时，他坚持要与每个人握手，并分别询问他们是哪国公民。正如贾高特法师所指出的那样，佛教已经得到了广泛的传播，除了西藏人之外的其它人，到菩提伽耶最多的不是亚洲人，而是西方人士。今年西方人的热情特别高，因为为时两天的起誓将在菩提树下译成英语，这样做还是第一次。他们每天都在甘地寺聚会，这是城边上一座无人居住的空房，这里存放着备荒用的一大堆一大堆　物，上面牌子上写着：「美国人赠送。不得转卖或交换」。他们当中的大多数人年近三十岁或三十多岁，许多人是在六十年代移民浪潮中来到印度的，尔后他们继续留居印度，自称是「佛教」。一些人还是僧尼，这些僧尼当中的部分人，经历了佛学严格的逻辑学习级段，他们赢得了藏人的尊敬，开始藏人对他们的皈依佛教曾表示过怀疑。达赖喇嘛评论说：「开始，西方人士受到宗教的吸引，这就像他们的精神在度过一段假期生活一样。然后，过上了一些时候之后，他们对于进一步认真学习、深入钻研有了兴趣。一般说来，宗教没有国界的。如果宗教有助于人民，那就足够了，但对于信奉佛教的人来说，仅仅信教是不够的，人们必须依靠理智来分析检验。佛祖说：『僧人和学者应该听我的话，但不应该是出于尊敬，而是像金匠通过切割、熔化、磨擦来分析金子一样。』只有经过理智的思考而仍然无损的东西，才能被认为是最后确定的东西。人们在弄清真理之后，就应该有信仰；而这就不会是将人们引向深渊的盲目信仰了。」

    第三天讲经结束时，达赖喇嘛将经书合上，放回了红色的绸套，他嗓门平静地对着话筒说：「今天上午我得到了我母亲去世的消息，没有必要伤心，如果你们当中的一些人今天下午有时间，又没有其它事情的话，也许可以在菩提树下为我母亲背诵几遍真言。」显而易见人们都被打动了。伟大的母亲，是西藏社会的一根支柱。她是与昔日的西藏密切相关的人物之一。因为她是三位活佛的母亲，所以特别受人尊敬。达赖喇嘛后来叙述道：「当我听到母亲去世的消息时，这可是不同寻常的经历，是一次好机会。死亡的观念和人的寿命长短，给我的触动更大。但是，我并不伤心；我接受了这一事实。在离开达兰萨拉之前，我曾经作过预言，说死亡很快就会降临，我去看望了母亲。当我见到母亲时我清清楚楚地对她说：『我们都要死的，躲是没有地方躲的不仅仅是你，大家无一例外都会离开人世。』你们看，在信教的人们之间，他们可以坦率地谈论这些事情。但与其它人交谈时，即使你知道他们将死亡，但你仍然得假意说他们身体很健康。我直言不讳地告诉我母亲：『你年事已高。迟早是要走的。在最后的时刻，最要紧的是不要有依恋之情。唯独只应该对观世音怀有依恋，这样就没有理由去担忧了。』她心情镇定地接受了我的忠告，后来别人告诉我，母亲在弥留之际，表示的是对身边周围人们的关心，感谢他们照顾她，对益西丹增说她的病给他带来了很多麻烦，表示歉意。你们看，这样做就很好；这就体现了佛祖的教义。事实上，信奉佛教的目的之一是，当人们的最后时刻来临时，即将去世的人已经有了准备，而他们身边的人们则懂得自然规律，并不担忧。情况通常恰恰相反，人们并不谈论死亡，我们假装自己能够长生不死，而当死亡来临时，我们只是哭叫，而这却无济于事。虽然我是她有出息的儿子当中的一个，但我也不曾有过特别的梦幻或表示。我背诵了几遍真言，祈祷了几句，别的事情也就再也没做了，我相信她来世的命运一定很好。」这是达赖喇嘛结束时笑着讲的几句话。

    1月19日早上六点十分，贝拿勒斯车站的梯托大门前。达赖喇嘛的车厢与家雅列车脱钩之后，滑行进入了终点站之外的一条幽静的岔道。早餐后，丹增嘉措沿着狭窄的走廊，来到了车厢尾部的盥洗室洗一洗。与他同行的那些人，都在忙着将衣服拿出来放在车厢里，准备开始第二站的朝佛活动。

    车厢外面的铁路旁停有三辆大使牌轿车，司机在擦轿车前罩，高等佛教研究学院院长、博学的桑东仁波齐手捧哈达，在迎候达赖喇嘛。在他周围站立着通常可见的警察，他们肩背步枪，头上裹了围巾以抵御清晨的风寒。过去一点就是浅黄色的圆屋顶贝拿勒斯车站，它是英国人统治时期留下的更具戏剧色彩的遗产之一，它在朦朦的晨曦中露出了自己的面目，这时车站大听里躺着一排排的旅客，他们靠着墙，身上裹着毯子。在这一排排的旅客之间，是印度的白色神牛，身上有波纹，下巴松弛，眼睛又大又黑。贝拿勒斯是圣城，神牛比人吃得还好，它们四处自由漫步，一堆堆稀散的牛粪就拉在大理石地板上，牛尿的刺鼻臭味弥漫于整个车站。在达赖喇嘛的轿车旁边，一个孤伶伶的乞丐在沿着铁轨搜寻，从地上拾起从列车上扔下来的吃了一半的食物。轰轰隆隆开来了一台蒸汽机车，拉响了刺耳的汽笛，打破了大地的寂静。

    达赖喇嘛走出车厢。他问候桑东仁波齐之后，大步横穿月台，走到了最前面那辆大使牌轿车跟前，这是辆低矮的深灰色轿车，车窗是茶色的，后坐车窗拉上了粉红色的窗帘。负责安全的官员达瓦波耶坐在司机身旁。这时突然进来了一位西藏保膘　曾经在特种边境部队里服过役。达瓦波耶被挤到了座位中间，，不过倒还舒适。德里的联络官达瓦先生，陪同达赖喇嘛坐在后排。其它两辆大使牌轿车都是乳白色，很快也上满了人。一辆吉普车满载警察，步抢从敞开的两侧伸了出来，这辆吉普车跟在达赖喇嘛的轿车后面，车队驶向车站大门。

    汽车离开贝拿勒斯，朝正北方向驶去，印度古典文明的摇篮就在真理的恒河平原上。这块土地上曾经覆盖着榕树林、椰子树林、乌木林、枣椰树林和刺愧树林。发源于喜马拉雅山脉的六条河流都注入恒河，把这里变了无与伦比的肥田沃土，也就产生了印度古代的城邦。这些城邦是商业、艺术、政治和哲学中心，这里的城市也就成了佛祖布道的主要场所。在距贝拿勒斯五英里的鹿野苑的鹿园，佛祖作了第三次布教演说，接着他进行了一次思想理论上的革命。他削弱了婆罗门教的崇拜体系，战胜了有神和无神两个哲学派别，赢得了这个地方几乎所有强盛城邦的敬重，使信服新兴的精神科学，这是印度黄金时代的全盛时期。今天北方邦遗留下来的景象，与它光辉的昔日相比，几乎面目全非。

    林木完全证明了这一点，它们几乎没有一棵幸存下来。不仅在一坦平原是如此，甚至在公路两旁也是这样。这里的公路旁有刷了白灰的树干，这就如同印度其它所有地区一样。但是出城一小时之后，不许损坏树木的法规就遭到了公然践踏。公路两旁砍掉的、肢解的树木只留下了树桩，这些树木都是零零碎碎毁掉的，一片片的树皮被随意剥去，树枝被拦腰砍断。在公路沿线，修路人居住在低矮、被烟熏得乌的帐篷里。每隔五英里就有一队筑路工人，他们旁边的公路切成几段，成了一长截一长截的岩石路。公路上坐着一些妇女和儿童，他们将粉红色、灰色的大石头敲成小块，然后又将小石头敲成碎石，这些石堆常常有四英尺高，四分之一英里长。男子汉则挖运泥土，筑新路基。这与西藏人干过的活一模一样，不过对于印度劳工来说，因为他们生来注定就是要一辈子做牛做马，他们的命运也就似乎要悲惨得多，汽车在这条路弯来拐去。车速不过每小时三十英里，在石头和沟道之间摇晃行驶，尽管车窗关得严严实实，但车内仍然灰尘弥漫，叫人透不过气来。达赖喇嘛十分讨厌灰尘，因为他总是将外面长袍撩起来遮住自己的面部。两小时之后，他建议在一个小村庄里让司机休息休息。除他之外，大家都走出汽车，伸伸手脚，消除一下疲劳　在印度，大家在路边都是这样，到破破烂烂的茅草房的茶摊上叫一杯甜茶，赶忙喝下去。一小时之后，他们第二次停车，这时达赖喇嘛叫达瓦先生去为大家买些橘子和苹果。车队继续前进，换了一辆警用吉普车，护卫的警察在两县交界处就得换防。汽车驶经一头死牛，一条狗被压翻在地，肠子流到了路面上。在一条污浊的河流岸边，一群村民一声不吭地坐着，他们前面是一堆长方形的大柴堆，一具裹着素服的尸体在烈火中火化，一缕缕长长的烟柱飘然直上，升向空中，在他们身后的沼泽地上，还有十几具裹上了平纹细布，等候火化。

    四小时后，车队快速穿过了一座难以形容的城镇，朝右拐下了干线公路，路过了一大片没有树叶的高大树林，树林中间是座小山，这些树木就像是燃尽的蜡烛似的，山顶上有一座褪了色的建筑；一片令人失望的景象：这就是朝佛的第二站拘尸那揭罗，它是佛祖涅盘 (逝世)之地。

    山包的对面，是一家色彩鲜明的蓝色和橘红色相间的阿育王旅馆，它那高大的门道像人的心脏，看去就像通向曲折而又黑暗的隧道的大门。令人吃惊的是，这家旅馆非常清洁，配有现代化的设备，周围是修剪齐整的草坪，草坪上点缀着一些棕榈树。经理和他的助手们全是西装领带，整整齐齐，站在大门口等候，他们紧张得浑身抖动。一个排的警察系红头巾，步枪上了刺刀，在四处不安地走动。一名身材像圆盘似的警官，肩上洋洋得意地挂着手枪套，尖尖的帽子在中午的阳光下闪闪发光，轻便手杖轻轻地敲打着自己的手掌，他高声叫了一声口令。当达赖喇嘛从轿车里出来时，警察们的步枪一下甩上了右肩，鞋跟卡嗒一声作响，腰杆挺得笔直两眼一眨也不眨。经理领着达赖喇嘛，经过了向他致敬的警察队伍，在旅馆的外围走了一圈。在这里该警察排的其余警察，却毫无接受检阅的准备，托托沓沓，他们似乎感到不好意思，脸也红了，大气不敢出，心底直发颤。而这些警察的伙伴现在也无须立正站好，他们尽量忍住不松开扣子，很明显紧张的情绪骤然消失，双膝也就可以轻松轻松了。达赖喇嘛被带到了一排房子的阳台是共享的，激动人心的时刻也就倏忽宣告了结。这时恰恰是正午。自从一个多星期前开始朝佛以来，这还是第一次得到安静的时刻。阳台前布置了一名警察，他一直在那里行礼站立：一名西藏保膘将一张椅子拽过来，放在达赖喇嘛浅蓝色的窗户下。随行人员去了隔壁其它房间，打开自己的箱子。剩下的警察，还有他们的指挥官以及一些没赶上欢迎仪式的县里的官员，他们与旅馆的职员们站在一起，呆呆地看着达赖喇嘛的房门和保膘那张相当严厉的面孔，保膘的面部表情明显表示戏已经结束了。但显而易见，在拘尸那揭罗很长一段时间就没有发生什么事情，即使看不到这位贵宾，但只要贵宾就在几码之外的地方，也有充分的理由留在这里呆呆地再看上一个小时----人人都是这样。

    下午无事，阿里仁波齐、达瓦波耶和达旺先生搬了几张椅子，放在门廊前，坐在温暖的阳光下。他们匆匆洗了一下，毛巾和内衣就放在附近　干。从旅馆的休息室送来了一些报纸，其中有一篇关于西藏的特写。照片中有一辆新的日本丰田面包车，白颜色。中国人将这些面包车运到西藏，为数很少，目的是要促进旅游业的发展，是前一年开始朝这方面努力的。不过这辆面包车陷在泥土中。二十五个衣衫褴褛的贫困藏人在推车，显然他们是从附近的田地里召来的----十分清楚，一张这样的照片是不让拍的，更不要说用它去作扎志封面了。阿里仁波齐看着这张矛盾百出的照片，禁不住笑出声来。他认为这张照片象征性地表现了自己祖国的命运。他一声不响地浏览了一遍这篇文章，还是老一套，这样的旅行是中国人在炫耀自己，他们领着别人去参观拉萨新近修复的几家寺院。他读完文章之后，坐着沈思，目光越过草坪和公路，疑视着一百码之外的树林中的涅盘寺。

    下午过去了，当太阳开始西沉时，起了一层薄雾。雾气是从潮湿的大地冒出来的，使地平线看去显得模糊不清。拘尸那揭罗似乎仍在悲痛伤心。附近飘来的炊烟，夹杂着烧糊了的气味，它覆盖了佛祖逝世的树林。一只孤伶伶的鸟儿在哀鸣，一声比一声叫得高，叫得急，划破了静悄悄的天空。由小渐大的月亮，缓慢地爬到了庙顶的上空，悬挂在那里，淡淡的月光渐渐消失，饱含悲哀。

    佛祖逝世前三个月，他就告诉自己的弟子说他一生事业已经完成。在雨季消退修行期结束时，他领着弟子们来到了拘尸那揭罗，这是丛林中一座泥巴墙式的小镇。在这里，佛祖躺在婆罗双树之间的一张床上，他问僧人，关于他的教义他们如有什么问题就提出来。没有一个人上前提问，于是他又陷入沉思，那天晚上三更时分他再次睁开眼时，他只讲下了下面几句话，这是他的最后遗言。相传他说：「弟兄们，我规劝你们，世界万事注定都要衰亡。发奋努力，去赢得自己的解脱吧。」佛祖的尸体用新织的布包裹起来，然后放在铁器上火化，铁器下面是香木垒起的柴堆，火堆上装饰着拘尸那揭罗人民献上的供品。后来，一些王国、共和国和其它要求获得骨灰的人分成八组，分掉了佛祖的骨灰，每个组都在自己的地区为这些骨灰盖了一座纪念塔。

    翌日清晨，达赖喇嘛五点醒来修禅。他房间里临时布置了佛龛，他在佛祖像前上供叩头之后，就坐在座垫上，摆出了规定的姿势；双腿相盘，眼睛半闭，舌头轻轻抵着上排牙齿的背面。他的手掌一个压一个，放在大腿上，两个拇指尖相互柔和地挨着，默想着大乘佛教的目的就是要普度众生。像其它所有佛教信徒一样，接着他就沉思考虑佛教的基本内容：人生的宝贵性质、非永恒性、因果报应以及空。然而，由于他是密宗喇嘛，因此同的努力马上转向了一些高级方法。这些高级方法使藏传佛教声名大振，因为西藏的佛事活动是世界上最复杂的。他通过各种办法，努力揭开了意识的粗造外表，揭示了精神的基本实质：智慧之光，一旦智慧之光清楚地表现出来时，他就把它专注在空上，这样也就在开始消除与生俱来障蔽智慧的业障　误解万物常恒和万物有我。同时达赖喇嘛要用智慧之光的力量，来创造一个难以捉摸的躯体，这个躯体能够不受阻拦地穿过物体，可以将自己的躯体变成无数个，为全宇宙的众生谋利益。他再一次叩了长头，接着他就听到有人轻轻敲门，他让开了门，进来的是洛桑甲旺，他给达赖喇嘛端来了早餐，放在一个有盖的茶托上。

    九时，达赖喇嘛去参观了涅盘寺，当他从自己的房间里走出来时，一个班的警卫持枪向他致敬。这一次丹增嘉措放慢了步子，用锐利的目光打量了他们一眼，然后以正规的检阅方式从他们身边走过，在队伍的末端他还了礼。他钻进了大使牌轿车，汽车疾驰穿过大街，来到了二百藏人----他们也在朝佛----列队站好的地方，他们手里拿着哈达。这些藏人的周围是一片废墟：古代寺庙的残垣断壁，这些墙壁颜色微红。前方最高的地方耸立着涅盘寺，这是座浅黄色椭圆形的新建筑，它是为1956年纪念佛祖诞辰二千五百周年而修建的。达赖喇嘛在门前脱了鞋子，披上了正式的长袍，进门之后就在侍者铺在大理石地板上的红色和金黄色的布垫上叩了三个长头。六英尺远的地方(也就是到了房间的另一头)，有一尊五世纪的卧佛，这尊佛像就是佛祖逝世时的姿势，他靠右边侧卧，一只手掌支撑头部。据说，这尊佛像的位置与佛祖逝世时的位置丝毫不差。达赖喇嘛走上前来，帮着将一条供奉的华丽哈达披在佛像肩背上方，这条丝绸哈达长达十五英尺。他转了一圈，又回到了狭窄房间的前部，怀着敬意用前额触了一下佛像的基座，然后陪同他的僧人与他一道坐好背诵两句经文，这两句很短，但对藏人来说，它们却是最为流行的大乘佛教祈祷词。这些简短的纪念活动完了之后，他就离开了这里。

    外面爆炸声撕破了长空，每次爆炸声过后，乌鸦就发狂地呱呱直叫。庆祝集会正在进行，雷鸣般的爆炸声是在放爆竹。三千名印度佛教徒在这里集会，为一位缅甸和尚的塑像举行揭幕仪式。这位缅甸僧人在拘尸拿揭罗度过了自己的一生，前不久死于居尸拿揭罗。达赖喇嘛在只有一名喇嘛看管的小小的西藏寺院稍事停留之后，乘车前往集会地点向他们发表讲话。

    从一开始，这些参加集会的人们的情绪就近似发狂。他们用很多根旧竹竿支起了一顶波浪式的红色帐篷，在里面安装了有线广播，前一天的深更半夜，这些集会者还在大肆播放印度电影音乐。保膘们不安地躺在床上辗转反侧，肩时挎的手抢套压得吱吱作响。其它房间里也是一片响声，直到后来阿里仁波齐大步穿过曲折而又黑暗的隧道和大街，要求他们安静下来，真是不可思议。组织者们坚持说，他们不过只是为了表示他们的喜悦心情，因为达赖喇嘛来到了这里，但第二天，清早喧嚣声又重新再起，不可压抑，红色烟火爆炸声在乡间的上空回响，一位脸色红润、瘦得皮包骨头的男子汉情绪高昂，他的情绪像在印度的政治性集会上一样，激发人群为达赖喇嘛欢呼。因此，人们一边吃早餐，一边高喊：「达赖喇嘛万岁！佛祖战无不胜！」口号声在有线广播喇叭声中回响，声音一浪高过一浪，在达赖喇嘛抵达这里后的几个小时情况一直是这样，那位高谈阔论的男子汉，仍在继续进行他那可怕的工作，在台子上跳来蹦去，引导着发狂的人群，自己的喉咙都哑了，还在发狂地指手画脚，过不了一会儿就将话筒夹在腋下，拚命鼓掌，掌声压倒了欢呼声，他认为掌声是必不可少的。就像大多数的印度教徒一样，他们都属于贱民阶层，在五十年代中期数百万贱民皈依佛教，但他们对佛教却一无所知，仅仅为了甩掉他们的种姓帽子。

    达赖喇嘛开始讲话时，一群印度僧人在平台后热气腾腾的地方打瞌睡，他们身着各色长袍，有黄色、赤黄色、橘红色和栗色，全部戴了太阳镜。一位牢骚满腹的西方香客那天早些时候说：「这些穿黄袍的强盗　他们没有一个人习经，白吃人民的血汗。」这位西方香客对于在印度人不是出自精神上的动机而投身宗教职业感到讨厌。后来他又说到：「你们当时看到那些笨蛋在睡觉吗？他们当中谁也不懂一句祈祷词。难道他们就不知道僧人戴太阳镜形象可怕吗？」他感到大为吃惊。与此同时，当达赖喇嘛在讲话时，很多人就像晚会上的儿童一样，激动万分，吵吵嚷嚷地走出帐篷。那位开始在台上慷慨陈词的男子汉，发了疯似的在过道上维持秩序，将这些人强行赶回他们的位置。当达赖喇嘛告退时，这个男子汉又冲上平台，想领着人们再欢呼几次，不过却毫无结果。人群发现了比欢呼更有趣的事情。他们围着这一行人，贵宾达赖喇嘛也在其中，与其说他们是为了得到客人的祝福，还不如说他们的激情并发，要形成他们庆祝活动的最后高潮。在混乱的人群中脚踩脚地走了好一阵，达赖喇嘛终于来到了轿车旁，坐上车走了。令人奇怪，这里的情景仍然毫无改变，一片混乱，他们就佛祖的舍利问题展开了争论，据说这场争论在二千五百年前就出现了。

    一个半小时之后，丹增嘉措来到了一个大礼堂里面。一千名教授和研究生站立起来，欢迎达赖喇嘛，他们都是龙树佛教协会(它是研究原始佛经的名列前茅的印度学术团体之一)的会员，他们正在戈拉克普尔大学集会。达赖喇嘛作了即席讲话，他论述了学术与佛教的关系，指出印度在热心从西方输入科学知识的同时，绝不可抛弃自己的古代知识遗产。这并不是个神学院，而是个规模很大的大学，但几乎开幕式上的全部讲话都说达赖喇嘛是佛祖活的化身，很自然地将知识与宗教信仰柔和在一起。达赖喇嘛讲完话之后，在隔壁的房间里，接见了一长列的表示良好祝愿的人；不过也有几百人没将达赖喇嘛放在眼里，没有理他。显然他们受到了一股力量的支配，而这股力量要比敬重的力量大一些，他们一下扑到了长长的桌子上，桌子上摆了有缺口的茶杯和碟子，碟子里面放了免费的糕点和三明治。实际上，这些教授的行为，似乎说明他们已经饿得半死不活了。他们大舌大嚼了十分钟，没有休止片刻，糕点和茶就全部报销。戈拉克普尔这个城市的人口差不多有三十万，他们将在这里停留两晚　的情况将会说明为何出现这种情形的原因。

    虽然大街上没有人饿死，但显然却买不到食物。达赖喇嘛一行在城里最好的餐馆就餐。两天时间菜谱一模一样：花菜、米饭、一份骨头很多的肉，甜食是米饭布丁，布丁上面总是有一层杀虫药剂。这样的菜谱已经相当不错了，对于那些花不起这笔钱的人们来说，他们一辈子就只能吃米饭、面包和达尔⑴，偶尔才能吃上一个鸡蛋，或从附近的河流打捞些鱼。河流很浅，河水混浊。这就是印度的主要问题，并不是比哈尔初露锋芒的饥荒问题，而是长期的营养不良，它影响千百万人，缩短人的寿命，助长了疾病的曼延。戈拉克普尔不是个好地方。特别是这里一直表现了人口爆炸问题，增长的人口充斥于印度的全部城市。人口的螺旋式增长又带来了严重污染，城市上空的浓烟有三十英尺厚，是成千上万家的炊烟，他们烧的是煤，甚至在晚上汽车的前灯也不过只能穿透十几码，因为烟雾实在太浓。城里似乎在发生席卷全城的大火灾。达赖喇嘛一行就下塌在市中心的两家政府宾馆，这里离火车站不远。宾馆的职员既迟钝又贪财。他们一方面对这些客人十分敬畏，而另一方面当必须干活时，可又互相不怀好意。经理的一副鬼脸，像杀人犯，而他那些助手则像一些饿狗。显然易见生活上缺吃少穿对人的性格损害实在不小，要生存就有压力，就必须事先考虑自己，再想到别人。他们这种出于敌对情绪而产生的懒惰，也是忍耐的一种形式，因此当第一家宾馆满员之后，达瓦先生不得不亲自去安排第二家宾馆，因为还有一半人没安排下。

    「他妈的，该死的臭虫！」夜晚就让这些家伙给破坏了。阿里仁波齐穿着内衣，拿着手枪在空中乱晃，他　地一声开了门，从第二家宾馆的一间房子里冲了出来，高叫：「该死的臭虫！吸血鬼，把我吸干了。」接着恶徒将小巧的自动手枪插入抢套，跑回大楼，拖了一床垫被又出来了。他将垫被铺在撒满露水的草坪上，将手表取下来，皱着眉头看了看：早上四点。从午夜上床到现在一刻也没有睡着。吞没了戈拉克普尔的烟雾茫茫一大片，它供养了几十亿蚊子，有许多还是疟蚊。而在这个宾馆里的蚊子又特别多，它们世世代代喝的是印度官员的血，人连吸气都难于做到。蚊子一来就是一群，像篮球那么大小，它们的嗡嗡叫声充斥于整个房间。那天晚上早些时候，达瓦波耶对阿里仁波齐说了声晚安，又说：「今天晚上好好欣赏音乐会吧。」把蚊帐抗在肩上就走了，因为他倒记得随身带蚊帐。没有蚊帐就无法睡觉。这时阿里仁波齐在房子外面的草坪上，柔和的月光宛如滴滴露水，散落在黑色的大地上，草坪在月光下显出了自己的轮廓，阿里仁波齐只清静地休息了十分钟，接着他又发现了一群蚊子，后来室外的蚊子都蜂拥赶来聚会。

    尽管晚上没有休息好，翌日却还是赶上最辛苦的一天。达赖喇嘛将进入尼泊尔王国，这还是他二十一年的第一次。比蓝德拉国王在他即将来临的生日时，要释放拉姆次仁和六名游击队战士，他们是于1974年在定克山口被俘的。国王对藏人还表示了进一步的姿态，他同意达赖喇嘛对蓝毗尼作短暂访问----而不管在北京会产生什么后果，蓝毗尼是佛祖诞生地，在尼泊尔境内距边界十七英里。在尼泊尔的西藏难民有一万五千人，多少天来他们当中的大多数人都在从加德满都、波卡拉以及附近城镇赶来欢迎达赖喇嘛。按照事前作出的安排，达赖喇嘛将不受检查，不要护照和其它东西，就可以越过边界，作八小时的停留。

    日出后不久，一支由蓝德罗弗越野车、丰田车、宾士车和杰洛基切费车组成的车队共五十多辆，上面坐满了藏人，遂在边境尼泊尔侧排列起来。这里入境有一张大门，大门上面是一个卒堵婆，它将边境城镇索纳里分割成二半。这里的一片繁荣景象，与印度形成了对照，尼泊尔的西藏难民显然比印度的西藏难民高一等。他们的富裕蜚声境外藏民　　尤其是加德满都那些大商人十分有钱，他们不但作珠宝和卡垫生意，而且还经营唐卡和佛像，这是亵渎行为。他们的孩子们穿的蓝色牛仔裤，留时髦发型，他们自己身着做工考研的厚藏装，还有一尘不染的浅顶软呢帽和用绿松石以及珊瑚做的传统耳环，这些都表明了他们的富裕。仅在这里集中起来的属于藏人的小汽车数量，可能接近印度境内藏人拥有的小汽车的总和。但是，之所以可能会出现这样的富裕情况倒不是在于人，而是在于尼泊尔这个国家。这个王国在东西方之间保持了平衡，它依靠中国人修路，从印度进口水泥，请日本和欧洲盖饭店，从日本和欧洲进口音乐带、手表以及最新式的轿车，这样在过去的十五年当中，它就引进了大量的消费品。虽然人们指责政府官员贪污作弊盛行，大肆镇压以学生为基础的民主运动，指责政府几乎对所有的人都采取两面三刀的手法，但政府却有能力将各种商品送往穷乡僻壤，多少世纪以来在与世隔绝的河谷里过着原始生活的人们，都能顺利地买到东西，因此也就能够使全国人民心满意足。尼泊尔王国不像印度，它不是难于操纵的庞然大物，这个王国大小适中，至少在外表上可以在一夜之间就跨入二十世纪的门槛。甚至秘密警察也表现出受过第一流训练的模样。秘密警察到处都派了人进行观察，他们的服装---与印度秘密警察的亦不一样--是漂亮的套装，他们携带着微型无线电报话机和照相机，将人群的各个角落都拍了下来。这个星期三的上午阴天，尼泊尔的重要事件莫过于达赖喇嘛非官方性的来访。中国大使已经离开加德满都返回北京，以表示必要的抗议，同时又声称他只是去「度假」，以掩盖其本意。不过藏人清楚，在他们当中中国特务很多。因此对于达赖喇嘛的来访，做了严密的组织工作。在边境上等候欢迎他们领袖的有二百人，其它八千多名年轻人则在蓝毗尼的西藏寺院前，排起了超过四分之一英里的欢迎队列，他们头戴米色高顶皮帽,长袍上扎着红色和绿色缎带。相比之下，由三辆轿车组成的达赖喇嘛车队就微不足道了,----只是因为这个车队的主要人物的个人威望才使它显得了不起，车队于八点钟离开戈拉克普尔要朝北行驶两个小时。

    途中一直非常平静，离开戈拉克普尔之后半小时，郁郁葱葱的景象出人意外地展现在眼前，取代了身后荒芜的原野。喜马拉雅山脉离这里仅五十英里。田野里色彩缤纷，庄稼长势良好，有芥子、小扁豆和麦子。未遭毁坏的树林又重现在眼前。这里有丛丛柚木树点缀着大地，每一丛就像一个半圆形的华盖，盖底平整，引人注目的芒果深绿色，一串串地挂在树叶之间。沿着这条狭窄的单行道公路有一些村庄，村里的房子全是用光溜溜的黄泥巴修建的，门廊、柱子和墙壁浑然一体，屋顶是用成褶状的茅草盖的。在附近的田地里，人们用长长的扁担挑着皮桶，不停地上下摆动，十分平稳。村民们同样表现出他们与这里的环境十分和谐。他们的身材很高，皮肤丰润，骨架匀称，手指修长，高高的颧骨，清澈的双眼深深地嵌在眼窝里，显然表现出了贵族的风度。

    虽然八点还没有过多少，但公路上已拥挤不堪---不过带有原始气息，十分安静，因为公路上拥挤的是牛车和农民。在他们身上可以看到印度古代腹心地带的痕迹。数百人井然有序地队伍去赶集；他们的车子都是三角形，下面是两个轮子，轮辐很多，轮辋十分笨重，车上堆放着草、木材和农产品，足有二十英尺高，赶车人坐在高高耸立的货物顶上，手里握着一根鞭子，自家做的白色长袍一尘不染。牲口简直棒极了，它们的脸长长的，粉红色的耳朵，镰刀形的红色头角，有些到肩头有六英尺高；悠闲放松，与主人的安祥镇定彼此相呼应，赶车人对于鸣着喇叭超前开的汽车几乎不加理睬。

    在边界弧形大门下举行了简单的欢迎仪式之后，达赖喇嘛乘坐轿车全速驶越一座现代化的桥梁，下面是平整的公路，路基垫高了。这里是开阔的热带大草原。从仅仅相隔十五英里外的喜马拉雅山脉吹来了习习凉风。在不到两个小时之内，景色就发生了三次大的变化，这是第三次：从不毛之地到鱼米之乡，眼前是一片原始平原，就像东非平原一样一直伸向地平线，而这里却是地球上最高山脉的脚下。半小时之后，右边出现了一片长长的丛林，丛林中有一些寺庙。西藏寺院位于丛林正中，栗色的庙墙高高耸立，庙墙下支起了一千顶帐篷。车队在一座黄红两色相间的牌楼前放慢了速度，松树枝在牌楼两旁的石头火炉里燃烧，冒出的烟雾将牌楼笼罩起来了。牌楼后排列着八千名藏人，他们在这里已经列队就绪五个小时，迎候达赖喇嘛。达赖喇嘛的灰色大使牌轿车小心翼翼地驶到了牌楼下，然后又顺着队列向前驶去。当轿车在缓行时，人们完全被冲动的感情所左右。他们低着头，双手摆出祈祷的姿势，手里拿着香和哈达，目光凝视轿车后排尺窗，从这里可以看到达赖喇嘛，几乎所有的人开始哭了起来。妇女和儿童，年轻人和中年人，来自多尔波的牧民，来自木斯塘的康巴人，这些康巴人以前是游击队员，身高肩宽，脸庞久经风霜，多年来毫无结果的战火将他们的脸庞锻练得更加结实。顿时，这些人全部一副哭相，泪如雨下。

    站在队列最后等待的是西藏寺院的六十名主寺喇嘛，他们在敲鼓墼钹，有些人手里拿着缎质的胜利幡。达赖喇嘛被人领着来到寺庙内，登上了二楼，人们可以听到他与寺院堪布的开心大笑，过了一会儿之后他又来到外面，后面跟着精心挑选的一大帮人，他迈着轻快的步子朝圣树走去，佛祖于二千五百年前诞生在这棵树下。

    这棵树围在一个用白砖头砌的台子里，俨然像史前留下的遗迹，高三十英尺。茂盛的树叶，在近午的阳光照耀下闪闪发亮；树的根须就像木倒刺一般，沿着台子的整个东翼一侧露在外面，整棵树从上到下缠着许许多多像珠柄似的藤，之所以有这么多的藤似乎还不只是巧合而已。有几个男孩正在树上爬来爬去，他们不知道达赖喇嘛来了，都藏在或隐或现的地方互相叫唤；树下有三名西藏妇女，她们每人背上都缠着一个婴儿，正在用自己的额头触摸树干。从山里吹来的凉风穿过原野，给人以清爽的感觉。庄严的色彩，并没有给兰毗尼孩子般的气氛带来任何不便，佛祖是在这棵树下诞生的，仅管树根年代已久，四处蔓延，但它那纤细的树枝却直插蓝天，柔软而富有活力。达赖喇嘛停留的第一站，是一个用砖砌的四方水池，里面是一池绿水。他在池边进行了一项简单的仪式，用一个银器将圣水倒了下去，然后沾了几滴池中的水抹在额头上，以示祝福。当时就在这里的水边上(不过当时这是湖)，佛祖的母亲摩耶王后在分娩前停歇过。到了分娩期，她按释迦部落的习俗，离开首都迦毗蝼卫去她父母家中分娩。这婴儿不同凡响，这一点已为人所知，因为已经有了一些先兆，而且还做了一个好梦，在怀孕期间梦中出现了一匹有六根象牙的白象(它是王室的最高象征)，白象进入了王后的身右侧。令人吃惊的是，分娩发生在旷野，同时出现了一些奇迹般的征兆，还有一些天使作陪，当时王后还在去父母家的途中。摩耶王后在城东兰毗尼园林中的湖边停歇。这时她开始分娩，照看她的有她的妹妹和一些女仆，她身子站立，手抓着无忧树下部的一根树枝，生下了小孩。据传说，小孩是从她右胁出来的，朝东南西北四个方向都走了七步，然后扬起了一个指头说：「天上天下，唯我独尊。」婴儿被带回了迦毗罗卫，跟着他来了位圣人，因为天宫的信使给他透露过消息，他是根据孩子身上的标记，认定他是位大明大智的佛陀。但七天之后，摩耶王后去世了，佛教经书认为她完成了自己的光荣使命之后，得到了善报，上天界转世再生去了。

    佛教认为圣人会常常在世上出现。达赖喇嘛在谈到这一信念时，他评论到：「自愿重新转世的目的，就是要为众生万物谋取好的结果。圣人转世再生是有选择、有意图、有目的的，其确切目标就是要通过宗教或其它手段为人类服务。这样的圣人又分成若干级。最高一级是摩诃菩萨和佛陀，他们拥有转世的能力。而这些转世又可以分为许多等级，低等级的转世就必须受制于核心转世。而高级转世则可以自控。我就知道一些例子，其中就涉及到一百个转世，哪个转世都知道其它转世在干什么，而又都只对自己(即『我』)有认识，但核心转世还是只有一个。不过这是很难解释清楚的。」达赖喇嘛最后笑着说：「除非人们有亲身经历，不然就会认为这些话是无稽之谈，像科幻小说，或者说像宗教小说。」

    达赖喇嘛在尼泊尔的一位考古学家的带领下，路过了古代立的一根柱子，它是公元前三世纪由阿育王修建的。达赖喇嘛献了一条哈达，接着爬上了两节楼梯，来到了树旁的一间单独的殿堂里，房间里一片漆黑。达赖喇嘛叩了长头，献了供品，由十五名喇嘛陪同吟唱祈祷词。拥挤神圣的殿堂色彩鲜艳，气氛安祥，僧人们流畅的诵经声在房间里回荡，这里出现了朝佛期间属于个人的短暂一刻。达赖喇嘛自然而然地想到了自己的母亲。他说：「虽然后来的计划不一样，但不知怎的，兰毗尼却成了我朝佛的最后一站。我在兰毗尼时，就认为这是吉祥的征兆。因为兰毗尼是佛祖的诞生地，它代表着一件事的起始。现在我母亲必须再生，你们看这不是很好吗？」

    午饭后，达赖喇嘛乘车来到一片旷野上，这里支起了一顶大帐篷，里面放了一张宝座，帐篷前聚集了一大群人。繁琐礼节完了之后，达赖喇嘛开始讲话，首先他就招呼八千人都尽量靠近自己。他们照办了，密密麻麻地在他前面挤得水泄不通，真是令人惊奇。达赖喇嘛似乎是在对自己家里人讲话一样，他热情洋溢地讲了一个半小时，谈到了人们必须好好生活，要有道德，要慷慨大方。讲完这些之后他停顿了一会儿，接着他使听众大吃一惊，因为他事事在在地宣布：「现在，我们斗争的漫长夜晚即将结束了。我相信我们不久就会重新相会　是在拉萨。」人群为之惊愕，继而报以有节奏的响亮掌声，这是不同寻常的　他们快乐的心情更多地表露在数十张老泪纵横的脸庞上，因为他们开始领悟了他们所听到的这番话的含意。

    1月21日凌晨二点，梯托大门前。达赖喇嘛在包厢里睡了几个小时。第五十一次上行列车从加尔各达发车，前往帕坦科特之外的查谟，要到凌晨四点才能到达目的地。当列车缓慢驶入贝拿勒斯之后，达赖喇嘛的包厢将要转轨，这节车厢被挂到了褐色车厢之后，前面牵引的是一台黑色蒸气机车。与此同时，桑东仁波齐既不离开，又拒绝打盹。他说：「神圣的达赖喇嘛是在我这个站，他没有离开，我就不能睡。」他和阿里仁波齐共享铁轨旁的一间休息室。他们躺在床上轻松闲谈，一会儿谈到高原跳伞(是在特种边境部队的西藏突击队中举行的)的世界纪录，一会又谈到了有关佛祖生平的理论问题的辩论。当话说得越来越少时，他们两人开始打起瞌睡来。阿里仁波齐设法从附近一名睡着的警官身上偷来他的乌木棒，棒头上还包了银。他拿到乌木棒之后，就与桑东仁波齐一道溜到了黑漆漆的月台上，他们要在这里进行棒平衡比赛：棒子放在中指尖上。S.仁波齐(他的学生都这样称呼他，以示亲热)生来就是个至善论者。他在月台上转来绕去，跟着那根摇晃不定的乌木棒移动，他那件合身的栗色长袍就像羽翼一样优雅地摆动。达瓦波耶和达旺先生走了过来，刚才他们到城里看电影去了，因为现在他们的任务已差不多完成。他们总是在谈论火车是否会来，如果来的话什么时候到，当火车终于来到时，这时仍是深夜，他们将乌木棒归还原处。接着是互相简单话别，然后前往旁遮普邦的两天旅程就开始了。又是那些没完没了的停车站，不过这次顺序倒过来：贝拉、阿梅提、贾伊斯、赖巴雷利、勒克瑙、锡塔普尼、沙贾汉普尔、兰普尔、卢迪亚纳、贾朗达尔，最后是令人沉闷却又熟悉的帕坦科特月台，到最后一站的时间是上午九点，天气很冷。

    栗色宾士轿车擦得干干净净，在车站门廊的屋檐下等候。车旁站着的是通嘎，他是达赖喇嘛的司机，也是麦克累德干基咖啡馆店主，还有一排威利牌吉普车和大使牌轿车，西藏司机都已做好准备，等候达赖喇嘛一行的到来。却看不到一个警察的踪影。喜马楷尔邦似乎天气不好，无法派一队警察来护卫。头天晚上下了今年的第一场雪。但在帕坦科特却只有雨---阴森讨厌，将公路变成了泥潭，轿车和卡车在泥浆中蜿蜒滑行，泥水飞溅到了路旁棚店里，红棕色的泥水喷得棚店边上到处都是。那些倒霉的店主，紧贴在棚店的后墙上，他们躲在一堆堆的毯子和上衣后面，无可奈何地干瞪眼，看着一辆辆车将泥水溅到他们的货物上。不过他们身旁有收音机和热茶，这还能给他们一点点安慰。谁也没有动弹去重新收拾一下商品，也根本没有去关板子---尽管没有一个顾客。虽然每年冬天都有两个月，但奇怪得很，冬天并不冷，因为印度次大陆通常都热得令人难受，因此冬天这一段不长的时间，也就和其它地方的情况不一样，开设前面没有墙壁的露天摊子与其它季节一样也是可行的，不过这些店主还是有点不正视现实。达赖喇嘛的车队过了这片地方之后，加速前进，飞驰穿过了一英里长的陆军基地，来到了丘陵区，车队进入喜马偕尔邦，来到了迷宫似的古老河谷，据说亚历山大大帝曾从路过，前往康拉河谷，他还在达兰萨拉的多拉达山脉山脊上宿过营。公路上没有其它车辆。因此，达赖喇嘛坐在他最喜欢的前排坐位上，只要在两旁都是峡谷的森林中有一段直路，通嘎就会将油门一踩到底。有一次加速时，突然一只后轮爆了，宾士轿车刹车后停了下来，车身有一半出了路面，后面跟着的两辆大使牌轿车，里面坐满了僧人。再后面跟来了一辆吉普车，车速每小时五十英里，司机只想跟着车队跑，但因为他在车站要值班，弄得他筋疲力尽，抱着方向盘在打瞌睡。在最后的一刹那他看到轿车停在前面，连忙煞车，但已晚了，汽车煞不住，轻轻撞到了最后一辆大使牌轿车的尾部。幸运的是没有人受伤。这时，冰雹夹着雨点铺天盖地打了下来，把旺秋淋得透湿。他是康巴人，个子高大，着绿色军夹克，脚上穿着笨重的靴子，他正在手忙脚乱地换宾士轿车的那只轮胎。轿车在粗壮的大树下等候，冰雹重重地打在车身上，车上的人们陷入了沉思。

    一小时后，达兰萨拉后的巍峨群山出现在远方。山上刚刚下了雪，耀眼夺目。风暴过去了，天空渐渐明亮，空气清新，令人振奋。这时前方已经可以看到达兰萨拉和麦克累德干基了。它们分别座落在两地的山后，覆盖着皑皑白雪，令人心旷神怡。达赖喇嘛母亲的住宅克什米尔别墅，位于达兰萨拉和麦克累德干基之间，但由于它太小而看不见。几十名喇嘛团团围住了这座别墅。这时，他们将六千二百万最终的祷言(共有一亿)聚集起来，然而达赖喇嘛的母亲已经告别了人世。

    车队进入特瓦里集市之后，人们立即可以看到这场暴风雪所带来的危害。甚至下达拉萨拉也是一片困境。公路全被覆盖了，车子要安全上行根本就不可能。消息传来，一辆客车在军营和西藏儿童村前的那段长长的缓坡上抛了锚。即使能够修好，在一英尺半的雪地里客车也无法朝前开。决定要试一试山背面的公路，这条路很窄，一边是山，另一边是数百英尺深的峡谷。不过这是人们步行来往于麦克累德干基和甘村基雄 (西藏流亡政府所在地)之间常常走的道路。在卡特瓦里集市末端，车队折向右边，径直向前奔驰，达赖喇嘛乘车来到了噶厦大楼前。他穿过寒冷的地段，跑进大楼，噶厦成员都按照礼节聚集在这里迎接他。不过他在这里又得到消息，还要耽误。后面那条公路也不能通车了。两辆吉普车在最危险的转弯处车头相撞。下坡的那辆车陷在雪地里，开始滑向一边，离边缘只有一点点距离了。另一辆车也不能向下倒车，害怕也会陷入第一辆车那样的处境。两辆车抱头缠在一起，堵死了通往德庆曲林(大昭寺)的最后一条公路。没有别的法子，只有走上去。当达赖喇嘛在与噶伦们一起喝茶时，就打发了一个仆人上山去德庆曲林宫取一双靴子。同时从车台上开下了一辆四门吉普车，这辆车是特种边境部队的战士送给流亡政府的车身笨重，橙红色，是订做的。有了这辆吉普车就还有希望开上去一截路，车可以到一条石头小路前，这条小路一直从林中穿过。达赖喇嘛的靴取来之后，他就朝一些政府工作人员和一些赶来看他的家属们挥了挥手，动身出发了。汽车开到了一些当地山区老百姓居住的房子附近，达赖喇嘛走下吉普车，迈步攀登坡度很大的小道。岩石小道----上了一层白雪，岩石都看不见了，但达赖喇嘛却能很快地在光滑的白雪下找到岩石小道。他在前面开路，领着大伙朝前走，他那条红褐色的长袍忽隐忽现，头上压着积雪的松枝就像一顶斗篷，他独自一人出现在山峰，身后衬托他的是清澈的天空，他的朝佛之行到此结束。

    译 注

    (1)印币单位，一皮萨等于百分之一卢比。

    (2)指华氏一百度，约相当于摄氏三十八度。

    (3)公元前六世纪前半期，印度有十六国，拘萨罗曾是最强的王国之一，它包括了居住在迦毗罗卫的释迦族人领土。

    (4)一种印度食品。


第八章 护法之轮

    1981年2月14日凌晨六点，达兰萨拉。达赖喇嘛坐在大昭寺的宝座上。室外依然一片漆黑，万籁俱寂，习习凉风从芒峰方向吹来。两位老妪天不亮就起了床，围着大昭寺在转经。她们看不间寺内任何东西，因为寺院的窗帘全都严严实实地拉上了，正门上了锁，侧门有一些注意力高度集中的喇嘛在看守着。强烈的灯光透过扇扇窗户的边缘，外面的人才知道寺内灯火通明。

    今天早上进行的活动绝对保密。只要是局外人，无论是藏族还是其它民族，都不得观看。除了参与者之外，知道正在进行这些活动的人寥廖无几。乃穷曲均已在忙于各方面的准备工作。两天来，该寺喇嘛在背诵经文，而他自己却也在不辞辛劳的净心净身。他每天都要坐禅，而今更为谨慎小心。他的膳食中没有鱼、猪肉、大蒜、洋葱以及其它不纯食物。他用的那套餐具也是自己专用的，这套餐具与寺院里的其它餐具分开保管。为了完全彻底净身，人们用藏红花圣水从他的头顶浇了下去，同时还要诵经。

    今天早上起床时，四名侍者帮助乃穷曲均着装。他平时穿着朴素，而今天却要穿上一套华丽的服装，这套衣服一直存放在两只衣箱里。红色锦缎裤取代了他那普普通通的裤子，这条锦锻裤的腿部有六英尺宽，要折叠七下，缝在裤子上的衬垫才可以位于膝部，裤子要在踝骨的部位扎紧，因此也向两旁鼓起了一英尺。他贴身处穿的是一件汗衫，然后是一件红色丝绸衬衣，外面再套上两件笨重的长袍，腰部松松地扎上一根腰带，上面再罩上一块很厚的锦锻，锦锻上开了个口，以便能从头部套下去。接着将齐膝的皮靴穿上去，　起来，靴子的脚趾部位向上卷曲，踝骨部位有深红色的丝绸镶饰眼睛，怒气冲冲。这番打扮之后，人们搀扶着他钻进了一辆吉普车，这辆车停在藏政府的院子里，夹在该寺和西藏文献档案馆之间。在夜色中，吉普车沿着后面的那条公路，盘旋行驶，穿过麦克累德干基，沿着通往大昭寺的路下行，来到了大昭寺。在人们的护送下，他从正门进了大昭寺，来到了大昭寺后部的一个小房间里，准备工作要在这里继续进行。他穿上了一件三角背心，这件背心是用金箔小环制成的，就像古西藏的铠甲一样，背心底边正好齐腰。接着，在他背上紧紧拴上了一个背包样的东西，这个背包上要插四面旗，这上面还点缀着三面象牙旗。这四面旗是用对折的锦锻制成的，悬挂在柔韧的金属旗杆上，旗帜一直拖到背后下部；象牙旗形状犹如雨伞，下面插在臀部中间，上面超过头部，顶部是金黄色。他的袖子用红条布扎上了；左边的袖子上另外缝有三只深红色眼睛，为方便射箭，这只袖子缝上了衬垫。最后，胸前挂上了一块金黄、红色相间的丝绸，丝绸底部垂吊着数百根彩虹色丝线，精美至极，将一切都遮住了。丝绸正中一面金镜，东南西北四方点缀着串串绿松石，环绕着一块紫晶，紫晶核心是银质的，擦得闪光耀眼，紫晶核心上有一密宗祈祷词。左边挂着一柄三英尺长的剑，银质剑鞘，右边是一个装满了箭的金色箭筒；右手大拇指戴着一个金箍环，当要拉回弓弦时就用得着它。这些都是史诗里一位西藏武将的装束，他是格萨尔王时代的一位英雄人物。格萨尔王是传说中伟大的藏王。但是，尽管这位喇嘛一身戎装，但他并不是去战场的。几分钟后，当他坐在大昭寺的强烈灯光之下时，他将失去知觉，降神作法，他的知觉将由多杰扎登的知觉所取代。多杰扎登又称「闻名于世的永恒之神」，他是西藏国家级曲均的首席佛师和顾问。一个所星期之前，持续三天的藏历新年庆祝活动宣告结束，现在轮到一年一度的首次正式降神作法要开始了。几个世纪以来，年年都是如此。

    在大昭寺的主殿堂里，达赖喇嘛沉默不语。他的宝座后面立着一尊高大的佛像；他坐在殿堂的前部，里面的基座上陈放着许多西藏保护神塑像，显得很拥挤。塑像前摆放着一盏盏的大酥油灯，将塑像照得通亮。不过殿内这所以通明透亮，根主要的还是由于宝座两旁排列着一百盏电灯，形状如同层层相垒的锥形物，这些电灯泡也是作为供品来安排的。在强烈的灯光照耀下，光泽的地板几乎使大昭寺染上了异常整洁的色彩。但并非全是这样，七英尺的长矛上画着深红色眼睛，长矛用绳子拴在殿堂的正面柱子上。柱子后面是乃穷寺的两排年轻喇嘛，通明手拿乐器，准备就绪。一张桌子上摆着用糌耙做的供品，另一张桌子上放着一张长弓和一柄剑，旁边是一顶饰有旗帜的头盔，头盔铁质金箔，几乎高达三英尺，头盔熊皮毛饰的正下方是五个颅骨，珍珠牙齿和红玉色眼睛，环绕周围的孔雀羽毛，前面是一柄火红的剑，象征着能透视现实生活最终实质的洞察力。头盔后部支撑着九面镶有银铃的三英尺的旗帜。最上面的那面旗上又有一些金铃，周围白棉组成的一个环，中间是金雕的佛、法、僧三宝。旁边是另一个头盔，它属于嘎东曲均，今天早上他也要降神作法。不仅达赖喇嘛陷入了沉思冥想之中，而且他属下的众噶伦、人民议会的议长、副议长以及各部门的各位秘书长也都是如此。通明坐在达赖喇嘛左侧低矮的座垫上。一些经过挑选的堪布和喇嘛出席仪式，面对他们坐着，中间夹着过道，他们的行为举止同样压抑低沉。

    仪式开始。两支十英尺长的法号齐鸣，号声震耳欲聋，接着是白螺伴随着钹声、鼓声和喇嘛的诵经声，使得保护神屈尊降格，附身妪曲均，即「受体」。寺院一侧的一块布帘拉开，出现了三名助手，他们搀扶着曲均，曲均几乎无法抬步行走，他身上的八层衣服共计重达一百磅以上；头盔的重量，虽然只有在西藏境内使用的头盔的三分之一，但也重达三十磅。然而，使乃穷曲均不惜他人之力而难以动弹的，不仅仅是他的服装，而且他已经开始进入降神作法的第一阶段。他全身微微发抖，呼吸声又短又粗。在音乐与诵经的间隙之中，曲均的呼吸声全殿都能听到。当曲均迈步向前行走时，他那耷拉着的脑袋在下面那一大身衣服的反衬下，显得微小脆弱。他颧骨突出，一副凶相，双眼内凹，目光发狂，大有受惊之状。左眼上的浓黑眉毛从一个角度直指鼻梁，使人联想到易洛魁⑴人假面具那被扭曲了的目光。他就象一副假面具一般，面颊发胀，门牙暴出，嘴唇前凸，整个左面颊变形走样，足足比右面颊低出一格。只是嘴巴稍微卷曲，露出嘲弄的微笑，这还算正常。紧接着出现了更为严重的扭曲，头皮紧紧地绷住了颅骨，使五官黯然失色。整个面容仿佛进入明净纯洁的天国。这时，曲均的眼睛显得可怕、遥远。他完全将自己看成是保护神，站在一座天宫大厦的中间；如果他不是这样认为的话，那他也就不宜降神作法了。

    在别人的带领下，曲均沿台阶而下，来到了大昭寺的主殿中。他在殿堂中间一张盖有锦锻的轻便折凳上坐下，下面铺着一张人造虎皮。一名侍者双手支着曲均的双臂，另一名侍者一面拿着他的头盔，一面紧紧地顶着曲均的后背，进一步协助将他支撑起来。乃穷曲均双腿大力趴开，抬头观看二十英尺外的达赖喇嘛，此时他的呼吸加快。时机到来了。第一轮祈祷结束，第二轮开始，又一次将佛师多杰扎登召来，请他从位于「无边无际的宇宙」心脏的保护神「不可知大厦」屈尊降格，进入受体。长号声宛如雷鸣，震憾着殿墙，降神作法进一步朝纵深发展。曲均开始降神作法，突然他的脑袋摆向右边，他开始以惊人的频率过度换气，每次呼吸总是压缩着迸发出来，就象水箱冒气似的。速度加快，他开始感到全身窒息，这就如同贯穿全身的一根神经被紧紧地绷住、扭曲，一次次扭曲将他的呼吸与灵魂进一步从体内分离出去。这时，他的双腿骤然跳离地面，蹦上蹦下。显然易见，曲均的身躯开始膨胀增大，增加了两英寸，原来特意系得很松的腰带，现在已紧紧地扎在长袍上了。他心跳很厉害，似乎成了独立的行动，曲均胸前的那面镜子居然也给弹了起来。

    那位手拿头盔的侍者意识到佛教保护神已经到来，因此他立即将头盔戴在曲均的头上。头盔戴上之后，曲均的脸色一下红的发亮，双脚伸的笔直，脑袋则向后仰。三名喇嘛竭力扶着头盔，同时领诵人即刻带领着人们停止诵经。有一两分钟时间，除了音乐声，什么音声也听不到。降神作法结束时，必须将扎头盔的那一活结解开，否则曲均就会完蛋；这一技巧侍者们练习了好几天，就在他们自己的膝盖上打结、解结。然后，曲均好象死了似的。但靠近细看，才能听到头盔顶部的小金铃还在叮当作响；金铃的摆动并不是由于脑袋还在震动---即使脑袋纹丝不动，金铃仍会征征摆动，这是由于多杰扎登的存在。护法神就在此地，就在这间房子里，当那些侍者尽力将头盔系上去时，他晃了晃那双似乎不属于自己的大腿，猛烈地将头部从一侧甩到另一侧。他那双 眼睛在 头盔红绸边缘下忽开忽闭，一眨一眨的，似乎一次就注意到了一个陌生环境的点点滴滴情况，然后很快又回到了自己的思绪之中。过了好几分钟之后，头盔上的绳子才系好。当绳子系好之后，得很紧很紧，假如只有曲均一个人在进行这一系列活动的话，他肯定会立即窒息丧命。然而，当头盔最终系好之后，保护神也就完全附身于曲均又蹦又跳，右手挥舞着一柄长剑，开始舞蹈起来。

    他的动作体现了尚武精神，愤怒且充满尊敬，每个动作都非同寻常地准确。当由于服装太重，曲均无法行走时，一附于体内的多杰扎登也就几乎再也憋不住了。他来了个九十度的鞠躬，双臂交叉直于胸前，倏忽又反弹回去，那笨重的头盔根本就算不了什么。他一边在空中挥舞着那柄重剑，一边抬起了他的右腿和右臂，右膝和右肘弯曲，接着是左腿、左臂和左膝、左肘重复这些动作。这也就是仪式舞蹈的基本步子，他出于敬重，中间时给达赖喇嘛鞠躬行礼。曲均四周旋转，重复着这些动作，十分敏捷，离他身边两英尺远的那些侍者似乎进入了另一个世界，与他们眼前这非常敏捷的动作相比，他们显得步履蹒跚，动作粗俗。这些侍者之所以待在原地，仅仅是为了使曲均在大殿中间的那块空地上活动。

    多杰扎登三分钟之内鞠了三个躬，他甩掉长剑，冲上台阶，直奔达赖喇嘛而来。他扫了一眼在旁边的西藏政府各位官员，径直来到了宝座脚下。他从侍者手中接过一条哈达，献了上去，达赖喇嘛眼疾手快地将哈达接过来。与此同时，三位侍者赶忙将「芒德丹松」(传统供品，由佛像、佛经、佛塔等组成)塞到曲均手中。保护神肩上披着那根仪式上用的绳子，他将圣骨盒、佛经以及佛像一样一样地接过来，紧握手中，然后献给坐在上面的达赖喇嘛。达赖喇嘛用额头触了一下这些圣物，动作只稍比曲均慢一点，然后将他们递给了右侧的一位喇嘛。曲均和达赖喇嘛目光正视，在这一瞬间，多杰扎登双眼仰视，温柔爱抚，瞳孔扩大，目光明亮。这时，有人送上了一只放在银托上的银杯，送到了曲均手中，杯中盛着的是浓浓的红茶。曲均将银杯托起，送到了达赖喇嘛的眼前，达赖喇嘛接过来喝了一口。接着，曲均也喝了这杯茶，然后他走到宝座的右侧，这样达赖喇嘛就可以弯下身来，同他耳语。这是所提的第一个问题，也是绝密问题。多杰扎登立刻作了答复，接下来曲均来到了几个主要的佛像前，敬献哈达。他急冲冲地来到宝座后的狭窄空地，将一条哈达抛送上去，哈达径直落到了佛陀行乞用的钵盂中，离地面有十二英尺高。这样的力量和准确性令人惊讶不已，因为这显然是很难的，将哈达抛上去这么高，而且哈达还没有散开。接着，他向其它佛像也献了哈达，然后他以同样迅捷的速度，回到了大殿中间的折叠坐凳上。

    当他在一口一口地继续喝茶时，众噶伦、人民议会议长、副议长离开坐位，来到了他跟前。现在，降神作法所引起体力上的大消耗已告平静。曲均的阵阵呼吸声嘶嘶作响，十分均匀，有条不紊。当这些官员列队而过，向他敬献哈达时，多杰扎登从一名侍者手中接过红色的保护绳，打好结，然后套在每一个人的脖子上，以示祝福。他们汇集站在曲均左侧。这时，达赖喇嘛的首席秘书拿着一条二英尺长的卷轴，照本宣科地念着。这就是正式的请求，它是用诗体写成的，请求保护神具体展现达赖喇嘛的前景，展开西藏人民及其政府的未来。其中不过只有三个问题，这一次，问题与接着而来的答复都采取公开的方式进行，大家都能听到。但在其它时候，则需要更高程度的保密性，问题是写在一张小纸条上，保护神将纸条塞在自己的头盔下。当保护神准备就绪回答问题时，他根本不读纸条，就将它扔在地板上。现在，在回答问题之前，又开始跳起了仪式舞。

    各位官员回到了自己的座位上。多杰扎登又拿起了那柄长剑挥舞起来，旗帜在他身后哗哗飘扬，有些旗帜的顶部用的是白棉。他戴上头盔，插着像翅膀一样的旗帜，洋洋得意地蹬着一双前面向上翘的白色靴子，金黄色长袍和擦得发亮的胸甲在闪闪发光，他就像神话式的骄傲英雄一般，就象古代西藏高原好战的部落首领。当第二轮仪式无接近尾声时，他转向左侧，长剑仍在头上旋转飞舞。他来到摆放锥形糌耙的供品桌前，挥手就是一剑，削掉了最上面的那块供品的顶部。接着，他扔下长剑，大步向前，又一次来献计献策。

    三名秘书正在宝座左侧等候，其中一人拿着一块夹有纸张的书写板和一支红色圆珠笔。侍者再次给护法神上茶，但这次他却将茶杯推开，开始说话。他的声调令人吃惊，字字清脆，但音调却缥缈空洞、时断时续，好象隔了多少个年代，相距那么遥远似的。由于音调高，而且还颤抖，人们还以为多杰扎登是女性，但他的音色却如同天神一般。当他讲话时，他的双眼就象燃烧一样，瞪得圆圆的，目光锐利，似乎能熔化一切，这也反映在他那绷得紧紧的脸皮上。虽然这整个场面都很平静，但这几位秘书仍可看到，多杰扎登浑身上下在强有力地震动起伏，就如同灯泡的钨丝一样。据说，他的身体只要无意地触及一下他物，就能将其彻底粉碎。这时，多杰扎登拿住了达赖喇嘛的一只手，动作彬彬有礼，十分亲热。他转过脸抬头观望，说起话来语气谦恭、亲近，出自于志同道合的感情，这一感情源远流长。当他的话一句一句地讲出来时，达赖喇嘛给予合作，慢慢地重复一遍，接着几位秘书也齐声重复一遍。多杰扎登的忠告就像电报一样，一字一句地被接收下来，无一遗漏。这也并非易事。保护神竭尽全力，尽量发音准确，张动着那弯曲的、富有弹性的、老是容易张大的嘴，一个字一个字地发音，紧接着还要抬头看看达赖喇嘛，以却定对方理解无误。这样的交流，是在热烈的、随和的气氛中进行的，这一点显然与该仪式的任何其它时候都不同。忠告的形式，是轻快而有节奏的诗体。每一行首都是一个声调很高的「啊」开头，这一声音逐渐减弱，在接着的字与字的停顿之间，余音不散。今年，新年贺词是以一首两段诗开的头，这首诗歌颂了达赖喇嘛，称他为「莲花之主，是人世间（坚热斯）的化身，坚热斯怜悯同情的目光射向四面八方：

    穷苦众生无保护神，
    沐浴千眼慈祥佛光，
    手握莲花保护众生，
    我等钦佩敬仰万分。
    雪域佛陀慈悲为怀，
    慈祥遍撒四面八方，
    技高心善如母待子，
    慈爱不尽举世同欢。

    对所提问题，他按照问题顺序作出了预言性的答复。

    长号齐鸣，号声在殿内回荡不息。侍者将帆布座凳朝前挪了挪，多杰扎登在达赖喇嘛的宝座前坐下，仍在朝两边旋转。当栗色帘布再次拉开时，他朝门口望去。嘎东曲均在侍者们的搀扶下，走了进来。他也要降神作法，附身于他的天神是「木鸟」，有时又称「乌鹫帽」，像多杰扎登一样，他也是西藏主要保护神之一佩阿甲布(意即神谕之源头)的大臣。但是，嘎东寺曲均与乃穷寺的不同，历任嘎东曲均都不是喇嘛。嘎东寺的曲均由俗人出任，父传子，世袭相承。现任嘎东曲均是位三十多岁的男子，他还受聘担任达赖喇嘛私人办公室的秘书。他出任曲均不过一年时间，因此仍然感到困难重重，因为在使保护神进入体内前，必须要经过扫除精神通道的过程，而他仍觉得这一过程痛苦不堪。此外，「木鸟」这位天神更粗暴，更易发怒。由于这些原因，所以才将这两位天神召集到一块，这样通过使用特殊手段，多杰扎登就可以提供帮助，使这位新曲均变得合用。

    当嘎东曲均进入大殿时，他的呼吸频率很高，很沉重。他不如乃穷曲均那么娴熟而很快就能进入不断深入的降神作法各个阶段。他的胸部起落幅度大，毫无规律。他身着全长的黄袍，那又长又黑的头发与乃穷曲均的短发形成了对照。不过，他也像乃穷曲均一样，当他坐在进门五英尺处的帆布座凳上时，他的呼吸也骤然加快，声音变得又粗又大。「木鸟」似乎一下就附身于他。每每吸气一次，他就痛苦地尖声叫喊，瞳孔膨胀，全身猛烈发抖。侍者们费了一番工夫后才将头盔戴在他的头上，然后架着他赶忙去向达赖喇嘛敬献「芒德丹松」。经过一阵忙乱之后，「芒德丹松」总算敬献完毕。接着，达赖喇嘛用了九牛二虎之力才将一条绿色吉祥哈达放到了曲均头盔与颈部之间。但是，整个降神作法过于激烈；窒息和抽搐不断加强，大有危险之势。达赖喇嘛发布了一道简短的命令：立即将曲均的头盔取下。紧接着，曲均就倒在地上，降神作法也就突然中止。嘎东曲均毫无知觉，全身僵硬，人们将他抬起，抛向空中，这时多杰扎登跳离座位，从另一位喇嘛那里抓了几把金灿灿的青稞，向嘎东曲均俯伏的身躯撒了下去。接着，当嘎东曲均那人事不知的躯体被抬到门口时，多杰扎登自己却也支撑不住了；这位喇嘛曲均全身顿时僵硬地伸直开来，侍者们赶快扶住了他，才没有摔在地板上。侍者们将他抬了出去，这次降神作法全部结束。

    一片寂静。在复苏室内，两位曲均分别躺在紧挨着的两张床上，身上过着金黄色锦锻毯和橘色的丝绸床单。嘎东曲均仍然全身发抖，呼吸断断续续，像痉挛似的。乃穷曲均纹丝不动地躺在床上，神色安祥。助手们松开了他的服装，正在给他按摩。不久，他睁开眼睛看了一会儿，心神安定，接着他又闭上双眼，静静地休息。这时，嘎东曲均已完全恢复，因为他的降神作法程度不及那么深，且又短些，他坐了起来，双手捧着脑袋，上身前倾，呼吸均匀。

    两位曲均换了衣服之后，与他们的随身侍从一道来到了大昭寺主殿正门，进入大殿，向达赖喇嘛叩了三个长头。乃穷曲均身着朴素的栗色长袍，他似乎只是稍微受了点刺激----在他给达赖喇嘛叩长头祈祷时，他双手与身体其它部位不太协调。但是，像以往一样，他对降神作法根本没有印象。嘎东曲均身着一件漂亮的绿色卡其长袍，系了一根红色腰带，看上去他完全是一个平平常常的凡夫俗子。他跟随乃穷曲均来到了达赖喇嘛跟前，两人都接受了授予他们的保护绳和哈达，然后回到两列队伍之首，一人坐在一列队伍前头，显得面目一新。达赖喇嘛仍然默默无声地看着下面。接着是上茶，殿内的二十个都在用自己的碗喝茶，人人都在顶着自己脚跟前的地板。达赖喇嘛一口将茶喝干，离开宝座，在接待室里系上了棕色浅口便鞋。当他走出大殿时，印度卫队持枪立正。他准备返回自己的住宅。殿外，大昭寺外围仍然空无一人，就象四十分钟前一样。天空开始泛白，夜已经过去了。今天是星期六。大昭寺内，人们正在从地上一粒一粒地拾起多杰扎登萨下的金灿灿青稞，他们要将这些青稞保存下来，将它们珍视为保护神的祝福。

    一千三百多年以来，国家领导人几乎每逢大的国家决策，总是要请西藏的乃穷曲均。虽然在拉萨的一些场面上，这位曲均会面对多达八万名的观众，但该寺的内幕，降神作法的实质，特别是那些核心人物的经历，这些都一直严加保密。不过，达赖喇嘛已同意将乃穷寺的一些详细内幕情况及其最重要的人物乃穷曲均的生平向外界披露，这也是西藏走向世界过程的一个组成部分。

    1930年1月5日，第十二世乃穷曲均洛桑晋美出生于拉萨一个中产阶级的店主家庭。他幼年丧父，致使其母将她唯一的儿子送去当喇嘛。他们家有几位表兄弟，有的在西藏第二大寺院色拉寺的杰扎仓，有的在布达拉宫的朗嘉扎仓，它是达赖喇嘛的扎仓 。在决定去哪一个扎仓之前，洛桑晋美的母亲让著名的德莫仁波齐他们打卦问卜。根据德莫仁波齐自己的预言，他说这个孩子这两个寺院都不要去。这位喇嘛说，这小孩在乃穷寺有「非常重要的工作」要干，因此他应该去乃穷寺。喇嘛又说，这男孩必须受到精心照顾，必须总是保持「清洁」---意即在他面前，什么事情都得按规矩办。听到这番话之后，洛桑晋美母亲想到莫非她儿子是位确认的活佛。他那敏感、内省的性格进一步说明这男孩不同凡响。母亲在乃穷寺弄到了一个位置之后，就将七岁的男孩送出了家门，他小小年纪就开始了喇嘛的生涯。

    乃穷多杰扎央林寺----以前又称永恒不变的妙音小岛，位于拉萨西郊，离市中心四英里，周围是一片桧属植物林和果林，正处于哲蚌寺下方。自从十七世纪以来，该寺的一百一十五名喇嘛一直是由西藏政府供养，而西藏政府则责成该寺喇嘛每天都得与西藏的主要护法神佩阿甲布保持联系。人们相信，佩阿甲布和他派往西藏的主要使者多杰扎登居住在人们所看不到的精神世界，因此该寺喇嘛每天要举行四次宗教仪式，共计八个小时，同他们进行接触，最早的仪式于早晨六点开始，最晚的于晚间十点三十分结束。为了学会乞灵技巧，洛桑晋美必须记熟五百页的密宗仪式　这些远比那些为获得神学博士⑵而必须背诵数百卷佛经要少得多。但是，由于特别重视要在仪式中采取准确无误的符咒，这也是一项颇费精力的事情。除了背诵之外，别人还教他熟悉乃穷寺唱经、演奏宗教乐器、雕刻精美的糌耙供品以及跳宗教舞的独特方式。最复杂的是，每一位喇嘛在念经时，必须在头脑中所做的复杂观想。由于他们坐禅所产生的力量，由于那些在观想中的由血、肉、酒做成的供品，大家相信实际上也也就召来了保护神。想象力是通向更高一级、更美好的实相阶段的纽带。洛桑晋美很快就得知，那些因坐禅多年而打开通灵之道的老参们，在每天举行的念经活动时，就可以亲眼看见身着华丽喇嘛服的多杰扎登。然而，其它人则只能在每月举行的五次正式降神作法时，才能隐隐约约地见到「闻名于世的永恒天神」。

    虽然，在达赖喇嘛的要求下，经常私下进行降神作法，但在阴历的每个月初二，哲蚌寺的众堪布就会于日出后来到乃穷寺谒见保护神，从不间断。当曲均在该寺后部二层楼高的哈雅格日瓦(面目可怕、多头多臂保护神)像前进行降神作法时，这些堪布就向他提问请教，内容涉及哲蚌寺各方面问题。接下来那个星期，政府的四个部门---噶厦、达赖喇嘛事务总管办公室以及财政局的两个办公室----就向乃穷寺提出正式要求，他们也要谒见护法神。每次降神作法发出的预言都有精确记录，由乃穷寺秘书负责，他将预言记录在九块两英尺长的黑色红边木板上，这些木板涂了油，并在上面撒了石灰粉末。因此，他用的是一支不用墨水的竹笔，记录时用的是手写体，这样才能跟得上曲均那常常很快的讲话速度。每当一次降神作法时，洛桑晋美目睹人们将木板搬到寺院的东厢房，在那里将记录重新抄写，然后交给有关部门，同时还供本寺存档。存档用的记录抄写在大本书上，木框边，用锦锻包好，存放在饰有华丽图案的高柜里。在它们旁边存放着若干卷金黄色绸轴，上面写着五世达赖喇嘛亲手制定的乃穷寺寺规。其它地方陈列着笨重的钢刀，上面系了结，这是所杰扎登赠送的以示祝福。不过，乃穷寺真正的佛宝是一些神圣的器皿。据说，保护神可以不要曲均的帮助，通过这些器皿直接与人们交谈。自从佛教在西藏传播以来，这些空心器皿就一直保存下来了。

    不久，洛桑晋美从同伴口中听到了有关曲均非凡能力的故事。别人告诉洛桑，在西藏历史上，确荣保护神一直想方设法保护善男信女免遭伤害。前些年，他在拉姆拉措圣湖示现一星期之久，指出十三世达赖喇嘛的出生地。当年轻的达赖喇嘛已经成年并将要亲政时，保护神在一次降神作法会上，通过与才智不凡的摄政王交锋，揭露了有人想暗害达赖喇嘛的阴谋。当十三世达赖喇嘛的统治即将结束时，保护神在罗布尔卡公开举行降神作法。他先面向达赖喇嘛，然后向他告别离去　这是最后分手告别时才有的场景。这一点在当时尽管令人费解，但四个月后，当这位西藏领袖十三世达赖喇嘛出人意料地逝世时，人们才恍然大悟。所有这些都向洛桑晋美表明，他的寺院与西藏政府的关系是多么密切。不过，在所有这些活动当中，只有藏历新年期间举行的活动最清楚地说明，乃穷寺所发挥的作用至关重要。藏历新年的第一次仪式，就使整个保护神界直接接触到了人间事务。

    乃穷寺是国家级寺院，全国曲均及其主神数以千计，形成了一个全国性的网络，乃穷寺位居榜首。这一网络使人类世界与宗教世界连接起来，它每年都得收取一次「神税」。西藏的一百二十名宗本每年都要代表天神，向他们各自所在地区的曲均收取供品。在藏历新年初三举行的庞大供品仪式上，他们再将供品交给乃穷寺，献给佩阿甲布。这一仪式结束之后，乃穷寺的喇嘛来到拉萨市中心，观看曲均参加西藏最为壮观的庆祝活动，即为时三周的传昭大法会。此时，二万多喇嘛蜂拥而入，来到拉萨城，另外还有来自全国各地的数千名香客，乃穷曲均至少要降神作法十次，其中最为激动人心的一次是在几天的游行活动、体育表演以及宗教集会之后。他也参入了城南五彩缤纷的游行行列，来到了布达拉宫脚下的一片旷野上。他在一堆篝火前挥弓舞剑，玩弄一把三叉戟，仪式上他驱逐了旧岁恶神。

    洛桑晋美长大些之后，他的主要老师逐步向他介绍了西藏宗教各阶层的形成情况，通过讲述这些情况，进一步向他灌输了作为一名乃穷寺喇嘛所发挥作用的重要性的观念。

    十三个世纪以前，西藏是块不文明之地，人民和当地神灵都很野蛮落后，不守规矩。第一位跨越喜马拉雅山脉的佛教使者静名大师试图在西藏传播佛法时，尽管王室还资助了他十一年之久，但最终还是被西藏的土神撵出了西藏。这些神灵本性残暴，新宗教劝人们和平相处的教义与他们格格不入。继静命之后，印度大圣人、密宗大师莲花生应邀入藏。莲花生技艺高强，身手不凡，让西藏人民打开眼界。他征服了那些不顺从的神灵，迫使他们从此以后捍卫佛教。每当征服一个神灵，莲花生就根据其能耐大小，将他安放在宗教的一个合适位置上，最后只剩下了五个狂妄至极之辈。在一系列的恶战中，莲花生将他们五个也击败了。接着，其中一个代表另外四个神灵，来到了莲花生跟前宣布投降，表示效忠于他。这个神灵来时打扮成一个八岁小喇嘛模样，头戴金黄色帽子，手中拿着一串水晶念珠。莲花生手持金刚，在这小孩子头顶上打下了一个标记，并涂花蜜于他的舌尖，任命他和他的弟兄们为佩阿甲布神----五猛王。然后，莲花生又规定佩阿甲布为全部保护神的首领。莲花生战胜了反对佛教的全部势力之后，他帮助修建了西藏的第一座寺院----桑耶寺，并将神圣器皿置于寺内。这些器皿是佩阿甲布的物质基础，通过这些器皿就可以与佩阿甲布神接触。由于这几位猛王的地位太高，他们不能自己直接与人世交往，因此他们派出两位大臣担负此任：一位是多杰扎登，他是负责言论的西王桑吉甲布的大臣；另一位是星加亨，他是专管最优气质的南王荣登甲布的大臣。另外指派了两名力量更强的神灵协助他们：一位是藏帕，他以拉萨北面拉莫寺曲均的身份出现；另一位是桑耶寺火焰七兄弟。洛桑晋美得知，由于这些神灵的卓越地位，他们可以免交「神税」。另一方面，这些神灵的曲均经常用来检查乃穷曲均作出的秘密预言，这样就能确定，乃穷曲均作出的预言是否得到了正确的理解。而在他们属下又有三十位将军，这些将军的任务就是管辖那些地位低一些的神灵。

    莲花生一旦完成自己的使命之后，西藏的保护神体系在整个佛教当中就占有了自己的一席之地，人们对他们进行了像征性的描绘，称其为护法之轮。据信，在这一护法之轮里，菩萨和佛陀不但以安祥的面貌出现，而且也有怒容满面的时候，而这些怒相是专为管制那些不顺从之辈的，因为对付他们非靠武力不行。在宇宙空间，护法之轮无所不在，处处在发挥作用，就像天使群一般，每一组都承担各自所辖区域宣传推广从善之道的责任。

    在保护神的帮助下，西藏传播佛教的事业发展很快，洛桑晋美所在寺院的创建，标志着这一发展过程中的一个重要阶段。十二世纪末叶，多杰扎登促使一位著名喇嘛在拉萨西郊的旷野上修建了小小的乃穷庙，主供佩阿甲布。这样，护法神的根据地，也就从桑耶寺专移到了西藏首都的郊区。二百年之后，也就是1414年，多杰扎登帮助修建了哲蚌寺，最终由达赖喇嘛出任法台。当五世达赖喇嘛于1642年获取政权之后，他规定佩阿甲布为西藏政府的保护神。为了给这位保护神的曲均找到一个栖身之所，五世达赖喇嘛在原来的乃穷庙周围修建了乃穷寺。此后，一些神圣器皿也从桑耶寺转移到了乃穷寺，这座寺院也就订为西藏国家级曲均的住锡寺院。

    如果洛桑晋美在十周岁生日前后没有受到一场怪病的突然袭击的话，本来他作为乃穷寺的一名喇嘛所要经历的学习阶段是可以正常进行的。深更半夜，他总是匆匆起床，穿好长袍，梦游走出卧室。第二年，洛桑晋美白天也开始出现精神不正常症状。一会儿他与年轻喇嘛交谈，一会儿又遥望天空，语无伦次。当发作过去之后，他又毫无印象，于此同时他的呓语似乎又不无逻辑。他常常描述动物---特别是鹰、象、猴子。有一次，他提到了一个大宝座，是五人做的，他断定，将来他就会成为那个宝座之主。

    由于找不到洛桑晋美的病因，因此门孜康和药王山的医生无力医治此病，不过他们的诊断还是十分清楚：这不是精神病，而是神灵附身于体内了。医生们建议，洛桑晋美去拉萨北面的彭波夏彭巴灵塔去朝佛，灵塔里供有大喇嘛夏彭格西的尸骨，这个灵塔在减轻神灵作魔于人方面负有盛名。洛桑晋美获准休假半月，用来治病，他的上司警告他，乃穷寺寺规严格，必须按规定日期返寺。因此，洛桑晋美在夏彭巴的逗留十分紧张。为了完成获取疗效所必须的祈祷次数，他必须整天围绕灵塔转经，只有在吃饭时才歇一歇。他付出了很大努力，终于如期结束此行，但他的病情却毫无好转；他带着疾病回到了寺院。两年之后，也就是他十二岁那年，洛桑晋美再次出门朝佛---他去的是甘丹寺东面的一座灵塔。这次，他同样按照要求转完了规定的圈数，但仍然一无所获。

    洛桑晋美十四岁那年，他的病情急剧恶化，致使他再也无法参加乃穷寺天天举行的佛事活动。他经常卧床不起，一阵一阵地发病，毫无知觉，不能动弹。这时，朋友们为他端来了饭菜，但他却视而不见。他整夜梦游，白天也同样发病，产生幻觉，而且还常常发高烧。但是，尽管他身患疾病，但他仍然设法完成了背诵学业，通过了考试。

    一天，洛桑晋美最要好的朋友、年轻喇嘛格桑领着他到乃穷寺的周围作短距离散步。当他们来到寺院门前一棵熟悉的树下时，两位年轻喇嘛决定休息休息，平常他们都是在这棵树下练习吹奏法号。他们躺在草地上，遥望天空，开始打起瞌睡来。突然，洛桑晋美失声尖叫，一跃而起。他一头伏在格桑的大腿上，并请求他将长袍盖在自己身上，格桑问他出了什么事，但开始时洛桑一句话也讲不出来。接着，洛桑晋美恳求他朋友带他离开这棵树，并说他再也不想见到这棵树了。格桑照看着洛桑晋美，洛桑晋美告诉他所发生的一切。当洛桑晋美正盯着树梢时，头顶上出现了两条蝎子，体积有犁牛那么大。它们的脚爪交织在一块，似乎是在打闹着玩。接着，在没有任何前兆的情况下，它们突然松开，其中一条径直落到洛桑晋美身上。这时他大声尖叫起来，并埋头伏在格桑的大腿上。

    紧接着，洛桑晋美又高声叫喊，说蝎子跑道他口中来了。狗也出现了，它们口中也有蝎子。他胡言乱语越来越厉害，乃穷寺不得不再次批准他短期休息，开始，他来到母亲家中。在家里他整天卧床不起，呆滞地望着隔壁的房顶。他这样观望时，居然见到床口出现了大象，接着猴子也露面了。他母亲以及家中其它人都不知道该怎样照看他。他的病情发作令人难于接受，实际上家里人也想让他离开这个家，因为有他在，家里的生意已经受到了影响。

    洛桑晋美已经到了绝望的程度。见此，他母亲就去找哲蚌寺曼扎仓的大喇嘛甲杰莫错克仁波齐，向他讨教。她问大喇嘛，是否可以对她儿子采取一种叫「查嘎」办法，堵塞其精神通道，以免不受欢迎的神灵附身于他。莫错克仁波齐打卦、占卦，然后说无论如何不能采取那种办法，他说如果采取那种办法，这年轻小伙子就会完蛋。接着，大喇嘛叫她放心，与表面现象相反，她儿子的病情发作是吉祥征兆。他说洛桑晋美具备「获得成就之种子」，到时候大家就会知道这是什么意思。这位年轻喇嘛再也无法在家里待下去了。在格桑的叔叔陪同下，洛桑晋美离开了家，骑马行走了四十英里，于1944年9月来到了东面的甘丹寺。

    甘丹寺位于海拔一万四千英尺高的月牙形山脊上，周围山峰林立，它是西藏最为壮观的寺院之一，拥有好几十个殿堂僧舍，四周一片美景。这些殿堂吸引着来自中亚各地的香客，善男信女来到这里朝拜格鲁派创始人宗喀巴的镀金灵塔。灵塔置于其中的一座栗色殿堂里。洛桑晋美希望能够人不知鬼不觉地待在桑林仁波齐家中。这位活佛 年近四十，在一年一度的大法会庆祝活动期间，他常常租用洛桑晋美母亲家中的一间房子。

    尽管甘丹寺景色宜人，但仅仅一个星期之后，洛桑晋美的病情又开始恶化。这时他感到，他很象染上了自己亲眼目睹过的降神作法。他现在的情况不同于过去那样一阵阵地发生幻觉，而现在常常感到全身麻木、震颤，这一感觉渗透全身的每一个部位。他的呼吸时而短促，时而又恢复正常，无法自控，但还算好，这些症状总是消退了。几天之后，这些新的感觉根本就没有消失。他开始天天体会到真正的降神作法了，轻则一天只有一次，但常常却是上午多达两次，下午甚至高达三次。此外，降神作法迅速变得十分严重，一旦发作，他就发狂似地大叫大喊，横冲直撞。结束后十分钟左右，他就感到疼痛异常，但却对所发生的这一切毫无印象。正如洛桑晋美和他的朋友们很快所发现的那样，此时只是微不足道的神灵依附于他身上，他正处于过渡阶段，一位大神灵在有力地帮助他。「消除通道」的过程越来越强。开始，附身于洛桑晋美而起作用的是相对弱小的神灵，昏迷也就相应地轻一些。但进入第二个阶段时，桑耶火焰七兄弟轮番附身于他，一个接一个。这七兄弟是力量最强的神灵，因此昏迷也就加剧。事后洛桑晋美感到如同大病一场，疼痛不堪忍受。

    好象洛桑晋美的病情还不够严重似的，困难又进一步朝他袭来。从桑林仁波齐家中传出的吵闹声，激怒了甘丹寺的当权人物，他们通知照看洛桑晋美的那些人，这位乃穷寺的年轻喇嘛已经成了不受欢迎之辈。尽管小伙子病情严重，但他们仍坚持叫同返回乃穷寺。有三次他都试图离开甘丹寺，但每当他作到甘丹寺的大门时，病情就突然发作，窒息、翻滚几分钟之后，他就不省人事地倒在地上。鉴此，陪同他的桑林仁波齐和格桑的叔叔不得不将这年轻人抬了回去。然而，受此折磨的不仅仅只是洛桑晋美一人。随着他的病情进一步恶化，洛桑晋美的母亲收到了一封信。她感到十分痛苦，决定再次求助于高级喇嘛。她朝甘丹寺出发时，希望能够得到高级喇嘛的高见，然后再将她的儿子接回家。她只走到了拉萨南端的拉萨河边。到这里时，她刚刚准备步入牛皮船渡河去对岸时，突然发病。她一头栽倒在河堤上，右臂、右腿和腹部钻心地痛，不得不坐上担架让别人抬回家中。现在，为改变这位年轻喇嘛处境的种种努力似乎阻力很大，都行不通，其原因不久以后就真相大白了。

    有一次，洛桑晋美严重昏迷时，附身于他的神灵说：「六月初四，当太阳爬上旺波里山时，确荣多杰扎登就会附身于你。」这句话桑林仁波齐和所有在场的人全都亲耳听见了。西藏的主要保护神要进入一位不知名的喇嘛体内的消息令人难以相信，然而第二天就是初四，旺波里山是该地最高峰，从洛桑晋美房间往外看，清晰可见。桑林仁波齐和正在甘丹寺的洛桑晋美的佛师，决定翌日清晨要守候在这年轻人的身边。第二天早上他们进屋时，发现洛桑晋美黎明前就起了床，正在念经。他早已经是一副可怜相。接着，当晨曦透过窗户，开始取代室内安祥的酥油灯光时，他们两人都注意到地面上有一团黄、红色线，这种线通常是用来捆香的。多少天来，每当洛桑晋美昏迷时，他们就烧香念经；这似乎是唯独可以采取的补救措施。洛桑晋美的佛师一看到地上的线时，就从座位上弯腰将它拾起来，他是想保持室内清洁。当他将线拿在手中时，它突然变成了一条活生生的蝎子。他傻了眼，赶忙将它扔在地上，就在这时，本来静悄悄地坐在自身床上的洛桑晋美突然蹦跳起来，又一次进入昏迷状态，脸部和身体萎缩变小。与此同时，朝阳的万道金光正好照耀在旺波里山那光秃秃的山岭上。过了一会儿，洛桑晋美倒了下去，它的突然结束就如同它的发作一样迅速。他们将洛桑晋美安放在床上之后，就开始寻找那条蝎子。虽然这只是一间小小的僧舍，但他们既找不到蝎子，也找不着那团线。

    此后，桑林仁波齐开始将前后发生的这一系列事情串在一起。他敢断定，洛桑晋美的确已被西藏的主要保护神看中，要起用他。有三个因素可以佐证这一结论。首先，事前已得到明确消息，知道附身于他的神灵是谁。虽然这也可能是哪位恶神在有意捣乱，但这次降神作法能量甚大，足以说明这位神灵是非常强悍的。其次，蝎子的出现是人们熟悉的多杰扎登的象征。不过，第三个因素被认为是最重要的，即：那时，在任乃穷曲均是一位中年喇嘛，名叫洛桑朗杰，他中了风，人们认为他已好景不长。似乎很清楚，多杰扎登正在着手准备接班人。

    不过真相是几星期之后才大白的。7月下旬的一天早上，念完经、吃完早饭之后，桑林仁波齐、洛桑晋美和他的佛师决定去甘丹寺的一些殿堂转转经。甘丹寺的正中是存放宗喀巴灵塔的殿堂，他的灵塔是西藏至圣珍品之一。灵塔位于一座殿内，殿内沿墙供放着一些银质圣盒，里面是历代「甘丹赤巴」的尸骨。五个半世纪以来，甘丹赤巴作为「宗喀巴宝座之主」一直统治着格鲁派。在圣盒中间支了一个蒙古包，它是宗喀巴死后中国皇帝顺治送的礼品。宗喀巴的灵塔位于蒙古包后部，前面是一尊这位圣人的镀金塑像，三英尺高。他们于十点钟来到殿堂，进了蒙古，这时灵塔前的上午念经活动早已结束。在整个转经当中，洛桑晋美一直很平静，他的两位朋友谁也没有密切注视他。然而，当他们从支撑蒙古包的红漆核桃树木柱旁走过，正开始在宗喀巴像前叩长头时，洛桑晋美猛然发作。两位朋友企图控制住洛桑晋美，但反倒自己被掀倒在地。他们坐在地上惊异地观看眼前的情景，这时神灵已附身于这位年轻人的全身，他在宗喀巴的灵塔前必恭必敬地跳起了独特的多杰扎登舞。五分钟后，降神作法即告结束，洛桑晋美扑通倒在地上，他们两人赶忙将倒在地上的洛桑晋美拽到了大殿角落里的一个小殿堂里。

    洛桑晋美恢复知觉后半小时，仍然感到十分恶心，不能动弹，头部、双肩以及胸部都疼痛异常。他最后的记忆就是他站在镀金灵塔前，准备祈祷。接着，他开始感到像有几千条虫子在身上爬。他全身都在震动，感到刺痛，就在这时出现了更为难受的感觉，仿佛他的「肘部尺骨端」⑶被触动了一样，全身都有发麻感。他的呼吸逐渐加快，脑袋发沉，胸部急剧起伏，他感到全身充血，就像刚刚爬上了陡峭的小山头。突然，殿堂开始从他视野中消失。身边这两位喇嘛的念经声也变得愈来愈弱，所有这一切都在起作用，接着他感到双眼发黑。尽管他自己也意识到这些感觉不过就发生在一会儿之间，但他却像度过了一段漫长的时间，无法忍受。在回宿舍的路上，桑林仁波齐告诉洛桑晋美接下来所发生的一切。他们一致同意，此事必须严加保密，一位不知名的十几岁喇嘛，岂能就凭几位朋友所看到的一两件事，就妄称自名已被选中出任西藏国家级曲均的新「受礼」。

    然而，多杰扎登降神作法的活动仍在继续下去，洛桑晋美担心会当众降神作法，因此就闭门不出，他觉得自己正在进入一个新阶段，变得愈来愈强壮，正如他自己所描述的那样，如同「充满热血」的一匹马。每当降神作法开始和结束时，他总是感到痛苦不堪。尽管降神作法不过只持续二至五分钟，他忍不住要痛苦地尽力高声大叫--　这一点甘丹寺的当权人物不能容忍，虽然这件事本身特别蹊跷。这位年轻喇嘛终于被迫离开甘丹寺，他既不能返回乃穷寺，又不能再回到母亲家中。他的病情使他成了无家可归的流浪汉。通过朋友的帮助，他终于在甘丹寺东面的拉莫找到了一户愿意接受他的人家。由于洛桑晋美自己能够独立行动，所以在无人帮助的情况下他离开了甘丹寺。他在拉莫待了一个半月，像以往一样，他不仅遭受着新近染上的降神作法之苦，而且幻觉、病情发作和梦游也没完没了地缠着他，他过去的六年时间就是让这些东西耗费殆尽。

    这时，洛桑晋美的母亲接到了乃穷寺的通知，尽管信中也对他的病情表示难过，但却要求洛桑晋美立即返回寺院，否则的话要惩罚他，将他开除，来信说，其它喇嘛都在为洛桑晋美长期缺席发牢骚，讲怪话；虽然他的病情严重，但也不能破例，违反寺规，他母亲作了答复，说她儿子长期患病，治疗无望，即使将他开除，也毫无办法；他仍回不了乃穷寺。见此，寺院官员放弃了强硬立场，企图寻找折衷的解决办法。他们通过洛桑晋美的母亲通知他，暂时他还不会被开除出乃穷寺，但他必须早一点返回寺院。洛桑晋美心中有数，他作为乃穷寺喇嘛的生活已告结束，而又无处求助，他只好决定去一山洞当隐士，过与世隔绝的生活。这时，他刚刚十六岁。

    桑林仁波齐知道这位年轻人的打算之后，主动伸手相助。桑林仁波齐提出领他去色拉寺山上的莱格佩洛珠山洞进行三个月的坐禅，希望通过诵经和进行一些净化仪式，就可以驱除影响这位年轻人的消极因素。在格桑的叔叔陪同下，他们来到了这个山洞，开始了隐居坐禅生活。起初，由于他的病情使他陷入困境，情绪非常低落，以至于他几乎无法按照桑林仁波齐的指导行事。虽然他设法完成了每天的背诵任务，但他的病情并无明显好转，接着，当他们的坐禅生活进入中间阶段时，一天早上他一醒来，就感觉良好，这是多年来的第一次。第二天，他仍然感觉很好----以后天天如此。他的病症奇迹般地全然消失。这时来了位送信的，他带来了令人吃惊的消息：乃穷曲均洛桑朗杰已经去世。曲均逝世那天，也就是洛桑晋美病情消失的同一天。此外，送信人还告诉洛桑晋美，是乃穷堪布乃穷仁波齐派他来的，要将洛桑晋美召回寺院。不是别人，竟然是当时的西藏摄政王、大扎仁波齐下令，叫洛桑晋美去罗布尔卡。似乎就是这次消息一下就使洛桑晋美的命运全部改观。

    正如所有与洛桑晋美有交往的人们很快得知的那样，乃穷曲均死后不久，摄政王通过嘎东曲均特向星加亨请教。摄政王问他在何处可以找到多杰扎登的新曲均；他得到的答复是，候选人是乃穷寺的一位喇嘛。嘎东曲均接着说，很可能出任乃穷新曲均的这位喇嘛还十分年轻----只有十五岁。他生于铁马年，名叫洛桑晋美。

    当乃穷寺的上层人物得到这一消息时，既惊讶，又欣慰。好笑的是，纵观乃穷寺的三百年历史，共有十一位曲均，但无一人出自本寺喇嘛的行列，他们都是出自其它地方。为了证实洛桑晋美是乃穷曲均这一说法，摄政王进行了一系列严格的测试。这些测试包括将洛桑晋美的名字与其它六名候选人的名字　　他们之所以被选为候选人，是因为他们作为曲均的名声　　都放在入重量分毫不差的糌耙面团里。这些面团全盛在一只珍贵的器皿里，将它摆到西藏最圣神的三尊佛像前，据信，最高当局的提问由有菩萨提供答案，方式是让器皿中的一个面团滚出来。大扎摄政王在器皿中放了七个面团，而带有洛桑晋美名字的面团就滚出来三次。因此，乃穷仁波齐受命立即将这位年轻人带到摄政王跟前来。

    送信人到的第二天洛桑晋美就离开山洞下山。他抵达拉萨时，受到了乃穷仁波齐以及该寺一队喇嘛代表的欢迎，在他们的陪同下，骑马西行二英里，来到了夏宫。这支队伍将自己的坐骑拴在夏宫大门两侧的大石狮附近。他们一入园内，就有人迎接他们，领着他们经过了两边都有参天树木的林荫小道，晚秋时节树叶已是一片金黄。他们来到夏登拉康，这是摄政王会客的殿堂。洛桑晋美被带进了一间装饰华丽的会客室，他神色紧张地拿着一条哈达，向前走去，这是那一次会见他最后的印象。当他走到摄政王那高高的宝座前，并将哈达献上时，多杰扎登立刻附身于他，就这样通过直接现身说法，向摄政王证明眼前的洛桑晋美是真正的曲均，而不是假的。降神作法持续了五分钟，在此期间，多杰扎登私下与摄政王交谈了几句。当降神作法结束时，洛桑晋美倒在地上，人们将他抬回乃穷寺。在乃穷寺，他单独居住，同时还得接受一系列的测试，以便无可争辩地证实是多杰扎登附身于他，而不是另一位力量强大，但地位不及多杰扎登的神灵。

    完全彻底测试乃穷曲均的真实可靠性，几个世纪以来这一直是西藏政府非常关心的事情。由于国家内政外交的主要政策都与乃穷曲均有关，因此产生漏洞的可能性总是存在，要么恶神在作怪(接着就是通过另一曲均发表看法)，要么是有关的曲均本人对降神作法有些印象。此外，还存在着发出错误预言的危险。为了防止出现后一种情况，曲均的降神昏迷程度受到了严密观察，完全彻底，直到失去知觉这才是理想境界。出现这种理想境界的先决条件是，人身上的七万二千条精神通道必须畅通无阻。根据密宗理论，人体内的知觉依赖的就是这七万二千条精神通道。只有在这种情况下，降神作法才能迅速进行，在没有波动和异常现象的情况下继续。尽管洛桑晋美的降神作法说明他是纯粹的「受礼」，但下一步的任务却仍要阶段进行测试，这些测试是为了证实附身于他的是否真是多杰扎登。

    开始，人们要在他身上寻找多杰扎登力大无穷的四个征兆：曲均身体要膨胀二英寸，若无其事地穿上笨重的服装，头盔顶上的金铃叮当作响，随着心跳加快，胸镜要震动。这样，人们才算看到了附身于他的神灵的特性。多杰扎登的宗教舞步也是他独有的，正如他那凶猛高傲的态度只有在达赖喇嘛面前、在他的像前和他的服装前才会变成谦恭的姿态。其它时候，这位神灵之大臣总是要求面前的所有人士对他卑躬屈膝。由于这些因素，因此要进行三种类型的测试：表层测试、深层测试和秘密测试。在进行表层测试中，曲均正在降神作法时，人们将封好的盒子拿到他跟前，要求他说出盒子里面装的是什么东西。人们认为，这种测试很容易，因为人们相信大部分神灵都具备某种形式的超人视力。接下来是深层测试，这时要求曲均一字不差地背诵保护神在过去特定日期所作出的预言。由于多杰扎登作过的预言成百上千，都有存档，且全部用的是诗体，常常含义隐晦，所以如果不是保护神本人出席的话，这样的考试近乎不可能通过。秘密测试由两场考试组成，人们认为这些考试具有决定作用，在进行降神作法前，人们要检查曲均的呼吸，以确信没有异味；在降神作法过程中，还得再次检查。如果附身于曲均的是多杰扎登的话，曲均的呼吸就会发出股股浓香。近似于酒精，但实际上人们将它描述成花蜜香味。当莲花生将「五王」改造过来，他们派代表以八岁小僧人的模样出现，表示皈依佛教时，莲花生就在这小孩舌头上撒下了几滴花蜜。神灵一直将花蜜清香保存下来，作为其誓言已经得到厉行的象征。莲花生获得这八岁小孩的效忠时，还用他那燃烧着的金刚尖儿点了一下跪在地上的小孩头部。当降神作法结束时，在曲均窒息之前，那顶塞得厚厚的头盔给取下了，这时多杰扎登附身于曲均的证据表现在一个清晰可见的金刚印记上，这个印记显现了几分钟。

    1945年初，洛桑晋美成功地通过了所有的测试之后，他被公开宣布担任西藏新的乃穷曲均。受职那天，他参加了乃穷寺一项极为复杂的仪式，尔后堪布领着他来到了曲均住宅，这是一栋设备完善的大房子，位于乃穷寺院内。在这里，一些经过精心挑选的侍从照看他，而他责用大部分时间来练习瑜伽⑷，力求获得能使他在降神作法时减轻不适的坐禅技巧。西藏政府历来都付给乃穷曲均一笔优厚的薪金，而且曲均还极受敬重，地位与高级喇嘛相等。洛桑晋美最感欣慰的莫过于他又享受到了健康之乐，打十岁以来这还是第一次。

    但是，乃穷曲均一职既不容易，也不一定使人称心合意，它的前途光明无量，但也可能会落个很不光彩的下场。很多乃穷曲均就惨遭这后一命运，只有为数不多的几位曲均才交上前一种好运。乃穷寺的第一任曲均，是于十七世纪该寺创建时任命的。由于下等神灵附身于他，使他对外泄漏了政府的秘密情报，最终被处以极刑。尽管从此以后再未出现过如此严重情况，但洛桑晋美前三任曲均其中有两人被解职，蒙受耻辱，因为他们的坐禅不断恶化，以至于影响了他们降神的连贯性。不过，萨迦雅培是他们的前任，却享有盛名，倍受十三世达赖喇嘛的厚爱，因为他作出的预言极为清楚，所以他十分受宠，甚至超过了首席噶伦和噶厦成员。实际上，他外出时，坐的就是黄轿，通常这种黄轿只有达赖喇嘛和摄政王才能享用。由于洛桑晋美的前任洛桑朗杰认识到这一职务难度很大，所以当他在一次嘎东曲均的降神会上被选为新的乃穷曲均时，他居然逃之夭夭。不过，他并未能够摆脱自己的命运，多杰扎登仍然附身于他，直到他逝世(有人将他的死归于降神作法对心脏带来的额外负担)，他一直担任乃穷曲均。

    洛桑晋美对乃穷曲均一职反应积极，而且他还感到与多杰扎登个人关系甚厚。他得到公认担任乃穷曲均之后的头三年，同一奇怪事情反复发生。午夜过后，就可以听到洛桑晋美房中一声大响，惊醒了他和他的侍从。侍从们无法弄清响声来自何方，只好求助于乃穷曲均。这时，曲均眼睁睁地望着房门，放声大笑。过些时候之后，他同意讲讲别人能听到但只有他才能看到的情景。几十名不过二英尺高的小喇嘛来了，他们争先恐后地挤进房门，接着有些小喇嘛则摔在地上。那些来到他床边的小喇嘛大胆地凝视着洛桑晋美，然后像得了传染病似的，爆发出阵阵笑声。洛桑晋美认为，这很清楚，他们是多杰扎登的信徒，来这里看望新的乃穷曲均，以示欢迎。几小时之后，多杰扎登又附身于乃穷曲均体内。

    每年只有二次，洛桑晋美才感到特别不适。每逢这时候，「五王」中的两位就会与他们的大臣同来，短暂地附身于乃穷曲均和嘎东曲均，他们是多杰扎登和星加亨的王兄。对乃穷曲均来说，是「行动北王」群里嘎布尾随多杰扎登进入曲均体内。这两次分别发生于一月初一和三月二十五。起初，多杰扎登附身于曲均，接着群里嘎布出现在曲均「腹内」----这是比喻性的描述。如果不是多杰扎登的力量缓和了「白佩阿」---群里嘎布常用此名---的力量的话，曲均会立刻丧命。很多东西仅仅在短短的一分钟---有时只有几秒钟---的降神作法时间内就一清二楚。当群里嘎布进入体内的那一刹那，由于多杰扎登的力量，已经膨胀了的曲均身体会变得僵硬，四肢伸直，鼻孔流血。在场的任命会立即给佩阿布献上哈达，接着北王就会离去。当多杰扎登附身于曲均时，曲均的血会停止流动，身体复原，接着多杰扎登也扬长而去。

    洛桑晋美受命当任乃穷曲均之后，他的责任对西藏变得越来越至关重要。当他出任新曲均时，达赖喇嘛年仅十岁，开始事情比较顺利。正如达赖喇嘛所回忆的那样，他与自己的保护神多杰扎登的关系密切无间。他说：「一方面，达赖喇嘛的责任和乃穷曲均的责任几乎是一致的，只是各自的领域不同而已。但另一方面，达赖喇嘛如同司令员，而乃穷曲均则如中尉或下属。因此，达赖喇嘛从来不向乃穷曲均鞠躬，而是由乃穷曲均向达赖喇嘛行礼。无论如何，作为朋友乃穷曲均与达赖喇嘛的关系十分亲密。当我年幼无知时，这一亲密关系令人感动。乃穷曲均非常喜欢我，他总是照顾我。比如说，当降神作法在进行时，如果我的服饰不整，乃穷曲均就会帮我理好衬衣、长袍等等。后来，当我进入少年时代时，噶厦与乃穷曲均之间的关系日趋恶化。每当他降神作法时，别人如问及达赖喇嘛的命运，他总是情绪高昂，给予积极的答复；但每当他评论政府的政策及其所关心的问题时，他总是毫无把握，假设甚多，并要讽刺挖苦一番。」

    二十世纪四十年代后期，也就是达赖喇嘛即将成年的前夕，摄政王政府贪污腐化成风，致使政府的保护神公开反对政府。有一次，冲突特别激烈，在某一问题上，由于噶厦意识到它与多杰扎登的关系靠不住，因此以嘎东曲均的名义请星加亨出面为噶厦向乃穷曲均说情，星加亨答应了噶厦的请求，但当他刚替噶厦提出要求之后，多杰扎登给他猛然一击，这两次降神作法立即宣告结束。达赖喇嘛接着说：「你看，同乃穷曲均打交道可不那么容易，它需要时间，需要耐心。他十分生硬，就像旧时代的一位伟人。他不善言谈，含蓄，十分含蓄。他对小事情毫不在乎，但对大事情却非常感兴趣。」

    尽管国内形势每况愈下，但多谨扎登仍没有忽略警告人们：存在着来自中国的外来威胁，达赖喇嘛生动地描述了第一次警告时的情景。那是1945年。他说：「那次，当人们问及西藏前景时，乃穷曲均一言不发。但他却面朝东方，上下摇晃自己的脑袋。这情景看上去令人害怕，因为如果他是一个凡夫俗子，那头盔准会扭断他的脖子。他至少上下摇晃了十五次，而且用力很猛，接着降神作法就结束了。」1945年，在西藏谁也没有想到，三十年前被赶走的中国侵略军居然很快重返西藏。1948年，也就是入侵前两年，多杰扎登明确警告人们，铁虎年---1950年，西藏将面临灭顶之灾。他指示要进行一项佛事活动，其中一个内容就是要在指定地点修建一座大佛塔。这样做虽不能消除遭受征服的威胁，但可以相信，他是保护神努力的一部分，可以将入侵延缓好几年，在这段时间里，形势也许会好转，这样当入侵来临时，损失就会小得多。但是，当时追求私利盛行，对这一忠告和其它忠告，无人理睬。当入侵临近时，多杰扎登反复暗示需要达赖喇嘛亲政。最后于1950年11月，星加亨坚持要达赖喇嘛接管政权，当时拉萨已首次获悉受到进攻的消息，由于噶厦感到一筹莫展，败局已定，不得不表示同意。

    1952年，洛桑晋美再次患病，病因不详。这次他害的是关节炎，也许是由于反复多次的降神作法给身体压力太大而造成的。不久以后，他的全部主要关节严重发炎，致使他无法行走，非得两人搀扶不行。医院的大夫也无法找到治疗办法。他再次陷入痛苦深渊，天天如此----仅仅当他降神作法时，才是例外。与此同时，多杰扎登要利用他，叫他下达一道重要指令。达赖喇嘛必须于1956年赴印度，初次与尼赫鲁以及印度政府建立了联系，在后来，西藏难民的生死存望也就全靠尼赫鲁和印度政府了。1958年，也就是达赖喇嘛外逃的前一年，确荣预言：「在这没有津梁的大江大河里，作为天神的我却有办法备一条木船。」他的含意很清楚，达赖喇嘛必须在他的指引下，渡过中国士兵组成的这条难以通过的「河流」逃跑。

    1959年3月20日凌晨，洛桑谨美像其它市民一样被中国人的炮弹声惊醒。拉萨东面⑸二英里的色拉寺遭到袭击，但西面四公里处的哲蚌寺却安然无恙。3月20日接近黄昏时，乃穷寺时而被流弹击中，流弹来自人民解放军罗布尔卡军营附近的战场，距离乃穷寺一英里多一点。乃穷寺的当权人物担心曲均的生命危险，因此建议曲均爬上坡，转移到哲蚌寺，在那里也就不会像这里那样孤单了。这些喇嘛在念经时，洛桑晋美在一位喇嘛的陪同下，来到了主殿里的哈雅格日旺像前。哈雅格日旺是莲花生化身之一，呈怒相，就是他征服了佩阿甲布。从此以后，乃穷曲均都得利用莲花生的这一化身，在保护神附身于他之前通过将自己看作是保护神，来召唤保护神。他们将两个糌耙面团放入一个神圣器皿中，一个面团上写着去哲蚌寺，另一个写着待在乃穷寺。他们举行了一项得体的仪式，守候旁观，结果写着去哲蚌寺的那个面团滚了出来。当天晚上，乃穷曲均在侍者的搀扶下，趁着夜色朝山坡上的哲蚌寺走去。通常这段路只要走半个小时，但这次却几乎走了一个半小时，因为人民解放军时不时地向空中发射照明弹，迫使他们这一伙人躺在大岩石后面。不过，沿途还算顺利。翌日早晨，洛桑晋美醒来时，发现哲蚌寺一片忙乱。向人们发放了步枪、迫击炮和弹药，拉萨附近的大寺庙也分到了武器弹药，这些都来自布达拉宫军火库。人们猜测，中国人的坦克随时都可能开过来；向哲蚌寺轰击。哲蚌寺被大炮以及轻武器火力封锁，断绝了与拉萨的联系。哲蚌寺堪布请求洛桑晋美降神作法，这样他们就可以向多杰扎登请教，应该采取什么办法才为上策。洛桑晋美进行了降神作法，堪布们说。由于色拉寺已遭炮击，他们担心哲蚌寺也会遭此厄运。多杰扎登回答说，如果不去惹怒中国人，他们绝不会朝哲蚌寺发一枪一弹。他指出，不论他们采取什么对策，战斗三天之内就会全部结束。(两句预言均准确无误：3月23日凌晨，起义遭到镇压，哲蚌寺秋毫无犯。)

    降神作法结束之前，乃穷曲均的高级侍从走上前来，问多杰扎登乃穷曲均本人该怎么办。多杰扎登答道，洛桑晋美降神作法完全恢复过来之后，他必须立即离开哲蚌寺，朝南逃奔。他必须顺着达赖喇嘛的路线出逃。保护神担保不会发生任何麻烦，然后他用一条白色哈达包了一把圣化了的青稞，交给侍从，并指示他们，什么时候遇到困难，烧一粒青稞即可，以消灾除难。他说，无论当时他们想到了什么主意，他们都必须立即行动起来。

    当洛桑晋美恢复知觉时，自己正躺在床上，他抬眼看了看，见到一些喇嘛正在围着他抽泣。他问哲蚌寺是否遭到炮击，如果真是这样，是否有人受伤。他们回答不是。他接着又问：「那你们为什么都在哭呢？」高级侍从复述了多杰扎登讲过的话，说：「这是确荣的忠告，但我们又怎能照此执行呢？因为你现在身体有病。在1956年庆祝佛祖诞辰活动期间，你在印度境内乘车，还吃了不少苦头。现在我们不得不步行、骑马要持续好几个星期。我们又怎样解决这一难题呢？」洛桑晋美未作答复，大家一言不发，默默地思考着多杰扎登的另一句话：达赖喇嘛从罗布尔卡出逃这一令人吃惊的消息---当时，中国人和西藏人都不知道，直到下星期他们才得知这一消息。

    洛桑晋美于同一天逃跑。他度过了苦不堪言的两个月，从哲蚌寺出发，路经山南战斗最激烈的地区，来到了印度。他多次死里逃生，险遭人民解放军抓获，人民解放军总是被一些出乎意料的事情耽误了。他安全抵达东北边境特区，然后穿过米萨玛里，来到穆索里，去看望住在临时住所伯拉别墅里的达赖喇嘛。从此以后，在流亡生活中他与嘎东曲均一道，重新履 行其作为曲均的职责。

    在乃穷寺的一百一十五名喇嘛中，其中六人设法逃离了西藏。1962年，乃穷寺堪布乃穷仁波齐也逃了出来，随身携带了保护神最珍贵的器皿，十三个世纪以前，这一珍品原存于桑耶寺。几年之后，益西丹增医生治好了洛桑晋美的关节炎，解除了他不能动弹之苦。1983年，乃穷寺的两位重要人物积极工作，新招收了几十名年轻喇嘛，修建了一座新寺院。这座寺院与岗庆吉雄(流亡藏政府所在地)的西藏文献档案馆相邻。在这座寺院里，召唤多杰扎登的佛事活动又开始天天进行，所需出席的喇嘛一个不缺--这些喇嘛认为，难民们在四分之一个世纪的流亡生活中所取得的许多进展，应当归功于保护神的不断指导。

    译 注

    (1)北美印第安人。

    (2)作者此处指的是格西学位。

    (3)凡骨神经在此接近表面，受触时发麻。

    (4)古印度哲学一派，带有神秘主义成份。

    (5)原文如此，应为北面。


第九章 奴役的西藏 1959年--1965年

    在此，特公布以下命令：

    西藏地方政府的大多数噶伦以及上层反动集团与帝国主义互相勾结，狼狈为奸，聚集匪徒，进行叛乱，掠夺百姓，胁迫达赖喇嘛，撕毁“关于和平解放西藏办法的十七条协议”。3月19日晚，他们指挥地方藏军和叛乱分子，对拉萨的人民解放军西藏军区发起了全面进攻。这是背叛祖国的行为，它破坏了国家的统一，为国法所不允。为了捍卫祖国的统一和全民的团结，特决定从即日起解散西藏地方政府。

    中华人民共和国国务院

    1959年3月28日

    拉萨起义⑴爆发之后，北京立即采取了行动。在轰炸罗布尔卡之前，于3月20日命令实行军管。3月23日，也就是叛乱被镇压的第二天，成立了拉萨军事管制委员会，除班禅喇嘛管辖的日喀则之外，其它地区也相继成立了军管会，但这些地区却一直十分平静。五天之后的3月28日，西藏政府遭到解散，西藏被武力所征服，再也不是一个被占领的，但却仍 然 享有自治权的国家了。

    拉萨城中尸体遍布街头，三天的战斗几乎使一万人丧生。根据人民解放军的报导，四千名「叛军」被俘，还缴获了轻武器八千件（史密斯、韦森38枪、科尔特45自动手枪、斯坦步枪和恩菲尔德·莫塞枪），轻重机枪八十一挺、迫墼炮二十七门、大炮六门以及弹药一千万发。此外，人民解放军为了确保其对局势的控制，下午七点就实行戒严，没收所有武器，小至四英寸长的菜刀。对城里的男性公民几乎无一例外地予以逮捕，致使好几十栋房子和庙堂里塞满了这些人。位于城中的郎子厦和布宫脚下的蝎子洞这座监狱里原来的囚犯，让位于被抓获的拉萨市民。小昭寺被炸后起火，现在仍烟火未消，但它却被用作数百名喇嘛的集合点；接着大昭寺也遭此命运。在这里汇集的喇嘛人数近一千名，他们分别来自拉萨附近的二十八所寺院。拉萨城郊的罗布尔卡里拘留了八千人，拉萨的三大寺院色拉、哲蚌和甘丹被中国军队重重包围。三大寺喇嘛总数为二万人，剩余的喇嘛全被赶到了各自的措钦大殿，并有重兵看守。

    尸体的处理可是件难事。伤员无人照管，任其死去。同时人们将数千具尸体集拢成堆，在夏宫的杨柳树下烧了三天。由于西藏燃料奇缺，因此只好中止焚尸，改成挖坑，实行群葬。但尸体腐烂，恶臭迫使中国人不得不又将尸体刨出来烧掉。与此同时，在满目伤痕的罗布尔卡园内，还有一堆堆被缴获来的武器的情况下，就有一些部队带着特别指示，着手清理罗布尔卡价值连城的艺术珍品，准备运往中国。

    由于达赖喇嘛逃跑了，因此中国人转向班禅喇嘛，以便吹嘘同西藏方面的配合与协作，给自己脸上涂脂抹粉。无论班禅本人对当时的局势有何看法，但这位二十二岁的活佛，的确于3月29日签署了一份给毛泽东和周恩来的电报，支持他们解散西藏政府的决定。4月5日下午，班禅喇嘛在重兵护卫下抵达拉萨，出任新近任命的西藏自治区筹备委员会主任一职。为了给人一种拉萨一切正常的印象，中国人暂时准许拉萨市民走上街头，烧松树枝、叩长头。欢迎班禅喇嘛。班禅喇嘛夹在左右两侧的中国将军中间，手中握着一束鲜花，走进了自己的新住宅，它位于布达拉宫下方的休池林卡。翌日晚上，军队也献给了他一束鲜花。第七天晚上，班禅喇嘛进城，先后去大昭寺和小昭寺祈祷。4月8日，西藏军区的二万名人民解放军指战员列队南进，前往山南围剿游击队。他们呈四路纵队，步枪上了刺刀，沿着达赖喇嘛三个星期前逃出拉萨的线路，在拉萨河畔阔步前进，杀气腾腾。第二天，在中国和西藏干部的一片雷鸣般的掌声中，班禅喇嘛走上了西藏自治区筹备委员会主席台，在「新」的西藏自治区筹备委员会第一次全会上，十八名成员被指控为「叛乱分子」而予以撤销，并增添了六个部门 ，首先是公安厅。谭冠三将军以及其它八人受命进入西藏自治区筹委会常务委员会。西藏自治区筹委会改组之后，西藏的大多数高级官员，从拉萨北面的当雄机场乘飞机前往北京，参加第二届全国人民代表大会第一次会议；以前拉萨人民会担心达赖喇嘛会参加这样的人民代表大会而遭到绑架。

    这些会议代表走了以后，西藏自治区筹备委员会并没有虚度光阴。改组后的筹委会受控于下述两个机构：中国共产党西藏工作委员会和西藏军区。统治西藏的三位将军出任这两个机构的首长：张经武为西藏工委第一书记，张国华将军为西藏军区司令员兼西藏自治区筹委会副主任，谭冠三将军任西藏军区政治委员。他们管辖的区域只限于内藏⑵西至阿里，东到昌都，北起那曲，南抵喜马拉雅山脉。占西藏领土三分之二的康区和安多地区的大部分，也就这样从西藏这个国家割去了。康区和安多的这些地区分别并入四川、云南、甘肃(共成立了十一个藏族自治州和两个藏族自治县)以及青海省的全境(即旧时的安多)，这些地区再也不是西藏的疆域了。此后，中国公布统计数字时，西藏的人口就在一百三十万至一百八十万之间，这样西藏这一国家也就显得微不足道了。

    西藏自治区筹备委员会在新西藏进行了行政区划工作，全区共分为七个地区，共七十二县一市，即拉萨市。通过「加强」后的政府机构对人口进行控制，这是中国最为关注之事。为达此目的，首先公布了「三清」(清反、清武器、清隐藏在人民当中的敌人)政策，后来这些政策似乎没完没了，就是这些政策统治西藏长达四分之一世纪之久。「三清」政策由「平叛委员会」或办公室(这些平叛机构直至1962年才解散)执行。在「三清」运动当中，每个地区的城堡或大寺院成了临时监狱，里面塞满了十五岁至五十岁的男子。在西藏第四大城江孜，首先起用邮政局关人，接着是江孜寺⑶，共关押了四百名僧俗民众，全是五花大绑，脚镣手铐，其中包括该寺曲均。中国人让曲均身着降神作法用的服装，一边折磨他，一边还逼着他降神作法，不然就不放过他。在西藏的第二大城日喀则，城内的那座粮仓变成了临时监狱，关押在内的犯人被迫在周围筑起了高高的围墙，这座粮仓也就派上了新的用场。未经许可，严禁成立任何组织活动，全区各级都成立了工委，指挥百姓。拉萨分为三个区域　　南部、东部和北部，对于出身不好的人来往各区之间要严加控制；因此有些人的家庭成员，虽然相距不过一英里之遥，却长达二十年断了音信，不知对方是死是活。接着，拉萨市城关区分成了三个办事 处，约二百四十个居民小组，大约每十人就配有一个协调工作人员。形成了这样的网络之后，控制网也就伸向了每一个角落，无人遗漏。4月15日，组织机构设置方面的基本工作已告完成，因而在布达拉宫脚下的广场上召开了二万人(全部的监外人士)的大会，妇女、儿童、喇嘛全参加了。这些拉萨人有的扛着大红旗，有的手拿三角旗，上面有汉语写的马克思主义的标语口号。正如中国新闻界所报导的那样，这些拉萨人「要求镇压叛」，而且还「满怀激情地欢呼」他们未来的「新计划」的公布。不过，当时这些计划正在北京制定。虽然毛泽东于1957年担保要推速「民主改革」的实施，但北京现在却认为这场叛乱致使它将全部保证抛在脑后，其中也包括「十七条协议」。不过，中国的目标依然如故：将西藏作为中国的五个自治区当中的最后一个，纳入自己的版图。在实行统一之前，必须对西藏社会来一次大的变革。1956年，根据马克思主义社会发展划分的观点，西藏被认为只处于第三阶段---是「封建」社会，高于「原始」社会和「奴隶」社会。「民主改革」（将私有制经济变为公有制经济，并消灭操纵私有制的剥削阶段)就是为了使这个国家超越资本主义这一阶段，而直接进入社会主义。接着，还得进行一场「社会主义革命」　　主要内容是进行公社化，这样也就能实现彻底的共产主义社会这一最终目标。

    这也是中国本土的模式。不过，究竟如何实施这一计划，倒是党内争论不休的问题。多少年来，两条「路线」或曰两个阵营互相竞争，竭立想使自己的理论占居上风。这两条路线即：右翼或温和派，以国家主席刘少奇和党的总书记邓小平为首，他们主张进化的观点；另一派是左翼或激进派，以毛泽东为首，他们主张大步前进。在制定中国的「少数民族政策方面」，温和派企图将少数民族与他们的「汉族老大哥」揉为一体；而激进派坚持民族主义最终是资产阶级思想体系的产物，因此必须对其采取强制手段予以消灭。结果中国对其五十四个少数民族的政策就时而温和，时而严酷，问题是看哪一派在台上掌权。1959年，也就是毛泽东的大跃进所带来的经济灾难之后，温和派再次抬头，如同他们在中华人民共和国的第一个十年的大部分时候那样，他们一直居主导地位。因此，以党的观点来衡量，第二届人民代表大会对于西藏民主改革的进程所提出的建议相当温和。

    6月下旬回到拉萨之后，班禅喇嘛与中国的那几位将军一道用了二十天时间，将民主革命分为两个阶段：第一阶段叫「三反两减」，第二个阶段即土地改革。两个阶段均计划于1961年年底以前完成。「三反」(第一项内容也就是最初于三月份进行的「三清」)即反叛乱、反乌拉差役、反奴役；「两减」即减租、减息。农民要向领主付出劳役以使用土地的「乌拉」(税收)遭到废止。而且，家庭雇佣仆人的作法也予以消除，中国人称之为奴隶。

    「两减」直接危及了领主的切身利益。根据「两减」中的「谁种谁收」政策，那些被认为参加叛乱的三大领主(政府、寺院、贵族)的财产，以及农作物全部分给了耕种土地的农民。对于没有参加叛乱的领主，实行「二八」减租，即百分之八十的农作物分给农民，百分之二十留给自己；这样做也有效地剥削了高于社会最低层人们的各阶层权益。其次是减息，主要是指借款而言；雇农于1958年以前向地主借款项一笔勾销，而1959年借的款项的利率一律减至每月百分之一。在各界人民参加的大会上，点起了一堆堆大火，借款卷　　通常还有大庄园、商人和寺院的所有其它文据　　全都付之一炬。人民解放军小分队站立一旁，藏人围着火堆，热烈鼓掌，高呼口号，谴责「旧社会的黑暗制度」----庆祝传统的藏历新年，这倒是一种新方式。通常人们用树枝点上一堆堆火，香烟缭绕飘向空中，同时人们口中念念有词，祈祷人人走运，个个平安。

    进行民主改革的基础是划定成份。然而，共产党统治下阶级划分远比旧社会的阶级划分要严要细。如果人们扣除了每年的支出之后，仍有百分之五十的剩余，这些人也就是农奴主；剩余百分之四十五的为农奴主代理人；剩余百分之三十五的为富农或富牧。剩余百分之二十五的为中农或中牧；没有剩余的为贫农或贫牧。 最后一种成分 是反革命，它可以是上述任何一个阶层的人；现在，它尤指参加叛乱的人们。根据中国人的统计，属于反革命的只占西藏总人口的百分之五，中国人公开宣布这些人是「人民的敌人」，必须受到公开打击，他们无权享受新社会的任何好处。实际上，从此以后那些定为农奴主及其代理人、富农或富牧的人以及他们的子女亲属就一直受到流放，只有中农、中牧和贫农、贫牧才过得去。西藏与中国不同，虽然西藏的大多数也被土地所束缚，因为税收不得不死守庄园，但他们的生活水平却在贫困线上；实际上贫穷「大众」(这是共产党下的定义)只占少数。无论这些描述藏人生活的新词汇开始时显得多么深奥难懂，但藏人对上述的矛盾之处十分清楚。成份划分的目标，在民主改革的第二阶段得到了进一步的落实，中国人试图再次将上层阶级的财产分给下层阶级。

    拉萨也如同其它地区一样，财产的再分配由「平叛委员会」负责执行。人民解放军小分队定期前往在押「叛乱分子」的家庭察看，无一遗漏。叛匪家属要么被赶出家门，要么就被赶到一楼，同家里的牲畜住在一起，因为他们无亲友可投靠。接着对他们的全部财产进行清理造册，一切有价值的东西都存放在空房间里。最后，房屋正门贴上了长长的封条，上面写着黑体汉字，告诫人们行动起来镇压叛乱。贴了封条几天之后，这些当兵的开着大卡车又会折回这些地方，没收主人的财产。全部东西都带走：家具、卡垫、厨房用具，甚至储藏的粮食也不能辛免。财产被分成若干类：最为贵重的物品，如珠宝、金银器、供碗、珍贵佛像全部作了送往中国的标记，并已包装好且上了封腊；上等家具和卡垫则准备给在藏工作的主要汉族军政要员使用，手表以及贵重衣服之类的东西则计划交给西藏自治区筹备委员会商业厅，由它将这些东西卖给中国的机关干部。此后，高音喇叭发出通知，叫贫苦人家去居委会办公室，领取那些曾经剥削过他们的那些人的财物。他们看到的只是一堆杂乱无章的破旧桌椅、空木箱、旧衣服，偶尔还有一只茶壶。

    在农村，财产的分配也是相似的原则进行的，只是这些财产贴上了「生产和生活」资料的标签而已。生产资料包括全部家畜---犁牛、扁牛(pian)［即犁牛和黄牛杂交生的牛、骡子、羊、马藏币(尽管已经禁止藏币流通)和农具。但是，大部分家畜以及其它值钱的东西---全部让中国人拿走了。剩下的只是一些旧衣服、旧家具、陶制品和铝制品，与城市贫民领到的东西一样。同时，真正的掠夺也在开始进行，车队启程开往中国，里面装得是从寺院以及布达拉宫的达赖喇嘛私人仓库里抢走的财宝。这些寺院和达赖喇嘛的私人仓库是西藏真正的宝库。这些财宝数量之大，以至于直到文化大革命中期，这一过程才算结束。一方面西藏无价手工艺品充斥香港和东京的古董市场；另一方面在中国境内，金银佛像(这是一千年以来积累起来的艺术珍品)却被塞进了炉膛，转眼成了金锭银锭。

    民主改革第二阶段的中心内容是土地改革。下层阶级的人均分配土地为三点五亩（约半公顷①)，甚至对「那些原来的土地所有奴隶主」也是这样。到1959年秋季时，拉萨附近地区已经开始土改。一旦将那些与叛乱有关的人员的土地充公之后，对三大领主宣布了一项「赎买」政策，那些没有支持叛乱分子的领主也「过关」了。这就正如前噶伦---现在中国的主要合作人阿沛.阿旺晋美---在一次讲话中所总结的那样：「反对帝国主义，热爱国家，接受民主改革的奴隶主及其代理人将受到保护……政治上对他们已经作出了妥善安排，生活上也根据他们的实际情况给予照顾」。「实际情况」指的是，那些以前的年利润超过百分之四十五以上的农奴主，在第一阶段的民主改革中，他们已经丧失了其财产的百分之八十，而现在剩余部分也无法保住。对他们的土地和商品按照市场实际价格的百分之十估价，然后收归公有，只给了他们担保---最后还得给付钱的收据。人民解放军再次对这部分人的财产进行了大量的登记工作。凡是那些解放军没有去的地方，就要求人们自己去当地工委逐项申报自己的财产，尔后予以没收。

    1960年11月，土改全部完成，印制了二万张土地所有证，大部分上面写得是汉字，上面还印了一幅两侧都有红旗的毛主席肖像。在大规模的仪式上向农民阶级以及不及他们的那些人(常常是些年老伤残的乞丐，这些人对农业一窍不通，且无意从事农业)发了土地所有证。几个月以前，阿沛·阿旺晋美在北京的全国人民代表大会上总结民主改革所取得的成就时，说：「广大农牧民的阶级觉悟大大提高；他们说：『噶厦(政府)的阳光独独照耀三大领主及其代理人，但共产党和毛主席却将阳光照耀在我们穷苦人民身上。』他们满怀热情高唱赞歌：『毛主席是祖国各族人民的父亲，他比父母还要亲。』他们说：『上层反动分子尽管与我们同说一种语言，但他们的心与我们全然不同；汉族干部的语言尽管与我们的不同，但他们的心却与我们的一样。』」

    阶级斗争是建设未来新社会的基石。阶级斗争的烈火破旧立新，其燃料就是斗争会。通过开斗争会，「广大群众」也就是自己在干革命，也就能够自己解放自己。实际上，这也就是要工人与雇主对着干，农民与地主对着干，喇嘛与堪布对着干，学生与老师对着干，孩子与父母对着干。对于那些社会上的当权人物，人们也就自然接受了，他们的任命并不是根据功过大小，而是通过其同类人物的支持，谋取了自己的职位，唯独的目的就是要压迫百姓。尽管北京的中央统战部和国家民委一再告诫人们要尊重少数民族，增进中国各民族人民的团结，但西藏民族工作方面的情况仍十分严酷，中国占领军死死抱住「藏人蛮子」这一千年不变的观点不放。作为共产党人，他们还引用理论观点以证实这样的种族歧视是正确的，他们将西藏政府说成是「黑暗、封建、残酷」的政府，喇嘛是「披着红袍的强盗」或吮吸人民血汗的「寄生虫」。但是，中国人对这些「人民」本身也感到不屑交往：他们又脏又黑，一股臭酥油味，行为举止放肆，无异于野蛮，不是塑造坚定的有高度自觉性的广大无产阶级的材料。所有这些助长了开斗争会的决心，同时，由于汉人摆出一幅屈尊降格的姿态，更是藏人对斗争会产生反感。每次斗争会，甚至每次流血事件之前，汉人总是要一本正经地声称，这样做完全是最大限度地为了被斗人的利益。

    到1959年年7月底时，斗争会已经在拉萨大力铺开。在每天举行的「政治教育」会议上，定期召开斗争会，这些政治学习会议都是由居民小组召开的，每个居民小组管辖一两百人。这些会议那么轰轰烈烈，在被弃置予的寺院里和大户人家的院子里召开，它们仅仅是在讲台上作宣传，旨在提高人们的阶级觉悟。一开场通常是这样的提问：「什么是压迫和欺骗？」正确的答复是：「旧社会」。

    1959年再教育的大部分内容集中于达赖喇嘛。中国人在西藏对藏人宣布，达赖喇嘛被反革命分子绑架，中国人对外界宣布的调子也一模一样。由于对外界消息一无所知，因此各种谣传层出不穷。有人说达赖喇嘛在森林中躲藏了十天，然后被人民解放军抓获，将他从劫持者手中救了出来。在日喀则有消息公布说，尽管达赖喇嘛的确遭到绑架，被带到了「尼赫鲁的祖国」，但印度却无力供养达赖喇嘛及其一行，因为印度有成百万人挣扎在饥饿死亡线上。据说，尼赫鲁为这位西藏领袖在一艘轮船上安排了工作，但他挣的钱连自己糊口都不够。结果，中国驻加尔各达的总领事馆供养了他二十一天，接着让他坐飞机到了北京，现在达赖喇嘛与毛泽东和班禅喇嘛住在一起，「他们同吃一锅饭，享受同等地位。」

    目前正在作出安排，让达赖喇嘛继续留在北京，而毛泽东将亲自到西藏来，取代达赖喇嘛。最后，中国人告诫人们，任何企图逃往印度的想法只会落个徒劳无意的下场，就如同那些已经跑到印度的人一样，他们不仅在忍饥挨饿，而且不久以后尼赫鲁也会将他们送回西藏。

    虽然斗争会怪不可言，但却组织得十分严密，就象一出集体耶稣受难剧。开斗争会时，人们坐在地上，正对着坐在前面的中国官员，他们前面摆了桌子。身份较高的中国官员主持会议作开场白。他在开场白中要告诉人们，斗争会并不是一两次就完事，而是一直要开到被斗人坦白悔过---直到被斗人「在革命兄弟的帮助下」，彻底清楚了他中的反动思想为止。此外，斗争会还为了教育农奴站起来，不要害怕奴隶主，要揭发他们的虐待行为。像演习一样，到时就会有人愤怒地挥手高喊：「将那些坏家伙带进来！」接着犯人被带到人群前，被迫来一个大鞠躬，手掌到了膝部，眼睛正对地面。有人宣读批判书，上面列举了条条罪状，正式的结束语是：「这些就是这个家伙犯下的罪行。现在是人民帮助他承认罪过，并决定他该受何处罚的时候了。」这个信号一经发出，第一个发言控诉的人就会一跃而起，冲上前去，通常这都是中国人雇佣的「积极分子」 。他开始谴责「剥削者」，高声叫骂「宰了这条臭狗！活剥他的皮！你妈妈的P！你爹的心肝！坦白交待你的罪行！」他控诉了自己所受的苦难之后，与会人就会动手打被斗人，而如果是起义者在挨斗，士兵们就会用抢托揍他们。在这种情况下，经常是与会者就对被斗人处于极刑，而不是征求意见，寻求最好的解决办法。活埋，用毯子裹人然后付之一炬，将人吊在树上，下面再点把火，活活将人烧死，绞刑，砍头，开膛，淋开水，严刑拷打，活活肢解，让人群用乱石将人打死，强迫小孩枪杀父母　　所有这些办法（合作人所提建议)都拿出来了，接着就付诸实行。这些情况就如同国际法官委员会所接到的一个又一个报告一样，仅仅在起义遭到镇压之后的一年时间内，死于斗争会的藏人就高达数千。更多的人四肢受到伤残，牙齿掉了若干颗，听力或视力受到了不同程度的损害。

    全藏斗争会的基本模式就是如此，每每开斗争会总是三种形式取其中之一：小规模的、中规模的和大规模的。小型斗争会常常是自发性的，如果人们在照例举行再教育会议时，有人答错了一个问题，就可以开斗争会---这样，当事人还得承认自己有旧思想，或者说自己的思想「不成熟」。中等规模斗争会对象是一个人，在大的居委会或几个村庄的大会上要接连斗争他几个星期。大型斗争会是正式公审的前奏。在拉萨，第一召开大型斗争会是在1959年7月26日，也就是宣布实行民主改革九天之后。在入侵前夕将康区防务的指挥权交给阿沛之前，拉鲁·次旺多吉是负责康区防务的噶伦，他在叛乱中被俘，被指控为叛乱的主要策划人之一-----当然他也的确是的。他被关押在西藏军区院内的秘密监狱，遭到审问拷打，中国人将他作为旧时腐败的主要例证，将他拉到拉萨街头游行示众，在大片大片的人群前遭受皮肉之苦。最后又将他押回监狱，留他一条生命是为了将来为宣传运动服务。不过，地位不及拉鲁·次旺多吉的人境遇就更惨。比如有一位名叫嘎尼西·阿尼拉的尼姑，年已六十，10月21日她被拉到八廓街游行，人民解放军命令旁观者揍她。结果无人动手，这时受雇的地方「积极分子」冲上去当场给她痛打一顿。根据目击者说，十天之后她因为受伤多处而一命呜呼。在大昭寺的正门前，密宗喇嘛在枪口的威逼下，被迫违背终生禁欲的誓言，不得不当众与尼姑发生关系。(原文如此----编者 )

    到1959年10月时，全体藏民无不担惊受怕；斗争会不但是藏人见了中国人就胆寒，而且还在藏人当中形成了一股互不信任的气氛，这也是斗争会预期的目的。老朋友再也不能互吐衷肠，父亲在自己的孩子面前也不敢说老实话。在寺院，这种互不信任的气氛更是令人难熬。

    喇嘛是西藏社会结成一体、最有威胁性的社会集团，而中国人却偏偏拿着他们大肆开刀。人民解放军洗劫寺院，在墙上画漫画，丑化寺院僧侣。其中最出名的一副漫画叫「两面三刀的喇嘛」，画面上有一个两副面孔、六只手臂的喇嘛，以此来讥讽佛教中那些多手多臂的神灵。这个喇嘛一副面孔和三只手臂温柔慈善，作祈祷状，给众人 摸顶祝福；而另一副面孔---这才是那副真正的面孔----却怒容满面，三只手臂在忙着凌辱那些虔诚的恳求者。哲蚌寺原有喇嘛一万人，而今只剩下约二千八百人。在这里匆匆忙忙建立了一个昔日的暴行展览馆，共有四个房间。第一间陈列了缴获的武器，武器中间是正在降神作法的乃穷曲均模拟像，旁边的解释词说，乃穷曲均在煽动人们叛乱，将人们领向失败的深渊。接着是「经济剥削展览室」，它将哲蚌寺描述成一部全面掠夺俗人百姓的庞大机器。展览告诉人们，哲蚌寺是怎样巧立名目，在它管辖的众多庄园里获得税收----狗税、猫税、鸡税、驴税、花盆税、纸烟税和鼻烟税。据称，哲蚌寺的四分之一收入来自高利贷。展览室里展出了一块翘曲的木板，它是用来收取粮税的，说明喇嘛是在怎样欺骗百姓。据说，当债务人无法偿还借债时，哲蚌寺有权将他收为自己的奴仆，使其为该寺服务二十五年。人们说哲蚌寺还常常经营鸦片业。该寺喇嘛在本寺庄园巡回收税时，无论他们走到哪里，都要侮辱妇女，大发兽性。据说，那些不愿屈服于他们淫威的妇女就要遭鞭打，被流放，或折磨至死。贩卖男孩的交易相当活跃。简言之，正像一个喇嘛对一位叛乱之后获准来拉萨的西方作者说的那样：「哲蚌寺是人们无法逃避的人间地狱。」

    对这些宣传，中国自己相信的程度，从色拉寺的斗争会即可一目了然。由于中国人对佛教的各个方面缺乏了解，致使很多人受到惩罚的可能性无限增加，如密宗喇嘛就是如此。大多数密宗喇嘛都掌握了唱经技巧，同时能发出三种音调。斗争会上指责他们掌握的是「资产阶级的音调」中国人将一些喇嘛和学者挑出来作为斗争会的对象，而且他们还采用恐吓手段，但只能使为数不多的喇嘛屈服，让他们也组织开斗争会。「斗争」对象一段时间并不只是一个，而且每天要将十个喇嘛拽到措庆大殿---其它时间则将他们关押在黑洞洞的房子里，然后将他们五花大绑，塞上卡车拉走。同时，剩余的几千名喇嘛则被迫在写有色拉寺的当权人物对本寺喇嘛犯下暴行的文字材料上签字证明。十月下旬时，也就是叛乱遭到镇压之后的七个月，中国人决定了对该寺大多数喇嘛采取什么对策。「最危险的」一百五十名喇嘛被送往以前是兵营的扎吉监狱，其它喇嘛，加上在罗布尔卡以及拉萨河谷附近地区抓获的俘虏，被送到了西藏境内的第一个劳改营---钠金⑸，它位于拉萨河畔在拉萨城外东面几英里处。

    钠金是一座大型水电站所在地，当时已经开始建立一段时间了---雇用了七个队的藏族男女。中国人说钠金电站是藏人引以为豪的「拉萨河上的一颗明珠」。叛乱之后，再无必要花钱雇用劳动力了。到1959年5月底时，一般犯人陆续抵达钠金，人数高达三千七百人，而看守部队则有五百人。截止12月底时，这里的犯人数已达八千。犯人的工地及住处周围，三面都有带刺的铁丝网，后面是拉萨河。他们住帐篷，每百人分成一组，运土石方建坝，挖附属渠道，修涵洞，盖配套建筑。晚上将公布每组的进展情况，那些没有完成定额的小组，将在斗争会上挨批，并要处以额外的劳役。1960年4月水电站第一台机组正式发电，第二台机组于1962年10月发电。难民们说，在水电站建设过程中，死于饥饿和劳累过度的人多达数百，当时中国各地都在闹饥荒。一位1960年设法逃到印度的哲蚌寺喇嘛说，在扎吉监狱，撇开体力劳动不说，在1960年11月至1961年6月间，该监狱的一千七百名犯人就有一千四百人饿死。

    继钠金之后，三个主要的劳改营分别是：北面遥远的---达木盆地的格尔木劳改营；羌塘即北部高原的查拉卡布⑹劳改营；东南部森林地带的工布劳改营。工布劳改营主要从事伐木，它是最好的劳改营---气候温和，活不繁重。但是，格尔木和查拉卡布则一开始就是死人的坟墓。

    西藏公安厅于1964年接管格尔木劳改营，在此之前就是关押安多地区的中国犯人和藏族犯人的地方。它体现了中国靠人海战术搞起来的最重要的工程之一----一条将西藏和大西北与中国本土连结起来的铁路。中国共产党之所以成功地吞并了新疆，很大程度上是取决于这条将新疆与兰州连成一线的铁路。西藏境内的铁路却被认为是对付印度，防卫中国西南边境线的关键；也是稳定西藏，最终开发西藏自然资源的关键。不过，这里地处亚洲腹心地带，海拔一万英尺，气候寒冷，土地贫瘠，每年的大风季节常高达七十天，干燥缺水，长冬持续六个月之久。这个地区的东端是一望无边的青海湖，多少世纪以来，它一直是蒙古族部落宿营的理想场所，藏人则认为它是安多地区的北部边界。

    在罗布尔卡抓获的数千人，分批乘坐大卡车，朝东北行驶六百英里，先后1959年9月和10月抵达格尔木。两年之内，格尔木又来了成千上万名犯人。虽然保住这些人的性命对共产党人也有好处，但他们显然却无能为力。他们每天要工作十二小时，仍然食不果腹，没有任何医疗条件，身上的衣服也不足以抵御格尔木的严寒，因此光是在头几年，就有大批犯人死亡。

    与此同时，位于拉萨西北面的查拉卡布劳改营的犯人则在挖硼砂，这里地处羌塘中部，是一座枯水湖。查拉卡布也像格尔木一样，水每天要靠卡车运进来；这里一片荒凉，甚至连用来垒烧饭的炉灶的石头都找不到----只好用小小的铁三脚架将壶支在上面。这里的气候简直令人无法忍受。犯人用铁锹将湖床里的硼砂铲起来，这些硼砂土白、赤、蓝、黄几色相间。有时硼砂埋在地下约一米深，则需挖上同房子高度相仿的深洞。最初的五百名中国看守告诉犯人，一卡车硼砂比一卡车银元还值钱。因此中国人逼迫犯人从黎明干到日落，而给他们吃得是最糟糕的混杂着木屑的糌耙面粉，致使数百名犯人死去。每逢星期天，就将犯人一组一组地打发出去，为时六个小时，让他们去有草的地方，在那里可以找到一些枝条。黄昏返回劳改营时，每组犯人都得带回七磅半的柴草。这些时候是犯人外逃的唯一机会。有些人带上为数不多的粮食，从游民那里借来了一些衣物，取得了游牧民的帮助，就可以抵达西藏西南部，从这里再逃往尼泊尔。犯人争先恐后地逃跑一些之后，中国人倒暂时有所放宽，停止了斗争会，停止了夹杂斗争会的思想教育会议，这些会议晚上都要持续到午夜。不过当这一办法并不奏效时，那些会议又告恢复，犯人每次外出捡柴火时，监视更为严密。然而对查拉卡布劳改营还存在另一种威胁，它来自「四水六岗」管辖下有组织的游击队---1959年3月之后已经整整一年过去了，「四水六岗」仍在腹心地带与中国人作战。

    拉萨叛乱遭到镇压已经很常时间了，但西藏仍有数百支游击队在积极活动。由于游击队与他们赖以生存的村庄隔绝开来了，因此大的战斗日益减少。虽然如此，但对解放军车队的伏击仍时而有之。除山南之外，主要战场是拉萨的北面，即安多南部与康区西北部和羌塘交界的地区。叛乱三年之后，大股游击队被切断了西藏中部的逃路。他们在这里整整打了三年的游击战争。安多的一个由果洛人组成的游牧部落十分好斗，他们的人数在十万以上，特别顽固；他们的名称意即「叛匪」----他们真一直是这样，主要是反对拉萨的中央政府。早在1952年，他们就开始了激烈的游击战争，使得大批大批的中国人毙命。西藏中部爆发叛乱时，他们尚未被剿灭。虽然这些果洛人和另一些「野蛮人」，即康巴人，都面临着给养有限的困难局面，但要在无路可寻的坎坷不平的野外抓获他们绝非易事。一旦中国人发现了一支游击队，他们就会带着机枪、迫击炮和大炮，在半夜或拂晓时发起进攻，接着的大屠杀可想而知，情景如同西藏境内所进行的所有战斗一样，就像罗布尔卡当时的场面。但尽管藏人大量伤亡，战斗却仍然坚持下来了。1964年12月，要就是叛乱被镇压几乎五年之后，张国华将军公开说：「封建领主仍未消灭，他们不甘心失败，企图竭力卷土重来。」约一年之后，他在谈到内部骚动时说：「人民只有通过坚决的斗争，尤其是武装斗争，才可能彻底粉碎封建领主的反动统治。」

    隐蔽的抵抗方式同样在妨碍中国同化西藏。北京声称，民主改革和民主改革复查(第二次大批逮人的婉词)基本于1961年年底完成，但事业并非如此。1961年4月2日，拉萨的广播电台叫藏人放心，「民主改革」还得再进行五年时间，然后才真正开始社会主义革命。完成民主改革---以及实行文官统治所依靠的其它政策----的任务也就交给了一个非军事的官僚机构，它由藏、汉族干部组成。由于各种机构正在组建，因此民主改革常常是在人民解放军的支持下，在枪口的威逼下强制进行的。但是，解放军起初的主要任务是消灭剩余的自由战士队伍，后来于1962年它的主要任务却是参与对印的边界战争。此外，民主改革就是要使全社会都平等，这还只是西藏自治区成立之前所必须采取的两个步骤中的第一步。西藏全民的阶级差别消除之后，还必须组织合作社。社会主义化的第一阶段----开始于1959年中期，在拉萨附近组织互助组---对于稳定全区局势至关重要。没有互助组，高级阶段的集体化----包括集中权力和为国家增产---就无法实现。这是一项耗费时间的工作，尽有组建徒有虚名的自治政府可以与其同日而语。组建徒有虚名的自治政府是中国政策的基本成分，旨在表明西藏已经获得了政治解放。但是，虽然西藏自治区筹委会于1961年8月就已正式讨论了普选问题，但实际上选举委员会于一年之后才成立，而选举规定则又过了几个月后才予以公布。当实行这些规定时，贯彻落实又用了二年半以上的时间。这是中 华人民共和国国内选举阶段最长的地区。

    同时，一方面《人民日报》和新华社在吹嘘「世界屋脊上的社会主义天堂」，另一方面拉萨则陷在一大堆新名词里面，用它们去创造一个实际生活中无法实现的虚幻世界。拉萨市的街道起名为跃进路、解放路、胜利路、幸福路。实际上，沿八廓街环绕大昭寺的三百多家商店全部关门闭户，市场上空无一人，甚至那些照料得最好的房子也显露了衰败的迹象----墙灰脱落、屋顶总是漏雨、朽木比比皆是----这样下去，只需要几年时间，拉萨城里的藏民居住区就会成为一片贫民窟。城外的药王山医院在1959年3月的战斗中被炮火夷为平地，现在这里腾空架起了无线电天线，修筑了炮兵阵地。这里已经成了重要的军事设施，成了弹药库，下面有地道通至一英里之外的宇妥桥。在班禅喇嘛的坚决要求下，在1959年炮火中受到损坏的大昭寺、小昭寺、布达拉宫、罗布尔卡的那些门面得到了修复。同时根据中国人的需要，这些寺庙宫殿里面不少地方派上了新的用场，用作粮仓、会议大厅和军营，并派有人民解放军的小分队守卫。由于大多数喇嘛不是被囚禁就在劳改营，或者已经还俗回乡，哲蚌、色拉、甘丹三大寺院只留下为数不多的上了年纪的喇嘛看守寺院。大昭寺一直开放到1966年。每逢星期三---被认为是吉利日，拉萨人天不亮就起了床，在大昭寺和河对岸的布门帕里山烧香祈祷。人们仍在制作、悬挂经幡，除了这些小的方面能唤起人们对昔日的生活的回忆外，首都市民每天的生活内容总是没完没了的劳累。当时的号令是建设「新城」，这是新的政府机构的中心。为此，全城老幼被分成了若干个劳动团体。妇女和身强体健的男子--其中很多人还是在叛乱之后几个月释放的--抬石头、运泥土，他们每天的报酬在一元二角至一元七角之间，约等于美金六十至八十分。成份「不好」的人每天工钱最多不过四角钱。但更为常见的是，他们这些人及其儿女就根本无工作可干。正如班禅喇嘛在他给全国人民代表大会常务委员会的报告中所说的那样：「总之，今天西藏的形势大好。劳动与生产繁荣的景象遍及广大农村和城乡的每一个角落。这是我们的工作主流。」

    「繁荣景象」在农村的确存在，不过收益者倒很难说是藏民。叛乱后的最初几年，农业生产大幅度提高　　这是集体化的初步形式互助组和长年互助组，后者要逐步取代前者。季节性互助组通常由七户至十户人家组成，在某一季节，他们轮流耕种各户土地，播种、耕作、收割，然后再各自为战。长期互助组将劳动力和土地集中使用，财产、农具以及农畜也集中调配。在许多方面，互助组倒很像西藏常年都存在的村庄务农方式，因此互助组对西藏的传统社会倒不构成任何威胁。但是，「阶级敌人」也同样绝不允许入组的。这些人分到的土地通常是当地最次的土地，偶尔他们也能分到一头牲畜用来耕地，并叫他们自己管自己。

    1959年夏季，据报告在四个地区共成立了四千七百四十一个互助组。到第二年夏季时，已成立了一万五千多个互助组；到1964年，农民成立的互助组有二万二千个，牧民互助组有四千个。除了「耕地不闲」之外，这些互助组还开始大兴水利，建水坝，修水库，积农家肥，以前的一季作物改为两季甚至三季。接着是大丰收。1959年的产量比上年增长百分之十至百分之二十。1960年的生产指标是增长百分之十五至百分之二十。截止1961年，可耕地增加百分之二十二点五。据称，1964年粮食比民主改革前增长百分之四十五，同期的牲畜增长百分之三十六。对于这些产量上的奇迹般的增长，人们将西藏人的反应描述成欣喜若狂，现在「站起来的百万农奴用歌曲和舞蹈庆贺」，他们的「生产热情空前高涨」。但实际上，除了西部的阿里--仍是中国影响不及的地区，在西藏的每一个角落，藏人仍在数千计地死于饥饿。

    饥荒的根源不在西藏，而在中国。农业连年歉收，大跃进致使与苏联产生裂痕，苏联因此而中断了对中国的粮食出口。结果，1959年是「三年歉收」的第一年，全中国因饥饿死亡的人数达百万。为了填饱中国人的肚皮，西藏的农作物刚刚收割，就立即从藏人手中拿走了，要么供解放军食用，要么运往祖国。这是西藏社会主义化的最紧迫的目的：为忍饥挨饿的人民共和国创建一个粮仓。

    鉴于中国当时的形势，在西藏强制成立互助组无异于成立强制性的劳动队。给大家无一例外地都发了定量供应卡---上面记载着公安局十分需要的统计数字，如家庭人口、年龄、性别、社会关系，每人每月的粮食定量是二十二磅。这也就是说，藏人平均的粮食消耗下降了三分之二。由于禁止人们外出旅行，乡下人也只好囤积野菜；市民---现在已无他们赖以生存的自由市场---境遇更遭，他们每月的粮食定量仅十八磅。令人毛骨悚然的事数不胜数。人们吃猫肉、狗肉和昆虫。父母看到儿女濒临死亡，只好将自己的鲜血加上开水和糌耙搅拌在一起喂给小孩吃。而另一些儿童却被迫离家，沿街行乞，老年人干脆到山瑞安安静静一死了之。数千藏人就靠吃汉人大院的中国人扔给自己喂猪吃的东西，而在人民解放军兵营周围的老百姓却每天翻军马的粪便，寻找几粒还没有被消化掉的粮食。甚至对于那些比一般藏族老百姓的待遇胜过一筹的藏族干部来说，他们还断了肉类和酥油，也只好用盐和红茶来取代青稞。

    饥荒一直持续到1963年年底。到那时，西藏死于饥饿的人已达数万。当饥荒的日子结束时，能够得到的生存条件也不过是最起码的而已。直到下一次大饥荒---始于1968年，延续至1973年年底结束前，大家全都是实行粮食定量供应。拉萨是西藏中部受难最大的地区之一，每户每月只发一根蜡烛，二百五十克茶和十点八克白糖。帕里是西藏最繁华的城镇之一---它是与印度、锡金和不丹进行贸易的中心，由于它近靠边界，是个敏感地区，因此它倒算最好的了。这里一个强男「劳力」每月的粮食定量为三十磅，弱劳力二十六磅，老弱病残二十磅，十一至十七岁的少年儿童十五磅，六岁以下小孩五磅。至于酥油、食油、糖、茶、汽油，只有最为富裕的藏人才可以配给到这些东西，每个月还有五包烟、六盒火柴、十米半棉布。甚至在帕里，货物亦奇缺，致使定量配给的数低于平均数的百分之二，结果饿死的人很多。每天背着糌耙口袋的人家总有几十户，来往于各家各户之间，不是借粮，就是还粮；不久，这些两手空空的人们就得了个可悲的外号「空流」。这些帕里人完全是老而无功，他们将自己的苦难编入民谣，其中一首讲到为中国修建一个水力磨房：

    告诉我是为什么，

    短短时间建磨房，

    糌耙面袋总要掸，

    告诉我是为什么，

    我们刚刚得解放，

    勒紧裤带度饥荒。

    小磨房，我们的血和汗，

    达赖来了是宝座，

    毛泽东到此作坟场。

    然而，无论农村的情形多么不好，而西藏监狱里的条件则更为糟糕。在这里居住着与外界完全隔绝的一大帮人----有时候，每十人当中就有一人坐监狱。

    1959年冬天，达赖喇嘛的四名私人医生之一的丹增曲扎医生住在西藏第一家「亚西公馆」里。由于他已给达赖喇嘛当了三年的私人医生，所以他已经成了这位年轻领袖一家的亲密朋友，当时达赖喇嘛的一家人几乎有一半仍在西藏。从时亚西公馆的气氛十分沉闷，因为大家都在为日益增长的叛乱活动担忧。在此期间，丹增曲扎医生不知所措。不知自己该起何作用---他说不准，中国是否会帮助西藏，然后像他们所说的那样离开西藏。目前他们的占领还能被人接受，但是否这只是装模作样，只是为掩盖某种没有明说，但最终只会更为严酷的统治形式。最后，当康巴人蜂拥而入来到卫藏地区时，他们揭露了中国人犯下的种种暴行以及强制实行集体化的行为，这时丹增曲扎才下决心支持叛乱。在三月十日那天的游行示威集会上，他在罗布尔卡遇见了门孜康的同事以及各大寺院的代表。在罗布尔卡里在一份文件上签了名(这份有签名的东西对于中国人抓人倒是用途不小)，这份文件宣告西藏独立，签名人发誓要为自由而战斗。

    1959年3月19日深夜，丹增曲扎被炮声惊醒，人民解放军开始炮轰拉萨城。亚西公馆距布达拉宫还不足四分之一英里，正好与拉萨河对岸、远离河边的吉布村并排，炮弹就是来自那个村庄。他穿上了俗人藏袍和裤子，从自己房间里退出来，到了通向亚西公馆正房的大门口，结果这里也无人知道达赖喇嘛已经出逃。

    3月22日拉萨投降，这天下午中国军队来到这里，他们没有发出任何先兆，就对大门开了一炮，并叫喊着要里面的人投降。这栋房子里有十六人，其中四人决定出去招呼解放军。但他们一出大门就被机枪击死---因为他们忘记举起双手。带着机关枪的战士冲进了亚西公馆。一些战士看守剩余的藏人，另一些人对整个亚西公馆进行了搜查，他们见到箱子、柜子、床等等，首先就是一梭子枪弹，而且还向卫生间里扔手榴弹，最终出来后，还对着外面的房子拼命射击。那些在亚西公馆院子里租房用的人家共有三十人，他们被赶到正房，锁在一间房子里，里面漆黑一片。翌日上午，他们被放出让他们大小便，然后又给关了进去。那天晚上，一位中国军官通过翻译对他们讲，他们已被作为「研究对象」挑选出来；这些人知道，所谓「研究对象」不过是处以极刑的婉语而已。两名士兵在前，还有两名押后，他们被撵着出了这扇毁坏了的正门，沿着空无他人的大街来到了城边上。他们又被赶进了察绒家的一间小房子里。这是西藏深得民心的领袖人物之一旺秋·甲布察绒的私宅，它已被人民解放军用作犯人的集散点。丹增曲扎医生与其它犯人一道在曾是海因里希·哈雷居住的房间里关了两天。在此期间，既无人给他们送吃的，又无水喝。他不止一次地听到机枪声，撩倒了那些企图逃跑的人。第二天晚上，他们这一帮人又带到了人民解放军的司令部院内。这是一座绝密监狱，本来中国人盖这座监狱是是用来关押中国人的：两道围墙，上面安有带刺的铁丝网，墙角顶上有塔楼，里面总有哨兵值班。每处监狱关押三百五十名犯人，共十二个牢房，每间关押三十人；牢房正对中间的院子，东北面另有一些单独的隔离牢房。

    藏人的手表以及珠宝全给取了，戴上手铐---有一些人只戴了手铐，而像丹增曲扎的另外一些人还戴了一英尺半的脚镣。戴上脚镣十分不便，丹增曲扎系自己的棉布靴带时，只得拴在脚镣上，每每抬步就得将镣铐也带起来。

    由于人民解放军对叛乱之后大批大批的犯人接踵而至并无准备，他们花了六天时间将丹增曲扎医生这批犯人分了类别（对于后来的犯人，分类也就可以立即完成了)。上层阶级的成员---喇嘛、医生、政府职员以及商人---关在绝密监狱里，其它人则送往罗布尔卡。那些留下来的人们很快就意识到自己属于头号犯人，是所谓的「反动集团」的核心。当他们一得知「地方政府」被解散的消息时，中国人就告诉他们，作为政府的主要「走狗」，他们将受到刑事审判。当时中国人宣布，每个犯人的首要职责是「认」罪，以便能够服罪。问他们的第一个问题是：「是谁养活了你？」正确的答复是：「人民---即我剥削的那些人。」为了暴露自己的罪行，每个犯人被迫交待自己从八岁以来的个人经历---这个过程持续了一个月。接着是七个月的学习、自我批判以及斗争---这些安排是想让犯人坦白认罪，这是在履行共产党人的思想观点。

    实际上，这些步骤反映了强加于全体藏族的措施。只是在监狱里，实施这些步骤的方式更为激烈罢了。一天早上，丹增曲扎在监狱卫生间里洗脸时，遇到了们门孜康的一位同行。尽管四周有一些看守，但他还是抓住了这一时机，透露了他刚刚听到的一条消息。当时是五月份，一些犯人看到了报导达赖喇嘛抵达穆索里的消息的报纸。丹增曲扎悄悄地对那位同行说：「现在没有必要担忧了，因为圣神的达赖喇嘛已安全抵达印度。用不了多久人们就会得知这一消息。」在斗争会的压力下，丹增曲扎的那位同行将这番话报告了中国人。当斗争会还在自己的监牢里召开期间，丹增曲扎又继续犯下了一个更为严重的错误。他以前曾与五位朋友交换过反中国的看法，结果其中三人也来到了这个监狱。他认识到就是一件小时也能变成罪状，因此他写了张纸条给这三人，叫他们不要提起以前他们的交谈。尽管他递这些纸条无人发现，但后来他们全被发现了，这三个人在压力的威迫下，供出了条子是丹增曲扎写的。接着，立即对他们进行了审讯，他被指控是贾乐顿珠的同谋。中国人认为嘉乐顿珠根据台湾的指示，策划了这场叛乱。

    审讯于六月上旬开始。一位军官在两名挂手枪的副官的陪同下，来到了丹增曲扎的牢房，并让一名武装看守在门外站岗。这位军官扬了扬手，叫他的副官坐在一侧，然后命令丹增曲扎坐在牢房中间，四周也是囚犯。

    丹增曲扎已经目睹过几次斗争会，它的确令人可怕。共产党使用的审讯方式十分独特，比国民党占领康区时采用的办法还要狠毒。国民党只是将犯人双手绑在身后，然后在脖子也绑了根绳子。共产党的新办法要复杂得多。绳索得先在胸前交叉，然后螺旋似地捆住双臂，双手绑在一起，并被拽到身后，还拼命地向时拽，几乎超过头顶；然后，绳头再分别经过双臂腋下，穿过胸前事先结好的小环，再往下拽，顿时双臂勒得十分难受，面孔骤然变形，一副可怕的模样，但又不至于使犯人窒息。这样折磨使人痛苦不堪，甚至会使犯人大小便失禁。

    审讯丹增曲扎医生开始时是提问，内容涉及他在恰得寺的生活经历。他在上医学院之前，就是住在这座寺院。他如实作了回答，说他是在学习佛教。那位军官问到：「你当时的思想是什么？当时你一定有资产阶级倾向？」由于丹增曲扎不能确切理解「资产阶级倾向」为何物，因此不知该怎样回答这一提问。然而当提问一步步深入时，也由沉默变成有意对抗。他意识到，中国人看中他已有目的：就是为了搞臭达赖喇嘛。军官告诉他，如果丹增曲扎要免遭挨斗，他就必须详细提供「达赖阴谋」的每一细节----亚西公馆的种种活动，嘉乐顿珠与那些外国人有联系，他们谈话的确切内容。此外，他接着又说，尽管达赖喇嘛是一位宗教人物，但至少丹增曲扎应该清楚，实际上达赖喇嘛是盗贼，是杀人犯，而且他还乱搞女人---尤其是他还与自己的大姐姐次仁卓玛发生关系。军官期待着丹增曲扎能证实他的这些指控，但他却回答说，他作为西藏领袖的医生，只有每天拂晓给达赖喇嘛摸脉时，才能见到他，而且时间很短，这位医生解释道：「用这些谎言谴责圣神的达赖喇嘛是不可思议的。对于我们藏人来说，他就如同我们的生身父母，他是我们的心。谁又能说那些话呢？」

    但是，丹增曲扎伙伴中的三名犯人---在接受了斗争之后---却决意要支持中国人。他们成了「积极分子」出卖别人，他们得到的报偿是：获释出牢房。如果在后来斗争会上，他们有任何心软表现的话，中国人就会有所指地向他们发问：「难道你们同他共裤连裆。」这些发问逼着他们站到了斗争的前列。因此，丹增曲扎医生清楚自己挨斗的时候到了。经过几天的盘问之后，一天早上人民解放军的一位指挥官特意表扬了那些积极分子：「你们表现不错，值得表扬。但是，我们必须彻底捣碎这个反革命老窝。你们应该紧逼丹增曲扎，问清他几个问题，将事情弄个水落石出。」那天的盘问刚刚开始，那位军官就瞪了一眼积极分子，其中一位立即站了起来，说：「如果你还这样扯谎下去，出路只有一条，钻黑暗的死胡同。因此为了你自己，你也应该向我们坦白交待你所知道的一切。」当他还在说话时，其它积极分子冲上前，一把抓住丹增曲扎，将他的手臂绑在一块长长的木板上，绑的方法与以前的不同。绳子的两头向下吊，他们紧紧抓着丹增曲扎的双臂，审问人在高声尖叫，要求他谴责达赖喇嘛与其姐姐发生关系，犯下乱伦之罪。丹增曲扎拒绝之后，审问人将一只鞋脱了下来，用鞋子猛抽他的耳光。这是给同牢房的其它人发出的信号，叫他们也动手　　在看守的密切注视下，他们真的动了手，扯医生的头发，拽他的耳朵，照着他脸上吐口水，挥舞拳头，直往他脑袋上捶打。丹增曲扎医生的双臂很痛，失声大叫，但直到他双腿站立不住倒在地上时，军官才叫大家住手。稍事休息之后，大家又开始打他，周而复始，整个上午都是这样。最后，他完全失去知觉，脸上身上鲜血直流，青一块，紫一块，四处发肿；他听到军官下令住手，这次斗争共持续了四个小时。他刚刚松绑，又戴上了手铐脚镣，中国军官直接对丹增曲扎说：「如果你讲真话，承认达赖喇嘛的犯罪行为，你的前途是光明的。这样的事情就不会再发生，你将获释。记住你的朋友们的提问，好好想一想。」讲完这番话之后，丹增曲扎被带离这个牢房，他被领到了东北面的那些牢房前，与别人也就中断了联系。

    丹增曲扎苏醒过来时，他发现自己给关进了一个漆黑的房间，四英尺宽，八英尺长，墙上离地面高高的地方有一个铁窗，还有一个六平方英寸的小洞用来送饭。泥土地上有一个草垫子，一件人家丢掉不用的军大衣，还有一个尿桶。他已经在监狱里关了两个半月了，接着，他得独身一人在这里待四个月---也就是1959年夏季的剩余月份。这段时间从头至尾，他都像下面所讲的那样生活。早上，厨房的工作人员打开门上那个小窗口，他戴着手铐脚镣也尽量站起来，将碗伸了出去，接到的是一个小馒头、一点米饭和蔬菜。饭后，他得坐在草垫上，整天反省自己的罪行。他不能躺下或休息，因为送饭进来的那个小窗口经常会被突然推开，中国看守的双眼会朝里瞧，看看他是否在反省。只有每天晚上去上厕所时，他才能短暂地轻松一会儿，看看夜空，吸吸新鲜空气。实际上，丹增曲扎的脑袋里乱的乱得像一锅粥，情绪低落。挨了那顿打，疼痛逐渐消失之后，他就总是恍恍惚惚，有时竟然眼睁睁地顶着石墙，肯定自己不久就会被处决。他想象自己两侧是一排排的人，全部被锁在漆黑的房子里，等候死神降临。夜晚，他的梦成了一个回忆往事的大杂会：儿童时代，学医、行医中夹杂着被捕的情景，监狱生活和那次挨揍。他醒来时，发现自己唯独的希望就是去死。不过，虽然他已找到了自杀的办法，但他却将自杀排除了。当犯人被领着去拉萨河洗澡时，朗嘉扎仓的一位喇嘛就投河自尽了。但这只是例外，丹增曲扎像大多数藏人一样，他害怕自杀所带来的后果甚于眼下所忍受的苦难，无论这样的苦难有多么大。正如他自己所说的那样：「世界上众生万物多得数不清楚，而人却并不多，众生万物要想再生转世成为人类的一员，是难上加难的事情。我们确信，自杀上犯罪行为。自杀无异于在占有一袋真金之后，却不去用它，而将这袋真金扔入大河。根据佛教的观点，如果有谁自杀，那么他至少在将来的五百次再生转世时，毫无希望进入人类的圈子。」

    每星期的最后一天，总有两名看守要到曲扎医生的牢房中来，大声命令他站起来，然后枪口对着他，将他赶到监狱的院中央支起的一顶铃形帐篷前。帐篷里坐着公安厅的一位干警，他前面是一张上面什么东西也没有摆的桌子，旁边有一位藏族翻译。曲扎医生被推到地上的一个座垫上，又遭到审问。问题总是这样开头：「你决定坦白了吗？」当丹增曲扎回答说，他一直讲的都是真话，这时，警官就会大发雷霆，高叫：「你这六天都想了些什么？」并且他将手枪从枪套里掏了出来，啪的一声扔在桌上。这样交往了几次之后，他威胁曲扎医生，再顽固下去，后果自负。一个月后，后果也就真来了。

    7月中旬时，曲扎医生成了第二次斗争会的对象。他被从隔离牢房里带了出来，路过了南边的牢房，被安排在他那些旧牢友的中间，就象以前一样。这时，负责军官问他：「你认清现实没有？你现在坦不坦白？」尽管曲扎医生有些恐惧，但他仍拒不回答。他又被绑在木板上，再次挨打。人们用笨重的靴子反复抽打他的面部，他的双眼很快就模糊了，倒并不是鲜血挡住了自己的视线，而是因为眼睛受了伤。几个小时之后他被拖到了自己的牢房，他意识到自己左眼视网膜已脱位，右眼珠已经到了眼窝的左侧，因此视线也就不能集中于前方了。后来几天，他发现他上面那排牙齿已经全部松动。起初，他还可将牙齿推回原位，但不到一个月，上排的牙齿就一个个地全掉了，只留下了一些有伤口的小洞，牙龈仍然红肿有血。尽管当时疼痛逐渐消失，但曲扎医生那损坏的牙齿和眼睛却永生永世使他不能忘记第二次斗争会。然而，下个月又挨了第三顿揍，这次更凶。

    8月，由于曲扎医生在每星期一次的审问会上拒不交待，又让他回到了原来的牢房。接着又是那些令人无法相信的问题，然后是绑在木板上，在怒火冲冠的军官命令下挨一顿臭打。他的双臂被捆绑得几乎断了一样，头部和脸部也由于一次又一次地遭到袭击而红肿。曲扎医生逐渐丧失了疼痛的任何感觉。他仿佛昏昏欲睡，四处飘游；他唯独的感觉就是特别口渴。他感觉越来越渴，接着他双眼发黑昏了过去。他恢复知觉时，挨打的情景仍在脑海中一幕一幕出现。实际上，他是躺在隔离牢房的地上；刚才有人对着他的脸部浇了一桶凉水。看守见他苏醒过来之后，猛然将他拉起来，铐上手铐，然后让他倒在草垫上。

    曲扎医生接下来的印象是一帮人进了他的牢房。其中一人肯定是中国人，他是医生，对他进行了检查。几个月后，他又回到了原来的牢友中间，人们告诉他发生了些什么事情。他昏倒之后，请来了一位解放军军医，实际上还是不想让曲扎医生死去。医生检查完之后，说曲扎医生已濒临死亡，扬言对这一病例拒不负责。这一消息传到了该监狱的最高官员耳里，他派了一位大员来到了他们这里。当时那位负责审讯的官员也在场，这位副官警告说，如果丹增曲扎医生有个三长两短的话，他们这些犯人就得负责，并将受到惩罚。他问道：「你们为什么要动手打人呢？中国共产党的政策是不许殴打犯人。你们唯独的任务就是学习，不是互相伤残。现在你们必须讨论讨论，找找原因，为什么要打人，谁的责任。」不久之后，斗争会的形式结束了----然而，这并不是因为采取了宽大为怀的新政策，而仅仅因为弄清谁是最危险的反动派这一初始阶段已经完成。

    1959年10月15日，全监狱的七百名犯人在监狱的南部排成长列，周围是中国的军队。监狱最高长官在一张桌子前坐定后，说：「你们当中有那么一部分人，坚持扯谎，拒不承认事实，我们已经决定将他们送往中国内地进一步学习。那里的条件远远比这里要好，粮食更充足，他们的需要一定会得到充分的照顾。」接着公布了七月份的审问结果：四名犯人获释，二十一名送纳金水电站工地劳动，送往中国内地的七十六人于两星期内启程。但是，直到临出发的前三天，犯人们才知道去中国内地的是哪些人。10月29日上午，曲扎医生接到通知，他也去中国内地的犯人之列。因为他既没有受到指控，又没有判刑，所以很难相信他还要去中国。因此，他认为这些犯人是去哪个附近的地方，然后找个借口将他们全毙了，将他们隔离开来就是为了这个目的。

    翌日，丹增曲扎的手铐全给下了，他与其它七十五人一道乘车来到了罗布尔卡。他们在这里待了一天二夜，丹增曲扎医生逐渐结识了一些新的朋友----以前这些人都是西藏社会和政府里的大官贵人。大家的看法一致：即使中国实际上是他们的终点站，那么他们被挑出来，这一点就足可以消除一切怀疑，说明他们的剩余时日已经不多了。出发的那天早上，他们获准向亲人告别，使得他们的恐惧心理有增无减。破晓时，犯人们被带到一道墙跟前，每次叫他们过来二三个，来到一扇窗户前，给他们严格规定了几分钟，让他们与亲人待在一起。尽管中国人扬言，如果有一个藏人动感情，他们就得取消会见，但谁都流下了眼泪。看守叫那些剩余的犯人安慰他们的亲属，他们十分幸运，他们将去祖国-----接受教育。在这道墙的另一端，犯人的亲属----他们都带来了吃的、穿的和毛毯---得到了承诺，他们的亲人在中国的生活条件一定会尽可能地好一些。然而，中国人却允许犯人收下那些礼物。

    当叫到曲扎医生的名字时，他来到窗前，见到的是他哥哥多布吉。多布吉泪流满面，说不出话来，一把将丹增曲扎的手握在自己的手中。接下来曲扎医生说：「你最好将我永远忘掉。你回家去，好好照料自己吧。」多布吉给他带来了糌耙、一条垫在床上的羊毛卡垫、两条毛毯、一些衣服、一只碗和一个脸盆。他弯腰将自己那双高筒藏靴带解开，但丹增曲扎坚决不接受这双靴子，他说：「你还必须穿这双靴子，但我却无此必要了。」

    告别见面结束，犯人被领着走进了两辆没有蓬布的军用卡车，四个角下各有一名士兵。前面一辆卡车开道，上面架了一挺机枪，枪口对着这些藏人；后面一辆卡车押后，上面有十名士兵，也架了一挺机枪。车上没有地方坐，因为每辆卡车上都有三十八名犯人，大家只好肩靠肩站着，默默无言地望着前方。这时汽车发动，朝前驶去。此时犯人的妻子们说了几句掩人耳目的话，高声大叫西藏历来驱逐苦难的那几句话：「让你们带走西藏的全部苦难吧！苦难全滚蛋吧！」曲扎医生和他的伙伴们真的是去中国。11月1日早已定为将犯人大批从拉萨转移出去的日子；他们前面有很多车队，当他们驶经哲蚌寺后，他们前面的路上又跟了六部卡车，上面是哲蚌寺的三百名喇嘛，他们全都只有十三、四岁。他们的车队增加到了十辆，共四百多人，朝北行驶，直奔当雄。他们停留的第一个大站是那曲。在旅途全程，犯人们不得不站在车上，当他们翻越那些高一万五千英尺的高山口时，晚秋的寒风刮在脸上就象鞭子抽打一样。晚上也很难休息好，他们每逢到一个村庄过夜，总是住在最大的地方----为方便起见，常常是一个房间，因为空间太小，有一半人要坐在别人的大腿上。每天夜晚，时而有人高声尖叫，不是压住了手就是踩了脚；那些晚上要起来方便的人，也只好用自己的碗将就了事，每当这时，还必须自己将碗端平，以免尿会溢出来。每人的粮食定量大幅度减少，现在每天只有一杯开水、四个馒头，因此大家都感到十分烦躁。

    出发后的第十一天，车队在青海湖的北岸停下来。在这里犯人改乘火车，朝东面的甘肃省会兰州驶去。尽管他们当中没有几个人见到过火车，但眼下因为太累，谁也没有心思去欣赏它。他们围围坐在一起，取暖御寒，看着灯光在车厢内跳来晃去。一天之后他们抵达兰州，两队人马分开行动；那些年轻喇嘛继续坐火车前往中国内地，而曲扎医生这帮人却又坐上卡车，再次朝北驶去。多少世纪以来，兰州一直是「丝绸之路」的起点，但它周围的村庄却是一片荒凉，中国人总是不去管它，在这里居住的只有回族，他们也是少数民族。在兰州城的北端，黄河淤泥堵塞，自西向东，奔腾不息，再过去就是蒙古，那里完全是一派异国他乡的风光，这一点长城的残垣断壁可以作证，还有戈壁沙漠的边缘地带。

    犯人们乘车前往腾格里沙漠，它是戈壁滩的边缘地带。腾格里沙漠宽大无边，碎石遍地，它是风暴和冬季狂风的起点，大风在它与长城之间的沙漠上大发淫威。人们一直形容这块荒凉的大地有「三多」---风多、沙多、石头多，「三少」----雨少、草少、土壤少。这里不过一直是人们过往的地方----蒙古人去西藏朝佛时，自北向南而来，然后又自南向北而归。在丝绸之路上还有东来西往的商人。然而，对这块地方，共产党却派上了新用场----广阔的犯人区，似乎还很理想。

    甘肃和安多（中国人已将其更名为青海)北部的荒凉大地上，监狱究竟有多少，这只有北京的那些人才知道。不过，人们估计，这两个省的监狱不计其数，犯人总数高达一千万人。正如1979年的一期《时代周刊》所形容的那样：「它是一个黑洞，这里的消息外界几乎一无所知，甚至中国的其它地区也对其了解甚少。」

    由于青海拥有三十万平方英里的几乎无法进入的地带，因此1949年过后不久，它就被选中作为中国将来关押大多数犯人的地区。五十年代初期，开始还只有一些规模很小的劳改营，每个劳改营的犯人人数不过几百，和一些帐篷，四周围了带刺的铁丝网---有时安的是电网。犯人的第一任务是用砖头、泥土建造自己的监狱。到五十年代中期时，这些劳改营被大型监狱所取代---这些监狱如同城堡一般，沿着简易公路连绵--- 数英里。每个监狱关押一千至一万名犯人，这些地区的监狱是整个监狱体系的主干。曲扎医生的这队人马去的兰州北部的这个地区条件最糟糕。接下来条件很苦的地区有四个：两个在青海省西宁北面，一个在西宁南面，一个在正西方，相距西宁四百英里，位于去新疆的途中。监狱和劳改营与游民部落相互交织，使这大片农村地带染上了鲜明的色彩。

    日落时，藏人路径一个村庄，这里的房子是用干打垒的方式盖成的，边上有几棵东倒西歪的大树。再往前走五英里，他们第一次看到了朱镇监狱。像城堡一样的铁丝网围了四个地方，每个地方之间的距离很大，这也就是整个改造营。他们驶进其中铁丝网圈围的一个地方，卡车驶往监狱工作人员的住房和一个建筑群。这群建筑后面是监狱围墙，二十英尺高，五英尺厚，长半英里，宽三百米左右。东墙的正门上插着红旗，两侧各有一座岗楼；西墙中部另有一座岗楼。围墙里面是牢房，沿中央的院子一字排开，有的牢房关押十四人，有的关押二十七人，这里的犯人共计一千七百人。厨房是沿西墙一线的房子，厕所位于西南角。大门左侧挂着一个告事牌。犯人基本上是汉族和回族的上流人物：回族军阀马布芳部队的旧军官、医生、教授、法官、旧政府官员以及现在称作反动派的知识分子。显而易见，从这里是无法外逃的：这个地区太荒凉，太偏僻，单独一人活不了几天。

    进院子后，四名一直陪同他们的藏、汉官员对他们进行了安排。这些官员与朱镇监狱的官员一道工作。每人发了一顶帽子、一双手套、一条棉被、一套青色或海军蓝囚衣，裤子是背袋裤，十分拥肿，过了不久人们就叫这种裤子为「肥大裤」。对每个人所带的包裹逐个进行检查，几乎所有东西----包括铺盖、炊具以及换洗衣服----全都收走了。接着犯人被带往自己的牢房：这是三间大牢房，每间能容纳二十七人，在监狱南侧的厕所旁边，这里有一道内墙将这些牢房与中央院子隔开了。这些牢房完全一样：牢房的四周有窗口，玻璃上糊了报纸，但留下了足够的地方没有糊，以便看守人监视牢房内的情况。两个土台子有房子那么长，中间是一道走廊，走廊头上有一小块供休息的空地。土台子离地面二英尺高，上面铺了稻草，垫着睡觉，这也就是监狱的炕了。炕历来是中国大西北的床铺，冬天下面可以烧火，这样睡在炕上的人就总会感到暖呼呼的。不过犯人没有燃料，因此也就无法去取暖。第一天晚上，藏人蜷缩一团，他们发现每个土炕上勉勉强强只能容纳十三、四个人，这样人们就争先恐后抢地盘。直到几天以后，他们才在每个人头上的砖墙上划了分界线，分界线表明，每个人睡觉时只能占宽一英尺半的空间。

    这个劳改营里已经关进了两名藏人。将这两名藏人同他们关在一起后，他们两人才告诉他们，三年前的1956年，安多地区的第二大寺院拉卜楞寺的三百名喇嘛被关押在此，现在就剩下他们两个人了，其它人已饿死。两个月后，在中央院子的厨房前演出了第一场宣传戏，西藏中部的人士即刻注意到，用作背景的那块栗色幕布是用喇嘛袍缝制而成的。接着，有一次他们当中的一个被分到库房里干活时，看到了一些特点鲜明的喇嘛靴，靴底因为干重体力活已经磨得所剩不多了，只有上面那些皮子还保存下来，一备将来再用。

    他们抵达的第二天，就熟悉了朱镇监狱的规定。除了有必要外，不得与外界通信联络。看守告诉他们：「这是座绝密监狱，专门关押那些罪行最严重的犯人。不允许散布反革命谣言。」根据陪同他们的官员们的建议，在每一至十五人一组的犯人当中指定一名「进步犯人」当班长。尽管班长也同其它犯人同一间牢房，但他却可以免受斗争之苦。作为回报，他必须向中国人报告所有情况，甚至连犯人之间传递眼色也不例外。因此，从他们一跨进朱镇建议的大门以来，囚禁他们的还有一座肉眼看不见的监狱，几乎无异于禁止任何行为举止。人们平时交谈完全是为了讲给那些告密者听的，总是诸如此类的套话：「这里的条件好极了，我们非常喜欢。」

    每天破晓，犯人要集合。犯人得在各自的牢房前站成一排接着有人领着他们大声歌唱，歌曲的第一段歌词是：「莫斯科领导闹革命，帝国主义吓破胆。」然后他们排着队下地干活。中午回监狱吃饭，时间很短；一天劳累之后，吃晚饭前还得再次唱歌。晚饭也像中、早餐一样，是在厨房工作人员旁边的房间里吃。晚餐后是「政治学习」，一直要到十点才结束。然后犯人上炕就寝。每过十天，犯人就得经受一次审问，无人例外。此外，中国人可以随意提审犯人，将他们带到朱镇监狱围墙外的工作人员的一间小房间里，四个人整天轮番发问，企图拖垮犯人，以求得到他们历史上所犯下的「罪行」的详情细节。除此以外，犯人总是集体活动，下地干活，甚至上厕所都得由看守监护，集体行动。

    当时正值「三年歉收」期间，朱镇监狱生产的农作物并不是给犯人自己享用，而是供应其它工作人员和该地区的人民解放军。看守部队是人民解放军，士兵只要看到超越自己看守范围，就可以开枪射击。每个犯人只发了一把铁锹，每天必须开垦足够收获三十磅小麦的荒地，还要包括开挖水渠。垦荒时要挖一英尺深，面积约四千平方英尺。这项工作令人望而生畏，即使是石头不多的荒地，一个强劳力也很难完成任务。但荒地常常是又坚硬，石头又多。每当遇到这种情况，犯人将大石头搬走之后，又得尊命去附近的地方运沙土；两人一组，一根扁担挑两只筐，然后犯人将新土和老土混在一起。速度是关键。他们实行的是记分制，完成定额的犯人就得分，完不成定额的要受罚。挑沙返回时，犯人就可以收到一蓝纸条或白纸条；每天收工记数时，纸条数也就是某一犯人所挑的筐数。第二天，表现最好的那个队的地里就会插上一面红旗，而其它所有没有达到这个队的水平的队就得延长劳动时间，晚上的会议时间也得延长。因为常常有人昏倒在地，所以事先就备好了担架。如果地里离挑沙的地方近，每天可以挑六十担，但往返都得跑步才行；如果较远的话，就只能完成二十五担。

    再教育是在晚上会议上进行，学习的内容通常是国内外大事。最常见的内容是：讨论通过艰苦劳动提高生产力是社会安定的关键的观点；讨论帝国主义国家如美国、英国、日本历史上是怎样压迫中国的。中国人要求犯人对眼下讨论的问题谈个人看法。不过，起初他们不得不学习那些正确的词汇。中国人称他们为「石头脑壳」，翻覆挨斗，直到不久之后，大多数犯人也就知道说些什么了。第一个发言的会这样说：「西藏是反动的农奴主以及帝国主义走狗统治的封建社会。毛泽东同志解放了祖国，我们与地斗，与天斗，种植的农作物应有尽有，因为我们的人民过上了和平、幸福、繁荣的新生活。」第二个即席发言的人会说：「帝国主义和反动集团狼狈为奸，剥削人民，但现在它们全被打倒了。这是因为中国共产党是所有共产党的先锋，是因为毛泽东是全世界人民的领袖。目前，只有他才能为当之无愧的领袖。」

    夏季来临，炎热的沙漠高温取代了又干又冷的气候。繁荣领到了又肥又大、像纱 布似的棉制服。 1960年 5月1日下午，也就是藏人抵达这里六个月之后，厨房工作人员来到了他们牢房，提了蓝平常吃的馒头和一桶青菜，不过，馒头只有鸡蛋那么大。犯人们问馒头为何这么小，他们得到的答复是：他们每月的粮食定量由每月十六磅半减到了八磅半。从此以后，每天只给三个馒头，而且再也不是白面馒头了。为了节省更多的粮食，朱镇监狱的领导将消化不了的草根树皮也和粮食搅拌在一起。三种草根树皮最易辨认：一种是远离监狱的一片小山上的树上剥下来的腐朽树皮。将它磨成粉末，并与面粉掺和在一起后，馒头变成了红色；吃了这样的馒头，胃部沉甸甸的，十分疼痛。如果消化时间过长，树皮就会在肠胃里剧烈发作，像流血一样疼痛；这些东西还只吃了几天，犯人们就发现自己大便带血。掺在一起的还有　壳。秋天时还得加一种原料，它使得馒头面目全非，这就是黄豆加工之后的废料。黄豆用来为监狱的工作人员做豆腐，而将豆渣蒸一蒸，看上去像粥一样，再与面粉搅拌在一起。但这样的粥太稀，只好将锅挨个端到每间牢房，给每人分两匙稀粥。冬季，吃的东西就包括白菜和其它青菜外面的几片菜叶，而菜心已经让看守给吃了。当时连一种当地的大绿叶、上面开黄花的植物也用上了，这种植物就用清水煮，然后给每个犯人分发一勺，一顿饭总共不过一口食物。

    饥饿压倒了犯人的所有心思。秩序也乱了套，强者欺侮弱者，为的是要得到一大勺青菜。这样中国人也就拿着双筷子，每勺都拨弄拨弄，以便保证每勺的东西多少一样。即使如此，犯人们对于分菜不均的可能性，变成了对他们各自饭碗的大小不同的争执。这里发的碗从来就不是一种规格。因此，每个人都从获准保存下来的亲属送的礼品中拿出只碗来，如果没有的话，就想法从看守看守那里弄一只碗。办法各种各样，曲扎医生带来了一个茶缸和一个脸盆。当用茶缸吃饭太小时，他偷偷摸摸地从住在朱镇监狱围墙外的那些获释囚犯处弄了一把剪刀，他们眼下仍在这里劳动；他用这把剪刀将脸盆的四边剪下去了一些，这样他的脸部也好靠下去，可以将盆中食物舔干干净净。大多数犯人没有这么幸运。一些人有杯子，一些人有罐头盒，其余的一些人则有金属烟灰缸---是中国人发的。最可怜的是那些只有木碗的人。最后人们终于想出了一个办法，即在食物分完之后，而又没有吃之前，不规则地交换盛食物的器皿。这样倒恢复了一些平静，不过到下个月时，这个问题也就变得无关紧要了。

    夏季开始时，出现了饥饿的第一个症状：极度虚弱。当行走时，犯人们常常感到双膝打跪，一些人摔倒在之后，要就站不起来了。即使他们坐下来后，不休息几小时，也无法行走。到七月份时，大家都瘦得剩了一副骨头架子。胁骨、胯骨以及胫骨直向外凸，胸部朝内凹，瞳孔胀得大大的，牙齿也出现松动。以前曾经黑得发亮的眉毛、头发变成黄褐色，然后成了米色，最后开始脱落，头发只要轻轻一扯，就会从头皮上脱落下来。每天早上，那些能起床的犯人用双手扶着墙壁，一点一点地向上挪，小心 翼翼地保持着头部的平衡，尽量不要让自己倒下去。站起来之后，他们又头晕目眩地穿过草垫，沿着炕的后部来到了牢房门前。从这里他们去厕所时，得靠扶着沿途的窗沿和墙壁，才不至于摔倒。从此以后，谁也不能四平八稳地行走，更不要说跑步挑沙了。腿部关节就像僵了一般，拖着双脚朝前走，因为双脚肿得无法抬起来。晚上犯人回到监狱牢房里时，小心地弯下身来，一只手扶着墙壁，另一只手扶着脑袋，倒在土炕上；人是朝一头倒下的，由于自身的体重根本就无法控制。

    第一个死去的人，是那曲来的一位喇嘛。以前，他曾在地里昏倒过多次，每次都得用担架抬到医院病房，在那里休息几天。九月的一天，他躺在炕上再也爬不起来了。监狱看守进了牢房，质问他为什么不出去劳动。他回答说：「我连双腿和头也抬不起来，又怎么能干活呢？」接着他说了几句挖苦的话：「现在我终于弄懂了中国共产党的政策，这很好。我是个不能动弹的人了，允许只能活一两天了----就这么多，而现在居然还叫我去干活。这的确是为民政策。」说完这番话之后，人们就将他送到了医院。两天之后就像他所预料的那样，他在这里闭上了双眼。

    死人的事，曲扎医生和其它囚犯已有一年半的思想准备，几乎每天都担心会发生第一起这样的事情，现在之所以印起了人们的注意，是因为过了这么久才饿死了第一个犯人。人们的反应漫不经心，犯人来到朱镇监狱之后，还未曾有过精神崩溃的病例，没有恐惧沮丧的神情，现在也是如此。除了老是为吃饭争吵不休外，饥饿压倒其它所有的感觉。不过藏人现在意识到，他们不会被枪毙或死于严刑拷打，而是会因强制劳动而丧命，这样那些当权人物（至少用他们自己的标准来衡量)也就似乎可以不负任何责任。

    几天以后，接着又死了一个人----他是一名政府官员，名叫朗达加央，他的妹妹后来与一个美国人结了婚，并移居美国。此后，每个星期要死两三名犯人，间隔最长时候也不过两个星期。过程总是相同无异。那些纯粹死于饥饿的人，总是躺在炕上不能动弹。他们的呼吸越来越短促，声音越来越微弱，到最后时刻，嘴里往外冒唾液，接着就死去了。而有时候，人死之前，得在人世间苟延残喘几个月之久。拉卜愣寺的二名喇嘛，虽然逃脱了该寺二百九十八名喇嘛的同样命运，但其中那位年纪大一点的喇嘛，就是拖了几个月之后辞别人世的。他两个月时间卧床不起，仅靠其它犯人喂他几口稀饭和白开水维持生命。每次吃了些东西之后，他就恢复了气力，四周瞧瞧，甚至还能与别人简短交谈，然后又恢复了半昏迷状态，口中直吐泡沫。而其它人滞留人世的时间却只有几天，曾任拉萨贡本拉康堪布的一位喇嘛就是如此，他也是早期的死者之一。对于晚上去世的那些人，医院的医务工作人员就将他们抬走，将他们身上有用的东西全取下来，然后将尸体堆放在厕所前。拂晓前，一个三人掩埋小组就会将尸体运出监狱，坟场位于离监狱围墙不远的野外。掩埋小组随手捡来一些手掌大小的石头，用红颜料在石头上写下死者的名字，然后将石头置于墓地上面。由于土太硬----冬天冻结成板，夏天却变得干燥，松软有弹性，因为只能挖一个浅坑，赤裸裸的尸体就给扔进坑，也没举行任何仪式。曲扎医生见到过中国犯人的家属在这里游来逛去，企图找回死者的骨头。这些家属有的来自远方北京和上海，结果一到达这里，得到的却是亲人去世的消息。监狱借给他们一把铁锹，并叫他们自己去寻找亲属的尸骨，如果他们愿意的话，可以将尸骨带走----真是令人可怕，令人心碎，因为有时候挖出来的尸体还没有完全腐化。

    而对于犯人来说，不时死一个人，倒可以提高他们的粮食定量---至少有一天可以这样。如果犯人幸运的话，他们可以将死人的事瞒住看守，这样死人的定量也就给保留下来了。曲扎医生也曾从中受益。一天早上他醒来时，发现躺在他身边的那个人纹丝不动，情况异常。他推了推他，仔细听了一会儿，才意识到他死了。这时睡在他身边的另一个人也发现了这一点。他们两人都同意，用毯子将死者盖上，但还露出了一些部位，并告诉周围那些人----中国人来了时，也告诉了他们，说他病得太厉害，不能动弹。这时，他们就多得了一份饭，待到厨房工作人员走后，他们将这一份分吃了。

    随着死亡率的升高，藏人开始啃吃衣物。曾经用来捆绑从西藏带出来的包裹的皮带，他们也用石头、铁锹将其按每天一份弄断。干活时他们口中就慢慢嚼上一根，但愿可以恢复一些体力。对于小小的皮袋也是如此。曲扎医生有一件上衣，衬里是皮毛的，第一个冬天这件衣服给他添了不少温暖，但第二年夏天他却被迫吃掉它。他光吃毛皮。当冬天再次降临时，他设法弄了少量的灌木，在炕下面点了一把火。他将这件衣服的剩余部分一点一点地烧烤了。犯人在往返地里干活的途中，他们捡了一些植物----蒲公英最受欢迎，能吃多少就捡多少，从当地为数不多的几棵树上摘一些树叶，打狗，捕捉昆虫，挖洞找虫子。特别是寻找一种虫，它可以作食油，因为在他们的饮食中根本就没有脂肪；这种虫浑身白色，黄脑袋，犯人们管它叫「玛帕」，仅次于最好的食物，也就是糌耙拌酥油味道最好的吃法。

    更为常见的食物来源是中国看守扔掉的废品。一大群一大群的犯人，围着扔在路旁的骨头和果皮。那些先到的人就算幸运，他们慢慢咀嚼自己找到的这些东西，让其能维持几个小时。但是，这样寻找食物所带来的后果却可能十分危险。一天，曲扎医生被安排到监狱围墙外的一个垃圾堆干活，同他一起去的有一位名叫洛桑土登的旧政府低级官员。这里地方很大，监狱的垃圾全往这里倒，中间还混杂着人粪，然后再将这些东西运到地里肥田。他们两人一道将大粪铲到大桶里，让同伴们再将它挑走。洛桑土登正铲着时，见到一头小死猪----是监狱工作人员饲养的-----但几乎全部腐烂了。当看守没有注意时，洛桑将死猪拿到手，对曲扎医生说：「我们应该吃了它，允许对我们会有所帮助。」他将死猪身上的大粪擦掉，将小猪撕开，看看里面是不是还有一些可以食用的猪肉。肩部倒有一块肉仍呈红色，约手指那么长。接着他决定它带回监狱，吃晚饭可以和青菜一起吃，美美饱餐一顿。曲扎医生劝同伴立即将这块肉吃掉。丹增曲扎医生说，一方面他身体很弱，吃了肯定立即见效；另一方面如果在监狱大门口检查时被发现，那就可能印起麻烦。洛桑土登根本不听，他反而将那块猪肉装进了自己后背的衣袋。结果正像曲扎医生预先警告的那样，当几个小时后在晚上进行检查时，肉被发现了。洛桑土登身上的这一小块猪肉激怒了中国的监狱看守。当天晚上洛桑遭到威胁和漫骂；第二天上工时间推迟，在监狱的院子当中召开了全体囚犯参加的斗争大会。洛桑土登被带了上来，五花大绑。监狱的最高长官愤怒无比，高叫：「吃这样的脏东西是对中国共产党的莫大污辱，是对国家的莫大污辱，找到什么东西就吃，这是企图直接与政府作对。这里的条件和粮食定量都很好。我们绝不能容忍这样的污辱行为，必须通过斗争会予以纠正。」「积极」犯人迫不及待地跳出来，像通常一样拳打脚踢，「斗争」洛桑土登，重复着那些对洛桑的指责。但过了不久，洛桑一头倒在地上。后来，他不能行走，无法照顾自己，只好让别人给送到了医院。四天之后他在医院去世，就是为了一块一英寸半的猪肉。

    虽然对犯人采取了这么严厉的报复行动，但他们也没有任何东西会再蒙受损失，因此几乎仍是我行我素。有一次，一些中国犯人揍了厨房工作人员----这些人一个个吃得圆滚滚的，因为这些工作人员在离开厨房回家时，一蓝蓝的馒头给带走。这些犯人尽量抓了一些馒头，边跑边吃；但当天晚上，一个不剩地都给查了出来，并受了惩罚。即使不去惹看守，也会招来残酷的虐待，这也是常有的事。一天，曲扎医生在上厕所，一名中国犯人也进来解手。他身体太弱，刚刚蹲下，就一头栽在地上，口吐白沫，不能动弹。这时一名看守走了进来。他脚踢犯人，责怪他躺在厕所里，一分钟后他当场死去了。讥讽是看守所喜欢的骂人方式。曲扎医生亲眼看见过一名中国犯人被拽到田头，看守们指责他「太懒惰，不想干活」。他无精打采地动了几分钟之后，倒在地上就死了。又有一次，一些中国犯人被别人发觉在啃一只驴头，这只驴头也是在洛桑土登找到小猪的那个垃圾堆里翻出来的。他们被铐上手铐，挨了一顿毒打，被带到九百名犯人面前挨斗。监狱工作人员开口就骂他们：「你们这些国民党军官，以前拼命压迫百姓，现在你们居然想通过吃驴头来污辱共产党。这就是你们的死因，因为你们不懂得怎样照顾自己。」曲扎医生也挨过两次斗，都是因为在食物方面犯有「污辱行为」。一次，他在吃一个肥料堆里的菜叶时被发现。另一次却与他的学医有关。作为藏医医生，他对植物的知识十分渊博，因此他总是悄悄地告诉犯人，地里哪些能吃，哪些不能吃；当然这样交谈是不允许的，因而要担负一定风险。被发现之后，他又遭到审讯，中国人指责他的行为是有预谋的，是有意与当局作对。这些当权人物从始至终认为，全体犯人「吃得很饱」。

    然而人们对于曲扎医生的建议迫切需要。犯人往往是得到什么就吃什么。有些东西并不怎么危险，另一些则不然。一次，一位犯人设法找到了一块羊羔脚骨，这块骨头上面没有肉，但他将骨头塞在自己的铺盖下，藏了一个月，每天晚上总要将骨头拿出来美美地啃上几口。元旦时，为了体现宽宏大量，宰了一头骡子，供全体犯人享用。曲扎医生的一位朋友曾是一位贵族家的管家，他注意到建议工作人员将煮骡子的水倒在离厨房不远的一个垃圾堆上；虽然这里并不是厕所，但犯人仍常在这里撒尿，整块地方到处有一滩滩的尿水。曲扎医生的朋友没顾这么多，他带着茶缸跑步来到了垃圾堆，将表层的一些土弄到缸子里，心想从中可以挤出一些煮过骡子的水来。他将浸湿的泥土拿到曲扎医生面前，问医生这些泥土对他是否有益。这位管家也像其它犯人一样，晚上失眠，视力减退，耳朵总是嗡嗡直响----根据藏医的观点，这些症状都是因为「肺气」上升所印起的，而这又得归咎于饥饿。曲扎医生认为，如果他能从尿水浸透的泥土中得到一些骡子肉的汤水，它就可以用来压压「肺气」。他的朋友照此行事果然就好些了。但其它病例却没有如此见效。犯人的病情真是可怕，肠胃功能突然完全失调。有个犯人名叫甲村他巴，丹增曲扎医生无法给他任何帮助，他的大小肠胀破后，就死了。在此之前的几个星期，他不管青红皂白，找到什么野草就吃，不久就染上了严重痢疾，几天之后大便中就夹有一种黏乎乎的像肉冻似的东西。接着，他拉出来的全是水。这时，无论他吃喝什么，都要疼得失声大叫，他感到疼痛不断，无论液体固体食物，他都不能沾边。两天时间他捧着肚子，躺在炕上，尖声大叫，然后就去世了。曲扎医生推论，他的肠部内壁被哪些粗草刮去，这也就是他的大便中夹杂着黏乎乎的东西的原因。肠子反复被粗草磨擦之后，就会胀破---这时，他一喝水，水也就会进入腹部，引起剧烈疼痛。最后，当什么东西都不能吃时，肠子的伤口就损坏了消化道，这就导致了死亡。另一个人叫德钦群培，由于肠胃中有一些无法消化的硬东西，使得括约肌开裂，丢了一条命。

    尽管曲扎医生知道哪些东西吃不得，但他却无法长期忍下去。藏人抵达朱镇监狱一周年那天，他也支撑不住倒在地上，被人送到了医院---全体犯人都到过这里，只是时间先后不同而已。在三个月的时间里，他时断时续地在这里住了一段时间，也就了解到了自己牢房伙伴之外的监狱生活。这所医院---只有一间房子----只是徒有虚名而已。除了一些外伤用的药膏和助消化的中草药之外，这里几乎没有医疗设施和药品。偶尔遇到犯人病情危急时，不是打一针葡萄糖，就是喂一茶缸胡萝卜汤。医院医务工作人员的主要职责是处理尸体，因为许多犯人都是在医院里死去的。医务工作人员大部分也是犯人，让他们在医院工作是对他们表现「进步」的奖赏。实际上，这项工作使他们获益非浅。不仅他们不用下地像牛马似的干活，而且它的确给他们到来了一些额外的食物，因为他们总是将死人情况隐瞒不报，这样就能够继续领取死人的那份定量。

    医院有所谓的医生三名，全是犯人，但实际上只有一人是医生，他也无能为力。其它两人是朱镇监狱仅有的女犯，她们两人表现相当突出，属于半释放的，在监狱墙外居住的劳改队。以前她们也在监狱里面服过刑，但根据中国刑法规定，刑期未满之前，她们也不能获释。因此，她们的地位只是提高到了「劳改工」这一级，获得自由的期限总是向后推延。对这样的劳改工不供应饭菜，他们必须像中国的老百姓一样，艰苦劳动挣取「工分」，他们就可以拿这些收入去买定量粮食。在朱镇监狱，这样得人有八百至九百，他们大多数干的是轻活，是在犯人们已经开垦的荒地上种植农作物。

    这两个女医生其中一人富于同情心，没有私心；另一个却出于不得已，完全是一副公事公办的模样。这个心地善良的女医生是基督教徒，无所畏惧；即使她埃过多次斗争之后，仍公然在脖子上挂着一个十字架。她尽力充沛，技术娴熟，看守们常常依赖她，尽管她常常努力使看守们改变强迫犯人下地干活的决定。她的关心是朱镇监狱里唯独的人道主义行为。有一次亲眼见到一名中国犯人，他已经卧床几个月，浑身上下起了褥疮。这些褥疮感染之后，上面生满了蛆。每天上午，她从监狱围墙外来到牢房，坐在他旁边，为他一条一条抓蛆。然后她来到厨房，从炉灶里抓了一些灰，细心将灰压碎，只留下很细的粉末。接着她将这些灰倒在一大块布上，将这块布垫在病人的背下，这样，大量的蛆就掉了下来。这位病人最终还是去世了，但直到最后一刻，她都一直这样照料他，为他减轻痛苦。

    另一个女的叫王珍，她与那位男医生一道是方兴未艾的黑市中心。晚上，厨房工作人员给医院松来了胡萝卜汤　　医生列了三个病人名单，每个病人可以吃到一个胡萝卜。厨房工作人员进来时，会大声叫道：「胡萝卜汤来啦。」这时，曲扎医生注意到，总是那三个藏人吃，而他们根本不是病情最严重的病人。当时他只能猜猜原因到底何在。监狱领导也感到怀疑，就将医生与有关的病人叫过去，不久就查出来了，是病人用从拉萨带来的鞋、一支德国造的钢笔之类的物品贿赂了医生。但在这一情况没有公开揭露的很久以前，丹增曲扎医生也卷进去了，他也注意到了这条新的生存渠道。

    王珍的活动，远远不限于从她照看的病人那里获取这些小礼品。她的大部分活动，是为犯人以及劳动队的劳改人员内部做交易牵线搭桥。不论成交的是什么东西，她都要从中获取不少实物作为佣金。犯人们弄到一些衣服来做交易，，而劳改队的人侧想方设法额外搞到一些馒头。为了防止偷种子粮，朱镇监狱的看守，在将种子粮分给劳改队的成员时，在上面要撒上毒药，虽然采取了这一预防措施，但劳改队的人每次还是得偷上一把，因为他们不会受到搜身检查，然后就将偷来的种子粮洗一洗。他们自己吃，而将监狱厨房根据各自所得工分分给他们的馒头保存下来，通过王珍进行交易。曲扎医生送给王珍一套旧藏装，羊毛已经磨掉了。作为回报，他得到了三十个馒头：不运气的是，这些馒头由于加了腐烂的树皮，而变成了红色。王珍拿了其中五个作为对她的报酬，剩余的归他享用了一个月，每次拿两三个。但无论从事这样的黑市交易能得到些什么，它仍然远远满足不了生存的需要。因此，犯人们依然是能够得到什么就吃什么。一天，曲扎医生看到一个中国犯人在他杯子里装了一条长长的红色虫子。他通过一个能讲汉语的藏族犯人问那中国人，他是在哪里找到的这条虫子。他说是在拉大便时拉出来的。他小心翼翼，唯恐看守发现，他将虫子拣出来，用水冲了冲，从厕所带回来，准备吃了它　　当天他将那条虫与其它吃的东西拌在一起吃下肚去了。

    医院也是审讯的场所。藏族犯人刚进医院，安全官员就会跟着来到这里，这些安全官员的任务就是审问犯人。他们的目的是双重的。监狱的领导十分清楚，人们处于这种状况最容易招供---饥饿能够使他们获得采用斗争拷打迄今无法获得的东西，同时询问也能帮助阻止犯人进医院，这样就可以让他们整天干活，完成劳动任务。

    1961年初，丹增曲扎出了医院，重新回到了干活的行列。他的恢复不仅仅由于休息，而且也得归功于他自己的治疗办法。他已经注意到了死去的的犯人所共有的病症：严重痢疾。在大多数情况下，是轻度水泻，但持续不断；这样在裤裆里只好塞一块破布。曲扎医生明白，根据藏医理论，消化力即胃部的热力是保持健康的关键所在，消化力的水平不仅可以决定新陈代谢的好坏，而且通过决定新陈代谢的好坏，还可以决定三种体液机能是否平衡。但在朱镇监狱，消化力受到双重打击：极度寒冷和进食不含脂肪以及无法消化的粗劣食物。为了增进消化力，曲扎医生每天晚上悄悄地进行半小时的高级治疗办法-----藏语叫吞莫巴扎，意即「升热降热」。当狱友入睡之后，曲扎医生脑海中出现了纯化一切能量的形象----是以白色光束的形式出现的，每次吸气时，一直到肚脐下方还有充实的感觉。他看到了玫瑰花刺大小的三角形火焰，看着它顺着他的背脊骨延伸，通过肚脐的能量中心，穿过腹部、心脏、喉咙、头顶，它烧掉了精神上的不纯杂物，释放出散发着花蜜芳香的一股光束，然后又顺着原来的路线返回。这时，他会认为在监狱里受的种种苦难被冲洗得一干二净，被光束中的无穷欢乐取而代之。他回忆道：「起初，对所有这些只是想象而已。但过了五、六个月之后，身体状况却无疑有所改善，体内热度有所升高。当时我身体虚弱，但我再也没害过痢疾，也没害过消化方面的疾病。此外，虽然我们经历了各种苦难，但这一治疗方法却增强了我的勇气。我再也不害怕了，接受了自己的命运。」

    曲扎医生回来干活时最不凑巧，秋初以来，死亡率直线上升。这是炕上的空间比以前大一些----人们睡觉时可以翻身了，但由于牢房里没有生火，犯人仍只好挤到一块取暖。冬天的气候几乎使人无法干活。犯人尽量找些破布，用来缠手包脚，在看守的押送下，犯人们哆哆嗦嗦地来到荒地。在这种滴水成冰的季节，他们的垦荒任务仍和夏天一样，没有任何减少。手上的冻疮似乎从未好过，即使是握一握铁锹，也会疼得令人难受。不过，每逢刮起所谓蒙古大风时，气候倒帮了犯人的忙，大家偶尔可以休息一会儿。大风从腾格里沙漠吹来，飞沙走石，旋风将石头和尘土扶摇直上吹向空中，远看就像一根针，然后再直落到大地上。五英里外的朱镇，首先发出大风袭击的警报。镇上的高音喇叭声穿过田野，叫居民注意隐蔽，犯人们隐隐约约地也可以听到。这时，看守发出命令，叫犯人撤到沟里去，他们早就在工地周围挖了隐蔽沟。犯人们可以在沟里休息两三个小时，除了上面吹下来的一些碎石和沙土外，其它倒没有什么干扰，直到复工命令下达后休息才结束。

    截止1961年春，原来的七十六名藏人已经死去了四十人。但更糟糕的情况还在后头。即使在监狱附近的农村地区，也无望逃脱饥荒所带来的悲惨情景。朱镇的人倒将希望寄托在监狱。第一个表明当地人也在忍饥埃饿的迹象是镇上新来的两个犯人，他们都是中国人。其中一个是矮个子，背微驼，他饿得受不了时，动手杀了一个八岁小男孩，并将他给吃了。尽管监狱内还没有出现吃人的事情，但犯人们时而也为此开过玩笑。现在，幸存的那些藏人给他起了个外号，叫「鹫鹰」------西藏天葬时，尸体就是喂给鹫鹰吃的。其余那个犯人是个十八岁的小伙子，他杀害了自己的亲生母亲，就是为了她拒不给他九磅面粉。

    那年夏天，犯人在地里干活时，对朱镇的生活进行了更为直接的观察。一天，曲扎医生在干活，他抬头看到了一大群小孩，他们手挎竹篮，朝一片地头走来。他们年龄不等，全都一无所有----赤脚，骨瘦如柴，除了件破旧衬衣之外一丝不挂。过了一阵子之后，曲扎医生才再次注意这些小孩，因为他听到附近的一名监狱官员在指挥一队看守，叫他们包抄这些小孩，将他们带到监狱去。那天收工经过小孩去过的那片地时，藏人看到那年种的蚕豆全给刨出来了。后来藏人听说，监狱看守问那些小孩是哪些大人派他们来偷蚕豆的，他们回答没人派他们来，因为他们饿得实在受不住，就自己来了。监狱领导不愿将小孩逮捕，将他们送回家去了。然而，看守对于这一明确无误的饥荒表现却十分敏感。他们对此火气很大，甚至当一名犯人偷听他们将这帮小孩说成是「人鸟」时，这名犯人也因为将这句话传出去而挨了斗。

    不久之后，又发生了第二件事，这一次却不容置疑。当时，曲扎医生的那个组要到离监狱有一段距离的地里干活。到那片地里去，他们必须走大路。如同中国的其它许多地方一样，这里的大路两旁也是绿树成荫。一天，他们路经这里下地干活时，在一棵大树旁遇见有一位年轻的母亲，还不到二十岁。显然她饿极了，脸上、身上浮肿很厉害。一个六岁的小孩和一个四岁的小孩紧紧地抓着她，孩子们泪流满面。领头的叫大家停下来，他问这女人要不要些蔬菜吃。这位妇女答道：「在这样的政府领导下活着还有什么意思，还不如死了好。我不需要你给我的蔬菜。」犯人们离开了她，继续朝前走。翌日，他们又路经这里，看到这一家几口仍在大路上有气无力地流浪。第三天早上，犯人们看见他们一个压一个，躺在树下，全断了气。

    监狱也深深感到镇子上的饥荒状况的严重程度。曲扎医生自己有亲身体会。一天下午，曲扎医生和一位名叫恰巴顿珠的同伴去上厕所时，他们遇到一个年轻的中国姑娘，她设法溜进监狱。她瘦得皮包骨头，但患有水肿病，一头淡黄色头发，毫无光泽。她见到他们之后，乞求他们给点吃的。他们想办法给她弄到了一点蔬菜和水，看着她吃。但她刚刚开口吃，鼻孔里就直冒鼻涕，并痛苦地失声大哭----这是极度饥饿的迹象。厨房工作人员听到动静之后，将她领到厨房，给了她一个鸡蛋大的馒头，然后将她打发回镇上去了。第二天，他们的施舍所引起的后果暴露无遗。当犯人穿过监狱去干活时，他们看到一大帮朱镇的男男女女在监狱围墙外，争先恐后地要进来讨取食物。接着是一场混战，直到看守动用枪托揍人，将他们往后赶，这些镇子上的人才落荒而逃。

    虽然监狱内的形势每况愈下，监狱外一片混乱，但那些中国监狱官员却从不偏离自己政策的轨道。犯人已经死去了好几百人，但仍在继续实行枪决---这一直是这个监狱的特点。中国人从来不明确提出死刑者的罪行。那些将被处决的人的名单就写在一张布告上，贴在监狱墙上，这样的事常有，边上只有一些诸如「顽固」或「旧脑筋」之类的说明。当死刑已经执行后---死刑不是公开执行，而在其它监狱却是这样，遭到处决的人的名字边上就得打上一个红叉，布告要贴一段时间，作为对其它犯人的警告。接着，在晚间的会议上，那些官员又得老调重弹，说：「反革命杀一个少一个，杀两个少一双。如果反动派全部消灭了，那么老百姓就十分满意。」

    每年的三个节日期间，都要进行宣传演出，从不间断。一个节目描述日本侵略中国的失败，另一个歌颂艰苦奋斗的美德，第三个----对这个节目人们兴趣最浓----揭露了资本主义的罪恶。藏人旁边站着一位藏语翻译，节目在高高的舞台上演出，背景的幕布上用已经去世了的喇嘛的长袍缝制的。舞台上出现一个代表美国的人物。他身一套米色服装，头戴一顶黑色大礼帽，炫耀自己高高的红鼻子，爪子像鹰一样锐利，还有一条尾巴，尾巴上吊着一条布，上面用汉字说明了他的身份，并声称他是「核大国」。他双手抱在胸前，就像准备猛扑上去的猫一样，四处剥削非洲人。这些非洲人是犯人演的，他们按照黑人模样化了装。非洲人经受了大肆残酷压迫之后，在中国人民的帮助下，终于在一次光荣的起义中征服了压迫者，将美国人也斗了一场。斗争是大家再熟悉不过的了。

    藏人来到朱镇之后的第三年，情况突然发生出乎意料的好转，整个中华人民共和国西北地区的监狱都是如此。根据一位曾先后在五个劳改营待过的幸存者说，囚禁在兰州北面地区的藏人约有七万，1959年至1961年期间三万五千人死于饥饿。六十年代初期，青海和甘肃的死亡率很高，犯人只好经常转移，目的是让这些监狱能发挥其劳改营的作用。距西宁西面十小时路程的地方有个叫卫波⑦的大监狱，辖有三十个劳改营，共有囚犯三万人，大的劳改营关押九千人，小一点的则七千、五千、一千不等。其中百分之十是藏民和其它少数民族，其余的为汉族。当饥荒结束时，从内地派来了一些中国官员进行了人口统计，他们报告说有一万四千人死亡。另一个监狱叫班查扎新区⑻，辖下六个劳改营，三英里长，关押了一万两千名犯人，其中多半也饿死了。朱镇监狱的幸存藏人只有二十一人，刚来的时候需要三间牢房，现在只要一间就足够了。那年年初，押送藏人来朱镇监狱的那四名安全官员，又从他们的拉萨机关来到了这里。他们得到了四十五本封好的档案材料，其它档案材料也很完整，这也是预料之中的，因此中国人断定从藏人手里再也得不到更多的东西了。审判停止了，「再教育」课也降了温，斗争会也大大减少。幸存的藏人转移到了监狱一角三间相连的牢房。从正面的门进去是一个走道，左右各一间牢房，每间可以关押十个人。晚上门也不上锁，这样犯人上厕所时也就无人看管了；自从藏人关到这里以来，这样小的放松也还是第一次，它给藏人首次提供了相互接触而又不受监视的机会。人与人之间的障碍消除了，相互猜疑也没有了，犯人们为失去同伴而相互安慰，再次满怀希望地谈论达赖喇嘛以及跟随他逃往印度的成千上万藏人。新的宽容政策还体现在粮食定量增加方面。中国的饥荒年代结束后，犯人的每月粮食定量增加到十六磅半---在正常情况下，这也是不能再少的了，但对于犯人来说，却无异于大吃大喝。1962年元旦那天吃了一顿猪肉汤，每个犯人的份菜还真有几小块猪肉----这是他们两年半以来第一次尝到猪肉味道。新牢房出人意料也给藏人带来了一些好处：他们获准可以在秋收后保留一些麦麸，还可以保留一点火柴，这样晚上他们就可以在土炕下生火。有时候，碰上运气好，他们在房间里还可以打到一只老鼠，烧了就吃。老鼠在天花板上的屋梁之间和糊着报纸的天花板里到处乱窜。不久之后，藏人公开捕捉老鼠。每天晚上，老鼠在报纸里跑来窜去，他们则手拿长棍，目光随着它们的脚步声跟踪，在下面等候。如果将棍子朝上打得又准又猛，是可以打到老鼠的。尽管打着老鼠，美餐一顿的时候不多，但它们毕竟为藏人提供了一些肉食。

    饥荒高潮过去之后，死亡率迅速下降。两年内，朱镇监狱死了一千多名犯人---犯人总数的一半。大部分中国犯人迁到青海、新疆的其它地区，在那里他们的劳动对国家用处更大。他们走后，剩下的藏人粮食供应也就多多了。

    监狱里空出来的牢房供厨房工作人员存放白菜、白萝卜和胡萝卜。剩下的犯人得知这一情况后，就开始晚上去偷。一天晚上，一位名叫土登邓珠的犯人轻轻踢了踢曲扎医生的脚，耳语道：「是我们去偷白菜的时候了。」他们带着一个枕头套、一条裤子，裤角下方用绳子扎上了，偷偷溜出了牢房。他们摸进了附近的一间储藏室，然后等一名中国犯人上完厕所又回去之后，将他们带来的枕头套和裤子灌满了白菜，接着又赶忙溜回自己的牢房。他们将偷到的东西藏在自己的铺盖下面。翌日他们下工后，一名看守将曲扎医生叫到一旁，他带着威胁的口吻说：「告诉我你搞了什么名堂。」曲扎医生明白偷窃是要枪毙的，因此他回答说他什么也没干。接着看守命令他进牢房看看，不仅他的铺盖给翻过来了，其它人的铺盖也全都底朝天。他和土登邓顿珠偷来的白菜四周有更多的白菜、胡萝卜和白萝卜。很清楚，大家全偷了----这样倒无法给予惩罚。尽管现在粮食充足，但任何东西都可以在黑市上几个馒头，好笑的是这倒招来了一股莫名其妙的偷窃风。白天，经过中国人的许可，一些犯人留下来看管同房间犯人的东西，他们就籍此机会潜入隔壁的几间牢房去偷。甚至住院病人也从病床上爬起来，希望能偷点什么东西去作交易。夜幕降临后，犯人就偷偷留出自己牢房，到别人房间去偷东西。牢房之间发生格斗，相互打伏击，甚至发生了打群架的现象。藏人从监狱仓库直接偷粮时，他们就将一把把的粮食藏在鞋袜里，还在衬衣上缝了口袋，做了一些又长又小的袋子，将袋子吊在裤子里的大腿上，当弯腰撒种时，就可以偷偷地灌满袋子。

    到1962年秋季时，朱镇监狱只剩下了三百名犯人。有谣传说，从拉萨来了一些人。9月28日，官方发表了讲话。一位中国官员对排列在面前的二十一名幸存的藏人说：「你们已经教育改造好了，因此我们决定放你们回去。」他手里高举着一个氧气袋 (中国人在西藏就用这种氧气袋)继续说：「你们看，我们为你们可尽了力量，花了不少钱，我们买了五个这样的氧气袋，每个二十元，这样当你们在途中经过高山山口时，就不至于把命给丢了。出发之前，让你们放假休息。」他建议大家：「干干净净洗一洗，但不要损坏你们用的卧具，不要撕毁，也不要烧掉，卧具还的留在这里。」

    整整一个星期，犯人们即激动又怀疑。预定出发的头一天晚上，一位官员给他们带来了新衣服，这些新衣服是用已经死去的犯人的服装缝制的。衣服里的棉花重新铺平了,然后上面再套上了新的粗棉布。朱镇监狱的领导似乎对藏人的外表很关心，因为现在要将他们交给其它人去看管了。1962年10月5日上午八点，一辆带蓬布的军用卡车驶入监狱院子。藏人手提小包袱，走到卡车前，身体强健一些的犯人帮助体弱犯人爬上了军车。他们要走时，监狱工作人员向他们挥手告别，高声叫道：「你们终于要回家了，注意身体，要好好照料自己。」藏人真不敢相信自己的耳朵，通过翻译他们回答说：「非常感谢，我们一定照办。」接着，汽车发动了，他们憋住气，低声咒骂，就这样边挥手，边咒骂，藏人乘车穿过大门，踏上了驶离中国的征途。

    曲扎医生从朱镇监狱释放十五天后，1962年的中印边界战争爆发。对于中国来说，迄今为止这场战争是对它在西藏多年努力的最大报偿。1959年之后，人民解放军抓紧巩固其地位，准备最终进攻印度，北京认为这对于它努力向中亚地区施加军事影响，进而施加政治影响至关重要。完全是由于对藏人的强制劳动，才建成了一片公路网，将分别设在喜马拉雅山脉边境地区的昌都、日喀则以及日土的人民解放军三个前线司令部连结在一起。公路一旦修好之后，还必须修建观察阵地、机场、基地、给养仓库等，而且这些工作得在夜间极其保密的情况下进行。正当在抓紧进行准备工作时，从藏南和藏西征用了数千名藏人，增援运输给养的当地民工。与此同时，留在后方的人晚上学习时，当局告诉他们印度占领了西藏最好的地区，迫使人民解放军为人民收复领土，这是人民解放军的神圣职责。增援部队和给养源源不断地从中国运送到西藏，这样给西藏经济也就进一步增加了负担，大部分的收成不得不用来供养新抵达的部队。战争打响之后，藏人才面临战争的残酷局面；献血成了义务，虽然抓获的印度战俘有三千人左右，但从大肆动员人们输血这一点来看，中国人也蒙受了伤亡。当时的政策是尽可能地要求十五岁至三十五岁的人献出正常情况下抽血的一半。抽血的主要对象是那些「阶级敌人」，中国人自己却可以不献血。起初，当局声称对于自愿献血者，可以奖赏二十五元钱 (约相当于十二点五美元)、半磅酥油、一磅肉，但仍无藏人自愿报名献血，因此对大批藏人采取了强行输血措施。结果，很多已经饿得濒临死亡的藏人，也就因为献血而最后完蛋。只有一些藏族干部才能得到那些献血奖赏。在拉萨布达拉宫东北面的多登⑼ 新建了一个血库，人血、动物血都储存，许多前线的中国重伤员最终就送到了这个地方。

    六十年代初期的输血是当时的残酷运动之一，而许多人认为，绝育和强迫藏族妇女嫁给中国军队的官兵则更为吓人。藏族干部是「群众的带头人」，因此他们率先绝育，手术地点是拉萨市人民医院⑩。这所医院建于1952年，它是「医学和少数民族医务工作者的研究与培训中心」。为了使尽量多一些的藏人绝育，一些仍在校学医的中国学生经常为藏人动手术。许多男女干部动过手术之后，腹部以下全无知觉，或者小便失禁。有些人被送进医院之后并没有告诉她们，结果她们发现动手术时也给绝了育。藏人看到这些情景之后，抵制绝育。当这种计划生育的办法逐渐停止实行之后，又做了一场更为广泛的宣传，动员藏族姑娘与中国军队官兵结合。（藏族男人绝对不允许娶汉族姑娘为妻。）六十年代初期，几乎全部中国占领军官兵都是1950年部队入侵时进藏的。当时他们是年轻小伙子，但十多年时间没有休假，虽进入中年，但仍未成家。通过鼓励他们与藏族姑娘结合，这就有利于提高部队士气，但这很显然也有助于进一步推行北京的全面同化政策，因为通婚产生的后代都将作为中国人抚养。对汉----藏夫妇进行了广泛的奖赏----包括炊具、额外供应的粮食定量和服装，在当时那种令人绝望的条件下，的确也促成了不少对。许多藏人私下谴责那些与中国人合作的藏人，这完全是为了逐渐同化藏族。不过在公开场合，耻辱却落到了中国人头上。每当人们听说藏族婴儿问世，就总要引用中国的一句俗话：「天下乌鸦一般黑。没有白的。」意即只有中国小孩才会是「白」乌鸦，也就是吉祥之兆。

    1962年战争之后，印藏边界及其附近地区总是保持着紧张局势。在木斯塘的「四水六岗」游击队重新进行了组织，并加速了进攻步骤。一方面人民解放军面对着敌对的印度，尽管这支军队给打怕了，另一方面人民解放军对游击队忧心忡忡。此外，尽管对边界进行了严密封锁，但在夏季那几个月，仍有几百名藏人设法逃到境外，带来了在中国人统治下所经受的各种苦难经历。1964年7月，西藏自治区筹备委员会公布了一项政策，在西藏的各大城镇四处张贴，为的就是解决这一问题：对于外逃印度投诚归来的藏胞，对于参加叛乱投诚归来的游击队给予重奖；对于携带回来的各种武器和投诚归来的藏人分别规定了奖金，奖金数目因人多人少也各不相同。拉萨的广播电台也不断广播外逃人员家属的请求信，恳求外逃人员回到「社会主义的天堂」来。混入噶伦堡、大吉岭以及尼泊尔的各西藏社团的特务分子也引诱那些一无所有的难民，担保他们回家之后一定会生活富裕。有些人也真的回来了。其中最显要的人物是多吉帕姆，她是西藏地位最高的女活佛，中国人立即将她也纳入了「上层」统一战线。但其它人并不多。于此同时，西藏境内的有关家庭被告知，他们有责任劝其亲属返回西藏，如果劝返不成功，他们将会受到惩处。为了清楚地说明这一点，经常引用一句新造的中国谚语：「跑了喇嘛跑不了庙。」

    1962年至1964年期间又实行了四项政策，导致了西藏自治区的成立。第一个是「民主改革复查」，它始于1960年，在农村搞了好几年。「复查」的目的是为了弄清楚是不是所有的反动分子和「阶级敌人」在民主改革中查清了。其必然结果就是要为西藏建立一个独立的监狱、劳改营体系，共有四级，归拉萨的公安厅管辖。根据有些藏人说，发现的反动分子实在太多，只好确定指标，将逮捕人数限制在当地人口的百分之五，但这一点从未得到贯彻落实。考虑到境外藏胞的情绪，采取了第二项政策，叫作「稳定发展」，它包括一个有九十六项内容的计划，于1962年至1963年期间公布，在全区实施，其中十点特别针对边境敏感地区。在这里，人们的自由程度更高，免税，粮食定量也更高。1963年至1964年期间实行了第三项和第四项政策，分别为「三大教育运动」和「四清」。第一大教育是「阶级教育」。中农现在分为上中农和下中农。如果是上中农，那也就是出身不好，它会导致埃斗，常常是进监狱。同时，「下中农」和贫农则要接受「思想教育」----一切具有旧思想的人都被当作阶级敌人。因此，西藏社会的每一阶层都有许多反动分子---几乎无一幸免，只有中国人及其合作者是例外，他们代表了「作为革命先锋的广大群众」。第二大教育是「社会主义改造教育」。从理论上说，它的意思是要「变自私为无私」。它的目的是为了清除对互助组以及逐步提高的合作化的最后障碍。第三大教育为「科学技术教育」这无外乎是一场宣传攻势，旨在推行人民公社化。在这场教育中，搞了一些样板公社，给他们提供了现代化设备、肥料、种子以及农具。最后的运动是「四清」----清思想、清历史、清政治、清经济。它统一了党对西藏历史的正确说法---例如党认为，西藏历来是中国领土不可分割的一部分。

    在某层单位，负责贯彻执行一系列激进政策的是藏族干部。六十年代初期和中期，训练有素的工作人员整数在六千至八千之间；到八十年代末期（11），替中国人干活的藏族约八万人，其中三万曾在中国内地受训学习。他们是藏族中的佼佼者----在五十年代中期，藏族儿童常常是自愿离乡背井，因为他们被现代世界所引诱，而在他们眼中那就是中国，他们迫切想去看看「人们不用走路」，「路明如镜」国家。他们就学于创办不久的中国各民族学院，是作为第五纵队培养的，目的是让他们最终取代当地的「上层」领袖人物，而当时还不得不暂时利用这些上层人物。中国在第五纵队身上寄予了无线希望。

    五十年代这段时间，藏人进入学习的学校有十七所，其中大多数在中国西部，位于北京城西的中央民族学院位居榜首。该院院址旧时是一处坟场，宿舍、礼堂和教学楼是整体式混凝土结构，四周有一些五彩缤纷的花园，院内到处种有松树和柳树，该院设置的课程尽管包括科技、数学，早期还开设绘画和音乐课，但大量时间是用于汉语和马克思主义的教学。地方上的民族歌舞受到鼓励提倡。新疆来的高加索学生允许穿戴自己的民族服装，每逢节庆场合，藏族学生也可以领到新藏装。中央民族学院的社会生活各种各样，十分活耀，经常去北京城外郊游，参观天文台、动物园、故宫；星期六晚上放电影，可以展开各种体育活动，包括足球、篮球和田径运动。因此年轻藏人此刻为自己所发挥的作用感到自豪，期待最终返回家园时，在西藏新的社会制度下成为领导人物。

    1959年否定了自由的「百花齐放运动」----在此期间，毛泽东鼓励知识分子公开对党提出批评----之后，中国共产党自己堵死了实行成功的少数民族政策的大门。接着而来的「反右」运动将中央民族学院的所有自由倾向全部扼杀了。当时激进的左翼掌权，第一次斗争浪潮降临在学生头上。该院的院长皮少东（12）被打成「走资本主义道路的当权派」，食堂、教室以及宿舍全都贴了大字报，批判他那套自由的「小资产阶级管理」办法，大字报恶语伤人的新办法对坚持那一套的人予以批判，指责他们是「吃人民血汗的蠢猪」、「人身蛇头的家伙」、「脱离群众」。郊游、舞会以及佛事活动全部取消。为了形成无产阶级的生活方式，每月给予学生的津贴减少四分之三，新服装也不再发了，粮食严格定量。共青团的「积极」干部强迫同学们进行自我批评，内容无所不包，从穿皮鞋、紧身裤到过去看过的电影和戏剧。随着这种压制活动的进一步升级，藏族青年本来对共产主义的同情也荡然无存，取而代之的是完全相反的东西---他们成立的地下组织。各个小组利用运动队和乐队作掩护，诸如「耳」会和「鼻」会的组织张贴了大字报，用他们自身的马克思主义词汇谴责当权人物。在其它民族学院，也出现了相类似的组织----有时甚至是以公开的形式，如甘肃的西北民族学院就是如此。在该院，五十二名汉族学生和十八名藏族学生在六十年代初期的公开冲突中伤生。在北京的中央民族学院，地下组织的成员很快就暴露了身份，在学院的食堂里举行了一系列的斗争会，对他们进行斗争。大跃进于1958年展开，在少数民族学生当中又进而开展了一场反对「地方民族主义」的运动，估计中央民族学院百分之六十的藏族学生挨过斗---其中一些就在挨斗的过程中死于朋友之手。

    1959年3月20日深夜。中国教师叫醒了中央民族学院的一千名藏族学生，叫他们去各自的教室集中。他们第一次听到了拉萨叛乱的消息。藏族学生得到了给家里人写信的命令，要劝说自己的亲属和朋友不要参加叛乱。根据他们自愿采取行动的不同程度，立即将藏族学生分成了三个类别。到五月中旬时，首批两百名藏族学生作为先驱派往西藏，这是为了匆匆忙忙地建立起一个新的官僚机构。1959年夏季期间，从中国的各民族学院派遣回藏的藏族学生约三千五百人。在离开学院之前，他们领取了连衫裤工作服、帽子、帆布鞋和毛毯---在当时普遍极端困难的条件下，这些物品价值极大。他们在告别故土多年后返回了自己的祖国，但却打上了统治阶级的烙印。

    实际上，中国征用的大部分这些工作人员反汉倾向十分严重。因此，一方面中国必须依赖藏人来治理西藏这个国家，另一方面这个实际上扶植了那些即将成为刚刚兴起的地下组织头目的藏人。这些干部十分了解马克思主义，对中国人的行政管理程序亦非常熟悉，因此他们一边学习如何执行上司的命令，一边谋求加官晋级，这样也就可以有效地破坏政策的制定与实施。二十五年来，在中国境内受训培养的干部与在西藏工作的两个干部集团联成一体。第一个干部集团是真心实意帮助中国的藏人----他们是当地的「积极分子」，出生贫苦，他们是在实行民族改革以及贯彻执行后来的政策时，被中国人看中当上干部的。截至1965年，这样的干部人数已达二万人。由于他们忠心耿耿，所以他们可以在工厂，学校，部队以及政府各个部门挑选自己的职位。但藏族人民蔑视他们，「骂他们是像疯狗一样的狮子」。第二个干部集团却恰恰与第一个相反，对他们进行选择时并不严格，在六十年代初期，他们参加了各种短训练，二个月至六个月不等。他们学习的内容几乎全部都是他们今后必须贯彻执行的革命思想。不少人被迫离开他们的村庄，而他们对中国人的公开仇恨常常使他们深陷囹圄。但制造最大麻烦的却是这帮中国培训的各级官僚。他们担任教师、护士、拉萨的广播电台和《西藏日报》的记者，他们总是给中国人制造麻烦，而尽管中国对他们怀有疑心，但仍然依靠他们去开展工作。到1962年时，被解雇的不可信赖的新干部人数高达近三千名。然而，截至1965年底中国人使用的藏族干部达到三万至四万人，但他们在各级政府中没有决定权，从职位最高的藏族合作者到表现最差的积极分子无一例外：藏族干部必须向一名汉族党员直接请示报告，按指令行事。经过六年的努力之后，尽管这套官僚还摇摆不稳，但他已经成了一个可行的官僚机构。经过长时间准备即将正式成立的西藏自治区就是以这个官僚机构为基础，以所谓的选举---按照这一选举规程，各级行政官员即获选「走马上任」----为基础。唯独存在一个障碍----正如谭冠三将军和张经武将军所描述的那样，他是通向社会主义康壮大道上的拦路石；好笑的是他却又是西藏的傀儡政权的最高领导人物，是与中国进行合作的最高人物，他就是班禅喇嘛。

    虽然中国人表面上对班禅喇嘛的合作态度未表示过怀疑，但早在1958年就已经出现了裂痕迹象。当时，尽管有谣传说班禅喇嘛的父亲向「四水六岗」提供了武器和马匹，但近期中国人并无采取报复行动的打算。但两年之后的1960年12月末，班禅喇嘛正在北京作《关于去年西藏工作的报告》时，人民解放军包围了他的住锡寺院---日喀则扎什伦布（它是唯一没有进行民主改革的寺院），抓获了寺院全部四千名喇嘛，其中有些人包括在三个月后的3月21日遭到公审的十名藏人之列，他们被指控参入叛乱。有些人----其中包括该寺一些声誉最高的学者和活佛---由于担心也会遭此厄运，自杀身亡。该寺剩余的其它喇嘛，全被弄到格尔木和查拉卡布进行强制劳动改造。

    对扎什伦布的破坏，深深震动了班禅喇嘛。1960年7月的第二个星期，他与中国人的合作似乎出现了更大的裂痕，当时西藏自治区筹备委员会属下的班禅堪布会议厅被解散。日喀则的行政管辖权原属班禅堪布厅，因此在某种程度上对日喀则城进行了自治管理，而在其它地方就不能这样做。尽管对为什么要采取上述步骤没有进行任何解释，但藏族干部却十分清楚，1959年之后班禅喇嘛逐渐对在西藏掌权的那几位中国将军越来越不顺从。除了要求对在拉萨平叛战斗中损坏的宗教文物进行修复外（班禅喇嘛亲自捐钱，对布达拉宫和罗布尔卡内的壁画进行了修复），他还下令将布达拉宫内的一些佛像转移到扎什伦布寺，这样藏人对佛像妥为保管的可能性就大一些。此外，他对佛教的支持还不仅限于保护圣物。班禅喇嘛在休池林卡的新居仍继续接见善男信女，向他们发表讲话。在他讲经时--参加者高达几千人，总是要提达赖喇嘛是西藏的真正领袖。他反复说，西藏的发展必须由藏人来领导，因为汉族只是在西藏协助他们而已----这句话特别令人恼火，但由于它是毛泽东讲过的，因此也无懈可击。

    1961年年底时，班禅喇嘛公然与中国人唱对台戏。9月下旬，班禅喇嘛及其随行人员应邀上北京参加国庆十二周年庆祝活动，在西藏境内，成千上万的人们正在死亡线上挣扎。拉萨和日喀则两地死气沉沉，没有商店，没有商品，没有商业。寺庙遭到破坏，劳动队遍布农村。囚车和自由工在简易公路上艰苦劳动，从他们身边驶过的是一队队绿色军车，运的是西藏收下来的农作物和西藏的宗教财富，驶往中华人民共和国。拉萨人一无所有，扔下手中的活儿，当班禅喇嘛离开拉萨城时，他们聚集在一起恳求大师向中国要求提供粮食和医疗保健。他们的恳求激起班禅喇嘛采取行动。他刚刚抵达北京，就向毛泽东递上了万言书，描述了西藏目前的形势，其中也转达了拉萨人民要求多给农民一些粮食，照顾老弱病残，真正实行宗教自由，停止大批抓人。毛泽东叫班禅喇嘛放心，这些建议一定会受到关注。为了说明好意，在西藏全境印刷和发行了小册子，说毛泽东已亲自答应了班禅喇嘛的请求，情况很快就会得到改善。

    1962年初，班禅喇嘛返回西藏时发现情况依然如故。张经武将军告诉他，北京所讲的和西藏所干的完全是两码事。作为西藏党的高级官员，张将军说对那些要求不予理睬，而且他倒向班禅喇嘛提出了一个要求。他说他们已经作出决定，鉴于达赖喇嘛已向联合国发出呼吁，鉴于他在国外重新组建了西藏政府，今后不再提达赖喇嘛受到了反动分子的劫持。班禅喇嘛必须公开谴责流亡在外的西藏领袖，这样就可以将他头衔上的「代理」二字去掉，让他出任西藏自治区筹备委员会主任委员，他就可以戴上西藏首脑的桂冠，移居布达拉宫。班禅喇嘛公然拒绝，说任何企图取代达赖喇嘛的努力只会激怒藏族人民，这样也就会妨碍实现这一行动的目标。紧接着中国人立即严禁班禅喇嘛公开发表讲话，只有在正式场合他才和大批其它人一起露面。为了进一步说明班禅喇嘛地位的变化，扎什伦布寺留下来的一些看管寺院的喇嘛被指控犯下了五条罪状----包括窝藏达赖喇嘛肖像，在日喀则人民面前公开对他们进行了斗争。

    两年之后的1964年，班禅喇嘛从新露面，这次为时很短，但却意义重大。由于班禅喇嘛所采取的行动，他在藏族人民当中赢得了广泛的支持。在西藏自治区正式成立之前，张国华将军被迫澄清自己的立场。因此，班禅喇嘛也获得了最后一次改变其顽固立场的机会。中国人再次要求他谴责达赖喇嘛，这次是要在传昭大法会的一次庆祝大会上发言。传昭大法会以前要持续三个星期，这一次只给了一天时间，而且是专为让班禅喇嘛讲话才这样安排的。

    集会于3月份举行，与会者一万多人。班禅喇嘛坐在大昭寺南侧俯瞰拉萨大广场的高高宝座上，像以往一样，他再次呼吁实行宗教自由，西藏的发展要依靠西藏人民。接着，在中国人期待他谴责达赖喇嘛是反动派时，他停顿了好一会儿，俯视下面的人群。可以听到他叹了一口气，然后接着说：「神圣的达赖喇嘛被劫持到了外国。在此期间，如果达赖喇嘛安然无恙，是符合全体西藏人民的共同利益的。因为，只要达赖喇嘛安然无恙，西藏人民的吉祥之源就没有枯竭。今天，藉我们大家聚会的机会，我申明自己的坚定信念：西藏在不久的将来一定会重获独立，神圣的达赖喇嘛一定会重返宝座。神圣的达赖喇嘛万岁！」

    3月叛乱之后已经差不多五年过去了，中国人对班禅喇嘛如此大胆地公开与他们作对十分恼怒，将他软禁起来了。张国华将军和张经武将军乘飞机抵达北京，直接向毛泽东、周恩来请示该怎么办。他们于7月返回西藏，发起了一场「彻底粉碎班禅反动集团」的运动。在运动前期，人们只是列举了班禅「对人民犯下的罪状」的证据。厚厚的卷宗记录了目击者们证实的各方面罪行。当完成了记录罪状的卷宗的收集整理工作之后，三百名藏族干部----其中包括地位显赫的诸位爱国上层人士，如阿沛.阿旺晋美、多吉帕姆----集中于拉萨。在他们抵达首城拉萨之前，他们被告知，将他们集中起来是为了批判某些「主要的反动分子」，最近他们与祖国为敌的阴谋才被揭露。他们的头就是「通向社会主义康壮大道的大石头」班禅喇嘛。张国华将军后来告诉这些与中国合作的人们，班禅喇嘛组织了一支地下游击部队与中国对抗。这些干部受命搬去这块拦路石。

    对班禅喇嘛的审判于1964年8月在西藏自治区筹委会新建的一座礼堂（旧礼堂被破坏者一把火烧得一干二净)里进行，持续了十七天。张国华将军和张经武将军坐在舞台上一条长桌的正中，班禅喇嘛被夹在中间。张国华首先作了长篇讲话，他暗指班禅喇嘛的错误行为，列举了尚未明确的「反动集团」的叛国罪状。结束讲话时他说：「如果人们紧捏蛇身，一定可以将它的五藏六腑全挤出来。」-----这是预先安排好了的一系列批判发言开设的信号。爱国上层人士之一　　帕巴拉·格列朗杰对班禅喇嘛历来私怨甚深，他率先谴责班禅喇嘛。他说：「犯下了大错误，责任在班禅。因此我批判西藏自治区筹委会主任班禅。」张国华将军接过话头，站起来说：「这是对班禅的严厉批判。在这次会议上有必要揭露这些错误。」接着会议分成若干小组，每一组由一名有准备的干部牵头，在组员们仔细考虑时，他则在「揭露大石头」犯下的罪行。

    第三天，会议气氛变得十分激烈。张国华将军重复了关于蛇的比喻，他说：「如果人们紧捏蛇身，一定可以将它的五脏六腑全挤出来。但置蛇于死地，就要击它头部。如果我们通过斗争会来紧逼班禅喇嘛，许多隐藏的反动派和国家的敌人就会自行跳出来。如我们置班禅于死地，全部发动集团就会土崩瓦解，如同一栋房子的基础被摧毁了一般。」干部们从座位上一跃而起，开设打耳光、拳打脚踢班禅喇嘛，拽着他的头发（原文如此----编者）将他拖到了舞台正中。大多数与会者看到西藏职位最高的活佛之一的班禅喇嘛居然遭到藏人殴打的情景，实在心中不安。无论别人怎么动员，他们就是不忍心上去动手。见此情景，一帮事先指定的赞同者，列举了班禅喇嘛的十大罪状包括杀人、与他兄弟的妻子同居、纵酒狂欢、偷窃寺院佛像等。但最严重的罪行是说班禅喇嘛组建了一支游击队，接受了机枪射击训练，此外还有一支二十人的骑兵小分队。指责班禅犯下这一罪行的根据是他利用了日喀则的一所学校为班禅堪布会议厅培养干部，这所学校由中国人始建。1959年，这所学校改成了一所工业技术学校，开设了木匠、汽车修理以及铁匠等课程。现在它被说成是一个「地下工厂」，学生在这里生产武器弹药，以备将来发动起义。展出了两辆进口汽车，上面另外还加了油箱（在西藏行车这种情况司空见惯），企图让与会者相信，班禅喇嘛至少计划逃跑（这也没有足够的说服力，因为当时所有公路上大型车队很多，检查站更是不少）。至于说到骑兵：一些年前，别人送给班禅喇嘛二十匹蒙古马作为礼品。他非常喜欢这些马。有空时，他还帮助马夫遛遛马。就是靠一支这样的骑兵他能去攻打祖国吗？

    班禅喇嘛对于所有指控一概驳回。他反复说，尽管在西藏自治区筹委会工作期间他可能犯了错误，但每当决定问题时，他总是征得了张国华的同意---这句话更为激怒了张国华将军。与此同时，班禅喇嘛上年纪的佛师古曲仁波齐，企图为班禅喇嘛承担那些「罪状」的责任。他说，班禅喇嘛很小时，他就亲口告诉他「共产党是魔鬼」对此班禅喇嘛在审判时明确加以否认。但是他的佛师和管家后来还是被送到了格尔木，他们死在那里。

    斗争结束后，张将军征求大家意见该给予什么惩罚：枪决、流放、判刑，众说不一，但实际上他的刑期早已决定。张将军赞扬了在班禅喇嘛的大肆挑衅面前，共产党仍然宽大为怀，他告诉与会者班禅喇嘛不会遭到处决。审判之后，班禅喇嘛，他的父母以及他的剩余随行人员被戴上脚镣手铐，给撵进了密封的卡车，在重兵看守下离开了拉萨城----他们的目的地无人知晓。直到12月17日-----四个月之后，在第一百五十一次国务院会议上从北京传来了消息。这时，中国人首次公开谴责达赖喇嘛是中华人民共和国的叛徒，撤销了他的西藏自治区筹备委员会主任职务，指责达赖喇嘛「发动1959年反革命武装叛乱，在国外成立非法政府，颁布非法宪法，支持印度反动派入侵中国，组织和训练残余匪徒，将自己与祖国孤立开来」。四天之后，周恩来在第三届人民代表大会第一次会议上说，班禅喇嘛也同样坠落犯罪：「有计划地领导反动派与人民为敌，与祖国为敌，与社会主义为敌。」作为对班禅喇嘛的惩罚，他也被撤销西藏自治区筹委会负责人职务，但其筹委会普通委员的职务仍给予保留，以备将来还可能利用他。周恩来的这次讲话几个月之后，还简短地提到过班禅喇嘛，此后再无他的任何音讯，当时他还只有二十七岁。班禅喇嘛就这样消声匿迹了。

    对班禅喇嘛审判一年之后，从县一级逐级上升的选举----选举规则于1963年3月公布---终于在西藏全部结束。在选举过程中，选出了三百零一名代表。根据中国刊物的评论，进行选举就象过节一样。藏人敲锣打鼓，身着节日盛装，手握鲜花和哈达，争先恐后来到投票地点；被封建农奴主弄成残废的跛子也拄着拐杖，「兴高彩烈」前来投票。根据新华社1965年8月的报导：「选民们在这场首次能够发表西藏人民意见的选举中，经过热烈讨论，选出了那些他们信得过、能够真正代表贫苦农牧民的人作为候选人。」

    实际上，完全不存在什么自由选举。在基层，村民们分成若干个讨论小组，每个小组由乡政府派人组织牵头，向村民们提供了一张候选人名单，他们出身于贫下中农或「非反动分子」 的贫苦家庭，村民们只需讨论各位候选人的优缺点。任何人如 提名让其它人当候选人，都要受到严厉批评。接着参加讨论的干部发言，宣布党组织的选择。每个小组散会之前，必须一致投票选举那位预先内定的候选人----这样的结果是有保证的，因此主持讨论的干部要保证每张选票都要按自己的意见填写。

    张国华将军当选，阿沛.阿旺晋美也当选了，党选定他取代班禅喇嘛出任西藏名义上实行自治的政权机构的首脑人物。一年之前，阿沛出任西藏自治区筹备委员会主任；叛乱平定后，他从筹委会秘书长升任副主任。之所以选定他出任这一职务，主要原因在于他是旧政府的唯独可以利用的幸存者。因此，他是少不得的。他的家位于拉萨东北部，里面摆设了西式家具，周围是个大花园，有两名仆人。他当选出任新成立的西藏自治区领导机构---人民委员会的主席，名义上归他负责。人委三分之一的成员是藏族，其它人是汉族或居住西藏的其它「少数民族」。与此同时，中国共产党西藏自治区工委也改为中国共产党西藏自治区委员会，这一点说明了西藏的共产党最高权力机构运转现已完全正常。张国华将军为党委第一书记。

    1965年9月1日，西藏自治区第一届人民委员会第一次会议在拉萨召开。《中国建设》报导了当选代表进入会场时的情景：「他们胸前戴着写了人民代表几个字的缎带，昂首挺胸，走入会场。他们是翻身得解放的人民的代表。在历时九天的会议期间，他们双眼含着激动的泪花，脸上挂着胜利的微笑，他们忆昔日之苦，思今日之甜，表达了西藏百万翻身农奴对中国共产党和毛泽东的无比热爱。」会议闭幕那天，三万名拉萨市民，还有一名副总理和来自其它二十七个省市、自治区的七十六名代表，乘飞机抵达拉萨参加闭幕式。闭幕式在拉萨新建的「体育场」（这是一片空地）举行，四周都是红旗，庆祝西藏自治区的成立。这个场面是为了做给国内外人士看的，它标志着宣传攻势的开设。对于那些自1950年以来一直在西藏的人来说，它象征着过去十五年工作所达到的顶点以及所取得的最高成就。此外，正好在十年前的这个月，新疆仅先于西藏成立了自治区，这一事实只会提醒在藏的中国人：在「世界屋脊」上贯彻党的方针政策是何等艰难。但他们当时仍不知道，前面等待着他们的是比过去的六年更为艰难的一段时期。十一个月后，中国将 爆发自内战以来最大的骚乱----无产阶级文化大革命开始。

    译 注

    (1)即指叛乱。

    (2)内藏原文为 Innenr Tibet，外藏原文为 Outer Tibet，又可分别称之为小藏区和大藏区。

    (3)原文如此。

    (4)原文如此。

    (5)当时实际上是水电厂工地。

    (6)TsaIa Karpo的音译。

    (7)Vebou的音译。

    (8)Bhun-cha tsa Shen-shu的音译。

    (9)Dohdun的音译。

    (10)原文如此。

    (11)原文如此，应为六十年代末或七十年代末。

    (12) Phi Shadong的译音。

    (5)原文如此，应为北面。


第十章 漫长的黑夜 1966年-1977年

    成立宣言

    在无产阶级文化大革命的新形势下，在批判资产阶级反动路线的战鼓声中，拉萨革命造反总部成立了。

    我们造反总部的任务是什么呢？我们就是要毛泽东思想伟大红旗，运用毛泽东思想去造反！我们要造党内一小撮走资本主义道路的当权派的反！我们要造坚持资产阶级反动路线顽固派的反！我们要造牛鬼蛇神的反！我们要造资产阶级保皇派的反！我们是天不怕地不怕的革命造反派，我们要拿起铁扫帚，挥舞千钧棒，将旧世界扫入历史的垃圾堆。我们要打乱天下，我们不怕狂风暴雨，不怕飞沙走石……造反，造反，一造到底，一定要建立一个红彤彤的无产阶级新世界！

    拉萨革命造反总部

    1966年12月22日

    到1966年12月最后一个星期时，拉萨的红卫兵已摆好姿态要夺西藏自治区党委的权。四个月前，伟大的无产阶级文化大革命正式宣告开始。顾名思义，它应为「文化」革命，但它却远远超过了这一范围，是迄今为止中国共产党内左翼和右翼及其思想路线之间几十年来的权力斗争的大爆发。尽管大跃进失败了（这是左翼第一次试图通过激进手段，使中国朝着更为彻底的共产主义目标前进」，但毛泽东仍继续疾呼阶级斗争是中国全民无产阶级化的最佳途径。在六十年代初期的大部分时间，国家主席刘少奇率领温和派卷土重来。但到1965年秋天时，毛泽东并没有因为他前一段的失败而退却，而又将左派恢复到了与右派平分秋色的地位。此后毛泽东又下定决心一次彻底清除保守的反对派。在林彪领导的军队的支持下，他于1966年6月成功地改组了北京市委，清洗了反对派；在同年8月的中国共产党中央委员八届十一中全会上，他揭开了文化革命的序幕。全国上下党和政府的各级权力机构都受命接受冲击，也就是一句口号所概括的那样：「炮打司令部」，这是清除右翼的代名词。大跃进的理论强调的是增加生产，而今天左翼强调的却是采取疾风暴雨的形势「清除中国的烂核」，左翼认为这个烂核就是中国政治、经济发展缓慢的症结所在。

    刘少奇和邓小平是打击对象---开始是私下的攻击，后来成了公开的，他们是中国最大的「走资本主义道路当权派」。北京成立了中央文革小组，领导全国范围的清洗运动。部队指战员、毛派干部、群众组织的代表（他们与新成立的红卫兵也相差无几），这些人响应号召，联合起来，夺地方各级党组织的权，成立革命委员会。在党政机构恢复且分开行使各自的权力，并由左派牢牢掌权之前，革命委员会的任务就是集党政大权于一身。「三结合」小组成立了，搞了个执行激进政策的八条：破「四旧」、立「四新」。「四旧」即旧思想、旧文化、旧风俗、旧习惯；「四新」是与之相对立的事物：毛泽东新思想、无产阶级新文化、共产主义新风俗、新习惯。广大心怀不满的中国青年抓住这一机会，大乱国家，毛泽东的妻子江青鼓励他们造反，江青是指导红卫兵运动的领导人物。他们获准在中国境内四处串连，「交流革命经验」，一夜之间他们可以放肆发泄自己的不满，目标是毛泽东的政敌。

    在中华人民共和国的各地区当中，证明少数民族地区最易受到新指示的冲击。与内地相比，这些地区的「四旧」很完整；诸如少数民族使用各自的语言文字，他们文化水平低等等，这些都被认为是反动的。中国各自治区、自治州。县的领导人物遭到指责，说他们在任职期间未能清除「腐朽社会」的残余，他们必须承担责任。受到大肆吹嘘的以各少数民族「爱国上层人士」为工作对象的统一战线政策也被抛到一边，无人问津，各地群众都受到鼓励，要从他们自己的队伍中直接产生积极分子，发起中国的这场第二次大革命。

    1966年8月25日，西藏的文化革命开始。举行了庆祝十一中全会召开的大会之后，大昭寺遭到红卫兵的冲击。他们毁坏了数以百计的松赞干布时代的壁画和佛像，该寺由松赞干布始建，他是第三十三代藏王。寺内的两个院子塞满了一群群暴徒，他们焚烧佛像达五天之久。损坏的确惨重，因为根据班禅喇嘛的指示，大昭寺是存放附近各寺院无数件艺术珍品的仓库。破坏高潮过去，西藏最神圣殿堂挂上了招待所的招牌，而这座殿堂就如同西方善男信女眼中的梵蒂冈一样。寺内院子成了养猪场，以前用作旧政府各部门的办公室、库房以及殿堂，现在却成了最激进的新生的各红卫兵组织司令部。过了不到几天时间，罗布尔卡也屡遭冲击破坏，接着拉萨全城都交给了红卫兵，连街名都给改了。街道的旧名牌被砸碎在地，取而代之的是革命街名，如育新街、跃进路等。十月的第一个星期，拉萨发行了四万张毛主席肖像。上面系着红缎带，拉萨城里的每张门上、每个家庭、每个办公室、工厂都挂上了毛主席像。布达拉宫和其它地方挂上了大幅热烈欢呼文化大革命的红色标语；其它一些标语内容则是支持北越，谴责美帝国主义，或者写的是中国的伟大舵手毛主席的语录。

    早在七月份，拉萨就来了一些革命青年，在西藏自治区煽动红卫兵运动。起初进展缓慢，但到九月中旬时，他们的工作已大有进展，拉萨市成立了好些红卫兵组织，足以对当权派发起一次公开进攻。他们开始印发的传单号召大家「火烧党内走资本主义道路当权派」。实际上，这样做会导致复杂的权力斗争，当时全国上下都在批判这种做法。因为中国共产党中央委员会已下令开始文化大革命，所以各级领导干部也就不得不冲击自己。他们至少得遵照中央委员会的指示办事，否则真会立即招来「群众」斗争的灭顶之灾。不过，开始几乎所有的当权派都遭到指责犯了这样的错误，除非后来人民的确证实他们没有犯下这样的错误。因此，张国华将军和西藏自治区党委书记处书记兼西藏军区副政委王其梅立即成立了拉萨文革小组，领导造反，并希望能够将造反的「矛头」从自己转向别处。开始，他们强调「学习」和「讨论」，而不太主张暴风骤雨似的「揭发」，不主张贴大字报---直到后来他们看到这样做似乎是在逆历史潮流而动。最重要的是他们还向拉萨的各机关、工厂派遣忠诚的干部工作组，以便阻止自发性地成立红卫兵组织。截至10月底止，他们的努力颇有成效，尽管林彪在天安门城楼发出了响亮号召，号召发起一场「批判资产阶级反动路线的群众运动。」但随着成立的红卫兵组织越来越多，他们的合法进攻越来越紧，当权派保住自己的努力开始崩溃。到11月中旬时，四个红卫兵组织在区外来的一千多名红卫兵的支持鼓励下，占了上风，他们径直要求拉萨的广播电台播音室公开广播批判当权派的文章。他们谴责张国华和王其梅---他们是西藏文革小组的领导人，指责他们打着支持的幌子镇压革命，他们两人力图表明自己是无辜的，但12月份他们受到的压力更大。最终于12月22日，代表五十个红卫兵组织的革命造反派首次宣布联合起来，准备「夺权」。

    这样的联合丝毫不能给人以任何安慰，反而使西藏的共产党中年干部十分恐惧。西藏的红卫兵像全国各地的一样，都是些二十岁左右的年轻人。他们是在一个接一个的政治运动中长大成人的，满脑子极端主义的东西，现在随着年龄的增大和当权者们不将他们纳入党内，这些思想倾向更有发展之势，导致他们认为炮打权力机构是合法的。他们的成立宣言的语言概括了他们的哲学：

    「造反！造反！我们这些革命造反派自愿在毛泽东思想的旗帜下联合起来。……我们这个组织抛弃了一切陈规陋习。只要是革命造反派，只要同意我们的观点，谁都可以加入我们的组织。……我们一定坚持要文斗，不要武斗。但是，一旦我们造反行动起来之后，我们决不温文而雅，决不瞻三顾四，决不文质彬彬，宽大无边。」

    几十个签署这个成立宣言的组织，代表了拉萨各级领导机构的大批干部，这些组织当中有好些红色造反战斗队，如「草原星火战斗支队」、「燎原烈火战斗队」、「市贸易公司打狗战斗队」。他们高呼：「革命无罪，造反有理！无产阶级革命造反精神万岁！我们的最高统帅、我们心中最红最红的红太阳毛主席万岁，万万岁！」

    1月10日晚上，「革命造反派」发起了第一次进攻，夺了拉萨城北的《西藏日报》的权，它是西藏自治区的官方报纸，中国殖民主义者的必读报。一天前，造反派一下夺了上海两家报纸的权，这是对上海市委的挑战，但却立即得到了毛主席的公开支持。这一事情激发拉萨的「革命造反派」也夺了《西藏日报》的权。第二天晚上，公安厅的二十名干部在拉萨文化宫的接待中心也成立了自己的组织，文化宫位于新建的中国人居住的郊区，它是一座有柱子的建筑。在这里他们得到了一位区党委书记的认可，张贴了一张指责接管《西藏日报》的大字报。他们获准「包围」---以对他们进行斗争----了那些「革命造反派」，指责这些造反派是反革命，在西藏这是火药味特别浓的指责。西藏自治区党委佯装支持造反派接管报纸以欺骗群众，下令逮捕了报社的两名干部。同时区党委又声称，在任何情况下，它都不会放弃权力，而这些造反派要求的就是区党委放弃权力。接着，党的干部又进行又进行幕后策划，让报社的大多数职工也不公开宣布，就「不去上班」，采取了这一罢工形式。但他们的努力都无济于事。接管报社后的三天，约一百个革命造反组织召开了一次群众性的「誓师大会」，发誓要「粉碎新的反攻」---这次集会比两个星期前官方举行的那次群众集会更富于煽动性，也存在着更多的潜在爆发因素。在这次集会上，二万名藏人高唱毛主席语录歌。红色消息造反队现在掌管着《西藏日报》，在1月22日的社论中说：「先生们，用尽你们的全部武器吧，包括『核武器』，没有什么新鲜货色，不过如此。根据你们镇压革命造反派所犯下的种种罪行来看，难道我们还不知道谁该戴『反革命的高帽子』吗？革命同志们，大家要提高警惕。坚持资产阶级反动路线的顽固派，在煽动受蒙骗的同志们罢工。」

    他们所干的一切远远不止上面那些。几星期后，当权派们在拉萨全城动用了人民解放军，大力镇压造反派。这次激烈的报复行为----这只是以后的两年中一系列激烈冲突的第一次---后来被称为「二月逆流」。全国上下都采取了类似行动，因为毛泽东命令军队进行干预，希望军队能够恢复全国的秩序，同时通过让军队参加三结合，加速革命委员会的建立。但是，大多数军区的领导常常也正是受到文化革命威胁的那些人，因此他们大打出手，镇压红卫兵。红卫兵称镇压为「白色恐怖」。在此之前，造反派在西藏付出的努力十分成功，张国华不得不于元月21日逃之夭夭，让北京关系比较好的上司将他调往四川，后来他出任四川省革命委员会主任。张国华逃跑之前，几乎丧失了一切。造反派公开指责他犯下了种种罪行，是「西藏的太上皇」。造反派认为，自从他1950年作为进藏部队的司令员抵达西藏以来，他从未努力，想在「世界屋脊」上的这个「自由王国」当「皇帝」。

    张国华逃命后，造反派胆子更大了，他们组成了新的庞大组织，叫「专打土皇帝联络委员会」。元月25日他们在全城散发了不少传单，声称他们已经夺了西藏自治区党委的权：「天下全是我们的了。土地是我们的，群众是我们的。」区党委的十一名最高领导人被拉到外面游街，遭到殴打，同时又散发了更多的传单，详细列举了他们的条条罪状。

    造反派推翻地方上的当权派之后，将注意力转向军队，而没有军队的支持，造反派是无法控制拉萨城的。有人企图在西藏军区发动兵变，但这场兵变立即遭到镇压。军队及时稳定下来，对造反派发起了大规模进攻，当时造反派的夺权活动几乎功亏一篑。张将军离藏之前，亲自协助制定了「二月逆流」计划，后来这一计划是由任荣实施的。任荣是西藏军区副政委，张将军的亲密部下，他得到了三个新的忠实于林彪的师的支持---其中一个师是从北京派来的。3月3日，已经回到当权派手中的《西藏日报》报导，军队直接接管了全部机构，从公安厅到电台、银行。人民解放军在控制拉萨，建立了军事管制。军管得到了「大联合指挥部」的支持，这是由当权派组建的、由一些红卫兵组织构成的新的联合组织，旨在对抗「革命造反派」及其遭到取缔的「专打土皇帝联络委员会」。

    「大联合指挥部」就象中国其它地区的类似组织一样，面临着进退两难的困境，它必须证明自己比对手们更为马克思主义化，办法是通过比其对手更为激烈地攻击它所代表的权力机构。为了彻底回避这一问题，「大联合指挥部」力图转移视线，将斗争矛头指向造反派，它声称造反派在为外国帝国主义卖命，他们打着文化革命的幌子，企图破坏西藏的稳定。「大联合指挥部」创办了《风雷激》报。3月10日，也就是西藏叛乱八周年纪念日那天，它发表了一篇激烈攻击造反派的文章，将造反派与西藏自由战士视为一路货色：「在目前这个紧急关头，无产阶级正在同资产阶级进行一场决定性的较量，所有牛鬼蛇神也从他们隐藏的地方跳了出来。他们乔装打扮，钻进了革命队伍的行列。这一点完全证明，他们是一个彻头彻尾的大杂烩，是一个臭不可闻的臭水坑。」由于作了这番评论，因此「大联合指挥部」站稳了脚跟，暂时得到了军队的支持。尽管军队指战员的派别倾向不同，但他们压倒一切的任务是要保持西藏的安定。看起来军队似乎胜利地完成了这一任务 。

    但四月份，八千名新的红卫兵从中国抵达西藏。他们得到了中央文革的认可，中央文革于4月6日命令人民解放军停止镇压左派，派遣这些红卫兵来藏是党内激进派发起的一场全国性大反攻的组成部分。反攻对象是当权派发起的二月逆流，当权派为的是保住自己的官位和性命。4月16日，西藏的红卫兵召开了二万人的群众大会，支持造反派，谴责「大联合指挥部」。在反攻中造反派在林芝毛纺厂一举夺权成功，林芝毛纺厂是西藏自治区最发达的工业企业，位于康区和西藏中部交界的雅鲁藏布江畔。

    由于「大联合指挥部」没有北京的支持，因而失去了权力。6月8日，《红色造反消息报》宣布「革命造反派」正式重新登上了政治舞台：「红旗飘扬，革命队伍士气高涨，在战斗的召唤中万马奔腾。拉萨革命造反派总部正式恢复了。」没过多久，就有人应战了，造反派和「大联合指挥部」的下属组织在拉萨全城爆发了巷战，不少房屋建筑成了据点。造反派势力太大，「大联合指挥部」迫不得已，只得牺牲它的一位主要领导人王其梅副政委，佯装是将他揭露出来的，以便幸往常一样企图保持真正的革命热情。（入西藏之后，王其梅原为人民解放军昌都军分区司令，后来据说他在中国的一所监狱里自杀身亡。）局势完全失控---尽管在7月9日和14日的事件中，「大联合指挥部」的人包围、击败了大批造反派。因此，7月底时甚至任荣及其副手阴法唐也认为到四川成都去与他们昔日的头头上司张国华将军待在一起，要比待在西藏的军区司令部好得多。一些造反派跟着他们去了成都，张国华热情地向造反派表示要保任荣和阴法唐，而在拉萨他们的支持者们却卷入了一场全面战斗，巷战变成了攻打战略要点。

    9月份，人民解放军重新恢复了自己的地位，军队得到了北京下达的一项内含五条内容的命令的支持。北京命令两派「联合」，停止「武斗」。但是，虽然诸如机关枪、迫击炮之类的重武器已经没收，但战斗仍未停止。「革命造反派」拆掉了大昭寺的大片屋顶，制造了一些刀、矛、斧和木棒，以补充他们保留下来的手枪和其它一些轻武器---他们用这些武器继续攻打「大联合指挥部」。此外，当时战斗已从拉萨蔓延-----到日喀则、江孜、那曲以及其它地区，两派群众均各自成立了司令部，以便同首城拉萨的总部保持联系，而拉萨的总部则负责精心协调全部的进攻活动。虽然这些冲突也包括袭击部队车辆，但在1967年秋季期间进攻的主要对象是对方派别的据点。拉萨的一些令人瞩目的建筑如水泥厂、运输中心等一次又一次地被攻克；俘虏的一只耳朵被切除作为标记，并强迫他们加入对方的阵营。那年秋天，随着时间的推移，两派又重新弄到了一些重武器，拉萨的造反组织设法控制了拉萨的四家医院，这样也就使得「大联合指挥部」的伤员得不到治疗。为了赢得藏人的支持，造反派释放了所有的与汉族合作的藏族主要人物；元月份造反派在夺权时逮捕了这些藏族，并公开对他们施刑。但是，这些「爱国上层人士」刚刚获释，「大联合指挥部」又将他们抓了起来，毒打一顿，给他们戴上了「反革命」帽子，接着又将他们囚禁起来。

    1968年元月爆发了截至当时最大的武斗，光是拉萨就死了好几百人。当时拉萨城断了电，总部设在「亚西公馆」的造反派，迫使总部设在布达拉宫前的一座西藏自治区领导机关所在地的建筑里的「大联合指挥部」向郊区的中国汉人区域逃跑。元月底时，西藏的交通、建设以及通讯全部瘫痪，因为军队也突然产生混乱，从1967年2月直至当时军队一直平安无事。据报道；整支整支的部队不是加入这一派，就是加入另一派，并带去了自动步枪和手榴弹。此外，一方面，要确切地给部队规定什么行为才是忠诚的已根本不可能做到；另一方面，在西藏的中国汉人的团体中，要在亲毛分子和亲刘分子之间划一条泾渭分明的分界线也同样困难。因此，像「大联合指挥部」给「革命造反派」所贴的「大杂烩」标签一样，类似情况可以说无所不在。陈明义是负责指挥解放军占领军的指挥官，他竭力保持边防哨所的稳定，而其它事情也就几乎无能为力了。与此同时，位于扎吉监狱东面，派有重兵把守的恰荣（1）粮库同拉萨的联系被切断，由此带来了最为严重的混乱，因为非同小可的粮食供应体系骤然失灵了。到元月底时，人们生存所必需的一定数量的粮食（自从1963年解除粮荒以来一直还不错）无法保持供应＜荒再度出现。这次持续了五年时间---直到1973年才结束，而边远地区的饥荒状况却一直持续到 1980年。

    文化革命开始两年后的1968年9月15日，西藏自治区革命委员会终于宣告成立。西藏与新疆（新疆革命委员会于同一天宣告成立）同是中国二十九个省、市、自治区当中最后直于北京控制之下的地区。但当时，西藏的两派虽已被解除武装，却仍在进行武斗。西藏自治区革命委员会是某种讨价还价的产物，在此之前它是激进派和部队负责维护西藏安定的指挥官在中国首都北京讨论研究后确定的。西藏军区副司令员、林彪线上的人物曾雍雅任主任，因而也就满足了左派；而任荣则由于参入了1967年的「二月逆流」，失去了坚定的毛派人物的信任，虽然出任职位较高的第一副主任，但仍处于从属地位。陈明义曾在一段时间内作为张国华的继任人当过权，但这次任命的职务更低，显而易见他被排斥在权力圈子之外。新任命了一批与中国人合作的藏人，其中只有阿沛的名字为大家所熟知。接着就开始了在地区一级建立革命委员会的工作。在中国其它地区的红卫兵组织内部，冲突已经结束，这是因为毛泽东于1968年7月发布了一项命令，授权军队解散红卫兵组织，将其成员下放农村。但是在西藏，直到1969年4月召开党的第九次代表大会时，七十七个地区、市、县才有六个成立了革命委员会。这一点证明西藏仍然很不安定。12月，也就是西藏自治区革命委员会成立、武斗停止了几乎一年半之后，拉萨的广播电台仍在提「资产阶级派性」，它清楚地表明西藏地方上的内乱到了何种根深蒂固的程度。

    尽管西藏的文化革命很激烈，但政府上的钩心斗角基本上只限于中国人内部，而由此产生的种种苦难却大多数落在西藏人民头上。虽然中国人有好几千人丧生、逮捕或遭到严刑拷打的折磨，但藏人的伤亡（包括死亡和囚禁）却高达好几万，还有几百万人受到极端的虐待。而对于留给后代的遗产而言，情形更惨，西藏文化几乎蒙受灭绝之灾----好在还有居住印度的西藏难民。凡是中国人的东西和共产主义的东西就被接受。佛事活动明令禁止，为违法行为。民间节日和集市贸易予以取缔，民间歌舞、烧香以及各种形式的藏族艺术和风俗习惯都受到禁止。在拉萨八廓街附近的冲赛康举办了大型的露天展览，展出了所有禁令之列的宗教物品和装饰品，上面挂着的小旗上还写着要将这些东西立即交各级工委和「平叛委员会」（在文化大革命这场动乱中「平叛委员会」获得重建）。全藏上下，出身不好，而至今又未被抓入监狱的人们被拽到大街上，头戴纸做的高帽子游街----边走还边挨打，挨人们的唾液，袒露的胸前挂着列举了他们罪状的牌子。游街队伍由敲锣打鼓的红卫兵开道。喇嘛身上绑上了沉重的佛像，不得不弯下腰来，旧贵族和商人的脖子上吊着用来储粮的空罐。高音喇叭以前一天只广播三至六小时，现在整天吵个不停，都是些宣传歌曲和歌颂毛的歌曲。高音喇叭的尖叫声在大街上回荡，震动了家家户户。除了抓人游街之外，红卫兵各派互相竞赛，争先恐后地摧毁所剩不多的西藏文化。剩下寥寥无几的经幡给撕了下来，取而代之的是红旗，西藏的佛教风光----一排排给河谷山川带来福音的佛塔，城镇周围的一个个玛尼堆，还有刻写在山坡旁白色岩石上的六字真言---全是毁坏对象，取代他们的是大幅毛的标语口号。藏民住房的窗户里边以及室内五彩缤纷的色彩不是给刮掉，就是让重新刷上一层涂料。在康区和安多地区，藏民家庭的二楼也被贴上了「资产阶级奢侈生活」的标签，全家人被迫将其拆掉，住在一楼连窗户都没有的潮湿的马廊里。男男女女的长辫子都成了「农奴社会又脏又黑的臭尾巴」，如果自己不剪掉，四处巡逻的红卫兵就会动手代劳。有些人剃了个半边光头，以表明他们是落后的。截止1967年3月，发行了数万本毛的红宝书（2）----外面包有塑料皮，上面写着「毛主席万岁」几个字。藏人必须背诵红宝书内的语录。在晚间的会议上和在大街上，他们都会受到检查----红卫兵在街上随便拦人，叫他们一字不差地背诵，一有差错就免不了饱尝拳脚之苦。人们必须穿连衫裤工作服，不许戴手镯、耳环和戒指；甚至还取缔了藏人传统的问候方式----相当于握手，也就是见面时伸伸舌头，吸吸气。红卫兵挨家挨户清剿宠物，他们还强迫居民在每间屋子里挂上毛主席像，墙壁上要写标语口号。藏族青年----共青团和在校学生-----也被叫来清剿宠物，这是有意同藏族厌恶杀生这一习惯过不去。藏族文献甚至藏语本身也成了消灭的对象，藏语被一种叫「 藏汉友谊语」的稀奇古怪的语言所取代，其主要成份不过是些乱七八糟的汉语。这种语言的语法和词汇，大部分藏人都弄不懂。许许多多的藏人---尤其是干部和中国人直接雇用的人们----被迫将自己的名字改为近似的汉名，而且其中有一个字必须是毛名字中的一个字。如果父母拒不给自己的后代取一个含有毛名字中的一个字的名字，那么这些小孩的正式名字就会是他们的出生日期或出生时的体重。这样，对于中国官员来说，许多藏族后代只不过是些符号而已。当时有一句话形容了中国人的愚蠢：「首先他们要我们笑，接着又叫我们哭。」

    文化革命的狂热到了荒谬的地步，因此藏人有足够的理由畏惧三分，甚至超过了他们对民主改革及其阶级队伍清理运动。在民主改革期间，每当对人们实行各种惩罚时，还严格地听命于当权人物；而文化革命却纯粹是暴徒动武。开始还只有游街，不久就是用铁条烧红烙人，枪决，在大街上随时召开斗争会----如此这般，弄得藏人几年时间人心惶惶，不敢迈出家门半步，只是上下班时才提心吊胆地在外面来回走一趟。甚至遇见朋友也拒不相认，因为街头巷尾总有放哨监视的人，他们的任务就是报告可疑行为。早在1966年8月就出现了轮奸。红卫兵将扎木四百户藏族人家的女孩脱得一丝不挂，在外周游、开斗争会，最后将她们全奸污了。有人向拉萨当权人物告了状，但他们因为害怕自己的乌纱帽落地而拒绝受理。1966年至1967年冬季，革命造反派来到拉萨北面的那曲。在这里他们对大批游牧民也犯下了类似暴行，这些牧民在冬天的几个月云集于那曲。妇女们全身脱得精光，五花八绑站在结冰湖面上，还有人看守。一位名叫卡玛夏拉的男牧民和他的女儿次仁卓玛被迫当众发生关系。在山南各地也发生了相类似的暴行，阶级成份不好的人被绑上之后扔进麻袋里，一扔就是好几天。在江孜城外的年楚河（雅鲁藏布江的一条支流）畔，出身不好的人包括妇女儿童一家人被迫站在冰冷刺骨的河里泡上五个小时，头上戴着高帽子，腿上还拴着石头。日喀则的强奸和打人事件更多。许多藏人，有时是全家一道，宁可跳崖或跳河自杀，也不愿意死在一伙中国暴徒手中。顿时，西藏全境出现了一股自杀风。在拉萨想自杀的人实在太多，人民解放军只得派兵在拉萨河边日夜巡逻。

    随着红卫兵各派之间武斗升级，暴行也在加剧-----暴徒不仅仅是平民百姓，也有解放军。强奸与殴打进而变成处决，受害者在被枪决前被迫给自己挖坑。这些流血事件是1959年镇压叛乱以来最严重的罪行。在当时的一场混乱中，又有一大批难民逃往印度。根据他们提供的情况，藏人常常被肢解，耳朵、舌头、鼻子、手指、手臂被割掉砍断，生殖器官和眼睛被火烧掉。为了从有些受害者口中得到有关对立派的情报，将他们的大拇指---上一个绳子，吊起来，然后再烧开水。将人活活钉死的办法也用上了：1968年6月9日，两个男人的尸体倒在浪子夏---拉萨旧监狱的门前，身上全是铁钉眼，不仅手上有，脑袋和躯体的主要关节部位也钉了钉子。直到1970年时，人们还逼迫靠近尼泊尔边界的一些曾做过喇嘛的人，要他们站在一个台子上连续三天当众背诵毛的红宝书。那些拒不从命的人，当场被人民解放军击毙。他们的尸体被拖过大街，人们被迫朝尸体吐痰和仍石头。两个拒不这样做的人也遭到枪决。最后，暴是示众，上面还挂着牌子，上面写着这是一切反动派的必然下场。

    西藏全境的六侵二百五十四座寺院的命运，也同西藏人民的命运一样。然而，红卫兵的许多活动虽无人控制指挥，但寺庙的摧毁却是精心策划的一场运动所带来的结果，这场运动始终文化革命前。从1959年开始，将西藏各寺庙的每件物品按其价值分类编目，以便最后运往中国。它一直是「文物管理委员会」的任务。北京派来了冶金专家组。但这是一项浩大的工作，进展缓慢。光是拉萨、日喀则、江孜以及康区和安多的主要城镇附近的大寺院的宝贝就无法估量，因此直到1966年前，农村牧区的寺院就没有几个彻底查清过。然而到1967年9月时，也就是拉萨的第一个「革命造反派」组织成立一年之后，破坏寺庙的活动已全面铺开。老红卫兵手拿小本本负责指挥，小本本上分别写着每件物品的处理办法，是保留还是销毁。金佛、银佛、铜佛、昂贵的锦锻以及历史悠久的唐嘎捆上扎好。雕绘图案精美的柱梁拆下来后，供中国人建设自己的大院时用。接着，在红旗下---敲锣、吹号、击钹，一片热闹场面，当地的藏人被迫拆毁座座寺庙。人们点燃了一堆堆烈火，焚烧经书，那些被烧掉的，就让人们亵渎一场----在中国人的商店里用作包装纸、用作卫生纸或做棉鞋时赛在里面。那些夹经书的木板用来做了楼板、椅子和农具的手把。泥菩萨被捣得粉碎，扔在大街时让人们践踏，再同肥料拌在一起。有些泥菩萨则用来烧制砖块，专门用这些砖块盖公共厕所。玛尼堆曾是人们表达经文的最常见的形式，而今这些玛尼石用来铺了人行道。壁画遭到毁坏，壁画上佛像的眼睛被挖掉，使人们想起十二世纪时穆斯林教徒在印度摧毁佛教寺庙的情景。寺庙的铜顶金顶给拖倒，同其它金属一道重新回炉。

    掠夺结束后，在寺院殿堂里装上炸药，连同墙壁全给送上西天。野战炮也用上了，因此不到三年，西藏全境疮痍满目，到处可见的残垣断壁就像一座被轰炸过的城镇一样。因为寺院殿堂的墙体很厚，所以甚至包括甘丹寺（它作为格鲁派最神圣的寺院是计划要彻底摧毁的）在内的所有寺院都未能完成夷为平地，但现在这些看上去令人心寒的残垣断壁，总是使人回想起它们昔日的规模。摧毁西藏的寺院使大家受到震惊，除了那些最年轻的藏人外，其它藏人是无法理解的。藏人个人所蒙受的任何苦难，同他们所知道的似乎是一个民族文明的彻底完蛋相比，黯然失色。

    对西藏文化大肆破坏所产生的必然结果，又是一场贩低旧西藏的宣传运动。主要的替罪羊是达赖喇嘛和班禅喇嘛。1968年12月，北京电台广播了迄今为止措词最激烈的攻击达赖喇嘛的文章，说他是「政治僵尸、土匪、叛徒」。在西藏，中国人谴责达赖喇嘛是「靠人民血汗为生的两手沾满鲜血的刽子手，他手上的红色标记就是铁证」。中国人声称，每逢达赖喇嘛背诵经文时，就得献祭人心、人肝或人的手臂。据说，达赖喇嘛破了胆不敢返回西藏、担心这些事实真相让西藏人民了解之后，他们会叫他因「吃人民的肉，喝人民的血而受到报应」。现在人们晚上学习时，那些陈腐的提问是：「告诉我们是谁策划了叛乱？」答复是：「达赖喇嘛」。接下来的问题是：「他过得是什么生活？」回答：「他是个贪图享受的喇嘛，玩女人，爱金银，将我们的祖国出卖给帝国主义。」

    文化革命接近尾声时，中国对旧西藏的形象最后表现在西藏革命展览馆内。展览管位于布达拉宫脚下。从七十年代中期以来，去拉萨的外国人要经过严格筛选，而他们无一例外地必须去参观这个展览馆。在展览馆的第一个展室里，陈列了一些文件，证明自十三世纪以来，西藏一直是中国不可分割的一部分。接着是「旧制度所犯下的惊心动魄的种种暴行」，这是一名随乔治.布什（当时是美国驻中国联络处主任）1977年访问西藏三天的《华盛顿邮报》记者说的。展览展出了剁掉的手臂、大腿的雕塑，这还只是轻的惩罚，据说在举行一次宗教仪式时，两名儿童的头皮被剥下来，还有「封建农奴主」用来折磨「农奴」的各种鞭子、刀具以及脚镣手铐。1976年的一期《中国建设》在评论这一百零六个栩栩如生的塑像时，说：「推开展览馆的黑色门帘后，人们进入了人间地狱的旧西藏。」展览配有录音音乐和解说词，共分为四个部分：封建庄园---人间地狱；寺院---残害农奴的最窝；噶厦---反动的地方政府；农奴为解放而斗争。其中的场景包括一个「农奴」被迫在暴风雪中背着「农奴主」爬越陡峭的高山，「双眼发射出仇恨的目光」；农奴主因为丢失了一头驴在痛打一男孩；站着的一位喇嘛斜眼瞅着眼前的借债人，他马上被拴在马后给活活拖死；又是一个喇嘛，他把一个将要用来献祭的哇哇乱叫的男孩塞入一个木箱；一名妇女被拴在树干上，她要接受挖眼睛的酷刑，她的罪状是领导了一次人民起义。最后的场景是「农奴」站起来了，他们杀掉了农奴主，一个快死的女孩用自己的鲜血在一块岩石上画了颗红星，表达了「她渴望农奴得解放，盼望毛主席和共产党的愿望」。

    文化革命的混乱局面和破坏活动持续了三年时间，而它所带来的政治后果，却又持续了七年---直到毛泽东于1976年9月逝世。但在西藏，却还有一件颇为费事的事情---人民公社化。迄今为止，西藏中部是中国唯独没有实行公社化的地区，毛主义分子认为这是当地党组织执行「修正主义」政策的最突出的表现。无论其它事情如何紧迫，红卫兵认为在西藏实行公社化是他们的神圣职责。但这并非易事，这一点文化革命前的当权人物是可以作证的。

    其实，实行公社化的努力，早在1962年就开始了。当时，在拉萨、日喀则和泽当附近进行了成立人民公社的试点工作。但由于民主改革之后的局势不稳，因而并没有推广人民公社，西藏自治区的成立日期推迟，也是由于同一原因。藏人认为公社无异于将群众囚禁起来：这是控制社会的最终手段，这样人民享有的不多的自由----包括享有土地、农具、牲畜以及为数不多的几件私有财产---也会丧失，最后国家会使社会完全平等。他们之所以害怕是因为他们看到了1959年前后，在康区和安多强制推行合作化所产生的后果。虽然年年增产，但农作物却要充公，饥荒在曾经出产丰富的东部地区也十分流行。据说，康区人民（几年战斗之后，基本上剩下的是妇女和儿童）就像耕畜一样犁地，一年劳累到头，为的就是完成国家下达的生产指标。

    如同民主改革一样，实行人民公社的愿望似乎也是出自人民群众。因此，藏人被迫签署要求实行人民公社化的文件，接着党就会保证「让他们实行公社化」。这种办法除了它的宣传价值之外，长期以来中国的干部认为，它也是防止对他们的日常工作提出批评的有力工具。如有人抱怨，也只需一句话就可以将其驳回，他们会说是人民自己要求实行这项政策的　　既然如此，他们现在又怎么能反对这一政策呢？在现在中部地区，在实行社会主义化的过程中，继互助组之后，没有实行合作化。其它人是在一步一步地走，而藏人则要一步「跳」入发展公社的阶段----这样做，他们需要党的帮助。

    中国人开始刺激是人民积极分子的「领导人物」的积极性。1964年，中国人常常开会，在会上说如果公社成立地建立起来之后，他们这些积极分子就可以去领导公社，担任主任和队长，从以前的组长到主任、队长就升了官。他们的办法包括两个方面：作为严厉的一手，在公社成立之前，持续三、四个月的时间，它都是晚间会议的中心议题；谁要是反对公社，就要拿他作为斗争对象示众，或干脆关押起来。那些「聪明人」积极行动起来----他们现在对于要生存该怎么办那一套已经熟悉了，正如境外难民所描述的那样，西藏各地的人民很快就异口同声地说：「如果今天没有办法成立公社，那么明天一定要成立！」作为软的一手，中国人担保公社是「通向社会主义天堂的金桥」。成立了一些样板公社，给这些公社提供了足够的犁牛、绵牛、马、猪、马车、农具、肥料----对于所有初办的公社也承诺提供一切，用这些公社去激发别人。紧接着1965年宣告成立西藏自治区之后，成立了约一百三十个公社。然后随着文化革命的到来，摈弃了「软办法」，公社化在西藏全国推广实行。截止1970年夏季，已经成立了一千多个公社；到1975年12月，占西藏自治区七十一个县的百分之九十三的县实现了公社化----成立了一千九百二十五个公社。

    让人民放弃自己的财产（这是公社化的第一步）证明阻力最大。确定了折价赔偿率----远远低于有关物品的实际价值：一批最好的马是一百五十元，约合七十五美元（3）；一头犁牛是七十元，合三十五美元（通常的价格为二百五十美元)；一头驴和犁十五美元；一把捶子两个半美元；一把长刀四美元；一把铁锹和一个马鞍三美元；一根套索两美元。在大多数情况下，赔偿款在三至五年内付完，但藏人却从未收到过这些钱。中国人说，只有公社生产有剩余时，才会开始付赔偿款-----这一规定倒对所谓的「赔偿」是莫大的讽刺，因为藏人需要用的劳动去「偿还」成立人民公社时他们自己的投入。这样看来，国家对公社没有任何投资----但宣传时却一直大叫特叫，国家投入了大量的物资和种子。更有甚者，凡十六岁以上的人，必须立刻贡献十一元作为公社成立时的资金。由于谁也没有这笔钱，中国人不得不提供货款----致使全体藏民负债；因此每当收割时，他们就可以名正言顺地通过利息不断提高税收。在人民解放军不参入的情况下，要使藏人自觉自愿地将这些极为不利的条件加在自己头上的确很难。不过最后还是向许多地方派了部队，大批抓人，对于那些不妥协让步的人很快也向他们明却：在公社内生活可能日子不好过。但在公社外生活在某种程度上就意味着面临绝境　　公社征用了当地的一切水源和耕地。只有一些成份不好的家庭，才有意不让他们入社，此后也只有他们才生活在新社会的圈子之外。

    一个人民公社平均由一百至二百个家庭组成，一千人左右。公社下属生产队（由于人口稀少，没有像中国其它地区那样设大队），一个生产队通常就是一个村庄。一个区的七个公社共享一个银行和一个百货商店。七十年代，随着时间的推移，包括卫生保健和小学教育的一些有限设施越来越稀少，因为四个公社合并在一起仍作为一个单位对待。公社的管理工作由一些干部负责，一名领导根据当地党委的要求发布工作指令，有些公社的管理层共有五十个不同岗位，担任这些职务的干部全都是藏人，他们必须先干好他们的本职工作，然后才是每天参加农业劳动。在他们的领导下，西藏人民丧失了剩余的一切自由。出家门以及地头的一切活动遭到禁止。甚至外出抬柴火也得事先征得许可同意才行。如果要请一天病假，或请一天照看有病的亲属，必须要多达十二名干部的签名同意才可以。

    每天早上一报北京时间----在西藏离日出还有两个小时，高音喇叭里就传来了中国人最喜欢的颂歌「东方红」乐曲声，乐曲悲哀单调。生产队点名之后，早上五点开始上工。根据季节，一直干到晚上八点或十点收工，接着是长达两三小时的政治学习会议，一直开到差不多半夜才散。虽然许多人每两星期能休息一天，但一年的法定节假日只有七天　　共产党的国庆三天，中国人的春节三天和元旦一天。带婴儿母亲上午和晚上各有半小时哺乳时间。尽管老弱病残以及学龄前儿童可以不参加劳动，但他们不干活，也就得不到口粮。因此，西藏从六、七岁到八十岁以上的人，只要身体吃得消，无论男女老少都不得不干活。人们实在太累，而规定又实在太严，死者的尸体常常要搁置几天之后才去料理。藏人在描述自己命运时，说：「在西藏，人们只能看到三样东西。早上出工时，人们看到的是星星，白天是家家户户门上的铁锁，晚上收工时是月亮。」

    除了地里的农活之外，人们还得挖数英里长的水渠，要建水坝，修路、修水库。垦荒是公社全力以赴的事情----就像七十年代初期种植冬小麦一样。中国人喜欢小麦而不是青稞，因此百分之八十的可耕地种上了小麦。当麦杆长到五英尺高时，当地官员就要估产，秋收之后要根据估产得出的数字，认真对照检查实际收到的粮食，以确保无作弊行为。而且，耕地不允许来年休耕，在西藏不利的自然条件下，这样做致使地力衰退，结果是大面积粮食减产。这种错误做法直到七十年代末才得到纠正，它是西藏各地总有一些地方遭受饥荒的原因。

    西藏的游牧民也必须实行公社化，在办互助组时，许多游牧民拖延了很长时间，他们的财产和牲畜都交归集体所有。关于牲畜的繁殖，作了严格的要求，对每群牲畜的雌性成畜的百分之九十规定了产畜指标。牲畜的事故性死亡率允许低于百分之二；但超过百分之二时，就必须向负责干部作出充分解释----然后，如果是牧民的责任，他就要受到惩罚。游牧民的主食肉、奶酪和酥油，现在主要由国家配给的青稞所取代。在西藏中部，肉类让人民解放军享用；在安多和康区，肉类则连同牛羊皮一道直接运往中国。

    公社成立不到一年，其经济压迫再次急剧改变了西藏的生活方式。复杂的工分制和税收使西藏人民跌到了生存线以下，分得粮食平均一年要短缺三、四个月---从现在一直到七十年代后期都是如此，除非个人之间作些调剂。工分制首创于中国公社的样板大寨大队（据后来揭露，这个大队惊人的粮食产量数字全是虚报），它代表了极端的集体化。在西藏，人们得到的是一颗颗星，记录在工分本上。每隔三天，负责人就将工分本拿过来，看看手下的社员的到了多少颗星；每隔两个星期，就将星星数小计一次。最强的劳动力每天能挣八颗星，最差的挣五颗，孩子们四颗。当将工分折换成人民币时，其价值时高时低，但一般来说每颗星值美金五分左右。因此，挣得最多的藏族干部每天的收入是美金五十分，每月是十四美元，每年是一百六十八美元。将抚养家属和平均收入都考虑进去之后，每年人均收入在六十美元左右。这样，目前西藏仍是世界上最穷的国家，甚至还低于不丹人民，他们每年的人均收入比西藏还要高出十美元。然而，由于一些商品都实行计划定量供应，因此货币价值位居其次。工分即星星，起作用的时候是在年底。这时，要对整整十二个月的劳动进行计算，然后将工分变成口粮。不过，这时还没有交税。

    在计算工分值和确定生产队的口粮时，必须上交高达八种的税收：它们包括百分之六的公粮（称为爱国粮---因为藏人应出自于对党的热爱上交此粮）、种子粮、饲料粮、备荒粮、战备粮、公社费用粮。另外两种类型的余粮，严格地说它们并不是税收，而是「自愿」卖给国家，价格低得令人难以相信：一克（4）（二十八磅）通常只卖三元，即一个半美元，这点钱只能用来三包香烟。另外，钱款接着就存入公社银行，个人是不能动用的。在完成上述税收工作之后，社员们根据各自的工分多少，才能得到一年的口粮。按照这一体制，每人每年的口粮通常在八克至十二克之间，也就是二百二十四磅至三百三十六磅之间，对于大多数人来说，每天的定量远远不足一磅。肉类、蔬菜、酥油、牛奶、酸奶、茶以前全是主要食物，现在人们仍沾不到边。有老年人和小孩的家庭吃的苦头最大。本来他们的口粮供两个大人吃还不够，但却必须五个人匀着吃。这样，出现了一个新的乞丐阶层。虽然公社对其中一些这样的不幸人家提供一次货款，但不会有第二次。由于无力偿还贷款，人们只好继续行乞。见此情景，党公然宣布帮助他们已不是党的责任，而是当地「富裕」社员的责任。这是制度本身所产生的一个新的阶级，一夜之间就成了沉重的负担，而且随着下一代的问世和更多的人家借债，这一负担越背越沉。藏人自己谈论时说：「解放就如同给人们戴上了一顶湿皮帽，皮帽干得越快，就箍 得越紧，直到叫人丧命。」

    这句话的正确性越来越清楚，因为现在又出现了饥荒，耕地增加也无济于事，饥饿是公社给藏人带来的唯一结果。好象文化革命的动乱还不够似的，一系列自然灾害也降临西藏头上--百年不遇的大旱灾，五十年来最大的雪灾，1972年还发生了大地震。这些灾害使得农业减产失收。在1963年至1968年期间，一些小地方闹饥荒，中国人有时也从国库中拿出一些粮食借给藏民。但在1969年全国上下忙于战备时，中国人不在借粮给藏民了，而将存粮全部留给人民解放军用。此外，农作物歉收时，中国人拒不减税，使得本来就只平了生存线的口粮又有大幅度下降。1972年数百名忍饥挨饿的藏人涌入江孜和日喀则，他们每年的口粮从七克降到五克，最后降到四克即一百一十二磅，真是令人难以相信　　而这点粮食只能支撑四、五个月，即使如此，堆得满满的军队粮仓却没有拿出一点东西。人民解放军并不愿逮捕这些示威者　　因为还得给他们饭吃，而是将他们撵回农村。这样，他们也就只得靠野菜、根茎、蘑菇等生存度日。以前，丧失劳动力又没有人瞻养的老人就只能靠这些东西维持生命。现在，全体藏民几乎就靠从地上捡东西过日子，经常产生致命的恶果。就象六十年代初期一样，他们从人民解放军的军马粪堆里找几颗没有消化的粮食，偷中国人喂猪养鸡用的残菜剩饭，在地上挖洞找虫子。然而，城市居民的处境比农村藏民还要艰难。从1968年初开始，日喀则和拉萨都断了供给。商店的货架上空空的　　甚至连火柴、煤油、蜡烛、香烟也脱销，更不用说白糖和茶叶了。有好几年时间，晚上开会时只点一两根蜡烛----这对藏人倒是一件好事，因为他们再也用不着强打精神，担心别人看到他们心不在焉。直到文化革命的混乱局面开始收场时，西藏又可以得到一些商品了；但直到1973年的饥荒结束时，商品仍然十分短缺，因为只有干部和汉族才总是可以得到这些商品。对于藏人来说，每个月一盒火柴就是极大的优待了。一罐食油的价格，比一个中等劳动力两个月的收入还要高。每年的 棉布计划供应是四码，连做件新藏装都不够，这还是过去的事，现在人们的衣服总是反复改来补去，因为补丁太多，弄得面目全非。由于藏人得不到像肥皂之类的必需品，因此只好用泥巴代替。但中国人每三个月却可定量供应一块香皂，每两个月半条肥皂。抢窃事件太多，人被抓到之后，无非是坦白一番，放走了事。

    在1968年至1973年的饥荒年间，数万藏人死亡。据幸存者说，饥饿夺去了生命的藏人，再加上直接死于中国侵略者之手的藏人，总数接近一百万，是藏族人口的七分之一。在闹饥荒之前，中国人搞了种「忆苦汤」。它是糌耙掺水熬成的稀粥，里面没放盐，迫使人们喝这种汤，旨在让他们回忆解放前他们在所谓可怕的条件下受的种种苦难。藏族小孩问长者：「旧社会真有那么苦吗？」大人小心翼翼地回答：「是的，群众吃的就是这种粥，而贵族们整天花天酒地。」不幸的是，中国的宣传也没有得到什么好结果，对过去事实的歪曲，同今天的现实一比较，也就微不足道了。

    公社化以及随之而来的饥饿与第三种现象---战备---紧密相连。战备开始于1968年后期，一直持续到七十年代后半期。1968年10月1日，林彪和周恩来发出大规模进行战备的新号召。这次也像1962年与印度的边界战争一样，当时是企图在「三个灾年」之后利用战争激励国家，而这次却是利用外来威胁转移人们的视线，使他们停止内乱。此外还有「下放」运动，它始于1968年秋季，在这场运动中多达三千万的红卫兵被迫上山下乡。战备有一个方面很特别，它是战备时间长、有深度的原因。西藏边界上集结了大批印军，东北面的朝鲜仍然处于分裂状态，与苏联则即将爆发1969年激烈的边界冲突，越南战争也正处于高峰期间，这样人民共和国被敌对势力团团包围了。中国确信第三次世界大战不可避免，这也是中国最担忧的，党内的理论家们当时认为随时都可能发生核屠杀。在当时面临灭顶之灾的时刻，要人民干什么几乎也不算过分。七年期间，藏人总是受到警告，说印度进攻的时候终于来临。因此，一方面人民群众忍饥挨饿，另一方面军队的粮仓----人民解放军吹嘘这些粮食可以用几十年（在西藏高原上这种说法不无道理）----却越来越大。公社是战争机器的引擎，战备所要求人们干的工作比农活要多。

    到1969年，出现了三种形式，通过这三种形式全部藏人都得支持人民解放军。第一种形式是征兵，这一使命落在出身最好的藏族青年人头上---出身贫穷，年龄在十七岁至二十五岁之间。这些青年人在部队要服役五年，首先是二个月的新兵基本训练，此后他们将与其它新兵一道分别到基层连队。通常一个班只有一名藏人，他们的任务就是当翻译，因为部队要与当地老百姓打交道，还有爆发战争时协调对前线的支援。他们不得私自与其它藏人交往，不得在藏族战友当中讨论防务问题。根据上级的规定，他们对于自己连队究竟有多少人也不应知道。每个藏族战士都发了一个笔记本，要定期在上面记下他们的错误行为，以此进一步确报安全。开始，光是西藏自治区境内被迫在四百五十个区政府办公室自愿报名参军的藏人就多达三万人，他们入了伍；而康区和安多的数字还不知道。

    第二种形式是民兵。1962年边界战争期间，民兵工作进行了小规模的试点，主要限于边境地区。1969年，又是在边境地区组建民兵，不过这一次是县、区、公社、生产队无一遗漏，每一级都有民兵组织。民兵的年龄在十五岁至三十八岁之间，有两种类型。基干民兵重要一些，每个民兵基层组织都有两名基干民兵，他们接受过专门训练，他们的任务是要查出特务、反革命分子和那些企图逃往印度的人。两位基干民兵其中一人配有一件自动武器（斯坦步枪），另一个则带上弹药。他们共同守卫战略要点，包括桥梁、粮仓和水坝。剩余的人是另一类民兵，他们占大多数，不配枪枝。他们用木头枪和木棒进行训练。不过到七十年代中期时，有些三人一组的民兵还是配备了武器：一人扛步枪，一个拿子弹，另一人则轮流替换他们两人。为了不占用从事农业劳动的时间，晚上的会议时间就用来训练，但大多数民兵只是进行一些操练，一旦战争爆发人民解放军和基干民兵队伍上前线之后，这些民兵主要是发挥警察部队的作用，维持治安秩序。

    第三种类型叫「战备军」。作为「战备军」的组成部分，三十五岁至四十五岁的藏人要跟随人民解放军上战线，当民工，做运输工作。四十五岁至五十五岁的那些藏人则负责协助医务人员；他们除了送绷带和其它医疗用品外，主要任务是运输伤员和掩埋死人。年龄最大，用处最小的五十五岁至六十五岁之间的藏人，他们也得应召「援军」。他们没有配发任何武器。但必须先于正规部队发起进攻，靠人海战术压倒敌人的火力。在边境地区，犁牛和马匹均编进了各个运输队。

    当西藏西部、南部以及东南部的藏民在忙于训练时，大城镇的藏胞们也同样手忙脚乱，做些令人烦躁的事情。拉萨、日喀则、江孜、昌都、玉树、康定以及所有的其它大城镇也像中国内地沿海城市一样，忙于准备，防止空袭。家家户户在自家最坚固的房间外再平行砌了一堵墙；沿着主街道，藏人挖了一些防空洞。拉萨城内，民防演习日夜进行，药王山上的警报器发出开始和结束演习的警报。人民解放军的高射炮部队和民兵部队接管城市的那一二个小时，甚至医院也得进行疏散。西藏自治区各主要下属机构都在地下建立了指挥部，地道通向河谷周围的那些小山，重新布署的计划只需一会儿就可完成。藏族干部中有谣传说，重要文件已运入拉萨城，送到了一些秘密地点。

    战备不仅限制了红卫兵的暴行，而且也止住了藏人的叛乱行动。文化革命当然给藏人提供了一次重新向中国人发起进攻的机会，藏族青年加入了「革命造反派」，而负责招收他们的这些造反派则保证藏人会得到高一些的粮食定量，甚至还可以获得宗教活动的自由---真是令人吃惊。在那些人的领导下，藏人也戴上了全国红卫兵统一的红袖章，「围攻」他们所仇恨的汉族干部，伏击车队，只要有可能就挑起主要派别之间的冲突。这是这些藏族青年有生以来第一次从劳累中摆脱出来。他们积极打制木棒、矛枪和斧头，以便和「大联合指挥部」决一雌雄。那些比藏族青年大一些的藏族干部，他们是中国人征用的，反过来又攻击自己的上司，自己却不干工作。如果有人想阻止他们，这些藏族干部就用「亲刘分子」这一令人可怕的帽子于以威胁。不过相比之下，不顺从只不过是一种温和的抵抗方式。到1968年年底时，西藏全国各地又发生了一些起义事件，而且由于中国军队撤向首城拉萨还进一步加剧了事态的发展，广大农村只留下了一些像孤岛一样的守备部队，通讯联络也被切断。

    尤其是有一事件激发藏人发动叛乱。1968年6月7日上午，一些十几岁的年轻人在拉萨的「亚西公馆」院内与一支人民解放军的部队纠缠一团，两名中国士兵被杀；这些年轻人吓坏了，拔腿就跑，躲进了大昭寺内的殿堂里。紧接着三百名士兵就将他们团团围住。人民解放军指挥官向他们喊话，限他们五分钟内交出刚才偷窃的武器弹药，否则他就要下令开火。而这些年轻人却坚持说，他们没拿任何武器，此外他们还声称他们全都出身于贫下中农家庭。然后他们没有再多说一句话，就高高举起了毛的红宝书，开始高喊共产党的口号，希望能够解除紧张的对峙局面：「军民一家人，谁也莫想分。」五分钟时间一到，人民解放军对着他们一阵猛射，当场击毙十二人，打伤四十九人，接着不少人还挨了刺刀、枪托。而且中国军队的指挥官拒不给那些伤员治疗，后来门孜康来了一些藏医，方将这些伤病员抬走。与此同时，聚集在寺院门外的大片人群听到 里面的幸存者在唱大家熟知的一首歌曲：

    西藏人民莫悲哀，

    自由独立定会来，

    牢记我们的太阳，

    不忘神圣的达赖。

    在西藏神圣的寺院里进行大屠杀的消息很快传开了。民情激愤，中国人为了平息城里的风波，不得不宣布进行调查（事实上没有实行），但拉萨全城人民反抗的意志却无法消除。反汉事件常有发生，整整一年过区后，全城百姓公然不顾严禁佛事活动的规定，他们举行了庆祝活动---庆祝佛祖的诞辰、成道、涅盘。下个月，首城拉萨的机关干部放假，显然是要庆祝「世界团结日」。他们在拉萨的老林卡里支起帐篷，在拉萨河畔准备了野餐的场地，然后翻开放在地上红宝书，装模作样地在学习，其实整整玩了一个星期，掷骰子，打麻将。但在山南地区，抵抗形式就没有拉萨这样温和，三千藏族青年攻打人民解放军，杀死他们二百人。两个月后，人民解放军又有二百人在泽当被杀。据说，早在1967年西藏西部的五个地区就爆发过类似的起义事件。1970年夏季----这时红卫兵武斗高潮早已结束，公社也已强行成里，战备已拉开序幕，在西藏西南部却爆发了一次大叛乱，据当地人民解放军司令员说，一千多名中国士兵丧生。接着毙了大批人----对象通常是地下组织的成员，每逢处决人，常常要赶在节日的前两天。但原康区十八个县的人民没有被吓倒，他们高举西藏旗，公开与中国人为敌，攻打中国人。直到1972年，战斗仍未平息，最大的一次叛乱影响约六十个县（西藏自治区共有七十一个县），据说，藏人死了一万二千人。

    虽然西藏于1968年秋季成立了革命委员会，虽然红卫兵武斗也于1969年结束，但北京仍认为西藏需要进行一次大清洗，才能重新稳定局面。这场运动开始于1970年初。官方称这次清洗为「清理阶级队伍运动」它不像民主改革及其复查运动那样，对象只是上层阶级，这次的范围包括社会的各方面。「叛徒、阴谋家、破坏者、纵火犯、无政府主义者」----从极左分子到逃脱了文化革命的那些顽固的反毛分子的所有人都在「铲除之列」。1970年4月，几万名在这场动乱中证明是不足信任的藏族干部被清洗出各级机关。与此同时，对于西藏自治区的每个藏人的档案材料进行了复查，这些材料由公安厅的有关处室妥为保管。接着，晚上突然采取行动，数千人被捕入狱，遭到审讯。在每一地区，要将一、二十个人跳出来，拿他们示范，叫他们在三种命运当中选择其一：斗争会、囚禁和公审。死刑布告在各县张贴，上面印有被枪毙人的像片，像片上画有一个红叉，他们「反党、反人民」的罪行列在下面。处决就在开会用的大广场上执行，受害者的脖子上缠着一根绳子，一名中国看守紧紧拽着这根绳（以防他们最后还要高呼反动口号）。枪决时从后面给受害者脑袋一枪。紧接着，站在人群前头的死刑者家属还得被迫感谢党的「恩得」，感谢党「消灭」了他们当中的「坏分子」，然后就简单地挖个坑，也不举行任何仪式，就将仍有余热的血淋淋的尸体扔进坑里，一埋了事。这时使西藏陷入混乱的文化革命已经有四年了，西藏正在开始结束混乱局面，而中国官员又企图靠杀人的办法来重新获得对西藏人民的控制。

    1962年10月18日午夜，丹增曲扎乘坐的卡车来到了能够看到布达拉宫的地方。三年前离开西藏时的他们这些藏人只剩下了二十一人，从中国乘车返回西藏。艰难的旅途将他们一个个折腾得筋疲力尽。在西宁----拉萨的公路上，当汽车左右颠簸时，只有那些身体最好的人，才能随着汽车的摇摆尽力保持身体的平衡。每逢汽车转弯时，其它人虽尽力靠在一起以保持平衡，但也抗不住惯性的力量，也只好听之任之。他们爬越了距那曲有五个小时行程的唐古拉山口，这时大家都想从氧气袋里吸几口氧，还是有些人昏过去了。此后，稀薄的空气和严寒，使他们期待。回家的热情也凉了半截。到旅途快要结束时，他们的心情才好一些，因为布达拉宫在它身后的山峰衬托下，映入了他们的眼帘。

    卡车走的是北面那条路，绕过拉萨城，十分钟后就进了扎吉监狱的大门。它是西藏最重要的监狱，围墙高二十英尺。原来，它是藏军扎吉团的司令部，1959年9月时这里的军营接收了三千名犯人，其中大多数是色拉寺和哲蚌寺的喇嘛。这些犯人被迫给自己盖牢房，开始是他们在一道内墙里，修了一栋没有窗户的绝密牢房，可以关押二百名高级喇嘛和官员。接着他们又在外面修起了一道围墙，院内盖了一些牢房，后来又修了一家医院，专为拉萨的中国官员治病。从此以后，扎吉监狱成了在民主改革期间被捕犯人在西藏的主要集散点。一但犯人的案件定性之后，大部分犯人就被遣送到西藏自治区日益增长的各劳改营，关押在这些劳改营的犯人最后高达十万多人。据曾关押于此的一名犯人说，扎吉监狱关押的犯人为一千七百人，犯人中常常有人死亡，因不足数每月都要进行补充，每次补充十到十五名新犯人。

    在扎吉监狱，丹增曲扎真正弄懂了「再教育」的确切含义。扎吉监狱不同于拉萨城内和其它五座监狱，这五座监狱直到八十年代，仍关押着七千至八千名政治犯　---几乎为拉萨人口的五分之一。扎吉监狱并不强调实行强制劳动，而进行思想灌输则是扎吉监狱的特点。只有上厕所是例外，曲扎医生和监狱里的其它犯人，除了睡觉之外的所有时间都得用来学习----这是精神上的进攻，事实证明它比肉体上的折磨更为厉害，使人心神不安。现在，精神崩溃、抑郁症以及自杀行为都出了---以前之所以没有这类现象是因为肉体上所受的折磨，而一旦精神成了受折磨的主要对象时上述情况就不可避免。犯人一到这里，就得牢记八条规定，这些规定是「再教育」的基础。犯人不许谈论各自的背景、被囚禁原因以及学习之外的别的任何内容。而且，他们都得坦白交待；为达此目的，要求每个犯人揭发检举自己的同伴。另一方面，犯人必须经常歌颂党，并从自己的亲身体会中，举例说明党的光辉指导使他们获益非浅。最后，不允许对粮食定量埋三怨四，所有命令必须必须五条件地服从，不许破坏财产，不许放声大笑，不许唱歌，不许高声讲话，任何时候都要保持整洁。

    曲扎的牢房是关押十四个人的牢房，位于外院东侧。房间太小，只有十六英尺长，十二英尺宽；因此当人们分两排头顶着头睡觉时，双脚能触到墙根，所以大家不得不缩着脚睡觉。扎吉监狱的膳食主要是糌耙粥和白开水煮青菜。但曲扎医生这帮人抵达这里这里十五天后，他们第一次尝到了酥油茶，这是他们多年来第一次喝酥油茶，此后他们隔天都可以喝上酥油茶，。接着的两个星期，亲属也获准来探监，他们带来了肉、炒蚕豆和青稞。曲扎的弟弟多布吉也来了，他带来了一只犁牛头---这是他尽全力所搞到的一切。不过，这些礼品虽能使他们开开荤，但也让他们吃了苦头。结果腹部剧烈疼痛，接着是腹泻。犯人每天可以出来上三次厕所，但每次离规定时间还很远时，牢房里那个晚间用的小木桶就会漫了出来，弄得房间的地上到处是屎尿。房间内的气氛本来就很幽闭，再加上这股臭味，令人无法忍受。在这段时间，曲扎医生骨瘦如柴的身上才长了点肉。似乎发生了奇迹，头发和眉毛又长出来了，这样他和同伴们看时去就更像人了。但它们的身体仍很脆弱，随着五官各部位的机能在恢复，稍有刺激就会感到难受。约二十码之外的厨房工作人员开始烧茶做饭时，那股诱人的香味使人饥饿难熬。长时间来，他们一直身体虚弱，因而也不感到饿，但现在饥饿感卷土重来，不论他们吃多少，总是感到腹部很空。就是这样饱吃一顿、腹泻一场，反复多次他们的逐渐恢复，朱镇监狱的悲惨生活也慢慢淡忘了。

    他们自己选了个组长，由他负责，开始了再教育。学习时要发一张当时的西藏日报，作为讨论的起点，组长负责会议记录。斗争会还是有，因为有些人不太聪明，他们不会用一些要求他们讲的话去掩盖自己的讨论发言，因此成了斗争会的对象。接着有一次，中国人宣布曲扎医生那个组要接受更为严厉的处罚，但却没向他们作任何解释，1963年秋天，也就是他们到达扎吉监狱一年之后，他们被转移进了那座绝密牢房。新牢房与旧牢房大小一样，只有几个小洞，每个洞两块砖头大小，以便采光透气。看守将他们的腰带和鞋带全没收了，以防自杀。这些藏人后来才知道，监狱里的犯人利用牢房天花板上小烟洞下方的木板，吊在那上面自杀。没有几个人能忍受这样的囚禁，终日不活动，每天是没完没了的冥 思苦想。

    一天，曲扎医生和他同房间的犯人，听到房间外的院子里一阵喊叫，接着是枪声。后来他们有次放风上厕所时，看到地上横着一具中弹倒地的尸体，他是彭波来的农民。他本来关押在他们后面的一间牢房里，在看守的监视下去上厕所时，企图动武。后来又有一次，曲扎医生听到牢房外的一名犯人不顾一切地高呼：「我不要马克思主义，我要宗教！」他回到牢房之后，愤怒不已，从扫帚把上扯了一根细枝，将一块布缠在上面---当时他只能找到这些东西，然后高喊：「西藏独立！」他被带走之后就再也没有回来。这是曲扎医生被关押的第三个阶段，他的情绪一直非常抑郁。

    1965年5月一名看守来到丹增曲扎的牢房，叫他收拾一下为数不多的几件东西。这次也是未作任何解释，他又被带走了。当时一辆吉普车在扎吉监狱外院等候。汽车沿着拉萨河谷朝东北方向行驶。这里是桑伊监狱，它建在一条峡谷里，位于一座高山的两处尖坡之间。监狱本部及其易度吐（5）分部（这个分部的条件在该监狱居中）两个单位位于峡谷前部。这里有三道墙，每道墙上隔一段距离就有一座岗楼，后部借用悬崖作围墙。该监狱的第三部分是玉第吐（6）分部，在峡谷南面五百英尺处，四周有一道围墙，它离中国人居住的一个单独的大院很近。曲扎医生被关押已经有六年了，但从未向他提出犯任何具体罪状的指控，没有审讯，更不用说判决了。他被关进了一个能容纳十三名犯人的秘密牢房，中间是一条混凝土铺的过道，两旁撒了沙子供犯人睡觉，他再次面临没完没了的「再教育」。

    曲扎医生离开扎吉监狱来到这些新伙伴中间之后，他们的看法开始发生变化。现在，他认为最艰难的监狱生活已经过去。在西藏军区院内的绝密监狱那些日子里，他首次尝到了一场场斗争会的滋味，他的牙齿被打掉了，眼睛也受到了伤害；接着是朱镇监狱和扎吉监狱的艰难岁月。经过这一切之后，他现在已经学会了怎样装出「自我改造，已有进步」的样子，而内心世界却根本不接受思想教育那一套，特别是宗教信仰仍使他沉着镇定。每天晚上，他都要做吐莫（7）操。自从去年他在中国以来，还辅之以默默背诵经文。此时，他在桑伊监狱冒了一次很大的风险。他在一根绳子上扎了一百零八个结，权且用它作念珠，那着它念经。每天晚上睡觉前，他总要背诵四五百句：一半是大慈大悲的观世音菩萨的，另一半是智慧无边的文殊菩萨的。实际上，其它人早就产生过这一想法，随着他们加深了对新伙伴的信任，他们也都在他面前背诵经文了。曲扎医生在桑伊监狱里背六字真言达三百万次，他知道其它犯人的背诵次数是他的二倍。

    丹增曲扎到桑伊一年多点之后，一天上午，犯人像往常一样将自己的缸子摆到牢房的窗子上去接茶。但厨房工人经过时，他们才知道酥油茶已经停止供应了。从此以后，喝酥油茶也给贴上了这样的标签----它属于「腐朽的旧制度，只有反动派才沉溺于喝酥油茶。」打那以后，只供应「无产阶级的」白开水。青菜汤也不供应了，现在吃的全部东西就是小份糌耙，一日三次。几个星期后，犯人们分发了毛的红宝书，这时他们才猜测监狱外面一定在发生什么大变化。在接着的十年期间里，红宝书成了学习的主要内容，文化革命也渗透了监狱里面。但是，虽然当时的饮食又恢复到了近乎挨饿的地步，但随之而来的政治上的变化倒是福音。结果，那本红宝书却可以用来为他们诵经作掩护。他们每天翻开那本红宝书，背诵的却是经文，一天完了还可以计算一番，房间里的所有犯人心中充满了新的希望。无论那些粗心大意的看守朝房间里瞧多少次，他们总是看到十三名犯人无一例外地在念红宝书，看上去是全神贯注，甚至嘴唇稍微动一动--这在过去就足可以给许多犯人招来斗争会，而现在倒好像人们在专心致志地背诵毛的语录似的。

    1972年，曲扎医生终于得到了判决，它是根据四年之前通过的刑法作出的，刑法规定四种犯人不得获释：边境犯人；「反动分子主犯」，如游击队和地下组织的成员；没有家属的犯人；最糟糕的一类---丹增曲扎就属于这一类----是与西藏旧政府有关联的上层知识分子。他们与其它类型的犯人一样，要受到六种刑期之一的判决，刑期从十二年至三十年不等。有些判决需要复审，其它的就不用了。除此之外还有死刑，缓期一两年执行；此后如果犯人被认为改造较好，还可以改为无期徒刑。曲扎医生的判决是十七年徒刑，他已服刑十三年。即使如果没有对他提出任何指控，最多也只能将他的地位改善改善，让他成为「自由工」。就像在朱镇监狱一样，这些人居住在监狱围墙外的牢房里，无人看管，自己去上工干活。每隔两个星期，这些「自由工」就可以三人一组，去拉萨探望家属。他们像西藏其它人一样，也是挣工分，买自己的定量粮，监狱什么也不给他们。由于这一做法，犯人自由的希望几乎等于零。每年冬天进行核算时就很清楚，劳动队是十分需要的。这时，桑伊的利润----每个劳动区总要挣上几十上万元---张榜贴了出来，这一数字确定下一年的生产指标。如果没有这支「自由工」大军，产量超过前一年是不可能的。因此，桑伊监狱靠的就是这样一支稳定的队伍，当然如能增加就更好。另一方面，一旦犯人、自由工病情太重或年纪太大不能再干活时，监狱就会立即将其打发回家。曲扎医生亲眼目睹过老人多次被逐出监狱的情景。这些老人苦苦哀求不要将他们送回老家，因为家里无人瞻养他们。但他们的要求却遭到拒绝，结果还是被强行撵走，要饭或找死，听其自便。

    判刑之后，曲扎医生从桑伊转移到了邻近的易度吐分部，这里的条件稍微好一些。过去十年的囚禁生活，他一直活动很少，在这里结束了这样的生活，他的「再教育」被认为完成了，将他分配到监狱的采石场。这项工作和做砖头是留给藏人干的活；中国犯人汽车零件，干工厂活儿。现在他每天则必须凿九十块十二英寸长、八英寸宽的石块，原料也就是监狱后面山坡上炸下来的岩石。他与其它五名犯人一起干活，只能勉强完成自己的定额，因为长期不动弹，肌肉萎缩十分严重。他们中间的两人将大块岩石用铁锤敲成小块，其它四人则忙于錾这些石块，他们四人必须完成六人的定额。这项工作非常危险，犯人的眼睛和脸庞经常遭到飞来的小石片的袭击。他们要用扦子和大铁锤，握扦子的那个人常常挨打，原因是速度在不断加快。在监狱内的一座墙上挂了一块黑板，黑板上方有一块锌板挡雨，黑板上公布了各组每天的进展情况；这里好像中国境内的监狱一样，谁要是没有完成任务，就得在会上挨斗，以促使他改进。

    随着丹增曲扎对新生活的适应，户外的新鲜空气和劳动使他逐渐增强了体质。翌年，他产生了相对的满足感，它越出了自己已经努力获得的超然感。有一天，他正在干活时，有人将他叫走了。他被叫到一位姓李的中国医生面前，当李医生以巴结讨好的口吻同他讲话时，使他感到惊讶不已。李医生解释道，他从丧伊的档案材料中找到了丹增曲扎的名字，他受一种疾病的折磨已有多年，他想找丹增曲扎医生看看会有好处。接着，请曲扎医生给他诊断。这一请求特别令人吃惊，因为尽管门孜康自1959年后一直对外门诊，但中国人从来就不相信藏医。曲扎医生给李医生看了脉，李医生的手十分粗糙，皮很厚，划破的地方不少，要给予明确的诊断很不容易，但曲扎医生仍然发现--而且很正确---是肝病。李医生非常激动，他说他的病情十分严重，曾不得不两次去内地治疗，西医、中医李医生都试过，但都没有疗效。曲扎医生给他开了一些藏药，并说治好并不难。接着，李医生从门孜康拿了药，病也就好了。李医生恢复健康之后，也给曲扎医生的命运带来了大变化。李医生在公安厅的职位很高，他与拉萨公安厅的主要领导就丹增曲扎一案进行了商谈。在商谈时，他指出曲扎医生的医术也许对国家有用；当时国家刚刚实行放宽政策，叫「四大自由」，旨在重振「地方文化」。三位患有慢性病的公安厅官员也来到易度吐分部，他们召来曲扎医生给他们诊断治疗，三人的病全治好了。结果，他们将曲扎医生从牢房中放出来，让他到桑伊医院工作；对此，他根本就不敢相信。随后在1976年，他十七年徒刑服刑满了之后，又将他调到了玉第吐，它是桑伊监狱条件最好的部分。在这里，虽然官方仍认为他是「人民的敌人」，但他已成了「自由」，他的身份证上仍写了「坏分子」几个字。

    曲扎医生命运的好转，对他来说就如同从地狱到了人间。他能够再次获得行医的机会，十分激动，但他十分清楚，只要说错一句话，或是哪位不高兴的官员忽生一念，他立即又会重新打入地狱。变好的境遇只能使他念念不忘自己仍很容易受到冲击。

    有位中国女医生姓刘，曲扎医生认为她「粗暴无礼，心地不善」。刘医生被派到西藏援藏三年，她是桑伊医院的四名医生之一，丹增曲扎和另一位是藏医。这位女医生仗着有党给她撑腰，就是要败坏藏医及其医生的名誉，向证明西藏文化是毫无价值的。夏季，她坚持让藏医医生在医院门廊的一角接待病人。冬天，中国医生霸占着生了火的房间，而让藏医医生待在没有生活的库房里，房间里除了一张桌子和几张椅子之外，什么也没有。

    曲扎医生每月的工资为二十八元（十四美元），每年用来从门孜康购药的经费只有五百元（二百五十美元）。病人找曲扎医生看病之后，又会被叫到那位女医生面前---不管他愿意还是不愿意。她问清曲扎医生的诊断之后，接着提出自己的诊断意见，然后又将病人带到曲扎医生面前，再来到监狱领导跟前对曲扎医生的诊断横加指责。这时，争论愈演愈烈，领导只好进行干预，他们对于完全对立的诊断结论进行了系统的调查研究。经过几个月调查之后，他们得出了一致结论，这一次是一致支持丹增曲扎医生和藏医，这是出人意料的，中国官员当众宣布，尽管政府长期以来对藏医持怀疑态度，但现在藏医的价值却一清二楚。后来作出了决定，对门孜康投资是值得的。此外，在国家的资助下，对在文化革命期间未遭毁坏的医书要进行大规模的寻找。一座现代化建筑的蓝图已经问世，在曲扎医生领导下的以哲蚌寺为基地的藏医研究计划已经开始实施。曲扎医生也有了公开的头衔「藏医医生大师」。他的工资从五十三元提到了六十三元。此外，1979年由于他坚持自己的意见，终于为藏医医生赢得了给病人开假条的权利。虽然曲扎医生仍在玉第吐分部，但他已感到自己的生活发生了一个转折。中国人虽无迹象要摘除他阶级敌人的帽子，但对他的医术已确信不疑。他终于获得了一点点自由。

    中国统治西藏十二年之后，西藏似乎全完蛋了：成了一个极度贫穷的警察统治的国家，西藏人民伤失了意志，甚至其占领者也不例外。对于西藏的中国人来说，很清楚文化革命已归于失败。文化革命没有带来奇迹，它不是通向纯共产主义的大道，反而将为成立西藏自治区而进行的六年努力所取得的大部分成绩全部毁于一旦。光辉的社会主义天堂，似乎比以前任何时候都更为遥远。为了挽回损失，党的领导人视七十年代为防御时期。西藏不再是造就新人的熔炉，而只是要求西藏生产粮食，供养军队。现在，这倒成了占领现在的并不迷人的目标，就如同所有的新政策一样，实行这些新政策也以改组现存的党组织揭开序幕，这样的改组与中国内地相类似的变化紧密相关。

    1971年夏季，西藏发生了共产党统治以来党内的第四次变化。这次变化是毛泽东与其指定的接班人、国防部长林彪之间的斗争的结果。为了削弱毛自己培植起来的这个人的权力基础，毛更换了中国五个自治区当中三个最重要的自治区的军事领导：西藏、内蒙古和新疆。大多数更换对象原属于林彪的第四野战军。西藏的曾雍雅调到了渖阳军区。作为革命委员会的十三个副主任之一的任荣原来一直坐等一旁，现在他重获主要领导职务，在1967年的「二月逆流」期间他曾短期担负主要领导职务，尽管任荣原来也是四野的人，但他的保守态度使他登上了主要的领导岗位。不过，为了限制他的权力，另一位忠诚的毛主义分子、西藏前领导人陈明义重登舞台，当上了西藏军区司令员，但为时不长。任荣出任西藏革命委员会主任，后来还担任了西藏自治区党委第一书记；当时是1971年八月，文化革命开始五年之后，西藏恢复了党组织，它是中国最后恢复党委的省区。就象1959年至1965年一样，中国人不得不再次在全区成立党组织，以便统治西藏。1972年成立了四个地、市一级的党委。在拉萨市委的六十六名委员中，担任书记一级领导人的藏族只有两人；在二百九十三名区局一级的党委领导人当中只有六名藏族。除了那些没有受过教育的人民积极分子之外，自治区一级有点名气的藏族领导人当中只有天宝（桑吉益希)一人。他是自治区新党委的书记之一，还兼任西藏军区第二政委，最后他于1979年8月接替任荣出任西藏自治区人民政府主席，但并没有接任党委第一书记的职务。天宝的升迁最终的目的是为了说服外界，藏人已真正当家作主。事实上，虽然天宝出身于藏东地区，但自他十四岁加入红军的长征队伍以来，他就加入了共产党。他的妻子是汉族，他根本就不讲藏语。

    1972年5月8日，拉萨的广播电台报导，共青团在罗布尔卡（现为人民公园）举行了「大型野餐会」。他们在园内唱歌、跳舞，开展娱乐活动，它像征着政策的放宽，旨在确保藏人与新领导携手合作。两个月之后，自1959年以来从未听说过的「四大自由」也正式公之于众：信教自由、买卖自由、借贷自由、雇工自由。不准穿藏服的禁令也予以取消，帕巴拉·格列朗杰等与中国人合作的上层人士，在文化革命中蒙受了不白之冤，现在也予以平反昭雪。还制定了修复破坏严重的大昭寺以及其它几座寺庙的计划，并已开始付诸实施。那年年底，在晚间的会议上开始了大家更为熟悉的运动，名曰「一打三反」。一打是打击「反革命」；三反却拿政策放宽所鼓励的几大自由开刀，即反铺张、反唯利是图、反浪费。

    1974年刚开始，又重新发起对达赖喇嘛和班禅喇嘛的攻击。林彪在中国国内遭到批判时（他企图发动政变，进行暗杀之后），一位高级官员于藏历新年候不久抵达拉萨，他在军区院内向党的领导干部作了讲话。他说，在现在对中国人的统治仍存在着两种危险：国外有印度支持下的流亡的达赖喇嘛；国内现在人民对班禅喇嘛无视北京仍十分钦佩。这两个喇嘛是「一丘之貉」，对他们要再次批判谴责，形式可以是会议、流动宣传队以及展览。这些展览的展品有一百零八个头盖骨制成的念珠，据称这些头盖骨是从献祭给达赖喇嘛的「受害者」身上取来的，还有班禅喇嘛图谋发动叛乱收集的手榴弹和机关枪。这场批判运动一直持续到1975年，这时又搞了个新花样，企图争取难民回归西藏。拉萨的广播电台播放了一些藏人的讲话，有时竟播放六十多次，这对于听到这些讲话的亲属来说是特别痛苦的。1976年6月5日播放的讲话就很典型，一位名叫玉珍的昌都妇女读了一封写给她流亡在外的哥哥强巴的信。信的全文如下：

    亲爱的哥哥强巴：

    我是你的妹妹玉珍。我们分别已有十八年了，你可能仍记得我曾是个爱唱爱跳的小姑娘吧。在我们的姐妹当中，你最喜欢的是我。我们的生活很幸福，生活得很好。现在全城到处是高楼大厦、医院、百货商店、学校、银行、邮局、餐馆、影剧院……晚上灯火齐明时，收音机里传来了甜美的乐曲……哥哥，你过去很爱吃舌头，我仍记得你以前打发我去为你买舌头的情景。随着许多食品业的兴起，在市场上可以买到许许多多的食品，其中就有舌头。如果你想再次品尝各味舌头的话，你一定得回来……呵，如果你能回来与我们共享幸福生活，那我们该有多高兴啊！我们有一句俗话不就是这样说的吗，鸟大归巢，人老还乡……哥哥，请你相信我吧！如果你想摆脱黑暗，走向光明，那你就回来同我们一道生活吧！你的家属、中国共产党和人民政府都会欢迎和尊重你的。

    强巴在《西藏评论》上公开发表了他的回信。强巴说当他再次听到妹妹的声音时，顿时回想起了父亲以及其它亲属的音容笑貌，他恍惚是在做梦一样。但对于妹妹被迫在电台上读这样一封信，他表示无比愤慨。显然其它藏族也有同感，因为截至1975年止---这次吸引西藏难民回归的工作已进行了十五年，拉萨的广播电台报导回国定居的藏胞仍为数甚少。

    1975年，对原来西藏社会分为六种不同成份的阶级划分办法作了修改，旨在安定西藏全国。在四个月的时间里，晚上的会议更名为「社会主义改造专题会议」，会上，专门委员会要刨根究底地提问，弄清楚从八岁开始的每个藏人的历史。人们如果从并写好他们的简历后，在会上要予以宣读，供大家「批评和评论」。接下来，要求人们给自己划成份　　这是一个重大的决定，贫苦阶级出身对人们生活的影响无处不在。人人都很担心，尤其是父母对于自己的孩子划定什么阶级成份更是忧心忡忡。最后确定了八种阶级成份，新添的两种成份是「城市贫民」和「游民」，游民即妓女和扒手。因为父母的行为，年轻人划定了上述成份时，他们会互开玩笑，「我这辈子从未做过妓女，也没当过扒手。但现在，我倒正式属于妓女阶级了，我认为走上街头，当个妓女倒成了我的义务。」1975年9月是现在自治区成立十周年的纪念日子。考虑到现在局势持续不稳，因此北京派来的中央代表团团长是当时的公安部长华国锋，这绝非偶然。当时，阿沛·阿旺晋美也是七年来第一次返回西藏。阿沛比代表团先到一步。9月6日在拉萨南面新建的贡嘎机场，他向代表团表示欢迎，纯粹是为了让照片见报。三天后，五万人在拉萨体育场集会，听取大会发言。讲话人歌颂了西藏自治区十年来的成就，同时谴责了「达赖集团复辟封建农奴制的反革命目的」。天宝说要歌颂的成就的确很多。尽管全区「 阶级敌人」仍然很多，但他们声称全区百分之九十的公社自成立以来，农业连年增产。在过去的十年中，粮食产量几乎增长了百分之五十，牲畜头数增长百分之二十五。当局声称，西藏于1974年就已成为自给自足的地区----这种说得到了1979年中央情报局一份报告的反驳，也得到了难民们的反驳。虽然种植了约四万六千公顷的冬小麦，但藏人充分意识到，农村仍有大片地区无米下锅。但是，全国贫穷的事实对当局影响却甚微，他们仍然要显示西藏自治区成立之后所取得的成绩和进步。正如阿沛.阿旺晋美在1976年的一期《中国建设》上所说的那：「我已年逾花甲，但我从未看到西藏人民生活这样幸福，这样兴高彩烈，决心这样坚定……甚至连我们的敌人也不得不承认这一点。像西藏这样，只花了二十五年时间，一个民族就从极端落后的封建农奴社会跨入了先进的社会主义社会，这真是世属罕见。」

    不过，中国人在统治西藏的第二个十年期间，是获得了一些成功。这完全只限于经济和军事领域内成就。从经济上而言，北京对西藏高原的剥削主要是林业和牧业----在七十年代期间，两方面均有增长。康区的一座座大山的森林和波密、达波以及贡布低海拔地区的森林全部一砍而光，源源不断的木材沿着流入四川、云南的大江大河扎排放了下去。中国内地于1981年和1982年发生特大洪灾时，中国才意识到大肆砍伐是多么愚蠢。为获得皮革和肉食而在安多地区大肆宰杀牲畜，速度也是同样的快，不过计划还是比砍伐森林有节制一点。从1973年以来，中国科学院先后共派出四百多名专家来藏，对西藏的地热资源、矿物资源以及石油资源进行了考察。已经开采的有煤和硼砂，接着又开采了铁、铜、铬、锂、钨、铅、金、银、石油和盐----尽管它们的储量占中国已查明的矿物资源的百分之四十，但全部都只能进行小规模开采，产量不高，因为从偏僻矿区往外运矿困难实在太大。截至1980年止，据说已开工生产的工厂约有二百家，是六十年代中期的两倍。小规模企业的职工主要是中国的移民，这些工厂生产白糖、化肥、火柴、牙膏、肥皂、墨水、饼干、毛毯、电池和农具。虽然水电站和每隔五英里的一个道班遍布西藏自治区的部分地区，但大城镇的藏民居住区直到深夜才有电供应，这时中国人居住的区段的用电高峰已过；除了为数不多的藏族干部之外，新建的公共汽车系统完全供汉族地方与连队工作人员享用。林芝靠近拉萨，修建了一个大水泥厂（1964年竣工）和一个汽车修理厂，它是西藏的唯一工业区。如同西藏的其它工厂一样，这个工业区的就业机会及其产品归中国的移民专有，这些移居高原的汉族第一次开始大批涌入西藏。

    1952年，毛泽东曾说过，最终将有一千万汉族定居西藏。但大批移民还来不及开始，西藏全国的局势就呈现不稳，必须予以稳定。1966年以前，在西藏一直有人民解放军和为数甚少的干部和技术人员掌权。早期抵藏的红卫兵是涌入「世界屋脊」的首批大量的中国平民百姓，接着1968年的「下放运动」又给西藏增加了一些人。1975年5月16日，拉萨的广播电台公布了中国移民不断抵达西藏的消息。根据七年之后的1982年的中国人口普查公布的数字，汉族人数已增加到九万六千人。但据藏族干部估计，如果将他们的家属算在一起，光在西藏中部的汉族就多达六十万人---占全区人口的三分之一。无论精确数字是多少，它都远远低于毛所希望的数字。

    中国移民所带来的最为引人注目的变化是那些「新城」；水泥铺的院子，起波纹状的锌板盖的屋顶，办公楼和生活区都在一个院子内，这些院子几乎将所有的西藏旧城镇包围起来了。从1970年起，拉萨的新城将旧城向外扩张了八平方英里，新建了九十一条马路，新城区扩大到了东至色拉寺（8），西达哲蚌寺范围之内的地方。新城区全是藏民盖起来的，但只有那些与中国人关系密切的藏人，才能住进这些新城区。在这里，这些藏人目睹了远远高于他们自己的生活方式。西藏汉族官员的家属通过拉关系、开「后门」进了西藏，他们只需几天时间就可以安排工作，而藏族工人却要努力几年才能获得这些工作。从商店的发票到政府的报告，一切公务都用汉语进行，无论是从社会方面还是从生理方面而言，这些移居西藏的汉族都感到十分孤立。藏人治病要么靠的是受过六个月急救训练的「赤脚医生」，要么在病重时，通过贿赂进入中国人办的医院治疗；汉族移民则享受免费医疗。汉族小孩上学有专门的学校，而藏人的学校几乎根本不存在。藏人学校要放春假和秋假，这样为数不多的学生（他们的父母不要他们干活去挣几个工分）就可以帮助干农活，而其它时候他们也常被叫去修路、割草、积肥和消灭害虫害鸟。学校开设的课程只有汉语、马克思主义和数学。但汉族移民生活水平最主要的不同点是他们的粮食定量要高的多。即使供应紧张时，中国人每月也可供应三十至三十五磅大米和面粉，这是藏民供应量的两倍。此外，在购买所有消费品方面，中国人享有优先权。藏族高级干部能够可望买到的最好商品，就是湖北专为西藏人民生产的「 红旗」牌半导体收音机。为了使三、四年的援藏任务更易被中国技术人员所接受，冬天他们可以享受休假；在拉萨的中国内地人秋末离开拉萨，这时进藏的每个航班和每辆长途汽车都空无一人，但出藏时却全部坐满了中国人。

    中国人移居西藏随带来的另一负作用是大批伤害迄今为止保护得很好的野生动物。在大批捕杀野驴时---这使人连想到十九世纪美国西部大量捕杀水牛，人民解放军使用了轻机枪，既为杀驴取肉，也为打猎取乐。中国在西藏的定居者外出下乡时，总是带上武器，捕杀野生动物，致使许多稀有野生动物濒临灭绝----其中包括雪豹、喜马拉雅猴、瞪羚和野犁牛。1980年5月，由来自十七个国家的六十多名科学家组成的一批外国人终于获准考察西藏，他们没有看到任何大的哺乳动物，鸟类也寥寥无几，甚至曾一度多得无数的野鹅野鸭也不见了。

    中国人在西藏所取得的一个彻底胜利是军事方面的成功。五十年代和六十年代前中期，军队的主要任务是修建能通过七吨载重卡车的公路。到1965年时，西藏自治区的百分之九十的县都通了公路；到七十年代初期时，几乎所有的县都通了公路。两条战略公路从藏南通向境外，一条通尼泊尔，另一条接巴基斯坦。无数桥梁----它们在西藏的众多河谷中十分重要----将公路网连成一片。

    人民解放军完成筑路任务之后，集中精力将西藏变成一个坚不可摧的堡垒。西藏原来的三个行省，现分属中国十一大军区当中的四个军区（9）。西藏自治区的七十一个县个个都修建了不少小型军事基地，一个大型军事基地。这些基地分属六个军分区指挥，每个军分区有一个四万人的师。拉萨是西藏自治区五十万驻军的司令部，其中约半数部队布防于沿喜马拉雅山脉的边境地区。修建了十四个大机场，还有二十个简易机场专供军用，只有拉萨南面的贡嘎机场才供地方使用。

    喜马拉雅前线至关重要。它由几十个秘密基地、军队的地下据点和给养仓库所组成，下面地道将它们连成一片。地道横穿西藏，长达九百三十二英里，西藏难民给它安了个绰号，叫「毛的地下长城」。防线中间是重要的春丕谷。1962年的边境战争之后，这个河谷至少驻扎有一个师四万人的部队，春丕谷东面，由各基地构成的中国防线正面是东北边境特区，防线的后方司令部设在昌都。防线朝西延伸到六百三十八英里外的日土，喜马拉雅边防线的指挥中心设在日喀则。

    埃非尔士峰（10）北坡驻扎着一支主力部队，距定日县的司令部很近。1967年初，一队高级军官陪同六名科学家来到山上。他们走后八天，一片二十平方英里的地方被封锁起来，连该区域内的藏族养路工也由中国士兵取而代之。在二十六名解放军军官的陪同下，三名科学家又返回此地。接着，1968年5月装运设备的军队来到了仁布寺跟前，该寺位于高一万五千英尺的山坡上。据说，到9月份时，周围山上就挖了一些大山洞，出口进行了精心伪装，以防空中侦察，这些山洞由地道将它们连成网络。地道很宽，在里面吉普车和卡车可以对驶。这些山洞的规模很大，据西藏难民和尼泊尔的夏尔巴人说，里面可以驻扎整团整团的部队。地面也修起了越来越多的军营，到1970年时，这个地区的山粱上架起了雷达装置。1973年，在西藏西部的日土安装了全套雷达装置。印度情报部门证实说，安装这样的雷达装置不仅是为了监视发现来犯的飞机，而且它还可用来作为卫星和导弹的跟踪站，这一点更显重要。雷达站进一步证实了印度1968年以来的疑虑：北京决定要在西藏的腹心地带设置中国的主要核基地。

    1969年夏天，印度情报部门的人士向新闻界首先透露，中国正在将其核基地从新疆的洛帕诺转移西藏境内。据说，一个气体扩散工厂、一个弹头装备厂和一些研究实验室已于前一年搬到了一个没有对外公布的西藏地区。尽管新疆的人力不成问题，但洛帕诺显然容易遭到苏联的袭击。除了西藏更为安全并有受到保护的后勤供应线外，还有两个有利的自然因素在起作用：藏北的羌塘人烟稀少，是理想的试验场；一年多云天气多，云层可以妨碍侦察飞机和卫星发现地面设施。1970年，法国空军的刊物《法国空军》证实了印度的报导，该刊物说尽管洛帕诺的设施仍在让其运转以便掩人耳目，但美国卫星仍发现了这一转移行动。1976年，新近转移的基地已被暴露：那曲，它位于拉萨北面一百六十五英里外，地处安多地区南部边缘地带，它早已是西宁　　拉萨公路上来往车辆的大停留站。

    不久，难民的报告披露了进一步的细节。那曲镇地处安多县境内，该县被宣布为禁区，除了几个获准的人民解放军部队驻扎在此外，自然和中国地方人士都不得入内。有一个叫羌塘格穆（11）的中途停留站，骑马距那曲有三天行程，以前这里只居住着一些游牧民，现在它变成了一个「新城镇」，到处是中国的工作人员。还有人进一步报告说，地下也修建了一些大规模设施。定日的跟踪站已经竣工，修建这个跟踪站显然是作为那曲的附属设施，西部日土的基地可以接受一些导弹，但不知是中程弹道导弹，还是中程弹道式导弹（前者的射程为一千五百至二千五百英里，后者的射程为四百至六百英里）。1978年，人们相信那曲的基地已准备就绪，可以按设计要求布置弹头了。印度的情报专家预计，那曲「地位的重要性只有美国的内华达州试验场才能与之相提并论」。虽然达赖喇嘛曾呼吁过让西藏继续保持「无核区」的地位，但并不能肯定这一新基地是否进行过任何试验（不过一位目击者说，他看到过蘑菇云）。然而，1980年香港的《时报》报导，该基地贮存了七十枚中程弹道式导弹和二十枚中程弹道导弹。这样，新德里以及印度其它二十座主要城市，还有伊尔库次克和苏联境内的中亚地区以及西伯利亚地区的主要城镇全部包括在这些核武器的射程之内。由于西藏海拔高一万四千英尺，远远高于其邻邦，因此中国企图将西藏最终变成防守据点的梦想似乎终于得以实现。但此时此刻，这个国家的命运（从许多方面它也是中国付出的种种努力的焦点)再次成为摆在世人面前；好笑的是，这次的局面是中国领人自己促成的。

    译 注

    （1） Charong的音译。

    （2）即《毛主席语录》。

    （3）按当时人民币与美元的比价折算。

    （4）藏语容量单位，约二十五斤。也是地积单位，播种一克种子的土地称为一克地，一克约合一市亩。

    （5） Yidutu的音译。

    （6）Utitu的音译。

    （7） Tun-mo 的音译。

    （8）原文如此，应为北面。

    （9）三个省即卫藏、康区及安多，四个军区应分别为当时的成都军区、新疆军区、云南军区和兰州军区。

    （10）即珠穆朗玛峰。

    （11）Changthang Kormo的音译。


第十一章 参观团的西藏之行 1977年-1984年

    1976年1月8日，周恩来逝世。继他死后，朱德和毛泽东分别于7月上旬和9月9日相继去世。前后只有九个月时间，担任中国共产党最高领导人长达几乎四十年的三巨头一个不剩地死去了。三个半星期之后，北京卫戍区部队在人民解放军德高望重的两位帅指挥下，于深夜进入中南海，逮捕了「四人帮」：他们是党内极左派的领袖人物，以毛夫人江青为首，1971年林彪死后，他们打着年老多病的主席的招牌，号令全国。尽管开始显然是毛指定的接班人华国锋掌权，但党内温和派领袖邓小平只用了不到两年时间，就有效地将大权夺了过来。

    对于许多观察家来说，这一变化只不过又是一次不可避免的权力移位---这次是权力从党内的左翼手中又回到了右翼手中，这样的权力斗争一直贯穿于中国三十年内乱的始终。但在藏人看来，这次权力移位却是意义更为重大的转折。七十年代初期，乃穷曲均曾预言中国会走下坡路。第二次预言告诉人们，毛死后他所创建的一切将会迅速崩溃瓦解。中国最高领导人的相继逝世，还有7月底在离北京一百英里以内的唐山发生了地震，夺去了十五万至八十万人（根据不同估计而异）的生命，这些事件向藏人表明，国家的命运将发生不可逆转的变化。藏人相信，这一变化预示着中国一个时代的结束，随之而来的可能是西藏前途的新开端。

    翌年春季出现了第一个政治性的表示。1977年4月底，阿沛·阿旺晋美在北京会见一个日本代表团时，说：「中国欢迎逃往印度的达赖喇嘛及其随者们回归祖国……」仅一星期过后，北京就允许拉萨年老的藏人在佛祖诞辰、成道、涅盘的宗教节日围绕林廓和八廓转经。不久以后，有亲戚在国外的家庭被告知叫他们邀请境外亲属返藏，「因为现在的情况很好」是华国锋亲自正式表示的，他于一九七七年中期号召全面恢复藏族的习俗。但地方干部要么没有意识到这一新政策，要么就是有意拒不给予藏人这些自由，他们反而又开始了一场「新三反运动」，致使现在全境出现了一个大批毙人风潮。在其它好坏消息混杂而来之前，达赖喇嘛对中国混乱而毫无疑问的调和姿态作出了反应。他专程来到新德里祝贺新当选的人民党，此行期间他在对新闻界发表讲话时说，西藏问题不仅仅是他的问题，也不是流亡事业问题，而是全体西藏人民的幸福问题。达赖喇嘛指出，如果西藏人民感到「不幸福，不满意」，那么根本就不存在他回归的问题。他幽默地又加了一句，如果他的祖国的困境生没有解除他就贸然回去的话，「西藏人民也许会将他撵出去」 。

    但是，中国的新领导人显然下定决心要根本改变西藏的状况。1978年2月25日，西藏在囚禁班禅喇嘛十四年之后，突然将他释放。他在中国人民政治协商会议的一次会议上露面。据新华社报导，他在这次会议上发言说：「一段时期，我丢掉了爱国主义的旗帜，犯了罪。在毛主席革命路线的指引下，我纠正了自己的错误。」一年过后，班禅喇嘛前段时间究竟软禁在何处的消息才走露出来，而且这也纯属偶然。当时，中国的持不同政见者的主要人物之一魏京生在「民主墙」上贴了一份长达二十页纸的大字报。大字报说，他与班禅喇嘛一道关在青城（1）第一监狱，它是关押党的高级干部的高级监狱，位于北京东北面，相距一个半小时行程。魏说，监狱生活令人无法忍受，班禅喇嘛（人们只知道他的编号）受不了这样的折磨，曾企图自杀，魏的大字报没有详细说明班禅喇嘛为何企图自杀的原因，而描述了他拒不吃喝的情景。他对监狱官员说：「你们可以将我的尸体送交中央委员会了。」班禅喇嘛现在又圆又胖，虽然他已同意与党的新领导携手合作，但合作的深度如何还有待观察。对于各地的藏人来说，只要知道他还活着就足够了。

    班禅喇嘛重新露面，进一步证明北京有意寻找解决西藏问题的途径，与此同时还发生了一起更富有意义的事件，没有对外披露。通过私下渠道，邓小平的一名私人使者在达赖喇嘛哥哥嘉乐顿珠设在香港的办事处，同他进行了接触。在经历了十九年的公开敌视之后，中国主动提出无条件和解。邓为了证明自己的良好意愿，邀请嘉乐顿珠来北京，这样邓也就可以当面通报嘉乐顿珠他想告诉达赖喇嘛的意见。但嘉乐顿珠在未征得弟弟认可以前，拒绝去北京。达赖喇嘛说：「我哥哥得到这一消息后，立刻赶来见我。我听他讲完之后，说：『我们不是任何一个大国的追随者，我们没有个人隐藏的动机，我们采取的是诚恳的态度，是为了正义的事业。因此，同中国进行面对面的交谈是毫无问题的。』但是，我又指出：『除了解释西藏境内外的形势之外，我没有别的要说----没有建议可提。在见到中国领导人并听取了他们的意见之后，我们将考虑下一步行动。』接着，我哥哥去了北京，见到了包括邓小平在内的一些中国人。当时，邓承认中国在西藏犯了很多错误。邓还说，他对西藏的前途十分关心。最后，除了就西藏问题泛泛而谈之外，他特地请我回去。他说，如果我回归将受到热烈欢迎---达赖喇嘛不应只为西藏人民谋福利，而应该为全中国人民谋福利。我认为这很好，我认为这些谈话和讨论很好。」

    虽然丹增嘉措也知道难民社会的大多数人会反对与中国进行妥协，但他却一直认为妥协是重获西藏自由的最切实际的办法。自从六十年代初期以来，他强调了西藏的人权问题，认为这个问题的地位优于西藏的政治地位这一问题；他认为西藏这个国家的困境不在于势不两立的不同意识形态，而是人民所受的种种苦难。事实上达赖喇嘛常常对记者说，从理论方面而言，马克思主义和佛教是可以结合的，因为两者都认为平等的社会才是理想的社会。他主动将问题从严格的政治范畴内解脱出来，允许北京承认其错误，而又不至于北京自己的教条过不去。既然北京已经这样做了，因此他对谈判已有基础这一点信心十足。

    这就是达赖喇嘛一方的情况。但中国这方的情况却复杂得多。首先，在评价邓小平的主动表示时，不能忘记他的总方针和信念。1978年，也就是激进派领导之下的差不多十五年的动乱时期之后，中国出现了根本的政策放宽倾向。它的目标是实现中国的现代化，这一直是右翼路线的基本内容。现在，激进派的试验失败之后，现代化也是党恢复其声誉的唯一手段。作为它的组成部分，在经济增长的同时，中国新的外交方针力争缓和国际紧张局势。就现在问题而言，国际上对中国入侵者的形象完全是不利的。在这条曾经平安无事的边界线上，对峙着印度和中国这两个亚洲大国，它不仅拖住了大量的人力和资金，而且有可能（尽管这样的可能性十分遥远）重燃战火，将几乎占全人类一半的人口卷入战争。而眼前更为迫切的问题是：对于中国在现在的合法统治地位，国外反对呼声仍十分强烈，北京认为这是新德里手中的危险武器。最后，西藏问题给中国最棘手的外交问题----台湾的国民党政府-----也蒙上了一层阴影。与苏联、印度、越南的分岐，大都集中于分界纠纷，它与中国内部分裂这一潜在的致命问题相比位居其次。邓与他的左派前任者们不同，他认识到靠武力---在近期内---是征服不了台湾的。西藏难民推测，北京对他们的主动表示就是它努力的组成部分，它企图努力说服台湾，统一是可行的。而且，他们还认为，中国希望通过消除自己的敌手：一个难以对付的中国政府，破坏西藏境外难民社会的稳定。无论北京的最终目的是什么，它占领西藏所付出代价起的是负作用。虽然吞并西藏成功地堵上了中国的「后门」，使它在中亚地区占据了最有利的据点，但中共领导人现在似乎已经意识到，中共离实现侵略西藏的目标仍相距甚远。西藏（意即「西方宝库」）（2）的巨大资源仍原封未动，它们的开发利用仍不容易。在三十年的时间里，中国只能获得一些垂手可得的资源　　表层的精华下面是一层永久冻土，再下面才是更多的财富。这些表层的财富是：西藏寺庙数世纪积累起来的财富，康区的木材以及安多的牲畜。尽管中国对西藏高原丰富的矿物资源垂涎三尺，但中国的新领导人也不得不问问自己，他们到底什么时候，采取什么方式，才能将它弄到手。除非不惜大力给予补助，否则大规模的移民定居根本就不可能。即使汉族移居者在西藏待了十年之后，他们的身体仍因地处高原而面临严重问题，吃苦不浅：心脏病、高血压、流产、死胎的发病率远远高于内地的家乡。西藏的官僚行政机构也运转不灵。虽然大力进行思想教育和灌输，但中国的八万名藏族干部（据不同估计其中一至四万人为党员）却仍然既不可信，又不精干。党最神圣的任务是要赢得广大群众的支持，但在这方面也无疑失败了。诸如班禅喇嘛和阿沛·阿旺晋美这样的「爱国上层人士」似的傀儡人物，又都十分不宜担任实质性的领导职务。那么，除了达赖喇嘛出来领导西藏人民会紧跟外，又有谁能担负领导西藏的重任呢？如果中国真心愿意松手放权，那么让一位能被当局接受的人民公认的领袖人物出面是十分必要的，这一点从最近的叛乱事件即可看得清清楚楚。

    显而易见，「阶级敌人」仍然很多。继1972年的那次大叛乱之后，小型叛乱从未断过。在文化革命中，康区的十八个县一夜之间就成了战场，再加上凶恶的安多果洛人，他们使中国人伤尽了脑筋，企图完全征服野蛮的藏东人的可能性简直微乎其微。就在前不久的1977年，人民解放军的一个百多辆卡车的车队，在滇藏公路上居然也遭袭击，抢劫一空，然后车辆被付之一炬。西藏中部也是一样，麻烦事从未断过。在1976年元旦至八月的七个月时间里，拉萨的广播电台发表了二十六篇讲话----几乎一个星期一次，谴责西藏自治区内的颠覆活动。藏族高级干部的破坏活动也在增加，1976年，连接定日的跟踪站和藏西南的达玛地区的一条绝密地下电缆割断一事就是例证。为了防止此类事件发生，当局不断采取强硬措施，主要是毙人。1977年5月的「三反」（反小商小贩、反偷窃、反坏分子）运动致使数千人别捕，接着是一般杀人风，光是拉萨8月1日（人民解放军建军节）一次就公审处决了二十人。从长远的观点看，西藏的不稳定，同当局只是对六百万藏族人民实行高压统治政策相比，问题更大。尽管藏族人数很少，但他们所占的地域却几乎是中国国土的四分之一。中国的其它少数民族，在汉族的统治下仍然是怨声载道，他们也像藏族一样，占据着敏感的边境地区。如果他们获得机会，也会学藏人的样，要求获得更多的自由。

    倘若达赖喇嘛回归的话，也许西藏就可以重建，就会开始向中国内地提供它丰富的自然资源。无论是对内还是对外而言，北京没有用过的办法，似乎也只有对话这一条路了。

    达赖喇嘛对局势进行深思熟虑之后，参入了眼下这场微妙的游戏。班禅喇嘛刚刚重新露面一个星期，达赖喇嘛试了试中国发誓采取的宽厚态度。他于3月10日发表例行讲话时，提出要允许人们自由出入西藏。他呼吁受到了注意。1978年6月，北京令人吃惊地宣布，藏人可以先与国外亲属联系，然后还可以出国探亲，这可是1959年以来第一次允许藏人这样做。流亡在外的藏人焦急地等候来信，以便了解他们的父母、兄弟、姐妹是否仍在人世。这类邮件还未开始，天宝就亲自率领1954年以来的第一个贸易代表团出访尼泊尔，开始了打开这一封闭地区的进程 。

    11月4日，中国人采取了下一个步骤。在拉萨举行了「释放大会」，会上三十四名藏族犯人露面。其中大多数人是「最后一批叛乱首领」，他们是西藏旧政府的官员，自1959年反叛后一直被关押。为宣传这次大会拍了一些照片，这些人坐在那里，痛哭流涕，身上穿着新服装，但头上又戴着有毛边的藏式帽，很不和谐，手里拿着一把把的人民币和释放证书。中国的刊物报导，他们这些人在「新西藏」周游一月之后，现在将得到帮助安排工作，如果他们愿意的话还可以出国。他们感谢人民共和国「教育了他们」之后，谈到了这次大会的目的，「既往不咎」，争取全部「流亡在外的藏胞」回归。西藏难民对这次会议的反应十分审慎。他们认为中国一贯只是想通过宣布改变政策，就将过去的一切事情轻率地一笔勾销，这次又是一例。尽管如此，难民们仍赞赏这一行动，为了自己同胞的利益，希望以此来鼓励中国人进一步放宽政策。1978年就是这样结束的。

    新年一刚始，发生了一系列经过精心策划的事件。元月1日清早，中华人民共和国得到了美国的正式承认。党的高级官员王炳南公开说：「西藏式解决办法」是可以作为台湾与祖国统一的方式的。与此同时，班禅喇嘛呼吁达赖喇嘛和其它流亡在外的藏人回归祖国。班禅喇嘛说：「如果达赖喇嘛真正关心藏族人民的幸福，他应该对此毫无不怀疑。我敢保证，今天西藏人民的生活水平比『旧社会』也好很多倍。」一个星期后的元月8日，邀请国外藏胞回归一事得到肯定，拉萨的广播电台报导了由西藏自治区的五百名官员参加的一次会议，会上决定成立一个「接待委员会」，欢迎国外藏胞回来参观。第二天，新成立的「接待委员会」（由一些与中国合作的藏族主要人物组成，都是人民积极分子和上层人士，这样的组合简直令人难以相信）宣布，中国将履行其六个月前作出的承诺：给予人们出入西藏探亲访友的自由。该委员会在谈到五十年代藏人采取的妥协态度时，说：「我们想坦率地告诉达赖喇嘛，他在历史上做过一些有益工作。」中国似乎不仅在证明自己却实心怀「善意」，而且希望通过这样做，可以迫使达赖喇嘛也作出反应，以免他采取努妥协态度。

    1979年元月的最后一天，丹增嘉措在加尔各答对记者发表评论时，作出了反应。他说，他正在尽力「与中国使馆取得联系」。达赖喇嘛表示，他的意图是要凿通一条与那一小部分资格最老的藏族党员交往的通道。同时，他批准了一项计划----由包括单巴次仁在内的十五名藏族青年发起，该项计划是要通过申请去西藏的签证，来试探中国同意藏人进出西藏的承诺是真是假。一方面，中国驻新德里的大使馆就他们的申请要求，正在与北京一道作出详细安排；另一方面，拉萨的当局已同意藏人出国探亲，这是1959年的以来的第一次。这些藏人出国以后，他们说人们现在已经可以围绕大昭寺转经了，人们可以超定量购买肉类和酥油，布达拉宫已重新粉刷，粉刷时藏族工人偷偷地白糖与白色涂料掺在一起，以作为传统的献祭。甚至连乌鸦也重返萧条的拉萨城，因为拉萨市民现在粮食有剩余，可以做供品糕点，将它摆在屋顶上让乌鸦来吃。在1979年3月10日的讲话中，达赖喇嘛敦促中国人「承认自己的错误，承认现实，尊重所有人民享有平等和幸福的权力」。他说：「做到这几条，不应该只停留在纸上，而应该付诸行动。」北京于一星期后的3月17日作出了反应，它摘掉了六千名「阶级敌人」的「坏分子」帽子，又释放了三百七十六名犯人---显然第一次释放的犯人不是「最后一批」被囚禁的叛乱分子。由于那十五名要求获得签证的的藏人在申请人国籍一栏中填了「西藏人」而不是「中国人」几个字，他们的申请遭到拒绝。但是，侨居瑞士的一名难民于5月上旬从尼泊尔进入西藏，他是二十年来第一个正式回家探亲的流亡藏人。不过，他的回藏探亲之行不久被一件更富有戏剧性的事件所压倒。

    经过两年半时间的接触之后，达兰萨拉和北京实现了突破。在达赖喇嘛的要求下，中国同意接待一个正式的参观团，察看西藏的情况，重新建立流亡政府与境内藏族人民的关系。参观团由两名噶伦、西藏人民议会副主席、一名局级秘书和达赖喇嘛最小的哥哥洛桑三旦组成。如果一切情况良好，继第一个参观团之后，到时还会再派三个参观团。这几个参观团要交叉往来西藏原来的三个行省的各个地区，只有西部边远地区除外。这几个参观团将要进行的考察是西藏历史上范围最大的考察之一。一旦在印度的藏人收到他们的报告之后，接着将会考虑下一阶段的行动。

    1979年8月2日，第一个参观团离开新德里前往香港。他们一行五人抵达机场时，受到了中国官员的欢迎，然后乘车来到了城中一座招待所。翌日，他们参加了在中国新华社香港分社举行的午宴，这个分社也就相当于祖国派驻香港这一英国直辖殖民地的代表机构。主人手拿着一杯茅台酒，站起来准备祝酒。他说：「欢迎你们，我们是伟大的中国，你们是中国的少数民族。你们与祖国分离的时间太久了，汉藏人民分属两个民族，藏族是中国最大的少数民族之一，我们两个民族从来就不应该分离。现在我们感到非常高兴，因为你们回到了祖国，要进行参观。你们又可以看到自己的家，看到自己的故土了。」他最后说：「你们必须明白，你们今天之所以有这么好的机会，完全是因为共产党领袖人物的英明政策，完全是因为他们所具备的优良品质。」

    他们此行长达五个月时间，这样的讲话走到哪里都是这个基调。洛桑三旦在回忆参观团对上述那番话的反应时，说：「我很耐心，但是，这番话是令人气愤的。这个人说的话句句是谎言。但他讲话的口气却好像我们大家都表示同意似的。我们没有致答词，但那会儿我们别的什么也干不得。」

    几天之后，参观团踏上了这个本土。在广州机场他们受到了广州市副市长和一些官员的欢迎，被领着走进了了机场大楼。他们头顶上方是毛泽东的巨幅画像和一条巨幅标语，这里站着一些解放军战士。洛桑三旦说：「真奇怪，除了我们、海关官员和那些部队战士之外，机场里空无他人，这使我们大家都感到不安。我们就是因为这个共产党人方逃离了我们的祖国，而现在我们又回到了他们当中。我不得不认为：『现在我最终还是落到敌人手中。』」他们获得特别签证进入中国，而没有在他们的护照上盖戳记---这样也就避开了对国籍问题的不同看法。参观团成员乘车游览广州城，然后又折回机场飞往北京。他们于晚上九点抵达首都机场，在舷梯下受到了三十名官员的正式欢迎，其中包括国家民委的最高的一级领导。这些领导人物出面迎接，说明参观团的规格很高，但是，他们很快又产生了有意将他们孤立起来的感觉。他们乘车路过了执枪站岗的士兵，径直来到了一座孤零零的十二层楼高的楼房门前。进入楼房之后，每个人被单独领进了一个房间，床头柜上摆着一杯酸奶和一些饼干。第二天早上，别人领着他们穿过了一楼的一个餐厅，来到了他们的早餐室。途中，他们一眼见到了这座招待所的其它客人：人民解放军的高级军官和副官。参观团成员的不少亲友都死在人民解放军手中，他们总感到中国是在企图吓唬他们。正如洛桑三旦所说的那样：「当然，部队的招待所所说属于中国的上等宾馆饭店之列。但招待我们这些人，偏要选一个部队招待所是别有用心的。中国人就是要让我们知道是谁在当权。」

    接下来是制定计划的两个星期。每天早饭后，国家民委的一位高级官员高先生，在十几位带着西藏详图的助手陪同下，来到会议室。他们逐步商定了三个半月的日程安排，全部行程约二千五百英里，停留地点五十个。高先生提供了一张空白图，肯定地告诉参观团除了无桥无路的地区外，他们想去哪个地方都行。在讨论制定日程安排计划时，头几天每逢休息，高先生还力图说服参观团成员同意中国对西藏的既定目标。他总是说：「继续待在国外毫无用处，你们应该回到祖国定居，我们应该成为朋友，携手工作。请你们转告达赖喇嘛，如果他回来，我们会作出适当的周密安排。」

    参观团成员在参观北京的中央民族学院时，第一次遇见了自己的同胞。他们在一些藏族青年的陪同下，在校园内散步，眼下暂时无人监视他们，参观团成员总是急切地提到中国占领西藏这一话题。洛桑三旦说：「十分清楚，同我们交谈过的学生爱国心很强。他们是在外来统治下出生的，他们对于独立的西藏一无所知。但是，他们无一例外地反对中国人，我们感到惊讶。说到底，这些学生还是作为干部培养的呵。」第二次与藏人相遇的是在离开北京之后，这次是在甘肃省会兰州的西北民族学院。兰州是参观团进入西藏东北部地区前的最后一站。参观团成员再次分为不太引人注目的几个小组同藏人交谈。他们来自邻近的安多，现在这一地区叫青海省，这些藏人都颇有名气。洛桑三旦同一位蹲了十九年监狱而获释不久的男子，散步于校园内高大的冷杉林中的建筑之间时，他对洛桑三旦说：「无论中国人说什么、做什么，都不可信，无论他们讲我们藏族什么，都不可信。我们团结一致反对他们，在西藏全国各地都有地下组织，甚至在监狱里也是如此。尤其是年轻人十分坚定。」

    8月28日清晨，参观团分乘两辆白色丰田面包车离开兰州。随行的有六辆军用吉普车，里面坐着二十名地方官员和从北京陪同参观团的十名官员。车队朝正西方向驶去，直奔西倾山脚。在中国平原的边缘地带，车队停在一个小小的回民村庄里用午餐。然后，车队开始了两个小时的爬坡，奔向第一山口，它高达一万英尺，过了山口就是西藏高原的东部边缘地区。他们期待的情绪顿时高涨，目不转睛地盯着原野。这时一位站在路边的皮肤黝黑的中年游牧民映入他们的眼帘，他身着厚厚的羊皮袄，只扎一条辫子，上面是一块闪亮的蓝色绿松石。然而，倒是站在他身旁的黑白相间的那头犁牛，立即激起人们高声大叫起来，洛桑三旦叫着说：「犁牛，犁牛！停车！」

    车队骤然刹车停下，参观团成员冲出车门，向那位游牧民高喊，他只是礼貌地笑了笑，一副茫然发呆的模样；一旦人们告诉他这些人是达赖喇嘛派来的时，他的脸顿时变样，令人难以相信。紧接着，他双手合十作祈祷状，鞠了个躬，简单说了句「谢谢你们」。一群妇女儿童从附近的地里跑了过来。参观团员一边同他们分吃苹果，一边反复与那头犁牛合影。洛桑三旦笑着说：「我们根本不管中国人对我们怎么看，这场面似乎是有些好笑。但人们又怎么能想象到，我们这么多年之后重见犁牛，心情该有多么激动。」他们上车前，得知自己的目的地已经不远了：安多的最大城市拉布楞，自十八世纪以来因拥有那座五千多喇嘛的辉煌大寺院而闻名于世。

    路上见到的犁牛、农田和草堆越来越多。太阳悄悄地躲到了山背后，接着车队又停下了。一些中国官员站在路中间，他们的吉普车停在路旁。他们匆匆开了一次会议，然后其中一名干部走到参观团跟前，通过翻译对他们说：「现在你们离拉布楞只有二公里了，前面有数千名群众在等候，我们也不知道他们怎么得到了你们也来的消息。请你们不要停车，不要开车门车窗，不要将手伸出去，将车门车窗都关好。无论发生了什么事情，你们都不要同他们讲话。」

    洛桑三旦描述说：「我们感到十分不解。但在当时，我们也只能尽力妥协，后来，我们才知道兰州的藏人送了信给拉布楞，说达赖喇嘛派遣的一个参观团要来，还说参观团中还有神圣的达赖喇嘛的一个哥哥，就是我自己。」

    几分钟后，拉布楞城郊映入他们的眼帘，站在公路两旁的群众有六千人。当第一辆吉普车放慢速度时，人群顿时爆发出掌声和欢呼声。接着，人群看到了参观团，他们蜂拥而上，将车队围在中间。洛桑三旦又说：「我们打开了车窗，真是令人难以相信。到处是人群，他们在呼喊，扔哈达、苹果和鲜花，他们见到我们是多么激动。他们将所有的车窗全砸碎了，他们爬到车顶上，直想到里面来，双手直往前伸，想触摸我们。那些中国人尖叫起来，『不要出去！不要出去！他们会要你们的命！他们会耀你们的命！』所有的藏人都失声痛哭，高喊：『达赖喇嘛好吗？达赖喇嘛好吗？』我们高声答道：『他很好，你们好吗？』接着，当我们看到他们一贫如洗的悲惨样子时，也全都哭了起来。」

    由于集会自由已被取缔二十多年，这次集会对中国人来说，几乎是不可思议的。洛桑三旦说：「高先生与我同乘一辆面包车，他坐在我旁边。他吓坏了，对我高喊：『你还只是达赖喇嘛的代表，人们就争先恐后想让你摸顶祝福。假如达赖喇嘛来了，那又会是个什么样的场面呢？我们控制不了，我们负责不起，这些人简直发了疯！』 我只好像待小孩一样对他说：『不用担心，我们对此已经习惯了。他们热爱达赖喇嘛，这么多年来他们十分想念他，他们就是想看望达赖喇嘛。』」

    一个半小时之后，拉布楞城为数不多的街灯亮了。这时车队仍陷在人山人海之中，总算开到了解放军的一家招待所大门前。这里有一队身着白制服的警察拦住了向前挤压的藏民，参观团成员在高高的铁拦栅围着的院子里下车之后，答应明天上午再会见他们，这时人群才平静下来；但仍有几百人拒不离去，他们就在招待所大门外安营扎寨。招待所内，中国官员怒气冲冲。参观团尽量想消消他们的气，但当时参观团成员完全沉浸在激动之中。洛桑三旦说：「那天晚上我们的心情都很激动。我们为自己的人民而感到自豪。他们迎接我们的方式---以及他们的力量----令人鼓舞；但同时也令人伤心，他们到了一贫如洗的地步。大多数人就象乞丐一样，衣衫褴褛。而且局面仍十分艰难。我们藏人又欢聚一堂了，但我们仍不自由，中国人仍然夹在我们中间。」

    第二天早上刚起来不久，洛桑三旦就受到打扰，门口响起了敲门声。随团的两位医生中的一位在一名翻译的陪同下，走进了他的房间。医生问他：「你感觉怎样？我想你肯定会不舒服。」洛桑三旦回答说：「我感觉很好，你应该好好照料自己。」医生接着说：「请你不要过劳，不要过于激动。高海拔是会出危险的。」医生给他量了血压和体温之后就走了，洛桑三旦忍不住大笑不已。他心想：「中国人去西藏时，总是小心翼翼。在整个旅途期间，我们藏人感觉良好，但北京来的那些官员却总是头痛、恶心、流鼻血。他们面部浮肿，每天总得被迫停一两次车，在路边呕吐。每辆吉普车上都备有四个氧气袋，袋子有一头安了一根吸管。这些氧气袋主要是北京的官员们使用，他们不时要吸氧气，整天在座位上打瞌睡。有时候，高山反应十分严重，中国人不得不总是随身携带氧气袋。在停留站时，当看到中国人缓慢地行走，鼻孔里插着一根长长的吸管，腋下夹着一个难看的氧气袋，自然就感到不舒服，也影响了他们自己无拘无束的行动举止。早饭后召开了四十名干部参加的会议，陪同参观团的地方党委书记说：「保护你们是我们的责任，我们不知道这些人是谁，没办法控制他们。为了避免麻烦，你们今天一定要乘车去参观拉布楞寺。你们一定得待在一起，不要分开，不要来到这些人当中去。」洛桑三旦代表参观团作了答复，他说：「我们是藏族，欢迎我们的人也是藏族，因此，不会有任何问题。无论发生什么事情，我们都承担全部责任。」但这样的担保仍不能令他们满意，党委书记又说：「现在，如果你们不照我刚才说的那样去做，你们根本就不能出去。」洛桑三旦回答前停顿了一会儿，然后说：「达赖喇嘛已告诉北京当局，他派手下的人来就是为了弄清楚西藏境内的藏人的看法和处境，这一点是北京政府和达赖喇嘛已经同意了的。因此，我们不会避开人群，而要从人群当中走过去，要与他们见面。」为了缓和当时的对立局面，高先生出面干预了。他说：「不错，这一点是北京和达赖喇嘛的意见，无论参观团成员有什么要求，我们必须予以满足。」洛桑三旦回忆时说：「当时，谁也不吭声，我们赢得了这场争论，但在每一个停留站都会出现与此相同的激烈争论。总的说来，从北京来的官员富有耐心，彬彬有礼，具有外交风度。但另一方面，那些地方官却令人害怕----脾气暴躁，心胸狭窄。他们举止粗鲁，对我们指手画脚，发号施令；这也是多年来西藏人民生活为何如此艰难的原因，我们也领教到了这一点。」

    十点，参观团离开招待所大楼朝大门走去，在大门外过夜的那些藏人正在等候。他们身后是通往拉布楞的公路，还有一又四分之一英里，路旁站立着一万人左右，一名中国官员正在拍照作记录（此行期间，他的工作天天如此）。参观团急切地穿过大门，朝人群走来，这时，附近的一名警官立即命令正在等候的一队警察将他们围在中间；与此同时，刚才开会的那些官员也围上来，也想将他们与人群隔开。这样的努力不过持续了一会儿，藏人像汹涌的海潮一样，从四面八方蜂拥而上，竭力想紧靠参观团。洛桑三旦说：「这情景就象以前一样，大家都向我们冲来，失声痛哭，高呼神圣的达赖喇嘛。人们哭得像疯了似的。有些人哭着哭着就倒在地上，其它人则扯下我的头发，撕破我们的衣服，用来作纪念品----事实上是对他们的祝福，从那时起，我就失去了不少头发，我的双手也总是被抓伤，因为大声对人群呼喊，喉咙也总是处于嘶哑状态。在此期间，从我身上撕去的衣服就有一件大衣、一件雨衣、二件衬衣和一顶帽子。」

    参观团带来了几百张达赖喇嘛的小照片和一些由他亲自加持过的红色保护绳，但过了参观团的第二个停留站之后，这两样东西就全分发完了，迫使参观团成员不得不分发自己的念珠，一次给一颗珠子。第一天上午，他们离拉布楞的大门还很远时，他们携带的四十张达赖喇嘛照片就被一抢而光。1955年在与达赖喇嘛去中国之后的返藏途中，洛桑三旦曾参观过拉布楞寺。当时，拉布楞寺就像个城镇，措钦大殿的金顶辉煌壮观俯----众多僧舍和殿堂，条条巷道里只见一队队喇嘛和香客穿梭往来。而现在，原寺院的十分之九已不复存在，被夷为平地，只剩下了为数不多的院子，里面有些建筑；在幸存的建筑前有一片新辟的空地，几百名上了年纪的藏人自动排成了长队，他们手捧哈达和鲜花，当参观团从他们面前走过时，号啕痛哭。三旦回忆当时的情景：「天哪，他们哭得那样伤心。他们总是在喃喃自语：『我们现在一无所有，一切都完了！』我们又能说什么呢？拉布楞寺曾是一座漂亮壮观的寺院，现在什么都没有了，中国人纯粹是将它给拆了。」

    十一名年长的喇嘛身着崭新的长袍，在主殿前欢迎参观团。他们被领进殿内时，惊奇地发现这里燃着酥油灯，墙上的宗教画重新布置了一番，佛像前摆着一些刚上的供品。接着，在接待室喝茶吃点心时，那位一直在寺院等候的衣冠楚楚的官员讲了话，他说：「你们从这些殿堂就可以看出，共产党是保证宗教自由的。旧社会却没有这样的自由，那时喇嘛从来就不劳动，他们只知道剥削人民。但自从土地改革以来，在党的领导下，这一切全废除了，条件已经变得非常好。」参观团中的一名噶伦问道：「所有的那些建筑都到哪去了？」干部回答说：「非常不幸的是，在『四人帮』极左政策的影响下，出现了一些过激行为。」噶伦又问：「那么五千名喇嘛又在哪里呢？」回答：「1959年叛乱之后，他们自愿还俗，过上了农民的新生活。现在谁也不愿意再返回寺院。」

    事实上，正如洛桑三旦在此行期间同一位喇嘛悄悄交谈所得知的那样，文化大革命整整十年前拉布楞寺就已被摧毁。1959年叛乱以前，该寺的珍宝就已被运往中国，寺院学者、医生和艺术家被送进了劳改营，活着出来的为数甚少。文化革命期间遭到摧毁的只是那些空楼。一个月前，露面的那十一名喇嘛才从附近农村的人民公社应邀而来，那些佛像、经书和酥油灯也是从其它受到严重破坏的寺庙翻找出来的。这些喇嘛来到拉布楞寺后，受命在参观团到达前，要使寺院变个样，让人乍看起来昔日规模气派犹在。

    参观团在拉布楞寺待了四天。第二天，藏人开始在招待所门前集结，要求中国卫兵允许他们同来访者谈谈。从这些藏人身上，参观团第一次广泛了解了西藏人民的感受。洛桑三旦受：「每每我们问人们，自从叛乱以来，究竟发生了些什么事时，他们就失声痛哭，镇定之后，他们就回答说：『我们的国家现在已经一无所有，什么都完了。但我们这些活着的人意志却是坚强的，我们决不丧失我们的意志。只要神圣的达赖喇嘛没有落在中国人手中，我们就有希望。请你们转告他，无论他为我们的自由做什么，我们都感激不尽。』这就是他们说的一切，我们一边又一边地亲耳所闻。没有几个人愿意谈及他们的个人遭遇及问题。」不过有一次，洛桑三旦的一位老朋友来看他。以前，他曾是安多地区的一位重要部落头人，叛乱之后被抓进监狱，过了二十年艰苦的劳改生活。在参观团抵达的前几天，有选择地放了一些人，他也被释放。三旦说：「他看上去简直令人不敢相忍，以前，他体格健壮，但现在我只能勉强将他辨认出来。这家伙情绪沮丧低沉，妻离子散，与家人分手后就再也没有见过他们。几天前他才听说，他的儿子已死于监狱。他说：『洛桑，你瞧瞧我，除了他们给我的这套衣服外，我一无所有。』真是令人伤心。」洛桑三旦最后又说：「我们终于打开了人们的话匣子，他们谈及了自己的身世，任何一个家庭都有类似于此的一段经历。」

    除接待来访客人之外，参观团还参观了拉布楞城。他们目睹了两个全然不同的世界：旧城里居住的仍然是藏人；周围则是中国人的「新城」。藏民居住区无异于一片坟场。这里的房屋完全失修，街道泥泞，令人无法抬步。人们住在黑洞洞、很糟糕的房间里，房内几乎没有家具和其它用具，没有自来水，电也是时来时停。另一方面，虽然中国人的居住区也露出了维修不善的迹象，但这里的居民远比藏民要吃得好，穿得好。参观团参观了一个又一个贫困不堪的家庭之后，心情非常激动。

    洛桑三旦说：「我们感到十分震惊，谁也吃不好，睡不宁。我们回想起旧西藏的生活。我们想到了我们在印度享有的自由，我们将它与我们国家境内所发生的一切进行了对比。中国人总是厚颜无耻地反复宣传，条件已有改善，人民生活很幸福。我们对此非常愤慨，尤其是我们与人民重逢时见到的情景，更是我们百感交集，悲喜交加。这简直令人受不了。当此行结束后我抵达香港时，我睡了一个星期，不分白天黑夜。」

    参观团在安多继续待了三个星期。他们参观了二十座城镇、几十个村庄、公社和游牧民居住点，参观范围达几千平方英里。他们常常坐车就是一整天，在荒凉的高原冻土上顶着狂风奔驰，中国人修建的军用公路和长途电话线在这里形成了网络，它取代了旧时的商道。也不知怎么的，参观团的消息总要比他们自己走得还快，总是有大批沸腾的人群在迎候参观团的到来。到9月中旬时，发狂地欢迎过参观团的藏民就高达几万人，而他们这时进入西藏境内还只有一个月。中国为了摆出宽厚的姿态，也不敢叫解放军对这些近乎暴乱的场面采取高压手段，但显而易见还是必须采取点行动才行。结果，高先生通知了拉萨的西藏自治区领导人，告诉他们眼下的困难。接着，拉萨方面进行了最后的努力，防止人们从乡村大批涌入首都拉萨。

    在拉萨的晚间会议上，中国干部一反常态，没有保密，他们宣布了达赖喇嘛的代表即将抵达拉萨城的消息。他们说，这些代表人物都是些反动分子。然而，拉萨主要街道两旁建筑的门面都要洗刷一番，街道上不许小贩摆摊设点，不许有破砖碎石。拉萨人要着节日盛装，如果偶然遇见参观团成员，要表现出兴高彩烈的样子。他们不许主动找参观团成员交谈，但可以答话，这时得以坚定的、有说服力的口气告诉参观团，在新制度下生活多么美好。对于那些当局被认为参观团要去访问的家庭，给他们发了新的工作服，还发了五彩缎带，让姑娘扎在辫子上。那些最重要的人家还发了热水瓶、毛毯和棉被，他们的房间还有人检查，以确保醒目的墙上挂起了毛泽东画像和党的主席华国锋的画像。参观团到达几天前，中国官员传达了最后一系列指示。这时他们对公众说，参观团已经到了安多。那里的藏民无法压抑对所有反动派的深仇大恨，据说公开围攻了参观团。无论参观团在哪里出现，几百个人就会冒了出来，向他们扔石头，责骂他们，还往他们身上吐口水。党的干部的观点是坚定的：在首城拉萨不允许出现此类行为---不过这似乎倒是中国人梦寐以求的场面。作为对参观团表示的姿态，自1968年以来一直负责领导西藏的革命委员会，也由新成立的西藏自治区人民政府所取代，出任主席的是天宝（桑吉益希），他是藏族。但任荣仍继续担任西藏自治区党委第一书记，这才是西藏的实权职位。

    9月26日上午，参观团乘飞机离开兰州前往西藏中部，航程为三个小时。在贡嘎机场，他们坐上了新面包车，两小时后来到了拉萨河谷的西端。这时，他们第一次看到了远处闪闪发光的布达拉宫金顶。洛桑三旦回忆说：「我一直相信，总有一天我会再看到我的家。我的儿童时代就是与神圣的达赖喇嘛一道在那座壮丽的宫殿中度过的，当时的情景一幕一幕地出现在脑海里。那时，布达拉宫一派生机：人们在办公室里工作，在殿堂里祈祷念经，在楼梯和屋顶上走来走去，晚上几百盏酥油灯照亮了扇扇窗户；但现在它却如同死水一潭----空无一人，阴森发冷。昔日的尊严全不见了。」还未到布达拉宫跟前，参观团就吃惊地发现汽车拐向离市中心越来越远的岔道，将他们送到了拉萨西面四英里处的一个偏僻招待所。他们一到目的地，当地的官员就告诉他们：「这是目前最好的招待所。这里一切都十分安静清洁。无论你们需要什么，我们都乐于提供。」参观团要求立即将他们送到城里去，这样人们就可以看到他们，但这一要求遭到了拒绝。接着出现了僵持局面。这时洛桑三旦开了个玩笑，企图缓和一下紧张气氛。他幽默地说：「实际上我的家就在拉萨，我不需要住在部队招待所，我就住在我母亲家好了。」他回忆说：「我的话音刚落，中国人都大笑了一阵子。接着他们说：『洛桑，你的家早没了。现在，它已成了公众的财产。』我禁不住追问道：『哪些公众？是藏人还是汉人？』他们回答：『啊，就是普通老百姓。』接下来大家都沉默不语。」

    三天以后，参观团转移到了旧城中的第二招待所（3）。当时十分清楚，意见的不一致又进入了新阶段。9月29日，这是参观团在拉萨的第一个上午，一万七千名藏人云集大昭寺，参观团已经到达该寺朝佛。中国的安全人员遭到践踏，大昭寺正门被撞开，人们发狂似地围挤参观团，使西藏的最高当局大为震惊。当天晚上召开了会议，向全城人民发出警告，不得集会示威。但这也无济于事。第二天，藏人公开违令，数千人涌向街头，参观团成员一出现就如此。每天黎明前，第二招待所的院子里人们就起了长龙，许多在外面等候的人都是参观团成员的好友，自1959年以后他们就没有见过面。参观团从这些人口中得知，尽管普遍公然违抗当局命令，但仍有成百上千的人十分恐惧，不敢露面。此后，参观团成员长距离步行穿越拉萨的窄街小巷，尾随的人很多，致使监视十分困难。这样，他们也就能够直接进入许多住户家庭，看望他们了。

    10月1日中国的国庆节那天，西藏自治区的官员坚持要他们参加在罗布尔卡（即人民公园）举行的庆祝活动。这可是对任荣、天宝以及西藏自治区其它主要官员的严峻考验。他们未能控制参观团遇见的越来越乱的场面，但希望能在他们控制的情况下，在一年中最重要的节日这天，表现出令人信服的不同的西藏风貌。因此，几十名藏族干部及其家属受令在罗布尔卡野餐，身着节日盛装，热水瓶、收音机、麻将牌放在最醒目的位置。但到上午10点时，约八千名不速之客已经聚集在公园里。就像其它时候一样，人群沸腾，为了打开一条通往达赖喇嘛新宫（在洛桑三旦的亲自指挥下建于1956年）的通道，征用了一大帮警察。在新宫，参观团受到了西藏自治区主要领导人的欢迎，接着给他们上了查核点心，并告诫他们不要到人群中去；正如一位主人所说的那样，他们「可能会迷路」。

    参观团几天前就参观过罗布尔卡。除了新宫那个院子之外，它里面的花园不过是一片灌木丛。这里的殿堂亭阁只剩下一副外壳，而且摇摇欲坠，仅仅增加了一个稀奇古怪的动物园，里面有些假山和猴笼。二名中国男女领着他们参观朴素的两层楼新宫，参观团听了他们的解说词，这些解说内容有关西藏领袖的生活方式，平时是讲给为数不多的一些参观者听的。他们对参观团说：「这是达赖喇嘛睡觉的地方，这是他吃饭的地方，这是达赖喇嘛会见他母亲的地方。这是他的电唱机，这是他的电扇。」最后洛桑三旦插话了：「我对你们讲的十分清楚，难道你们不认为我该告诉你们：你们这是在什么地方吗？这座宫殿是我建造的，我曾经天天都在这里工作。」他们没有再解说下去，而赶忙答道：「啊，是的，洛桑是比我们清楚。」过了不久，参观团从格桑颇章门前经过，这是罗布尔卡内的一座大宫殿，曾是国家举行重要活动的场所。他们发现正门上了锁，因此从外面的梯子上爬了上去，从破旧的窗洞里看到了里面的大殿。殿堂里面一堆毁坏了的具有几百年历史的佛像、头像、四肢以及基座四分五裂，堆得高达二十五英尺。导游解释说：「这些东西是我们从人们手中抢救下来的。在文化大革命期间，毁坏它们的是人民自己，而不是我们。他们抢走了珠宝金子，事实上，假如我们没有保护这些佛像的话，它们也会被偷走的。」

    洛桑三旦一想到格桑颇章内的那堆毁坏的佛像，就离开了官方招待他们的地方，大步来到宫殿前门的台阶上向人们发表讲话，这违背了他与中国人达成的谅解----决不发表公开讲话。

    几千名藏人挤到这座宫殿的石坪上。只有一排警察手挽着手，将人群朝后压，而那些便衣警察则在照相做笔记。洛桑三旦刚一出现，人们就开始高呼：「达赖喇嘛万岁！」一位男子手握一根棍子，前头挑着一根哈达，他挤到前面，高喊:「这条哈达是西藏人民献给你的。」三旦接过哈达之后，扬扬手请大家安静下来，接着就开始发表讲话。他说：「神圣的达赖喇嘛十分想念你们。他知道你们吃了不少苦头。我们希望总有一天他会回来看望大家。这次我们来西藏，是为了了解这里所取得的进步以及犯下的错误。无论我们在这里干了些什么，我们回到神圣的达赖喇嘛身边时，一定向他如实汇报。」

    讲完后洛桑三旦回到屋内，他进去后，数百名藏人冲破了警察的警戒线，冲到屋里来了。三旦看到这些藏人之后，无视屋内吓坏了的中国人叫他重新出去的吩咐，立即来到了藏人当中。十位年轻人手挽着手，将他护在中间，免受人群的冲击。就这样他度过了接着的五个小时，在罗布尔卡内四处游动。有好几次，他们被人们不小心推倒，有一次掉在一个齐腰深的池塘中。洛桑三旦回忆说：「当时太乱，只有在几处地方我才设法坐下来同人们野餐。当我坐下后，只能平静地交谈几分钟，人们的真实感受就会全倒出来，痛哭不已。这时我会尽力起身上别处，他们就恳求我不要走。然后他们坚持要同我一起跳最后一次舞。这样，大家共同携起手来，跳跳我们的藏族舞步，又笑又唱，边叫边舞地闹一会儿。」

    下午时间过了一半时，人群中有人叫道：「洛桑，曲扎医生在这里，他到处找你呢。」紧接着曲扎医生出现了，自五十年代中期以来这是他们第一次见面。曲扎医生就说了一句话：「你一定很累吧。」不过倒是曲扎医生自己看上去「像死人一样」，这是洛桑三旦的回忆。洛桑三旦叫中国人找到了这位医生，现在他想通过要求中国人允许丹增曲扎离开西藏去印度，来试试他们是否真有诚意。

    10月1日几天过后，参观团成员得到了那天发生的另一件的事情消息。有一位名叫次仁拉姆的五十六岁的妇女，她的丈夫是罗布尔卡的花工，她有七个孩子，那天她激动不已，高声呼叫：「西藏独立啦！她当场逮捕，被送到拉萨南面的一个公社里，关了三天。对她进行了好几次审讯，她所在的街道召开了六百人的大会，对她进行了斗争。尽管她挨了揍，但她坚持认为她喊的那句话不是有意对抗，而只能算是犯了错误；她看到洛桑三旦站在新宫的台阶上时，心中充满了信心，达赖喇嘛不久也会站在这里，随之而来的就是西藏的独立。她只是喊出了她确信是众所周知的信念。她的招供未能使中国人满意。公安厅决意拿次仁拉姆做个样子，因此将她投入监狱，据很多人说她在监狱里受到了电打的折磨。洛桑三旦说：「我们一得到这一消息，就认为我们此行再继续下去会毫无意义。我们意识到，我们的出现只会给这些贫苦人家带来麻烦。那天我们没有出门。我们取消了所有的计划，并告诉高先生，我们希望尽早回北京，然后去印度。」高先生担心此行半途而废所产生的后果，因此很快就让他们释放了那位妇女；他解释时说，她的「案情十分严重」，之所以逮捕她「是因为人民要求这样做」。

    10月6日，参观团抵达西藏第二大城市日喀则。但当时日喀则是座空城，除了一些吓坏了的体弱老人之外，全城男女在黎明前就被赶到了地里。下一站萨迦也是如此，接着江孜也没有任何不同。他们最后来到了控制没有那么严的康区山地，这时他们即将离开西藏，才再次可以自由地会见人们。洛桑三旦特别回忆了此行的这一最后阶段发生的一件事。他说：「一天，我们在一个小村庄里停留吃午饭。一群人聚集在招待所门前，但中国卫兵将他们拦在外面。我们在等候吃饭，这是一位藏族青年不知怎么溜了进来。他很年轻，只有二十岁，体格健壮，大块头---真正的康巴人，身着羊皮袄，胸膛袒露在外，头发很长。他对中国人毫不在乎，他径直走到我们的饭桌跟前，失声痛哭。我是说，他的眼泪夺眶而出。我想安慰安慰他。我说：『不要难过，我知道你的感受。』他没有说一句话，他紧紧捏住我的双手，盯着我，然后转过身，朝外走去。」

    11月份的第一个星期，参观团离开西藏，从成都坐飞机返回北京。他们在北京待了十天时间，在人民大会堂和民族文化宫会见了高级官员。在会谈时，负责与流亡在外的藏人建立新关系的那些官员，坦率地询问参观团对西藏情况的看法。洛桑三旦回忆说：「我们事先决定，没有必要将真实情况和盘托出，这样会加剧敌对局势。但是我们的确对他们说过，西藏目前比它以前要穷得多。我们对他们说:『教育、医疗、像样的住房和就业，所有这些根本就不存在。你们那些人连藏语都不会说，他们对待藏人非常无礼。』他们答道：『是的，不错，这些都是事实。我们十分抱歉。我们保证将来要加以改进。』我不能相信他们的话。我非常气愤，他们在我们的国家干了那么多可怕的事情，这么多年犯下了那么多暴行。中国人又可能做些什么来补偿我们遭受的悲剧呢？最后我说：『我们对于自己的所见所闻十分气愤，但这些都过去了。将来，这些事情要由神圣的达赖喇嘛与北京直接商谈。我们将等等看，到底会有什么结果。』」

    参观团经香港飞抵新德里，于1979年12月21日返回达兰萨拉。他们带回了拍下的十一个小时的胶片，还有给流亡在外的亲属的约七千封信和无数人的要求，请达赖喇嘛在念经时提到他们的名字，还有一些寺院遭到破坏时保留下来的珍贵经书和圣物。人们怀着复杂而有期待的心情，迎接他们参观归来。为了防止可能发生的不同意见，五个月前他们出发的消息一直严加保密。流亡政府的最高决策机构全国工作委员会，也只是在参观团离开达兰萨拉的头一天才得知这一消息。两天之后的8月3日，嘎厦发表了措词审慎的公告，说参观团除了弄清「西藏的真实情况」之外，「无权决定任何问题」。尽管如此，但人们仍担心会被出卖给中国，加之对参观团的出发日期严加保密而使他们愤怒无比；因此德庆措林收到了如潮水般涌来的几百封信，大多数来信恳求达赖喇嘛不要去北京。

    然而，这位西藏领袖已于7月下旬离开印度，前往欧洲和美国进行访问，一个月前他出访了苏联和蒙古。毫无疑问，由苏联支持的在达赖喇嘛领导下的各民族阵线的幽灵，使北京大为恼火；就如同达赖喇嘛亚洲和西方之行，又引起了新闻界对西藏问题的大量报导一样，北京也对此十分恼火。但是虽然丹增嘉措采取这样的方式施加了压力，但他接到参观团返回印度后提交的报告时，仍拒绝向国际新闻界公布参观团谴责性的调查报告；因为他确信，这样只会使北京中止放宽政策的做法，而遭罪的还是西藏人民。达赖喇嘛反而于1980年3月10日呼吁中国接受流亡青年，让他们到西藏去当教师，这一步骤是为了扩大和互相交往。虽然对方没有反应，但于4月份又公布了第二个参观团将访问西藏的消息。第二参观团将于5月份启程，一个月后第三参观团也将踏上赴藏的旅途。与此同时，有一部两小时的片子在难民营巡回上演，它表现了人民一贫如洗，寺庙遭到毁坏，儿童也在劳动队干活的内容，因此，对「参观团外交」之价值的争论也为之逊色。甚至西藏青年大会也公开宣布，只有政府在未来的谈判中，坚持获得完全独立，它才支持政府。

    在西藏，中国人利用1980年冬季忙于接待下一个参观团的准备工作，4月15日召开了会议，认为第二参观团的成员是「达赖非法政府的特务」，他们的任务就是鼓吹西藏独立，藏人不能与他们相见。如果人们偶然遇见第二参观团，不许笑，不许哭，不许握手，如果坐着的话就不许站起来，不许脱帽，不许献哈达，不许邀请他们去自己家里。当局告诉人们，这些反动分子会散发「独立证章」，它们是些小小的金属证章，上面的图案是西藏旗。人们应该将这样的证章扔在地上，再踩上一脚。接着下发了小册子，明确了对参观团成员可能提出的问题的答复口径，同时党员干部则匆忙补了一堂西藏是中国不可分割的一部分的历史课。

    5月22日，中共中央总书记胡耀邦在副总理万里的陪同下访问西藏，他们是中共占领西藏三十年来访藏的最高级官员。胡在视察时，对藏族的生活条件当众表示震惊，结果，任荣被免去了西藏自治区党委第一书记职务，取而代之的是阴法唐，他也是军人，自1950年首批占领军进藏以来，就长期在西藏工作。接着宣布了就做好六件大事而制定的两年规划，旨在振兴西藏。根据这一计划，百分之八十五的中国人将撤回内地，还要免税，保证个体经营的权利，不再要求非种冬小麦不可，而可以种青稞。在西藏高原种植青稞更为成功，但中国人认为青稞味道不可口。

    与这些表示调和的姿态相反，仍在最后进行准备，说服藏人不要聚众对参观团表示欢迎。拉萨以及其它主要城镇的警察得到了一些武器、镣铐、电棒等。一些与中国人合作的藏人，打扮成康巴人模样，在八廓街一次又一次地争吵斗殴，企图重新挑起地区之间的不和。自从1959年以来，第一次准许人们喝酒，这显然是一位地方上党的领导干部的愿望，他企图让藏人醉得一塌糊涂，因而对参观团的来访漠不关心。最后，在第二参观团抵达前夕，在晚间的会议上又重提次仁拉姆一案，她也就是罗布尔卡呼吁西藏独立的那位妇女。第一参观团刚走，她又被投入监狱，据人们传说，她因在监狱中遭到电打的折磨而成了棵一吹就倒的「蔬菜」。据说，那些欢迎过第一参观团的人们的名字已被登记上册；如果他们再次出面，代表团走后他们也会面临相类似的命运。汉族干部引用了藏族了一句俗话，他们说：「夏天的乌云一掠而过，但蓝天的位置却纹丝不动。」「青蛙一年到头居井底，白鹤来得匆匆走得快。」

    5月的第一个星期，第二参观团抵达北京。与第一参观团不同的是，他们下榻的饭店属于地方。但是，他们第一次大的活动却是来到首都郊区的一片开阔地，在这里他们观看了部队的军事演习。一个半小时，排成队形的坦克驶过检阅台，再倒过来，进行了模拟战。其用意他们理解无误。正如第二参观团团长、纽约的西藏办事处主任-丹增哲通所说的那样，「显然，整个是想吓唬我们，但我认为实际上我们倒吓坏了他们。」这个代表团由达赖喇嘛派驻美国、日本、瑞士的代表、英国藏族社团领袖以及西藏青年大会主席等五人（他们都是只有三十出头）组成，这样的人选是为了表明西藏独立问题不会随着时间的推移而消失。丹增哲通解释说：「中国人只需要看我们一眼，就知道我们不属于他们习惯与之交往的藏人。我们十分坦率。我们对他们说的每一句话都提出针锋相对的看法，戳穿他们的谎言，指出他们的错误。除此之外，他们无法理解我们。我们受过良好教育，但仍然笃信佛教和我们的传统文化，这一点对他们来说是无法理解的。这与他们的教条是格格不入的。因为所有的这一切，我们双方之间的局面十分紧张。」

    5月17日，参观团离开四川省会成都，前往安多南部地区。他们进入西藏高原时，人们还是不顾一切，沿线都有人欢迎他们。在后来的两个星期时间里，在农村的腹心地带，时而有马车和自行车横在公路上，迫使他们这支由八辆汽车组成的车队停车。中国人企图清除障碍时，从偏僻村庄里集结于此的几百人会从躲藏的地方一下冒出来，围着参观团欢呼一阵子。不这少一些的人却会在公路上五体投地叩长头，疾驶的车队不得不来个紧急刹车。参观团走到哪里，人们就向他们要「独立证章」，但他们却没有。由于他们是达赖喇嘛的使者，因此人们认为他们也是神圣的。他们和第三参观团都看见人们在他们车队驶过的公路上捡他们丢弃的废物。在昌都，第一参观团在理发店剃下的头发，当时也被人捧起收藏，作为对自己的祝福；而现在却先后有几十个人叫第二参观团为他们的婴儿取名，这通常是高级喇嘛的事。甚至七、八岁的小孩也要他们摸顶祝福，要让「达赖主席」的朋友们给他们摸摸顶。

    6月1日，当第二参观团穿越康区朝西藏中部行使时，第三参观团抵达广州。这个参观团共七人，由达赖喇嘛的妹妹、达拉萨拉的西藏儿童村主白玛甲布任团长，他们的任务是调查了解教育方面的情况。她在谈到旅途一开始就团团困扰他们这个参观团的不良形象时，回忆道：「人们怎么也想象不出我们第一眼看到中国的是什么。那时一个讨厌的下雨天，火车外面，几百人在广州火车站一处高高的铁栏杆后面排队。一队警察将他们向后压，他们争先恐后要出境。我意思是说，作为西藏难民，我们熟知中国共产党很多不好的方面，经过这么多年后，我们到中国看到的第一件事就是企图出逃的人群。这使我们感到不寒而栗。」

    更有甚者，第三参观团又面临着其主任态度的改变。在得到第二参观团在西藏受到狂热欢迎的消息之后，国家民委三局（即西藏局）撕开了以前作为主人装出的假热情的面纱。第三参观团也住在第一参观团下榻的那个部队招待所，在北京的大街上，不让他们见到外国人，前往目的地也绕着道走---他们认为这样做是为了防止他们自己外出。有几次的确没有人领着他们，可以自己在街上走走，但显然后面有便衣警察跟踪。白玛甲布说：「从一开始，中国人就在对我们进行调查研究。在北京的那家招待所时，一位为中国人工作的藏族翻译走到我们房门口，敲敲门，接着走进来，说：『你今天感觉好吗？』然后也不等人回答就一屁股坐下，开始提问：『印度的藏族生活怎么样？他们对达赖喇嘛有何看法？他们都干些什么样的工作？他们的学校如何？孩子们学习哪些课程？』显然他们不怀好意。」翻译从参观团的一名成员那里的得到回答之后，又会去找第二个人，提相同的问题，如果答复不一样，他又回头找到第一个成员，问他为什么和他同事的回答不一样。正如白玛甲布所解释的那样：「由于这样盘问，所以很快他们 就将我们每人的个性了解得一清二楚。我是个非常直率的人，没有一点外交官那股拐弯抹角的气味。他们从我身上得到的，除了争论之外别的什么也没有，但在其它人那里他们只想左右人，以便给我们制造麻烦，」一次，一位在瑞士长大的随团摄影师丢了三个小时。他回来时，其它参观团成员才发现他被严加盘问。白玛甲布说：「中国人问我们的摄影师流亡藏人是否不团结时，他居然不知道中国人的用意何在。他坦白地回答的确存在着分歧，这也正是中国人为制造麻烦所需要得到的东西。」当时，这些问题本身在参观团内部也引起了不同意见，因为他们感到有压力也对各种不同答复给予评价，这样也就导致了意见的分歧。摄影师的答复成了热烈争论的话题，最后我们叫他「只管照相，免开尊口」。

    但尽管参观团的所有成员从此以后极为谨慎小心，但问题从未断过。白玛甲布：「当我们的逗留期即将结束时，中国人尽力想从我们口中多得到一些情况。从北京来的干部甚至要求我们所参观学校的老师问我们，难民从印度政府手中得到的援助到底有多少，每个学校的预算如何，是谁提供资金。我真不敢相信他们是多么地不光明正大。」

    在这样的紧张气氛下，只要一出现不愉快的事情，就不可避免地导致关系破裂。他们进入西藏后不久，当他们乘车前往安多的拉布楞附近的目的地时，参观团突然发现七千人拦住了他们的去路。北京来的一名官员勃然大怒，从前导车上跳了下来，白玛甲布也坐在这辆车上。他们动手就揍藏人，叫他们让路。他害怕寡不敌众，赶忙回到吉普车上，将车门锁上，并推了推夹在他和一位中国女干部中间的白玛甲布，这位妇女干部也不让她开车窗。白玛甲布叙述道：「用了三个小时才甩脱人群。那些人使劲撕破了吉普车的帆布顶篷，扯下了一些碎片。他们呼喊着要见我，但中国人像对待囚犯一样，将我关在吉普车内，我十分生气。午饭后一会儿，我们在公路上又遇见了一大群人，这次我开了车窗。那位中国妇女命令我将车窗关上，这时我真是火冒三丈。我告诉坐在前排座位上的翻译，叫他将我讲的每个字都翻给她听。我就是要给她点颜色看。我告诉她，如果我决意要会见自己的人民，那完全是我的事，我决不能容忍她对我发号施令。神圣的达赖喇嘛派我们来见见藏民，如果她坚持阻拦我们，我说我就得立即返回印度。接着，我以前想象的一切都出现在我眼前。我们的人民衣衫褴褛，饿得半死不活，泪流满面，围着我们的吉普车高声呼叫。我对那女的说：『我们走到哪里，你们都声称取得了多么大的进步。你看看这些人，难道这是进步吗？我想问问他们，他们上顿尝到肉味是什么时候，就像我们中午吃了肉一样。二十年来，除了这点之外你们又获得了哪些成就呢？』而下面就是她的全部答复：『这些人的行为为什么如此野蛮？印度的藏族也是这样吗？』我简直不敢相信自己的耳朵，回答说：『当然不是。』她又问：『那是为什么呢？』我说：『在印度我们是自由的。这些人之所以这样做，是因为你们对他们的压迫太厉害了。这就是你们残酷暴行的结果。』接着我们谁也不吭声。我真的哭了起来。那位藏族译员尽力想使我平静下来，我对着他叫道：『你为自己人到底在干什么？你看看他们吧！』」

    那天晚上，白玛甲布决定取消此行。中国人得知这一决定后，找到穆索里学校校长拉珍恰措昌，想赔礼道歉。他们解释说，那位妇女患有关节炎，肩膀不能吹风。就是为此---没有其它原因----她叫白玛甲布不要打开吉普车车窗。他们担保今后不干预参观团的行动，这才使参观团没有中断此行。不过从此以后，公开敌视的气氛随时都可能使他们之间的关系产生破裂。

    第二参观团参观了约二个月，他们于1980年7月最后一个星期到达拉萨。7月25日上午，他们在去大昭寺的途中，一万群众围着他们欢呼。从招待所出门后，一段短距离他们乘车却用了半个小时；而从停车的地方到大昭寺正门这一截路却走了一个小时。该寺看管人给参观团献了一条哈达（他因此当天沮被解雇），接着他们在寺内进行了参观后，爬到屋顶上对群众发表简短的讲话。这时人们已经安安静静地坐在大昭寺的前院等候。在他们讲话期间，一些藏族青年齐声呼喊了三次：「西藏完全独立啦！」中国人没有采取任何行动，第二天他们在布达拉宫脚下发表讲话时也没有采取行动。当时，听众有三千五百人，一位男子站起来，高升呼喊「西藏独立了！」但第二天，即7月27日，那场迄今为止最富有爆炸性的示威集会，却使中国人的忍耐超过了极限。

    上午九点，参观团乘车出城，过了拉萨河，朝东北方向驶去。他们沿河谷行使了三十英里后，来到了一座陡山脚下，开始爬坡。在第一个拐弯处，一户藏人手握香火、哈达和一暖瓶茶，站在那里迎候他们。他们的面包车听下后，与那些藏人交谈了一会儿，继续爬坡；来到了第二拐弯处，这里又有两帮人在等候他们。参观团又停了车，然后再继续爬坡，拐过最后一个弯时，他们看到了自己的目的地：甘丹寺。三十二年前，也就是中国人入侵前夕，曾旅行到此的知名藏学家吉赛普·塔西是这样描述他第一眼看到甘丹寺的印象的：它是「世外景观」。他作了这样的描写：「刚刚刷白的墙体，火红的殿堂，闪光夺目的金顶……这一切看上去浑然一体。它清晰轮廓的背景是万里无云的蓝天。」以前这里耸立着上百座大建筑，但现在剩下的却是一行行长长的残垣断壁。甘丹寺几乎是被炸成废墟的。丹增哲通说：「我们以前曾听说过甘丹寺被毁，但这样的场面是任何语言都无法形容的。甘丹寺意即『极乐世界』，它的确曾是山头上的辉煌城镇。现在它全被炸毁了，只剩了些残垣断壁。看上去它像五百年前就已遭到破坏，而不是十二年前。」

    在最后一道转弯处，停了八十多辆卡车，汽车一直延伸到了被毁坏的墙体跟前，挡住了去路。卡车旁边有五千人在等候。丹增哲通说：「我们一到，人们简直无法抑制住自己。大家争先恐后朝山下跑来，又哭又喊。我记得有几个十几岁的小伙子和小姑娘，他们紧紧抓着我的上衣。他们哭得像泪人儿一样，特别伤心。他们就是不放手。他们旁边的人对他们说：『请你们不要哭得这么伤心好吗？』但接着这些人也跟着哭了起来。指着山上说：『瞧，那就是我们的甘丹寺，你们看他们是怎样毁了它的呵！』」

    集聚在甘丹寺的这些人并不是为了欢迎参观团，而是为了对它进行修复，这似乎是根本不可能完成的任务。自愿者们靠从拉萨附近的工地上偷来的石块和木材，几个星期前就开始了修复工作。每个星期天拂晓前，他们就会在指定的地点集中，等候藏族驾驶员开卡车将他们接走。他们将材料也搬上了中国造的卡车，沿途还得经常停车让自愿建设者们上车，要走四个小时才能到达被毁坏的甘丹寺。他们到达甘丹寺的山脚下后，都得下车，帮助将超载的卡车推上山坡。这是他们一个星期的唯一假日，但他们却一直要干到天黑才收工。在一些喇嘛、木匠和石匠的指挥下，他们已经开始建造达赖喇嘛的住宅和修复宗喀巴的灵塔。这不仅仅是与中国人的意识形态作对，这样做说明了西藏人民追求自己生活方式的坚定信念。参观团去甘丹寺那天，它也是甘丹寺创建五百七十一周年纪念日，地下组织计划组织了一些庆祝活动。他们公然陪同参观团成员穿过被毁坏的寺院，来到了三顶帐篷跟前。在这里，喇嘛们身着藏了一二十年的喇嘛袍，等候在室外佛龛前开展一些佛事活动，这些佛龛是用刚刚从埋藏的秘密地窖中取出来的佛像搭成的。背诵了达赖喇嘛争取西藏自由的祈祷词后，参观团成员发表了激情洋溢的长篇讲话。这时几千人顿时受到鼓舞，由于他们离拉萨有一段距离也使他们壮了壮胆，大家高举紧握拳头的双手，高呼西藏要自由。

    拉萨的中国当局得知这一事件后，最终决定要采取行动---不管它会对达赖喇嘛的关系产生什么影响。首城拉萨街头巷尾谣言四起，说要举行集会示威，在会上要打西藏旗。此外，二十一名分别代表各大报刊的西方记者也同参观团住一个招待所，他们是第二批获准来到西藏的外国记者。迄今为止，当局成功地将他们与参观团分割开了。而这些记者在拉萨则显然可能将本来是一场默默无闻的国内骚乱事件变成一起国际新闻，让入起到灾难性的作用。

    7月28日下午四点，一些记者注意到藏人开始在第二招待所院子里集结。还不到两个小时，院子里密密麻麻地站了两千多人。夕阳落山时，大家熟悉的白色面包车出现了，人群像发了狂似的。男人挥舞紧握的拳头，妇女孩子们则大声哭叫。紧挨面包车的那些人只想接触车内的参观团成员，人们将手放在自己的头顶上作摸顶祝福状，拥抱、撕扯衣服。记者们惊讶不已，赶忙拍照。英国西藏社团主席平措旺杰站在招待所的台阶上，对人群发表了讲话。「达赖喇嘛的愿望一定能够实现，」他刚开了一句头，还没来得及讲下去，一位年轻人就跳起来高呼：「神圣的达赖喇嘛万岁！」他的话音刚落，人们也跟着一遍又一遍振臂高呼这一口号。参观团回到房间后，记者们连忙来同他们交谈，但被中国人阻拦住了。

    第二天上午，面包车没来。11点30分，十六名官员在招待所会议室来了一次会。会上，第二参观团接到通知，他们的参观已经取消。他们必须立即整理行装，返回北京。西藏自治区人民政府副主席索南罗布（原文如此----编者）说：「你们的行为是在蓄意煽动西藏人民与祖国的分裂，离间西藏人民与汉族老大哥的关系。它严重地危害了达赖喇嘛和北京的关系，是决不能容忍的。」第二参观团在房间里关了三个小时，然后悄悄地从招待所大楼的后门溜了出去，乘车离开拉萨。沿线有公安厅的干警监视，接着看到了一些解放军分队，直到这时解放军才从躲得好好的基地中出来露面。参观团来到贡嘎机场，住了一个晚上，第二天乘飞机离开这个国家前往成都，再从成都飞往北京。

    第三参观团得知第二参观团受逐的消息之后，从日喀则发了电报给达拉萨拉。他们得到指示，继续他们此行剩下的六个星期。但计划于8月份启程的第四参观团就根本没有离开印度。北京首先将第四参观团的行期延至1981年春，后来干脆无限期地推后，这时尽管阿沛·阿旺晋美已取代天宝出任西藏自治区人民政府主席（这是中国表示调和的进一步姿态）。接着一年过去了，没有什么重要事件。直到1982年4月，三人代表团飞往北京，其成员是：达赖喇嘛噶厦政府的高级噶伦土登朗杰、负责安全事务的噶伦P.T.达拉和更名后称为「西藏人民代表会议」的主席洛迪江村。在北京他们见到了中共中央书记处书记习仲勋，长期担任国家民委主任的乌兰夫和杨静仁副总理。他们会谈了几个星期，这是迄今为止最高级的会谈，双方力图阐述各自关于西藏地位的立场，同时也探讨了解决问题的妥协性办法。不幸的是，这些会谈最后还是以僵局而告终。但会谈的内容长时间没有向外透露，直到后来《北京周报》11月份的一篇社论声称，流亡在外的藏人要求中国成立一个「统一的大西藏自治区」，它包括全部藏族居住地区，并享有1981年10月1日中国发表的九点统一声明中所提出的中国给予台湾的同等地位。这篇社论还说，藏人最近的要求当然遭到了拒绝，这是因为西藏「解放已有三十多年」。社论说，继续呼吁独立不过只是「帝国主义侵略者的卑鄙叫嚣……遭到了中国人民的反对，特别是遭到了西藏人民的强烈反对。」

    1983年5月9日，达兰萨拉终于作出了答复。噶厦对于《北京周报》社论声称是西藏人要求同中国建立联系这一点，搁在一旁，但对社论中的几乎所有的其它观点都进行了驳斥。西藏参观团并没有要求让西藏享有提供给台湾的同等地位，也没有建议要成立一个新自治区。参观团而是在简要说明西藏人种、文化以及历史上的独立地位的同时，还指出了西藏的正确的区界线（而目前的西藏自治区只有这块面积的三分之一），并断然对中国人又说了一句题外话，如果北京作出让步，那么也必须比给予台湾的自治权「要大得多」才行。

    对会谈的这些大相迳庭的解释，充分说明双方实际上离谈判解决问题还相距甚远。尽管班禅喇嘛于1982年夏季获准重访拉萨参观视察,欢迎他的人数高达几万，但还只到1983年秋天，西藏自治区又大批抓人，在拉萨实行宵禁并公审了一些「反革命分子」。寻求解决西藏问题办法的努力刚刚开始几年，似乎就完全失败了。但有一件好事却在继续发展，使得藏族个人的希望还不至于破灭：允许出国，尽管还十分审慎，而且获得许可的为数不多的几个人也是经过筛选的。

    1980年10月下旬----也就是第一参观团访问拉萨一年之后，在桑伊监狱三千名犯人面前，摘去了丹增曲扎医生的「坏分子」帽子，宣布他自由了。接着，他接到通知，说洛桑三旦的要求已经得到批准。他获准可以去印度。数百人得知他即将启程的消息后，连忙来看他，带来了送给达赖喇嘛的信。由于他无法带走这么多信，因此他答应亲口告诉达赖喇嘛西藏的情况是多么糟糕。同时，在临行前夕监狱领导为他举行的茶话会上，丹增曲扎医生毕恭毕敬地发誓，要遵照党的最新行为标准「事实求是」办事。翌日，他乘吉普车抵日喀则，接着到了尼泊尔边界。在西藏一侧有个人民解放军岗亭，一名站得笔直的哨兵身边是一面中国的五星红旗。尼中友谊桥下纳楠（4）河水奔腾不息，桥的另一侧飘扬着尼泊尔王国的双三角形国旗，旗下是海关，尼泊尔士兵在海关旁边喝茶休息。曲扎医生与另一位藏人同行。当他站在桥上的红色分界线上时，回头最后一次看了看那位解放军战士。二十一年来他第一次真正体会到的自由感涌上心头，意识到已经摆脱了看守的控制之后，他大声叫道：「现在，让你们全部中国人都见鬼去吧！但愿我永远不会再看到你们！」接着他笑了笑，但不知怎的也感到有点茫然，他从另一半桥面上走了过去，踏上了尼泊尔的国土。

    曲扎意识继续讲述自己的历史：「洛桑三旦的一位朋友在边界线接我。他开了一家餐馆，开车送我到了加德满都。我们到达城里时，一片嘈杂喧哗声，我一点都没有宁静感。我想休息轻松一下，但却禁不住要这样想：『这里什么时候出现问题呢？什么时候会出现不安定时期呢？什么时候麻烦会降临此处呢？加德满都是座小城市，尼泊尔同西藏相比小得可怜，如果中国人愿意的话，他们只需一两个小时就可颠覆尼泊尔全国。』 由于我脑子里像团麻，所以我的全部感受也就是这些。一切似乎都不稳妥。」

    丹增曲扎在加德满都几乎待了一个星期，然后乘飞机来到印度。在他自由后的开始那些日子里，矛盾的想法一直占据了他的心思。

    他说：「我来到加德满都城里时，对人民的富有感到十分惊奇。看到商店里那么多商品，街上的所有轿车和摩托车都是私人财产，令人感到震惊。在全西藏，无论是买还是卖，人们都没看见过一件像样的炊具。我开口向主人提问：『这些轿车是尼泊尔制造的还是从印度进口的？』他回答说：『都不是，大多数是日本货。』接着我又问：『一辆轿车要多少钱？』他告诉我：『哦，约五万至六万个卢比。』我完全惊呆了，因为将拉萨所有家庭的钱集中在一起，他们仍然买不起一辆轿车，而这里不少人却自己有车。」

    曲扎医生到了印度后，迷惑感进一步加强。他说：「我是晚上乘飞机离开加德满都前往新德里的。我的一切想法就是急切想见到神圣的达赖喇嘛。但第二天，我穿过新德里时，再次感到茫然。这里的富有程度又远远比尼泊尔高。我忍不住这样想：『这个世界真是不公平。在西藏，人们终日操劳为的就是糊口，而这里的人们却如此富有！』我仍记得一家银器商店和一家肉店。我看着人们在这两家商店里购买时，意识到：『哦，这才是真正的自由国。如果你有钱的话，你爱买多少就买多少，谁也不会阻拦你。』在西藏，无东西可买，没有产品，无人有钱。接着，我看到了四处漫游的印度妇女，他们衣着华丽，无所事事。我心想：『这可真是自由世界。如果人们乐意，他们可以悠闲自在。』我心中老是纳闷：『人民并不是时时都在干活，那他们是怎么得到了这么大改进的呢？』在西藏，每个人都在不停地工作，尤其是妇女，日夜操劳。但西藏仍无改进，而在印度，没有人干活，但什么东西都很富有。这样的发展一定是自由带来的结果，但这是怎么回事，我仍不得其解。」

    1980年11月19日，丹增曲扎来到达兰萨拉，又与洛桑三旦重逢了。在麦克累德干基的流亡政府招待所给他安排了一个房间。尽管他希望按照传统方式（即在吉祥日）拜见达赖喇嘛，但他却被立即召往德庆措林。他身着新藏装，脱下了在拉萨发给他的那双蓝色运动鞋，换上了一双新皮鞋。他步行穿过麦克累德干基的主街道，从远远的另一头出了镇子，在走到流亡者的大昭寺后的佛教学校时，他看到了一些年轻喇嘛，他们分组排好队正在上上午的辩经课。接着，在达赖喇嘛住宅院子的大门口，他受到了一位秘书的的迎接；秘书领着他从扎着头巾的印度卫兵身边经过，沿着山坡朝上面的西藏领袖的办公室走去。他手捧一条哈达，紧张地穿过了摆着一线鲜花的走廊，走进了一个大房间，里面挂了一些五彩缤纷的唐嘎。达赖喇嘛满脸堆笑，正在等候他。曲扎医生描述当时的情景：「我一见到神圣的达赖喇嘛，一句话也说不出来，失声痛哭。他将我领到一张椅子跟前，坐在我身旁。他吩咐上茶。我尽力想张口说话，但就是讲不出来。每每我开口要说话时，就会痛哭流涕。神圣的达赖喇嘛耐心地坐在那里，最终上了茶之后，我的心情也就平静下来了。我们交谈时，我注意到他已经老了许多。当然，我上次见到他时，他还很年轻，现在他已进入中年了。但他看上去气色很好。我知道他对世界已经有了很多的了解，这一点可与我们以前在西藏时大不一样。我非常高兴，因为虽然我一直很担心，但他却过得相当舒适。一切很好。对我来说，最重要的就是这一点----神圣的达赖喇嘛身体很好。」

    与达赖喇嘛见过面之后，丹增曲扎参观了噶厦。然而就在这里，新旧西藏社会的变迁，重新激起了他不平静的心情。

    他解释说：「噶厦的办公室，似乎比神圣的达赖喇嘛的还要好。他们的办公室看上去装饰更多，更华丽。我感到心情不安，十分气愤。我心想：『现在的世界可真是上下颠倒。我们的领袖坐在小小的垫子上，而他的政府官员坐的却是厚垫子，并且在他们面前还铺上了漂亮的藏式地毯。』我明白我是旧西藏过来的人，但我认为这种新的平等是不对的。而且，我四处看了看达兰萨拉的那些高楼大厦，如图书馆、政府的几座大楼、藏医中心等，心中只犯疑，难道这些流亡的藏人真不打算返回西藏了吗？我问他们：『这些建筑是你们花钱买吗？』他们说：『是的。』我禁不住心想，这笔钱应该节省下来，留待我们获得自由时再用。但是，我的观点现在也逐渐在发生变化。我认识到，二十多年时间是非干些事情不可的。也许西藏问题不是很快就能获得解决的。因此，印度的藏人也必须有个地方定居。我认识到政府官员要做的事情也很多。我们自由的希望，的确寄托在西藏境外的藏人身上。」

    尽管曲扎医生在适应监狱外生活和西藏境外生活时困难不小，但他很快就一心一意地履行藏医中心医院和制药厂领导的职责，这个职务是新近任命的。他受命出任达赖喇嘛的首席私人医生，因此每天刚刚破晓，他就得步行去德庆措林给领袖看脉。在达赖喇嘛的支持下，他主持了制造「措柏（5)」的工作，它是药效最烈的藏药，他出国之前，西藏难民社会中无人知道其成份。曲扎医生从门孜康院长肯绕罗布那里直接得到了这种药的配方，他乐意在这种药失传以前，就将它传授给别人。在达赖喇嘛的坚持下，制作了这种药----参加制作的药师有十八人，一天二十四小时轮流工作，不能中断，就在德庆措林大院内，连续干了三个月。这样，达赖喇嘛也可以观察这种药的制作。该项工作成功结束之后，这次生产的「措柏」是藏医史上数量最大的。如果它与其它药配用，疗效可以大大提高。取得这一成就之后，曲扎医生回顾了自己的命运和整个西藏的命运。他说：「我们那帮被解去中国的犯人共有七十六个，但现在幸存下来的只有四人。我是其中之一，重要的藏药『措柏』也保留下来了。整个西藏也是如此。我们几乎丧失了一切，但我们却没有丧失。我们熬过来了。十三世达赖喇嘛在其遗嘱中就警告过我们，告诉我们在前面等候的是什么。他明确告诉大家，如果人们按宗教信条办事，不一切从个人利益出发尔虞我诈，这场灾难也就可以避免。但西藏人民无视他的忠告，结果西藏成了乞丐之国。现在，西藏境内外的人都步步不离白云之路　　即宗教之路。我们的信仰得到了加强。对于将来，我们寄一切希望于这一信念，于神圣的达赖喇嘛的指导。」

    达兰萨拉，1983年1月21日凌晨四点。达赖喇嘛山头别墅里的闹钟发出了悦耳的响声。丹增嘉措被惊醒，起床，洗漱，穿好衣服之后，他穿过一间连通房来到了别墅的正中。外面夜空乌云压顶。大昭寺朦胧的轮廓后面是崇山峻岭。德庆措林的大门口，一名孤零零的印度兵在持枪站岗。达赖喇嘛别墅里灯火齐明，侍者们在楼下自己的住处忙乱开了，壶已经放在炉子上烧茶，准备今天第一壶酥油茶。

    在一个没有窗户的大房子里，丹增嘉措站在一尊镀金的观世音像前。他双手合十，五体投地叩了三个长头，然后坐在佛像左边的垫子上，用右手的衣袖擦拭着一个小通盘的表面。他朝盘子上一把一把地撒大米，还一边祈祷和观想，逐渐堆起了一个三层的锥形物。这是个曼荼罗，有些环形宽带支撑，最上面是阳盘和阴盘，曼荼罗代表的是宇宙。曼荼罗做好之后，达赖喇嘛将它献给了海会诸佛，并请求他们继续减轻众生万物的痛苦。五点三十分整，他向左边靠了靠，拿出了一架很大的短波收音机，收听英国广播公司国际部播放的国际新闻节目。法国总统密特朗抵达波昂参加西德----法国友好条约签订二十周年的庆祝活动。两天之后，苏联的一颗核动力人造卫星将返回地球。里根总统呼吁在世界各地建立「民主学院」。听完新闻之后，他继续打坐。六点，他步入书房，这是个窄小的房间，里面铺了栗色地毯，位于别墅的后部。书房的窗户周围有一线粉红、白色鲜花，上面已经洒上了晨曦，黎明已经来临，麻雀和燕雀在冷杉林和达赖喇嘛吊在附近的一个木鸟笼之间飞来飞去，他的房间里回荡着鸟儿的歌唱声。丹增嘉措坐在十三世达赖喇嘛的肖像下方，像框的一角还夹着一张图案是菩提伽耶的彩色明信片；他眼睛盯着对面一个摆设得整整齐齐的佛龛盒，它左边有一张门通向他的工作间，里面一堆破表还有待修理。书房的前部传来喃喃说话声，达赖喇嘛的首席侍从洛桑甲哇走了进来，将早餐盘放在一张低矮的桌子上，盘中放了烤面包、茶、玉米片和点心，他回答了达赖喇嘛的招呼，然后走了；这时西藏领袖打开了一卷布面装订的经书，边念书边吃早餐。

    七点钟，丹增嘉措离开了他的住宅，从一段很陡的楼梯上走下来，走到了一辆米色汽车跟前，噶厦成员列队送他；与他们告别之后，他乘车经过自己的温室和办公区域，这里有两辆大使牌轿车在等候，里面坐着他的九名随行人员。这些车辆一起驶离得庆措林，绕过了前面的大昭寺，在麦克累德干基的边缘来了个右转弯，小心翼翼地沿着后面那条又陡又险的公路驶行，路过了秘书处院子甘村基荣（岗庆基雄）穿过了卡特瓦里集市的寂静街道；尽管当时一段时间都赶上了冬天的倒霉天气，但那天的气候倒还十分宜人。阿里仁波齐与丹增曲扎医生和新德里的新任联络官A.N.凯纳先生同乘第二辆车。阿里仁波齐说，达兰萨拉特别暖和。车队离平原越近，气温就越低。车队从丘陵地带的小山之间钻了出来，插进了帕坦科特秩序混乱的车队行列。这时阿里仁波齐将车窗摇上来挡寒气，根本就不去注意大家熟悉的那些尘土满目的大楼和它们那些东倒西歪的阳台，它们似乎会从那些死气沉沉的墙上倒下来。然后，他们将帕坦科特甩在身后，开始了横跨旁遮普邦的艰苦行程。他们扎了一个轮胎，在路上遭到了当地养路工的好一阵子围观，这才于两个半小时后抵达阿姆利则机场。

    TC-424航班是小型喷气式飞机，每天往返新德里和斯利尼加一次。它于三点十五分起飞，前往首都新德里。上飞机后，达赖喇嘛坐在一位克什米尔穆斯林教徒身边，他们谈个不停，直到身着莎丽服的空中小姐提着一蓝糖果露面，他们才中止交谈，这时飞机已降落在巴兰机场。丹增嘉措向他的同伴告别后，下了飞机，在机场上受到了外交部北部司官员的迎接。在机场大楼远处的另一头，三百名藏人正在等候，他们中间还有一个学校乐队，它属于玛基汝卡蒂拉难民营。他们扬起了印度国旗和西藏旗，笛声锣声齐鸣，孩子们在唱「荷花之主」歌，这是对西藏的保护圣人观世音的颂歌，他们还唱了西藏旧军队乐队最喜欢演奏的歌曲。然后，达赖喇嘛驱车来到阿育王饭店，它是隶属于印度旅游部的国营饭店。在后来的两天时间里，达赖喇嘛就在这座饭店里的一栋沙岩大楼四楼的一个套间里接见各方面人士。

    1月24日上午十点三十分，丹增嘉措离开阿育王饭店，去完成他新德里之行的使命。一辆警车从饭店富有气派的拱门下开出来，在前面开路，沿着通往国会大厦的林荫大街开道行驶。这座大厦周长有半英里，四周全是开放式柱廊。汽车开到大厦宽敞的门廊下，达赖喇嘛走进大楼，右转弯后，被人领进了总理的特别助手办公室，这里紧靠人民院的大厅。在这里他受到了英蒂拉.甘地的迎接，甘地夫人领着他经过连通门，走进了她自己的办公室。这间办公室的楼板是用木块镶拼的，俯瞰国会大厦楼内的玫瑰花园和喷泉。他们的会谈绝对保密。显而易见，他们讨论的是些重要问题。最近，印度和中国已经开始谈判解决边界争端。但对这次会议有所耳闻的藏人却认为不可能讨论这一问题。达赖喇嘛也不会要求印度于一个月后在新德里举行的不结盟国家首脑会议上提出西藏问题。只有一件事可能性似乎较大----达兰萨拉与北京之间关系的发展十分重要，非向印度总理通报不可。这是令人头痛的问题，达赖喇嘛一小时后离去时，没有作任何解释，甚至一点也没有向外透露，这也是预料之中的事。而且，达赖喇嘛一行第二天上午就乘车离开了阿育王饭店，来到了巴兰机场。在机场耽误了两个小时之后，他们登上IC---489航班，飞抵比哈尔邦首都巴特那。

    下午晚些时候，远处像火箭一样的转塔式菩提伽耶寺映入眼帘。庙体四周的大石块沐浴着五彩灯光，耸立在平原上。接着，当达赖喇嘛车队的开道车经过右侧的日本寺时，寺顶传来了长长的藏式法号声，宛如雷鸣，在前方回荡。接着，泰国寺、中国寺、最后是西藏寺也吹奏法号，如同接力赛一般。一路上都有欢迎牌楼，汽车骤然放慢车速，几乎像煞了车一样。约三万藏人沿公路两侧站立，队伍长达二英里多，手捧哈达、香火和鲜花。他们中间还有从西藏来的五百名香客，不仅他们身上破破烂烂的长袍可以证实这一点，而且达赖喇嘛乘坐 的轿车从他们身边驶过去时，人们哭声不已，几乎无一例外。菩提伽耶的西藏寺的僧人头戴有顶饰的黄帽，手握彩色胜利幡，敲锣击钹吹号，站在寺院门口欢迎达赖喇嘛。他被领进了二楼的房间，这里 通常是给达赖喇嘛安排的，随行人员却来到餐厅就餐，外面的人群也都回到邻近的帐篷城里吃饭去了。

    2月 1日上午八点三十分，达赖喇嘛离开西藏寺。他跟在一队身着卡叽制服的警察身后，朝菩提伽耶走去。他从西门进入，绕着外面最高的环行道转经，然后走下来，进了殿堂，接着绕过寺庙来到了那棵菩提树下。当他双手合十，满面笑容来到人群跟前时，全体起立。天气清朗，十分暖和，花园里充满了鸟语花香。这棵菩提树就像一条扬起了若干绿色风帆的大船，上面挂了许多三角旗和经幡。达赖喇嘛叩了个长头，动作敏捷，身着讲经用的长袍，登上了包着锦锻的宝座，上面有一个红蓝两色相间的华盖。他将手表正面朝上放在右侧的一张桌子上，这时聚集在这里的几千人已经叩完了长头，几千张脸最后一次抬起来，因为接着他们就得纹思不动地听达赖喇嘛讲话。领经师领着大家唱开场用的几句祈祷词，祈祷刚结束，几百条哈达就象无声的排炮一样，从观众的后部扔到树上和宝座前。扔到前面后，简直就成了哈达的海洋，一排排的观众像接力赛跑一样一次又一次将哈达卷起来，向前抛去。人们抛掷了五分钟，这时坐在前排的高级喇嘛如同漂浮在从天而降的一片白棉组成的云海中。他们将双膝前面的地方清了清，身体前倾，认真听取达赖喇嘛开始讲话。像以往一样，达赖喇嘛开始讲经时，总是要说一说从事宗教活动在日常生活中是有益的。但在今天，他接着就公布了一条消息，不仅介绍了他与英蒂拉·甘地会见的情况，而且这番话也是他进入流亡生活二十四年来所发表的最重要的讲话之一。

    他讲完一半时，语气随和地宣布：「如果条件许可的话，我正在考虑于1985年某个时候访问西藏。」讲到这里，为了使人们放心，他连忙又说：「我不会落入任何圈套，因为我同中国人打交道已有三十年的历史了。」

    达赖喇嘛的这番话偏选在他的信仰中心发表，这对西藏难民来说象征着大步跃进。达兰萨拉和北京的关系陷入僵局三年以来，西藏难民社会又充满了期待的心情。虽然进行了大量思考，但丹增嘉措似乎仍对目前政治上的各种细微差别置之不顾。从菩提伽耶返回之后，他就已经在考虑将来，憧憬着西藏重新掌握自己命运的那一天。他坐在书桌前，桌子上政府送来的各种报告堆得高高的，思考着那一刻。他 解释说：「我们在印度期间，就根据我们的宪法草案，为西藏的未来准备了某种解决问题的方案。在异国他乡，我们亦尽力实施这一方案。将来，我们要从这里向西藏境内的人民解释说明。大家清楚，我们还要进行商讨，但最后的决定权在西藏境内的藏族人民手中。他们的确受了磨难。是他们的决心激励了我们。尤其是藏族青年，他们经历了重重困难，获得了有益的经验。我充满信心，他们一定会踏上正确的轨道。」

    至于遥远的将来，达赖喇嘛透露，长期以来他一直在考虑引退，不过这样做就是要大大改变达赖喇嘛的地位性质，随着也就可以改变西藏政府的地位。接着，他以讲求实际的口吻继续说了下去，「许多预言表明，我是最后一位达赖喇嘛。整个世界正在发生翻天覆地的变化，也许达赖喇嘛根本就无继续存在下去的必要。即使要保留达赖喇嘛，选定新达赖喇嘛的方式也会与传统的方式不同。我可能亲自选定继任的达赖喇嘛。这样，一且我选定了继任人之后，我就成了多余的达赖喇嘛。」他笑着补充了一句：「那时我也就成了一名普普通通的佛教僧侣。无论如何，未来是开放的，广阔的。什么事情都可能发生。总的来说，如果我们小心谨慎地对待自己眼前的局势，并将自己的信仰付诸实践，结果可能会很好。关于西藏未来的某些预言就是这样说的，我自己对此一直深信不疑。」

    译 注

    （1） Qin Cheng 的音译。

    （2）原文如此。

    （3）原文如此。

    （4）Nyanang 的音译，当地人称之为樟曲。

    （5）Tsother的音译。


后记

    1984年12月16日，第二个参观团从北京访问归来六天之后，达赖喇嘛宣布说，他将不于1985年访问西藏。长达一个月的最后一轮会谈，不过是又一次突破了中国之间的分歧。会谈期间，中国报纸公布了达赖喇嘛返回的五项条件。其中包括要求达赖喇嘛住在北京，而不是西藏，并要他和他的代表们「不要纠缠于……1959年的事件」。最后一项条件要求，如果达赖喇嘛选择「返回」，他可以「对报界发表一项简短的声明」，并「由他自己决定说些什么」。

    当西藏难民对中国的条件表示强烈的反对时，达赖喇嘛自己的反映却是温和的。在他的声明中提到，中国只提及他个人的地位问题，因而又一次有益或无意地避开了西藏人民的命运这一关键问题。声明中说：「只要西藏人民没有得到完全的满足，就不用谈我回去的问题了。」达赖喇嘛在声明的结束语中谈到双方关系的最新步骤时说，尽管1985年的访问已无可能，他仍旧希望在将来「对西藏做一次简短的访问」。

    约翰.F .艾夫唐

    1985年


第一章:农夫的儿子

    我在藏历木猪年(即1935年)五月五日,出生于西藏东北部一个叫它喀则的山村里。它喀则在多康地区。多康是个很形象的名字。「多」是伸人平原的谷地;「康」是西藏东部的地名,那里居住着西藏独特的民族,叫康巴。因此,多康是西藏的山脉向东廷伸去中国的地方。它喀则海拔约9000英尺。

    那是个美丽的乡村。它座落在一个小小的高地上,为肥沃的小麦和青裸地所环绕;而高地则为山脉所包围,山脉覆盖着茂盛的鲜草。

    村南是一座拔出它峰的山,叫阿美其日。不过本地人也称之为「通天峰」,视之为本地守护神的安憩之地。山的低坡覆盖着森林;森林之上可见茂密的野草;再上便是光秃的乱石,而山顶是一块永不消融的积雪。山北长满了杜松、白杨、樱桃、李子、板粟,以及多种多样的浆果和香花。暴布喷涌出灿灿的水花;还有鸟儿与野兽----麋鹿、野驴、猿猴和一些豹子、熊与狐狸----无畏于人,而逍遥山中。因为我们的人民都是佛教徒,从不肯伤害一个生物。

    在这大自然的美景里,耸立着一座在西藏宗教史上着有声誉的噶玛沙宗林多寺。该寺为噶玛若比多杰创立。他是噶玛巴的第四代转世者,而噶玛巴则是西藏的第一位化身者。也是在这所佛寺里,于公元十四纪,我们伟大的宗教改革家宗喀巴削发为僧。稍下是另一所寺院,叫安多迦央,以山为背景显得格外壮观。镀金的寺顶和为两边各一、金铜合铸的鹿所撑起的法轮,不仅给自然风景增添了色彩,而且给所有近居以神圣的氛围。而这氛围又为村中所有人家屋顶上的祈祷旗所加强。

    它喀则是务农之乡,村民的主食是小麦粉和「糌粑」-----一种青稞饭,肉和奶油;喝的是酥油茶和由青稞酿出的啤酒叫「仓」。吃荤在佛教徒之间众议纷纭,但这对于多数西藏人却是必要的。西藏的大部份地区气候恶劣,尽管食物充足,种类却是极为有限。因此,不吃肉能保持身体健康是不可能的----而这一风俗在佛教传入这国度之前就存在着。藏人视屠戮动物为罪,不管何种原因,但上市买已杀死的动物的肉却不是。杀动物的屠夫被视为罪人和旃茶罗(贱种)。

    它喀则的居民将多余的小麦和青稞在附近的城镇----塔尔寺和西宁出售,而买回茶叶、糖、棉布、装饰品和铁制炊具。人们的服饰也是地道的西藏风格:男人戴皮帽,着大皮靴,穿一种在整个西藏可见款式多样的大外衣---腰下系带,卷成腰包,可作口袋。女人们穿着长长的无袖毛衣,披着棉织或丝织的马夹,在特殊场合,头上还戴有从后面拖到腰的饰物。冬天,人人穿厚厚的皮衣皮袄。跟世上别的姐妹们一样,它喀则的女人们喜爱珍珠宝石;不过村中男人更引以为傲的是女人能烧得一手好菜。

    村子附近有许多别的寺庙,不论僧俗都可前去祈祷和献上供养。事实上,此地的整个生活都是建基于宗教之上的。在整个西藏,几乎没有人不是虔诚的佛教徒。甚至连尚在呀呀学语的小孩,也会满心欢喜地造访拥有佛、法、僧三宝象征之地。孩子们玩着建土庙,献供养,作礼拜的样子,这些他们似乎本能地知道而不用人教。任何人,贫穷或富贵(除非极少数吝啬鬼外)都把所余的一切----在买好生活必需品后---用来建塔,贡佛寺,供养三宝,布施穷人以及从屠夫那里买回动物放生。富庶之人,家中常有佛堂,供养几个僧人不断祷告。有时,这样的人家一次就邀上百的僧侣去颂几天的经,慷慨地供他们吃用。最贫穷的人家也有一个佛龛,一尊释迦佛像和一盏一直点着的酥油灯。

    因此,尽管多康人多天生高大、健壮,顽强而勇猛,他们的品性却为宗教信仰软化至于温和。谦逊、乐施、温顺、善良以及对别的一切生命的慈悲:这些都是为他们的宗教信仰所倡导的美德。

    而我正是来自这些敦厚的人们之间的一个纯藏人血统的人家。我的家定居于多康,但我族先却是来自西藏中部。他们的迁居于西藏东部有着 一个简单的故事。几百年前,在国王芒松芒赞统治时期,一支西藏受备军驻扎在西藏东北部保卫前纤。在我们多康一地,则驻札着一支来自西 藏中部的彭波守军。我家的传统表明,我们的先族是随那支守备军而来的。在我们家族语言里,我们依然使用来自彭波的词语,而不是西藏部 言:比如叫碗「锲尼」,叫勺匙「肯布」。除上两代外,我们家中的一个成员一直是村子里的头领,头衔叫「切家朗索」「切家」是本地地名, 「朗索」是「内部守护者」。我一直欣慰于来自一个谦卑的农户人家。我将叙述到,我在很小的时候就离开了村庄;不过,几年后,当我在由中国转回的路上,我勿勿造访了它喀则。当我看见我祖先的村庄和我的家时,我油然产生了一股自豪之感。我意识到,假如我来自一个富庶或贵 族人家,我便不会珍惜西藏的低下阶层的感情和思想。然而,由于我本人卑微的出身,我可以理解他们,明白他们的思想。那就是我何以对他们有如此强烈的感情,并致力于改善他们生活的原因。

    我们是个大家庭,有两个姐妹、四个兄弟----我们之间年龄相差很大。我母亲生了十五个孩子,九个很小就死了。全家是由爱和亲的纽带紧紧地联系在一起的。我父亲是个心底极其善良的人。他也爱发脾气,但从不会发得很大。他并不高大,也不健壮,也并没受过高深教育;但他有着天赋的聪明和智识。他特别锺爱马,也常骑马。他有识别马和医治马的天才。我母亲也是个善良可爱的人。她为每一个人着想,乐意把饭给饥饿的人吃,而自己去挨饿。不过,尽管她如此温和,他却一直掌管家庭。她同时富于适应力,而且目光远大。在我的即位为我们叩开了新的机遇之门后,她便担负起特别的责任,使别的孩子们受到合适的教育。

    我们的主要生活资源来自农业。不过我们也养牛马等家畜,并在菜园种菜。通常有五人在我们农田干活,多半的农活是由自家人作的。但在播种和收获的几天里,我们会雇用十五到四十人,并慷慨地支付工资。我们村子里有个风俗,当某一个家庭需要帮忙,或碰到困难时,大家便会相互帮助。在我婴儿时代,我母亲外出干活时,常把我背在背上,然后,把伞系在田头角落的木桩下,放我在伞下睡觉。

    我们的房子呈四方形,中间有个院落。房子是平房,低层用石块,高层用泥土筑成的。平顶的边沿铺着蓝石瓦。正门朝南,对着阿美其日峰;门顶是以西藏传统方式装饰的矛和旗。祈祷旗在院子正中的一杆高高的木柱上随风飘扬。屋后是放马、骡子和牛等家畜的院栏,屋前的柱子上系着一匹硕大的西藏猛犬看守房屋,以防不速之客。

    家畜是八头奶牛和七头(牛扁)牛,即旄牛和黄牛的混血种, (「旄牛」)仅指雄性,就象「水牛」一样。母旄牛叫「锥」。)我母亲自己挤(牛扁)牛奶,一当我学会走路,我就常跟他去棚子，袍子里兜着个碗,她就会给我从(牛扁)牛挤出来的热奶。我家也养鸡。我还准许去鸡舍检鸡蛋。这一定是我最早期的记忆之一。我记得曾爬到鸡窝里,坐着学母鸡叫。

    我家的生活十分简朴,却也幸福与满足。这满足多归功于十三世达赖喇嘛土登嘉措。他是多年的西藏政教的领袖。在他统治期间,他阐明和界定了西藏作为一个独立国家的地位;他也在改善人民生活上取得了巨大的成就。我们所居住的东部地区在中国的势力统治之下,但他是那里的精神领袖。他在那里住了将近一年,因此,那里的人们也直接在他的影响之下。他在给全体西藏人民的遗嘱中说:「从我担负政教统治重任以来,我就不曾有过余暇,享过欢乐。我得日日夜夜地焦虑于宗教和国家大事,以期定夺哪一条将最可能成功。我得考虑到农民的福利,考虑到如何解除他们的哀伤以及如何叩开果断、平等和正义的大门。」

    在他的毕生努力下,西藏人民开始享有一个长时期的安宁和繁荣的年代。他曾说:「从那年,水牛年(即1912年),到今年的水猴年(即1932年)」,西藏大地是幸福与繁荣的。如同一块新造的土地。所有人都轻松愉快。」

    但是水鸟年,即1933年,土登嘉措圆寂了。当噩耗传遍西藏,人民莫不悲恸。我父亲把这一噩耗带到我们的村庄。他去过塔尔寺市场,是从那里的一座大寺里听到的。十三世达赖喇嘛为西藏的和平与幸福作出了如许之多的贡献,人民决定建一座特别的黄金灵塔,以志他们的效忠与尊敬。按照古老的风俗,这一宏伟的灵塔建在西藏首度拉萨的布达拉宫里面。

    随着达赖喇嘛的圆寂,寻找他的转世灵童的工作也就立即开始。因为每一位达赖喇嘛都是他前世的达赖喇嘛的转世化身。第一世达赖喇嘛生于1391年,是大慈大悲观世音菩萨的化身,而他曾发愿护佑一切众生。

    首先,国会得任命一位摄政来统治这个国家,直到新的转世者被找到,和长大成人。然后,根据古老的传统习惯,去谘询降神师和博学的喇嘛们---这是寻找转世者的第一步。从拉萨,人们看东北部有奇怪的云状。人们记得,达赖赖嘛圆寂后,他的遗体要安放在他的拉萨夏官罗布尔卡的宝座上,面朝南。但几天后,竟发现他的脸朝东转向。而且,安放他的遗体的佛殿东北的廊柱上突然出现了一个星状的菌子。所有这些,以及一些别的形迹指示了新的达赖喇嘛应被寻找的方向。第二年,即1935年藏历木猪年,摄政前往位于拉萨东南约九十英里处的曲科甲的圣母湖(娜姆拉措湖)。西藏人民相信从湖水里可以看到未来的影像。西藏有许多这样的圣湖,但圣母湖却是所有湖中最负盛名的。相传这些影像有时出现的是字,有时是地方和未来事件的图画。摄政在几天的祈祷和弹定之后,看见的影像是三个西藏字母----阿、噶和玛;并随着出现了一幅图画:一座翠绿色和金色屋顶的寺院和一间有蓝石瓦的房屋。这一影像被详细地纪录了下来并绝密地保存了起来。

    第二年,上层喇嘛和官员们带着那影像的秘密,被派到西藏各地寻找为摄政所看见的影像的地方。

    派往东部的高僧于冬季到达我们的多康地区。他们看到塔尔寺绿色和金色的寺顶。在它喀则村,他们看到了铺有蓝石瓦的房屋。领队问那个人家可否有小孩,并得知他们有一个快两岁大的男孩。

    听到这一重要消息,这寻访团的其中两人,带着一个仆人和两位充当向导的本地僧官,化装走进屋来。这行人中的叫罗桑泽旺的低级官员假扮领队,而真正的领队色拉寺的格桑仁波切则衣衫褴褛,扮成仆人。陌生人在这家门口见到我父母,父母亲邀请罗桑进屋,相信他是主人;而那位喇嘛和别人则让进仆人房。他们在那里发现了这家的男孩。当男孩一见那位喇嘛,他便走向他,要坐在他的大腿上。这喇嘛用一件羊皮袍化装,而脖子上挂着一串属于十三世达赖喇嘛的念珠。小男孩似乎认出了这念珠,要喇嘛送给他。那喇嘛答应,如果他猜出他是谁,便给他。小男孩回答说他是「色拉阿克」,本地土话,意思是「一位色寺的喇嘛」喇嘛问谁是「主人」,男孩说罗桑。他也知道真正仆人的名字,叫安多噶桑。

    那喇嘛整天观察着这孩子,兴味愈浓,直到这男孩该上床睡觉。这行人留在这个人家宿夜。第二天早,当他们准备离开时,那男孩从床上翻起来,要跟他们一起去。

    那男孩就是我。

    到现在为止,我父母亲尚觉察不出他们所招待的这行旅人的真正使命。但几天后,由上层喇嘛和官员们组成的整个寻访团来到它喀则我们的房屋。看着这个浩大非凡的寻访团,我父母才意识到,我也许是个转世活佛。西藏有许多的转世活佛,而我哥哥已被证实为其中的一个。塔尔寺的一个转世喇嘛最近圆寂,他们以为这队来访者也许是来寻找他的转世。但他们没有料想到,我会是达赖喇嘛的转世化身。

    身为转世者的儿童能够忆记他们前世的人和物,这是一件很平常的事。有些儿童甚至不须他人教导便能诵出佛经。我对这喇嘛所说的一切使他想到,我也许终于是他所寻访的化身。全团的人来作更多的测试。他们带来两串极相似的黑色念珠,其中的一条属于十三世达赖喇嘛。当他们给我这两串珠时,----后来别人告诉我----我选择了他的那一串,并围在我的脖子上。另外两串黄色念珠也拿来作了同样的测试。接着,他们给我两面鼓。其中一面很小,是达赖喇嘛用以召唤随从的;另一面很大,系有金带,富于装饰和吸引力。我选取了小的那面鼓,以喇嘛们颂经时敲击的方式来打鼓。最后,他们拿出两根拐杖。我先摸到那根错拐杖,然后停下来,看了一会,再拿起了另一根----这支属于达赖喇嘛,并拿在手上。之后,当他们猜测着我的迟疑时,他们找出第一根拐杖也曾为达赖喇嘛用过一次,他后来送给了另一位喇嘛,而这喇嘛又把它转送给了格桑仁波切。

    这次测试使他们更信服于转世化身已经找到;而且这一确信为摄政从湖中看见的三个字母的景像所增强。他们相信,第一个字母「阿」,可以代表「安多」,也就是我们地方名字;「喝」,可以代表贡本(即塔尔寺之藏文名字),也就是近邻最大的一座寺院,也是为摄政从湖中看见的寺院;或者那两个字母「噶」和「玛」昭示,村上山中的那座噶玛若比多比多杰寺。

    他们认为另一件极其重要的事是,几年前,十三世达赖喇嘛在从中国回来的路上,曾在噶玛若比多杰寺住过。他受到该寺的转世达赖喇嘛所欢迎,也接受了村民的效忠和叩拜,其中也包括我年仅九岁的父亲。同时,人们记起,达赖喇嘛曾把他的一双皮鞋,留在寺里。他还对我出生的屋子看了好一阵子,并赞美那是一个美丽的所在。

    所有这些事实使寻访团彻底信服,转世化身已经发现。他们把这些细节用电报汇报给拉萨。在西藏,从拉萨到印度只有单线电报,因此这讯息须以密码从西宁发出,通过中国和印度送抵拉萨;一道命令由同样的路线回达,即立刻把我带往「圣城」。可是,由于我们所居住的西藏东北部那时尚在中国的控制之下,得首先与中国省主席协议。寻访团告诉他说,他们是来寻找新的达赖喇嘛,请求他协助把这批可能的侯选人送往拉萨。他们并没有告诉他说,他们相信最终的决定已经作出,怕他来添麻烦。实事上,他并没有回话。他两次召聚所有的说是考虑过的孩子们。尽管他本人是个伊斯兰教徒,他还是决定亲自测试一番。那是一项极其简单的测试。他给我们所有的人一盒糖。有些孩子不敢拿,有些则贪婪地拿了一大把;但,有人后来告诉我说,我拿了一颗,慢慢吃起来。这一举动以及一些别的问题似乎颇使他满意,并认为我是最有可能的选择。因此他把别的孩子都打发走了,送每位小孩父母一匹布;而下令把我送往塔尔寺,交给我的那时是寺中学生的哥哥照料。

    据说,那省主席从西藏代表那里勒索,要拿十万块中国银元,才让我走。这是一笔鉅款,而他毫无理由地勒取。他们支付了给他。但是他又再勒收三十万块银元。政府代表告诉他,我是否为真正的化身尚无定论;而且解释说,西藏别地尚有别的侯选人。他们现在担心,如果他相信我一定会被接受为达赖喇嘛,他就会抬高价钱,也会耽廷得更久。他们也害怕中国政府会趁机要求在西藏的某些权力。

    这些困难得转告拉萨。而通过中国拍电报讨论似乎极不明智,因此这讯息得有人亲自送往首都。一次回话便花去了几个月。而从寻访开始,到与省主席的最后谈判,总共花去近两年的时间。

    这一次,一切保持高度机密。不仅因为害怕中国省主席会作些什么,还因为这一发现尚没有向西藏国会提呈而得以正式接受。就连我父母都没有被告知。他们在这漫长的等待之中也从没有想到我可能是最高的喇嘛的转世化身。不过,我母亲在我长大后告诉我说,以前的迹象曾昭示过我的不寻常的命运。西藏广泛流传着一种信念:在上层化身喇嘛转世前,他的出生之地会有灾难。在我出世以前四年里,它喀则一直欠收,不是在庄稼成熟时遭了冰雹,就是幼苗受了水淹。村民们说,一定会有转世者在他们之间投胎转世。我的家庭尤其多难。在我家廖寥无几的宝贵的家财中,死掉了几匹马和牲畜,我父亲不知其然。我出世的几个月前,我父亲病重不起。但我出世的那天早晨,他竟痊愈,在佛前祝祷并给佛龛前一直点着的酥油灯添油。我母亲愠怒于他,骂他是在床上贪懒,但他辩说是大病初愈。我出世时,我母亲告诉他:「是个男孩子。」他平淡地说:「真好,将来让他去出家为僧。」

    当与省主席的讨论在继续进行时,我被放在寺院里。我那时快三岁,当然因为离父别母而极不高兴。除了我大哥土登晋美罗布外,我三哥,五岁的罗桑珊登也在那里。不过他开始上课;而当他与他经师在一起时,再也没有人来跟我玩。我至今还记得在他教室门口不耐烦地等着,有时透过窗帘,挤眉弄眼,想引起他的注意,而又不让他的经师见到我。然而,那经师极其严格,珊登只是爱莫能助。

    我们的叔父也在那里。我得抱歉,我和珊登都对他有种孩子们的厌恶---我认为这主要因为他有一张黑黑的麻子脸、和一把西藏人少有的髭须以及两撇常抹着油,小心照料的胡子。而且,他常来跟我作对----也许不无缘由。我记得他有一串格外大和用来炫耀的念珠,那黑色的珠子因为常用而黑得发亮。我特别记得他的一叠活页佛经。因为有一次我想看看,却把活页弄得一团糟,也因而讨了这愤怒的叔父几记响亮的耳光。碰到这样的事,我和珊登便跑开躲起来,让我们的叔父找上几个钟头。我们没有意识到那省主席放在我身上的高价,会令他多么焦虑。但这样的恶作剧倒很奏效。因为当他找到我们时,便进行为将来更好一点的关系的谈判。幸运时,他还给我们糖吃,以示和好----而当我规规矩矩时,他从不给。

    总而言之,那是我孩提时代一段孤独与不幸的日子。有时,珊登的经师会把我放在他的大腿上,用袍包着我,给我干果吃,这几乎是我们能记取的唯一的慰藉。我姐姐提醒我说,我其中的一个个人游戏,是在旅程开始时打包袱,并放在木马上出发。

    在大约地免年的六月初,相当于1939年,我终于真正启程了。政府代表无法筹足三十万块银元的现金,但幸运的是,有些前往麦加城朝圣而首途中经过拉萨的中国伊斯兰教商人。他们答应借出欠缺的钱,并在拉萨收还。之后,中国省主席答应让我启程,但附带条件是一位高级官员必须留下作为交换一叠用金汁书写的经典和一套十三世达赖喇嘛穿过的衣服的人质。他声称如果我安全抵达拉萨,这些物品必须送到塔尔寺。这一条件得到接受。我最感高兴的是,在我到达拉萨后,多康地区发生政治动乱,那人质趁此时机,溜了出来,并安然回到拉萨。

    在我四岁生日的一星期后,我们开始了为时三个月又十三天的旅程。对我父亲而言,别离它喀则,别离他们的家园,告辞他们的亲朋好友的一刻是很感伤的。因为他们对我们的未来尚一无所知。旅程开始时,约有五十人和350匹马和骡子,包括寻访团的成员、我的家人和那支更远道朝 圣的伊斯兰教徒们。我父亲带着我的两个哥哥-----九岁的吉乐通达和其时六岁的罗桑姗登。西藏那时尚没有装上轮子的运输马车或载客马车,亦没有马路可走。我和姗登坐在一个叫「铁夹本」的肩舆，那是连在两根木柱上并套在两只骡子背上的东西。通过艰险的道路时,寻访团的人亦轮流背着我走。我们每天从黎明走到正午,那是西藏旅行的习惯。每天晚上,我们搭营歇宿,因为一路上的居民廖廖无几。事实上,我们在旅程的第一部分,几个星期都看不到任何人,除了有几个牧民前来请我加持。

    当我安全通过中国政府控制区域后,国会即在拉萨召开,并同意一项宣告。一份详细的报告呈交了国会,汇报了摄政所见的影像、我成功地通过的测试以及十三世达赖喇嘛所指示的他意愿转世的地方。据称,寻访和调查一概相符于降神师和高僧的建议。最后,国会一致定夺,我就是达赖喇嘛的转世,并派遣高级官员中途来迎接。

    当我们在路上走了三个月时,我们在图扎楚河遇见了第一位官员。他带了十六个人、一百担东西和四只皮船,把我们和我们的东西一并划过河去。我们的队列因此壮大了。

    几天后,我们穿过它过它藏拉关,到达极楚镇,从那里到拉萨只有十五天的路途。我们在那里受到另一位政府使节的欢迎。他不仅按西藏见面仪式向我献上哈达,还献上代表尊敬、忠诚、服从三重意义的「门达登尚」。我父母亲只有到那一刻才第一次肯定了;他们最小的儿子就是达赖喇嘛的再世。他们极其兴奋、敬畏和感激;而且此时此刻,还不可置信----一种最幸福的消息传来时的不可置信的共感。

    再远一点,离拉萨约有十站路,我们碰上了一支一百人和更多的马及骡子的队伍。这支队伍由一位噶厦(内阁----译者注)的伦布(大臣。----译者注)率领,包括许多官员和拉萨三大寺的代表。所有人向我献上传统的哈达和「门达登尚」。他们带来了由摄政、噶厦和国会一并颁发的称我为第十四世达赖喇嘛的宣告。然后,我脱下农装,换上僧袍。郄本(司祭者。----译者注)派来为我服务。我从此被抬进贴金的轿里,即为我们西藏人所知的「百步将」。

    队伍从这里更加雄壮地迈进。穿过每一座村镇时,我们都会碰上喇嘛和僧侣们带着徽章和装饰品列队而来;这些地方的人们也一同加入;而与此同时,号子、笛子、大鼓和铙钹一起奏响,香火处升起团团的烟雾。不论僧俗,都穿着最好的衣服。当我走过人群时,他们拱手欢迎,脸上带着幸福的微笑。我记得,当我从轿子里朝外望时,我看见人们兴奋得热泪盈眶。音乐和舞蹈处处伴随着我。

    我们旅程中下一个重要的地方是丹玛唐。我在那里为摄政和西藏总堪布（堪布----寺院院长----译者注)所接待。然后,我们中止旅行,并在热振寺住上三天。但正式欢迎的高潮直到我们到达多后唐才来到。在这里,所有别的高级官员都出来迎接我:包括司伦(首相----译者注)、噶厦伦布们以及西藏佛教三大支柱的三大寺色拉、哲蚌和噶丹的堪布们。我也在这里受到了英国使团团长霍吉.日佳逊先生的欢迎。我们 现在接近拉萨,再前进一些,便碰见了不丹、尼泊尔和中国代表。从此,我们的队伍十分浩大,并以长长的队形朝圣城迈进。路两边排列着几千名僧侣,举着彩旗。许多人高唱欢迎曲,敲泰乐器。西藏军队的各部士兵排成队列,向我呈献武器。整个拉萨市民,不分男女老少,都衣着整洁,带着崇敬来接待和欢迎我。当他们看见我通过时,我听见他们高呼:「我们幸福的日子终于到来了。」我彷佛置身梦中。我彷佛在一个偌大的花园里,那里,繁花盛开,轻风微佛,凤凰在我前面蹁蹁起舞。空中洋溢着难以忘怀的野花的芬芳,自由和幸福的歌声。当我们到达圣城,我还一直沉醉在梦中。我被带进寺里,并在圣像前谦卑地鞠躬。然后,队列迈向达赖喇嘛的夏官罗布尔卡。我被请了进去,梦一般地走进了我前世的华丽的居室。

    坐床仪式已决定在我到达后迅即举行。这是我狮子宝座的登基。日期是藏历铁龙年一月十四日,亦即1940年。这是摄政按照国家占星家的建议,与国会磋商而定下来的。电报一并拍往中国政府、英国的印度政府、尼泊尔国王和不丹与锡金「国王」,告知登基的日期。

    典礼在布达拉宫东侧的东大殿 (积善堂)举行。这里,邻国的外交使节们,西藏政府的僧俗官员们、化身转世的喇嘛们、色拉、哲蚌和噶丹三大寺的堪布和助理堪布们以及我的家人聚首一堂。当我进入大殿时,我便为摄政、也是我的正经师、我的副经师,噶厦的伦布们,总堪布和高级侍从所陪同。同时,还有陪同的梭子本、森本和却本(司膳、司服和司祭----译者注)以及别的代表古代西藏地区的人。我一走进来,全体即肃立;我为总堪布和噶厦的高级成员陪同着走向狮子宝座,而高级侍从则引领观礼行列 。

    师子宝座是按西藏佛教经典指示所建造。它是方形,用涂金的木材制造,并以木雕的狮子承托,每个角各有两头,合起来共有八头。座上有五层坐垫,每个垫都为由不同颜色的织纺物所覆盖,合起来高约六、七英尺。前面的桌子上放着达赖喇嘛事务处的所有印玺。

    典礼在特别的诵经声中开始。念诵的是一群住在布达拉宫,在所有宗教典礼上陪同达赖喇嘛的僧侣们。他们还呈上吉祥的象征物,高唱经文以阐明其含义。

    然后,摄政上前向我呈献「门达登尚」。这是三件象征性的贡品,包括一尊长寿佛金像、一本有关长寿佛的经典和一尊小佛塔。这些表示祈愿我长寿、阐扬经教以及有着像诸佛一样的思想。

    再后,摄政、我的副经师和司伦向我献哈达。而我以前额碰他们的前额以加持他们;而以两手摸俗人司伦的前额加持他。

    再后,高级侍从领着一队随从献给我装在金制的小杯和碟子里称为「卓玛」的人参果。之后,别的仆人把人参果献给大殿里的每一个人。献人参果是任何西藏典礼的一部分;象征幸福。接着是献茶仪式,先献给我,然后献给所有别的人;再后是献甜饭。当这些献供典礼在进行的时候,两位来自寺院的学者正辩论佛教的根本问题。当这场辩论结束,一队男青年在音乐声中表演滑稽剧。之后,又是辩论宗教问题。辩论进行时,水果,鲜果和干果以及西藏蛋糕「卡普施」在大殿一并排上。

    再后,摄政以西藏政府名义向我献「门达登尚」。这是一个精致的宇宙的象征物,一头为一位噶厦伦布所持,另一头为一位堪布所持。摄政解释这贡品的意义,并宣告经过长期的寻访以及与降神师和上僧喇嘛们的商榷,我为西藏政府和人民拥之为国家的政教统治者。最后,他祝愿我为西藏人民的繁盛和宏扬宗教而万寿无疆。然后是一列僧俗官员长队,向我献上西藏政府的礼物。首先呈上的是一个金轮和白法螺,那是政教权威的法标志。然后是「八吉祥」和「转轮王七宝」。队列在一列列献礼行动中结束。

    现在是该我祝福聚会的人了。首先,西藏政府官员以宗教方式得到祝福。外国代表们接着向我献哈达。哈达由我亲自回赠给最高级别的代表,别的则由侍从们回赠。先前在我面前放好了的多种水果现在献给了我和分献给大殿内的每一个人。接着是另一个滑稽剧的表演。然后,走来一队戴面具,着衣袍,代表海洋和天堂的男女诸神的演员,高唱歌曲,赞颂我们国家。接着是四位代表古印度的「阿（一门里面一者字）黎」(即上师)的戴面具的舞蹈者以及两位唱诵西藏历史和宗教上的美好年代的僧官。再后,是另一个滑稽剧的表演。最后的仪式是,两个僧人朗诵他们创作的诗歌,祈愿达赖喇嘛万寿无疆,佛教在全世界的成功以及在达赖喇嘛权威下所有众生的和平与福祉。我给这两位僧官以特别的祝福,并赠与哈达,以示对他们的诗歌的赞赏。

    典礼就此结束。它用了很长时间,后来我听说,出席的每一个人都十分高兴地看到我尽管年轻,却能在适度的尊严和镇定中扮演我的角色。之 后我来到「善行愿殿」。在这里所有在我坐床典礼上陪同过我的官员们再次陪伴着我,我事务处的所有印玺都献给了我,然后是我第一次实施主权的标志:我在文件中盖印,以向寺院发布命令。

    因此,我四岁半即正式被承认为第十四世达赖喇嘛、西藏的政教统治者。对所有西藏人而言,未来是幸福的和安稳的。


第二章: 探求证悟

    我六岁开始接受教育。由于我接受的是完全的西藏传统教育方法,我必须解释其方法和目的。尽管在多世纪以前创立,我们的教育制度在藏族之间维持高水平的道德和智识之上,至今仍被证实为卓有成效的。以现代标准来衡量,它有着全然忽略近世纪科学成果的瑕疵。当然原因是西藏直到现在为止,一直是完全与外界隔离的。

    西藏教育制度的基本目的是以广泛的知识来开拓心灵与哺育思想。高水准的世俗教育课程中, 包含有戏剧、舞蹈和音乐、占星学、诗歌和修辞。这在西藏通称为「小五明」。这些课程并不仅为世俗学生所开,接受宗教教育的学生也可任选其一,或者更多,而多数学生则选学占星学和修辞。

    高等教育课程则包括医术、梵文、因明、艺术和手工艺、以及形而上学和宗教哲学［编者按:即五明:医方明、声明、因明、工巧明和内明。］。在这称为「五门高等课程」中,最后一门最为重要,也最根本。内明与因明结合又分为五门。这五门梵文名为:「般若波罗蜜多」,即「般若学」;「摩陀耶弥迦」,即「中观学」,着重离开极端的学说;「毗奈耶」,即寺院的戒律学;「阿毗达磨」,即形而上学;「颇罗曼那」,即因 明与量论。严格地说,最后一门并非其中的分科,或者经书,而是包含在五部大论之内,着重于发展思维能力的逻辑的重要性,大乘佛教的密乘部分则不包括其中,而是分开来学的。

    这主要是为西藏僧人所遵循的宗教教育。这也是一门深奥的学问,其艰难的课程是必须努力,才可理解的。

    除了给学生提供资料外,西藏教育制度还安排了多种方式去发展他们的理性思维能力。孩子们起步于模仿老师读写,这当然是一个人终生使用的自然方法。训练记忆力的还有严格的背诵经文的课程。第三种方法是举世通用的讲解。我们一些佛学院就是依靠这种方法教授学生的。不过,许多学院倾向于采用师生之问,或者学生之问进行辩论的方法。最后的方法是禅定。这一方法特别用于为高深学习和宗教修行而训练心灵。

    与多数孩子们一样,我始于学习读写。我产生了一种我想那个年纪里的男孩子普遍产生的某些压恶和抗拒心理。我厌倦于受书本束缚,而与老师一起念书也并不有趣味。不过,我的功课还学得颇得老师们的满意。当我习惯于严格的教学后,他们发现我有惊人的急速进步。

    藏文共有四种不同的字体。最初两年,我跟我的正副经师学读印刷体---即所谓的「乌虔」。同时,每天背诵一行经文,再读上一个半小时的经。然后,我在八岁时,开始学藏文手写体,又叫「乌米」。这由我的老伙伴毗拉丹增,他是寻访团的一员,又陪我从多康来到拉萨。他是个僧官,也是个有个性的人。他有教育孩子的天分。他采用西藏一贯使用的方法---他先不用墨水,在早布满粉笔灰的小木板写藏文;然后,我得用墨水水印写一遍。起始字写得很大,后来,当我进步一些,便写得较小。再过了一些时候,我开始临摹他写在木板顶上的字。我在木板上写了八个月,以掌握正确的书写体。这以后毗拉丹增才让我在纸上写。再后,我的副经师却坚仁波切教我语法和拚写。我一共花了五年时间学写藏文。当然,这只是我每日早晚学经的附加课程。因为宗教训练才是我的教育的主要目的,而读、写和语法只不过是达到这一目的之手段而已。

    直到我十二岁时才开始学习因明辩论。起初,这并不容易,因为我再次产生了与六年前相似的抗拒心理,而且有过之而无不及。但不久,因难消失了,而功课反成了最大的享受。我得学习和背诵有关「高等课程」的专着,而且参与有关这批论书的讨论,有时还与最博学的学者们辩论。我从《般若经》入手。有关该论书的注疏就有三十多卷。各佛学院自行选定教材。我在这本论书的基本原理之外,还自我选取了其中的两本注疏,一本为印度班智达师子贤大师所著;另一本厚达302页,为第五世达赖喇嘛所著。从此,我得每天背诵三分之一页的经文,阅读和理解更多的内容。与此同时,我的因明辩论术的训练从初级逻辑开始。七位来自哲蚌寺、色拉寺和噶丹寺等的七所佛学院的渊博学者们被选来协助我完成学业。

    当我刚满十三岁,火猪年的八月,我正式被允许进入哲蚌和色拉两大寺。为此,我得参与这两大寺中的五所佛学院的集体辩论会。这是我第一次参与有关这鸿篇巨著的公开辩论。我自然地感到腼腆、兴奋和提心吊胆。我的对手都是博学的堪布们,而他们都是辩论好手;参加集会的还有上百名僧官,无一不是学者;以及上千个喇嘛们,但那些学富五车的喇嘛们之后对我说,我的表现尚能令他们满意。

    我不会让我的别的宗教的读者跟我一步一趋地学习佛教思想。因为佛教与其说是一个感性的宗教,不如说是一个理性的宗教。它有数以千计 的经典,而我只学到了其中的几百种。不过,我在本书的附录里,对西藏佛学作了一个简介。而且,我承认,当我刚满十三岁不久,我开始研读形而上学和哲学时,它们曾令我晕头转向,如同我的头被石头打中。不过,这只维持了几天。这以后,新的学习,如同早期的课程,已经变得简单易。一位印度预言家说:[世上无难事,只要习惯之。]这在我的教育里,确实信然。一门接一门的科目也纳进了我的课程,当我学下去时,我在必修课上碰到越来越少的疑难。事实上,我的兴趣在增长,我要了解越来越多的东西。必修课已经不能满足我的兴趣,我乐意阅读那些书籍里艰深的章节,而且要从我的经师里知道超出我的年龄所应知道的东西。

    一个人智力的增长,相关于他灵性的发展。在我训练的每一个阶段,我都接受身心的净化,以备接受更高深的教义。我在八岁时接受第一个灌顶,而且至今还能生动地记起,记起它带给我的安样和快乐。在后来的每一个典礼上,我可以感触到一直与之相联系的灵性的经历。我的宗教信念和信仰愈发深沉,在我的意念中,我的遵循一条正确道路的目信也愈发坚定了。

    当我年近十五,并越发习惯于这一经历时,我能够感受到,在我的心中本能地滋长起来的对佛陀的感激之情。我也深深感激那些老师们,主要是把无价之宝的宗教交给西藏人民的印度人;也感恩于那些翻译并使之保存于我们的语言之中的藏族学者。我开始更少地想到自己,而更多地想到别人,而且因此觉醒了慈悲的意识。

    这就是来自增长的智识、增加的记忆力、更为高妙的辩论技巧和坚定的自信力的灵性的升华。

    我将要叙述到,政治和别的因素不允许我继续我的学习如同别的天才和博学的大师们一样,献身于寻求宗教知识和灵性的彻悟。但,在十三年的时间里,我却是可以拿出许多的时间和精力从事这些严肃的学习。在我廿四岁时,我便在三所佛教大学中的每一所进行了初步考试。

    这些考试都是以集会辩论的形式进行的。程序规则十分简单,但也十分庄严。每个学生都面临着一大群敌手,敌手们选择他们认为必要的任何题目以及任何富于争议的观点来击败他们的对方。而且所有印度学者和西藏学者的标准著作以及佛陀在《经藏》中的话,都被征引,以驳倒反对派的争议。在我每次初步测试中,我得抗衡于五部大论中的每一部三位共十五位博学的学者们,以维护我的观点驳倒他们的异议。然后,我得在两位硕儒堪布面前,发起一场有关五明的辩论。在所有这些辩论中,正式与强烈的手式得用来如强每一道观点,因此,辩论看上去象一场智识的战门,而事实上,也确乎如此。

    一年后,我参加终试。终试在一年一度的拉萨祈祷节期间进行。上万的僧人进城来加入每年举行的佛教祈祷节。这次考试分场进行。早晨测试因明和量论。十三位学者在集会辩论中轮流考难。下午,十五位学者作为我的对手,辩论中观学和般若经。晚上,三十五位学者测试我的律学,和「阿毗达磨」,即形而上学。每一场会试都有几百个博学的喇嘛,衣着大红大黄袍子----我自己的经师们也在其中,他们为我焦虑不安。还有几千个僧人,在我们周围席地而坐,迫不及待而又十分挑剔地旁听着。我对这些测试感到十分困难,因为我得十分吃力地专心于我所应付的 题目,而且得对任何问题作出迅速回答。几个小时的辩论似乎只在转瞬之间。当然,我在对佛陀的教导进行了如此多年的学习之后,我很高兴 而又自豪地参加了终试,并且获得格西学位。但我明白,除非在灵性上登峰造极,否则是学无制止境的。

    这种宗教训练给我带来了心境的安宁,一当我碰到悲哀与折磨,这考验便不期然地到来。心灵为宗教的学习和实践所控制的人,身临此境,会富于耐心和自制力。而那些不遵循宗教的人会在他们认为的灾难中崩溃,或者不可自拔,或者导致他人的不幸。人道主义和对一切众生慈爱只可能来源于对宗教内容的觉悟。不论何种宗教,其理解与实践的本质都是为了和平的心灵和由此而来的一个和平的世界。如果一个人自己没有安宁,他就不可能把安宁带给别人,因而,也就不会有安宁存在于个人以至民族与民族之间。

    我在这里必须对我们的信仰和我之作为达赖喇嘛的意义作一个简介,因为当我们的困境到来时,这些信念对我和我的人民的作为都有着深刻的影响。但我必须解释,在有限的篇幅之中,讲解繁复的佛教教义是不可能的。所以,为了对这些内容很不熟悉的读者起见,我对此只作一个概述。

    我们理性地相信,所有不同形式的生物［包括人和动物］都是死后再生的。每一现世的痛苦和欢乐都是由他们前世的善恶行为所决定的。尽管他们通过现世的努力而使之有所改变。这就是众所周知的业力法则。众生在六道中轮回升降,例如由畜生转生为人,或者逆转。最后,通过福德和开悟,他们就会到达「涅盘」的境界,即不复再生。涅盘境界里也有不同等级的觉悟。最高的一级是无上正等正觉,亦即成佛。

    转回的信仰应是博爱的根本,因为一切众生在他们或我们自己的无量生之中,可能曾是我们亲爱的父母、子女、兄弟姐妹和朋友们。而我们宗教信仰所推崇的美德包括宽容、忍耐、乐施、仁爱和慈悲,都是由博爱引生。

    转世者都是要不成就了涅盘的各种境界,或成就涅盘的最高阶位-----诸佛菩萨和阿罗汉。他们投胎转世,以帮助其它众生到达涅盘境界,而菩萨们则通过这一善行本身也能成佛,阿罗汉也最终能够成佛。诸佛仅为利益他人而转世,因为他们本身已达到最高境界。他们并非以积极的意志来转世;因为涅盘之内没有如此积极的心灵过程。他们乃是通过赖以成佛的利益众生的本愿而转世。他们在合适的条件下转世,但并不是离开了涅盘境界。比如,在合适的条件下,月亮的影反照于宁静的湖海,月亮本生则依然悬在高空的轨道上。同样的比喻,月亮可以同时映照着不同的地方,一个佛也可以有许多不同的化身。我所讲到过,所有这些化身,可以按照他们每一世的愿望去影响他们所转世的时间和地方。而一次转世之后,他们都有一个保持下来的,能使他人确认他们的身份的对前世的记忆。

    我在孩提时代,曾刻苦接受宗教教育;但我的生活并只有念书。曾经听说外国有些人相信历代达赖喇嘛几乎全是布达拉宫的囚徒。因为我的学习而不能经常外出,这是真的。但我家人住在布达拉宫和拉萨城之间,我可以至少每个月或每六个星期见他们一次。所以我并不是与家庭完全隔绝的。实际上,我经常见到我父亲。因为每天一个次要的仪式是喝早茶(要不在布达拉宫,要不在罗布尔卡夏官举行),僧官们聚在一起喝早茶时,我和我父亲就常常参加。尽管我们的处境改变了,他一如既往地对马极感兴趣。他宁可在自己吃饭之前去喂马。现在,他可以用蛋用茶来养马,使其健壮。当我住在达赖喇嘛的马厩所在的夏官时,我父亲经常过来看我,我想,他常常先跟我的马打招呼,然后再来看我。

    我们到达拉萨一年后,我姐姐来了;然后,我大哥也离开塔雨寺,来到拉萨。因此,我们团聚了。我姐姐来后不久,我妹妹出世了;在她以下,又有一个小男孩。我们都喜欢这个婴孩,而且使我高兴的是,我有了一个弟弟。然而,使我们悲哀的是,他两岁时就死去了。我父母已经历了多次丧子之痛,因为他们曾失去了许多个孩子。但这男孩死时,　发生了一宗奇怪的事。西藏的风俗是举行葬礼前得与喇嘛们和占星家,有时甚至与 降神师一同商议。他们的建议:不要埋葬这个男婴,而把遗体保存起来,这样他就可以在同一间屋子里转世。牛油沾到他的身体上做记号,以供证实。我母亲不久生了另一个男孩----也是她最后的一孩子。他出世时,在抹上牛油的部位,浅浅的印记尚可看到。他就是同样的人,转世以开始他的新生。

    我可以参与所有的这类家事。但是我大部份的孩提时代是与成年人一起度过的;而缺乏了母亲和其它孩子自始至于的伴随的孩提时代会难免 有些失落。就算布达拉宫是我的监狱,那也是一个特殊的、富于魅力的监狱。它被说成是世界上最大的建筑物之一。即使一个人在里面住上 几年,他也不可能知道其中的全部秘密。它覆盖整座山顶,它本身就是一座城。它为1300年前的一位藏主王作为静室而建,又为公元十七世纪 第五世达赖喇嘛所大力扩建。如今,中央部分的十三层楼,就是按照他的指令建筑的。当楼房建到第二层时,他去世了。当他知道他将圆寂时,他让司伦保密他圆寂的消息,因为他担忧,他的圆寂一旦为人所知,建筑工程就会中断。司伦找到一个面貌象五世达赖喇嘛的僧人,并成功地把他的圆寂消息隐瞒了十三年之久,直到建筑工程竣工。但他秘密令人把祈请转世的经文刻在石头上,并把石头嵌在墙壁里边。至今,这块石板尚可在二楼看到。

    这座中心建筑物包括宏伟的大经堂,附有三十五座雕梁画栋的佛堂、四间静室和七位达赖喇嘛的灵塔----有些高达30英尺、镶上金块和宝石 。

    官殿西侧是后来扩建的居住175位僧人的地方;东侧是政府办公楼、一所僧官学校以及国会----西藏议会会议厅。我自己的居室则在办公楼上面的顶楼----高出拉萨城400英尺。我有四间房,最常用的房大约25平方英尺;四壁都是描绘第五达赖喇嘛生平的壁画;手工精致,个别人像还不到一英寸高。每当我读书看累了,我便坐在那里, 看这由包围着我的伟大而精致的壁画所讲述的故事。

    布达拉宫除了用作办公楼、佛寺、学校和居室之外,它还是一座巨大的储藏室。这里,有几千卷汗牛充楝的五价之宝的古经,有些的历史超过一千年之久。这里,坚固的房屋里堆满了古代藏王的金冠和金制宝剑,有的历史达千年以上及他们从中国和蒙古皇帝收到的贵重礼物,还有后继王权的历代达赖喇嘛的财宝。这里,也有收藏着的西藏历史上的盔甲和兵器。图书馆里,尽是西藏文化与宗教的档案,共7000巨卷,有些重达八十英磅。有些是书写在一千年前由印度进口的贝多罗叶上。还有两千册经典,每行都是以不同色彩,用金、银、铁、铜、贝壳、蓝宝石和珊瑚研末制作的墨水书写的。

    宫底下有数不清的地下储存室和储存库,包括供应给寺院、军队和政府官员的奶油、茶和布匹。东边则是一个囚禁高级官员罪犯的监狱---相似于「伦敦塔」,四角都是西藏军据以警戒的防御性的角楼。

    我在这独特的环境里学习,和追寻童年的欢乐。我一直着迷于机械的东西,但没有人能为解说我这方面的知识。我小时候,一些了解我这一兴趣的好心人送我一些机械玩具,如汽车、轮船和飞机。但我不大会玩得很久-----我老是把它们拆散,看是怎么运行的。我通常可以把它们再合拢,但自然有时会　得一团糟。我有一套「麦克乐」,我用来拚了砌出我很久以后才真正看到的起重机火车卡。后来,我收到了一件老式的以手摇启动的电影机。我把它拆散时,发现了启动电灯的电池。这是我第一次接触电气。我迷惑于它各部位的构造,直到我找出一条使之重新运转的方法。后来我确乎在我的手表上试验成功了。我把它完完全全地分解,研究其中的原理,当我把它合拢时,它依然走着不停。

    在布达拉宫最高的屋顶上,每逢新年的第一天,在日出之前便会举行迎接新年的仪式。(那时天气十分寒冷,而我并不是唯一的期待仪式之后的早茶会的人。)而宗教活动一天天全年如是地进行着,直到除夕前一天的喇嘛大舞。但是,每到春天,我和我的经师们,随从以及一些政府部门便会搬到罗布尔卡,大家排成长长的队列前进,全拉萨的人都出来观看。我一直很高兴去罗布尔卡。布达拉宫使我自豪于我们的文化和工艺的遗产;而罗布 林卡则更象一个家。它是一系列的建筑在一座巨大而美丽的花园高墙内的小型宫殿和庙堂。「罗布尔卡」意思是「珠宝园」。它为第七世达赖喇嘛始建于公元十八世纪;从此,后继的达赖喇嘛又增建他们自己的住所。我自己也建了一座。创建者选的是一块肥沃的土地。在罗布尔卡花园里,我们种出了重达二十磅的萝卜和不可合抱的大卷心菜。那里也有杨树、柳树、红松以及多种多样的鲜花和果树,包括苹果、梨、核桃、板栗和柿子。我在那里的时候,我们还引进了李子和樱桃。

    那里,我曾在课余时在花园和果园,在孔雀和梅花鹿之间散步和奔跑。那里,我在湖畔玩耍,而且两次差点淹死。也在那里,在湖畔,常常去喂鱼,每当我的脚步声接近时,鱼儿就会期待地跃出水面。我不知道,布达拉宫的这些历史遗物又发生了什么。当我想到这些,我不知道,当我的鱼儿在罗布尔卡听到第一声中国士兵的皮靴时,是否也不明智地浮到水面。徜如此,它们早成了他人的腹中餐。

    我在罗布尔卡的另一件趣事是,那里有一部发电机,常常发生故障,我因而有任何借口把它拆散。我从这部机器里发现了内燃机的作用,也发现了发电机运转时所产生磁场----而且,我必须说明,我大多时可以把它修理好。

    我曾企图把这些知识运用在拉萨仅有的三辆古老汽车上。那里有两部1927年产的「小奥斯汀」,一辆蓝色,另一辆红色混杂黄色,以及一部1931年制的大型美国「道奇」牌橙色汽车。这些都是赠给前世达赖喇嘛的礼物,拆散了,从喜马拉雅山脉运过来,再在拉萨重新装配的。但自从他涅盘以后,这些汽车就不曾用过,只放在那里锈腐。我希望重新发动它们。我终于找到了一位在印度接受过驾驶训练的西藏青年。在我急切的协助之下,他终于让「道奇」号起动,而且通过从另一部汽车取零件,他也让其中一辆「小奥斯汀」起死回生。那可是令人激动的时刻。

    我同时对西藏以外的世界充满好奇。不过,很自然地,这些好奇很多时得不到满足。我有本地图册,我常盯着上面遥远的国度,想了解那些国家的生活,但我不认识任何看见过这些地区的人。我开始从书本上自学英语,因为英国是唯一的同我们有着友好联系而非遥远的邻居。我的经师们从印度喀林邦出版的一份藏文报上读到有关在我到达拉萨的那一年开始的第二次世界大战的进程----并且相告于我。但极少有世界大事影响到我们拉萨。我曾被问及是否有兴趣于跟从英国人试图登上珠穆朗玛峰。我的回答是否定的。许多藏族人常时得翻越很多的高山险隘,故此没兴趣去攀登那没有必要登上的高峰。但拉萨人民有时亦去游山,选一个大小合适的山,爬到顶上,烧香念经,然后野餐,那是我一当有机会便可以享受的快乐。

    总而言之,我的孩提时代,并非是不快乐的。我的老师们的慈爱是我应当永远保存的记忆。他们给予了我曾一直是,也将永远是我极大的慰籍和指导的宗教知识。而且他们在满足我在他们看来对别的事物,健康的好奇心上也是尽力而为。但是,我知道,我是在几乎没有任何世界知识中长大,而且是在这一状况下,当我年方十六,我便被要求去率领我们的祖国反击共产主义中国的侵略。


第三章:心灵的宁静

    在我讲导致西藏沦陷的灾难之前,我必须叙述到我们幸福的日子里,人民的生活状况。

    西藏有众多的邻国:在东面和北面有中国、蒙古,东土耳其斯坦、南方有印度、缅甸以及尼泊尔、锡金和不丹。巴基斯坦、阿富汗和苏联也和我们接近。我们与其中的几个邻国有过数世纪之久的关系。特别是与印度,我们曾有着上千年的宗教关联。事实上,我们的文字是源于梵文的。因为,当佛教从印度传入西藏时,还没有藏文;而文字必须采用以使这些宗教书籍能够由藏人翻译与阅读。我们同时与蒙古和中国有着宗教与政治的联系。早期,我们与波斯和东土耳其曾有过交往,因而至今波斯人和西藏人的服装尚有相似之处。近代史上,大约廿世纪初,我们与苏联有过政治关系;之后,与英国的关系更长。

    尽管有着这些与邻国的联系,藏人却是一支截然不同而且独立存在的民族。我们的身体外观、语言和风俗习惯都与这些邻国的任何一个迥异。我们在人种上,跟该地区的亚洲任何人种都毫无联系。

    也许西藏近代最有名的特点是它孤立于世。拉萨常为外界称之为「禁城」。这种与世隔绝的原因有两个。第一个当然是这个国度自然的孤立于世。直到过去十年为止,由印度或尼泊尔边境到达拉萨,得走上两个月的路,穿越喜马拉雅山脉高耸人云的关隘,而这条路在一年的大部份时间也是被大雪封闭的。从我出生的中国与西藏边地到达拉萨的路甚至更长,我已经讲到这点----而这边疆本身远离中国海岸线或任何一个中国港口达一千多英里。

    孤立的意思因而深入我们的血脉。我们还尽可能少地许可外国人进入我国,以此增强这自然的孤立状态。原因很简单,我们曾有过战争的经历,特别是与中国。而且除了安居乐业,生活在我们自己的文化和宗教里外,我们别无他图。我们以为与外界隔绝是维特和平的最好的方法。我必须立即说明,我认为这项政策是个错误,而我的希望与意愿是西藏未来的大门应当敞开,欢迎世界各地的来访者。

    西藏被称为宗教色彩最浓的国度。我不能妄下断言。但所有普通的藏人都不把灵性看得比物质次要,倒是真的。西藏最出色的是如许之多的寺院。尽管尚没有确凿的数据,但很可能是百分之十的人做了比丘或者尼姑。这给我们整个社会制度带来了双重属性。事实上,这只有在我作为达赖喇嘛的身份里,这俗人和僧侣机构才得以合二为一。我有两个司伦,一僧一俗,在他们以下的绝大多数办公机构也是依此而设立的。

    噶厦［内阁］通常有四个成员,其中一个是僧官,三个为俗官。噶厦以下是两个独立的机构,一为译仓［秘书处］,由四位僧官主持,直接向达赖喇嘛负责,处理宗教事务;另一所叫「则康」［财政部］,为四位俗官主持,处理国家政务。

    其它政府部门如外交、农业、税务、邮电和电讯、国防、军政等等,各部都由两三位长官主理。还有两名大法官和设有两名法官的地方法院。此外西藏的很多省份各有两名省长。

    国会可以由三种形式召开。其中最小的,也几乎是连续不断的会议,包括来自「译仓」和「则康」的八名官员以及别的高级俗官和三大寺的代表---总计代表共二十名。这个核心议会又可召开更大的以三十位成员的会议商讨别的一些特别的问题。极其重大的事件,此如确立新发现的达赖喇嘛的化身,由400名来自官方和非官方的人员集会协商。

    我们的社会制度在寺院之外,是封建制。财产也极不平等,出现拥有大量土地的贵族和最贫穷的农民的两极分化。进入贵族阶层极其困难,但也并非不可能。比如,一个士兵,因其勇敢而可获赏赐勋号和领地,而这两者均可世袭。

    但另一方面,在寺院的僧官们之间的晋职却是民主的。一个男孩可由任何社会阶层进入寺院,而他的个人发展则取决于他本身的能力。而上层喇嘛的转世也确乎被认为是有一定的民主影响。因为转世喇嘛常选择转世于卑微之家,比如十三世达赖喇嘛。因而那些来自低微的家庭的人,比如我自己,则在宗教世界上得到最高地位。

    我极不情愿地使用过去式。因为西藏在中共侵略之下,而此刻没有人能说我们的传统制度有多少此刻仍然存在,与及那些已被摧毁。

    寺院曾有自己的工艺僧人,自保供给,而且还同外界作些交易。有些人拥有大块领地,有些人积蓄有大量的财富,而别的人则什么也没有。他们经常从别人那里收到礼物。有些人做放债生意,少数人还把利息抬得高于我所能同意的程度。但总体来说,他们是不可以在经济上自给的。绝 大多数或多或少地依赖政府拨款,主要是食物。这就是政府在布达拉仓库和别的地方储存茶叶、牛油以及布匹的原因。当然,这些拨款也主要源于国民的地税和其它税收。

    我提到过土兵。我们曾有军队,不过规模很小。军队的主要职能是在国境边界防守,以阻止未经过官方许可的外国人入境。而且,除了拥有自 己的警察的拉萨市和寺院以外,这支军队也充当我们的警察部队。在拉萨,军队还给各种典礼增添军事色彩。当我离开官殿时,他们一路排列 着。它有一个奇怪的历史。大约在五十年前,我们与中国产生纠纷,我的前世达赖喇嘛决定短期雇用外国教官以培训军队,使之现代化。但是 谁也不知道以哪国军队为模范最好,他因而把一支部队让苏联人训练,一支让日本人及一支让英国人训练。英国体系证明最为合适,因此,整个军队又都按英国模式组织。英国教官早于一个世代以前离开西藏。但直到1949年为止,这支军队在操演中依然使用英语指挥口令,因为我们的语言中并没有这些军事用语。而且,西藏军乐队演奏的进行曲中,有「远道去蒂比拉里」「奥兰珊」［苏格兰歌曲,意思是很久以前的好时光。----译者注］,以及「天佑我王」。然而,如果真有藏人仍记得这些歌词的话,也该早就遗忘了。不过,我不想把我们的军队给人一种陈腐和怪模怪样的印象。它并非如此。它从来没有达到机械化的正规程度,那是不可能的。它少得远远不足以防御我们的国家,抵抗侵略。但作为其有限的任务,倒是卓有功效的;战土们也都很勇猛。

    我想,任何有兴趣于西藏的人都已读到许多有关拉萨生活的书。因为多数去过西藏的旅行者都把拉萨作为目标,并写了许多有关拉萨的书,所 以我大可不必在此赘述。他们描写了几乎从一年未尾到另一年的连续不断的庆祝和典礼,也描述了富庶之人举办的十分讲究的晚会,他们华丽的衣饰,称之「林卡」的环城路的「朝圣漫步」以及也许是昔日最有名的夏季河畔的野餐。旅行者也许能比我之自身经历的描述提供更多的 细节。这当然因为我本人并没有参与其中的许多活动。而每当我加入典礼,我便自然而然地会成为他们的焦点,而那些典礼的本质也无非不过是人民向我表示崇敬的。因此,每当我观看我本人并不参与的仪式时,比如布达拉宫内的宗教舞蹈,或者罗布尔卡花园内的戏剧表演,我便只有从纱帘后面观看。这样,我才可以观看,而又不被人看见。但是,我倒想给旅行者的游记加添一条总评语。我们西藏人热爱表演和仪式,无论是宗教的,或世俗的,我们热爱一切仪式上华美的衣饰。而且,这一点也许是更重要的一个民族特性-----我们喜欢开玩笑。我不知道我们是否与西方人取笑一样的东西,但我们几乎永远可以找到笑料。我们是西方人所称谓的「平和」的和乐天的民族。而只有在极其悲观失望的处境里,我们的幽默感才丧失了。

    但拉萨是唯一的社会生活还算十分讲究的地方。在城市以及一些别的市镇和寺院之外,一般人民物质生活也跟别处的农民阶层相似,除了其孤立程度之外。山遥水远,它除了步行或骑马的邮差外,别无他种通信方式。在山区,由于气候恶劣,多数土地贫脊,因而人口稀少,生活单调与简朴。身处西藏边远地区的人民,很多不曾去过拉萨,甚许不曾见过去过拉萨的人。他们年复一年地耕耘土地,繁衍旄牛和别的家畜,而从不曾听到或看见在他们的地平线之外的世界发生的事。我相信有许多这样的人们,不光是在西藏,也在世界上别的较贫穷的国度,不管他们的政府制度如何。

    我并不想夸说,每一位西藏人都是友好与和善的。当然我们之中也有犯人和罪人。举一个简单的例子,我们有许多游牧民族,尽管他们大多数十分平和,但其中也有一土匪集团。结果,他们邻近地区的人民不得不武装自己,经过此地的路人也宁可结伴而行,以此保护。但在我所出生的东部地区的人民,包括康巴族,总体来说是守法的,但他们是那种把一杆来福枪看得比任何财产都更重要,并以此作为独立的男子汉的象征的人们。

    然而,宗教意识已遍传到最荒凉的地方,以及最野蛮的心里。你在最贫穷的牧民帐篷里也可以看到它的代表:佛龛前一直供着的酥油灯。

    我在接受宗教教育期间,除了我们自己的社会制度外,对其它的社会制度几乎一无所知。我认为西藏人普遍来说都把这视为自然的事,而从不研究任何政府理论。但当我长大后,我开始意识到这是多大的错误。我们财产分配的不平等显然不是符合佛教教导的。几年后,我掌握了西藏的实权,并努力着手一些根本性的改革。我指定了一个有五十名成员,包括僧俗官员和三大寺代表的「改革委员会」以及一个小型的执行委员会,检查必要的改革,并向上级机构汇报。并进而向我汇报。

    最简单的改革是税收。各地区应缴的税额一直是为政府确定下来的。但是不知始于何时,据了解,某些地方官想额外收多少,或者能收多少,就收多少,以此酬付他们自己的花费和薪金。由于这是受到法律的许可,人民就得一并缴付。而我年轻时,即可看出这对不公正是多么大的一个诱惑。我因此通过与噶厦和改革委员会协商后,改变了整个制度。地方官得收取所要求的准确数额,然后统统转入财政部,而他们的固定工资则由政府支付。这使任何人都高兴,除了一些曾多捞了一把的地方官。

    我们的土地租用制度需要根本改革。整个西藏土地属于国家财产,大多数农民直接从国家租用土地。其中一些人按照产物的比例,慷慨地缴纳租金,这就是政府得以供应寺院、军队和官员的物资的主要来源。有些人以劳力支付,有些则被要求为政府官员提供免费运输服务,有时,亦需为寺院如此服役。我的前世,十三世达赖喇嘛曾废除这种提供免费运输服务的制度,因为那是一个不公平的负担。他还固定了对马、骡子和旄牛的使用价格。但此后,价格上涨,估定的酬报已有所不足,而且太多的人被授予了获得运输服务的权利。因此,我命令,将来没有得到噶厦的许可,任何人无权要求运输服务,我还提高了运输服务的价格。

    如果说农民都是雇农,那是误导的说法。土地国有仅是一个观念。农民的土地可以世袭,而且可以转租,用以抵押,甚至出卖所属的土地权,尽管土地权鲜有出卖,因为一个农民的第一责任总是要把土地完完整整地交给下一代。如果他交不出产品,或者劳务,他可能会被没收土地,而这种情形并不很多。所以,实际上,他自由拥有一切使用权,而缴给国家的份额确是慷慨付出的土地税,而不是地租。

    多年来,一当时令欠佳,政府即给农民发放信贷。我看出政府再也没有企图要求农民偿还贷款或者利息,而累积的金额已是极之鉅大,农民们显然永远也无法偿还。我们在改革委员会进行的一次详细调查后决定把农民分成三类。那些既付不出累加的利息,也付不出本金的农民一并免债。那些从年收入里付不出利息,却足以付出本金的人,分期支付本金。但有些从收到信贷后变得富有的人,则需分期偿还本金和利息。这些措施得到农民们的欢迎。多数人曾担忧于压在头上的债务,如今高兴于他们的处境。

    但是,我们的社会制度需要最紧急的单项改革是那些大规模的私人庄园。这些庄园是很久以前封给贵族的。他们世世相袭,而每户承袭的家庭每代都选出一名男丁去受训充当政府官员。有些家庭同时要向国家交付一笔款项。而余下庄园的收入用以支付该官员的薪金。俗官就是这样选派的。在这些庄园里,农民们在没有受到政府直接控制的条件下为贵族们作工。庄园主实施封建法权,常指派管家代管,因为他们多数人一年中大多时间都在拉萨担当政府职务。

    改革委员会和噶厦全面检讨了所有这些古老的制度。我接受他们的建议时,决定所有大庄园的大部分应通过由政府向世袭家庭支付补偿费用的方法,使其主权回归国家。官员们的薪金则用现金支付。土地则配给正在上面耕种的农民。所有农民因而作为国家雇民划人平等的基础之上。而司法行政得以统一。寺院承袭下来的大规模庄园也应进行类似的改革,但我们决定先从私有庄园着手。

    然而,在我们达到这一改革阶段之前,中国已对我们发号施令;而没有得到他们的同意,我们则不可能推行这些深入的改革。但我们带来了自己的共产主义土地改革思想,西藏农民并不很喜欢这种思想。假使我们的政府得以推行这项适当的改革,那么中国人的改革也就会更为不适当。不管我们如何强硬地催促,他们对这一改革提议从不说个「是」或「不」。最终,大祸降临到我们身上,这一项针对农民的措施只得暂时放弃 。

    所以,在受到我们所不能控制的事件中止之前,我们已经在把我们的社会制度由中世纪转入现代之中,迈开了第一步。在提高西藏平民的生活 水准上,还有许多有待去作;我将在另一章写到我和我的政府在未来所希望的作为。尽管有着所有这些制度的弊端以及恶劣的气候,我确信西 藏曾是世界最幸福的国家之一。封建制度当然给压迫提供了可乘之机;但西藏总体来说并不是受压迫的人民。那里很少有过去的封建制度里 兴起的人对人的残酷。因为在每一个阶段,和一切人世的变迁中,宗教都有着控制性的影响,同时是永恒的慰籍和支援。

    别的宗教的人们常说,轮回的信仰----即业力法则----意于使人们接受命运的不平等-----也许是过于心甘情愿地接受它们。这只对了一半。一个贫穷的藏人会较少地嫉妒或者憎恨他们富有的西藏地主,因为他明白,他们每人都在收获前世所播下的种子。但另一方面,业力法则决不是不鼓励一个人努力去改善他的现世生活。而且,我的宗教当然也鼓励改善他人生活的意图。一切真正的布施总是一举两得----受施者得到了现世利益,而施与者在今生或来世得益。在这层意义上西藏人是不加怀疑地接受我们的社会制度的。

    尽管我们的制度是封建的,但它又与别的任何封建制度有所不同。因为站在顶层的是「观世音」的转世化身。他是几百年来,为所有人民所推崇的转世者。人们感到,在一切国家的次要官员之上,尚有他们可以绝对信任的正义的泉源,可供最后申诉。而事实上,没有一个兼具传统、教养和宗教美德的达赖喇嘛,会成为不公正的暴君。

    因此,我们都很幸福。欲望会带来不满;而幸福则源自和平的心灵。对许多西藏人来说,物质生活是艰苦的,但他们也并非欲望的牺牲品。而且,在我们的千山之间,在我们的简朴和贫穷之间,存在着也许比世上大多数别的城市更宁静的心灵。


第四章:我们的邻邦、中国

    在我统治西藏的几年间,以前不曾使我们担忧过的,我们作为一个国家的法定地位,突然间,对我们变得特别重要。因此我在这一点上,先谈谈我们在世界地位上的真实历史。

    史前的西藏推测为无人拥有的为森林和雪山环绕的内陆海,当人类在那里出现后,其中一些人为别人承认为首领,首领们指导其部落的生活。

    这些部落的联盟得以构成一个单纯的西藏民族,拥聂墀赞普为第一代藏王,这是不少于2000年前的事。此年为木虎年,或者公元前127年,或者按照印度计年法是佛灭后418年。在他以后共有四十代国王继任;在前二十七代国王的统治时期,「本教」在全国兴起,同时,还有许多别的奇怪的信仰。

    而在第二十八任国王拉妥日年赞统治期间,西藏发生了历史上的重大事件。一卷佛陀的教法传到他的手里,而佛教的传播便在西藏开始。

    第三十三代国王松赞干布,在更坚定地树立新宗教上作出了许多贡献。他出生于地牛年,［公元629年,佛灭后1173年］。他在年轻的时候,把他的大臣端美三菩提送到印度去学习。这大臣回到西藏后创制了现在的藏文字母。国王给精神和物质生活树立了高尚的风俗,制订了十条宗教服务法规和十六条公德法则。寺庙,包括拉萨的大昭寺就是在他的统治时期建立的,而许多佛堂以及布达拉宫的建设也开始了。除了三个西藏妻子外,他还娶了中国和尼泊尔的两个公主,也许在她们的鼓励下,两尊释迦牟尼佛像也从尼泊尔和中国带了过来。而在我四岁第一次到达拉萨时,就在大昭寺里的一尊佛像前礼拜。在松赞干布的统治时期,引进了许多印度、中国和尼泊尔的交易技巧,西藏因而在经济上有所改善,人民更加繁荣和幸福,国力也增强了。

    在第三十六世国王墀德祖赞统治时期,中国与西藏发生过一段时期的战争。国王的噶伦塔日卢供征服了几个中国省份。至今,在布达拉宫前矗立着一支石柱,纪念这位噶伦的胜利。

    第三十七代国王赤松德赞生于铁马年［公元790年,即佛灭后1334年］。他在位时,曾邀请博学的印度学者堪布菩提萨　［编者按:即寂护］和阿（一门里面一者字）黎莲花生大师来西藏。许多印度班智达和通晓梵文的西藏学者把佛陀的经典译成了藏文。这期间,兴建了桑耶寺,而西藏第一批七人受戒为僧。国家政府势力在增大,国土也随之广阔地拓展。

    在第四十世国王迟惹巴仅［编者按:即赤祖德赞］的统治下,(他生于火狗年,公元866年,佛灭后1410年),西藏的僧人数目大为增加。他在位时中藏之间再次发生战争,西藏再次征服了中国的很大一部分,但西藏的喇嘛和称为「和尚」的中国僧人居中调停。在公古墨汝处的中藏边界, 曾设立了石碑,类似的石碑也立于中国皇帝宫前和拉萨的大昭寺前。在这两块石碑上用藏汉两种文字刻有共同的誓盟［编者安:即唐蕃会盟碑］,说西藏和中国都将不侵入所划定的边界。

    第三十三世、三十七世和四十世国王都被认为西藏历史上最伟大的人物,我们的人民至今还深为敬重他们。

    然而,铁鸟年［公元901年,佛灭后1445年］,第四十一世藏王朗达玛登基。他的统治纪录是,他的前任所作的任何事,他都不作。他和他的噶伦们竭力摧毁佛教和西藏的风俗习惯。在他六年邪恶的统治后,他被暗杀了。

    因此,从西藏的第一世国王到第四十一世国王的被暗杀,时间的车轮正转过了一千年。在这一千年期间,国家的物质和精神力量都在稳定地增长。但朗达玛王死后,王国已被瓦解。该国王有两位皇后,两个孩子,其中的一个并不是他的真孩子。皇后们争执着,噶伦们也参与其中,而西藏终于在那两个王子间瓜分了。这次瓜分带来了更多的分裂割据,西藏因而成为一小块王国林立的土地。这种局面长达347年。

    公元十三世纪,萨迦寺的大喇嘛法王八思巴前去中国做了中国皇帝忽必烈的国师。在水牛年(公元1253年,佛灭后1797年),他回到西藏,并成了西藏所有三个「部」,或者省份的统治者,成为我国的第一位僧王。以后的九十六年间,这国家为萨迦寺的二十位喇嘛所相继统治。再后的八十六年间-----从公元1349年到1435年---由帕摩竹巴传承的十一位喇嘛统治。然后,又回到世俗王朝的统治。1435到1565年为四代仁邦王统治,1566到1641,为三代藏巴汗统治。就在水马年［公元1642年,佛灭后2186年］达赖喇嘛接受了全国的统治权,而现今所谓的「甘丹颇章」西藏政府确立了。此后的300多年间,十位继任的达赖喇嘛成了西藏的政教统治者,而在他们圆寂后,或是幼年期间,僧俗摄政们以达赖喇嘛的名义,维持政府。

    第五世达赖喇嘛第一次掌握了世俗权力。第一世达赖喇嘛是「格鲁」派的创始人宗喀巴的弟子［编者按:即根敦朱巴］;这两位化身都是非常博学之土,第一世于灵性,第五世于宗教和政治皆极为卓越。公元1652年,中国的首任满清皇帝顺治邀请他视为上师的五世达赖喇嘛访问中国,并以西藏国王的礼遇接待他。

    直到公元十九世纪末为止,在达赖喇嘛的两个半世纪统治期间,达赖喇嘛和中国皇帝之间关系和睦。一边是宗教领袖,另一边是单纯的政治领袖。那皇帝指派了两位「驻藏人臣」长驻拉萨。他们实施了某些权力,不过是通过达赖喇嘛的政府而实施的,而且随着时日飞逝,他们的权力逐渐消失。

    在我的前任、伟大的十三世达赖喇嘛统治期间,西藏才第一次扩大了它的国际关系。我已经写到十三世达赖喇嘛是如何改善人民的生活水平,又如何重组军队。他还派送学生去海外学习;建立小型水电站和工业;引进邮电和电讯业务;发行邮票,新的金元和银元以及货币。他也对格鲁派寺院的宗教课程作了修订。在他的统治期间,西藏还缔结了多项国际协定。

    十九世纪末,印度的英国政府开始欲与西藏建立商务关系,而且在喜马拉雅山脉地区的西藏和英国领地上发生过多宗小型的边境纠纷。英国因此得决定是与中国还是与西藏进行谈判。自公元822年刻立唐蕃会盟碑以来除了1247年签署的文件以外,西藏和中国之间并没有签订任何条约,所以无需多加引导英国人作选择。然而,在1893年,他们却与中国签下了协定,定下了边界,而且英国人被授予现今西藏南部的某些通商权。

    但西藏政府并不承认这项协定。当中英双方使节树立界碑时,西藏人在一旁静待着;等他们一走,便把这些界碑拔掉了。当英国申请通商权时,政府告诉他们那项条约只为英国与中国签订,在西藏决无实际作用。西藏人,出于性格随和,与中国和平相处。但,这是第一次,当任何别的势力想与西藏制订国际协定,仅仅因为驻藏大臣的存在,而可能给中国政府一个声称以西藏名义签约的权利和机会,这事在西藏从来就没有过。而且,直到那时,他们才想到中国原来企图剥夺他们的独立主权。

    英国对于得不到通商权,毫无疑问也对界碑的失落大为恼怒。英国的印度总督克钟爵士曾说,他认为「宪法虚拟的中国对西藏的宗主权------只是便利于双放的一种政府晃子。」1903年,他派遗一支军队向拉萨推进。军队在路上停留了很久。当这支军队滞留时,驻藏大臣向英国指挥官送信说他将去能力低抗任何中国可能决定作出的步骤。而中俄协定反给中国自由插手西藏增添方便,因它限制英国使其保持不干涉。因此,中国尽管有其与英国的协定,还是侵入西藏。达赖喇嘛被迫再次逃亡,这一次在英国的印度庇护之下,中国军队于1910年,进入拉萨。

    然而,满清皇朝已摇摇欲坠。1911年,中国爆发了革命。驻藏的中国军队的军饷和供应被截断。他们发起了反军官的暴动。1912年,藏人把残余部队,连同驻藏大臣们一起赶出这个国度。随之,西藏从1912年到1950年中国的人侵期间,保持完全独立。中国,或者别的任何国家在西藏都没有任何权力。

    在驱逐中国军队期间,达赖喇嘛由印度返回,并发布了一则西藏独立的宣言。宣言上盖的是一个由西藏人民赠给达赖喇嘛的印章,而不是很久前中国赠送的那枚。早期西藏公文开头均有「由中国皇帝命令达赖喇嘛为佛教法王」的字样。但是三世达赖喇嘛改为「奉佛陀之命。」

    然而,宣言的发布和取得了我们的独立之后,我们疲惫于这一门争,因而回归到古老的孤立。我们没有与中国缔结任何条约,结果,我们既成事实的独立并没有法定的国家地位。1913年,英国试图邀请中国和西藏代表在印度西姆拉召开会议,以此决定这一问题。三方代表地位平等,经过一番长久的讨论后,他们签署了一项草案协定。会议期间,英国奉劝西藏同意中国宗主权的概念,又奉劝中国同意西藏的自治。英国和中国都将尊重西藏领土的完整,不向西藏派遣军队,不干预西藏政府的政务。

    但是,尽管中国代表在这一协定上签了名,中国政府却拒绝签署。因此只有西藏和英国分别签署,同时发布一项分开的宣言,即只要中国拒绝签署,中国即被剥夺协定上的任何特权。中国从没有签署此协定,因而在这法定的形式上,她也就永远无权提出其宗主权。

    因此,问题尚悬而未决。而每当这问题一提起,中国政府一直坚持说西藏是中国的一部分;而与此同时,根本就没有中国人在西藏把持任何权力,而西藏为期三十八年,行其独立之道。西藏没有参与中日战争,甚至在第二次世界大战中,她也坚持中立,拒绝由印度经西藏领土转运给中国军用物资。但在这个期间,西藏人也从没有采取主动,向世界证明她的独立,因为似乎毫无必要。但不时有他国政府采取行动,以某种形式来证实他们接受我见他。但西藏政府不让驻藏大臣离开拉萨。西藏军队与英国军队作战,但被击败,达赖喇嘛东逃,英军于1904年进入拉萨,并与西藏政府签订了条约。

    在达赖喇嘛出外的时候,那条约是由摄政签名,使用达赖喇嘛的印盖,以及由噶厦、国会和哲蚌、色拉与甘丹三大寺盖章。事实上,西藏作为一个独立主权国签订了一项国际协约。它确立了边界和通商权,还在别的条款中同意,没有得到英国政府的许可,任何外国势力不得干预西藏事 务。中国并没有在这项文件里被提及,而从这一删略,它也一定包括在没有特指的外国势力中。协定一当签署,英军即撤出西藏,从此也再没有威胁过我们。

    中国政府从没有对该条约提出异议。两年后的1906年,英国似乎害怕中国会干预他们的通商权,又与中国制订了一项得以使中国政府正式接受英藏条约为条件的协定。因此,只要国际协定生效,中国在西藏的残余权力已宣告结束。

    然而,英国却自相矛盾。曾有一段时期,英国与俄国成为亚洲影响圈的敌手。1907年,他们签订了一项同意两者都不干预西藏,而只经过中国的中介与西藏谈判的协议。这项协议与别的条约自相矛盾,而且尽管英国知道中国在我国并无实权,它还是承认了中国对西藏的宗主权。

    宗主权是一个陈旧而含糊的语词。也许这是用以描述1720年到1890年之间的藏中关系的最近似的西方政治术语。但这依然是不准确的,它的 使用曾误导了整个世代的西方发言人。它并没有考虑到那相互间的精神关系,或者没有意识到那种关系仅是达赖喇嘛和满清皇帝之间的私人关系。还有许多诸如此类的不可以现成的西方术语描述的古老的东方关系。

    另一个关于英国的矛盾性的解释是:他们在西藏已自我确保了并不受到这一新的协定影响的优惠国地位,而且乐意放弃直接与西藏交涉的权利,以抵制俄国的步其后尘。另一个解释是,前两项条约是由英国的印度政府签订的,而第三项则是由伦敦的英国政府签订的,而那一次并非真正理解前两次缔约的意图。而印度也许更比英格兰理解这东方典型的藏中关系。但此事自始至终,中国和西藏都没有要求签署这项协议,因此,这一点也并不约束西藏承认中国的宗主权。

    英军远征拉萨所导致的一个不幸的结局是;它使中国面对了自己的势力已消失的事实。因而,一当英军重创了西藏军队,与及撤退之后,西藏便无国的独立。因此在1947年,当亚洲各国在德里举行大会,西藏代表与别国代表以平等的身份出席,西藏国旗也在别的国旗中间飘扬。在同一年,当印度独立以后,印度政府以这样的措词来回复一封西藏通信;「印度政府乐于保证:西藏政府有意在现存的基础之上继续双方关系,直到任何一方提出事务及缔结新约为止。此为各国政府所接纳之程序,以此印度政府继续承认英皇政府缔结之各项条约。」在1948年,西藏政府商务代表团访问印度、中国、法国、意大利、英国和美国,西藏政府为代表团签发的护照也为所有这些国家接受。

    在我们独立前的二十二年里,西藏没有任何中国官员。但在1934年,在十三世达赖喇嘛圆寂后,一个中国代表团来到拉萨呈献宗教贡物。之后,这支代表团以探讨有关悬而未决的藏中边界为由,留在拉萨。但这批中国人的地位也与同在拉萨的尼泊尔、英国和侯来的印度使团完全一样。到1949年,甚至这批残留下来的中国人也被驱逐出境。

    因此,我们在概括这段简史时可以说,西藏是这样一个享有多世纪的与中国相互尊重关系的独特而古老的国家。曾几何时,中国强大,而西藏弱小,中国侵略过西藏,这是真实。类似地,回顾一下历史,曾几何时,西藏也侵入过中国。中国丝毫没有得以宣称西藏是中国的一部分的历史根 据。从1912年到那致命的1950年,西藏享有任何别国所享有的完全的、既成事实的独立。而我们现在的合法地位也与1912年时完全一样。此 一地位,曾在近几年,为国际法学家委员会以极其详尽的细节分析过。这里代之以自己对此的意见,我摘引那个著名的、公正的专家组织在1959年呈交给联合国的「西藏问题和法理统治」报告中作出的结论:「在1912年驱逐中国人后,西藏地位可以恰当地描述为一种既成事实的独立,而且正如解释,有很坚实的法律基础足以认为任何对中国的法理归属已经消失。正因此,可以如此提呈,1911----12年的事件标志著作为完整主权国家的西藏的再现,即在事实上和法理上独立于中国的控制之外。」


第五章:侵略

    在1948年,当我还是个学生的时候,政府听说我国内有中共的特务。他们来找出我们的军队有多强大,以及我们是否从任何外国势力接受军事援助。

    他们决不难以找出他们要找出事实。就我所知,根本就谈不上有任何军事元援助,西藏仅有六位欧洲人。其中的三位,一个是传教土,两个是无线电操作员,都是英国人。另外三个,两个是奥地利人和一个「白俄」,三者都是在战争期间,从印度的英国集中管里逃出来的难民。没有谁跟军事有关。

    至于军队,其实力不过是8500名官兵。他们有多余的来福枪,但只有约五十门不同型号的大炮,250门迫击炮和约200门机枪。军队的作用,我已说过,是阻制未经许可的游人入境,以及充当警察力量。它远远不足以投人战争。

    在这一切灾难的最初征兆之后不久,西藏东部传来了更严重的消息。东部西藏总督拉洛,驻昌都城,接近前线 他带有一位英国无线电操作员;另一位留在拉萨。不久,总督拍来电报,报告道,中国已调来强大的军队,聚集在我们的东部边疆一带。显然,他们的意图是进攻或协迫我们。

    一当警报传到噶厦,国民会议便紧急召开。一切证实,西藏面临着比之以前的所有世纪都要严重得多的来自东方的威胁。共产主义征服了中国,从而使那个国度拥有一支许多代不曾有过的军事力量。因此,我们受到的威胁不仅更严重,而且在其本质上也截然不同。以前的世纪里,在我们国家之间一直有着共通的宗教感情;但现在,我们不仅为军事控制所威胁,而且面临体制截然相反的,西藏任何人皆明白的,令人完全深恶痛 绝的唯物主义教条控制的威胁。

    国会一致同意,西藏既没有物质资源,也没有武器和人力来维护其领土的完整,抵御大举进攻。因此他们决定立即向各国申诉,寄望于在为时过晚之前劝阻中国。四个代表团被派向英国、美国、印度和尼泊尔求助。在代表团离开拉萨之前,即拍电报往这四国,告之对我们的独立的明显的威胁,以及政府派出代表团的意图。

    这些电文的回复却是令人大失所望。英国政府表达了对西藏人民最深切的同情,并表示遗憾,由于西藏的地理位置,及印度的获得独立,他们爱莫能助。美国政府同样地回复,而且拒绝接待我们的代表团。印度政府也阐明不会给予我们军事援助,但建议我们不要进行武装抵抗,而应进行基于1914年的「西姆拉条约」的和平解决方法的谈判。我们因此明白,我们在军事上是孤立无援的。

    当时,适逢拉洛东部西藏总督的任期已满,在这关键时刻,他得由另一位官员阿沛、阿旺晋美接替。阿沛离开拉萨前往东部省份。处境是如此为难,噶厦让拉洛停留在他的岗位上,协助他的接任者,与他分担责任。便不久,阿沛说他乐意承担完全责任,因此拉洛被召回。不久,没有任何警告,中共军队侵入西藏。

    军队在某些地方、某段短时间内,曾得到当地土著康巴族志愿协助,打了一些胜仗,把共军低挡住。但我们的军队是如此没有指望的寡不敌众 。总督的更换也使政府混乱。阿沛开始把他的指挥部搬出昌都城,向西部退却。当西藏军队从前纤撤回昌都时,才发现昌都城已为他废弃,他们因而不得不焚毁兵工厂和军火库,再次撤退而与他会合。

    但撤退也是徒劳无益的。阿沛的通讯线被截断,他自己为更机动的中国军队所包围,他和许多别的西藏部队被迫投降。

    昌都的无线电装置及其英国操作员也一同被俘,因此,有一段时间,没有任何消息传到拉萨政府那里。然后,得到中国司令的许可阿沛派遗两名官员,前往拉萨,对噶厦说他们被俘,要求授权进行和谈,而且给噶厦以中国司令的担保,说中国将不在西藏领土上扩大统治。

    当此大难降临在遥远的东部西藏时,拉萨政府与降神师和上层喇嘛商议,并在他们的建议下,噶厦前来庄严地请求我担负起领导政府的责任。

    这使我优心忡忡。我当时十六岁。我还没有完成宗教教育。我对世俗事一无所知,也没有政治经验。不过,我大得足以明白我是多么无知,有 多少事情还得去学习。我最初提出抗议,说自己太年轻,因为十八岁才是达赖喇嘛从摄政那里接掌实权的年龄。但我理解,何以降神师和喇嘛 们作出这项请求。在每一位达赖喇嘛圆寂后由摄政长期掌政,是我们政府制度上不可避免的缺点。我年幼期间,政府就有过不同党派间的相互倾轧,国家政务因而恶化。我们已到了这样的地步,即多数人急于逃避责任,而不是去承担。然而现在,在面临侵略的危急关头,我们比任何时候都需要团结,而我作为达赖喇嘛是全国唯一的任何人都一致信服的人物。

    我犹豫着,但国会召开了,并把这项申请上达噶厦。我意会到,在这历史上的严重关头,我无法推卸责任。我得肩负重担,把少年时代置诸脑后,立即自我武装,以领导我们的国家,尽我所能地去抵抗共产主义中国的巨大力量。

    我因此带着兴奋接受了;在传统的典礼中授予了全部权力。并以我的名义,宣告大特赦,西藏监狱中所有的犯人都获得自由。

    也就在那时,我大哥由东部到拉萨。他曾回到我们出生的村子附近的塔尔寺作堪布。在他作堪布期间,他目睹了蒋介石政府省主席的倒台以及新的共产主义政府军队的挺进。他还目睹过一年的混乱、压迫和恐怖。而那时,中共曾宣称他们前来保护人民,而且承诺他们信仰宗教的自由。然而与此同时,他们开始系统地消灭和摧毁宗教。他自己受到严密的监督,被迫参加连续不断的共产主义讨论课。直到最后,中国人向他解释,他们旨在重得整个西藏主权,他们依然坚持西藏是中国的一部分,而且想使之整个转变为共产主义。然后,他们劝他做信使前往拉萨劝告我和我的政府同意他们的统治。他们承诺,如果他能成功,便可被立为西藏总督。他当然拒绝干那种勾当。但最后,他明白,如果他继续拒绝,他会有生命危险。他也明白,他有责任来警告我中国的阴谋。因此他假装同意,终于逃出了中国的监督,带着我们所面临的危险的详细的警报,来到拉萨。

    到那时,噶厦已把我们的危机向联合国申诉。当我们在等候它的考虑时,对我来说,第一责任是必须遵从印度政府的忠告,在中国造成更大的创伤之前与其达成某种协议。所以我通过占领昌都的军队司令,给中国政府写了一封信。我写道,在我年幼期间,我们国家之间的关系曾很紧张,但我如今承接了全部责任,真诚愿望恢复以往的友谊。我向他们要求,释放被俘虏的西藏人,并把军撤出为他们武装占领的西藏地区。

    几乎与此同时,我的噶厦再次召开国民会议,以期测试有关我们所面临的威胁的公众舆论。大会作出的其中一个结论,在我的眼中却是极不受欢迎的。议员们指出,中国军队可能随时向拉萨挺进并攻取之,他们决定应请求我离开首都而迁往接近印度边境的亚东,以使我脱离生命危险。我一点也不想走。我想留在我所在的地方,作我所能作的事,帮助我的人民。但是,噶厦也催促我走,我终于不得不屈服。我将要谈到,这样的争执一再发生。作为一个年轻健壮的人,我的本能是与我的人民一同分担任何危险。但对西藏人而言,达赖喇嘛的人身乃至为宝贵。而每当争执起来,我又不得不让我的人民比我自己更多地关心到我。

    我做好走的准备。走前,我指定了两名司伦----一位高级僧官,叫罗桑扎西,和一位富有经验的老资格俗官叫洛康娃。我授予他们全权,让他们共同负责。并告诉他们,只有在最重要的事情上才向我请示。

    噶伦们当时有这样的思想;如果最坏的事发生,也许我得流亡印度,如同四十年前,中国人侵时的我的前任一样。我得到建议,送一队人把我的财宝带到那里。一些金元和银绽从拉萨取走,放在储存柜里,穿越锡金边界,并在那里放了九年之久。到后来,我们急需这些财物。

    另一个对我们的严重打击是,联合国全体代表大会定决对西藏问题不加考虑。这使我们惊慌失措。我们曾信任联合国为正义的支柱,而且更惊异地听说那是由于英国的发言才废除了这一论题。我们曾与英国有相当长的密切关系,而且从许多英国官员的智慧和经验里大获收益。而且,也是英国以把我们作为独立主权而与我们缔结协约的方式,暗示了承认我们的独立。然而今天,英国代表却说什么的法定地位并不清楚。而且似乎表示说,即使我国在三十八年来没有任何中国人存在,我们也依然是法定上的中国藩属。印度代表的态度也一样令人失望。他肯定,必能以和平解决方式缔结协定,并确保西藏自治。保证这一点的最好办法是取消在全体代表大会讨论这一议题。

    这要比早些时没有人会向我们提供军事援助的消息更令人失望。如今,我们的朋友们甚至不肯帮助我们提出要求正义的申斥。我们为中国的大兵压境而彻底陷入悲观的境地。

    当我们现在回顾这段历史,很显明,是我们自己的政策把我们推进了这种绝境。我们在1912年取得完全独立时,我们满足于回到孤立。我们从 来没有想到,我们的独立,这对我们自己是如此朗然的一个事实,而对外界却需要合法的证据。假使我们申请加入国联或者联合国,在我们的危机到来之前,向一些领导国家指派大使,我肯定这些主权的标志会不成问题地得到接受。而我们此一危机的显明的公义也就不会被蒙蔽,因此 事被基于在截然不同的处境下缔结的古老的条约的微妙法律争论所蒙上阴影。现在,我们得学会这一痛苦的教训,世界已小得不容任何人维持在毫无伤害的孤立里。

    我们唯一可作的是尽可能好地展开谈判。我们决定授予阿沛氏他所请求的权限。两名他送往拉萨的官员中的一名带去我和噶厦的回话。我们告诉阿沛,他应该在中国军队不再深入西藏的严格条件下,才展开谈判。我们明白,谈判理应在拉萨,或者中国军队占据的昌都进行,但是,驻印度的中国大使提议我们派代表团上北京。我另外指派四名官员协助阿沛,他们都在1951年初到达北京。

    直到很久之后,他们回到拉萨,我们才听到发生了什么。根据他们那时的报告,一当他们到达,即为中国外交部长周恩来邀请参加宴会,并正式把他们介绍给了中国方面代表。但一当首次会议开始,中国首席代表便拿出现成的十条草案。这项草案被讨论了几天。我方代表团争辩说,西藏是一个独立的国家,并提供所有的证据。但中国不肯接受。最后,中国起草了一道修改协议案,有十七条。这是最后定案。又不允许我方代表作出任何改动,或提出任何建议。他们遭到欺侮,凌辱、受到人身暴力以及针对西藏人民的更大的军事行动的威胁,还不准他们向我和我的政府征询意见。

    这一协议案是基于西藏是中国的一部分的假设的。这是不真实的。而除了受到威胁之外,在没有给我和我的政府考察的情况下,是不可能我方代表所接受的。但阿沛成为中国的囚犯已很久了,而别的代表也是事实上的囚犯。他们终于在孤立无援的情况下,屈于威压,签署了协议,但他们拒绝使用令文件生效的印章。但中国在北京私自复制西藏官方印鉴,并迫使我方代表团在协议上盖章。

    我和我的政府都没有得这次协议已签署的通知。我们是首次从北京广播电台,阿沛的广播里得知的。我们听到这些条件,都大吃了一惊。我们惊骇于一派胡言的共产主义陈腔滥调和狂傲的强词夺理以及这厚颜无耻的、真假参半的声明。这些条件,比我们想象的要坏得多,而且更具压迫性。

    协议的序言写道:「在近百余年来」,帝国主义势力侵入了中国和西藏,「进行了各种的欺骗和挑拨」,「这些情况使西藏民族和西藏人民陷于奴役和痛苦的深渊。」这纯属胡言乱语。它还承认,中国政府已命令「人民解放军」向西藏进军。其中给予的原因有清除帝国主义侵略势力在西藏的影响,使西藏人民得到解放,并回到中华人民共和国的「大家庭」里。

    协议的第一条还这样写道,「西藏人民团结起来,驱逐帝国主义侵略势力出西藏,西藏人民回到中华人民共和国祖国大家庭中来。」看到这点,我们痛苦地想到自从1912年我们把最后的中国势力驱逐出西藏以来,一直没有任何外国军队驻在西藏。第二条提出:「西藏地方政府积极协助人民解放军进入西藏,巩固国防。」这本身超越了我们所给予阿沛的权限。第八条声明把藏军改编为中国军队。第十四条剥夺了西藏的一切外交权利。

    在这些没有西藏人乐于接受的条款之外,还有别的许多条中国的承诺:不变更西藏现有的政治制度;不变更达赖喇嘛的地位和职权;尊重西藏人民宗教信仰和风俗习惯、保护喇嘛寺庙;发展农业,提高人民生活水平;不强迫人民接受改革。但是,在我们将把自己的国家交给中国而不复作为一个国家存在的事实面前,这些承诺无足轻重。但是我们无能为力。没有朋友,我们一筹莫展,尽管强烈反对,我们还是屈从于中国的强令,咽下自己的怒火。我们只有希望中国在这强迫性的单方面的协议中履行他们的诺言。

    协议签不久,我方代表电告我,中国政府指定张经武将军作为驻拉萨代表。他将绕道印度,而不是取道穿过东部的漫长的陆路。我所停留的亚东也就在由印度进入拉萨的主要路线的西藏边界上。很显然,一当他踏上我国的土地,我就得去见他。

    我并不期待和他见面。我从没有见过中国将军,这倒是个可怕的预兆。谁也不知道他会如何表现----是富于同情,还是作为一个征服者而来。我的一些官员,从协议一签署即认为我应当及时去印度避难,在一番长久的争执之后,他们才一致同意我等张经武到来,观其态度如何,再作决 定。

    我的一些高级官员在亚东见到他。我住在附近的寺院。寺院的顶层有个很漂亮的阁楼,我们安排好我在那里会见他。他要求我们在亚东以平等地位会面,我们克服种种困难,弄到完全一样的椅子,而不是西藏风俗上的坐垫。

    到了会见时,我透过窗户,想看他是什么模样。我也不知道究竟在期待什么,但我看见的是三个人身穿灰色制服,戴着鸭舌帽,在我的宫员们的红色和金色的法衣之间,显得灰暗和低微。我直到现在才明白,那灰暗正是中国在结局之前把我们的一切减弱到的状态,而卑微无疑只是个幻觉。

    当那行人到达寺院,登上阁楼时,那将军显得十分友好,并不古板。另外两个穿灰制服的人是他的助手和翻译。他把毛泽东的信递给了我,也多多少少地重复了协议的第一条,说什么欢迎我们回到伟大的祖国此种我已厌倦的陈腔滥调。然后,他通过翻译,把同样的东西翻来覆去地说。 我给他茶喝。一个不理解我们各自的心内所想的旁观者,会误以为整个会见是极其热忱的。

    他到达拉萨却并不十分成功。我指示噶厦以政府客人来合适地接待和礼遇他。因此,噶厦的两名成员在罗布尔卡之外以合适的仪式欢迎他。次日,司伦们和噶厦为他举行晚宴。但这并不令他满意。他抱怨于没有受到作为友好主权的代表而被接待。我们也因此明白,他也并非如看上去的那么赤心的友好。

    但是,这些情况迫使我回到罗布尔卡;并在那里见证了中国下一步军事统治的扩展。

    张经武到达拉萨后的两个月,中国军队的三千官兵进入拉萨。不久,另一支大小相若的人马,在另两位将军张国华和谭冠三的指挥下到来。拉萨人民带着民族的耻辱,漠然地看着他们进来。开始,中国司令员和我们政府间并没有多少接触,除了当他们要求给养和住宿。这些要求很快就在拉萨城里引起轩然大波。

    中国军人征用、购买或租用房屋;罗布尔卡对岸一直用作夏季野餐的大片土地,也为他们占领筑营。他们要借贷2000吨青稞粉。这样的巨额从当时的政府粮仓是拿不出来的,因为自己大量的开销,政府得从寺院和百姓处借来。别的食物也在要求之列,城市匮乏的资源趋于紧张,物价开始上涨。再后,又有一位将军,又有几千到一万军人到来了。他们夺取更多的土地筑营,而且在他们征求食物的额外的负担之下,我们单纯的经济崩溃了。他们一无所有,所有人都指望依靠我们贫乏的资源供给。食物价格暴涨到十倍;奶油九倍;物价普遍增至两到三倍。记忆中的第一次,拉萨人民被推进了饥荒的边缘。他们对中国军队仇恨日增,孩子们开始四处喊口号,朝中国土兵扔石头----这也是大人们勉强控制其痛恨的迹象。投诉开始如雪片般飞进噶厦办公室,但这无济于事。中国军队是来屯据,而他们不会听取任何建议,也根本不会在任何方面协助我们政府。适适相反,他们的要求与日俱增。不久,他们要求另外2000吨青稞粉,而这不得不找出来。这些称之曰借贷,将军们承诺其价值将以投资于发展西藏工业的方式偿还。然而,这一承诺从没有履行过。

    处境愈来愈恶劣,中国高级官员却源源不断地进城来,张经武将军也召开冗长的一系列会议。我的噶厦也应邀参加,而责任主要落在我的俗人司伦洛康娃的身上,他得竭力寻找途径,以平衡人民的基本需要和侵略者的要求。他勇敢地直接了当地告诉中国人,西藏只是一个贫寒的宗教性社会,其产品一直仅足以自给。而剩余只是微乎其微-----也许足以支持中国军队一两个月,但不能更长----而食物不可在瞬间创造出来。他指出,没有任何理由在拉萨布置大量部队。如果他们需要防御国家,就该派到前线去,只有一些官员及其随从才需留在城里。

    中国人起初十分礼貌地答复。张经武将军说,我们政府已签署了协议,中国军队应屯驻西藏,因而,我们得向他们提供食宿和给养。他说,他们 只来西藏发展资源,以及防御帝国主义的侵略,而一当西藏可以自行主理政务和保卫前线,他们即回到中国。他说:「当你可以自立,即使你请我们来,我们也不会来。」

    洛康娃忍耐着指出,唯一威胁我们的前线的是中国人自己,而我们自理政务已经几个世纪了。但是,他在另一次会议上对那将军说,尽管他担保说中国是来帮助西藏,他们至今什么也没有帮忙。相反,他们的存在就是一个严重的困扰,而他们多半所作所为只有激起人民的愤怒和仇恨。 他提起一宗对我来讲比其看上去更严重的事，在圣城拉萨焚烧已死的动物的骨头。这是对西藏人民宗教感情的严重侮辱,并引起了许多敌意和非议。

    张经武将军不去研究何以人民怀有明显的敌意,反指望我们政府来加以镇压。他在另一次怨言中说,人们在拉萨街头游行唱歌,侮蔑中国人。 他建议我们政府立即发布宣言,号召与中国人建立友好关系,他还把宣言草本交给洛康娃。洛康娃一读才知道这是一道禁止在街道唱歌的命令。当然,他以一种富于尊严的格式重写了一份,而不是分这样可笑的东西。我想中国人不会原谅他的这一行为。

    中国人的怨言,在一系列会议中,愈加强烈。他们说,尽管他们一再尝试向人民阐明他们是来帮助西藏人民,但人民的态度日益恶劣。他们说,已有公开集会批评中国政府,当然这无疑是真的,他们要求噶厦禁止人民集会。这照办了。但拉萨人民立即占贴海报和在市内派发小册子,说他们在面临饥饿,并要求中国人撤回中国。尽管有那道禁令,一个大型集会还是召开了,会议备忘录陈述了人民的痛苦,指出拉萨的情况十分严重,要求中国军队撤退,只有一些官员才可留在城里。备忘录一份送交中国将军,一份给噶厦。中国人说这文件是出于帝国主义的煽动,并暗示,拉萨有人别有用心地造乱子。有一次,张经武将军来到噶厦办公室,愤怒地指控两个司伦为密谋违反在北京签署的协议的罪魁祸首。

    这类痛苦的事件,对任何成为侵略者牺牲品的国家都是熟悉的。侵略者到来并相信----究竟有多少真诚则不得而知----他们是来施恩的。而且,他们如像还惊诧何以受侵略的人民一点也不想得到他们的恩惠。当人民滋长起对他们的仇恨时,他们决不会以撤退来安定民心,也不会对人民的愿望作出某些让步。他们总是企图以更大的力量来压迫,而不去自责,反来寻找代罪羔羊。西藏的第一批代罪羊是纯属想象的「帝国主义者」和我的司伦洛康娃。但这种行为不会有成果,反会招致灾祸。人们的仇恨决不可以在长时期内镇压下去,因为压迫会使之愈加强大。这一人们会认为如此显着的教训却还得由中国人来领受。

    在这期间,紧张关系一直加剧;中国人跳过了噶厦和通常的政府机关,而要求直接和我接触。开始,我会见中国将军时,我的两位司伦一直陪同作顾问。但在一次会见中,张经武对此大为震惊。我从来没有见过一位成年人会如此表现。尽管我年轻,我还是介入其中,让他镇静。从此之后,他们要求单独见我。他们每次带着卫队来见我;卫队在我们会见期间,驻在我房外。这种恶劣的表现,即使没有别的意思,也会强烈地激怒了解这事的西藏人。

    中国人与洛康娃最后的针锋相对,却是在一件并无关于拉萨的痛苦之事引起的。张经武召开了一次大规模的会议。我的司伦们和噶厦以及最高级别的中国军政官员一同出席。那将军宣告,在「十七条协议。」的条件下,西藏军队改编为「人民解放军」的时机已经成熟。他提出,第一步,一些年轻的西藏土兵得送到中国军队驻拉萨司令部受训。他说,然后,他们可以回到各自的部队去训练别的人。

    洛康娃对此发言比以前更为猛烈。他说这既无必要,也办不到。十七条协议也是荒唐的。我们人民并不接受这一协议,而中国自己也一再打破其中的条款。他们的军队依然占据东部西藏;那地区尚没有如其承诺地回归西藏政府。进攻西藏也是完全非正义的。当和谈尚在进行的时候,中国军队便以武力进入西藏领土。至于把西藏部队改编进中国军队,协议明文规定,中国政府不强迫西藏人民接受改革。对此一改革,西藏人民将会强烈愤慨,他本人作为司伦也不能赞同改革。

    中国将军们心平气和地回答说,这毕竟并不重要,而且不明白西藏政府何以会反对。他们之后稍稍改变了条件。提议所有西藏军营里的西藏旗帜应降下,而升上中国国旗。洛康娃说,如果在西藏军营挂上中国旗,战士们无疑会再取下来,令中国人难堪。洛康娃在争辩旗帜一事时说,「中国破坏了西藏的完整,又要求西藏人民与他们友好,那是荒唐的」。如果你打去一个人的头部,敲碎了他的胪盖骨,你就别想再跟他友好。这彻底激怒了中国人。他们散会,并宣告三天后召开一次会议。

    所有代表再次聚头,另一位范明将作为中国发言人出席。他问洛康娃是否在上次会议声明里犯过错误,无疑期望他道歉。但洛康娃当然坚持他所说的一切。他补充说,公开解释这情况是他的责任,因为西藏到处传说中国在东部省区的压迫,而且民愤高涨。如果接受中国有关改编军队的提议,那么反应就会更激列,不仅是军队,而且所有西藏人民都反对。

    范明将军对此勃然大怒,指控洛康娃与帝国主义势力秘密勾结,并叫喊着,说他将请我把他解职。洛康娃对他说,如果我达赖喇嘛因为他的过失而同意这么做,他不仅抛弃他的职务,而且也愿意抛弃去地的生命。然后,张经武将军出面调停,说范明错了,让我方代表们不介意于他所说的话。会议再一次在毫无结果中解散。

    然而,尽管有张经武的出面调停,我在会后不久,还是收到一份书面报告,报告说洛康娃不想改善藏中的关系,建议撤职。他们也同样要求噶厦,而噶厦同样对我表示,如果同时要求两位司伦辞职会更好。因此,危机达到了高潮,而我面临了骑虎难下的困境。我极其钦佩洛康娃敢于与中国人抗争的勇气,但我如今得决定是让他继任,还是再次屈从于中国人的要求。

    当时有两种考虑:洛康娃的人身安全和整个西藏的未来。对第一点,我毫不怀疑。洛康娃已把他的生命置诸危险之中。假如我拒绝把他解职,中国人会抓住任何一个机会,用他们的手段把他干掉。

    关于更普遍的问题,我的观点在这长期的紧张状态中发展着。我没有受到任何有关复杂的国际政治的训练。我只能拿我的宗教训练来对付这样的问题,面且籍着常识的协助。但是我相信,而且仍然相信,宗教训练是非常可靠的指导。

    我理解到,如果我们继续反对和愤慨于中国官方,那只可能更多地导致压抑和愤慨的恶性循环。最后,又必然引致暴力的爆发。而暴力是无谓的,我们不可能以任何暴力手段消灭中国人。如果我们与他们战斗,他们会永远取胜;而我们自己手无寸铁又缺乏组织的人民将会成为牺牲品。我们唯一的希望是和平规劝中国人履行他们在协议上作出的诺言。非暴力才是唯一的,最后,也许是在几年的耐心之后,可能会赢得某种程度的自由的手段。那就意味着任何可能时的合作,以及任何不可能时的消极抵抗。

    而暴力反抗不仅是不切实际。而且也不道德。非暴力才是道德的唯一方向。这不仅是我个人深刻的信仰,也显然是对佛陀教导的遵从,而作为西藏宗教领袖,我被约束着去维持这一点。我们也许会受到侮辱,我们现存的大多遗产也许会在一个阶段里丧失,倘如此,忍辱一定是我们的命运。我确信这一点。

    因此,我悲哀地接受了噶厦的这一建议,要求司伦们辞职。他们来会见我,我给他们哈达、礼物和我的照片。我感到他们非常理解我的处境。 我没有再指定任何人来继任。如果司伦只是中国人的代罪羊,那么司伦也是无济于事的。还不如我自己担负起全部责任,因为我的身份,在西 藏人民的眼光里是不可加害的。后来,洛康娃到了印度,成了我的海外政府的司伦,直到他年迈退休,他一直是我得以信赖的顾问。我很悲哀地叙述到, 1959年,我自己离开西藏后,那位僧人司伦罗桑扎西被中国人投进监狱,而且尚没有获释。

    这事件一结束,中国人的态度也变得较为友好和怀柔。他们提议噶厦送一批由西藏官员、僧侣、商人和别的阶层的代表们去中国。如他们所说的,去让他们自己看看中国人享有去进行宗教修行的绝对自由。我们接受了这一建议,并选出了代表团成员。他们带到中国在向道下旅游。他们回来时,呈上了一份报告,每个人都明白这是在中国命令下书写的。

    之后,我本人为中国政府邀请访问中国。尽管我的政府和中国官方在西藏的关系有所改善,我对他们的无视于我们人民的利益和福祉依然极为失望。我认为,我得见最高级的中国官员,劝告他们履行在他们强加于我们望。我认为,我得见见最高级的中国官员,劝告他们履行在他们强加于我们的协议上所作出的承诺。因此,我决定前往中国。


第六章:在共产主义中国

    拉萨人民极不愿我去中国。他们怕我也许永远不会回来。但我并不惮于被挟大持为囚犯,而且我已决定去是我的责任。在罗布尔卡的宗教仪式上,我向许多参加者许诺一年之内回来。

    那时,北京正在筹备中国人民代表大会,以制订宪法,并在大会上给了西藏十个席位。中国代表据说都是经过选举产生的,而西藏成员则让我指定。中国政府还建议由我本人率领代表团。我们许多人认为把达赖喇嘛列为该大会成员,有损他的尊严,但在我看来,回绝似乎也一无所得。相反,如果拒绝,我们也许会丧失可能的自治权的机会,而同意则可能有助于劝告中国人维护他们的诺言。

    我在1954年离开拉萨。仪式在河岸上举行,拉萨人聚集在一起,为我送行。显然,他们对我的离别十分哀伤和忧郁。而我本人还并不怎么期望这第一次离开西藏的旅行。

    我可以坐骄车开始我漫长的旅程。中国设法给拉萨带来了许多车辆,多是军用,战略性的公路也在东部和西北兴建。筑路是压迫和不满的泉源。西藏人被征集去作工,因为谁也不肯自愿,他们的工资也相当少。土地被征用,而大多是没有补偿费。征用耕地时,我们政府得给土地被征用的农民提供另一块土地,而通常这样肥沃的土地在附近是找不出来的。我们国家得发展,公路无疑是必要的,但中国筑路的手段是不义的,损害了国民。

    我们驶出拉萨九十英里。前面的公路只建了一里,我们得转而骑马,开始西藏人惯常的旅行。天下着倾盆大雨,几处塌方横过路基。有些地方,我们甚至连马也不能骑,只有从稀泥中趟过去。当公路廷伸到山弯,上面的巨石纷纷塌下,横过路面,滚到下面几百英尺的河中。这建了一半的公路是如此之危险,在我们的旅程中,三人死难----还有许多骡子和马。

    其后的十天中,尽管道路依然非常糙劣,我们尚可以坐进吉普车旅行。最后的十六天中,我们穿过显着的西藏人聚居区,尽管它象我的家乡一样,很久以前就为中国夺取,并在他的统治下。这些人们多是西藏原始祖先的后裔。每逢我停下宿夜,我就接见人们。他们都要求我在从中国回来的路上,在他们之中逗留几天。

    在一个叫它成洛的地方,我们穿过了一座山,那是西藏历史上著名的、标记着古代原来的中国和西藏边界的地方。在山的那边,我们就可以看到,已处身于真正的外国地方。那里的人民是中国人的外表----他们的房屋、衣着、行为举止都是截然不同。我们开始穿过路边的茶馆----我们正在中国的一个肯定的标志。我们一路驶向中国的成都市。然后,飞往西安,再坐特别列车到达北京。

    仅是几年前,机械的东西是如此吸引我,坐飞机或火车旅行会是一个荣耀的梦。然而现在,我第一次经历这两者,我的头脑装满了我们的政治不幸和我的责任,而无法享受这些新的经历。

    班禅喇嘛在西安与我们会合。尽管有人说他看上去比我老,但他比我年轻。我那时十九,而他十六。他可能是在艰苦的环境里长大的。

    班禅喇嘛,如同达赖喇嘛都是高级的转世化身。两者的首次转世是在公元十四世纪。从此,班禅喇嘛在宗教权威上仅次于达赖喇嘛,而位居第二。但他们从来没有掌握过世俗权力。在我们整个历史中,作为合适的高级宗教领袖,两者之间的关系是极其坚密的。大多世代里,年轻的总是成为年长的学生。

    但是,约在1910年,我们两位的前任之间始而有了裂痕。中国其时侵入西藏,十三世达赖喇嘛逃亡印度,一些班禅喇嘛的随从人员趁达赖喇嘛出亡之机,抱怨于政府强迫的税收以及别的相似的世俗的事情。中国端倪这两者间的不和,竭力扩大矛盾,无疑期望分裂西藏使之成为他们更容易进攻的牺牲品。我已写到,他们并没有成功地瓜分西藏,西藏人民把他们赶出了国土。但这两位喇嘛之间的裂痕却继续存在。

    几年后,班禅喇嘛前往中国控制的疆土的边境。他在那里渡过了下半生,而且我相信,在1937年,他是在悲哀中死去的。

    在这种情况下,很长时间以后才开始寻找他的转世。1950年,在西藏找出了两位候选人,但中国在他们所控制的领土上又推出了另一个。1957年,在关于谈判所谓协议的末期,我从首席代表阿沛那里收到一份电报,说如果中国的候选人得不到接受,谈判将会被拖廷。政府和僧官们自然要进行传统的测试,但彼时却不可能,而渐渐地,现在的班禅喇嘛被接受为真正的转世化身。他那时已有十一、二岁。

    当然,他的整个教育和训练是受到中国的影响的,先是受到蒋介石的政府,然后是共产主义者。中国当然清楚,他太年轻,不会反抗,而出于他们的政治目的来利用他。比如当共产主义政府征服中国,一份贺电便以他的名义拍出并印发,尽管他当时只有十岁,而且还没有被正式接受为转世化身。无疑许多人会被误导,以为这份电报来自西藏官方。

    我之前见过他一面。在1953年,他十四岁时来谒见我。他是为自己的僧官随从和中国陪同带来的。他是在传统的仪式中,作为我的下属-----不仅年纪较轻,而且地位稍次,引见给我的。但我看出,在第一次会见中,中国和他自己的一些官员对我们古老的风俗亦不十分满意。他们只会 乐意看到班禅喇嘛跟我平起平坐。所以第一次会面总有些勉强,亦非十分成功。但同一天,我们再一次非正式地相见,共进午餐,应当说,我们 相处得很好。他向我表示出一种为佛教风俗所要求的对于长辈僧人的尊敬。他举止适度而令人愉快----是个真正的西藏人,而我有种不违心的良好祝愿的坚定印象。我确信,这印象会留给他自己,使他全心支持西藏而反抗中国的进攻。

    在他访问拉萨的终结,他的中国随从阻止了风俗上的正式告别仪式,但他私自来到罗布尔卡,与我告别。我看出即使他受到警告要以一种超然的举止来表现,他本人的态度却有所不同。我提醒他,宗教学习对他和我都是多么重要,我还提议,由于我们都很年轻,我们应该忘记前任之间的不睦,并作出新的开始,他同意了。

    我真诚地遗憾于这些过去的不和,而且依然如此。我想,他不会完全遗忘这些,因为他的连续不断的中国教育。假使他与他的跟从者这样做,西藏的灾难就不会如此之完全。中国在这一代企图作出他们在上一代所失败了的同样的事情。而这一次,他们得以拥有一位西藏宗教领袖,以其名义来发号召,必是一大利了。但班禅喇嘛也不可以被人身指责。没有在如此集中、恒久和回异的影响下成长的青年,可以保持他自己的自由意志。尽管这一影响,我还是不相信,他会因为共产主义而废除我们的宗教。

    我们在西安会合后,即相伴上北京,受到朱德副主席、周恩来总理和别的北京政府官员的接待。一大群人在火车站欢迎我们。多数人看上去象学生,或青年团员,他们热烈鼓掌,朝我们大声欢呼。但我有些讽刺,假如他们奉命去表示敌意的话,他们亦会同样情愿地去做。这倒提醒我一则对话,说是在另一个访问西藏的乡村的中国官员时所听闻的。他到达的时候,村民都列队慰问,并热烈鼓掌。他很感激,问其中的一个人,他们是否在新政府的领导下感到幸福。

    那西藏人说:「是的,非常幸福!」

    「那太好了。」

    「除了我们不喜这项新税务」

    「新税务？」

    「是呀。就是这鼓掌的税务。每当中国人来到这里,我们都得出来和鼓掌。」

    记得西藏税收多多少少是以不愉悦的劳动支付,这则故事听上去倒也有些真实。

    在我们到达的当晚,朱德为我和班禅喇嘛举行晚宴。200人的席位摆在那里,一切都是确乎使我吃惊的豪华和慷慨。桌上摆设极其雅致,中国名酒也奉上来,尽管除了几个俗官外,我们代表团几乎没有人去尝试。朱德作欢迎演说,说西藏人民回到了他们的祖国,中国政府将尽力去帮助他们。这一切对我都是新鲜的,我尚把不住如何对待所有的中国官员们。但值得欣慰的是----每个人都十分殷勤和彬彬有礼,而且似乎很有文化教养和受过良好教育。

    两天后,我第一次会见毛泽东。那是次可纪念的会见。会见安排在国宾馆,通常中国共产党主席在这里会见特殊的来访者。毛泽东有几个随从,包括现为共和国主席的刘少奇,我带了四、五位官员陪伴。

    毛泽东打开话题,说他十分高兴于西藏的回归祖国以及我的同意参加全国代表大会。他说发展西藏资源促其进步是中国的使命,并说在拉萨的将军们张经武和范明是作为中国代表来协助我和西藏人民。他们并非去对西藏人民和政府行使权力的。他还请我直言,这些中国代表有否作过有违于我的意愿的事件。

    我感到陷入一个十分为难的处境。我坚信！除非我能够维持友好气氛,我们国家就会遭受更大的痛苦。因此,我对他说,西藏人民在他的领袖下对未来怀有巨大的希望。因而,每当我们与中国代表意见不合时,我们总是开诚布公地表达出来。

    我与他的另一次会面约持续了三小时,除了翻译外,别无他人参加。当然,再一次,我们主要谈到西藏及其未来。我对近期的西藏事件都作了个人评述,努力消除他对我们的处境可能怀有的疑虑。我想给他一种可信的感觉,因为我依然确信,我们无法以不可受协的反对来免除中国的统治。我们只竭力使之缓和,并耐心地使之达到可容忍的地步。

    1953年的那支访问中国的西藏商务代表团曾告诉说,中共领导对我疑虑重重,主要因为我存在印度的财宝和他们想象到的一些家庭成员跟外国势力有着密切的联系。那极不真实。既然有人这么说,我得趁此机会把这些告知毛泽东。至于财宝,中国人曾向我问及,我总是对他们说正考虑把它们带回拉萨。我也确乎这样考虑过 庆幸的是我从来没有这么做。

    毛似乎对的谈话十分高兴,并说有一个阶段,中国政府曾决定建立一个直接在中国政府之下的政治和军事委员会,以统治西藏。但现在,他认为那不必要。我想,这也许是我的政策的一个胜利。他补充说,现在决定建立一个西藏自治区筹备委员会。他征询我的意见,但那个题目大得不可以迅速作出判断。我对他说,在没有与别的西藏人,包括班禅喇嘛协商过之前,我不会作出任何评论。

    那使他提起介于班禅喇嘛和他的所坚持称为「西藏地方政府」之间的误解。他建议,既然我们俩都在北京,就应当借此机会和解。我告诉他,这些不和只是历史遗留的问题,我个人与班禅喇嘛之间决无仇怨。如果尚有任何误解,我会乐意消除。

    几天后,我从毛泽东那里收到口信,说他一小时之内来见我。他来时只说是拜访。再后,不知什么使他说佛教本是一门相当好的宗教,而释迦牟尼佛尽管是个王子,却为改善人民条件作出了许多思考。他还说度母是个善心妇人。他几分钟后就走了。我迷惑于这些短评,也不明白这些判断是何以作出的。

    我在北京有一次机会,看到这位伟大的中共领导者的作为。有一次,他邀请我去他的住所参加一次由二十官员参与的会议,我坐在他对面,可以感受到他的性格的影响。会议议题是关于中国农民的生活标准。他说得很平淡,但我认为他的态度极之诚恳。他说他对此方面所做的工作并不满意。他引用自己家乡的来信说共产党官员并没有尽力而为以帮助人民。过了一会,他转向我说,西藏人意志很坚定,或者固执,但二十年后西藏就会强大起来。现在中国帮助西藏,但二十年后,西藏会反过来帮助中国。他提到一位伟大的中国军事领袖薛仁贵,率领他的军队百胜,最终却碰到他的敌手西藏人。我再一次对他说的话感到惊奇,但这一次至少他的议论比较容易接受些。

    我与这位著名人物的最后会见是在我访问中国的末尾。当我在开全国人民代表大会常务委员会时,我收到邀请我去他家会面的讯息。我那时已游历了几个省份,因此能够真诚地告诉他我对这所有发展项目的兴趣和留下的深刻的印象。之后,他跟我长篇大论真正民主的形式,指导我如何成为人民的领袖,如何听取他们的意见。然后,他在椅子上挪动以接近我,并耳语道:「我很了解你。但宗教当然是毒药。它有两个缺点;危害人类和障碍国家进步。西藏和蒙古都受其毒害。」

    我大吃一惊。他暗示什么？我极力镇定自己,却不知道如何理解他。我明白,他当然是宗教的死敌。但他似乎对我真诚地友好和爱护。他在这一非常评论后,跟我一起朝轿车走去。分手时,他只让我注意自己的健康。

    在我离开中国之前,我对毛泽东的杰出人格有着深刻的印象。我除了与他的单独会见,还在许多场合见到他。他的外表并不会给人任何智慧的标志。他看上去有欠健康,一直喘气和重吸呼。他的衣着跟别的任何人一样,尽管通常是颜色不同;他不太注重衣着,有一次我看出他的衬衫袖口破了。他的鞋看上去似乎从不擦亮过,他行动迟缓,发言更慢。他常省略字词,讲短句,每句都富了涵义而且通常清晰准确。他谈话的时候,会不停地抽烟。但他发言的姿式确乎捕捉了听众的思维和想象,而且给人和谒与诚恳的印象。我敢于肯定他说话算数,而且自信能达成思想中的任何目标。我确信,他决不会使用武力把西藏变成共产主义国家。当然,我这种想法被后来西藏的中国官方机关所采取的迫害政策破除了幻想。但我至今仍难以相信这些迫害会得到毛泽东的赞同和支持。

    另外一个中国官场上的重要人物是周恩来总理,我对他的印象则大相迳庭。我首次见到他是那次他来火车站接我们。我在中国期间,曾与他有过几次简短的谈话。其中有一次,他给予我许多有关西藏的未来的意见。他说尽快建设和发展这个国家是极其重要的。我告诉他,我们知道我们的国家十分落后,而现在提高物质条件和把政府机构现代化是可能的。我已写到这点,我自己也开始做到了这些。但我补充说,要发展我们的自然资源,首先,我们需要经济援助。

    我一直感到周恩来十分友善,但并不比毛泽东那么坦率和开放。他特别礼貌、谦恭、温和,而且似乎可以完全自我约制。因此,当我听说他最近在尼泊尔的一次会议上勃然大怒而擂桌子的事是十分吃惊的。我第一次见到他就看出他十分聪明敏锐。我同时有这样的印象,他会无情地执行任何手头上的计划。我后来得知他赞同对西藏的压制政策,但一点也不如我之对毛泽东的吃惊。

    我在北京也会见了一些著名的外籍人士,但都是简短的。在一个晚宴上,我被介绍了给苏联大使,并与他作了短暂的交谈。他说乐意和我举行一次更长时间的会谈,我很高兴地答应了。但这次会见后来并没有举行;而我开始理解中国并不想我有机会与外籍人土开诚布公地交谈。我对一位罗马尼亚的部长也是这样。我确乎与印度大使有一次会见。印度是我们如此的一个近邻,中国不可能反对我与他会见。但在会见中,他们要求送来中国翻译,而不是用我自己的。我自己的翻译可以流畅地把藏语译成英语;但中国翻译得把我的话译成中文,他的同事再译英文。所以气氛十分拘谨和古板,也就没有多少可谈的了。在场的还有两位格外严肃和狂傲的中国官员。会见期间,一大碗水果打翻了,而我对这一会见的主要记忆是那两位十分威严的先生在桌子下面,用双手和膝盖找桔子和香蕉。

    我也有幸见到来中国参加国庆的赫鲁晓夫和保盖宁。我到机场去迎接他们,并在那里被介绍给他们,并在当晚的接风宴上再次见到他们。但我们没有作过任何讨论,也没有交换过任何意见。

    也是在北京,我庆幸地会见了尼赫鲁先生,尽管那可能是我们会见的不祥之地。也就是在那时,我得知了为记者误解的危险。说是我和尼赫鲁先生一同赞成中国的政策。但事实并非如此。我听到也读到许多有关他的报导,我很急于同他交谈,征求他的意见;但当我们在中国时,我并没有成功。我是在一次鸡尾酒会上被周恩来介绍给了他。他似乎正在思考什么,一时间什么也没有说。我对他说,他之作为世界领导发言人的名声也传到了我们孤立的西藏,而我便一直期望见到他。他微笑着,只说见到我很高兴。尽管我也在别的场合见到他,但那却是我在中国和他说的唯一的话。有些报导说我和他私下谈过,但我没有。他也没有向我问及,是否印度可作点什么来帮助西藏。我对不能与他交谈深感失望,因为我非常想得到他的帮助和建议,但这直到我第二年到达印度时才如愿以偿。

    也就在尼赫鲁先生来访时的接待会上,一位印度报界代表带着一名中国翻译来访问我。他问我对尼赫鲁先生的访问中国有何感想。我说,我希望这两大国能更亲密,亦以此向亚洲和世界树立一个榜样。然后,他问我是否准备把改革引进西藏。我告诉他,我从掌权以来,便一直致力引进对我们的政治和社会生活的改革。我希望我的努力能够成功,而他不久即可听到这些改革的结果。但那时,一位中国官员过来打扰我们,并把我带走了。我看到中国翻译急速地记录谈话内容,对此感到可笑。他之后告诉我,他授令记录我所说的一切,并向领导汇报。

    我也在北京举行过一次庆祝藏历新年的晚宴,以此回报我们所接受到的礼遇。一切都是遵照西藏的传统和风俗进行。我们在请帖上印有称之为四个团结的兄弟的图画,包括一只大象、一只猴子、一只兔和一头鸟。岛是吉祥的标志,代表佛陀,图画对我们意味着中国人一直强调的「民族大团结」。在这一场合,我愉悦地再见到许多中国官员,包括毛泽东,我再次为他们的新行为风度、礼仪和文化所打动。我们没有在晚会上举行任何宗教仪式,但有通常的新年装饰和一种为西藏这一季节所特制的饼。我们的风俗是取一小块,抛向天花板,以为对佛陀的供养。毛泽东得知这一风俗后,他向天花板抛一小块饼,之后,恶作剧地抛另一块到地板上。

    在这些社会场合之间,还有全国人民代表大会的冗长的会议。这是我第一次经历政治会议,而打动我的是许多成员对所发生的事是如此不感兴趣。我承认我自己也不太感兴趣。我疲顿于来中国的长途旅行,而会议也是以我所听不懂的中文进行。我会期望中国人自己注意力集中些,但我坐在一些老代表附近,而他们似乎比我更累更无聊。他们的面部表情显露出他们并不知道在讨论什么。他们一直耵着闹钟,等消息去喝茶,而当休息时间比通常短时,他们就会抱怨。

    我在中国还参加过许多别的会议,我的印象一如既往。主席台上的演说常是不知所云或重唱共产主义成就和荣耀的老调子。当成员们真的表达了他们的观点,那也毫无区别。一位党内高级成员站起来,表达官方观点,主席则一并接受,而不充许再加讨论。委员会里也有些真正的讨论,而这些也不能影响到党的决定。简言之,这样的集会和会议只是空洞的形式,因为任何代表都无权作出变动,即使他确实有兴趣这么做。

    我第二年访问印度国会,我发现其气氛是如此的迥然不同。在我之经历过中国的政治会议之后,再听见普通的印度国会议员能够坦率和自由地发言,而且以极其强烈的措词批评政府,倒令人愉悦和惊奇。我是如此之感动,以至把这告诉了周恩来,因为那时他适逢在新德里。但他唯一的回答是,自从我离开北京后,一切都已完全改观。

    我对中国政治会议有另一个难忘的印象,就是领导者长得可怕的发言。似乎所有领导者都酷爱演说,从来不肯错过表达观点的机会。我尤其记得周恩来从万隆会议回来后所作的发言。其时,我在返回西藏的路上,由于前面发生地震,而被迫滞留在成都。周恩来和党委副主席陈毅元帅 也在从大会返回中国的路上逗留于此。我得知他们到来,到机场去迎接。周恩来来到我的住所,与我交谈了几分钟,之后,我们来到本地的军队礼堂。那里约有三、四百人,他开始作报告,有关中国代表在大会上的成功。他谈到学习外事的重要性,对众说,他在大会上见到了一些来自他从来没有听到过的国家代表,他因此得去查地图册。讲话便是持续了五个小时,然后是在惯常的对共产主义政府的歌功颂德中结束。但陈毅很可能握有谈话记绿。他一开口,通常七个小时会讲过不停。我听着这些冗长的唠叼,常想知道听众的头脑里究竟在想些什么。但这支是年轻的共产党员,不是我在全国人民代表大会上所见到的保持着古老的生活方式的代表们。我在环视中,几乎看不到任何无聊和疲倦的迹象。在我看来,这些人的耐性显示出,他们的思想已在共产主义模式中得到改造和重塑。

    当我游历中国的不同地方时,我对群众思想的千篇一律有着同样强烈的印象。我在全中国各地漫游了三个月,参观了寺院、工厂、工会、农业合作社、学校和大学。应该说,全中国有一股生气。我见到许多官员,甚至对其中的一些人怀有愉快的记忆。最优秀的是那些能干、勤勉和外交上训练有素的人们。政府部门都组织良好,而且办事迅速。我也应当说,那些没有知识的工人们似乎很面足,而他们大致生活条件在那时还算是够好的。而只有在有教养的人们中间,才可以觉察出一种隐藏着的不满。当然谁不可否认,中国在共产主义领导下所作出的巨大的工业进步。

    但高效率和进步的利益必须与其代价相平衡,在我看来,中国的代价是可怕的。进步代替了人民所有的个体性。他们成了只是划一的人类集体。我在参观每一个地方都发现他们组织严密,并有强烈的纪律性控制力,因而他们不仅所有人衣着一样----男男女女都穿暗淡的工作服, ----而且所有人的谈吐和表现也一样,我想信他们也都一样思维。他们几乎无法作出别样,因为他们只有一种宣传----报纸和电台只报道带有政府观点的休息。外国报纸和电台受到禁止。有一次,我和一位中国工作者穿过北京附近的一个村庄时,我吃惊而兴奋地听到欧洲音乐,听上去像是英国广播电台播送新闻前的音乐。我的陪同脸露惊慌之色。人们甚至失落了朗然大笑的习惯,他们似乎在要求笑的时候笑,要求唱的时候唱。当然一些年轻的共产主义者,在他们看来,也很聪明和富于教养。但他们从不发表个人独立意见。而一直是大谈中国的伟大以及成就的光辉。甚至在西宁,接近我所出生的西藏边境上,一位地方党委向我发表长篇大论,而论点跟我在北京听到过的一模一样。但他确乎有自己独到的评论。他说:「除了苏联,中国是世界上最伟大的国家。这是唯一的大得你坐火车整日整夜才穿的过去的国家。」

    这是我在中国将近一年来的总印象:高效率和物质进步,缺乏幽默感的千篇一律的灰雾,以及透过这灰雾,不时闪烁出来的古老中国的传统仪礼与风格的令人吃惊而愉悦的光芒。当然,如此的千篇一律,也就是共产主义可怕的力量。但我不相信,中国会成功地把西藏带入这样一种奴隶意识状态。宗教、幽默和个性对西藏人而言,乃是生命的呼吸,没有西藏人乐意仅仅因为物质的进步而放弃这些性格,即使这一交换并不包括对一支异民族的隶属。

    当我准备启程回拉萨时,我依然怀有希望,要把我们的人民从中国控制的最坏恶果里抢救出来。我认为,我的访问中国在两点上有助于西藏。它无疑显示了正是为我们所反对的东西。更重要的是,它似乎劝阻了中国执行它原有的为毛泽东所承认的计划,即把西藏直接置之于北京的军政委员会的统治下。而现在,我们对内部事务尚有些权力,而且得到了自治的坚定的诺言。

    到那时,我知道了毛泽东所提议的西藏自治区筹备委员会的详情。它拥有五十一名成员,除了其中的五名外,别的都是西藏人。我当主席,班禅喇嘛和一位中国官员为副主席。阿沛任秘书长。委员会的任务是筹备建立西藏自治区,建立经济和宗教事务委员会,相当于我们的「则康」和「译仓」,以及组建一般的政府机构。

    委员会的成员们是以不同的方式选出,那是真实的。但只有包括我在内的十五名成员,代表西藏地方政府----亦即我们真正的政府。十一名将从重要寺院、宗教支派、公众团体和知名人土中选出。而由中国一手缔造的两个机构各占十名代表:包括「昌都解放委员会」,此乃,在首先为他们侵占,而从来没有归还给我们政府的东部地区建立,以及另一个他们在西部西藏创造出来,试图给予班禅喇嘛以他的前任所不曾享有的世俗的权力的「班禅堪布会议厅」。此外五名成员属于驻拉萨的中国官员,而所有的任命都得征求中国政府的同意。

    对这些新成立的、分开的机构给矛成员名额,这本身就打破了中国的不改变西藏政治制度,或者达赖喇嘛的地位的协议。成员选择之本身已播下了失败的种子。但罹难的人总是要抓住一线微茫的希望。而我尽管有参加中国政治委员会的灰暗的经历----依然希望,一个拥有四十六名西藏成员而仅五名中国人的委员会是可以组建起来而发挥作用的。

    我因此启程回归,急切想了解那里发生的事。并相信,我们可以充分利用这最小限度的自由。


第七章:压抑与气愤慨

    我在回归的路途上,得以重访我出生的村庄它喀则。那是兆尔着不祥的旅程中一个幸福的时刻。我骄傲而感激地回忆着,我只是出生于一个卑微而地道的西藏人家庭,我欣慰于对我四岁时离开的地方复苏的微弱的记忆。但每当我与人民交谈时,我就被立刻带回现实。我问他们是否幸福,他们回答「在中国共产党和毛泽东的指导下,非常幸福和繁荣」。但尽管他们这样说,我还是看出了他们眼里的泪水,我震惊而明白,除了以这种中共的格式外,他们对我也惮于回答。

    但我在附近的寺院里,与喇嘛们作过长谈,当然,他们有信心直言不讳。我看出他们十分焦急。中国开始强迫集体务农,而农民们对此十分愤慨。喇嘛们预见,中国会采取越来越多的强硬措施,迫使农民们接受他们的计划。我也与俗家领导者谈过话,他们告诉我别的共产主义改革,并说紧张状态在加剧,中国人也愈来愈多疑。我也接见过中国官员,并告诉他们,改革尽管必要,但不应同中国的改革一样,也不应该是强制,而只能是在顾及到本地条件和人民的愿望风俗之下,逐渐地引进。我不快地发现,这里的中国人,远离了北京,竟是如此粗暴,完全没有同情心。他们有意忽视人民的感情。一位中国将军甚至告诉我,不管人民怎么想,他们只给这地方带来额外的部队,以加强推行改革。在这块被中国占领的土地,我们西藏人民的前途显然是非常黑暗的。

    然而,这些西藏人民却保持有自己完全的个性。当我路过,在此地和彼地呆上一两天,有时在中国官方宾馆,有时在寺院,不少于十万人从整个地区前来看我,奉献他们的敬意。

    当我尚在北京时,一支代表团来要求我在回程时,拜访西藏东部的许多地方。而我因为受地震破坏道路所眈搁,并没有时间去我想去的每一个地方。我到了所有的汽车可以去到的寺院,对别的寺院,我派出三位高级喇嘛代表我,却坚仁波切(我的副经师),春仁波切和噶玛巴,即创建我们村庄后山的寺院的噶玛巴四世的现代转世者。

    我在路过这些边境地区,发现了同样恶劣的气氛。我在西藏人之间,看出滋长的对中国人的痛恨和仇怨。我在中国人间,看出滋长的由于害怕和缺乏理解的无情和武断。我对中国人尽可能一再强调,使其缓和;对西藏人,我经常在接见谈话中告诉他们,团结起来,以所有和平手段来改善处境。并接受任何中国的好的方法。我感到,这只是一个希望,以期避免暴力。但现在,我明白,在我穿过的那条路之后的一年里汉藏人之间是如何敌对,我得承认那希望也是微渺的。

    我终于跨过了标志着藏中边界的鬼河,进入了侵略首起的昌都地区。我在昌都镇的中国指挥部住了几天,又在寺院住了几天。这是中国所设立,期望我将来合作的昌都解放委员会的地区。它拥有一些西藏成员,但我不久看出中国人握有全权,而那地区实际上是在指挥部队的中国将军的控制之下。这里也沸腾着愤怒。人民告诉我有关压迫、不公正、农民被剥夺土地,以及最初令藏人相信的承诺,但后来又常为汉人背弃的情况。这里更有着突如其来地爆动的危险。这是康巴族的聚居地,我写到,康巴族最宝贵的财产是来福枪。现在康巴人听说中国要求他们交出武器,不用说也知道,康巴人从不会交出他的来福枪---他会首先使用它。

    这里也有上万人来向我表达他们的尊敬,我欢迎他们,并对他们说,我很高兴地看到他们的爱国主义精神。我说过去的西藏中央政府在治理方式上有所缺陷,这至少是他们经受侵略的痛苦的一个原因。我说,现在所有西藏人的责任是维持团结,然后,一当筹备委员会发挥作用,昌都会再次成为我们国土不可分割的一部分。

    游历边境地区提醒我在中国的两点观察,第一点十分黯然,另一点则显露出一丝残存的希望。

    第一是中国的寺院,我在任何一个中国遥远的角落,都可以看到寺和庙,即使有其极大的历史重要性,也是十分冷落,几乎是空无一物。寺庙里少许残存的僧人们也很老,生活在被猜疑之中,几乎没有人敢于前来参拜和献贡。我得知蒙古尚有博学的喇嘛,而我看不出这些汉僧还有许多学问。我在北京的时候,几百个人从蒙古来要我们加持。但年轻人被禁止出家为僧,而宗教组织也是如此有效地为共产主义渗透,以至于他们也来传播政府宣传。中国政府说什么人民有宗教自由,但可以看出它没有任何计划来奠定宗教基础。它们逐渐枯竭和走向灭亡。

    我从此可以看到我们的僧侣和寺院交到中国人手里的命运。但另一个观察倒给我一些希望。我看见许多例子,西藏人,不论老少,皆信仰坚定,决不会轻易成为政治教条的牺牲品。西藏以及蒙古、东土耳其斯坦(新疆)和朝鲜的儿童们被送到北京的所谓少数民族学校。在那里,中国人全力清除他们自己的宗教和文化传统,而灌输以国家专政的新思想。但我欣慰地看到西藏儿童的思想并没有受到毒害。他们依然保持自己的理想,他们的民族精神是坚不可摧的。最后,中国人放弃改造他们的努力,把他们送了回来。其中一些人在反中国统治的拉萨暴动中丧失了生命。另一些人,尚不到二十岁,在印度成了难民。那次失败后,中国在边境开设了几所别的学校,但依然没有成功。西藏孩子们不会生吞唯物主义信条,在最深层的思想中,他们永远是西藏人和佛教徒。我相信,来自蒙古和东土耳其斯坦的儿童们也一样固执地坚守他们的信仰。无疑,这是几年后,中国政府把出世十几个星期的西藏儿童送到中国,希望他们成长为 西藏共产主义者的原因。而与此同时,我深为这些年轻的西藏人深厚的信仰所鼓舞,我感到,不管中国如何对待我们,他们永远也不能彻底摧毁我们。

    走在新建的中国军军公路上进入西藏,依然是一段十分惊险的旅程。天一直下着大雨,河水泛滥,又遭遇许多的泥石流。我清晰地记得,一个滂沱大雨的黑夜,我们的护卫队被阻在一处毁坏的公路桥前横在路中的大石后边。中国人盲目衡撞,大喊大叫,我们西藏人则坐在帆布篷的中国 吉普车里念颂祷词。同一天,早些时,我们仅仅从更大的灾难中脱逃。当时我们来到了一头倒塌的公路桥边。中国人修补起来,以为可以通过 ,但建议我们先走过去等候护送队,以减轻桥梁负荷。我们走了过去,并站在一旁观看我们的吉普车和卡车开始通过。有几辆车平安地过来了 ;之后,当一辆吉普车轮触及桥面,桥上发出巨大的爆裂声,和木板的破裂声,桥倒塌了,坠入下面的急流之中。庆幸的是,那司机一听到这声音 即迅速倒车,救了他自己。但一半以上的护卫队及我们的干衣服和被褥都留在河那边。我们挤进开过来的车子,在一间中国招待所里度了寒冷和极不舒适的一夜。

    我终于回到了拉萨。再回罗布尔卡,我有说不出的感激。墙外附近的中国军营依然威胁着我们,但里面的一切都是那么安宁与美丽,我们在几乎没有受到打扰之中继续我们的宗教生活。

    我发现噶厦依然与中国人维持着可以容忍的友好关系,而拉萨人民的敌意也几乎消亡,并且有了心满意足的感受。城市平和安宁。人们尚不知道在东部边境所强制的改变。我在那里所看到的人民的愤怒,并没有全力扩散到中部西藏。因此,筹备委员会似乎尚可争取时间做点有益的事,而制止最坏的恶果。

    中国政府把陈毅元帅这位以讲话七个小时闻名的副总理派来主持委员会的成立典礼。中国让我在他到达拉萨时去接待他们。嘎厦不赞成这一提议,而我感到这不是维护尊严的时候。如果这会使那元帅满意并有助于给委员会一个良好的开端,我以为也是值得的。因此,我去了。

    成立典礼在1956年4月举行。我在典礼上怀有这样的感觉,我们国家和平发展的最后的希望,寄托在这五十一位成员之中。组织计划看上去很好,很有吸引力。在文件上,完全没有任何绝对不可接受的共产主义主张。而委员会中西藏成员的绝对比例,似乎可以改进为一个更有实效的政府形式,而又并非殊异于我们自己的政府。我认为,这也许使西藏官员有机会学习中国官员的政治方法,解除了共产主义,无可否认比我们的要好。

    但不久,这些希望都破灭了。一切我在中国政治会议上看见的最坏的东西都在这里重演。对于一项根本事实,我仍未有足够的警觉。筹委会中的二十名成员,尽管都是西藏人,但代表着昌都解放委员会和班禅喇嘛的在西部地区设立的堪布会议厅。这两者都是纯粹的中国创造物。这些代表们主要是得到中国的支持,而不得不支持任何中国提案以回报,尽管昌都代表们表现得比班禅喇嘛的代表们更具理性。有着这一坚实的被操纵的表决权,再加上那五位中国成员,筹委会成为虚有其名----只是一个由中国人幕后操纵西藏代表的纯粹的假像。事实上,所有基本政策是由另一个没有西藏人成员的名为「中国共产党西藏工作委员会」的机构所决定。我们只许讨论一些次要观点,但从没有可能作出任何重要改变。尽管我是一个指名主席,我并没有多少可作的事。有时看到议程早受控制和规定,因此早经其它的委员会完成的计划又来不着边际地空洞地讨论一番,然后通过,真令人忍俊不及。我常在这些会议中感到难堪。我明白,中国把我立为主席,无非不过是为了他们的谋略添一些西藏机构的表象。

    一当筹委员会着手设立政府部门,人们才知道是怎么一回事,他们的反映也并不令人吃惊。他们旧有对中国的敌意复苏了。在拉萨招开了一次群众大会,抗议此一新组织,并把一份提案送交中国官员。提案说西藏有自己悠久的政治制度,新的组织并无必要,必须废除。当然尽管这是一项群众要求,中国政府并不对此答复。他们召来噶厦说,因为噶厦没有成功地禁止举行群众大会,现在他们让我出面这么作。噶厦不情愿起草了一份新声明;我明白禁止群众大会,并不能压制公众舆论,我极不情愿起草了一份新声明;我明白禁止群众大会,并不能压制公众舆论,我极不情愿地在声明上签了名。公众的愤怒以另一种方式不可避免地爆发了出来。

    这发生在1956年的祈祷节期间。西藏全新的东西在普通人民对中国的愤慨中创造了出来:人们自然地选出了他们的政治领袖。这些人并非政府官员。他们没有任何官员身份,而是来自普通的生活圈子。我把他们描述成政治领袖,并不意味着他们有任何西方意义中的政治性。他们并不为中国人是共产主义者而与他们对立,他们与划分世界政治的理论毫不相干。他们只是分享我们不善言辞的人民的痛苦和愤怒,而碰巧有了把这表现于言行的原本的能力。

    这些人领导拉萨人民。总体来看,他们所受到的,以及为了人民所表达的怒火是人类的正常反应----他们要反击。不可避免地,这有时使他们与我的噶厦发生矛盾,他们看出我的反击中国军队的无能为力。噶厦得制止他们的任何爱国,然而也是自杀性的政策。另一方面,他们会自然而然地想到噶厦对侵略者作出了太多的让步。有时,为了他们所代表的同样的人民,我得出面反对他们富于暴力的本性,他们也许对此怨恨,但直到那痛苦的最后,他们都保持着对我热烈的忠诚。那是达赖喇嘛的概念所维持的忠诚,它自古至今拥有所有西藏人的忠诚。我是他们为之战门的标志。

    在我这方面,我甚至在不得不反对他们时,还钦佩他们,我欣慰,我们的不幸竟显示了具有这种领袖品质的人就存在于西藏人民之间。这是我们一直需要的。

    祈祷节期间,这些领导人的生动与悠长的庆祝有着奇怪的对比。这节日第一次有了政治高调,而没有人能及早觉察到。当游行一开始,僧人们即涌上街头,城市各处都张贴了传单。如以往一样,他们要求中国人离开,把西藏留给西藏人。也如往常,这激怒了中国将军。还如往常,他们让噶厦对他们加以指责。但这一次,在他们愤怒的威胁之中,他们还点了三位领导人的名。他们也是参与起草反对筹备委员会提案的人。中国人强硬地坚持他们也应对这些传单和标语负责,并要求噶厦下令逮捕他们。他们没有违反我们的法律,但中国人威胁说,如果我们不逮捕他们,他们自己将逮捕他们并审讯。噶厦为把他们从更坏的命运中拯救出来,把他们放进监狱。一人在牢狱里死去,别的由拉萨三大寺出面作保而不久获释,其中的一个现在跟我一起在印度。

    同时,我们从依然完全在中国军事控制之下的东部地区昌都收到这类消息,就是情况越来越来越坏。在祈祷节期间,边境上的理唐爆发了战门。筹备委员会成立不久,指挥昌都的中国将军召开一次约有350位西藏领导人会议。他告诉他们,我曾说西藏进行共产主义改革的时机尚不成熟,而应在大多数西藏人赞同之后,逐渐行进。但他说班禅喇嘛 要求立即引进。这次会议讨论这两项选择,并决定昌都应接受哪一项。

    讨论进行了几天。最后,当我和别的一些西藏人接受改革时,大约一百人投票赞同改革。约四十票要求立即改革。别的约200人投票永远也不会改革,尽管这些投票并没有考虑以作选择。那将军一一向他们致谢,宣告改革将在指定时间内进行,并赠给每位成员一册图画书、一支笔、墨水和纸,以及一些厕所用物----像是怪模怪样地选择的礼物----把他们解散了。

    一个月之内,边省官员再次被召集,这一次在昌都的钟准宗地区一个城堡里。他们为中国部队所包围,并告之民主改革之即开始。他们抗议说,他们眼见过邻省改革所带来的灾难,说他们什么改革也不要。中国人把他们关在要塞里,连续不断地面劝了两周。到那时,官员们口头上都同意了。他们告知将送回本地区,向人民解释改革,但他们必须先接受教育。

    达成这一协议,包围要塞的中国土兵解散消息,就在教育课的前夜,超过二百多位的官员们突围逃出要塞,跑到山中。

    中国人以这一愚蠢行为,迫使该地区的大多数领导人过着游击队员的生涯。他们清楚,如果回去,就会被捕,因其无法无天。他们形成一支核心,并在不断增长之中。他们依赖从中国人那里夺取的武装和弹药以自卫。因此,不管是否他们的本意,他们得战门。那些东部西藏人,尤其是康巴人,都是顽强与果断的人。他们熟悉自己的山派,而山派则是游击队理想的战地。1956的上半年,已流传着他们袭击中国公路和补给站的故事。

    在我看来,这是一个没有任何结局的绝望的处境。游击队员们可以在这些不可攻取的山灭脉中坚持几年。中国人永远不能迫使他们出来。但他们也永远不能打败中国军队。不管维持多久,那只是西藏人,尤其是妇女和孩子们将遭受痛苦。

    我非常灰心。情况比两年前演变得更坏。我以为让洛康娃辞职就可以打破了专制压迫和人们的愤怒的恶性循环,但现在此事又缠绕着我们。我所有的致力于和平解决问题的努力都已付诸东流,而我从这仅是政府笑柄的筹备委员会,看不出任何成功的希望。最坏的是,我感到已丧失了对我自己的人民的控制。他们在东部地区被迫变得野蛮。在中部西藏,他们采取暴力行动的决心越来越大;我感到,我无法再阻止他们,即使我不能赞许暴力,也不相信暴力会有助于我们。

    而我作为具有双重地位的达赖喇嘛,他们曾幸福地统治了西藏几世纪,如今却是孤寡无援。作为政治领袖,我不得不反对任何暴力。我明白,中国人企图削弱我的政治权力,而我之反对人们的暴力的实质,是帮了中国人来推毁人民对我的信任。然而,即使人们丧失了对我的作为政治领 袖的信仰,他们不应当丧失重要得多的对我作为宗教领袖的信仰。我可以担任或者放弃世俗的领袖地位,但达赖喇嘛永远也不会放弃宗教领袖地位,我从来没有梦想到这样作。

    因此,我考虑到,如果为西藏的最高利益着想,我从所有活动中引退,以此原本原样地维持我的宗教权威。但我在西藏的时候,是无法逃避于政治之外的。要引退,我得离开这国家,尽管我痛苦而绝望地憎恨这个办法。

    在我深为灰心的一刻,我收到了访问印度的邀请信。


第八章:印度朝圣

    我的朋友锡金大君、姑妈特来拉萨带给一份请柬,他的来访乃一线来自外界的同情,而令人清爽。我受到「印度玛哈菩提学会」的邀请。这是十七年前创立,用以宏扬佛法和照看印度朝圣者与佛寺的机构。他们希望我去参加释迦牟尼佛诞生二千五百周年纪念活动。

    我出于任何政教原因,都非常想去。而释迦牟尼佛诞本身对于所有佛教徒都是极其重要的事件。此外,任何一个西藏人都渴望有一天能去印度朝圣。她对我们一直是个圣地。她是佛教文化创始人的诞生之地,也是几百年前,由印度圣者和先知们带往我们山脉之中的智慧的源泉。虽然和印度的宗教与社会是沿着不同的路线发展的,但西藏依然是印度文化的儿女。

    从世俗的观点来看,拜访印度似乎向我提供了一次我早想从与中国的繁忙的接触和一无所获的争执中撤退的机会,至少在一段时间内。不仅如此,----我还希望这提供我一次机会,请教于尼赫鲁先生和别的民领袖以及圣者甘地的信徒们。我不能夸张我们西藏的孤立的政治感情。我知道我在国际政治上缺乏经验,但我国任何别人也是如此。我们知道别国也像我们一样面临了这样的处境,而大量的政治智慧和经验存在于民主世界;但如今,任何一点都无裨益于我们,我们得由未经训练的本能来行事。急切需要明智的富于同情的指教。

    我之想去尚有别的原因。我们曾与英国的印度有着长期友好的解触。事实上,那是我们与所有西方世界唯一的接触。但由于印度的权力转移到印度政府,我们与印度的政治接触因而淡化。我坚信,我们应当重建这接触而巩固之,把它作为通向容忍和自由的世界的生命线。

    前往印度还不仅是我个人的愿望。西藏人在得知这一邀请,并通过我的官员催促我接受。因为我提及的所有原因-----除了那些有关于我,而尚无关于他们的之外,即我必须从当务之急的政治困难中撤退。

    但仅仅想去是不够的。如果中国人不想我去,他们可以轻而易举地阻止我。因此,我得先征求他们的同意。

    我与'范明将军商榷,他是最初驻于拉萨,并作为中国高级代表的。他开始说只可以向我提些建议,但他所说的无疑地都是些我不得不接受的建议。他这么说,我的心沈了下来。他说,为了安全的原因,我的印度之行是不合适的。他还以为由于筹备委员会尚有许多事要做,我作为主席, 理应留在拉萨。然后,象是宽慰,他补充说那邀请毕竟只来自宗教组织,而不是印度政府,因此,我大可不必接受,而可以轻而易举地派去一名代表。

    我十分失望,但又不能完全放弃这一希望。我推迟指派代表,也没有告知玛哈菩提学会我的不能前往。四个月后,约是1956年的十月中旬,那将军再次建议我指派代表，因为名单必须事前送往印度;然后,我安排了一支以我的副经师为首的代表团来代表我。但十一月一日,或是二日,他再来见我,并承认,中国政府于十月一日收到印度政府的电报,邀请我和班禅喇嘛为这一庆祝活动的客人。他补充说,中国政府对此事的各方面都作了考虑,而且认为如果我想去,我就可以去。我们愉快,拉萨人民也一样。但在范明将军告诉我这一邀请之前,印度驻拉萨总领导已告诉了别的几个人,而且传开了。当然,我个人推断,中国要想把这邀请保密,直到对我为时过晚而不可接受;现在仅仅是由于这一披露才被迫打定了主意。

    我准备启程。在我离开拉萨之前,张经武将军刚从中国来,作为常驻代表,我被当作小学生,领受了他的长篇大论。我发现很有趣,尽管也许那并非他故意如此。他说,匈亚利和波兰有点乱子,那是为受到帝国主义的影响的一小撮人发动的。但苏联立即相应匈牙利和波兰人民的求助,不费吹灰之力地扑灭了反动分子。反动分子总是虎视眈眈。趁机在社会主义国家制造乱子,但社会主义势力的共同责任是如此之大,他们会永远去援助任何这些国家。他对此大谈特谈,我致于意思到这也是一个含蓄的警告,即任何别国不得干预西藏。

    然后,他谈及我的访问印度。他说尽管佛诞纯属宗教性,但它与联合国教科文组织有关。中国政府已派遣了一支代表团,但国民党也有可能从台湾派去一支代表团。如果他们这样做,中国代表即退会,他们也这样告知印度政府。而如果台湾有任何人出席,我也将拒绝参加。一当我到达印度,中国大使即向我提供最新消息。

    后来,他警告我,如果任何印度领导人向我问及藏中边界,我只应说那是北京外交部的事。他说,我也许会被问西藏的情况。如果新闻记者或者低级官员问及,我只说曾有点麻烦,但现在一切已归于正常。如果是尼赫鲁先生,或者别的高级官员问及,我可以说得多一些----西藏有些地方,发生了起义。

    谈话的最后一部分是他的一项建议,即如果我可能在庆祝期间发言,我得事先生拉萨准备好。事实上,我被安排在释迦牟尼佛诞大会上发言。在我离开拉萨之前,筹备委员会秘书长阿沛,与中国人磋商后,为我起草了发言稿。我来到印度后,完全重写。

    那时,公路已建到亚东,从那里到边境只需步行两天。这是中国人疯狂地建筑,用以在我们全国各地安排驻军的战略公路网的一部分;但这也把由拉萨到印度的旅程由几周缩短为几天。我们在两天之内驶人亚东。在日喀则的路上,中国一只汽车渡轮把我们渡过了普拉马普达河,班禅喇嘛在那里加人了我们。第四天,我们骑马,这依然是跨越喜马拉雅关隘的唯一办法。

    一位叫盛明义任军分区司令员的中国将军陪我们到达西藏的最后一个居民点春必坦止;他离开时,又给我们一次短暂的讲话。他很遗憾地说印度有许多反动份子,如果我与他们谈话,必须特别谨慎。他提醒我,作为中国人民代表大会的副委员长,我代表中国和西藏。因此,我应当告诉 每一个人关于中国在发展自然资源和提高人民生活水准上所作出的伟大进步。我应当让我见到的人都不庸置疑,中国与西藏享有完全的宗教自 由,也有任何别种自由。如果有人不相信,我可以告诉他们,只要他们喜欢,什么时候都欢迎来访中国。

    那是在我穿过边境前所领受的最后指教。

    由西藏南下印度的旅行是戏剧性的。穿越五十英里的荒凉的西藏高原,珠穆朗玛峰的皑皑雪峰指引着我们向前。在发里,从一个接近山麓的关隘可以尽揽其与世隔绝的壮观。然后,山道壁陡而下,再下,便到达了杜杜林和杜鹃遍布的春必谷地,这里盛长飞燕草、附子草和罂粟;人们有种 极少西藏人看过的天外世界的感觉。以下的世界是极下和极远地伸展的广袤而酷热的印度平原、繁华的城市和海洋。这里却依然有可攀越的关口那叔那关。道路再次上伸,出了森林线,到达极顶的边界,它在最终下降到锡金谷地之前,把人们重新带回到赤裸和熟悉的西藏风光。

    西藏和印度的通道一直是要穿越春必谷地。这也是1903年英国远征队所走的路,也是1904年协约后通商者所取之道----从此至江汉是任何外籍人土在西藏唯一有权通行的道路。谷地底是当1950年中国人侵时,我所迁徒的亚东镇。但它从那时起已有所改观。之后,我骑马下到谷地,再在中国公路下坐轿车南下。这当然要快上十倍,也更方便。但同所有的西藏人一样,我倒宁愿采取以前西藏所有的旅行方式。就在那条公路顶端,靠近发里的地方,中国人表现得古里古怪。我想他们了解一些有关高山空气稀薄的事,因为在上几世纪都是骑马旅行的路上,尚可看到中国人戴着氧气罩,舒舒服服地驾驶着。

    亚东以上的风景对我是新鲜的。下了轿车,我在那叔拉骑马上边界,从我的中国监视人员那里解放出来,有了我从孩提时代起便不曾有过的愉 快的撞憬和兴奋的感情。我开始爬上山坡时,天气晴朗;但我们不久即走进云雾里;最后的几千英尺路,十分潮湿而寒冷。而这只是为我们在山头上受到的欢迎增添了快乐。我第一个看见的是一位警卫;然后是前来问候的姑妈大君和印度驻锡金的政治官员;印度官员带给我印度总统、副总统、首相和印度政府的问侯。他赠给我一条哈达,这是西藏的问候方式;一圈花环,这是印度传统。我们相伴骑马下到锡金的中阁,在那里度过了一个幸福之夜。

    第二天,我们前往锡金的首都甘扎。当我们穿过锡金和北印度,一步步地由原始到现代地转换运输工具,那自发前来的快乐的欢迎者也同时增 加,我感到不在异乡,而是宾至如归。我们在第十英里处,下马坐进了吉普车,中国大使在那里加入了我们。然后,出城不远,锡金的大君和他的大臣们加入了我们,而我从吉普车转到他的轿车里去。在这辆轿车上发生了一件极其滑稽的事。它一边飘着锡金旗,另一边飘着西藏旗。我们在进城的路上小憩了一阵。一大群人抛来哈达和花以示问候。这时,我吃惊地看着一位作大使的翻译的孤零零的中国先生,狡黠地取走了西藏旗,而把一面中国国旗系在上面。我的印度朋友们也注意到了这一点,我高兴地看出他们也知道这滑稽剧的一面。

    我们坐飞机结束了这一旅行。当我们到达新德里时,我看见了为英国所建、作为遗留给了崭新而自由的印度首度的壮观。副总统拉达柯日西 那博土和首相尼赫鲁先生早在机场等候欢迎我们。同我坐在飞机里的中国大使要求先把我介绍给他们,再介绍给外交界。他带着我,穿过队列,引见许多国家的官员。我们来到英国代表面前,但我犹疑当我们走到美国代表那里时,会发生什么？那可是外交仪式中微妙的考验。在这关建时刻,那位中国大使像魔术师一样倏然消失,而我被留下来与美国人面面相对。印度外交部即有人巧妙地介入,并介绍了我们。

    我和拉达柯日西那博士一同坐车进城。他对我说他是多么高兴地见到我,并快乐地谈及我们国家之间长久的联系。在为释迦牟尼佛诞所设立的旗帜和装饰之下,人群聚在路边,以增添对我的欢迎。我们来到拉切巴提巴芬的总统住所,总统拉吉达普拉沙博士以他和蔼的笑容和声音在谒见室的门口接待了我。我对这两位领袖都有着极其深刻与幸福的印象。我感到,他们是象征着印度人民的永恒精神的忠诚而博学的人物。

    我到达新德里的第一个早晨的第一次参观是去拉迦塔,即圣雄甘地的骨灰所在之地。当我在斜向迦莫纳河的一块绿色草坪上祈祷时,我被深深地打动了。我感到我来到了一个高贵的灵魂面前,这人的灵魂在他的一生中,也许是我们这个时代最伟大的人物;一个为了保存印度和人类的精神而奋门终身的人物,一个释迦牟尼佛真诚的弟子,一个对全人类之间的和平与和谐的真诚的信仰者。我站在那里,迷惑了:假若圣雄甘地尚在,他又会忠告我什么。我敢于肯定,但会把意志和品格的所有力量都投放在为了西藏人民的自由的战门之中。

    我强烈地意愿能在今世有幸见到他。我站在那里,感到与他非常接近。我感到他的忠告永远是我应该遵循的和平之道。我有过,而且依然有着对他所宣扬和实行的非暴力的教义不可动摇的信仰。现在,我更坚定地决心,不论我面临何种困难,都遵从他的指导。我比从前更强烈地快定,我永远也不可与暴力行动相联系。

    那次朝圣之后,我有两三天忙于参加释迦牟尼佛诞的庆祝活动。这恰好向我提供了一个机会,跟来自世界各地,没有受到直接的压迫,为了世界和平而宣扬佛陀教法的明智之土交谈。所以,在我座谈会的演讲里,我强调了佛教信仰中和平的本质。我说,我希望这些庆祝将有助于传播不仅在亚洲,而且在西方世界人民之间的智慧之道;因为佛陀的教导不仅可以指导人们走向一个满足与和平的人生,而且可结束民族之间的敌意。对人道的拯救可从佛教的原则上寻到。我现在可以高兴地说,我将廷伸这一声明。不管他的信仰如何,人道的拯救存在于所有人类的潜的宗教本性。而对这一本性的强暴压制便是和平的敌人。

    我在这次庆祝大会之后,才真正与尼赫鲁先生进行了第一次长谈。我的见解到那时已更深入了。我已解释过我为什么想来印度;现在,我极不 情愿地作出这样的结论。我相信,我不应当再回去;我相信,我应当留在印度,直到中国政策有了积极改变的迹象。也许是我在感情上的与圣雄甘地的相接近和我与许多博学而具有共通之感的人物的会见使我作出这一哀伤的决定。我几乎是第一次见到不是西藏人,却对西藏富于真挚的同情的人物。我以为,我在家里再也帮助不了我的人民;我不能控制他们采取暴力的愿望;我的一切为和平的努力都归于失败。但是,在印度,我至少可以向世界人民解释到底西藏发生了什么,并努力发起他们在道德上对我们的支持,由此,也许可给中国无情的暴力政策带来些改变。

    我向尼赫鲁先生先生解释这些。我们单独会见,除了他的西藏翻译。我先告诉他,我是多么感激能有机会前来印度参加庆祝佛诞大会。之后,我解释东部西藏的处境是多么绝望,以及我们所有人都害怕更坏的厄运会传遍到西藏各地。我说,我得信服,中国确实意于永远摧毁我们的宗教和风俗,也因此斩断我们与印度的历史联系。我告诉他,现在,所有西藏人都把希望寄托在印度政府和人民的身上。然后,我解释,为什么我要留在印度,直到我们可以通过和平手段赢回我们的自由。

    他和蔼而耐心地听着。但他坚定地信服,目前西藏什么事也不能作。他说谁也没有正式承认过我们的独立。他同意我的观点,即企图与中国发生战争是无渭的。如果我们企图于此,他们便可以轻而易举地派来更多的部队,彻底镇压我们。他建议我回西藏,和平地工作,努力实行十七条协议。

    我说,我曾尽力而为去执行十七条,但不管我多么努力,中国方面拒绝尊重协议,我看不出他们心中有任何变化。对这一点,他答应与二天将到达印度的周恩来谈及,我们的会见就此结束。

    我也跟周恩来谈过。我到机场去接见他,并在当晚与他进行了长谈。我告诉他,我们东部省份处境越来越坏。中国人强迫改革,而对本地的条件和人民愿望与利益不加考虑。周恩来似乎很同情,并说中国地方官员一定犯了错误。他说,他会将我说的话向毛泽东汇报,但我不能使他对任何改善方法作出肯定的承诺。

    几天后,周恩来邀请我哥哥土登诺布和加洛东珠去中国大使馆晚宴。他们与他的谈话则更有希望,也更明确。我哥哥在我们政府里没有任何正式职位,因此,他们可以谈得更坦率,而不害怕于其对西藏直接影响。他们之后告诉我这一谈话,他们似乎完全说出了他们的批评。他们告诉周恩来,西藏与中国几世纪以来作为友好邻邦而相互尊重。而现在,在西藏的中国人却把西藏人当成死敌。他们蓄意利用西藏人中最坏的典型和社会中不合适的东西,来桃起不和;而且他们忍视许多有爱国心的西藏人,他们也许可以改进中国人和西藏人之间的关系。他们在世俗事务上支援班禅喇嘛,以此重结介于我的前任和他的前任之间的旧怨,并因此削弱我们政府的权力。他们还在西藏,尤其是拉萨维持着这么一支庞大的、无必要的军队,以致令我们经济崩溃,而物价也高涨到我们人民面临了饥饿的地步。不是西藏统治阶级,而是人民群众对中国的侵占最为痛恨。也是他们要求中国撤军,并签署一个在平等基础上的新协定。但拉萨的中国人并不听取群众意见。

    周恩来似乎并不怎么喜欢这些直言直语,但他一如既往地矜持礼貌和恭谦。他向我哥哥担保,中国政府根本没有想到利用不受欢迎的西藏人,或者班禅喇嘛来削弱我的权力,或是制造倾轧。他们不想干预西藏事务,或者成为经济负担。他认同,也许中国地方官员由于缺乏理解而引致困难。他承诺改进拉萨的食物供应,一当西藏人可自理事务,中国军队即可逐渐撤出。他还说,他将把他们的抱怨汇报给毛泽东,而且将可以看到这些因素都会解除。他说,这些诺言不仅仅是言辞而已。如果我哥哥喜欢留在印度,他们可以住在那里,看他的诺言履行了没有,如果没有,他们可以完全自由地批评。中国政府。

    但会谈结尾,他对他们说,他又有一项请求。他听说我想留在印度,但他要他们尽力劝我返回西藏。他说,如果我不回去,那只会有害于我和我的人民。

    在与周恩来的会谈之后,我开始游览印度。我被带去参观几项新型工业设计,如纳加的大型水电厂。而我第一次亲自看出这样的项目,在共产主义和一个自由民主之下组织方式的巨大差异----在征集工人和自愿劳工之间气氛和精神的截然不同。当然,我的主要目的是朝拜历史上的宗教中心。我参观了山奇、阿加塔、比纳雨和菩提伽利略耶。我钦佩于这些明证了伟大的天才和虔诚的信仰的印度宗教艺术的杰作。我回想起,宗派和部落间的仇恨在过去是如何地伤害了这批遗产,而现在,由于印度宪法对宗教自由的确保,这仇恨又是如何得以镇定与平和。在比纳尔和菩提伽耶,数以千计的西藏朝圣者在等着见我;我在两处都作了有关佛陀教义的讲话,让他们深切感到,应当遵从他为我们明确标明的和平之道。

    我的朝礼菩提伽耶,是对我的深厚激励之根源。每一位虔诚的佛教徒都永远会把菩提伽耶与他的宗教和文化遗产中最尊贵、最崇高的事物相 关系。我从年轻时代,就梦想过这次拜访。现在,我在这神圣的地方,伫立于已般大涅盘即最高的涅盘的圣者之前,他已为全人类找到拯救之道。我伫立着,一种宗教的炽热之情袭上我的心头,使我沉醉于存在于我们所有人之间神圣威力的知识和影响。

    但是,当我的朝圣之旅向撤柰斯(即鹿野苑 )行进时,一位中国大使馆的信使来到我这里。他带来一份来自拉萨的中国代表张经武将军的电报。电文说,家里处境十分严重,特务们和阴谋者在筹划一次大暴动;我应尽决回归。在菩提伽耶,我的中国陪同带来资讯说,周恩来将回到德里,急于会见我。因此,几天后,我得将自己拉回政治的敌意和不信任的世界。

    在德里,周恩来再次告诉我,西藏处境更坏了,我应当回去了。他决不含糊地指出,如果真有一次群众起义,他会随时使用武力来镇压。我记得 ,他曾说住在印度的西藏人蓄意制造乱子,我应当决定下来该走哪一条路。我告诉他,我尚没有准备作点什么,我重复了我们对中国占领的一切悲哀。我说,我们愿意忘却过去他们对我们的错误作法,但非人的待遇和压迫必须停止。他回答说,毛泽东极其明确地指出,西藏改革只能按照人民的愿望进行。他这样说,好象不明白何以西藏人不欢迎中国人。

    他告诉我,他听说我已受邀访问加林邦,一个靠近西藏边界的印度北部边镇,那里有一个西藏团体,其中一些人是刚被中国统治所驱使而流亡的。他说,我不应当去,怕那里的人会制造麻烦。我只对他说,我将好好考虑。在我们会见结束时,他警告我说,一些印度官员非常好,而另一些则非常特别。因此,我得非常小心。那是一次没有结果的谈话,我出来时感到受挫伤,而极不满意。

    第二天,中国政府高级成员,贺龙元帅来重复周恩来的劝告,说我应该立即返回拉萨。我记得他曾引用一句中国成语;「狮在深山为霸主,走落平原受犬欺」。我无意再去争执。我其时已深思熟虑过尼赫鲁先生的忠告和周恩来对我哥哥和我的保证。我告诉那位帅,我已决定回去,而且相信,那些对我的和我哥哥所作的承诺将会兑现。

    我在离开德里之前,与尼赫鲁先生作了最后的会谈。我想应该摘引他自己的与周恩来和我的会谈记录。1959年,他把这一记录交给了印度议会的下议院。

    他说,当周恩来总理两、三年前来这里时,他很客气地与我颇长时间地谈论过西藏。我们谈得坦率和完全。他说西藏很久以前就是中国的一部分,但他并不把西藏看作中国的一个省份。那里的人们与中国本土人有着自然上的不同,如同中国别的自治区里的人们一样,即使他们构成这 个国家的一部分。因而,他们把西藏视为一个享有自治权的自治区。他又对我说,任何中国强加共产主义于西藏的想象都是荒谬的。共产主义不可能对一个落后的国家,以这种方式去强加。即使他们期待进步改革的到来,他们并不愿望这么作。甚至这些改革,他们也提议得廷迟一段合适的时间才进行。

    在谈及与我的会见中,尼赫鲁先生说;那时,达赖喇嘛也在这里,我其时跟他有过长谈。我对他说到与周恩来的友好讨论和他对西藏自治权的确保。我建议他良好的信任接受这一保证,为维护自治权而合作,并给西藏带来某些改革。达赖喇嘛同意说,尽管他们国家在精神上十分先进,但在社会上和经济上却十分落后,改革是有必要的。

    我记得在最后的会谈中,曾告诉他因为两个原因,我已决定回西藏;因为他建议我这么做,也因为周恩来给予我和我哥哥的确定的承诺。

    尼赫鲁先生的个性使我深有印象。尽管圣雄甘地的外衣落到他的身上,我在他的身上丝毫找不出任何热烈的灵性的影子;但我看出他是一个非常聪明和务实的发言人,能够巧妙捕捉国际政治,他向我表现出他对祖国深沉的爱和对他的人民的信任。为了他们的福利和进步,他坚定地履行和平。

    我也记得我们在那次会见中,谈到我去林邦的愿望。尼赫鲁先生知道周恩来劝我不要去;他似乎也同意,那里的人们好生事,也许劝我不要回西藏。他说,印度是个自由国家,谁也不能阻止加林邦人们表达自己的意见。但他补充说,如果我真要去,他的政府将作好一切安排来照顾我。

    尽管有周恩来的劝阻,我还是决定去。那不完全是一项政治事件。我负有去拜访我的国人的精神上的责任,而这点周恩来完全不能建议我。

    因此,我去了那里,不仅见到住在那里的西藏人,也遇到由我的政府从拉萨派出护陪送我回去的代表团。事实上,他们都建议我留在印度,因为西藏的处境已变得如此无望和危险。我已决定,给中国另一次机会以履行他们的政府诺言;再作一次努力,通过和平方式赢得自由。

    我厌倦于政治。政治谈话占去了我在新德里的大部分时间,也缩短了我的朝圣之旅。我开始压倦这些,如果不是我对我西藏人民负有责任,我倒愿意从政治上退休。所以,我很高兴,我在加林邦和噶喀有时间来静思默想,以及给聚集在那里的人们讲演佛法。

    山中下着大雪。在穿过那叔拉通往西藏的通路打开之前,我得将近等上一个月。


第九章:暴动

    天气终于好转。道路再度畅通。我在那叔拉山顶与来自印度和锡金的朋友们作最后道别。当我穿越关隘,进入西藏,我看见在西藏人喜欢飘在高处的祈祷旗中间,还有巨大的红色中国旗和毛泽东画像。无疑这意味着欢迎,但对我们国家而言,是一个令人沮丧的欢迎。

    一位中国将军在等候接待我们。幸运的是,来者是军分区副司令员的金若云将军,他是我真正喜欢的官员之一。他是个真诚而耿直的人;但决不是唯一的----我也见过别的一样真诚和富于同情心的人。我十分肯定,他们许多人会乐于帮助我们,但他们屈从于严格的共产主义纪律,几乎什么也不能作。然而,其中的一个是如此强烈地为我们着想,他在1958年加入我们的游击队,跟他们一起打了九个月仗,现在在印度成为难民。

    我决定在回拉萨一路所经过的城镇,自由地讲话----亚东、江孜和日喀则。在我和我哥哥从新德里得到承诺之后,我想着看中国对这西藏人爽快的讲话会有何反应。所以,我在这三个地方,也在拉萨,反复强调我在1955年从中国回来的路上,对我的人民和西藏与中国官员们所讲的话:中国人不是我们的统治者,而我们不是他们的子民。我们被承诺为一个自治的政府,每个人都应竭力使之实现。我们的责任永远是纠正错误,不管是中国人,还是西藏人所犯下的。我说,中国统治者已向我保证,在西藏的中国人仅仅是来帮助西藏人,因而,任何对我们毫无帮助的人都是不服从他们自己的中央政府。

    我同时把这一政策付诸实践,使我们政府的任何一个行为是都严格遵照十七条,力所能及地赢得自治权。最初我看不出中国人有任何反应,但我渐渐明白,他们认为我只是在受到外国的影响下而行动的。

    我不久得知,当我在印度的时候,拉萨和偏远地区的人们对中国人的怒火在不断上升。我想,主要原因是康巴人和别的来自东部省份的难民的涌人。他们中的几千人在拉萨周围搭棚,以期得到政府的保护。每个人都从他们那里得知中国人在试图强加他们的理论时所采用的残酷手段;所有人都害怕同样的手段不久就会在西藏其它地区实行。

    当人民的怒火连续增长并倾向于暴力时,中国权威们的态度也极其意外和令人迷惑地各不同。在我回来之前,曾有一段日子,他们以中国人可 能有的谦恭来对待我的噶伦们。他们在此期间召开会议,对噶厦说,中国政府知道西藏人民对其计划的改革十分焦虑。他们似毫不想忽视人民的意愿,因此改革将推迟六年之久。我不知道,这是否会是我在新德里向周恩来抗议的结果;不管是否如此,这已为时过晚,而不会极大地影响到人民的敌意。

    然而,也是这段谨而慎之的友谊期间,中国人在没有事先警告噶厦的情况下,在一个大会宣告,反对他们统治的暴动已在东部爆发,他们已作好全部准备,采取任何必要的举动镇压之。噶伦们对此震惊。他们当然知道康巴族在打仗;但他们不知道暴动是如此严重,以致中国人公开承认。

    于是,我们看不出任何直接的理由,一个友好时期倏然间结束了;我们又回到了过去的受到的威胁,发号施令和几乎无可掩饰的虐待的气氛。

    我在访问印度之后,曾邀请尼赫鲁先生来访拉萨。我这样做,不仅因为我想在那里招待他,以回谢我在印度所受到的客礼,而且当然也因为我想让他拥有对西藏所发生的事件的亲身印象。他接受了,而中国人起初并不反对。但,我也许会知道是怎么回事。我也许会知道他们不敢让一位来自外界的政治家看到他们正在作的事。就在访问即将到来之前,他们解释,他们不能确保他在西藏的安全,说什么西藏人并不欢迎他,把他作为救主,反而是会去伤害他----因此,很不幸,我得收回请帖。我因此再次从与外界的一切同情和建议中隔离。

    渐渐地,我们从难民报告中得到对于正在东部和东北部所发生的可怕的事件的印象,尽管真实的历史尚不为人所知,也许永远不会。在一当侵 略开始便完全处在中国的统治下的地区,那些被驱赶进山中当游击队员的康巴人们也由几百人增加到上万人。他们与中国军队狠狠打了几仗。中国人已动用机关枪和轰炸机,不仅反击他们可以发现的游击队,而且轰击他们猜疑公开或不公开地援助过他们的村庄和寺院的人民。因此,村庄和寺院被院全摧毁。土地被没收。喇嘛和俗家领导人受到侮辱,监禁、屠杀,甚至拷打。佛像、经书和别的对我们有着神圣意义的东西受到摧毁、嘲弄、或者偷盗。亵渎性的布告写进大字报上,刊于报纸,并在学校宣讲,说什么宗教只是剥削人民的一种手段,而「佛陀」是「反动派」。几份在中国出版的报纸送到拉萨,并在那里的中国和西藏干部中间流通。当中国人看到西藏人民的强烈的反应,发现到这样作实在过火,于是以每份伍块钱的代价,企图在拉萨每一个人都听到这事之前,将它们全部收回。

    如果说,中国曾想赢得西藏人成为他们祖国自愿的公民的话,他们显然至少在东部省份放弃了这种企图。西藏人永远不会被威吓,或者受威胁而至于默认此事。而攻击我们的宗教、我们最宝贵的财富,是一项疯狂的政策。这仅仅是使暴动得以扩散和加剧。我到达拉萨后不久,整个东部、东北都和东南部的人民都拿起了武器。只有西部与中部西藏仍然相对地平静。

    当然,我在拉萨向中国将军们强烈抗议这项令人震惊的战争策略。举个列子,当我抗议轰炸村庄和寺院时,他会许诺立即停止,但此举却照样地继续着。

    在拉萨,康巴人和别的来自东部的人数目增至一万人。其中一些是永久居民,大多数是难民。由于是东部人民发起一场暴动,这些在拉萨扎营 的人害怕中国人会对他们报复,他们向噶厦呈交一份请愿书,要求保护。中国司令们告诉噶厦,保证不对东都人民普遍采取惩罚行为,噶夏请来康巴领导人,竭力克服他们的恐惧感。但他们只能使其短时期地得以镇定。他们再来要求噶夏从中国人那里得到一份书面关于中国将不惩罚这些康巴人和安多人的保证书。但中国人拒绝了,理由很奇怪,说什么如果这样的承诺公诸于众,就会传到印度,也就会使中国丢脸。

    噶厦什么也不能作,只有重复中国人的口头承诺,并以他们自己的权力来书写成文。但不久,迹象表明这些诺言和许多别的一样空洞。几周后,中国官员在康巴人中间转来转去,收集意见,详细记录各种各样的个人履历。这是前所未有的,使康巴人增添了恐惧。他们认为这是集体逮捕的前奏。并断定他们在拉萨不再安全。大流徒因而开始了。一些难民夜间开始朝山中出发,有些带着家人,去找游击队并加入其中,到后来几乎没有人留下来。

    这当然也激怒了中国人,他们的怨言也纷纷涌入噶厦办公室。我对这一事件的转变极不安。这使我的处境更加为难。我一方面极其钦佩这些游击战士们。他们是勇敢的人们,男男女女,把自己孩子的生命置于危险之中,而竭力以他们可找到的唯一的手段拉来拯救我们的宗教和国家。当人们听到中国人在东部的可怕行为,人类的自然反应便是去寻求报复。更有甚者,我知道,他们把自己视作对我作为达赖喇嘛的忠诚而战的:达赖喇嘛是他们所努力防御的核心。

    我被迫回到以前的争执。我时常把自己带回拉加特,我再次迷惑了,在这变幻的处境下,圣雄甘地又会给予我什么指导,依然是非暴力么？我只能相信他会的。不管有多么大的暴力用以反对我们,那也永远不可能成为使用暴力回敬的权利。而且,我从实践的一面看出,如果我们与他们作战,中国会易如反掌地在整个西藏实行如在东部一般的凶残可怕的暴行。我想应当再努力劝阻我的人民不要使用武力,不要引起同样、或者更坏的在全国各地的报复。我让噶厦给康巴族领导人送信,说这些是我的愿望。他们指定了一个包括两位俗官和三位僧官的使团去找游击队领导并告知他们;这支使团也带去中国人的承诺;即如果游击队放下武器,就不会有任何反对他们的行动。那一承诺也有这样的暗示,就是如果他们拒绝,后果会更严重。中国人曾以此许诺为条件,要求游击队缴械;但噶厦劝他们不要这样做,因为他们知道没有康巴人会接受。

    我在这期间,与三位高级将军张经武、张国华和谭冠三谈过几次。他们的所说似乎与正在发生的事毫不相干。我每次见到他们,他们都重复周恩来在印度给予我的保证,就是至少在六年内,西藏不会有任何强加改变,甚至在这之后,改革不会违反人民的愿望而强迫进行。然而,他们正 在强加这些,在东部地区,违反人民最强烈的愿望。也许他们可以自欺欺人,这些地区是中国的一部分,而不是西藏。但他们重复的承诺给予了我一线希望,这也许正是他们的企图。

    之后,他们突然改变政策。到那时,正是他们,中国军队在东部对游击队进行报复,也在别处威胁他们。他们现在强迫我们政府采取行动来反对游击队。说我们应多派遣自己的军队去镇压暴动。他们将向我们提供援兵和给养。但噶厦对此绝对拒绝。他们指出西藏军队规模太小,训练和装备都不良,而且必须用以维持拉萨的和平;至关重要的是,他们说他们不能担保西藏军队不会与游击队联手。我不会坏疑此事有可能发生。派出一支西藏军队去攻打除了防御西藏,并没有犯什么罪的西藏人那是不可能想象的。噶厦被迫向一项中国主要命令坚定地挑战。

    中国有把无关紧要和至重要的东西混为一谈的怪异的方法。在所有这些生死重大的事件中,他们一直使用「反动派」一词描写拿起武器反击他们的康巴人。这词语对共产主义者有着特殊的感性意义,但对我却没有意思。政府之外的任何人开始把这用作游击队的同义词。无疑,对共产主义者,这意味着极大的罪恶;但当我们使用这词,总的意义是表示钦佩。这似乎并不困扰我们,或者康巴人,不管他们的西藏同仁如何称呼他们。但其后,当我在写作中天真地使用这个词语时,它在我海外朋友之间确乎引起混淆。

    中国人在更为严肃的事件中,也表现出同样的缺乏逻辑和平衡。暴动是在为他们控制了七年的地区爆发的;然而现在,他们却怒气冲冲地指责我们政府。他们的抱怨和指责一天接一天,没完没了:噶厦没有尽力镇压「反动派」,不守卫紧西藏军火,从而使「反动派」得以偷盗武器和弹药。致使几百名中国人丧生,中国将向他们讨还血债。与所有的侵略者一样,他们全然无视于反对他们的暴力的唯一原因,即我们的人民不要他们留在我们国家里,并愿意付出他们的生命去消灭他们。

    但中国指责我们的政府,他们依然为根本上就不存在的「帝国主义」幽灵所作崇。他们一定已经知道西藏并没有「帝国主义」武装,也从没有过。但现在,他们说某些在印度的西藏人与「帝国主义」联盟,正是他们在西藏制造麻烦。他们对其中的九人指名,包括我先前的司伦鲁康娃和我哥哥土登诺布与加落东珠,并要求除去他们的西藏国籍。这道命令对我和我的噶厦是不值得去挑战的。指控原是一派胡言,但这九人也许把被单独点名视为荣耀。而这惩罚,就我所闻,并没有给他们带来哪怕是一丁点麻烦。

    但我们在拉萨已到达了崩溃的顶点。我的噶厦已与中国人有所裂痕。中国人武装他们的公民,加强城市设防。他们宣称只保护他们自己在全国的国民和通信，别的一切都是我们的责任。他们在学校和别的地方召开更多的聚会,告诉人们,噶厦与「反动派」联盟,有关成员将会依法处治,但不只是枪毙,他们还继续解释说,而且慢慢地公开处决。谭冠三将军在一次拉萨妇女大会上谈,哪里有腐肉,那里就有苍蝇;如果你除去这块腐肉,苍蝇也就不会再来困扰。我猜测,苍蝇是指游击战士;那块腐肉,不是我的噶厦,就是我本人。

    然而,中国说噶厦与游击队联盟,我不怀疑康巴人会相信噶厦多多少少与中国人联盟。噶厦派往康巴族的使团从没有回来过。其中的五名自愿加人了游击队,那时要指责他们也很困难了。我的通过他们所表示的愿望,曾使战门暂歇,但这已属为时已晚。多数游击队员不会回家,因为他们不相信所谓不采取反对他们行为的保证;他们中的大批人事实上,其时已无家可归。

    我得承认,我濒临了绝望的边缘。不管是偶然,还是蓄意,中国人已给我们带来了危机。


第十章:拉萨危机

    1959年3月1日,我在拉萨主寺大昭寺庆祝祈祷节。正是在这节日期间,我参加了最终的格西考试。我的宗教教育,历经种种政治灾难,还是一直继续着。那依然是我最大的兴趣。假如可能,我的一切意愿只是在和平里进行宗教学习。我已经写到,在众多的僧认与喇嘛们面前进行辩论测试,对我,事实上,对于整个西藏都是极其重大的事件,我那时完全为宗教问题所占据。

    在我的最后测试的所有仪式与筹备之间,我得知有两名中国官员要见我。他们被领了进来,是两位宣称由谭冠三将军派来的次级官员。他们告诉我将军要我去参观他决定在中国军营上演的护戏剧日期。我已听说过这项计划,并答应去,但我其时确乎无法集中到别的事上。因此,我告诉那官员们,一当十天仪式结束,我即安排日期。他们对此并不满意,催迫我马上定下日期。我重复说只能在仪式结束后才能定日期;最后,他们才同意把这一回答带给将军。

    这次来访很稀奇。通常,除非将军亲自来见我,他的信息都是通过我的最通常打交道的官员送来的。社会仪式的邀请通常经过我的首席侍从官冬约泽木拨拉,或者总堪布奇克雅佰肯巴和噶厦里我的代表的。

    所以,这反常的派送两名低级官员亲自来见我,并来佛寺的行为,在得知此事的拉萨人民中间引起了嫌疑。除了这引起我的官员们在理解的愤怒之外,任何人都感到将军企图在达赖喇嘛的人民面前降低我的身份。

    我在中国政权控制下有此痛苦的经历:我没有任何选择的余地,去拒绝一项社会邀请,即使那不适合于我,除非是冒险忤逆中国人而引起不愉快的反应。在这些事件中,他们的怒火总是可以在别的方面找到发泄。因此,我们认为为了国家利益着想,我宁可默忍这些无关紧张要的侮辱,而不可冒险去激化中国之把我的政府贬到从属地位的总政策。

    我在离开佛寺前往罗布尔卡的三月五日之前,再也没有听到更多有关这一奇怪的邀请。我的走进罗布尔卡是件大事,前些年,中国人也加入游行队列,但今年,谁都注意到没有中国人参加。

    两天后,即三月七日----我得到将军的另一通通信。他让李翻译给我的总堪布打电话,要我决定参观中国军营表演的日期。总堪布来跟我商议;我让他给李打电话说三月十日比较好。

    一切安排直到三月九日才作出。早晨八点,两名中国官员来见我的警卫司令格松代本(德合拉),对他说,他们派来把他带到中国总部和拥有军事参谋衔头的传旅长见面。格松代本还没有吃早餐,对他们说十点钟才去。他们走了;但一小时后又回来说,他必须马上去,因为旅长已等得不耐烦。

    晌午,格松代本(德合拉)回到罗布尔卡,十分苦闷。他跟我的总堪布和首席侍从官说,他们把他带来见我,他一五一十地叙述了发生的事。

    他告诉我,当他到达办公室,旅长看上去很生气。他气冲冲的道:「达赖喇嘛明天来这里观看戏剧表演。有些事得定下来。这是我们叫你来的原因。」

    格松代本［德合拉］问他:「日期定好了？」

    旅长怒喊道:「难道你不知道吗？」达赖喇嘛接受了将军的邀请,他十号来。现在,我得向你表明:将没有任何你们通常举行的仪式。你们中的任何人都不得如同他去筹备委员会一样跟他一起来。西藏士兵不得走过石桥。如果你一定要的话,你可以带两三个贴身西藏警卫,但已明确规定,他们不得武装。」

    这些反常的命令,对我的司令员是极不愉快的震惊。那座石桥是中国司令部大本营的界线。这在罗布尔卡两英里之内的军营一直是爱国的西 藏志士们的眼中钉。只要中国人用以自持,拉萨人尚可容忍。但达赖喇嘛以任何目的进入其中都是意外的;格松代表［德合拉］知道人们会不喜欢这个。如果我不带任何警卫前往,那更令人意外。习俗上,不管达赖喇嘛到哪,都有二十五名武装警卫跟随,武装部队也是一路排列。格松代本(德合拉)明白,如果立即中止这一习俗,得向群众作点解释。因此,他问旅长为何这样做。那是无恶意的询问,但更激怒了旅长。

    他叫喊:「如果有人拉开枪弦,你负责任吗？」「我们不想发生麻烦。当达赖喇嘛到达时,我们会令自己的部队解除武装。如果你愿意,你可以把自己的人马排在路上,不过不得越过石桥,不管什么情况,谁也不能走过石桥。一切得严守机密。」

    格松代本(德合拉)回来告诉我们这些命令时,我的官员对此进行了许多讨论。除了照办,似乎也别无他择,我的前往计划已依此作出。

    但任何人都情不自禁地感到,这整个中国邀请都有嫌疑,他们要使这次来访保持秘密,只会使嫌疑更大。我的走出罗布尔卡之行要严守秘密,是不可能的,除非全城强迫戒严。我准备出去的一刻,消息便会四传;整个拉萨就会列队来看我。而那时,一定还有许多别的人来拉萨。多数前来参加祈祷节的僧侣们都离去了,但尚有几千个留了下来,也有几千个难民。粗略统计,那时拉萨约有十万人,那在拉萨也许是史无前例的。

    因此,第二天,为维护一路的秩序,我的官员们决定照样沿途安排西藏士兵一路排列到石桥为止,他们也订出计划确保人们不会越过石桥。三月九日下午,他们让藏人一路站岗,告诉人们第三天将有特别的交通限制,任何人都不得超越石桥。

    他们真诚地听取这一警戒。因为过桥通常并非禁止。他们认为,如果人们天真地想来看我,而中国士兵试图强迫他们退回,那可能会有悲剧的 结尾。但其结果却与他们的愿望恰恰相反。全城立即遍传,说中国人计划绑架我。直至三月九日深夜,刺激兴奋与议论在不断增长。凌晨之前,拉萨大多数人自动决定以任何代价阻止我去中国军营。另一个事实使人们更加确信中国设下圈套以诱骗我。下月全国人民代表大会将在北 京召开,中国曾一直催促我去出席。我知道人民的情绪,努力避免接受这一邀请,并没有给中国政府肯定的回复。尽管如此,一个多星期前,他们在北京宣布我将前往。这一未经我同意的宣告,颇使拉萨人民愤怒,他们很自然地作出结论,这一奇怪的邀请,只是违背我的意愿,把我带往中国的阴谋。

    那时,在人民思想中尚有一个更阴森的猜疑。已在西藏闻名的是,在东部地区的四个地方,高级喇嘛为中国军队司令邀请赴会,而再没有回来。结果三个被杀,一个被监禁。看来,把人们从可能保护他的人之中诱走的方法是中国人惯用的手段。

    另一个中国当局的反常行为,也使拉萨一般人民的疑虑传散在我的政府官员们之间。通常,当中国人邀请我去任何社会场合,他们都同时邀请最高级的官员们一起参加。但这次,直到三月九日晚上,除了我的几个私人助手外,别的官员都没有受到邀请。那天深夜,两名中国官员带着请帖,来到罗布尔卡,但也只邀请了我的噶厦的六名成员。而且他们口头提出一个反常的要求,说噶厦成员不得带有一个以上的仆人。习俗上,不管我在哪里,我的首席侍从官都一直伴随着我,中国人也很清楚这一点,但他和别的官员都不在邀请之列。

    尽管有嫌疑,我的官员们并没有劝我不要去;但噶厦决定陪伴我一起去,而不是分开,这是正常的。因为他们感到如果发生了什么不愉快的事,他们至少可以不把我单独留下来。

    第二天注定是拉萨自古以来最重大的一天。正午,我被安排在空前的没有随同的情况下进入中国军营。但当我早晨醒来,我一点也不知道那一天会带来什么。我因为担忧此事而一夜睡不安宁。我五点起床,跟往常一样,到我的经堂去。一切井井有条、平静而熟悉。酥油灯在佛龛前点着,小小的金碗银碗换上了如同金液一样香喷喷的蕃红花水,香火的芬芳在空中四溢。我颂经和静坐,然后下到花园里,我一直喜欢清晨在那里散步。

    开始,我充满了担忧,但不久,我便在春晨的美丽里把这些遗忘了。天空朗朗无云。阳光刚刚触摸到远处哲蚌寺后的山峰,并开始照耀着我的宝石花园内矗立着的宫殿和经堂。一切在春光里都是那是么新鲜及快乐:新生的绿草的嫩芽,白桦树和杨树上柔软的新枝,湖中的荷叶出水蔽日-----一切都是绿色。我出生于木猪年,树木是绿的,占星家说绿色是我幸运的色彩。事实上,我的祈祷旗也是绿色,这些旗帜从我的屋顶上飘起,开始在清晨的和风里飘动。

    那是我所知道的最后一刻短暂的思想上的安宁。这安宁为花园墙外突如其来的嘈杂的呼叫声所打破。我听着,却辨不出什么。我跑进屋里,找到我的一些官员,让他们出去看是怎么回事。他们不久回来告诉我,拉萨人民纷纷涌出城,包围了罗布尔卡,他们呼喊前来保护我,阻止中国人把我带到军营。

    不久,整个宫殿为急切的人群所搔动。传信的人不断进来,带给我更多的消息。人群不可计数,有人说有30,000人。他们处于狂热的兴奋状态,喊出对中国人的愤怒。骚动在一个接一个小时地增长。我自己来到一间小经堂祷告,这是由第七世达赖喇嘛所建,并用以奉观音菩萨的忿怒相化身马哈迦拉。八个僧人已在那里持续祈祷了多天。

    我的噶厦的两名成员柳夏和沙索,依惯常乘中国司机驾驶的军用吉普车在九点钟驶往宫殿。当人们看到中国司机时,群情更加激昂。但噶伦们并没有费多大的劲,穿过人群,到达了宫殿。

    但过了一会,另一位噶伦珊达波强坐他自己的轿车,由一位中国官员陪同前来。过了一会,人群失去控制。珊达波强是最近才指派进入噶厦的,拉萨只有几个认得出他,他穿着一件黄色丝绸的藏式长袍,假如他是独自一人,他也许能毫不费劲地进入大门。但人们想这骄车是中国的,而得出这样的结论,说中国官员要把我带走。有人向他投掷石块,惊恐的反应散扩开去,那辆骄车受到石块的攻击。一块石头击中了珊达波强的太阳穴,把他打得不省人事。当他丧失神智时,人们还是认不出他;还认为他们只是错伤了我的一位官员,有人把他送到印度领事馆医院里去。

    又过了一会,另一位噶厦成员索克坐自己的吉普车前来宫殿,但他的吉普车开不到门口,因为人群那时已完全使通路阻塞。他退后一段距离再下吉普,在一位其时执勤的西藏官员的协助之下,走过人群,进入了大门。

    这三位穿过人群的噶伦们都意识到,必须立即作出动,以避免一次危机。他们认为人群会进攻中国司令部,他们等了也是噶厦成员的阿沛一会,但他没有来。后来,我们得知,他去了中国军营,明显地相信我将在那里,然后以为再回来并不安全,事实也确乎如此。因为中国人会给他派一名随从,而他们也会像珊达波强的陪同们一样遭到石头的袭击。

    最后,他们决定不能再等下去。他们三人连同也等职与噶伦的总堪布召开会议。他们会后来见我。他们告诉我人们已决定我不应去中国军营,害怕我会被诱骗而带到中国。人们已选出六十名或七十名领导组成一个委员会,并宣誓,如中国人坚持要我去,他们将设防宫殿,使我不可能被带出去。噶厦告诉我,人们是如此警惕和坚定,我去准会不安全。

    噶厦成员前来见之前,我可以听出人民的呼喊:「中国人滚开,把西藏留给西藏人」。他们所有的口号都是要求中国人停止占领和干涉达赖喇 嘛的统治。我从这些呼喊里感到人们精神上的紧张。我是从他们中来的,理解他们的感情,也明白他们已处于不可控制的思想状态。这一推测得到确定。午后,我怀着极大的悲痛,听说一位叫巴拉肯春的僧官受到愤怒的人群凶暴的牛虐待,最终被石头打死。这人由于他与中国占领军的密切合作而在拉萨著名。那天上午早些时候,他还参加了称之「春切」仪式的日常僧官集会。而且原因不明,他在打约十一点钟穿着半中国式服装,戴着墨镜和骑摩托车时用的灰罩,腰间毫无隐蔽地别着一支手枪,骑着自行车朝罗布尔卡而来。一些人误以为他是伪装的中国人,有人则以为他是给中国司令部带信的。他们反中国一切的怒火和憎恨骤然上升,至于狂暴,而杀害便成了悲剧的结局。

    这一暴力的爆发,使我极为苦闷。我让噶厦告诉中国将军,我不能去参观表演。而且当前,任何人从他的司令部来到罗布尔卡都是不明智的,因为那会更加激怒人们。我的首席侍从官打电话给将军的翻译,把这一口信告诉他,并表达我的抱歉与遗憾。那翻译说我的决定是正确的,并说他将把这一口信带给将军。

    与此同时,我让噶厦告诉包围宫殿的人们,如果他们不愿望我去,我就不去。噶厦索康与人们选出的领导人接触,并告之我已取消参观。约正午,广播向人群作了类似的宣告。门外传来一片欢呼声。

    那天下午,思想的紧张是我在短暂的作为西藏人民统治者之前所不曾体验过的。我感到犹如站在两座火山之间,每座都会随时爆发。一边是我的人民一致对中国政府的毫不含糊的强烈的抗议;另一边是强大的来势汹汹的占领军的武装力量。如果两者之间发生衡突,后果即可端倪。拉萨人民就会成千地被屠杀,拉萨和西藏各地立刻就会完全实行迫害与独裁的军管。这一爆发的直接原因是有关我是否去中国军营的问题。但同时,我是唯一的和平维持者。我明白,为了我自己的人民,我应当付出一切努力去平息人民的愤怒,并抚慰更为愤怒的中国人。

    我希望我之不去中国军营的宣言会结束这一示威,人们会平平安安地回家去。但那并不够。他们的领导人说,他们直到我确保不单取消那一天的参观,也拒绝以后任何去中国军营的要求,才肯离开去。为避免一次灾难,似乎并没有高得付不出的代价。我给予了他们所要求的保证。跟着多数领导人都离去了,但很多人依然停留在宫外,不肯走。

    约一点钟,我让三位噶论去见谭冠三将军,解释整个情况。门外依然有大批人群,决意不让任何人离开,噶伦们在门口的出现使人们猜疑,我也许跟着他们。噶伦们不无艰难地解释说,我指示他们去中国司令部,告知将军我之不能视看他的戏剧表演。在这保证之下,人群坚持要搜噶伦们的气车,确保我不会藏身其中。当他们满意于此,才让噶伦们离开。在门口讨论期间,人们的发言人说他们决定选出一支护卫队,环宫布防,以防止中国人进人把我带走。噶伦们试图劝阻他们,但他们拒绝这忠告。

    噶伦们下午回来,告知我司令部里的事。他们去的时候,谭冠三将军不在那里,但别的十位军官在等他们,显然在进行重大的会谈。跟他们在一起的有我的另一位噶伦阿沛,穿着西藏衣服,而不是最近,当他去中国司令部时所被要求穿的中国将军服。阿沛与军官们坐在一起,但他并没有参与讨论。当噶伦们进入时,亦没有离席加入他们。

    有一阵子,双方却没有提及当前发生的事。中国官员们似乎漠不关心,他们只里礼貌地问及噶伦们的建康。但当谭冠三将军进来主持会议时,气氛骤然改变。

    噶伦们告诉我,谭进来时,似乎很生气。他的面容很威严,噶伦们紧张地起立,以示对他的尊敬。他似乎在几分钟之内,愤怒得讲不出话来。他并没有招呼噶伦们。索康打开话题,说我派他们来解释阻止我前来观看戏剧表演的事。他说,我意欲前来,但人民坚决反对,以致我不得不放弃。另两位噶伦也作了同样的解释。翻译译完时,将军脸色发红。他离席,并在房子里踱步,显然愤怒到了极点。经过一番显着的努力之后,他好不容易控制了自己,再坐下来。然后,以斟酌和缓慢的语气,他开始对噶伦们和西藏反动份子们,进行漫骂。尽管他试图控制自己的脾气,他的嗓子却时常拉得刺耳,他沸腾的怒火也以粗鲁和诅骂的语言爆发出来。他使用那些在任何有教养的中国社会都不曾应用的中国词语。漫骂的大致要点是说西藏政府秘密组织人民搅乱中国政府,并协助康巴人叛乱。西藏官员蔑视中国法令,拒绝解除拉萨的康巴人武装-----现在得采取强硬措施,镇压反对中国统治的势力。

    另外两位将军也作了类似的长篇大论。其中一人宣告「摧毁所有这些反动份子的时候已经到了------」他说:「我们政府容忍至今。但这是叛乱。这是爆发点。我们应该现在就行动,一切准备就绪！」

    不知所措的噶伦们视这些漫骂为军事行动的前奏,如果人群骚乱不即刻停止的话。他们相信下一步将是危险的,会涉及到达赖喇嘛的人身安全。他们感到,如果我有甚么意外,西藏也就一无所有。他们试图奉劝他们容忍。索沙对中国将军说,中国人理应努力理解西藏的普通百姓,耐心和宽容。他们不应以报复来恶化这严重的情况。他向他们保证,噶厦将竭力劝阻康巴人不法的暴动,或者劝阻别的愚勇到竭力煽动与中国占领军发生武装衡突的西藏人。但中国将军们并不接受这一保证,也不听取他的劝告。

    噶厦们在下午五时,忑忐不安地回到罗布尔卡。到那时,尽管尚有大批人包围着正门,部份人已经散去。我们后来得知,那些离去的人进城去召开大会,组织反中国的群众示威游行。他们在大会上谴责中国人破坏十七条协议,再次要求他们撤退。当晚六时,约七十位政府官员(多是下级官员)以及为群众选出的领导人和格松队(达赖喇嘛的卫队)成员去罗布尔卡之内开会,赞成城中大会作出的声明。他们也宣告西藏不再承认中国当局的权加不久之后,格松卫队亦宣告不再听取中国官员的命令,并废除中国军装,而穿回藏服。

    当我听说这些决定后,我指示领导人说,他们的任务是缓解已有的紧张,而不是加剧。应以忍耐,镇定和克制来对待一切事变。但那时,人们的愤怒是如此之强烈,他们对中国人的嫌恶事如此之大,以致我的忠告对他们也是耳边风。

    当天深夜,我收到一封来自谭冠三将军的书信。那是他在几天内写给我的三封信中的一封,而我对此一一作覆。

    这些书信在所有拉萨事变结束后,被中国人出版,以达到他们自己宣传的目的。他们企图以此证实,我曾想去中国司令部寻求庇护,但为他们称呼的「反动集团」软禁在罗布尔卡,最终违背我的愿望,把我诱骗出去并到达印度。这则故事也在一些倾向于中共的外国报界重复,我在一年多后也听说,这也为英国上议院的一位贵族所摘引,十分震惊。由于这恰恰是真实的反面,我想描述这些书信写时的条件和我写这些信的理由。我只说这一次,我之离开拉萨,完全是出自我自己的心愿。这决定是自己作的,是在绝望与苦闷的情况下作出的。我并非为周围的人所诱拐,我并非在任何压力下出走。除了是当时拉萨的每一位西藏人都知道中国正准备炮轰我的官室,我的生命处于危险之中,如果我还呆在那里。

    将军的书信措词友好,假使我的噶伦们没有说过他的怒火冲天,这些会看上去更真诚。他说,他关心我的安全,邀请我到他的军营去避难。

    我回复了他的所有来信,以赢得时间,包括使双方怒火冷却的时间,和我催促拉萨人民调和的时间。为了这一结果,我认为,与将军争执,或者指出,我极其愿意接受中国人的保护以与人民分开,都是愚蠢的。恰恰相反,我决定以一种我希望能使他镇定的方式作答。而为此,我只能以貌似接受他的同情,欢迎他的建议来做到。我在第一封信里告诉他,我是多么难堪于我的人民制止我前往他的招待的行为。我在第二封信里告诉他,我已命令解散包围罗布尔卡的人们。我同意他的观点说,这些人以保护我为籍口,而暗中破坏中国和我们政府之间的关系。我在第三封信里补充说,在我来到他的司令部之前,必须把支持新意见和反对它的人分开。

    我在那时即使想到这些书信将会被摘引来反对我,我依然书写了这些信,因为我在此刻最紧迫的道德责任是制止一场介于我们手无寸铁的人民和中国军队之间完全的灾难性的冲突。

    也许我应再一次重复,我不赞同暴力。因此,我不能赞许拉萨人民所表现出的暴力态度。我能够,而正确地珍惜对我作的西藏标志的爱护,这是他们在那致命的一天里表现出的对中国人的愤怒的直接原因。我不能指责他们在我的安全上的焦虑,因为达赖喇嘛代表着他们所生活与工作的目的。但我敢于肯定,他们的所为只能导致灾难,如果他们继续下去,而作为一国之主,我得以任何手段竭力曷制他们的意气,制止他们在中国军队的暴力之下,带来自我毁灭。因此,我对他们的建议是至为真诚的,尽管我写信给中国将军以掩饰我的真正意愿,但我感到,也依然感到这些是正当的。

    但到第二天,三月十一日,很明显拉萨人民已变得越来难以控制。他们当天在罗布尔卡内噶厦办公室附近部署了六名卫兵,并警告噶伦们不得离开。他们推测出怀疑噶厦会与中国人妥协,因而破坏群众要中国人离开西藏的要求。噶厦召开紧急会议。但与会的只有六位噶伦中的四位,因为珊达波强伤势过重,不能前来,而阿沛拒绝走出中国军营。四位噶伦决定再作一次努力,劝告人们解散示威游行,他召来群众领导人。

    在这次会议上,那些领导人似乎很驯服。他们对噶厦说将会解散人群。他们也说负疚于珊达波强的受伤,并让噶厦把他们的一些里物送给他以示道歉。

    在此种更为和好的情绪中,人们也许不久会解散,我和噶厦所作出的和平结束这一次示威游行的努力也许会成功。但其后,中国将军写来了两封信,一封给我,一封给噶厦。那封给噶厦的信彻底挫败了我们的努力。信上说,「叛乱者」在拉萨北部通往中国的路上设置了障碍物,他要噶厦下令把他们移开。他还警告噶厦,如果办不到而到导致严重的后果,索康、都沙、索沙和冬摄切木将要担负全责。

    噶厦再次召来人民领导人,建议他们把障碍物搬走,使中国无法找到更多的借口。但这一建议恰好产生了反面效果。领导人绝对拒绝拆毁障碍物。他们说,他们设置障碍物是以此把中国援兵堵在城外,保护罗布尔卡;如果中国人要搬走这些,结论很明显是他们想要进攻官殿来捉捕我。他们说,中国人自己在寺前设置障碍物,并采取类似的警备,以保护他们的西藏支持者,比如阿沛。他们责问,如果中国人使用障碍物来保护阿沛,为什么他们反对拉萨人民保护官殿。这是不幸的逻辑,但领导人却不信服,根本不把中国命令看在眼里,不幸的结果是,他们更加顾虑于我的安全而拒绝解散群众。人们变得愈发不能调和,并在他们中间指定六名指挥以加强官殿的防卫。并宣告,不管发生什么,他们都不会让官殿没有防备。

    这一事态的发展使我十分苦闷。我感到这是走向灾难的又一步。我决定亲自跟人民领导人讲话。我召集他们,七十人都来了,我在噶厦和别的高级官员面前,竭力劝阻他们的行动。我对他们说,中国将军并没有迫使我接受他的邀请,在请帖制发之前,也得到了我的征询和同意。我说,我不害怕于任何来自中国人的人生危险,而他们不应当制造事端,给人民带来严重的后果。我明白,这会伤害他们的感情,但我得告诉他们我真 挚的希望,即拉萨的和平会在某种程度上得以恢复。

    领导人对我的忠告并没有责问,也没有反驳。他们很快就离开了,并在官门外附近自己召开了一次会议。他们同意,违背我的命令是不可能的 ,但如果保护撤出,我将会发生什么,他们却有过很长的争执。最后,他们在某种程度上实行我的意愿,决定不再在罗布尔卡举行会议。他们把 集会改在布达拉宫脚下的索村举行,并在每次会议后,把决定报告给噶厦和我。这些报告不过是他们以前宣言的重复,包括他们将继续保护我,中国人必须离开拉萨和西藏、允许西藏人自理事务。

    两天过去了。情况似乎凝止,问题几乎不可解决,但情况显然不可照此进行。必须迅速作出点什么,为了好转,或是恶化。谭冠三将军的第三封信,也是最后一封信,于三月十六日正午送到我这里。我在同一天作了回复。之后,中国出版了这两封信。但他们没有说明,还有另一封阿沛写给我的信,跟将军的信放在同一个信封里。他自从危险机开始,就没有参加任何噶厦会议。现在,他写信来警告我,他不认为有多少和平的机会。他建议我努力摧毁反动份子敌对的阴谋,并断绝我与人民领导者的一切联系。他说,他推测人民有着「罪恶的阴谋」,要把我从罗布尔卡转移出去。如果果真如此,那对我是十分危险的,因为中国采取了最为严格的措施,以阻止我的出逃。他说,即使我得以脱逃,从当前的国际形势来看,我永远也不能再回到拉萨。然后,他说:如果您佛爷几个可信任的卫队官员,留在内墙里面,固守一点,并告知谭冠三将军你将占据的准确的房屋,他们肯定会留意,使这栋房屋不被摧毁。

    所以,阿沛已经知道,仅仅是为我们所推测的:中国人企图摧毁官殿和人群,但如果可能,他们依然想这样做,同时不强杀我。

    他也给噶厦写信,多多少少地重复他写给我的东西,并催促他们把人们从官殿打发走,或者至少同意让他们呆在墙外。他说,他理解此举会有困难,如果他们无法使人们走开,他们应该为我的安全着想,设法把我带出官殿,进入中国营地。同时,他们应送出一份标示我们占据的房屋的官 殿略图。

    我以答复以前的来信相类似的方式回复了这一封信。在我看来,唯一的机会劝阻他不要进攻人群和官殿,似乎也就正中了他的下怀。我没有告诉他我所在的房屋。我想到,只要中国人不能准确地知道我在哪,他们就有可能不动用大炮;假使我告诉了他们,罗布尔卡其它地方将会成为废墟。我再次告诉他,我将尽可能快地赶到他的营地。虽然我无意前往,但希望这一诺言将使他推迟发出进攻令,从而使我得以把人们及时转移。那是我写给他的最后一封信。

    官殿四周彼时正十分紧张。内墙之外便是浩大的激动与愤怒的人群。多数人以棍棒、铁锹、刀子或任何别的可以收集到的武器来武装自己。有些战士和康巴人持有步枪、机枪,甚至有十四、五门迫击炮。如果用拳头和剑来短兵相接,一个西藏人可抵得上一打中国人----近期东部省份的经历,证实了这一古老的信念。但,显然以他们的力量去反抗拥有足以歼灭他们的重型装备的中国人是无谓的。实际上,他们除了有保护我的决心外,别无可以作战的装备。

    但在内墙里,官殿贴近处,一切都是那么安静与平和。没有任何不幸的事发生的迹象。花园如往常一样安宁。孔雀高高地疾走,无视人迹的动荡,鸟儿歌唱着,在树间飞来飞去,把它们的乐音与附近石园里的喷泉之声相交乡,那驯鹿,鱼、鸭和白鹤一如既往地平静不惊。我的一支卫队,不着军装,给草地和花园浇水。气氛依旧是典型的西藏风格,人们在那里,几世纪以来寻找精神的安宁,而且通过他们的宗教,把自己献身于寻求由悲哀和痛苦到达解脱之道。

    在三月十六日,中国准备摧毁这和平之地的消息传了进来。人们报告给噶厦,进而报告给我。据说这地区的所有大炮都搬进了城市的范围,特 别是校正罗布尔卡射程之内。一位在拉萨东八英里的水电厂工作的人报告,平常放在那里的四门过山炮和二十八挺重机枪,在十四号晚上,为 坐乘八陈旧的中国军车的士兵们秘密取走。拉萨东十八英里处的班它地区一位官员告诉我们,二十门重炮被送到城里。十三日晚上和十五日,发现两辆各有三名士兵的巨型军车靠近官殿的北门,带有机械仪器,显然在测量。当他们发现人们在观察他们,便匆匆忙忙地开走了。看见他 们的人民守卫得出这样的结论,他们正为安排重型炮轰击宫殿作测量。夜间看见一百辆崭新的中国卡车慢慢地朝布达拉官驶来,并从那里进入中国营地。第十天上午,看见十五或二十名穿便衣的中国人攀在电线杆上,显然在维修电线,但人们结论说,他们在为射击目标标数。我们人民对大炮所知不多,他们也许错了,但那是他们所新相信的。

    在所有这些观察之外,还有流言说有从中国空运来的新部队。到十六号晚上人们肯定,中国人将炮轰官殿,危机在没有警告的情况下会随时到来。群情到了惊慌的地步,但他们不会离开官殿,弃置它和我。官员们试图安抚他们,但他们对中国人愤怒已不可控制。那夜对人群,对我的噶伦们和我都是一个非常困扰的不眠之夜。

    早晨到来了,谣言依然在兴起并扩散,毁灭似乎已迫在眉睫。处境对我和噶厦而言是完全绝望的。我们召开会议,只讨论一个问题,就是我们如何防止官殿的被摧毁和团绕官殿的几千人的被屠杀,我们决定只能再次向中国将军申诉,不要使用武力来驱散群众,而应等噶厦再一次努力劝他们平平安安地散去。因此,噶厦匆匆给阿沛写了一封信解释这点。他们说,人们在紧张的情绪下愚昧地行动,但依然有一线希望劝他们离开。他们还建议阿沛协助他们把我带到中国营地。他们指出,这将会十分困难,因为围绕官殿的整个地区都被人民所控制,但他们说会尽力而为。他们随信送去特别代号,并让阿沛以代号答复,因为到官殿的群众卫队开始检查传到他们手里的信件。当然,那封信的唯一目的是想抚慰一下中国将军。事实上,我去中国军营是绝对不可能的。我确实愿言将自己投放于中国人的仁慈之上,如果那样会制止我们的人民遭到屠杀的话,但人民永远也不会让我这样做。

    要送出那封信是极其困难的,因为群众卫队处于警惕之中,不会允许任何官员离开官殿。但索沙噶论的一个随从却成功地溜了出去,假装进城买东西,他终于把这封信送到了阿沛的手里,并带了他的回信归来。这是以封简短而礼貌的答谢信。他说,他高兴于噶厦的提议,即把我转移到中国军营,并承诺之后送来详细的答复,但那答复直到一切结束后才送来。

    当天下午四点,当我与噶论们讨论阿沛的回复时,我们听到从附近的中国军营发射出来的两杖迫击炮弹的巨大的声音。我们也听到炮弹落在北门外沼泽发出的巨大声响。

    这两次各别的射击,使人民的惊慌和愤怒到达了极点。没有任何解释为何射击。但听到射击声的人们都想到,进攻开始了,而宫殿就是目标。宫殿之内,任何人都感到最后关头已到来,得毫不犹疑地作出强硬的行动,但谁也决定不了究竟应该如何行动。

    我得找出答案,作出决定。但我对世俗事缺乏经验,那样做并不容易。我不惮于死。我不惮于成为中国进攻的牺牲品。我真诚地相信,我的严格的宗教训练给予了我足够勇气面对离开我现身今世的任何不测,并且毫无牵挂。我那时感到,如同我一直感到,我只不过是一个必死的生命和作为我精神不朽主宰的工具而已,而一个必死的框架的结束并非多么重要的后果。但我知道,我的人民和政府官员不能分享我的感受。对于他们,达赖喇嘛的人生是极为宝贵的。他们相信,达赖喇嘛代表西藏和西藏人民的生活方式,这对他们而言比任何别的东西更为亲切。他们信服,如果我的身体消灭在中国人的手里,西藏的生命也会告终。

    一当中国枪炮放出死亡的警告后,宫殿里的每一位官员和围绕宫殿的浩大的人群中的每一谦卑的成员的第一个想法就是,必须拯救我的生命,我必须离开宫殿,离开城市。这项决定决非小事,固然危险性很大,而且整个西藏的未来依赖着它。能否逃脱尚不可肯定----阿沛向我们确保那是不可能的。假如我逃出了拉萨,我去哪,又如何取得庇护？最重要的是,如果我出走了,中国人会摧毁我们的圣城,屠杀我们的人民吗？或者,当人们听说我逃出宫殿,会撤离,因而可以拯救一些生命吗？我们让这些无法回答的问题压倒了。一切都是不置可否,除了我的人民在中国人疯狂的毁灭和屠杀开始之前想把我转移出去的焦虑。这是我在作出决定时唯一明确的方向。如果我决定留下来,我会增添我的人民和我最亲近的朋友们的苦恼。我决定出走。我几乎不用祈求指导便接受了。

    我们不知道走向何处,旅程又如何结束,但所有最接近我的人都要求一起走;包括在场的四位噶厦成员、我的经师们、我的私人随员、警卫,当然还有我的家庭里最亲近的成员。我母亲在动乱伊始,便来到罗布尔卡,携带着我的小弟弟----那位两岁时死去但后来再转生的弟弟。与我的警卫司令格松代本结婚的姐姐也在这里。我的两个哥哥在美国,另一个在印度----我的妹妹也在那里,在大吉岭上学。

    这里有一大帮人,而我们需要更多的人来协助。但我们得使之保密,不仅向中国人,也向外面的人群。有人怀疑人群里可能有中国特务。此外,假如人群得知我的出走,几千人会跟来保护我,而中国人一定会看出来,屠杀也就会立即开始。

    我和我的噶伦们与群众领导商议,他们立即明白,这得在不告诉选出他们的人民群众的情况下进行。他们向我提供了最好的合作。我给他们写了一封信,放在罗布尔卡,并指示到第二天才能发出去。我在信里再次请求他们不要开火,除非受到进攻,并答应他们,一当我离开迫在眉睫的危险和现在处境的约束,我便会给予更详细的指令。

    没有时间些携带不是十分必要的东西,我们得在黎明之前远远地离开拉萨。噶伦们携带了我的办公室的印鉴、噶厦印章以及一些碰巧放在罗布尔卡的文件。大多国家文件都放在噶厦办公室,或是布达拉宫,而这些得放弃。我的私人财物也一并放弃。我所能拿的是两、三件用以换洗的喇嘛法袍。我们无法去财务部要些钱,或到布达拉宫拿些我所承袭下来的无数的珍珠财宝。

    我决定分小组离开。首先必须渡河。罗布尔卡和中国营地都接近河的北岸,我们只有从南岸才有走脱的机会。

    一个寺院的管家随我们一起,他被派出,先渡过河去,在那边安排马匹和伴随人员。西藏军队第二营指挥多杰达度约带一百名士兵,警卫罗布尔卡东北部一个河道狭窄、相对容易横渡的地点。早期的整个计划几乎都在灾难中结束。这批人马刚走出半英里,就看见了一支中国巡逻队,显然为了同样的地方点而来。他们立即架好轻机枪,连开了五枪。那一急中生智挽救了处境。中国人知道河附近有武装的康巴人,他们在黑暗中也看不出这行西藏人有多少及其真相;他们撤退到不远处的营房,保全性命。

    当一切准备就绪,我来到马哈迦拉经堂。每逢我出远门,我一直是来这经堂道别的。僧人们尚在那里,不断祷告,他们也不知道将会发生什么;但我在佛龛前呈上哈达以示再见。我知道他们会疑惑我何以这样做;但我也知道他们永远不会表达惊讶。

    我离开经堂时,碰见了我的高级官员、总堪布和格松代本。侍从官和总堪布都穿着普通平民衣饰。他们出外几天常是这般衣着打扮,但我之前不曾见过他们如此装扮。我们同意十点锺在内墙门口见面。我们对好表。我之后到别的几个经堂去加持它们,然后回到我自己的房问。我在那里独自等候。

    正当等候时间到来的时候,知道我母亲、姐姐和小弟弟都将离去。我同意让他们先走。他们比我们中的其它人离开宫殿要容易得多,因为他们住在黄色的内官墙外。我母亲和姐姐打扮成康巴族男人。我在下一批走。

    他们给我预备了一套士兵服装和一顶皮帽。在大约九点钟,我脱下僧服,穿上这些服饰。我穿着套陌生的衣服,最后一次来到我的经堂。我在宝座上坐下,翻开一本放在椅前的佛陀教导的书,揭到释迦佛让弟子们要勇敢的一例。然后,我阖上书,加持这间房屋,关上了电灯。我一走出去,我的头脑一洗所有的思虑。我意识到自己落在地板上敲打大地的尖锐的脚步声和在寂静中闹钟的嘀嘀答答声。

    一位土兵在我的屋子的内门口等着我,另外一个在外门口等候。我从其中一人手里接过步枪,扛在肩上,完成了伪装。士兵们跟着我,我走过了那座有着我许多生活中幸福的记忆的漆黑的花园。

    格拉代本(德合拉)命令站在花园门口和内墙门口的士兵们散开。他在第一道门口碰见我,我的另两位随从在第二道门与我相见。当我们穿过靠近马哈迦拉寺的神圣图书馆时,我们摘帽以示敬意和道别。我们所有人穿过花园,走向外墙,总堪布、侍从官和警卫司令在前,我自己和另外两位士兵跟在后面。我摘下眼镜,想没有眼镜人们会认不出我来。

    大门关闭着。我的侍从官走上前,对警卫说他要出巡查一阵子。他们向他敬礼,并打开了沉重的锁。在我的一生中,没有任何正式的游行仪式,便走出罗布尔卡的大门,在我的记忆里只有九年前我流亡亚东时那一次。当我们到达大门口,在黑暗中依稀可见仍然在守卫着的我的人民,但谁也没有注意到这位谦卑的士兵,我昂首阔步走了出去,迈向前面漆黑的大道。


第十一章:逃亡

    我们走到河边,遭遇了人群,我的侍从官停下来跟他们的领导人谈话。其中一些人得到警告,说我今晚离开,当然人群总的来说并不知道。他们谈话的时候,我站着等候,努力装出一个士兵的模样。夜并不漆黑,但我没有眼镜却看不分明,我也分辨不出,人们是否会怪模怪样地看着我。在谈话结束时,我很高兴。

    我们来到河岸边的过渡地点,得在杂生着黑色灌木丛的白沙岸上走下去。总堪布是条大汉,他带了一把巨大的剑,我确信他会随时用来摧毁点什么。至少,他在每一丛灌木里,表现出十分威胁性的态度。但没有任何灌木丛窝藏有敌人。

    我们乘皮筏横渡。在河的封岸与我的家人会合。我的噶伦们和经师们躲在一辆卡车的防水布架下,出了罗布尔卡,也在那里赶上了我们。等待我们的还有约三十名康巴人及其三位领导人,包括贡噶桑添、登巴塔吉和一个十分勇武,叫旺促泽仁的二十岁男孩。一个叫罗桑伊西的青年也在那儿。他是被带往北京学习的学生当中的一个,他在北京学习五年,始终抵制中国的思想教化。他死于两天后的战门之中。

    我们和这些领导人交换了哈达。他们如同在任何别的情况下一样,把一切安排得井井有条。那位寺院管家为我们所有人征集了马,但他无法拿到好马鞍。一阵匆匆的抵声问候,我们便毫不宕廷地骑马走了。前头的几英里可能是最危险的。

    那里没有公路,只有一条窄窄的从河上的山边穿绕的石道。石边可以看见中国军营的灯火。我们很容易被发现,谁也看不清,在我们下面漆黑的河岸一带,他们布置了怎样的巡逻哨。在更接近的地方,我们穿过了一座岛屿,这里中国人一直甚至在夜间开卡车来石场收集石头。如果其中一辆到来,我们就会让车灯照住。我们一路走下去,几乎看不见路。马蹄踩在一石头上发出叮叮之声似乎非常亮。我们惧怕巡逻兵可能会听到,但我们得赶路。我曾迷过一次路而不得不调转马头往回走。然后,我们看见后面忽闪忽灭的手电筒光,好像中国人快要追上我们了;但那是西藏士兵在引导那些走错了路,完全迷失了的其它人。

    我们成功地穿过了那一危险地带,并在河岸下游三英里处会合。以下的河道十分浅,卡车可以径直开过来。如果中国人也处在警惕之中,他们可能开车到河的对岸,把我们截断。因此,一位军官和几位士兵留在那里等候。别的人则马不停蹄,远离了城市,进入了安宁与空漠的旷野里。

    我们在很长的一段路上,压根儿看不出有任何生命的迹象。大约凌晨三点,一只狗吠叫着,我们看见了前面的一间房屋。我派侍从官去打听我们在哪和屋主是谁。他摸清这地方叫南丫岗。主人是一个十分单纯与善良的人,我们两位陪同早已通知他们等待迎接一位十分重要的客人。我当时已精疲力尽,在那里小憩了一会。这是许多寒伧的、供我身的西藏房屋主们都置危险于度外,有人知道,而有人不知道我是谁。

    那位可钦可佩的二十岁康巴族领导人旺促泽仁离开了我们,带领他的400名手下保卫我们,抵抗来自河边的攻击。他已调动两、三百别的康巴人防御我们的道路。

    当我离开罗布尔卡,以及在第一个阶段狂热的旅行中,我并没有想到直接去印度。我依然希望能留在西藏的某个地方。在任何情况下,走任何一条由拉萨西南方去印度的通道都有问题,因为那里肯定为中国人严加戒备。我们改而从拉萨朝南和东南方直下。朝这方向,是一片没有路的广大的山地,中国军队会难于以任何力量穿透其中。而这几乎是不可攻取的地区也是康巴人和别的加入他们当中成为游击队员的总根据地。这条山路,从这些山脉的中心,穿过喜马拉雅山主脉,伸展至前沿,南下不丹,并由此到达印度。这些山路几世纪以来一直被西藏和不丹通商者所使用。因此,如果最坏的事情发生,我们总还有一条后路。

    但在我们到达这一山脉,进入庇护之地之前,我们得横渡辽阔的普拉马普达河,这条河在西藏称为赞普河。在我们到达河边之前,我们先得穿越一道高高的关溢:泽拉。目前存在着这样的危险,即如果中国人发现我已出走,他们会沿赞普河一带布置巡逻队;因此我们得推进,尽可能快地渡河。

    我们在大约早晨八点到达泽拉山脚,停在那里喝茶。太阳刚刚升出山峰,给我们后面的高原镀上了光彩。但是当我们开始爬上这长长的令人疲惫的山道,到达关隘时,我们尚在山的阴影里。山道粗糙、陡峭,引着我们高高地翻到雪线以上。一些马和骡子落在后面。但一位叫塔什罗布 的老人振奋了我们的精神;他在我们爬山时加入我们,并送给我一匹纯白的骏马。我感激地接受了,我们所有人都很高兴,因为西藏人把这一礼物视为非常吉祥的征兆。

    「泽拉」意思是沙隘。山顶之后可见的是一道陡峭的河坡,我们下马而沿这一多风的河坡跑下来。但我们花掉了三、四个小时穿过这关隘。当我们下到赞普河谷的地平线时,风暴突作,卷着浓浓的灰雾,几乎伸手不见五指。但这倒是个安慰,如果中国人在那里巡逻,他们也会一无所见。

    我们在关隘脚下,看不到任何居民;但我们知道十英里以东的河下游有一只渡船。那是唯一河的工具,因此我们得在中国人到达之前,把握这一机会。但一切顺利进行。横渡过遥远的河的对岸,便是一个叫吉唐的小村庄。吉唐意思是幸福谷地。摆渡过摇到对岸,我们看到一大群人聚在那里,接待我们。我们上前去,可以从他们中间辨出康巴战士。以及戴着白色和黄色的袖章的农民们----加入康巴的志愿军战士。我们一上岸,他们便听到拉萨事件,并为之深深苦恼。当我们骑马而去时,我看见许多人都在哭泣。吉唐是我们路上穿过的第一座村庄;也许是事实,也许是它的名字,使我骑马而去时倍感凄凉。我想到,正是我们西藏人民在自己幸福的谷地里,几世纪以来生活在完美的和平与和谐之中;而现在,可怕的恐惧矗立在他们的面前,威胁着他们得以生存的一切。然而,他们道德崇高,不屈不挠。我明白,不管我是否求助于他们,他们都会以自己的生命来保护我。

    有我们后面的河流和勇敢的人民,我们那一刻才苟安于追击。我们来到一个叫日未的寺院,快定在那里宿夜。我们那天下午四点钟到达那里。我们已一直奔驰了将近十八个小时,只有极其短暂的少憩,我们自己连同马都己不能走得再远。我们休息时,越来越焦急于后面的那行人;但到晚上九点钟之前,他们最后的一个也来了。

    我的噶伦们当晚写了两封信,一封给阿沛,一封给珊达波强,即那两位留在拉萨的噶伦们,策励他们为西藏竭力而为,并说,我们决不怀疑,所有人都分享着同样的对我们国家自由的希望。

    到那时,我们人数已增到100人,还有大约350名西藏士兵和至少五十名游击队员伴随。一支约100人的分队从日未派往西南保护我们,以防中国从去印度的要道方向到来。其余人则连续策马五天,取道狭窄的古代西藏典型的石道,进入山派中心。我们白天分成几组,晚上投宿于村庄或寺院。有时,我们没有游击队领导伴随。他们来来去去,以与生活在山脉之中的孤立的游击支队保持联系。我们明白,我们在不曾看见过的、忠诚而意志坚定的人们的保卫之下。并非所有人都知道他们在保卫谁。宿夜日未后的第一个晚上,我们逗留在一个多波曲可的大村子里,这里游击队继续着与中国侵略者决死的战门。全村子里的游击队员都出来欢迎我们。但多数人都认不出穿着这身不熟悉的衣服的我来;附近寺院的多数僧人们也认不出我来。

    在这五天的行进期间,我们的计划越来越明确。我们决定在一个叫切尼的地方逗留一天,争取时间来讨论未来。并向拉萨的官员们、康巴人和别的游击队传达指示。我们计划朝西走到一个叫鲁泽宗的地方。此地离边境不远。它拥有那地区最大的保垒之一,而且与别的南部西藏地区有着良好的联络。我们认为应该留在那里,努力与中国开展和平谈判。我们希望,当我逗留在西藏时,中国人也许可以看出在达成协议中所有的好处,也许会制止他们轰击拉萨。

    我们安全到达切尼。两天前,我让弟弟加入我们这组,使我母亲和姐姐能因不带他而走得快些。他们确乎走得快些了,不久就走出我们前一大段,为另一支康巴小队护送着,我们直到很晚以后的一站才再见到他们。我得知他们相对此较安全,才大大松了一口气。我们携带了一部装电池的收音机,收听有可能收听到的新闻报告,以期听到有关拉萨的消息。我想,我们是在切尼第一次听到拉萨被提及。那是美国之音,但它只报道城市里的不安宁,并补充说我的下落不明。

    我们在切尼的一所小寺宿夜,但每一个人都建议我们再走一程----到另一个叫冲吉日得成寺才歇息,因为那是一个较大的地方,我们可以比较容易与听游击队领导们接头。因此,我们再次上马,走了八个小时。但在我们结束旅程之前,我们的计划再次被迫改变,因为有关拉萨事件的消息开始赶上了我们。

    我们离开切尼不久,看见一队骑马的人朝我们而来。当他们到来时,我们从他们之中认出了则本南塞林。这名官员,七个月前由噶夏派去劝康巴族放弃武装抵抗,而加入了康巴人,再也没有回到拉萨。我们停了下来;我和他长谈。他向我详细讲述了中国军队的战略和康巴族与他们发生过的战门。但他带来了不幸的消息,拉萨遭到轰炸。

    他只是间接听到这一消息。但不久,一封来自我的私人秘书肯冲塔喇的信送到了我的手里。我最后一次在拉萨见到他,但信是从拉姆寺写来的。他直到炮击开始后才离开拉萨。他本人受了伤,他在罗布尔卡为一块弹片击中。我们从他和以后几天的别的见证人那里,得以重组我所如此艰难地门争以期避免的灾祸的整个事件。

    炮击是在三月二十日凌晨两点开始,也就是在我离开后的四十八小时,在他们发现我的出走之前。他们整天轰炸罗布尔卡,然后把大炮转向拉萨布达拉宫、大昭寺和附近的寺院。没有人知道究竟有多少拉萨人丧生,但在罗布尔卡内外便可见到几千具尸体。罗布尔卡内的一些主建筑物事际上被摧毁,所有的其它建筑物都受到不同程度的毁坏,只有马哈达拉经堂才奇迹般地幸免于难。城里的房屋遭到毁灭,或者纵火,主寺的金顶都穿了洞,旁边的许多经堂夷为废墟。布达拉宫西侧受到严重的毁坏,我曾使用过的部分房间被毁坏,被摧毁的还有政府学校、正门、军队指挥部以及别的索尔村的房屋。一块炮弹甚至落到安放十三世达赖喇嘛的黄金陵灵塔的房子里。西藏医学院卓波里几乎完全倒塌。色拉大寺也发生了同样的彻底的毁败。

    在第一天的末尾,当罗布尔卡死尸遍地,成为一块被废弃的、浓烟滚滚的废墟时,中国人进入其中。一些在中国军营里的西藏人,如阿沛十分焦急于我的命运。当晚,发现中国人在尸体之间走来走去,检验死者的面容,特别是僧人的。夜间报告带回军营,说我已失踪。

    中国人为什么这样做？他们相信我还在里面,夷平罗布尔卡,显然他们并不在乎是否杀死我。当他们发现我不在那里,不知死活,则继续轰炸城市和寺院。因此他们蓄意枪杀我们几千名人民,而他们仅仅以棍棒,刀子和一些短程武器来抵抗大炮,不大可能防御他们自己,也不会给中国军队多大创伤。我们听到这一可怕的消息即明白,只有一个可能的原因就是我们的人民,但并非是特别富庶的,或者统治阶级,而是我们的普通人民,终于在八年前开始的人侵以来,使中国人信服,他们永远不会乐意接受其迥异的统治。因此,中国人试图以毫不仁慈的屠杀来吓他们,使之违心地接受其迥异的统治。因此,中国人试图以毫不仁慈地屠杀来恐吓他们,使之违心地接受这一统治。

    我从平静的回顾中看出,在那一刻,我是应无可避免地离开我的国家。假使我留下来,我并不能为我的人民作点什么,中国人最终会捕获我。我所能作的一切是到印度去,向印度政府要求庇护,并在那一个地方,献身我自己,为我的人民保存着不灭的希望。然而,这一想法是如此之不受欢迎,我依然无法使自己接受它。我们朝鲁泽宗挺进,依然怀着仅仅是逐渐消逝的希望,即我们可以在那里建立一个政府中心。


第十二章 流亡

    我们继续朝前,一路比以前更加凄凉。我尚年轻力壮,但我们伙伴中年长的人开始受到这快速旅行的影响,而最可怕的路尚在前面。

    但在我们离开冲吉之前,我有了愉悦的机遇见到更多的康巴领导,并与他们坦率地交谈。尽管我反对暴力,我还是极其钦佩他们为了我们的自 由、文化和宗教所继续坚持的恐怖的战门。我感谢他们的力量和勇气,而且在私人方面,感谢他们对我的保护。我请求他们不要因为政府在公告中把他们说成是反动派和土匪而愤怒,并告之中国如何之授此指令,而我们又是如何被迫颁布这个公告。我到那时已不能够真诚地奉劝他们避免暴力。为了战门,他们牺牲了自己的家和一个安宁的生活所有的安慰与利益。现在,他们没有任何选择的余地,唯有坚持战门,而我什么也不能提供。我告诉他们不要使用暴力,除非是在山脉里防御他们自己的位置。我得以警告他们,我们来自拉萨的报告已表明中国正计划进攻他们所扎营的部分山地,因此,一当他们认为可以离开我,他们就应当回到自己的防御。

    许多僧俗官员也在那里等着见我,但我们得缩短时间,因为中国人依然可以在我们接近有任何退路之前,从另条路上包抄上来,截断我们。我们在山脉中心又穿行了一周,我们这一周的每一天都得穿越一座关隘。谷地和低处的积雪已经消融,道路常泥泞和水滑。但山路有时把我们带到19000英尺的高度,那里尚是冰雪之地。道路是由旧时顽强的山地通商者所开辟,而路程对于常住拉萨的人们则更为艰难与漫长。

    离开冲吉后的第一天晚上,我们宿夜于我的正经师曾为高僧的寺院。第二天,我们得翻过尤其高耸、陡峭而艰难的雅多它拉关。部份马翻不过去,我和小组里别的人得牵着马走。但是,我们在山顶之上吃惊地发现了一个肥沃的高原,旄牛在那里吃草,还有一面湖,结了薄冰,湖北是一座非常高的雪山。十一个小时艰难的骑马攀爬之后,我们十分疲惫,坐腿疼痛,到达了一个叫伊春多扬的小地方。此地在西藏是如此著名,以致于有一首谚语谈到它:「做动物生在一个有草有水的地方,也比伊春多场好。」那是块荒凉的土地,只有四、五百人。它一直为疾风骤雨所困扰,四周的土地是灰色的沙粒。因此,没有任何耕地没有草或是柴火。人们一直贫穷,但幸福,因为他们知道如何看待面前贫困。他们张开怀抱欢迎我们,而我们十分感激于分享他们寒伧的家。我的一些旅伴无法住进屋里,也很感激能歇息在牲蓄棚里。

    到那时,我们已行走了一周。当然,我知道,我的海外朋友们会十分关心拉萨的动乱,急于了解我发生什么。但当我们门争着向前时,谁也不知道我们的逃亡已成为全世界报刊的头条新闻,而且远在欧洲与美洲的人们在兴味浓郁地等待着。听闻我是否安全的讯息。但即使我们知道,也无能为力,因为我们没有任何工具与任何人通讯联络。

    但是,我们在路上听到中国人宣告解散我们的政府,我们对此才可以采取一些行动。当然,他们没有权利,法定的或者别的,来解散我的政府。 事实上,他们打破了他们在十七条中所至今保持了的唯一的一条:即对不改变我的地位的承诺。现在这已被宣告,我们想到有这样的危险,那些孤立地区的西藏人可能会认为那是在我的默认下作出的。在我们看来,最好的办法似乎并不是简单地否认这一宣告,而是创立一个新的临时政府。我们快定一到违鲁泽宗就这么办。那是远在前面两站路的地方。我们早晨五点离开伊春多扬,面临了另一道高从的关隘,它拉。我们再次攀升,牵着我们的马,高涉出雪线之上。那是艰难的又一天,十小时跋涉于溜滑的石道,然后到达了一处叫索巴那的地方。但我们幸运地找到了一个寺院,有了比前夜更舒适的食宿。

    我们第二天到达鲁泽宗。宗是藏文要塞的意思,鲁泽宗是一座石崖上的巨大建筑,好像一个具体而微小的布达拉官。我们到来时,那地方官员和领导人在石路上接待我们。当我们接近时,一队在宗的平台上吹奏宗教音乐的僧人乐队出来欢迎我们。一千多人站在路的两边焚烧香火。我们进入宗内,为我们的安全到达举行了一次谢恩法会。

    之后,我们举行大型法会,隆重庆祝我们新创造的临时政府。僧侣、俗官、村庄头人以及许多别的人都在宗的二楼加入我们,带着经典和合适 的象征物。我从僧人们手里接过传统的权威象征物,在场的喇嘛们、包括我的经师们都在念唱着登基祷词。法会结束时,我们来到下面的一楼,我的噶伦们和本地领导人都聚结在那里。临时政府的成立宣言在集会前宣读,我在宣言本上正式签名,并送往西藏各地。仪式在「卓西」,即「吉祥繁荣」舞蹈中结束。

    我们在这些愉快的仪式中度过了三个小时,所有人都忘却了我们迫在眉睫的危难和悲剧。我们感到作了一件有益于西藏未来的事。

    我们也在那里给班禅喇嘛送去一封信,给他的寺院扎什伦布送去贡品。接习俗,我应当在接受最终考试的一两个月前送去这些贡品,但我那时无法做到。

    有关中国行动的传说也到来,他们似乎正准备进攻我们。因此,我们从那显眼的「宗」地方向前转移,到稍远一点的寺院。我们在那里召开了一次会议。所有人到那时都承认对我们而言极不愉快的事,就是不管我们想停留在山脉中的什么地方,中国人都可以把我们赶出来,而我在那里最终只可能道致更多的战门,以及更多的试图来保护我的勇敢的人民生命的牺牲。因此,我们最终作出决定,在我们前面派出官员,带着信息,去边境,向印度政府要求庇护。我们不想在得到允许之前穿越边境。我们告诉他们向印度领土挺进,并找到最近的可以接受这一资讯并往送德里的印度官员。然后,他们应等回音,并带回音,并返回边界。这队人从正午起全速向边界驰骋而去。沿直线走,我们到达那里得走上六十英里的路,而面临烈风,那也许相当于双程的距离。

    我们从早晨五点跟着他们。越靠近边境,我们的路越难走,我们在几天期间,遭到连续的暴风雪、刺眼的雪花和暴风雨的袭击。那一天,有三条支路到达我们的目的地,一个叫觉拉的村庄。我选择了有着高耸的关隘拉果拉的一条,但到了山顶便穿行在暴风雨里。天气严寒。我们的手掌和指头都麻木了,睫毛也冰冻了。我的弟弟尤其艰难;那些在路上长了胡子的人胡子上都结了冰。但我们没有别的衣服,唯一保暖的方法是涉行。因此,我们再次牵着马走。我们尽可能设法少用马,不仅因为西藏人一直这样做,还因为有许多的路要走,而只有如此之少的饲料。那就是我们在路上花了这么长的时间,让我们别国朋友这么久地迷惑于我们的所在的一个原因。

    那天上午十一点钟前,我们爬完关隘,停下歇息。我们吃面包,喝开水和瓶装牛奶,这些似乎非常可口。我的一位噶伦和两位经师走另一条路,稍长一点,但关隘稍稍低一些,而一些士兵则送往第一路。我们都期望两位经师能设法在下午三点锺,与我们一起到达觉拉。经师们来得稍晚一些;而我们终于在那里赶上了我母亲和我姐姐。他们走另一条简易得多的路,而且走得这么快,还得以在我登基时送给我家的庄园里度过了两天。

    觉拉人民热烈欢迎我们。第二天,我们在凌晨四点再度启程。现在是长长的队列,两、三百人,包括士兵和康巴人们。路曾有一小段伸入谷底,但之后开始攀向卡波拉关。天气晴朗,但那里有比我们以前所见的更多的积雪,疾风卷起雪片,扑打着我们的脸。很少人有风镜来遮挡刺眼的雪芒,保护眼睛。别的人为避免雪盲,不得不用采布条,或者许多西藏人盘在头上的长辫子遮盖着眼睛。

    也就是在那道关隘上,我们听到了在遥远而赤裸的地方所不曾预料到的声音,极不协调而令人警觉。那是一架飞机。飞机倏然出现,双引擎,沿着我们的道路飞行。我们几百人和马在闪烁的雪地上十分显眼。每个人都下马并分散。多数人蹲在石头后面---士兵取下步枪,一有事变,随时开火。我站在雪被吹散了的一块黑色土地上。飞机直接从我们头上飞过,但没有改航,而且如此之快地消逝,我们看不见上面的标识。

    之后,我们对这飞机进行了很长的讨论,如同人们在突如其来的警报安然过去后的一样的反映。我们认为那一定是中国飞机,因为没有别国会飞到这一领域。而且,我们想到,那一定是来找我们的。因为就是中国人在那里也几乎不可能有别的目的。没有任何迹象表明我们被发现。然而,我们几乎难以相信没有被发现。我们继续向前走,带着极不愉快的感觉。中国人己知道我们在哪,以及我们走哪一条路。但是,我们只能分成更多的小组,以防止更多飞机到来,也许它们会进攻我们。这已确证,我必须流亡海外,我短留在西藏的任何地方都会遭到轰炸、或是围攻。

    大约正午,我们停下消息,吃饭。几乎一当我们坐下,一阵暴风横扫过来。我们极不舒服,继续向前走,不久之后来到一个广袤的厚厚的积雪的平原。大阳又出来了,没有风镜的人在刺目的雪盲里十分艰难。

    又是两天艰难的驰骋,我们到达了最后一个西藏居民点,地名叫「芒芒」。走在我们前头的一位官员在等候我们,并带来了好消息,即印度政府乐意给予我们庇护,事实上,他还看见一位印度官员正在第一个据点初唐木准备接待我们。

    我们在芒芒之夜颇有安全感。我们到那时为止,多是除去一件外袍便和衣而睡。现在只有一条路通向这地,而那也是戒备森严。因为我们在支路和正路交界的最后的地方留下了几百名康巴人和士兵。现在除非空袭,中国人无法龙击或截断我们。

    但,那里的天气却来与我们作对。我们第一次睡在帐蓬里。天下着倾盆大雨。我的帐篷被浸透。我约在凌晨三点醒来,想把床移到稍干的地方。但这无济于事,我得坐起来,熬过余下的时间。别的多数人,在别的帐篷里也同遭此厄运。我从早晨就感到极不舒服。我们不想向前移动,我病得不能骑马,而在这一天中,病得更厉害了。

    我的旅伴把我转移到一间小屋,但它十分肮脏,乌黑而带烟火。而且,整个第二天晚上,我下面屋子底层的畜牲叫着,上面棚子里的公鸡也啼叫着。我因而再度失眠,到第二天早晨几乎动弹不得。在我心情忧郁的时候,我从收音机里听到来自印度的报导,说我跌下马来,受了重伤。除了这会使我的朋友们不快外,我却为这一报道感到兴奋---无论如何,这是我到目前为止所避免掉的不幸。

    即使我感觉良好,我们也得在芒芒等上一天;因为我们得在那里决定,谁该随我来印度,谁该留在后面。前者在我离开拉萨之前便决定不管我到哪,都跟随着我,但后者仅仅是来保护我,而他们多数人要回到西藏继续作战。

    第二天一早,我依然病得不能骑马;然而,我必须转移,以此解除康巴后卫队和士兵们的责任。因此,我的随从扶我上到一头(牛扁)牛宽宽的背上,这是旄牛和黄牛的混血动物,温驯,迈着轻松的步子;而我借助这原始的交通工具,离开了我的国家。

    我们的穿越前线并不富于戏剧性。这个国家的两边都是同样的广袤和荒无人烟。我看着它,带着超出我所能表达的程度的病态和不幸的茫然。


第十三章:现在与未来

    我们一到达印度的第一个村镇,即受到从来未曾有过的同情和关怀。我们再在来到公路或铁路线之前,得走上一周左右,还得穿越几道关隘。 但我在路上见到了以前相识,和陪同我前次印度之行的联络官和翻译。之后,我收到一封来自尼赫鲁先生热忱的电报。他说:「我和我的 同事们欢迎您,并问候您的安全到达印度。我们将很高兴地向您、您的家人和您周围的随从人员提供居住印度的必要条件。那些崇敬您的印 度人无疑依然对您怀有传统的崇敬。良好的祝愿。」当我们到达它滋泽火车站,我震惊地收到上千份向我表达良好祝愿的电报,大约一百名代表世界各地报纸的新闻记者和摄影师,来到这遥远的地方见我,听取他们所称之的当年大事。我感动于对我的命运如此之多的关注,但我那时不能毫无保留地跟他们交谈。我尚没有这样的思想准备,我为了尚在西藏的我的人民,我对每一个字都得深思熟虑。所以,我只发布了一则声 明,概述了我在本书上一节所讲述的故事。声明说,我很感激于这封至沓来的祝愿的音信,感激于印度政府的欢迎。声明还补充说(那是以第三人称书写的),达赖喇嘛此刻所想到的一切只是他们对在西藏发生的悲剧深表遗憾,并热烈祈愿,这些动乱会在没有更多的流血牺牲中尽快地过去。

    两天后,北京发表声明,起头说:「所谓达赖喇嘛声明……是一道笨拙的文件,理屈词穷,满纸谎言,漏洞百出。」声明从中共的观点描述了那一事件,并强词夺理,说我是为拉萨和反叛者所诱拐,并指出,我仅仅是反映了帝国主义分子的愿望,并指出我并没有亲自发布那则声明。中国在那些日子,对「帝国主义和印度扩张主义分子」恼羞成怒。如果一个人不顾及事实,则言语中伤是件易事,而肤浅的凿有其词,也不为难。一位印度政府发言人作了针锋相对的反击。但我不可能把自己卷入中国人不过纯为漫骂的争执之中。由于他们这一颠倒事实,我在五天后对新闻界发布了一则简短的声明,指出,我对第一则声明负责,并坚持。

    中国在这一暴动的后面,对于他们所可以想象的任何人进行指责,再一次使我震惊----我们象一只受伤的狗对任何人狂吠。他们曾在不同的时候,试图指责纯属想象的帝国主义者,包括居住在印度的西藏人,印度政府以及现在成为对我的政府的描绘的西藏「统治集团」。他们不容许自己来认识这一事实:即只是人民自己自然而然地发起暴动反抗他们所宣称的解放,而西藏统治阶级远比人民乐意于接受这一协议。

    我到达它滋泽不久,印度政府派来一列专车,把我们所有人带到德里之北、喜马拉雅山麓的玛索里,并在那里安排我暂住。那是几天的路,也是值得回忆而难以忘怀的经历。每当火车停下,大批人聚结着朝我们欢呼。我记起前次来访时,印度人民对我的欢迎,但自然现在更加热烈。那温暖了我的心,使我想起一则西藏谚语:「痛苦乃欢乐之量尺。」他们显然不只是来看看我----他们是来表达对西藏的同情。

    我们一路如此,十分高兴地到达了玛索里,终于从那月的旅程和精神紧张状态中得以休息,在平静之中考虑我们的问题。我在玛索里住了一年,直到印度政府向我提供了一个可以住到必要的时候,即我至今仍居住着的一楝平房,它座落在印度的西北边缘,一个叫达蓝萨拉的地方。

    在我到达玛索里不久,尼赫鲁先生前来看望我,而我高兴于能和他再作一次长谈。我在六月新闻界发布了另一则声明。至此,我从没有公开严厉地指责中共,因为我知道中国也有许多优点,而且无法以为中国完全不能理性地进行谈行谈判。但难民们涌出西藏,而我对他们的遭遇感到恐怖。我得认识到,中国已决心以纯属残酷的手段来征服西藏。我不得不在发言上强烈得多。我说,我原以为北京政府并不了解他们的代表的所作所为---我确实依然无法相信毛泽东会赞许。我提议,如果他们同意让一个国际委员会去调查事实,我和我的政府将乐意接受其裁决。我们依然意愿达成一项合理的协定,我们确实一直保持着这种意愿。但中国对此提议从来不加以理睬。

    我也在那一次新闻大会上正式否认「十七条协议」。我自己率先这么作;但我在玛索里,第一次有机会碰上国际法专家们;他们确定,那样做是正确的。

    到目前为止,我们似乎足以自证我们事业的正义性;但我想到,如果别的一切失败,我们也许得要求联合国考虑我们的案情。我决心这一决定不可操之过急;但纠缠的法律问题显然变得重要。我知道,尽管我们有过三十八年完全的自主权,他们还会宣称一直是中国的一部分;而且,如果他们能够证实那一宣称,他们便会争执说,对西藏的入侵只是联合国不可干预的内政。

    我在玛索里时,国际法学家委员会检阅了我已解释过的本世纪初期的条约,并结论,我们是完整的独立主权的国家,即事实上和法理上独立于中国控制之外。

    委员会以这一结论出发,继续考虑到十七条协议。表面上,当我们签署这一协议,我们已交出了自己的主权。我们可以争议说,我们代表是在暴力和未来的对西藏采取军事行动威胁下签署的。但我们会被反驳,被签署的条约并不永远使这项条约作废---比如,战后条约就是在强迫之下,为失败者所签署的。

    但是,如果条约为其中的一方打破,它便可以为另一方合法地否认,那么该条约不再生效。中国当然打破了这十七条协议,我们愿意证实这一点。现在,我否认了这一协议,它不再束缚我们,而我们对主权的声明,一如协议签署前的一样。

    把我们的案情呈交联合国有另一个明显的困难---争执的双方都不是它的成员。我们不是,因为我们一直固守孤立,中国不是,因为中国为台湾的蒋介石政府所代表。

    但是,我着手把我们的案情引起成员国的注意。

    国际法学家委员会并不代表我,或者西藏----它并不代表政府和国家。它只是一个独立的、由五十八个国家的三万名律师所支持的一个法官、律师和法律教师的协会;它的宗旨在于培植法律规则,以及,当法律规则受到体系化的侵犯时,沟通世界法律界舆论。但是,使我高兴的是,委员会开始了对西藏事件活跃的、客观的研究,仅仅因为它感到有责任这么做。

    委员会在调查期间,检阅了中国和西藏的每一则声明,并派出训练有素的人去采访西藏难民,并以此揭示了比我所听到的更骇人听闻的事。我想,多数人都不想读到有关极端的残酷,我也不想写这些,但为了我的人民的公义,我必须概述为那一公正的调查所昭示的迫害。

    我们上万的人民遭到杀害,不仅是在军事行动中,也是单别地,蓄意地迈木谋杀。他们被屠杀,没有经过审判,因为他们有反共的嫌疑,或者因为积蓄钱财,或者仅仅因为他们的地位,或者没有任何原因。但他们受到杀害的主要的和最根本的是因为他们不肯放弃他们的宗教信仰。他们不仅仅是被枪杀,而是被毒打至死、钉死、活活烧死、淹死、活剥、饿死、掐死、绞死、煮死、活埋、剖腹和斩首。这些杀害都是公开进行的。那些牺牲者的村人、朋友和邻居都被迫在伤观看,他们被慢慢地杀死。孩子们甚至被迫枪杀他们的父母。

    喇嘛们尤其受到迫害。中国人说他们不劳而获,吃人民的饭。中国人设法侮辱他们,特别是年长而极受尊敬的喇嘛,在刑讯他们之前,把他们拖套着去耕田,把他们当马骑,鞭笞和拷打他们,以及别的罪恶得不堪言状的手段。当他们把喇嘛们渐渐弄死时,他们亵渎他们的宗教,叫他们表演神通,把自己从痛苦和死亡中拯救出来。

    除了这些公开的杀害之外,大批西藏人监禁,或集合在一起,送到不明方向的地方,大批人死于残酷和强迫劳动的苦难,许多人在绝望与悲惨中自杀。男人们被迫到山中当游击队员,留在村子里的女人们和孩子们则为机关枪所扫射。

    数以千计从十五岁的儿童到尚在襁褓中的婴儿都被迫从他们父母手中拿走,从来没有再露面。那些抗议的父母亲则受到监禁,或者枪杀。中国人说什么,没有孩子,父母可以更好地工作;要不说,孩子们要送到中国去接受合适的教育。

    许多西藏男女都相信,中国人使他们绝育。他们独立地向国际委员会描述了一种痛苦的手术。委员会并没有引用他们的证据来作决定,因为那一种手术并不符合任何为印度医学专业者所熟悉的绝育方法。但另一方面,不可能有别的解释。在委员会的报告完成之后,新的证据被提出,这使我信服,中国确实在一些村庄使男人和女人们绝育。

    除了这些反人民的罪恶外,中国人还摧毁我们上百的寺院,他们拆毁寺院杀害喇嘛,把僧人们送到劳改营,命令他们在死亡的痛苦之下,打破独身的戒律,并且把那些空置的寺院用作军营和马厩。

    国际委员会在收集所有这些证据之后,认为中国人的罪恶是任何个人或民族可被指控的最重大的罪行----那就是,种族灭绝,「蓄意于完全,或是部分地摧毁这样一个民族的、道德的、人种的、或是宗教的群体。」他们同意,中国人企图摧毁西藏的佛教徒。

    我在回顾中相信,人们可以看中国犯下这一罪恶的原因。

    他们最初垂涎于西藏的原因有三。第一,尽管我们国土广大,但只有七到八百万西藏人;而中国人有六亿多,他们的人口每年都在数百万地增长。他们时常受饿荒,企图把西藏当作额外的生存空间。事实上,他们已在西藏安置了大批中国农民。我不怀疑,他们会希望有一天西藏人会成为一支并不重要的少数民族。目前,西藏农民的境况比之占领者的汉族农民要差得多。西藏自有历史记载以来从没有过饿荒,但现在有了。

    第二,我们国家无疑矿藏丰富。我们从来没有加以开采,因为我们尚没有很大的对世间财富的欲望。中国人声言西藏有重大发展,我敢说这是真实的;但这一发展并非有益于西藏,而只是为了中国的富强。

    第三,中国人企图征服亚洲,如果尚不是为他们许多人坦率地说出的要征服世界,而征服西藏便是这进程中的第一步。我还不是一个军事专家,但常识说明,没有任何亚州国家,拥有西藏的战略重要性。配合现代化武器,这些山脉几乎成为不可攻取的大本营,并可从此发起向印度、缅甸、巴基斯坦和东南亚国家的进攻,以控制这些国家,摧毁他们的如同我们正在被摧毁的宗教,而更广泛地传播无神论的教条。据报道,中国人己在西藏建成了十八座飞机场和贯穿全国的军事公路纲。由于他们最清楚不过地知道,印度毫无意图进攻他们,这些军事准备的唯一可能是用来作为未来扩张的一个基地。

    现在,我相信,十年前中国人第一步入侵西藏时,他们多多少少有这样的动机。但是,他们认为可以只冯着虚假的法律和武力威胁来征服西藏。但这三个目的,尤其是后者,使他们不可避免地实行征服,即使他们明白,他们得在物质、生命和罪恶上付出多么大的代价。

    面对我的人民和他们赖以生存的一切的被催毁,我流亡于海外,努力于剩下来的唯一的方针:通过联合国,现在通过我这本书向世界提醒西藏发生过和正在发生的事;照顾那些跟随我一起投奔自由的西藏人;以及策划未来。

    在我离国后,大约有六万名西藏人跟随着我流亡海外,尽管在穿越喜马拉雅山脉和避过中国哨兵上,困难重重。他们并非来自一个单纯的阶级,他们是我们人民的真正代表。在他们之间有在我国卓有声誉的喇嘛们,渊博的学者们、大约五千名僧人、一些政府官员、商人和士兵以及占大多数的卑微的农民、牧民和工匠。许多人由远比我们艰难和危险的道路上逃亡。有些人好不容易带来了他们的家人;有些孩子死于穿越群山时的艰险;但在他们中间,大批男人们在战门期间与他们的家人分离,而且更悲哀地得知,他们的妻子和儿女都落在中国人的手里。

    这些难民都分散在印度、不丹、锡金和尼泊尔的社区之中。持不同政见的印度领导人们建立起一支「西藏难民救济中央委员会」,他们与印 度政府合作,以帮助我们的人民。许多别国的志愿救济组织以金钱、粮食、衣服,或医药来帮助我们。英国、美国、澳大利亚和新西兰政府送来礼物,协助我们教育孩子们,南越西贡政府给我们送来了大米作礼物。我们衷心感激于所有这些善意;那对协助我们重新定居是无可估价的。但然,我们不想过长地依赖施舍;我们要尽可能快地自立。

    印度政府为此协助我们多数体魄健全的人找到工作。现在,他们许多人,包括大批僧人们都在筑路。但在酷热的印度平原,这对山地人们是件 极不健康的工作。我们得到印度政府的同情,分居在气候与我们国家并无大分别的地区。为了这一目的,我们设法在大吉岭和达哈西建立手工艺中心,两者都在喜马拉雅山麓,还约有六百人在学习有用的职业技能。约有四千人已在迈松和阿萨姆成立农村社区,还有在别的合适的地方 也已成立。其余的年长人士渐渐找到农活、开伐森林和奶制品的工作。而且,我们尽可能多地训练介于十六和二十五岁的青年,那种我们在过去完全缺乏的机械知识。

    孩子们使我们尤其焦虑。这里有五千名十岁以下的孩子们。离乡别井,并被突然带进一个全然不同的环境,这对孩子比对大人们更难受。许多孩子早些时日死于食物和气候的转变。我们得采取一些果断的借施去保护他们的健康,还有他们的教育也是极其重要的一件大事。我们知道 西藏的孩子从父母手里被夺走并被培养成中国共产党员,而不是西藏佛教徒。我已讲到过西藏孩子们是如何拒绝接受中国的信仰;但是,想象孩子们在婴儿时被带走而不会成长为共产主义者是没有用的----如果中共能维持得如此之久。所以,在印度的下一代儿童也许会是十分重要的人物,是我们所愿望新取得和平的宗教生活的核心。

    到目前为止,我们已在山麓一带建立了大约有一千名儿童的寄宿学校;我们正为所有儿童安排足够的学校。所有难民父母们都急于把孩子送到这些学校,他们可以在这里健康地成长,成长为真正的西藏人。他们以藏文、宗教知识和西藏历史作为主课;同时,学习英语、印地语、数学、地理、世界历史和科学。

    学龄前的儿童们是另一个问题。他们最大地遭受了印度气候和在西藏所没有的传染病的痛苦。他们的父母最了解,他们无法适当地照料他们。因此,我给他们所有人给予我个人的保护。我决定设立一个幼儿院,并把它交到我姐姐手里。为此,印度政府在我现时达兰萨拉的住处附近借给我们两栋空置的平房。结果却让人应接不暇。几乎在我们尚未安顿一切之前,已有800名儿童送交我们护理。我姐姐和她的志愿助手们不得不因　陋就简,为了这个庞大的家庭准备最起码的生活必需品。我们依然不能给这些儿童们最低限度的享受,但我们可以保证,他们得到爱护,并保持健康与幸福----在难民的儿童范围内的幸福。印度政府向我们提供的给养,别的个人和志愿救济组织也在诸多方面帮助我们。我们逐渐把稍大的儿童送到我们别的学校。现在,我们在达蓝萨拉拥有300名儿童---全都在七岁以下。

    我在1950年安放于锡金的金条和银绽,对于这种工作,以及维持一个小型的政府核心起了极其巨大的作用。我们把这些财物卖掉换现钱,而这些尚不足以用于我和政府为了难民和西藏未来所想的和必须作的工作。

    对我和所有难民而言,实行我们的宗教依然与在一个陌生的世界开创我们的物质之路的门争一样重要。我们一如既往地举行宗教仪式,当然,只是我们无法带给这些仪式以古老的色彩和华丽。但这些在过去过于豪华,而现在朴素一些,也许并不是一桩坏事。我继续自己的宗教学习,此外学英文,并尽可能广泛地阅读,把我自己带进现代世界。我再次开始了那次为政府夭折了的印度朝圣之旅。我还前往一些基督教、印度教和耆那教的圣地,并与这些其它宗教的人士进行谈论。我欣慰地发现,在我们之间有许许多多的共同点。在我去菩提伽耶和比纳日朝圣期间,我为162名西藏僧人授比丘戒,或者即寺院戒律中的具足戒。我是第一次主持传戒仪式。而我想到,我能在佛陀弘法之地传法是多么的幸运,况且现时佛陀的教导正在西藏受迫害。

    这样,在许多朋友的帮助之下,生活对于随我逃亡的人们而言已变得可以忍受。但是,绝大多数西藏人没有及时逃亡,他们现在又无法逃脱。在喜马拉雅山的后面,西藏就象一座大监狱。我唯一能为他们所作的努力是使他们不被遗忘。西藏与世隔绝,别的国家有它们自己的恐惧和麻烦。我们可以理解,也许有一种倾向想把西藏事件变为一段过去的历史。然而,西藏就存在于这个地球上。西藏人是人类;他们在自己的生活方式上极其文明;他们无疑感受到痛苦。我能说,自从第二次世界大战以来,没有人比他们受过更多的苦;而他们的苦难还没有结束,还在一天天继续下去,而且会一路持续到中国人离开我们的国家,或者直到西藏人作为一个民族或一个宗教群体已彻底灭亡为止。因此,我永远坚持,通过把我们的案情带进联合国,来提醒世界有关我们的命运。我自己并不知道如何开展执行这一任务,我的西藏顾问们也不知道。起始,印度政府劝我们不要这么作。但我去德里与政府和几个别国大使们讨论。联合国两名成员爱尔兰和马来西亚赞同我们的申诉,并在1959年全体代表大会第十四次会议召开之前的指导委员会中得到讨论。关于代表大会是否考虑西藏问题进行了投票,结果十一票赞成,五票反对,四票弃权。但苏联代表团对会议程提出反对,捷克斯洛伐克要求重新投票。这一次有十二票赞成,六票弃权,没有反对票。

    因此,西藏事件在全体代表大会上提出,最终作出了这一项决义:

    联合国全体代表大会。

    基于1948年12月10日通过的联合国总宪章和为联合国全体代表大会所接受的「世界人权宣言」中有关基本人权和自由的原则,

    认为西藏人民如同所有其它人民一样享有被赋予的基本人权和自由,包括一视同仁的公民和宗教自由。

    同时注意到西藏人民独特的文化和宗教传统以及他们传统上享有的自治权,

    严重关注到有关之各项报告包括达赖喇嘛宗座的官方声明中有关西藏人民的基本人权和自由被剥夺之后果。

    正当有责任的领袖作出诚恳和积极的努力以缓和紧张气候,改善国际关系之际,对于这些事件的恶果严重增加了国际紧张,恶化了人民之间的关系深表遗憾。

    一坚守此一信念即尊重「联合国总宪章」和「世界人权宣言」的原则是基于法治精神之和平世界秩序演进之根本。

    二呼吁尊重西藏人民的基本人权和他们独特的文化与宗教生活。

    第834次全体会议

    1959年10月21日

    本决议有:四十五票赞成,九票反对,二十六票弃权。

    我曾希望中国会顾及国际舆论,但这一决议案对他们并没有发生显着的作用。但是,对任何不正义的抗议总是正确的,不管抗议能否中止这 种不正议;而我们为能受到如此多国家的代表支持我们的申诉而受到鼓舞。但遗憾的是,我们的事件只被视作冷战的一部分。这在当今的世界是不可避免的,但事实上并非是这样的。对西藏的人侵并非共产主义者的根行为。早些时的中国政府也曾侵略过我们,或企图如此。国民党政府曾在三十年代就作过从劳无功的尝试。中国之转变为共产主义的事实仅仅是令侵略更有成效,更加无情,以及对西藏人民更富于排斥性。但在联合国也有这种影响即其它共产国家迫不得已而投票支持中国。尽管我无法相信,他们所有人都赞同中国的所作所为。

    这一决议案的受到支持,使我极其满足,但我并不认为可以停留在那里。当此一决议案被通过时,国际法学家委员会的第二份报告还没有发表 ;而联合国全体代表大会的成员们尚没有得知中国暴行的详情和委员会关于在西藏所实行的种族灭绝的结论。因此在1960年,在亚非会议的宝贵的支持下,这一议题被再次提到联合国大会的议事日程上,这一次由泰国和马来西亚动议,爱尔兰和议。圣萨尔瓦多也愿意和议。但是,非洲事件在这次会议中优先列人讨论;而对西藏问题的审议却被一天天地推迟,联合国终于在有时间讨论我们的问题之前休会了。

    我仍会在联合国继续努力,使我们的案情有效,因为我相信联合国是被压迫的少数民族,和事实上整个世界唯一希望的源泉。我们必须永远不许一种信念在海外滋长,即西藏将会默认中共的控制,因为我知道,它永远不会。

    无疑,西藏永远难复旧观,但我们也并不想其如此。它永远不再从世界孤立出去,它不可能回复到古老的封建制度。我已讲到在中国人制止我之前,我们作出的改革。现在,在海外流亡,我在国际法专家们的协助下,基于佛陀的教义和「世界人权宣言」之原则,为西藏起草了一部站崭新的自由与民主的宪法,并以此把那些改革带到一个逻辑性的结论。这项工作方兴未艾。当这事结束,我将先提交给一个国际专家委员会,然后提交给我的海外人民和我尽可能多地接触到的西藏人民。之后,我希望,我的人民选出一个代表大会,为他们自己制订出一个我们所渴望看见的自主国家的临时宪章。

    我建议设立一院国会。议院应完全由人民代表,与及特别利益的代表所组成。新法律应当得到议院的大多数人通过,而宪法修改案应得到四分之三的大多数。选举应在国际成人选举权,包括僧侣在内的基础上进行。这在西藏将不成问题。我们人口少,而人民聪明。尽管我们人民在过去对政府不感兴趣,他们无疑得在过去的十年中心形成自己的意见。

    从可追溯的年代开始,西藏便是一统的国家,而中央集权在西藏人民和政府所面临的新的情况里更为必要。我反对任何可能直接或间接地加剧我们人民之间的冲突,或者倾向于牺牲民族利益的宪法的确立。因为我们的基本目的,永远是:我们应当是一个团结的民族。

    我得到建议,最好不设立国会首长,而宁可采用总统制度。在这制度下,噶厦(即内阁)基于安全保障,将由作为国家元首的达赖喇嘛指派,安全警卫。因此,我提议,达赖喇嘛应该指定他的噶伦们;他们可在国会自由地发言,但不是投票。国会应可以请求噶伦解职。如果达赖喇嘛在这个问题上不同意国会决定,那么最高法院的决定应当制裁两者。

    最高法院应被依于如同任命内阁一般之保障方式而指定。达赖喇嘛自己应服从为了最高的国家利益,通过宪法规定的立法和司法程序服从对他的权利的剥夺。

    在达赖喇嘛年幼期间,或者当他由于圆寂、丧失能力或被剥夺的原因而停止实施权力时,他的地位则应经由三分之二国会多数指派三到五名成员组成摄政委员会代行职务。

    这一宪法及其相关的问题现已比较详细地得到实行,但这些远不是最终的、甚至我所提供的大纲也可以会改变。许多事情有待去作,而这还有待于西藏人民的赞同,或者表达他们自己的意见。但我自己坚信,政府永远应当是由人民的意愿并通过人民的合作而组成的。我乐于努力去作我的人民要求于我的任何事,但我对个人权力或财富并无执着。我毫不置疑,在这种精神里,在我们宗教的指导下,我们将共同解决任何我们所面临的问题,创造出一个崭新的西藏,使其在现代的世界里也一如往日孤立的西藏一样地幸福。

    这所有的一切都是为了未来。回顾昔日,我毫不遗憾于直到最终,我所遵从的非暴力政策。从我们所有的宗教重要观点来看,这是唯一的可 能的政策。我依然相信,如果我的人民一直跟我遵从这一点,西藏的情况至少要比现在好。人们可能会把我们的处境相比于一个尽管什么罪也没有犯,却遭到逮捕的人。他的本能也许是门争,全他法可逃脱。他在反抗一个占绝对优势的力量;最终,他最好还是安安静静地走,置他的信仰于最终的正义的力量。但在西藏,这根本办不到。我的人民就是无法接受中国人,或者他们的教条,而他们斗争的本能是难以抑制的。

    尽管中国人在我国犯了凶残的罪恶,我的心里却绝对没有对中国人的仇恨。我相信,因为个别人的罪恶而指责整个民族是现今时代的一个灾祸和危险。我认识许多可钦佩的中国人。我猜想,世人没有人比最好的中国人更文明,更有魅力,也没有人比最坏的中国人更残酷、更罪恶。西 藏的凶暴是为生杀予夺的权力思想所败坏的最低级的中国人、士兵和共产主义官员所犯下的。多数中国人假使得知这些行为,将会自愧不已 ;然而,他们当然不知道这些。我们不应当报复于那些向我们犯过罪的人,以别的罪恶来回报他们的罪恶。我们应当想到,由于业力果报原则,他们处于将降生为一个低微的悲惨的主命的危险之中。而我们对他们的责任,如同对每一位众生一样,是去帮助他们到达涅盘的境地,而不是让他们沈沦到下三道的轮回之中。中国的共产主义持续了二十五年;但我们的信仰持续了二千五百年,我们拥有释迦牟尼佛的诺言,在由另一位到来的佛陀更新之前,佛法将会跟以前持续得一样长久。

    在现时军事力量席卷一切的日子里,不论男女仅能依赖希望生存下去。如果享有和平之家庭的福气,他们希望能维持这些和看到他们的孩子们幸福地成长。如果他们和我们和一样,丧失了家园,他们对希望和信仰的需求会甚至更大。最后分析,所有人类的希望不过只是为了心境的平静。我的希望又寄　于西藏人民的勇气和尚存在于人类心灵之中的对于真理和正义的热爱,而我的信仰存在于佛陀的慈悲之上。


一、达赖喇嘛有关西藏问题五点和平计划之声明

    美国华盛顿加必图山(CAPITOL.HILL)

    一九八七年九月二十一日

    世界各地之互相依赖日趋加强,所以国家的、地区的以至于全球的最终和平只能在我们想及更广泛之利益而不是狭小的需要下才能达成。现今所有我们最重要的,不论强者与弱者,是以自己的行径来贡献于世界。我今日以西藏人民领袖及一位热爱于以慈悲为宗教教条的佛教僧人向你们讲话。再者,我亦为人类的一份子与您们像兄弟姊妹般分享这一个世界。由于世界的阻隔越来越少,我们较以前更互相的需要对方。这在世界各地上(包括我的出生地方)已经是不争的事实。

    现今的亚洲与其它地方一样,局势仍然紧张。在中东、亚洲东南部及我的国家西藏都有公开的纷争。大体上而言,这些问题为其地方上各大势力之间的紧张局势之表征症状。要解决地区之冲突,我们需要一个将所有国家及人民(大国及小国)之利益都包括的方法。除非清楚而且有顾虑到人民需求之解决方法能明确的表达,局部或权宜之计只会造成更多新的问题。

    西藏人民衷于对地区或世界和平作出贡献,而我相信他们亦能做到无出其石。传统上,西藏人民爱好和平而反对暴力的民族。早在一千多年前佛教传入西藏起,西藏人对所有生命都不会动用暴力。此种态度我们亦引申到国家与国际之关系上。西藏处于亚洲心脏地区中极具战略性之位置,分隔了印度,中国及苏联等数大强国,在历史上付与西藏在保持和平与安定中扮演重要角色。此之所以在以往亚洲的国家都尽力令彼此远离西藏之范围。西藏作为独立缓冲国家实为对整个地区之安定所必须的。

    当新成立之中华人民共和国在一九四九/五零年间侵入西藏,将一般新的冲突来源产生了。更明显的是当随着西藏国民对中国之反抗及我于一九五九年之逃往印度,印度与中国之紧张局势升级为一九六二年之边境战争。现令两国之大批军队再次驻守于喜马拉雅山边界,而局势亦同样之异常紧张。

    真正的问题当然不在于印藏边境之分界。问题是在于中国之不合法占据西藏给予他们可以直接进入印度境内,中国官方曾试将事件混淆,宣称西藏长久以来都是中国国土之一部份。此说却并非属实。在一九四九年/五零年人民解放军入侵西藏前,西藏是一个完全独立之国家。

    一千多年前,西藏各王将西藏统一后,我们的国家就一直保持独立到今世纪中叶。西藏间中或会影临近国家及其人民而在某一时间,亦会受 到有力之外来统治者之影响----蒙古人,尼泊尔的郭尔喀人,满洲皇国及在印度之英国人。

    当然,国家受到外国影响或干预并非不寻常之事情。所谓之「卫星」关系或可以为以上最明显之例子。但是大多数之强国都加诸影响于较弱之联盟国或邻国。最具法律权威之研究指出西藏的个案里,西藏在某一时间受到外国之影响并不会令其失去其独立性。无可怀疑的是当北京共产党之军队进入西藏时,西藏在各方面都是一个独立的国家。

    中国之侵入,受到各自由国家之谴责,是明显的破坏了国际法。在受中国军队之继续占据下,世人应当紧记纵然西藏人已经失去其自由,但是在国际法下,今日之西藏在不合法之占据下仍然是一个独立之国家。

    在此处讨论西藏政治及法律现状并不是我之目的。我只想强调一个明显而又不容争议之事实----我们西藏人是一个独立的民族,有自己的文化,语言,宗教及历史。但在中国之占领下,今日之西藏仍然会实现其作为保持及促进亚洲和平所扮演之缓冲国家之角色。

    我及西藏人民都诚心希望能保存西藏所扮演之宝贵角,将全个地区,包括为藏(U.TSANG),康(KHAM)和安姆多(AMDO)再次成为一个安定,和平及和谐之地方。在佛教之最优秀传统下,西藏将会扩大其服务与所有促成世界和平,人类幸福及自然环境保护的人仕 。

    在占领下的数十年,大灾难都加诸于我的人民身上,但我仍然致力于与中国直接和忠实的讨论,从而找寻解决方法。在一九八二年,随着中国领导层之改变及与北京政府直接联系之建立,我派遣了我的代表在北京与他们坦诚的讨论我国及人民之将来前途。

    我们在积极及坦诚之态度下对话,而亦同时愿意顾及中华人民共和国之合理需求,我希望此等态度将会得到回应,而最终能找出满足及保护双方愿望及利益之方法。不幸的是,中国对于我们的努力坚持作出防卫性的态度,所详细提及西藏之问题,亦受到批评而批评的处置。

    更令我们震惊的是中国政府误用此次这真正对话之机会。真正引起讨论的问题是关于六百万的西藏人,但中方则试图将西藏的问题缩少为对我个人身份地位之讨论。

    基于上述之背景并回应您们和今次旅途中我所遇见之其它人仕之鼓励及关怀,今日我希望能够澄清主要问题之关键及善意之心态下,提议一个能持久解决问题之方法的第一步。我希望这样能对所有邻国包括中国人民将来的友谊及合作有所贡献。

    这和平计划包括五个基本部份.

    (一)将全西藏转化为一个和平之地方。

    (二)放弃威胁西藏人民作为「人」而生存之中国人口转移政策。

    (三)尊重西藏人民之基本人权及民主自由.

    (四)恢复及保护西藏自然环境及放弃中国利用西藏生产核子武器及弃置核子废料。

    (五)开始有关西藏未来之地位及西藏人民关系之真诚磋商。让我来解释这五个部份。

    我提议将整个西藏地区包括康(KHAM)和安姆多(AMDO)之东边省份转化为一个「亚陕沙」之地区,「亚陕沙」为印度名词意指和平及非暴力之国家,成立此和平地区将会保持西藏在历史上所扮演之和平而中立之佛教国家及作为分隔列强之缓冲国。以此亦可以保持尼泊尔建议之将尼泊尔宣布为一和平之地区及中国宣称对此颁布之支持。和平地区将会有更大之影响如果能将西藏及能建立地区及中国宣称对此颁布之支持。尼泊尔所提议之和平地区将会有更大之影响如果能将西藏及其它邻国亦包括在内。

    在西藏成立和平地区需要中国军队及其军事设备撤离西藏,这样会令到印度亦由喜玛拉雅山西藏边境撤离其军事设备。这件事情可以在一个能满足中国合理的安定需求及能建立与西藏人、印度人、中国人及其它人种信任的国际协议下达成。这样对大家都有最大的好处,特别是对西藏及印度,因其在增加国家之稳定外,亦同时减少了要在有冲突之喜玛拉雅山边界驻备重军之经济包袱。

    根据历史、中国与印度之关系从没有出现过紧张的情况。但当中国军队进入西藏,创造了第一次之共同边界,由是而引起两国之紧张关系,最后引起了一九六二年之战争。自此以后,很多危险的事情则相继发生。恢复世界上两个最多人口国家之良好关系将会变得更容易徜若他们能够有所分隔。正如在整个历史里,由一个大而友善之缓冲国所分隔。

    要改善西藏人与中国人之关系,首要条件为生起互相之信任。在近数十年的大破坏后,超过一百万西藏人----约其六份之一的人口,因为其宗教信仰及热爱自由而失去生命或最少在狱中苟诞生存,故只会有中国军队之撤离才能开始一个真正的调解过程。在西藏之巨大军力只会每日唤起西藏人所受压迫及所经历过之痛苦记忆。撤军将会成为在基于友谊及信任下,在将来能建立有意义之关系的一个主要表征。

    (二)北京政府将中国人口转移入西藏以减少西藏人口数目到不重要及可被褫夺权利之少数,藉此将西藏问题迫出一个最终解决方法的政策必定要终止实行。

    大量将中国公民转移入西藏是违犯了第四届日内瓦协议(FOORTH GENEVA CONVENTION)(1949年),亦威胁到西藏人作为一个独持民族之生存。在西藏之东部,中国人口远比西藏人口为多举例来说,在我出生之安姆多省(AMDO)根据中国统计,有二百五十万中国人但却只有七十五万西藏人。就算在所谓之西藏自治区(即西藏中部及西部)中国官方资料亦证实中国人口数目比西藏人口为多。

    中国人口转移并不是一个新的政策。在其它地方亦曾经系统地应用过。在今世纪初,满洲人为一个独特而有其文化及传统的民族,现今却　有二至三百万满洲人生活于满洲而当地则有七千五百万中国人定居。在东士耳其斯坦(TURKESTAN)即中国人称为新疆的地方,中国人口由一九四九年的二十万人增加至七百万人,超过了总人口一千三百万之一半。随着在内蒙古之中国殖民化,中国人口为八百五十万而蒙古人口则为二百五十万。

    时至今日,七百五十万中国人已经被送到整个西藏,比西藏之六百万人口为多。在西藏中部及西部,即现今中国称为「西藏自治区」,中国消息承认一百九十万之西藏人已变为地区上之少数人口,以上数字还没有包括大约三十至五十万之军人在内,其中之二十五万是驻军于西藏自治区内。

    西藏人若要以「民族」生存下去,人口转移必需停止而已定居之中国人亦需返回中国。不然的话,西藏人将只会能吸引游客及变为辉煌历史的遗迹。

    (三 )在西藏里,基本人权及自由民主一定要受到尊重。西藏人民一定需要再次能自由开发文化学术,经济及宗教,并能行使基本之民主自由。

    被侵犯人权在世界各地里以西藏最为压重。西藏人在中国称为「分化及同化」之「种族隔离」政策下受到歧视,他们在其国土亦顶多成为二等公民而矣。被褫夺了所有基本民主权利及自由,他们只能够生存于殖民地之管治而所有实权则操纵在中国之共党官员及军队手里。中国政府虽然容许西藏人重建部份佛教寺院和容许对他们之崇拜,可是研究及教授其宗教则仍然被禁止;只有少数人能在共产党之批准下出家。

    当流亡的西藏人于一九六三年在我所颁布之宪法上享有民主权利,千万的同胞在西藏因其宗教或政治理由被定罪,正在监狱或劳改营中受苦。 (四)要恢复西藏的目然环境必定需要认真的努力。西藏不可以用作为生产核子武器及贮存核子废料。

    西藏人对所有的生命都予以极大的尊重。受到佛教信仰所增强的这种与生俱来的感觉禁止了他们伤害不论是人或是动物的所有有情生命。在中国人侵之前,西藏为一不受破坏之原野圣地伫立于大自然环境中。可悲的是在近数十年里,西藏之原野生态及森林几乎全部受到中国的破坏。西藏的微妙环境受到大破坏的影响,所余下之没被破坏的小小地方则必须受到保护及需要全力恢复其平衡。

    中国,在西藏生产核子武器,及可能已经开始在西藏弃置核子废料中国更不止计划弃置本身的废料。而亦包括了其它已经答应付款给予北京作为弃置有毒物质之国家。

    所产生的危机是显然易见的,我们生存的一代和将来的世代亦因为中国之对西藏独特之环境缺乏关怀而受到威胁。

    (五)对于西藏将来之地位和西藏民族与中国民族彼此关系之磋商应急切的开始了。

    我们希望能合理地并能兼顾现实情况下来处理这个问题。在坦诚与意欲修好之精神底下,我们希望能够找到对西藏人,中国人及其它人等都有长远利益的方法。西藏人与中国人都是独特的民族,各自有的国家,历史、文化、语言及生活方式,民族之间的不同必须加以肯定及尊重。这些不同不应成为对双方民族有各自益处的真诚合作之障碍。我诚恳的相信如果有关方面在相会及讨论其将来时,能用开放的心情与诚意来找寻一个满意及公平的解决方法,则一定会有所突破。我们必须令自己变得合理而聪明,并能在坦诚及了解之精神下相见。

    让我以个人的一点致意作为完结此次讲话,我感谢您们,您们的同事及市民对在各地受压迫的人所作出的关怀及支持,您们公开表示对西藏人同情时,已经给予生活在西藏之人民正面的影响,我呼吁你们在我们国家历史之重要时刻里继续予以支持。谢谢！

    达赖喇嘛


二、达赖喇嘛对欧洲议会成员和国际传媒成员的讲话

    一九八八年六月十五日于『法国』斯特拉斯堡

    我们今天都生活在一个非常相互倚存的世界里。一个国家的问题已经不是它自己独力所能解决。如果没有一种普遍的责任感,连我们自己的生存都会发生危险。因此,我一向认为在世界各国之间,必须促进相互了解,加强合作和相互尊重。欧洲议会就是一个激励人心的榜样。在战乱之后,过去曾经相互为敌的人们,在仅仅一个时代的时间里学会了共处和相互合作。所以我对自己能够在欧洲议会这次会议上发表讲话感到特别高兴和荣幸。

    正如你们所知道的,我自己的国家---西藏---正在经历一个非常困难的时期。西藏人,特别是在中国人占领下生活的西藏人,渴望享有自由、正义和一个自主的前途,使他们能够充份维护自己独特的民族性并同邻国和平相处。

    一千多年来,为了维护我们生活所在高原上的生命的微妙平衡,我们西藏人一直在坚持我们的精神和环境价值。我们在佛陀有关非暴力和慈悲的启示鼓舞下和周围高山的庇护之下,尽力尊重各种形式的生命,并且摒弃战争,不把它当作国家政策的一种手段。

    我们两千多年的历史是一个独立的历史。自从公元前一百廿七年立国以来,我们西藏人从来没有把我们的主权让给一个外国。同所有的国家一样,西藏也经历过我们的邻居---蒙古人、满洲人、中国人,美国人和尼泊尔的廓两喀人企图建立对我们的影响的各时代。事实上,过去也曾发生过西藏的统治者征服中国和其它邻近国家的广大地区的情况。但是,这并不意味着我们西藏人可以要求拥有这些地区。

    一九四九年,中华人民共和国用武力入侵西藏。从那个时候开始,西藏经历了它历史上最黑暗的一个时期。一百多万我们的人民由于中国人的占领而死亡。数以千计的寺庙变为废墟。整整一个世代的西藏人在被剥夺教育、经济机会和对自己民族性的感觉的情况下长大成人。虽然目前的中国领导层已在进行某些改革,它同时还在推动对西藏高原的大规模人口转移,这一政策已经使六百万西藏人变成『当地的』少数民族。作为西藏人的代言人,我不得沉痛地告诉你们,我们的悲剧仍然在进行之中。

    我一直在敦促我的同胞不要用暴力来解除自己的苦难。但是,我认为所有的人都享有用和平方式对非正义的行为提出抗议的道义权利。不幸的是,西藏的示威已经被中国军警用暴力镇压。我将继续劝告采取非暴力方式,但是除非中国摒弃它所使用的残忍的方法,西藏人不能对形势的进一步恶化承担责任。

    每一个西藏人都在希望和祈求完全恢复我们民族的独立。数以千计的我们的人民已经牺牲了自己的生命,我们整个民族都在这个斗争中遭受了苦难。甚至于在最近这几个月里,西藏人为了达到这个珍贵的目标,已经勇敢地牺牲了他们自己的生命。另一方面,中国人仍旧完全拒绝承认西藏人民的愿望,并且在继续推行一条残酷镇压的政策。

    我对如何谋求一个可以解除我的苦难的现实的解决办法考虑了很久。我的内阁同我自己征求过很多朋友和有关人仕的意见。结果是我在一九八七年九月廿一日在华盛段顿的国会人权碰头会上宣布了一个西藏和平的五点计划。我在这个计划里要求把西藏转变成为一个和平区,一个可以让人类和自然和谐相处的庇护圣地。我还要求尊重人权和民主思想,保护环境和停止中国对西藏的人口转移。

    和平计划的第五点提倡在西藏人与中国人之间举行认真的谈判。因此,我们已经开始着手整理『我们的』一想法,我们希望这些想法可以作为解决西藏问题的一个基础。我希望利用这个机会把我们的想法的要点介绍给贵会。

    被称为曲卡松(卫、藏『即前、后藏』、康『即朵多』和安姆多『即朵麦』)的西藏全境,应该为了共同的利益和对西藏人民及其生活环境的保护,根据经过人民同意的法律,成为一个同中华人民和国相联系的目治民主政治实体。

    中华人民共国政府仍然可以继续负责西藏的外交政策。但是,西藏政府应该通过它自己的外事局发展和保持在宗教,通商、教育、文化、旅游、科学、体育等方面以及其它非政治性活动的【对外】关系。西藏应该参加与这些活动有关的国际组织。

    西藏政府应该根据一个基本宪章而建立。这个基本法应该明文规定【西藏】要有一个民主制政府,负责保证【西藏的】经济平等,社会公平和环境保护。这意味着西藏政府将拥有决定同西藏和西藏人有关的一切事务的权利。

    由于个人自由是任何社会的发展的真正源泉和潜力所在,西藏政府应该通过全面遵循人权普遍宣言来努力保障这个自由,包括言论,集会和宗教的自由。由于宗教是西藏民族性的源泉,而精神价值是西藏丰富多彩的文化的核心,西藏政府负责保障和发展宗教实践的特殊责任。

    『西藏』政府应该由一名民选的首席行政官,一个两院制的立法部门和一个独立的司法系统组成。政府应设在拉萨。

    西藏的社会和经济制度应该根据西藏人民的愿望来决定,特别要考虑到必须提高全体西藏人民的生活水平。

    西藏政府应该通过有关保护野生动物和植物的严格的法律。自然资源的开发将会有详细的规定。必须禁止核武器和其它军备的制造,试验和储存,核能以及会产生危险性废物的其它技术的使用,也必须禁止。西藏政府的目标是把西藏变成地球上最大的自然保护区。

    应该召开一个地区性和平会议来保证西藏将通过非军事化和中立化而成为一个真正的和平庇护圣地。在可以召开这样一个和平会议和实现非军事化和中立化以前,中国可以享有在西藏保持有限数量的军事设施的权利,这项设施必须完全用于防卫目的。

    为了建立有助于进行有成效谈判的信任气氛,中国政府必须中止它在西藏对人权的侵犯,并放弃它把中国人转移到西藏的政策。

    这些是我们在考虑的一些想法。我知道很多西藏人将会对这些想法所代表的温和立场感到失望。毫无疑问,在未来几个月里,在西藏和流亡中的我们西藏人内部将会进行很多讨论。但是,这是任何改变过程的一个必不可少和无法估价的部分。我相信这些想法是重建西藏自己与众不 同的民族特性和恢复西藏人民基本权利的最现实的办法,而且同时也照顾到中国自己的利益。但是,我希望强调,不管同中国人的谈判结果如何,西藏人民本身应该是具有最后决定权的权威。因此,任何建议将包括一个可以用全民投票复决的方式来确定西藏人民愿望的完整的程序计划。

    我希望利用这个机会说明我自己并不希望积极参与西藏政府。但是只要需要我这样做,我将继续为西藏人民的幸福和快乐尽力工作。

    我们已经准备向中华人民共和国政府提出一个以我刚才介绍过的想法为基础的建议。我们已选好一个代表西藏政府进行谈判的代表团。我们已准备同中国人会见商讨这一建议的细节,以求达成一个公平的解决办法。

    我们对越来越多的政府和政府领导人,包括美国的吉米?卡特【总统】对我们的处境所表现的强烈兴趣感到鼓舞。我们也对中国最近的变化感到鼓舞,这些变化已经产生了一个新的比较讲求实际和开放的领导集团。

    我们敦促中国政府和领导人对我所描述的想法进行认真和实质的考虑。只有对话和愿意诚实和清楚地观察西藏的现实,才能找出一个可行的解决办法。我们希望同中国政府进行讨论是考虑到人类更重要的利益。因此,我们将以和解的精神提出我们的建议,我们也希望中国人会做出同样的反应。

    我国的独特历史和深厚的精神传统使得它特别适合于在亚洲的腹心地区起到一个和平庇护圣地的作用。它作为一个天然的缓冲国有助于维护整个大陆的安定的历史地位可以重新恢复过来。亚洲的和平和安全,以及全世界的和平和安全可以得到加强。在将来,西藏没有必要再是一个受到武力压迫,没有生产力的和饱受苦难的被占领国家。它可以成为一个人类同自然能够在和谐平衡中相处的自由庇护圣地,一个有助于解决正在折磨全世界很多地区的紧张局势的具有创造力的典范。

    中国领导层必须认识到在被占领的土地上建立的值民统治在今天是不合时宜的。一个真正的联合或联系只够在对所有有关各方都有令人满意的利益时通过自愿产生。欧洲共同体就是这一点的明确榜样。另一方面,如果缺乏信任或者利益,或者把武力当做统治的主要工具来使用,即使是一个国家或者一个社团,也会分裂成两个或更多的实体。

    我希望在我结束我的讲话以前,能够向欧洲议会尊敬的成员们发出一个特别呼吁,并且通过他们向他们各自的选民发出特别呼吁,请他们支援我们所做的努力。在我们提出的框架范围内解决西藏问题不仅符合西藏人民和中国人民的共同利益,而且也将有助于地区性和全球的和平和安定。我感谢大家为我提供了一个向您们表达我的想法的机会。

    【88年8月18日译】

    译者注:有【】处为译者为了把问题交待更清楚而增添的。


西藏达赖喇嘛宗座向联合国的申诉

    (一)A/1549号

    1950年11月11日于卡林邦

    目前世界的注意正集中在韩国,那里侵略行动被国际力量所抵挡。在遥远的西藏,类似的事件却在不受关注下发生了。依于在任何地方侵略不会在毫无阻挡下进行和自由不会不受保护的信念,我们奉命向联合国组织报告目前在西藏边境地区发生的事件。

    正如你们所知,现时西藏问题已是非常危急。此一问题并非由西藏自己做成,而主要是无阻拦的中国人的野心,要把弱国置于其有力的统治的版图内之结果。西藏人长期以来在他们遥远的群山之间过着与世隔绝的生活,疏离和超然于世界其它地方之外。除了就公认的佛教会领袖达赖喇嘛宗座对其它国家来的信众赐与加持和接受他们归依而言。

    在1912年以前的年代,中国皇帝和达赖喇嘛宗座之间在个人方面确有紧密的友好关系。此种联系根本是从共同信仰的信念所诞生,同时应该正确地描述为上师俗家弟子的关系,这里没有政治含意。作为依止于佛教教义的人民,西藏人长久以来已戒绝了战争技艺,奉行和平与宽容,并依赖地理位置和对其它国家事务的不介入来保卫他们的国家。曾经有些时候西藏向中国皇帝寻求保护,但却很少能得到。然而,中国人出于他们对扩张的自然要求,完全曲解了中国和西藏两个邻邦之间存在的友好联系和各自独立的意义。对他们来说,中国是宗主国,而西藏是藩属。这种主张在西藏心中首先生起了有关中国对其独立地位的阴谋的法理性理解。

    中国人在1910年的远征时的所作所为令两国关系完全破裂。在1911至1912年间,西藏在十三世达赖喇嘛的管治下,宣布完全独立。甚至尼泊尔亦同时废弃对中国的效忠。当1911年中国辛亥革命推翻了满清皇朝的未代皇帝,亦断了西藏和中国在感情和宗教上的最后联系。西藏自此即 完全倚靠其与世隔绝,对佛陀智慧的信念,和偶然地借着英印政府的支持来保护自己。毫无疑问地在此等情况下、后者亦同样可以要求对西藏的宗主权。西藏虽然时时刻刻在中英两国的影响下,依然保持其独立存在。要证明此事可以指出,西藏在国内能够维持安宁和秩序,而亦与世界保持和平。西藏继续与中国人民维持邻邦的亲善和友谊,但从不应允中国在1914年提出的宗主权要求。

    英国的劝导令西藏签署了一项条约,其中加诸于西藏中国名义上(不干涉的)宗主权,同时藉此中国获给予在拉萨维持一个代表团的权利,虽然它被严格禁止插手西藏内部事务。除了此一事实,由于中国人并没有在1914 年的条约上签字,甚至西藏对中国勉强承认的名义上的宗主权亦并不可以实施。从西藏保留与其它邻国,例如印度和尼泊尔等的独立关系可见一斑。再者,不顾友善的英国建议,它并没有在自己的立场上作出妥协,在二次大战投入自己的军队去支持中国。因此它维护和保存了自己的 完全独立。1914年条约依然指引着西藏和印度间的关系,而由于中国。并非签约的一员,故可被视为放弃了条约中所给予其的利益。西藏的独立由是再次取得法理上的地位。

    当中国经历再一次革命,而成为一个完完全全的共产国家;西藏与中国在1911年辛亥革命后保留的脆弱连系变成不再恰当。中国和西藏各自采纳的背道而驰的信仰之间不可能有任何血缘关系或一致性。预见到未来的纠纷,西藏政府断绝与中国的外交关系,并在1949年七月驱逐中国在拉萨的代表离开西藏。自从那时起,西藏甚至没有与中国政府和人民保留正式关系。它决定要独立存在,不为高度唯物义教条的病毒所污染。但是中国决心不容许西藏和平地生活。自从中华人民共和国成立,中国人就恶狠狠地威胁要解放西藏,并利用诡计多端的方法去恐吓和中伤西藏政府。西藏认识到没法去反抗。因此它同意与中国政府谈判好条款。

    不幸地,西藏派往中国的代表团不能离开印度。这并非是他们自己的过失,而是由于要取道香港,故需等待英国签证。在印度政府的好意干预 下,中华人民共和国屈尊容许西藏代表团与刚在九月抵达新德里的中国驻印度大使展开初步谈判。当此等谈判在德里进行之际,中国部队没有事先提出警告,或是无缘无故地,在1950年月7日,在多个地点横渡长期以来作为西藏领土边界的金沙江。在很短的时间内,重要的战略性地点如多玛、吉塘、德格、察雅、热扎卡、打箭炉和马尔康,相继陷落中国人手中。在康区的西藏边防要塞,它并非为带有任何侵略意图被保留,而只是作为一种名义上的保卫设施,也全部被扫除。共党部队从五个方向集结大军包围康区首府昌都,此地很快被攻陷。无人知晓西藏政府派驻当地的大臣的命运。

    此一偷偷地进行的侵略,外界所知不多。在侵略行动发生后很久,中国向世界宣称它是被请求进军西藏。这种没有根据的侵略行动不单干扰了西藏的和平,亦同时完全罔顾中国向印度政府作出的郑重保证。同时它在西藏创造了一个严重的处境,最终将会不剥夺西藏长期争得独立。秘书长先生,我们可以向你保证,西藏不会未经战门便屈服。虽然一个献身和平的国家根本没有希望抵抗一群受训战士的野蛮行动,但我们明白 联合国决定制止任何地方进行的侵略。

    通过纯粹的武力为西藏纳入共产中国版图而武装侵略西藏是一宗很清楚的侵略事件。只要西藏人民仍是在违背他们的意愿和同意而被武力所威迫而成为中国的一部分,西藏现时之被侵略将会是以强凌弱的最严重事例。我们因此通过阁下向世界各国申诉,请为我们调停和约制中国的侵略。

    问题十分简单。中国人宣称西藏是中国的一部分。西藏人感觉到在种族上、文化上和地理上,他们都与中国人远远分隔。如果中国人发现西藏人对他们的勉强要求并不接受的反应时,他们可以通过其它文明的方法来确定西藏人民的看法。或许,此事件可单纯矛循法律解决。他们可在一个国际法庭内公开寻求纠正此一事端。中国占领西藏只会扩大地区矛盾和加增对其它亚洲国家独立和稳定的威胁。

    我们一群阁员,被达赖喇嘛宗座批准,将在危急情况中的西藏问题托付给联合国的最终裁决。希望世界的共识不会容许我国受到类似森林法则的方法所瓦解。

    嘎厦(内阁)和西藏国民大会,
    西藏代表团,萨格巴办事处,
    卡林邦。拉萨藏历铁虎年九
    月二十七日(公元1950年11月7日)

    西藏达赖喇嘛宗教座向联合国的申诉

    (二)新德里

    1959年9月9日
    秘书长阁下
    联合国
    纽约

    尊贵的阁下:

    查照1950年11月24日星期五举行之联合国大会常务理事会会议,会中议决为给予有关方面达至和平解决之机会而搁置讨论萨尔瓦多抗议“外国武力侵略西藏＂。本人怀着深切的悲痛知会阁下,此侵略行动实际上扩展至整个西藏均在中国武力占领下之结果。本人与我方政府作过多次寻求和平与友好解决之申诉,但至今此等申诉均被完全漠视。在此等情况下,监于西藏人民所遭受之为违反人道和宗教之非人待遇和罪恶,本人恳请联合国立即介人并由常务理事会讨论被搁置之对西藏事件之初步行动。关于此事本人及我方政府强调,当西藏之领土完整被中国军队在1950年侵犯时,西藏乃一主权国家。

    西藏政府提出下列各点支持此一争论:

    (一)自从十三世达赖喇嘛在1912年宣告独立以来,中国政府从未在西藏境内或对西藏行使过任何权力。

    (二)在此一时期西藏之主权地位可从西藏政府直接在这些年间缔结了多达五项国际协议之事实获得确定证据。

    (三)1914年英藏协定承认西藏之主权地位并赋与西藏全权代表和大不列颠及中国代表同等地位,西藏以此为根据。此一协定无疑亦对西藏外主权施加了若干限制,但此等并未剥夺其对内地位。再者此等限制在印度国内权力移交后已失去其效用。

    (四)并无任何有效及现在存之国际协议,其中西藏或其它国家承认中国之宗主权。

    (五)西藏之主权地位从在二次大战期间,西藏坚持中立及只容许非军事物品从印度通过西藏输往中国之事实同样被证明。此一立场为大不列颠和中国政府所接受。

    (六)西藏之主权地位同样被其它国家承认。在1948年西藏政府贸易代表团访问印度、法国、意大利、联合王国和美国期间,西藏政府签发之护照被此等国家之政府所接受。

    阁下,本人及我方政府同样恳请联合国在人道立场上立即介入。自从他们侵犯西藏之领土完整后,中国军队已违反普遍接受的道德法则犯了下列罪行:

    (一)他们充公了数以千计的西藏人的财产,并剥夺了他们谋生的所有资源,因此驱使他们步向死亡和冒死反抗。

    (二)男人、女人和儿童被强迫加入劳动队及进行军事建设工程,而没有任何报酬或只是得名义上之酬劳。

    (三)为完全灭绝西藏民族而对男人和女人采用残忍和不人道的方法施行绝育。

    (四)数以千计的无辜西藏人被野蛮地屠杀。

    (五)有多宗事例有关西藏领导人被无缘无故或无根据而被谋杀。

    (六) 千方百计破坏我们的宗教和文化。数以千计的寺院被夷为平地,圣像和宗教器物被彻底破坏。生命和财产不再有保障。国家首部拉萨现今已成为死城。我的人民所遭逢的苦难真是罄竹难书,故此迫切地需要将此种任意和残忍的谋杀我的人民的行动立刻结束。在此等情况下本人向阁下及联合国申诉,并确信我们的申诉必会得到所需的关注。

    达赖喇嘛敬上


点击书名进入

资料收集于网上，版权归原作者所有

本书由“WYWX”免费制作


1、公主神话

    德国电视二台驻北京的记者刘登立在美国长大。他父亲曾是国民党军队的军官， 后来在美国定居。从小接受美国教育的刘登立与父亲有很多不同看法，其中一个方面就是中国与西藏的关系。父亲告诉他，西藏自古就是中国的，一千三百多年以前中国唐朝就把文成公主嫁给了藏王松赞干布。当时还在上中学的刘登立反问其父，那时候尼泊尔也把公主嫁给了松赞干布，为什麽西藏不是尼泊尔的？把他老爸问得乾瞪眼。

    很多中国人都是通过文成公主的神话认识中国与西藏的历史关系，似乎中国把公主嫁到哪，哪就从此属於中国了。这是一种有些可笑的逻辑。事实上当时的西藏非常强大，势力范围向西越过帕米尔高原，波及阿拉伯和土耳其控制区，向北到今日的中国新疆和甘肃的河西走廊，向东曾经占领中国四川、云南的大片领土。那个时期的藏民族以征服者的姿态，在整个中亚到处安营扎寨。唐朝开国的李氏家族本身带有突厥血统和文化背景，把联姻当作一种平定边疆的政治行为──可想，嫁一个公主远比调遣大军来得便宜。王室的女儿多得很，何况帝王并不嫁自己的亲生女儿　文成公主亦只是宗室之女　。唐朝前 后嫁到“诸蕃”的公主有十五人之多［1］。在嫁文成公主之前，唐太宗李世民就已经把弘化公主嫁给吐谷浑王，将衡阳公主嫁给突厥处罗可汗之子。对当时那些游牧民族的首领，能得到一个让他们倾慕的文明社会 （唐是中国古代文明的鼎盛朝代）的公主，那相当於底层粗人娶贵族小姐，心理意义远远超过婚姻本身。当时的藏王松赞干布知道了吐谷浑王娶了唐朝公主，也向唐朝提出了同样的要求。

    不知是因为松赞干布态度倨傲，还是因为那时唐太宗对西藏没给予充分重视，反正一开始唐太宗没同意。松赞干布大怒，带领大军先讨伐吐谷浑，继而攻入唐境，并致书唐太宗：“若不许嫁公主，当亲提五万兵，夺尔唐国，杀尔，夺取公主”［2］，何其豪迈。

    固然，以唐朝之强，不至於屈服松赞干布的武力，不过双方打了一阵互有胜败的战争，足以使唐太宗认识到吐蕃（西藏的古名）不可轻视。当松赞干布再次缓和姿态，撤兵并重派使者带礼物到长安求婚时，唐太宗便立刻同意将文成公主许配给松赞干布，连其所派的求婚使者都被赐予了琅琊公主的外孙女为妻，可见太宗抚慰吐蕃之心的迫切，所以文成公主进藏在一定程度上应该算是无奈。

    文成公主之所以比其他外嫁的公主更留名，大概主要是因为她被嫁得最远，嫁到最荒僻的地方，一去三十九年，至死没回中原，因而从惜香怜玉的角度更值得同情。她在去吐蕃的路上哭得连河都改变了流向 （青海境内倒淌河之名的来源），此传说足以反映后人对她的怜悯。文成公主死后三十年，唐朝又有一位金城公主被嫁到吐蕃。她的传说就更惨了。金城公主为雍王守礼的女儿，被中宗嫁给吐蕃。中宗亲自送金城公主出长安百里，在当时的始平县与公主分别时，中宗悲涕嘘唏，为表达伤感，特赦免始平的死罪犯人不死，免始平老百姓一年徭役，把始平的县名改为金城 （今陕西兴平县），将他与金城公主分手之地命名为怆别里。此说可见为了换取与吐蕃的和平，唐朝皇帝不得不割爱的程度。而原本吐蕃使者是说为吐蕃王子求婚，等公主到了吐蕃，真娶她的却变成了藏王。公主那时仅十三、四岁，而娶她的藏王赞普，据说老得满头白发和胡须，竟然看不出脸在哪一边［3］。

    不能说中国的公主进藏对发展中国与西藏的关系没有作用。比如松赞干布自打娶了文成公主，吐蕃十年没有再对唐朝用兵。然而十年在历史长河中不过是一瞬间。松赞干布死后，文成公主守寡二十九年，其在世之时吐蕃与唐就不断发生冲突。以 后的百年期间中国几无宁日。有人历数那一时期吐蕃与中国的大规模战争如下：

    唐高宗咸亨四年（公元六七三年）命薛仁贵率师十余万以讨吐蕃，为吐蕃大将钦陵所败；武后如意元年（六九二）吐蕃入寇，武后遣武威将军王孝杰大破之；万岁通天元年　六九六　吐蕃寇凉州，官军败绩；长安二年 （七○二），吐蕃入寇，四役皆破之；玄宗开元十二年（七二七）吐蕃入寇，王君奂大破之；十六年萧嵩败吐蕃於祁连；代宗广德元年 （七六三）吐蕃寇长安，郭子仪击败遁；德宗贞元二年（七八六）吐蕃入寇陷监州等地；贞元五年　（七八九），韦皋大破吐蕃，隔年又连破吐蕃，获其大将论赞热；贞元十六年 （八0一）吐蕃又大举入寇。［4］

    其中公元七六三年，吐蕃竟能攻陷大唐首都长安。而当时的吐蕃首领赤松德赞王就是金城公主所生的儿子。德宗年间，吐蕃仅从河陇一地就掠走五十万青壮大唐百姓为奴隶［5］。唐穆宗长庆年入使吐蕃的刘元鼎行至吐蕃龙支城时，以往战争中被俘的唐军将士“耋老千人拜且泣，问天子安否，言：顷从军没於此，今子孙未忍忘唐服，朝廷尚念之乎？”唐代大诗人白居易一首名为《缚戎人》的诗，描写一个曾被吐蕃俘虏的唐人之悲惨经历，则是更加生动传神。1

    讲了这麽多公主，为的是说明以一厢情愿的立场，距离事实真相可能远到怎样程度。固然，正经从事史学研究的人还不至於把嫁公主当成国家主权的证明，但是过份夸大文成公主对西藏的重要性，却是一种相当普遍的现象。似乎是因为文成公主进藏才使西藏有了文明，包括医疗知识、技术工艺、烹调知识、蔬菜种子，甚至西藏的佛教都是文成公主带去的。就算这中间有若干真实，然而过份强调，就成了一种民族自大的倾向，似乎只要汉民族嫁出去一个女儿，就能改变另外一个民族的文明和历史，并且成为两个民族世世代代不可分割的根据。事实已经证明这不过是一厢情愿的神话。


2、蒙古不是中国

    以大陆的官方修史认定，中国对西藏的主权控制始於十三世纪。那时成吉思汗的蒙古骑兵横扫世界，而吐蕃王朝已经崩溃解体，西藏经历了四百年的分裂割据，不再具有与蒙古对抗的能力。大小地方割据势力在大势之前纷纷向蒙古表示归顺。成吉思汗的孙子阔端汗在西藏选中了当时藏传佛教的中心──萨迦，命令西藏全境各方势力都要服从萨迦的领导。此 后延续一个世纪的元王朝，一直通过萨迦对西藏实行统治。从历史学家提供的材料看，也许那时已经具有了某种程度的主权成分。然而问题在於：那到底是蒙古对西藏实施的主权，还是中国对西藏实施的主权？

    其实中国那时和西藏一样，同是蒙古铁骑征服的对象。说起来还不如西藏，西藏尚能保持相当程度的自治，中国却是彻底地亡国。无法解释，一个连自己主权都没有了的国家，又如何能对别的民族实施主权？元与 后来的清不一样，虽然同是异族入侵后进行统治，但是清朝满人无论是居住地还是其民族最终都被整体地同化归并，融合於中国一体，而蒙古现在仍然有自己的国家，蒙古民族居住在亚洲广大区域，与中国完全是两个概念。硬把蒙古对西藏的征服说成中国对西藏的主权根据，这种“阿Ｑ”式的逻辑显得既奇怪又不诚实。

    何况，蒙古和西藏到底是谁征服谁，还可以进一步讨论。从军事角度，西藏肯定不是蒙古的对手。但是西藏有西藏高原的天险，蒙古军进藏也不是易事。事实上，蒙古并没有对西藏进行征伐，西藏的归顺是通过西藏萨迦的首先归顺实现的。有蒙古人的军威做 后盾，当时的萨迦班智达给西藏各地僧俗首领发出晓谕，让他们认清形势，接受萨迦的──也就是蒙古的──统治，从而结束了西藏近四百年战祸频仍的分裂局面［6］。当时元朝向西藏派驻军队，目的不在直接统治西藏，主要是为了震慑西藏其他地方政教势力不得挑战萨迦政权。元朝中央政府设立掌管西藏事务的机关──总制院　 后改为宣政院　，由萨迦班智达的侄子八思巴首任统领，而后的各任统领也都多为八思巴的族人［7］，也就是说，元朝对西藏的统治，大部分是西藏人自己实行的。

    那时的萨迦政权不能完全被视为蒙古的傀儡。虽然西藏在军事上臣服蒙古，蒙古却接受了藏传佛教。甚至当时的蒙古文字都是由八思巴创制的，所以可以说西藏是在精神上反过来征服了蒙古。那时元朝皇帝对西藏喇嘛教狂热崇信，为此，元朝专设一种特殊官职──帝师　皇帝的老师　，都是由藏人担当。帝师位尊百僚，上朝时满朝文武大臣排列站立，只有帝师享用专座。据说第一任帝师八思巴喇嘛甚至坚持自己的座次应该高於忽必烈大帝［8］。由此足以反映藏人的地位。历代元朝皇帝即位前都得从帝师受戒， 后妃、贵戚、大臣从西藏僧人受戒也蔚为风尚。当时的帝师气焰万丈，连其弟子殴打王妃，皇帝也不过问［9］。

    在元朝攻灭在长江以南坚守的南宋政权过程中，西藏人积极配合蒙古人。八思巴为此在涿州兴建一座神殿，亲自为其开光，派一手下法师在其内修密咒法，保佑元军［10］。而在元军攻破南宋首都临安(今杭州)之 后，又把投降元朝的南宋皇帝赵显送到西藏萨迦寺，名为学佛，实为使其远离中土，又能置於可靠人手中确保控制。后来那位南宋的末代皇帝在西藏被杀，威胁元朝的祸根就此彻底除掉［11］。要说这是中国在对西藏行使主权，岂不是有些荒谬。

    在元朝的民族等级序列中，藏人属於色目人等级，高於汉人。藏人担当的帝师同时兼任宣政院最高首领。宣政院是与中书省、枢密院、御史台地位平等的最高层元朝权力机关，可以直通皇帝。它的职能除了直接管辖藏区所有军政、民政、财政事务，还负责管理汉族地区的佛教事务。在元朝那种狂热的宗教氛围之下，可想这种权力必定是很厉害的。八思巴的弟子杨琏真加去江南担任释教总统，为掠夺财宝挖掘南宋皇帝及大臣的陵墓一百一十多座，占良田二万三千亩，受人献美女宝物无数，杀害平民多人。当时西藏各色人士纷纷以高等民族的身份跑到中国内地捞好处，有时累百上千，沿途旅店住不下，他们就强住民房，并乘机奸污民女［12］。那时的汉人大都只是敢怒而不敢言。

    所以，从当时的历史现象而论，与其说是元朝中国对西藏建立了主权控制，还不如说是蒙古与西藏联手对中国实行了统治。


3、收缩内向的明朝

    从历史资料上看，明朝中国虽然有与西藏的联系，但多属虚的往来　可形容为“应酬”，几乎没有实质性的主权关系。历史学中一般公认明朝是一个内向和非竞争性的国家，农民出身的朱元璋只想固守中国“内地”，无意再向外发展以避免额外枝节。甚至传示子孙，规定明军“永不讨伐”的国家凡十五个。当倭寇侵扰中国海岸的时候，朱元璋采取的对策是息事宁人，命沿海一带的中国居民 后撤，并一律不许出舟泛海。与历代相比，明朝在修建长城上花费的力量最多，也反映明朝帝王的心态［13］。因此，认为明朝会对万里之外的偏僻西藏有多少经营兴趣，不太令人信服。

    大陆史学界为证明明朝对西藏拥有主权所提供的根据，一是明灭元后，西藏的僧俗首领纷纷上缴元朝的旧敕印信，换取明朝的新敕印信，表示归顺。明朝则对他们进行了重新认可。然而印信只是一个符号，那些首领人没变，权没变，仍然自己管著自己的地盘，对外谁强大就向谁表示归顺，不过是一种投机；明朝真正的建政只是在毗连藏区的汉人居住地建立了一连串被称作“卫”的地方机构［14］。由这个名称　防卫之意　也可以看出，明朝对西藏采取的政策，是当作外敌进行防御的。

    大陆史学界为明朝中国对西藏主权寻找的根据之二，是明朝对西藏的政教首领赐予了大量名号。一九八五年大陆推出一部号称“国家重点项目”的史料选辑──《西藏地方是中国不可分割的一部分》　可想集中了对中国有利的史料，其中关於明朝与西藏关系的部分共八十一页，封授政教首领的内容就占三十八页，将近一半［15］。这种封授只是给个虚名──诸如大宝法王、阐化王、西天佛子、大国师之类，毫无实际意义。不过是朱元璋和朱棣等吸取唐朝受吐蕃威胁的教训，迎合西藏文化所采取的一种怀柔策略，从中不可能产生任何主权关系。

    还有一个被当作根据的，是西藏对明朝的“朝贡”及明朝对西藏的“赏赐”。既然前来上贡，岂非就是表示臣服──这是中国方面的逻辑。从文字记载上看，明朝与西藏的“贡赐”往来确实不少，不过透过“贡赐”的表面，有多少属於真正表示臣服的内涵就值得怀疑了。我一向主张从小处解读历史，冠冕堂皇的大说法往往只起误导作用，了解明朝与西藏的“贡赐”很有意思，也颇能反映历史上中藏关系的本质，所以不妨对这一方面多说几句。

    自古以来的中国皇帝都把周边“蛮夷”上贡当作统领万方之象徵，以此满足“天子”心态。明朝虽然内向自守，皇帝的这种爱好还是照样有。然而既然明没有采取大国扩张的态势，也就不能产生对“蛮夷”的威慑，使“蛮夷”畏惧或有求於“中央帝国”，那麽能靠什麽保证其能自觉前来“上贡”呢？明朝采用的方法即所谓“厚赏羁縻”。

    对西藏的朝贡物品，明廷要求只需当地土特产即可。明太祖说：“其所贡方物，不过表诚敬而已”，东西本身不重要，要的是政治上“称臣纳贡”的象徵。西藏地方的贡品单上几乎都有马匹一项，然 后是一些氆氇、硼砂、毛缨、酥油、刀剑、明甲和佛画、铜塔、舍利等宗教品，大部分不值多少钱。

    而对西藏朝贡者，明廷给予优渥接待。朝贡者一进入内地，即由军卫拨兵护送，沿途提供马匹、车辆、船只和免费供给食宿，入京后住入会同馆。贡品由礼部验收之后，按朝贡者身分高低给予相应回赐。

    一般来讲，所有回赐皆远高於贡品所值。对法王等亲自入贡者，赏赐尤为丰厚2。赏分两种，一种是“正赏”──即对上贡行为本身的奖赏；还有一种“价赏”──实际就是给朝贡者所进贡品的酬值3。明廷以“厚往薄来”为原则，赏赐物品的价值一般三倍於进贡物品所值。赏赐实物一般为茶叶、绸缎、生绢、麻织、棉布。这几大宗都是藏区的稀缺物品，而且是生活必需品。另有金、银、纸钞。僧人还给袈裟、帽靴等。赏赐中茶叶最为藏人珍贵。进贡者往往用赏赐的金银在内地购买更多的茶叶、药材、铜铁瓷器，运回西藏使用或出售，僧人则为修寺庙大量购买金箔、颜料、供器、乐器等。

    很显然，这种“贡赐”之间存在的差价使受赐一方有厚利可图，“上贡”成为一种合算的生意。“进一羸马辄获厚值”［16］。在获取厚利的吸引下，西藏向明廷“朝贡”的人数不断增加。贡使入明所受的良好接待，也使入贡队伍日趋庞大。每个进贡团动辄数百人乃至上千人，浩浩荡荡来内地免费“旅游”，甚至出现“假名冒贡”的现象。甘青、四川藏区的“熟番”，也纷纷伪造印信，冒充乌思藏　卫藏地区　的“生番”进京上贡，参加到这种“贡赐贸易”之中。以至当时形成入贡者“络绎不绝，赏赐不赀”［17］的局面，给明朝政府造成很大的财政负担。明廷不得不颁布级别不够不许上贡的限制，够级别的也只许三年一贡，且每一贡的贡使不得超过一百五十人。然而那时的局面是想不让上贡都挡不住，如国师以下不许贡的规定就没能执行下去［18］。贡使团人数仍有一团即达到一千四百七十人之多［19］。把别人来占便宜当作对主权的效忠，只能被视为是缺乏自知之明的表现。

    最后一项被说成中国对藏主权的根据──明朝与西藏有比较密切的茶马互市贸易──就更加软弱了。西藏有马，中国有茶，两方互有需要，这种贸易在唐宋时期就已广为开展。明初由官方垄断交换， 后来变成以民间交换为主。不过不管是官方还是民间的，有贸易就说有主权是不能说服人的，中国现在与世界大多数国家都有贸易往来，岂能意味著对它们都有主权？


4、天助西藏

    在现代国际秩序建立以前，人类世界的状况基本是以不同民族之间的征服和融合为主的。早期的部落逐步融合成民族，不同的民族之间又逐步融合或相互征服，形成后来的国家。在这个过程中，许多民族消失了，合并成更大的民族。

    汉族是世界人口第一的大民族。现在的人口数为十一亿以上。即使在三、四百年前的明朝，也有一亿五千万之多。那时汉族人口向周边扩散的态势已经很强。在人口稠密的西南，少数民族日益感到汉族人口扩张的压力，同时也不断被汉文明同化。即使当时明朝法律禁止人民泛海，仍然有大量汉人从海路向东南亚各国移民［20］。四川是紧邻西藏的中国省份，也是汉族人口最稠密的省 。现在有一亿二千万人，除了世界几个大国，比其它任何国家的人口都多，为什么汉民族多少世纪以来闯关东、走西口、下南洋，至今足迹几乎遍及全世界，却唯独绕过紧挨身边的二百多万平方公里的西藏呢？

    西藏高原大概在北纬二十七到三十七度之间。如果我们设想把整个西藏高原的高地削平，让那里成为一片广阔平原，它的纬度正处于亚热带和温带。北边缘的位置与济南、太原、德黑兰、阿尔及尔或洛杉矶差不多。南边缘的位置与长沙、南昌、新德里或佛罗里达相当。可想而知，在这样一个地理区域内的平原地区，应该是遍布森林草原、气候温和并且适于农作物生长的。倘若真是如此，那么不用怀疑，汉人一定会不可阻挡地挤占进去，就如同他们挤占了广西、贵州、云南、内蒙古和中国的东北一样。那样，也许今天藏民族早就与汉民族融合成一个民族了，或是在汉人的挤压下收缩到很小的地区。

    之所以西藏没有落到这样的结局，那肯定不是出于汉人的“仁慈”，也不是由于西藏人的抵抗──二者之间相差百倍的人口会在历史长河中淹没任何抵抗的意志──而是“天”对西藏的帮助。

    我在这里所说的“天”，应该理解为气候和地理的总和。也许进一步深入看，地球演进过程中的种种偶然和必然也该算在内。但是不考虑那些伸展到上帝之源头的玄机，从最实在的层面考虑，西藏高原的地理应该是最主要的决定因素。

    地质学上有个术语，叫做“喜马拉雅造山运动”。说的是几百万年以前，印度半岛向北漂移，顶撞在亚洲大陆上，巨大的能量使得二者接合部　那时在海底　被顶出一道长二千五百公里，宽三百公里的隆起，那就是今天的喜马拉雅山脉。虽然这个过程对我们的日常经验来讲具有完全不同的时空和能量概念，但是不妨这样形象地想象──就像你用一块烤饼去顶平摊在面板上的大面团，你会看到先是面团的边缘隆起，接着与那边缘相邻的部分也在你继续用力之下随之隆起──那隆起的边缘相当于喜马拉雅山脉，隆起的其它部分就相当于今天的西藏高原。在西藏高原上，还有几道与喜马拉雅山脉大致平行的山脉──冈底斯山脉、念青唐古拉山脉、唐古拉山脉、还有昆仑山脉、巴颜喀拉山脉等，就像面团上被挤起的数道褶皱。在地质学上，这些山系也正是被称作“褶皱山系”。

    别以为这种比喻太过小儿科，在上帝手中，我们居住的大地也不过就是这样一块面团。

    喜马拉雅造山运动持续了几百万年，据说现在还在继续，所以西藏高原被称为最年轻的高原。虽然年轻，但它已经成为目前地球上面积最大、高度最高的高原。把英国、法国、德国、意大利和日本的面积加在一起，也才是它的面积的三分之二。西藏高原的平均海拔在四千米到五千米。众多的山系都在海拔六千米以上。西藏高原在地球上形成一片巨大的突起。地球的最高点──珠穆朗玛峰也在其上，所以人们有时也相对于南极和北极，把西藏高原称为世界第三极──高极。

    称其为第三极，除了海拔高，还有它在寒冷方面也与南极、北极相像。随着海拔升高而气温下降，我在儿童年代对此很不理解，海拔高离太阳更近，应该气温更高才对，为什么反而冷？后来知道大气层就像一床大棉被，全靠它盖住地球表面，才能保持温暖。而海拔越高，大气层越薄，因此温度就难以保持。你没见，无论在多 么炎热的夏天，那些十分高大的山峰之巅都积着皑皑白雪。

    你要是会看气候图，会清楚地看到，根据几个基本的气候参数──气温、气压和湿度所描绘出的等压线、等温线及等湿线，在西藏高原上全都呈现闭合的分布。这表明海拔高度对气候的影响超过了纬度的影响。西藏高原因其海拔高度成为一个独立的气候单元，与其纬度所处的其它亚热带或温带地区的气候完全不同。

    你若有机会坐飞机进西藏，而且你的座位正好靠窗，可以向下眺望，你会产生你是在没有生命的星体表面飞行的感觉。飞机距地面很近，不是因为飞机飞得低，是因为高原的海拔高。下面无树无草也无生命的迹象，千山万壑绵延而至天边，数小时无穷无尽地从机翼下掠过，没有任何变化，和月球的不同似乎只在山顶有积雪和沿着山沟有延伸的冰川。

    西藏高原几乎全部属于冻土地带，大部分是永冻土，也就相当于地球上这部分高大的凸起，覆盖着一块整体的大冰块。高原上的大部分降水，也都是以雪、霰、雹等固态形式落到地面上的。可想而知，这样的冰块上不会有多少植物生长，更不要说大面积地从事农业。

    由于大气稀薄，不能有效地阻隔辐射，白天时强烈的阳光使地表大幅度增温，太阳一落又迅速冷却。常在西藏走路的人都有这样的经验，一定要在早晨才能涉水或骑马过河。太阳一升起来，山上的积雪会在日照下融化，汇集进河流，早晨的小溪就会变成宽阔的大河。

    一日之内的温度变化称为“日较差”。西藏高原的日较差是很大的，很多地区常年处在一日之内温度正负交替变化的状态下。地表土壤反复融化又反复冻结，岩石缝隙内的水分也也从水到冰反反复覆。此种热力胀缩的过程，对山体和岩石表面不断形成剥裂，形成我们平常所说的“风化”。这种具有高原特征的强烈物理风化，在西藏高原的山麓地带的典型特征就是满山满沟堆积的碎石，被地质学术语中称为“石海”、“倒石堆地形”、“堆积地形”等。从火星“探路者”送回地球的照片上，我看到火星上也有此种地貌，和西藏一些地方出奇地相似。

    不过以上所述仅是西藏高原主要特征。二百四十万平方公里的巨大区域上肯定存在许多不同。尤其是雅鲁藏布江中游的藏南谷地，那里海拔较低，与西藏高原的整体气候有显着差别。北面有冈底斯山脉和念青唐古拉山挡住了西北部的寒风。南面的喜马拉雅山东南段山势较低，且雅鲁藏布江拐弯南流，使温暖的印度洋季风可以从雅鲁藏布江河谷及较低的山隙吹进。所以藏南谷地是一个温和多雨的区域，一年之中只有十二月的平均气温在摄氏零度以下，七月的平均气温高达摄氏十八度，与云贵高原的气候近似。气候如此适宜，雅鲁藏布江冲积出的河谷平原又提供了丰富和肥沃的可耕地，使藏南谷地成为西藏文明的发源地。在历史上，西藏的城镇和人口一直主要集中在藏南谷地。

    如果说西藏高原的其它地区不适宜汉人的农耕生存方式，藏南谷地却是一直以农业为主，为什么一直到本世纪，也几乎没有看到汉人向那里迁移呢？我们需要再从高处俯瞰一下西藏高原这块“面团”。西藏高原北部边缘的昆仑山脉，南部边缘的喜马拉雅山脉，还有沿东西走向横贯高原的的冈底斯、唐古拉等山脉，在西藏高原的西北聚拢在一起，那形状像是一个口袋被扎上了口一样，地质学把那里称为“帕米尔山结”。这些山脉以散开的走向延伸到西藏高原东部，又被一系列由南向北的江河拦腰截住──岷江、大渡河、雅砻江、金沙江、澜沧江、怒江，通称“六江流域”。这六条江河在峰峦叠嶂的群山中横劈而过。江河年积月累的切割力，在那里造成高差巨大的高山深谷，形成基本上是两山夹一江或两江夹一山的地貌，因此被形象地命名为横断山脉，地质学称为“山束”。

    数条贯穿的大山脉，加上西端的“山结”和东部的“山束”，把西藏高原圈成了一个椭圆状的封闭区域。藏南谷地深藏在这个封闭区域的腹心。挡住了四川人的是横断山脉。六条大河与大河之间的巨大山岭横断了东西方向的交通。今日每条大河上都架起了可通汽车的钢筋水泥桥，山上也修出了公路，我走那条路仍然感觉非常艰难。洪水、泥石流、塌方时时发生，每年整个雨季路几乎总是断的。翻越那些大山时，常常是汽车行驶好几个小时才能到山顶。山下波澜壮阔的大河，在山顶只能看见一条碧绿蜿蜒的细线，而山腰的　牛，已经变得比最小的蚂蚁还小。

    正是这种地形，使西藏人得到最好的保护。可以说，这种山脉的特定组合方式，决定了西藏民族的命运及发展历史。藏文明之所以不被征服同化保存至今，此“天助”应被视为关键。

    有一次我从拉萨飞成都，非常清楚地感受到四川和西藏完全不同的地理环境。那天我飞过的高原万里无云，丛山峻岭如凝固的海浪伸展到天边。快到成都的时候，四川盆地在前方出现。盆地里盛满了云，使“盆”的感觉格外明显。西藏高原到有云处戛然而止，弧形的边缘像高耸起的盆边，而“盆”里的云海平坦雪白，如同盆中盛着满满的牛奶。飞机降落时沉入云中，落到成都的双流机场。阴暗潮湿的南方天气与西藏高原形成鲜明反差，空气中的氧气多了，气温也一下升高了许多。

    如果我是古代的四川人，我太能够理解，我不会有任何动力去翻越刚刚在机翼下飞过的那海洋一般的丛山峻岭，迁移到从未听闻过的藏南谷地。那年代没有飞机，没有汽车，只能靠自己的两只脚和背在肩上那点儿干粮。清朝驻藏大臣进藏，肯定具有当时内地进藏的最好条件。他们从成都到拉萨，一般都要走三月以上。可想而知，普通百姓怎 么走？要走多久？如何在千里的不毛之地和无人区补充给养？显然更是令人望而生畏。

    对内地中国人来讲，高原缺氧是进藏最大的天敌之一。一九五一年从新疆进藏的中共军队先遣骑兵连，一百五十人里死了五十六人，没有一个是战死的，全都死于高原病和营养不良。其余的人也大部分病倒。直到六十年代，中国在西藏的驻军中，高原病造成的非战斗减员仍然高达四十%［21］。

    五十年代进藏的另一支中共军队──西北支队是从青海进藏的。后来成为中共西藏问题专家的牙含章当时也在那支队伍里，他这样描写进军的情况：

    我们将要通过的唐古拉山口，最高处达拔海五千八百多米。山上到处冰天雪地，酷寒逼人，特别是两只脚冻得实在难熬。高山缺氧更使人受不了，人人头昏脑胀，脑袋疼得好像快要炸裂，胸口好像压着千斤重担喘不过气来，两腿虚软好像陷在淤泥里提不起脚来。牲畜也因为缺氧，胸脯像风箱那样大起大落地喘气，嘴里喷着白沫晃晃悠悠迈不开步子，再加上雪山缺草，牲畜吃不到东西，又冻又饿，体力消耗非常之大。骆驼和马匹走着走着，一下趴倒在地，就再也起不来。在低空盘旋的兀鹰一看见骆驼倒下，就俯冲下来先啄掉骆驼的眼睛，然后成群飞来撕食整头骆驼。在过唐古拉山的短短几天时间内大批骆驼、马和　牛死于这种无比险恶的自然环境之中。沿途留下一堆堆牛马骆驼的骸骨，连绵不断，成为唐古拉山艰险旅程的路标。［22］

    据记载仅是翻那一座唐古拉山，西北支队就死了几十人，骆驼死了上万头。西北支队的另一人回忆当时过黄河源头地区的情况：

    到了昆仑山下，经过一道很宽的山梁，山梁上横着很多野牛羊的白骨架子。翻过山梁就进入了黄河源头地区。『黄河源，黄河源，满目烂泥滩。』在泥沼草地里第一天才走了不到四十里，使我终身难忘。那哪里是走路啊，许多地方不是走的，而是躺下趴下滚出来的。这一天，我们连队有十几个同志陷在泥沼里牺牲了，眼睁睁看着往下沉。那喊叫声惨呀。他妈的，死在战场上还落个尸首呢，这算个什 么死法。那些同志死都不会瞑目啊！首长下命令，遇上这种情况不许搭救，不然会牺牲更多的人。有个宁夏兵扑腾着，咕嘟一声就让黑泥汤埋得看不见了，只露出一只手──几十年来，多少回梦里都看到这只手。谁要是在我面前猛一下举起手臂来，我就忍不住后脊梁发冷......［23］

    除了气候不适，难以获得补给也是所有进藏军队面临的大问题。那时沿途购买马草一斤要两块银元，一匹马一天至少吃十几斤草，按里程计算比当时的飞机票还贵［24］。绝大部分给养都得在内地解决。军队每前进一程，补给运输线就得延长一程，运输中遇到的困难也越多，常常就供应不上。一位当年从四川进藏的中共军官在回忆录里记述当时如何抓“地老鼠”解决饥饿：

    一是掘地半尺，在洞里把地老鼠捉住。但地老鼠洞遍地皆是，往往从这个洞里挖出来，又逃进别的洞里去。二是用水灌，使地老鼠群集高处，一次可捉得一群。但有时水源较远，没水可灌。三是用烟熏，在洞口点燃碎草，把烟　进洞里，熏出地老鼠。但没有柴草的地方，不能使用此法。最简便的方法，是用羊皮风箱插入地老鼠洞口，用力鼓风，地老鼠受惊后即从洞内逃出，只需用麻袋将其它洞口堵住，地老鼠便自动进入麻袋。［25］

    通过这简短的描述，不难看出他们对此所下的功夫。人只有饿到一定程度，才可能琢磨出这么多办法。

    相比之下，倒是西藏人从大山深处走出来要容易。他们适应气候，熟悉地形，便于就地解决给养。还因为西藏人是一个善于骑马的民族。在缺乏技术的古代，这一点差别──两脚与四蹄──往往就有决定性的意义。何况西藏的马适应西藏高原的缺氧条件，西藏人还拥有能在高海拔地区负载的　牛，在西藏高原的机动性超过外人。这一点决定了其在军事上的先天优势。所以当年吐蕃王朝的军队可以自由驰骋地向外扩张，唐朝的军队却很难进入吐蕃的领地。

    综上所述，千年历史中没有人惊扰西藏，使她得以安然地生活在雪山深处，首先并非因为藏人多么有效地捍卫自己的主权，而是在于西藏的“天”保护了西藏。藏民族除了在吐蕃时期曾有短暂向外扩张，其它时间大都收缩在高原腹地不闻世外之事。西藏高原耸立于周边地区的高度，构成了西藏最牢固的自然疆界。企图进入西藏的外来者，他们最先面对的不是西藏的人，而是西藏的天。对他们来讲，战胜西藏的天比战胜西藏的人要困难得多。


注释

    ［1］一之，《文成公主与汉藏关系》，载《西藏史研究论文选》，西藏人民出版社，1984年，页110。

    ［2］一之，《文成公主与汉藏关系》，载《西藏史研究论文选》，西藏人民出版社，1984年，页111。

    ［3］恰白·次旦平措等，《西藏通史──松石宝串》，西藏古籍出版社，1996年，页119-120。

    ［4］贺觉非，《西康纪事诗本事注》，西藏人民出版社，1988年，页3。

    ［5］通鉴卷226，页5。

    ［6］黄奋生，《藏族史略》，民族出版社，1985年，页185。

    ［7］韩儒林，《元朝中央政府是怎样管理西藏地方的》，载《历史研究》59.7。

    ［8］《国外藏学研究译文集·第三集》，西藏人民出版社，1987年，页278。

    ［9］黄奋生，《藏族史略》，民族出版社，1985年，页189。

    ［10］《汉藏史集》，陈庆英译，西藏人民出版社，1986年，页172-173。

    ［11］《红史》，陈庆英等译，西藏人民出版社，1988年，页22。

    ［12］黄奋生，《藏族史略》，民族出版社，1985年，页189。

    ［13］黄仁宇，《中国大历史》，台湾联经出版事业公司，1993，页211。

    ［14］黄奋生，《藏族史略》，民族出版社，1985年，页196。

    ［15］见《西藏地方是中国不可分割的一部分》，西藏人民出版社，1986年。

    ［16］《续文献通考》卷29，《国用考》。

    ［17］《明宪宗实录》卷21，成化元年九月戊辰。

    ［18］黄奋生，《藏族史略》，民族出版社，1985年，页197、198。

    ［19］《西藏地方与中央政府关系史》，西藏人民出版社，1995年，页102。

    ［20］黄仁宇，《中国大历史》，台湾联经出版事业公司，1993，页245。

    ［21］阎海贤，《雪山卫士》，新疆人民出版社，1993年，页27。

    ［22］《西藏文史资料选集·纪念西藏和平解放三十周年专辑》，西藏人民出版社，1981年，页182。

    ［23］师博主编，《西藏风雨纪实》页69。

    ［24］《西藏文史资料选集·纪念西藏和平解放三十周年专辑》，西藏人民出版社，1981年，页82。

    ［25］《西藏文史资料选集·纪念西藏和平解放三十周年专辑》，西藏人民出版社，1981年，页133


1、 清代对藏的经营

    自蒙古人的元朝帝王大兴喇嘛教以来，藏传佛教逐步成为蒙古全民族的信仰，达赖与班禅也成为所有蒙古人共同的精神领袖。清朝统治者认识到，如果能够控制西藏和西藏的的宗教领袖，那就可以在很大程度上控制蒙古人。反之，如果不进行这种控制，让西藏和蒙古自己联合起来，就很容易形成祸根。轻则失去西部百万里之地，重则威胁整个大清的社稷江山。那些所谓的维护国家统一、坚持主权完整等目的都是后人的杜撰，肯定不是当时清朝皇帝考虑西藏问题的出发点。

    为了利用西藏宗教和对西藏进行笼络，清朝皇帝带头推广喇嘛教，包括自己受戒。顺治年代，五世达赖喇嘛应邀到北京，顺治皇帝亲自出城迎接。当时采取的礼仪是二人平起平坐。藏人后来因此而强调，达赖喇嘛与清朝皇帝是“帝─师”关系，而非“君─臣”关系。不过，如果保持客观心态的话，应该能看到在那种表面的尊崇之下，存在着很强的利用之心。以清最著名的皇帝之一乾隆的话说：“盖中外黄教总司以此二人　指达赖和班禅──作者　，各蒙古一心归之。兴黄教，即所以安众蒙古，所系非小。”［1］除了在目的上表明对西藏宗教出于利用之心，乾隆还特地以“非若元朝之曲庇谄敬番僧也”［2］之辞表明自己并非真信西藏宗教。清代史学家魏源对此也有总结：“卫藏安而西北之边境安，黄教服而准蒙之番民皆服。”［3］

    除了从宗教和感情上笼络西藏，清朝也对西藏采取了政治、行政和军事上的措施，以达到对西藏的实际控制。清初中国经康熙、雍正、乾隆三朝盛世，国力强大，在当时的亚洲首屈一指，周边势力无能与之匹敌。而当时西藏内讧不已，战乱纷争，又值以达赖为代表的藏传佛教格鲁派急剧扩张，与自元以来一直统治西藏的蒙古汗王发生激烈的权力争斗。各方势力都需要寻求自己的靠山和保护者，也需要一个居高临下的仲裁权威，清王朝正好就是这样一个角色。当时每逢西藏地方统治者之间发生纷争，双方都争着向清廷申辩和解释各自的行动，争取清廷援助，清廷也就利用那些时机，或是派兵入藏平乱安抚，或是进行审判裁决，得以实现对西藏的进一步控制，扩大清对西藏的权力和影响。清对西藏进行的重大制度变动或人事变动，几乎都是在对西藏用兵之后挟余威而完成的。这是当时西藏与清王朝之间的典型关系。

    从另一个角度而言，当时的西藏还有一个抵御外敌侵略的问题，它北邻强悍的准噶尔蒙古，南与善战的廓尔喀人接壤，以它自身的实力，不足以威慑侵略者，发生战争也难以取胜。这也使得西藏有依附清廷的需要。有大清的保护伞，可以威慑侵略者不敢轻举妄动，即使发生战争也可以得到救援。清政府利用西藏的这种需要，自十八世纪二十年代起开始在西藏驻军，系统地控制西藏的要隘、大路等军事要害，从而进一步控制了西藏。清朝在西藏的驻军保持了近二百年，一直到清亡。

    为了达到控制西藏的目的，清王朝还有意识地强化自己的仲裁地位，如清初年“蒙强番弱”，故采取“抑蒙扶番”之政策，后蒙古力量逐渐衰落，又改为“扶蒙抑番”［4］。在西藏内部采取“多立头目，以分其势”的策略，使其彼此牵制，不能擅权。当达赖势力强大之后，转而扶持班禅以为平衡。这种分而治之使各方势力无论求发展还是求自保都不能不依附清廷。

    从一七二七年　雍正五年　开始，清朝开始向西藏派驻“驻藏大臣”，直到辛亥革命，历一百八十五年，从未间断。对于驻藏大臣的角色，今天的北京与达兰萨拉的宣传机器各执一词。北京方面一直宣称驻藏大臣是中国对西藏具有主权的标志，是代表中央政府对西藏地方实施主权管理的官员。达赖方面则说驻藏大臣不过是满清皇帝的大使，负责传递消息而已，顶多对西藏政务充当一下顾问的角色，从来没有实际权力。

    为了说明这个问题，我先引用上世纪末一位名叫达斯　SaratChandraDas　的孟加拉国校长的描述。一八八一年，他在西藏江孜目睹过驻藏大臣的一次游行。那次游行是为庆祝大清皇帝登基周年举行的。

    一些人抬着大约两英尺见方的木板，上面写着驻藏大臣的官职及对整个西藏行使最高权力的委任状。除了驻藏大臣的随员及侍从外，还有来自卫藏地区的大约三百名高僧及达官显贵。八名中国士兵抬着一顶驻藏大臣的轿子。大约五十名藏兵拉着拴在轿杠上的长绳索。队伍在圣殿及去世圣人的灵塔前致意之后，由傅拉协摆率领从东门走出寺院。政府官员走在前列，军需队尾随其后。然后是中国官员，最后是乘坐着华丽轿子的首席驻藏大臣。在整个行进过程中，西藏人始终处于次要地位。中国人以一切可能的方式炫耀其至高无上的权力。职位较低的驻藏大臣骑马跟在后面，他似乎喜欢看带着沉重镣铐的囚犯，新近受到刑罚的头人们在沉重的木枷下呻吟着。这位驻藏大臣的轿子一样也由八名士兵抬着。他的随员及侍从也与首席驻藏大臣的随员侍从相等。他们的卫兵全副武装着中国的火枪及长矛......［5］

    根据当时的感受，达斯得出的结论是：驻藏大臣是“西藏人极为憎恶的人，西藏人从心底憎恨他们。”［6］

    达斯目睹上述场面是在一八八一年，那时清帝国已趋没落，弊端丛生，吏治腐败，因此不能就此一例而说自设驻藏大臣以后，西藏人就一直心怀憎恨。但是通过达斯的描述至少可以看出，即使在西藏人憎恨驻藏大臣的时候，也不能不让驻藏大臣摆他的威风，“以一切可能的方式炫耀其至高无上的权力”，而“西藏人始终处于次要地位”。

    一九五○年十一月西藏噶厦政府面对中共大兵压境时发出的《致联合国秘书长的呼吁书》，曾经这样界定清朝中国与西藏的关系：“在一九一二年以前的年代里，中国皇帝与至尊达赖喇嘛个人之间确实有过亲密友好的关系。这种联系和交往是滋生于一种共同的信仰基础之上的、可以准确地描述为宗教导师与其世俗的追随者和信徒之间的关系，并不存在政治含意。”［7］

    然而，“追随者”和“信徒”在“导师”的领地如此耍威风，是难以说服人的。事实上，清朝皇帝至少两次革除过西藏最高政教领袖──达赖喇嘛的名号　六世达赖和十三世达赖　，规定所有的达赖转世灵童都要经皇帝批准认可。清还对原属西藏管辖的地区进行了分割──设西宁大臣治理青海，将东部藏区划归四川、云南等内地省份，在那些地区实行改土归流，以缩小西藏的地方势力。至今中共治下的“西藏自治区”，亦是按那时划分的界线。

    因此，中国皇帝与达赖喇嘛之间的关系肯定是有“政治含意”的。至少在中国皇帝一方，是把西藏当作臣属的，而西藏一方，至少也不敢公开反抗。除此，其它的解释难以自圆其说。

    然而，换一个角度看，主张西藏历史上一直保持独立的看法也不是没有道理。所谓“天高皇帝远”形容西藏再合适不过。坐在万里之外的紫禁城宝座上的中国皇帝，有多少时间顾得上西藏呢？而驻在拉萨的中国皇帝代表──驻藏大臣，对西藏到底有多少实际权力，也的确存在疑问。

    有一个小故事对此是很好的注解：在十三世达赖喇嘛时期，清朝的驻藏大臣任命了一个名叫然巴的西藏贵族担任政府　噶厦　大臣　噶伦　。根据章程规定，驻藏大臣有这个权力。但是十三世达赖喇嘛召见了然巴，对他说：“驻藏大臣已委你为噶厦成员，但你不是我的噶厦成员。”这一句话就足够了。然巴立刻离开拉萨，回到他自己的庄园不再露面。于是噶厦就去向驻藏大臣呈报──然巴死了。驻藏大臣当然不相信几天前还好端端的然巴突然会死，可即使怀疑其中有诈，他又上哪去找出然巴，证明其没死呢？最终他只好同意十三世达赖喇嘛委任的人担当噶伦。章程赋予他的权力在实际中等于不存在［8］

    这个小故事可以作为当时中藏关系的典型写照，充分地表现了驻藏大臣的无奈。但是不管怎么样，十三世达赖喇嘛不能挺起胸脯对驻藏大臣说：“这是我的国家，我想任命谁跟你没关系。”所以，应该承认中国对西藏拥有某种程度的控制，只不过那控制的开始时间是在十八世纪的清朝，而非北京所称十三世纪的元朝。


2、是主权还是宗主权

    即使把中国控制西藏的起始时间从十三世纪缩短到十八世纪，距今也有近三百年的时间。这三百年的世界版图有很多变动，绝大多数并没有在今天构成问题。一些具有爱国心的中国人对此常有不平之心：中国向西藏派遣驻藏大臣　一七二七　半个世纪以後，美国才在被白人占领的印地安土地上立国　一七七六　，为什麽今天没有人对美国的主权提出疑问？美国占领夏威夷时，夏威夷已经立宪，而且是国际承认的独立国，至今还不到一个世纪，为什麽就已经听不到异议，而且获得了国际公认的合法性呢？既然如此，为何西方人又认定西藏不能属於中国，中国对西藏的主权是不合理的呢？

    对此不能简单地以西方霸权来解释，也不能全归於“西藏分离主义者”利用西方传媒操纵舆论。这些因素不是没有，但是中国对西藏的主权受到这麽普遍的怀疑，肯定不是没有原因的。

    中国的史学家论证中国对西藏确凿无疑地拥有主权时，最多引用的根据就是乾隆五十七年　一七九三年　一个名为《钦定藏内善後章程二十九条》　简称《二十九条章程》　的文件4。中国史学家宣称，那个文件表明清代中国对西藏拥有的主权已经相当充分。

    《二十九条章程》主要在於明确清代朝廷对西藏拥有的权力。为了能够一目了然，不妨把其中直接有关这种权力的十八项条款分别以一句话列在下面：

    第一条认定包括达赖、班禅在内的西藏主要活佛转世灵童；

    第二条管理西藏的进出境；

    第三条监督西藏造币；

    第五条任命军官；

    第六条藏军兵饷由驻藏大臣发放；

    第八条审查达赖、班禅的收入和开支；

    第十条驻藏大臣与达赖、班禅平等处理西藏行政，所有西藏僧俗皆需服从驻藏大臣；

    第十一条任命西藏地方官员；

    第十三条驻藏大臣每年两次出巡西藏各地及检阅军队；

    第十四条负责外交；

    第十五条确定边界；

    第十八条决定各寺院的活佛人选；

    第二十条决定税收；

    第二十一条决定免役；

    第二十二、二十三条控制宗教界串联交往；

    第二十四条控制和提供交通条件；

    第二十五条处置罪犯。［9］

    中国的史学家们认为，如果拥有这麽多权力还不叫拥有主权，这世界就没有主权存在了。西藏独立支持者所列举的“西藏历史上是独立国家”的主要根据──西藏“有自己的政府与内阁”　但须服从驻藏大臣　，“自印货币”　由驻藏大臣监造　，“自己的法律”　须经驻藏大臣审批　，“自己的军队”　由清廷建立并受驻藏大臣节制　，在此章程前岂非不攻自破？然而为什麽主权意义如此充分的《二十九条章程》颁布了二百多年，国际社会却总是认为那时的中国对西藏顶多只是拥有宗主权呢？

    所谓宗主权和主权，二者的区别在哪里？一九四四年，当时中华民国政府新任驻藏办事处处长沈宗濂带领随员一行经印度赴西藏上任，在新德里曾与当时印度政府　英国在印度的殖民政府　的外交部长卡罗爵士(SivolarCaroe)讨论过这个问题。沈宗濂的英文秘书柳升祺这样记述：

    沈宗濂问他，我们一直认为中国对西藏是主权关系，而你们英国人总说是宗主权关系，请问宗主权究竟是什麽含义呢？卡罗爵士笑著说，你把我问倒了，让我们一起来查书。於是他亲自挪动短梯，从上层书架上取下一卷英国百科全书来，同沈宗濂两人一起研究。研究结果，卡罗向沈宗濂说，对这个词还很难下定义，宗主权的伸缩性很大，这要看中央政府对一个地方的权力贯彻到什麽程度。如果全部贯彻了，那就是主权，不然，就是宗主权吧。［10］

    这种解释也许在法律上不够严密，但这两个研究者毕竟一个是外交部长，另一个也曾在中华民国外交部担任过总务司长　沈宗濂还在大学教过书　，这种经验性的结论应该是比较符合实际的。以这个观点看，如果一七九三年清王朝颁布的上述《二十九条章程》全部都能得到执行，中国对西藏的主权就不该有疑问。而至今这麽多中立史学家都认为中国在本世纪五十年代以前对西藏仅拥有宗主权，根源就在於上述章程在西藏远非全部兑现，大部分时间仅停留於名义而已。

    美国却相反，虽然其占领夏威夷的时间不长，但是它对夏威夷实施了充分的权力，它对夏威夷的主权就从无到有，并且从有争议再到没争议。

    乾隆时代能定下并在西藏颁布《二十九条章程》，说明至少在那时西藏是臣服中国的。《二十九条章程》是在清军进藏，大败进犯西藏的廓尔喀部之後，由率军的清将福康安负责拟定，奏报清廷批准的。想一想那时的情景，清朝出兵前，廓尔喀军长驱直入，进日喀则，劫掠班禅的札什伦布寺，继而向拉萨进军，全藏震动。而清军一到，连战连捷，不但将廓军全部驱逐出境，且深入廓境七百里，迫使廓尔喀投降纳贡，自此成为大清藩属。如此解救西藏於危难，西藏上下能不对清廷唯命是从吗？当时即使有人对《二十九条章程》心存异议，在清军显示的威力面前，谁又敢公开反对？

    然而，虽历史长河凝缩在史书上，满眼皆是大起大落的波浪，在实际进程中，太平无事的日常状态却是最多。在那最多的时间里，清朝并无大军纵横西藏，拯救者的光辉和胜利者的威严退居日常琐事之後，西藏也不会时刻都需要来自中国的仲裁和保护。那时清政府控制西藏的固定渠道只有一个──驻藏大臣。《二十九条章程》所列清王朝对西藏的权力，一律明文规定由驻藏大臣履行。中国那时对西藏控制的程度──决定中国对西藏是有主权还是仅有宗主权──也大多要通过驻藏大臣实现。

    所以，驻藏大臣是理解中藏历史关系的关键。


3、驻藏大臣

    後人对以前的历史进行描述，经常一言以蔽之地给一个宏观结论，似乎历史从来都有深思熟虑的背景和明确的规划。其实清朝派出第一任驻藏大臣，只因为当时的皇帝雍正发了一句话：“著内阁学士僧格、副都统马喇差往达赖喇嘛处，各赏银一千两”［11］。雍正没有具体的指示，除了一千两“艰苦地区津贴”，连僧格和马喇的职位和职权也没有明确。做一个大国君主，日理万机，分给西藏的心思可能只是片断的闪念，或是对某个奏折的一句批覆，然而那就是一个起动的开端，统治机器就将在实践中逐步加工出一套完整的典章制度和运行机制。以下所谈驻藏大臣的情况，即为僧格和马喇第一次赴藏半个多世纪之後才最终形成的定制状态。

    驻藏大臣分为一正一副，正职称“办事大臣”，副职称“帮办大臣”。清政府连续一百八十五年派遣驻藏大臣，共有正副大臣一七三任次一百三十五人　有人被任命两次　被任命为驻藏大臣，其中有二十三人虽有任命但因各种原因没有到任［12］。这一百三十五人中，大多为满人，其次是蒙族人，只在後期有几个汉人被任为副职。

    驻藏大臣规定任期三年，实际上并不一样。最长的连续在藏七年　乾隆时期的莽古赉　，最短的只有四十天即被招回　嘉庆时期的丰绅　。还有的被派进西藏二次甚至三次。

    驻藏大臣那时进藏都从成都启程，一般约需三个月左右到拉萨。西藏高原素有“七八九，最好走”之说，新上任的驻藏大臣多在七月出发进藏。正副两大臣都驻在设於拉萨的驻藏大臣衙门。衙门驻地几经变迁。今日拉萨已看不到当年的遗址。

    清代一位西藏画家画过一副“拉萨图”　现存北京的历史博物馆　。上面画的驻藏大臣衙署是在大昭寺西南方向，由数个四合院组成。其中两个院落内有藏式屋顶的楼房，估计就是史书所载当年正副大臣分住的两套院落。衙署环绕绿树，四周矗立六根旗杆，挂著黄旗。

    藏族学者国庆把清朝驻藏大臣分为佼佼者、平庸者和昏聩者三类。他推举的佼佼者典型是乾隆十五年时的驻藏大臣傅清和副大臣拉布敦。当时新继任的藏王珠尔墨特为了与七世达赖为首的宗教势力争夺领导权，串联准噶尔蒙古，策画谋叛达赖。傅清和拉布敦察觉後上报清廷，那时没有清朝军队在藏，乾隆指示他们等待军队进藏後再对珠尔墨特下手。然而珠尔墨特势力渐大，达赖喇嘛被控制。驻藏大臣受监视，朝廷派的兵却因天高路遥不知何时能到。

    《卫藏通志》中描写，珠尔墨特谋反已在眉睫，两位驻藏大臣决定“不若先发制人，虽死犹生，亦可使继之者易为功也”［13］。两人遂设一圈套，请珠尔墨特到驻藏大臣衙门听旨议事。珠尔墨特并不疑心势单力孤的驻藏大臣会怎麽样，带人前往。拉布敦假意捧出圣旨，在珠尔墨特跪下听旨时，由傅清用刀从後面将其砍倒，事先埋伏的人拥出一顿乱棍，珠尔墨特当即毙命。珠尔墨特的人马随後前来攻打驻藏大臣衙门。傅清和拉布敦坚守良久。围攻者堆积柴薪放火焚烧。傅清多处负伤，杀死数名叛兵之後，以刀自刎。拉布敦则挥刀跳下楼，直杀得肠子从伤口流出满地　古籍文言形容为“委蛇於地”　，最终战死。

    《卫藏通志》如此评点他们此举的意义：

    夫卫藏距京师万有余里，公　指二位大臣　镇其地，戎兵寡弱，外不足以制其力，内不足以夺其权。设珠尔墨特竟举兵反，番民性怯懦，势必举而从之，以向隶版籍之地，一旦贼陷，即使以身殉，事已无及，劳师糜饷，致贻圣主西顾，忧畴职是土，顾可以一死委其责耶？公独奋不顾身，毅然定大计，乘其未发，诱而诛之，余党虽扰攘，而渠魁既歼，如瓦解冰泮，无能为难，不旋踵而就缚，尽付厥辜。公虽死，而全藏以安，国威以振，是非霍光之诱斩楼兰所可同日语也。［14］

    当时情况的确如此。虽叛乱者杀死驻藏大臣及随从一百多人，但珠尔墨特已死，群龙无首，只抢了驻藏大臣衙门的银库就鸟兽散。原在珠尔墨特控制下的七世达赖喇嘛这时恢复了权力，将珠尔墨特的党羽捉拿归案，或凌迟，或斩首，或绞死，西藏很快就恢复了秩序。待四川总督策楞带兵进藏後，西藏局势已稳。乾隆指示“此措置唐古忒　清对西藏的称呼　一大机会也，若经理得宜，自可永远安宁”。策楞制定了一系列有关藏政的措施，使中国对西藏的控制由此获得进一步加强。

    清朝前期，其臣属犹存开国一代打天下的血气，官为二品　相当现在的省部级　尚能挥刀喋血。按国庆评判，清朝前期能列入佼佼者的驻藏大臣有九人，清後期只有三人［15］。在一百多位驻藏大臣中，佼佼者总共只有十二人，剩下的皆为平庸乃至昏聩之辈。

    这一点乾隆自己也承认。他的说法是：“向来大臣内才堪办事之人，多留京供职......派往驻藏办事，多系中材谨饬之员。”“向来驻藏大臣往往以在藏驻扎视为苦差，诸事因循，惟思年期届满，幸免无事，即可进京。”［16］不奇怪，今天有数小时即从北京到拉萨的飞机，去西藏工作都被视为苦差，可想当年。官场向来是越有才干者越有活动能力，也越可能免於被派往艰苦地区，所以驻藏苦差除了推给平庸无能之辈，还往往落到那些“被议降革之员”，变成“发边效力赎罪”的性质。那些人或是心有余悸，谨小慎微，“以无事为大事”；或是“幸得差委，身名既不足惜，益肆无忌惮，鱼肉藏民，侵吞库款”。

    驻藏大臣及其下属远离朝廷耳目，自成一体，难以制约，如果没有自觉的个人操守，很容易滋生腐败。他们虽然难以真正行使任命西藏各级官员的权力　如然巴的故事　，但是制度规定所任命的官员都要由驻藏大臣与达赖喇嘛共同上奏清廷才可获批准，驻藏大臣往往就利用这个提名权换取金钱。清末整顿藏务的钦差大臣张荫棠在其奏折中揭露，这种交换已形成固定价码：提名噶伦收银一万二千两，提名代本、甲本等各官，收银二三千至数百两不等，“额外需索，犹不止此”［17］。驻藏大臣及其下属还利用各种报销的机会进行贪污。如张荫棠查办的驻藏大臣有泰，其“犒劳”占领拉萨的英军只花费一千五六百银两，向朝廷报销的数额却达四万；其去印度与英方谈判的花费六七百两，报销的数额却是两万。其他各项委任私人，朋比分肥，凭权纳贿，克扣兵饷的事，不胜枚举［18］。

    驻藏大臣在西藏锐意经营还是不思进取，与当时在位的皇帝对西藏持什麽态度也有很大关系。清朝前期为了羁縻蒙古，稳定社稷江山，皇帝对西藏问题比较重视，驻藏大臣一般也不敢过於怠慢。如上面所说的珠尔墨特事件之後，乾隆皇帝痛斥傅清和拉布敦的前任驻藏大臣纪山怯懦无能，在藏期间曲意逢迎珠尔墨特，导致其恣意妄行，酿成事端，只是念在纪山之父为国阵亡的面上，从宽免予公开斩首，赐其自尽5。嘉庆年间的驻藏大臣文弼，只因驳回西藏地方首领向清廷求赏和讨封号的请求，而没有向朝廷汇报，查出後即被革职。［19］。

    从史料上看，那时期的清朝皇帝可比现在的中国领导人对西藏问题更加关注而且具体，往往对驻藏大臣的奏折动辄批复几百字，连对达赖喇嘛的父亲回原籍是否还用头品顶戴，也批示：“在籍不应戴用，俟假满回藏时再用”6。

    而到清朝後期，蒙古和西藏都不是社稷的主要问题了，皇帝对国是也不那麽上心了。一九○四年，面临英军将要以武力进入西藏的严重局面，当时的清朝皇帝在驻藏大臣报告情况的奏折上也仅仅批了一个“阅”，再无其他［20］。

    江山是皇帝的，皇帝都不关心，驻藏大臣自然更会松弛。这也是清朝後期的驻藏大臣较前期更为平庸和昏聩的原因之一。


4、架空

    北京方面的历史学家认为《二十九条章程》将西藏的行政人事权、宗教监管权、军权、司法权、外交权、财税权统统集於驻藏大臣之手，以至有“驻藏大臣之权限，有超於各省督抚者”之说［21］。然而当年正是因为乾隆认识到“藏中诸事，任听达赖喇嘛及噶布伦等率意径行，大臣等不但不能照管，亦并不预闻，是驻藏大臣竟成虚设”［22］，为了改变这种局面，才立下《二十九条章程》，希望以此让驻藏大臣掌握实权。没想到百余年後的张荫棠，仍然得为驻藏大臣被达赖喇嘛讥讽为“熬茶大臣”而痛心　熬茶是藏传佛教一种布施之称。驻藏大臣的职责之一是在宗教庆典时代表大清皇帝向西藏僧众发放布施。达赖此称意指驻藏大臣别无他事　［23］，而末代驻藏大臣联豫，也继续抱怨“达赖喇嘛夜郎自大，一切事权，咸欲操之於己”。［24］

    中国对西藏的控制程度，看来并没有因为有了个《二十九条章程》而发生实质性的变化。

    中国方面对此一般是把责任归於驻藏大臣，从张荫棠抨击驻藏大臣“一切政权，得贿而自甘放弃”［25］，到中共藏学家指责驻藏大臣“庸碌无能，惟知坐镇，一切委之达赖喇嘛转付噶伦等，没有实际控制其实权”［26］。他们认为《二十九条章程》已经使中国具有了对西藏进行主权控制的制度，问题只在於驻藏大臣没有很好地执行。似乎只要驻藏大臣恪於职守，中国对西藏的主权就能够充分实施，而中国在西藏的权力松弛甚至流於形式，也是因为驻藏大臣尽职不力、庸碌无能或放任自流。

    如果驻藏大臣全都是所谓“佼佼者”，情况是否就可能变化呢？

    驻藏大臣的能力大小与尽职与否，肯定对中国在西藏的控制力有一定影响，但是把全部问题都归於这个原因，其实是掩盖了实质。

    不难想知，世上没有哪个当权者愿意当傀儡，也没有哪个民族的领袖愿意受外族统治。如果面临大军压境，那是没有办法，如果外族军队已经撤离，当地统治者无疑就会想方设法把臣服变成徒具名义的假象，而让自己获得尽可能多的独立自主。

    理论上，西藏人若敢反叛，清廷随时可以把大军派进西藏。但是只要不是公然造反，清廷是不会有决心让大军远涉千山万水进藏的。西藏人明白这一点，他们会避免与北京公开作对。那麽，他们要对付的，无非就是驻藏大臣及其手下一班人而已。

    在长达一百八十五年时间里，先後进藏的一百三十五位驻藏大臣，彼此肯定有很多不同之处。将他们分为“佼佼”、“平庸”与“昏聩”等不同类型也不是言之无据。然而纵观历史，决定驻藏大臣在西藏之基本状态的，并非是他们之间的不同，反而是他们之间共有的特点更具有决定意义。

    他们之间的共同特点是：

    第一，他们的随员数量很少。一般情况下，在驻藏大臣衙门里工作的文职人员多时几十人，少时十几人，其中除了官员以外，文书、翻译、财务等工具性人员也包括在内。虽然拉萨一般保持数百清军，但驻军职责是纯军事性的，驻藏大臣衙门的日常工作，只能靠两名驻藏大臣和手下数量很少的文职人员去做；

    第二，驻藏大臣及下属在西藏的时间短，一般为三年，这决定其总体趋势是向外流动的，心不在藏，根不在藏；

    第三，驻藏大臣及下属主要集中在拉萨，只跟西藏上层社会打交道，对西藏基层政权与社会的情况既无法了解，也谈不上控制。

    有了这三个共同特点，就决定了驻藏大臣不可能在西藏掌握实际权力，他们到底是“佼佼者”、“平庸者”、“昏聩者”虽然也有影响，已经不是决定性的。且不说西藏人是否愿意服从驻藏大臣，三个特点的存在事先就已经使驻藏大臣失去了掌握实权的能力。

    史料中很少记述驻藏大臣的日常工作和具体活动，但是可以想像，西藏有上百万平方公里土地和上百万人口，没有一个上千名官员和公务人员组成的权力体系　即政权　是无法管理的。仅驻藏大臣手下的属员数量之少，就已经决定了其不可能在西藏直接行使权力。

    事实正是如此，到一九五九年中共全面建政以前，西藏从来都是由当地政权体系进行统治的。清代驻藏大臣的人力只够与西藏高层统治者打一对一的交道。如果西藏统治者服从驻藏大臣，完全按照他的指示去指挥政权体系，驻藏大臣才算辗转地有了对西藏的权力。这样的时候不能说没有，如清朝大军在藏期间，西藏统治者可能不得不对驻藏大臣言听计从、尊崇有加。然而大多数时间，西藏统治者并不面临被大清帝国武力废黜的威胁，指望掌握著当地一切权力及物质资源的统治者，对几个势单力孤的外来人唯命是从，就没有任何道理。

    虽然《二十九条章程》规定“噶伦以下的首脑及办事人员以至活佛，皆是隶属关系，无论大小都得服从驻藏大臣”　第十条　，然而对官场行为稍有了解，就不难看出这是一句空话。对西藏政权各级官员来讲，驻藏大臣是一个异族人，文化隔膜，语言不通，人缘不熟，他们不可能把忠诚和服从献给这样的人，而不惜得罪本地统治者，这是基本的官场常识，别说还有民族感情、宗教虔诚和文化认同等其他因素的作用。所以，驻藏大臣无法绕过当地统治者直接指挥西藏政权。

    但是《二十九条章程》赋予了驻藏大臣任免西藏文武官员的权力，他为什麽不可以靠这种权力控制西藏政权体系呢？

    以对藏军军官的任命为例。当时藏军有六个相当於团的编制，首领为代本，下辖十二个如本　营长　，二十四个甲本　连长　，一百二十四个定本　排长　，再下面还有久本　班长　。按照“二十九条”章程，这些军官都应该由驻藏大臣和达赖喇嘛共同挑选和任命。问题是，驻藏大臣上哪去挑选这数百名军官？他人生地不熟，平时住在拉萨，很少能跟分散在各地的藏军打交道，与代本以下的基层军官更是难有来往。除非他有一个人事部门，平时能代他去各地考察挑选，然而他一共就有那麽几个属员，毫无可能。结果就成了只有达赖喇嘛一方能够提出名单。而驻藏大臣面对名单上那些他念都念不顺口的藏文名字，除了同意，还能有什麽选择呢？

    这个道理可以推想其他政府官员的任命。当年西藏政府仅在拉萨就有五十多个机构［27］，拉萨以外还有众多的宗　县　、奚　区　等基层政权。驻藏大臣一样无从去提任命名单，因此他的任命权也就一样徒有虚名。正如史书所载：“噶伦、代本等缺，向来虽由驻藏办事大臣奏补，但实系达赖喇嘛酌定补放，交驻藏大臣具奏；其余商上孜本、商卓特巴及各大小营官亦均由噶伦等酌拟人数，然後由达赖喇嘛挑定，驻藏大臣俱不过问。”［28］

    理论上，驻藏大臣至少可以了解经常与之打交道的西藏高层官员，如噶伦和代本之流。他应该能对这一层的任命提出自己的名单。但是前面讲过的然巴之“死”，已经说明了驻藏大臣的无可奈何。不错，然巴如果愿意当噶伦，他可以投靠驻藏大臣，而不是背著死人的名义去度余生。然而三年一换的驻藏大臣就像无根的浮萍来来去去，达赖喇嘛的威严却终生笼罩著西藏每一个人及其家族。在这不成比例的两个靠山之间，当“藏奸”的选择显然是不明智的。驻藏大臣因此只能抱怨“番官惟达赖之命是听”［29］，而绝无可能在藏人中间建立自己的阵营。

    上述属员少、在藏时间短、与基层绝缘三个特点，还造成驻藏大臣的信息贫困。人少则耳目少，加上语言不通，耳目又多一层遮蔽　联豫奏稿中有“汉人之能解藏文者，奴才衙门中，不过一二人，藏人之能识汉字者，则犹未一见”　；如果能够长时间地扎根西藏，学会语言，发展地方关系，可以在一定程度上弥补，却又是三年一换，刚开始了解情况就换上另一拨新人。在这种状态下，除了任人摆布，实在也别无选择。再者，驻藏大臣即使发觉自己受骗，面对那些扯皮推诿软磨硬泡，往往也毫无办法。联豫抱怨：“......往往扎饬之事，迟至数月，而不禀覆，或藉口於达赖未归，或托词於会议未协，虽极力催询，置若罔闻......”［30］表面上，西藏官员对驻藏大臣表现得恭敬服帖，所谓“外示诚朴”，实际行动却是“阴实抗违”，完全按自己的而非中国人的意志对西藏进行统治。

    这就像乘客和司机发生分歧时，司机不需要公开与乘客对抗，他只需以车出了问题，或是需要加油，或是前方不许左转等无数理由，就能迫使乘客服从他，哪怕乘客就是他的顶头上司。司机能做到这一点，在於他比乘客有信息优势。驻藏大臣就处於这种乘客地位。尽管乘客可以怀疑司机是撒谎，但除非乘客自己就是汽车专家，否则肯定理论不过司机。以驻藏大臣的处境，对西藏政权之车又如何能成为专家呢？

    一九○四年英国军队入侵西藏，初始是以要求谈判开端的。当时的英国政府并不支持荣赫鹏上校　FrancisYounghusband　对西藏采取军事行动。所以荣赫鹏每向西藏境内挺进一段，就要求驻藏大臣前往谈判。如果早一点进行积极的外交活动，也许能避免後来的结局。而当时的驻藏大臣裕钢，以及後赴任的驻藏大臣有泰，皆以西藏当局不支应“乌拉”为由而不前往，最终导致对抗逐步升级，英军一直打进拉萨。有泰在拉萨见荣赫鹏时，仍以西藏人不支应“乌拉”为自己没有及早与之见面进行辩解。荣赫鹏为之暗笑，遂将这个辩解当作中国在西藏没有主权的证明［31］。

    所谓“乌拉”是西藏地方的一种差役体系，在此主要是指交通运输方面的劳役，由那些承担劳役义务的百姓按照政府的命令为公务人员在西藏境内行走提供人力、畜力和食宿。堂堂清政府的驻藏大臣，在面临边境战争之如此大事时，竟不能调动行路用的区区马匹，还谈何对西藏拥有主权？

    後来的中国历史学家几无例外地把有泰这个理由视为托辞，指责其“庸懦无能，辱国已甚”。也许从总体上，这种指责没有错。但是从另一个角度考虑，有泰为什麽偏偏挑选这个托辞，并不见得全是空穴来风。至少在平时，驻藏大臣经常在使用乌拉方面受刁难，才能随时拿它当作搪塞的理由。

    我完全相信西藏人当年会利用这个手段对付驻藏大臣。虽然《二十九条章程》专门有一条把派乌拉的权力赋予驻藏大臣，规定“由驻藏大臣和达赖喇嘛发给加盖印章之执票，沿途按执票派用乌拉”　第二十四条　。但即使你开出再多的执票，他要麽说马匹太瘦，不堪重负，要麽说大雪封山，无法前行，要麽对乌拉接力的任何一个环节暗中授意，把你抛在前不著村，後不著店的地方挨饿受冻。既不懂马又不懂路的驻藏大臣除了任其摆布，还能有什麽别的办法？靠这种手段，西藏人不需要公开对抗，却能把驻藏大臣的行动完全限制住。倘若连在西藏行路都受制於人，可怜的驻藏大臣又如何谈得上治理西藏呢？

    我用“接口”比喻清代的驻藏大臣制度。那时的西藏保持完全自治，自成一体。驻藏大臣只是北京伸向西藏的一个“接口”，与西藏的本地统治者──达赖喇嘛和噶厦政府──进行一对一的联系。清朝对西藏的所有控制，都必须经过这一对“接口”之间的转换才能实现，别无它途。只有西藏一方的“接口”接受并服从清政府的指令，中国对西藏的控制才能实现。

    清代中国对西藏有无主权问题，在这里也就有了一种更具体的判断：如果西藏的“接口”完全服从北京“接口”的指令，中国对西藏就有主权；如果西藏架空北京的“接口”，只是在诸如外交、国防一类大问题上表示服从或不敢违抗，那就只能算是宗主权；如果西藏的“接口”完全不听从，甚至割断“接口”，那就什麽权也没有了。


5、东方式关系

    今天，达赖喇嘛的海外流亡政府聘请西方人士担任他们的国际公法顾问，以国际法的标准，从历史上寻找西藏不曾隶属於中国的法律根据。西方学者也做出这样的结论：即便在清朝最强盛的时期，中国对西藏的宗主权“从来没有形式化过，而且也没有任何的条约或是其他和谈来确定双方的权力和义务”［32］。北京方面也养了一大群法律、历史等方面的专家，搜罗出许多类似《二十九条章程》那样的证据，并从国际法的角度分析其中的主权表现，证明中国对西藏的主权之历史合法性。

    挑选出以上这段文字中的关键词──国际法、法律根据、形式化、条约、权利和义务、合法性等，可以发现，双方运用的都是本来不属於东方历史的概念。无论中国还是西藏，在历史上都不曾用现代主权的观念认识和约定相互的关系。西方概念被确立为全球性的国际秩序，被东方接受认可，并在中藏关系中被双方强烈地意识和争取，只是十九、二十世纪之交才开始。二者之间许多似是而非的结论和纠缠不清的是非，根源都在把西方概念硬套在东方历史上。

    如果一定要用主权、宗主权的概念判断清代的中藏关系，我同意中国那时对西藏的控制更类似宗主权，而缺少主权性质。虽然西藏向中国朝廷表示臣服，在多数时间和多数问题上，这种臣服仅仅停留在名义上，或者只是一种以假作真的游戏。表面上，驻藏大臣被摆在重要位置。如前面引用的孟加拉校长的描述，驻藏大臣尽可以威风凛凛地游行，西藏官员尽可以在出席场面时居於次要地位，甚至驻藏大臣可以拘押西藏头人，鞭打沿街的西藏百姓，然而在对西藏的实际统治中，驻藏大臣却起不了多少实际作用。西藏统治者以其特有的圆滑和耐性，通过架空驻藏大臣维持了实质上的独立。

    不过我不认为那是一个在控制和反控制的斗争中谁胜谁败的结果，反之，也许那正是当时的中藏双方所共同追求、双方都满意的、因而也是最为自然与合理的结果。

    不错，驻藏大臣对被架空时有怨言，清朝皇帝也常表达不满，但那一般只是在西藏出现较大问题、脱离了正常运行轨道时才会受到重视并付诸解决。例如一七八八年和一七九一年两次廓尔喀侵略西藏，起因於六世班禅的弟弟沙玛尔巴叛离西藏，唆使廓尔喀进藏抢劫札什伦布寺的财宝。当时西藏方面既没有向驻藏大臣通报沙玛尔巴的叛逃，廓尔喀第一次入侵後，达赖又自行允诺对廓尔喀赔银赎地，也不与驻藏大臣商量，後因付不起赔款引起了廓尔喀第二次入侵，清朝不得不兴师动众，把大兵派进西藏才算平息。这种劳民伤财使乾隆恼火，因此才严令整顿藏务，制定了《二十九条章程》，以加强控制西藏的外交与边防。类似的整顿，在有驻藏大臣的一百八十五年之间，只有几次。其余大多数时间，清朝设置驻藏大臣的目的，只是维持一个统治西藏的象徵，而不是进行具体的统治。

    理解这一点，需要认识中国古代政治观与西方政治观的区别：

    美国加州大学戴维斯分校的韩格理教授发现，历来关於中国古代国家的论说，从启蒙时代的思想家，到当代政治历史、政治学与社会学的学者，无不是以得之於西方国家结构的概念，如科层制、世袭科层制、专制政体、独裁政体以及活动於其中的各种角色的概念，来描述中国国家的属性。这种作法，在他看来，常导致无法确认且误导的结果。根据韩氏的概括，西方的政治结构具有两个基本特徵，即集中化的权力观念和行政性的政治组织观念。在这里，政治权力基於意志，且由一象徵性的中心向四方扩散，所谓“行政科层制”即是由这种命令结构中产生的组织类型。上面提到的各种概念如科层制、官僚、统治者乃至於“国家”，均是由这种关於政治组织及国家合法性的中心主义的观念导引出来。然而，在中国的政治组织里面，这些观念是站不住脚的。在这里，权力并非产生於意志，服从亦非基於命令。韩氏认为，中国人的权力观乃是建立在为达成秩序而在和谐中运作的角色以及由礼所界定的角色关系上面。由此而形成的政治组织是由具有层级化排列的角色组合所构成，这些角色组织基本上自我维持，而没有与明显的命令结构相联系。［33］

    後面几行的加重是我加的。我认为有助於帮助理解古代中国与西藏的关系。在古代中国的世界观中，“天下”是以中国为中心的。那时中国周边没有更先进的文明，中国可以一直保持强烈的文化优越感，视其他民族为“化外之邦”的“夷”“狄”“蛮”“番”。古代中国不以政治共同体界定国家，只关注一家一姓的王朝，而王朝的合法性在於其必须代表中国文化的正宗，正如梁漱溟所说“是基於文化的统一而政治的统一随之，以天下兼国家的”［34］。

    身为“中央之国”的君主，中国历代皇帝对周边民族的统治，放在首要地位的并非领土、资源、边界等那些“物”的事物，而是“礼”。只要那些“夷”“狄”“蛮”“番”对中国文化表示臣服和尊崇，使“中央帝国”的尊严得到满足，其他都属细节，不需要过份操心。正因为如此，古代中国从来不以法律界定自己的领土，只要在文化或政治上表示巨服，就一概被认为属於中国。加上“无为而治”的传统帝王哲学，宁愿让那些“化外之邦”自己管理自己，所以古代中国的边界一直十分模糊。

    重内轻外，详近略远，骈举四方以示政权之归於一，则天下在地理上政治上都被认为已完整。至於“四方”的细部，却不是古人的主要关怀。若必以西人说一不二的方式去检验，则古人的“天下”是很难在地图上再现的。历代中国边疆的盈缩常以千里计，倘以西人以固定疆域为国家要素的概念衡之，则中国岂非要到近代许多卖国条约因割地而划定边界後才成其为“国”？但对昔日的中国朝野人士来说，只要本土(mainbodyofhomeland)稳定，边界的波动并不妨碍“中国”概念的完整。［35］

    对东西两种文化来说，西方观念中的“大”是由“小”构成的，“大”是一种清晰的事实，必须由准确界定的细节进行说明和确立；东方观念中的“大”却更多地接近一种意境，拘泥“小”反可能使其受到破坏，因而常舍“小”以求“大”。中国帝王有“普天之下莫非王土”的心态7，却动辄以封疆裂土进行赏赐，一旦恼怒，远隔万里也可发兵讨伐，顺心时却什麽都好说，亦或一时顾不过来，像宋太祖那样，用镇纸在地图上一划，便将大渡河以西统统抛弃不要──“置於度外，存而不论”了。

    从国力上来讲，古代中国不是不能征服和控制周边的民族社会，而是没有必要。只要其不构成危害，符合“礼”的秩序──表示臣服就可以。古代中国的周边总是存在形形色色被朝廷认可的藩王，也经常分封诸侯。我想在清代的中国皇帝眼里，西藏就是这样一种角色。这可以被视为一种统治方式，却难以完全用当代的主权或宗主权概念进行解释。

    中国皇帝最重视“礼”所确定的尊严──“唯此为大”。只要满足这个“大”，其他局部细节都可以模糊，或当作满足尊严的交换物。而中国周边那些弱小民族，更重要的“大”则首当生存安全和实际利益。为此，尊严倒是可以模糊一些。这同样是东方式的思路。并非认为尊严不重要，而是把它当作极有价值的资源，以交换实际利益。那时西藏对中国名义上的臣服，很大程度就是源於这种需要。清代中国使西藏摆脱了自元以来蒙古汗王的统治，扶持格鲁教派进一步居於统领地位，在与世俗权力的斗争中帮助以达赖为首的宗教权力取得胜利，北京还为西藏提供丰厚的赏赐、必要的仲裁和对外防御的保证......西藏得到如此之多的好处，所需付出的仅仅是在表面上对中国作出臣服姿态。那种臣服停留在名义上，只是一种以假作真的游戏，让中国皇帝“君临天下”的心理感觉满足，而西藏并不因此丧失实质上的独立。相反，坚持强硬的态度会惹恼中国皇帝，西藏会受到大兵征伐，统治者会遭罢黜，人民也将涂炭，在这种得失对比中，明智的选择是什麽，其实是很清楚的。

    前面所讲的驻藏大臣的游行场面加上“然巴死亡”的故事，我想就是清代中国和西藏之关系的缩影。


注释

    ［1］《卫藏通志》卷首，《高宗纯星皇帝御制喇嘛说》。

    ［2］《卫藏通志》卷首。《高宗纯星皇帝御制喇嘛说》。

    ［3］《圣武记·国朝绥抚西藏记（下）》。

    ［4］那彦成，《平番奏议》。

    ［5］约翰·麦格雷格，《西藏探险》，西藏人民出版社，1988年，页238。

    ［6］约翰·麦格雷格，《西藏探险》，西藏人民出版社，1988年，页243。

    ［7］梅·戈德斯坦(M.Goldstein)，《喇嘛王国的覆灭》，时事出版社，1994年，页736。

    ［8］查尔斯·贝尔，《十三世达赖喇嘛传》，西藏社会科学院西藏学汉文文献编辑室，1985年，页45、46。

    ［9］恰白·次旦平措等，《西藏通史──松石宝串》，西藏古籍出版社，1996年，页779-786。

    ［10］柳升祺，《西藏文史资料选辑》第四辑，页73。

    ［11］《清世宗实录》卷八十二，页4。

    ［12］《清代驻藏大臣传略》，吴丰培等编撰，西藏人民出版社，1988年，附录，“清代驻藏大臣一览表”。另参见曾国庆，《清代驻藏大臣浅探》，载《藏族史论文集》，页171、172。

    ［13］吴丰培、曾国庆，《清朝驻藏大臣制度的建立与沿革》，页104。

    ［14］《卫藏通志》，西藏人民出版社，1982年，页283。

    ［15］国庆《清代驻藏大臣浅探》见《藏族史论文集》页171、172。

    ［16］《卫藏通志》卷九，页315；《清高宗实录》卷一三九三，页11。

    ［17］《清季筹藏奏牍》第三册，《张荫棠奏牍》卷二，页17。

    ［18］《清季筹藏奏牍》第三册，《张荫棠奏牍》卷二，页17。

    ［19］《清仁宗实录》卷二五一，页16。

    ［20］荣赫鹏(FrancisYounghusband)，《英国侵略西藏史》，西藏社科院资料情报研究所编印，1983年，页67。

    ［21］丁实存，《清代驻藏大臣考》。

    ［22］《卫藏通志》卷九，页315。

    ［23］《清季筹藏奏牍》第三册，《张荫棠奏牍》卷二页17。

    ［24］《联豫驻藏奏稿》，西藏人民出版社，1979年，页47、48。

    ［25］《清季筹藏奏牍》第三册，《张荫棠奏牍》卷二页17。

    ［26］吴丰培、曾国庆《清朝驻藏大臣制度的建立与沿革》页61、62。

    ［27］《西藏自治区概况》，附件3，“原西藏地方政府组织系统表”，西藏人民出版社，1984年。

    ［28］吴丰培、曾国庆《清朝驻藏大臣制度的建立与沿革》页62。

    ［29］《联豫驻藏奏稿》，西藏人民出版社，1979年，页92。

    ［30］《联豫驻藏奏稿》，西藏人民出版社，1979年，页16。

    ［31］《清季筹藏奏牍》第三册，《张荫棠奏牍》卷二页17。

    ［32］见Pierre-AntoineDonnet:《西藏生与死──雪域的民族主义》，时报文化出版企业有限公司，1994年，页101。

    ［33］梁治平，《习惯法、社会与国家》，《读书》杂志1996年第9期，页49。

    ［34］梁漱溟，《中国文化要义》，《梁漱溟全集》，第3卷，山东人民出版社1990年版，页294。

    ［35］葛佳渊、罗厚立，《“取法乎上”与“上下左右读书”》，《读书》1995年6月，页31。


1、西方出现

    自十七世纪英国开始在印度次大陆殖民，其势力范围逐步从沿海地区向北扩展。到十九世纪下半叶，已经达到喜马拉雅山脉，与西藏相遇。那时，印度在大英帝国的殖民体系中已居于中心地位，为英国提供大量资源，也积聚了英国的巨额投资，被称为大英帝国的生命线。为了保卫这条生命线，大英帝国和它的印度殖民政府随时警惕对印度产生威胁的任何可能。

    由于印度次大陆南部有印度洋为天然屏障，英国的警惕主要针对北部的亚洲大陆。那里有中国、俄国两个超巨型大国。即便中国在当时尚不足虑，俄国却让英国不能掉以轻心。当时俄国势力已经扩展到蒙古和中国的新疆，与印度只剩西藏高原挡在中间。为此，英国就有了控制西藏的战略需要，使其成为横在俄国与印度之间的缓冲区。印度人D.R.曼克卡尔曾这样写：

    英帝国主义曾是那一时代最强大的国家──它皱一皱眉头其它国家都不能漠然置之。尽管这样，他们还唯恐在什么地方出现某种纰漏，因此，把它的殖民地印度的国防安排得无懈可击。他们在印度四周建立了广阔的安全区。它的防御要塞实际上东到新加坡西至亚丁。根据这项政策，位于印度东北边界的西藏必须是独立的，而且对印度必须是友好的，同时，还得受英国支配。［1］

    虽然英国皱一皱眉头别的国家都不能漠视，西藏可不吃它那一套。英国甚至根本敲不开西藏的大门。在西方人写的有关西藏的书中，总是有很多篇幅描写他们进藏所受到的拦阻。有人统计，在二十世纪以前的全部年代，大约只有四十个西方人访问过西藏，其中只有几个人真正到过如神话传说那样神秘的拉萨。

    为什么那个年代的西藏对西方人防范到如此地步，这是一个令人纳闷的问题。西方人将其归于西藏人奇怪的思维，或是喇嘛们担心异教徒会动摇他们的地位。中国的控制肯定也是原因之一。在中国对西藏具有较大影响力时，规定西藏实行闭关锁国政策，即使紧邻的尼泊尔和克什米尔商人，也只允许每年进藏一次到三次，外人到拉萨更要受到严格控制［2］。

    当时中国封闭西藏的目的，也许是为了避免西藏再生出廓尔喀入侵那样的麻烦事来，以及为了控制蒙古与西藏的私下往来。不过在一八四八年的鸦片战争以后，西方的坚船利炮让中国人尝到了苦头，深深地震撼和影响了中国的官场，以后的历任驻藏大臣，肯定会不断地向西藏上层社会描绘西方人的邪恶与可怕。

    在与西方较量遭到一系列惨败之后，晚清中国从抗拒洋人变成了惧怕洋人。西方探险家们纷纷要求他们的政府向中国政府施加压力，允许他们对西藏进行考察8。然而这时，即使洋人拿着清政府总理衙门发给的护照，已经把西方人视为魔鬼的藏人也坚决不许他们进藏了。无论中国的驻藏大臣怎么劝导　若劝导不成驻藏大臣将遭朝廷处分［3］　，也不能改变藏人对洋人的畏惧和势不两立的决心。光绪五年　一八七九　，以达赖和班禅为首，率全藏四十八个僧俗机构向清廷上了一个名为“全藏公禀永远不准洋人入境”的请愿书，现在读起来颇有意思：

    掌办商上事务通善济咙呼图克图恭奉达赖喇嘛班禅额尔德尼率领阖藏众呼图克图三大寺堪布新旧佛公、台吉、僧俗番官军民人等公具切实甘结，恳请钦差驻藏办事大臣松代为奏谘事。伏查洋人入藏游历一案，屡接驻藏大臣译文内称，立定条约，准其入藏，奏明之件，万无更改。各国到时，汉番一体照护，勿滋事端等因。并面奉屡次剀切晓谕，遂将藏中向无洋人来过，并习教不同，恐于佛地有碍。阖藏僧俗大众公立誓词，断不准其入藏，情甘具结，实在情形，大众苦衷，恳求驻藏大臣代为谘报矣。而西藏世世仰蒙大皇帝天恩，振兴黄教，保护佛地，何能仰报高厚鸿慈于万一，岂敢执意抗违不遵。惟查洋人之性，实非善良之辈，侮灭佛教，欺哄愚人，实为冰炭，断难相处。兹据阖藏僧俗共立誓词，不准放入，出具切结。从此世世不顾生死，永远不准入境。如有来者，各路派兵阻挡，善言劝阻，相安无事。如或逞强，即以唐古忒之众，拼命相敌。谅在上天神佛庇佑佛地，大皇帝恩护黄教，断不致被其欺压而遭不幸也。谨将阖藏僧俗官民大众公议苦衷伤心情形，出具切实甘结，特求驻藏大臣代为奏谘，切望皇恩无疆以救阖藏众生之性命也，谨呈。［4］

    八年之后，“前后两藏上下南北康藏各属寺院僧俗地方大众头目”等又联合上了一份类似的请愿书，仍然誓言对洋人“待至男绝女尽，情愿复仇力阻”，对中国准许洋人进藏，“发给路照牌票”表示反对［5］。对藏人而言，禁止洋人进藏，已经不是一个理性决定，而几乎成了根深蒂固的本能。

    早期企图进入西藏的西方人大部分是以个人身份活动的传教士或探险家，阻挡他们进藏并不难。但是到了十九世纪末期，西藏面对的西方已不再是个人，而是一个当时世界最强大的帝国，一个具有深远野心和充分谋略、掌握着先进武器并且被高效地组织在一起的西方民族。

    为了进入西藏，英国人先向西藏派出被称为“班智达”的间谍。那是从西藏人不太防范的亚洲人中招募的，事先都要进行长达两年的训练。在他们装扮成朝圣者或商人进入西藏时，随身行李都有秘密夹层，衣服有暗袋。他们的手持转经轮里装的不是经文，而是记录沿途情报的笔记。他们可以把笔记转写成韵文，边行走边像背诵经文一样把它们背诵下来。班智达的主要使命是绘制西藏地图，为了不暴露，他们不得不用原始的办法，例如距离是用步数量出来的。在行走过程中，他们用念珠充当计数器，每拨一粒珠子代替旅程中的多少步。他们的步子必须保持均匀跨度，这种测量特别需要自我约束及精确度。他们经常需要独自一人行走几千公里，还要努力修正不规则地形造成的误差。为了确定方位，他们每天要多次进行太阳及星星的观测，记下每次观测的数据。测量各个地理位置的海拔高度，是通过测量水在那里的沸点　一般是在装作烧茶时进行　。由他们所绘制的地图，后来通过以科学手段进行的重新测量，被证实具有难以置信的准确性。［6］

    面对着这样一个深谋远虑且坚韧不拔的对手，西藏人像把头埋进沙子的鸵鸟一样，采取了不理睬、不对话、我行我素的态度。然而两个民族既已相遇，仅是一方想躲是躲不过去的。英国人的向北扩张把尼泊尔、不丹、锡金、查谟─克什米尔相继纳入其控制，而不丹和锡金过去一直是西藏的藩属，二者就不可能不发生冲突。

    为了西藏和锡金的边界问题，藏军与英军在一八八八年发生首次交战。由于那场战争没有扩大，虽然结局是藏军失败，西藏方面却没有受到太大震动。当时是由中国清朝政府出面解决冲突的，其一方面约束藏人克制，另一方面与英国人进行谈判，经过长达数年的交涉，达成了一系列针对西藏问题的条约和协定。

    然而那些条约和协定却没有一项能付诸实行，西藏人根本不承认。他们的理由是那是中国人签的而不是西藏人签的条约，因此对西藏没有约束力。他们照样对英国人关闭大门，不予理睬。英国人这才认识到，中国对西藏的权力只是个名义，实际是不能控制西藏的，敲开西藏的大门，必须和西藏统治者直接打交道。

    在英国人还没明白这个道理以前，与中国人在锡金大吉岭就西藏问题进行谈判的时候，西藏方面也有一个代表在场。他名叫夏札，是西藏噶厦政府的噶伦之一。他显然受到了轻视，中国人称他为“蛮子”，英国人也没想到让他代表西藏在条约上签字。他当时给人留下印象的，只是一次他将一位英国女士挤下了大路，被路见不平的英国青年揪住了脖子，受到当众羞辱［7］。

    以小看大，这个小插曲也能反映英国人对西藏的态度。不能谴责那位英国青年不对，尊重和保护女士是西方的美德之一。但是按照西藏的伦理，妇女应该给男人尤其是给喇嘛让路，而不是理所应当地抢在他们前面。这是两种文明的不同标准，不能说哪一个就一定对而另一个就一定错，问题是当两种文明遭遇的时候，应该接受哪一个标准？西方人就是这样，只要你违反了我的标准，我就认为你违反了天意公理，是不文明的，就要上去揪你的脖子。

    这种时候，你要是伸张自己的文明和标准，除非你有反过来揪住对方脖子的实力。然而可想而知，一个西藏老喇嘛怎么是英国小伙儿的对手呢？


2、大炮上课

    西藏人不理睬英国人与中国人签定的条约，继续我行我素。他们毁掉英国人在锡金边界立的界碑，像过去一样随便穿越边境，赶着牛羊到边境另一侧去放牧。中国答应印度货物可免税通过西藏的亚东关卡，西藏人却照样征税。西藏商人可以自由到印度去做生意，英国人却不被允许进入西藏。在英国人以破坏条约指责西藏人时，西藏人就装糊涂，说中国驻藏大臣从未把条约给他们看过，条约也未经西藏政府同意，所以条约无效。而当英国人打算与西藏政府直接交涉的时候，西藏人却又会让他们去找驻藏大臣，推托一切外交权都在中国人手中，他们不能僭越中国皇帝。从第一次英藏战争到第二次英藏战争之间的十几年中，西藏人一直就在跟英国人玩这种东方式的游戏，指望以推托扯皮消磨对方，将己所不欲之事化解于不了了之中。

    中国人的做法也大同小异，把条约不能执行的责任一股脑推给西藏人，说他们不服管束，骂藏人“愚昧无知，蠢如鹿豕”。当时英国在印度的殖民总督寇松勋爵　LordCurzon　对此感叹：“在对西藏政策问题上，我们似乎在一个恶性循环的圈子里转圈。如果我们与西藏交涉，要么得不到答复，要么就是叫我们去同驻藏大臣打交道；如果我们与驻藏大臣交涉，他就会寻找借口，说他无力对西藏施加任何压力。”［8］

    英国人开始明确地、坚决地要求与西藏统治者直接对话。他们无法容忍自己落入可笑的境地。如荣赫鹏后来对西藏人发表的演讲中说：“吾英人可以经商于俄、德、法及其它诸大国中，亦可经商于中国之满洲、蒙古、土耳其斯坦及其它藩属中，惟于西藏，独不许进行贸易。此种偏颇不公之事，殊不适于正直文明之民族如君等也。”［9］西方人把自己的标准强加于人并将其视为公理的态度在这段话中表露无遗。

    英国人首先希望能与十三世达赖喇嘛以通信的方式沟通。那时十三世达赖喇嘛已经成为西藏说一不二的统治者。即使他不按照英国人的思路考虑问题，只要能对上话，总可以通过谈判取得进展。然而印度总督寇松连续数次致信都得不到回答。一八九九年寇松致十三世达赖喇嘛的信在六个月后被原封不动地退还，西藏官员表示他们不敢向上转呈。寇松委托专人去拉萨亲自送信，达赖喇嘛照样拒绝予以答复，连信都不拆，原信退回时，信封上的封戳宛然尚在［10］。当时的西藏人就是这样，似乎只要捂上耳朵，蒙上眼睛，任你怎么做怎么说一概不看不听，你就死活没招。

    英国人也有办法，你对我不闻不问，我就揍你，打疼了你，你就不得不睁开眼睛，跟我对话了。一九○三年，在印度总督寇松的策画下，一个武装“使团”──堪称外交史的奇迹──开始向西藏境内挺进。寇松任命的“交涉使”　亦为“使团”团长　荣赫鹏是一个渴望着建功立业的冒险家和意志坚强的帝国军官。对这个武装“使团”的使命，英国国内、包括当时的帝国政府有很多反对意见，所以“使团”初始阶段非常谨慎和缓慢，每前进一段就停下，要求西藏派遣有决定权的高层政府官员前去谈判。

    西藏人继续坚持不闻不问的策略。一路上只有低级官员与荣赫鹏周旋。他们除了不停地重复拉萨当局要英国人撤退的要求，仍然是连信也不敢转交。荣赫鹏只有采取把信当面念给他们听的办法，指望他们能把听到的内容向上转达。

    中国的驻藏大臣也始终没有出面。后人指责驻藏大臣失职，驻藏大臣辩解是藏人不提供乌拉。关于这一点，最近由几位藏族历史学家写的《西藏通史》这样写：

    软弱无能的清政府命令驻藏大臣裕钢亲赴岗巴宗与英方进行和谈，阻止发生武装冲突。但是，西藏地方政府和三大寺的代表认为：“原先虽在隆吐山战败，但元气尚可恢复，可驻藏大臣升泰反对抗英，结果失去了大片领土。如果这次驻藏大臣再度反对的话，那将会误大事的。”因此，不同意驻藏大臣赴岗巴议和。当时驻藏大臣裕钢及两位帮办处于无奈，向皇上呈报西藏情况后辞去了职务，清朝就委任有泰为驻藏大臣，委任纳钦为驻藏帮办。［11］

    由此看，驻藏大臣的辩解并不完全是假话。所谓隆吐山战败，指的就是一八八八年那次英藏战争。当时因为清朝政府及早采取与英方谈判解决的态度，避免了战争进一步扩大，西藏人也因此没有对双方的实力差距产生清醒认识，以为西藏堪与英军一战，只是输在驻藏大臣自行放弃抵抗。所以，这次西藏在坚持不与英方正面接触的同时，大规模集结藏军和各地民兵，决心以武力阻挡英国“使团”的前进。

    等到双方真正在战场上交手时，与其说那是双方之间的战争，毋宁说是一方对另一方的屠杀。西藏战士虽然经常表现出令人赞叹的英勇，但是其武器的原始和军事素质的低下使其完全不是英军对手。每次战事，英国军官率领的印度和廓尔喀士兵几乎总是以死伤几人的代价，杀死成百的西藏人。以至战斗过后，那些讲究荣誉感的英国军官情绪低沉，无心庆贺。英国国内报纸则纷纷抨击“使团”的残无人道，甚至英国议会也将其评述为“对手无寸铁之人的大屠杀”［12］。为此，英国《每日邮报》当时派出的随军记者埃德蒙?坎德勒(EdwudnCandler　在他后来写的书中这样辩解：

    藏人十分固执自信，直到教训了他们多次之后，他们才知道自己那些武装起来的乌合之众和英王的军队差别太大。根据后来发生的事件来看，很显然要不是我们狠狠地教训了他们一顿，我们就不会有任何进展。格玉的屠杀只是将无法避免的事件给提前了。是由于藏人的愚蠢，才使我们卷入了战争的旋涡。要想让他们认识到英国是一个强国，英国的军队需要认真对付，就非得杀掉他们几千人，否则就没有指望。［13］

    奇特的是，中国当时的驻藏大臣有泰，也有着和英国人相似的想法。他在给清政府外务部的电报中，把英军的进犯和胜利当作迫使藏人服从清朝的一个机会：“今欲折服其心，非任其战，任其败，终不能了局......倘番众果真大败，则此事即有转机，譬如釜底抽薪，不能不从吾号令也10”［14］。有泰认为西藏战败可以给藏人教训，也可以证明中国和驻藏大臣的正确，因为有泰和他的前任都反复警告藏方避免衅端，要与英国人磋商妥协，不得以武力抵抗，否则战争一经开始，后果必定惨重。既然藏人不听，拒绝与英国人谈判，也不让驻藏大臣调解，他们自尝苦果就是活该。所以有泰在战事紧迫、藏军连连大败之时，以幸灾乐祸的心态隔岸观火，甚至有心思带着手下人给他买的西藏女人，到拉萨附近的柳树林里唱歌跳舞。

    对有泰的行为，后来中国人提起只表示气愤，然而那其中除了有泰的个人品质可以谴责，还应看到更深一层：当时西方的知识和标准尚未在中国完成破旧立新，上千年沉溺于东方统治权谋的中国官吏──尤其是偏远地区的地方官──尚没有获得综观世界潮流的眼光，甚至还不能清楚地理解“主权”到底为何物。有泰倒不一定是有意丧权辱国，而是他首先还没有懂得什么是主权，什么是现代意义上的国家。关于那场战争的具体过程，许多著作都有详尽描写。在这里摘两段引文，可能更有助于得到直观感受。埃德蒙?坎德勒在英军与藏人的第一次战斗中负伤，被送回印度治疗，三个月后他重新返回西藏，又路过当时的战场。

    我发现那些倒下去的藏人仍躺在原地。有个人在撤退时，子弹穿过了肩部，他回转头，面对着我们的枪弹倒下了。另外一个则用指头劳而无功地扯着地上的草，这时草丛中正开放着一朵鲜艳的粉红色报春花。萎缩的手臂、大腿看上去都短些了，令人可怕。小溪边，尸体成堆，焦干的皮肤看上去就像铁锈，如同木乃伊一般。在旋风中，从一颗脑袋上掉下来的一束黑发团团卷了起来。尸体身上的东西全给扒光了，只是除了偶尔可以见到的一点点布条之外，这样尸体比全裸着还要难看，另外就留下了颈部一些不值钱的护符。由于这些东西的神秘力量，无人认为这些东西值得拿走。大自然倒显得慈祥一些，在他们的周围撒满了春天美丽的花朵。［15］

    另一段引文是西藏方面的材料。在西藏现存的历史档案中，有一封一九○四年藏方前线指挥部成员西尔邦朗童写给噶厦政府全体噶伦的信，叙述他奉命去召集和整顿溃散藏军的经历，从中可以看到当时藏军溃败的程度。

    ......来到仲仔溪达村时，遇见许多溃散的藏兵。我们叫过来八名藏兵，其中一名带着洋枪。自称是代理代本甲扎的代表，并说他们是派来守卫山头的，因不敌而逃来。我俩劝他们不要再逃跑了，同我们一起去仲仔。他们口称遵命，但最后还是逃走了。

    我们到达属于噶丹的山庙牧场时，发现朗溪卡之僧官洛曲和哲蚌寺的三名代表以及部分喇嘛正在这里休息。我们问他们是干什么的？他们说是山头失守后逃跑来的。我们劝这位僧官率领他的人同我们去仲仔。僧官不答而离去。哲蚌寺的三名代表建议我们先说服僧官。于是，我们追赶僧官洛曲直到奴玛山后时，见僧官洛曲和大批藏兵正在彼处烧茶休息。经查问，始知这些藏兵是从彭波地区调来的，僧官则是该部的督战官。我二人劝他们要以政教大业为重，齐心协力共同对敌，要求同我们去仲仔集中待命。该僧官和藏兵回答说，他们从彭波来的藏兵原有一百八十名，多数已战死，现只剩六十余人。大家已经尽了忠，等等。那僧官洛曲不但不劝说藏兵，反而煽动藏兵谩骂我两人，特别是二人离开此地一段路后，他们向我们开了一枪。感谢三宝护佑，我们没有被打中。一个僧官，竟然如此目无法纪，枪口对着自己人，使我们的生命处于内忧外患中。对僧官的这种非礼，使人难以容忍，但因寡不敌众，当时只好作罢。

    我们于二十三日黄昏前到达仲仔地方，当询问溃散部队的去向时，据仲仔溪卡的溪本反映，喇嘛军由军饷部派往江孜，但据说多数人在途中逃散......第二天，从江孜逃来的人传说，江孜宗和寺庙已彼敌军攻占，我方守军被打散等情。因此，朗如骑兵无法去江孜。眼下，管家贡热去曲江年楚河以北地方寻找噶曹喇嘛并召集散兵。我令朗如骑兵和那曲、那仓的余部去白朗宗集中。一方面阻止我军继续向北逃散；一方面令其坚守住现有阵地............与军饷官和日喀则宗本们研究御敌之策。他们说：想尽一切办法抵抗敌人是应该的，但手中无兵啊！据悉，江孜的大部分藏兵经仓贡、仁则开走了；山南的藏军驻扎在年楚河以北，别处基本无兵。如果河北的藏兵不认真抵抗，就连浅渡也难以守住......［ 16］

    在中共的官方修史中，有大量对藏人在那场“爱国抗英斗争”中表现出的英雄主义的描述，北京政府近年还在当时的主战场江孜修建了纪念馆。然而从上面这封信中，哪里看得出英雄主义的踪影？

    一九○四年八月二日，带着大炮机枪，踏着血泊前进的英国“使团”开进了他们的目的地──拉萨。在此之前，西藏人已经完全丧失了斗志。二十八岁的十三世达赖喇嘛带领一小伙随从逃离了拉萨，流亡蒙古。面对着高耸于拉萨上方的布达拉宫辉煌金顶，英国人这样表达他们的自豪之感和对西藏人的蔑视：

    喇嘛用尽了他们在物质方面和精神方面的手段阻拦我们，他们依靠中世纪的武器和各式各样的杂牌现代武器同我们较量，他们举行了求助于天的仪式，整天诵经，一本正经地诅咒我们，然而我们还是过来了。［17］

    驻藏大臣有泰以牛羊“犒劳”占领了拉萨的英军。英军未进拉萨以前，他就写信对英国人的“长途跋涉”表示慰问，说他曾向达赖喇嘛力争，不应该对英国人“无礼至此”，并为藏人的无礼“深引为羞辱”［18］。他和荣赫鹏一见面就找到了共同语言，两人互相倾诉对藏人的厌恶。荣赫鹏表示极能谅解有泰在西藏的困难，因为他自己刚刚有同样的经历，他们共同认为“藏人实一极端顽固之民族”。有泰对因西藏人的抵抗给英军造成的“困苦之经历”，再次表示“深抱不安”。荣赫鹏在回忆录中写道：“余因过去数年中迭与顽梗愚昧之藏人作长时无谓之晤见，今得晤此君，亦殊感欣慰也”［19］。中国政府将有泰撤职查办后，荣赫鹏非常不满，认为中国任命驻藏大臣，“应选用有泰一流人物”［20］。

    后来中国人把有泰定为“卖国”理由是足够的。他作为中国在西藏的主权代表，面对荣赫鹏迫使西藏人签署丧权赔款的条约，不但“无一语匡救”，还又哄又压地督促西藏人屈服［21］。正如随后去查办他的钦差大臣张荫棠所斥──“诚不知是何肺肠”。

    我想，除了颟顸怯懦和昏聩，在有泰的“肺肠”深处，可能还始终在转动着一个中国人的小心眼──尽管面对的已经是一个全新的时代和全新的对象，他仍然以为可以像线装书记载的老祖宗们那样，玩弄“以夷制夷”的古老把戏罢。


3、清末对西藏的新政

    不过，一九○四年英军入侵西藏之最后解决，某种程度上的确是“以夷制夷”的结果。只不过那次“以夷制夷”并非出自中国人的权谋，而是西方世界内部的矛盾所决定的。

    寇松和荣赫鹏尽管不乏英雄主义和对帝国的效忠，但是以其地处一隅的局限性，这着西藏棋就一步而言走得虽然精彩，在二十世纪西方强权政治的大棋盘上，却并不一定有利于大英帝国的整体战略。

    当时在亚洲参与大争夺游戏的西方大国主要是英国和俄国。英─俄关系是问题的焦点。殖民南亚的英国，与控制了远东、蒙古并已扩展到中国新疆的俄国之间，只剩下西藏高原是避免它们直接遭遇的缓冲地带。从避免龙虎斗的角度，两个大国愿意保持这种隔离。何况“天助西藏”，在那片广阔的高原上，实现控制和建立军事力量所需要的成本，对两大帝国都是难以承受的负担。所以，对英国来说，莫不如承认当时软弱而几乎摇摇欲坠的中国对西藏具有宗主权，而和俄国达成双方都不把势力范围扩展到西藏的谅解。

    对于这一点，当时被派去西藏进行对外交涉的温宗尧有鞭辟入里的分析：

    盖西藏者无独立资格，我不能保之，则属于英，而有害于俄之中亚细亚；属于俄，而有害于英之印度。两国必出死力以相争，而大局决裂，此两国所不愿也。［22］

    温宗尧因此反对朝内防备英国或防备俄国孰先孰后的争论，认为当时形势是有利于中国对西藏经营的：

    臣窃谓自我言之，则英、俄皆当防闭。自英、俄言之，则防英者俄，防俄者英，中国当趁此各有忌惮之时，急整理西藏内政，恢复主权......假使中国能增加治理西藏之权力，则英、俄方且赞助不遑。［23］

    中国迅速地行动起来。英军对拉萨的占领和其后西藏人在刺刀逼迫下签署的拉萨条约极大地刺激了中国统治者和精英集团，也由此剧烈地改变了中国对西藏历来采取的无为而治的政策。他们认识到，如果再用以往那种东方式的关系维系西藏，则西藏无需日久就将彻底丧失。正如张荫棠所说：“及今不极力整顿，十年后西藏恐非我所有，不特川滇不得安枕，而内外蒙古也从此多事矣”［24］，要防止这种丧失百万里国土的下场，就必须尽快在西藏建立起明确的、符合现代国际　西方　标准的主权。

    中国在和西方遭遇以来，处处挨打，接连惨败，早已失去了与西方直接对抗的勇气和信心。在其接受与实践西方的主权标准过程中，从来也只尝到耻辱的苦果。而这回在西藏，不用冒与西方直接对抗的风险，却可以有一次大刀阔斧伸张主权的实践，哪怕仅从释放中国统治集团和精英集团内心挫折感的角度，也有了足够的动力。所以，尽管那时的晚清王朝已经衰落到接近崩溃的边缘，却以回光返照的猛力，对西藏进行了中藏关系史上程度空前的一次主权实施，其锐意让西方世界也刮目相看。

    一个意味深长的现象是，这一次被委以整顿藏务的官员，大都有过在西方的经历。主持与英国谈判西藏问题条约的唐绍仪曾留学美国；赴藏钦差大臣张荫棠曾做过清政府驻旧金山的领事和驻西班牙的代办；新任驻藏大臣联豫曾出使欧洲；副大臣温宗尧也曾在香港上过学。

    一方面有上述英国和俄国的互相牵制，给中国在西藏的宗主权获得国际承认创造了有利条件；另一方面也是唐绍仪、张荫棠等中国代表在外交谈判中力争，一九○六年在印度签定的中　英关于西藏问题的条约，改变了荣赫鹏一九○四年占领拉萨期间与藏人签定的条约。荣赫鹏的条约排除了中国对西藏的宗主权，而在新条约里，英国重新承认中国在西藏拥有最高权力，并要求中国保证不许其它外国进入西藏［25］　这是英国承认中国宗主权的主要出发点　。一年以后，英国与俄国签定条约，要求彼此都不插手西藏事务，双方在条约中共同承认了中国对西藏拥有宗主权［26］。以至荣赫鹏痛心地感叹：“吾人三年前取得之权利，今悉为俄方牺牲也。”［27］

    当时的情况有点像两个势均力敌的强盗，都不愿意让一件财宝落入对方手中，为了避免彼此拔刀相见，两败俱伤，宁愿承认财宝属于一个弱小的第三者。不过不管当初的动机是什么，这些条约是西方对中国拥有西藏的正式认可，为后来中国全面统治西藏提供了国际公法方面的依据，其延续的影响至今仍然束缚着西方各国的官方政策，而不论他们在内心对西藏独立运动多么同情。

    中国坚决地改变了与西藏之间那种东方式的模糊关系。有泰之流以管不了藏人为理由，推脱自己对西藏所负的责任，虽然说的是实话，却实在是缺少主权意识，才能做如此可笑的推脱。主权就是要为所属领土和臣民发生的一切负责。只有管得了才叫主权，管不了从何而谈主权。所以中国政府首先承担了荣赫鹏在拉萨条约中强迫西藏人所付的赔款。那笔赔款的名义是赔偿英军入侵西藏所花的军费，虽然是典型的强盗逻辑，也没有中国方面在那个条约上签字，财政拮据的中国政府还是迫切地将那笔巨额赔款揽到自己帐上，并且要求一次付清。当时荣赫鹏要求西藏的赔款额为藏人决不可能担负的七百五十万印度卢比，随后提出可分七十五年付清，每年十万卢比，在全部赔款付清以前，英国有权在西藏境内的春丕保持驻军，作为保证西藏交付赔款的抵押。后来，那笔赔款虽然被英国政府减到二百五十万卢比，按照条约上的赔款进度，春丕仍需被英军占领二十五年。中国政府要求一次付清全部赔款，目的就在让英军立刻撤出西藏，免得其在天长日久的占领过程中实现对西藏潜移默化的影响　可能这正是荣赫鹏的目的之一　。经过中国代表反复交涉，极力坚持，最终达成了分三年付清赔款的协议。而且在交付赔款的过程中，中国方面想尽各种方法避免英国与西藏直接接触，以体现自己的主权。阅读对当年那些细节的记载，可以看出中国那时已经按照西方的概念和规则，开始玩起外交场合的主权游戏，以至连讲究细节的西方人都感觉过于烦琐。同时，中国政府撤职查办了驻藏大臣有泰，对其手下多名官员及西藏本地官员也进行了严厉处罚，整个西藏为之震动。

    西方的大炮震醒了中国的统治者，使他们认识到“中央之国”以“藩属”方式治边的时代已经过去。在列强环绕的现代国际关系中，主权的基础建立在明确的边界划分上，边疆的稳定已成为国家安全的首要因素。“藏地东西七千余里，南北五千余里，为川滇秦陇四省屏蔽，设有疏忽，不独四省防无虚日，其关系大局实有不堪设想者”［28］。又如联豫所说：“在闭关自守之日，以中驭外，以腹制边，未尝不可图治。若值环海交通，与国邻接，隐施蚕食之谋，显逞虎耽之欲，则边地一日不安，即腹地一日不固。”［29］而稳定边疆，首先需要在边疆地区建立起符合国际准则的主权，原来那种与西藏之间的“接口”式关系，这时显然就是不够的了。

    社会由政权进行统治和管理。所谓主权，离开政权无从体现，掌握政权才能拥有主权。在以往中国与西藏的“接口”式关系中，西藏政权始终由西藏本地统治者　达赖或摄政　掌握，自成一体。理论上，只要西藏统治者服从，通过他们控制西藏政权和社会，也能实现主权控制。事实却证明，除非有极大的利益吸引或是强大的武力威慑，谁也不会甘心头顶还有更高的权力。即使在利益和威慑面前不得不表示臣服，他们也会以架空的方式，使其臣服只停留于名义，中国还是难以控制。所以晚清政府一方面在外交场合坚持中国对西藏的主权，同时则抓紧开始在西藏实行新政，目的就是要控制西藏政权。

    对西藏实行新政，清政府的一文一武两位要员是代表人物。文的是前面提过的张荫棠，武的是至今仍然名震川藏的赵尔丰。

    张荫棠是广东南海人，曾任清政府的外交官，两次中国与英国谈判藏事条约，他都是中方的主要代表。

    一九○六年到一九○八年之间，他被派到西藏整顿藏务。选择一外交官整顿藏务，此举反映了清政府对西藏问题的定位。张荫棠以钦差大臣身份到藏不久，朝廷擢升他为驻藏帮办大臣，他坚辞不受。他知道驻藏大臣在藏人中已失去威信，戴上那么一个帽子，对个人虽是升迁，却会“蹈常袭故，复为藏人所轻视，反致一事不能办......于大局无益而有害”［30］。可能他心里还有没说出口的理由，去做帮办大臣，上面还有一个为正的办事大臣，事事掣肘，关系难处，莫不如保持钦差大臣的威严和自由，更有利于其在藏的使命。

    张荫棠进藏后，首先大刀阔斧地清除时弊，整肃吏治，参奏了驻藏大臣等一批贪官污吏，使其受到惩处。他在藏人心目中威信较高──他带进西藏的花种至今仍被藏人称为“张大人花”──此举为关键因素。老百姓喜欢“包公”式的清官，此乃不分民族的群众心理。其实张荫棠的治藏思想和措施，对当时的西藏实为颠覆性之威胁。张荫棠口才不错，他曾抱病到大昭寺给西藏僧俗官员演讲物竞天择之理与富国强兵之道，讲得听者感动流泪。他发布全藏的《传谕藏众善后问题二十四条》也写得恩威并重，选几段奇文共赏：

    ......西藏介居英俄两大国之间，因系中国属土，故英未敢吞并。如有奸臣进谗，或劝袒英，或劝袒俄，此皆可杀。或英俄行反间之计，劝尔背汉自立，归他保护，此系吞并之诡谋，切宜勿听。中国抚有西藏二百余年，未尝取西藏一文钱入中国，反为西藏糜费去数千百万。实念西藏百姓与中国血脉一线，如同胞兄弟一样。大皇帝抚莫大之恩，尔子孙世世不可忘。

    西藏内力未充，不可轻开边衅，与人战争，自取灭亡，宜忍小忿以图自强。凡事禀命大皇帝然后行，尔藏官平日亦要讲究万国交涉公法。......开埠办法，种种不同，必如何方能不失主权，而兴商利，稍有不慎，事权为人所牵制，而通商适成漏卮，商战之败，害尤烈于兵战。方今地球上万国交通，断无闭关绝市而可以立国之理。稍知时务者，当破除昔日禁民贸易之迂见，盖商务旺则其国富，国富然后可以筹饷制械而兵强，自然之理也。

    拉萨城破，达赖出奔，实为唐古特千年未有之奇辱。尔等宜将战败杀戮惨状绘为图画，悬诸三大寺门口，永远不忘此耻。勿谓今日和约可长恃，当常思念敌人猝来挑衅，长驱直进，尔等有何策以御之？知旧兵不可用，不能不改练洋操也；知旧枪不可用，不可不改制快炮也；粮饷不厚，不能得士卒之死力也；侦探不密，不能知敌军之内情，地图不精，营垒不能占形势也；测量不准，枪炮不能命中也。事前不能一一筹备，敌至复束手无策，尔等其熟筹方略以对......

    张荫棠规划的治藏方案，核心可用他自己说的一句话概括：“惟整顿西藏，非收政权不可，欲收政权，非用兵力不可”［31］。其具体措施，集中体现在他向朝廷上奏的“治藏十九条”中。了解中国的治藏历史，此十九条不可不读，故全文附录于后。

    仔细琢磨，你会发现，今天中共统治西藏的方法，仍在张荫棠的十九条里打转，甚至连具体到联络尼泊尔以制约印度，今天都照办不误。张荫棠在西藏的具体作为，这里无需罗列。他在西藏时间较短，仅有一年多。其作用主要在于筹画和倡导，当时付诸实施的并不多。他为中国在新的国际形势下如何对西藏确立主权提供了政策基础。继他之后主持藏务的驻藏大臣联豫，虽然出于嫉妒而对张荫棠进行排挤，但是在推行收取西藏政权的治藏政策方面，两人实为一脉相承。联豫的作用是在张荫棠筹画的基础上，进行了进一步的实施和推广。

    张荫棠和联豫在藏期间，正好是十三世达赖喇嘛为躲避英军连续五年流亡在外，造成藏人群龙无首，为中国人收取西藏政权提供了有利时机。他们清除西藏官员中的亲英派人士，重新任命噶伦等官员，改革政权体制和设立新的政府机构。联豫比张荫棠更进一步，力主由驻藏大臣直接管理全藏政事，将全藏政权收至驻藏大臣衙门系统，而不再通过噶厦政府。还有比联豫更激进的主张，甚至提出把西藏改为中国一个行省，彻底结束藏人治藏的局面，以绝后患。

    当时若能做到西藏改省，张荫棠和联豫都不会不愿意，但是且不说能否克服藏人的反对，首先中国自身就存在不可解决的问题，别说改省，连以驻藏大臣主管藏事的设想，都在很大程度上落空。这个中国自身存在的问题，后面将在“无人进藏”一节里进行讨论。不过，当时在康区同时办理藏事的赵尔丰，倒是以“改土归流”的方式，最终实现了收取政权。

    所谓的“康”，指包括今天西藏东部、四川西部以及云南西北一角的横断山地区，是藏族三大地理区域之一及藏语康方言的分布区。由于地理相交，康区也是藏汉两民族交流比较密切的地区。历史上，康区主要由当地的世袭土司统治，个别地区间或由拉萨派官管理。十九世纪与二十世纪之交，康区随拉萨对北京的离心倾向增加，也陷入多事状态，发生多次暴动，攻击清朝官员和西方传教士，烧毁天主教堂，连在巴塘主持屯垦的驻藏帮办大臣凤全也被杀死。赵尔丰奉命带兵出征平定，从此开始了他对康区　中国当时称其为“川边”　藏事的经营。

    赵尔丰祖籍襄平　今辽宁省辽阳市　，汉军正蓝旗人，属较早为满人效力的汉人之系。其父作过山东泰安知府。

    赵尔丰在四川为官时，曾镇压哥老会暴乱捕杀数千人，被称为“赵屠户”。他对康区也采用同样暴烈的手段，为了征服当地的土司和头人，杀人无数，打了不少恶仗。著名的战斗如打乡城桑披寺，其僧人将前往谈判的清朝官员剥成皮筒塞草悬挂。其寺地形险要，半年而攻不下，军粮断，赵尔丰与士兵同以草熬牛皮为食。当时他指挥切断桑披寺水源，一月后守寺藏人竟将三四斤活鱼扔出取笑，令全军毛骨悚然，漫山搜寻，后因一士兵偶然掉进土穴，才找到深埋于地下的输水管。桑披寺终破于断水。寺庙被焚，数百僧众遭屠杀。［32］

    平定叛乱之后，赵尔丰被任命为川滇边务大臣，开始在康区实行“改土归流”。所谓改土归流，就是把当地世袭的土司，换成由清政府任命的、可以随时流动的外来满汉官员，消除土司割据的政体，纳入与中国内地一致的州县制政权体系。改土归流进一步激发了康区各地土司的反抗，赵尔丰治理川边六年，南征北战，几乎是不停地打仗，废除了明正、德格、巴塘、理塘为首的大小土司和昌都、乍丫　察雅　等活佛的政治地位，驱逐了拉萨派在康区的官员。

    阅读当年有关改土归流的旧档案，颇有趣，如被要求放弃土司权力的鱼科土司上书赵尔丰：

    钦差大臣台前：小的鱼科土司具恳禀事，情因小的自先年以来，不比他们牛厂，小的于大皇上属下，每年上纳银子，大臣均是知道的，哀恳大臣准小的照前一样居住，赏张执照，沾感不浅；如难允准，要缴印信号纸，恳先饬绰斯甲、革什咱两土司呈缴印信后，小的亦随即呈缴。

    赵批复如下：

    禀悉。该土司恳求照前居住，赏给执照，均准如所请，至应缴印信号纸，乃奉旨之件，各处土司一律办理，岂有绰斯甲、革什咱不令呈缴之理；惟尔恳求先饬该两土司缴印之后始呈缴等情，定属荒谬，同是缴印，何分先后？本督部大臣，岂有偏私，如朱倭、白利，灵葱均已缴案，该土司何不以朱倭等比较，而以绰斯甲、革什咱为衡？似此野蛮无知，本应惩办，姑从宽宥。［33］

    赵尔丰征服和改流的地区约计东西三千余里，南北四千余里，设府、所、州、县三十余处，后来建立西康省，由此得初具规模［34］。其后三十年在康地的汉官，无不得利于赵尔丰当年的余威。虽然西康省直到一九二八年民国时期才正式设立，但是赵尔丰经营川滇藏务时就已有此设想。他曾上奏“平康三策”11，第二策就是“改康地为行省”。第三策更进一步，“移川督于巴塘，而于四川、拉萨各设巡抚，仿东三省之例，设置西三省总督，藉以杜英人之觊觎，兼制达赖之外附”。［35］

    由于赵尔丰杀戮颇多，藏人　尤其是藏人上层　对其恨之入骨。清政府一九○八年任命他为驻藏大臣，兼任川滇边务大臣，等于把主要的西藏事务全部交给他管。因拉萨方面激烈反对，他实际未去拉萨上任。赵尔丰有残暴的一面，曾一次斩首逃兵七十余人，但是也有廉洁公正的一面，曾在路途发现一家百姓无隔夜之粮，而地方官不知，即以严惩。他训导地方官：“知县是知一县之事，即知人民事也。故勤政爱民者，因爱民而勤政。非勤政为一事也，爱民又为一事也。凡民有疾苦，而官不能知之，不能救之，是贼民者也”［36］。对他这种恩威并重，当年康区的普通藏人百姓颇多信服。他在辛亥革命时被起义民众所杀，其婢女为救他而死，随后其生前卫士又去刺杀革命军头目为他复仇，也可略见他平时为人一斑。

    对清末西藏推行的新政，在不同的立场可以有不同的评价，不过从现代化的角度，那的确是西藏的第一次现代化输入。张荫棠、赵尔丰、联豫等人，除了对藏区进行收权方面的政治改革，也在经济、文化、教育、卫生等方面为西藏带来了一系列新事物。如平治康川道路，敷设川藏电线，雇比利时工程师架设河口钢桥；开办工厂；创设邮局；选派年轻藏人到内地学习工艺；在拉萨建立商品陈列所供藏人参观；编练新军，办陆军学堂和巡警教练所，设步警和马警维持治安；赵尔丰在康区创办学堂六十多所，亲自为其编写课本；联豫在西藏各地也创办了二十多所新式学堂；还出版发行了藏文白话文报纸，设立译书局、印刷厂等。

    至今回头审视清末对西藏的新政，从中国的角度，为了纳入以主权为框架的国际体系，对西藏收权也许是迫不得已的，不可不为。但是张荫棠、赵尔丰共犯一个通病，即在收权之外，还企图以汉文明改造藏人。张荫棠在西藏翻译散发小册子，向西藏老百姓灌输孔孟之道的纲常伦理，提出“西藏宜遵用大清正朔”。他推行汉文教学，为此个人捐献五十两金砂、三百五十两银锭作为汉文考试优异的藏人学生之奖学金。他甚至提出“当喇嘛娶妻生子的听便，并可充任农工商兵诸业”，“喇嘛白昼不必诵经，宜兼做农工商业以生财，不可望人布施”。对此，藏官和喇嘛的回答是：“若照指示，听喇嘛自愿娶妻，黄教必定衰败，万难办理”。［37］赵尔丰不但强迫藏人子弟学汉话，还要求藏人家族都采用汉姓。至今康区有不少姓汉姓的藏人，多是那时传下来的。他在改变风俗方面，细到要求藏人改变以吐舌头表示尊敬的习惯，规定男女青年在藏袍里面还要穿裤子，甚至因为他认为藏人的天葬风俗不好，也要求改变。［38］

    对西藏收权，威胁的仅是原来掌权的西藏上层统治集团，即使遇到反抗，范围也有限。只要日子过得好　或至少不比原来坏　，多数老百姓对到底由谁掌权并不真正关心。然而对西藏社会实行同化政策，就等于把冲突的对象扩展到全体百姓。歧视一个民族的传统风俗文化并强行其改变，一定会激起民众的共同愤恨。一旦民众与民族上层站到一起进行反抗，收权和同化就可能都遭到失败，且由此播下的民族仇恨，也将长期难以化解。

    我曾以“异质同构”的概念分析这个问题。对异质化程度较高的民族实行主权统治，不收政权是不行的──即需要保证政权的“同构”，但同时应该特别注意文化上的宽容，给其社会生活方面的“异质”以充分的自由空间。这两方面应该是相反相成的关系，才能达成一种平衡状态。不过，无论是清末对西藏的新政，还是后来中共在西藏的统治，这方面的平衡状态几乎从来没有出现过。这也是西藏始终是中国的一个难题之原因所在。


4、西藏有了选择

    这是一个连锁反应：西方以主权标准对西藏的介入刺激了中国在西藏确立主权的行动，中国的行动则刺激了西藏彻底摆脱中国控制的愿望。在东方式的朦胧关系中，西藏可以用“架空”方式保持实质上的独立，以表面臣服换取实在利益，一旦被中国纳入明确的主权结构，那就成了真正的臣服，权力遭剥夺，对西藏统治者而言是失去最大利益，是任何别的利益都不能交换的。

    何况，日趋没落的晚清中国还能给西藏什么利益呢？西藏以往臣服北京的理由──寻求保护和仲裁──已不存在。一方面，从外交而言，当时的中国在国际争端中连连蒙羞，连自保都困难，又如何可能保护西藏。经历了两次与英国交战的失败，西藏对这一点有切肤之痛的认识；另一方面，从西藏的内政而言，十三世达赖喇嘛作为西藏政教最高权威的地位当时已经相当稳固，也不再需要依靠北京的仲裁和支持。

    一九○○年，俄国一支持有中国政府批准之护照的考察队在藏东察木多　昌都　地区琐图村受到藏人阻挡。中国护照不能说服藏人让路，用考察队首领科兹洛夫的话说：“射手比任何中国护照更可靠”［39］。在与藏人的冲突中，俄国人枪杀藏人二十一人，伤十九人，焚烧房屋并掠夺马匹，然后毫无损伤地扬长而去。事件发生后，俄国人没受到任何处置，反被中国方面护送出境。而对要求官府作主的藏人，清政府一拖再拖，拖了三年。最后是由清政府按每个死者八十两银子，每个伤者十六两银子，共付二千零三两银子就算了事。当时的驻藏大臣裕钢在结案后写了一份奏折，仅看那份奏折12，已经足够理解藏人为何要抛弃中国另寻靠山。

    西方尤其是英俄势力在亚洲的迅速扩张，使原本仅为中国专有活动领域的西藏，处在了中、英、俄三个大国之间的三角地。中国不再是对西藏而言的唯一强者，且事实表明，中国远不如另两个大国。十三世达赖喇嘛曾经把寻找新靠山的希望寄托于俄国。他把俄国当成信奉佛教的国家，从而希望能重现元朝那种结构──由西藏人充当精神领袖，一个强大的世俗帝国充当信徒、施主兼军事上的保护者。他在一九○四年逃出拉萨躲避英国人，也许就抱着与俄国人建立联系的愿望，企图依靠俄国抵抗英国。但是当他到达与俄国距离已经很近的库伦　今天蒙古共和国的首都乌兰巴托　时，俄国在对日战争中失败，俄国国内发生一九○五年革命，举国混乱，十三世达赖喇嘛的幻想也不得不随之破灭。

    那一段十三世达赖喇嘛陷入痛苦的彷徨，甚至居住地都成了问题。他的宗教地位超过库伦的蒙古大喇嘛，后者被对比得相形黯淡，大量信徒把供奉送给达赖喇嘛，使其蒙受损失，于是库伦大喇嘛改变了开始对达赖喇嘛的欢迎，逐渐变得无礼，捣毁了达赖法座，还当着达赖喇嘛的面吸烟［40］。世态炎凉令人寒心，连宗教领域也非净土。十三世达赖想回西藏亦受各方阻碍，不能实现。他还是没有摆脱掉中国的控制。当他被召到北京给慈禧太后祝寿时，也许他还有与清廷达成谅解的一丝希望。多数史书认为他与中国的最终决裂，在于慈禧太后坚持要他见面时下跪。虽然西藏在世俗权力中臣服中国，但是达赖喇嘛从来认为自己的宗教地位至高无上。何况从前五世达赖喇嘛到北京时，不但未曾下跪，清帝还出城远迎。然而时过境迁，当年的清朝为了安蒙古需要笼络西藏，此时的清朝则需要表现自己对西藏的主权。西藏的政教合一使达赖喇嘛不仅是宗教领袖，还是西藏世俗权力的最高代表，所以他必须下跪。为了解决这个争执，十三世达赖喇嘛觐见的时间拖后了半个月，最终的妥协是达赖喇嘛以单腿跪拜慈禧太后与光绪皇帝。这对从来以神自居的达赖喇嘛，内心屈辱是可想而知的。而这种屈辱是迫于没有民族前途的无奈，痛苦就会更深，也必然使他产生更强烈的逆反心理。

    慈禧太后与光绪皇帝见了十三世达赖喇嘛之后，仅在一个多月内，两人相继死亡。本已千疮百孔的晚清王朝陷入更加风雨飘摇、朝不保夕的境地。那时达赖喇嘛一直逗留在北京，贴近地目睹清王朝的腐朽和没落，肯定会进一步加强他摆脱中国控制的决心。他此次在外流亡五年的时间，极大地开阔了眼界，磨练了意志，建立了关系，使他从雪山深处的神王变成了一个民族领袖和政治家。

    赵尔丰、联豫等在康区和西藏实行的新政，也深深地刺激了十三世达赖喇嘛，西藏的自由和传统，包括达赖喇嘛自己的统治地位都受到威胁，等于从根基上毁灭西藏社会。慈禧与光绪一死，十三世达赖喇嘛立刻就踏上回西藏的归程，并且在途中就开始遥控藏人进行抗争。

    前面提到过，张荫棠在其整顿藏务的初始就强调：“惟整顿西藏，非收政权不可，欲收政权，非用兵力不可”。其时中国对西藏唯一的威慑只剩用兵。随着达赖喇嘛即将回归，藏人对中国统治的反抗越来越强烈。四面受敌的驻藏大臣联豫要求清政府向西藏增兵，以保证自己的──同时也是中国的──权力在西藏的有效性。一九○九年，清政府下令四川组织一支两千人的川军，在将军锺颖的率领下向拉萨进发。达赖喇嘛深惧中国军队进藏的威胁，下令西藏军队和民兵以武力阻止。从而又促使清廷命赵尔丰的军队为进藏川军增援护送，导致更多军队进入西藏。

    这是一个互动升级的过程。不仅仅限于军事冲突，还造成双方心理的对抗，反过来再影响政治局势。将十三世达赖与联豫之间的冲突做一归纳，可以看到这种互动升级形成一个链条，一直导向双方最终决裂。十三世达赖到达拉萨时，川军还在路上，双方还没撕破脸皮，联豫率领下属出城迎接，达赖因为心中愤恨川军进藏，对联豫视若不见；联豫因此恼羞成怒，立刻寻衅报复，先是强说达赖私购俄国军火，带人闯进布达拉宫检查，没查到，又派人截下尚在途中的达赖行李，开箱搜查。结果军火没有搜到，达赖的物品却丢失了不少；试想达赖怎么咽得下这口气？随之的反措施是下令藏人罢差罢粮，断绝对驻藏大臣衙门的一切粮草和夫马供应，并禁止藏民与汉商贸易；联豫的回应则向北京报告达赖“阴蓄异谋，极宜防维”，请在进藏川军之外再增兵进藏；当中国军队一路击溃藏军而逼近拉萨时，达赖曾试图与联豫讲和，联豫却意气用事，不肯妥协；加上临时组建的川军多流氓之辈，军纪极差，途中受藏人阻击又心生恨意，进拉萨后即枪伤藏民，侮辱藏官；出于对中国完全失去信任，也出于对已成水火之势又拥有武力优势的驻藏大臣的恐惧，刚刚流亡五年，回拉萨仅数月的十三世达赖喇嘛又一次出逃，再度踏上流亡之路。

    十三世达赖喇嘛的这一次出逃颇为奇特。他急奔而去所投靠的恰恰是造成他上一次流亡的敌人──英国。一九一○年二月二十一日，达赖逃进英国控制的锡金　随后进入印度　。当时他一定要住进英国人的房子、并在英国士兵的保护下才感觉安全［41］。正如荣赫鹏所惊叹：“世事之翻云覆雨，变化不测，宁有甚于此者？”［42］达赖做出这种选择，一方面因为刚从北方返回的他知道重返北方不会找到希望；另一方面，虽然英国人曾以大炮轰开了拉萨大门，但是与满清官员的腐败霸道相比，他们的礼貌、守信和慷慨给西藏人留下深刻印象，态度也随之发生转变。当然，这种选择还反映了十三世达赖喇嘛作为一个政治家的大胆和灵活。

    以十三世达赖喇嘛的此次逃亡为起点，西藏上层社会改变了历史上一贯臣服北京的政治路线，开始了以争取西方支持为资源的近代“西藏独立”运动，一直延续到今天。

    据那一段时间与十三世达赖接触密切的英国人查尔斯·贝尔记述，十三世达赖喇嘛当时的构想是按照不丹与英国签定的条约模式建立英藏关系，即将西藏的对外事务置于英国的控制之下，由英国提供保护，而西藏保持内政方面的自治［43］。令达赖沮丧的是，英国拒绝了他的提议。贝尔是这样解释的：“就我们来说，去承担亚洲高原一百万平方英里的防务是极端愚蠢的行为。”［44］为此，荣赫鹏深感不满：

    在昔哈斯汀士、波格尔、忒涅、克遵乃至一九○四年我辈之参加使节者，皆欲设法劝导藏人遵循寻常国际交往之惯例。今则达赖喇嘛及全部政府人员咸来投奔吾人，求吾人维持其直接交往之权利，求吾人派遣英国官吏，甚且携带军队前往拉萨，并求与印当局缔结联盟。此种变局，殆一切人类史上所仅见。百五十年来，吾人向彼方所求而不得者，彼今自动向我要求，而我当局乃以避免干涉之旨趣答复之。前此为贯彻对藏之要求，吾人不惜出兵拉萨，恫以武力，今藏人自动输诚于我，而我反拒人于千里之外焉。［45］

    后面将有专门一节讨论西藏高原建立防务的成本，显然贝尔的解释比荣赫鹏的感情用事更接近事实，即使英国当时有这样的愿望，也不可能有这样的能力。失望的十三世达赖继续他的努力，他在一九一一年给俄国皇帝尼古拉二世写的信，典型地表达了他那时的态度和选择：

    恩治广阔大地之大皇帝尊前：

    敬启者。我西藏国与满清国之间仅属施主和福田之关系，并无领属关系。为了逐步灭掉我西藏国，诱惑藏民，企图夺取所有权力，伤害佛教，杀害僧侣，强夺财物，其虐待难以言表，这种践踏仍在继续。因此，无法与之保持近亲之关系。西藏之事全靠俄英两国缔结条约，方才维持到今日，现在西藏国全体君臣一致要求依靠两个大国实现独立。故此，本达赖喇嘛我启请大皇帝，两国即刻磋商，并向各大国宣传，给予援助，特别是满清方面包藏祸心，可能会冒认西藏为其领土，出兵滋事，望两个大国进行磋商，无论如何对实现独立给予坚决的支持和提携......［46］

    俄皇虽然回信表达了对西藏的爱护之心，也只是停留在口头上。为如此荒凉巨大的西藏承担责任过于沉重，且看不出能得到多少回报，莫不如让中国继续它的宗主权，维持原有格局。为了对英国人表示俄国没有私下与藏人交易，俄皇还把达赖的信转给了英国，使达赖一度在收留他流亡的英国人面前极为尴尬。［47］

    清政府因为十三世达赖的出逃对他进行了最严厉的处置──革除其达赖名号，另选灵童重立达赖。这在宗教信仰者眼里简直是匪夷所思，一个世俗政权如何有资格决定谁该当神！但是中国统治者不在意这种逻辑矛盾。皇权在中国被视为最高权力。皇帝不拜佛，理论解释是“现世佛”不拜“未来佛”，皇帝本身就是佛。达赖喇嘛仅仅是菩萨的化身。套用世俗的科层观念，佛比菩萨的官大得多，废了他又如何！这种国家对宗教的管制在中国一脉相传，到中共时期达到登峰造极，这是后话。

    当时，甚至还有就此废除达赖制度的意见，如温宗尧在其奏折中建议：“达赖既革，当以呼图克图分任藏事。利用转世迷信之愚，永废达赖之制，则番官各自树帜，而英俄无从牢笼。”［48］这种彻底废除达赖制的主张一直为一些中国人所坚持，中共内部至今有人认为，中共治藏的最大失误就是在“平叛”或“文化大革命”期间，没有抓住时机废除达赖，使其成为以后一系列西藏难题的根源。

    不过有一点是显见的，自川军进藏，达赖出走，驻藏大臣在西藏的处境大为改观。联豫推行的新政与改革也大都是在那以后才得到落实。所谓“军至则改观矣，达赖革则屏息矣”［49］，中国在其本身最衰落的时期，却对西藏实现了有史以来最有力的控制。荣赫鹏如此评说：“中国政府锐意经营西藏，经营结果，使西藏政府徒拥虚名”［50］。然而，这种变化只是一时威慑的结果。中国仍然没有在西藏建立自己的政权体系，靠的还是西藏本地官员行使政府职能，也即二者依旧是“接口”关系，只不过此时的“接口”相对过去较为服从而已。

    只要还是“接口”关系，即使达到最理想状态──西藏方面百依百顺、言听计从，本质上也是蕴涵危机的。因为这种主权依赖的是一个并非能由主权自身把握的变数──即西藏“接口”的忠诚。只要西藏“接口”随时决定不那么百依百顺，或是脱离与北京的对接，中国对西藏的主权顿时可以成为虚有。

    当然，西藏“接口”是否能够和敢于脱离中国，除了其自己的意愿，更重要的还得考虑北京的威慑。晚清王朝在西方列强面前尽管软弱无能，对西藏却是“瘦死的骆驼比马大”，军事力量占有绝对优势。这种威慑像一条“绳索”，把西藏与中国硬性地“捆绑”在一起。这一直是西藏独立的最大障碍，也是西藏分离势力从来都必须面对的首要问题。双方力量差距如此悬殊，以至西藏除了等待“天赐”以外，几乎没有希望靠自己的努力摆脱中国。

    对十三世达赖喇嘛，这个“天赐”是不期而至的。当他处于最为绝望的时刻，中国内地城市武昌的一次军队起义引发了整个中国的连锁反应，史称辛亥革命。十四个省相继宣布独立，延续几千年的中国皇朝几个月内土崩瓦解，陷入一片混乱。革命党和保皇派纷争不已，群雄并起的军阀拥兵自立，划地割据。这种混乱不久就波及到中国的驻藏官员和军队之中。

    后人叙述那一段历史，往往用人云亦云的套话，如“驻防西藏的汉族士兵起而拥护共和派”［51］，“驻藏川军起义响应辛亥革命”［52］等，这种话写在书上堂而皇之，然而事实真相远非如此宏观和纯粹，甚至很委琐。考虑到类似情况在未来不是没有可能重演，所以我想把这一段往事讲得细一些。

    当年入藏川军士兵皆从社会底层招募，多流氓无产者。其时四川民间社会有一基础广泛的江湖组织，人称哥老会，亦称袍哥。川军中哥老会势力极大，大部分士兵都入了会13。而军官多为学生，不善治军，无事时尚能维持局面，一有变局则必大权旁落。辛亥革命的消息传到西藏，首先军心动摇。据当时在西藏亲历整个过程的人记述，促使哗变的直接原因是川军炮队一个袍哥头子在联豫轿夫所开的饭馆内发生口角，继而发展成群殴。联豫听信自己轿夫的一面之词，认为炮队有造反之意，下令收炮队的枪。炮队众兵正在疑惧之时，恰见联豫轿子往营地来，其实只是空轿路过，联豫不在轿内，炮队士兵却以为是来捕杀他们，遂即哗变［53］。

    哗变后哥老会成为指挥核心和组织资源。他们一不做，二不休，干脆绑架联豫，由袍哥接管军队。然而他们没有政治路线，先是模仿革命，成立议会，后又宣布勤王，向西藏政府勒索十万两银子和五千匹牛马做回内地的盘缠。藏人一方面不敢不从，同时也盼着汉军早日离藏，宁愿花钱送瘟神。可是汉军得了钱又不走了，抱着非乱不能生财的心理，在拉萨趁火打劫。“皆思饱掠财物，掣之以归故乡，意在此而不在彼”［54］，“白昼率兵四出，探知殷实番家，即诬以藏有蛮兵，入室抄去资财，行同盗贼，诬百姓为蛮兵，即拿回枭首剁指”［55］。当时拉萨陷入混乱，枪声不断，“日未落路上无行人，居民一夜数惊”。汉人内部派别纷争，革命和保皇两副面孔翻来覆去，内讧不断。驻守江孜、日喀则、亚东的中国守军，也受拉萨局势的影响，相继哗变，分成不同派别，自立山头，各行其是。

    对汉人统治早有不满的西藏各地则趁机举事。在中原动荡、前途不明、人心思归的情况下，驻藏军队丧失斗志。后藏最早开战，当从江孜派出的救兵赶到时，被围汉军已将枪枝卖给藏军，换取藏军网开一面，逃往印度。江孜援军也随之模仿，卖枪为旅费，自行离藏。清政府派驻江孜的官员皆先后擅自弃职，离开西藏。

    当事者有人说是因为色拉寺拒绝为汉军调动支应乌拉［56］，有人说是因为色拉寺僧兵开枪打伤了汉军士兵［57］，但是都认为本不必以开战方式解决，之所以非要攻打色拉寺，是因为色拉寺内金器甚多，汉军中有人企图藉此机会抢掠。他们本以为大炮拉出去一摆，藏人就会屈服。没想到打了一天也没有攻下，参战军士无心苦战，纷纷溜走，连大炮都扔在外面没人管。结果藏军反倒包围汉人军营开始攻打。所谓响应革命的“议局”这时无人理事，物品也被众人哄抢一光。联豫和统帅锺颖重新掌权，处决了当初领头反叛者。此后联豫离藏，绕道印度回内地，锺颖担任主要指挥，带领汉人在藏人攻打和围困下坚守了八个月。

    流亡印度的十三世达赖喇嘛此时返回西藏，领导藏人开展了全面驱赶中国人的独立战争。当时的西藏噶厦政府以达赖喇嘛的名义发表如下通告，以今天的眼光，可以视为地道的独立宣言：

    内地各省人民，刻已推翻君王，建立新国。嗣是以往，凡汉递致西藏之公文政令，概勿遵从，身着兰色服者，即新国派来之官吏，尔等不得供应，惟乌拉仍当照旧供给。汉兵既不能保护我藏民，其将以何方法巩固一己之地位。愿我藏人熟思之。至西藏各寨营官，刻己召集，啜血同盟，共同进行。汉人官吏军队进藏，为总揽我政权耳。夫汉人不能依据旧约，抚我藏民，是其信用既已大失，犹复恣为强夺，蹂躏主权，坐令我臣民上下，辗转流离，逃离四方，苛残恶毒，于斯为极！推其用意，盖使我藏人永远不见天日矣。孰使之，皆汉人入藏使之也。自示以后，凡我营官头目人等，务宜发愤有为，苟其地居有汉人，固当驱除净尽，即其地未居汉人，亦必严为防守，总期西藏全境汉人绝迹，是为至要。［58］

    藏人的武器不如拉萨汉军，一时无法将他们彻底消灭。拉萨所有汉人──包括商人和普通老百姓──都龟缩到军营中。藏人将他们严密围困，断绝其给养来源。当汉军知道不战再无生还希望时，才开始“死力抗拒”，连汉人百姓也加入了战斗。［59］

    从以后生还者的描述中，通篇可见当时被困惨状和盼望救兵的心情──“迨日久食尽，遂有烹子而食者”；“狗马已食尽，飞鸟无至者，终日四望远山，惟盼援兵，终不果来”；“不出战时，惟四望救兵，极目浩叹，并指山凹雪化处之黑影为救兵，夜间流星指为川军之号灯，群相告语，盖生机已将绝矣”［60］。以往西藏出事，全靠内地派军增援──这是北京对拉萨的根本威慑所在。然而正值国内分裂，群雄并起，各方心思全在争权夺利之上，哪还有余力去管远在天边的西藏。当时身在印度的驻藏参赞陆兴祺“迭电中央及滇、川求救，情词哀切不忍闻”，各方“均以大局未定，不能顾及”［61］。

    后来西藏的反叛扩展到康区，由于赵尔丰被杀，边务废弛，镇守康区的军队因无处发饷互不相救，使大部分地区失守。四川和云南的军阀从保护势力范围的目的出发，终于出军。滇军从滇西北进藏，四川都督尹昌衡则亲自率军西征。两路皆战事顺利，连战连捷，康区不久解危。川、滇两省军阀随之产生控制西藏的野心，打起保卫主权、解救拉萨守军之名，向北京要饷，准备进军西藏。

    在后人所编一本名为《民元藏事电稿》的集子中，共收民国元年　一九一二　四月到十二月中北京政府与地方之间有关西藏问题的来往电报二百三十九封，其中有六十五封是四川与云南争夺经营西藏之权利、以及北京政府进行调解的内容，占到四分之一以上［62］。从这个比例中，足以见出那些当事者把心思用在什么地方14。不过不管军阀的真实动机是什么，对中国来讲，由内地军阀控制西藏怎么也比让西藏自立有利于中国对西藏的主权。当时的战况表明，即使国乱当头，但靠内地一省之兵，西藏也难以抵抗，并不需要中国以举国之力。然而当二十七岁的四川都督尹昌衡率军平定康区、解了昌都之围后，准备长驱直入进军拉萨时，却被袁世凯的北洋政府连续急电所阻止。

    后人论定此举为袁世凯之卖国行为。当时民国新立，中国分裂为大小军阀的领地，中央政府在各方面都极为虚弱，甚至有名无实。为了获得号令地方的合法性，获得列强承认是当务之急。当时英国是西方领袖，世界最强国，而英国则以不承认袁世凯政府为威胁，不许中国进军西藏。这对袁政府的确是致命的威胁。政客在这种选择面前，谁会把日常挂在嘴上的“民族大义”真正作为出发点呢？

    川、滇军阀之所以在进军西藏的问题上受北京制约，不能完全自行其是，一方面是因为需要名正言顺，更重要的是需要军饷。进军西藏花费巨大，地方财政难以负担，有北京的批准，就成了为国家办事，国家当然应该负担一切费用。拿国家的钱，扩大自己的军队，占领新的地盘，这对军阀是名利双收的交易。北京先是同意四川西征，随后又严檄禁止，这对已经动员起很大力量的四川无疑是个打击。不过在四川与北京的字面交涉中，是看不到名利而只有国家的。当时的四川护都胡景伊给袁世凯的电报这样写：

    .....川边既靖，锐胜之师，不克占领要隘，扬威徼外，中道屯阻，战士谘嗟，远域早寒，凌霜沾雪，不令作战，尤足摧伤士气。尹都督捷音迭奏，破竹成功，不惟前敌健卒，勇气百倍，人人具撼山摇岳之概，内地将士，亦莫不奋兴鼓舞，秣马厉兵，请效后劲。景伊虽蹇劣，并拟躬率精锐，资其臂助，洗马拉萨之滨，勒铭雪岭以外，定使藩服如旧。金瓯不缺，藏人绥辑，五族一家，匪惟蜀疆之福，实民国之庆。徒以条约牵掣，易客为主......直足令贾生痛哭，韩子腐心。固知大总统垂顾边圉，必有深略远谋，但雌伏久甘，祸即未已，主权悉失，尤引为奇耻大辱......［63］

    国务院的回电则重申禁止进藏：

    ......惟现在时局孔棘，财政困难，正如病夫，元气已伤，百孔千疮，尚须调摄，岂可竟忘远虑，轻启衅端。望遵迭次前电，勿得进入藏境，致滋渔利......［64］

    困守拉萨的中国驻军终未盼到援军，弹尽粮绝，最后组织敢死队，以突袭方式擒获了达赖家眷为质，双方才在尼泊尔的调停下谈和。汉人交出一切武器弹药，被驱赶出藏，从印度取道回内地。收缴武器时，连身带小刀、牙签均被没收；出藏途中西藏当局传谕百姓不卖汉人食物；英国官员则率队押解出藏汉人，“居然似地主送客之意”［65］。回国后，统帅锺颖在北京被处死，内中情由复杂，这里不表。

    十三世达赖喇嘛在历尽了多年挫折和绝望之后，终于实现了彻底摆脱中国人的目标。他明智地认识到，“西藏之所以得救，应当归功于中国革命的爆发，而不应当归于别的原因”［66］。然而多数藏人则把中国革命解释为报应──“中国军队侵占拉萨一年半以后，中国就爆发了革命，清朝皇帝就被推翻，为什么？因为它虐待宗教领袖达赖喇嘛”［67］。

    二十世纪五十年代，中国又一次占领了拉萨乃至全西藏，并且以空前的程度虐待了达赖喇嘛及整个西藏民族，这次的报应却来得不像上次那样及时，至今还没有看到端倪。但是可以相信，盼望独立的西藏人正在昼思夜想地等待出现相同的报应──中国再一次发生分裂和动乱，那将是西藏再次实现独立的可能所在，而且几乎是唯一的可能。那种期待并非完全是幻想。


5、民国对西藏的口头主权

    自一九一一年清王朝结束到一九四九年中国共产党夺取政权，维持三十八年的中华民国几乎自始至终陷在难以自拔的内忧外患中。先是延续多年的军阀混战；蒋介石刚刚奠定统一格局，日本侵略又使其投入长达八年的抗日战争；等到日本投降，在抗日战争中坐大的中共立刻展开了夺取政权的战争。民国政府常常是焦头烂额，自顾不暇，对偏远的西藏更是难以分出多少精力。这种状况使西藏获得了一个宽松空间，从而在长达四十年的时间里，得以维持完全独立。以往西藏虽然可以通过“架空”方式得到实质上的独立，但是身边有颐指气使的驻藏大臣，境内有耀武扬威的清军，总是不免处处掣肘。那四十年的独立却是彻底的，顶多与民国政府来点虚与委蛇的周旋，一切都是自己说了算。那一段历史至今仍被很多人视为西藏是独立国家的根据。

    不仅如此，中国的内乱还使西藏能够以武力收复昌都、德格等康区的很大一部分土地，把边界大大地向东推进。固然十三世达赖喇嘛实行的新政及藏军从英国得到新式武器都是其取得战争胜利的因素，不过最大原因还是应该归于中国内地的动荡。当年指挥川军西征所向披靡的尹昌衡在权力斗争中被袁世凯关进监狱，新起的四川军阀则相互打得不可开交，连省会成都都成了他们的巷战战场。藏军围困昌都时，守将彭日升屡屡求援，民国政府任命的川边镇守使却因为与彭素有矛盾，坐视不救，致使昌都陷落，彭日升被藏军俘虏，最终客死西藏。随后英国人又从外交上介入，迫使民国承认了藏军胜利后的汉藏边界。

    民国之初的二十年，是中国最弱而西藏最强的时期。十三世达赖喇嘛历经民族灾难的考验和流亡的磨练，成为伟大的民族领袖。他在驱赶汉人获得独立后，实行了一系列新政，对藏军进行了大规模的扩充和改编；引进英国、日本和俄国的训练方法；聘请外国教官；派藏族军官进英式军官学校学习；进口新式武器；发展西藏的兵器工业；西藏第一次向西方派出留学生；他还建立银行，发展矿业、邮政，促进贸易等。西藏社会在张荫棠、联豫推行新政的基础上，进一步得到现代化的启蒙。西藏取得的成绩致使英国最终“担心西藏相对于中国来说太强大，并可能导致西藏的扩张侵略和独立”，从而拒绝向西藏继续出售武器。［68］

    如果英国人真有这种担心，那是过于夸张了。以中国的几亿人口对西藏的一二百万人，西藏再强又能强到哪去？即使在民国只能全神贯注于内部事务而对西藏无暇以顾时，仅为对付川边的地方军阀，就牵扯了西藏大部分军力。这个事实甚至主导了当时的西藏政治和外交。举例说，一九二○年西藏和尼泊尔发生争执，尼泊尔威胁要进攻西藏，由于西藏军队都用于防卫中藏边界，不敢调回对付尼泊尔，就不得不屈服于尼泊尔的压力［69］。

    西藏历史上一大公案──十三世达赖喇嘛与九世班禅喇嘛的决裂，原由也可以追溯至此。维持防卫中藏边界的军队，一直是西藏政府沉重的财政负担。随着中国逐步被蒋介石统一，西藏还需要进一步扩军以增强抵抗中国的实力。这些原因使十三世达赖不得不做出西藏历史上破天荒的决定──向寺庙征税。虽然此前十三世达赖与九世班禅之间已经存在矛盾，但是并不到决裂程度。历史上班禅喇嘛统治着以日喀则为中心的后藏地区，他是除西藏政府以外的最大土地所有者，不仅拥有大片庄园，还管辖着十多个宗　相当于县　。班禅自成体系，自己收税自己花，从不向拉萨上交。达赖的新税令规定班禅领地以后要担负西藏四分之一的军费开支，这引起班禅的强烈不满。随着矛盾尖锐，最终发展到九世班禅于一九二三年底逃亡中国，投奔民国政府，从此成为西藏“亲汉派”的领袖及十三世达赖的终生敌手。

    为扩军备战而增加税赋，不仅导致了班禅外逃，也普遍得罪了僧侣和贵族阶级。他们支持西藏独立，但是当需要他们为与中国的对抗付代价的时候，他们就生出不满之心了。尤其危险的是，要具备与中国对抗的实力，需要使军队走向现代化，由此必然产生对西藏传统秩序的挑战。在其它阶级都要为与中国对抗付代价时，最大的得益者只有军队。接受了新思想并且受过西式训练的军官们是一个年轻而有朝气的团体，他们有现代知识和团体精神，致力于西藏的现代化事业，并往往把西藏传统视为导致西藏落后的原因。他们相信西藏的前途和安全要靠军事力量保证，而不是喇嘛们的祈祷。他们羡慕并在生活中效仿英国人，衣着西服革履，见面握手，打网球和马球。军队口令用英语，奏乐用英国国歌──“上帝保佑吾王”［70］。某种程度上，他们内部的思想认同和团结已经具有了革新党派的味道，因此对西藏传统政治而言成为十分危险的力量。喇嘛们不能容忍其世袭权威受到威胁，他们认为西藏作为举世无双的佛国，最需要保护的首先是宗教的无上地位，否则，以削弱宗教为代价，保卫的是一个堕落为世俗的国家，还有什么意义呢？

    这确实是一个根本性的问题。十三世达赖喇嘛也不能不考虑。虽然他深知军队对保证他的世俗权力及对抗中国的作用，但他同样不能容忍任何对宗教权威的挑战，因为他自己的世俗权力之源头，就在宗教。随着羽翼逐渐丰满，西藏的军事集团开始把改革矛头对准达赖喇嘛。他们私下串联，签定盟约，企图让达赖放弃世俗权力，只充当宗教方面的精神领袖，从而改变西藏传统社会政教合一的体制。这显然已经超越了不可逾越的底线。十三世达赖随即将那些具有亲西方倾向的军官解职。出于避免遭到反抗的考虑，解职都是以非政治的微不足道的理由，如有几位军官被免职是因为他们按照英国人的发式剪发。十三世达赖喇嘛由此决心削弱军队，并使西藏从现代化的进程退却。［71］

    这个转折也导致了十三世达赖对外政策的变化。他发现依附英国并不仅仅是找个靠山的问题，随之而来的还有西方民主思想的渗透。前者在关键时刻不一定靠得上，英国从没打算为西藏与中国开战或为西藏担负防务开支，后者却对西藏社会具有显而易见的颠覆性威胁。相比之下，具有专制传统的中国在这方面倒是危害小一些。另外，从现实考虑，自从改革派军官被解职，西藏军队就开始滑向衰落。一九三一年藏军与中国军队在康区和青海发生战争，结果遭到惨败，西藏丢失了不少领土，汉藏边界再次西移，使中国对西藏的军事压力进一步加强。如果在削弱军队的同时，还要继续与中国保持对抗，其结果很可能会导致更大的失败。精明的十三世达赖喇嘛及时做出与中国修好的姿态，开始在中国与英国之间玩起平衡游戏。

    中国人后来常常引用十三世达赖的几句话，说明他“拥护祖国统一”。一是他在一九二○年对甘肃地方政府的几个进藏代表所说：“余亲英非出于本心，因钦差　指联豫──作者　逼迫过甚，不得已而为之。此次贵代表等来藏，余甚感激，惟望大总统从速特派全权代表，解决悬案。余势倾心内向，同谋五族幸福。”［72］一是一九三○年他在拉萨接见国民党政府一名藏汉混血的女职员时所说：“英国人对吾确有诱惑之念，但吾知主权不可失，性质习惯两不容，故彼来均以虚与之周旋，未予以分厘权利。”就西藏与中国在康区的领土之争，他表示：“都是中国领土，何分尔我。”［73］暂且不说记载这些话的都是负有使命的中方人员，他们的记载是否准确，是否为了表现自己功绩而有意夸张和附会，即使十三世达赖真这样说了，就能断定是他的心里话吗？他既然可以对英国人“以虚与之周旋”，为什么不能对中国也用同样手法呢？说几句好听话不算难事，就像他对英国人“未予以分厘权利”一样，中国又何尝得到了什么？以口头几句话就断定说话者的内心，不但与政治领域的规律不符，就是在日常生活中也未免过于天真。

    英国人查尔斯·贝尔这样描写十三世达赖喇嘛对他和中国人的不同态度：

    一九一九年至一九二○年在拉萨的中国使团和七个月后我所率的使团之间，差别非常悬殊！他们在拉萨停留的四个半月期间只会见过达赖喇嘛两次。为了弄清其是否身藏武器，每个成员都遭到无礼的搜身。进行搜身的时候，他们在罗布尔卡等了两个小时，然后才被引到达赖跟前，通过翻译进行交谈。

    我刚一到，索本　膳食主管　即给我们两人端来酥油茶。在拜访和接见一般西藏人的时候，佣人总是站在后面，你什么时候喝，他就什么时候给你倒。但是达赖喇嘛要我们单独在一起，而且不要浪费时间。所以索本总是一倒完茶就走开。为了遵守西藏的礼貌，我呷了两口，于是我们两人谁也不再喝：我们两人都全神贯注于我们的讨论之中了。因此，我们完全单独在一起，没有第三者的干扰。我们以后的多次谈话涉及到许多国家、许多议题，甚至比在大吉岭时还要多，因为这时我对西藏的了解远比过去多，而且现在是在全西藏的心脏拉萨。我们经常交谈一小时左右。

    我从房门出来的时候，在二十码内一个人也没有。他们总是三五成群地坐在长廊的尽头一起聊天。当我走过走廊的时候，他们就会起立，向我投以友好的微笑，似乎是在说：“这就是直接同我们的达赖喇嘛谈话的人，而且只有他们俩人在一起。”［74］

    贝尔所提的中国代表团，就是回来转达了十三世达赖“倾心内向，同谋五族幸福”之谈话的甘肃省代表团。由此可以看出，即便达赖对两头都是“以虚与之周旋”，态度也有明显不同。

    十三世达赖喇嘛重新靠拢中国，大部分是迫于无奈，而谈不上什么“拥护祖国统一”。他的内心深处应该是巴不得中国陷入四分五裂，永远不要统一和强大的。贝尔描述过另一个细节，当十三世达赖听到日本已经向中国使用军事手段施加压力的时候，“他的脸上闪耀着愉快的神情”［75］。十三世达赖没有活到日本全面侵略中国的一天，否则那对他一定是值得庆祝的节日。事实上，如果没有日本对中国的侵略，西藏很可能在民国时期就会重新被汉人军队重新占领，而不是非等到共产党时期。即使在与日本交战时，蒋介石也曾强硬地表示要派军队进藏，要求“西藏必须服从中央命令，如发现西藏有勾结日本情事，当视同日本，立派飞机轰炸”［76］，并真地在青康方面对西藏作了军事部署。

    十三世达赖喇嘛在一九三三年年底逝世，享年五十七岁。他执政三十七年，领导了──并在很大程度上实现了──西藏独立的事业。他的死使中国看到了利用和平手段重返西藏的契机。一九三四年，以吊唁十三世达赖喇嘛的名义，民国政府派参谋次长黄慕松为专使进藏。那是一九一二年中国人被逐出西藏以来中国第一次大员进藏。黄慕松模仿清朝驻藏大臣，走四川到西藏的传统路线，仪容仪式也甚讲排场，力图唤起西藏人对中国统治的回忆。

    在黄慕松使藏日记中，记载了他在拉萨参加典礼时的队列：

    一、马队三十骑；

    二、仪仗全副；

    三、军乐队一班；

    四、僧俗官四员领导；

    五、彩亭，中置玉册玉印，外用黄皱纱围绕，遍扎彩球，国旗党旗交叉于前，四人肩舁；

    六、郭队长率卫士四人护亭；

    七、专使乘大轿；

    八、全体职员乘马；

    九、卫士十人。［77］

    不过他能做的也就限于摆摆场面，中国和西藏的关系并没有得到实际进展。据他记述，他带去与西藏谈判的中国立场是：

    甲、请西藏首先认定之前提二点：

    一、西藏当然为中国领土之一部分。

    二、西藏服从中央。

    乙、对西藏政治制度之声明：

    一、共同尊崇佛教，予以维护及发扬。

    二、保持西藏之原有政治制度，可许西藏自治，于西藏自治权限范围之内之行政，中央可勿干预。其在对外，则必共同一致，凡关于全国一致性质之国家行政，应归中央政府掌理，如：

    一　外交应归中央主持。

    二　国防应归中央筹划。

    三　交通应归中央设施。

    四　西藏重要官吏经西藏自治政府选定后，应呈请中央分别加以任命。丙、中央既许可西藏自治，则为完整国家之领土主权计，自应派遣大员，常川驻藏，代表中央，一面执行国家行政，一面指导地方自治。［78］

    对比可知，以上国民党政府的立场，也是后来共产党与西藏谈判“和平解放”的基础。西藏不得不接受共产党的主张，是因为共产党的大军已经挺进西藏，它别无选择。而国民党政府仅仅靠仪仗队的威严是吓不住西藏人的。

    从十三世达赖喇嘛圆寂到十四世达赖喇嘛亲政的十八年间，履行摄政职能的西藏政府基本保持十三世达赖喇嘛的方针，一方面虚与委蛇地对中国进行口头迎合，另一方面坚定地保持西藏实质上的独立。他们对黄慕松表示，“与英人来往，纯为一种交际，西藏不能独立，惟中国可靠，但办事步骤，不宜过急”［79］，口径与十三世达赖喇嘛如出一辙，就是不对具体问题作承诺，反过来全是要求从中国得到好处。最终黄慕松无功而返，其使藏成果是在拉萨留下了一部电台和一个联络机构。西藏政府随后照样同意了英国人也在拉萨设立电台和代办处，此举足见其玩弄平衡的意图。

    黄将军返回内地即被任命为国民政府的蒙藏委员会委员长，主管西藏事务。他把重新控制西藏的希望寄托在当时正在内地流亡的九世班禅喇嘛身上。西藏之所以产生达赖班禅两大活佛并存的制度，功能之一就是在达赖去世时，班禅可以继续履行宗教领袖的职能，不致在下一世达赖长大成人之前存在太长的真空。九世班禅喇嘛自一九二三年逃离西藏后一直由中国政府供养，如果他能在此时返回西藏，无疑有利于中国对西藏发挥影响。西藏及青康地区的藏人当时掀起要求班禅回藏的呼声。而西藏政府担心班禅返藏会削弱他们的权力，增强西藏的亲汉势力，口头对班禅回藏表示欢迎，实际上层层设置障碍。然而无论如何，一个机会已经出现在中国面前，急于返藏的九世班禅喇嘛可以给中国提供足够的合法性，甚至可以“在班禅的请求下”动用武力，在把班禅送回西藏的同时重新控制西藏。

    正在这时，中国发生了“七七事变”，日本开始向中国大举进攻。中国变得更加需要依靠西方了。英国一直反对班禅返藏，更不会容忍中国对西藏用武。民国外交部立刻对派兵护送班禅返藏的方案提出异议，强调“此时国难紧急，在国际情形上，总以不引起任何强大友邦之反感为宜”［80］。国民政府只好暂且放弃经营西藏，全力对付日本人进攻。一九三七年八月份的行政院会议决议：“抗战期间，班禅应暂缓入藏”。漂泊中国内地十五年、处心积虑盼望返藏的九世班禅喇嘛受此打击，三个月后即与世长辞，年仅五十五岁。

    因为班禅进藏问题陷入僵局的中藏关系由于班禅去世有所缓解。接替黄慕松任幻刹匚被嵛背さ奈庵倚沤迨氖来锢道镒仓试俣纫灾醒氪笤鄙矸萁亍Ｋ晕鞑夭扇×舜痈星槿胧纸辛绲淖龇ǎ死衿肪痛巳俣嗤裕锢蹈鋈说睦衿返冒耸嗳颂АＮ庵倚诺乃嬖敝焐僖菁窃兀锢档睦衿纺谟校·br>　 赤金纪念章一枚，重约三两；金字银屏四扇，长均五尺，宽二尺；纹银浮图一，花瓶二，高各三尺许；纹银果盒一，径盈尺；珊瑚佛珠一串，计一百零八颗，粒皆大如拇指；绿玉碗二，精凝滴翠；福州漆挂屏四扇，技巧绝伦；余如湘绣屏画、景泰蓝器、细瓷餐具、金丝地毯，以及各色绸缎呢绒、粗细茶叶，凡二十六色、二百四十余件，纯系国产名贵之品，价值在十万圆以上，馈赠之厚，创民国以来之新记录。［81］

    西藏三百多六品以上的僧俗官吏，均有馈赠。西藏三大喇嘛寺上万僧人，也都得到布施，平均每人给藏银七两五钱，吴忠信自称“此次布施之范围既广，而每人所得之实惠，亦为空前所未有也”［82］。他还带去一毕业于德国汉堡大学的医学博士，在拉萨大行医道，妙手回春，“活人无算”，治愈的病人包括达官显贵乃至活佛，同行者为此赠诗：“佛能活人难自活，君能活佛更活人”［83］，与共产党后来在西藏搞“统战”的手法如出一辙。

    然而所谓政治，基本特点之一就是不被感情左右。西藏统治者收下厚礼，并没有因此改变原则，甚至吴忠信在坐床典礼之前见一见转世灵童的要求都不同意，直到吴忠信以带团离藏为要挟，才取得藏方妥协。随后又在坐床典礼的座位排列上发生争执。最后是照驻藏大臣旧例给吴忠信安排的座位，这即被视作体现中国主权的重大胜利，为以后中国人多次援引。殊不知仅把主权体现在这点小事上，本身就已经说明这种主权的虚假与无奈。

    当时的西藏摄政热振历来被中国史界评价为“热爱祖国”、“拥护统一”。吴忠信进藏时热振对其态度友好，然而凡涉及实际问题，都圆滑地推托。使吴忠信进藏基本未取得实际成果。在吴忠信的亲笔记载中，热振对民国政府要求在拉萨设立驻藏办事长官公署一事回答如下：

    一　藏中内情复杂，人民疑虑夙深，此时骤设高级机关，易滋生误会。　二　英国代表古德在此未去，正密切注意中央与西藏问题之开展，不无顾虑。　三　按照十三辈达赖向例，此等重大案件必先交僧俗民众大会解决，预计万难通过，届时徒损中央威信，本人心殊不安。　四　此次完成达赖坐床典礼，汉藏情感恰臻圆满，此时吴委员长尽可先行返京复命，本人在此当再徐为运用，总期达到中央希望。　五　本人受中央厚恩，无时不思竭诚图报，既有所见，不能不掬诚相告。［84］

    其圆滑程度，可以略见。热振真正表现出“亲汉”是在与其后任摄政达札进行权力斗争处于下风之时。那时他的代表向民国政府提出三项要求：一、请求中央下令要达札交权；二、借款二十万元作为帮助热振复出的活动经费；三、如果前两项不成功，务请国民政府派军队和飞机支持，迫使达札交权［85］。所以，亲汉不亲汉，关键在有用没有用。指望西藏人自觉维护中国对西藏的主权，不过是自作多情。

    一九四九年中国又面临政权崩溃。国民政府在中共的强大攻势面前节节败退，引起西藏上层的担忧。一位西藏的贵族官员后来回顾说：“我们长期同国民党打交道，因而已经很清楚，无论他们怎样说　西藏是中国的一部分　，都不能把他们的主张付诸实践。例如，他们甚至连派军队护送班禅活佛进藏都不能做到。他们声称要做这做那，但是他们什么也做不到......另一方面，我们知道共产党非常强大，因为我们每天都听到这里或者那里被他们占领了......这些人的言行确实很认真。”［86］

    同时，噶厦政府认识到，这是自中国发生辛亥革命以来又一个可以利用的时机。他们找了一个对国民党政府来说似乎冠冕堂皇的借口──清肃共产党，逻辑却颇为牵强：汉人中有共产党，将来会把解放军引进西藏，共产党皆秘密工作者，隐藏甚深，无法区分辨别，因此为保险起见，只有将全部汉人驱离西藏。

    一九四九年七月，藏政府派兵包围国民政府驻藏各机构，封闭电台，限制汉人活动自由。但是这一次没有发生武装冲突　在藏汉人没有军队和武器　。噶厦为汉人举行了宴会和送别仪式，然后分批将所有汉人在藏军押送下送至印度，驱离西藏。西藏又一次彻底割断了与中国的所有联系。

    国民党政权那时已经自身难保，除了几句软弱的口头表态，不可能做出实质性回应。从一件事可以看出其政权机器瓦解的程度。当年国民政府驻藏办事处的工作人员常希武回忆，他在一九四九年七月九日十六时，用备用电台把噶厦驱汉的消息以“十万火急”之等级发往重庆总台，第二天上午十点又与重庆总台再次通报，并收到对方的收妥凭证［87］。然而国民党政府驻印度新德里大使直到七月二十一日才得知西藏驱汉，那时汉人官员已经全部离开拉萨。国民政府的中央机构，则拖到八月八日才回电噶厦表示抗议。［88］

    西藏从本世纪的一九一二年到一九五一年四十年间，实现并保持了完全的独立。无论中国人怎么狡辩那段时间它对西藏实行了何种主权，都只能被归于牵强附会。从这个角度评论，那是足以使西藏独立事业自豪的四十年。然而历史有时会安排一些伏笔，最终是祸是福要在时间进程中逐步显现。中国人比西藏人更早地进入国际社会，接受了西方的主权标准并且学会了如何与国际社会打交道。当它无力对真正控制西藏做出实际行动的时候，它就把主要精力放在向世界不停地宣称西藏属于中国，在各种外交场合咬文嚼字，坚持自己对西藏的主权，在任何涉及到西藏问题的文件上进行字面上的坚守。国民党政权在这一点上做得很认真。同时西方国家也不能无视中国作为一个大国的存在，尤其又是二战时期的盟国，于是它们满足于当时的现实──一方面在口头上承认中国对西藏的宗主国地位，另一方面则把西藏当作一个实际上独立的国家　这种双重标准是后来西藏政治地位之混乱的来源之一　。

    当时的西藏却没有从东方式的思维转变。正因为它已经获得了实际上的独立，就宁愿把自己封闭在雪山深处，不理睬外面事情，也不认为有必要去和中国人争论那些口头概念。查尔斯·贝尔记述了十三世达赖喇嘛不愿进入国际社会的理由。十三世达赖这样解释：

    它们中的一些国家可能希望向西藏派驻代表，其它国家的旅游者也可能希望进入我们的国家。这些代表和旅游者就可能向我本人和西藏政府提出一些使人为难的问题。我们的风俗习惯往往与欧美不同，而我们又不希望改变这些风俗习惯。基督教的传教士也有可能来西藏，企图传播基督教，就有可能与我们的宗教唱反调，这是我们不能容忍的。［89］

    当历史为我们拉开距离，回头再看十三世达赖喇嘛的选择，不能不说是犯了一个错误。如果西藏在长达四十年的独立期间，充分利用中国无暇西顾的有利时机，积极进入国际社会，争取确立西藏独立主权的合法地位，后来共产党中国占领西藏时，西藏就不会落入那样孤立无援的境地。西藏未来的历史，也可能因此有所不同。

    直到共产党的大军已经兵临城下，西藏才想起派人到国外求援。当西藏特使以一九一四年的《西姆拉条约》为根据，说明中国对西藏没有主权，西藏是一直作为独立国家进行活动时，当时的印度总理尼赫鲁对西藏特使的态度很不客气，他批评西藏人说：

    中国从未承认过《西姆拉条约》，中国人认为西藏是中国的一部分。西藏人认为，由于中国没有签署《西姆拉条约》，所以西藏是独立的。可是西藏在当时没有作出任何明确的决定，这是一个错误。后来，当你们有时间和机会做　关于独立的　事情时，你们却什么都没有做，这又是一个错误。在此期间，中国表现得非常高明，在国际社会广泛宣称西藏是中国的一部分......［90］

    尼赫鲁何尝不希望西藏独立而获得一块与中国　尤其是好斗的共产主义中国　之间的缓冲区，但是他只能一针见血地告诉西藏人，以国际法验证，没有充足的理认为西藏是独立的。

    确实，历史应当以事实为主要根据，但是主权概念却首先是在法的意义上存在。法的基础就是那些看似虚的允诺和表态。因此，不管中国过去是否实际控制了西藏，在法的意义上却难以剥夺它对西藏的权利。这就是为什么世界各国从官方的角度，迄今一直难以把西藏与中国割裂开的原因。西藏四十年的自我封闭，无形中帮助固化了一种有利于中国的国际格局，成为主张西藏独立的人难以跨越的障碍。

    而当时的西藏噶厦政府在致联合国秘书长的呼吁书中，还以一种标榜口气描述自己的封闭：

    数百年来，西藏人长期在远离尘世的高山深处过着隐居生活，臣服于世所公认的佛教领袖达赖喇嘛的统治，接受他所赐与的福泽恩惠......作为一个献身佛教教义的民族，西藏人很早就具备了避开战争、和平安宁地生活、宽容待人的处世哲学和技巧，他们凭藉自己所处的地理天险来保卫自己的国家，从不卷入其它国家和民族的事务。［91］

    今天，西藏人认识到了那时的错误。十四世达赖喇嘛的私人秘书丹增格其这样说：“一九五○年之前，我们西藏人真是白痴。与其一成不变地自我孤立，不如对外开放和对外建立外交关系......很明显，如果当时的西藏政府懂得利用这一段时间去和外国建立正式的外交关系......中国在一九五○年代也就没有办法这么轻松地就把西藏的主权问题给摆平。”［92］

    十四世达赖喇嘛谈起那一段事情，也有同样的看法。他在回答法国记者董尼德　Pierre-AntoineDonnet　的采访时说：“是的，西藏是完全地忘了要自我建设......整个社会、宗教界、政治圈甚至摄政本身都太无知了。他们根本就不知道外界到底发生些什么事情。他们依旧以为西藏是块神仙地，因此高高在上不会受到人世间各种纠纷的波及。真是盲从瞎信。”［93］


注释

    ［1］D.R.曼克卡尔，《谁是六二年的罪人》，西藏社会科学院汉文文献编辑室，1985年，页6。

    ［2］《二十九条章程》二、十四、二十三条。见恰白·次旦平措等，《西藏通史──松石宝串》，西藏古籍出版社，1996年，页779-786。

    ［3］《西藏是中国不可分割的一部分·史料选辑》，西藏人民出版社，1985年，页389。

    ［4］中国第一历史档案馆，军机处录副奏折，民族类，第1046卷，第2号文件。

    ［5］《西藏是中国不可分割的一部分·史料选辑》，西藏人民出版社，1985年，页390-391。

    ［6］约翰·麦格雷格，《西藏探险》，西藏人民出版社，1988年，页225-235。

    ［7］埃德蒙·坎德勒(EdwudnCandler　，《拉萨真面目》(TheUnveilingofLhasa)，西藏人民出版社，1989年，页6。

    ［8］埃德蒙·坎德勒(EdwudnCandler　，《拉萨真面目》(TheUnveilingofLhasa)，西藏人民出版社，1989年，页7。

    ［9］荣赫鹏(FrancisYounghusband)，《英国侵略西藏史》，西藏社会科学院资料情报研究所，1983年，页91-92。

    ［10］荣赫鹏，《英国侵略西藏史》，西藏社会科学院资料情报研究所，1983年，页49-50。

    ［11］恰白·次旦平措等，《西藏通史──松石宝串》，西藏古籍出版社，1996年，页901-902。

    ［12］约翰·麦格雷格，《西藏探险》，西藏人民出版社，1988年，页299。

    ［13］埃德蒙·坎德勒(EdwudnCandler　，《拉萨真面目》(TheUnveilingofLhasa)，西藏人民出版社，1989年，页1。

    ［14］《清季筹藏奏牍》，有泰，卷一

    ［15］埃德蒙·坎德勒(EdwudnCandler　，《拉萨真面目》(TheUnveilingofLhasa)，西藏人民出版社，1989年，页77-78。

    ［16］《西藏文史资料选辑·第七辑》，西藏自治区政协文史资料研究委员会编，1985年，页97-100。

    ［17］埃德蒙·坎德勒(EdwudnCandler　，《拉萨真面目》(TheUnveilingofLhasa)，西藏人民出版社，1989年，页165。

    ［18］荣赫鹏，《英国侵略西藏史》，西藏社会科学院资料情报研究所，1983年，页189。

    ［19］荣赫鹏，《英国侵略西藏史》，西藏社会科学院资料情报研究所，1983年，页202。

    ［20］荣赫鹏，《英国侵略西藏史》，西藏社会科学院资料情报研究所，1983年，页317。

    ［21］荣赫鹏，《英国侵略西藏史》，西藏社会科学院资料情报研究所，1983年，页189。

    ［22］《清代驻藏大臣传略》，吴丰培等编撰，西藏人民出版社，1988年，页285。

    ［23］《清代驻藏大臣传略》，吴丰培等编撰，西藏人民出版社，1988年，页285。

    ［24］《清代驻藏大臣传略》，吴丰培等编撰，西藏人民出版社，1988年，页266。

    ［25］见“中英续定藏印条约”，《光绪条约》，卷八三，英约，页5-12。

    ［26］黄奋生，《藏族史略》，民族出版社，1985年，页304-305。

    ［27］荣赫鹏，《英国侵略西藏史》，西藏社会科学院资料情报研究所，1983年，页246。

    ［28］《清代驻藏大臣传略》，吴丰培等编撰，西藏人民出版社，1988年，页263。

    ［29］《联豫驻藏奏稿》，西藏人民出版社，1979年，页137

    ［30］《清代驻藏大臣传略》，吴丰培等编撰，西藏人民出版社，1988年，页266。

    ［31］《清代驻藏大臣传略》，吴丰培等编撰，西藏人民出版社，1988年，页263。

    ［32］黄奋生，《藏族史略》，民族出版社，1985年，页316。

    ［33］贺觉非，《西康纪事诗本事注》，西藏人民出版社，1988年，页23-24。

    ［34］《清代驻藏大臣传略》，吴丰培等编撰，西藏人民出版社，1988年，页282。

    ［35］《清代驻藏大臣传略》，吴丰培等编撰，西藏人民出版社，1988年，页275。

    ［36］《清代驻藏大臣传略》，吴丰培等编撰，西藏人民出版社，1988年，页279。

    ［37］黄奋生，《藏族史略》，民族出版社，1985年，页312。

    ［38］黄奋生，《藏族史略》，民族出版社，1985年，页315。

    ［39］科兹洛夫，《蒙古和喀木》，莫斯科，1947年，页257-258。

    ［40］恰白·次旦平措等，《西藏通史──松石宝串》，西藏古籍出版社，1996年，页914。

    ［41］查尔斯·贝尔，《十三世达赖喇嘛传》，西藏社会科学院西藏学汉文文献编辑室，1985年，页72-76。

    ［42］荣赫鹏，《英国侵略西藏史》，西藏社会科学院资料情报研究所，1983年，页297。

    ［43］查尔斯·贝尔，《十三世达赖喇嘛传》，西藏社会科学院西藏学汉文文献编辑室，1985年，页114、123。

    ［44］查尔斯·贝尔，《十三世达赖喇嘛传》，西藏社会科学院西藏学汉文文献编辑室，1985年，页123-124。

    ［45］荣赫鹏，《英国侵略西藏史》，西藏社会科学院资料情报研究所，1983年，页297。

    ［46］恰白·次旦平措等，《西藏通史──松石宝串》，西藏古籍出版社，1996年，页919-920。

    ［47］查尔斯·贝尔，《十三世达赖喇嘛传》，西藏社会科学院西藏学汉文文献编辑室，1985年，页105。

    ［48］《清代驻藏大臣传略》，吴丰培等编撰，西藏人民出版社，1988年，页285。

    ［49］《清代驻藏大臣传略》，吴丰培等编撰，西藏人民出版社，1988年，页285。

    ［50］荣赫鹏，《英国侵略西藏史》，西藏社会科学院资料情报研究所，1983年，页274。

    ［51］节昂列夫，《中华民国时期的西藏》，载《国外藏学译文集·第十辑》，西藏人民出版社，1993年，页23。

    ［52］《西藏文史资料选辑·第五辑》，页64。

    ［53］见周恒昌等46名前驻藏军官所写《藏乱纪略》，载《民元藏事电稿·藏乱始末见闻记四种》，西藏人民出版社，1983年，页153-154。

    ［54］《民元藏事电稿·藏乱始末见闻记四种》，西藏人民出版社，1983年，页163。

    ［55］《民元藏事电稿·藏乱始末见闻记四种》，西藏人民出版社，1983年，页15。

    ［56］忧患余生，《藏乱始末见闻记》，载《民元藏事电稿·藏乱始末见闻记四种》，西藏人民出版社，1983年，页124。

    ［57］见袁铄等20名前驻藏军官所写《藏事陈略》，载《民元藏事电稿·藏乱始末见闻记四种》，西藏人民出版社，1983年，页146。

    ［58］牙含章，《达赖喇嘛传》，页240。

    ［59］忧患余生，《藏乱始末见闻记》，载《民元藏事电稿·藏乱始末见闻记四种》，西藏人民出版社，1983年，页126。

    ［60］忧患余生，《藏乱始末见闻记》，载《民元藏事电稿·藏乱始末见闻记四种》，西藏人民出版社，1983年，页128、130。

    ［61］尚秉和，《西藏篇》，载《民元藏事电稿·民元藏事电稿》，西藏人民出版社，1983年，页139。

    ［62］《民元藏事电稿·藏乱始末见闻记四种》，西藏人民出版社，1983年。

    ［63］《民元藏事电稿·藏乱始末见闻记四种》，西藏人民出版社，1983年，页76。

    ［64］《民元藏事电稿·藏乱始末见闻记四种》，西藏人民出版社，1983年，页84。

    ［65］忧患余生，《藏乱始末见闻记》，载《民元藏事电稿·藏乱始末见闻记四种》，西藏人民出版社，1983年，页131。

    ［66］查尔斯·贝尔，《十三世达赖喇嘛传》，西藏社会科学院西藏学汉文文献编辑室，1985年，页115。

    ［67］查尔斯·贝尔，《十三世达赖喇嘛传》，西藏社会科学院西藏学汉文文献编辑室，1985年，页117。

    ［68］梅·戈德斯坦，《喇嘛王国的覆灭》，时事出版社，1994年，页85。

    ［69］梅·戈德斯坦，《喇嘛王国的覆灭》，时事出版社，1994年，页85。

    ［70］朱少逸，《拉萨见闻记》，载《西藏学汉文文献丛书第二辑》，全国图书馆文献缩微复制中心，1991年，页44。

    ［71］梅·戈德斯坦，《喇嘛王国的覆灭》，时事出版社，1994年，页134-140。

    ［72］朱绣，《西藏六十年大事记》，见《藏族史略》，民族出版社，1985年，页335。

    ［73］刘曼卿《康藏轺征》，见《藏族史略》，民族出版社，1985年，页350。

    ［74］查尔斯·贝尔，《十三世达赖喇嘛传》，西藏社会科学院西藏学汉文文献编辑室，1985年，页222-223。

    ［75］查尔斯·贝尔，《十三世达赖喇嘛传》，西藏社会科学院西藏学汉文文献编辑室，1985年，页348。

    ［76］《西藏地方与中央政府关系史》，西藏人民出版社，1995年，页262。

    ［77］黄慕松，《使藏纪程》，载《西藏学汉文文献丛书第二辑》，全国图书馆文献缩微复制中心，1991年，页319-320。

    ［78］吴忠信《西藏纪要》，载《西藏学汉文文献丛书第二辑》，全国图书馆文献缩微复制中心，1991年，页7-8。

    ［79］黄慕松，《使藏纪程》，载《西藏学汉文文献丛书第二辑》，全国图书馆文献缩微复制中心，1991年，页343。

    ［80］《西藏地方与中央政府关系史》，西藏人民出版社，1995年，页249。

    ［81］朱少逸，《拉萨见闻记》，载《西藏学汉文文献丛书第二辑》，全国图书馆文献缩微复制中心，1991年，页82-83。

    ［82］吴忠信《西藏纪要》，载《西藏学汉文文献丛书第二辑》，全国图书馆文献缩微复制中心，1991年，页44。

    ［83］朱少逸，《拉萨见闻记》，载《西藏学汉文文献丛书第二辑》，全国图书馆文献缩微复制中心，1991年，页95。

    ［84］吴忠信《西藏纪要》，载《西藏学汉文文献丛书第二辑》，全国图书馆文献缩微复制中心，1991年，页74。

    ［85］《西藏地方与中央政府关系史》，西藏人民出版社，1995年，页266。

    ［86］梅·戈德斯坦，《喇嘛王国的覆灭》，时事出版社，1994年，页630。

    ［87］常希武，《“驱汉事件”前后见闻》，载《西藏文史资料选辑·十七》，民族出版社，1995年，页46。

    ［88］《西藏地方与中央政府关系史》，西藏人民出版社，1995年，页280。

    ［89］查尔斯·贝尔，《十三世达赖喇嘛传》，西藏社会科学院西藏学汉文文献编辑室，1985年，页349。

    ［90］夏格巴，《西藏史》第2卷，载《喇嘛王国的覆灭》，时事出版社，1994年，页696。

    ［91］梅·戈德斯坦，《喇嘛王国的覆灭》，时事出版社，1994年，页736。

    ［92］Pierre-AntoineDonnet，《西藏生与死──雪域的民族主义》，时报文化出版企业有限公司，1994年，页39-40。

    ［93］Pierre-AntoineDonnet，《西藏生与死──雪域的民族主义》，时报文化出版企业有限公司，1994年，页40。


1、不成对手的较量

    我在青海果洛旅行时，听当地人讲过这样一个故事：当年中共军队准备进驻果洛地区时，先派人与果洛大头人进行接触。果洛部落素以骁勇善战着称，男人经常从事劫掠作为谋生手段。据说果洛大头人当时可以调动八千男人参加战斗。在接待中共军代表时，大头人集中了他的上千战士在周围挥枪舞刀，列队奔马，尽情炫耀。随后他以得意口吻向中共代表扎西旺徐　也是藏人，后任中共政权的青海省副省长　提了一个著名的问题：“中国大还是果洛大？”

    十三世达赖喇嘛流亡印度时，在准备去见英国的印度总督之前也问过一个问题：“总督会讲藏话吗？”［1］这种故事多少令人联想起“井底之蛙”的寓言。一九四九年九月三日，中共针对西藏政府七月份的驱汉事件发表了一篇题为《决不允许外国侵略者吞并中国领土──西藏》的社论，第一次明确提出了“要解放西藏”。面对正在势如破竹占领整个中国的中共，西藏政府以“西藏外交局”的名义发表了一封被认为“天真得出奇”的信给中共领袖毛泽东，要求中共不得进入西藏，并且还对历史上已经划归了中国内地省份的领土管辖权提出要求16。

    不过，从目前得到的材料看，即使是中共高层，在与国民党进行的内战取得全局胜利之前，也没有认真地考虑西藏问题。一九四九年三月举行的中共七届二中全会，对各大野战军进行的战区划分还不包括西藏。直到一九四九年十月宣布成立中共的“中华人民共和国”之后，重新调整战区，西藏才划归当时由刘伯承任司令、邓小平任政委的第二野战军。

    但是，因为中共占领中国的战争是由北向南推进，第二野战军在西南的作战任务还很重，而西北的第一野战军　简称“一野”　战事基本结束，所以中共中央曾设想先由西北军区　以一野为主　负责“解放”西藏，而后再由西南军区负责管理西藏。一九四九年十一月二十三日，中华人民共和国成立不到两个月，毛泽东给西北军区的彭德怀发出准备进藏的电报。电文如下：德怀同志并告贺习刘17：

    一　覆班禅电略加修改即可发表。　二　经营西藏问题请你提到西北局会议上讨论一下。目前除争取班禅及其集团给以政治改造　适当地　及生活照顾外，训练藏民干部极为重要。西藏问题解决应争取于明年秋季或冬季完成之。就现在情况来看，应责成西北局担负主要的责任，西南局则担负第二位的责任。因为西北结束战争较西南为早，由青海去西藏的道路据有些人说平坦好走，班禅及其一群又在青海。解决西藏问题不出兵是不可能的，出兵当然不只是西北一路，还要有西南一路。故西南局在川康平定后，即应着手经营西藏。打西藏大概需要三个军，如何分配和何人负责指挥现在还难决定。但西北局现在即应于藏民干部准备问题及其它现在即应注意之问题作出计画。你们意见如何，盼告。［2］

    彭德怀不愿意为将来要交给别人管辖的地盘去打仗，尤其西藏是那么一个艰苦、陌生且巨大的地方。当时中共几乎无人了解西藏，彭德怀为找理由推掉进军西藏的任务，派当时任西北军区联络部部长的范明率人作了近一个月的调查研究，才在一九四九年十二月三十日给毛泽东覆电，强调从西北进军西藏道路艰难，每年只有四个月可以通行，部队入藏准备工作需要两年等。18

    彭德怀对西北进藏的困难颇有夸张。倒不一定是故意谎报。我对此有经验，在西藏问路，人们总会有意无意地向你渲染甚至夸张艰难和危险。中共首脑谁也不了解西藏真实情况，对彭德怀的报告无从反驳，但是毛泽东担心夜长梦多，肯定不会愿意两年之后再进藏。正在苏联访问的毛看了彭德怀的电报后，便决定把进军西藏任务派给西南军区。至少他知道，历史上驻藏大臣都从四川进藏，那里的路必然是通的。一九五○年一月二日，毛从莫斯科发回电报，改派西南军区出兵西藏19。

    毛泽东一声令下，中共进军西藏的准备工作立刻轰轰烈烈地展开。被派进藏的部队是“二野”　第二野战军　第十八军。当时中共的解放军已是大兵团体制。十八军有三万余兵力；为了保证进军西藏，又成立了后方支持司令部，包括八个工兵团、一个重型机械营、两个马车团、两个驮骡团、四个汽车团，还有兵站、仓库、医院、通信分队和空运大队等近两万人；又动员了近两万士兵和民工修建了为进藏部队补充给养的甘孜飞机场；为担负进藏任务的十八军提供五千个帐篷、五万件雨衣；每人发四双胶鞋、两套单衣、一套衬衣、一件绒衣、一副手套、一副带色风镜；团以上干部各制作皮大衣一件；所有马匹带五副以上蹄铁，配以帆布槽与铡刀；配发适应康藏情况的药品，带相当数量黄金，以便到藏后向印度购买必需品；还在重庆制作了八十万斤饼干，分批携带，以在不能生火时食用；从新疆、青海、内蒙等地购买几万匹马，并从二野每个军抽一千匹马组成运输团；又从西康的巴塘、甘孜等地动员了二十万头　牛支援运输......［3］。

    当时中共各机构对进军西藏的部队几乎是有求必应，全力保证，可从一件小事上看出。因为高原气候忽冷忽热，部队进军途中发生了流行性感冒，前线指挥部向后方发电，要求运一些生姜和糖。发报时姜、糖之间漏了一个顿号。后方机构没见过姜糖，也无处购买，便自行组织研制，把姜和糖混在一起研磨，再压成片状。那种姜糖又甜又辣，结果是没人要吃。［4］

    上述条件也许现在看起来不算什么，但是对于一直靠“小米加步枪”打天下的解放军，当时已足够壮观。而对西藏来讲，这样一部庞大的战争机器则是它完全不可匹敌的。更何况在这支浩大的进藏军队后面，还有数量超过西藏总人口好几倍的近五百万解放军。

    当时西藏拥有的军队仅在万人上下，且作战能力极为低下。从中共方面对藏军的研究摘取若干片段，可窥藏军大致面貌：

    藏军指挥机构简单，无作战地图，一切由指挥官一人决定，所以战术思想落后，战斗动作混乱，不善于组织火力，不会选择地形，也不会构筑工事。汝本　相当营长　以上指挥官的指挥部离火线很远......

    藏军无会议制度，工作均为口头布置......每天中午或晚上，各代本团均由格更领着念经约半小时，并顺便清点人数。

    藏军本身无训练机构。

    部队思想全靠神权统治，以念经、保护达赖等迷信宣传来控制部队。战前须打卦问卜选择吉日出战，并要烧香叩头，求神灵保佑。战斗中士兵不讲战略战术，身背“噶乌”　护身符　，口念咒经，乱打乱冲，胜则穷追猛打，败则各自逃命。

    官兵均携带家小，出发拖儿带女，行军速度缓慢。

    官兵年龄普遍偏大......其中有六十岁的老兵，五十年军龄的排级干部。［5］

    如果说以上研究出于中共，有偏颇之嫌的话，一九二七年藏裔的印度政府官员诺布顿珠访问拉萨时，也以尖酸刻薄的口吻描述了当时藏军和警察的状况：

    藏军每天都在操练，但是他们的制服实际上已经破烂不堪了，他们中的许多人一只脚穿着靴子，另一只脚却赤裸着，每当我途经罗布尔卡和坚色林时，他们总是向我行乞。警察大约有二百人，他们的衣着比藏军更破。我发现，如果能够想到办法或找到机会，藏军和警察部队中的每一个人都想从这里逃走。［6］

    一九三六年，驻锡金的英军远东司令尼姆(BrigadierNeame)前往西藏对藏军进行了一次比较彻底的调查与评估。他写的报告表现出对藏军状况极为不良的印象：

    作为一个民族的西藏人是绝对不崇尚武力的，统治阶级的思想和能量都被宗教事务大大地吸引住了。喇嘛官员和文武官员分享了所有权力。西藏政府和与军队有关的官员对健全的军事组织、管理和训练几乎没有什么主见。两个总司令──一个喇嘛，一个军人──没有什么军事经验。任命的代本和将军是没有经过什么军事训练的贵族。有经验的正式军士没有升任如本　级别较低的军官　以上的......野外训练实际上从未进行。在和平时期，军队受雇为政府当苦力。手枪、机枪和留易斯枪的瞄准练习从未举行，来福枪的瞄准练习也做得很少。结果，西藏东部的现役军队在军事行动中不能有效射击，徒糜弹药。对枪支的关照和擦洗被认为极差。［7］

    西藏方面往往把自己的军力孱弱解释为西藏是一个佛教之邦，爱好和平而厌恶战争。从文化方面，这不能不说是一个原因，然而更重要的，还在于西藏政治制度的故步自封。以当年晚清王朝之腐朽，竟然能成为对西藏而言的“新政”之源，并且还得以很大力量克服西藏对“新生事物”的抵抗，可想西藏保守的程度。西藏上层社会的既得利益者们只关心固守其统治地位，改革有可能造成变动，产生威胁，于是他们便总是加以抵制。为了保证权力不受威胁，西藏统治者尽量削弱军队。美国藏学家梅·戈德斯坦　M.Goldstein　在他的书里写道：“西藏政府故意不让藏军代本们接受专门的军事训练，以免造成军事将领势力强大的局面；相反，他们所奉行的军事政策是，任何一名官员都可以充当藏军代本或其它军官。”［8］另一方面，藏军士兵皆来源于所谓“差巴”──即那些为了能从政府租种土地、以出人当兵抵差税的农奴家庭。藏兵是终身制，年轻力壮时去当兵，直到老了才退伍。他们大都在兵营娶妻生子，过家度日。这样的军队如何打仗？

    一九三四年，十三世达赖喇嘛圆寂以后，曾经在英国生活、担任过藏军总司令的龙厦试图推动一次改革运动，把西藏纳入现代化轨道。然而他遭到的下场是被挖掉了双眼。从他受刑的过程，也能看出西藏与当时整个世界走向的距离：

    挖眼的办法是，将一根光滑而呈圆形的　牛骨置于被监禁者的太阳穴上，然后用皮带把头缠绕束缚起来，最后用一根木棍在头顶上转动，直到眼珠掉出来为止......挖眼之刑非常残忍，用皮带勒了之后只出来一个眼珠，于是绕杰巴　专事断肢挖眼一类酷刑的施刑者──作者　不得不用小刀把另一只眼珠挖出来。然后把滚烫的油倒进眼窝里烧灼伤口。据龙厦之子拉鲁·次旺多吉回忆，在龙厦被释放后，挖眼的地方有一块很大的疤痕。［9］

    龙厦改革运动的失败及龙厦的垮台20被称为“西藏现代史的重大转折点”，是“动摇喇嘛王国基础的一个重要因素”［10］，其后的西藏，完全趋向了封闭保守。

    西藏在政治与社会制度方面的保守，不能完全用相对主义的观点进行解释──似乎只要没有外来入侵，西藏原本的状态已经足够好，并不需要改革和发展，也不应该用进步或落后的概念进行评价。西藏社会本身的问题，后面再谈，既然全世界都在发展，西藏的地缘隔离也已不再是其它民族难以逾越的屏障，这时仍然一意孤行地故步自封，就难免不陷入被动和挨打的境地。从这个角度，旧西藏的统治者不能说没有责任。

    中共进军西藏以二野十八军的三万兵力为主，从西康直逼藏东重镇昌都。另外几个方向的部队也同时出兵配合：陈赓一部两个团从云南进藏；新疆王震派遣一先遣部队向藏西阿里出发；西北军区的独立支队从玉树进军。四路进军，对西藏形成合围之势。

    西藏噶厦政府将藏军三分之二的兵力　约七千　八千人　集中于昌都和金沙江一线，采取了与中共正面决战的战略，企图阻挡中共进藏的主力部队。这是一个毁灭性的错误。以素质和装备皆处于劣势的藏军，与兵力多数倍以上、刚打完取胜中国之战争的解放军进行阵地战，无异以卵击石。四十年后，当年进藏的十八军第二参谋长李觉将军这样评论：

    当时西藏噶厦没有懂军事的人。它那些没有军事素养，没有经过训练，没有作战经验，没有正规编制，没有精良装备，没有后勤保障的老弱残兵，不应该与经验丰富、兵强马壮的共产党军队搞阵地战。他们应该主动放弃金沙江防线，把我们入藏部队放进去，集中优势兵力打后勤，阻我后撤，让天然的地理气候条件发挥作用，让入藏部队自行毁灭。用这种方法来对付入藏军队，何愁西藏守不住？［11］

    确实，以中国之大，人口之多，进行人与人的战争，西藏无论如何是不成对手的。噶厦政府在战略上的不明智，关键就在于企图与中共进行人对人的战争，而不是把西藏的天作为抵抗的主力。西藏的天是西藏人的朋友和同盟者，却是中共军队的大敌。在后来藏军主力被消灭，中共军队进藏已无军事抵抗，仅面对西藏的天，其进藏的艰苦程度还被形容为“第二次长征”。长征是三十年代中共红军在江西根据地失败以后历时二年的一次突围逃亡　后来才打起“北上抗日”旗号　，前有堵截，后有追击，行程二万五千里，从开始的三十万人，最后只剩三万人，坚苦卓绝。参加过长征的十八军军长张国华对进军西藏的总结是：“进军西藏和红军北上抗日所经受的艰苦相比，只有过之而无不及。”［12］可想西藏的地理环境和气候条件给中国军队带来多大困难。

    西藏人在自己的土地上熟悉地理，善于隐蔽，有骑兵的机动性和号令群众坚壁清野的可能，如果不是早早地在决战中把自己的实力消耗一空，保存一定有生力量与战斗意志，采取堵截、骚扰、各个击破、打得赢就打、打不赢就跑的游击战，肯定可以给进藏的中共解放军增加更大的困难与伤亡。尤其是应当避免正面作战，主要以中共军队的后勤供应线为攻击目标。西藏人口稀少，不毛之地多，中共军队孤军入藏，失去其在中国内地擅长的“取之于民”补给方式　无民可取亦无物可取　，军队补给的主要物资只能来自中国内地，因此必须有一条漫长的后勤供应线跟在部队后面。随着深入西藏，后勤线将越拉越长，防卫必然脆弱，更容易被打断。对大部队而言，后勤断则不战自垮。本来只能勉力对付西藏之“天”的中共军队，再加上一分“人”的敌手，其进藏是否会有阶段性的破产就成了未定之数。那时，西藏手里的牌就将多一些，加上中共当时又陷入了朝鲜战争，西藏获得更多的选择不是没有可能的。

    可惜的是，西藏当时没有采取适合自己的战略，反而把主力部队调往昌都远迎中共军队，等于帮助中共军队在作战期间把后勤线大大缩短，而且其后勤线皆在其可以免受攻击的控制区内　当时的金沙江以东的康区已被中共“解放”　。中共军队充分利用西藏把藏军主力送上门的机会，制定了“一口吃掉”的作战方案。一方面，从正面向固守金沙江一线和昌都地区的藏军发动缓慢进攻，不将其击溃，牵制藏军，使其举棋不定，不至于向西藏纵深回逃；另一方面，秘密调动主力部队向藏军后方迂回包抄，断其退路，完成对藏军的合围，将其一举全部歼灭，从而达到消灭藏军主力、瓦解西藏抵抗意志、迫使西藏当局归顺的目的。

    开始于一九五○年十月六日的昌都战役基本顺利地实现了中共军队的作战意图。不到万人的藏军在几百公里的宽大正面组织防御，间隙很大。中共军队的迂回部队分多路渡江。藏军通讯落后，难以把中共军队的行动迅速上报指挥中心，形成明确判断。直到各处失败溃退到昌都的藏军官兵不断带回战败与伤亡的消息，表明战祸即将降临昌都，面对这种形势，驻守昌都的藏军司令阿沛·阿旺晋美多次与拉萨噶厦政府联系，请求将指挥部后撤到洛隆宗。十月十五日，阿沛的侍卫官错果再一次通过无线电台与噶厦的侍卫官都然娃进行口头交涉，这次交涉在西藏社会中成为一次著名的对话：

    错果对都然娃说：“请注意，我们已　用密电码向拉萨方面　发去了三封急电，尚未收到一句答复，究竟发生了什么事？就我们来说，我们深知自己处境困难，因而对我们来说一分一秒都是至关重要的。如果您不给我们一个答复，我们将无所适从。”

    对此，都然娃答复说：“此刻正是噶厦官员们举行郊宴的时候，他们全都参加郊宴去了，你们发来的密码电报正在加以翻译解读，了解电报内容之后我们就给你们覆电。”错果对都然娃的答复感到恼怒，毫无顾忌地带着西藏式绝交口吻气愤地说：“让他们的郊宴见鬼去吧！尽管我们受阻于此，西藏受到外来威胁，而且我们的命运每时每刻都可能发生改变，但是你还在那里胡扯什么郊宴。”［13］

    如果藏军早些回撤，也许还能多保持一些实力。但当时西藏的决策者谁也不想对撤出昌都的决定负责任。以往西藏总是能人算不如天算地渡过种种危机，依然幻想着神助的噶伦们带着侥幸心理照常参加郊宴，以避免面对昌都的告急。而驻守昌都的阿沛本人，虽然亦为噶伦之一，也不希望由自己承担放弃昌都的声名，呆在昌都消极等待拉萨指示。一直拖到十月十七日，阿沛才不得不决定撤退，然而那时已经失掉时机，中共解放军以惊人的速度昼夜兼程地完成了合围，刚好抢在藏军前面。除了少量藏军骑兵逃离，藏军主力退路被断。阿沛·阿旺晋美面对兵败如山倒的局面，知道继续抵抗已经无效，只得下令缴械投降。历时两周的昌都战役结束，占整个西藏正规军实力三分之二的昌都守军被全歼，包括阿沛·阿旺晋美在内的一批军官及二千七百多士兵被俘，昌都、类乌齐、宁静等大片地区被解放军占领，通往拉萨大路的门户洞开。西藏武装抵抗中共进藏的能力基本就此瓦解。

    昌都一役使西藏丧失了可以凭藉的军事资本。拉萨企望的外国干涉却如水中之月。英美等西方国家除了口头表示同情，没有任何实际行动。最希望西藏保持独立地位的无疑是印度，但是权衡利弊，它也不愿意为此与强大好斗的共产党中国成为敌人。西藏陷入绝境。然而这种内外交困并没有使得西藏上层足够清醒，他们反而把西藏的命运完全押到神佑之上。

    昌都战役之前，噶厦政府就是以卜卦抽签的办法决定应该让哪些人出使国外去求援，以及谁适于去哪个方向，理由是这种出使对西藏的命运特别重要，因此必须要由神来指定［14］。昌都战役失败后，西藏不得不同意与中共方面谈判，并答应了中共提出的谈判前提──承认西藏是中国的一部分。这使当时逗留在新德里的西藏特使有了与中共使馆进行接触的基础。当双方已经商定次日在中国使馆举行午餐会时，刚亲政的十四世达赖喇嘛要求对此举行一次问卦仪式，结果得到的神谕是：承认西藏是中国的一部分会给西藏带来危害。于是拉萨急电通知西藏代表团取消先前的决定，而那时，中共使馆的汽车已经停在西藏代表团门外，准备接西藏代表前去参加约好的午餐会了。

    西藏代表团好不容易圆了场，并按照拉萨的指令去北京谈判，中共大使馆亦帮助他们做好了一切去北京的准备，结果出发前又收到了拉萨命令他们取消计画的电报，因为在罗布尔卡举行的再一次抽签问卦显示，不应派遣西藏特使去北京。［15］对此类种种可笑的行为，十四世达赖喇嘛后来也承认：“认为我们只需要祈祷，勿需作任何人为努力就可以拯救我们的国家，这一信念是知识有限所造成的，从这点来看，宗教感情实际上成了障碍。”［16］

    事实上，不到十六岁的达赖喇嘛在西藏失败的昌都战役后提前亲政，取代达扎摄政，也是在“神”的指点下实现的。约翰·F·艾夫唐在他的《雪域境外流亡记》中这样描写：

    甘丹曲均被召到了罗布尔卡，正式进行了一次降神作法。保护神附身于他之后，他从坐着的位子上站了起来，大声嘶叫，浑身急剧抖动。侍从们立即将降神作法用的头盔戴在他头上，紧紧地在他下巴下面系好带子，曲均走到达赖喇嘛的宝座跟前，献了一条长长的白色哈达，然后就回到座位上坐下了。当向这位请教的时候来临时，众噶伦毕恭毕敬地寻求指导，一位秘书拿着一幅卷轴，念着写在上面的正式请求。曲均又一次走到达赖喇嘛跟前，清清楚楚地说：“立他为王，”接着倒在地上，降神作法也就结束了。［17］

    神没有给西藏任何特殊的惠顾。面对中共大军压境，年轻的达赖一度与他的臣属跑到靠近印度的边境小城亚东，在那里观察事态的发展。那一段时间，以昌都败将阿沛为首的一个西藏代表团前往北京，与中共就西藏的前途谈判。对中共方面要求的进军西藏，藏人别无选择──同意，是和平进军，不同意，则是武力进军，反正中国占领西藏已不可阻挡的。最终，阿沛的代表团与北京签署了著名的《十七条协议》，同意中国对西藏进行“和平解放”。这时，十四世达赖喇嘛怎样选择，到底是去印度流亡，还是返回拉萨与中国合作，这样一个于西藏民族具有决定意义的问题，最终决定也是出自占卜打卦的结果。按照打卦的结果，十四世达赖返回了拉萨。

    把决策交给神是一种平息纷争和推脱责任的巧妙手段，却肯定不是有益于民族命运的手段。当然，不管是靠神谕指示还是靠理性选择，西藏都不可能在与共产党中国的对抗中取得胜利，根本原因就在实力差距。在一个以实力为基础的世界主权体系中，如此悬殊的实力差距，决定了西藏不可能不被中国重新控制。而且正因为西藏曾经一度摆脱了中国，重新返回西藏的中国就必将对西藏进行更严密的控制。

    后来的历史正是按照这样的逻辑发展的。


2、中印在西藏边境的战争

    如果西藏是独立的，中国与印度的边界只有很小一段接壤　在中国新疆与印度控制的克什米尔地区之间　。西藏被中国纳入主权控制之下，西藏与印度的一四五○公里接壤就成了中国与印度的边界。加上被印度吞并或控制的不丹与锡金边界，中国与印度的实际接壤达到二二五○公里。

    两个亚洲大国紧密地挨在一起。这两个大国都是新兴的民族主义国家，按照主权标准，都有过耻辱的历史，因此在主权方面都格外地敏感和激烈。恰恰这一条边界的很多段落，在历史上都处于东方式的模糊状态中，没有明确地划分过，甚至有双方都不管的地段。纳入新的主权体系，要把原本的模糊转换成明白，发生冲突就成了必然的。

    在今天中国印制的各种地图上，西藏南部有一片地区只标着寥寥无几的城镇地名。不了解情况的中国人如果想去那一带走走，离很远就会被边防军挡住，印度军队就在对面。他们会发现那片地区事实上只在中国地图上属于中国。如果换一张印度地图，那片地区是印度的“阿鲁纳恰尔邦”，定居在那里的印度人比全西藏的人口总和还多两倍。目前中印两国的实际领土控制线是中国一直不承认的“麦克马洪线”。画在中国地图上、实际却在印度控制下的土地达九万二千多平方公里之多。

    本世纪以来，随着英国势力沿着印度大陆不断向北扩张，与西藏发生碰撞，出现了需要以西方式主权精确划界的问题。一九一四年三月，在印度召开的“西姆拉会议”上，英国政府的代表麦克马洪提出了一条英方勘定的分界线，那条分界线与此前国际上习惯认定并在各种官方　包括英国　出版物和地图上一直沿用的分界线不同，大大向西藏纵深推进，把原本在西藏境内资源最丰富的九万多平方公里划进了大英帝国的印度殖民地。

    无法确切知道当年西藏当局的动机，有一种说法是麦克马洪许诺给西藏五千支枪和五十万发子弹，还有一种说法是西藏人根本不明白边界被篡改了，如英国人贝尔所说“西藏人不会画地图”，反正西藏代表在那个条约上签了字。因为当时的西藏已经摆脱了中国控制，虽然中国政府不同意，也没阻挡住所谓“麦克马洪线”的产生。今天，中国出版的地图继续按传统划界，印度地图则早已经把“麦克马洪线”当成了正式的合法边界。［18］

    一九五○年以前，不管双方的地图怎么画，那片争议地区没有驻军，不设边防，行政建制也不存在或徒有虚名，老百姓按照祖祖辈辈的方式生活，国际政治与他们无关。一九四九年后，大概是新独立的印度看到一个咄咄逼人的新中国正在产生，而且即将向西藏挺进，只有趁其尚未全面控制西藏时先下手为强。从一九五○年，印军开始向北推进，到一九五三年，“麦克马洪线”以南地区全部被印度实际控制。中共那时刚刚进藏，没有能力做出实质性反应。而当时的印度政府在国际社会又对新中国采取友好姿态，中共也不好翻脸。

    除了“麦克马洪线”的领土争端，中国与印度在中段边境和西段边境还有另外三万五千多平方公里的领土争议，其中西段的三万三千平方公里，目前大部分被中国控制。

    中国和印度有在历史上有很多相像之处，惺惺相惜，五十年代两国同为世界反殖民主义阵营的中坚力量，两国领导人意气相投，彼此倾慕，照理应该保持很好的关系，然而在主权争端面前，一切都会势在必然地退居次要地位。一九六二年，这两个亚洲巨人为边境争端打了一场震惊世界的战争，从此相互为敌几十年，即使有时出现短暂缓和，两国的未来也将始终是潜在的对手。

    五十年代，当中印同为反对帝国主义和殖民主义阵营的旗手时，两国容忍了边界存在的争议，双方在一九五四年还就西藏问题签定了包括相互尊重领土主权、互不侵犯、互不干涉内政、平等互利、和平共处五项原则在内的双边协定。但是当一九五九年西藏发生反对中国统治的广泛起义──中国人称之为“叛乱”──后，印度政府收留了逃亡的十四世达赖喇嘛及跟随其的数万西藏难民，中国政府对此耿耿于怀，自此以后两国边境争议就迅速地上升，边境争端成了中国对印度进行攻击的焦点。

    从中国方面编的一部《西藏大事辑录》中看，从一九四九年到一九五八年，辑录中没有一条与中印边界有关。然而自十四世达赖喇嘛一九五九年流亡印度之后，当年就开始出现中印边界争端的条目，此后年年都有，一直延续。这里只摘录一九五九年的有关段落，可略见概貌：

    9月8日周恩来总理写信答复印度总理尼赫鲁关于中印边界问题的来信。希望尼赫鲁总理和印度政府立即采取措施，撤回越境进入我塔马顿、朗久和兼则马尼等地的印度军队和行政人员，使中印边境的紧张局势立刻缓和下来。

    9月11日至13日全国人大常委会举行扩大的第六至八次会议。11日，周恩来总理作了关于中印边界问题的报告；13日，陈毅副总理作重要发言，朱德委员长在会议结束前讲了话。最后，会议通过了关于中印边界问题的决议。

    9月12日人民日报发表社论：《中印边界问题的真相》

    同日西藏自治区筹委会举行座谈会，许多西藏著名人士在会上发言，坚决拥护我国政府对中印边界问题的严正立场，愤怒抗议印度军队无理侵占我国领土。

    9月14日拉萨市各族各界代表一千多人集会，驳斥印方关于中印边界问题的言论，坚决拥护第二届全国人大常委会关于中印边界问题的决议。会上，班禅额尔德尼作了书面讲话。

    10月26日我国外交部发表声明，公布了一九五九年十月二十日和二十一日，印度武装人员侵犯中国西藏地方的西北边境并进行武装挑衅的事实真相。

    11月7日周恩来总理就中印边界问题写信给印度总理尼赫鲁，建议：中印两国的武装部队立即从东边的所谓麦克马洪线和西边的双方实际控制线各自后撤二十公里。

    12月26日我国外交部照会印度驻华大使馆，以大量事实说明中印边界从没有正式划定过。大部分已由国际协定正式划定的说法，是完全不符合事实的。［19］

    要说中印边境争端在西藏叛乱后突然如此集中地发生，在时间上完全是巧合，难以令人相信。从一九五九年以后，这种冲突不断升级，到一九六二年，发展到了相当激烈的地步。仅一九六二年的七月上旬，北京和新德里之间互换的抗议照会即高达三百七十八次［20］。同年九月份，双方开始发生小规模交火；十月二十日，中国军队向印度发动大规模进攻，中印边境战争正式开始。虽然目前没有证据断定中印战争是中国在西藏问题上对印度的报复，但根据上述时间顺序，不能不认为有一定关系。

    一九六二年的中印战争，中国在军事上取得了绝对优势和胜利。其击溃印军、向前推进速度之快，有时连中国军队的指挥系统都无法控制。印度人自己的书这样写：

    在这场速战速决的闪电战中──实际上，战争持续了不超过十天──中国人到达东北边境特区麦克马洪线以南两百英里的阿萨姆平原的边缘，抵达了卡门边区伏特山他们的主张线。

    在东北边境特区另一端的鲁希特边区，他们向南和西南方向推进了一百英里，强占了从基比杜到瓦弄和哈渝梁的大片领土，他们还到达了距迪格搏伊油田仅剩下八十五英里的地方。

    在东北边境特区中段的苏班西里和西安边区，中国人从麦克马洪线上的一些地方仅向前推进了三十至四十英里......［21］

    据印度国会披露的官方数字，印军死伤六七六五人。中国方面宣布俘虏了包括一名准将和十六名军官在内的印军官兵九二七人［22］。

    一九六二年十一月二十一日，在开始战争一个月后，中国单方面宣布停火，立刻撤军，并宣布为了表现诚意，不仅退回到战争开始以前的实际控制线──即“麦克马洪线”，还从“麦克马洪线”继续后撤二十公里，与印军脱离接触。

    马克斯韦尔在《印度对华战争》一书中写道，当中国军队取得重大胜利的时候，中国政府突然宣布单方面无条件撤军，这与其说让全世界都松了一口气，不如说是让全世界都目瞪口呆。世界战争史上还从没有过这样的事情，胜利的一方在失败者还没有任何承诺的情况下，就单方面无条件撤军。

    我在西藏期间，曾就中国为什么自动撤军寻找答案。透过毛泽东的帝王意气、国际政治的万千风云，在那些浓艳色彩背后，我认为最重要的因素，还是要归结到一个老老实实的技术问题　当然也是实力问题　──在西藏高原上保障后勤的困难。

    因为中共的保密制度，目前无法接触有关的军事档案，不能确切地了解当时中国军队后勤保障的具体状况，我之所以能下这个结论，是出于我对西藏气候状况、道路条件和运输困难的亲身体验，以及我对西藏军事后勤供应的现实状况的了解。在下一节我会专门谈这个问题，我相信通过类比可以获得相应的认识。

    西藏军区林芝军分区的防卫区正是当时对印作战的东线主战场，从林芝军分区原副司令李春的回忆中，可以看出那时中国军队的后勤系统多么落后：

    反击战开始后，我们沿江一路下推，一个连击溃了印军上千人。没有公路，印军想不通，中国军队靠什么供给给养？以为我们有什么高级食品，吃一顿能管好几天。其实，我们就是靠老乡支前，靠　牛运输。那一仗，支前的　牛就有三万多头。这边的所有物资，还有伤员烈士，都是靠老乡背。一○○迫击炮弹，一人只能背一发。五十人运，几分钟就敲出去了。家家户户都出人，十二三岁的孩子也支前。当地老乡十二三岁就能背一百四五十斤，不穿鞋。德东下边扎西家的小男孩，才四岁，跟爸爸妈妈一起，他背了四筒罐头，有八斤重，爸爸牵着他爬山支援我们。没有老乡，我们根本没法打胜仗。［23］

    当时中国军队得到战区老百姓的支持，未见得是把他们当成共产党汉人的军队，而是从统一西藏的角度。那一带历史上一直为藏文明覆盖。被称为“风流神王”的六世达赖喇嘛仓央嘉措，就出生在“麦克马洪线”以南的印控区，老百姓对西藏保持一定的向心力并不奇怪。那种靠　牛和老百姓的双肩维系的后勤支持，不可能长久，也只适用于最前线。战争主要的物资供应，是靠汽车从上千公里外的中国内地运上来。

    西藏的冬季，道路随时可能被大雪封住。积雪有时达几米深，人畜皆不能通行，更别说车辆。中国军队在西藏边境进行战争，装备给养来自中国内地，而从中国内地进藏的几条干线公路全有被大雪封山的可能，从干线公路通向中印战场的支线公路，因为大都需要进入或穿越喜马拉雅山脉，更是随时可能封闭。

    我在九十年代数次驾驶汽车在西藏长途旅行，到过当年与印度发生战争的边境地区，对那里行车艰难深有体会。三十多年以前的道路条件，只能更为恶劣。

    由于西藏纬度低，降水量相对较多，尤其是与印度接壤的喜马拉雅山脉，常常受印度洋暖流影响，气候无常，雨雪集中。夏天的雨水常常造成山洪、泥石流、山体塌方，阻断公路。至今从四川进西藏的川藏公路，每年夏天的绝大部分时间都不能通车。我曾在那里被泥石流困过三天。我也曾在新疆进西藏的公路见过长达几公里的大塌方。公路全部被埋在倒塌的山石下。从云南进西藏的公路有一段八十多公里的塌方区，严重时可同时出现上百处塌方。密布在西藏高原上那些数不清的大小河流更是让人提心吊胆，说不定什么时候就把车陷在河中间。每年从夏季一直延续到十月份，西藏的雨季算才过去。

    中国军队六二年之所以选择十月下旬对印度发动进攻，我想正是因为需要躲过雨季，以使运输作战物资的道路条件更有保障。然而进入十一月，西藏便开始面临大雪封山的威胁，加上天寒地冻，道路冰雪，行车困难又开始增加。现代战争一个重要特点就是作战物资的大量消耗，犹如一部巨大的吞吐机器，必须在最短时间内有序地调动、运输和分配尽可能多的物资、给养和武器弹药，才能维持战争的延续。而西藏高原上的运输问题是中国军队后勤体系几乎无法解决的瓶颈，试想中国如果不及时停止作战，即使开始阶段可以获得大胜，一旦大雪封山，运输线中断，胜利是否还能保持住呢？

    印度当时在军事实力上不如中国，但是从保证后勤的运输条件上，却比中国有利得多。其背后是南亚平原，有条件修建良好的公路网，运输几乎畅通无阻。一旦战争变成长久对峙，双方在运输条件方面的差距就会产生越来越大的作用。何况，应印度政府的要求，美国和英国已经开始将大批军火运抵印度，为印度的后勤优势又加上了一份筹码。尼赫鲁还向英美要求提供十五个轰炸机中队，以空中打击阻止中国军队［24］。当时急于遏止中国及共产主义势力的西方国家正在介入，而中国那时已经与苏联吵翻，已经得不到“社会主义阵营”的支持。世界舆论异口同声指责中国。印度国内则掀起了前所未有的爱国主义浪潮，朝野一致，发誓要把战争进行到底。

    毛泽东的军事思想一向是“不打无把握之仗”。当时的条件和形势没有给中国长久保持胜利的把握──关键就在西藏高原对后勤的制约。从这一点上说，中国在一九六二年十一月二十一日宣布的单方面停火和撤军，可以被视为一种精确的算计。

    在西藏高原上进行主权之争，对实力的要求是格外高的。


3、建立边防的代价

    一九九六年夏天，我在布达佩斯的中欧大学访问时，斜对着我房间的那个门上贴着一面“雪山狮子旗”──那是西藏独立运动的象征。后来我认识了那门里的主人，她是西藏流亡政府派到中欧大学学习的研究生。她十分忠诚西藏独立的事业，一谈话就会宣讲流亡藏人的信念和观点。在听她宣讲的过程中，我曾问了她一个问题──如果西藏实现独立，将怎样建立边防？

    我问这个问题，完全是从技术的角度。作为一个主权国家，边防是其基础之一。尤其当接壤国家是有威胁的，或者是领土存在着争议的时候，边防能力就更是主权的保障。西藏脱离中国，不会是中国心甘情愿的结果。即使一时是以政治解决，西藏想保持长久的独立，也不能没有强大的边防做后盾。

    然而，这种边防完全是实力的体现和竞赛。暂且不说西藏与中国进行战争需要多大实力，即使是在和平状态下维持基本的边防，西藏是否有足够的实力？我之所以提出这个问题，是因为我深切地知道在那片被称为世界第三极的广阔高原上，建立和维持一个边防体系是多么艰难和昂贵。

    中国在西藏的驻军，是我在西藏多次旅行中打交道最多的群体之一。那不是由于我与军队有什么特殊关系，而是因为它是西藏境内最完整和有效的一个体系。很多地方，除了军队以外，你找不到任何可以得到帮助的地方，甚至除了军队，你就根本找不到别的人。

    很少有人知道中国在西藏的驻军数量是多少　那属于军事机密　。我曾做过一个推算：中共前总书记胡耀邦一九八○年进藏时，曾在一次共产党干部的内部会议中提到，当时整个西藏自治区的军队和地方加在一起，一共有三十万汉人［25］。而在中国政府部门对西藏自治区的人口统计　那种统计不包括军队　中，一九八○年西藏自治区的汉人为十二万二千四百人［26］。如此算下来，一九八○年中国驻藏军队中的汉人在十八万左右。因为军队还有一定少数民族　包括藏族　成员，所以驻藏军队的总数要超过十八万人7。中国军队于八十年代初裁军四分之一。如果西藏驻军也以相同的比例裁减，裁军后的西藏驻军人数应该在十二万左右。

    在西藏流亡政府公布的材料中，中国的西藏驻军为如下编制：

    在西藏自治区有六个军分区。其中包括两个独立陆军师，六个边防团，五个独立边防营、三个炮兵团、三个工程兵团、一个通讯总队，二个通讯团，三个运输团，三个独立运输营、两个雷达团、二个师又一个团的地方武装，一个独立武警师，六个武警独立团，外加第二炮兵的十二个火箭部队。在大西藏地区，解放军空军有十个军用机场。［27］

    这些数字不能证实，只做参考。其中提到的“大西藏”是与“西藏自治区”不同的概念，我将在下一节解释。按“大西藏”的范围统计，中国驻军的数量肯定还会大得多。如上述西藏驻军有三个运输团，那只是驻在拉萨的三个团。而担负青藏线一条公路的军事运输，据报导就有九个汽车运输团［28］。其它几个汽车运输团平时驻在青藏公路北端的青海格尔木。

    格尔木是五十年代在柴达木盆地的荒滩上建起的一座军城，作用就是保证对西藏的军事供应。格尔木出城向南几十公里就是西藏高原的北缘──昆仑山脉。铁路目前只修到格尔木，因此那里成为供应西藏的物资转运站。西藏所需物资的八十％从格尔木进藏。格尔木八十％的职工是直接或间接地为西藏物资供应服务［29］。青藏公路上，随时可以看到长达几十辆上百辆的军车车队满载物资驶往西藏。

    当年中共十八军进藏，开始只有三个步兵师三万余人。随着进军深入，运输补给线不断延长，后方机构迅速膨胀，相继成立了汽车部队、工兵部队、兵站系统、航空站和地勤站等，全军总人数扩大到七万余人。实际上真正深入西藏的部队只有八千多人，其它人都是服务于后勤，相当于每进藏一个人，后方要有八个人支持［30］。

    之所以要建立如此庞大的后勤，在于西藏本地无法筹措军事物资，连基本的生活物资也相当匮乏。即便是做饭取暖的燃料，对西藏的中国驻军都是问题。士兵们经常被派出寻找可供燃烧的牛羊粪便，大概在全世界的军队中也属少见的奇特任务。西藏高原面积虽大，能够种植粮食的地区却极少。生产的粮食仅够本地人吃。如果中国军队就地购买粮食，立刻会引起粮价飞涨，市场紧张，以至扩展为社会不稳。中共解放军刚进藏时就出现过那种局面。

    西藏没有石油，而油料是现代战争的血液。西藏的石油制品全部要从中国内地运。在用油罐车运油的年代，由于运输距离长，每运抵西藏两车油，要消耗一辆相同油罐车运的油。后来中国人花巨资铺设了一条长一千○八十公里的输油管线，其中九百多公里位于海拔四千米以上的地区，八百六十公里通过长年冻土带，过十座大山，还有雷暴区、热溶湖塘、冰川等高原特有地形。整条管线常年由一个团的军队守卫和维护。那条输油管线只是把油从格尔木送到拉萨，其它地区和边防部队的用油还是要靠汽车运送。

    我在有的边防连队看到每晚只开两小时的电视，虽然看电视是士兵的主要消遣，但因为没有充足的燃油供发电机，军官只好命令有计画地使用。有的连队甚至为了分一支蜡烛也要召开共产党的支部会　党支部是连队的最高权力机构　作决定，然后再开全连军人大会把决定解释明白［31］。

    如果不是在西藏，缺什么东西可以通过社会商业系统购买，驻藏军队的所有物品却无一不得靠后勤供应。后勤系统出现的任何问题，也就无一不影响到军队的生存状态。我看到过一篇报导，一九八五年时驻守西藏里孜的某连队，吃的是一九六二年的大米。大米的年头比全连士兵平均年龄大一岁［32］。我的亲身经历是一九九六年去普兰，曾在那里的边防连吃过一九八二年的罐头。

    中国士兵应该算比较能吃苦的，需要的物资数量相对较低。但是随着经济发展和生活水平普遍提高，现在与过去也已不可同日而语。以营房来说，迄今已经经历了四代：五十年代是在地上挖个坑，上面盖上顶；六十年代是土坯房；七十年代发展到石头和木料结构；八十年代改为钢筋水泥；现在已经开始向楼房过渡了。每一步发展，物资供应量都要成倍甚至数倍地增长。八十年代九十年代之交，每个边防士兵年需物资一点二吨［33］，到一九九六年，每个士兵已经需要一汽车运量的物资──即四至五吨。这仅是和平时期，遇到战争还将成倍增加。美军在朝鲜战争中步兵单兵日耗物资二十九公斤，在越南战争中攀升为一百一十七公斤，到海湾战争更达到二百多公斤。中国军队即使仅按美军在近半个世纪前的朝鲜战争标准，单兵年需要物资也得在十吨以上，如果达到九十年代海湾战争的标准，单兵年需要物资将达到惊人的七十多吨。

    且不和美国军队比，仅仅为了解决边防连队的危房改造、把煤炉取暖改成土暖气、用太阳能提供洗澡水、照明用电和吃上蔬菜这五项最基本的生活条件，西藏阿里军分区就花了二千多万元，等于他们所驻防的阿里地区一九九五年全年的财政收入　二千一百九十万元人民币　。导致成本如此之高的主要原因就在运输。不算物资的价值，一车物资仅运费即为四千五百元，相当于八个西藏农牧民年人均收入8。西藏道路状况之差使得运输损耗高得惊人。一车玻璃从格尔木拉到拉萨只有十五％完好，一车水泥则有五十％撒到公路上［34］，更使成本大大增加。

    还有不通公路的地区，运输费用更贵。西藏墨脱县驻军一个营，需要的物资全靠雇佣老百姓翻山越岭往里背，一九九○年的秋季运输，运进物资二百吨，仅付给民工的运费就达二百二十多万元［35］。

    中国军队也曾考虑过用直升机运送给养。但是青藏高海拔高，气候恶劣，一般直升机飞不了。据说一架中国造的直升机飞一趟墨脱，落地后竟发现机身拉长一尺，飞机就此报废。中国军队后来选购了美国制造的“黑鹰”直升机专飞西藏高原，因为地形复杂，气候恶劣，连续摔了好几架。一九九一年，中国七大军区之一──成都军区好几位高级将领在西藏视察防务，也因飞机失事而殉职。现在，没有极特殊的情况，飞机基本不敢飞。不过，如果西藏边防真都改用由直升飞机保证供应的话，七百万美元一架“黑鹰”，加上油料和庞大的地勤系统，为此一项，西藏边防的代价又要增加多少？

    在西藏，维持和平时期的边防已属不易，而若想具有抵抗侵略或进行战争的能力，成本之高更是难以想象。举例说，维持一个边防团的日常开销和官兵工资，一年所需一千万到二千万元人民币。而一辆能在西藏使用的装甲车，价值二百万元左右，配备一个装甲团至少要一二百辆装甲车，仅在装甲车上的一项花费，即是几亿元。

    论及边防与道路的关系，会发现西藏若要建立自己的边防，在道路方面存在一个严重问题。因为边防离不开公路，所以边境地区需要修筑与边境线大致平行的环边境主干公路，以保证边境地区的战略调动和物资流动，同时从环边境主干公路向边境线辐射支线公路网，保证边境前线部队的后勤供应──这是保证边防的基本条件。中国进军西藏四十多年，凡是西藏与其它国家的边境，基本建起了这样格局的公路体系9。如果西藏独立，建立自己的边防，除了在与印度、尼泊尔接壤地区现在已有环边境公路，更重要的是应该在其与中国接壤地区建立环边境公路体系，才能保证西藏对中国的边防。然而打开地图即可看出，在达赖喇嘛所认定的西藏与中国之边界，西藏方面不存在这样的环边境公路体系　倒是在中国一侧有包围西藏的公路体系　。多年来，中国人所建设的川藏、青藏、滇藏等公路，还有成都到那曲的三百一十七公路、西宁到昌都二百一十四公路，全都指向西藏腹地，使中国可以随时迅速地向西藏调兵。仅从这种道路条件，西藏所处的战略地位就已相当不利。

    当然，西藏一旦获得独立，理论上可以自己修造防卫中国的环边境公路。然而实际上，在西藏高原修造公路的困难和成本，是西藏自身是无法承受的。以中国的财力、物力和人力，几十年时间才建起西藏现有的公路体系。举川藏公路为例，三十年代国民党政府就开始修建从成都到康定一段。全路征用民工不下二十万，疾病或跌打死者一千五百人。一九四○年十月勉强通车，由于路基不固，秋冬积雪难以通行，春夏苦于山洪，难以维护，又不得不放弃使用而改道重修［36］。中共进军西藏后，再次启用十几万士兵和民工，用四年时间，挖掘二千九百多万立方米土石方　相当于挖一条十五米宽，三米深，一千三百里长的运河　，架起四百三十座桥梁，修筑了三千七百八十一座涵洞，翻越二郎山、折多山、雀儿山、甲皮拉山、色霁拉山等十四座大山，横跨大渡河、澜沧江、金沙江、怒江等十多条中国著名大河，最终建成二千四百一十六公里长的川藏公路。修路过程死亡三千多人，平均不到一公里就有一个死者［37］。中国花在西藏道路上的钱，多年累计得有几十甚至上百亿　仅一九七四-一九八五年的青藏公路整治工程就耗资八亿多元［38］　。可以说，在西藏高原修路，步步都是钞票和尸骨铺成的。那些钞票和尸骨摊到偌大的中国之上，也许还不那么突出，若由西藏自己承担，就是非常可怕的了。

    所以，我问服务于西藏流亡政府的那位女学生的问题，虽然是技术性问题，却是一个关键。西藏现在属于中国，由中国负责边防，需要防卫的只是西藏与其它国家接壤的边境，中国只需在西藏建立半圈边防。如果西藏独立，西藏需要的则是自己建立一整圈边防，可想而知得部署多少军队，建立多么庞大的后勤体系、交通网络以及通讯设施，即使西藏能搞到那么多钱　令人怀疑　，又从那里得到那么多士兵呢？即使让所有的青壮年男性藏人都当兵，对付中国够不够呢？

    关于这一点，达赖喇嘛曾经提出过一个“西藏和平区”的设想。一九八七年九月二十一日，他在华盛顿对美国国会的演讲中提出解决西藏问题的五点和平计画。他对他的建议解释说：

    把西藏建立成和平地区，意味着中国在西藏的部队及军事设施的撤除；这样印度也就可以撤走驻防在喜马拉雅山靠近西藏地区的部队及军事设施。这一切都将根据国际条约进行，以满足中国在安全顾虑上的合理要求，并且促进西藏、印度、中国及其它同一地区内民族之间的信心。每一个有关国家都获得利益，尤其是中国和印度，因为这么一来不但强化了他们的安全感，并且减轻了为了维持喜马拉雅山沿线疆界的庞大军事开销。

    在过去，中国和印度之间的关系从来就不紧张。一直要到中国部队侵入西藏，取得了第一次和印度接壤的地区之后，两大列强的关系才紧张起来，终于造成了一九六二年的战争。从那个时候开始，危险的意外事件层出不穷。如果他们像过去一样被一个广阔友好的缓冲国家隔离，这两大超级人口大国要重修友好关系将不是一件难事。［39］

    达赖喇嘛没有提到中国撤军后，西藏自身是否要建立边防。瑞士是一个中立国，却一直把加强自身的防卫能力作为保证中立地位的基础。而且既然作一个中立国，防务的建立就只能依靠自己，对西藏而言就更加困难。假如达赖喇嘛对此的设想是西藏干脆不要边防，完全靠中国、印度两大国的自觉和国际条约对它们的约束，保证它们不跨越西藏的边界，那是未免过于理想化的。

    固然，国际间存在着不设防边境，现代国家的主权已经在相当程度上靠国际秩序保证，而非一定要靠武力，因此大量小国才能安全生存。但是所谓国际秩序，那是一定有威慑在其背后的。小国自身可以没有实力，但它所依赖的国际秩序却不能没有实力，只不过那实力是由其它大国或联盟提供罢了　如科威特与海湾战争　。中国和印度都是大国，甚至在某些方面可以算超级大国。国际秩序对这样的大国，效力往往是有限的，原因在于它们有对抗国际秩序的相当实力。也许在好的状态下，它们可以遵守条约，自觉地维护西藏领土的完整和不受侵犯，但是如果状态不那么好，或是有了变化呢？国际政治翻云覆雨，什么都有可能发生。为了应付这样一个世界，治理国家的出发点应该从最坏的可能出发，而不是把希望寄托在最好的可能上。

    达赖喇嘛把中国和印度的矛盾解释为失去了西藏隔离。但是前面说过，西藏之所以过去具有独立地位，是因为那时的亚洲处于“东方式关系”。一旦亚洲接受了现代主权体系，过去的状态就会发生变化，不仅西藏的独立地位难保，中国和印度两个亚洲巨人的相互冲突和提防也是势在必然。这不是能够以善良愿望为转移的。就算中国与印度之间在今天重新被一个西藏隔开了，两方在现行主权意识和国际战略的思维框架中，仍会随时猜疑对方控制西藏的企图，互相采取先下手为强的举动，最后还是可能演变成在西藏高原上的冲突。

    对我提出的问题，那位西藏女学生把希望寄托在中国实现民主化上，她认为民主的中国不会侵略西藏。这种回答不太有说服力。印度独立之后就已经是民主国家，但是并没有妨碍它打了数场国际战争，至今还与同样是民主国家的巴基斯坦剑拔弩张。即使是美国那样的头号民主国家，凡涉及国家安全，又何曾有过手软？哪怕仅仅是为了在这个自然疆界已经失效的时代，防止环绕西藏的二十多亿人口　中国加印度　对西藏自发的蚕食和渗透，西藏也不能不建立边防。

    那么，如果独立的西藏一定需要建立边防，问题就归结到如何去付建立边防的代价，以及由谁去付这个代价上了。


4、中国必守之地

    依靠西藏自己的人口和资源，肯定无法建立足以抵抗外部军事威胁的边防，甚至难以建立可以有效遏止外部流民蚕食的边防，而西藏又不能不建立边防，那么它唯一的选择就是只有依靠一个大国，以获得建立边防的人力物力，或者干脆由那个大国为它承担整个防务。

    它能依靠哪一个大国呢？

    西方国家显然靠不上，虽然欧美有实力，对西藏独立也最为同情，但毕竟与西藏没有地缘关系，远水解不了近渴。西藏在地理上夹在中国与印度两个大国之间，这决定它别无选择，不是依靠中国，就是依靠印度。西藏人自己也承认这一点：“西藏夹在中国与印度两个大国之间总是左右为难，两面压、两面挤，因为西藏的地理位置，总要靠一边。”［40］历史上西藏所以需要承认中国的宗主权，原因之一就是需要中国提供的军事保护。然而未来西藏的独立就是与中国分离，是对中国统治的摆脱，那么仅凭其向外的惯性，也会使它自然倒向印度。何况达赖喇嘛及他治下的数万西藏难民，还受了印度收养几十年之恩。不管达赖喇嘛怎么表示独立的西藏将保持中立，最终的政治选择并不是口头允诺决定的。只要西藏没有独立建立边防的能力，安全的需要就会使其从中立走向结盟。

    我们先看西藏与印度结盟的可能性，以及由此对中国产生的影响。至于达赖喇嘛关于西藏留在中国之内实行高度自治　一国两制　的设想，下一章再进行讨论。

    自古以来，西藏对印度就有很高程度的精神认同。由于印度是佛教起源地，笃信佛教的藏民族对印度始终保持一种精神上的崇拜和向往。曾在拉萨色拉寺学经十年的日本和尚多田等观对此印象深刻：“西藏人认为印度是出圣人的国家，对印度避免进行批评，对它表示绝对的尊敬。在这一点上自古迄今丝毫未变。”［41］大量古代藏文史籍都把藏民族说成是印度王室之后，虽然后世学者们认为那无非是想与释迦牟尼攀亲戚的牵强附会，然而对藏民族的心理影响却是长远和巨大的［42］。共产党进军西藏后，向藏人宣传西藏是中国的一部分，有些藏人就反驳说西藏一定要属于哪的话，也是更应该属于印度［43］。

    从地理上，印度与西藏的交通远比从中国内陆进藏方便快捷。在依靠畜力旅行的时代，从大吉岭到拉萨只需两周，而成都到拉萨则要费时三月。清末及民国时代，从中国到西藏上任或办事的官员，不少人取道印度。即使绕一大圈，也比从中国境内走快得多。一九五○年以前的西藏，绝大多数贸易与印度进行，贵族子弟到印度上学，从西藏寄往中国的信也由印度中转。那时的印度对西藏人生活的影响远比中国为大。即使是今天，中国内地与西藏修通了公路，有了汽车和飞机，在西藏仍然会感觉印度离得更近。我从成都开车进藏，耗时近半月　路遇泥石流和塌方　，感觉经历了千辛万苦才到拉萨。而从拉萨只需一天，就能畅通无阻地到达边境县城亚东，再向南一点就是印度控制下的锡金。一九五○年达赖喇嘛即住在亚东的东嘎寺观望解放军进藏形势，只要风头不对，一抬腿就可以到印度。──有风险即去印度，这已经成为本世纪以来西藏上层人物的习惯动作。

    印度是能够为西藏提供边防、足以和中国匹敌的大国吗？在许多中国人心目中，印度是一个有许多贫民、暴力事件和古怪风俗、出产大量歌舞电影的落后国家。很多中国人还会沾沾自喜地回顾一九六二年的中印战争中印度军队如何不堪一击。然而今非昔比，目前印度与中国的差距，已经远非中国人自以为是的那样大。

    驻守西藏边防的中国军人最清楚这一点。他们直接面对印度。中国边防至今还有一些段落靠骡马运输　甚至人背肩扛　保证后勤，印军一方却已经普遍使用直升飞机。印度的综合国力不如中国，军费开支在八十年代却曾达到中国的近两倍。即使中国在九十年代大幅度增加军费，也仍然没有赶上印度10。一九六二年那场失败的耻辱使印军卧薪尝胆，一九七一年打印巴战争，印军表现就已经相当出色。据国外军事专家评价，印度目前具有全世界最优秀、吃苦性最强、装备最完善的山地部队，能够成功地抵抗中国的任何进攻。

    印度历史上长期经受帝国主义殖民统治的屈辱，独立后演变成一种反弹式的扩张冲动。印度的开国总理尼赫鲁曾在其所著《印度的发现》一书中写道：“印度以她现在所处的地位，是不能在世界上扮演二等角色的，要么做一个有声有色的大国，要么销声匿迹。”独立以来的四十多年中，印度几乎向所有接壤的邻国提出过领土要求。在边境争夺方面，它一直采取锲而不舍的积极姿态。西藏的中国边防部队时刻都能感受来自印度的顽强压力。

    目前，在中印两国有争议的十三万平方公里土地中，印度占领着其中的四分之三，并且是地理环境好、资源也丰富的地区。至八十年代末，印军在中印边界集结两个军部，八个师，三十六个旅，以及空军、情报单位等，总兵力已达二十多万人，并拥有十四条公路干线、六条空中航线、五条卫星通讯线路和十六个野战机场，还有流亡的西藏人组成的“印藏特种边境部队”。《印度的军事力量和政策》断言：在印中边界，印方拥有比中国更强的山地作战部队和火力，飞机也比中国先进。尤其在东线，步兵有着十八比一的绝对优势。印度陆军参谋长公开宣称：印中边境的局势完全在印度的控制下。［44］

    一九六二年战争的积怨并未随时间全部消解，战败的耻辱使印军卧薪尝胆，期待洗耻。而中国虽然取得当时的军事胜利，却因为主动撤回麦克马洪线以北，没有“收复”原来有争议的领土。一九八七年，印度议会通过法令，正式在“麦克马洪线”以南的中印争议地区建立“阿鲁纳恰尔邦”，使其对争议地区的占领合法化。当时中国军队中有人强烈地主张再打一场中印战争，像一九六二年那样收复失地　当然不会再放弃　，只因当时中共高层一心发展内地经济，无意作战，还因为后勤系统从技术上难以为战争提供可靠保证，最终作罢。迄今为止，中印两方都存在主战派。我多次听到驻藏的中国军人表示中印将来必有一战的看法，据说同样的论调在印方也同样存在。

    且不说这两大亚洲巨人最终是否会战，但存在某些危险因素是不可否认的，而按照国际政治的规则，有危险存在，就不能不做相应打算。外交努力和军事准备都是重要的，但是从宏观角度看，在中国与印度的未来关系中，对中国威胁最大就是西藏独立。

    弄清楚这一点，需要看一下达赖喇嘛的西藏地图。一位采访过达赖的台湾记者看了那份地图后，以一种震惊的口气说：“那可是把中国砍掉了一小半！”

    在一般大陆中国人的心目中，西藏就是中共建政后划设的“西藏自治区”，面积一百二十二点八四万平方公里，占中国总面积的八分之一。然而达赖喇嘛的西藏却从来是另一种概念。达赖喇嘛对西藏的范围有一个定义──“所有藏人居住区”［45］，即藏文明覆盖的全部地区。具体地，达赖喇嘛是这样说：“我指的西藏，不只是共产党所划分的西藏自治区，也包括青海、甘肃、云南、四川过去属于西藏三区的地方，含有十个自治州和两个自治县。这些传统的藏区，英语叫Tibet，涵盖整个六百多万西藏人民。它的现状用一句政治术语来讲，都是变成了中国的殖民地。”［46］

    达赖喇嘛的西藏在汉语里被称为“大西藏”　还有一种将其按卫藏、康和安多而合称为“三藏”　。达赖喇嘛的地图除了包括西藏自治区，还包括现在的青海省，甘肃的南部，四川西部和云南的西北部，甚至还向新疆和贵州有延伸。“大西藏”囊括了整个西藏高原，面积比西藏自治区大一倍，在整个中国版图中，已经占到四分之一还强。

    西藏自治区是人为划分的行政区划，“大西藏”的概念更适于从民族、历史和文化的角度把握整体的西藏。这里且不争论哪一个概念更合理，一般来讲，中国人所说的西藏，都指前者，达赖方面所说的西藏，都指后者。以后凡听到谈西藏，一定先要弄清楚是哪一个西藏。因为“西藏”概念的不同，将导致并且目前已经导致了大量的混乱。我在前面提到关于西藏到底有多少汉人的争论，中共与达赖方面的数字相差几十倍，除了两方对数字的修饰，还有一个原因就是出于概念不同而统计的范围不同。一个西藏是一百二十万平方公里的西藏自治区，另一个西藏是面积大一倍的Tibet　且囊括汉人相对稠密的汉藏接合地区　，统计出来的数字怎么可能一样呢？

    西藏流亡者所要求的西藏独立，或者是达赖喇嘛现在所主张的西藏高度自治，其西藏概念都是指大西藏。假如大西藏的二百多万平方公里土地从中国分离出去，中国的西部边疆将向腹地收缩上千公里。在现在的中国版图上打两条对角线，交点──也就是中国的中心──在甘肃天水。而大西藏独立，天水离新的“国境线”只剩一百多公里距离，现在的中国中心那时就变成了边疆。中国历史上出现国难危机时，腹地四川往往被当作“大后方”，或“偏安”，或“陪都”。而四川省的省会──成都，距“藏人居住区”也只有一百多公里。西藏独立将使四川一变成为中国的边防前线。而素称华夏文明中心的西安，距“西藏国”的边界也不过还有四百多公里。

    一方面，达赖喇嘛的地图如此深入中国腹地，同时与同样主张独立的蒙古人和维吾尔人所画的“蒙古国”和“东土耳其斯坦国”地图也存在不少冲突［47］，埋伏了一旦中国解体后它们之间的纠纷。另一方面，达赖喇嘛的地图却将中国与印度一直有争议、并且进行过流血争夺的领土划给了印度［48］。那里也曾是藏文明覆盖的地区，符合达赖喇嘛所定义的大西藏之概念，为什么不坚持对那里的主权要求呢？

    当然，这不难理解，西藏流亡者寄居印度，在人矮檐下，不能不低头。然而除了其中不得已的成分，中国人会由此判断，这也表明达赖喇嘛和他的流亡政府，已经明确地选定了他们未来所要依靠的对象。当北京看到达赖喇嘛在他的书里表示印度比中国更有理由声称拥有西藏的主权如下词句时，一定感到十分气恼：

    从许多年来到今天，印度人民和政府已经给予我们西藏难民非常多的帮助，包括经济上的援助以及其它许多方面的帮助──尽管印度自己在经济上有极大的困难。我怀疑是否有其它的难民会被其居停国如此地善待。这种情谊我永远铭感心中。当西藏难民不得不要求更多的金钱援助时，成千上万的印度儿童甚至无法接受基本的教育。

    虽然实情如此，但是只有印度才有权利来援助我们。因为佛教是从印度传到西藏，此外伴随佛教传入，还有许多其它重要的文化影响。因此我心中毫无疑问地认为印度比中国更有理由声称领有西藏主权。中国对西藏只有过些微的影响力。我常常把印度和西藏的关系比喻成老师和弟子的关系。当弟子有困难时，帮助弟子就是老师的责任。［49］

    对此，中国的国家战略制定者们会怎么想？逻辑已经非常清楚──既然独立的西藏必须依靠一个大国建立边防，那个大国就只能是印度无疑。而既然在中国战略家的心目中，中印之间存在着发生战争的危险，那么西藏一独立，就相当于印度的军事力量可以不发一枪一弹便长驱几千公里，部署到中国的腹地。可想而知，让中国失去如此广阔的屏障，曝露出致命“软腹”，是他们从国家安全的角度绝对不能接受的。

    能够进入西藏高原，印度的导弹就能打遍中国全境。低地的中国军队对印军将成仰攻之势。战争是在中国腹地进行，遭殃的是中国的财产。而西藏属于中国，西藏高原成为保护中国的天险。今天被认为无用的不毛之地，那时是不怕战火的迂回空间。印度却毫无遮蔽地曝露在南亚平原上，面对中国军队以下山之势的俯冲。所以，防备与印度未来可能发生的冲突，是中国不可能允许西藏独立的底线所在，这是无法逾越的鸿沟。将来不管中国由什么人上台执政，出于这一考虑，都难以对西藏独立的要求后退或妥协，即使他们在上台前有过另外的看法。

    不从别的方面考虑，仅在中国内地感受一下人山人海的拥挤，就不会怀疑，让中国放弃二百四十万平方公里的土地，那是它连想也不会想的问题。即使未来不可能真把人口迁移到西藏去，只为了还存在一块广阔天地，能使感觉上获得一点虚幻的松快，也足以使中国统治者抓住西藏不放。不错，那里大部分是不毛之地和不适于生存的高海拔，但是人类已经开始设想有一天移民月球或火星，西藏再高，也没有月亮高，生存条件再苛刻，也比火星好得多，一旦人类的资源和空间紧张到了那一天，中国有西藏这样一个低得多的“月亮”，岂不就是最大的优势。

    更何况，保持领土完整在当代主权体系当中已经成为当权者最重要的合法性证明，仅为其自身不被国人指责为“卖国贼”，他们也往往会为“寸土”而必争，乃至大动干戈，何况是早被他们当作自己领地的四分之一个国家！

    在我来看，西藏能否独立，说到底只有通过两种方式。一是西藏自身能以武力战胜中国；一是中国自己最终认识到，西藏对中国的意义与中国受到的压力相比已是得不偿失，因此不如放弃西藏。第一种方式，相信没有多少人会认为是可能的。而第二种方式，通过上面的论证，也可以看到没有太大希望。在一个以国家安全和利益为最高原则的主权结构世界上，中国面对的上述情势具有生死攸关的性质，再大的国际压力都难以成为对等交易物，因此不管未来什么人治理中国，也无论实施什么社会制度，中国都不会放弃西藏。

    这个结论并不搀杂我作为一个中国人的国家主义情结，我只是设身处地地按照主权结构的逻辑进行推导。我并不赞成这种强权理念，但遗憾的是它就是今日世界的现实。对此，为独立事业奋斗的西藏人认识得同样清楚。达兰萨拉一位藏人在与打着国际秩序旗号的海外中国民主人士辩论时，以愤慨的语气这样说：

    当年苏联让波罗的海三国独立，各国政府马上承认。二战时，斯大林吞并这三国，各国不是也马上承认了吗？类似的例子在历史上，在现实中比比皆是。政客永远是以投机为本能，政治永远是以本身的利益为出发点，世界各国政府决定一切事情，首先考虑的是自身利益，而不是正义，彭先生将正义维护者的桂冠根据需要奉献给世界各国政府未免有点轻率。如果说政府理性是指避重就轻，避害趋利，则说得过重；如果说是坚持道义原则，则差之千里也。［50］

    而作为中国民主事业象征的异议人士魏京生，在谈到应该把达赖喇嘛请回拉萨时，理由之一也是避免“让一帮玩火的冒险家包围”身在印度的达赖喇嘛。他认为达赖喇嘛“心里应该非常清楚：脱离了与汉族人的联盟，野心勃勃的印度人也不会比汉族人更好，锡金、不丹、尼泊尔就是将来独立的西藏国极好的榜样”［51］。

    魏京生这种思路中的国家主义色彩是显而易见的，由此也是对未来民主中国会以道义方式解决西藏问题之愿望的一种警醒。问题不在于魏京生本人，其根源应该追溯到当今世界的主权体系。没有任何一个国家可以单独地放弃那个体系的原则，哪怕那国家是由圣人所领导的。


注释

    ［1］查尔斯·贝尔，《十三世达赖喇嘛传》，西藏社会科学院西藏学汉文文献编辑室，1985年，页81。

    ［2］西藏党史资料征集委员会编，《和平解放西藏》，西藏人民出版社，1995年，页46。

    ［3］杨一真，《进军西藏纪实》，载《西藏文史资料选辑·纪念西藏和平解放三十周年专辑》，西藏人民出版社，页142-146；吉柚权，《白雪──解放西藏纪实》，中国物资出版社，1993年，页46-48。

    ［4］杨一真，《进军西藏纪实》，载《西藏文史资料选辑·纪念西藏和平解放三十周年专辑》，西藏人民出版社，页144。

    ［5］陈炳，《藏军史略》，载《西藏文史资料选辑》，页85─99。

    ［6］梅·戈德斯坦，《喇嘛王国的覆灭》，时事出版社，1994年，页139

    ［7］阿拉斯塔·兰姆，《古德使团与十四世达赖喇嘛的转世坐床》，载《国外藏学译文集·第十辑》，西藏人民出版社，1993年，页97-98。

    ［8］梅·戈德斯坦，《喇嘛王国的覆灭》，时事出版社，1994年，页258。

    ［9］梅·戈德斯坦，《喇嘛王国的覆灭》，时事出版社，1994年，页213。拉鲁·次旺多吉访问记；拉鲁·次旺多吉，《回忆我的父亲龙厦·多吉次杰》。

    ［10］梅·戈德斯坦，《喇嘛王国的覆灭》，时事出版社，1994年，页217。

    ［11］吉柚权，《白雪──解放西藏纪实》，中国物资出版社，1993年，页139。

    ［12］吉柚权，《白雪──解放西藏纪实》，中国物资出版社，1993年，页311。

    ［13］梅·戈德斯坦，《喇嘛王国的覆灭》，时事出版社，1994年，页716玛恰·次旺俊美访问记。

    ［14］梅·戈德斯坦，《喇嘛王国的覆灭》，时事出版社，1994年，页645。

    ［15］梅·戈德斯坦，《喇嘛王国的覆灭》，时事出版社，1994年，页725-729。

    ［16］约翰·F·艾夫唐，《雪域境外流亡记》页39。

    ［17］约翰·F·艾夫唐，《雪域境外流亡记》页41。

    ［18］见《简明不列颠百科全书》卷5页696；谭·戈伦夫《现代西藏的诞生》页93-96；金辉《墨脱的诱惑》页76-79。

    ［19］《西藏大事辑录·一九四九年─1985年》，西藏农牧学院马列教研室与西藏自治区党校理论研究室合编，1986年，页122-131。

    ［20］D.R.曼克卡尔，《谁是六二年的罪人》，西藏社会科学院汉文文献编辑室，1985年，页43。

    ［21］D.R.曼克卡尔，《谁是六二年的罪人》，西藏社会科学院汉文文献编辑室，1985年，页73-75。

    ［22］D.R.曼克卡尔，《谁是六二年的罪人》，西藏社会科学院汉文文献编辑室，1985年，页74。

    ［23］金辉，《墨脱的诱惑》，香港天地图书有限公司，1992年，页88。

    ［24］D.R.曼克卡尔，《谁是六二年的罪人》，西藏社会科学院汉文文献编辑室，1985年，页73。

    ［25］中共西藏自治区委员会政策研究室编《西藏自治区重要文件选编》页30。

    ［26］《当代中国西藏人口》，中国藏学出版社，1992年，页200。

    ［27］赵晓薇，《论西藏之自由选择》，载《中国大陆知识分子论西藏》，台湾时报文化出版公司，1996年，页146-147。

    ［28］人民日报，《祖国给西藏插上腾飞的翅膀》，载《西藏四十年》，西藏新闻工作者协会，1992年，页208。

    ［29］《内地人在西藏》，西藏人民出版社，1996年，页81。

    ［30］杨一真，《进军西藏纪实》，载《西藏文史资料选集·纪念西藏和平解放三十周年专辑》，西藏人民出版社，1981年，页145-146。

    ［31］金辉，《墨脱的诱惑》，香港天地图书有限公司，1992年，页151。

    ［32］昊夫等，《无人区的人们》，载《雪域之光》，江苏人民出版社，1991年，页383。

    ［33］昊夫等，《无人区的人们》，载《雪域之光》，江苏人民出版社，1991年，页380。

    ［34］余平，《珠峰作证》，载《西藏四十年》，西藏新闻工作者协会，1992年，页222。

    ［35］金辉，《墨脱的诱惑》，香港天地图书有限公司，1992年，页182。

    ［36］贺觉非，《西康纪事诗本事注》，西藏人民出版社，1988年，页66。

    ［37］《纪念川藏青藏公路通车三十周年文献集·第一卷》，西藏人民出版社，1984年。

    ［38］中共西藏自治区党史资料征集委员会编，《西藏革命史》，西藏人民出版社，1991年，页91。

    ［39］《达赖喇嘛的五点和平计画》，见《西藏生与死──雪域的民族主义》附录，时报文化出版企业有限公司，1994年，页325。

    ［40］达瓦才仁在“汉蒙藏对话──民族问题座谈会”上的发言，见电子版《北京之春》54期。

    ［41］多田等观，《入藏纪行》，中州古籍出版社，1987年，页100。

    ［42］格勒，《论藏族文化的起源形成与周围民族的关系》，中山大学出版社，1988年，页62-70。

    ［43］乐于泓《进藏日记摘抄》，载《西藏文史资料·第九辑》

    ［44］以上数字和引文皆摘自供职于中国军队的作家金辉在西藏对中印边境的采访记《墨脱的诱惑》

    ［45］《世界日报》1994年2月9日

    ［46］《像朋友那样真诚相待──达赖喇嘛访谈录》，《北京之春》电子版35期。

    ［47］赵晓薇，《论西藏之自由选择》，载《中国大陆知识分子论西藏》，台湾时报文化出版公司，1996年，页157。

    ［48］萧蒂岩，《达赖喇嘛论》，载《西藏社科论文选》，西藏人民出版社，1991年，页117。

    ［49］达赖喇嘛，《流亡中的自在，达赖喇嘛自传》，台湾联经出版事业公司，1990年，页177。

    ［50］夏尔宗德丹，《以公道面对西藏》，《北京之春》电子版54期。

    ［51］魏京生，《给邓小平的信》，1992年10月5日。

    1与西藏地位差不多的外蒙古，因受苏联保护，中共即不敢采取行动，尽管毛泽东过去曾表示过要重新将外蒙古纳入中国，真到中共执政时则不再提起。

    2信件全文如下：

    “致北平中央人民政府主席

    尊敬的毛泽东先生

    西藏是一个盛行佛教的独特国家，她预先注定要由观世音的化身　达赖喇嘛　来统治。惟其如此，西藏自古迄今都是一个独立的国家，其政治统治地位从来没有被任何一个外国接管过；西藏还保卫自己的领土，使其免遭外来的侵略，西藏一直是一个信仰宗教的民族的乐土。

    鉴于青海和新疆等地毗邻西藏这一事实，我们希望得到中国军队不超过汉藏边界或不对西藏采取任何军事行动的保证。因此，请按照上述要求向驻扎在汉藏边境的军政官员颁布严格的命令，恳请尽快给予答复，这样我们才能放心。至于从前被并入中国版图的那些西藏领土，西藏政府希望在中国的国内战争结束之后举行协商谈判并加以解决。”

    梅·戈德斯坦，《喇嘛王国的覆灭》引自英国外交部档案

    3贺，即贺龙；习，即习仲勋；刘，即刘伯承

    4彭德怀的电报内容如下：

    “中央并报毛主席：

    一　前电示准备一九五○年夏秋配合进军西藏，据调查由哈拉木伦山口，经奇里湖塔木萨齐到日喀则之线，以西属后藏，以东属前藏，全藏人口不到二百万。前藏拉萨附近地区及雅鲁藏布江流域人口较密，农业为主，牧畜次之。后藏多属游牧区，住居不固定。从于阗、和阗翻越昆仑山至西藏边境黑河由盐湖需行17天，纯小路，骡马不能通行，人烟稀少。据闻由黑河由盐湖至拉萨骑行需要40天，一说需两个月。从南疆入藏是为困难。飞机飞越昆仑山亦需特种装置。另哈什噶尔经浦犁、帕米尔高原东腹道驮马可行，唯须经印度境内，东行入藏。北路好走，但因政治限制，故不可能。

    二　由青海大河坝经博塞图库特尔别里布图经唐古拉山口　即青康藏三省交界上系雪山，须五天才能通过积雪，黑河至拉萨此道步行需两天半，除接近拉萨之三天系农业区外，全系游牧区。

    三　由青海玉树经西康、恩达、嘉黎、太昭至拉萨，此路较上述之大路易走，唯大河坝、玉树至昌都北系游牧区，昌都嘉黎、太昭系农业区，可就此取部分粮食，总之由青海、新疆入藏困难最大，难以克服。由打箭炉分两路，一路经理唐、科青，一路经甘孜、昌都。两路入藏，较青新两路均易。如入藏任务归西北，须在和阗、于阗、玉树屯兵屯粮，修筑道路，完成入藏准备，需要两年。且由南疆入后藏及由大河坝入前藏两路每年只有四个月　即五月中旬至九月）可通行，其余八个月，因大雪封山不能行动。

    四　兰州、西宁两处，现有藏民训练班共约三百人系甘青两省藏民，松潘、懋功亦派有代表数十人，到兰州致敬，班禅已回西宁塔尔寺，如入藏归西南军区担任，上述藏民群众训练班，将来可能争取部分送二野随军入藏。”　吉柚权，《白雪──解放西藏纪实》，中国物资出版社，1993年，页6-7

    5电文如下：

    “中央、德怀同志，并请转发小平伯承贺龙三同志：

    一　德怀同志12月30日关于西藏情况及入藏路线的电报业已收到阅悉。此电请中央转发刘邓贺三同志研究。

    二　西藏人口虽然不多，但国际地位极其重要，我们必须解放之，并改造为人民民主的西藏。由青海及新疆向西藏进军，既有很大困难，则向西藏进军和经营西藏的任务应确定由西南局担负。

    三　既然由西北入藏每年只有5月中旬到9月中旬共4个月的时间可以通行，其余8个月大雪封路，不能通行，则由西康入藏之时间恐亦相同。而如果今年4月中旬至9月中旬不向西藏进军，则须推迟至一九五一年才能进军。我意如果没有不可克服的困难，应当争取于今年4月中旬开始向西藏进军，于10月以前解放西藏。为此，建议：[甲]、请刘邓贺三同志于最近期内　例如1月中旬　会商一次，决定入藏部队及领导经营西藏的负责干部等项问题，并立即开始布置一切；[乙]、迅即占领打箭炉　即康定　以此为基地筹画入藏事宜；[丙]、由现在　l月上旬　至西康西藏的接壤地区，修好汽车路或大车路，准备于4月中旬开始入藏；[丁]、收集藏民，训练干部；[戊]、闻西藏只有六千军队；而且是分散的，似乎不需要我在上次电报中提议的三个军，而只需要一个充足的军或四个师共约四万人左右的兵力，即已够用，惟需加以特殊的政治训练，配备精良武器；[巳]、入藏军队可定为三年一换，以励士气。

    四　进军及经营西藏是我党光荣而艰苦的任务。西南刚才解放，西南局诸同志工作极忙，现又给此入藏任务，但因任务重要，且有时间性，故作如上建议。这些建议是否可行，请西南局筹画电覆为盼。

    毛泽东

    1月2日上午4时于远方”见吉柚权《白雪──解放西藏纪实》页2-3

    6在龙厦被抉目5年之后，1939年随民国蒙藏委员会委员长吴忠信到西藏的朱少逸曾在拉萨见到刚刚出狱的龙厦，并在他的《拉萨见闻记》里记述了他们见面的谈话：

    乃曰：“......拉鲁公子常来敝庐谈及吴委员长此次来藏，于办理达赖坐床事宜外，不多涉及政治，此亦吴委员长爱护藏人之意，然百千万人正对吴委员长抱有无穷之希望，而中央特派主管边政长官来藏，复为西藏历史上之第一次。龙甚望吴委员长能乘机有所决断。藏民之痛苦深矣！吴委员长仁人当能解救藏民之痛苦！”余闻龙言，觉其口才便捷，思想清晰，因之应对之间，更不得不格外审慎，以免为其所乘，遂答曰：“君言诚是，吴委员长在未来藏前，常接各方报告。抵藏后，复目睹西藏实情，深知藏民生活痛苦，非设法增进生产，改良政治，不足以挽救危机；但此次最大之任务为主持第十四辈达赖坐床典礼，且中央治藏原则为尊重黄教，安定藏局，在此两原则之下，吴委员长实不拟对藏事有所更张，致启纷扰。中央于西藏同胞，不分阶级，不限派别，均一视同仁，一体爱护，总期政教事务，能更为发展，人民痛苦，能逐渐解除，稍缓时日，中央当有以副藏人之望也。”龙闻余言，沉吟少顷，继复谓：“中央爱护藏民，众所周知，然龙仍愿不揣冒昧，向吴委员长有所建议者，乃以机会不可错过也。吴委员长系大人物办大事者，回返中央后，政务纷繁，更何暇顾及渺小之西藏。龙甚愿吴委员长，趁此时机，解决一切，设此日以吴委员长之地位声势，而无所展布，则后来者更难办理矣！忆前清张钦差荫棠驻藏时，曾创设农务局、建设局、盐茶局等机关，至今藏人犹受其利。吴委员长至少亦应立一计画，交由西藏政府执行，西藏当政者愚昧无知，吴委员长与之讲道理讲客气，直如对牛弹琴，安能望其了解？彼等又如顽皮之学童，老师仁爱优容，于是学童滥交害友，日趋放纵；一旦老师赫然震怒，飨以马鞭，则学童又安份如初矣；试观自尼波尔人来藏，拉萨即成为尼波尔人之势力；英国人来藏，拉萨即成为英国人之势力；今中央主管大员来藏彻底解决藏事，实易如反掌耳！果中央尚以西藏为中国之领土者，则解决藏事不容再缓！”余以其言语锋利，步步逼紧，亟谋收束谈话，答曰：“先生观察之透彻，见解之高超实令人钦佩不置，鄙人当向吴委员长详细报告，以备采择，惟目今国际形势复杂，西藏问题虽属中国之内政问题，而牵涉颇多，操之过激，反生窒碍，先生洞明国际大势，当能悉其症结。”最后余请其随时以藏事意见贡献中央。龙询吴委员长行期，余答以十日左右。龙愕然似有所失，旋叹曰：“龙自双目被抉后，似心灵亦被抉去，往日一切，恍如隔世，今日因谈及吴委员长入藏事，偶忆一二，拉杂陈之，其它恐非所知矣！苟时间允许，龙愿竭尽全力，为吴委员长效劳。但以行将就木之人，究不知在人间尚能挣扎几时也！”语后默然者久之，其心情似极沉痛。余除寄以无限同情外，实无语可以慰籍。

    7注意这些数字仅是“西藏自治区”内的数字，并非包括整个西藏地区。一般来讲，中国有关西藏的统计数字只针对“西藏自治区”，而达兰萨拉有关西藏的统计数字都是针对后者。这种针对不同范围却又都冠以“西藏”之名的统计，是造成目前人们对西藏认识混乱的原因之一。

    8.1994年西藏农牧民年人均收入为565元，见《西藏统计年鉴·1995》，表2-4。

    9按照印度人的看法，中国之所以打62年中印战争，一个重要的原因就是为了从新疆到西藏那条沿着边境的干线公路。那条公路穿过中国与印度在西部的领土争议区，对于中国西部边防的战略地位十分重要。周恩来曾在1960年向尼赫鲁提出过建议，以承认东部有争议的麦克马洪线换取那片地区，遭到尼赫鲁拒绝，至今中国仍然占领着那片地区。此事足以说明公路对边防的重要程度。　见D.R.曼克卡尔《谁是六二年的罪人》，西藏社会科学院汉文文献编辑室，1985年，页92-93

    10印度1997-98财政年度的军事预算为3562亿卢比约99亿美元，比上年增加23%　路透社1997年2月28日报导，中国同财政年度的军事预算为805.7亿元人民币　约98亿美元　，比上年增长11.3%。


1、“和平解放”

    一九五○年秋天，中共解放军在藏东昌都一战消灭了藏军主力，显示了对西藏的绝对优势之后，随之又作出和平姿态。他们对藏军俘虏友好款待，将连排军官八十五人、士兵二千五百六十二人遣散释放，发给俘虏回家路费银元二万多，马匹五百一十匹［1］。这种大刚大柔兼而有之的形象对藏人同时产生了慑服和笼络的效果，使其失去继续抵抗的信心和意志。被遣返的俘虏把中共的好名声带到西藏各地，同时中共又避免了管理关押数千战俘的负担。

    昌都战役后中共停止了军事行动，一方面等待西藏高原不宜作战和行军的冬天过去，一方面看昌都战役的教训是否会说服西藏当局进行谈判，接受中共提出的“祖国统一”之要求。这期间，面对国际社会指责解放军“侵略”西藏，中共在其对外公告中表现出的态度极为轻蔑：

    中华人民共和国中央人民政府愿明确宣布：

    西藏是中国领土不可分割的一部分，西藏问题完全是中国的内部问题。中国人民解放军必须进藏，其使命是解放西藏人民，捍卫中国的边疆。这是中央人民政府坚定不移的政策。［2］

    这种使国际社会震惊的傲慢口气,清晰地表明新中国渴望洗刷百年卑躬屈膝的耻辱。西藏所指望的国际社会干涉，对以这种口气说话的政权显然不会收到效果。何况西藏历史上的法律地位，不能给国际干涉提供足够的根据，因而美国和英国在当时都拒绝对西藏提供实质性援助；联合国不愿讨论关于西藏遭到中国侵略的议案；与西藏唇齿相依的印度也只作口头文章；西藏只剩几千残军守卫昌都通向拉萨的要道，强大的解放军随时可能向拉萨进军，抵抗几乎全无希望。孤立和不堪一击的绝望之感笼罩着旧西藏统治者的心灵。拉萨房价猛跌，甚至以几千大洋就可以买下一栋贵族私宅。［3］

    噶厦政府决定把刚刚亲政的达赖喇嘛转移到西藏与锡金的边境，以防中国军队再次重演昌都战役的故伎，以迂回包抄的方式切断他们逃往印度的后路。亚东是喜马拉雅山南麓一处海拔较低、山清水秀的地方。达赖喇嘛一行住在亚东的东噶寺。那是一个很小的寺庙，几年前我去拜访时，里面只有几个年长僧人领着一群出家的儿童。寺庙院里有一只拴在铁链上的猴子，见人就龇牙咧嘴地翻跟头。达赖住过的房间仍然保留当年原样。里面有两张床，那时达赖晚上睡觉还需要他的老师陪同，可想不会有太多的决策能力。噶厦政府也从拉萨转移到亚东办公。亚东的地理位置适于同时进行两手准备：一方面与中共开展议和谈判，观看局势发展；另一方面随时可以跨出边境，流亡印度。

    现在回头看历史，西藏无论如何不能避免被中国占领，不管是国际社会还是西藏自身，都没有力量阻挡中共军队进藏。虽然如此，西藏被占领的方式却可能不同，而中国以哪一种方式占领西藏，对西藏后来的走向也会有不同影响。中共当时做好两手准备，一是“和平解放”，一是武力攻打。中共高层更希望前者，那意味着“西藏自愿回归祖国大家庭”，既有利于对外的形象，又符合共产党的意识形态，也能减轻战争负担，所以它极力向“和平解放”的方向引导。

    现在，事过境迁，有人却开始对当时的和平结局感到后悔。那时身为中共进藏十八军高级指挥官的李觉将军，四十年后就这样重新设想历史：

    如果噶厦不死守金沙江，而是采用游击战来截断我供应线，分割、分散我兵力，拉长我战线，在运动战中集中优势兵力将我各个击破，有可能彻底拖垮入藏部队。如此一来，我们只能......采用步步为营、稳扎稳打的蚕食战术，每前进一步，公路交通跟进一步，后勤保障跟进一步，巩固一步。多路进军相配合，最后迫使它的全部力量集结于拉萨，将它一举歼灭。彻底摧毁这个统治集团之后，我们再返回来对平民、对下层僧俗官员讲民族、宗教政策，建立以藏族翻身农奴和共产党领导骨干相结合的政权。这样，虽然时间长一些，或许一年两年，或许三年五年才能真正解放全西藏受压迫的农奴，但是所成立的政权就相当稳固，也许就不存在一九五九年的叛乱，就不存在一九八七年以后的骚乱。［4］

    如果没打昌都战役，当年的西藏势态也许会向李觉将军期望的方向发展。然而昌都惨败使噶厦完全失去了继续抵抗的信心。同时，急于促成“和平解放”的中共又把话说得非常动听：

    人民解放军入藏之后，保护西藏全体僧侣、人民的生命财产，保障西藏全体人民之宗教信仰自由，保护一切喇嘛寺庙，帮助西藏人民开展教育和农牧工商业，改善人民生活。对于西藏现行政治制度及军事制度，不予变更。西藏现有军队成为中华人民共和国国防武装之一部分。各级僧侣、官员、头人等照常供职。一切有关西藏各项改革之事宜，完全根据西藏人民意志由西藏人民及西藏领导人员采取协商方式解决。过去亲帝国主义与国民党之官吏，如经事实证明，与帝国主义及国民党脱离关系，不进行破坏和反抗者，仍可一律继续任职，不究既往。人民解放军纪律严明，忠诚执行中央人民政府上述各项政策。尊重西藏人民宗教信仰风俗习惯。说话和气，买卖公平，不妄取民间一针一线，借用家俱均经物主同意，如有损毁，决按市价赔偿。雇用人、畜差役，均付相当代价。不拉夫，不捉牲畜。［5］

    比起一九○四年时面对荣赫鹏使团的状况，西藏统治者总算聪明了一些，虽然照例有多次变卦反复，最终还是同意与中共进行谈判。当时阿沛·阿旺晋美作为昌都战役的战俘，已经在共产党控制的昌都住了将近半年，被噶厦任命为与中共当局谈判的首席代表，从昌都直接去北京进行谈判。这个任命似乎有点奇怪，阿沛人在昌都期间，每天受共产党的影响。去北京一路走了近一个月，各处皆予最高规格接待。当时在中共西南局任书记的邓小平亲自到重庆机场迎接；到北京时，周恩来和朱德到火车站迎接。共产党那时的“统战”很能笼络人心，比起国民党统治的腐朽，共产党也确实给当时的中国社会带来一番新气象，使人受到吸引和鼓舞。让阿沛去谈判，在感情上难免自觉不自觉地受中共影响。后来达赖喇嘛称谈判最终达成的《十七条协议》　全称为《中央人民政府和西藏地方政府关于和平解放西藏办法的协议》　是在逼迫下签署的：

    协议是作为最后通牒方式提出的，不让我们的代表提出任何修改意见或建议。对他们进行了侮辱、谩骂，并威胁要对他们使用暴力，对西藏人民采取进一步的军事行动。也不让他们向我和我的政府进一步请示。［6］

    这看起来不是中共的做事方式，中共也也没有必要那样。谈判从一九四九年四月二十九日开始，到五月二十三日正式签署协议，简单粗暴的最后通牒用不了二十五天的时间，肯定经过了多次反复和讨价还价。无疑，谈判肯定是由中共方面主导的，这丝毫不奇怪，胜者在谈判中占有优势，对谁都是这样。

    为了一目了然,，这里把《十七条协议》中的每一条用一句话概括如下：

    一、西藏属于中国；

    二、西藏同意解放军进藏；

    三、西藏自治；

    四、西藏现行制度、达赖和各级官员的地位不变；

    五、六、恢复班禅地位；

    七、维护西藏宗教；

    八、藏军改编为解放军；

    九、发展西藏教育；

    十、改善西藏人民生活；

    十一、中国不强迫西藏改革；

    十二、对西藏官员不究既往；

    十三、进藏解放军遵守军纪；

    十四、中国掌管西藏外交；

    十五、中国在西藏设立军政委员会和军区司令部；

    十六、中国担负其在西藏所需的经费；

    十七、协议于签字盖章后立即生效。［7］

    中共代表在谈判过程中，坚持由于过去受到帝国主义控制，所以西藏才对祖国有了“非爱国主义的态度”。西藏代表最初否认西藏存在任何帝国主义势力的活动，但是中共代表提醒说那是因为西藏人还没有识破他们。最后西藏代表不得不说“如果他们在那里，那你们就把他们赶走”。对条款的具体内容，虽然西藏代表不喜欢中国在西藏驻军和由中国掌管西藏外交的条款，但是他们理智地认识到没有别的选择，对此必须同意。他们曾拒绝在谈判中加进有关班禅的条款，那是历史遗留的问题，与这个谈判没有必然联系，但是中共方面认定西藏解放与班禅回归是不可分割的，必须一揽子解决。中共方面把班禅作为牵制达赖的一张牌，从一开始就处心积虑地予以安排。这与历史上清朝政府和民国政府采取的政策一脉相承。双方冲突最大的是有关中国在西藏设立军政委员会的条款。梅·戈德斯坦在他书里这样描写：

    当西藏代表问军政委员会的目的是什么时，中共代表答复说，这要视在履行《协议》时西藏的需要而定。西藏代表不赞成中共代表所作的解释，他们说这与《协议》中所规定的中央人民政府不会改变现存制度的内容相矛盾。这种分析激怒了中共代表，他们气愤地回答说：“你们是在说你们打算同中央人民政府作对吧？如果是这样的话，那你们就回去好了，没有必要再呆在这里。我们将派人民解放军进藏。”于是西藏代表力图让中共代表平静下来，便建议休会。在这段时间，西藏代表进行了内部交谈并决定必须老老实实地接受。尽管在《协议》的其它各点都曾产生过分歧，但是这是唯一的一次中共代表表示，如果西藏代表不同意这一点，将派军队进藏进行武力威慑。在中共代表看来，这一点至关重要，因为这就允许他们建立自己永久性行政管理机构。［8］

    既然中共去西藏是为了确立中国对西藏的主权，而主权是由政权直接体现的，它就不可能不打算建立自己的政权体系。中共不愿意明确解释的军政委员会，实际上的目的是一旦形势需要，它就随时可以把西藏政府置于一旁，自行接管西藏政权。

    协议的最后一条也很重要，因为它意味着不需要西藏噶厦政府和达赖喇嘛批准，这项协议就已经可以开始实行。尽管在谈判开始时阿沛表示他不具有签署一项协议的权力，后来他又矛盾地同意在协议上写上他是“全权代表”［9］。而且不知什么理由，西藏谈判代表没有要求先把谈判结果通报西藏政府，待获得批准后再对外公布。结果，达赖喇嘛本人以及西藏地方政府是通过北京的广播得知协议内容的，他们立即致电西藏代表表示反对，阿沛等也因为签署了这样一个协议而被许多藏人视为是对西藏的叛卖。

    中共充分利用了协议最后一条赋予的合法性，在达赖和噶厦政府对协议表示正式同意以前就开始向西藏进军。一九五一年五月二十三日《十七条协议》签字；七月一日，中共进藏大部队就从四川甘孜向西进发；七月二十五日，十八军进藏先遣支队从昌都出发；八月二十八日，进藏主力部队向西藏挺进；九月九日，先遣支队达到拉萨。在此期间，噶厦政府束手无策，唯一的办法就是拖延。一直拖了五个月，直到解放军主力部队也已达到，在拉萨城外安营扎寨，才在一九五一年十月二十四日以达赖喇嘛的名义向北京发出了正式批准协议的电报。

    电报文字用的是典型的中共式语言，与其说是承认协议，不如将其看作是对兵临城下无可奈何的回应：

    中央人民政府毛主席：

    今年西藏地方政府、特派全权代表噶伦阿沛等五人，于一九五一年四月底抵达北京，与中央人民政府指定的全权代表进行和谈。双方代表在友好的基础上，已于一九五一年五月二十三日签定了关于和平解放西藏办法的协议。西藏地方政府及藏族僧俗人民一致拥护，并在毛主席及中央人民政府领导下，积极协助人民解放军进藏部队，巩固国防，驱逐帝国主义势力出西藏，保护祖国领土主权的统一，谨电奉闻。

    西藏地方政府达赖喇嘛

    公历一九五一年十月二十四日

    藏历铁兔年八月二十四日［10］

    毛泽东在两天之后　一九五一年十月二十六日　给达赖覆电表示祝贺。同日中共军队即开进拉萨，并举行了耀武扬威的入城式。不久西北方向进藏的中共军队也到达拉萨，并与在其之前到达的中共十八军比赛威风。全体官兵被命令用羊血代替鞋油擦亮棕色马靴。部队长范明乘坐的吉普车是用　牛驮进西藏的零部件，进城前才装配起来。女兵一律骑马或骆驼。士兵队列行进皆齐步跺脚，高喊行进口号，数里之外都能听到［11］。同时，中共军队陆续开赴日喀则、江孜、亚东等一系列西藏重镇，自此西藏全面落入中国的军事控制。

    达赖喇嘛是在一九五九年流亡印度之后才公开宣称《十七条协议》非法，理由是那是一个在武力威胁下被迫签定的协议，是不平等的。然而合法与非法与否，不能以批准协议时心里愿意还是不愿意衡量。藏人后来提出的那些对谈判的指控即使都是真的，在达赖喇嘛正式批准协议时也都已存在。如果当时放弃了对那些指控的追究，后来也就难以把它们重新当作理由。何况人类历史上多少条约都是在强权下签订的。在国际关系史上，作为战争产物的和约，如经典的《威斯特伐利亚条约》　一六八四年　、《维也纳条约》　一八一五年　、《凡尔赛和约》　一九一九年　等，战败一方都可以说那是在武力威胁下签署的，也都可以被认为它们是不平等的。

    退而言之，如果武力威胁下面签署的条约非法，那么在同样的标准下，不但《十七条协议》是非法的，而且一八五六年《西藏与尼泊尔条约》以及一九○四年的《英藏条约》也都是非法的。但是西藏一贯独立论者在描述西藏的历史和法律地位时往往使用双重标准：一方面他们毫不犹豫地指责武力威胁下的《十七条协议》为非法，另一方面却认可同样在武力威胁下的《西藏和尼泊尔条约》和《英藏条约》的合法性，并且堂堂正正地用这两个条约作为西藏有权签署国际条约，从而具有独立的国际人格的重要证据。如果摈弃双重标准，那么结论应该是也只能是：上述三个条约要么都非法要么都合法。但是这对他们也是个两难选择，因为如果它们都非法，那么西藏在历史上就缺少或减少了其独立的重要证据；如果都合法，那么《十七条协议》毫无疑问地意味着这种独立的终结。［12］

    冷静和理性地看，《十七条协议》应该是当时西藏所能争取的最好结果。阿沛·阿旺晋美以现实的态度较好地完成了谈判。收到噶厦表示反对的电报时，阿沛向噶厦表示，如果不同意他谈下来的协议，就请派另外一个代表团来接替他。西藏上层内部当时形成了两种意见，一种是反对与中国妥协，主张达赖喇嘛流亡印度，另一种则是愿意与中国合作，接受《十七条协议》，但是谁都没有坚持与中国人继续作战到底。有意思的是，西藏的僧侣大都持后一种态度。在他们的一再请求下，达赖喇嘛于一九五○年七月回到拉萨，再经过一再拖延，最终正式表态接受了《十七条协议》。

    今天，流亡在外的西藏人认为当年把西藏就那样拱手让给中国人，是西藏上层人士犯下的罪行。伦敦西藏基金会主任平措旺杰这样指责当时的拉萨政府：“在中国刚开始入侵西藏的时候，没有采取任何可以阻止中国军事行动的措施......让他们进入西藏就是把西藏送给中国的第一步。”［13］当记者问到他那时只剩几千藏军，如何抵挡数以十倍计的中共解放军时，他豪迈地回答：

    这根本就不是问题。即使藏族人民没有受过军事训练，我相信他们可以作战。我们和你们西洋人不同，我们每个人都有武器，最低限度，绝大部分的藏民都有武器。很简陋的武器，没错，但是还是武器。何况他们对打斗早就习以为常，有时候甚至是趋近于残酷的斗争。一旦他们决定要干，他们就会干到底，那怕是牺牲性命也在所不惜。因此，如果当时的西藏政府说“我们的国家面临着危险，所有的同胞必须起而战斗，我们没有别的选择”，整个民族都会热烈响应参加动员的。［14］

    的确，当时的西藏贵族与僧侣宁愿苟且偷安。只要他们自身特权不受威胁，就相信中国人的进入不会给西藏带来坏处。不管是作战还是流亡，都会使他们失去原本舒适的生活，这是他们不愿面对现实的原因之一。然而，战争毕竟不是街头打斗，光靠勇气也不能保证获得胜利。现在在伦敦生活的平措旺杰尽可以想象当年西藏该如何战斗，指责历史是容易的，谁都能做，但实际上可供当年西藏决策者们进行选择的余地，实在已经很小。

    无疑，《十七条协议》肯定是中共的胜利。那是西藏第一次明确承认中国的主权，使中国统治西藏有了合法性，同时《十七条协议》也给中共提供了逐步改变西藏地方政府和改造西藏社会的着手之处。它的胜利基础确实在于军事实力，不过，在现代主权秩序中，实力强大的一方获胜，只是一种正常的逻辑。

    反而，比较一下当年清朝政府施加给西藏的《二十九条章程》，中共的《十七条协议》至少在文字表面显得宽容得多，态度也友好得多。

    《二十九条章程》除了两条单纯谈军队的装备　第七和二十六条　，一条越俎代庖地超越藏政府下令免差徭和税收欠款　第九条　，其它全部条款都是施加给西藏的限制性条款，几乎没有任何协商气氛，通篇皆是“不得非议”　第三条　、“即予严惩”　第五条　、“加以惩罚”　第八条　、“都得服从”　第十条　、“不得逾规乱为”　第十一条　、“不准参与政事”　第十二条　、“予以查究”　第十三条　、“必须按照”　第十四条　、“立即革退”　第十六条　......之措辞，只能感觉到清廷居高临下的权威和权力，命令西藏无条件服从。

    《十七条协议》除最后一条说明生效日期外，有实质内容的十六条条款中，北京对西藏地位作出保证和对北京进行约束的有八条，占一半。且通篇宣称民族平等、民族自治。固然，那可以被视为一种玩弄形式的伎俩，北京在协议中是获得实质优势的。但是与北京当时在实力上的优势相比，它在协议中获得的优势还是比较收敛的。拉萨与北京毕竟不是同一水平的对手，刚刚遭到军事上的大败，又受着解放军的三面重围。与制定《二十九条章程》的清朝相比，中共强势有过之而无不及，即使直接用军事手段占领西藏，打进拉萨，西藏又有什么能力对抗？所以，从最低的意义来讲，《十七条协议》的签定至少延长了达赖喇嘛和噶厦政府八年的统治。


2、两难“统战”

    “统战”　统一战线　是中共政治术语中一个专有词汇。早在俄国革命时期，列宁就为共产党人制定了这样的策略：“要利用一切机会，哪怕是极小的机会，来获得大量的同盟者，尽管这些同盟者是暂时的、动摇的、不稳定的、靠不住的、有条件的。”［15］毛泽东把这种实用主义策略发展到极致程度，不但创造出“统战”这样一个政治术语，还在中共内部设立了专门的“统战”机构　称为“统战部”　，并将“统一战线”与“党的建设”、“武装斗争”合称为保证中共胜利的“三大法宝”。

    我在写这一节时，由于记不得所谓“三大法宝”的其它两“宝”是什么，打了一连串电话询问我认为有可能知道的人。有意思的是，他们大多数都跟我一样，记不住另两“宝”是什么，但是每个人都能立刻说出“统一战线”来。从这个小插曲，可以看出“统战”在中共政治体系中的地位及其影响力。

    中共在五十年代解决西藏问题，除了一开始打了昌都战役，摧毁了西藏的军事力量和抵抗信心之外，后来一直是以“统战”为主要手段的──即以怀柔政策，争取西藏上层的合作，最终达到在西藏确立中国主权的目的。这种所谓的“不战而屈人之兵”，在中国古代兵法一直被置于“上上”地位。

    中共与阿沛率领的西藏代表团签定了《十七条协议》之后，毛泽东立刻派遣当时的中共军委办公厅主任张经武以“中央政府代表”的身份前往西藏。张经武是毛泽东的湖南同乡，参加过北伐战争，一九三○年加入中共，一九三二年在瑞金任中共红军军事教导团团长，红军长征时为毛泽东身边的军委直辖教导师师长、中央军委纵队参谋长，属中共元老级人物，亦是毛的心腹。张经武当时进藏的首要任务就是“统战”。

    在离开北京赴藏之前，据说张经武专门就一个问题向毛泽东做了请示──要不要给达赖磕头？毛泽东的回答是，达赖要他磕他就磕。据说毛还笑着补充说：“不外乎磕个头嘛，这有什么？为了全西藏人民的解放，你就给他磕个头有什么关系？”［16］这段小故事是后来中共西藏军区一位作家在他的关于“西藏和平解放”的书中透露的。不管是否属实，的确可以表现出毛泽东为达到目的能屈能伸的风格。

    一方面，张经武带着毛泽东的亲笔信和礼物，绕道印度奔赴亚东去“统战”达赖，劝说他返回拉萨，接受《十七条协议》；另一方面，向拉萨进军的中共军队以优良的军纪努力解除西藏老百姓的恐惧。以十八军进藏前制定的《进军守则》为例，有关爱民和尊重西藏风俗方面的条例占了绝大部分　在共三十四条中占十九条　。这里摘录下来，可以看出其用心之良苦：

    ......

    十、战斗期间不住民房、不借民物；

    ......

    十二、在康藏地区一律以银圆和藏洋为主要通货，严禁使用人民币；

    十三、不论部队机关，一律不准派用“乌拉”；

    ......

    十六、在康藏地区只准按照工委所规定的内容进行宣传，不得宣传土地改革、不得宣传阶级斗争；

    ......

    十八、藏人送礼可收其一：“哈达”或其它轻微礼物，并应回敬“哈达”，或其它适当的礼物；

    十九、藏人礼节多以鞠躬伸舌表示卑下敬畏之意，我们可以点头答礼，不得因好奇而嘲笑；

    ......

    二十一、藏人爱在温泉洗澡，男女不分，我军人员决不要参插其中；二十二、藏人请吃东西，要少吃，碗里要剩一点，以示礼貌；

    二十三、和藏人接触，不可问哪个是哪个的老婆，更不要打藏人的家狗；

    二十四、要切实尊重藏民风俗习惯，做到与藏民融洽无间，必须克服嫌藏民脏、厌恶情绪；

    二十五、对土司头人要尊重，既要反对看不惯和厌恶不满情绪，也要防止单纯团结上层，不积极团结教育广大群众的现象；

    二十六、对于民兵、僧民武装，要大力进行政治争取，尽量避免与之作战，争取无效时则坚决歼灭之；

    二十七、对俘虏不杀不辱，不没收私人财物，不动其“神诰”和吃肉用的小刀，伤虏要给予安慰治疗，藏兵尸体要动员群众按当地风俗妥为安葬；

    二十八、保障西藏人民信教自由，保护喇嘛寺庙及一切宗教设施，不得因好奇而乱动，更不得在群众中宣传反迷信、或对宗教不满的言论；二十九、未经同意不住寺庙，不住经堂；

    三十、战时严禁借住或参观喇嘛寺庙。平时如欲参观，必须先行接洽，在参观时不得随便迫不及待摸佛像，不得吐痰放屁；

    三十一、如有喇嘛要求参军，概不收留，并应妥为劝说，送回寺院；

    三十二、不得在寺庙附近捕鱼、打猎、打鹰雕、宰杀牲畜，不得到“神山”砍柴、游逛，更不得随意打枪；

    三十三、藏区旧有之行政人员如不反对我军，可继续任职，如已逃亡，则尽量争取回来......［17］

    正像后来当了中共西藏自治区党委第一书记的十八军指挥员阴法唐所说：“虽然那时和西藏老百姓语言不通，但是你给他的水缸里打满了水，把他的院子扫干净，他总会明白你是在给他做好事吧！”进藏中共军队的模范军纪给沿路西藏百姓留下了“仁义之师”的印象，并通过他们广为传播。中共军队到达拉萨后，为了避免扰民，严令只有持警备司令部通行证者才得进城，并且禁止参观布达拉宫和三大寺［18］。

    当时中共对西藏的经营主要立足与西藏上层合作，除了西藏政权依然归属噶厦政府，中共在西藏设立的各种机构，也大量吸收西藏上层人士。昌都是中共通过军事胜利占领的地方，但是在具有政权性质的“昌都地区人民解放委员会”中，九个副主任中的七个由藏人担当，其中只有一个藏人是共产党，另外六个都是当地上层人士；委员会中的三十五名委员基本都是上层人士；下属的十二个“解放委员会”，有汉人官员十四人，藏人官员一百五十四人，所有藏人官员均系上层人士［19］。当年西藏中共工委的统战部长陈竞波还提供了这样的数字：

    一九五六年西藏自治区筹备委员会成立以后，在西藏自治区筹备委员会各种机构中对上层人士进行了大量安排。当时全区中上层人物　含主要土司头人　约六千余人，　其中四品官二百○五人，五品以下的二千三百人，宗教界二千五百人　已安排了二千一百六十三人，尚有三千四百人未安排，计划在一九六○年全部予以安排。［20］

    中共刚进藏的几年被有些研究者视为北京与拉萨的“蜜月”。当美国抵制西藏的羊毛出口时，西藏四百多家羊毛商积压了两年多的羊毛，全部被北京在西藏成立的国营贸易公司以三倍于当时市价收买，总值四百多亿元　旧币　［21］。汉人干部以其公正、自律、平易待人受到普通藏人的欢迎。中共解放军靠开荒解决自己的粮食副食，平抑通货膨胀，减轻西藏负担。当时的“蜜月”，可以从达赖喇嘛一九五四年在北京为毛泽东写的一首诗中得到反映：

    啊！毛主席！您的光辉和业绩像

    创世主大梵天和众敬王一样，

    只有从无数的善行中才能诞生这样一位领袖，

    他像太阳普照大地。

    您的著作像珍珠一样宝贵，

    像海浪一样汹涌澎湃，

    远及天涯。［22］

    一九五四年，中共邀请达赖与班禅去北京参加“全国人民代表大会”。中共中央特地指示“达赖来京，张经武必须同行，妥为照护......保证达赖途中绝对安全”［23］。张经武当时对外保持中央政府代表的身份，对内任中共西藏工作委员会　简称“西藏工委”　书记，是中共在西藏的最高领导人。在护送达赖从川藏线进京的路上，张经武和他带领的一批中共干部，行走不离达赖左右，休息不离达赖左右，精心护卫。随十八军进藏的记者赵慎应对当时张经武护送达赖的情况有这样一段记述：

    一天，大队人马来到接近泥石流地段名叫拉玉的地方。张经武在筑路部队和当地群众中调查天气和泥石流情况，战士和群众说，近日内爆发泥石流可能性不大，但由于山石松动，山坡上拳头大、斗大的石头飞滑下来的危险随时都会有的。

    战士们说，对泥石流也绝不敢大意，就在前几天，泥石流突然爆发，筑路部队一个排的战士无一幸免地全部被泥石流吞没了。这几天，战士们又冒着生命危险，前仆后继，赶修公路，公路勉强修好，但仍不能通车。

    ……

    次日，达赖一行出发，到达泊龙泥石流塌方地段，筑路部队在三、四百米长的泥石流区的山坡上，布置了一个连的战士，一步一岗，两步一哨，手持红旗，在泥石流随时都可能爆发的一面山坡上，硬是人挨人地筑成一道人墙，保护达赖喇嘛顺利通过。

    当大队人马通过山石不平的泥石流区时，年已半百的老将军、中央驻藏代表张经武走在年轻的达赖喇嘛左边靠山一侧，保护着、搀扶着年轻的达赖喇嘛，张经武的副官李天柱，也不停地跑前跑后，忙着帮助搀扶达赖，他们紧张而又小心地一步步走过了乱石隘路。

    李天柱后来回忆说，很幸运，那天没有发生意外，但是我们确实是决心以自己的头颅、身躯、生命来保护达赖的。［24］

    达赖喇嘛在他获得诺贝尔和平奖之后所写的自传中，也记述了这一段行程：

    一路上死了三个人，都是共军，只死了三个人，这实在是侥幸。他们沿着路边站成一列，保护我们免受雪崩之灾，自己却不慎摔下山谷而死。也有一些骡子坠崖摔伤了。

    一天傍晚，张经武将军来到我的帐篷，向我报告明天的路况会更坏，我们得下骡步行；他会亲自挽着手，全程护送我走完这一段路。当他说这些话时，我觉得张将军不但会管我的两位总理，他还可以威吓大自然。

    第二天，张将军一整天伴随着我。他比我老很多，而且不适合担任这种工作，跟他在一起实在很累。我也担心如果张将军的大限到了，那些不断从上面掉下来的石头分不清谁是谁。

    在整个行程中，每一次我们都是往插着红旗的人民解放车的哨站休息。中共的士兵会前来提供我们茶水。有一次我渴极了，不等找到我自己专用的杯子，就接过茶水喝下去。口渴稍减之后我才发现杯子真脏，杯缘有食物碎渣和口水痕迹，真恶心！我想到小时候是怎样被特别呵护，但是现在！以后每当想到这件事，我都忍不住笑出来。［25］

    显然，达赖喇嘛对张经武的印象不好。张经武曾逼迫他撤换了噶厦政府的两位首席噶伦，也就是他在上文中提到的两位总理。他把张经武形容为“一位专横、傲慢的人”。无疑，张经武如此细心地保护达赖，肯定也不是出于他个人对达赖喇嘛的热爱，而是达赖的安全对西藏形势太重要了。以张经武的地位，没有人比他更清楚这一点。达赖出任何一点问题，他是无法向毛泽东交代的。当时连邓小平都要亲自去检查达赖和班禅在北京住所的安全保卫情况，并且有些夸张地恫吓西藏工委的联络部长徐淡庐：“达赖、班禅住的这两个地方，如果有一个苍蝇飞进来由你负责。”［26］

    中共付出的心血没有白费，对西藏的“统战”至少在开始阶段取得了相当的成功。达赖和班禅在北京逗留了七个月。在这期间，年轻的达赖几乎迷上了毛的新中国和马克思主义。他发现这些共产党人主张的平等、正义等，正是佛教精神。他甚至一度想成为一个共产党员。

    我开始非常热中于和中华人民共和国配合的可能性；我愈读马克思主义，就愈喜欢。这是一种建立在对每一个人平等、公正基础上的系统，它是世上一切病态的万灵丹。就理论上来说，它唯一的缺点是以纯然物化的观点来看人类的生存。这种观点我无法同意。我也关心中共在追求他们的理想时所用的手段。我觉得非常僵化。虽然如此，我还是表达了入党的意愿。我确信，迄至目前仍然确信，有可能综合佛法和纯粹的马克思主义──真的可以证明那是一种有效的施政方式。［27］

    达赖喇嘛在他的《自传》中写到，毛泽东给他的最初印象很真诚。

    毛表示我能到北京，他很高兴。他继续说中国到西藏的整个目的是要帮助西藏人。“西藏是个伟大的国家。”他说：“你们有辉煌的历史。很早以前你们甚至曾经征服中国许多土地，但是现在你们落后了，所以我们要帮助你们。在二十年之内你们就会领先我们，到时候就轮到你们来帮助我们。”我简直不敢相信我的耳朵，但是他说得那么确定，不像是门面话。［28］

    从“统战”出发，为了不招致藏人的反感，当时中共对西藏政府拖延或拒不执行《十七条协议》也以睁一眼闭一眼的态度对待。毛泽东在一九五二年这样告诉西藏人：

    成立军政委员会和改编藏军是协议上规定了的，因为你们害怕，我通知在西藏工作的同志，要他们慢点执行。协议是要执行的，但你们害怕，只好慢点执行，今年害怕，就待明年执行，如果明年还害怕，就等后年执行。［29］

    同时，他在共产党内部这样解释：

    我们在目前不仅没有全部实行协定的物质基础，也没有全部实行协定的群众基础，也没有全部实行协定的上层基础，勉强实行，害多利少。他们既不愿意实行，那么好罢，目前就不实行，拖一下再说......

    各种残民害理的坏事让他们去做，我们则只做生产、贸易、修路、医药、统战　团结多数，耐心教育　等好事，以争取群众，等候时机成熟再谈全部实行协定的问题。［30］

    事实上一拖就是八年，当初差点导致谈判崩裂的有关成立军政委员会的条款，一直拖到达赖流亡也没有实行，而协议规定的藏军改编为解放军，兑现的仅仅是解放军向藏军发了军服，授了军衔，实质性的改编丝毫未动，而且相当一部分藏军后来成为西藏暴动的参加者。

    但是西藏人并没有因此放心，因为有数万人的解放军永久地驻扎进了西藏。这是西藏历史上从来没有过的。清朝虽有过大军进藏，战事一完即撤出，平时留在西藏的常驻军队只有千把人。当年十三世达赖喇嘛因为反对清政府增派三千川军入藏而流亡印度，足见藏人是多么反对中国军队驻扎西藏。而此时汉人军队增加了十数倍，部署在西藏的周边和腹心。那引起的恐惧是中共怎么运用“统战”手法也无法消除的。

    除此之外，意识形态方面的冲突和互不信任也是不可避免，时时发生的。包括这样的小事：

    ......两件事使达赖对毛产生恐惧。一次是藏人在京庆祝新年，毛泽东受邀出席。在庆祝仪式中，毛看到主人向空中抛掷糕点敬献佛祖时，他也抓了两撮，将一撮朝上方扔了，然后狡黠地一笑，将另一撮扔在了地上。

    另一件事是，毛曾花了很多时间，向达赖建议该如何管理西藏。谈得兴起时，将头贴在达赖的耳旁低声说：“你人不错，态度很好。但记住，宗教是鸦片。第一，它降低人口，因为和尚尼姑要单身；第二，它忽视物质建设。”年轻的达赖惊恐地低头掩饰慌乱和恐惧，因为他心中在回答：你是在摧毁佛教。［31］

    毛泽东也同样不信任达赖。一九五六年，关于达赖喇嘛去印度参加庆祝释迦牟尼涅盘两千五百周年纪念活动的问题，毛泽东在中共的八届中央委员会第二次会议上专门讲了一段话：

    佛菩萨死了二千五百年，现在达赖他们想去印度朝佛。让他去，还是不让他去？中央认为，还是让他去好，不让他去不好。过几天他就要动身了，劝他坐飞机，他不坐，要坐汽车，通过噶伦堡有各国的侦探，有国民党的特务。要估计到达赖可能不回来，不仅不回来，而且天天骂娘，说“共产党侵略西藏”等等，甚至在印度宣布“西藏独立”；他也可能指使西藏上层反动分子来一个号召，大闹其事，要把我们轰走，而他自己却说他不在那里，不负责任。这种可能是从坏的方面着想。出现这种坏的情况，我也高兴。我们的西藏工委和军队要准备着......你要打，我就防，你要攻，我就守。我们总是不要先攻，先让他们攻，然后来它一个反攻，把那些进攻者狠狠打垮。［32］

    那一次，达赖的确产生了留在印度不归的念头，共产主义和他的佛国不可能共处，稍有一点清醒的头脑都不难做出这种判断。但是在犹豫了四个月之后，他最终还是返回了西藏。原因之一是中共许诺六年之内不搞触及西藏传统制度的改革　周恩来甚至对达赖允诺，如果六年后还没有准备好，可以把这个时间再延长五十年［33］　，另外也是因为印度总理尼赫鲁不想惹麻烦，不愿意给年轻的达赖提供流亡条件。

    当时的中国已经开始陷入集体性的共产主义狂热。相比之下，实行“一国两制”的西藏反差极大。那时被派进西藏的中国人绝大多数都是军人、干部或国家职工，即所谓“革命队伍”的成员。他们被灌输的意识形态使他们对西藏社会处处看不惯。他们把西藏归纳为“三多”──穷人多、压迫多、神灵鬼怪多。在他们眼里，西藏在经济上是封建农奴制，在政治上是神权至上的政教合一制，上层社会骄奢淫逸，底层人民生活困苦。他们认为革命的目的就是让穷人翻身做主人，也是他们之所以投身革命的理想。但是，中国内地早已被打倒的“剥削阶级”在西藏仍然高高在上，他们作为革命者，却被要求对那些“剥削者”表示尊敬，对此他们产生了越来越多的抵触。

    即使在中共高层，也有对这种“混淆阶级阵线”的“统战”表示不耐烦的。西藏军区作家吉柚权采访当年西藏工委联络部长徐淡庐后，记录了这样一段故事：

    一九五五年五月，达赖一行回到四川成都，正值朱德、聂荣臻、郭沫若等川籍中央领导在成都。另外，周恩来和陈毅参加亚非会议回国，也要到成都停留，四川省的接待任务很重，省市委领导都非常繁忙，再加上要接待达赖这一行一百多人，任务就更加繁重。

    ......李井泉由于接待几位四川籍中央领导的任务重，不愿见达赖，只由四川省省委书记、省长负责接送和设宴招待达赖。

    徐淡庐知道这个情况后对负责接待的人一再讲明，达赖在其它省市参观，各省、市都是第一书记出面接待，希望转告省委，请第一书记李井泉为了大局如无特殊情况还是出面接待达赖为妥。但四川省委负责接待的负责人说这是省委的决定，不能更改，不论徐淡庐怎么解释都不答应。

    徐淡庐一看对方的态度，知道再说也是徒劳，但考虑达赖知道第一书记李井泉不愿见他而引起矛盾导致不团结，便与该负责人约定，如果达赖问起李井泉时，就说李井泉病了。省委负责接待的人同意统一口径回答达赖。

    ......第二天正好是列宁诞辰纪念日，中央要求各省市要召开隆重的庆祝大会，并要求省市第一书记必须在纪念会上讲话。李井泉理所当然地参加大会并在会上讲了活。李井泉的讲话第二天由四川日报刊登后，达赖知道李井泉没有病，而是在骗他，心里顿时有一种李井泉看不起人的气愤。

    敏锐的徐淡庐从达赖得知李井泉未病时脸上的表情知道事情砸锅了......于是藉四川省委统战部请他吃饭的机会，向统战部几位领导讲了达赖知道李井泉没有生病的反应，建议他们转告四川省委，为了团结达赖，能不能变通一下，请省委第一书记出面给达赖送行，作一次弥补，并解释为达赖设宴接风的当天的确病了，列宁纪念日的讲话是带病参加的。

    徐淡庐的这一建议经省委统战部转达给李井泉时，李井泉勃然大怒，下令当天晚上在招待所摆开战场，召开对徐淡庐的批斗会，指责徐淡庐为什么对达赖喇嘛这样一个封建、宗教集于一身的活佛如此捧抬、奉承，陪他们进馆子，吃吃喝喝，拉拉扯扯。是不是有什么用心？是不是藉这个机会靠近达赖而达到自己不可告人的目的......［34］

    当时达赖已经在北京参加完“全国人民代表大会”，“当选”为“全国人大副委员长”，在中共的官职序列上，已属“国家领导人”的身份，名义上的地位高于一个省委书记。然而在中共的省委书记眼里，他不过是一个不值一提的代表封建和宗教势力的头子而已。后来这事是由周恩来命令李井泉向达赖道歉得到解决。正好路过成都的周恩来专门把李井泉召到住地，批评他在中共高层尽一切努力“统战”达赖的时候，不识时务地挑起矛盾和制造冲突。

    中共上层从治国角度，处理西藏问题时把主权置于意识形态之上。然而只有少数最高领导人心里明白这一点。中共从整体上已经变成一个日益意识形态化的组织，所以其下级党员干部时刻都有自觉发动革命的倾向。中共的西藏工委在一九五六年全国掀起“社会主义高潮”形势之下，也不安于仅停留在“统战”阶段，急于在西藏开始进行社会制度与经济制度方面的变革，并做了相应的舆论宣传和“试点”，还为此从中国内地调进西藏二千多名汉族干部［35］。达赖喇嘛去印度参加庆祝释迦牟尼涅盘二千五百周年纪念活动时产生流亡不归的念头，正是因为看到了即将来临的暴风雨。

    面对西藏出现的惶恐和动荡，中共高层制止了西藏工委的“冒进”，于一九五六年九月四日电示西藏工委，指示停止进行改革准备工作，电报说：

    从西藏当前的工作基础、干部条件、上层态度以及昌都地区最近发生的一些事实看出，西藏实行改革的条件还没有成熟，而且我们的准备工作也绝不是一、两年内能够作好的，因此实行民主改革，肯定不是第一个五年计划期内的事，也可能不是第二个五年计划期内的事，甚至还可能推迟到第三个五年计划期内去。......应该说这是对西藏民族上层分子的一种让步，我们认为这种让步是必要的，正确的。因为西藏民族至今对汉族、对中央也就是说对我们还是不太信任的，而采取一切必要的和适当的办法，来消除西藏民族的这种不信任的心理，仍是我们党的一项极其重要的任务。如果我们在改革问题上，作了适当的让步和等待，就能够大大的增加西藏民族对我们的信任，有利于西藏民主改革的顺利进行和改革后的各项工作。这样慢一些、稳一些，就会好一些，从实际效果上看反而会快一些。如果我们不让步、不等待，或者认为过去让步了，等待了，现在不应该再让步，再等待，因而勉强地去进行改革，就必然大大影响西藏对我们的信任，甚至发生叛乱。［36］

    对西藏政策比较稳重的张经武当时已任中华人民共和国主席办公厅主任，又重被派回西藏稳定局面。中共向西藏宣布了“六年不改”的允诺。允诺似乎是真诚的。在中共中央书记处一九五七年三月召开的西藏工作会议上，决定西藏工作大收缩，人员、机构、财政都要大精简，大下马，而且越快越好［37］。随后，西藏“自治区筹备委员会”下属的九个处合并为二个处；已经在西藏六十个宗开设的办事处，除昌都地区以外，一律撤消；驻藏部队从五万人减到一万八千人，在西藏的军事据点也大大削减；工作人员从四万五千人压缩到三千七百人，其中汉族工作人员精简了九十二%。［38］

    中共为安抚自己那些急于在西藏发动革命的党员干部，花了不少口舌进行说服。当时中共主管“统战”事务的头头李维汉　中共统战部长兼中央政府民族事务委员会主任　曾有这样一段论述：

    汉族对于少数民族的发展给予的发展影响不管多么大，可能给予的帮助不管多么大，却只能通过少数民族内部的矛盾，通过少数民族人民的意志才能发生作用。......就是出于最好愿望的帮助，在没有得到西藏民众和上层乐于接受的时候，也不能发生积极的作用。所以说，就是帮助，也不能强加于人。［39］

    可以把李维汉四十年前说的这段话与当今西方人的观点比较一下。下面一段话摘自一个美国人九十年代写给住在西藏的汉人作家马丽华的信：

    干预和帮助之间的区别在于对方是否在寻求。在西藏人寻求帮助以达到进步时，也只是在此时，如果你想要并能够帮助，你的帮助才会被理解为是一种社会的进步受到欢迎。然后你才能成为帮助者，成为身穿铮亮盔甲的骑士，成为救星。而如果他们没有接受能力，你希望给予的所有帮助，你所有的良好动机，都会浪费在敌意的环境中。因此帮助必须是他们所寻求的，希望的，已经提出来的。［40］

    尽管李维汉的名字被当作中共民族政策的注解1，其实他属于比较宽容与温和的一派。可以看出上面两段话何其相似，除了文风不同，内容几乎一样。

    然而，对中共来讲，在西藏搞“统战”，始终有一个根本性的问题。作为权宜之计，“统战”策略是有效的，但却使中共无法得到可以真正在西藏立足的社会基础。因为不管中共如何妥协怀柔，西藏上层社会也不会相信以共产主义为目标并且信奉无神论的中共是真心尊敬和保护他们的。“统战”不过是猫玩老鼠的把戏，老鼠迟早要被吃掉。他们与中共的离心离德是必然的，并且随时都在与中共进行着明争暗斗，千方百计地不让中共在西藏立足。而同时，“统战”又不能给西藏底层社会的人民指出一个明确前景，无法动员群众，获得普通老百姓的支持。“西藏群众与现状紧紧地拴在一起，一点也不知道或一点也没有经历过其它的生活方式。他们对汉人提出来的新的生活方式迷惑不解，对汉人也很害怕，因为汉人一方面促使农奴从封建主那里『解放』出来，但同时又与他们的主人建立了联盟，因此他们当中的许多人没有和『解放者』站在一起”［41］。

    即使中共真心维护其对西藏的“一国两制”，一个政教合一的社会和一个二十世纪的共产主义国家也是不可能调和的。共产党进入西藏社会这个事实本身，必然影响到西藏社会的方方面面。“一国”使双方难解难分地纠缠在一起，导致“两制”的边界不时被自觉不自觉地超越。哪怕是微不足道的小事，在囿于传统的西藏社会都有可能产生整体震荡和深远影响。例如中国政府给修路的西藏人发工资，就是对西藏社会延续了几百年的乌拉徭役制的冲击；让西藏儿童免费上学，破坏了传统的寺庙教育体制；训练农奴出身的西藏干部，则打乱了原有的社会等级秩序......类似的情况无数。

    一九五七年，西藏山南的一个贵族殴打了他的农奴，原因是那个农奴没有提供贵族所要求的乌拉差役。在传统社会，乌拉差役是农奴无条件承担的义务，贵族对拒绝乌拉差役的农奴进行惩罚是天经地义的。然而那个被打的农奴恰好已经被中共发展为“积极分子”，还在基层担任不脱产的干部。这使中共面临一个非此即彼的局面，不干涉这件事　即默认贵族对农奴的惩罚　显然更符合“统战”和“一国两制”的方针，但是会因此助长西藏上层的气焰，使其进一步阻止底层群众与中共的合作，同时也会使底层的“积极分子”心寒，疏离共产党的事业；反之，如果处置打人的贵族，无疑是对西藏传统制度的侵犯和破坏，有违“一国两制”的承诺，使西藏上层对原本就使他们疑虑重重的中共更加不信任。这件事虽然不大，却有典型意义，以至于如何处理这个事件，成为中共在西藏最终选择谁为盟友的试金石。

    中共最终进行了干预，下令凡是当了它的干部的西藏人，从此不再服乌拉徭役［42］。这个决定鼓励了西藏农奴与中共合作，进一步分化了西藏社会，孤立了西藏上层人士。然而这样的决定显然使中共的“统战”成果受到损失，但是它别无选择。它已经逐步认识到，以往的“统战”并没有换取上层的真正效忠，反倒失去了争取群众的可能。共产党从来都靠群众起家，失去群众基础等于是失去最大的“法宝”。与上层联盟，除了一时节约经营西藏的成本，结果却使它无论在上层或下层，都不能获得坚定支持，也不能将西藏社会的上层和下层分化开来。而只要西藏社会的上层社会和下层社会依然保持固有关系，一旦有一天西藏上层与中共反目，西藏下层人民就会自然地跟随，形成全民族一致的反叛。中国对西藏的主权将因此始终无法获得稳定的保证。


3、西藏的反抗

    《十七条协议》有一个模糊之处──其所规定的“西藏的现行政治制度，中央不予变更”，没有明确指出是哪一个西藏，是文明覆盖意义上的大西藏呢，还是当时西藏政府实际管辖的地域　卫藏　。不过在当时情景下，事情也许是不言自明的。作为战败和弱小的一方，西藏能保住自己管辖的区域就已不错，不可能对已经被中共占领的区域提要求。当时康区和安多都在中共控制下。中共在那些藏区的活动，应该不受《十七条协议》的约束。

    根据这样的标准，中共认为它很好地遵守了《十七条协议》，西方学者也认为：“一九五○年至一九五九年中国人搞的一些建设项目和经济改革对西藏社会的某些方面有着明显的影响，但大部分影响是非正式的、间接的，它们只能触及西藏生活的表层，没有渗入到社会传统的深处......共产党中国法律的主体部分从未在西藏实施。”［43］

    然而中共对分属于青海、四川、甘肃和云南的藏区，却按照等同于中国内地一样的方式进行统治。一九五五年下半年开始的“社会主义改造”，一样扩展到那些藏区。从法律角度看，中共在其管辖区域有贯彻其法律的权力，不过问题也就出在这，合法不一定合理。那些藏区虽然在行政上不属拉萨管辖，但是自古以来的传统、信仰、风俗、生产方式和生活方式都一样，血缘密切，来往频繁，却突然有一天，让他们进入完全不同的另一种社会制度，去过完全不同的生活，那会产生什么样的失衡和震荡，可想而知。

    典型例子如位于昌都东部的德格地区，以前其境跨金沙江两岸，都归德格土司管辖。后因民国二十一年四川军阀与西藏政府争夺康区，交战的结果暂划金沙江为界休战，自此德格在行政上变成分江而治。尽管如此，两岸的民间社会是千百年形成的，仍然保持一体。签署《十七条协议》后，北京沿袭了民国的行政划分，金沙江以东地区归其管辖，进行与内地相同的改革，执行内地法律，而仅一江之隔，金沙江以西却没有任何变化，完全保留西藏原有的制度。用一位后来随达赖流亡的藏人的话说，西岸的人“可以为所欲为，包括杀了中国人也没有受到惩处。”［44］

    与现在的香港实行“一国两制”不同，五十年代中共统治的四省藏区与拉萨管辖的西藏有几千公里不设防的接壤地带，地理上无法实现隔绝，“两制”之间时时刻刻地相互渗透和影响，结果必然会导致“两制”的失败，并成为激发藏人进行武装反抗的重要因素。

    叛乱起于中共控制的藏区，首先是在康区和云南藏区开始，然后扩大到青海和甘肃藏区。藏人对汉人根深蒂固的不信任，使得汉人即使是真做好事也往往被认为居心叵测，例如进行人口调查被认为是准备逮捕；为保护牧场消灭地鼠或派医生为藏人清除虱子，会被认为违反佛教的杀生禁令；开山修路或蓄水发电则是亵渎神山圣湖......小事尚如此猜忌，涉及到藏民族千年传统的巨大社会改革，如何可能不让他们疑虑重重呢？

    不过将发端于中共控制区的藏人暴动一言以蔽之地说成是“藏族人民”集体起义，似乎也失之简单。事实表明，暴动的发动者和指挥核心主要是上层人士，中共改革威胁到他们的传统特权，使他们铤而走险。同时，毗邻的卫藏不进行改革，在对比之下产生的失衡感显然也是刺激反抗的重要因素。虽然下层藏民本是有可能在改革中得到好处的，他们之所以也大量卷进叛乱，一定程度是由于中共此前政策以“统战”为主，工作重心放在上层，下层社会没有得到动员，与上层的传统关系也没有被分化瓦解。他们世世代代生活于传统，不可能很快地理解和接受汉人给他们指出的新生活，他们肯定也惧怕背叛传统所遭到的“神谴”，尤其是西藏中心地区　西藏的神大都集中在那里　不进行改革，更会使他们对眼前变化更加迷惑不解和不敢信任。

    另外，藏族社会既有政教合一的传统，还有相当多的部族成分，寺院和部落都在发挥指挥作用。对于全民信教的藏民族来讲，以宗教名义向他们发出号召，一般是没有人能够拒绝的。普通农牧民世世代代服从僧侣和头人，很容易听信他们，受到裹挟。当年康区的叛乱首领之一恩珠仓后来承认，他为叛乱捐献了四十六名“雇工”，并且都配备了武器和马匹，再加上一百匹驮物的骡马［45］。在这种并列中，四十六名雇工与武器马匹是同等的，都是属于主人可以支配的财物。另一个叛乱首领顿堆曲英在他的回忆录里也提到，当时叛军首领曾开会决定在民众中抽兵，每户一丁。［46］

    以行政区划搞两种不同的制度，还给在四省进行武装反抗的藏人提供了可进可退的根据地和后方支持，他们随时可以退到没有从事改革的卫藏地区进行休整和获取补充，那也是促使叛乱此起彼伏、层出不穷并且不断扩大的原因。

    有些研究者认为，如果不是以武断的政治边界对待当时在拉萨控制以外的西藏人，西藏叛乱可能就不会发生。我同意以行政界线实行不同政治制度是导致叛乱的主要因素，但是很难设想中共当时有别的办法。把全部藏区都交给拉萨统治，可以避免在藏人社会实行“两制”导致的失衡，然而由于那个区域过于巨大，从主权控制角度是中共不能接受的，那么共产党中国与传统西藏的“两制”还能以什么划分呢？是否能以民族划分──对汉族人实行内地法律，对藏人放任自流呢？其它少数民族怎么办？汉藏杂居的地区怎么办？藏人犯了法怎么办？汉藏发生冲突怎么办？......仔细想下去，结论就是只要是实行“两制”，只能划界区分。而划界的问题就在于，除非所划的界可以确保封闭，杜绝“两制”在民间层面互相渗透，只由“两制”的高层面保持理智往来，否则，“一国两制”是不可能获得成功的。

    世界对西藏问题瞩目，是在一九五九年三月发生拉萨事件、达赖喇嘛及数万西藏难民流亡印度以后，其实在那之前，反抗者的游击战已经持续了好几年2。藏人的反抗以驱逐汉人为目标，军事行动一般都是攻打中共机关和杀死中共干部。一位青海藏区的汉人官员向我回忆，他那时在县政府办公室当秘书，为了防备“叛匪”的进攻，男性干部职工全部编成连队，吃住都在一起，女干部凡有孩子可以回内地，没结婚的则留下搞后勤。当时他让妻子带着刚一岁的孩子回了老家上海，他留在藏区打了一年多的仗。他在的县城曾经受到叛乱者包围猛攻，他们死守多天，直到解放军赶到才解了围。

    中共派遣大批军队进行“平叛”，逐步在四省藏区肃清藏人反抗者。残酷性不断升级。那位青海官员向我描述他当年的战友被“叛匪”活捉，如何被一条条割下身上的肉，蘸上盐巴强迫他自己吃下去。他们打下那个“叛匪”窝时，绑在柱子上的战友已死，身上多处只剩白骨。战友嘴里塞满了自己的肉。他是一九五三年自愿报名到青海藏区的，“我们一块来青海的人不少都在叛乱时被杀了，有的开膛，有的割球、挖眼，只要被叛匪抓住就没好，所以个个都拼了。”他说的“球”是西北土语，指睾丸及生殖器。

    当时进藏的汉人基本全部被武装，只要见到带枪的藏人就打。一位青藏公路上的老司机告诉我，他们有一次打死了解放军的侦察兵，就是因为那个侦察组穿着藏人服装。侦察兵见到给拉萨送物资的车队并不防备，而车队在没有受到攻击的情况下，却专门停车狙击他们所看见的“藏人”。

    武器落后的乌合之众不是中共正规军的对手，四省藏区的叛乱藏人在解放军围剿之下纷纷逃进西藏境内，以西藏为基地继续进行反抗。据说从一九五六年到一九五八年，至少有五六万人逃亡西藏，恐慌如同疫病一样在西藏到处蔓延。中共军队追剿“叛匪”，随之把“平叛”扩展到了西藏，进一步刺激了拉萨与中共的对立情绪。

    由于缺乏可信材料，现在无法断定当时噶厦政府在藏人的武装反抗中起了什么样的作用。不过有一点可以相信，拉萨政府一样强烈地反对中共对西藏的“改革”，在这一点上，它与武装反抗者的立场完全一致，即使有区别，也只在于怎么做更为稳妥的考虑。

    中共解放军十八军一九五八年八月二十八日发的一份内部情况简报，其中有一件小事可以反映噶厦的心态：

    索康卖给我们房子前曾向噶厦及达赖递呈文，内容为“请准予卖给解放军房子”。于批准出卖后才卖的。卖后又递呈文一件，内容“现在我已将房子卖给解放军了，但西藏独立后请准予该房子归还原主”。噶厦批准“准予照办”。［47］

    拉萨与北京的蜜月期在四省藏区叛乱开始以后就到了头，到一九五九年的拉萨事件之前，双方虽然没有翻脸，心里都已打起各自的算盘。也许拉萨期望叛乱能对中共施加压力，从而可以使中共更多地让步，中共却因此认识到，要保证西藏彻底稳定，必须把“一国两制”变成“一国一制”。按照当时中共内部文件的话说：“民族关系的根本改善，归根结底要取决于每个民族内部劳动阶级的彻底解放。”［48］──把这句充满意识形态味道的语言翻译成直截了当的意思，就是只有把西藏改造成共产党的体制，才有可能最终牢固地控制西藏。

    距拉萨事件八个多月之前，毛泽东于一九五八年六月二十四日就青海藏区叛乱做指示时谈到西藏。毛说：西藏要准备对付那里的可能的全局叛乱。乱子越大越好。只要西藏反动派敢于发动全局叛乱，那里的劳动人民就可以早日获得解放，毫无疑义。［49］

    毛讲这番话两个月之后　八月十八日　，当时任中共中央总书记的邓小平遵照同样口径对西藏军区司令员张国华和副司令员邓少东说：“让他们闹大点，闹得越大，改革越彻底，解放军不要轻易上阵，不要轻易把部队拿上去。”［50］由此推测，中共高层当时已经从原来的“统战”路线转变为采取一种玛基雅维里式的策略，即听凭事态扩大并失控，直到最后摊牌，名正言顺地以军事手段一举摧毁西藏地方势力，接管西藏政权，从此彻底抛弃西藏上层社会，由北京对西藏实施直接统治，并按北京的愿望改造西藏。

    军事上的准备也早就开始。一位中共解放军炮兵三○八团当年的连长回忆，一九五六年，他所属的部队调进拉萨，目的就是“应付噶厦政府内出现的叛乱征候”。

    不到一年的时间，我们不仅建好了营房，而且炮兵阵地的构筑，目标的选择和测地，诸元的准备，目标区域的划分及其弹药、粮秣、药品的储备，均告完成。为了防止叛匪火力封锁时断我水源，我们把交通壕一直挖到了拉萨河边。

    为了保证炮兵射击的准确，团首长还多次带我们连以上的干部去拉萨看地形，实地测量。每当这时，我们的驾驶员就在需要侦察的地方停下车来，装作车坏了，下来“修理”我们也乘机下车“休息”察看，这样，凡我射程可达的地方，尤其是叛匪正盘踞的、到过的、可供其隐蔽或逃跑的、打起来可能被其临时利用的拉萨每一个角落、每一条街道、每一座建筑，我们都测量到精确无误的程度了。凡敌人活动的比较频繁的地方，都决定好了诸元。［51］

    到一九五八年，西藏境内的武装反抗已经发展到非常严重的地步。由中共方面的记载的较大事件有：

    七月二十一日，叛乱武装在拉萨以东仅二十余公里的争莫寺附近伏击解放军运输车。

    九月十七日，西藏军区门诊部十六位医护人员乘汽车到日喀则进行体检，行至麻江遭到伏击，十六人全部牺牲，汽车被焚毁。

    十二月十八日，人民解放军某部一个连在营长杜效模带领下护送山南分工委干部和给泽当守备分队运送物资，行至贡嘎遭到伏击，牺牲营长以下官兵三十七人，伤二十二人，毁汽车七辆。

    十二月十九日，解放军某部两个排在副团长殷春和带领下到山南地区执勤，在扎囊遭到伏击，牺牲副团长以下官兵五十六人，伤十二人，毁汽车两辆。

    自一九五九年一月二十五日起，中共山南分工委所在地泽当被叛乱武装围困七十四天。

    一九五九年一月份，中共扎木中心县委被叛乱武装围攻十个昼夜。一九五九年一月至四月，中共丁青具委被叛乱武装围困九十四天。［52］

    那一段时间，小规模的解放军部队几乎不敢外出，最多一次曾组成六、七百辆汽车的武装车队，才敢到拉萨以外运输物资［53］。拉萨城内也不太平。从一九五八年下半年起，越来越多的反抗战士和难民涌进拉萨，城里城外搭满帐篷，到处是携带武器的反抗者，紧张气氛不断上升。对涌进拉萨的成千上万造反战士，噶厦政府实际上已经无法控制。拉萨的局势迟早要爆炸，只是等待一个引信。

    达赖喇嘛当时的心态不得而知。不过即使达赖的内心想与北京继续维持良好关系，他也会在局势面前身不由己，因为他既是西藏的灵魂与象征，有一条底线就是他不可能逾越的──一旦矛盾不可调和，出现决战局面，他就只能坚定地站在西藏一方。

    爆炸局面的引信出现于一九五九年三月十日。原计划达赖喇嘛那天去中共西藏军区看演出。但是西藏人中间广泛地传开了中共打算乘机绑架达赖喇嘛的消息。十日上午，上万藏人和藏军围住了达赖喇嘛的夏宫罗布尔卡，阻止达赖喇嘛去军区。事态逐步扩大和失控，激动的群众喊出了废除十七条协议和把汉人赶出西藏的口号，处死了几名他们认为是叛徒的西藏人。西藏政府官员、藏军和叛乱战士也随之公开联合，并在后来几天宣布成立“西藏独立国”，向全体藏人发出起义命令。后来的流亡藏人的政府将每年这一天　三月十日　定为“西藏人民起义日”。

    中共是否真要绑架达赖，因为涉及到拉萨暴乱的起因，成了几十年争论的一个公案。我倾向于那是一个谣言。在激动和恐慌的群众中间，产生和传播谣言是不奇怪的。可以比较另一个实例：一九九五年二月二日，一个藏人在拉萨一家回民开的清真餐馆吃面条，发现面条里有一块人手指甲。那本不奇怪，也许是厨师不小心切掉的。可是很快，藏人中便谣传那家清真餐馆用人肉做菜，已经发现了两颗人头等。各种谣言随之出现──“回民不但在自己开的饭馆里卖人肉、人血，还用天葬场烧死人的木炭烤羊肉串。回族这样做的目的是彻底毁灭我们藏族，霸占西藏”、“我们康巴人失踪了一百多人，都被回族杀掉了，用藏人身上的肉给藏人吃”......随后拉萨连续几天发生多起聚众打砸抢回族饭馆和商店的事件，常常造成数千人围观，并与当局派出的公安和武警发生冲突。一九九五年的一小块指甲引起如此骚乱，可想一九五九年“绑架达赖喇嘛”之说会在藏人中造成什么效果。

    我相信绑架达赖是谣言，还因为那对中共既没有必要，也没有好处，找不到中共绑架达赖的理由。不管怎么样，达赖喇嘛那天没有去看演出，无法确定他当时的真实想法是什么。他在第二天给中共西藏军区的政委谭冠三的信上对发生的事件表示“害羞难言，忧虑交加，而处于莫知所措的境地”，并表示“反动分子正以保护我的安全为名而进行危害我的活动，对此我正设法平息”。十二日他的另一封信说：

    反动集团的违法行为，使我无限忧伤。昨天我通知噶厦，责令非法的人民会议必须必须立即解散，以保卫我为名而狂妄地进驻罗布尔卡的反动分子必须立即撤走。对于昨天、前天发生的以保护我的安全为名而制造的严重离间中央与地方关系的事件，我正尽一切可能设法处理。

    就在他逃亡印度的前一天，第三封给谭冠三的信上还这样写道：

    我正在用巧妙的办法，在政府官员中从内部划分出进步与反对革命的两种人的界线，过几天一旦有了一定数量的足以信赖的力量之后，就将采取秘密的方式前往军区。［54］

    在达赖喇嘛出走后，中共一直以这三封信件为据，争辩达赖是被劫持出境的。直到达赖流亡印度五年半之后，中共方面才正式宣布解除其西藏自治区筹备委员会主任委员的职务，开始其称为敌人。此前北京并非真地信任达赖，而是出于策略。同样，达赖写这样的信也完全可能只是缓兵之计，或是按下属拟好的稿子照抄的。

    关于决定逃亡印度，达赖喇嘛后来在自传中是这样描述的：

    我真不知道下一步该再怎么办。第二天，我再度请示神谕。令我大吃一惊，神指示：“快走！快走！今晚！”处于恍惚状态的灵媒蹒跚地走向前，抓起纸笔，相当清楚而明白的绘出我该循什么样的路线离开诺布尔卡宫，直奔印藏边界。他的指示跟一般预期不尽相同。神谕结束后，担任灵媒的名叫罗桑吉美的年轻和尚就颓然倒地，代表金刚扎滇已离开他的身体。就在这时，彷佛要强调神谕的威力似的，两枚炮弹在宝园北门外的沼泽中爆炸开来。

    回顾三十一年的往事，我确信金刚扎滇早已知道我必须在十七日离开拉萨，但他怕泄露天机，一直不肯明讲。没有计划就不会走漏消息。

    但我并没有立刻准备逃亡。我首先要确定神谕正确无误，因此我又作了一次谟，结果与神谕完全相符......［55］

    接到“神谕”的当晚十点，达赖便乔装成普通僧人，在六百余名随员和士兵的护卫下出走，经过十四天的跋涉，最终到达印度，从此走上不归之路。

    达赖方面一直指控，一九五九年三月十七日下午四点，中共方面向达赖居住的罗布尔卡首先发射了两发迫击炮弹。这个指控是否属实，是两方多年不断争论的一个焦点。北京一直断然否认，并说那是西藏叛乱者发射的。直到一九九三年，中共解放军西藏军区政治部宣传处的中校干事吉柚权在他写的《西藏平叛纪实》一书中第一次透露，那两发炮弹是中共方面青藏公路管理局拉萨运输站的经济警察雷惠山用六○迫击炮发射的。当时拉萨运输站连续三次受到叛乱者枪击，雷惠山气愤之下未经请示便自行以两发炮弹回击［56］。这个说法比较可信。吉柚权以其军人身份，受到的保密限制比较少，在写作过程中查阅了大量内部档案。他的书出版后，他本人因“泄密”而受审查和处分，更可以证明材料属实。可以相信中共不是有意打那两发炮弹，中共一贯重视得到“不打第一枪”的道义优势，只是没有管束住下边的人，尤其雷惠山又不是纪律严明的军人。

    达赖出逃印度的途中没有受到中共方面任何拦截，西方和印度的新闻媒体大量渲染西藏出现“神秘的云雾”，保护了达赖的队伍不被中共飞机发现。但是按那时任西藏军区副司令的李觉将军回忆却是这样：“一九五九年三月十七日夜，达赖他们在拉萨河北岸准备渡河时，我们早已将大炮对准他们，只要我们的炮一响，他们没有一个能活着离开河边沙滩。但是，中央没有命令阻截他们。我们是静静地坐在林子中，凭藉明月之光看着他们惊慌地用牛皮船一船一船地往拉萨河南岸渡人......”［57］

    吉柚权的书则是这样写：一九五九年三月十日拉萨暴乱开始以后，北京将情况电告正在湖北视察的毛泽东，毛泽东微笑着说：“果然等到了今天。”三月十二日，毛泽东电报指示中共的西藏工委和西藏军区：

    照此形式发展下去，西藏问题有被迫　这种被迫是很好的　早日解决的可能。叛乱集团的策略是：在拉萨搞暴乱，将我军驱走。这一批人实际上已与中央决裂。西藏工委目前的策略是：军事上采取守势，政治上采取攻势，以分化上层，教育下层。如果他们逃走时，我军一概不要拦阻，无论去山南、去印度，让他们去。［58］

    北京设在香港的“新华分社”　实为中共驻香港的最高机构　原社长许家屯“六·四”后出走美国，在其回忆录里谈毛泽东的想法非常人能料时，也举了这个例子：

    毛泽东有些想法和考虑，常出乎一般人的意外。举一件我了解的事例。一九五九年，西藏军区司令张国华负责解决“西藏叛乱”，当时达赖被围困在布达拉宫内。··毛泽东发电报给西藏工委和张国华──因为电报抄告各省、市委，我当时担任江苏省委书记，看到了这份电报。毛要张国华部队主动让出一条路，指定这条路由布达拉宫经何处，直到中印边境，让达赖喇嘛撤退到印度去。电报很详尽地规定了张国华如何做，什么时候开始，佯攻什么地方等等，这样，达赖喇嘛果然逃到了印度。这样的指示，出乎我们处理这类问题的常识之外。毛泽东这个考虑，是因为达赖在西藏人心中是个活佛，活抓固然不好处理，击毙更不妥。这是毛泽东的考虑过人之处。［59］

    只要达赖留在西藏，无论对中共的“民主革命”还是“社会主义革命”之目标都是障碍。他不仅是凝聚西藏人精神世界的领袖，而且也被传统赋予了世俗权力的无上地位，他可以随时利用至高无上的号召力对北京造成威胁。北京虽然有废黜他的实力，却难服藏人之心，与中共自己的“统战”形象也有矛盾。所以从当时的利弊衡量，最方便的结局就是达赖自行出走。活捉达赖固然不难，但是抓了又该如何处理？把达赖打伤，问题就更大。那不仅将跟整个藏民族结下不解之仇，国际舆论上也无法交代。放走达赖，某些方面与毛泽东后来放走林彪的思路是相同的。二者的不同在于，林彪的飞机人算不如天算地坠毁在蒙古，使毛泽东既免于背上黑锅，又除掉了后患，而达赖却是安然地在印度住了下去，并且在毛泽东死后的二十年，重新成为北京不可忽视的强敌。

    不知道毛泽东当时若能预见到这一天，是否还愿意给他的后任留下这样一份遗产？他会怎样做？或者，达赖喇嘛如果当时没走，西藏的局势又会怎样发展？达赖喇嘛的个人命运又将怎样？有时偶然会给历史造成完全不同的结局，不过历史既是不可重复的，这些问题也就只能作为个人的遐想了。

    当毛泽东得知达赖出逃，给西藏工委下了这样的指示：

    噶厦集团公开叛乱，达赖逃跑，叛乱武装攻击我军据点，西藏政治形势完全明朗，这是极好的事。但是达赖这块招牌还有可能利用之处。对于达赖逃跑，暂不向外宣传，暂时不把达赖放在叛国头子之内，只宣传叛国分子挟持达赖，这对于打击敌人利用达赖名义号召群众叛乱可能有好处。对于班禅，如其参叛，不准打死，更不准其出国。［60］

    毛还要求住拉萨的解放军部队不要反击，而且要作出难以支持的样子，给叛军以攻克拉萨的信心，不但牢牢吸住拉萨的叛军，还争取将西藏其它地方的叛军统统吸引到拉萨，同时调动三个师又两个团的兵力从三个方向入藏，对拉萨实行包围，争取一举全歼叛军，从而免除将其打散到全藏，分头进行清剿的困难［61］。但是这封电报晚到了几个小时，解放军已经在拉萨开火，并在三十个小时内结束战斗，歼灭藏方五千三百六十人。如毛泽东预料，由于没有完成包围，大部分造反者被打散，流窜到西藏其它地区继续抵抗，全部清剿直到一九六二年才算基本结束。

    由于拉萨的布达拉宫和罗布尔卡是藏人的圣地，北京一直否认解放军在拉萨战斗中有过炮轰布达拉宫和罗布尔卡的行为，但是吉柚权的书却透露了相反的事实：

    下午两点，攻打罗布尔卡的战斗开始，三○八团全部大炮和一五五团设在烈士陵园炮阵上的六○炮、八二迫击炮、无后坐力炮，一齐向罗布尔卡轰击，采用续进弹幕的打法，即以十五公尺位一个射点逐次成一条线向前推进。这是炮兵最强大的火力。炮弹先从东往西一层层地撒开，遍地开花。叛匪承受不住这猛烈炮火的打击，纷纷从东往西跑。炮弹追着他们往西炸。叛匪跑到西，见炮弹在西炸，又调头往东跑，炮弹仍然追着掉进叛匪群中爆炸。这样从东往西，又从西往东来回地轰击，叛匪支不住，有二百余名骑匪冲出罗布尔卡，逃到拉萨河边向河南逃跑。另有一千余人冲出罗布尔卡经回民林卡向北逃跑。邓少东命令三○八团的炮火对逃跑的敌人实施火力拦阻，不准其逃跑。同时命令步兵一五五团、一五九团现有的部队配合汽车十六团和机械营的部队从东西两面向罗布尔卡进攻。

    三○八团的炮火立即对逃向拉萨河中和回民林卡的叛匪实施续进弹幕轰击，将这两股叛匪拦回罗布尔卡，又继续对罗布尔卡实施续进弹幕轰击。［62］

    吉柚权的材料来源是西藏军区的档案，所以他能把火力部署、部队番号、战斗过程和时间写得这样精确，这种档案除了参战部队也许有夸大军功之处，其它方面都会比较真实。对炮轰布达拉宫，他这样写：

    在解放军攻打市中心时，住守布达拉宫的叛匪火力不停地支持市区......谭冠三要三○八团想法压住布达拉宫叛匪的火力，并给三○八团参谋长苗中琴提出不能损坏布达拉宫的建筑。苗中琴说那只能用无后坐力炮瞄准火力点打。谭冠三说这样打对布达拉宫有没有损伤。苗中琴说不会，它的爆炸力不大，但杀伤力强，于是谭冠三命令一五九团、一五五团、军区警卫营的无后坐力炮全部集中到军区大院，组成无后坐力炮营，由苗中琴指挥。

    ......以后发现那个窗口有火力射击，苗中琴就朝哪个窗口射击，一炮一个，百发百中，扶廷修　西藏军区副参谋长　不停地叫好，说打得准。［63］

    其实，是否炮轰了罗布尔卡和布达拉宫只是细节，没有什么太大意义，也改变不了事情的性质。拉萨事件带来最直接的后果是中共彻底接管了西藏政权，在中国和西藏的历史上，中国第一次对西藏实现了完整的主权控制。


4、“平叛”

    对西藏实行了八年的“一国两制”以达赖喇嘛的流亡而告最终失败。中共发现自己绕了一个大大的圈子。既然最终免不了还是与西藏上层彻底决裂，以枪炮解决问题，当初费了那么多心血实行的“统一战线”就成了多余，如果一开始就以武力“解放”西藏，直接建立共产党政权，仗不一定比后来“平叛”打得多，后来的很多事情也可能不同。

    当然，不能因此就说“平叛”前中共在西藏的八年是白呆了。仅以它修筑的两条公路──川藏路和青藏路──来说，就使从中国内地进藏所需的时间由过去的几个月缩短为十几天。交通的改善对于镇压西藏的武装反抗发挥了巨大作用。

    另外，在西藏的八年时间使中共以其穷人翻身的主张，吸引和培养了一批藏人追随者。那种断言中共在西藏没有任何群众基础、所有西藏人都忠于达赖喇嘛的观点是偏颇的。一个专门在藏人中间搞实录访谈的记者曾经在西藏《雪域文化》杂志上开了一个“高原人物”专栏，其中一篇是一个藏人在“平叛”中的亲历，可以对当时的情况获得一些比较直观的认识。

    那天，大概是一九五九年元月三日。我陪着翻译蔡嘎到索县绒布乡的冈达去，那儿的绒布本　官职　冈青是我们工区的区长，蔡嘎从筑路队牵出四匹马，我们就上路了。骑到仁岗，早已埋伏好的叛匪朝我们打冷枪。我的左肩中了一枪，左脚还挨了一弹。蔡嘎也被打伤了。他们窜出来，截住蔡嘎的马。对方有八个人，我一看，差不多都认识，都是绒布的人，其中四个是喇嘛，他们也知道我们是工程队的。蔡嘎当时带着长枪、短枪，还有四颗手榴弹，来不及上手，几个叛匪一拥而上，把他抓起来。我自己有一支英式步枪，没有带，没有料到会遇上伏击。

    有个叫彭措旺加的叛匪在我背上捅了一刀，我一看他们人多，掉头就跑，也顾不得身上的伤痛。后来听说蔡嘎被他们杀害了。正跑着的时候，迎面遇上个少年，我赶紧问他出了什么事，他不说话。我当时带着砍柴的斧头，就吓唬他，你不告诉我，就劈了你。他赶紧说，别杀别杀，现在叛乱了，领头的是索县热登寺的丹增囊珠活佛，现在正在召集呢，十八岁以上六十岁以下的人都得参加。后来我知道，领头的还有康定人安珠·贡保扎西。

    那天是个星期天，工人们都休息　工程队有八十四个人，还有三十五个昌都的解放军，人倒是不少，但如果没有防备准会吃大亏。得赶紧告诉他们。这么想着，便加快了速度。那一年。我二十五岁。

    赶到工程队，我找到翻译白嘎，让人给我翻话，因为我不会汉话。可他不给我翻。我直接找到管理员邓克金，告诉他，叛匪来了。他不相信。我想可能是他没明白我的意思，又去找翻译洛罗，我告诉他刚才遇到的和听到的事情，洛罗又翻译给邓克金。邓克金马上宣布，吃完饭撤退。

    当时，大部分工人都到山上砍柴去了，在家只有十八个人。撤退转移的路上遇到叛匪，准备对打，一接火，就被打死两个打伤两个，只好掉头又返回部队里。

    太阳已经落山了。工区的几个领导把大家叫到一块，开会商量怎么办。我没去开会，还在为刚才他们不相信叛乱的事生气。我走到院子里。为大家放哨。有人来劝我：你是大家的救命恩人，现在决定派四个熟悉情况的人到雅安多送信，你、安措、诺尔嘎和嘎瓦·庸仲去。你们化装成要饭的，不要带枪。

    夜已经很深了，我提出走夜路要带枪，大伙说要饭的带枪会暴露身份。就这么上路了。如今，四个人里，只有我和嘎瓦·庸仲还活着。

    头一天，我们走到娘隆住下了。第二天睁眼一看，山上都是叛匪，已经包围了工程队。白天走路不方便了，第二天呆了一天，夜里出发的。走到巴达松多住下了，第三天，又是白天呆着夜里出发。走到恰夏松多，天已经快亮了，可以看见叛匪满山的走动。我们在山里呆了一天，已经几天几夜没吃东西了，嘎瓦·庸仲说，他又渴又饿，对面山沟里有他的亲戚，弄点饭吃。他走以后，我看见对面山坡上有个女的，好像是甩了俄尔多　放牧甩石头的工具　，不久，就有二百多个叛匪，骑着马一群群地跑过来，朝我们这边开枪。这时已无法跑了。

    我们三个不幸被叛匪抓住。从山上赶到一户人家门口，庸仲还没有回来。有人喊：派八个人看住他们仨！让他们跪在地上不许动！有几个人看着我们，其它人一窝蜂进屋开会。有封信还在我身上，趁他们没注意，我赶紧塞进嘴里，拼命往肚里吞。有个芒康人，是贡嘎喇嘛强措的助手，叫土登，他吓唬我：吃的什么？我说吃的虱子。一会儿，他们把我悬空吊在梁上，每个腿上绑着一口袋盐，把衣服也扒下来，然后用鞭子抽。那个叛匪头子喇嘛强措过去知道我。他们抽我的时候，他就翘起二郎腿冷笑：有人说你带了枪和信？我说我听不懂，我是个要饭的人。他们继续抽我，抽到五十一下的时候我昏过去了。

    在梁上吊了一天一夜，第二天上午放下来。我醒过来的时候是在帐篷里，康定人安珠·贡保扎西弄了点糌粑糊叫我吃，他跺着脚嘲骂我是相信魔鬼的人，是魔鬼的狗腿子，说他是从美国回来的，衣服是美国人发的。是坐飞机回来。还说飞机是什么什么，想飞哪就飞哪，说我是糊涂了，他们要我清醒过来。最后。还是让我交代信、枪哪儿去了，让我动员工程队投降。我还是那句话：我是要饭的，只是路过此地，不明白你说的是什么。

    索县领头的就是热登寺的绒布·丹增囊珠，他问：“信呢？枪呢？你们单位多少人？有多少枪枝？不交代就罚你。”有个人在石头上磨“堪贝”，是个吃糌粑的小铜勺。他走过来说：你不交代？我不吭气。他用磨利的勺子割开我的眼皮，问道：说不说你们单位多少人？我说不知道，是要饭的。他又用勺子割开另一个眼皮：再不说就挖你的双眼，剥你的皮。

    我当时横下一条心，反正也活不了了，不知道就是不知道。那人抠出我的眼珠，一拉一放揪了三次，疼的钻心，眼球原来是有弹性的，它们垂落在脸上，还有些微弱的视力。人已经看不清了，只能看到自己的鲜血流得到处都是。

    我激动起来：你们说共产党是魔鬼，你们才是魔鬼，只有魔鬼才这么折磨我，共产党给我们饭吃给我们衣服穿......没等我说完他们便气急败坏地挖掉了我的双眼。这以后，我失去了知觉。

    醒过来以后。我发现自己已经不在架子上了，手脚绑得还很紧。我用下巴在地上拱了一个小坑，鲜血很快流满了小坑，我喝了自己的血，感觉清醒了一些。旁边看守我的人发现我在喝血，大叫起来：这个家伙实在太顽固了！过了几分钟，随着耳边“嘶”的一声，眼眶一阵刺疼，我又昏了过去了。是他们用烧开的酥油浇到我眼眶里。

    不知过了多久，我慢慢醒过来。有一个叫罗丹的叛乱者，过去我们认识，他妹妹才仲我也认识，醒来时发现才仲在我身边。她说：“你这个人呐，上次叫你投降你不投降，弄成这个下场，太可怜了。她帮我解开绳子，我想站起来，脚却是软的，我一步一瘸地走到乌坚的家门口，乌坚拿出些糌粑给我，还给了我一块肉，他让我藏在他家附近的青稞草垛里。

    当天晚上，有几个叛匪路过那儿。发现了我，又把我吊起来。他们议论要剁掉我的手和下巴，在手上和下巴上捅了几刀，现在还有疤痕。有个人说：你是个死不了的人，还想跑？看来腿还没有给你卸下来，我们来帮你卸一下，说完就在我腿上捅了一刀。这一次，吊了七天七夜。才仲给我送了一次用元根做的土巴。每天都要折磨我一次，用带刺的“杂马洛”抽我的背，用火烧烤我的脚。现在，背上的伤疤还在。

    ......再次醒过来的时候，觉得身边坐着很多人，有的扶着我，我依然是迷迷糊糊，旁边有人在走动，有人在弄水。我以为自己快要死了。有个声音很粗，说“金珠玛米”，还把我的手放在他的胸章上，放在他的军帽上，我不敢相信真的是解放军......［64］

    当然，比起当时参加叛乱的人，布德这样的人那时肯定是少数，但他却在一定程度上代表了西藏下层人民可能的趋向。一旦他们真地相信了共产党的主张，认识到共产党的力量，并敢于重新审视西藏的传统生活和把旧西藏的社会结构判为不合理，他们是不难被共产党动员起来，并且陷入革命的狂热之中的。

    藉助先进的武器和作战技术，中共军队可以在几十小时之内打垮集中在拉萨的藏人武装，但是肃清游击于雪山草原之间的反抗者却远为困难得多。中共兰州军区一个主力团在藏北草原迷失方向，电台摔坏，断了联系，失踪四十五天才被飞机找到，其间只能以野兽野草充饥，却没有找到一个“叛匪”［65］。没有及时截断通往国外的道路，还使得相当一部分反抗者携带武器逃过边境，以印度、尼泊尔等国为基地，不时返回西藏进行作战。反抗战士熟悉地理气候，多为骑兵，善于游击，有群众基础，可以就地筹措给养，这些都是中共军队无法企及的，所以最终彻底平息他们所称的“西藏叛乱”，时间长达几年。

    面对西藏特殊情况给军事行动带来的不利条件，为了尽快稳定占国土面积四分之一的西藏和藏区，中共除了加紧军事围剿，还必须同时切断西藏老百姓对叛乱的支持，使叛乱者无法得到人力物力的补充，难以藏身。不切断这种支持，“平叛”将是无止境的。中共当时从两个方面着手做这件事，一是发动它所称的“民主改革”──即穷人翻身，通过废除劳役、均田分地、斗争“三大领主”争取西藏底层百姓转移立场，分化他们与西藏上层的传统效忠关系，摧毁庄园经济和寺庙政治等传统社会结构，从而使西藏上层领导的武装反抗失去群众基础；二是实行恐怖政策，对一切与叛乱有关联的人给以严厉镇压，通过剥夺生命　处决　或剥夺自由　关押　消灭叛乱方面的人力资源，并在西藏人中间造成人人自危的气氛，使老百姓不敢给叛乱者以任何形式的同情和支持。

    当时中国内地正处于“大跃进”之后的严重困难时期，饿死了上千万人，问题成堆，危机重重，中共急于摆脱西藏“平叛”在背后的牵制，使其不惜使用“快刀斩乱麻”的极端方式，加上中共体制决定的“宁左勿右”、“层层加码”之倾向，最终导致中共的“平叛”成为对藏人一次波及广泛的大迫害。受株连的藏人达到相当高的比例。十世班禅喇嘛虽然在西藏叛乱时期站到了中共一边，并在十四世达赖喇嘛流亡印度后取其地位而代之，但是他最终也无法忍受中共对藏人的残暴行为，于一九六二年写了一份著名的“七万言书”，向中共最高层发出抗议和指责。在“七万言书”中，他这样指控“平叛”对藏人的迫害：

    有些人在叛乱时住在叛乱地方或者去过叛区，或者只因路过叛区住了一下，就被戴上叛乱份子的帽子。关于同叛乱份子的联系方面，不分黑白地把在一九五七、一九五八年同康人和安多人有过新旧往来关系，甚至给路过的康人安多人借过宿的也都算作与叛乱份子有勾结的人；对于出于害怕而给过叛乱份子财务的，和被股匪抢劫过的，以及奉原西藏地方政府或宗奚本，地方上的叛乱领主之命，不得已而支援过叛伍的，也都戴上和自愿支持叛乱者相同的帽子。还有严重的是对一些人毫无原因的也被干部或积极份子随意捏造罪恶，加上了叛乱份子和反革命份子的罪名。例如对我和与我一样的知名爱国进步人士，也竟被无中生有的称为反动派，那么别人就更不用说了。总之，对于大部份可戴可不戴叛乱帽子的，和不少不应戴帽子的好人，都被冤屈地扣上大帽子，逮捕关狱，没收其占有的财物等，同叛乱罪魁一样处理......［66］

    我曾经在青海藏区的下日乎寺遇见过一个云游喇嘛，名字叫洛珠。洛珠的汉话说得异乎寻常地好，在藏人尤其在喇嘛中是少见的。当我夸他的汉话好时，他自豪地告诉我，他不仅会说普通话，还会说上海话和广东话，走遍中国没问题。问起他怎么学的，才知道那完全归功于“平叛”。当时十几岁的他被当作“叛匪”抓起来。关了十多年，在柴达木的荒滩戈壁上“劳动改造”。他在的劳改小队里只有他一个藏人，另外十三个劳改犯是来自中国十三个不同省份的汉人。为了一块劳动和生活，他不得不学汉话。那时普通话在中国还没有普及，他得同上海人讲上海话，同广东人讲广东话，同北方人讲普通话，就这么学了好几种方言。后来同队的汉人之间彼此讲不明白话时，还需要他给翻译。

    洛珠自己不承认他参加过“叛乱”。即使是他真跟所谓的“叛乱”有些瓜葛，十多年的关押也重得过份了。他当时毕竟只是一个十几岁的孩子，顶多是跟着起哄的角色。我在与洛珠分手的当天晚上，住在黄河边一位木匠的帐房里。他姓杨，是羌族人。羌人的传统文化与藏人有很多接近之处，两个民族常常混居在一起，所以西藏叛乱时不少羌人也卷了进去。老杨的爸爸和舅舅从国民党的黄埔军校毕业，是羌族早年的军事首领，那时也一块投身于反对共产党的叛乱。叛乱失败后，两人都逃往印度。老杨那时大学刚毕业，虽然他跟叛乱一点关系也没有，倒霉却全落到了他身上，先是挨整，然后开除公职。在得知即将抓他的消息时他逃跑了，从此常年在藏区到处流浪，白天装成个只会干活的文盲，夜里偷偷听美国之音的英语广播。后来他娶了一个藏族牧女为妻，生了一堆孩子。他说他的一生都被共产党给毁了。虽然后来邓小平的改革政策解除了政治迫害，他的生活方式却已经无法改变。他曾带着妻子孩子试图回四川定居，但妻儿只习惯高原生活，无法忍受内地的炎热潮湿，只好全家又搬回来，重新在黄河边支起牛毛帐房。

    我在一天之内打交道的两个人都在“平叛”时受牵连，由此能对“平叛”涉及的范围略见一斑。“平叛”对藏人就像“文化大革命”对汉人一样，凡是稍微有点地位或文化的人，几乎都直接或间接地受到牵连。与我那些藏人朋友谈起来，差不多人人都有亲友在那时被杀或被关。我有一个朋友是位藏族县长，名字叫昂强，她爸爸是当年果洛一个小部落的头人。她告诉我她爸爸一直比较喜欢汉人，也拥护共产党，所以在整个果洛全部参加叛乱时，只有她爸爸管辖的部落没有参加。但是厄运照样落到他头上，他被抓走并且死在了监狱。昂强说：“那时共产党威信最差，见人就抓，过路的人抓，放牧的人抓，到监狱送吃的人也抓，连给他们押送犯人的人也抓，只要是藏民，抓起来就凑数，可能是有指标的吧。当官的都是汉民，藏民怕汉民，敢怒不敢言。”青海著名的藏传佛教寺庙塔尔寺有十个活佛，平叛时被抓起来八个，最小的当时才十多岁。

    按班禅喇嘛的说法，当时“全西藏关押犯的数字达到了总人数的百分之几，这是历史上所没有过的。”［67］他在“七万言书”里指责道：

    在关押犯中，除去在西藏军区关押的一部份上层和一般监狱内有少数管理人员能按照党和国家的法律执行外，其余大部份监狱中对关押犯的生活和健康等，其主管这类问题的负责人或管理人员不关心，加之看守员和干部对那些残酷无情地恶言恫吓、恣意毒打；并故意把地势高低和寒暖差别很大的南北上下的关押犯，迁来迁去，以致水土不服，衣被不能暖体，褥垫不能防潮，帐篷、房屋不遮风雨，食不饱腹等等，生活十分困苦凄惨，还让起早摸黑的劳动，并由于把最重最苦的劳动活交那些人去干，因而使那些人不可抵御地出现体力日衰，疾病很多，加以休息不充足，医疗不完善，使大量关押犯遭到非正常的死亡。对年在五六十岁，体质衰弱，已接近死亡的年老关押犯，也让进行十分苦而重的体力劳动。当我回来走动之际，看到这种痛苦情景时，虽然心中不由自主的产生了悲愁，和想“难道不这样不成吗”的怜悯之心，但是没有任何办法。［68］

    那场“反叛乱”的清洗运动无疑是以非法治和非人道的方式进行的，即使以中共的标准，也存在大量冤假错案。然而对于中共实现从政治上迅速地控制西藏，却是十分有效。那场清洗彻底地打垮了西藏上层社会──不仅是从阶级和政治上打垮，而且通过大规模地逮捕和关押，把他们从肉体上消灭，使他们从西藏的人间消失，不再成为中国统治的隐患。

    在“叛乱”和“平叛”中到底死了多少西藏人，这是一个目前说不清楚的数字。举三个不同来源的数字为例，彼此相差几十倍。吉柚权的数字是“击毙、击伤和俘、降叛乱武装人员九万三千余人”［69］。反对中共政权而赞成西藏独立的中国海外民运人士曹长青在他主编的《中国大陆知识分子论西藏》一书序言中，提供的数字是“八万七千多藏人被中共杀害”［70］。而西藏流亡政府一九九三年出版的《以事实证明西藏的真相》白皮书，称“不计饿死及政治迫害而死的藏人，仅死于平叛战场的藏人人数即达四十三万二千七百○五人”［71］。吉柚权的数字来自西藏军区档案，但是死、伤、俘、降的数字混在一起，平民被杀是否包括在他所界定的“叛乱武装人员”之内不得而知，另外没有计算死在监狱和劳改营的人数。西藏流亡政府的数字似乎又有些夸大，我不知道其来源何处。不过可以暂且抛开数字争论，当时整个藏族人口不到三百万，即使按最低数字考虑，被杀二、三万人，就是其人口总数的百分之一，已经足够骇人听闻。

    吉柚权提供“平叛”中中共解放军阵亡数字为一千五百五十一人　其中军官六十八人　，伤一千九百八十七人　军官二百人　［72］。除此之外，还有一部分中共的地方人员阵亡或被杀。


5、行不通的“一国两制”

    一九八八年六月十五日，达赖喇嘛在斯特拉斯堡的欧洲议会发表演说，提出了著名的“斯特拉斯堡建议”。“斯特拉斯堡建议”除了重申九个月前他在美国国会人权委员会演讲提出的“五点和平计画”，还对中国表达了一个重大妥协，即同意由中国负责西藏外交，并同意中国在西藏保留军事设施。这是达赖喇嘛流亡之后第一次公开做出此种允诺，等于承认了(虽然是含混和不得已的)中国对西藏的主权。

    一位在海外的中国学者把“斯特拉斯堡建议”与《十七条协议》做了比较，认为二者在本质上颇有相似之处，因此他建议中共与达赖双方重新回到《十七条协议》，作为解决西藏问题的基础。［73］

    虽然达赖喇嘛后来　一九九一年八月十九日　又在瑞士撤消了他的“斯特拉斯堡建议”　理由是“由于中国政府没有表示任何要答复的意愿”［74］　，但他仍然多次重复他的想法──西藏可以保留在中国之内，表明他实际上没有放弃“斯特拉斯堡建议”的立场。只要中国能够真正给予西藏完整的自治权，他会交出西藏的主权作为交换。海外的中国民主人士为此专门设计了一种未来中国与西藏的“邦联关系”，以作为解决西藏问题的蓝本。

    不管名目怎么变化，其实都在“一国两制”的框子里打转。把“斯特拉斯堡建议”与《十七条协议》进行比较研究的思路是有意思的，但是建议再回到《十七条协议》的基础，是没有认识到一九五九年“一国两制”失败的必然性，而把导致当时结局的原因仅仅归于双方缺乏诚意和对协议的有意破坏，似乎只要双方能够真正自觉地遵守协议，西藏与中国的“一国两制”就不会失败。

    不否认双方肯定缺乏诚意，但是我们已经知道导致拉萨与北京彻底决裂的“叛乱”是起于拉萨统治范围之外的藏区。不管北京心里怎么盘算摆脱《十七条协议》的束缚，至少在拉萨事件之前，它在噶厦政府管辖的地盘上基本遵守了协议。问题不是出在对“一国两制”遵守与否，而是出在“一国两制”本身。如前所言，北京在受其管辖的藏区实施与中国内地一样的制度与改革，从法律角度难以指责。但假设康区和安多与西藏本土是隔绝的，人民和信息都不能自由往来，在那里实施改革引发叛乱的可能性就会小得多　及早消灭叛乱也容易　。或者反过来说，即使那些藏区发生叛乱，也不会蔓延到西藏本土，因此也就不会引发拉萨事件，北京和拉萨的关系就可以继续维持下去。

    这里显露了实行“一国两制”的必要条件──“两制”之间必须相互隔绝。如果人民可以在两种法律和社会制度之间自由流动，所谓“一国”和“两制”最终就难以并存的，要么分成两国，要么合成一制，而在这或分或合的过程中，一定会伴随激烈的冲突和震荡。

    我认为“一国两制”对西藏之所以行不通，就在于西藏不可能实现这种必要的隔绝。偌大西藏不可能像弹丸香港那样，以铁丝网和边防武装实现隔绝。那一是成本太高；二是即使付得起那种成本，又怎么可以人为切断西藏与其它藏区千百年来作为同一民族的文明一体、血缘关系和民间往来呢？把一个民族分在两国造成隔绝也许可以，也有先例，然而把一个民族在一国内隔绝开来,则是不可想象的。

    从这一点，我认为达赖喇嘛坚持大西藏的统一──即把目前中国划分的西藏自治区和分属青海、四川、甘肃和云南四省的藏区合在一起进行自治的构想是有道理的。

    在“五点和平计划”和“斯特拉斯堡建议”中，达赖喇嘛提出未来统一的西藏将有一个民主制的政府，拥有决定一切西藏事务的权利；其政府三权分立，由一名民选的行政官、一个两院制的国会和一个独立的司法系统组成；保证言论、集会、宗教的自由；西藏的社会和经济制度应该根据西藏人民的愿望来决定等［75］。很显然，在允诺中国保留对西藏主权之同时，提出这样一套与中共统治完全不同的社会制度，是典型的“一国两制”。达赖喇嘛的“一国两制”与《十七条协议》的不同，在于他要把“两制”的界限从过去的“行政范围”扩展到整个“藏人居住区”，使全体藏族人民统一在一个制度下，而不再像五十年代那样被“两制”割裂。那么，是否就能避免不同制度的冲突，以及所导致的“一国两制”的失败呢？

    遗憾的是，即使实现了“大西藏”的一体化，同样问题也还是照样存在。因为四省藏区不少地方现在已经成为汉藏混居地区，如果把那些地区划归西藏管辖，藏人统一于一种制度了，同时却将有在那些地区居住的总数在一百五十万以上的汉人［76］随之被置于西藏的制度之下。原来对藏族存在的问题就转移到了汉族一边──如果不能在两种制度之间实现隔绝的话，如何设想两边保持着密切的往来的汉人，这边生活在中共的集权专制下，另一边则生活在达赖喇嘛的西方民主制之下呢？其中会发生的问题将是一样的。难道中共的极权政府能够容许四分之一国土变成自由天地吗？所有那些惹怒了中共的异议人士，只要抬腿跨过两制的边界，进入实行了民主制的西藏，中共的秘密警察是否就再不能对他们进行追究，而他们还可能时不时地溜回来开上一个要求中共下台的飞行集会呢？

    当然，达赖喇嘛会力图避免这种局面。在他的“五点和平计划”里，他提出“中国移民必须回归中国”［77］。只要所有汉人都离开现在的汉藏混居区，都去归中共政权统治，问题岂不就迎刃而解？对达赖喇嘛来讲，他完全有理由认为现在汉藏混居区的汉人大部分是不合法移民，但是且不说北京政府是否会接受他提出的“移民回归”，就西藏方面而言，难道有能力把一百五十万“中国移民”清除出去，使二百多万平方公里的西藏高原成为血统单一的“纯藏区”吗？发生严重的民族冲突是免不了的，退一万步而言，即使西藏真地做到了这一点，它又怎么防止被驱赶的中国人重新返回呢？

    讨论至此，又回到了我们在前面涉及的建立边防及其代价的问题。不在西藏与中国之间设立起严密的防线，就无法在两制之间实现隔绝，“一国两制”──不管是中共提出的还是达赖喇嘛提出的──也就不可能成功。然而在西藏漫长的边界建立边防，是西藏根本无力做到的，也永远不能指望中国会帮助西藏这样做。

    所以，无论我如何赞赏达赖喇嘛的和平精神与人道思想，我也无法在他现已公诸于世的计划和建议中,找到解决西藏问题的切实可行的基础。


注释

    ［1］吉柚权，《白雪──解放西藏纪实》，中国物资出版社，1993年，页192。

    ［2］梅·戈德斯坦，《喇嘛王国的覆灭》，时事出版社，1994年，页750。

    ［3］《西藏文史资料选集·纪念西藏和平解放四十周年专辑》，西藏自治区文史资料委员会编，1991年，页277。

    ［4］吉柚权，《白雪──解放西藏纪实》，中国物资出版社，1993年，页138。

    ［5］梅·戈德斯坦，《喇嘛王国的覆灭》，时事出版社，1994年，页768-769。

    ［6］达赖喇嘛《自传》页80-81。

    ［7］《中央人民政府和西藏地方政府关于和平解放西藏办法的协议》，见《西藏自治区概况》，西藏人民出版社，1983年，页626-629。

    ［8］梅·戈德斯坦，《喇嘛王国的覆灭》，时事出版社，1994年，页797。

    ［9］梅·戈德斯坦，《喇嘛王国的覆灭》，时事出版社，1994年，页798。

    ［10］梅·戈德斯坦，《喇嘛王国的覆灭》，时事出版社，1994年，页843。

    ［11］吉柚权，《白雪──解放西藏纪实》，中国物资出版社，1993年，页301，343。

    ［12］宋黎明，《重评〈十七条协议〉》，载《中国大陆知识分子论西藏》，台湾时报文化出版公司，1996年，页125。

    ［13］Pierre-AntoineDonnet，《西藏生与死──雪域的民族主义》，时报文化出版企业有限公司，1994年，页39。

    ［14］Pierre-AntoineDonnet，《西藏生与死──雪域的民族主义》，时报文化出版企业有限公司，1994年，页39。

    ［15］列宁，《共产主义运动中的“左”派幼稚病》。

    ［16］吉柚权，《白雪──解放西藏纪实》，中国物资出版社，1993年，页464。

    ［17］西藏自治区党史资料征集委员会编，《和平解放西藏》，西藏人民出版社，1995年，页113-116。

    ［18］西藏自治区党史资料征集委员会编，《和平解放西藏》，西藏人民出版社，1995年，页117-118。

    ［19］陈竞波，《西藏统一战线工作的历程》，载《西藏文史资料选集·纪念西藏和平解放四十周年专辑》，西藏自治区文史资料委员会编，1991年，页121。

    ［20］陈竞波，《西藏统一战线工作的历程》，载《西藏文史资料选集·纪念西藏和平解放四十周年专辑》，西藏自治区文史资料委员会编，1991年，页120。

    ［21］谭·戈伦夫(A.TomGrunfeld)，《现代西藏的诞生》，中国藏学出版社，1990年，页168；《西藏大事辑录》页25。

    ［22］谭·戈伦夫(A.TomGrunfeld)，《现代西藏的诞生》，中国藏学出版社，1990年，页171。

    ［23］赵慎应，《中央驻藏代表──张经武》，西藏人民出版社，1995年，页109。

    ［24］赵慎应，《中央驻藏代表──张经武》，西藏人民出版社，1995年，页110-111。

    ［25］达赖喇嘛，《流亡中的自在：达赖喇嘛自传》，台湾联经出版事业公司，1990年，页101-102。

    ［26］吉柚权，《西藏平叛纪实》，西藏人民出版社，1993年，页30。

    ［27］达赖喇嘛，《流亡中的自在：达赖喇嘛自传》，台湾联经出版事业公司，1990年，页108。

    ［28］达赖喇嘛，《流亡中的自在：达赖喇嘛自传》，台湾联经出版事业公司，1990年，页107。

    ［29］《新华月报》，1952年12月号，页11。

    ［30］毛泽东《关于我们对西藏工作的政策──中共中央关于西藏工作方针的指示》见《毛泽东选集》第五卷页61。

    ［31］晓晖等，《纽约访达赖喇嘛》，载《中国大陆知识分子论西藏》，台湾时报文化出版公司，1996年，页241-242。另见达赖喇嘛，《流亡中的自在：达赖喇嘛自传》，台湾联经出版事业公司，1990年，页118。

    ［32］《西藏大事辑录·1949年─1985年》，西藏农牧学院马列教研室与西藏自治区党校理论研究室合编，1986年，页65-66。

    ［33］达赖喇嘛，《流亡中的自在：达赖喇嘛自传》，台湾联经出版事业公司，1990年，页143。

    ［34］吉柚权，《西藏平叛纪实》，西藏人民出版社，1993年，页32-34。

    ［35］西藏自治区党史资料征集委员会编，《西藏革命史》，西藏人民出版社，1991年，页103。

    ［36］西藏自治区党史资料征集委员会编，《西藏革命史》，西藏人民出版社，1991年，页104。

    ［37］《中共西藏党史大事记》。

    ［38］西藏自治区党史资料征集委员会编，《西藏革命史》，西藏人民出版社，1991年，页106；赵慎应，《中央驻藏代表──张经武》，西藏人民出版社，1995年，页126。

    ［39］李维汉，《统一战线问题与民族问题》，页180。

    ［40］马丽华，《灵魂像风》，作家出版社，1994年，页212。

    ［41］谭·戈伦夫(A.TomGrunfeld)，《现代西藏的诞生》，中国藏学出版社，1990年，页220。

    ［42］谭·戈伦夫(A.TomGrunfeld)，《现代西藏的诞生》，中国藏学出版社，1990年，页188。

    ［43］乔治·金斯伯格等，《远东观察》，1960年29卷第8期。

    ［44］达瓦·诺布，《1959年的叛乱，一点说明》，页81。

    ［45］工布·扎西·恩珠仓《四水六岗─西藏抵抗运动回忆录》页59-62。［46］顿堆曲英，《从宗秘书到边坝地区叛军司令》，载《西藏文史资料选辑·第三辑》，西藏自治区政协文史资料研究委员会编，1984年，页86。

    ［47］吉柚权，《白雪──解放西藏纪实》，中国物资出版社，1993年，页476。

    ［48］西藏自治区党委宣传部编《中央和中央领导同志关于西藏民族问题的部分论述》。

    ［49］西藏自治区党委宣传部编《中央和中央领导同志关于西藏民族问题的部分论述》。

    ［50］吉柚权，《西藏平叛纪实》，西藏人民出版社，1993年，页45。

    ［51］王国珍，《霹雳天降惩凶顽──回忆拉萨战斗中的炮兵行动》，载《西藏革命回忆录·第四辑》，西藏人民出版社，1989年，页39。

    ［52］西藏自治区党史资料征集委员会编，《西藏革命史》，西藏人民出版社，1991年，页116。

    ［53］黄少勇，《铁流滚滚丹心熠熠─回忆拉萨战役中的汽车行动》，载《西藏革命回忆录·第四辑》，西藏人民出版社，1989年，页 48。

    ［54］以上信件摘自谭·戈伦夫《现代西藏的诞生》和吉柚权《西藏平叛纪实》。

    ［55］达赖喇嘛，《流亡中的自在：达赖喇嘛自传》，台湾联经出版事业公司，1990年，页160。

    ［56］吉柚权，《西藏平叛纪实》，西藏人民出版社，1993年，页92。

    ［57］吉柚权，《西藏平叛纪实》，西藏人民出版社，1993年，页494。

    ［58］吉柚权，《西藏平叛纪实》，西藏人民出版社，1993年，页85。

    ［59］许家屯，《许家屯香港回忆录》，香港联合报有限公司，1993年，页327-328。

    ［60］吉柚权，《西藏平叛纪实》，西藏人民出版社，1993年，页109、110。

    ［61］吉柚权，《西藏平叛纪实》，西藏人民出版社，1993年，页109、114。

    ［62］吉柚权，《西藏平叛纪实》，西藏人民出版社，1993年，页115、116。

    ［63］吉柚权，《西藏平叛纪实》，西藏人民出版社，1993年，页119、120。

    ［64］《雪域文化·1992年夏季号》，页32─35。

    ［65］吉柚权，《西藏平叛纪实》，西藏人民出版社，1993年，页143-151。

    ［66］香港《开放》杂志，1997年2月号，页26。

    ［67］香港《开放》杂志，1997年2月号，页28。

    ［68］香港《开放》杂志，1997年2月号，页29。

    ［69］吉柚权，《西藏平叛纪实》，西藏人民出版社，1993年，页275。

    ［70］曹长青，《中国大陆知识分子论西藏》，台湾时报文化出版公司，1996年，页13。

    ［71］香港《开放》杂志，1997年2月号，页39。

    ［72］吉柚权，《西藏平叛纪实》，西藏人民出版社，1993年，页275。

    ［73］宋黎明，《重评〈十七条协议〉》，载《中国大陆知识分子论西藏》，台湾时报文化出版公司，1996年。

    ［74］Pierre-AntoineDonnet，《西藏生与死──雪域的民族主义》，时报文化出版企业有限公司，1994年，页261。

    ［75］达赖喇嘛的这两个演讲全文见Pierre-AntoineDonnet所著《西藏生与死──雪域的民族主义》的附录。

    ［76］《当代中国西藏人口》，中国藏学出版社，1992年，页90。

    ［77］《达赖喇嘛的五点和平计划》，见Pierre-AntoineDonnet所著《西藏生与死──雪域的民族主义》，页327。

    1五十年代北京大学一教授以当时中共宣传部长陆定一和统战部长李维汉的名字做了一副针对当时中共政策的对联：“百花齐放陆定一，民族团结李维汉”。

    2《西藏大事辑录》上最早提到叛乱的是1956年6月23日，达赖喇嘛在中国内地访问将近一年，刚受过中共煞费苦心的“统战”接待，“达赖在回到拉萨后，攻击和反对康区的土地改革，反对人民解放军平息康区叛乱，并支持康区叛乱的反动头人”　见《西藏大事辑录》页43　。


1、建立红色政权

    对于在西藏确立中国的主权，没有什么会比由中国人自己来掌握西藏政权更为可靠和更令他们放心的了。某种意义上，主权正是通过政权才能体现，掌握政权因此是确立主权的保证。西藏是一个与中国缺乏历史和民间纽带联系的社会，这样一个“异质”社会如果由一个自成一体的本民族政权领导，对中国保持离心力是必然的。所以中国一旦有下手之机，第一件事就是要以自己的政权取代西藏原有的政权。拉萨事件就是这样一个机会。

    一九五九年三月二十三日，达赖喇嘛出走拉萨的第六天，西藏军区宣布撤消原属噶厦政府管辖的拉萨市政府，成立拉萨市军事管制委员会，接管拉萨市区的政治、军事、民政等事宜。几天之后　三月二十八日　，周恩来在北京发布国务院令，解散西藏地方政府，由中共控制的西藏自治区筹备委员会行使西藏地方政府职权。西藏被划分为七十二个县，七个专区和一个市　拉萨　，解散西藏原有各级政府机构。在城镇，建立了街道和居民委员会，在乡村，成立了农民协会，临时行使基层政权的职能。

    新政权的建立最初主要由中国军队完成。继拉萨市的军事管制委员会建立之后，西藏其它地区也相继成立军事管制委员会。军队派出五千七百多名军人组成“工作队”，深入到农村和牧场去“发动群众”，废除旧政权和组织新政权，还输送了八百八十多名军官去担任新建政权的官员。中共从中国内地紧急抽调了三千多名汉人干部进藏。在此之前被中共送到中国内地去培养的四千多名西藏学员和干部，也随即被派遣回藏，成为解放军和汉人干部的助手与翻译。［2］

    尽管中共内部的强硬派抱怨对西藏实行“一国两制”等于浪费了八年时间，然而正是那八年使中共在西藏扎下了根，它才能在一九五九年如此迅速地控制西藏和接管政权。从拉萨事件后中共在西藏的紧密日程，可以看出八年时间让它做好了充分准备。

    3月20日解放军在拉萨开始“平叛”

    3月22日拉萨战斗结束

    3月23日拉萨市军事管制委员会成立

    3月28日国务院命令解散原西藏地方政府，由中共的西藏自治区筹委会行使西藏地方政府职权

    4月5日班禅从日喀则到拉萨，取代达赖喇嘛的西藏自治区筹委会主任委员职务

    4月10日塔工地区军事管制委员会成立

    4月11日江孜地区军事管制委员会成立

    4月14日在拉萨市区成立居民委员会和居民小组

    4月15日在拉萨组织了两万多人的群众集会和游行，拥护“平叛”

    4月22日昌都地区军事管制委员会成立

    4月23日新华社报导，解放军自四月八日南下，先后攻占了三十多个宗，山南地区和喜马拉雅山以北的所有边境要点皆被解放军控制。

    4月28日在北京召开的“第二届全国人民代表大会第一次会议”选举班禅为全国人大副委员长。大会还授权西藏自治区筹委会“逐步实现西藏的民主改革，将西藏人民从苦难中解放出来，以便为建设繁荣昌盛的社会主义的新西藏奠定基础”。

    5月1日拉萨举行三万多人的集会游行，庆祝“平叛”胜利

    5月4日山南军管会宣布：凡耕种原西藏地方政府和反对上层分子的土地，今年谁种谁收。

    5月19日《西藏日报》报导，中共和解放军派出的几十个农贷工作队，已经向各地农民发放了三百五十多万斤无息种子，以保证春耕生产

    5月20日已有一千一百多名在陕西西藏公学学习一年多的藏族学生分批回西藏工作，还有其它的汉藏干部由内地到西藏。

    5月23日西藏各级中共组织和军管会派遣工作组陆续赴农村基层5月28日成都民族学院四百多藏族毕业生回西藏

    6月9日西藏军区抽调大批官兵到西藏地方干校学藏语

    6月18日新华社报导，西藏各地农村成立了几百个“平叛生产委员会”

    7月5日成立西藏第一个农民协会

    7月17日西藏自治区筹委会通过了“民主改革”的决议，第一步为“三反双减”　反叛乱、反乌拉、反奴役，减租减息

    8月10日西藏自治区筹委会发布布告，以人民币限期收兑藏币。

    9月20日至22日西藏自治区筹委会第三次会议决定从“民主改革”的第一步转到第二步──重新分配土地。［3］

    随着新政权的逐步成型，由初期临时应急的农民协会，逐步演化出中共在西藏的区、乡两级基层政府。到一九六○年四月，已经建立二百七十多个区级政权和一千三百多个乡级政权［4］。为了发挥有效职能和得到巩固，除了以强力威慑作为后盾，新政权还必须争取藏人　至少是一部分藏人　的配合。仅仅靠士兵是无法长期维持统治的，全靠汉人也无法让政权发挥作用　哪怕仅从语言障碍考虑　。一九六○年四月二十六日的《人民日报》称“各级人民政府的工作人员绝大部分都是藏族劳动人民出身......实现了西藏劳动人民当家做主的愿望，树立了劳动人民的优势。”［5］当然，新政权中说了算的肯定都是汉人，作为中共喉舌的《人民日报》不会提到这一点。但是新政权无疑也吸收了大量藏人，尤其是在基层政权。

    与执行“统战”路线时把重点放在西藏上层社会不同，中共在新建政权里使用的藏人合作者大都来自传统西藏社会的底层。这种变化符合共产党的意识形态，但却不仅仅是为了意识形态。在“一国两制”的尝试失败、迫使中共抛弃西藏上层之后，必须在西藏社会找到新的依靠对象和同盟，否则不可能在如此一片遥远、广阔并且异质的土地上建立起坚实的政权和有效的控制。

    中共选择了西藏底层社会做为新的同盟。那必须首先争取底层藏人对中共的信任和拥护。为了做到这一点，进行社会制度的革命就成了必要前提。擅长发动群众的北京政权十分清楚，获得底层人民支持，必须给他们实际利益，而那种利益只有通过剥夺西藏上层社会，把原本集中于上层手中的财富重新分配才能实现。通过那种剥夺，重新组合西藏社会并使其颠倒，让底层人从此把上层人踩在脚下。那除了可以博取底层人民的感恩戴德，使他们成为中国在西藏的主权基础，还可以同时摧垮威胁中国主权的西藏上层社会，消灭其制造反叛的能量。中共搞这一套可谓老本行。一九五九年，他们已经在中国内地搞了十年同样的事情，轻车熟路。


2、没有阶级斗争的阶级社会

    拉萨的炮火一停，上万名中共人员组成的工作队立刻奔赴西藏各地农村牧场，推行他们所称的“民主改革”。工作队一面受命与西藏穷苦百姓实行“三同”──同吃、同住、同劳动，以获得百姓的信任，同时做的第一件事就是对西藏进行了一次囊括全部人口的“划分阶级”。

    旧西藏的上层社会一概被划为剥削阶级，比例是事先规定好的　五％［6］　。其余人都属于劳动阶级。在劳动阶级里，根据穷富程度的不同也分了几等，把过去评价社会地位的标准完全掉了一个个──这回是越穷的地位越高。

    在这个过程中，中共干部恨铁不成钢地发现，西藏老百姓的“阶级觉悟”确实太低。据当时工作队的一篇总结报告说，牧民中的一些最穷者明明是在给牧主当雇工，却不愿意承认，他们宁愿说自己是牧主的儿子、女儿、媳妇、爱人等。工作队想把他们定为“牧工”成分──在中共序列中是地位最高的──他们反而不满地反问：“强迫我承认是牧工是什么意思？”［7］

    西藏传统社会有一个与其它社会颇为独特的不同之处：其社会存在阶级，并且多数人口中阶级分化已达到相当水平，但是就总体来讲，其社会却不存在阶级斗争。连一向以“阶级斗争为纲”的中共史学家所写的西藏近代历史，都很少找得到阶级之间发生斗争的描述。不难想象，但凡能抓住任何一点阶级斗争的影子，都会被中共史学家出于意识形态的目的尽可能地放大。他们没有这么做，只能解释为实在找不到象样的材料。

    在西藏近几百年的历史记载中，通篇充斥的只有上层社会内部的倾轧，以及藏民族与其它民族之间的斗争。西藏下层社会对上层社会的基本态度总是那样谦卑与服从。即使底层百姓知道自己处在受剥削被压迫的境地，他们也会认为那是天命，是前世因缘的报应，而不将其归结为现实的不公。他们把解脱苦难的希望完全寄托于来世，只有在今世服从天命，把苦难当成必要的修行，才能获得神的青睐，批准其来世转生为好命，对现实的任何反抗都是对神意的忤逆，将遭神的惩罚，所以他们逆来顺受。

    西藏人的这种世界观来自于西藏宗教。且不说共产党的无神论与宗教的天然对立，就是出于发动底层群众、分化西藏传统社会的目的，中共也会必然地把西藏宗教视为大敌──“宗教是麻醉劳动人民的精神鸦片”，这是中共的结论。在未来统治西藏的岁月里，它注定要和西藏宗教进行争夺西藏人民的不停斗争。因为西藏宗教的旗帜历来是由西藏上层社会所掌握，中共不消灭西藏宗教，就不可能把西藏底层人民从上层社会的精神威慑下解放出来，有敢于做中国人同盟者的勇气，中国的主权也就无法得到在西藏扎根的土壤。这方面内容，我们将在后面的“宗教之战”中详细讨论。

    在中共心目中，传统西藏社会是最黑暗的。毛泽东在一九五九年这样对他的部下讲：“西藏的老百姓痛苦得不得了。那里的反动农奴主对老百姓硬是挖眼，硬是抽筋，甚至把十几岁女孩子的脚骨拿来作乐器，还有拿人的头骨作饮器喝酒。”［8］如果这种话出自街头晒太阳侃大山的汉人老头之口，还有情可原，而一个国家最高领导人在国务会议上这样讲，足以说明中共对西藏无知与偏见的程度。这种对传统西藏近乎谣言式的描述，至今还根植于许多中国人心中。我在西藏的确见过少女腿骨做的号，也见过人头骨做的饮器，但那都不是取自活人，也不是像毛泽东说的那样当乐器和喝酒，而是出于一种深奥的、常人难以理解的宗教需要。在那样的层面上，另外的文化和价值体系已经没有资格对其进行判断。至于说西藏存在酷刑，那是事实，问题是其它民族一样存在酷刑，甚至更为残酷。例如中国古代的车裂，俗称“五马分尸”，在藏语中就找不到相应的词，尽管西藏的马比中国更常见，却没有那种刑罚。即使以近代的情况进行比较，中国内地施用过的刑罚，种类和残忍程度也不会逊于西藏。难怪一位藏人愤怒地反驳：

    西藏　一些地区抓到盗窃者后，私自将其致残，这种现象不是没有，但很少，所以中共才找了十几年也找不到一个。更重要的这一切都是违法的情况下的私刑，不是国法。这类事每个时代都会有，比起文明的中国人在文革中活埋和宰杀后吃死者的肝，甚至割下生殖器当美餐，枪杀罪行轻微之人，则西藏的对极少数罪犯处理截肢私刑以皮鞭代替子弹，究竟哪一个更文明呢？［9］

    西藏是一个以宗教为本、全民信教的社会，连对草木和动物都充满怜悯之心，不可能会有那么多残害人的事。西藏所存在的重典与酷刑，更多地是出于文化和传统的严峻，而非人对人的残暴。

    西藏宗教不仅使西藏下层人民服从天命，逆来顺受，也对西藏上层社会有一种神谕式的制约，使他们为了来世不致沦落苦命，而在今世就积德行善，慈悲为怀。这使得他们多数对穷人并不残暴，也往往表现得乐善好施。十世班禅喇嘛在他的《七万言书》里指责中共统治下西藏发生饿死人的事情时说：“过去西藏虽是黑暗、野蛮的封建统治的社会，但是粮食并没有那样缺，特别是由于佛教传播极广，不论贵贱任何人，都有济贫施舍的好习惯；讨饭也完全可以为生，不会发生饿死人的情况，我们也从来没有听说过饿死人的情况。”［10］以我多次在藏区旅行的经历，对此深有体会。对任何落难之人，西藏人都极为救助，我亦受过他们的恩惠。我亲眼见过一个因家乡发生雪灾出门要饭的老汉，与一家牧民同住了半年。他与那家牧民吃得一样，彼此的态度也不像外人。以至我一直以为他是那家的老父亲。由此就不难理解中共工作队遇到的情况，为什么牧工宁愿把自己说成是牧主的家人，而不认为自己是受剥削压迫。

    除了宗教对阶级关系有协调作用，西藏牧区的阶级分化程度也比农区差许多。虽然有牧主和头人，普通牧民对他们却没有人身依附关系，经济条件也比较平等。如一九五九年对藏北安多多玛部落的调查，在中共“民主改革”之前，拥有二百只羊、三十头牛以上的中等牧户占全部落总户数的八十%；黑河宗门堆如瓦部落，即使是贫牧和赤贫牧户，平均每户也有羊二百一十七只［11］。虽然穷富差距已经开始拉大　多玛部落五%的富户超过一千只羊和五百头牛，最富的四户有羊三千只、牛八百头以上　，但绝大部分牧户都有自己的私产　牲畜　，且都能保证温饱。

    牧民的政治权利也比较平等。牧区的传统社会组织形式是部落，部落头人是通过部落成员选举产生的，三年选举一次。选举标准中血缘并不重要，主要看能力，家境要比较富裕。选举结果报当地宗政府批准　多数只是走形式　。西藏政府对牧民的管辖，一般亦通过头人。［12］部落所有成员的权利和义务基本都一样。

    中共工作队虽然按其意识形态标准，在牧区划分了牧主和牧工，并把牧主定义为剥削牧工的阶级。然而实际情况却是，即使家境贫寒的普通牧民，也普遍存在雇佣牧工的现象。一个对西藏那曲地区社会历史的调查报告有如下材料：

    以黑河赤哇部落为例，牧主户雇的牧工三人，富裕户雇的牧工三人，中牧户雇的牧工二十人，贫牧户雇的牧工九人。再以比如宗热西部落为例，该部落没有牧主，牧工分布在富牧、中牧、贫牧三个阶层中。富牧的牧工有十七个人，中牧的牧工有五个人，贫牧的牧工有八个人。安多县一九五九年统计，全县有牧工二百九十二人，其中六十八人是二十户牧主雇的牧工，其余二百二十四人的雇主是劳动人民　包括富牧、中牧、贫牧等阶层　。这就是说，牧区的雇佣关系，不但发生于牧主与牧工之间，而且发生于一般劳动牧民之间。［13］

    所以，牧工与雇主在很大程度上，也是有牲畜缺劳力的牧民与有劳力缺牲畜的牧民之间结成的一种互补的关系。其中的剥削成分不能说没有，但是正如上述调查报告的结论：“牧主制的经济在藏北牧区生产关系中占次要地位，只有局部性特点。”

    不过在西藏农区，阶级分化的程度就比较高了。理论上，西藏的土地全部属于“国有”，政府对土地拥有最高所有权。但事实上大量土地被封赏给贵族，成为贵族家庭的世袭庄园。还有一部分土地分给寺院，成为寺院固定的“公产”。以山南的琼结县为例，政府占有三十五·四%的土地，贵族为三十八·八%，其余二十五·八%属于寺院。［14］

    传统西藏的农区和半农半牧区，布满着一个个庄园　藏语叫“溪卡”　。庄园大小不一。大的有耕地几千克1，属民上千户。小的庄园只有耕地数十克，属民几户。庄园格式一般是有一座比较高大的藏式平顶楼房作为主房。主房坐北朝南，底层是庄园仆役的住房，还有牛圈和仓房。二层以上的向阳房间是领主或其代理人的卧室和办事房，其余房间分别作经堂、储藏室和厨房等。庄园周围砌有与正宅连成一体的宅院，盖有各种牲畜的棚圈，靠宅院附近或较远处自成聚落的房屋，是给领主支“差”的庄园属民的住房。庄宅附近，还有水磨、榨油房、林卡、打谷场等等。

    以拉萨附近的东噶宗有七十二个庄园、山南的拉加里奚有四十个庄园来推算，当时西藏有“宗”、“奚”　行政上相当于县　约百个，故这样的庄园总计当有数千个，分别属于官府、贵族和寺庙。其中相当一部分庄园领主平时不在庄园　如贵族大部分住在拉萨　，庄园由代理人　藏语称“溪堆”　管理。这种庄园除了是经济组织，也是传统西藏政权体系中的农村基层行政组织。

    琼结县的贵族只占总人口的○·九%，却占有三十八·八%的土地，而占人口总数六十·八%的贫苦农奴，仅租种十九·五%的土地　还要交租　，阶级差距不可谓不大。政府和寺庙也都通过代理人将它们的土地租给农奴，收取地租和劳役，其中也存在着大量剥削关系。中共对西藏阶级的划分中，三大领主　中上层官员、贵族、高级僧侣　及其管理庄园的代理人，都被划为剥削阶级。广大农民统统被划归农奴。在汉语中，“奴”是一个挺严重的字眼，可以联想到很多残酷的奴役，但是中共在西藏划分的农奴中间，竟有一项“富裕农奴”的成分。这种看上去难以协调的词汇组合，恰恰能反映西藏传统社会某些真实情况。

    如被称为“朗生”的农奴是贵族庄园的家奴，他们很大程度上失去了人身自由，在农奴中是地位最低的。中共把他们划分为受压迫最深的阶层。一份调查报告对琼结县强钦溪卡的朗生状况进行了描述：

    强钦溪卡朗生的劳役主要在溪卡内部，田间农活很少参加，除非是突击性的抢种抢收。溪卡内部的劳动又分两个方面：有二十八人从事手工业和食品加工，如梳理羊毛、捻线、织氆氇、挤奶、制作酥油、炒青稞、磨糌粑，炒油菜籽、榨清油等；有二十二人放牧、赶毛驴驮运东西等。两人从事炊事工作，如烧茶、打酥油茶、作菜、作青稞酒等。从事以上劳作的共五十二人，约占朗生总数的百分之九十。

    在朗生中，还有少数被主人看中，任命为列久　工头　的有两人。他们已脱离劳动，帮助主人监督和管理农奴，为领主效劳，因此与一般朗生不同。另有主人的心腹佣人两男两女，直接为主人的饮食起居服务，与一般朗生也有差别。这六人，约占朗生总数十％。

    朗生自己一无所有，所以在为溪卡劳动时，由溪卡供给他们的生活。强钦溪卡的五十八名朗生中，有十人是单身的，其余都是两夫妇，溪卡分别将他们安排住在溪卡高楼的最底层，或溪卡高楼外附近的平房内，每家一间，有子女的适当宽一点。这些房屋矮小、阴暗、潮湿，与主人所住的窗明几净、高大宽敞、阳光充足的楼上的房间形成鲜明的对比。溪卡供给朗生吃的以糌粑为主，定量供给，每个有劳动能力的成人一天一赤　六百克　，出外放牧的朗生也是一赤，但量的时候可稍多一点。清茶和酥油茶不限量。不过这里的“酥油茶”不是真正的酥油茶，而是用菜籽油代替酥油打成的“酥油茶”，这种代用品打成的“酥油茶”很不好喝，溪卡给朗生喝这种“酥油茶”的作法，是主人刻薄的一种表现。厨房烧好茶后，朗生自己拿茶壶去倒，每天中午和下午供应两次，算是正餐。正餐还要供给青稞酒，男朗生两餐皆有，女朗生只供应中午一餐。这种酒实际上是解渴去乏的饮料，制作容易，水的比例很大，质量差，由炊事员分给大家，八个人一大坛，一般都能喝够。早、晚还有两次图巴　粗面粉搅成的糊糊汤，一般还加土豆。若用骨汤并加入牛羊肉则成为高级图巴　，定量供给，由炊事员分给大家。上山放牧的朗生定量发给茶叶、酥油和酒，带上山自己处理。大部分的时间无菜，每四天左右的一个晚上喝图巴时做一次菜，放少量牛肉或羊肉。穿的方面，在朗生长年所织的氆氇中，拿出一部分，每年每人可得一件藏袍的衣料或成品。妇女可得邦单　围裙　一条。以上供给对单身朗生来说已基本够吃，衣服也勉强够穿。［15］

    可以看到，朗生的待遇很低，生活状况也差，但是当时西藏社会整体生活水平普遍较低，不能把朗生的状况全归于领主虐待。朗生能被提拔为头人、管家和工头，说明阶级之间的隔绝不是绝对的。所说朗生住的房屋矮小阴湿，难比主人住的房间，这种差别即使在今天雇佣保姆的北京市民　包括中共干部　家里也随处可见。菜籽油打的“酥油茶”味道确实不好，今日西藏的旅游线路上，不少老百姓就把那种酥油茶卖给游客，他们也许就是当年的农奴。而不管酒的质量怎么差，水的比例如何大，当奴隶的一天能喝两次酒，显然与中共宣传的旧西藏之黑暗也有差距。

    传统西藏的阶级关系不像中共宣称得那样残酷与黑暗，那么是不是像旧西藏的维护者所描绘的如田园诗那般美好呢？一位在二十世纪初走遍了西藏的西方女士描述那时的西藏是一个充满笑容、欢乐、节庆和宴会的地域，一个懂得享受人生的地方，一个充满着传统与异常丰富的灵修的国度。在十四世达赖喇嘛的哥哥土登晋美诺布的笔下，旧西藏的上层社会简直是在受罪，真正幸福的是西藏普通百姓。他以代表西藏百姓的口吻说：

    我们大多数人对统治阶层并不羡慕，哪怕是一个领主的事务也不希求，因为这种职位只会带来烦恼、痛苦和极微薄的酬金。贵族和领主的真正享受，就是在完成了特别困难的事项之后的满意心情......我们的生活是非常稳定的。我们不是生活在贫困中，我们的家很舒适。我们没有多余的奢侈品，可生活得也很好。能够看到我们并不羡慕贵族的生活这是很重要的，因为有人说贵族制度使我们堕落，但堕落的是贵族他们自己。我们愿意把政治、经济问题让负责这些公事的人去解决，谢天谢地这些公事不是我们的。［16］

    这似乎又是另一种神话，十分动听，但也虚伪得令人难以置信。即使宗教意识能使西藏不同阶层的个人之间互施慈悲，至少并非普遍敌对和残暴，却不能断定西藏的社会制度就因此也那么慈祥。阶级之间的压迫有时正是通过制度进行，压迫者可以躲在制度　那同样是被神圣宗教认可的　后面，不必以个人身份实施压迫，从而不必担心宗教惩罚和神意谴责。确实，西藏凡属难以理喻的野蛮和残暴行为，大部分都是在符合宗教逻辑的前提下才可能发生。

    不管从共产党的角度还是从西方民主社会的角度，以今天的眼光看，传统西藏社会肯定存在阶级压迫和对基本人权标准的违背。西藏农奴对领主的人身依附，除了因为没有土地或生产资料造成的不得已，其人身自由也受限制。他们可以被主人当礼物赠送或“出租”给别的领主［17］；也可以被主人强行拆散家庭，分配到其它人家充当“增差者”［18］；庄园属民在没有丧失劳动能力之前不允许擅自迁徒；不同属主的农奴婚姻常常受怕自己农奴外流的领主限制；如果不同属主的农奴生了孩子，生男随父，也就是归父亲所属的领主，生女随母，即归母亲所属的领主，孩子成了主人之间的财产分割。身为朗生的农奴更具有奴隶性质，可以被领主买卖，世代为奴，终日劳动而无收入［19］。

    前面提到过的那位帮助中共“平叛”而被挖掉双眼的藏北牧民布德，对他当牧工的生活是这样回忆的：

    我从八岁开始给牧主放牧，一直干到十三岁。小时候留给我的最深刻的印象，就是饥饿。牧主叫果娃布鲁，常常是干了一天的活。却不给一点东西吃。夏天，最好的时候是给“拉达水”。是做酸奶滤下的水。冬天，遇上牲口死了，可以吃到死肉。偶尔给一点糌粑，还是用油莱籽榨油剩下的渣滓掺上一点青稞做的。夏天还好，草原上有然巴草籽，还能挖到人参果，都可以充饥。到了冬天可就惨了。一次，果娃布鲁见我饿得站不住了，硬叫我吃大便。还有一次，我因为年纪小，放牧的时候没有把奶牛和小牛犊分开。晚上牧归以后，母牛挤不出奶，牧主把我狠狠地揍了一顿，赶出帐蓬。我一个人在山洞里住了八天。

    当时家里只有母亲，她也给牧主家里放牧，各放各的羊群，很少见面。我没有父亲，我的父亲是谁，我到今天还不知道。家里除了母亲，还有一个舅舅，因为生活所迫，流落他乡。

    小时候，经常挨打，我们那的草原上有一种植物叫“杂马洛”，拉萨地区管它叫“萨包”，上面长着又尖又硬的刺，打在身上又疼又麻，牧主不高兴了，就拿它打我的屈股，还要脱下裤子打。要不，就拿牛皮板子打耳光。那时候，生存条件是很差的，而牧主苛刻地要求我们不准死掉一头牲口，苦难折磨得我皮包着骨头。

    十三岁那年，生活略微发生了一点变化。宗本土登──也就是县太爷吧，叫我到他家当佣人。年长了一些了，生活经验也就多一些了，但在他家还是非人的待遇。土登这个人非常挑剔，有一回，我在喂马的时候。他挑刺说我给的量不合适，就用皮板子抽我的脸，打了一百多下，脸肿得老高，那年我才十五岁。［20］

    另一位名叫次仁拉姆的西藏人，过去是贵族庄园的朗生，她这样回忆自己的过去：

    小时候的事情还记得。父母是放牧的朗生，几乎常年住在山上。我生下来就是领主家的朗生，六岁那年，父母把我送到庄园里报到，便开始学做家务。六岁时印象很深的一件事，是每天早上醒来，身子底下总尿得湿湿的。我就睡在门背后，铺盖是妈妈给的一块旧牛毛片，夜里常常被冻醒。有时就偎在牛圈、马圈或草垛里，有一回被主人看见了，大声呵斥我：你睡在这，我们家的马要得感冒！

    刚开始干活的时候经常挨打，地扫不干净、碗刷不干净都要打一顿，那时我还不会数数，为这个也挨过打。主人每天给发两木勺糌耙，哪能吃得饱啊。八岁以后开始上山砍柴火，每天背个筐子。拿个小斧头。山上野果子多极了，摘下来，收起来，带回去和糌粑揉在一起吃。那时，喝不上酥油茶，有一种草叫“波布尔日甲”，喝这种草熬的茶。

    经常要想念爸爸妈妈，大一点就明白根本见不上他们，只好在没人的地方偷偷地哭几声。

    十二岁那年领主死了，女主人德庆白珍要搬家，走之前，把爸爸妈妈转卖给当地另外一家领主。记得当时我身上只披着一块破毡片，阿妈心疼地脱下自己的衣服，披在我的身上。那以后，我再也没有见过爸爸妈妈。民主改革以后，我才打听到父母已经病死了。妹妹也在七、八岁的时候病死了。

    桑嘎庄园在雅鲁藏布江北岸，是个挺大的庄园，有十四个朗生，二十多户差巴　佃户　，庄园主除了德庆曲珍以外　还有她的妹妹次丹吉宗和妹夫。到那就让我干成人的活儿了，放牛、挤奶、打酥油，而打酥油的最后一道──捞油却是他们自己干，怕我们偷吃。白天从天一亮就开始干活，一直干到天黑。夜里要捻毛线，给我们规定细线每天要捻三索，粗线每天要捻五索。晚上捻线的时候，常常是困倦得睁不开眼睛。有一次，我不自主地打了一个瞌睡，正在一旁监工的次丹吉宗抄起捻线用的梭子，用力在我下巴上戳了一下，鲜血顿时从戳破的小洞里汨汨地流出来。这不是？留下了疤痕。她们姐妹俩和吉宗的丈夫都经常打我，用鞭子、棍子打，抽耳光，最轻是脱下鞋子打。我在桑嘎给领主干了二十一年。

    解放前我生过两个孩子......孩子出生前，我没有休息过一天，只是在快要生了，肚子疼得不行了，才能停下手里的活。洛桑索朗生在牛圈里，像他的妈妈一样。白天干活期间，领主不允许回去喂奶，饿得孩子哭个不停。一次，孩子哭的时候，领主的亲信竟把烂鞋子塞进孩子的嘴里。

    ......那时心里总是不平：为什么老爷不劳动却能够花天酒地？为什么奴隶拼死拼活还不如一条狗？难道这就是命？我曾经想逃跑，也和其它朗生提起这个念头，可听说走到哪儿都是这样，被抓回来还要加倍地惩罚，只好打消这个念头。［21］

    今天在西藏旅行，每到一座稍有历史的县城，肯定可以看见一处矗立在山顶已成废墟的建筑群。那就是当年的宗政府。尽管山顶风大寒冷，并不是最舒服的地方，但那是西藏传统中的一部分──地位高的人必定要居于高的位置，所以西藏的官府和大多数重要的寺庙，都必定选择居高临下的地势。这样一种建筑思想使西藏产生了诸如布达拉宫那样伟大辉煌的建筑，成为西藏人文景观一种极有审美价值的特色　即使今天变成了废墟也动人心魄　，然而仅为此一象征性的威严，世世代代的西藏老百姓要付出无数艰苦的劳役。山顶所需要的一切都需要从山下往上背。位于西藏西部边境的普兰县，仅为山顶的宗政府和贤柏林寺背水一项，当年就需要五十多人，长年累月，天天不停。西藏缺氧，爬山是很累的，更不要说背着满满的水桶。普兰的“宗山”　宗政府所在的山　特别高。一个当地藏人跟我说，他的姐姐过去服差役，为贤柏林寺背了七年水，每天八趟，一趟至少一个多小时，头发都被背带磨光了　普兰一带的妇女背东西时把背带顶在额头　，背也磨烂了。背水的女人都这样。如果不是共产党在一九五九年搞了民主改革，他姐姐还得一直背下去，那里的人已经背了世世代代。

    旧西藏的差役对藏人百姓是非常沉重的负担。一份调查材料统计了当时的差役种类共一千八百九十二项，还声明是不完全统计［22］。那时的税种也是五花八门，不可思议，在野外生火烧茶要收“烧地税”，在家里烧火要收“冒烟税”；民国赴藏专使黄慕松在他写的《使藏纪程》中亦记载了一个奇特税种：“西藏前因购办军械，有所谓『耳朵税』，凡有耳之动物，如人，如马，月征两藏卡，倘不交纳，则割耳示罚，诚苛杂者中之奇特者矣”［23］；一年到头名目繁多的宗教活动和大小寺庙举行的法会，都要每户按人头摊派钱、粮、酥油、茶叶和烧柴。

    在普兰县霍尔区，我问招待所的藏族女服务员她在旧西藏的生活怎么样。她的回答直截了当：“要是旧社会我早就没了，连骨头都没了。”那天夜里她在牛粪火炉旁给我讲了很多。她说那时只有一件破烂的藏袍，没有裤子穿，冬天她的小腿总是冻烂的，天冷时从来都是跪着睡觉。她边说边学那姿势，两腿和双臂缩在胸前，把身子蜷成一团──那种姿势可以把散热面积减到最小，烂了的藏袍也能把身上都盖严些。“我那时身上黑黑的，脏东西厚厚的，就跟这个一样！”她说着用手指牛粪炉上烧着的水壶。“头发上的虱子蛋白白的，袍子里面的虱子一抓就一把。”

    那时我正带着一本黄慕松的使藏日记路上读，当晚看的一段有记述那时西藏迎接贵宾的旅舍，完全是另一番情形：

    康藏风俗为贵显设备旅舍，备极辉煌，四壁皆用黄缎帐幔，屋顶悬宝盖，或为黄缎绣龙，或各色花绸，大炕上铺虎豹皮，正中置蓝边黄绸靠垫，或绣龙凤，则为至贵。地板以及门前下舆下马之处，均铺地毯，如此方足以表示尊贵。虽为十足之东方色彩，惟不能脱封建之意义耳。［24］


3、“翻身”

    中共最终明白，由于没有阶级斗争，传统西藏社会是凝聚为一个整体，统一在宗教和民族旗帜下的。那两面旗帜都举在西藏上层社会手中，外来的汉人是无论如何抢不到手的。因此要想分化西藏社会，争取底层藏人，中共必须另外树起一面举在自己手中的旗帜。

    那就是在藏民族中发动阶级斗争。

    阶级斗争是共产党的专长。如果变成以阶级划分世界，西藏的民族与宗教的一体性就被打破。哪个民族都有穷人和富人，都有压迫和剥削。而不分民族，天下穷人应该是一家，富人都是一般黑的乌鸦，宗教则是富人用来麻醉穷苦人民的精神鸦片。一旦打起阶级斗争的旗帜，中共就不再仅仅是汉族人的政党，而成为普天下穷人的领导者和代言人，从而就有了从民族与宗教旗帜下把西藏穷苦百姓争取到自己一边的可能，领导他们去打倒西藏上层社会──同时那也就砍倒了西藏上层所把持的民族与宗教之旗，只剩自己的独树一帜。

    所以，中共在藏人中间首先要做的，就是将原本保持和谐状态的西藏阶级关系，挑拨为具有仇恨和斗争的关系，打破西藏底层人民对统治者的传统效忠，让他们把原来的主人视为“阶级敌人”，才能将效忠转移到让他们获得了“翻身”的中国主人身上。为了达到这个目的，中共派出的工作队最先着手的就是引导西藏老百姓开展“诉苦”，然后是“挖苦根”，帮他们算帐，到底是“谁养活谁”，引导他们讨论“为什么农奴子子孙孙受苦受穷，而农奴主吃好的，穿好的，生下来就享福”、“藏政府是保护谁的，是为谁服务的”、“受苦是不是命中注定的”等问题［25］。进行这种“洗脑”的目的，就是要让藏人接受阶级压迫是不合理的观念。

    通过“同吃、同住、同劳动”的感情培养和阶级观念的灌输，中共工作队首先在最穷的藏人中发展了一批他们所称的“积极分子”，再通过积极分子帮助工作队开展工作和动员群众，工作队也以积极分子作为建立基层政权的骨干。由于那些穷苦藏人大都没有受过教育，把他们放到领导岗位引起人们的异议。工作队就组织讨论“旧社会谁最有文化”、“谁最了解贫苦人”、“如果心不好，就是有办事经验，对穷人翻身有好处吗”等事先定了调的话题，把反对意见压下去［26］。无疑，这样做的结果换取了积极分子的忠心。

    历史上，大多数底层藏人无怨言地服从上层社会，这是事实，然而那并不意味西藏的传统制度因此就完全合理。前面已经提到，那种服从在相当程度上是对宗教“来世”的逆来顺受。出于怕遭报应的心理，西藏的穷人开始可能对中共指引的“翻身”并不热情，甚至跟随主人一起“叛乱”，与前来“解放”他们的中共军队作战，最终还可能与主人一道流亡印度，继续服侍主人。但是无论西藏的传统和宗教如何深入藏人之心，那终究是一种后天的修行和约制，而“趋利避害”则是人的先天本性，是千万年物种进化的结果，本质上应该更强于传统和宗教对人的约束。中共以阶级划分重新分配财产和确定社会地位，给了占人口多数的底层藏人以利益和地位上升，免却了他们原来视为“天命”的痛苦，所以是有压倒传统与宗教的必然力量的，一定会吸引相当数量的底层藏人投向中共一边。例如中共所实行的“废差废债”，穷人欠的债从此可以不还，以往世代承担的差役也全部取消，怎么可能不受到他们欢迎？那些头发被磨光、背被磨烂的背水女人们从此可以对住在高处的上等人说：要吃水，请自己背吧，她们那时的确会有解放了的感觉。

    一九五九年六月十六日早晨，西藏山南凯墨溪卡和凯松溪卡的农民二百五十多人，敲着锣鼓，喊着口号，游行到各个债主家进行“说理斗争”，要求债主废债，索回债据，勒令债主归还抵押物，当场烧毁契约等。一路上不断有人自发参加游行队伍，最后达到一千五百多人，来自二十多个溪卡［27］。无疑，这个游行肯定是中共工作队策划与指使的，其宗旨与“欠债要还”的基本道德也是违背的，但它对欠债人的利益是明显的，所以不仅吸引欠债农民积极参加，连当地的喇嘛也有几百人自发参加［28］。到一九五九年九月，据山南、塔工、江孜、拉萨、日喀则五个地区的不完全统计，废债数额达到八百五十万克　一·一九亿公斤　粮食，一千五百六十万品藏银［29］。

    中共在西藏的“民主改革”是挟“平叛”之威搞起来的。刚刚杀了成千上万的人，把更多数量的人抓进监狱，并且数万士兵还正在纵横西藏全境清剿“叛匪”。西藏上层阶级已经被打断了脊梁，流的血产生了足够的震慑力，使他们不敢对穷人“翻身”的要求说“不”字。不少上层人士为了向共产党讨好，主动申请在自己的庄园实行改革。而西藏下层人民也从上层社会的悲惨下场中，对比出共产党的力量远为强大，他们以往所敬畏的官府和贵族没有什么了不起，于是他们就有了把老爷踩在脚下的勇气，放心大胆地跟着共产党去追求自己的利益。

    一九五九年六月二十八日，西藏新的最高权力机构──自治区筹委会召开第二次全会时，西藏各阶层六百人列席会议，其中有一百名是各地“农会”委派的农奴代表。这在西藏历史上是第一次。无疑，被邀请列席的六百人都是摆设，一切都由共产党决定。然而同样被当成摆设，对参加会议的贵族来讲是地位下降，对西藏农奴来讲，跟贵族坐在同一屋顶下讨论西藏前途，却是他们祖祖辈辈做梦也未曾敢想的荣耀。这种变化给了他们巨大的鼓舞。就是在那次会议上，通过了西藏全面实行“民主改革”的决议。

    “民主改革”的核心内容是把原来被上层社会占有的土地牲畜按平均方式分给人民。当时中共将原属西藏政府和寺庙的土地全部没收，上层人士凡参加“叛乱”的，财产也予没收。按照中共统计，当时西藏共有贵族和大头人六百三十四户，其中参加“叛乱”的四百六十二户，占七十三%［30］。可知被没收的财产是相当可观的。对那些没有参加叛乱的上层人士，中共采取了“赎买”政策，即由北京出钱，把他们的财产买下来分给西藏百姓。

    中共声称其没收的财产全部分给了西藏百姓。西藏的财产主要有四部分组成，土地、牲畜、房屋，这三部分的确都分了，还有一部分是金银珠宝和贵重首饰。藏人对积攒珍宝首饰有特殊的兴趣，尤其是显贵家庭家家都有，西藏寺庙更是世世代代累积了无数金银珠宝。这一部分财产因为大都属于可以随身携带的细软，不少被流亡者　包括达赖喇嘛　带往国外2。被中共没收的肯定也不少，但没有证据表明这部分财产也分给了百姓。有一种说法是被中共运回中国内地，放进了中国国库。

    流亡藏人一直断言中共推动的“民主改革”是遭到西藏人民坚决反对的。然而人民只是一个概念，事实上并不存在那样一个整体。在那个概念下面有各种各样不同的人，他们对中共改革的态度也是不同的，尤其是在他们被分化成对立的阶级以后。

    女朗生次仁拉姆这样回忆“民主改革”：

    一九五九年平叛还没结束，工作组就进村了。在群众大会上，我头一次听到“民族政策、废除封建农奴制、奴隶当家做主人”这些新鲜的说法。那天晚上我反复琢磨它们的意思，越想越兴奋，打定主意要跟着共产党。想到这，竟一骨碌爬起来，高兴地唱起歌来，孩子们奇怪我这半夜三更的怎么啦。

    紧跟着就是发动苦大仇深的奴隶申冤诉苦，分田地、分房、分牲畜，我成了积极分子。生活发生了这么大的变化，我简直不敢相信这是真的。有一回，我担心地问工作组的同志：你们还走不走？你们如果走了，我们靠谁呀？工作组的同志说，我们是共产党、毛主席领导的，农奴的靠山不仅是工作组，而且是共产党。我放心了。我想，像我这样的翻身郎生，除了跟着共产党还能有什么选择呢？又有一回，我悄悄问工作组的同志：像我这样的能进共产党吗？工作组的同志给我讲了共产党的信仰和宗旨，说共产党是唯物主义者。不信佛。我说：我信了三十年的佛，却一直当牛做马，共产党来了就翻身了，我信共产党。一九六○年，我加入了共产党。当时，我不明白什么大道理，就认一条：共产党是为人民谋幸福的。

    土地改革的时候，我分到了六亩土地、一头　牛、一头小牛犊、四只绵羊、二只山羊，还分到了领主的衣服和领主家六根柱子的房子。［31］

    女朗生次仁拉姆成了民主改革的积极分子。而十世班禅喇嘛的《七万言书》，却处处表现出对积极分子的厌恶。班禅对“民主改革”提出五点批评，其中就有三点与积极分子有关：

    1　不看大多数人民群众对民改的必要和发动的重要性是否理解，只看能否出现一批各式各样的积极份子，就以为群众发动彻底；

    2　不看积极份子的质量而看数量；......

    4　把一部份积极份子的思想和行动看成是全体人民群众的思想和行动。［32］

    他谴责工作组和积极分子有“六爱”──“爱热闹，爱草率从事，爱奉承，爱找岔子，爱制造麻烦，爱乱打击......干部仅以设法搞出一批不顾利害真假而仅以勇于进行尖锐和恐怖斗争的积极分子，在数量方面可以向别人炫耀为主，乃对群众中有这种指望的人诱以分到较多的财务等经济利益来发动”。他对中共在所谓“贫苦喇嘛”中发展积极分子做了这样的评述：

    如果对寺庙和活佛僧众不管有无根据就危言耸听地加以指责和批评，表现出一副大力反对的姿态，那么就会显着地得到干部的表扬，欢迎和照顾......只要当时接受干部指使，不看任何利弊而瞎撞蛮干者，就作为合格的积极分子，因而是喇嘛中不明事理、而以违反教律和恣意行事为乐者，以对别人财物贪婪之心企图通过斗争以取得大的经济利益者，想以完成工作队或干部的意图而取得青睐之徒，站在了民主改革斗争的前列，而其中能对和平利他、圣洁至真的佛教进行疯狼般反对之徒，被委任为主要的积极分子，使其在工作中起主要作用。［33］

    班禅强烈地告诫中共，寺庙里的贫苦喇嘛“也有一些是由于从前有贪酒好赌等坏行为而变穷的，他们是自讨苦吃，无冤可诉，也不是我们同情的对象。但是这些行为放荡的人，只善于投机取巧、甜言奉承和伪装积极，我们不应该依靠这些人。他们颠倒真假，扰乱人心，只能制造满屋子的麻烦，难以制造满屋子的好事”。他举例说，中共在寺庙选用贫苦喇嘛建立的“民主管理委员会”，其“正副主任和委员们姘嫖酗酒等恣意而行，把失戒不算一回事，并公然无忌地在寺内结恋妇女，宿发改装等等，极为不轨行为，不仅自己做了，并动员僧众们也要那样做，致使作风颠倒无伦，因此搞得提起现在的喇嘛的作风，人们就摇头发呕。”［34］

    班禅喇嘛所谈肯定有很多是事实。中共内部文件对此也有间接反映。如一九六○年二月四日的《中共西藏工委关于土改复查的几个问题的指示》中有这样的话：

    必须爱护民主改革运动中涌现出来的积极分子和保护他们的积极性......民主改革中涌现出来的这批积极分子和农会干部，是我们党联系广大群众的重要桥梁，是建设新西藏的新生力量。对于他们的缺点或错误。应进行耐心的帮助和教育，不应当因发生一点问题就采取“一脚踢开”的办法。农会干部的积极分子多占一点斗争果实。干部用了一点没收物资，应进行教育。不要轻易给戴上贪污帽子。今后对农会干部的处理。除个别混进来的阶级异己分子和坏分子以外。一般不得随意撤职......［35］

    以中共的工作特点，凡需要发文件专门强调和纠正的情况，一定已经是比较普遍发生的了。积极分子多拿多占，一定程度上反映其道德水准，以及其之所以“积极”的潜在动机。非人道的行为也有所发生。我听一位参加过民主改革的西藏农民讲，当年“斗争”上层人士的时候，经常发生打人之事，有的遭群众“斗争”者耳朵都被生生拧掉。后来中共的上层机构出面进行了制止。

    类似情况在中国内地进行“土地改革”时也有出现，大量农村中被视为地痞、无赖和“破鞋”　性关系放荡的女性　成了“积极分子”，站在阶级斗争最前列，带头斗地主，分田财。这种现象不难理解。真正的农民大都老实厚道，安分守己，让他们去拿人家的财产，开别人的斗争会是不容易的，至少在开始阶段难以被发动起来。而那些具有流氓无产者性质的人最无所顾忌，热衷混水摸鱼。他们也属于穷人行列，符合中共的阶级路线，所以往往是这样的人成为中共最初的群众基础。再往远追溯一下，其实相当多的革命在初期阶段都有这个特点。毛泽东二十年代写的一篇文章，专门为被有些人称为“痞子运动”的农村革命进行辩护［36］。凡儒雅而有教养之人，很难看得惯那些具有痞气的“积极分子”，心态有洁癖者更是会心生厌恶。以班禅的高贵地位和传统立场，他不讨厌犯上作乱的“积极分子”才怪了。况且，以他的地位和活动范围，能与他接触和直接沟通的人，可想多属与他具有同样心态的上层社会和传统人物，对底层翻身天然抱有敌对和挑剔的态度。他的信息来源因此也是有偏见和渲染夸张的。

    评价一个社会变革或运动，不能仅看其是否“干净”。革命从来都是鱼龙混杂。应该看到，西藏的社会变革除了被一些积极分子当作捞取个人好处的机会，也确实给普通百姓带来了一定利益。他们通过直接受益简单明了地理解了“民主改革”的含义，清晰的阶级原则也不像过去的“统一战线”那样使他们迷惑不解，所以他们中的相当一部分最终都成为共产党革命的拥护者。

    除了底层藏人由于利益所得接受了革命，还有一些杰出的藏人是被共产党带进西藏的新生活所吸引。格桑朗杰是一位藏族音乐指挥家，日喀则人，现年五十出头。“民主改革”以前，他在班禅培养僧官的学校　孜洛布扎　念书，那时他经常逃学。

    ......为什么？孜洛布扎的教师都是喇嘛，每天的学习单调极了，教师还经常拿棍子打我们。我是个好动的人，上课的时候老爱做小动作，跟同学在底下悄悄说话。有一回，我又在走神，不料，班主任就站在我身后。他一鞭子抽过来，鞭子在头上绕了一圈，左眼当时就出血了。为此，我一星期没能上课。不去那上课当然高兴，但心里充满了压抑感，还有一种恐惧感。在那儿心情不舒畅，自然就想逃避。我这人喜欢明快的调子。那时候西藏刚刚和平解放，解放军在日喀则办起一家银行。我每天上学的时候，都见他们银行的人一块出操。我又奇怪又羡慕，怎么这些汉人还挺会玩的？我见他们工作完了又一起吃饭，惊讶得不得了：怎么吃饭还在一起？这么悄悄看了几天，心里便向往起这种生活了。

    ......银行门口贴着一张招生广告，说银行要招十五岁到十八岁有藏文基础的学生到内地学习，我一看就动心了，和扎西商量好一块去报名。扎西符合年龄条件，我虽然只有十二岁，但我的藏文挺好，招生的老师看了我写的藏文非常满意，问我：愿意去内地吗？我说愿意。又问：家里同意吗？我说同意。其实，我俩偷偷商量了，谁也不准告诉家里。报完名，离出发还有三天，我们逃学了。整天躲在麦地里吃岗布，就是青豌豆。想到就要到一个新鲜的地方读书，那份高兴啊！谁知道，就要走的时候，扎西沉不住气了，告诉他爸爸。那时他只有爸爸这一个亲人。这下砸锅了。他爸爸害怕极了，儿子怎么能参加汉人的组织？当时，在老年人看来，内地汉人呆的那种地方是极为恐怖的。照我姥姥的说法，汉人是吃人的。我当然不信，因为我亲眼过银行学校的人在一起是那么团结友爱。但没法说服他们......

    扎西爸爸把我们报名的事告诉孜洛布扎，这下可不得了了。学校说我们是大逆不道，打了扎西七十鞭子，打了我五十鞭子。打的时候扒光了衣服，两个人按住腿，一个人抓住手，打完之后都走不了路了。没办法，还得硬着头皮去那个孜洛布扎。

    和我家住一个大院的有个藏剧团的演员叫琼普珍，她的丈夫白玛也是演员。一九五六年他们参加少数民族参观团去内地演出。一九五七年他们回到西藏，跟我们家里人讲内地如何如何。听她说起来就像仙境一样，从窗户里伸手就可以吃到又大又甜的苹果，内地学校不打学生，自己想学什么就可以学什么。我听得入迷了，这个地方我要能去该多好......

    那以后，我再没有心思去孜洛布扎上学，经常逃学，一个月也不知能否去四五天。逃学也不再是就近转悠，而是跑得很远很远。我说我要去拉萨，就往去拉萨的方向跑，跑到谢通门，跑到大竹卡渡口，已经不远了，没吃没喝，只得又返回来。过些日子，我又说去印度，朝亚东方向跑，跑到白郎县又折返了。我的心躁动不安，如此反复不已，把家里折腾得够呛。家里几次派人把我抓回去，怕我掉到河里淹死。妈妈焦急地问我：你到底要干什么？我说：我要上汉族的学校，那种学校有意思，不打人，还有星期天......［37］

    不少经历过那个年代的藏人都曾被“解放”的生活所吸引。他们对当时的进藏汉人也抱有很强的好感。尤其事先听了无数解放军如何可怕的谣言4，一旦发现解放军守纪律，慷慨好施，平等待人，会使好感加倍。对藏人的这种心态，当年的西方报导也不能不正视。谭·戈伦夫　A.TomGrunfeld　在他的书中写道：“大多数报导认为，有一些西藏人对汉人的到来表示高兴。彼得·奥弗斯舒特(PeterAufschneiter)告诉英国驻加德满都的外交官说，普通西藏人喜欢汉人，因为他们诚实，并且把土地分给西藏人。贵族家庭中的年青一代也认为现在有机会进行一些积极的改革了。许多过去在印度英国式学校学习的学生，后来自愿转到了北京中央民族学院学习......对中国最尖刻的批评家也不得不承认在五十年代里，大部分汉族的士兵和文职人员都起了模范作用。目前流亡在外的贵族和以前的官员也承认，与他们相比，西藏官员的行为还有许多需要改进的地方。”［38］

    一位亲身到过西藏的西方人描述了这样一个场景：

    很久以前──在重大变革发生以前──我曾经亲眼见过一个在农奴的担架上出生的贵族，当时正在穿越高原的途中。他有着可想而知的娇嫩皮肤，覆盖着温暖的衣物和精巧的珠宝。围着他的农奴们都是赤足，冻得发抖，神情憔悴，衣衫褴褛，这使人想起了被工蜂团团包围的伟大的蜂王。

    那位西方人随之就西藏的社会革命说：“至少这种情况再也不会发生了。”［39］


4、革命的泛滥

    一九五九年的社会革命促进了西藏的经济发展。从一九五二年到一九五九年“民主改革”之前，西藏的农业　包括种植、畜牧、渔猎和林业　产值总共增长○·七二%，年均增长率只有○·一%，如果再把进藏中共机关与军队的生产刨除在外，增长率就更是微乎其微，甚至可能是负增长。而在一九六○年，农民分得土地的第二年，西藏的粮食总产量就从一九五九年的三·二三亿斤增加到四·一一亿斤，增长幅度为二十七·五%，牲畜存栏量也增长了十%。到一九六五年，西藏农业生产总值达到三·三八亿元，较一九五九年增长八十二·七%，年平均增长十·六二%［40］。

    虽然完全由中共部门提供的数字中可能有水分，但是凭经验的感觉，许多西藏人也承认那是西藏经济增长最快，多数人生活改善十分明显的一段时期，加上翻身的欢欣尚在，自由和传统也没完全被剥夺，因此被称为西藏的“黄金时期”。阿沛·阿旺晋美曾代表藏人说过一句总结性的话：“我们讨厌两端。”［41］那两端一端是指旧制度，另一端指的是后来在整个中国日趋极端的革命狂潮。处于两端之间的，就是一九五九年到一九六五年那段时光。

    然而，专制状态下的革命，其规律往往是一旦克服了开始阶段的阻力，就必然地产生出巨大惯性甚至是加速性，把意识形态尊为宗教，把革命本身奉为终极，那种加速到了一定程度，就会难以避免地进入失控状态。如果说中共起初在西藏进行革命的目的是为了巩固中国在西藏的主权，一旦革命真正展开，也就卷进了与中国其它部分同步的进程。

    那是一个以意识形态教条和毛泽东的奇思异想为准绳的不断革命进程。那个年代的整个中国都被搞得高烧般抽搐不已，而对一步跨越了几个世纪、且革命起点比中国其它地区晚了十年的西藏，就更是被“解放”与革命搞得头晕目眩。不仅西藏的中共人士终于摆脱了达赖与噶厦的掣肘，刚刚可以为所欲为地运用权力，西藏的农牧民也刚从底层翻身，被分财产、当干部、上学校那些前所未闻的变化搞得欢欣鼓舞，忘乎所以。整个西藏就像被扔进了一个巨大的革命加速器。

    十世班禅当时是西藏自治区筹委会的主任委员和全国人大副委员长。为了向中共表示效忠之心，他在一九五六年就带头表示愿意拿出自己的庄园做为改革试点，为西藏全面改革创造经验。“民主改革”开展之后，班禅父亲贡保才旦为了顺应形势，自觉从拉萨去其日喀则领地，为他曾经是农奴主阶级的一员向群众道歉，表示要进行自我改造。可是他的“自觉革命”并没有像他期望的那样使他得免灾难，班禅之父的身份也没能保护他。他照样被群众斗争，并在斗争中遭到殴打［42］。既然连班禅之父都无法幸免，别人的情景肯定只能更加糟糕。班禅喇嘛在《七万言书》中描写，当时斗争会一般是这样的情景：

    斗争一开始、怒吼几下，同时拨发揪须，拳打脚踢，拧肉掐肩，推来掀去，有些人还用大钥匙　是一种专门用于打架的形如钥匙的钢板制工具──译注　和棍棒加以毒打，致使被斗者七窍流血，失去知觉而昏倒，四肢断折等，严重受伤，有的甚至在斗争中当场丧命。［43］

    “民主改革”开展不到一年的时间，西藏工委指示全面开展社会主义教育运动，将西藏强力推进“社会主义改造”的阶段，进行合作化和公社化。一九六○年七月一日，西藏成立第一个手工业合作社──拉萨“七一”铁木生产合作社；同年八月八日的《人民日报》报导，西藏已经建成八千四百多个互助组，十多万农户入组，占完成“民主改革”地区总农户的八十五%；紧接着，又开始了试办农业合作社的热潮。刚刚分得土地的农民被要求加入合作社，不愿意入社的人遭到围攻和批判。翻身农奴理解不了马克思主义那套飘渺的理想，他们被搞糊涂了，既然已经把土地分给了他们，为什么这么快又要收回去？

    客观地讲，当时很多做法是地方共产党组织自己所为。中国各地的各级共产党干部都对上级意图层层放大，宁左勿右，力图以此博得上级嘉奖。中国“大跃进”时期西藏正忙于“平叛”，在实现公社化方面远远落后。在西藏还是“一国两制”状态时，其落后不算问题，但“平叛”之后的西藏已经变成了同样是共产党天下，西藏继续落后就成了西藏工委的责任。当时基本全中国的所有农户都被纳入了人民公社，有人比喻，如果把凡是已经实现公社化的地区都标上共产主义的颜色──红色，在整个中国大陆的版图上就只剩一个“白区”──西藏。“白”在共产党的术语里代表反动和敌人，这种比喻一定使西藏的中共领导人内心不安。那时全国的口号是“跑步进入共产主义”，西藏就必须“飞奔”才能跟得上。

    然而西藏总是与形势的发展差半拍　至今也是如此　，正当西藏准备开始飞奔的时候，中国其它地方已经因为“大跃进”的灾难陷入困境。激进的公社化对农业造成的破坏导致全国性大饥荒，饿死了上千万人。中共不得不在其八届九中全会上宣布改变激进路线，毛泽东也因此退居“二线”，让位给党内“务实派”，开始实行一条比较稳健的路线。一九六○年十一月，中共中央指示西藏工委，西藏地区几年之内不进行社会主义改造，不要办农业生产合作社，正在试办的农业合作社全部解散，连“西藏自治区”也拖延到五年以后才成立。这种路线的调整，使得西藏的“黄金时期”得以保存。

    一九六二年四月二十一日到五月二十九日，中共在北京召开了为时一个多月的民族工作会议。当时的中共统战部长李维汉在会上检讨了“平叛扩大化”的错误，要求加紧“甄别纠正”。在似乎开始解冻的气氛下，硕果仅存的几位西藏上层代表开始表达他们积郁已久的不满。佛学大师喜饶嘉措在会上的发言相当尖锐，他当着中共领导人说：“我今天要说句真心话，你们有些做法太失人心，蒋介石、马步芳没有做过的事，你们做了......你们老爱回避实质问题而搞数字游戏......我也向您学习，用几个数字，讲讲你们这几年的毛病：一说假话，二不认错，三乱整人，四无佛心，不讲人道......”吓得翻译当时不敢给译［44］。班禅喇嘛的《七万言书》也是在那期间抛出的。

    然而策略上的收敛并非等于意识形态的改变。毛泽东是一个从不甘心承认自己犯有任何错误的人。他在检讨“大跃进”失误的中共“七千人大会”上向他的全体部下鞠躬，亦是一个令他耿耿于怀的耻辱。中共“务实派”的稳健路线仅仅实施一年时间，他就开始以新的方式重新确立自己的“伟大舵手”之正确。一九六二年九月，在中共中央政治局扩大会议上，他提出“千万不要忘记阶级斗争”的路线，指出阶级斗争要年年讲、月月讲、天天讲　这条路线在“文化大革命”时期被确立为“党的基本路线”　。当毛泽东看到班禅的《七万言书》，便将其定性为“无产阶级敌人的反攻倒算”［45］，厄运由此降临到班禅喇嘛头上。

    从晚清到民国，班禅一直与汉人政府保持相对密切的关系，成为西藏上层“亲汉派”的代表。一九四九年，在毛泽东还没有把西藏问题放进日程表时，十世班禅就致电中共，要求中共进军西藏，“肃清叛国分子，拯救西藏人民”［46］。班禅堪布会议厅还主动为中共进军西藏出谋划策5。西藏“平叛”之后，中共让班禅取代达赖担任西藏名义上的最高领导人。班禅则公开配合中共，谴责叛乱，支持中共在西藏发动的改革──包括取消寺院特权，鼓励僧人参加生产劳动。如果中共在一九六二年还有一点“统战”意识的话，它完全可以不理睬班禅的《七万言书》，那种从内部上书提意见对中共并不构成实质威胁，如果施加某些影响　中共长于此道　，也足以使班禅因恐惧而闭嘴。然而那时的中共却毫不留情地把他划到了敌人一边，展开对《七万言书》的围攻批判。一九六四年，班禅被撤消西藏自治区筹备委员会代理主任、全国人民代表大会副委员长的和全国政治协商会议副主席的职务，遭到抄家，被群众斗争。从那以后，他被禁止过问西藏事务，直到“文化革命”结束一直没回西藏。“文革”中，他被关进监狱达九年八个月之久。另一位尖锐批评中共的喜饶嘉措大师则被遣送回老家青海循化县，由当地群众批斗，最终受折磨而死。

    班禅的遭遇显示了中共在西藏依靠对象的变化，从与西藏上层合作为主，到彻底抛弃他们。一旦中共能够牢固地控制西藏，西藏上层人士就失去了价值。班禅上书反而说明，继续豢养他们还可能制造麻烦。按照共产主义的阶级阵线，依靠对象应该是劳苦大众。既然中共给了劳苦大众以“翻身”，就是他们的解放者和大救星，怎么说他们就会怎么办，何况他们的文化程度是无论如何也写不出《七万言书》的，依靠他们可靠且没有麻烦。

    从“民主改革”到“文化大革命”之间，西藏虽然没停止过在革命旋涡中翻卷，但总体来讲，那时受冲击的主要是上层社会，下层群众更多地是得到好处。即使刮过一阵办合作社的风，全西藏也只办起了七、八十个社［47］，很快又被解散。而牧区实行的是不分财产、不斗牧主、不划阶级的“三不”政策，基本没有搞民主改革，仅实行了一些有利于贫苦牧民的措施。所以那一段被班禅和喜饶嘉措视为暗无天日的日子，才能被另外一些藏人视为“黄金时期”。

    而到了“文化大革命”，一切则发生了变化。那是一场被称为“触及每一个人灵魂的革命”，人人都被卷了进去，西藏的“黄金时期”也随之戛然而止。

    对西藏人影响最大的是公社化。公社是中共在中国农村实现其社会主义目标的一种组织形式，把农民的财产合并到一起，由公社进行支配，既符合共产党消灭私有制的意识形态，也是中共政权控制农村和农民的有效方法。对西藏来讲，通过公社把国家控制延伸到农村牧场的每一个农牧民，还具有进一步稳固中国主权的价值。西藏的公社化比中国内地晚了七、八年时间，基本是和“文化大革命”同步进行的。一九六四年，西藏办起第一批人民公社。一九六五年底和一九六六年初，办起了一百三十个人民公社。一九七○年是西藏公社化大发展的一年，新华社六月十日报导西藏三十四%的乡建立了六百六十六个人民公社，到年底公社数量就已达到一千○七十多个，被纳入公社的户数占全西藏总户数的六十三·六%；到一九七五年，西藏九十九%的乡完成公社化，共建立人民公社一九二五个。［48］

    西藏农民“翻身”的日子只有短短几年，公社化使他们重新被剥夺，再次失去土地、牲畜和生活的自由，他们重新遭受压迫，而且被压到一个更为庞大和沉重的名叫“公社”的牢笼之下。当年的公社社员告诉我，那时想领一斤酥油，都得先打报告给生产队，再通过队长、会计、保管员等层层手续。通过此一小事即可想象“社员”被控制的程度。那时社会经济中的个体成分几乎全部被消灭。一九六六年以前，拉萨有个体小商贩一千二百余户，到一九七五年，只剩下六十七户［49］。扎朗县曾经有三千部农民自家织氆氇的织机，被冠以“资本主义尾巴”的罪名，统统割掉［50］。

    集体化使农牧民失去了生产积极性，就像他们原来不愿意为领主卖力一样，他们也不愿意为集体卖力。人类的共性是只愿意为自己卖力。中国内地的公社社员和西藏的公社社员在民族性上虽有天壤之别，在这种共性上却毫无二致。尽管理论上集体也包括他们自己，可那并不能真正说服他们。既然不能自己富，那就大家一块穷，共产主义的宗教就是这样一种结果。一位在旧西藏当朗生的西藏人回忆：

    民主改革到文化革命那些年，有了自己的土地和房屋，生活好过了。文化革命当中生活不行，主要是政策问题，那会儿这叫江热，藏话就是要饭的，土改中分的衣服、用具也都拿到康马的牧区换东西了，人家说我们除了糌粑糊糊罐子，都拿到人家那儿换吃的了。秋收打场一完，干活的人就不多了，老人孩子都到各处要饭去了。吃不饱肚子，人也爱生病，小孩在路边呆着就打瞌睡。去找医生，人家医生说要吃饱、吃好，我们只能苦笑，村里人编了顺口溜：不盼望吃喝玩乐，就盼望吃饱肚子。如果这种生活再有十年，就饿死人了。［51］

    根据中共自己的评估和统计，公社化后期，全西藏有五十万人的生活比不上公社化以前，其中有近二十万人生活相当困难。这个数字在当时西藏一百八十万的人口总数中，所占比例是相当高的。连西藏的中共首脑都承认，西藏老百姓“没有尝到公社化的甜头，或者吃了苦头。”［52］

    牧区也实行了公社化。牧民比农民灵活一些，虽然牛羊变成了集体的，游牧的生产性质却使其仍然只能分别放牧。在没有干部监督的时候，饥饿的牧民可以偷吃集体的羊，然后再用被狼吃了等理由推脱。不过，我在采访西藏普兰县的县长时，他说公社倒是做了一件有用的事，就是当时所称的“农田基本建设”──即搞水利、修梯田等。公社制度最适于强迫农民进行大规模的公共劳动，完成较大的工程。普兰县现有的梯田全部都是公社时期修建的。八十年代中共改革再次将土地分给农民后，梯田使粮食产量提高了一倍，至今仍然受益，应该归功公社留下的遗产。

    文化大革命期间，宗教在西藏被彻底禁绝，寺庙和文物遭到毁灭性破坏。到处是政治迫害。整人的运动一个接一个，“三教”、“四清”、“一打三反”、“清队”、“社改”、“双打”、“基本路线教育”、“清查资产阶级帮派体系”、批”小班禅”......文革之后，中共自己也承认造成了大批冤假错案。一九八○年西藏自治区召开“落实政策会议”，会议纪要中的数字是：“据粗略统计，在各种冤假错案中被触及、牵连的人，全区有十几万，约占总人口的百分之十以上。”［53］

    出于对公社化、禁绝宗教和政治迫害的反抗，西藏在一九六九年再度发生范围广泛的藏人反抗行动──中共仍然称其为“叛乱”。当时西藏有十八个县被定为“全叛”，二十四个县被定为“半叛”。离拉萨不远的尼木县，几十名解放军士兵被叛乱者杀死。造反者将中共官员吊死在铁索桥上，并宣称：“这是吃糌粑者　指西藏人　与吃大米者　汉族　之间的战争。”［54］反抗者要求经济自由和宗教自由，但是他们很快被大批开来的解放军镇压。新的“叛乱”反而使中共在一九七○年更快地推进公社化，以把西藏人都纳入政权的直接管制之下，从而最终消灭发生任何叛乱的隐患。

    达赖方面往往把一九六九年的藏人反抗视为五十年代西藏反抗的延续，二者的确有相通之处，但也有不同的性质。五十年代的西藏反抗，底层参与者在相当程度上是为西藏上层社会的利益而战，而一九六九年的反抗，他们已经是为自己的利益而战。他们造反，是不愿意把已经属于自己的土地和牛羊交给公社，而那些土地和牛羊又是共产党从他们当年的主人手里夺过来分给他们的，所以他们的造反，并不等同于他们愿意回到一九五九年以前的西藏。

    当时受文化革命的冲击，各级政府与公检法机关瘫痪，也是“叛乱”得以滋生并扩大的原因之一。一些与文化革命有关联的“造反”行为或“派性”冲突，也被定性为“叛乱”，或由于当时处理不当而被激化到“叛乱”的地步。西藏军区阿里军分区一九七五年编的一份宣传材料上，有一篇表扬改则县中队“平叛”事迹的文章。其中所提到的“叛乱”，有的是提出“要三自一包”　指提倡自由经济和土地承包，是刘少奇和邓小平等中共务实派的纲领　；有的是保被罢官的中共干部；还有的是成立“造反组织”［55］。中共自己后来也承认，对一九六九年的“叛乱”，定性和处理存在着严重的扩大化。

    西藏一九五九年的叛乱和一九六九年的再次叛乱，不仅使中共恼羞成怒，还加强了其处于阴谋包围的猜疑。当时的中国一方面面对西方阵营的“反华包围圈”，另一方面与苏联的关系处于敌对状态，一直在台湾积极准备“反攻大陆”的蒋介石也公开表示支持藏人的起义6。据后来一些被披露的证据表明，西藏的武装反抗的确受到一些国外势力暗中支持。那些支持不一定起了多少实际作用，却足以挑逗北京的对阴谋的夸张想象，为其对西藏实施血腥镇压提供理由，并使其下决心对西藏社会进行彻底的全盘改造。

    在这本书里，我不打算多谈“文化大革命”对西藏社会及人民的广泛迫害和诸多罪行。这方面的内容已经被谈了很多，还将有更多新的情况不断被揭发。我的侧重还是本章的主题，即革命除了是中共对西藏的一种暴政，是原教旨主义的疯狂，也一直是中共在西藏确立中国主权的一种手段。

    不错，在文化大革命中间，西藏也和整个中国一样，由政权进行的自上而下的理性控制失去了完整性，很多方面是被自下而上的群众力量所左右。然而，巩固中国在西藏的主权则是一条贯穿始终的主线，从未间断。尤其在文革初期的群众风暴过后，中共重新实行自上而下的控制，这种意图在其所作所为中更是表现得十分清楚，主要表现在两个方面：一是以汉人为主掌握西藏的政权；二是对西藏传统文化进行有组织、有系统的摧毁。

    一九六二年九月下旬，中共召开其重提阶级斗争的八届十中全会之后，在统战、民族、宗教领域重新向左转　某种程度也是对班禅《七万言书》的反弹　，执行温和路线的民族事务领导人李维汉被免职，其“投降主义和修正主义路线”遭到批判。就是在那次会议上，提出了所谓“民族问题的实质是阶级问题”的论断，成为中共此后长期奉行的基本理论［56］。

    不是熟知中共话语的人，一般不容易理解所谓“民族问题的实质是阶级问题”这句话到底有什么意义。正是这个理论，成功地使中共摆脱了其长期自我宣传的“民族自治”造成的束缚，成为中共扼杀其它少数民族之民族性的杀手监。按照这种理论，民族是可以没有的　既然马克思说“工人无祖国”，何况民族　，本质在于阶级区分。不管哪个民族，都分为革命阶级和反革命阶级。各民族的革命阶级全属于同一个阵营，而不应该被民族的不同所区分。各民族的反革命阶级也都是一丘之貉，一概是敌人。所以，在这种理论的前提下，闹民族性就是干扰阶级斗争，强调民族特点也是混淆了大是大非。在发生任何矛盾时，只能以阶级观点处理和解决，“亲不亲，阶级分”，而不能以民族分。按照这种理论的逻辑推导下去，也就根本就不应该存在民族自治，选择领导干部也无需考虑民族成分，只要是革命干部，就可以领导各民族的革命群众。谁要是要求本民族干部担当本民族领导，那就是“狭隘民族主义”。既然都是同属一个阶级，以人口最多的汉族干部为主，充当各民族人民的领导，又有什么不可以的呢？

    以中国人掌握西藏的政权，这是确立中国对西藏确立主权的一个关键因素。尽管五十年代北京已经把军队派进西藏，使其在西藏的势力和影响力比过去历朝都大得多，但是因为它没有掌握西藏的政权，中国在西藏的主权也就并不巩固，一九五九年发生的“叛乱”证明了这一点。

    中共在“拉萨事件”之后，第一件事就是解散旧政权，代之以绝对效忠于北京的政权。新政权之所以效忠北京，关键在于它的主要权力是由汉人掌握的。西藏的各级政权都派进了汉人，即使是最基层的乡级政权也不例外。到了文化大革命期间，这种情况发展到极致。当时的西藏最高权力机构──革命委员会，除了主任是汉人担任，在总共十三个副主任当中，只有四个是藏人［57］。一九七三年《西藏日报》公布的西藏五个地区　包括拉萨市　中共党委委员的统计数字，藏族委员只占三十五·二%［58］；一九七五年，在西藏地区一级的领导干部内，藏族只占二十三%［59］。

    在中共政权中任职的藏人，其任免已经不是达赖和噶厦，而是中共，因此新的藏人官员对中共也是言听计从。尤其他们大都是过去的农奴，地位的改变已足以使他们满意，加上受教育程度较低，一般来讲，他们大部分只是汉人官员的附庸。

    如果中共仅限于以汉人把持西藏政权，那虽然是不合理的强权，但也许还可以视其为确立主权的所需要的手段。然而中共在西藏的作为远不止这些，它不仅要使西藏政权变成中国的附庸，而且要把西藏社会、文化、甚至人民都变成与中国一样。换句话说，不仅“一国两制”要废除，连“一国两文化”也是对中国主权的威胁，同样不能被容忍。难道那些“叛乱”分子不总是打着传统和宗教的旗号吗？他们用以裹胁西藏人民的不也都是那些东西吗？那么好，最彻底的方式，岂不就是将西藏的传统和宗教一股脑地统统消灭掉，让那些东西再也不起作用吗！

    为什么历史上的征服者往往对被征服民族采取“同化”政策，他们都明白这一点，只有消灭被征服民族的异质性，征服才能永久化。然而，强迫一个千百年独立发展、有博大精深之文化的民族在短时间内变成另一个模样，冲突之强烈是可想而知的，因此同化过程必然伴随强权暴政。从历史上看，这种同化包括蓄发方式、服装模样，庆典仪式，礼节规矩，几乎巨细无遗，以至取消文字、摧毁宗教，甚至进行大规模的种族清洗，而那一切行为，在“平叛”和“文化革命”期间的西藏都有发生。

    从《西藏大事辑录》中选出几条西藏文革“大事”，可见中共的做法：

    人民解放军驻西藏各部队纷纷组织宣传队，深入农村牧区，向群众宣传党的八届十一中全会公报和十六条，宣传毛主席接见红卫兵的消息　一九六六年九月十四日　；

    西藏各地驻军派出大批毛泽东思想宣传队，深入到街头巷尾，农村牧场，向群众宣传林彪关于把活学活用毛主席著作的群众运动推向一个新阶段的指示　一九六六年十月十七日

    拉萨各族群众两万多人举行歌唱毛主席语录大会　一九六七年元旦　；

    西藏军区党委抽调了四千余名干部、战士组成毛泽东思想宣传队，深入到农村、牧场、工矿、城镇、学校，宣传毛主席“抓革命，促生产”的方针　一九六七年三月三十日　；

    ......这次出版发行的汉藏文对照《毛主席语录》共五十万册　一九六七年六月二十五日　；

    到目前为止，全区已办学习班一万多期，三分之一以上的人参加了学习班　一九六八年九月三日　；

    毛主席赠送的礼品──芒果展览馆开幕　一九六八年十一月五日　；

    从一九六六年到一九六八年的三年中，西藏全区共发行了各种版本的毛主席著作七百三十四万四千册，超过了一九五三年到一九六五年发行总数的十六倍。［60］

    仅从这很少几条，已经不难看出中共对西藏的“文化清洗”。发行到西藏的毛著作，达到当时全西藏每人平均四册以上；而经过学习班“洗脑”的人竟已超过总人口的三分之一　不算老人和孩子即超过一半　；藏人从未见过的热带水果，只因为与毛泽东有点关系，就盖起专门的展览馆当作圣物供奉；还有两万多人在拉萨齐唱毛语录歌......用今天的眼光看，这一切都是耸人听闻的。

    不过中共对西藏文明最大的摧毁是在“灭教”。西藏素称“佛国”，藏传佛教是西藏传统社会的基础，藏民族的民族文化几乎全部生长其上，并且寄托着绝大多数西藏人的人生根本。五十年代的西藏暴动，由于寺庙往往成为武装藏人的据点，还有许多僧人充当暴动领导者，中共在进行“平叛”的同时，就开始对西藏寺庙进行打击。大量僧人被抓，许多寺庙被炮火夷为平地，个别久攻不下的寺庙甚至遭到飞机轰炸。

    当时在西藏总共二千六百七十六座寺庙中，多达一千四百三十六座参加了“叛乱”［61］，这样的事实，加上其在藏人中间的号召力和遍布西藏的组织网络，使中共把西藏宗教视为对中国主权的主要敌手和最大威胁。毛泽东在“拉萨事件”后提出“喇嘛要回家”［62］，就是中共有计划地全面摧毁西藏宗教的开始。

    班禅在《七万言书》中描写了当时是如何让喇嘛回家的：

    首先在各寺庙以所谓“学习”和“发动”的名义，将僧尼集中在大经堂或大房子内，抓的很紧，不分昼夜地紧张地学习和强迫动员其互相进行批评，掀起尖锐的斗争浪潮；对公开表示了信仰宗教的人，戴以迷信份子和不喜欢革命等各种帽子，进行无法忍受的没头没脑的斗争和打击。另一方面，问喇嘛们还不还俗，如果提出继续当喇嘛的要求，就说“你还没有受到教育，没有破除迷信”而给予粗暴的斗争，甚至被管制或关押者为数也不少，在这样的情况下，除非是铁打的人，就无法提出继续当喇嘛的要求，从而使六、七十岁的老年人也请求还俗而回到家中......还有比这更严重的是，竟有让喇嘛站一边，尼姑和俗女站在一边，强迫他　她　们互相挑选　成亲　......［63］

    让喇嘛和尼姑配对成亲，也是在贯彻毛泽东的指示。毛在各种场合多次说过喇嘛不结婚是西藏人口减少的主要原因，他的下属就以这种“创造”性的方式解决他们领袖提出的问题。

    当时中共的内定政策是，一个县只保留一座寺庙供老百姓从事宗教活动。西藏过去约有僧尼十一万多人。“拉萨事件”后逃亡国外的大约有一万人。剩余的十万人最终只有七千人被允许留在寺庙。而西藏原有的两千六百多座寺庙，批准保留的只有七十多座［64］。按这个比例，九十七%的寺庙被毁弃，九十三%的僧众遭驱赶。

    中共中央当时还指示西藏工委，允许保留的寺庙要由政府供养，其目的是在于割断寺庙与藏人百姓之间的经济联系［65］，从而堵塞寺庙积聚财富的传统渠道，将其生存命脉完全捏在中共手里。虽然后来也曾有过个别放宽政策的时期，但总体来讲，西藏宗教是在高压下日趋萎缩。

    随着文化革命的风暴刮起，西藏残存的寺庙也遭毁灭，僧尼全部被驱逐，宗教活动全面遭禁止，而且被当作“阶级斗争”的动向予以打击，西藏宗教受到彻底禁绝。同时，藏人被要求把“伟大领袖”毛泽东奉为新的神明，每天背诵毛主席语录和“苦读”毛主席著作；每天向毛的画像“早请示、晚汇报”，表忠心；铺天盖地的毛泽东像取代了被销毁的佛像......

    那时中共在西藏几乎是为所欲为，一时看上去，似乎它真地已经消灭了西藏宗教。然而那不过是一种表面现象。宗教渗透在每一个藏人的灵魂和血液中，即使暂时被压制，一有机会就会爆发，压得越狠，爆发也就越烈。西藏问题之所以成为今天如此困扰中共的麻烦，那时留下的怨恨是主要原因之一。班禅喇嘛当时这样描述藏人与宗教的关系，以及禁教后的失落：

    我们藏族信仰佛教约有一千三百年，并因宗教文化十分发达，宗教对藏人的观点、看法和认识影响很深。所以对待一切客观事物的好坏，都是以宗教的观点、看法和认识为转移的。同时不论个人或家庭、或村庄、或部落、或地区、或全区若发生了任何甘苦好坏大小之事，都离不开宗教活动的。但是民改后僧俗人民宗教生活中实际发生的情况是趋于消灭、中断，而严重至极的情况：要把房顶的经旗拔掉；身上不便佩戴护身符和“金刚结”；家里供奉的佛像、佛经、佛塔也要藏起来；不敢公开念经积善：不敢烧柏香敬菩萨；对圣地和有名的佛像、佛塔等的朝拜供养，转经和供养“善僧”，布施穷人等积德行善之事都不便于或无法进行，形成病不念经，亡不超渡等。比如按我们藏人的习惯，人死后若不进行超渡，就被看成是对亡人不孝敬、残酷无情而极为恶劣的。因而一段时期人们说：“我们死得太迟了，如果死得早一点，还能得到祈祷超渡，现在死就像死了狗一样，气一断就会被扔到门外去。”仅仅从这悲惨之叹息中，就可知道僧俗人民的宗教生活情况已经到了何种地步。［66］

    当班禅在藏区巡视时，见到他的男女老幼藏人围着他流泪，一些大胆的人难以自禁地向他哀号：“勿使众生饥饿！勿使佛教灭亡！勿使雪域之人灭绝！为祝为祷。”［67］这种哀号之声将永远在历史长空中回荡不止。


5、专制迫害不分民族

    经过了那么多痛苦的藏人对汉人抱有仇恨，从感情上是可以理解的。在那种仇恨中，十二亿中国人成了一个抽象的整体，没有区分，一概要对西藏的痛苦负责。“西藏青年大会”的秘书长扎西南杰的话是有代表性的：

    我们非常痛恨中国人。我们痛恨所有的中国人，因为他们是我们祸害的根源。他们侵略了我们的国家，我们绝对不会让他们安安稳稳地睡觉的。......如果我们杀了中国人，没有人可以指责我们是恐怖分子。因为没有一个在西藏的中国人是无辜的。......所有对抗中国人的手段都是正当的！［68］

    藏人用“珍宝”尊称最有学问和功德的高僧。日布特活佛就是这样的“珍宝”。当他被问及是遵照菩萨的教诲以慈悲为怀，还是充满着对中国人的仇恨？他的回答是：

    我当然恨他们。苟延残喘度过这么一段艰苦的岁月，我怎么可能不怨恨他们呢？慈悲和这件事没有任何的关系。他们摧毁了我们的文明、我们的文化。他们躲不过我们对他们的恨意的。对他们，这不是慈悲不慈悲的问题......我心中的恨，已经到了忍无可忍的地步了。［69］

    连达赖喇嘛在谈及有关中共对藏人暴行的报导时，都有过这样的表达：他“很想用这样的报导来论断全体中国人”。虽然他及时地意识到“这么做是错误的”［70］，但是普通藏人之中有他这等悟性的显然是数量有限。对汉民族不加区分一概仇视几乎是流亡藏人一致的感情。这就像不少中国人因为日本对中国的侵略而普遍反感日本人一样。作为被仇恨的对象，中国人应该体会藏人的这种感情。但是从有利于最终解决西藏问题的角度，仅仅停留在感情层次还是不够的。

    一位支持西藏独立的中国人写过一篇文章，谈到“世上没有无缘无故的恨”：

    一位年轻藏人对我说，“如果没有什么原因，我们藏人凭什么无缘无故地恨中国人？我们遇到的中国人绝大部分都支持中国政府对西藏的占领，在这种情况下，让我们怎么把中共政权与中国人区分开？”［71］

    在从东方式关系向近代主权体系转移的过程中，中国以占领的方式控制西藏，中国人视其为符合历史逻辑的主权确立，西藏人视其为侵略，这一点的是非黑白，至少目前还在争论之中，支持西藏观点的法律依据和判决目前并不充分，不像当年日本侵略中国那样一目了然。在这种背景下，要求中国人普遍支持西藏独立，显然期望过高。而因为中国人没有达到这种境界，就认定仇恨所有中国人有理，则是轻率的。在一个奉主权为上帝的当今世界上，要求十多亿中国人都成为无主权意识的自由主义者，并为自由主义的原则而欣然同意四分之一领土分离，至少目前还为时尚早。或者说，当问题已经到了需要责备十二亿人的时候，首先要责备的肯定应该是当前的整个人类社会与世界体系。

    写上述文章的那位中国人得出这样的结论：“如果不是中共政府和中国人对西藏人民欺辱太甚，他们能产生这样深深的怨恨吗？”

    这种自省有净化自我的意义，但是对解释现实问题则过于笼统。中共压迫给西藏民族和西藏人民带来的痛苦已是世人皆知，那压迫既有属于争夺主权的国家行为，也有出发于意识形态的专制暴政。而那二者都不能归于民族压迫的范畴。一方面，一个国家的人民　即使是主体民族的人民　不能为其非民选的专制政府负责，更不能为统治者的意识形态负责；另一方面，汉民族的广大人民也没有从中共对其它民族的压迫中得到任何好处。

    民族压迫是与共产党的意识形态相违背的。作为意识形态至上的政党，中共事实上经常给予少数民族一些优于汉人的特殊待遇。中国多年实行的对少数民族在升学、提干、生育等各方面的优惠，至今仍能吸引那些只有二分之一甚至四分之一少数民族血缘的人，把自己的民族成分报成少数民族而非汉族。汉族的普通百姓，社会地位丝毫不高于少数民族，而在受迫害方面，却一点不因为其有主体民族的身份而有所减少。中共的迫害是针对人的，而不是针对民族。在这方面，它绝对一视同仁。所以，只能说是中共政权、而不能说是汉族人民对中国的少数民族包括西藏民族实行了迫害。

    历史上，征服者往往对被征服民族实行同化政策，而中共在西藏推行的“同化”却非“汉化”，而是“共产主义化”。那种意识形态的根源不在中国，是被称为“超民族”的。虽然中共绝大部分成员和高层领导人都是汉族，但是在毛泽东时代，汉族的传统文化比少数民族文化摧毁得更彻底。举例说，那时少数民族的服饰还可以在节日或电影画面上频繁亮相，受到赞美，汉人却只能身着清一色的“解放帽”和“中山服”。谁要敢穿传统汉人的长袍马褂等服装，马上就会惹来祸害。达赖喇嘛在谴责中共压抑西藏文化时，举例说“中共准唱的都是中国调子，歌颂政治的歌曲”［72］。这谴责的后一半是对的，但是凡从“文革”过来的中国人都知道，那时全体中国人被允许传唱的有数几支歌曲中，藏族曲调占了相当大的比例。我正是在那个年代，认识到了藏族歌曲的美妙。

    宗教方面也是一样，汉人和藏人一样，都不允许信仰宗教，虽说汉文化的宗教意识比较淡薄，但是汉族传统文化的核心──家族关系和祖先崇拜，则是被当作首先打击、彻底清除的对象。因此，中共对于汉族，同样以“共产主义化”进行了文化上的种族清洗。所谓的“文化大革命”，革的就是传统文化的命。所谓的“破四旧”，矛头所指就是“旧思想、旧文化、旧风俗、旧习惯”。汉族文物遭受有史以来最大的劫难，“焚书坑儒”蔓延全国，寺庙、祠堂尽成废墟，千年的风俗习惯被一扫而空。在毛泽东执政的年代，汉人遭迫害而死的数目达到了骇人听闻的几千万。

    因此，中国少数民族所受的压迫，不应该由汉族人民承担罪责，也不应该定性为民族压迫，而应将其看作是专制政权对全体人民　包括西藏等各少数民族人民　共同的政治压迫。藏族人民在中共统治下受的苦是全中国人民共同灾难的一部分。在反抗专制暴政的立场上，藏人和汉人是一致的。如果把问题变成种族问题，实际上是混淆了根本矛盾。

    不要说那绝大多数从未去过西藏的汉人不应为中共对藏人的迫害负责，就是那些在西藏工作过的汉人也不能一概而论。我认识许多在西藏工作了多年的汉人，他们放弃中国内地比较舒适的生活环境，自愿到西藏工作，真心地认为自己是去帮助西藏人民。一般来讲，长期坚持在西藏工作的汉人，在人品方面相对比较高尚，理想主义和献身精神的成分也相对多一些　后面我将谈到，正是因为理想主义的衰落，今天愿意去西藏工作的汉人越来越少　。我在阿里霍尔区与之交谈的那位藏族妇女说：“这么多年接触多少干部，说真话是汉族干部好。”这是她的原话，我是从当时的笔记上一字不动地抄在这里的。阿里在西藏的最西边，而我在西藏高原最东部的四川藏区，也听到另外一位挖虫草的藏人说过类似的话。汉族干部进藏，可以追逐的个人利益很少，在当地也没有什么裙带关系，因此相对比较公平和尽职。多数基层藏人对此都有同感。所以在西藏，离开拉萨那样的城市，越深入农村和牧区，针对汉人的仇视也就越少。

    当然，进藏汉人干部是中共政权的组成者，他们不可能不执行中共政策。从这一点，他们对西藏人民所受的迫害脱不了干系。他们那时是以什么心情执行他们的使命呢？一位在藏北草原工作了十五年的汉人这样回忆他在文化革命期间初上草原时的情景。那时他和同伴奉命去一个叫强马的公社办师训班　教师培训班　，住在公社书记老才多家。

    用老才多的话说他参加革命是一九五九年。他为平叛的解放军做向导、牵马那天开始，就把后半生交给了共产党。十几年来，他忠贞不渝地跟党走，从没说过半个不字。当我问及生活时，他总是说：“不错不错，和解放前相比好多了。”就在我们到强马的那天晚上，他一家人只喝了一顿清茶。然而，第三天中午，他给我和李尧天一人送了一碗雪白鲜嫩的酸奶。通过支委会反复讨论研究，为我们五人杀一只羊，羊肉煮到半生不熟时，我们喊来这个有十三顶帐篷的牧村的孩子，同他们消灭了这只羊乃至一大锅汤。看着孩子们连血带肉地大块撕嚼，我和李尧天什么也没说。什么也不敢说。但有一点必须承认，我们来草原时的那种革命激情荡然无存。

    师训班在极困难的情况下开学了。校址设在我和李尧天住的帐篷──强马公社的领导专门为我俩搭的帐篷──前的草地上。前来学习的是附近五个生产队和七个作业组　又叫放牧点　的教师、干部......除了教文化课外，还读报纸。大多是“资产阶级就在党内的”基本路线再教育。时间定为四十五天。中途我们搞了个小活动，即把牧民请来听我们五个工作队员唱“大海航行靠舵手”、“东方红”、“国际歌”。那几年禁止跳圈舞，牧人的文娱生活一贫如洗。我们的“清唱”博得阵阵掌声。那夜强马异常热闹。十五堆羊粪火把强马的十三顶帐篷照得透亮。老才多称我们是“革命宣传队”。看到那些面色饥黄，平日呆板的脸庞露出的欢笑，我便感到阵阵心酸。这是一个能歌善舞的民族，而摧枯拉朽的政治运动使得他们无法张口歌唱。对于我们的革命歌曲，他们根本听不懂歌词，他们只知道一点，这是歌。

    ......待我们回到县城时已是八月初。我们简单地汇报了办班情况，刘逸民、才仁多吉等县委成员都挺满意。效果如何只有我们知道，对于当时的牧人来说，他们更多的需要是吃饱。县委成员也许知道，但乌纱帽就那么一顶，谁也不敢把这个事实说明或向上汇报。当我们说到那里的群众生活比较困难时，刘逸民不禁痛苦地抽搐了一下嘴角，才江多吉低头大口吸烟。他们有难处，他们的难处是不敢直面他们领导的贫困的草原。或许他们比我们更了解牧人的生活，可是“红彤彤”的草原能让他们说什么呢，包括他们自己的生活。刘逸民是五十年代进藏的，在他那间二十平米的斗室里，他的全部家当是一口木箱和三个飞马牌　一种香烟的牌子　的纸箱。而才仁多吉唯一的奢侈品是一张小藏桌。他们同自己的人民一道熬度岁月，忍受草原风寒和政治风寒。八十年代初，内调回河北的刘逸民在双目失明和卧床不起的痛苦中，结束了五十多年的生命。才仁多吉在心脏病和肝病中离开了人世。我想作为那个年代的他们，我，甚至我的同代人无权指责他们的人生。［73］

    这位汉人同时表达了他对西藏和西藏人民深深的眷恋之情：

    藏北、西部、无人区，在我刚刚启蒙的思想中扎下了深根。从一九七三年到一九七八年，我有近五年的时间在荒原上度过。即使我在大学期间，每年也必去一至二次藏北。毕业后我又要求回藏北，直到一九八八年春天才离开，我热爱那块土地，是因为那里有雄浑的天和地，有纯朴、犷悍、善良的人们，有冲不毁，刷不掉的宗教文化，有我的青春和心血。正因此，我把她称为我的草原、我的牧人，我不想用高腔高调炫耀我的十五年草原生活。我尊重命运的安排。草原接收了我，我也爱上了草原，事情就这么简单。［74］

    具有这样经历和情感的进藏汉人是很多的。如果把这一类汉人全都划在被藏人一概痛恨的范畴，是否有失公平呢？

    包括中共经营西藏的元老张经武，曾经是中共统治西藏的最高人物，如果从对藏民族进行征服的角度，他应该是中共的功臣，然而他也一样成为专制暴政的牺牲者。在西藏工作多年的记者赵慎应后来记述了张经武在文化大革命的下场：

    一九六七年十二月，就将他　张经武　逮捕起来，成立了专案组，进行严刑审讯，他被关押在北京卫戍警卫二师的一所交通干校里......张经武在牢狱中受到严重摧残，右肱骨被打断骨折，左肘骨节被打得脱臼。打断张经武右胳膊的具体经过，至今仍是一个谜。

    送到卫戍区的“犯人”，均用代号，不用真实姓名。张经武被打断右臂膀，曾送卫戍区二师医院、北京军区医院、积水潭医院治疗，张经武的代号叫“张武六”或“张56”，看病均无病历。卫戍区二师医院刘副院长后来回忆说：“当时听说这老头在西藏工作多年，解放西藏后是中央人民政府驻西藏代表，一说五十六号都知道是张经武。”

    张经武不幸去世了，究竟是怎么死的？死因是什么？几个医院的院长、医生事后都说不清楚。唯一可靠的都说是，张经武骨折后，绝食六、七天，身体极为虚弱，是饥饿引起心力衰竭死去的。张经武去世后，专案组的一个成员电话通知张经武的女儿张华岗说：“张经武因心脏病复发，抢救无效，于一九七一年十月二十七日去世。”这一通知根本不提骨折事，隐瞒了死亡真相。

    张经武的湖南老家，土改时定为中农，为了打倒张经武，专案组不知根据什么把张经武的家庭出身写成地主，并报中央。他们还编造说，张经武已死父亲的骨灰盒里藏有手枪和金条，并派人从北京到湖南酃县张经武老家会同当地有关人员将其父的坟墓挖开，结果，骨灰盒里除骨灰外，什么也没有。

    在张经武被拘押一年后，一九六八年十一月，张经武的爱人杨岗也因莫须有的罪名，被逮捕关进北京郊区的秦城监狱。当时诬陷她为反革命分子，在监狱中关了七年，直到一九七五年四月十六日才释放出来。监狱中，杨岗根本不知道张经武的任何消息，出狱后，一声晴天霹雳，张经武已惨死三年多了！在监狱里，杨岗是位英勇顽强的人，但现在怎么能承受住这一沉重打击，她的精神受到严重摧残......现在她的精神已经错乱，经常住在医院中。［75］

    我相信有些西藏人或同情西藏的人不会认同中国人与西藏人都是专制暴政的受害者的观点。他们会说，中国人怎么对待自己，是中国人自己的事，你们尽可以自己迫害自己，为什么要扯上西藏人？西藏人和你们中国人本无关系，不能因为你们受了苦，你们施加给西藏的苦也就可以一笔勾销了。我不能说这种看法没有道义上的力量，但是事实上西藏和中国是没有办法分得那样清楚的。自己迫害自己本身就是一个矛盾概念。如果说中国人曾经集体发作过革命高烧，进行过疯狂的自我毁灭，西藏人也不是完全置之度外的。在对西藏传统文化进行扫荡的过程中，千千万万的西藏人都曾以极大热情投身其中。我将在后面的章节谈到这一点，今天被视为西藏灾难的，并非都是中国人的所作所为，包括文化革命中砸寺庙和逼迫僧人还俗，藏人“红卫兵”和农牧民是主要的力量。在我采访西藏文革情况时，藏人谈到文革期间的恐怖气氛，一个重要方面就是“积极分子”的监视、密告和整人。当时“积极分子”数量很多，无孔不入，而且非常活跃。那些“积极分子”是什么人呢？他们恰恰都是藏人。当我问道为什么西藏宗教能被禁绝得那么彻底，如果绝大多数藏人都向往宗教的话，难道不是可以私下里进行宗教活动吗？在广阔的农村和牧场，在黑夜和黎明，汉人的眼睛是根本看不到的，他们的手也伸不了那么长。回答我的藏人说：“那怎么能行，家家都有年轻人，都是红卫兵，他们看着呢，搞不成。”那些监视着他们父辈的年轻红卫兵是什么人呢？他们不是汉人。一个藏人回答我的“为什么藏人会砸寺庙”的问题时激愤地说：“不砸还不被整成反革命！”且不说当时藏人砸寺庙是否都是出于被迫，即使承认这一点，那些整人的人又是什么人呢？不错，有汉人，但是也有很多　甚至在数量上更多　是藏人。

    我说这些的目的不是为推脱汉人的责任而恶意地揭过去的疮疤。藏人在文化革命中的表现目前被压在一种默契的沉默之下，那无疑会令人尴尬，令中共尴尬，令达赖尴尬，令无数经过那时代的藏人尴尬，也令那些藏人的后代尴尬，然而那却是历史，需要直面。更重要的是那里包藏着一个“为什么”。弄明白那个“为什么”事关重大，比故意回避或强制遗忘更有益于西藏的未来。

    对那个“为什么”的进一步讨论是后话，这里主要想强调藏人遭受的灾难不应该记帐于全体汉人。汉人和藏人在同一个专制制度笼罩下，两族人民的遭遇、经历、感情状态、被蛊惑的疯狂以及惨痛结局基本相同，彼此间并没有鸿沟，这应该成为思考问题的出发点。如果抹杀这个事实，非要以渲染民族压迫把两族人民推到相互为敌的状态，那只能为将来制造更多的仇恨和痛苦，而西藏问题的解决，也将因此更无出路。

    藏人白玛是北京中央民族大学的教师和研究员，讲一口纯正的汉语，英语也很流利。他曾被邀请到意大利和美国去讲学，现在正在联系到美国去读博士。

    白玛出生在黄河边的拉嘉乡，在他该上学的年龄正值文化大革命，因为他出身不好，没有被批准上学，每天只能为生产队去放羊。拉嘉乡附近有一个劳改农场，关着中国各地送来的劳改犯。其中一个上海老教授，每天为劳改农场放牛。七岁的白玛和上海教授成了朋友。他们每天在草原上相见。牛羊吃草的时候，教授就教白玛读书识字。牛跑远了，腿快善跑的白玛就帮助教授赶回来。白玛的奶奶知道有人教白玛读书，非常感激，不时让白玛带些酸奶、酥油一类食品，使教授在苛刻的劳改营伙食之外得到一些补充。就这样冬去春来，白玛跟教授学了四年。

    直到邓小平上台，中共不再死守阶级教条，白玛在十一岁时终于上了学。令学校吃惊的是，从未上过学的白玛，汉话说得比所有藏族教师都好，其它学科的成绩也都远远超过别的同学。从此白玛在学业上一帆风顺，进重点中学，考大学，读研究生，当大学教师......在听白玛给我讲他的故事时，我的脑海里浮现出一个老人和一个孩子在草原上相依而坐的图画，那形象让我感动。他们都是落难之人，他们相互有恩，他们难道该是、会是、能是敌人吗？

    白玛至今再没见过那位教授。


注释

    ［1］宋黎明，《重评〈十七条协议〉》，载《中国大陆知识分子论西藏》，台湾时报文化出版公司，1996年，页129。

    ［2］西藏自治区党史资料征集委员会编，《西藏革命史》，西藏人民出版社，1991年，页154。

    ［3］摘自《西藏大事辑录·1949年─1985年》，西藏农牧学院马列教研室与西藏自治区党校理论研究室合编，1986年，页100-123。

    ［4］孙勇等，《西藏经济社会发展简明史稿》，西藏人民出版社，1994年，页117。

    ［5］《西藏大事辑录·1949年─1985年》，西藏农牧学院马列教研室与西藏自治区党校理论研究室合编，1986年，页141。

    ［6］《西藏的民主改革》，西藏人民出版社，1995年，页199。

    ［7］《西藏的民主改革》，西藏人民出版社，1995年，页333。

    ［8］毛泽东在最高国务会议十六次会议上的讲话，载《西藏的民主改革》，西藏人民出版社，1995年，页82。

    ［9］夏尔宗德丹，《以公道面对西藏》，《北京之春》电子版54期。

    ［10］香港《开放》杂志，1997年2月号，页28。

    ［11］格勒等，《藏北牧民──西藏那曲地区社会历史调查》，中国藏学出版社，1993年，页126、127。

    ［12］格勒等，《藏北牧民──西藏那曲地区社会历史调查》，中国藏学出版社，1993年，页230─235。

    ［13］格勒等，《藏北牧民──西藏那曲地区社会历史调查》，中国藏学出版社13，1993年，页169─181。

    ［14］《西藏山南基巧和乃东琼结社会历史调查资料》，中国藏学出版社，1992年，页94。

    ［15］《西藏山南基巧和乃东琼结社会历史调查资料》，中国藏学出版社，1992年，页123─124。

    ［16］土登晋美诺布，《西藏──历史·宗教·人民》，西藏社会科学院资料情报研究所编印，1983年，29-30页。

    ［17］《西藏山南基巧和乃东琼结社会历史调查资料》，中国藏学出版社，1992年，页115。

    ［18］《西藏山南基巧和乃东琼结社会历史调查资料》，中国藏学出版社，1992年，页119。

    ［19］《西藏山南基巧和乃东琼结社会历史调查资料》，中国藏学出版社，1992年，页122─132。

    ［20］《雪域文化》1992年夏季号，页32。

    ［21］《雪域文化》1992年春季号，页38-39。

    ［22］宋赞良，《从乌拉差役看西藏农奴制下的“人权”》，载《西藏封建农奴制研究论文选》，中国藏学出版社，1991年，页294。

    ［23］黄慕松，《使藏纪程》，载《西藏学汉文文献丛书第二辑》，全国图书馆文献缩微复制中心，1991年，页130。

    ［24］黄慕松，《使藏纪程》，载《西藏学汉文文献丛书第二辑》，全国图书馆文献缩微复制中心，1991年，页157。

    ［25］《西藏的民主改革》，西藏人民出版社，1995年，页314-315。

    ［26］《西藏的民主改革》，西藏人民出版社，1995年，页310。

    ［27］《西藏的民主改革》，西藏人民出版社，1995年，页18-19、313。

    ［28］《西藏的民主改革》，西藏人民出版社，1995年，页18。

    ［29］《西藏的民主改革》，西藏人民出版社，1995年，页393-394。

    ［30］《西藏的民主改革》，西藏人民出版社，1995年，页26。

    ［31］《雪域文化》1992年春季号，页39。

    ［32］香港《开放》杂志，1997年2月号，页27。

    ［33］香港《开放》杂志，1997年2月号，页30-32。

    ［34］香港《开放》杂志，1997年2月号，页25-32。

    ［35］《西藏的民主改革》，西藏人民出版社，1995年，页195。

    ［36］毛泽东，《湖南农民运动考察报告》，《毛泽东选集·第一卷》。

    ［37］《雪域文化》1991年冬季号，页8、9。

    ［38］谭·戈伦夫(A.TomGrunfeld)，《现代西藏的诞生》，中国藏学出版社，1990年，页185。

    ［39］T.D.奥尔曼，《红星照耀香格里拉》，载《国外藏学译文集·第十辑》，西藏人民出版社，1993年，页345-346。

    ［40］孙勇等，《西藏经济社会发展简明史稿》，西藏人民出版社，1994年，页120-122。

    ［41］MelrynC.Godlstein见Pierre-AntoineDonnet:《西藏生与死──雪域的民族主义》，时报文化出版企业有限公司，1994年，页122。

    ［42］香港《开放》杂志，1997年2月号，页27。

    ［43］香港《开放》杂志，1997年2月号，页27-28。

    ［44］香港《开放》杂志，1997年2月号，页40-41。

    ［45］李志绥，《毛泽东私人医生回忆录》，台湾时报文化出版企业有限公司，1994年，页381。

    ［46］《西藏文史资料选集·纪念西藏和平解放四十周年专辑》，西藏自治区文史资料委员会编，1991年，页72。

    ［47］赵慎应，《中央驻藏代表──张经武》，西藏人民出版社，1995年，页162。

    ［48］《西藏大事辑录·1949年─1985年》，西藏农牧学院马列教研室与西藏自治区党校理论研究室合编，1986年，页249、251、287。

    ［49］《西藏大事辑录·1949年─1985年》，西藏农牧学院马列教研室与西藏自治区党校理论研究室合编，1986年，页390。

    ［50］《西藏自治区重要文件选编》　上　，中共西藏自治区委员会政策研究室编，页212。

    ［51］《雪域文化》1991年冬季号，页15。

    ［52］郭锡兰1980年6月3日在党委二届五次会议上的讲话，载《西藏自治区重要文件选编》　上　，中共西藏自治区委员会政策研究室编，页97。

    ［53］《全区落实政策工作会议纪要》，载《西藏自治区重要文件选编》　上　，中共西藏自治区委员会政策研究室编，页121。

    ［54］达瓦才仁，《谁在制造西藏的神话》，《北京之春》一九九七年二月号。

    ［55］《世界屋脊上的英雄战士》，中国人民解放军西藏军区阿里军分区编，1975年，页112-121。

    ［56］《西藏大事辑录·1949年─1985年》，西藏农牧学院马列教研室与西藏自治区党校理论研究室合编，1986年，页188。

    ［57］谭·戈伦夫，《现代西藏的诞生》，中国藏学出版社，1990年，页277。

    ［58］《西藏大事辑录·1949年─1985年》，西藏农牧学院马列教研室与西藏自治区党校理论研究室合编，1986年，页268。

    ［59］《西藏大事辑录·1949年─1985年》，西藏农牧学院马列教研室与西藏自治区党校理论研究室合编，1986年，页288。

    ［60］《西藏大事辑录·1949年─1985年》，西藏农牧学院马列教研室与西藏自治区党校理论研究室合编，1986年，页238-246。

    ［61］《西藏的民主改革》，西藏人民出版社，1995年，页26。

    ［62］《西藏大事辑录·1949年─1985年》，西藏农牧学院马列教研室与西藏自治区党校理论研究室合编，1986年，页111。

    ［63］香港《开放》杂志，1997年2月号，页31。

    ［64］香港《开放》杂志，1997年2月号，页32。

    ［65］《中央和中央领导同志关于西藏宗教问题的部分论述》，西藏自治区党委宣传部编。

    ［66］香港《开放》杂志，1997年2月号，页33-34。

    ［67］香港《开放》杂志，1997年2月号，页23。

    ［68］Pierre-AntoineDonnet:《西藏生与死──雪域的民族主义》，时报文化出版企业有限公司，1994年，页269-270。

    ［69］Pierre-AntoineDonnet:《西藏生与死──雪域的民族主义》，时报文化出版企业有限公司，1994年，页128。

    ［70］达赖喇嘛，《流亡中的自在：达赖喇嘛自传》，台湾联经出版事业公司，1990年，页315。

    ［71］曹长青，《西藏问题真相与洗脑》，载《中国大陆知识分子论西藏》，台湾时报文化出版公司，1996年，页202。

    ［72］达赖喇嘛，《流亡中的自在：达赖喇嘛自传》，台湾联经出版事业公司，1990年，页280。

    ［73］李双焰《人在藏北》，载《雪域之光》，江苏人民出版社，1991年，页214-216。

    ［74］李双焰《人在藏北》，载《雪域之光》，江苏人民出版社，1991年，页221。

    ［75］赵慎应，《中央驻藏代表──张经武》，西藏人民出版社，1995年，页188-190。

    1克是西藏一种传统的衡量单位。一克青稞约28市斤。此处的克指按下种量计算的土地面积，每克地约合一市亩。

    2我认识的一位藏人告诉我，1959年时他舅舅把家里的全部黄金打成一口锅，用火烧黑，背着那口锅混在难民的队伍里，一路上就用那口锅烧茶做饭，没有被任何人看出是金锅。后来他舅舅在印度就是以那口锅为本钱，现在已经做成很大的商人了。

    3达瓦才仁在一篇文章中写到阿沛·阿旺晋美曾说过这样的话：“布达拉宫南色仓库，从五世达赖喇嘛开始，每年都要往里存放金银财宝，三百余年间从未间断过，也从未向外取过一毫一厘。现在这个大仓库被清理，其财宝被运到上海、天津、甘肃的国库中”。　《谁在制造西藏的神话》，一九九七年二月号《北京之春》

    4我采集到的这类谣言有：“解放军把驼背老人鼻子穿上牛缰绳，像牵　牛一样让他们驮东西。”“解放军强迫藏人背石头，背磨坏了就用铁皮钉上，再接着背。”“不能吃解放军给的东西，里面都有毒。”还有汉人吃藏人小孩，汉人把年轻藏人弄到中国内地就不让回来等说法。

    5原中共西藏工委副书记范明在《西藏文史资料选集·纪念西藏和平解放四十周年专辑》中披露：

    1950年9月11日，班禅堪布会议厅向彭总　彭德怀　又呈送了一份《解放西藏的意见》。呈文说：“查现值我中央人民政府积极准备解放西藏之际，本厅为了贡献政府明了西藏情况，并请迅速解放起见，拟具解放西藏管见一份。是否有当恭请采择施行。”《解放西藏的意见》的主要内容是：

    “　一　现在的西藏......除极少数的帝国主义走狗反动统治官僚者外，上自政教领袖达赖班禅起，以至全西藏人民都在等待着伟大而亲爱的解放军到达西藏，脱离统治者的桎梏，享受全中国大陆上各民族所享受的自由与安乐。那么解放西藏，根据上面的事实，上面的理由，是顺从民意，合乎西藏大多数人民迫切要求的。......

    二　解放西藏越快越好。......因为他们反动派有帝国主义者的后盾和援助。倘若时间越长，他们的援助和准备越充分，越周到，反动宣传越深入，反抗力量越强大。......如果旷日持久，则反动派利用充分时间，可能强迫全藏人民，充当兵役，搜括民财，充实反抗经费。......并且还用外交阴谋手段，来联络其它国家，所谓非法『亲善使团』等，企图让帝国主义者直接干涉。基于上述情况，所以解放西藏越快越好。......

    三　解放昌都等十四县，请政府派遣解放军由玉树向西南的康北群布等三十九族进军，则因地势平坦，行军便利，三十九族的解放，易如反掌。再由三十九族直取昌都等十四县，有高屋建瓴之势，利于进攻。一方面由西康大军渡过金沙江，则两面配合夹攻，昌都等十四县的胜利解放，可操左券。

    四　训练藏族人民担任翻译工作。......拟请政府在甘肃境内，吸收懂得汉语的藏族人民一千人至二千人，加以短期的训练学习，然后拨派各部队内，随军西进，充任翻译。......”

    6蒋介石在其公开发表的“告西藏同胞书”中，表达了与中共完全不同的西藏政策：“我中华民国政府，一向尊重西藏固有的政治社会组织，保障西藏人民宗教信仰和传统生活的自由。我现在更郑重声明：西藏未来的政治制度与政治地位，一俟摧毁匪伪政权之后，西藏人民能自由表示其意志之时，我政府当本民族自决的原则，达成你们的愿望。”　达瓦才仁，《达赖喇嘛访台与中藏关系的突破》，《北京之春》电子版48期


1、生活在天上

    多次进藏，我始终存在这样的惊讶──如此广袤的一片土地，民族为何能保持得如此单一，文化形态又为何能如此纯粹？世界大多数地域，尤其在不设防的同一国家内，不同民族大都是五方杂处。中国的其它少数民族地区，也没有一处像西藏那样，在上百万平方公里的土地上，几乎完全是单一的民族。

    中国大多数少数民族地区，现在几乎已经看不见民族服装，除了个别老人身上还留着一点残余，或是为了招徕旅游搞一点表演，大部分人都已经跟中国内地的穿戴一样。生活方式也发生了巨大变化，从电视、洗衣机、摩托车到最小的家庭用具，从流行时尚到娱乐方式，与中国内地已经很难找到区分，连年轻人唱的歌曲和崇拜的明星都一样，使带着猎奇心理去那些地区的旅游者常感到极大失望。但是在西藏，只要离开有数的几座城市，就会进入一个完全不相同的世界，从服装、用具，到风俗、宗教和生活方式，都保持着传统，与“现代”世界相距遥远。

    为什么面对世界性的西化趋势，藏民族独独能保持自己的传统？是出于自觉的意识吗？显然不是，照理说民族精英最有坚守民族文化的意识，但是在藏民族精英最集中的拉萨，“汉化”　说“西化”更准确　程度却最高。西藏的传统是保留在城市之外的牧区和农村，这说明其中有一种客观的必然性。

    什么是那必然性呢？这也就和西藏土地上的民族构成为何如此单一合成了一个问题。西藏肯定具有一种限制因素，只有藏民族和传统的藏文明才能适应那限制，因而才能在西藏的土地之上获得生存和发展。对此我想了不少年，末了还是回到最简单的起点──西藏的高度。到过西藏的人最先知道的都是西藏高，但是往往只把高当成一种孤立的地理条件，并不将其当做藏民族和藏文明的决定因素。看上去，一个“高”似乎缺乏学术气息，我却认为它可以作为钥匙，解开一些以学术解不开的问题。

    我有一块日本制造的旅行手表，是一位朋友送的，那表可以测量海拔高度，因此朋友认为会对常去西藏的我有帮助。可我虽然戴着那表数去西藏，却只是看看时间而已。日本国土上的最高点是海拔三千七百七十六米的富士山，手表显示的最高海拔是四千米，对制造手表的日本　包括对世界大多数地区　已经是绰绰有余。然而在西藏，富士山的峰顶却埋在绝大部分的沟底或河谷里。拉萨是西藏最适宜人生活的低海拔地区，仅仅比富士山峰顶低一百多米，等于拉萨市民全体生活在日本人高山仰止的富士山顶。所以那块测高手表在西藏几乎永远给我显示“FULL”，只有在个别下山途中才会偶然苏醒，跳出标志海拔高度的数字。那时我一般就会想：“噢，快到富士山顶了。”

    大多数人都有过上山的经历，即使站在三、四千米高的山头　如四川峨眉山　，并不觉得有什么特殊。但是孤立的山头和几万里的高原是完全不同的，在高处站一会儿和世世代代在上面生活更不一样。如果你住在房屋里，却有另一个人吃饭睡觉都在屋脊上，你们之间一定有很大不同。西藏就是被称为“世界屋脊”的地方。

    何止是“屋脊”。在世界最高的大湖──海拔四千七百一十八米的藏北纳木错岸边看日出的时候，我曾想起一位家在上海的朋友。我想如果她醒来，看见窗外天空飞过一班客机，四千七百一十八米的高度──是她思维中只能属于飞机活动的天空，然而在我脚下，却是一个辉煌的大湖水面。在对她而言的“天空”上，生活着一个创建了千年文明的民族。

    第一章的“天助西藏”一节，已经从西藏地理条件使得外人难以进入的角度涉及了西藏的“高”，这一节换一个角度，来看“高”所决定的人在西藏的生存条件，由此再来认识为什么“无人进藏”一直成为中国的难题。

    高海拔造成了西藏高原特殊恶劣的气候。我不想用平均温度、低温极限、日较差、降水量、大风日数那类书本上的数据描述西藏的气候，我觉得不如讲一些具体情景，虽然多是局部认识，却更多地和人的生存联系在一起。

    西藏的雪有多大？我可以给你描述一个情景。当公路被大雪阻断的时候，打通的方法是以推土机打头，在雪中铲出一条路，被阻隔的车队跟在推土机后面爬行。推土机推开一条走廊，两边雪墙跟房子一样高。那时人如果站在雪上面，会既看不见推土机，也看不见车队，只有茫茫耀眼的雪原一望无际。

    曾经有在边境巡逻的士兵被暴风扫下陡坡，据目击者见：“他们坠落的一刹那只在雪谷戳了一个洞，几分钟之后，洞也被暴风雪抹平。”［1］

    十七世纪一位葡萄牙的耶酥会传教士这样记述他在西藏遇到的雪：“我们不断地陷入大雪之中，而且有时一直陷入到肩部......我们多次被迫全身躺在雪地上，就如同在水中游泳一样”。夜幕降临时，他和同行者靠着山岩蜷在一起维持体温。“雪下得如此之急和纷纷扬扬，以至于我们彼此之间都无法看到。我们三人紧紧地偎依在一起，抵御极其寒冷的风。为了不被大雪埋没，我们被迫在夜间不时地站起身来以抖动自己的大衣，然后再重新挤在一道避寒。我们已几乎失去了知觉，尤其是双脚、双手和面部。我有一次希望拿某种东西，而不慎失去了手指上的肉，但自己却既没有感受到，也未曾注意到，一直到发现血沿手指流出为止”［2］。

    在西藏，雪灾的概念固然包括了交通阻塞，供应中断，低温对人的生存造成威胁等等，但是更主要的还在于大雪掩埋草场，造成牲畜吃不到草而大批死亡。如果雪比较浅，牛羊可以把雪拱开吃下面的草，虽然费力，还不至于饿死。雪厚就困难了，不过如果有大风，雪可以被刮开，也不会成灾。最怕的就是雪后无风，又出来大太阳。西藏空气稀薄，太阳辐射的能量比同纬度地区高一倍或三分之一。在秋冬或冬春之交，中午时分的日晒可以使表面的雪半融化，中午一过又重新结冻。那就惨了。雪上形成一层冰壳，如果雪浅，草被冻在冰壳中，如果雪深，则草被埋在冰壳下。牲畜没有力量拱开冰壳，或者无法吃到冻在冰壳中的草，只有空着肚子忍受严寒，以至饿到彼此啃噬对方身上的毛，坚持不了几天就会开始大批死亡。

    为了挽救牲畜，牧民采取走圈放牧的方式，把牲畜分成小群，除了小孩和老人，每个家庭成员赶上一群，带一袋糌粑，背一口锅，各奔东西去寻找可以吃到草的地方。在茫茫无际的高原上，他们往往一分开就是很多天，每个人都是独自对付一切，夜里就挤在畜群中睡觉。有时达到千里冰封的地步，赶着牛羊到处走，就是吃不到脚下的草，真是毫无办法，眼睁睁地看着牛羊成片倒下。

    有些牧民那时用死牲畜的尸骨熬汤喂还活着的牲畜，不过那又受燃料限制，草原上找不到燃料。有些牧民甚至把仅有的木质家具也劈成木柴烧掉。那无异是杯水车薪，丝毫挡不住死亡的蔓延，只不过表达一种悲壮和徒劳的挣扎。一场雪灾过后，草原就像恶战后的战场，尸横遍野，震撼人心。

    近年发生的最大一次雪灾在一九八九年，西藏北部连降一百五十多场大雪，平地积雪半米以上，阴坡积雪达到三米。二十四万多平方公里的面积被这样的大雪所覆盖，那面积相当于整个英国或者是六个半台湾。可以想象从天上下来了多少雪。雪灾持续了八个月。

    高原上的冰雹也极厉害。我在青海达日县看到过一个乡政府的报告，几户牧民的牲畜在一场冰雹中被砸死了九十%。这种事我闻所未闻，多大个儿的雹子才能砸死　牛，且砸死那么多？我问达日的县长，报告中为什么没有提放牧者？高原草场平坦辽阔，很难找到躲藏之处。县长回答得很平淡：一下冰雹，放牧者就会钻到牛肚子下面，即使牛被砸死了，人也没事。

    夏日西藏往往一天可下好几场冰雹，如果不砸死牛羊，就纯属正常。有时短短几分钟，地面就能积上半尺厚的雹粒，整个草原全部铺满，茫茫一片。那时我总是在算计冰雹的总重量会有多少万吨，一边惊叹天空的承载力。

    除了藏东南谷地，西藏高原大部分地区一年四季都离不了火。中共进藏时被派往藏北工作的崔善才对藏北的寒冷有生动描述，他回忆说：“那地方非常冷，扣子掉了，吐口水重新粘在棉衣上又冻结实了。”［3］

    西藏阿里地区平均每年刮大风的日子超过一百四十天，其中改则县的年大风日超过五十%。我在西藏高原上经历过很多风，但是最让我感到惊心动魄的却是一个无风时刻。那次我进入一片如同月球一样荒凉的地方，大气寂静到极点，纹丝不动，但是无边大地上布满了千年长风刻蚀的巨大风痕，一条条以风的姿态伸向天边。我当时的感受是那每一条风痕展现的只是西藏的一丝风。那一刻我站在一丝风中，而那一丝风巨大得让我胆战心惊！

    不过，仅仅是“高”所造成的气候恶劣，还不是全部问题，使西藏高原成为不适宜人类生存之地的另一个方面，是高海拔的另一个特点──缺氧。

    中国很早以前就有这样的话──“人活一口气”。“气”无所不在，分分秒秒伴随每个人，甚至连人死也叫“咽气”。虽然古人指的“气”含义很广，但是人所呼吸的空气肯定是其中最基本的元素。近代科学又进一步解释，生命最不可缺的是空气中的氧。人体就像一个靠热量提供能量的锅炉。火的燃烧是产生热量的一种形式，其本质是一个氧化过程，氧越充足，燃烧就越充分，提供的能量也就越大。锅炉使用鼓风机，目的就是让更多的氧进入燃烧。谁都知道有没有鼓风机的燃烧绝对不一样。而所谓的“封火”，无论是把锅炉下面的通风口关上，还是把炉火上面压上湿煤面，作用都是减少氧的进入。你也会看出，那时火是多么暗淡，热量多么微弱。

    海拔升高对人的作用就相当于人体锅炉的“封火”。随着海拔升高，空气愈益变得稀薄，空气的含氧量也按比例下降。海拔在三千五百公尺时，人只能得到海平面六十五%的氧气，升至五千五百公尺，就只剩一半氧气。从“人活一口气”变成以“半口气”支持人的生存和活动，其体能的下降是可想而知的。

    有一种说法，人在高原哪怕静卧不动，体力消耗也等于在低地的中等强度体力活动。十九世纪的登山家Whymper对人在高原的感受总结得很贴切：“越向上，人们就会发现，他们不得不以自己越来越小的力量，去对付越来越大的困难。”［4］荣赫鹏也曾对此发表过意见：“一位从事科学研究的绅士曾经问过我，长期处于较高的海拔高度，最主要的感受是什么？我告诉他：最主要的感受就是希望尽快回到较低的海拔高度去。”［5］

    有一个故事颇能说明氧气对低地人的作用。我认识一位名叫刘励中的摄影家。在一次骑马穿越西藏高原的途中，他追踪拍摄野生动物的照片，疲劳加风寒，当晚便出现感冒引起的肺水肿。那是一种被认为最危险的高原病，死亡率极高。其病状被这样描写：“发出的声音，简直就像淹没在他自身的液体中，始终伴随着连续、响亮的水泡音，就像他的呼吸是通过液体一样。棉花糖似的白色泡沫从他的嘴里涌了出来......”［6］刘励中当时已认定自己必死，那时他处于羌塘高原中心，海拔五千五百多米，前后几百里没人烟。对短时间就能致人死地的肺水肿而言，他根本没有走出高原获得救治的时间。

    然而奇迹来自他的藏族向导。向导熟知那一带地形，恰好离他发病处几十公里的地方，有一条罕见的高原大裂缝。他被绑到马上赶往裂缝。刘励中说他那时昏迷在马背上，只能偶然在颠簸中恢复一下知觉，看到夜空晃动的星星。但是他清楚地感觉到空气中的氧在增加，每从裂缝向下走一段，窒息就缓解一分，无比舒服和清新的感觉在上升。裂缝底部的海拔只有二千多米，就是那迅速下降的三千米救了他的命。高原医学有这样的定论，只要能将病人迅速送到海拔二千四百米以下，三十分钟到二小时，肺水肿症状就可以改善，最终甚至可以不治自愈［7］。刘励中在那条大裂缝的底部躺了三天，全凭低海拔的氧气恢复了健康，使他最终走出了高原。

    在论述高原病的医学书中，低地人在高原缺氧环境下，容易导致的疾病有头痛、失眠、视网膜出血、肺水肿、脑水肿、蒙赫氏病、血凝紊乱、高血压、心室肥大、皮肤癌、压力性牙痛、口腔出血、高原消化性溃疡病、肠扭转、内分泌失调、生育力下降、月经失调、感觉减弱和智力衰退等几十种病症。尤其是低地人长期在高原生活，大部分将发生不可逆的肌体受损。这一点，在许多去西藏工作的汉人身上都得到了证实。

    而西藏人世世代代就靠“半口气”生存繁衍。高原从来就是他们的家园，他们也从来不会像荣赫鹏那样盼望去低海拔之地。是他们的体力比低地人强呢？还是他们抗受艰苦的能力更强？最近美国和西藏的研究人员进行了一项有关空气低含氧量对新生婴儿影响的研究，告诉我们的结论是更为根本性的──藏人是一个适应缺氧状态的独特人种。

    德国《法兰克福报》介绍了那项研究：

    研究人员对三十名在拉萨一家医院出生的婴儿进行了研究。其中一半是藏族婴儿，另一半是汉族婴儿。汉族婴儿出生时的平均体重要比藏族婴儿轻三百克。汉族婴儿脐带血中的血红蛋白含量明显高于藏族婴儿。他们的血细胞比溶也比藏族婴儿高。在婴儿出生头两天内研究人员还测量了他们动脉血中的氧饱和度。汉族婴儿清醒状态下的动脉血氧饱和度为九十二％，睡眠时下降为九十％；藏族婴儿的这项指数在清醒和睡眠状态下都为九十四％。

    四个月后，汉藏两族婴儿在这项指数上的差别就更为明显。汉族婴儿的动脉血氧饱和度清醒时为八十二％，睡眠时为七六％；藏族婴儿的这两项数值分别为八十八％和八十六％　《新英格兰医学杂志》第三三三期　。明显的缺氧症状主要发生在汉族婴儿当中，尤其是在他们睡眠和渴水的时候。

    在许多年前就有关于在西藏的汉族婴儿常常出现缺氧症状的报导。所谓的“亚急性儿童高原症”还表现为呼吸困难、皮肤发紫、肺血管循环加速和心脏功能衰竭。据说生这种病的汉族儿童必须送到海拔较低的地方，在那里他们能得到完全康复。而在西藏生活了许多代，土生土长的藏族人看来已经适应了那里稀薄的空气。［8］

    曾经徒步横穿南极而被视为民族英雄的汉人秦大河，在西藏却被高原反应打垮，陷入昏迷状态；而我的一位藏族朋友说他母亲试了三次去瑞士探亲，都因为不适应低地气候病在半路，一回到西藏就恢复健康。这种对比不能不给人留下深刻印象。在我们后面的讨论中，需要时刻记住已经存在于基因中的这种汉人与藏人之间的差别。它一般不会显现出来，但是追根溯源，却往往能够成为理解某些问题的关键。

    归根结底，西藏最重要的特征在于高。地球上高耸起这么一块大地，以它的高构成了与周围低地相区别的生活环境，产生了一个独特的文明。别的民族之所以容易被纳入主流，失去自身传统，道理在其传统的形成和保存主要是靠人文环境的隔绝，一旦隔绝被打破，就没有什么是不可改变的。而对西藏，不管怎么打破它的隔绝，有一点却怎么也改变不了──那就是高，因而西藏的传统就是在很多方面，也一样是不可改变的。

    藏文明是藏人在西藏高原的高海拔上建立的“高”文明，唯有藏民族在那“高”的严酷中，与缺氧、低温、狂风、冰雪、强辐射为伴坚守了几千年。从这个意义上讲，没有藏人，西藏高原就没有人类生活，也就不归属于人类。因此，达赖喇嘛及其追随者认为西藏属于西藏民族，是有其根本上的合理性的。


2、无人进藏　上

    前面曾提到在从东方式关系向近代主权体系转换中，只能接受既成事实，而对历史是非采取“既往不咎”的态度。由于既成事实往往是实力较量的结果，因此肯定有人认为这种观点是不公平的。以中国之十几亿人，对西藏之几百万人，以实力较量还能有别的什么结果？

    如果仅以人口数量和军队大小为实力的标准，西藏确实与中国相差悬殊。然而我们在前面也谈了“天助西藏”，西藏的地理、气候、生存条件与交通的封闭，一直都在有效地帮助西藏人阻挡侵略者。“人活半口气”的状态，也使得低地人难以产生进藏的兴趣，哪怕逼着他们，他们都会想方设法地逃避。从这层意义上讲，中国与西藏的实力又不那么悬殊了。

    在中共接管中国以前，西藏为什么能够始终保持实质上的独立？如果仅仅是人与人的较量，那时的中国与西藏之间实力相差的程度并不比现在小，为什么没有控制西藏？原因之一就在那时的中国人战胜不了西藏的“天”──即没有解决无人进藏的问题。

    事实上，中国控制西藏，最终的实现并不取决于军事胜利，而在于能否把只适应低地文明的汉人送进西藏，并使他们留在那里。尽管中国人多，对其控制西藏有意义的，却是能够进藏的人有多少，如果都不进藏的话，它有再大的人口优势不也等于没有用。所以，从这个意义上讲，什么时候中国能够把足够的汉人送进西藏，在西藏长期坚持下去，什么时候也就等于中国战胜并征服了西藏。如果中国在历史上早就做到这一点，中国也就早征服了西藏，近代也就没有了西藏问题。

    然而，中国与西藏作为紧邻，关系持续了上千年，到中共进藏以前，在西藏生活的汉人到底有多少呢？国民党政府的驻藏办事处处长孔庆宗着书记载，根据一九四三年实地调查，在西藏长期安家的汉人，共约五百余户，二千余人，其中五分之三居住在拉萨。他们大多是清代随中国官员或军队进藏当差役或开饭馆、种蔬菜者，在官员和军队撤出西藏后，或因原籍无亲族可依，或因没有回内地的盘缠，无奈而流落西藏。其中大多数成为赤贫无依之人，仅赖苦工小技或零星小贩以谋生计，其语言习惯，多趋藏化，娶亲也多为藏人，他们的后代已不能称为汉人［9］。

    上千年的紧邻关系，真正“移民”西藏的汉人只有二千多　包括家属及其汉藏混血的后代，平均每年二人，而且大都是不得已才留在西藏。除了低地人对高海拔的先天不适，汉人还难以接受西藏的生产方式与生活方式。藏文明是高海拔地区“天人合一”的最佳方式　后面对此有讨论　。由于西藏海拔高度的不可改变，汉文明实际上不可能进入西藏的广大地区，更不要说去同化藏文明。反而以往的汉人移民大多数都已“藏化”，尤其是在农村牧区生活，不接受“藏化”，就不能生存。

    不要说汉人移民不进西藏，就连中国官员也逃避进藏。清末有人提出过西藏建省的设想，以“改土归流”的思路将西藏的“异质”政权转变为“同质”政权。但是连被治史者指责为“颟顸武断，漠视藏情”［10］的驻藏大臣联豫对此都不同意。并非联豫不想，建省最有利于他独揽大权，而在于他知道不可能。原因就在于他反复强调的“无人”。

    当年偌大西藏，“不过驻藏大臣及各粮员武员数人而已”［11］。遍览联豫在藏期间给朝廷的一百二十一篇奏稿，有关请求调人、设法留人的计二十五篇，占总数的将近二十一％，足见需求多么强烈。他的要求并不高，仅仅是“......联豫自调任以来，先后奏调谘调不下四十余员，使皆应调到藏，又何至有乏才之叹”。而直到最后，他也无法实现这种最低要求──“现在奴才等署中借差者，仅各有三四员及投效数员......”［12］。而类似“在藏人员，实苦不敷差遣......惟藏中人材缺乏，诸事维艰......”的抱怨，在他的奏稿里仍是处处可见。一个堂堂二品驻藏大臣，身边只有数员当差者，他究竟能干多少事，发挥多大作用，凭此一点即可估价大概。即使他请调的四十余员尽皆到位──靠那点人又如何够建省呢？

    为何中国派赴西藏的官员少到如此地步，又为何驻藏大臣一再要求增加进藏官员而不成？也许当时的中国政府有各种摆在桌面上的考虑，后来的历史学家也能分析出各种原因，但是我宁愿相信历史的很多结果，其实是当事者的个人意志所导致的──官员们不愿进藏。

    照理说官员不同于移民，去哪里上任并不取决于本人是否愿意，而是上级的任命和调遣。然而被调遣的官员不必采取抗命方式，他们可以用其它方面的理由　他们可以找出无穷无尽的理由　，再配以持久的软磨硬泡，往往就能实现自己的目的。这种情况直到今天也是一样。

    例如联豫赴藏上任之时，带了一班随员从成都起程，行至打箭炉　今甘孜州首府康定　，随员即要么告病，要么托故，纷纷后退，仅剩十二人。弄得他只好在康定盘桓多日，勉强补上几个随员才能继续进藏。他奏请调用的官员，也是“以道途险远，辞不赴调者，殆居多数，余或中途辞差，或因病去藏，或差满假归。”［13］。有的大臣不得不带自己儿子、侄子做为随员去上任［14］。

    其实康定虽为入藏门户，气候和风俗开始变化，但尚有四川“天府之国”的面貌，远较藏区纵深处繁华。我曾从那开车进藏。一出康定就是一座名为“哲多”的大山。山顶积雪数尺，西眺荒凉无际，大风与阳光搅成一团，西藏的气息扑面而来。我能体会那些只能骑马进去而且将一住数年的古代官员，逃避的愿望会有多么强烈。连我都有。

    三十年代黄慕松进藏，一路受到最高规格接待，在他的进藏日记里，依然通篇可见路途艰辛。举一段他在路途过夜的感觉：

    易珠雄处于高山之阴，空气稀薄，呼吸迫切，气候严寒，冰须裂肤。夜寝重被之上，覆以毛毡，内则体温外发，外则冷气内侵，暖不敌寒，化成水气，毛毡尽湿，触受即濡，瑟缩无眠，头痛又发，直至天明......［15］

    走过进藏之路的历代文人所写诗句──“人渐西来天渐冷，密云细雨马头生”、“马后桃花马前雪，出关那得不回头”......无不透露悲凉的气息。国民政府派驻康区的一位县长给黄慕松说了个谜语──“关外县知事”，打一“四书”里的人名，谜底是“司马牛”。意指在藏区的县长，仅经办乌拉，管理牛马之事而已。黄慕松对炉霍县的描述，整个县城“居民不过百余，有一条小街，长五丈”［16］。五丈是十五米，还不够一个三级跳远的距离，可想谁会愿意被派到那样的地方去当官？

    有人可能怀疑我的结论。不愿进藏只是个人的心理活动和行为，怎么能决定中国上百年的治藏方式？一个国家的统治机器难道可以被其下属官吏所左右？事实往往是这样，官僚体系的官吏们如果取得一致，连皇帝也无可奈何。他们的力量不在于对抗，而在于制造惰性。那惰性不是公开的，却会使统治机器的运行成本急剧增高，最终因为无法承担而不了了之。不愿进藏不是谋反，是人之常情，大家都能理解，也都会给予同情、帮助说话或提供方便。虽然进藏者的数量在官吏队伍中所占比例并不多，但是每个面临进藏的官吏都有自己走后门、托人情的庇护网络，网络串网络，从小到大，就有了整体性，个人的小动机也就会影响到国家典章制度的内容，以至治理西藏的大政方针。

    且不说被派赴藏的下级属员，即使是驻藏大臣那样的最高驻藏官员，历代清政府所委任的总计一百三十五人中，因为各种原因未到任的也有二十三人之多，占到十七%［17］，其中不乏寻找理由推脱进藏者。联豫奏折虽似客观报告──“西藏地处极边，道路险阻，水土恶劣，天气苦寒，各省人员，或惮险而畏葸不前，或应调而半途即返”，其实何尝不是他自己的内心同感。在他的奏稿中，向朝廷表白体弱多病，希望内调，或是请求回京述职　实为休假　的文字一样屡屡可见。设身处地去想，此种心态完全可以理解。举一个数字就可以说明问题，一百一十二个实际到任的驻藏大臣，加上九个已经上路但未到达的驻藏大臣，一共一百二十三人，竟有三十二人死在西藏或进藏途中，死亡比例高达二十六%──四分之一还多。那些死者大部分是病死，还有三人是被叛乱藏人所杀［18］。

    但是无论中国官员如何不愿意进藏，西藏也不能完全不派人去，于是就得考虑“重赏之下出勇夫”。雍正皇帝派首任驻藏大臣僧格和玛拉进西藏时，别的事都没想起叮咛，却也没忘了赏一千两银子。联豫给朝廷出主意，按照当时的出国人员标准，把进藏随员的工资从每月六十两银子提高到一百六十两，并发置装费，任期结束，再根据劳绩给予升迁。以“重赏”鼓励进藏，使进藏成本高昂，加上原本进藏就遥远险阻，花费巨大，财政压力也就从另一个角度促使国家尽量减少驻藏人员。

    中国官员普遍不愿进藏还导致另外一个结果，使西藏变成了“被议降革之员”“发边效力赎罪”之地。因为只有这种人容易差遣，不敢抗命，或是愿意有一个与过去一刀两断的新环境。还有一些官员则是因为得罪了朝廷权贵，被遣赴藏是权贵的惩罚或报复手段。

    那些不得已进藏的官员，即使到了西藏，也都想方设法留在相对比较繁华的拉萨，而不去西藏其它地方。这使得中国对广阔的西藏社会基本不能发生影响。藏人“只知有达赖，不知有朝廷”，一点也不奇怪。中国如果要在西藏建立主权，前提之一是需要让中国官员掌握　至少可以约束　西藏的基层政权，可是中国官员连去拉萨都千方百计地逃避，又如何肯去更为偏远艰苦的其它地区呢？

    一七九二年，清朝出兵西藏反击廓尔喀入侵之后，鉴于导致那场战争的问题出在班禅治下的后藏，乾隆下谕：“驻藏大臣二员，向俱驻扎前藏，于后藏事务鞭长莫及，嗣后应分驻一员，以资弹压，遇有事务就近办理”［19］。照理说乾隆这主意出得不错，但是带军进藏的大将军福康安等却筹议否决了乾隆这项动议，理由是两位大臣分驻前后藏，不便商办事件。其实真正的理由在哪呢？透过历史的书页，我们看到当年那些有血有肉的人围坐在酒桌旁，酒至半酣，感情渐浓，有可能被派往后藏的副大臣开始诉说，连在拉萨都是非人日子，再去更偏僻的日喀则该怎么活？正大臣也许仅为打麻将别缺人手，也会帮着副大臣说情。福康安受了招待　也许还受了礼　，何不送一份人情？于是大家就共同商量怎么对付皇帝，用什么理由，怎样表述，最后让高高在上的皇帝无奈地听凭他们的意愿。

    当然这仅是想象，不过也有类似的实例。民国期间国民党特务首脑戴笠曾派一特工小组进藏，指定他们的任务是去西藏与印度之交通要道所在的江孜搜集情报。那小组的一个成员后来亲口所述：“拉萨是西藏政、教、文化中心，市面繁荣，生活条件较好，汉人较藏区其它地方多。于是大家都留恋在拉萨。上级一再来电催促，我等均搪塞、支吾，一直拖延到一九四六年。”［20］那小组进藏时间是一九四二年，在拉萨一泡就是四年，最终也没有一人去江孜。

    到西藏的中国官员皆盼望早回中国内地。黄慕松赴藏留下一位名叫蒋致余的工作人员担任民国驻藏代表。蒋驻藏三年后以健康原因要求返回内地，国民政府蒙藏委员会命令他留在拉萨等待接任者，然而蒋竟不顾指示自行弃职离藏［21］。这种以断送仕途前程换取离开西藏的举动，充分表现了中国官员不喜欢留在西藏的强烈程度。

    我一直不能忘记我在果洛玛多县遇见的一个汉族女孩。她的名字叫金花，未满二十岁，一条腿跛于小儿麻痹症。那时我在玛多住院。她是我的病房护士，少言寡语，工作特别细心。在我将要离开玛多的前夜，她问我她该怎么办？她没说出是什么怎么办，但是我明白。牛粪火在天花板上闪动，窗外北风嘶吼，荒原长夜漫漫。她的脸充满了让我心酸的悲哀。那脸上花蕾一般的鲜嫩终会在高原日晒下褪色。哪个少女不是充满了人生向往，但是这片无边的西藏高原，托付不起任何内地文明培养的向往，连打发时光都成了日复一日的折磨。我倾听大风从远方送来的狼叫，想了很久，对她说：“信教吧。”

    她也想了很久，回答说：“我是团员，不能信教。”

    她现在还坐在牛粪炉旁编织她的毛衣吗？风声和狼叫仍然千年如故，只是她的脸该被风吹出许多皱纹了。


3、毛泽东的精神原子弹

    天是伟大的，人是渺小的。对于中国人来说，只有一天集体性地具有了献身精神和牺牲精神，才可能与西藏的“天”站在同一水平。产生这样一批可以与西藏之“天”相抗衡的中国人并非易事，直到毛泽东时代，这个奇迹才终于出现。正像前面所说的，西藏就垂在中国的手边，何时中国产生了可以战胜西藏之天的人，解决了无人进藏的问题，西藏何时就会瓜熟蒂落被中国所摘取。

    解释毛泽东时代为何会产生一代狂热的献身者，那是另外一本书的话题。在这里，无论认为那是宗教苦行、集体“洗脑”，甚至纯粹的历史误会，无论怎样，那样一批人确实在毛泽东时代产生了，并且成千上万的汉人在那时走进了西藏。

    毛泽东的精神威力在中共军队与藏军在昌都进行的战役中就已充分展现。战役之前，为了适应高原，中共军队有房子不住，却宿营帐篷。每天进行负重行军训练，士兵们在背包里装上重达三四十公斤的石头［22］。战役打响后，中共军队的作战意图是全歼藏军主力，实现那个目标的关键在于必须及时切断藏军退路，完成包围。藏军回撤走直线，中共军队却必须绕行一个长达千里的迂回。十八军五十二师一五四团是担负迂回任务的部队之一，部队最长连续奔跑三十六小时，很多士兵累得口吐白沫倒地不起。团长晋武肩抗一挺机关枪始终跑在队伍最前面，到达最后目的地恩达时，身边只剩三十二个士兵。从另一个方向合围的青海骑兵支队赶到恩达时，一千几百匹战马跑垮了五百多匹，除掉队的以外，只剩骑兵百余人和弃马徒步奔跑的百余人。五十二师师长吴忠将军回忆当时的情况：“......每天只有开饭前后才能作短时间休息，十多天内连鞋子都没有脱过，一天　几条河，鞋子一直都是湿漉漉的。战役结束后，许多人的鞋子竟脱不下来，两只脚肿得像面包。”［23］结果中共军队以几小时的提前量抢在了藏军前面，使藏军因退路切断不得不全体投降，葬送了西藏军事力量的主力。

    随后进军西藏遇到的困难更大，除了恶劣的地理和气候条件造成的行军艰难，还有后勤供应跟不上造成的饥饿。有人甚至被饿死。至今在进藏路上，还可以看到当年进藏者的陵墓或纪念碑。一些碑上刻着毛泽东的诗句：“为有牺牲多壮志，敢叫日月换新天。”

    为了克服雪盲，当时的办法是把马尾巴剪下来编织成网，罩在眼睛上，由眼睛还能看得见光的人牵马，完全失明的拉着马尾巴跟在后面一串。［24］

    因为西藏高原上大部分地区没有植物，取火作饭只能以牛粪为燃料。每个士兵随身带一个口袋，看见牛粪就拣。雨雪多，牛粪太湿烧不燃。为了宿营时能作成饭，一些士兵把湿牛粪夹在腋窝里行军，靠体温把牛粪捂干。［25］

    本来女兵不进藏，但是十八军军长张国华认为文工团对鼓舞部队士气不可缺少，不同意精简，所以文工团女兵也加入了进藏部队。她们遇到的问题当然更多。女兵李国柱回忆：

    在进藏途中，我们都怕碰上经期，一接近经期就提心吊胆。一来了我们就没有办法。进藏时，我们为了减轻携带行李的重量，谁也没有带卫生纸。月经来了，就只有两种办法。一是把棉裤腰间的棉花扯下来用。当时我们女兵的棉裤，腰间的棉花全抽完了。因为这一节上面有衣服挡着，冻不着人；第二就是用路边上一种宽叶草，像牛皮菜一样的这种草来垫，用过之后扔掉。这种草很柔软不扎肉，但干了后很硬。我就吃过亏，把阴部都磨出血了。但还得要用它，因为没有其它比它好的。一条棉裤腰上的棉花扯不了几次就扯完了。经期我最怕过河。我倒霉的经期在快到拉萨时又来了。那里十月中旬，有一天我们一下就过了十三条河。你说冷到什么程度？脱掉鞋袜下到水中，脚板上立刻就冻粘上小石头。这些石头还不能随便往下弄，一拔石头连肉皮都要带一块下来。我们班就有一个女兵上当，一上岸见脚板粘满钉螺一样的石头，忙用手一颗一颗往下拔，一拔一个坑，血淋淋的，连路都走不了。对付这种石头要在上岸以后烧一堆火，将脚放在火边慢慢地加温，烤化冰后再一颗一颗地试着轻轻往下拣。可是河水再冰也得过。我现在经常腰痛就是在经期过河种下的病。刚进西藏时过河都把棉裤脱掉，后来脱不及了，因为走不了多远又有河，就干脆不脱。棉裤湿了，上岸后身体的热量刚汲干，又得下水。关节炎是我们当年进藏女兵的家常病......

    西藏的太阳很毒，把所有人的脸都晒得黝黑。风卷着沙成天往身上钻。洗脸后，风一吹脸就火辣辣地疼，所以我从来没有洗过脸，洗过头。说来也不怕人笑话，内裤上几次经期残留在上面的血迹都没有洗，更不要说常洗澡了。我们从离开康定后一直都没有洗过澡。一直到居胫菜温泉，我们等男兵洗完澡走了，等到黄昏了，才钻进温泉彻彻底底地洗一洗身子，洗一洗内衣内裤。裤衩脏到什么程度──一揉就是一泡红血水。开始不好意思，后来见大家都是一样脏，也无所谓了，不怕羞了，也认为理所当然了。由于几月才洗上这么一次澡，经历了几次经期，我们全体女兵当时生殖器都受细菌感染。白天行军出汗痒，晚上睡觉发热后痒，也不好意思抓痒，都强烈地控制，精神极度紧张。许多人失眠，精神衰弱，这也是造成许多当时进藏的女兵患妇科病的一个原因......［26］

    面对中共军队进藏时的坚苦卓绝之精神，令人难以不承认毛泽东所称的“精神原子弹”，甚至可以由此理解毛泽东的唯心主义来源。他之所以坚信“人的因素第一”，甚至他的部下提出荒谬有如“人有多大胆，地有多大产”的口号，和他多年来不断在献身者创造的奇迹中得到验证是分不开的。人一旦拥有英雄主义，能量可以成倍甚至数倍地翻番，达到以常规思维不可思议的程度。利用这种产生于无形精神的能量，对常常感到有形资源匮乏的领袖必然会有极大的吸引力。到后来，毛泽东也许已认为全体人民都该为他这样献身，不献身反而成为罪过，当然，那也就到了物极必反的时候了。

    进藏路上为牺牲者所立的碑中，不少是为纪念筑路死难者的。仅修通四川进西藏一条公路，就死了三千多人　最新材料披露死亡人数为四千九百六十三人［27］　。川藏公路的修造异常艰难，大量在悬崖绝壁上修路的地段需要悬空作业，先用绳索把人从悬崖顶部吊下去，在悬崖上打出炮眼，再用爆破方式炸出路基。在永冻土地带，则要先从几十公里外砍来木柴，烤化冻土后再施工。那时连一份详尽一点的西藏地图都没有，更不要说水文、地质、地震等方面的资料。为了建立资料，当时派出了十几支勘测队。十八军后方部队司令员陈明义记述勘测队的情况：

    有一支勘测队，从昌都到拉萨步行踏勘，往返行程约五千公里，整整历时一年多。由于山高、路险，林密，又无通讯工具，他们和司令部失掉联络数月之久，为了勘察一条合理的路线，他们冒着生命危险通过了人迹罕见的悬崖绝壁，渡过数十条激流冰河。他们完成任务回到司令部，一个个衣服磨破，发乱如麻，胡须满面，面黄肌瘦。当我收下他们的踏勘报告，握着他们的手，看着他们历尽千辛万苦的面容时，不禁感动得流泪......［28］

    在公路修通以前，十几万人筑路队伍的粮食补给极为困难，长年处于吃不饱的状态，只能以野菜充饥。当时一个团一年吃掉一百五十万斤野菜。冬天住在帐篷里，冷到鞋会被冻在地上，第二天早晨要用棍子才能撬开［29］。雨季来临，塌方、泥石流、山洪经常把修好的路大段摧毁，只得从头再修。但是那时的士气始终保持高涨，有些事会令今天的人感觉不可思议。例如冬天掌扦打锤震得手掌开裂，士兵们竟然能用缝衣服的针线缝合震裂的虎口再继续干。为加快筑路进度，他们夜间把棉花绑在扦子顶，黑暗中看着棉花的白点打锤［30］。筑路者的生活条件也简陋到极点，洗脚是在地面上挖一个小坑，铺上油布，代替洗脚盆。［31］

    在中共的术语中，“老西藏”一词专指那些从五、六十年代即进西藏工作的中国人。他们被中共高层誉为一支“特别能吃苦、特别能忍耐、特别能战斗”的队伍。中共在西藏建政以后，派到各县的第一任县委书记一人领了一块木牌，牌上写着中共西藏某县委员会的字样。县委书记们骑上马背着木牌去上任，走到哪，木牌往帐篷外面一插，就是县委的办公地［32］。

    那时中共动员人员进藏，常出现争抢报名的局面。甚至不让去的也非要去。我认识北京科技出版社一位名叫郭亚夫的编辑，当年为申请进藏去“革命”，曾与另一个同伴找到正在北京办“学习班”的西藏领导人住地，潜入当时西藏主要领导人陈明义的房间。几个小时后陈明义才回房间，被她们吓了一大跳。她们当天没有磨出结果，几天后又堵在军用机场，表示揪着陈的飞机尾巴也要去西藏。陈明义只好表态只要她们能到西藏，他就欢迎。结果郭与十几个志同道合的青年男女，历尽千辛万苦，坐火车，倒汽车，最后真地到了拉萨，站到了陈明义面前。陈无话可说，只好批准他们去拉萨郊外的军区农场去喂猪和种地。两年后，郭和她的同伴们被分配到位于藏北无人区的勘探队，一干就是十一年，跑遍了藏北的山山水水。

    当然，那时很多人并不了解西藏是怎么回事，报名仅仅是盲目地“响应组织号召”。一些人真看到西藏面目时就开始后悔了。然而那时中共的威力还在于，即使进藏者心里后悔，嘴上也不敢说，进藏后照样还得全心全意地工作，一干多年乃至终生。宗教不仅仅是信仰，还有宗教裁判的威慑。在这方面，共产党的宗教可能比其它任何宗教都更严厉，更善于剥夺人们抵抗的意志。

    汉人刚上高原，有时连吃饭都会因为高山反应成为难事。驻扎在海拔五三八○米的神仙湾哨卡的边防连队，有一个传统“吃饭比赛”，就是为了克服这个困难而设立的。炊事班每天记录每人每顿吃饭的数量，进行成绩评定，一碗及格、二碗良好、三碗优秀，吃多的表扬，吃少或不吃的批评。刚上哨卡的士兵常常是吃了吐，吐了吃，实在不行只能靠输液维持。［33］

    对于进藏汉人，与内地的通信是个大问题。不少地方一到冬季大雪封山，邮路就中断，直到第二年开春才能把积攒在一起的信件同时送到。一位在西藏阿里地区工作过的汉人这样回忆：

    漫长的冬天总算过去了。“五一”后，邮局接到通知：邮车已经从新疆喀什出发奔赴阿里。消息立刻通过电波传到各县，给干部职工带来春的信息。噶尔昆沙更像家家要讨媳妇一样坐卧不安，兴奋不已，都在盘算着绿衣使者将给他们带来什么。邮车抵达仅剩下一天路程的日土县，给噶尔昆沙发来第二封电报，人们再也按捺不住了。吃过午饭，哪还有心思上班，几乎全城居民都纷纷爬上城墙和房顶，引颈遥望着西北方的公路尽头，希望以先睹邮车为快。我也加入了等待的行列。黄昏时分，只见远山脚下升起一溜尘烟，拖出了一个长长的尾巴，房顶城墙上的人们立刻欢呼雀跃起来：“来啦！来啦！”那望眼欲穿的渴盼，那即将到来的喜讯和可能的失去，激动得大家都热泪盈眶了。［34］

    那时几乎每个人都会收到几十封信。人们一般先把信按发信的时间顺序排好，然后从最早一封开始看起。半年发生的事情一一展现，随着不同事情的喜愁悲欢，有人先哭后笑，有人先笑后哭，或是哭了又笑，或是笑了又哭，那可真是一道奇特的风景。

    在那种条件下，最难过的要属正在与内地“对象”谈恋爱的人，无法通信往往导致恋爱破裂。急迫的人只有藉助那时仅有的另一种的通讯手段──无线电报，花费贵不用说，而且无法顾及隐私。阿里地区一个报务员为人发过这样一封电报：“我昨晚做了一场美梦，趁你妈出去买菜，我啃了你一口。”事后报务员和发报人都为这封电报受到严厉批评，被领导干部指责为“资产阶级思想泛滥”［35］。

    闭塞与孤独常常给人造成性格或行为上的变异，例如有人谈到这样一件小事：

    我与区秘书,一位汉族大学生,同室而居。他每天凌晨七点──距天亮还差两个多钟头，总要准时打开收音机听中央台播送的广播体操口令。但是他并不做操，人仍躺在床上，频率并不对得很准，嘶嘶啦的杂音更加揪心刺耳，直到口令结束才关机，再次进入梦乡。天天如此，成为一种怪癖，我忍不住问他为了什么，回答是：“我想忘掉孤独。”［36］

    那时西藏的生活条件非常艰苦，多数进藏汉人都无法把家安在西藏。有的即使夫妻都在西藏，也把孩子送回中国内地由亲属代养。这样的孩子往往与父母在感情上非常疏远。有的孩子因为从小常年不叫爸妈，后来终生都对叫爸妈难于启齿［37］。

    不过总体来讲，那年代对中共意识形态近乎宗教般的信仰，使绝大部分进藏汉人都能以苦行态度接受西藏的寂寞艰苦以及对个人生活和健康的损害。他们可以在“解放西藏百万农奴”、“建设祖国边疆”、“为人民服务”、“实现共产主义理想”等今天看起来纯属空洞的政治口号中找到心理支点，支撑他们奉献青春乃至终生。

    那个年代的中共把“为人民服务”当作其政权合法性的基础，要求它的工作人员奉为教条，当时进藏工作的汉人，大多都是抱着真诚意愿，认为自己是去为“藏族同胞”造福的。日喀则地区卫生局的副局长是一个“老西藏”，他告诉我，在文化大革命期间，仅日喀则一个地区就有一百多支全国各地进藏的巡回医疗队。到处都能见到他们打着红旗唱着歌的身影，或骑马、或步行，条件最好的是坐卡车，奔波各处去给西藏老百姓看病。

    当然，那时的进藏者除了出于对中共的真诚信仰，还因为处在那时的“全能”体制下没有个人选择的可能。“一生交给党安排”既是豪言壮语，也是别无它途，所以中共那时不仅可以随时调动它所需要的汉人进藏，而且可以容易地把他们安排到基层，下到农村和牧区。历史上一直难以解决的无人进藏，在毛泽东时代获得彻底解决。

    “精神原子弹”的蘑菇云笼罩了整个毛泽东时代。一批又一批汉人开进西藏。五十年代进藏的地方工作人员就已经达到四·五万，军队人数达到五万［38］。六、七十年代更是成倍增加。对比一下清朝只能派进西藏几十名文员和千余军队［39］，不难看出中国在西藏确立主权，与其派进西藏的汉人数量，存在着决定性的关系。


注释

    ［1］《雪域之光》，江苏人民出版社，1991年，页388。

    ［2］《国外藏学研究译文集·第九辑》，西藏人民出版社，1992年，页408。

    ［3］马丽华《走过西藏·藏北游历》页198。

    ［4］DonaldHeath,DavidReidWilliams：《人在高原》页1。［5］《刺刀指向拉萨》。

    ［6］DonaldHeath,DavidReidWilliams：《人在高原》页130。

    ［7］DonaldHeath,DavidReidWilliams：《人在高原》页142、144。

    ［8］《参考消息》，1996年3月15日。

    ［9］《内地人在西藏》，西藏人民出版社，1996年，页4。

    ［10］黄奋生《藏族史略》页317

    ［11］《联豫驻藏奏稿》，西藏人民出版社，1979年，页89。

    ［12］《联豫驻藏奏稿》，西藏人民出版社，1979年，页96。

    ［13］《联豫驻藏奏稿》，西藏人民出版社，1979年，页96。

    ［14］《景纹驻藏奏稿》，四川民族出版社，1986年，页23。

    ［15］黄慕松，《使藏纪程》，载《西藏学汉文文献丛书第二辑》，全国图书馆文献缩微复制中心，1991年，页151。

    ［16］黄慕松，《使藏纪程》，载《西藏学汉文文献丛书第二辑》，全国图书馆文献缩微复制中心，1991年，页73、74。

    ［17］根据吴丰培等编《清代驻藏大臣传略》所附“清代驻藏大臣一览表”计算。

    ［18］根据吴丰培等编《清代驻藏大臣传略》所附“清代驻藏大臣一览表”计算。

    ［19］《清高宗实录》卷一四一一页8。

    ［20］常希武，《国民党特工人员在西藏》，《西藏文史资料选辑·第三辑》，页50。

    ［21］《国外藏学译文集·第十辑》，西藏人民出版社，1993年，页107-108。

    ［22］陈子植，《解放昌都之役》，载《西藏文史资料选集·纪念西藏和平解放三十周年专辑》，西藏人民出版社，1981年，页85-86。

    ［23］吉柚权，《白雪──解放西藏纪实》，中国物资出版社，1993年，页163-165。

    ［24］吉柚权，《白雪──解放西藏纪实》，中国物资出版社，1993年，页354。

    ［25］吉柚权，《白雪──解放西藏纪实》，中国物资出版社，1993年，页288。

    ［26］吉柚权，《白雪──解放西藏纪实》，中国物资出版社，1993年，页315-318。

    ［27］《内地人在西藏》，西藏人民出版社，1996年，扉页。

    ［28］吉柚权，《白雪──解放西藏纪实》，中国物资出版社，1993年，页335-336。

    ［29］李传恩，《回顾西线筑路》，载《西藏文史资料选集·纪念西藏和平解放三十周年专辑》，西藏人民出版社，1981年，页160。

    ［30］《纪念川藏青藏公路通车三十周年文献集·第二卷》，西藏人民出版社，1984年，页51-52。

    ［31］李传恩，《回顾西线筑路》，载《西藏文史资料选集·纪念西藏和平解放三十周年专辑》，西藏人民出版社，1981年，页160。

    ［32］《内地人在西藏》，西藏人民出版社，1996年，页78-79。

    ［33］阎海贤，《雪山卫士》，新疆人民出版社，1993年，页11-12。

    ［34］李佳俊，《说来你也不相信》，载《雪域之光》，江苏人民出版社，1991年，页237。

    ［35］李佳俊，《说来你也不相信》，载《雪域之光》，江苏人民出版社，1991年，页236。

    ［36］李佳俊，《说来你也不相信》，载《雪域之光》，江苏人民出版社，1991年，页236-237。

    ［37］李双焰，《青春的回声》，载《内地人在西藏》，西藏人民出版社，1996年，页103-104。

    ［38］吉柚权，《西藏平叛纪实》，页41。

    ［39］国庆《清朝及民国时期中央政府管理西藏地方的职官机构及其职掌、职权》西南民族学院学报93年4期。

    1《西藏统计年鉴·1995》公布的数字为，1994年西藏自治区总人口为2319849人，其中藏族人口为2235927，占96.38%。


1、恐惧──西藏的宗教意识

    对西藏宗教，可以从两个不同的角度看，一是僧侣的宗教，一是百姓的宗教。前者深奥无比，非凡人所能了解，也没有资格谈论。不过这里所要讨论的问题，仅属于后一角度。百姓的宗教远没有那样深奥，更多的不是出自形而上，而是与西藏的自然和日常生活联系在一起。其中，恐惧是其宗教意识的一个重要来源。

    西藏高原的天地之严酷，生存之艰难，人心之寂寞，前面已经写了一些，但是远未写到真实程度。我去那里是短期且是有退路的，但是那片天地也使我这个无神论者不禁常常生出宗教意识。那宗教意识并非来自慈悲、和平、参悟等因素，而是现场中最直接和最鲜活的感受──恐惧。

    恐惧什么？可以数出很多，不过那些有形的恐惧并非真正能产生宗教意识，最大的恐惧在于无形，不可言明。一九八四年，我曾一个人用筏子在黄河漂流三个月，刚下水时的气壮如牛没几天就消失了，我清楚地感受到恐惧怎样日复一日地渗入身心，最终充满每一个细胞的过程。我那时的日记有一段描写每天天快黑时的心态：

    每天都盼望见到牧民帐房，高原上的孤寂跟真空一样。漂到很晚才认定没希望，自己上岸宿营。当西天红霞就要消失的时候，我就不自觉地心慌，匆忙地卸船、支帐篷，动作带着神经质，恨不得帐篷一下就立起来。然而那么多个楔子，只能一个个敲打，在黑暗势力逐渐伸张的草原上，在无尽的湖泊和水道之间，敲打的声音如同慌乱的心跳。我远远够不上一个自然之子啊！我常常自问：怕的是什么呢？眼前没有任何实在的、可见的危险，没有任何敌人，可是这恐惧却那么清楚。单独一个在无边无际的天地和荒凉之中，人才能真正意识到自己是个多么渺小的血点，他是被“巨大”压倒的，是被“未知”而恐吓着啊！

    我与藏人的文化背景不同，并非能用我自己的感受断定藏人的宗教意识。然而有了脱离文明社会直接置身西藏自然环境的经历，至少有助于理解藏文化中为什么存在那么多神灵鬼怪。同是从印度传进的宗教，在西藏为何变成如此沉重和森严，既不同中国的佛教，也不同印度的佛教。我相信恐惧必是其中举足轻重的因素。大自然在西藏高原上显露出的威力，比在低地平原大得多，而封闭险恶的自然环境显然不可能产生足够规模的人类社会，人只能以极小的群体面对浩大狂暴的自然。不难想象，在那种生存条件和生活状况下，忍受孤独寂寞和没有支援的恐慌，藏人世世代代经历的灵与肉的磨难有多么沉重。当一家老小蜷缩在弱小的帐篷里倾听外面风暴雷霆之声时，或者拳头大的冰雹砸在头顶，或者目睹千百只牛羊死于雪灾尸横遍野，深刻的恐惧会毫无阻挡地渗透每个人的灵魂。由恐惧而敬畏，由敬畏升华出神灵鬼怪的图腾。

    一方面是恐惧，另一方面必须解决恐惧。“西藏人生活在一种惶惶不安的焦虑之中，每次身体或心灵上的纷乱、每次疾病、每次不安全或危险的处境都鼓励他狂热地追寻这些事件的原因以及避免这一切的办法。”［1］恐惧与解决恐惧相辅相成，越恐惧，越急于解决恐惧，而在对恐惧进一步的思考和阐释中，恐惧又会进一步地深化。在无法逃避和解决恐惧的时候，他们就需要一种更大的恐惧──明确和有规则的恐惧，那恐惧超过一切恐惧，但是只要服从和依附那种恐惧，就能获得安全，从而解脱未知的恐惧在心理上造成的重负。这就造成西藏宗教一个奇特之处，它的神在很多情况下都显得极为狰狞。尽管那些神并非恶神，他们的形象却往往总是青面獠牙，怒目圆睁，手里拿着数不清的凶器，脚下踩着受尽折磨的尸骨。例如观世音菩萨，在中国佛教中是以极美女性的形象出现，在西藏宗教中，却往往被表现为被称作“贡保”的凶相──一个黑色巨人，一手拿着个头颅，脖子上挂着一串骷髅头做的项链，脚踏一具死尸。在五世达赖喇嘛所著《西藏王臣记》中，负有在西藏兴佛教之使命的第一位藏王，其形象是“长有往下深陷的眼皮，翠绿色的眉毛，口中绕列着螺状形的牙齿，如轮支那样的手臂”。这种足以让人望而生畏的神，在藏人的审美意识中，显然代表着威严、强大、无所不能和说一不二。正因为他们能以恐怖主持世间事物和裁决正义，因而才更值得信赖。

    西藏宗教对恐怖与惩罚的想象力极为发达。西藏寺庙的墙壁上几乎都画有大量地狱的图画，细致地描绘各种刑罚。地狱分成很多层，每层设有不同的刑罚，惩罚不同的罪恶。刑罚包括火烧、水煮、油炸、碾压、刀砍及断肢，在烧红的铁上行走或拉出舌头用钉子刺穿，被丑陋庞大的怪兽奸污，还有把骨头从人体内抽出，把人及其内脏像破布一样挂在地狱之树上，或是当成踩在小鬼儿脚下的地毯。这种不厌其烦地描绘恐怖，直接的目的当然是劝戒　也可以说是恫吓　人们遵从其教义和行善避恶。但是在心理层次上，让人不能不感觉到其中搀杂着一种对恐惧近乎把玩的癖好。

    这种以恐惧为基础的构造也反映在西藏的世俗生活中，尽管西藏作为佛国慈悲盛行，但形成反差的是，对犯罪的惩罚常常极为残暴，酷刑有时会达到骇人听闻的程度。藏王　赞普　墀松德赞在公元九世纪正式奉佛教为国教时，制定的“教法”这样规定：

    谁用手指指僧侣，手指要被剁掉；谁要恶意地中伤赞普的佛教政策和僧侣，其嘴唇就要被割掉；谁要斜视僧侣，眼睛就要被挖去；谁要对僧侣行窃，那就要按照被窃物价值的八十倍赔偿［2］

    这与大部分人所能理解的宗教精神显然相距甚远，或者简直就是背道而驰。西藏社会等级森严、存在大量繁复的仪式和严苛的规矩，仪式使用的器皿也常常使西藏之外的人觉得不可思议，如用人的头盖骨做的杯，用少女腿骨做的号，用女人乳头、月经污染物等制作的法物。还有粉碎人的尸体让禽兽分食的天葬风俗。许多东西都与死亡、人的器官、肢解等令人恐怖的事物有关联。一九九六年春季新华社报导了西藏自治区档案馆保存的的一份五十年代的《西藏地方政府致热不典头目》的信。信件用藏文写道：

    为达赖喇嘛念经祝寿，下密院全体人员需念忿怒十五施回遮法，为切实完成此事，需当时抛食，急需湿肠一付、头颅两个、人皮一整张，望即送来。［3］

    中共对此的解释一概归为阶级压迫，从而把旧西藏形容为“野蛮黑暗”。直到今天，还在西藏一些地方　如江孜　把旧西藏官府门前挂的皮鞭、镣铐等刑具作为展览。中共政权用刑并不少，但是从来都会把刑具藏得严严实实，因此它会推断藏政府把刑具毫不掩饰地挂在外面，更会残暴得无以复加。其实对藏政府而言，那些刑具作为一种文化象征，远远超过其真正使用的价值。

    从文化意义上理解这些现象，生存的恐惧使西藏人在他们积雪覆盖的群山、飓风横扫的平原、奔腾的河流和宽阔的山谷之间，到处都看到狰狞而易怒的神灵鬼怪。恐惧是他们生命历程中与生俱来的组成部分，经过升华的恐惧成为他们精神世界的核心。他们必须膜拜恐惧，服从恐惧，以复杂的礼仪祭祀恐惧，才有可能通过对恐惧的顺应，在恐惧的规则和强大保证下，获得安全和心理上的解脱。这样的恐惧在相当程度上已经具有神的性质。西藏宗教崇拜大量狰狞恐怖之事物的根源应该就在这里。

    这种对恐惧的崇拜在西藏寺庙里也表现得很充分。英国记者埃德蒙·坎德勒笔下描写的拉萨小昭寺，传神地展现了那种气氛：

    小昭寺像地窖那样又黑又脏。在大门两侧各有三个巨大的保护神。在通廊里摆放着好些弓箭、锁子甲、牡鹿角，剥制的动物、唐嘎、面具、头盖骨以及敬神拜佛的全部用具。左侧有一壁龛，里面黑洞洞的，一些人在里面敲鼓，别人也看不见他们。

    一位喇嘛手握一只圣餐杯，站立在如食堂的饭菜窗口模样的一个很深的墙洞眼前，昏暗、闪烁的酥油灯照在他身上，灯光将一恶毒的女魔曝露在人们的眼前。当第二个喇嘛将圣水倒入圣餐杯时，头一个喇嘛将杯子一次又一次严肃地举了起来，口中喃喃念着咒语以平息那一女魔。

    ......这个地方的历史相当悠久。这里有一些大件的浮雕金属器皿和石器，如饰有怪兽和头盖骨的屋顶，这些可能在佛教进入西藏前就已经存在了，也许是苯教留下的遗迹。在这里没有任何一件东西的色调是鲜艳的，声音是宏亮的，没有任何东西富有生气，充满活力。

    受到侵袭的男男女女到这里来是为了消灾解难；一心想报仇雪恨的人们却是为了降祸于人；失去亲人的平民百姓则为了到这里来瞧瞧在炼狱中的灵魂，企图指引这一灵魂沿着自己的道路走向新生。与此同时鬼神和女魔则在暗中行动，要用锐利的魔瓜将灵魂抢夺回来，将它重新投入地狱。

    ......在佛龛后殿的圣坛内，有一堆从地面堆砌到屋顶的砖石，据当地人说，有二个无底的深渊通往地狱。在它周围有一条又暗又窄的转经道，善男信女绕圈转经。地面和四壁像冰块一样滑，因为若干世纪以来，这儿留下了无数虔诚佛教徒的手迹和脚印。一位受迫切需要驱使的老妪在出神地转经。

    如果是在别的地方，人们逗留时一定会神魂颠倒，但在拉萨却不然，人们只是在毫不经心地漫步于神秘之中，因为在这样一个与世隔绝的地方，自然环境十分恶劣，除了沙漠、荒原、一道道的崇山峻岭之外，就是不可逾越的雪山。这里的人谁也不会怀疑，甚至连儿童小孩都相信，地上、天上和水中到处都是鬼神，这些鬼神在与人类的命运进行激烈的争斗。［4］

    正是出于对恐惧的膜拜与服从，西藏宗教培养了一种受苦与审美之间的奇特联系，把公正、天理与强大、威严和恐怖联系在一起。西藏史诗中的格萨尔王，就是以恐怖手段在人间建立公正统治的典型。藏人心目中认可的神，首先在于神必须能够取得胜利，压倒一切其它力量，并且神应该是要求明确、手段严厉和赏罚分明的。这种心理和思维方法从宗教延伸到西藏人生活的其它方面，表现为藏人对专制的服从、对受苦的忍耐、对胜者的尊重、对敌人的残酷等。虽然西藏的僧侣宗教非常辨证，一般西藏老百姓的思想方法却基本是直线型的，他们不容易理解和接受过于复杂的事物。他们的认同与服从在很大程度上需要恐惧和慑服的前提。这是西藏社会在独特环境中发展出的独特社会心理。

    在这方面，中共的新宗教与西藏宗教有异曲同工之处，都是专制、威严、并以恐怖进行慑服的。中共在西藏实行“一国两制”和统战路线时，曾一度模糊了自己的本性，以暧昧的姿态企图在西藏上层和群众之间两头讨好。然而那在藏人百姓的直线型思维中，无异于规则混乱，赏罚无据，从而遮蔽了其强大和恐怖的一面，反倒两头都不讨好。而在“平叛”之后，中共的残酷镇压给藏民族带来了大量流血和死亡，但却因为摆脱了以往的暧昧，以明确规则把人划分为不同“阶级”，旗帜鲜明地充当了“被剥削阶级”的领导者和代言人，并根据阶级的不同进行说一不二的赏罚，就变得容易让藏人理解甚至在宗教意识上接受了。因此，正是在残酷的“平叛”之后，中共能够很快赢得底层藏人的欢迎，也同时震慑住了其它阶层的藏人。

    藏人接受中共，除了底层人民在中共的革命中得到了切身利益，还有一个重要因素就是中共所表现的强大──那强大通过昌都战役和“平叛”被藏人充分认识──与藏人在宗教意识上的恐惧感以及被慑服的需求发生了某种微妙契合。因此，在宗教意义上，中共后来一度在西藏取得胜利，其实是在藏民族传统意识基础之上实现的一次神的转换。


2、西藏宗教的问题

    中共新宗教之所以在六十年代得到相当数量藏人皈依的另一个原因，与西藏传统宗教自身存在的问题也是分不开的。西藏宗教从观念到方法都有不少与人性相背之处，甚至以对人性的扼杀为基础，如果有另一种替代之物，既能满足藏人的宗教需求，又能使他们的人性得到解放，他们是不会不愿意摆脱过去的压抑和苦行的。

    西藏宗教重视来世，主张人以今世的忍耐和苦行，去修炼来世的正果。虽然不能断言一定不存在来世，但是至少直到现在还从未有过对来世的令人信服的证据，而人类的本性却是追求现世的幸福。

    六世达赖喇嘛仓央嘉措写过这样一首诗：

    求求大德的喇嘛，

    把我的心儿收去！

    心儿才收回来，

    又跑到姑娘那里。

    常想的喇嘛面孔。

    怎样也来不到心上，

    没想的心上人的容颜，

    却出现在眼前明明朗朗。

    想她想得放不下，

    如果能这样修法，

    就在今生此世。

    一定会成佛吧！［5］

    身为达赖喇嘛，压抑现世的诱惑都如此困难，一般人又会如何呢？被称为“风流神王”的仓央嘉措也许情况比较特殊。他的前身圆寂后，当时的西藏摄政隐瞒消息十五年，所以他被确认为转世达赖时已近成年，人性超过了神性。但是被认为是历代达赖喇嘛中的杰出代表──十四世达赖，心里也一样有对人性的渴望。

    当我小的时候，偶尔我也曾经想到过，如果我只是个普普通通的人，也许我会过得比较快乐一点。尤其是在冬天。因为一到冬季，我的活动范围就被局限在布达拉宫内的一个房间里；从早到晚，就只侍在那里；这样持续大约五个月的时间。遵照传统的要求，我必须要“避静”，并且把时间花在背诵陀罹尼上面。我那间房间很阴暗、很冷，而且老鼠成群！房间里还有一股恶臭。白天结束了，在夕阳西下的时候，我都从窄小的窗口向外看。黑夜逐渐地吞噬了就在旁边的色拉寺。我感到无限地悲哀。此外我的监护人，就是后来变成摄政的那一位，外表看起来很严肃，不苟言笑。他老是跟在我身边，而且总是绷着脸。在布达拉宫的前面，我每天都看着村民早上赶牛羊到野地，一天结束了，牧人也回家了。他们看起来是那么快乐，那么高兴。他们边走边唱，小调旋律悠扬，声声入耳。也许他们很羡慕住在布达拉宫上面的我，然而，实际上，他们可不知道达赖喇嘛多么希望能够和他们生活在一起。［6］

    西藏传统宗教的修行，有时是以摧残人性为代价，去换取那得不到验证的来世。它鼓动人去做的牺牲，有时非常恐怖。二十世纪初的瑞典探险家斯文·赫定在他的《亚洲腹地旅行记》一书，记下了一个西藏僧人的苦修：

    一个喇嘛整三年就幽闭在这个漆黑的洞穴里，他在这整个时间从未同外界接触过！

    他于三年前到林格来，既无名字，也无人认识他。那时石洞正空着，他便发了一个最艰苦，最殷切，最可怕的“和尚愿”：让他那残余的生命幽闭在石洞里。不久之前才死了一个别的隐士，他在这洞室里过了十二年之久。这人之前还有一个和尚在这里黑暗中活了四十年之久。龙·间登·恭巴庙的附近有一个相似的石洞，那里的和尚曾经给我们讲及一个隐士。他很年轻就走进黑暗中，和世界和阳光隔绝地活了六十九年。当他感觉到末日将至时，他热望着再看看太阳，已是忍受不住，不得不示意给别的和尚，让他自由了。但这老头却完全瞎了眼睛，他刚走进阳光中，就倒地死去。六十九年前把他封闭起来的喇嘛当时没有一个还在世的。

    ......每天早晨给他推进去一钵子糌粑去。在洞中喷出的泉源供给他水用。被禁者再把空钵子放下，使它重新装满。每七天他得到一点茶和一小块乳油，一月中有两次得到几块木柴，他用火石可以把柴点燃。每天给他施送食物的喇嘛晓得，假如他企图或已经从窗口和他说话，他就会永远毁灭的，所以他必得缄默着。如果幽闭者同当差的道友说了话，那他所过的这些清净自观的岁月都不算作功德了。忽然有一天装糌粑的钵子毫未动到，于是立在外面的和尚就知道，这位隐士不是害病就是死了；他再把罐子推进去，便沉在忧郁的思想中行开了。如果食物以后几天仍未动到呢，人们便于第七天把石洞打开。因为，这个孤独者靠得住是死了的。死者被抬出去，他那尘世的躯壳像圣者们的一样，用火焚化。

    斯文·赫定在书里写，自从见过那个幽闭着苦行僧人的石洞后，很长时间，他每天晚上都要想到那个正在洞中的喇嘛，当初走进洞里的时候是什么感觉，并且将怎样在那洞里坚持下去：

    ......他感到太阳的温暖，看见山坡上阳光普照的田亩，看见地上他自己和别人的影子。他将永远看不见光和影的演变了，因为他将直到死的那天为止，都在漆黑中讨生活。他最末一次看见天空和行云，山峰和它们那闪烁的雪田。

    洞门是开着的。他走进去，把蒲团铺开，这就是他的床铺。人们念着经。后来门关上了，前面用石头砌成一道墙。这隐士大概是立在那里吸取正在流逝的白日最后的光线吧。当石块间的空隙用小石和碎片填满了时，深沉的黑暗围绕了他。

    现在这被禁者除了他自己念经的声音之外，什么都听不见。他觉得夜晚很长，但他却不晓得，太阳何时沉落，黑夜何时突来。在他什么都是同样黑暗的。......一年挨着一年地过去。他不断诵着经，在梦想着涅盘。他的时间观念变迟钝了，他不晓得，昼与夜走得多么慢，因为他老是坐在他的地毯上，在梦想着涅盘，他知道，为要参加永久的福佑，在“克己”上要有无限牺牲的。

    他变老了，但他却不自知，因为时间对于他是静止的，在他看来，他的生命同涅盘中的“永久”比起来，简直就像一秒钟光景。一只蜘蛛或一只千足虫在他手上来回地跑，这是可以同他做伴的唯一生物。他的衣服腐烂了，他的指甲增长了，他的头发生长而且披盖着。他的皮肤变得雪白雪白，他的视力减弱了，但直到眼盲了为止他都不知道。他只热望着解脱。总有一天，唯一可以到他石洞里来拜访他的朋友在敲他的门──死神，他到来，为的把他从黑暗中引到涅盘里的大光明去。［7］

    这种可怕的苦修方式，一般只限于僧侣。普通百姓中的善男信女虽然达不到这种程度，但也流行着各种苦行，所谓“磕长头”就是其中一种。那被认为是一种虔诚的朝圣方式，人在向着圣地前进的时候，每走三步便要磕一个等身长头。方法是先站立着合掌于胸前，举掌至鼻尖、额头，然后向前扑倒，五体投地，再起身重复下一轮同样的动作。这样一个长头接一个长头地磕下去，一直磕到圣地。每年有很多藏人朝拜拉萨，就是用这种磕长头的方式从家乡一直拜到拉萨的。有的路途遥远，需要一两年甚至更多的时间才能到拉萨。作家马丽华曾经跟踪过一伙磕长头的藏人，在她的书里详细地描写了磕长头的各种规矩：

    每天自上路起，只准念经，不准讲话，遇到非讲不可的时候，要先念经以求宽恕。途中遇河，要目测河距，涉水而过后补磕。下山时因有惯性，也不能占便宜，下了山要补磕相应距离。在雪深过膝的色杂波拉雪山，实在无法磕头，就拿绳子丈量过，到拉萨后，每人补磕了四千八百个头......

    每天的磕头有一定程序。早饭后步行到昨晚作了记号　昨天磕头终止处　的地方，站一横排，合掌齐颂祈祷经。傍晚结束时，要向东南西北四方磕头，意即拜见此地诸神灵，今晚我将暂栖于此，请求保护；向来的方向磕三个头，答谢一路诸灵与万物，为我提供生活必需的水与火；向前方再磕三个头，告示我明天将要打扰的地方神；最后向前方唯唯鞠躬三次，不尽的感激与祝福尽在其中。［8］

    马丽华还记载了一个三十三岁的尼姑，用了七年时间在佛龛前磕了三十万个等身长头，另一个尼姑磕了四十万个［9］。一则著名的故事则谈到，一位生有一双美目的苦行僧人化缘，令一位美妇人顾盼流连。当妇人赞美他的眼睛时，他毫不犹豫地把眼珠挖了出来，说，如果你喜欢就拿去这个肉球，现在你看它是否还可爱──这就是西藏宗教的风格。

    除了近乎自我摧残的苦行和将生命中大量时光付诸宗教仪式，藏人还必须将自己财富的相当一部分奉献给种种繁复的宗教形式和宗教活动。仅是每家每户供奉在佛像前长明不灭的酥油灯，每年就不知要烧掉多少酥油，千百年来烧掉的总量更无法衡量。酥油是从奶里提炼的精华，是藏人食物构成中重要的能量来源。即使在人们忍饥挨饿，儿童因营养不良死亡之时，寺庙里成千上万盏酥油灯也一样在辉煌燃烧。我看到过最大的酥油灯个如水缸，几十个又粗又长的灯捻在同时汲取和消耗着铜缸内上百斤酥油。络绎不绝的朝拜者不断向里添加酥油，那都是他们从自己的嘴里一点点省下来的。

    但是与建设寺庙、供养僧侣、举行宗教仪式、朝拜或为宗教义务献工相比，酥油灯的消耗仅是很小部分。达赖时期的西藏政府，每年财政收入的九十二%都消耗于宗教方面的开支［10］。即使是今天，照有关人士估计，藏人每年的收入也约有三分之一被送进了寺庙或消耗于宗教。

    西藏寺庙相当于聚集全体藏人之财富的大仓库。典型的如布达拉宫那八座安放历世达赖遗体的灵塔。

    五世达赖灵塔是耗用黄金最多的一座灵塔，塔高十四米有余，耗黄金三千七百多公斤，镶嵌各类钻石珠宝约两万颗，其中最为神奇的是一颗在大象脑内生成的珍珠，它竟比常人的大拇指还要大些，此外，还有五十多颗钻石、八百多颗红、绿宝石、一百多颗绿松耳石，以及万多颗珍珠、珊瑚、猫眼石、祖母绿、松石、海螺、鱼骨、琉璃等。整座灵塔金光闪闪，镶嵌的珠宝如满天星斗，藏族人称这座灵塔是“赞木林耶夏”，意思是价值抵得上半个世界。

    而十三世达赖灵塔则比这“半个世界”有过之而无不及，它的高度比五世达赖灵塔略低，黄金用得也少一些，为五百九十多公斤，但它镶嵌的珠宝更多，达十万余颗。在灵塔前，还有一座六层重檐珍珠塔，是以二十二万颗珍珠由金线串连编织而成，不仅价值连城，而且工艺绝伦。［11］

    那些财富将既不会转化成生产性投资，亦不能用于改善人民生活。千百年来，藏人的血汗就这样不断地沉淀在寺庙之中。

    我漂流黄河的时候，曾在甘肃藏区玛曲县一个牧民帐房借宿。那牧民知道我最终将回北京，便提出要我替他带五百元钱献给住在北京的十世班禅喇嘛。我没有同意，除了我无从去见班禅，还有我看见牧民母亲穿的藏袍已经那样破烂，长年劳累使她的腰佝偻，她的手关节变形如苍老的树根。我认为五百元最有价值的花法是为那母亲买一件好的藏袍。班禅每次到藏区走一遭，得到的供奉至少有上百万。他不缺五百元。

    牧民说，等再攒点钱，他要亲自去北京给班禅送供奉。我在北京听说过经常有各地藏民到班禅那座大宅门外排队呈送供奉。他们得到的回报是什么呢？青海省主管宗教事务的一位官员说，班禅在青海巡视的时候，陪同人员特别要注意的一件事就是隐蔽地处理班禅的粪便。一旦被教徒发现班禅的粪便在哪里，就会被群而分之，拿回去当神药。

    这也许可以用“愿意”来解释。我觉得五百元钱应当给那母亲买袍子，可那母亲觉得能献给班禅才是最大幸福，远远高于一件长袍带来的温暖和体面。我认为班禅的粪便与常人的粪便一样不好，信徒却认为有奇效。问题就在当事人不是我，只要作为当事者的藏人愿意，外人是没有权力说三道四的。

    不过，即使从这种相对主义的角度出发，有一个问题还是躲不过去的。马 丽华七十年代自愿进藏，曾狂热地赞美西藏的一切，并力图让自己成为一个藏学家。十八年后，她人还在西藏，却已经带着深刻的困惑：

    在我回顾描述了仍在延续的传统人生，记挂着那些悠久岁月中的村庄和寺院，那些音容和人影时，一种忧郁的心情漫浸开来。我觉得心疼。觉得不忍和不堪。从什么时候开始，一种不自觉的意念从脑海深层渐渐上升，渐渐明晰，浮现于海面，并渐渐强化起来。我凝视着它──这是对于什么的不以为然。不是对于生活本身，不是对于人群本身，不是对于劳作者和歌舞者本身，甚至也不是对于宗教。是对于灵魂和来世的质疑──是，或者也不尽然。灵魂和来世的观念尽可以存在，与基督和伊斯兰的天堂地狱并存于观念世界。

    只是灵魂和观念世界如此深刻地影响了一个地区一个民族，如此左右着一个社会和世代人生，则令人辗转反侧地忧虑不安。

    ──谁从中或获益？──老百姓本来可以过得更好一些。

    ──人生，造物主恩赐于人的多么伟大、丰盛的贵重礼品，你其实只有一次生命。纵然果真有来世，也应该把今生看作是仅有的一次。

    ──缺乏的是一次人本主义的文艺复兴。

    从德中到青朴，为了来世之声不绝于耳。就为了一个虚无缥缈的来世，就为了一个无法验证的许诺，我们那么多的兄弟姐妹们就以全部生命为代价，不假思索追问地、心安理得地毕生等待，他们除此而外几乎一无所求。然而，他们只担了一个风险──要是来世确凿无疑并不存在呢？！要是终有一天，他们确凿无疑地知道，千百年来拼命抓住的维系过祖祖辈辈生命和希望的绳子的终端空无一物呢？［12］

    对于西藏人来讲，这的确是一个具有颠覆性的提问。

    那些被告之应该把人生希望寄托给来世的藏人百姓，用他们现世的劳苦和血汗，为“神”供养了一个现世的“天堂”。十四世达赖喇嘛写于一九九○年的自传，一开篇就这样说：“古老的西藏并不完美，然而，实不相瞒，当时藏人的生活确是独树一格，有很多的确值得保留，如今却是永远失传了。”［13］接着，达赖喇嘛举了他每次出行的场面为例：

    ......身为达赖喇嘛，象征着人间天上。它意味着过着一种远离绝大多数人民尘劳、困顿的生活。我到任何地方，都有侍从相随。我被裹着华丽丝袍的阁员及长老们围绕，这些人皆从当地最高尚、贵族的家族擢拔而出。每天与我相伴的，则是睿智的经学家及充分娴熟宗教事务的专家。每回我离开布达拉官──有一千个房间的壮丽冬宫，总有数以百计的人群列队护送。

    队伍的前头是一名拿着“生死轮回”象征的男子，他后面是一队带着旗子、着五彩斑烂古装的骑士。其后则是挑夫，携着我的鸣禽笼子及全用黄丝包裹的个人用品。紧接着是来自达赖喇嘛本寺南嘉寺的一群和尚，他们都拿着饰以经文的旗帜。随后则是骑着马的乐师。再后，跟着两群僧官，首先是低阶和尚，他们是抬轿的；然后是孜仲阶级的喇嘛，他们都是政府官员。达赖喇嘛厩中的马群英姿矫健地跟在后面，皆由马夫控驭，并饰以马衣。

    另一阵马群则驮着国玺。我则随后坐在由廿名男丁抬着的黄轿里，他们都是绿衣红顶的军官。与大多数高级官员不同的是，他们有自己的发式，留着一条长辫子，拖在背后。至于黄轿　黄色指涉修行意涵　则由另外着黄丝长袍的男子扛抬。轿旁，四名达赖喇嘛核心内阁成员噶厦骑马紧随，由达赖的侍卫总管及西藏军总统领马契照应。行伍皆佩剑凛然致敬，他们着蓝裤和饰以金色穗带黄束衣的制服。头上则戴着流苏帽。队伍四周，最主要的团体是一群警卫僧。他们看来声势慑人，一概至少六尺高，穿着笨重的靴子，平添外表的夺目之感。他们手里拿着长鞭，随时派上用场。

    我的轿后是高级及初级亲教师　前者是我即位前的西藏摄政　。然后是我的父母及其它家人。接着是包括贵族及平民的一大群俗官，依阶级出列。

    每当我出巡，几乎所有拉萨人民都争睹我的风采。所到之地，人们向我顶礼或五体投地，一阵令人敬畏的肃穆后，他们经常随之涕下。［14］

    读达赖喇嘛这段文字，我们眼前会浮现出一幅色彩绚丽的图画，不能否认，这种场面的确是独树一格。宗教是传统西藏一切活动的中心，主持宗教的僧侣在那时形成一个庞大的寄生阶层。据梅·戈德斯坦的计算，十八世纪西藏的喇嘛僧人占总人口大约一三%，也就是约有二十六%的男子出家为僧［15］。而中国藏学家李安宅在一九四七年对西康德格藏人进行的人口抽样研究中，僧侣所占的比例更高。德格地区共有人口一万一千一百七十二人，僧侣在其中占到三十三·二五%　和尚与尼姑各占九十六%和四%　。去除僧侣，剩下的人口中男性仅为二千九百六十三人，女性五千四百二十八人［16］。因此，西藏僧侣在人口中所占的比例，被认为是世界之最　同样是佛教居支配地位的泰国，出家为僧者只占男性总数的一%-二%　。

    僧侣脱离社会劳动，终身享受他人供养，既造成社会劳动力缺乏，又成为沉重的社会负担。由于喇嘛教禁止僧侣婚育，大量育龄人口出家，导致西藏人口萎缩，成为传统西藏社会的问题之一。有这样的分析：

    按照喇嘛教的教义戒律，僧人不参加生产劳动，格鲁派对此尤为严格。占总人口三分之一的僧侣脱离劳动，造成劳动年龄人口比例的失调，其结果社会负担系数过高，劳动人口负担过重。这种苦果吞食者首先是妇女，由于大量劳动适龄男性入寺为僧，妇女成为主要社会生产的实际承担者。西藏广大劳动妇女终日劳动不得温饱。甚至产前产后都不得休息，早产、流产相当普遍，婴儿成活率必然相应降低，即使活产婴儿也因发育不良，极易感染致病，造成较高的死亡率。过度的劳动负担和因生育而带来的各种痛苦，对劳动妇女生育行为的抑制作用是不言而喻的......对西藏人口的发展造成了严重的不良后果。从十三世纪八十年代的五十六万，到十八世纪三十年代的九十四万，四百五十余年仅增长三十八万人。而从十八世纪八十年代的九十四万，到一九五一年西藏和平解放时的一百零五万，二百一十余年仅增长十一万人，几乎陷于停滞状态了。［17］

    连西藏自己的学者，也把西藏从强大的吐蕃王朝　人口曾在那时达到四百万之多［18］　衰败到后来如此不堪一击，归于西藏宗教的原因［19］。为了解脱宗教之负担，历史上的西藏王朝甚至有过毁佛灭教，强迫喇嘛还俗之举　如发生在吐蕃王朝后期的达磨灭法　。

    直到今日，在拉萨中心的八廓街上，也时而能看到一些年轻力壮的喇嘛坐在路中间大模大样地向过路人要钱。如果有人不理，他们就做出威吓或侮辱的姿态，甚至去拉扯路人的腿。之所以他们能如此把乞讨当作天经地义，就在于他们是僧侣。僧侣就该天生不劳而获，谁拒绝他们，就肯定是该诅咒的异教徒。面对那种场面，你没法不感到这种宗教是有问题的。

    “权力产生腐败，绝对的权力产生绝对的腐败。”这句话不仅适用于官场权力，也在一定程度上适用于宗教权力。尤其在西藏，宗教权力完全称得上是绝对权力，几乎没有任何制约。对这一点，英国人查尔斯·贝尔评价他曾与之密切接触的十三世达赖喇嘛说：

    十三世达赖是名符其实的独裁者；对他的国家来说，他比希特勒和墨索里尼有过之而无不及。他不能像他们那样用三寸不烂之舌，更不能用无线电广播　即便有广播的这一套东西　来谋取地位。但他有比口才或无线电更厉害的东西，因为他能在今生与来世里进行赏罚。“你下一辈子是人还是猪，难道对你没什么关系吗？达赖喇麻能够保你投胎成人，当大官，或者更好一些──在一个佛教兴盛的国度里当大喇嘛。”

    对一个西藏人来说，没有比来世的投胎更重要的事了，那是因为：如果他今生不幸，又没有人来替他排除这种不幸，他就甚至有可能被打入地狱一千多年。在这样一种环境里，达赖喇嘛权力之不可抗拒，便可想而知了。［20］

    固然，宗教讲究慈悲，禁止滥用权力，但是人并非只因剃了头和披上袈裟，就能进入一尘不染的神灵境界。当年宗喀巴创立要求僧人严守戒律的黄教　格鲁派　，原因就在于当时的西藏宗教已陷入极度的腐败：

    一般的讲，大多数僧人不论什么时候都喝酒，不论什么时候都进食　不守戒酒、过午不食的戒律　，到处玩耍，沉缅歌舞，以至于彼此争吵，与人斗殴。特别是那些专修某种密法的喇嘛，扬言戒律乃为小乘僧人而设，他们无需管什么戒律不戒律。他们公开娶妻生子，酗酒，耽食，贪婪成性，淫荡自恣......自元代以来，西藏一部分修密喇嘛是无恶不作的。他们借口修密需要女人，便强取民间处女；借口法事需要，便挖取活人心肝作为供品；诸如此类，不胜枚举。看看《元史》及元人记载的蕃僧种种丑事，元宫演揲儿，剥人身全皮做佛像座垫等骇人听闻的事，可以想见一斑。这班人专以异术自炫，一但得遇，便能博得皇帝封赐，便在卫藏成为地方管民之官。［21］

    宗喀巴创立黄教已有六百年，黄教在西藏掌握“绝对的权力”也有了上百年。他们一样难逃被权力腐蚀的规律。十三世达赖喇嘛在二十年代对格鲁派进行整顿，就是因为当时格鲁派的教规已经极度废弛腐化。其中以在西藏寺庙中地位最高的三大寺　哲蚌、色拉、甘丹　及上下密宗院为最着。贵族家庭出身的僧侣，不守法规，化装为俗人夜游或到乡间游玩，招妓侑酒，弹唱歌舞，赌博吸烟，仗势欺人；农牧奴家庭出身的穷苦僧人为生活所迫，多到乡下念经乞食，或外出作苦工；对寺庙的法事活动，许多僧众以发不发布施决定参加与否；而主管宗教学位评定的三大寺堪布受贿卖放学位；管理寺院的僧侣则贪污佛前上供的油钱，等等［22］。后来的十四世达赖喇嘛也说过：“在某些寺庙里，有些高级喇嘛的职务变得和地主的一样，而不再是一个精神修炼中心所应有的。这是很悲哀的一件事。”［23］

    十四世达赖喇嘛出身青海农区一个普通农民家庭。他的家庭由于出世了达赖喇嘛，一跃变为西藏最显贵的家庭之一。当时住在拉萨的诺布顿珠在写给锡金政治专员的信中，有一段专门写了达赖喇嘛的父亲　称为尧西公　：

    ......达赖的父亲这个顽固而脾气暴躁的人却拒绝照常支付其庄园的赋税，并开始在不经噶厦允许的情况下强行征用其它农奴无偿支应乌拉差役和劳役，他还干预噶厦处理刑事案件和调解民事纠纷，并开始私设公堂自行判案断案。更有甚者，他还要求当他在拉萨行走时人们须向他致以空前的敬意，例如，所有骑马者无论其官阶有多高，都得下马向他致敬，否则冒犯了他将遭到他的随从的体罚。有一次，当一名病人在去英国公使馆看病途中没有下马时，尧西公当即没收了这位病人的马......［24］

    历代达赖喇嘛的家族利用特权和地位谋取私利，几乎成了传统。不过达赖家族毕竟是俗人，难免俗人恶习。那么经过了十三世达赖喇嘛整顿之后的西藏三大寺僧人又如何呢？当年工布江达的宗本　县长　江中·扎西多吉所回忆的一件事──为三大寺僧人准备住处，可从中略见一斑：

    一九五○年秋，三大寺......九名代表率领七十五名武装僧人　扎巴　来到工布江达宗。他们一到，首先检查住房、马夫、厨役等的安排情况，接着就抢占好点的住房。他们借口没有给他们安排好，就乱打老百姓，七十五名扎巴以接马人末按时来接也乱打人。代表们进入住房后，互相比住房、陈设的好坏。都认为别人的好，自己的差。甘丹降孜代表说：“我们三大寺九代表及带领的扎巴，是噶厦政府委派来的，是为了驱逐佛教之敌红汉人──共产党而来的。原先译仓列空　噶厦政府的秘书处　任命我们九名代表时，都是平等对待，但是，夏尔孜代表一到这里就铺上红毡、用上华盖，为什么不给我配备这些？哲蚌代表有接马人，我们甘丹寺两代表为什么没有？”话毕，就对负责接待的根保和百姓鞭打脚踢。哲蚌果芒扎仓的代表也借口住房设备不好，把七十岁的房主文琼老人从楼房上推下　文琼老人因摔伤，一个多月不能起床　，把五、六个百姓、佣人用皮鞭抽打。［25］

    对这样的僧侣，西藏人不敢反抗，甚至不敢表示不敬，那是不能说他们心里愿意如此。如果只给人两个选择，要么今生一世逆来顺受以换取万代来世在天堂享福，要么永生永世沦落地狱遭受刑罚折磨，西藏底层百姓对掌握着进入天堂之门钥匙的僧人，是不敢不“愿意”的。同样道理，藏人“愿意”从营养不良的妻儿口中抠出食物供奉给寺庙，或者他们“愿意”在风雪泥泞的高原上不停地叩拜等身长头，原因也在这里。

    然而，若是有一天，突然能够推翻那种非此即彼的前提了呢？他们突然醒悟根本没有来世，或者是即使有来世，也不是非用今世的受苦交换呢？藏人还能保持对上述事物的“愿意”吗？

    答案是不难想象的。


3、神的转换

    问题在于，谁能推翻已经被藏人在千年时间奉为神圣天理的前提呢？

    那必须是一个远比旧神更强大的新神。新神必须能把旧神残暴地踩在脚下，然后不容置辩地宣布一个新纪元开始，公布一套新天理，实行一套新的奖惩规则。藏人才会敢于把原本对传统宗教的“愿意”变成不愿意。

    中共恰如其分地充当了那个新神。新神宣布的新天理既能符合藏人传统心理的宗教性，又能同时给他们以人类本性方面的满足　暂不谈中共后来的作为　，因而被相当数量的藏人以近乎狂热的方式接受是合乎逻辑的。在宗教性上，皈依者以趋于极端的方式投身“砸烂旧世界”中，表达他们对新神的敬畏和忠诚，那和西藏宗教的内在精神本是一脉相承；在人性方面，受苦人一旦压抑解除，满腔苦水就会喷涌而出，并以残忍的方式回报给过去制造了苦难的来源，这也并不奇怪。从“平叛”结束到“文化大革命”开始的时间　一九六０到一九六六年　，正好完成了藏人从启蒙、觉醒到全面动员的过程，而“文化大革命”的到来解除了世俗政府自上而下的“政策”管制，完全由那位光芒万丈的毛姓大神从遥远神秘的北京那座庙一样的城楼上挥动有着闪亮红五星的帽子进行指挥──那简直有太多藏人熟悉之极并且极易引起他们感应和激动的宗教意味。他们的宗教性和人性被双重蓬勃地点燃，投身到“文化大革命”的狂热之中去，应该是十分顺理成章的。

    中共从被他们称为“翻身农奴”的底层藏人拥护中，自以为看到马克思主义的普遍性和正确性。如毛泽东所说：“阶级斗争是纲，纲举目张”，一旦被压迫人民的阶级觉悟觉醒，就会奋起斗争，砸烂旧世界，追求新世界。然而以我看，与其说底层藏人是自己选择了以西藏上层社会为对手进行阶级斗争，倒不如说是他们是在一场两神之间的斗争中选择了胜利的一方。那场两神斗争是高高地发生在他们之上的，他们只能看到天上的翻腾乌云和雷鸣闪电，当那神界相争的恶战结束，云开雾散，阳光所照射的胜者是那位名字叫做毛泽东的新神，于是藏人就向他顶礼膜拜了，并按照他所公布的新天理去对被打倒的旧神进行“阶级斗争”了。

    达赖喇嘛一方认为藏人从未有过对西藏传统宗教的背叛，是有意或无意地回避了历史事实；而另一种认为藏人曾接受了反宗教意识形态的观点，亦只是看到了外表。在那些年代，即使藏人高喊着“无神论”的口号对传统宗教进行摧毁，他们也不过是信奉了那个叫作“无神论”的新宗教，把宗教之神从达赖喇嘛换成了伟大领袖毛主席。

    藏人有崇拜强者的心态，毛泽东和达赖孰强孰弱，通过二者的两次较量，已经被藏人看得十分清楚。昌都战役，藏政府的精锐兵力在中共解放军面前一触即垮，如摧枯拉朽，达赖喇嘛只能逃到亚东去避风；拉萨事件，数万拥护达赖的武装战士云集拉萨，驻拉萨的解放军只用二十几个小时就获全胜，达赖喇嘛则流亡印度。这样悬殊的力量对比展现在藏人面前，肯定会给他们极大的震动。他们一直五体投地崇拜的神，原来并非像他们想象得那样战无不胜、无所不能，反而在毛泽东面前只有逃了再逃。崇拜神界之强大和威严的潜意识，会使藏人崇拜的对象无形中发生转移。

    前面说过，西藏的百姓宗教和僧侣宗教差距是很大的。百姓宗教更多的是一种表现为集体潜意识的宗教感，而满足那种宗教感的具体内容可以不拘一格，不像僧侣宗教那样必须符合学术体系、流派和严格的对象。西藏百姓有神便拜，他们理解的世界是个多神世界，凡是强大或位高的事物都会被他们赋予神灵特性，为他们所拜。连黄慕松那样的世俗官僚，在进藏路上也曾被藏人要求其为之“摩顶”：

    万民争来求福，罗拜帐外，并献金珠饰物，余乃施以摩顶礼，众皆大悦。余之乘舆挂满哈达，俨如活佛出行......在加沙未受摩顶之民众，亦沿踪偕来，余乃一一抚慰。盖民众信佛极虔，以为中央大员，必为活佛转世也。［26］

    那么以毛泽东和中共表现出的强大，更足以引起藏人百姓的敬畏之心。使毛和中共可以顺利地在藏人百姓中取代传统旧神的，还在于中共意识形态本身和西藏宗教颇有内在相通之处，因此不会使他们的宗教意识发生太大冲突；同时，中共在西藏的专制统治和传统西藏的政教合一统治亦非常相像；作为至高无上的宗教象征符号，毛泽东比达赖有过之无不及，不仅其作为世俗领袖更加威严强大，而且因为历史上中国皇帝被藏人视为文殊菩萨化身，比作为观音菩萨化身的达赖喇嘛有更高的神格，理所当然地，毛被藏人当作了文殊菩萨。

    在强制推行和相互裹挟共同作用下形成的对毛泽东表达崇拜的仪式化行为，虽然具体方式不同，在精神实质上和藏人熟悉的喇嘛教却无二致，因此转换起来非常容易。家家挂毛泽东像，每天对画像鞠躬，手捧“小宝书”背诵“最高指示”，与过去家家供奉达赖画像、对其叩拜、祈祷念经有多大区别？对普通的藏人百姓，只要能满足他们的宗教意识所寻求的强大威慑和庇护，以及提供他们相应的宗教形式，真正的宗教内容反而是次要的，很容易置换。文革期间废除了设在山口与路边的宗教玛尼堆，代之以石块与水泥砌成的“毛主席语录牌”，藏人老百姓路过时，仍然自觉地绕其转圈，与当年绕玛尼堆一样。传统中收割之日的“望果节”，藏人要在田里举着佛像念经唱歌，文化大革命期间，变成举着毛泽东像念毛语录唱“东方红”。

    藏人对西藏宗教的典籍心怀敬畏，但大部分是文盲的底层藏人顶多背诵一点“六字箴言”那样简单的经文，对深奥且浩瀚的宗教典籍，不要说弄懂其中的含义，连不知所以然地朗读一下都没有可能。西藏之所以发展出众多“自动化念经”方式，与此也有关系。如藏人多有手持的经桶，桶内装有印着经文的纸卷，转动经桶就相当念诵其中的经文；把经文印在布上　经幡　挂在外面让风吹动，则可算作“风力念经”；有流水的地方可以设置水力带动的经桶，原理和跟水磨一样，等于昼夜不停的“水力念经”；还有遍布西藏高原的玛尼堆，把经文和佛像刻在石板上，堆放在一起，围绕玛尼堆转行也相当念那些经文。以那种方式念经，把经换成了“毛主席著作”，又会有什么区别呢？西藏林芝地区的专员张木生告诉我，文化大革命期间，林芝地区的农牧民，平均每人可以背诵的“毛主席语录”达到四十多条。但是那并不意味他们真地接受了毛思想，无论对佛教经典还是毛语录，他们的念诵之形式都高于实质。

    所以，只要在形式置换上有足够的分量，能满足西藏宗教所需要的形式感，以毛泽东置换掉达赖，以共产主义天堂置换掉西天极乐世界，以共产党组织置换掉寺院结构，对底层藏人来讲，有可能是一个更好的选择。

    也许今天人们会说共产党统治西藏如何残暴，给藏人带来了多少苦难。残暴是无疑的，然而正如上述，残暴在西藏的宗教意识中并非能够简单地全部视之为恶，还是其文化深层的某种必要因素。中共统治残暴，西藏的传统社会也不尽甜美。中共的残暴是针对上层阶级　至少在六十年代　，传统西藏的压迫却是对下层阶级，是以多数人的苦难维系少数人的特权。共产党颠倒了这种关系　“翻身”一词是非常形象的描述　，把上层社会的财富分给过去的农奴。当那些世世代代苦命的人们得到了属于自己的土地和牲畜，而且被告之他们成了主人的时候，他们的惊喜是可想而知的。并且他们将不会为此感到惶惑，因为给他们做主的新神是那么强大有力，整个旧世界在那新神面前不堪一击。一方面新神可以降临最残忍的惩罚于敌人，另一方面又可以普施那么多不可思议的恩惠──废除乌拉、不收税，空投救灾、巡回医疗、送穷人的孩子上大学......区分的规则如此明确，一目了然──阶级。这种将人的命运决定于先天的哲学，简直跟西藏传统宗教对生命的解释一模一样，区别只在于过去的角色调了个个儿──这回是穷人把富人踩在脚下了。

    为什么会调个儿，那是因为天地重造，出现了神界轮回──旧神的时代结束，而一个无比强大的新神时代从此开始！以新神的神威，新世界必将与天地共长久，而旧世界将万劫沉沦，永世打入地狱。在这种对比中，慑服于新神，投靠新神，敬畏新神，按照新神的意志抛弃和打倒旧神，以西藏文化的思想方法，应该是再合理不过的选择。

    不要说西藏底层百姓，即使是写下了《七万言书》对中共进行尖锐批评的班禅喇嘛，在其《七万言书》中，也自觉不自觉地搀杂了对新神的畏惧和敬意。以《七万言书》最后一段为例：

    这份报告呈送给总理您并通过您转呈伟大的中国共产党中央委员会和伟大正确英明的领袖毛主席。请在宏大深邃的胸怀中稍加关注。因为我的知识水平低，这份报告里有许多不全面、不成熟、不对、不妥、不当的地方，请毫不避讳的以父母诫子之心，严赐批评教导。总之，过去十二年中靠党的恩惠而生存，由于以伟大领袖毛主席为首的中央各位首长和以中央驻西藏代表张经武为首的中共西藏工作委员会的各位书记对我的思想经常给以许多帮助，因而使我有了一定的革命观点、看法、认识和理想等......我已立下誓言，今后为了党和人民除了肯定办好事外，绝不让有辱一个作为勤劳勇敢的藏族子孙名誉的任何痕迹遗留在我的历史上。今后我要在党中央、毛主席、国务院、中共中央西南局、中共西藏工作委员会等各级领导下，在西藏自治区筹备委员各位副主任的帮助和工作上共同协作下，可以完善的负起自己的责任，对此请在宏大深邃圣洁的胸怀中加以鉴察。［27］

    并且在那个时候，他可能也想到了佛教的末日，所以在《七万言书》中他还写了这样一段话：

    宇宙间所包罗的一切　事物　都是瞬息万变，趋于消亡的；不变化不消亡而能存在者连一件也没有。因此佛教的存在也有时限，这是我们慈悲之主释迦牟尼已经明确讲过的。［28］

    他所能做的，仅仅是请求中共不要把佛教灭亡的日子以人为之力加以提前罢了。


4、西藏寺庙是谁砸的

    在五十年代中共镇压藏人武装反抗的过程中，不少寺庙因为成为反抗据点，受到中共炮火打击甚至飞机轰炸，因而遭到破坏。在随后进行的“民主改革”中，中共又迫使大批僧尼离寺还俗，使不少寺庙因无人驻守而荒废，或是因改作它用而遭到毁坏。这一类还不算专门针对寺庙的破坏。还有一类则是以彻底摧毁寺庙为宗旨的破坏，所说的“砸庙”就是这样一种行为。前者的因果关系和责任已经比较清楚，我们这里主要讨论后一类破坏。

    达赖阵营和西方舆论，一向把砸庙行为归于文革期间从中国内地进入西藏的汉族红卫兵，并认为那是中共政权对西藏宗教“深思熟虑、有计画、有步骤的全面性摧毁”［29］的组成部分。董尼德在他的书中称之为“废墟行动”和“汉灾”［30］。他的有些描写让人惊讶：

    寺庙愈牢固，工程就愈困难。对某些深墙高院、固若金汤的寺庙，红卫兵还动用了炸药和大炮。在某些情形下，他们甚至有轰炸机支持。［31］

    不知他的说法根据在哪里？以我的了解，说红卫兵使用大炮和轰炸机摧毁寺庙实在是实在有些离谱了。不过，砸庙的具体手段暂时可以放在次要地位，首先应该弄清楚的是，西藏寺庙到底是谁砸的。无疑，肯定有汉人参加。西藏当时有数万汉人，集中在文革浪潮相对汹涌的城市，中国内地刮进的“破旧立新”之风肯定会使他们受到影响。然而当时在西藏的汉人基本都是干部职工，干部职工一般较晚才介入运动。文革初期的“破旧立新”是红卫兵的行为，而红卫兵是学生组织，一般只有中学以上的学生才能参加。当时进藏工作的汉人普遍年轻，带子女进藏的本来就少，子女已上中学的更没有几个，所以不可能有多少西藏本地的汉人红卫兵参加砸庙行动。

    这一点可以从拉萨寺庙的情况得到证明。拉萨那时集中了最多的汉人，但是拉萨寺庙受到破坏的程度远逊于汉人稀少的西藏农村和偏远地区。那些偏远地区的寺庙是谁砸的呢？

    在西方人写的书中，连立场比较接近中共的谭·戈伦夫也将砸庙归之于中国内地的红卫兵。他在《现代西藏的诞生》一书中写到：“一九六六年整整半年，红卫兵开始涌进西藏，有些甚至是坐飞机去的，机票是由同情他们的北京官员办理的”［32］。达赖一方对此则更为明确，达兰萨拉的《西藏通讯》杂志主编达瓦才仁对此记载得极为详实：

    这些破坏是由来自中国的红卫兵干的，当时，第一个闯进西藏的是一九六六年七月进入拉萨的北京女子学校八十中学的“八十中学红色造反队”，四百余人，队长是武姿汉　音译，下同　；接着是北京地质学院的：“地质学院红旗战斗队”三百余人，首领叫萧联；北京航空学院的“红色航空学院进藏战斗队”三百五十人；北京人民大学的反修战斗队有四百五十人；北京清华大学的“反帝战斗队”二百五十余人，领队叫张金松，李凤莲　女　等；北京民族学院四百余人叫“东方红战斗队”　其中一半是藏人　；东北铁道学院的“红色造反队”三百人等。所以在西藏首先开始破四旧和破坏大型寺院并掠取珍贵艺术品的全是来自中国本土的红卫兵，这些红卫兵虽未到过西藏却对西藏的文物极为熟悉，只砸他们不要的东西。［33］

    上述的数字和名字虽然详细，但是没有提供引据来源，可信度是有问题的。至今时间已过三十多年，当年的当事人已难以寻找，尤其那是一个档案系统瘫痪的年代，基本无从核实当年的情况。但文中所列举的“第一个闯进西藏的”的“四百余”红卫兵所在的“北京女子学校八十中学”，现在不是、过去也不曾是女子中学，这一点是可以肯定的。另外，文中所说的八十中红卫兵到拉萨的时间是“一九六六年七月”，那时红卫兵“大串联”尚未开始1，中国内地的只有少量红卫兵到北京“取经”或告状，因此不可想象会有四百余人的庞大红卫兵团队在那时从北京到拉萨。

    我访问了一位从一九六五年就在八十中学教书的阮姓女教师，她知道学校在“文革”期间有学生去了西藏，由于那时教师都“靠边站”，具体情况她不是很清楚，但她可以肯定，不可能有那么多人进藏。我访问的另一位名字叫孙小梅的女士，她在一九六七年去拉萨，并且参加了拉萨的“文化大革命”。当时在拉萨有一个“首都红卫兵赴藏总部”，不超过一百人。其中有八十中的学生，约十多个，领头的名叫贾军，是个男生。孙女士表示，至少她在西藏期间，没有汉族红卫兵参与砸寺庙的事。汉人红卫兵到了拉萨以后，也极少再有去西藏其它地区的，当然也就不可能去砸其它那些地方的寺庙。

    虽然现在准确地了解当年情况已经不易，但是以经验判断，也难以相信当年会有大批汉人红卫兵进藏砸庙。也许他们会有这种愿望，如果没有西藏高原的大山阻挡，成千上万的汉人红卫兵可能真会乘“大串联”之机，涌进西藏去破“四旧”　依当时的标准，西藏的“四旧”无疑最多　。然而西藏的遥远和恶劣的交通挡住了他们。西藏行路之难，连三十年后的今天，交通条件改善了多少倍，离开了几条主要公路都有寸步难行之感。西藏寺庙遍布农村牧场和丛山峻岭，皆为当地最坚固的建筑，内地红卫兵如何能够深入进去，又如何有对付高原缺氧的体力和足够的人手，把散布在上百万平方公里面积上的数千座寺庙毁坏得那样彻底呢？

    我还采访过一位名叫何佳的北京女士，她曾在一九六六年以红卫兵的身份到过拉萨。通过与她交谈得到的印象，我更相信汉族红卫兵那时进藏的人数极为有限。何佳当时是北京师范大学女子附属中学初中二年级的学生。那是一个中共干部子女集中的学校。西藏中共首脑张国华的女儿也在那个学校上学。何佳与另外四个红卫兵战友进西藏，是通过父母的关系拿到了张国华的批条才得以实现的。没有那层关系，当时的汉族红卫兵根本不被允许进藏。那时控制进藏的手段非常简单，进藏唯一的交通工具──汽车全都控制在当局手中，既没有公共汽车，也没有私人汽车。只要不被允许上汽车，红卫兵不可能靠两条腿走进西藏。何佳他们拿着张国华的条子，虽然得到了进藏汽车上的位置，也仅仅是在卡车货厢上露天而坐。

    从成都到拉萨，走了半个月。他们一到拉萨就被安排住进军区的招待所──那是进藏汉族红卫兵的集中地。何佳现在说不清当时一共有多少人住在那里，但是她敢肯定不过百。

    何佳进藏的目的是什么呢？与“破四旧”毫无关系。她和她的同伴是要求到西藏农村去当农民，“扎根边疆，建设祖国”。与他们同住招待所的另一伙北京红卫兵是想在西藏办学校。她在拉萨住的时间不长，因为他们的要求没有得到西藏当局支持。尽管他们采用死磨硬缠的方式，最后得到的答复只是可以考虑让他们留在拉萨当售货员或服务员。那与他们的浪漫理想显然差距太远。他们一共仅在拉萨逗留了十几天，拉萨以外的地区没有去，她相信别的汉族红卫兵也不会再有多少往下走的。除了因为交通限制，大多数汉族红卫兵能到拉萨已属不易，也就没有再往下走的心气。他们在拉萨的活动大部分都由当局安排，并且以保证安全的理由限制他们自己在外面活动。他们不但没有参与“破四旧”的行动，还以旅游者的心态去参观了布达拉宫等处。在何佳的记忆里，至少她在拉萨那段时间，没听说过内地汉族红卫兵有参与砸庙的行为。

    我有一位朋友也曾与他的红卫兵战友踏上过去西藏之路。那时当然是打着革命旗号，现在他承认真实的愿望是想去玩。没有毛主席慷慨赐予的“大串联”，那个年代的年轻人如何有机会去西藏玩一趟呢？他们从青海西宁进藏。沿途的政府官员对北京红卫兵给予特殊照顾，提供了很多方便。但我那位朋友不认为官员们的动机是怂恿他们进藏“革命”，只不过是一种对文化大革命的惶恐迎合罢了。他们最终没能进入西藏。路途的漫长和辛苦使他们失去了信心，高原缺氧造成病号，他们在海拔五千二百多米的唐古拉山口退了回去。

    西藏没去成，他们倒是在青海藏区走了一些地方，其间虽然也见过其它汉族红卫兵，不过是有限的几小拨。我问他们是否在藏区参与了“破四旧”，如砸寺庙等。我的朋友承认他曾在塔尔寺偷了一尊小铜佛。但在做那事时，完全没有“造反有理”的气概，而是惴惴不安。他们一伙去过数次塔尔寺，从没想过要砸庙，都是为了“参观”而已。他们去牧区搞“革命”时，真正的心思也都是在骑马一类更好玩的事上。他们在牧区的革命终止于他们中间一人被当地的藏族姑娘看上，不但姑娘向那红卫兵小将表了态，其父母也来提亲。当地的干部劝他们还是早一点离开为妙，免得造成“民族关系”方面的问题。于是“革命”宣告结束，只给少男少女们留下一个持久不衰的话题。

    不过，那时从中国内地进藏的汉族红卫兵不多，但是从中国内地返回西藏的藏族红卫兵却不少。当时有几千名藏族学生在北京的中央民族学院、成都的西南民族学院、兰州的西北民族学院，以及位于陕西的咸阳西藏民族学院读书，他们同中国上千万青年学生一样，成为文化大革命的先锋。他们大批返回西藏，对推动西藏的文化大革命起了关键的“煽风点火”作用。何佳进藏，就是与西南民族学院的藏族红卫兵共乘一车。那时对藏族学生回西藏，沿途政权机构不加限制，并且提供相应条件。对这一点，既可以解释是中共利用藏族学生当工具，也可以解释为他们没有理由不让藏族学生回家闹革命。也许两个因素都有。所谓“中共”是由具体的机构和人组成的，并非只有一个大脑一种意志。对于文化大革命，当时大部分中共地方政权和干部都是不赞成的，并且以各种办法进行暗中抵制。西藏的中共当局也是一样。不难想象，谁愿意自己统治的地盘上涌进成群结队无法无天的造反者呢？他们不难预见到，红卫兵的造反很快就会造到自己头上。他们只是没有胆量抗拒毛泽东的意志，而毛泽东也正是藉助把红卫兵洒遍整个中国　“大串联”的奥妙所在　去“煽风点火”，动员起群众进行造反，才打垮了由刘少奇、邓小平等中共务实派控制的政权体系，最终使中共极左派掌握了政权。

    当时身在中国内地的藏族学生，对于回西藏进行文化大革命是有充分热情的。他们大多出身西藏底层社会，已经接受了数年共产党意识形态的教育，文革所鼓吹的“造反”又最能投合青年人的叛逆与躁动心态，他们会责无旁贷地把对西藏社会“破旧立新”的使命揽在他们这第一代新藏人的肩上。除此之外，他们一般已经几年没有机会回家，很多人也从没去过藏人世代仰慕的拉萨或在广阔的藏区做过旅行，这一切都会在他们回西藏闹革命的愿望上再添动力。

    不过那时区别一个人的身份是以阶级出身、参加的组织、持有的观点、政治面貌　是否党、团员等，民族成分不是主要的,即使后来分派进行“武斗”，每派成员也都各有汉藏民族　，所以返回西藏的藏族红卫兵往往保持着诸如“首都红卫兵”、“内地红卫兵”等称呼，在拉萨成立组织，进行活动，印刷宣传品等，这可能也是后来把问题搞模糊的原因之一。随着那些藏族红卫兵逐步返回家乡　革命与探家相结合　，文革的火种撒到整个西藏高原的农村牧场，遍布西藏各地的砸庙也就随之开始了。

    在西藏最偏远的阿里地区普兰县，尼玛次仁给我讲了他家附近的贤柏林寺是如何砸掉的。当他说到内地来的红卫兵时，我问他那是汉族红卫兵吗？

    不是，我们这儿没有一个内地汉人来，都是去咸阳民院上学的本地学生。他们一共回来了十六个人，包括现在日喀则军分区的副司令江洋次仁。现在他们都是大官了。他们是六六年底回来的。那时县上的领导干部都成了走资派，不能控制局面了。县上也成立了红卫兵。他们先动员县上的红卫兵，县上的红卫兵再分头到各乡动员。我那年十六岁，在多尤乡小学上五年级。县上红卫兵把材料发给我们，让我们到群众中去念，我们还在墙上到处写毛主席语录。

    六七年的一月还是二月我记不清了，反正是在春节快到的时候，一天晚上骨干分子开会布置了第二天砸寺庙。我那时是毛主席语录宣传员，也参加了会。不过当时在会上的决定是只砸扎仓，不砸经堂。

    第二天两个村的贫农小组一共十几个人去砸寺庙。带头的是乡长索朗次仁和贫农协会主任江布罗藏。他们在旧社会都是非常穷的。索朗次仁后来当过九大代表和区委书记。江布罗藏的儿子是那十六个咸阳民院红卫兵中间的一个。他儿子现在是地区交通局的副局长。

    你问咸阳回来的红卫兵去没去砸庙？没有。他们动员群众去砸，自己没去。

    寺庙的和尚那时大部分都不在，民主改革时不少跑到印度和尼泊尔去了，还有自杀的，只剩下几个和尚看庙。他们不给我们开门，我们就把门给砸开了。进去之后我们先扔佛像，然后开始砸扎仓的房子，还砸寺庙过去用来关人的监狱。

    砸房子土大，像冒烟一样，远远就能看见。其它村子的贫农小组也都赶来参加了。开始只有我们乡的人，到中午时，其它乡的人也都来了。人一多就控制不住了，从砸扎仓发展到砸经堂，最后干脆全砸了。后来连几十里地以外的科加乡、西地乡都来人参加砸庙。多的时候达到五六百人，前前后后砸了一个多月，全部砸光了。

    我们这里对寺庙的破坏最严重，其它地方有的还留下了文物和房子，我们这什么都没了。

    没有，群众没有拿文物的，当时对那些东西都恨得很。群众拿的主要是生活用品和家具什么的。还有抢木料的。一些老百姓参加砸庙是为了要木料。你知道，我们这的木料很缺。金的银的那些东西先是各乡分，后来县上银行来人收走了。有些铜的东西散在老百姓手里，每斤三四毛钱卖给了县上的收购部门。

    我后来在普兰的科加寺看见两座高达两米多的银佛像，就是文革期间被银行运走的。当时阿里地区归新疆“代管”，佛像被运到新疆，一直放在银行保险库里。直到邓小平时代重建科加寺才归还回来。科加寺的僧人给我掀开佛像的衣服，让我看佛像银腿上的有一块凹坑，那就是当年被砸庙者用大锤砸的。不知道为什么只砸一锤就中止了，我想也许是在场的银行工作人员及时进行了制止？

    我与很多藏人谈到文革情况，他们都承认砸庙主要是藏人进行的，而且是群众自发的，但是像尼玛次仁那样谈及自己如何参与其中的就很少见了。我访问过一个名叫吾金次仁的藏人，文革开始时他在日土县。他讲了日土寺被当地藏人砸掉的过程。我问到他当时怎么做时，他回答他在一旁看。陪我去访问的当地驻军军官跟他关系很熟，以开玩笑的口气说他当时肯定也动手砸了，他才不好意思地笑着说：“那会儿都年轻嘛！”

    西方著作对西藏文革期间寺庙被砸的描述大都缺乏细节，只是笼统地归于红卫兵。即使谈到了藏人砸庙，也附加上一些并不确切的事实。如董尼德书中的说法是：“西藏人民在枪管的逼迫下，身体力行地参加了寺庙的拆除工程。”［34］既然宗教是西藏社会与文化千年发展的核心，人们很难解释藏人为何会自己动手对其加以毁灭，于是就只有想当然地相信“枪管逼迫”那种理由，或者干脆就视而不见。

    不错，当时确实存在高压氛围，没有人敢发表不同意见。然而一种社会氛围并非仅仅由执政者造成，还必须有群众的配合。有时后者的作用更大。其实当时的中共的西藏政权常常想阻止过激行为，例如西藏的中共军队就一直支持群众中比较保守的一方，而不是支持更激进的“造反派”。事实表明，凡是在当局尚能控制的中心城市和地区，寺庙都得到相对较好的保护，而同为西藏黄教三大寺之一的甘丹寺，只因为离拉萨有六十公里距离，就被毁坏得只剩下一片废墟。

    用今天的眼光来看，当年藏人自发地起来砸庙，的确是一个令人难堪的事实，尤其在全世界都天经地义地认定藏人是受害者的情况下。西藏以外了解这个事实的人很少。中共当局虽然清楚，却不会涉及这个话题，因为不管西藏寺庙是谁砸的，责任都在于它掀起的“文化大革命”。对藏人而言，随着时过境迁，当年的行为成了今天的心病，于是宁愿闭眼不看过去的事实，或者希望缄默能够改变事实。而流亡在外的藏人即使知道真实的情况，也要坚持把砸庙说成是汉人所为，以在国际舆论中维护他们对西藏问题的描述。如此下去，再过一二代人，那段历史的真相也许真地会被改写成另外一个样子。

    我说明西藏寺庙主要是藏人自己动手砸的，而且有相当程度的自发性，目的不在于为汉人开脱，把责任推给藏人。在我看来，这不是一个责任的问题，除了需要正视历史事实以外，还应该从中得到更多的思考。为什么千百年把宗教视为生命的西藏人会亲自动手砸碎佛像？为什么他们敢于从寺庙拆下木料去盖自己的房子？为什么寺庙里物品被他们毫不在乎地毁坏？又是为什么他们曾在那时大声地否定神灵、虐待喇嘛活佛而不怕遭到报应？在这些行动中，除了看到被蛊惑的疯狂以外，是不是也可以看到一旦藏人认识到能够自己把握命运，就会以彻底解放的姿态抛弃千百年压在头顶的“来世”，他们是不是更愿意做现世的人而非来世的魂呢？

    目前的一般观点认为“文化大革命”是中共暴政强加给中国人民的，那是一种事后的观点。以人民在文化大革命中遭受的苦难推断当初人民一定反对，是过高地估计了人民的理性和预见能力。实际上理性和预见能力正是人民最缺乏的。在中国内地，普通人民对官僚主义及当权者的不满，以及长期严厉管制所造成的压抑，使相当一部分人在文革初期是欢欣鼓舞地投入的。西藏也是一样。甚至在某些方面，我认为文化大革命在西藏的群众基础甚至比中国内地还充分。内地的文化大革命矛头所指主要是中共当权派，而在西藏，文化大革命既可以表达对中共当权派的不满，也可以发泄已经被煽动起来的对西藏传统社会的仇恨。群众获得解放的感觉是空前的。

    固然，毛泽东并没有真的给藏人以解放和他允诺的“现世天堂”。前面已经谈了很多西藏人民在中共统治下遭受的苦难。不过我们同时需要慎重地对待另一种判断：中共的统治不好，因此被中共打倒的西藏传统社会就是好的。即使在藏人对中共的信仰和敬畏已经荡然无存的今天，仍旧可以在一些藏人家里发现毛泽东的画像，与达赖和班禅的像挂在一起。共产党曾经给了“翻身农奴”解放的理想，即使没给他们真实的解放，那理想也已经在他们心中扎根，再也不能拔除。就像当年的朗生次仁拉姆在文革期间被抓去“隔离审查”前，对家人说出这样的话：“就是进了监狱，也比旧社会好。”［35］

    总之，在六、七十年代，毛泽东的宗教在西藏取得全胜。中国对西藏的主权控制达到前所未有的强大和稳定。今天让中共经常寝食不安的“民族问题”那时几乎可以不考虑。藏人对汉人的态度也普遍融洽友好。而达赖喇嘛，那时默默无闻地呆在被人遗忘的角落，心里一定非常地寒冷。


注释

    ［1］图齐等，《西藏和蒙古的宗教》，天津古籍出版社，1989年，页218。

    ［2］R.A.石泰安，《西藏的文明》，西藏社会科学院西藏学汉文文献编辑室编印，1985年，页140。［3］白冰　新华社记者　《揭开达赖“善人”的真面目──再访西藏自治区档案馆》见《光明日报》1996年4月11日。

    ［4］埃德蒙·坎德勒(EdwudnCandler　，《拉萨真面目》(TheUnveilingofLhasa)，西藏人民出版社，1989年，页186-188。

    ［5］《仓央嘉措及其情歌研究》，西藏人民出版社，1985年，页290。

    ［6］Pierre-AntoineDonnet，《西藏生与死──雪域的民族主义》，时报文化出版企业有限公司，1994年，页85。

    ［7］斯文·赫定，《亚洲腹地旅行记》，上海书店，1984年，页493─497。

    ［8］马丽华，《灵魂像风》，作家出版社，1994年，页193。

    ［9］马丽华，《灵魂像风》，作家出版社，1994年，页149。

    ［10］“汉蒙藏对话──民族问题座谈会”纪要，《北京之春》电子版54期。

    ［11］苗凡卒，《布达拉宫藏宝揭密》，载《雪域文化》1991年冬季号，页52。

    ［12］马丽华，《灵魂像风》，作家出版社，1994年，页211-212。

    ［13］达赖喇嘛，《流亡中的自在：达赖喇嘛自传》，台湾联经出版事业公司，1990年，页1。

    ［14］达赖喇嘛，《流亡中的自在：达赖喇嘛自传》，台湾联经出版事业公司，1990年，页2-3。

    ［15］梅·戈德斯坦《喇嘛王国的覆灭》页23。

    ［16］李安宅，《李安宅藏学论文选》，中国藏学出版社，1992年，页270。

    ［17］《中国人口·西藏分册》，中国财政经济出版社，1988年，页57-58。

    ［18］《中国人口·西藏分册》，中国财政经济出版社，1988年，页47-48。

    ［19］拉巴次仁、罗布次仁，《宗教、历史与民族精神》载《西藏青年论文选》页232。

    ［20］查尔斯·贝尔，《十三世达赖喇嘛传》，西藏社会科学院西藏学汉文文献编辑室，1985年，页163。

    ［21］王森，《宗喀巴传论》，载《西藏史研究论文选》，西藏人民出版社，1984年，页198-199。

    ［22］黄奋生，《藏族史略》，民族出版社，1985年，页347-348。

    ［23］Pierre-AntoineDonnet，《西藏生与死──雪域的民族主义》，时报文化出版企业有限公司，1994年，页87。

    ［24］梅·戈德斯坦，《喇嘛王国的覆灭》，时事出版社，1994年，页379自印度事务部档案。

    ［25］江中·扎西多吉、降村班觉，《西藏文史资料·第六辑》，页43。

    ［26］黄慕松，《使藏纪程》，载《西藏学汉文文献丛书第二辑》，全国图书馆文献缩微复制中心，1991年，页79。

    ［27］香港《开放》杂志，1997年2月号，页36。

    ［28］香港《开放》杂志，1997年2月号，页33。

    ［29］Pierre-AntoineDonnet:《西藏生与死──雪域的民族主义》，时报文化出版企业有限公司，1994年，页130。

    ［30］Pierre-AntoineDonnet:《西藏生与死──雪域的民族主义》，时报文化出版企业有限公司，1994年，页131、133。

    ［31］Pierre-AntoineDonnet:《西藏生与死──雪域的民族主义》，时报文化出版企业有限公司，1994年，页132。

    ［32］谭·戈伦夫，《现代西藏的诞生》，中国藏学出版社，1990年，页273。

    ［33］达瓦才仁，《谁在制造西藏的神话》，《北京之春》一九九七年二月号。

    ［34］Pierre-AntoineDonnet:《西藏生与死──雪域的民族主义》，时报文化出版企业有限公司，1994年，页132。

    ［35］《雪域文化·1992年春季号》，页39。


1、新神之死

    这一逆转的轮回首先是从中国内地开始。中共的造神运动不仅是在西藏进行，自一九四九年中共在中国大陆掌权，直到“文化大革命”结束，中共在整个中国一直在进行史无前例的造神运动。

    中国文化的核心在“家”──从家庭到家族到国家，“忠”、“孝”、“仁”、“义”是围绕“家”核心搭起中国文化结构的四根支柱，从这四根支柱衍生出中国文化中大部分意义、价值、伦理与道德的体系。“忠”、“孝”、“仁”、“义”在上下纵横不同方向互为支撑，本是一个不可拆散的完整框架，然而一九四九年以后的中共政权出于全能式专制统治的需要，把家庭和家族视为对其统治的威胁，从而对后三者进行了连根拔除式的摧毁，只保留了一个被推向极端的“忠”──把全体人民纳入唯一一个“大家庭”，忠于唯一一个“大家长”。毛泽东成了至高无上的神。

    然而没有家族文化的完整底座支撑，“忠”到极端必会失衡。其走向是越来越要求只忠于那个独一无二的最高领袖，其它的任何“忠”统统都是不可容忍的。所谓的文化大革命就是对毛泽东以外的所有权威“造反有理”的一次总攻，最后结果就是仅剩下一个“伟大领袖”和他指挥的“中央”。

    毛泽东的撒手人寰带走了只属于他自己的那份权威　他生时不与任何人分享，死时也就不可能让任何人继承　。而被毛泽东两次打倒的邓小平在其身后发动的改革，就是从把毛拉下神坛开始的。那并非出自邓小平的民主意识，他当时面对的现实是，为了阻止他复出，他的政敌提出了以“两个凡是”　凡是毛主席作出的决策都坚决拥护；凡是毛主席的指示都始终不渝地遵循　作为当时中共的政治纲领。那种把毛泽东继续奉为神的做法，使毛泽东扣在他头上的黑锅无法搬掉，他对中国的改造也因违反神谕而不能推行。因此他首先推动“实践是检验真理的唯一标准”之讨论，最终让作为标准的“实践”审判毛泽东，把毛泽东从创造绝对真理的上帝变成被实践所嘲弄的“三七开”凡人。

    把“实践”放在比毛泽东更高的位置，邓小平名正言顺地打倒了“凡是派”，获取了最高领导权。当时中共的权力体系尚主要由“文化大革命”中上台的人组成，邓小平要改变文革路线，首先需要完成权力体系的更换，以文革的受害者取代文革的既得利益者。因此必须进行大规模的“平反”。这除了政治斗争的需要，否定文革导致的政治开明也起了重要作用，曾被“踩在脚下”的经历，使邓小平及其同僚的良心有所觉醒，对其它受迫害的人产生同病相怜感情，而不再像当年主持各种整人运动时那样无动于衷。在全国性平反运动中，当时担任中共组织部部长的胡耀邦是主要主持者。他为建立邓小平的权力体系、肃清文革的既得利益者立下了汗马功劳，后来被邓小平提拔到中共中央总书记的位置。不难想象，作为有一定良心和道德，并且也受过同样迫害的个人，能亲自主持拨乱反正的过程，得到普天下的感恩戴德，是容易进入一种崇高和神圣、甚至是救世心境的。那不仅是胡耀邦一个人的心态，当时中共那些重新“恢复工作”的高层领导，都有同样的情结，由此肯定会影响当时中共的治国之道──包括有关西藏问题的决策。这是中共在西藏开展“拨乱反正”的内在因素。政治需要和良心反省相辅相成，使文革后的平反运动不断扩大，源自中国内地的对毛泽东的否定和清算，也随之延伸到了西藏。

    “拨乱反正”对于俗世西藏自然是好事，但是在藏人的神界意识中，起到的作用却使中共在藏人心目中创造的新神陷入土崩瓦解。意识形态造就的神从时间上无法与文化造就的神匹敌，道理就在这里。意识形态造就的神尽管可能一时强大无比，似乎能将文化造就的神连根拔除，也确实能在一时迷惑和动员相当多的群众，但是意识形态变换无常，往往随着政权更迭而更迭。后来的掌权者为了确立自身的合法性，经常需要在意识形态上否定前者，或像邓小平对毛泽东那样抽象肯定，具体否定。随着意识形态遭到否定，不管那人造的神明原来显得多么强大，也就立刻被抽掉基础，失去了神灵的光辉。

    在藏人的神界意识中，神必须是完整的。邓小平那些“辨证”的说法──此时的中共和彼时的中共不一样，既是同一个，又完全分得开，那样的道理对藏人是说不通的。中共不理解为什么它进行了“拨乱反正”，与毛泽东时代相比，给了藏人那么多自由和好处，却不但没有笼络到藏人的感激之心，反而遭到他们更多的仇恨和反对。也许可以这样来看，在藏人的神界意识中，既然是神，那就是不会有错误的。他可以不理解神为什么那样残暴凶狠，无端地对他进行惩罚，但神必定是有道理的，神不必解释，或即使解释也如听天书。神不要讨人欢心，让人干什么就得干什么。尤其是，神绝对不会自己说自己有错误。如果承认了自己有错，哪怕由此改正错误而使人的境况变得好得多，那也就不再是神而成了俗世的凡人，对其过去的一切残暴就统统可以表示不满并进行发泄了，而且也就有权利要求其认更多的错和要求其进行更多的补偿了。

    以中共投资修复文革期间被毁坏的西藏寺庙为例，藏人丝毫不为此而领情，反倒把中共拿钱修庙，认为是承认毁灭西藏寺庙是中共所为，是为其罪过而付的赔偿。可想而知，既然是为罪过而付赔偿，那将是给得再多也不会换得满意的。

    另外，意识形态的神缺乏神界能力，也是其难以持久取胜的原因之一。神是不死的，这是自古以来人对神的基本认识之一。对于没有世俗化身的神，反正谁也看不见，论定其不死性并不难，然而若是有世俗化身者，却不能解决其死亡与不死性之间的矛盾，其是否是神就成了问题。西藏宗教通过转世体系圆满地解决了这个矛盾，毛泽东却没有炮制那样一套体系。在他活着时候没有问题，但是他一旦死亡，躲不过去的疑问立刻就呈现出来。一度藏人曾自己为其寻找解释，毛指定的接班人华国锋在政客眼中是庸才一个，却能获得藏人的普遍崇拜，原因就在于华既然是毛泽东生前钦定的“接班人”，藏人就自觉不自觉地将其视作了毛的化身──那种共产主义独裁者指定“接班人”的方式，与西藏宗教的转世在意象上是有暗合之处的。

    然而，邓小平打倒了华国锋，那一方面使毛泽东时代中共在藏人心目中立起的新神再无化身可以依托，同时也使毛的神力因为不能转世而失去效力。他活着的时候，邓小平毫无反抗能力地被他踩在脚下，然而只要他一死，江山就变，老婆就被关进监狱，邓小平就爬上最高位置，反过来否定他的一切。这些明确的事实，在藏人具有天命意识的思维当中，只能是毛泽东神话的破产──不能转世就注定了他不会是神，顶多是一个入侵神界的大魔头。无论他一时显得多么厉害，不能转世则使其所有功力随其肉身死亡顿作飞灰，他最终还是得败于绵延不绝的西藏之神。

    的确，没有了毛，中共还能靠谁来对抗世代生生不息的达赖喇嘛和西藏大地上数以百计可以不断死而复活的活佛呢？这一世达赖喇嘛在被毛泽东打得落荒而逃时，只是一个二十出头的“雏儿”，现在却已成就一代伟人，无论是风度魅力、政治经验、国际威望，都已远超过中共后一辈领导人。此一时彼一时也。


2、 “变天”

    邓小平上台，改变了中共统治中国的基本方针，放弃了意识形态教条和阶级斗争，以实用主义的态度，把治国重心转移到发展经济之上。这种改变对中国社会影响极其巨大，西藏社会也随之发生了深刻变化。

    毛泽东时代，中共以阶级划分瓦解了西藏民族的一体性，使西藏下层社会从上层社会的控制下分离出来，成为其在西藏的同盟者。邓小平放弃阶级路线，对人而言是好事，从中共统治西藏的角度，却因此失去了分化藏民族的依据，藏人也就必然被其复活了的传统文化重新整合，再度凝聚为一体的“民族”。

    随着邓小平解散人民公社，当年在“平叛”、“民主改革”、斗争领主、砸寺庙过程中事事冲在前面的藏人“积极分子”对中共已经没有用处，成为过时人物。他们当年大多是“人民公社”的生产队干部，公社解散使他们失去了原来的职位和地位　包括特权　，成为普通农牧民，其中不少人落入贫困和年老无靠的状况。在经济相对活跃的中国内地，公社解散后的生产队干部虽然也得自谋出路，但他们凭着过去积累的社会关系，不少人发财致富照样走在前面，保持着出人头地的地位。西藏的生产队干部却和当地老百姓一样，被自然经济所封闭，以往的资历没留下任何优势。根据西藏中共党委组织部的调查，当年的“积极分子”现在大多沦为最贫困阶层。除此之外，他们在藏民族重新一体化的今天，还承担着被同族人视为叛徒的重负。他们遭到中共遗忘和冷落，不但不会得到同情，反而成为乡亲们的笑柄。他们凄凉的下场成为对藏人的告诫──这就是跟着中共的下场。

    邓小平推行农村经济改革，基本方法是以化公为私调动劳动者的生产积极性。把原本属于公社的土地和牲畜以“大包干”形式分给农牧民，的确可以使农牧生产得到很大提高。但是这副灵丹妙药也带来一个共生的结果──贫富分化。一九八六年到一九八八年，美国人类学家和藏学家戈德斯坦作为第一个得到中国政府允许进入西藏进行长期研究的西方学者，在西藏西部牧区的帕拉乡进行了十六个月的调查，其研究也包括了改革政策导致的贫富分化状况。

    一九八一年，所有的帕拉牧民几乎同时起步，人均占有牲畜至少三十九头。而后来其中的一部分人牲畜数量增多了，另外一部分的则明显减少，又出现了贫穷和富有的牧民。每人占有的牲畜量以○到一五四头不等......一九八一年，八十八％的家庭每人占有三十-四九头牲畜，而到一九八八年只有三十七％的家有那么多。而且，一九八一年没有少于三十头牲口的家庭，一九八八年已有三十八％的家低于那个数字。一九八一年，只有十二％的家庭有五十头以上的牲畜，一九八八年已达到二十五％。一九八八年，十％的家庭有九十头以上的牲畜。这种经济分化的结果是，一九八八年帕拉十六％较富的人拥有三十三％的牲畜，而较穷的三十三％的人口只拥有十七％的牲畜。一九八一年，公社划定的生活标准和牲畜的平均分配，缩小了这个地区旧社会巨大的经济不平等。但是，过去的七年以市场为主导的经济导致了牲畜逐渐集中到一小部分新富起来的家庭，再次出现了一个几乎没有牲畜的家庭阶层。

    这些“新穷人”靠给富有的牧民干活维持基本生活。一些新富人现在像旧社会一样在相当长的时期内，有规律地雇用牧民、挤奶工、以及仆人......也有短期的零活。如纺羊毛，梳理山羊绒，屠宰牲畜，修剪草坪等。具有讽刺意味的是，帕拉新的经济政策尤其使从前较富的阶层受益，比如，那些在文革中财产被没收或是遭到严重歧视的人。现在拥有七十头以上牲畜的六户人家中，四户　六十六％　属于这个阶层。所有的从前的富有阶层的人家都有最大的畜群和最稳定的收入。另一方面，现在所有的穷人都出身于旧社会的穷人家庭，虽然这个阶层中的一些人也过得很好。过去的公社干部也沦落为这些人中的分子......相当一部分现在很穷或属于中低阶层。

    ......福利救济对于使一些家庭免于彻底败落有着很重要的作用。一九八七年，十户人家　十八%　从县里得到了救济。有趣的是，一九八七年接受救济的十家在旧社会都是穷人。［1］

    过去的富人重新富起来，而过去的穷人重新穷下去，不管是出于什么具体的原因，这种现象产生的心理影响，肯定会让具有强烈宿命感的藏人感到其中暗含的天意。

    在当年紧跟中共的下层“积极分子”遭抛弃的同时，当年被“打倒”的“剥削阶级”上层人士，又重新被中共待为上宾。放弃阶级路线，就只能把西藏当作一个民族整体对待。而在这种面对民族而非阶级的治理方式中，上层的作用显然就远大于下层，原本被打倒的上层就必然重新成为中共的“统战”对象。

    为了重新拉拢西藏上层，中共归还了原来没收他们的房产，或是进行赎买或给予赔偿。当年的贵族、头人和活佛被请进人大、政协等机关任职，出席各种仪式庆典，参加社会活动，领取政府发的工资或津贴。例如一九五九年拉萨事件时担任西藏“叛军”司令的拉鲁，在中共监狱里被关押了二十年，邓小平上台后被释放。现在他本人是西藏自治区政协副主席，妻子是政协常委，儿子也当上了政府民族宗教局的副局长。虽然中共不会把实权交给旧西藏上层人士，让他们担任的职务仅属荣誉性的，但是对于重视荣誉和仪式的藏人，足以从一方被抛弃、一方受礼遇的对比中看到变天的征兆。

    毛泽东宗教的崩溃，使西藏传统宗教以席卷之势回复。传统宗教虽然曾遭到严厉禁绝，但是远没有被消灭，也不可能被消灭。它的丰富内涵和深厚基础绝非意识形态可以比拟，一旦解禁，反而会在藏人感情深处呼唤出比以往更强烈的皈依渴望，形成加倍反弹。中共在西藏实行开明政策之始，以为允许并且促进西藏宗教的恢复就会博得藏人感激之心，不惜用国家财政拨款重建西藏那些被毁坏的寺庙。有关材料统计，从一九八○年到一九九二年，西藏自治区政府和下属七个地区，共拨款二·六亿元用于修复寺庙。这个数字还不包括县级财政的拨款。在西藏自治区以外，川滇甘青四省对下辖藏区的宗教建设亦给了相当数量的财政拨款。为了促进西藏宗教的恢复，西藏当时的中共书记伍精华曾经身着藏装，参加在拉萨举行的宗教大法会。那场面通过电视传播，使传统宗教的气势大增，也使那些企图守住阵地的中共干部们陷入沮丧和混乱。

    不过，承认禁绝西藏宗教是犯了错误，那是不能用钱弥补的。宗教既是西藏人的生命核心，如果出于神界轮回去毁灭旧宗教，他们可以接受，甚至可以为表示对新宗教的效忠而积极参与毁灭旧宗教。但是有一天却突然告诉他们，新宗教原本并不存在，那只是一个不幸的错误，现在需要改正，那些曾经亲自去砸过庙、亵渎过传统宗教、摧残过自己生命之核心的藏人，他们感到的被耍弄、以及由此生出的愤恨，难道是可以用钱平息的吗？

    当被中共从监狱放出重新担任“统战”工具的十世班禅喇嘛在哲蚌寺宣布中共要做的赔偿时，一个僧人站起来打断他说：“别指望我们会对此感激不尽。中国人破坏了我们许多东西，赔偿算不了什么。”［2］在毛泽东时代，说这话的下场可能是被枪毙，那位僧人却没有被怎么样。然而这种宽容同样不会被感激，只能被当作是犯错者的理屈和心虚。藏人是不管共产党内部那些派别或路线的区别的，他们甚至不考虑共产党、国民党或清朝皇帝之间的不同，他们只用一个概念──“中国人”统一地记帐。

    中共对此开始醒悟时已经晚了，虽然它撤掉了穿藏服参加法会的西藏书记，宣布对西藏宗教不能“放任自流”，加强了控制，但是垮掉的新神已不能重立，西藏传统宗教的恢复也已不可阻挡。中共在一九八四年召开的第二次西藏工作座谈会，曾定“在八十年代末逐步恢复到两百座左右的寺庙”［3］。结果远远超出那个数字。到一九九二年，西藏自治区修复开放的寺庙为一千四百八十座，一九九四年八月的统计的数字为一千七百八十七座。与文化大革命以前的情况对比，昌都地区文革以前只有五十六座寺庙，一九九○年则有寺庙八十六座、拉康八十六个、宗教活动点一百二十一个、日措三十七处，共计三百三十处［4］。整个西藏的僧尼人数也在不断增加，一九九四年八月的统计的数字为四万六千四百人　其中和尚四万二千五百人，尼姑三千九百人　，达到西藏总人口二%。藏北索县西昌乡一千九百多人，有一百八十多个和尚和尼姑［5］，比例接近十%。这些数字中，还不包括大量未经政府批准自行出家的僧人。

    除了重建寺庙，吸收僧众，传统宗教还在很大程度上接管了西藏的民间社会。毛时代的中共政权通过一元化组织系统对所有社会成员进行全能控制，民间社会基本被扼杀。随着公社解体，推行家庭承包制，中共也就失去了对基层的控制，基层党政组织普遍衰落1，给社会、尤其是农村社会释放出很大的自由空间。这一点，中国内地的情况也差不多，但是被释放的自由空间怎么填充，西藏与中国内地却大不一样。

    在中国内地，民间社会的根基几乎已经被中共铲除干净，决非短时间可以恢复，甚至很多成分永远不可再现，因此社会成员获得的自由往往表现为混乱无序、政令不行、人心涣散、治安恶化......那种失控缺乏组织性和同一性，形不成集中的破坏力量，除了造成混乱，一般不可能形成对政权的威胁。西藏的民间社会虽然也曾被中共政权全面取代，但由于时间相对短暂──西藏一九六五年开始试办公社，一九七五年全面完成公社化，一九八○年公社即开始解散──民间社会的基础远未消亡，而且那基础首先是西藏传统宗教。中共基层组织一涣散，宗教势力立刻占据其让出的空间，成为西藏民间社会的整合力量，与中共基层政权分庭抗礼。

    今天，中共原本营造的国家至上的气势已基本丧失，活佛说话远比党政官员说话管用。丁青县的中共县委书记对我形容，在他那里，活佛说话“一句顶一万句”──这是林彪在文革期间吹捧毛泽东时说的话。因此他们经常需要请求活佛在对藏民百姓讲经时加进政府的意图──如政府号召消灭破坏草场的老鼠，不杀生的藏民不会接受，而活佛表示此事可做，藏民就不再拒绝。西藏党政官员往往把利用宗教人士做成自己做不到的事看作是“统战”成果而得意，其实往深看，那实在是中共政权的一种危险。

    西藏宗教恢复了对藏人的精神统治，必然也就可以同时地获得实际生活中的众多特权。百姓的供奉使寺庙财力经常可以与有国家财政支持的当地政府匹敌，不少县乡政府在财政困难时甚至需要向寺庙借钱。还有些寺庙恢复了达赖时代的宗教特权，如藏北索县的寺庙明令，禁止在寺庙附近骑马、唱歌等“七不准”。

    西藏传统宗教的蓬勃回潮，还有一个因素起到不可忽视的作用：凡是当年追随中共的藏人，在重新复兴的传统宗教面前，都意味着对自己的民族和神灵有过背叛，从而在西藏宗教的恐怖世界中将面临惩罚。中共强盛时期曾裹挟了很多藏人，能在那时保持忠于传统宗教的纯洁性是非常困难的。当他们发现毛泽东原来只是随风而逝的幻影，本民族的不朽之神又在废墟上显现，他们对过去的背叛不禁恐惧之极。他们所能做的，一是回避过去那段历史，或是将责任全盘推给中共和汉人，把自己的行为解释为被逼无奈；再者就是以对传统宗教的加倍虔诚和狂热进行“赎罪”，以平衡内心的恐惧。对过去的罪孽越恐惧，赎罪就往往越积极。经常可以看到这样的现象，重修寺庙最卖力的人，往往也是文革时砸庙的带头者或主要参与者。

    西藏的天在变，世界的天也在变。九十年代初的苏联解体和东欧社会主义国家转型，使许多西藏人──尤其是西藏社会的精英阶层──开始考虑达赖喇嘛和他的西藏独立战士重返西藏的可能性，也许那一天已经不那么遥远。毛泽东时代，藏人不管心里对北京的统治怎样想，几乎没有人相信中共对西藏的统治会动摇，想获得自身利益，或至少保住自身安全，只有紧跟中共。而现在，“红旗到底能打多久”则有了疑问。即使在中共政权中身居高位的藏人新贵们，也开始考虑对未来重新下注。

    这方面的典型事例是一位官至厅长的西藏官员去印度访问时，曾秘密拜会达赖喇嘛表示忠心。脚踩两只船已经成为一种流行的“聪明”策略。藏人中共高级干部安排子女与旧西藏贵族子女联姻成为拉萨上层社会的风气。旧贵族通过这种联姻得到现实好处，新权贵则是为将来一旦达赖复辟而多一把保护伞。藏人新权贵还往往对自己的子女进行分别培养──一个送到中共专门培养少数民族权贵的“中央民族大学”，一个送到西藏流亡政府在印度办的学校去“留学”，颇像当年蒋介石把一个儿子　蒋经国　送到共产主义苏联、另一个儿子　蒋纬国　送到纳粹德国去分别培养。这是一种两手准备，无论将来风往哪边吹，都可以左右迂回，能进能退。西藏中共党委后来不得不专门发文件，勒令凡把孩子送到印度去读书的干部限期把子女召回。

    脚踏两只船并非全部出于投机目的，中共政权中的藏人官员也有不少是在“洗刷”自己的过去。如果有朝一日真变了天，死心塌地跟随中共的人一定会被当作“藏奸”清算。他们之所以能当中共的高官，肯定已经为中共效了很多劳，将来可以被清算的帐是很多的。西藏未来的不确定性使他们感到恐惧，不如现在就开始自觉地“将功赎罪”，以获得达赖一边的“谅解”。那些人往往迫不及待地表现自己的民族性，主动扮演民族代言人的角色，挑动民族情绪，以种种方式表达其对汉人的憎恶与排斥。

    虽然中共的理论没有变，做主人的姿态没有变，然而通过现实生活，西藏普通老百姓已经清楚地感觉中共再不如过去那般强大，旧时代正在悄悄地以某种方式返回。他们自觉不自觉地开始按照这种变化调整行为方式。丁青县一位在西藏基层呆了二十多年的干部给我讲了一个小变化：文化大革命时期，当年的领主在路上与翻身农奴相遇时，领主远远就要侧立路旁，一只袖子搭在肩上，弯腰吐舌──那是旧时代下等人对上等人的礼节──等翻身农奴过去后才敢继续走自己的路。现在则变了，又变成当年的农奴在路边弯腰吐舌，给当年的领主让路，而老爷们的腰杆又像过去一样挺直了。这种变化发生得非常微妙，并非有人强迫，也未曾有人明说，完全是自觉的。虽然旧时代并没有真地回来，但是社会氛围已经变化，农奴们敏感地意识到还是早点缩头为好，那也是为他们曾经有过的挺胸抬头表示悔过。

    从这个小动作的变化，折射出时代的大变迁。


3、拒绝达赖的藏人

    不过历史再怎么变化，西藏也不会退回到跟过去一模一样的状态。中共进入西藏已将近半个世纪，给西藏社会带来的影响和变化渗透了各个方面，甚至连神灵鬼怪都受了影响──这可以从马丽华拍摄“降神”仪式时“灵媒”的一段对话看出：

    当有人小声招呼说，开始了！我们连忙打开电瓶灯，打开摄像机，冲进她家侧房......她已不是尼玛曲珍，是伦布附体了──巫：　冷笑　哈哈哈哈......想干什么！得到好处不知感恩。得不到时又要抱怨，怎能如此随心所欲！

    尼玛曲珍之父　神谕解释者　垂首低声：我已禀报过，今天他们来拍电视，为向国外进行文化交流，没有恶意。他们保证过今后不会对我家造成危害的。对不起，请原谅。

    ......

    巫：拍电视的领导是藏族吗？

    德珍走上前去致歉并解释

    巫：　明显地高兴，格外和蔼　没关系，没有严重妨碍的话，没关系！我们是护法神，去向不明，只要不给家里带来害处，就没关系。你们这是为政府工作嘛！我们跟汉人一起工作，要搞好团结......［6］

    达赖喇嘛对西藏的“降神”与“神谕”之真实性进行过不少论证，他自己在重大事件中也总是聆听“神谕”［7］。那么连“神谕”当中都已混杂进了中共的逻辑和概念，西藏变化之深可见一斑。当然，这种例子并非是严肃的论证，可以只视为一种比喻。不可逆转的方面主要应该在利益结构中去寻找。尽管翻身农奴可以重新给过去的领主让路敬礼，但是要让他们把已经属于自己名下的土地还给领主，重做农奴，无论是以谁的名义──达赖喇嘛、佛、哪怕是来世──他们都是不会同意的。中共在西藏实行的社会改造产生了一个很大的既得利益集团，那其中不仅包括藏人的新权贵，也包括为数众多的底层人民，即使他们并不喜欢中国对西藏的统治，他们也同样不希望那些海外的藏人成为未来西藏的主人。

    一个名叫次仁卓玛的女人给我讲完她在旧西藏受的苦，然后回答我问她的是否希望西藏独立：“旧社会的西藏不就是独立的吗？如果西藏再独立，我们不是就要第二次痛苦吗！”

    我在路上见到的吾金次仁认为，现在希望达赖喇嘛回西藏的大多都是对历史毫无了解的年轻人，凡是有过旧西藏生活经历的农牧民，“没有一个愿意”。

    对我讲过文革期间砸寺庙的尼玛次仁，在他后来的生活中遭遇一系列不幸──先是摔成脑震荡，后来老婆离婚，再后来又因为家庭纠纷被女婿捅刀，差点丧命，身体也一直也没有好起来。当年跟他一块砸寺庙的积极分子，有的得病，有的早死，人们都说那是他们领头砸寺庙的报应。尼玛次仁说到这时，一反他平时说话的有气无力，眼睛闪光，表情悲壮──

    “我就不信那些！”他激昂地说。“旧社会有那么多寺庙，我们藏民对寺庙那么恭敬，难道我们过上了好生活吗？那时的老百姓死了多少！又死得有多早！发生个感冒都能让一村一村的人死光。我们村上边的古鲁贡巴村现在连废墟都快看不见了，就是解放前发生流感死光的。那时人们拜神求神，为什么照样死？神那时候在哪里呢？”

    他的身后，一张毛泽东身穿绿军装挥手的绣像挂在墙上。那是一张六七十年代的像，在他的墙上已经挂了几十年。

    说到藏人对毛泽东的崇敬，一九八九年指挥过拉萨戒严的一位解放军将军讲过他颇为自得的一件事。一天拉萨的示威队伍向自治区政府进发，他的部队驻扎在郊区，一时难以赶到，政府机关面临受冲击的危险。当他知道游行队伍喊的口号中有“打倒毛主席”时，虽然明知那“毛主席”指的是西藏自治区政府一个姓毛的副主席，但是他当即用对讲机指挥那些化装成普通市民的藏族警察与喊口号者进行辩论，强词夺理地指责喊口号者是要打倒毛泽东。他利用藏人对毛泽东的崇敬而混淆视听，以辩论阻滞游行队伍前进的速度，使他有时间把军队调上去保护政府机关。以毛泽东为由头，还可以保护便衣警察，否则不管用什么理由阻滞游行队伍，都可能受到示威者的攻击。

    我举这些实例，其中没有价值判断。我只是想指出一种客观事实，在藏民族重新一体化的表面之下，已然存在着一种不可弥补的深刻分裂。藏人不再是一个同质的概念，已经有不同的甚至彼此对立的藏人。他们是不能以“西藏人民”或“西藏民族”几个字就可以囊括和说明的。

    对达赖及其追随者重新统治西藏。除了底层的“翻身农奴”有疑虑，最不愿意的应该属今天正在西藏掌握权力的藏人新贵集团。他们中间，对毛泽东仍然保持愚忠的已经很少，死心塌地忠于北京当局的更是不多，但相比之下，他们最担心达赖返回。他们毕竟多数是当年的下层阶级，如果达赖喇嘛回来，大批过去的贵人和在西方受教育的流亡者后代也会随之而来，无论从阶级关系还是从政治派系上，他们的地位都不会不受威胁，除了既得利益的丧失，他们还会担心由于“历史污点”而受到清算。所以在必须做最终选择时，出于自身利益，他们很可能宁愿在北京与达赖之间选择“亲汉”。

    这个集团有多大？可以看这样几个数字：一九九三年，西藏自治区的少数民族中共党员总数为七万四千三百四十七人　基本为藏族　；少数民族干部总数为四万二千四百四十二人(九十八%为藏族　；县级以上的藏族干部为二千四百三十九人［8］。虽然这些人当中的中共党员大部分只是有名无实，干部中有相当比例的专业技术人员，不能被算进新贵集团，但哪怕只一、二万人铁了心地拒绝达赖喇嘛，凭他们在西藏广泛掌握的权力和资源，还有大批担心旧西藏复辟的“翻身农奴”充当他们的群众基层，形成的力量也是无论如何不能小看的。

    其实，达赖喇嘛不但不会在西藏复辟旧制度，还将在西藏实行远比现在的共产极权制度更有利于人民的民主制度。然而对于西藏普通百姓，让他们认识到这一点是很难的。一个以宗教为本的社会，其内在精神如何与民主的理念相协调，也的确存在逻辑上的障碍，不容易让直线思维的普通百姓想得通。与百姓亲身利益关系最为紧密的是社会经济制度，但是恰恰在这方面，达赖喇嘛的主张是什么，是否能保障底层人民的利益，多数西藏百姓对此十分模糊，甚至毫不了解，他们也就会自然而然地想到旧西藏模式，并认为那既是达赖喇嘛带走的，当然也将是他带回的。他当初之所以和共产党开战而且逃走，不就是因为他不愿意改变那些制度吗？

    达赖方面如何解决中共制度下形成的利益格局，中国海外民运杂志《北京之春》的记者亚衣就这个问题与《西藏通讯》的主编达瓦才仁有过对话：

    亚：如果从一九五九年达赖喇嘛离开西藏算起，近四十年来已经有相当数量的藏族同胞在共产党官僚体制内担任了各种级别的职务，这些人由于既得利益的限制，是否会采取与西藏流亡政府不同的政治态度·

    达：现在在西藏担任各级干部的藏人，尤其是其中的高学历者支持西藏独立。因为西藏如果独立，并不意味着他们权力的消失。他们相信，到那个时侯，不过是在另一个旗帜下面再宣誓一遍而已。而且达赖喇嘛和西藏流亡政府也历来强调，未来的西藏管理应该是现在的官员来管理，流亡政府的官员不会回去与现有的官员争权，流亡政府也没有什么官员，全部公务员总共才四百名，将来回西藏也形成不了自己的势力。所以流亡政府和达赖喇嘛一再强调，不管愿意不愿意，未来西藏只能是现在的干部主导。对于流亡政府的这个政策，里面的干部也明白。

    亚：这是您的一种经验判断，还是有统计根据的说法·达：是经验判断，同时也有现实的调查。我在国内有许多朋友，有担任乡长、村长还有其它什么长的各部门官员，他们对此并不抱有怀疑。［9］

    对达瓦才仁说的西藏官员“不抱有怀疑”，我倒是怀疑的。我在阿里狮泉河镇的甜茶馆碰到几个二十出头的藏人，他们是刚从学校分配来的政府工作人员，对我问达赖回来后他们会怎么样的问题，他们的回答是得让位给“寺庙的人”。何况那些在共产党政治文化中耳濡目染多少年的藏人官员，他们对这类“统战”手段早已了如指掌，对说一套做一套的背信弃义更是屡见不鲜，他们不会轻信任何许诺。何况他们又怎么能相信？共产党的天下还没垮，当年的“积极分子”就已处处遭人侧目，将来即使达赖喇嘛不主张清算，别人又是否听呢？何况还有那么多藏人官员本身就是共产党的党务官员，难道西藏没有共产党了，达赖政府还会给他们专门安排别的职务吗？

    我有一个在拉萨公安部门工作的朋友，他的一位藏族同僚曾经对他说：“即使你们汉人全撤了，我们也不会让那些国外的人回来。我们会和他们血战到底！”他说的“国外的人”就是流亡藏人。

    我相信他十分清楚，即使他想“洗刷”自己，也是洗不干净的了。

    西方和达赖方面谈到中共镇压拉萨示威时，总是笼统地说中国警察或武警如何向西藏示威者开枪，让不明白情况的人听了，就以为那是汉人对藏人的屠杀。其实中共在西藏的警察和武警中，藏人占有相当比例，在镇压过程中藏族警察开枪的勇气和决心比他们的汉族同事要大得多，因为他们没有民族包袱。武警某支队的藏族参谋长表示对他不存在民族镇压的问题，所以每次开枪命令都是由他下，而且他还亲自带头开枪。藏族便衣警察把手枪放在衣袋里对示威者开枪，是那时在拉萨广为人知的常见之事。我的公安朋友给我讲了这样一件事：几个藏族警察在八廓街值班，围坐一起打牌，一伙喇嘛突然打起雪山狮子旗喊口号游行。一个藏族警察一手拿牌，抬起眼睛，想都没想，另一手掏枪就开，当场打死一个喇嘛。这违反了只有制止无效并受到暴力攻击时才允许开枪的原则，当局要给予处分，那个藏族警察还表示委屈，辩解他是为了“平暴”。

    藏人再也不会回到以往那种一体的状态，他们分裂为不可弥合的不同集团。但是，藏人的分裂主要还不在于以人群划分的分裂，更多并且更难解决的是在他们每人自身内部的分裂──他们既信奉达赖，又尊敬毛泽东；他们膜拜传统的神明，却不想要传统的社会；他们重新像过去那样畏惧来世，却已经无法不贪恋今生；他们需要从控制他们日常生活的中共政权获得世俗好处，又必须从主宰他们精神世界的达赖那里获得人生指点，两边相反，他们却对两边都不敢反抗；他们无所适从，脑所想的和心所愿的可能相反，所作所为可能正是毁坏自己；他们因为“叛教”的罪疚不敢面对过去，展望未来又必须回首当年；他们往往被撕扯得已经不知道自己到底是什么和到底要什么......这种精神分裂才是藏人最大的悲剧。


4、无人进藏（下）

    以往中共解决无人进藏的问题，靠得是“精神原子弹”，那既有效、成本又低廉。而随中共宗教破产，“精神原子弹”消失，个人利益成为中国人的价值观主体，自我成为人生核心，那种被誉为“特别能吃苦，特别能忍耐，特别能战斗”的“老西藏精神”也就再没有存身之地。

    这时，历史上一直难以解决的“无人进藏”，重新成为中国治藏所面对的问题。

    暂且先不说今天是否有人进藏，就是那些已经在过去进了藏并且工作多年的汉人，现在也几乎人人思走。“哀莫大于心死”，一位八十年代的进藏大学生在离开西藏时，回忆了身边两件事，从文章的题目──“枯海沧桑向谁诉”，就已能感受到其中的哀怨。

    那年初冬，我认识了本单位一个工人刘建国，他二十多岁，清秀的相貌看上去老实本分，家人都在内地。我常去找他同屋的张雷聊天，刘建国很少插话，大多是听，有时给我倒杯水，土屋虽破，却被小伙子的朝气所辉映，是我唯一串的门户。那天下午，沉闷的爆炸声从刘建国住的小屋里传来，人们跑去一看，屋顶被炸飞，四壁被他的血肉涂得斑斑点点，屋梁挂着肚肠，头颅飞落于隔壁屋顶，只有他的两条完整的腿，在废墟中仿佛依然抽搐着。

    张雷惊呆在水池边，几分钟前，刘建国镇静地对他说：“张雷，没水了，你去提一桶。”张雷提着水桶刚到水池边，就听到沉闷的轰响，刘建国怕伤及无辜，是用胸膛捂住炸药引爆的。远在内地的亲人没有来──幸亏没来，旁人尚且不忍，千里迢迢的家人赶来看到如此惨景将何以堪──一个三合板木匣盛起他残存的肢骸，被拉出大门，不知去向。

    没有任何人在任何场合向职工说明：刘建国死了，为什么会死？那年冬天单位分配牛羊肉的时候，大家买去的大多是整羊，很少有人去摸牛腿。人们说：那太像刘建国留下的......

    另一个冬天，就在我住的单身宿舍楼楼下，兰州大学毕业的援藏大学生郭宾被锁在小屋，恶骂了两天一夜，精神失常，被一条麻绳捆送回内地。

    没有任何人在任何场合向职工说明：郭宾疯了，为什么会疯？......［10］

    对那一死一疯两个人，没有人出来说明情况，也许正是因为找不到可以解释的原因。那个年代被认为是原因的，必须是直接有关的什么事情──失恋、犯错误等等。放在今天，人们大都明白了那更可能是心理问题，跟事没关。然而有一点可以肯定，他们的心理问题，都是与西藏有关的。就象西藏人在西藏高原的高天远地中生活必定需要宗教一样，汉人在西藏坚持下去，也离不开精神的支持──那精神必须能够解释他们为什么要到这完全不同的世界来生存，给他们在艰苦和孤寂中坚持下去的力量和勇气，还有人生意义的满足。一旦没有了那种可以做为生活意义与价值支点的精神，进藏汉人的心理就会变得相当脆弱，发生心理问题的可能也就会大大增高。

    在驻守西藏边防的中共军队中，军官得精神病的比例相当高。这中间有一个鲜明的对比，今日西藏驻军的各方面条件，比毛泽东时代已有极大改善，无论生活条件、工资待遇，还是文化生活　基本都能看到电视　、休假时间都有大幅提高。一位驻藏老军人告诉我，六十年代他在边防连队当兵，住的是半地下的窝棚，没有电，更别说电视，每天晚上只能在油灯下学“毛选”。唯一的娱乐是半年来一次电影放映队。他最长一次连续看了十四个小时电影，每部片子至少看两遍。然而在那比现在艰苦和枯燥得多的年代，却很少有人得精神病。为什么？原因就在那时的人有信仰支持。尽管那种信仰带有相当多的荒谬成分，但是并不妨碍它对精神的平衡功能。在这方面，它和西藏宗教的价值是一样的。

    如果能有正常的家庭生活，失去信仰支持的进藏汉人也不会苦闷和失衡到这种程度。但是问题谈到这，就变成了人种方面的原因。低地人对高原环境的天然不适，使进藏汉人普遍认为孩子不能生养在西藏。不管在西藏出生和长大的汉人孩子是否真会受到肌体损害，此种观念的流行的确导致了大部分进藏汉人把妻子和孩子留在中国内地，自己一个人进藏工作。

    前面提到过的孙小梅后来自愿要求进藏工作。在进藏路上与她同房间的一个女人有一段难忘经历。那女人曾经实在忍受不了分居生活，毅然带着尚在襁褓的孩子到西藏找丈夫。原以为无论多苦也要生活在一起，没想到孩子的高山反应特别强烈，在西藏没呆几天她就只好带着孩子往回返。赶到机场等飞机的时候，孩子已经一口气不如一口气，最后完全没有了气息。周围的人都同情她，有人劝她赶快把孩子埋掉。她那时精神陷入恍惚，抱着孩子就是不松手。登机时也没人敢拦她，她抱着孩子上了飞机。没想到飞机关门以后，空气环境立刻调节到低地状态，氧气增加，气压增高，孩子又开始有了气息，很快就活了过来。那时她才悲情大作，嚎啕大哭。飞机上的众人纷纷陪她掉泪。

    可想而知，类似这样的经历会对女人心理造成怎样的伤害。即使没遇到这种极端情况，女人们对独守空房、一个人操持家庭也是难以长期忍受的。尤其在今天这个务实的时代，进藏汉人的家庭问题多、离婚率高是一点也不奇怪的。

    我在一本中共军官写的小册子里见过一封实录信件，是一个下级军官的妻子写给军队上级的。那位妻子不但要与丈夫离婚，而且不要孩子，做丈夫的只好把一岁四个月的孩子带回部队。部队上级为此写信给那位妻子进行劝说。

    妻子回信如下：

    部队领导：

    或许你们已经知道我和万明的关系吧！已经到了这种地步，要我来队把孩子带回去，显然是不可能的，我单身一人，路途遥远，再说需要那么多钱，我能去吗？

    现在你们出面叫我单位领导做工作，有什么工作可做，谁理解你们前方军人，又有谁能理解我呢？现在金钱第一，金钱万能，难道你们不知道？不会吧！

    领导，说实话，我和万明的感情还没完全破裂，还没到不能挽回的地步，然而请你们设身处地为我想一想，我单身一人在这里，又要工作，又要带孩子，还要应付与这个家庭有关的各种事情，不怕你们笑话，上厕所都要把孩子带上，这些你们感受过吗？因此，我只能忍受感情上的痛苦与他离婚，各走各的路，不然叫我怎么办呢？一副又一副的重担我担不起，为什么要我全部付出？我付出的还不够吗？我又得到了什么？

    婚前，我把未来的生活想象得像电影、电视、小说里面一样美好、浪漫，谁知，婚后的实际生活压得我喘不过气来，还不是因为嫁给了一个当兵的。

    领导，如果你们真正关心我，关心这个家，就让他转业吧！或者调来离我近一点也行，如果你们什么也不答应，那么请把离婚证给我寄回，我好重新走我的路，我还年轻，未来的路还很长。

    最后，请你们转告万明，把孩子给我带好！

    此致

    敬礼汪丽蓉

    1989.2.15

    过四川与西藏分界的金沙江桥，西藏境内的第一个县城──芒康，座落在一个三叉路口。一条路进西藏，一条路下云南。一九九四年我开车进藏，在那个路口碰上一个解放军军官拦车，他向我打听有没有见到一个士兵。虽然他没说，看他的神态，我已经猜到了八九：那个兵开了小差。军官指挥他的士兵分头向云南和四川的方向追。我继续往西藏境内开了几公里，在无人也无草木的西藏大山之中，远远看见一个孤独的身影。像那军官形容的一样，没戴帽子，只穿一身迷彩服，剃光的头在中午垂直的太阳下发亮。是那个兵。他低着头，步履沉重，脸上的表情只能用一个苦字形容──苦成一团，让人看了心疼。我停车在他身旁，那是个农村孩子，问他每一句话都老老实实回答。我劝他赶快回去，向军官解释他不是开小差──因为他是向西藏深处走而不是向外走　尽管也许是他走错了方向　。最后我学着军队的口令让他“跑步走”。他真地按照军队操典的姿势往芒康方向跑去了。当晚我住在一个叫竹卡的兵站。兵站站长身材魁梧，气势豪爽，是个典型的军人，但是听我讲了逃兵的事，眼里却泛出泪水，使劲抑制才没流出。随后他感叹那个兵的前途算完了，不管他是不是真要开小差，都会受到军纪处分，以后也就不可能得到提拔机会。不过我明白那显然不是使兵站站长眼含泪水的理由，打动他的是所有进藏汉人内心深处的孤苦与乡愁。失去了信仰的支撑，汉人在西藏势必要永远地受到这种折磨。

    毛泽东时代，与意识形态激励机制相辅相成的，还有中共无孔不入的行政手段。那时中国人从生到死几乎一切都在中共的行政控制之下，违抗党的意志将受到极大的惩罚，离开党的安排也基本找不到活路，所以那时无论派干部到西藏任职，命令驻守西藏的军人就地转业，还是分配毕业学生进西藏工作，即使有人心里不愿意，也很少有人敢于违抗。

    邓小平时代的改革开放给了中国人一定的自由空间，党的惩罚也不再像过去那样无所不及了，强迫人进藏的行政手段也就相当程度上失去了作用。丁青县一九九三年分配了一个大学毕业生，那个大学生人到了丁青，在丁青县城唯一的街道上走了一个来回，只扔下一句“这哪是人呆的地方”，从此一去再不见踪影。他的“人事关系”和“档案”──二者皆为“铁饭碗”的象征──现在仍然放在丁青县委组织部的柜子里。丁青县委书记辛高锁跟我说起这事时，表情中只有无可奈何，或者还有一分理解。就连他手下工作了多年的干部，现在也有不告而辞离开西藏的。现在的中国在“铁饭碗”之外还有其它许多活路──打工、经商、做实业，可能比“铁饭碗”还要吃得好。即使是辛本人，也不断向上级要求调回内地。他父母在山西，妻子在昌都，孩子在重庆，他已经多少年没有过上正常的家庭生活。之所以他还不能像别人一样一走了之，是因为他已经当到了县委书记，一方面有责任所迫，另一方面则是只有通过“组织调动”的渠道，他回内地才能“分配”到相应级别的职位，否则在西藏的二十年就等于白干了。

    辛高锁一九七六年自愿报名进藏。那时他大学刚毕业，与他同期有六千多名中国内地各大学和中专的毕业学生　被称为“工农兵学员”　自愿进藏。现在西藏不少地厅处县一级的干部，都由这些人担任。他们正值中年，熟悉西藏情况，是中共目前治藏的骨干力量。但是他们当年的“革命”激情早已熄灭，大部分人都在想方设法地活动调回内地，有些人不惜采取“泡病号”、“撂挑子”的方式。因为他们大都面临与辛高锁同样的“分配”问题，不能说走就走，西藏中共组织系统目前还有办法阻挠他们调离，但是他们多数都是人在西藏，心早已在内地。

    八十年代初，还有总数大约四千人的中国内地大学生主动申请进藏工作。他们是在文革之后上的大学，比辛高锁那批文化革命期间毕业的“工农兵学员”受到更好的正规教育。当时西藏汉人正在大批外调，他们的逆潮而动并非如以往那样出于“革命理想”，而是文革之后人文主义在中国的复兴，使他们盼望到西藏寻找心往的浪漫，是出于个人主义的追求。加上那时北京为了鼓励他们进藏，允诺进藏八年之后，他们就可以返回内地，由政府安排工作。然而那种浪漫追求仅仅是中国大陆之理想主义的最后一抹回光返照而已。一九八三和一九八四两年是高潮，每年有上千名这种大学生自愿进藏。到一九八五年，陡降为九人，以后每年只三、五人，甚至一个没有2。那批大学生的浪漫理想很快破灭，不少人后悔当初的进藏。在熬满八年后，他们以联名上书的方式，向中共最高当局要求兑现当初许下的诺言──让他们回内地。

    从自愿报名进藏到以集体闹事的方式要求离开，这种变化反映了汉人在西藏全面溃退的大势。现这些人已经几乎全离开了西藏。

    对西藏来讲，一九八○年是从毛泽东时代进入邓小平时代的转折点。进藏汉人的数量，在一九八○年达到最高峰，随后便逐年减少　以下数字不包括驻藏军队　3：

    年份

    1980

    1982

    1984

    1985　　西藏汉人数量

    122400

    91720

    76323

    70932　　年份

    1990

    1991

    1992

    1993　　西藏汉人数量

    67407

    65101

    66318

    70932

    有些到过拉萨的人可能会对我说的无人进藏不以为然。他们在拉萨街头看到熙熙攘攘的汉人，这些年到西藏做生意、搞工程、打工挣钱的汉人越来越多，怎么能说无人进藏？

    的确，现在去西藏的汉人可能比历史上任何时候都多，甚至超过毛泽东时代。那么为什么我说毛泽东时代解决了无人进藏，现在反倒是无人进藏呢？区别就在于我所说的进藏，不是临时进藏，而是进藏扎根，不是那些来到西藏的外地人，而是成为西藏本地的汉人。

    区分上述两种进藏，在中国的现实体制中，有一个判断标准是户口。自古以来，中国一直由官方将本地居民登记在册，作为他们合法身份的依据。中共执政以后，为了对人民实行控制，户口的作用被发展到了登峰造极的地步。一个人属于哪里，上学、工作、住房、婚丧嫁娶、生育后代，甚至是吃饭穿衣　粮票布票　全取决户口。中国的户口制度一个基本特点是户口迁移受严格限制，经常是人出生在哪就再不能挪动。这一点在邓小平时代虽然有所减弱，但户口仍然是每个人安身立命的基点之一。人们对户口具有强烈的隶属感，所以只有那些户口在西藏的的汉人，才能被视为西藏本地的汉人，命运才真正和西藏联系在一起。其它那些进藏汉人，“根”在其户口所在地，他们进藏只是临时的。

    以上的西藏汉人数字，只包括户口在西藏的汉人。他们的户口绝大部分都是毛泽东时代保留下来的。八十年代以来，再想让汉人带户口进西藏越来越困难，西藏汉人则想方设法把户口迁出西藏，所以西藏汉人的户口数量几乎一直呈现不断减少的趋势。

    户口在西藏的汉人，有相当一部分是五、六十年代从军队转业、或从内地被派进西藏的干部职工及其家属。现在，这茬被称为“老西藏”的人普遍快到退休年龄。根据规定，一旦退休，他们的户口就将迁回内地。现在，他们大多已别无所求，只是等待熬到退休年龄，得到按规定应该得到的待遇，回内地养老。他们的户口必迁离西藏无疑，而且近几年会越来越多。他们是对西藏有感情而且具有影响力的汉人，随着他们离去，北京将失去在西藏最可依赖的人员。

    他们回内地，他们已经成年的子女，户口却不能随他们一块迁离。这是当局为了在西藏保存一定汉人居民数量而采取的强制措施。但是留得下户口未见得留得下人。由于年轻，是否能得到退休待遇，对子女一代不像对他们父辈那样是致命约束。其中不少人已经自行离开西藏到内地开始新生活，根本不理有没有户口。所以上述人数中，肯定有不少是只有户口数，已无其人的了。

    目前户口在西藏的汉人，全都不打算在西藏久留。而毛泽东时代把汉人送进西藏的途径和手段，至今也都失去了作用。有户口的的汉人目前仅占西藏总人口的二·八%。从一九九六年开始，又将有五千名汉人干部职工因为工作年限已到，可以调回内地。如此只出不进，户口在西藏的汉人数量只能越来越少。

    还有另一种无人进藏的表现──户口在西藏的汉人，即使暂时无法离开西藏，也纷纷脱离基层，向几个中心城市尤其是向拉萨集中。我只能找到一九九○年的数字，也足以说明问题。如果有现在的数字，肯定更加突出。

    1990年西藏汉族人口的地区分布［11］

    地区

    拉萨

    昌都

    山南

    日喀则

    那曲

    阿里

    林芝

    合计　　 人口

    44939

    7019

    5725

    4920

    2961

    1435

    14218

    81217*　　分布比例(%)

    55.3

    8.6

    7.1

    6.1

    3.6

    1.8

    17.5

    100.0*

    *此数字大于上面 所列的一九九○年西藏自治区汉人总数，估计是在统计时加进了长期居留的无户口汉人。

    从以上数字可以看出，仅拉萨一个市，就集中了西藏全部汉族人口的一多半。在西藏的汉人基本是城镇人口。一九九○年拉萨市镇人口数为十三万七千六百六十一人［12］，也就是说汉人常住人口占了其中的三分之一，再加上汉人的流动人口和驻扎拉萨的军队，外人在拉萨街头得到汉人为主的印象是一点不奇怪的。

    不过通过这组数据，同时也可以看出，在拉萨以外的偌大西藏，汉人少到了什么程度　只有三万多人，含暂住　。

    我们再来看临时进藏的汉人。中共以前因为交通不便，全靠车马，进藏一趟需时数月，不管是做生意还是旅游，因为付出的代价太大，都成了得不偿失的事情，所以不会有多少人产生临时进藏的雅兴。毛泽东时代虽然有了公路和汽车，以那时的汽车和公路条件，进藏仍是一件不易之事。那时既无旅游之风，也不允许做生意，一般只有带着国家“任务”的人才会、也才可能进藏。今天的喷气飞机把进藏时间缩短为两三个小时，青藏公路铺上了柏油路面，交通不再成为阻碍，随时可进可出，这才前所未有地出现了大批临时进藏者。由于有了人数越来越多的临时进藏者，今天的无人进藏与历史上的无人进藏有所不同。

    临时进藏者大概可以分为两类。一类是被谋生和赚钱的目标吸引进藏的。他们在拉萨街头补鞋、裁衣、修钟表，在公路沿线开饭馆，包工程、挖金子、倒卖草药、盗猎野生动物　我甚至见到过从内地到拉萨要饭的汉人　，这些人都是汉人中的普通老百姓；还有一类是出于旅游和猎奇动机进藏的。他们主要是汉人中的上层人士──记者、作家、画家、摄影爱好者、大学生......其中还有相当多的官员。官员虽然都有“公事”名义，不少人的主要目的也是旅游，而且是在“公事”名义下的公费旅游。这样的进藏者再多，也不能改变无人进藏的局面。他们与西藏社会和西藏人的生活无关。前者与中国内地的几千万“流动人口”性质一样；后者则和那些从外国来的游客没有多少区别。这两类人与西藏的关系都是用得着的时候用，用不着的时候一走了之。这样的人再多，对中国控制西藏的作用也是有限的。

    这种临时进藏者的数量究竟有多少？连西藏当地政府也难掌握准确数字。西藏自治区政法委员会　中共主管法律、公安方面工作的机构　的王先生估算，一九九六年的夏秋，拉萨的流动人口约为十万人，其中四分之三是汉人　还有一些回民　，其余是做生意或朝拜的藏人。西藏其它几个城镇这种流动人口比拉萨少得多。例如阿里的狮泉河镇，一九九六年夏天的流动人口约为五千人。按照这种规模估计，每年夏季高峰时，临时进入西藏自治区的的汉人大约保持在十几万到二十万的规模。比起中国内地几千万四处流动的劳动力，其所占比例之小，仍然可以被视为对“无人进藏”的证明。

    如果你选择冬天进西藏，就会得到另外一种印象。那时汉人走掉了一大半，都如候鸟一样回到中国内地。看到西藏汉人多的人，都是在旅游季节到西藏，他们在很大程度上是彼此互相看而已──看到的都不是西藏的汉人。除此而外，即使是在高峰季节，进藏观光或挣钱的汉人也局限在少数城市、几条主要公路线和一些知名的观光景点。那些点和线不过是西藏微乎其微的部分。离开那些点线，经常连续多少天，连走几百里也见不到一个汉人。

    我这种看法，和当今国际流行的观点不一样。在这方面，国际舆论跟着达赖喇嘛走。一九八七年九月二十一日，达赖喇嘛在华盛顿的演讲中，指责中国把七百五十万中国人送到西藏，使西藏人在西藏成为少数民族。这个数字在国际上广为流传，反复引用。

    当然，达赖喇嘛使用的西藏概念与中共相差很大。他的西藏是包括安多和康区的“大西藏”。但是达赖喇嘛在演讲中也特别谈到了中共概念的西藏：

    即使在所谓的“西藏自治区”，中国政府的资料证实目前中国人的数量超过了西藏人......在中国人称为西藏自治区的西藏中部和西部，中国人自己承认一百九十万的西藏人已经成为该地区的少数民族了。这些有关中国人的数字还不包括部队，他们大约有三十万到五十万人，其中二十五万在所谓的西藏自治区”［13］

    也就是说，在达赖喇嘛演讲的一九八七年，不包括军队，西藏自治区的汉人至少超过一百九十万。如果真是这样，我在这里讨论“无人进藏”岂不就成了开玩笑。

    因为达赖喇嘛没有公布他所称的“中国政府的资料”和“中国人自己承认”的来源在哪，所以无法进行有针对性的分析。不过我所看到的中国政府关于人口方面最权威的资料──中国国务院人口普查办公室和西藏自治区人口普查办公室联合编写的《当代中国西藏人口》一书，一九八七年西藏汉人的数量为七万八千八百人［14］，仅为达赖喇嘛所说的二十四分之一。

    按照同一资料公布的数字，即使在大西藏的范围──西藏自治区加上青、甘、川、滇四省的十个藏族自治州、两个藏族自治县和一个藏族自治乡──汉人总数也仅为一百五十二·一万　占总人口的二十六·九%　［15］，也只有达赖喇嘛所说的五分之一。而且，即使在这个范围，汉人总数也在减少　一九八二年为一百五十四·一万　4，表现出与西藏同样的无人进藏的趋势。

    也许有人会说中共的数字是虚假的。的确，中共制造过大量虚假数字，不过也应当看到另一面，中共不仅是一个意识形态政党，还是一个国家当局。在数字化管理越来越成为治理现代国家的关键因素时，它不可能把所有的数字都做成给别人看的假数字。除此而外，我还有亲身在西藏的所见。虽然我不可能搞人口统计，但以我在西藏接触的范围和深入程度，应该已经达到比较充分的随机化。在这种随机化基础上产生的感觉，我判断中共方面的数字更接近实际。

    达赖喇嘛之所以提出这样一个数字，除了他的情报系统有放大，以及为了加强政治宣传的效果，我想可能还有一个因素，即达赖喇嘛的大西藏版图比中共认定的藏区更大，进入了汉人稠密区，那就是另一个问题了。

    不过，我完全相信，以北京的心理，决不是不想向西藏移民。如果它真能把达赖喇嘛说的那么多汉人弄进西藏，它会最高兴。那样西藏对中国就不再成为问题，也就永远不会再有西藏独立的可能。达赖喇嘛的斗争还有什么希望呢？

    然而，目前的真实情况却是无人进藏。

    西藏的天跟西藏人站在一起。那是西藏人的希望所在。

    我曾表达过这样一种观点──东方体系向西方体系的转换，需要承认既成事实。看上去那似乎是对西藏的不公平，然而问题在于“事实”并没有达到“既成”。中国曾经解决了无人进藏，因而得到了西藏，那的确是事实；现在中国又重新面临无人进藏的问题，也是事实；如果将来，得到天助的藏人真能把人心思走的汉人统统赶出西藏，那不也是一个既成事实吗？

    而且，那将是一个“谁笑到最后，谁笑得最好”的事实。


注释

    ［1］M·C·戈德斯坦，《中国改革政策对西藏牧区的影响》，载《国外藏学译文集·第十辑》，西藏人民出版社，1993年，页366-367。

    ［2］M·C·戈德斯坦，《龙与雪狮：二十世纪的西藏问题》，载《国外藏学译文集·第十辑》，西藏人民出版社，1993年，页366-367。

    ［3］中共西藏自治区委员会政策研究室编《西藏自治区贯彻一九八四年中共中央书记处召开的西藏工作座谈会精神文件选编》　第一集　页20。

    ［4］白玛朗杰《现阶段西藏宗教的地位和作用》见《西藏青年论文选》页207。

    ［5］白玛朗杰《现阶段西藏宗教的地位和作用》见《西藏青年论文选》页207。

    ［6］马丽华，《灵魂像风》，作家出版社，1994年，页122─124。

    ［7］达赖喇嘛，《流亡中的自在：达赖喇嘛自传》，台湾联经出版事业公司，1990年，页249-254。

    ［8］西藏自治区党委办公厅政策研究室编，《西藏自治区基本情况手册》，1994年，表12-64、12-65　页112-115　。

    ［9］亚衣，《让西藏流亡者早日回归家园──访〈西藏通讯〉主编达瓦才仁先生》，《北京之春》电子版54期。

    ［10］昊夫，《主人》杂志1992年第六期，页26-27

    ［11］《当代中国西藏人口》，中国藏学出版社，1992年，页202。

    ［12］《当代中国西藏人口》，中国藏学出版社，1992年，页352。

    ［13］《达赖喇嘛的五点和平计划》，见Pierre-AntoineDonnet:《西藏生与死──雪域的民族主义》，时报文化出版企业有限公司，1994年，页326-327。

    ［14］《当代中国西藏人口》，中国藏学出版社，1992年，页200。

    ［15］《当代中国西藏人口》，中国藏学出版社，1992年，页90。

    1林芝地区的行署专员张木生说，目前的基层干部哪怕再坏或者再无能也没法换，因为找不到人愿意干。西藏基层中共党组织严重老化，大部分是民主改革时期发展的党员。他说有一个村是“七个党员八颗牙”──即把那个村七个中共党员嘴里的牙全加在一起，只有八颗，可见老化到了什么程度。

    2 1994年中共的“第三次西藏工作座谈会”之后，内地大学生毕业生表示愿意进藏工作的人数又有显着上升。但这回基本是出于实际利益的考虑。中国改革了大学毕业分配制度，从原来的国家包分配，变成大部分毕业生需要自谋职业。而凡进藏工作者，则仍属国家安排，享受公务员的待遇和“铁饭碗”。这对那些在内地找不到工作或找不到合适工作的人，产生了一定吸引力。

    3 其中1980年的数字取自《当代中国西藏人口》页200；1982、1984年的数字取自《中国人口·西藏分册》表11-1；1958─1993年的数字取自《西藏自治区基本情况手册》表3-13。

    4 四川康区的两个藏族自治州汉人减少的趋势最为明显。从1982年到1990年，汉族人口减少6.5万，相当于13%。这8年，藏族自治地区全部147个县当中，汉族人口在县总人口中百分比下降的有128个县，占87.1%。


1、文化冲突与民族歧视

    民族主义的形成可能非常复杂，但文化冲突是一个重要因素。本来文化只有不同，没有高低，不过在实际的民族交往中，真正能够以这种相对主义态度对待文化区别是很少的。尤其是做为征服者面对被征服民族或弱小民族时，更容易表现出文化方面的歧视。高海拔的生活环境，决定了西藏文化与低地的汉文化有巨大差别。一向具有文化优越感的汉人不去从“天人合一”的角度理解西藏文化，而是把凡属自己不能理解的食物一概斥为落后、野蛮和不开化。从与藏人接触之始，汉人就一直持有如此心态。雍正十三年（一七三五年）被派遣进藏的清廷宗室果亲王（雍正之子）所写的《七笔勾》，可能是保留下来的专门讥讽西藏风俗的最早文字。

    一、 万里遨游，西出炉关天尽头。山途穹而陡，水恶声似吼。四月柳条抽，花无锦绣，惟有狂风，不辨昏和画。因此把万紫千红一笔勾。

    二、蛮栅拴牛，人住其间百尺楼。满屋屎尿臭，遍地丧家狗。乱石砌墙头，彩旗前后；金顶标杆，独立当门右。因此把画栋雕梁一笔勾。

    三、无面羊裘，四季常穿不肯丢。白雪堆山厚，帘下寒风透。纱葛不须求，氆氇耐久，一口钟儿，常挂当胸扣。因此把锦绣绫罗一笔勾。

    四、 大脚丫头，发辫蓬松似冕旒。细褶裙儿皱，半截衫无钮。腿裤不遮羞，春风透露，方便门儿，尽管由人走。因此把礼仪廉耻一笔勾。

    五、 客到先留，奶子熬茶敬一瓯。蛮冲青稞酒，糌粑和酥油。牛腿与羊肘，连毛入口；风卷残云，吃尽方罢休。因此把珍馐美味一笔勾。

    六、万恶秃头，饶钹喧天不住休。口念糊涂咒，心想鸳鸯偶。两眼黑黝黝，如禽似兽；偏袒露肩，黑漆钢叉手。因此把释教风流一笔勾。

    七、出入驿骡，胜过君家万户侯。世代承恩厚，顶戴儿孙有，凌阁表勋猷，荣华已够；何必执经，去向文场走。因此把金榜题名一笔勾［1］。

    果亲王本人虽是满人，不过已经汉化，所以说他这篇轻浮文字代表汉人对藏文化的歧视应该不算错。

    至民国，虽民族平等思想已成时髦，主管西藏事务的最高官员---蒙藏委员会委员长吴忠信在一九三九年赴西藏之后所写的考察报告中，还 是充满此类言辞描述西藏；“西藏可程世界上极不请求卫生之地方”、”藏人煮食牛羊肉多半生不熟，尤不卫生“、”藏人衣服常终年不换，衣上满积油垢，富贵者多以衣上之油垢愈多为光荣“、“藏人有随地大小便之习惯，拉萨街道每值早晨，便溺遍地，值等于一公共厕所”…［2］

    早期进藏的西方人对西藏人更是充满轻蔑。在他们眼里，连中国人都是没开化的，西藏人就更不用说了。一九零四年，荣赫鹏的武装使团挺进拉萨时，西方记者首次进入西藏。他们第一次通过现代媒体向西方人展示了西藏。英国《政治家》的记者这样描写他们最先到达的帕里 :

    今天早上我从屋顶鸟瞰帕里城，它就像一个在城堡下的养兔场。从城垛往下看，只能看到低矮的黑色房子的扁平屋顶。臭气刺鼻的浓烟从屋顶袅袅升起。屋顶上堆满了麦杆。房屋与房屋之间五颜六色的经幡形成网状，把屋顶连成一片。有时，作为大街使用的狭窄小巷也挂满了经幡。无数的肥胖的乌鸦栖息在墙上，还有数不清的麻雀叽叽喳喳叫个不停。出于保暖的目的，大部分的房间都在地下。黑的像搬运煤炭的西藏人在这些地下住所里与犁牛或骡子缩挤在一起。同样肮脏的藏族妇女到处走动着，她们的脸涂抹得很脏，布满了疙瘩。她们的头戴着像箍一样的红色头饰，上面有时装饰着绿松石，有时是红宝石颜色的头饰。在城堡里，人们在清晨看到的第一件事，就是极其肮脏的女人爬上台阶。她们背上背着已结了冰的木桶及成袋的犁牛粪。这是她们生活中不可缺少的东西。（3）

    另一位《泰晤士报》记者笔下展现的也是一样糟糕的场面:

    城堡的南墙低御住最严寒方向刮来的寒风，只有一层，至少有两层用草皮搭起的小棚挤缩在墙下。房子互相支撑着。已经腐烂、位置放错了的大梁不时的从一层层黑色的泥炭土中伸出。从与摇摇欲坠的黑色假型板相连的几扇小窗子可以辨别出楼上楼下。大门敞开，它也只不过就是三块黑黑的厚板子，两个横梁及一个扣锁。在里面，所有的东西都涂上了一层黑烟油……在大街中央，在两堆污物和垃圾之间，流淌着一条臭气熏天的小溪。它每天都解冻。西藏人吃掉的或没有吃掉的动物的角、骨头等都仍在里面。狗或者乌鸦把它们叼走后，泥灰墙和门内的小溪才清洁可用。这种恶臭令人恐惧 。［4］

    他们不仅攻击西藏的卫生状况，而且把西藏人的全部生活方式都看得非常可笑。英国《每日邮报》记者埃德蒙·坎德勒这样写 :

    在这个佛教确立了自身地位的国家里，人们仍然受着巫术和转世活佛的指导。人们在处理世俗事务时，还要用一双眼睛盯着那奇异的精神世界，这个精神世界在他们的生活中是最实在的东西。这是一个乱七八糟、秩序颠倒的国度，这里的人们用一生中的一半世间哼着晦涩难懂的经文和摇着转经筒，死人则被砍成碎块仍去喂狗喂鹰。［5］

    西藏使埃德蒙、坎德勒感到厌倦，他表示即使送给他一千头犁牛也不想再到西藏，他“渴望得到香皂，渴望得到雪白的亚麻布，渴望得到气色赏心悦目的女人 ，渴望看到脸上刮得 干干净净、 衣着整洁的男人。［6］

    不过，以前的西藏由于封闭，与外部世界的文化冲突只在很小范围被感受。那时能进入西藏的西方人寥寥无几，中国人除了少数经商者，只有一些执行公务的官员和军人。他们身为上层人士，即使显示出傲慢和歧视，也多被具有较强等级意识的藏人视为正常，不至于引起民族之间的文化冲突。

    西藏被中共占领后，大批汉人进藏工作。不过那些汉人都是中共的干部和职工，受到官方意识形态的约束。中共一方面信奉马列主义的“民族大家庭”理念，另一方面从有利统治的实际需要出发，也一直在其部队内部对“大汉族主义”进行批评和整萧。毛泽东将其上网到非常严重的程度:“有些地方民族关系很不正常……此种情况，对于共产党人说来，是不能容忍的。必须深刻批评我们党内在很多党员和干部中存 在的严重的大汉族主义思想，即地主阶级和资产阶级在民族关系上表现出来的反动思想，即是国民党思想，必须立刻着手改变这一方面的错误”。［7］

    毛泽东把话说到这么严重的地步，说明实际情况的严重。即使有官方纪律约束，对藏人的歧视在中共进藏官员中仍然广泛存在。不奇怪，官员首先是社会人，有其自身的民族背景。意识形态和官方纪律只能定下民族关系的政策和大原则，却无法约束其每个人的日常细微心态和表现。日常琐事中能有多少大原则呢？而正是日常那些细节小事，时时刻刻地暴露“大汉族主义”，使中共笼络藏人的成果不断受到腐蚀和破坏。

    闻名世界的中国异议人士魏京生出身中共干部家庭。他在监狱里就西藏问题写给邓小平的信，以他自己的经历说明中共干部对西藏民族的歧视 :

    我的父母既没有接触过藏民也没有研究过藏族，他们对藏族的了解完全来自你们党内的文件和公开宣传，而这些宣传留给他们的心里印象就是“半牲口”的形象。所以当我准备和一位藏族姑娘结婚时遭到了他们极强烈的反对，以至于要和我“断绝父子母子关系”。当然，后来他们认识这位藏族姑娘后就完全改变了看法。但是人家藏族家庭的自尊心却不能容忍这样的“亲家”，所以我到底也没做成藏族女媳［8］。

    其实，魏京生准备与之结婚的那位姑娘，其父也是长居北京的的中共干部。如果真是西藏本土的藏族姑娘，魏的父母更不知道要反对到什么程度了。

    我在西宁宾馆与同住一个房间的藏区汉人官员聊天，发现虽然他受过高等教育，在藏区生活了三十多年，对西藏文化的无知和偏见却令人吃惊。诸如我记下了他这样的原话；“喇嘛搞女人是犯罪，顶小喇嘛沟子不犯罪。”“沟子”是西北土话中的臀部，他的意思是西藏宗教禁止和尚与女人性交，但是不禁止同性进行鸡奸。他还这样解释“鸡奸”一词的来历：“宗喀巴有一次看到鸡交配，不仅拍着巴掌大笑起来，他这下可找到办法解决喇嘛的性欲了。从此就有了『鸡奸』的说法。”

    那位官员对这种下流笑话之所以能够三十多年信以为真，津津乐道，我想就在于他三十多年一直是透过歧视的眼镜看西藏。虽然纪律约束使他不会把这种歧视公开亮在藏人面前，但是必然会影响到他的思维，也肯定会潜移默化地影响到他在藏区工作的决策和行为。

    我亲自听到过一位中共军队的高级军官这样表达他的民族观：“人都有人性和兽性双重性，区别在有的人性多，有的兽性多。先进的民族人性在兽性之上，落后愚昧的民族兽性在人性之上。要知道，对付劣马的方法就是用铁夹子夹它的耳朵，它立刻就老实。”那位高级军官参与了一九八九年拉萨戒严的指挥。可想而知，他这种“哲学”会在其中起到什么样的作用。

    有一些出于文化歧视而导致的决策，甚至可以达到荒谬的程度。例如六十年代曾发生有些中共干部强制推行藏装“改革”，其道理是藏装的长袖长袍“浪费了材料，穿起来不方便”。［9］他们不屑稍微花点工夫了解一下藏袍在西藏环境下的特殊功能（后文专有谈及），就想当然地得出自以为是的结论。

    我还认识一位在西藏自治区政府管理农业的“援藏”干部，私下谈话时，他拿出一张照片感慨西藏农民的“懒惰”。照片是一片农田里布满巴掌大的石块。“他们就懒到这种程度，就不愿意动动手把石块捡出去，年年这么对付！”其实对西藏稍有了解就会知道，夏季西藏农区雨大其猛，雨水容易把泥土冲跑，平时阳光又格外强，田里水分蒸发过快。石块留在田里，下雨可压住泥土，防止水土流失，烈日时石块下又可保存水份。那是西藏一种特有而聪明的保土壤方法，是不能用中国内地的标准衡量的。

    到了邓小平时代，随着经济交流增加和进藏交通条件改善，中国内地与西藏的接触开始在民间层次展开，与藏人打交道的已经不限于汉人官员。而汉人老百姓不像官员那样至少在表面不显露歧视态度，他们的民族优越感往往溢于言表。即便是街头做苦力的汉人，也自以为比藏人高一等，稍有点身分的汉人就更是表现得居高临下。而在信息日益开放的年代，藏人已经获得了充分的自主意识，对文化歧视的反应也就越来越具有对抗性，亦成为民族主义滋生的土壤。

    我在青海汉藏交接地区乘长途汽车时，车上的汉族售票员就像赶牲口一样驱赶藏族人坐到汽车后排去，肆无忌惮地说他们太脏，别人没法和他们坐在一起。当我坚持不让坐在我身边的藏人挪到后面时，周围的汉族乘客就移到别处去了。那些藏人都是普通的农牧民，他们没有抗议，但他们心里难道会没有感觉？两个民族的对立不就是在这些小事中让人一览无余？也许长途汽车上的低层藏人也就罢了，不会有什么影响，换了另一些藏人呢？

    我曾在火车上与咸阳民族学院一批暑假回家的学生坐在一起。我对面的那条三座长椅，靠窗的是一个汉族女学生，另外两个座位是藏族女生，一个藏族男生没有找到座位，便与他的藏族女同胞挤在一起坐下。自然汉族女生的空间窄小了一些。他们都是同学，照理本该互相照顾，可是汉族女生立刻表现出反感，甚至推搡挨着她的藏族女生。我在对面阅读她的表情，能感受到导致她暴躁不安的，一是本能地觉得藏族人脏；二是藏族男生和女生的肌肤相亲被她当作藏人男女关系的不检点，她感到跟他们在一起受了玷污。其实那几个藏族学生至少跟她一样干净，而且比车厢里几乎所有汉人都漂亮和健康。问题还在于，如果那女生身边是她的汉人同学，也许她就不会在意，或者即使不高兴，也不会流露。

    那几个藏族学生没有和汉族学生争执，然而他们可不是长途汽车上的农牧民，他们将来都会成为学者、官员、上层人士，他们曾受到的歧视 ----不管是从多么小的事上受到的---很可能就会成为将由他们代表的民族情绪，就像甘地在南非火车上受到的侮辱成为他转变为民族主义者的转折点一样。

    现代社会主流标准的确立和处于现代化进程的不同位置，决定了民族优越感的存在和对落后民族自觉不自觉的傲慢态度，这在当今世界任何角落都普遍存在，并非汉人对藏人所独有。今日中国精英阶层产生的民族主义，与西方人表现出的优越感和傲慢态度也有直接关系，二者道理是一样的。要改变这方面的冲突，绝非政府政策或意识形态原则可以做到的，冲突也因此必然是长期的。

    还有一些冲突与歧视没有关系，是纯粹的“文化”冲突。例如有这样一件事；一藏一汉两个司机开车下乡，几个藏族姑娘向他们兜售青稞酒。酒装在羊膀胱里，两头扎死，像装满了水的气球。汉族人根深蒂固地嫌恶与排泄物有关的一切。姑娘们嬉闹着把泛血丝的羊尿泡往车窗里塞，那个汉族司机阻止不住，最后忍无可忍地破口大骂。这时通行的藏族司机不干了，他认为姑娘给你酒喝是敬你，你不知好歹，反倒骂人，明摆着是对藏族的歧视。于是两个司机又打起来。

    汉族司机的行为之所以能被看作是歧视，在于他属于多数民族。即使他只是一个普通老百姓，他的行为完全是个人的，也会被加上民族属性。其实这种冲突很难说是民族歧视。不如说看作文化上的相互误解和习惯上的相互不适应更准确。从昌都去云南的路上，我曾在一个叫吉塘的兵站停留。兵站虽然有电视机和发电机，晚上却既不发电也不开电视。不是兵站的人不想照明和看电视，电视是他们唯一的娱乐。兵站的军官向我们解释，只要一开电视附近的藏族老百姓就携家带口一起来，把电视房挤得满满。他们听不懂汉话，无须保持安静倾听，彼此大声地喧哗议论电视画面，加上孩子哭叫和打闹，兵站的人也看不成电视。开始兵站的人装作关掉电视不看了，等藏民散了再接着看。很快藏民也明白这种把戏，关掉电视也不走，除非停掉发电机。电视必须靠发电机看，发电机声音成了一种信号，无论何时只要一响，周围藏民就自动到兵站集合，等着开电视。兵站曾经关闭大门不让人进，藏民却善于翻墙，不但挡不住，为了报复这种不友好的举动，还会从外面把兵站大门反锁，不让兵站的人出入。为了看电视这件小事，兵站的士兵与藏民打过多次架。兵站人少寡不敌众。如果事闹大了，变成军队与地方的矛盾，也是对军队的处分重，所以 兵站就干脆既不发电也不开电视了。

    用当代市民的标准衡量，当然会认为藏民这种行为是不“开化”，不仅兵站的士兵这样看，换上西方人，可能更难接受。但是反过来，藏民却会认为不让大家一起看电视是不可理解的自私小气，是不友好的表示，尤其是还为此耍弄花招，就更为卑鄙。当你真正理解藏人这种想法的时候，有时是会为我们已经习惯的自我意识和权利计较感到羞耻的。

    我在丁青县遇到开基层干部会，每当会议开饭，食堂门口就围坐上不少妇女儿童，藏族干部吃完饭，必定要随手带一些馒头之类的食品出门分给他们。食堂经理小杨跟我说，他手下的藏族工作人员绝对不贪污，也不偷摸，但是食堂亏空很大，都是被送人了。藏族人生性慷慨，没有彼此分明的界限，所谓“慷他人之慨”在我们的词汇中是贬义，他们做得却让你难以指责，因为他们首先慷自己的慨。

    不过，这种文化上的不同以及由此产生的矛盾，有多少人能够弄懂并且愿意站在对方的立场予以理解和欣赏呢？至少对于今天的世界，实在是很困难。中国人与西藏人的关系是这样，中国人与美国人的关系也是这样（只不过位置颠倒了）。由于文化隔阂，民族之间的广泛理解和体谅原本就非常困难，然而不同民族却被日益紧密地推到了一起，不可回避地发生越来越多的接触和碰撞，互相依存又互相斗争。民族主义之所以不可避免地成为当今世界越来越强的思潮，正是世界一体化的趋势与文化冲突之间相反相成的结果。


2、精英集团的资源

    今天，越是藏人与汉人交往密切的地方---如城市和交通干线---藏人对汉人的仇视就越强。有时候会达到盲目的地步。如果一位在医院生产的西藏妇女失去孩子，她会想当然地归咎于汉人医生为执行中共的计划生育政策害死了她的孩子，而不愿接受孩子自然死亡的事实。类似的 谣言总是广为传播。在拉萨街头，如果一个汉人与一个藏人发生争执，许多无关的藏人就会一拥而上，不管谁有理，都会帮助他们的同胞。一九九五年冬天，一位中共下级军官因为大雪造成交通中断，步行回他的连队，晚上向一个养路道班求宿，遭到藏族养路工的拒绝，后来那军官被发现冻死在公路边的电线杆下。

    在日益增长的民族对立中，西藏精英集团起的作用非常大。八十年代以来，诸种因素相互整合的结果，使藏人精英阶层采取了民族主义的共同立场。过去作为对立阶级的双方，现在把以往相互之间的斗争和分裂共同记到汉人帐上。西藏民族情绪最强的，除了宗教界，最主要的就是以中共培养的藏族干部和知识分子为主的精英集团。宗教界仇恨中共统治不足为奇，奇怪的是那些从小被送到中国内地上“西藏班”、“西藏中学”（中国内地有十九个省市办有这样的学校）和“民族学院”的藏人，往往反汉情绪最强，而且越在中国内地的中心大城市（如北京）上学，学历越高，越有西藏独立的意识。这些人毕业后大都作为国家干部回西藏，不少人都进入政权，或至少与政权有着紧密的关系。中共自己培养的干部和专业人员“恩将仇报”，已经成为中共的心腹之患。

    精英阶层具有比其它社会阶层更强的民族主义意识，可以说是一个世界范围的现象。这个精英阶层的思想能力、知识水平、自尊人格和自主性等因素所决定的。他们接触的信息渠道也更为丰富，有更多角度，使他们对镇压和歧视-----无论是思想文化上的还是政治经济方面的-----尤其敏感，再加时知识分子的“逆反心理”，往往比较容易凝聚和统一在民族主义的旗帜下。

    在毛泽东时代，旧西藏的精英集团------传统上层社会和宗教集团被打倒，从底层“翻身”而被提拔的藏族干部完全没有自主意识，只知道对中共感恩戴德，亦步亦趋地跟随，充当的角色仅是汉族当权者的帮手，而没有形成新的藏人精英集团。新精英集团主要是在“文革”之后发展起来的。一方面已经有了足够的时间，新一代藏族官僚和知识分子已经成长起来，不再是过去那种被“解放”的感恩者和充当“驯服工具”的角色；另一方面随毛泽东神明的消逝，他们的自主意识民族意识都得到鼓励和加强，而且在中共八十年代初的“拨乱反正”过程中，随大批汉人撤离西藏，他们也得到了实权。其后的中共治藏失误、达赖在国际上的地位上升、世界民族主义潮流和苏联阵营解体，都在不断地给这个集团注入对北京的离心力，使他们日益高举起民族主义的旗帜。

    不过，必须看到一点，民族主义不仅是一种意识形态，对于精英集团而言，也是一种资源和获得实际利益的手段。不认识这一点，有时就难免被表面现象搞糊涂。例如前面讲到西藏产生了一批“拒绝达赖喇嘛的藏人”，其中最有能量的就是中共培养的既得利益集团。那个集团和现在所说的藏人精英集团有很大程度的重合，而精英集团有强烈的民族主义意识和反汉情绪，这一点似乎又是和达赖阵营一致的。尽从意识形态的角度，不好解释，而从利益的角度，就非常清楚------正是因为利益的关系，他们拒绝达赖；同时也正为了追求在中共体制内进一步获得利益，他们又需要利用民族主义。他们与达赖阵营是同一民族主义旗帜下的两个对立的利益集团。

    新一代藏人权贵目前不仅在数量上是西藏政权的主体，而且掌握了各级政权绝大多数行政一把手和主要领导职位，以及各级政权的财政、公安、司法等要害部门。这是八十年代中共落实“民族自治”政策的结果。到一九九八年，西藏干部总数中藏人占了六十六．六％，省级官员中藏人占七十二％，地级官员中藏人占六十八．四％，自治区和地（市）行政一把手均为藏人，全区七十五个县中绝大多数行政一把手由藏人担任，其中六十三个县的中共党委一把手也是藏人。（10）

    从原来的配角转变成实权者，藏人官员的心态会随之发生变化。他们受过良好教育，熟知并且用共产党的权谋与政治技巧，已经成为藏民族的代言人和代表者。面对全球性共产主义的衰亡，他们预感到“变天”的可能，促使他们在中共之外寻找自己的立足点，他们当然不会忘记，他们之所以成为精英集团，是基于对旧西藏的摧毁，因此他们的立足点也不能放到旧西藏的代表----达赖喇嘛那边去。凝聚现在社会的两面旗帜----宗教和民族，前者是抓不到他们手中的，那是达赖喇嘛的专利。对他们而言，唯一可以把已经在手的既得利益与未来可能的“变天”协调起来的立足点，只剩下民族主义。正是这种特殊处境----与达赖阵营的不可兼容，以及他们在传统宗教方面的弱势或不良形象，反而会刺激他们以更加趋向极端的民族主义诉求增加自己的代表性。

    藏人官员中的民族主义日趋发展，加上八十年代末期的“拉萨动乱”，使中共产生了警觉，开始改变八十年代把权利交给藏人的做法，重新增加汉人掌权的份额。一九九三年，省级官员中藏人比例比一九八九年下降了四个百分点（六十七、九％［11］），到一九九六年，在现在六十九名省级官员中，藏人比例又下降了近八个百分点（降到六十％），十六名最有实权的中共自治区党委常委，汉藏各五十％；地厅级藏族官员从一九八九年的六十八、四％下降到一九九三年的六十二．六％［12］，一九九六年再下降到五十六％。不过，尽管中共做了很大努力，藏人尾大不掉的局面已经难以扭转（可以看出藏人官员比例下降幅度有限，在县级政权更是基本没变），反而激起了藏人官员中更强烈的民族主义情绪。他们咬住中共已经公布的《民族区域自治法》，抵制汉人在西藏掌权。中共对此也往往无奈。

    在这一点上，也可以看出民族主义与精英集团利益之间的关系。如果不打起民族旗号，如何抵制权力被汉人夺走？民族精英集团坚持的“民族自治”，不过是民族主义的另一种表达方式。权力总是被精英阶层掌握的，民族自制的任何扩大，都是首先给民族精英集团提供新的机会和资源，远远超过其它阶层所能得到的。八十年代初进藏汉族干部职位和上万个国营企业的“铁饭碗”，连他们的家属，至少数万人因此得到实惠。后来《民族区域自治法》的实施，又从法律上保证政府部门的关键职位必须由本民族官员担任，汉人官员只能担任副职，使民族精英进一步尝到甜头，也鼓舞了他们进一步以民族主义为武器，以为自己争取更多的新资源。

    为了得到并且确保自己的利益，他们甚至希望（以至鼓励）西藏适当地出现以达赖喇嘛为旗帜的分离主义运动。然而不要被那种表面现象所迷惑，那并不说明他们和达赖喇嘛是一致的，而是他们把达赖对西藏的影响当作与北京讨价还价的筹码。他们一是想让北京知道，离了他们，尽靠汉人是解决不了西藏问题的；二是可以藉此向北京索取优惠政策和“安定团结”拨款。北京的民族政策总结为“软的欺，硬的怕”，哪里闹事它就抚慰哪里，给哪里好处，结果培养了一种为得到好处而闹事的机制，这一点在西藏最为明显。

    不过，无论民族自制的空间如何扩大，只要以少数民族的身份与别的民族“统一”在一个国家，少数民族的精英往往总是被多数民族的精英所淹没，无法攀到顶层。那既有才能的原因，也肯定有“民族歧视”的作用（多数被归于后者）。所以对相当一部分民族精英来讲，只有民族独立才是“一步登天”。实现民族独立可以得到最大的资源---一个新主权。在目前这种以“主权”为基础的国际秩序中，主权资源是可 以通过分裂而实现“无损耗复制”的。只要实现独立，立刻就可以成为国际社会平起平坐的一员，而不再是从属某一主权之下的“地方”。一个新国家将提供多少诱人的位置？国家元首、内阁、议员、部长、高级将领、驻外大使…　且国家不论大小，至少在礼仪和表达意见的权利上，一样得到国际规定的待遇。就连从事科学、艺术的专业精英，在原属大国也许只能排在三流地位，随独立则可成为一国最高水平的代表，直接步入国际场合。

    当然，这些内心动机从来都不会摆到桌面上，民族精英肯定都把民族独立说成是民族利益的需要。但是那对老百姓到底有多少真正的好处，常常值得怀疑。不能说当今世界的民族主义思潮都是由心想个人利益的精英阶层煽动起来的，老百姓仅仅是被煽动的对象和炮灰，但是在那些战火纷飞或社会衰退的地区，打起了形形色色的新国旗，产生了一大堆新的总理和将军，大多数老百姓得到的到底是什么呢？


3、政权异质化

    一九五九年达赖出走后，中共在西藏建立了绝对“同质”的政权。其“同质”的标志是汉人官员占多数且为主导，处于辅助地位的藏人官员也对北京唯命是从。中共对西藏的统治在那时达到空前的巩固。邓小平时代，西藏政权进入“异质化”过程，目前已经在很大程度上转变为“异质”政权。

    所谓的“异质”并非是说西藏建立了另一套权力体系，而是在相同的外表之下，西藏地方政权的本质，已经转变为地方化和民族化的性质。这方面最主要的标志，就是在政权组成中，汉人无论从数量上还是在作用上都大幅度下降。

    西藏干部的构成变化如下表［ 13］：

    年份

    1951

    1958

    1965

    1978

    1980

    1992

    1993　　合计

    2200

    8967

    22818

    44986

    59780

    58643

    60365　　汉族

    2000

    6200

    15210

    24963

    32498

    17958

    17923　　少数民族

    200

    2767

    7608

    20023

    27210

    40685

    42442　　汉族占干部总数百分比

    90·9％

    69．1％

    66．7％

    55．5％

    54．4％

    30· 6％

    29．7％

    注；少数民族干部中藏族干部占98％。

    可以看出，六十年代到七十年代，汉人干部所占的比例在百分之六十左右，而到了九十年代下降了将近一半，在干部总数中所占的比例降到三分之一下。

    数量只是一个方面，还有质量和效率的下降。由于在西藏工作时间较长的汉人官员大都调回中国内地，乘下的汉人大都年轻无权1，与过去 汉人干部在政权里发挥的作用没法相比。另外毛泽东的“精神原子弹”丧失，汉人官员已失去当年的献身精神，效率大大下降。如果把这个因素也换算进来，汉人在西藏政权中所占的比重就得再打折扣。

    另外，数量本已大大减少的汉人干部，却越来越集中到西藏几个中心城镇，被形容为典型的“头重脚轻”。尽在拉萨的汉人干部就超过一万人以上，占西藏汉人干部总数的百分之六十多。另有四千左右汉族干部在西藏地一级党政机关（也在中心城镇），只有约二千五百人在县级政权。而西藏所有的乡级政权，已经没有一个汉人干部。对比毛泽东时代每个乡至少都有几个汉人干部、每个县城都有数百汉人干部（现在一半只有几十人） 的状况，更可以看出汉人在西藏政权中的衰落。

    虽然目前西藏政权内的汉人官员还有上千2，远远多于驻藏大臣时代的几十个中国人，但是由于“无人进藏”重新成为问题，在藏汉人人心 思走，工作敷衍塞责，不下基层，在藏族老百姓的眼中，他们就好像流水，来来去去，几年一换，藏人官员却想不动的石头3。且不说民族感情，尽从功利角度，藏人也不会选择汉官为靠山。这种结果更加强了西藏政权 ---尤其是基层政权 -----的实权被藏人官员掌握。

    藏人掌握实权并不是政权“异质”的关键，重要的是掌握的藏人官员忠诚于谁。毛泽东主义的破产使中共已经没有能够“降伏”藏人官员的意识形态，他们虽然吃着北京的俸禄，内心世界已经完全回归本民族。藏民族全民信教，藏人官员既在其“全民”之中，自然不可能超脱。据对西藏大学藏族大学生的调查，完全不信宗教不到五％［14］。藏人官员平均受教育水平低于大学，信教比例只会更高。信教必然拜神，这是宗教的基本逻辑。达赖喇嘛是西藏宗教的神，但是对中共而言，达赖喇嘛是敌人，那么藏人官员是以拜神为先呢，还是以对敌斗争为先？ 这就是以藏人为主的西藏政权一个始终处 在微妙状态的问题。

    在一位执行拉萨戒严任务的中共高级军官眼里，藏人官员是“两面派”。他说那“两面派”的称呼名副其实。“为什么这么说？”他酒过三巡对我讲，“在拉萨时，我经常去他们那些人家里做客。他们的墙上都挂着毛主席、周总理的像，有一次风吹得画像翻起来，我才发现毛主席像的另一面竟然是达赖像，周总理像的另一面是班禅像。原来他们是挂这一面，晚上就翻过来挂那一面了。这不是一个人的做法，后来我知道很多藏族干部都这么做。你说他们这叫不叫两面派”？

    一九八九年三月，北京当局做出拉萨戒严的决定后，为了防止走漏消息，直到戒严开始的前一天----三月七日凌晨，西藏当时的中共书记胡锦涛才向西藏党、政、军、警少数核心首脑传达，准备下午五点传达到地厅级干部，但是下午三点，一个蒙面尼姑就在拉萨中心的八廓街站在货架上，向众人大声疾呼地公布了这个信息。送出信息的只能是参加凌晨会议的核心人员［15］。此类情况在西藏多次发生，包括警察系统刚刚在 核心人员中布置逮捕，要逮捕的人就已闻风而逃。

    据说中共安全部门会在班禅转世灵童掣签仪式的会场安装了监测仪器，掣签结果刚一出来，会场内就有好几部手持电话打向国外，给达赖一方通报信息。其中就有政府官员。

    一九九五年，一个达赖喇嘛在海外授封的活佛从印度回他的本寺所在地---青海玉树。玉树当地有一万多藏族百姓前去欢迎，并且组织了由 一百辆汽车和一百摩托车组成的欢迎车队。这种规模的活动在人烟稀少的西藏高原已是轰动大事，也是中共最为害怕和警惕的事。在中共党政部门包括安全、公安机构却一概不知道。事情暴露是因为一个临时下乡的副生长偶然碰上了欢迎场面。后来进行查处，玉树州的安全机关说事先已经上报州政府，但没有上报上级安全机关。而玉树州藏族州长把情况压住，也没有上报。面对查处时，他们会辩解那是工作疏忽，实际那疏忽肯定是有意的，他们从心里就不希望这个活动受到干涉。

    我在昌都地区也见过类似的场面。千百名穿着节日盛装骑骏马的藏人欢迎从印度来的活佛。藏族的中共党员和干部也纷纷前往请活佛摸顶。当地藏人对此无人不晓，只有我跟那位汉人县委书记提起的时候，他一无所知。他的藏族下属根本不跟他提这事。

    基层政权的藏人官员对宗教更是顶礼膜拜。他们大部分是在家乡任职，经验和观念多来自民间，立场和长远打算也都是建立在本土之上。各种血缘的、亲属的、邻里的、友情的关系，成为一张“众意”之网，把他们裹挟进“随大流”之中。他们中间大多数文化水平不高，甚至有文盲，连上级发的文件都得找寺庙喇嘛给念。举行民间宗教活动时，他们往往充当召集人，端茶倒水，刷锅做饭，忙得不亦乐乎。对他们而言，上级指示远不如活佛意志神圣，法律惩罚也不如神的惩罚可怕，所有他们对宗教势力经常亦步亦趋地追随，导致宗教势力干涉政权功能，影响司法等。西藏的基层政权，现在已经基本“民间化”。


4、发展经济不是药方

    中共一九九五年召开的第三次西藏工作座谈会，除了决定对西藏加强政治控制，对分离活动加强镇压之外，最重要的话题就是围绕西藏的经济发展。很明显，北京把稳定西藏的希望开始寄托于西藏经济的发展上----如果藏人生活富裕了，全都热中于追逐财富和享乐，还有什么心思和必要搞独立呢？这和中共“六四”以后对中国的统治思路是一致的。同时，北京还把推进西藏与中国内地经济的一体化，当作把西藏进一步与中国捆绑在一起的绳索。经济越融合为一体，西藏与中国分离就会导致越大的损失，中共希望那也能因此成为对独立的意愿的制约。

    北京这种政策在某些方面的确产生了作用，如与市场经济共生的物欲对宗教形成腐蚀，尤其是卷进市场活动较深的城市藏人，宗教意识开始淡漠，享乐风气盛行。今天去拉萨会强烈感受到其世俗化的一面，灯红酒绿，到处是卡拉OK、麻将大战，年轻男子沉溺喝酒赌钱，玩物丧志，时髦女郎热中模仿中国内地时尚，为追求物欲沦落风尘……据说达赖喇嘛对这一点相当担忧。宗教是西藏的核心，人心是宗教的根本，达赖喇嘛作为宗教领袖，当然比谁都清楚这一点。达赖喇嘛指责中共在西藏进行的城市化是有计划的阴谋，是用“软刀子”对西藏民族进行文化消灭。

    不过，将西藏的世俗化全归于中共，在我看是高估了中共的能力。工商社会对宗教的腐蚀，全世界莫不如此。除非西藏永远闭关自守，不求发展，否则走到这一步是谁也当不住的。与其说中共促进了这个过程，莫不如说它阻碍了这个过程，使其在西藏乃至在中国晚发生了若干年。五十年代进军西藏的这个政权如果不是共产党，而是一个接受了西方体制的资本主义政权，西藏的变化肯定早已不是今天的地步。

    不过，经济发展可以淡化宗教影响，却不能遏制民族主义的蔓延，甚至相反，还可能在某些方面成为民族主义的催化剂。在这层意义上，达赖喇嘛又应该得到一些宽慰，他不仅是西藏的宗教领袖，也是民族的政治领袖，他几十年如一日为西藏所做的斗争，确立了他的道德形象和国际地位，使他当之无愧地成为西藏民族主义无可争议的旗帜与核心。社会世俗化进程虽然削弱他宗教领袖的影响，却在同时加强着他的民族主义政治领袖的影响。

    事实表明，在目前世俗化程度最高的西藏城市年青人中，并没有像中共所期望的那样远离西藏独立运动，他们反而成为离心力最强，民族主义情绪最严重，最不安定的一个社会集团。他们是近年西藏进行反抗运动和街头骚扰的主要力量。骚乱时的口号之一是“ 吃糌粑的赶走吃大米的！”然而把那口号喊得最响的，往往都是早已经不吃糌粑，口味改成了汉菜和西式点心的人。

    另一方面，不管宗教如何受到物质主义瓦解，在广阔的西藏牧区和农村，西藏高原的“天”却注定藏人与宗教保持不可分离的关系。钱的腐蚀只局限于城市及周围地区，对那些生活在大山、雪原和牧场的藏人，钱只是某些时候有用，神却是时时刻刻都有用。人在那里可以离开钱，却离不开神，没有神的指引，人在那种恐惧环境中是支撑不下去的。所以，即使有一天全世界的宗教都遭到瓦解，西藏的宗教也会存留。民族主义和传统宗教，将奇特地始终保持在达赖喇嘛的两手，成为他可以左右开弓的双兵器。

    北京即使最后真能实现西藏经济与中国内地经济的一体化，也一样不能成为消解民族主义的药方。前苏联的经济一体化程度不可谓不高，苏联解体对各个新国家的经济造成的损失不可谓不大，然而既然推动分裂的民族精英兴趣在于获得个人权力，那是只有通过分裂才能获得的。至于割裂经济联系造成的经济衰退和生活艰难，是由老百姓承担。民族精英们可以很崇高地将其解释为是“不自由，毋宁死”的必要代价。

    在对付中国日益激化的少数民族的民族主义方面，北京至今拿不出有效办法，除了暴力镇压，几乎别无选择。这不奇怪，民族主义是当今世界性的新宗教，连北京也在利用它填补共产主义崩溃后的意识形态空虚。在它自己也在鼓吹中国的民族主义的同时，难道它能有任何有说服力的理由去否定其它民族的民族主义吗？


注释

    ［1］贺觉非，《西康纪事诗本事注》，西藏人民出版社， 1988年，页 142。

    ［2］吴忠信，《西藏纪要》，载《西藏学汉文文献丛书第二辑》，全国图书馆文献缩微复制中心，1991年，页178-179。

    ［3］约翰·麦格雷格，《西藏探险》，西藏人民出版社，1988年，页292。

    ［4］约翰·麦格雷格，《西藏探险》，西藏人民出版社，1988年，页293。

    ［5］埃德蒙·坎德勒（EdwudnCandler），《拉萨真面目》（ The Unveiling Of Lhasa），西藏人民出版社，1989年，页167。

    （6）埃德蒙、坎德勒（EdwudnCandler），《拉萨真面目》（TheUnveilingOfLhasa）, 西藏人民出版社， 1989年，页81。

    ［7）《毛泽东选集》第五卷，页75。

    （8）魏京生，1992年10月5日《给邓小平的信》。

    （9）香港《开放》杂志，1997年2月号，页35。

    （10）张仕荣，《西藏少数民族干部队伍宏观管理初探》，见《西藏青年论文选》，页 161。

    （11）西藏自治区党委办公厅政策研究室编，《西藏自治区基本情况手册》，1994年，表12-65（页115）。

    （12）西藏自治区党委办公厅政策研究室编，《西藏自治区基本情况手册》，1994年，表12-65（页115）。

    （13）此标数据引自西藏自治区党委办公厅政策研究室《西藏自治区基本情况手册》表12-65（页114）。

    （14）赵代君 ，《藏族大学生民族观宗教观的调查与思考》，载《西藏青年论文选》，1991年，页291。

    （15）秦笼光，《拉萨：骚乱与戒严》，解放军文艺出版社，1990年，81-82。

    1、如西藏阿里地区 1996年共有四百多名汉族干部，其中年龄在三十岁以下的有三百多人，大多都是“老西藏”的子女，或是刚从学校毕业，只能在机关做一般性工作。

    2、 1993年自治区、地区和县三级共有汉人官员1571人。（见《西藏自治区基本情况手册》表12-65）。

    3、贺觉非在《西康纪事诗本事注》中写到；“余旅行关外，就乌拉娃而询以对汉官与土司之观感，彼答汉官如流水，司土如石头，流水去而石头不动。余为之憬然。”


1、天人合一

    天人合一是汉文明的重要的哲学思想，藏文明也许没有把它明确地上升为理论，但是在生活实践中，藏文明却是将这一哲学贯彻得最为充分、彻底和持久的文明，并且直到今天，仍然是其文明扎根的基础。

    在天和人的关系中，藏文明绝对把天摆在第一位，把天当成凌驾在上的主宰，绝对地崇拜和服从。在西藏高原的高天远地中，人太过渺小，自然（天）的力量太过巨大，二者不成比例到没有任何相提并论的可能，所以藏文明天人合一的“合”，天是不动的，全在于人着力去适应和顺从天，把自己“合”进天中。人的全部智慧和机谋用于顺应自然还怕不够，又怎能产生与天抗争-----更别说征服-----的雄心呢？这是藏人的基本生活态度。

    中国的汉代大儒董仲舒曾对汉武帝说；“道之大原出于天，天不变，道亦不变。”这句话被毛泽东批判成“长期地为腐朽了的封建统治阶级所拥护”的“形而上学”之谬论［1］。毛泽东若是能对西藏有一些了解，下这个结论之前也许就会再想想。不管董仲舒说的“天”和“道”有多少深意，我先从最简单的层次使用-----西藏的海拔及其相应的地理气候特点属于“天”的概念，而“道”可以理解为人的生活方式。

    先以“衣食住行”中最外在的“衣”为例。为什么在全世界的服装都按西方样式和审美标准变得日益难于区分的时候，藏民族的传统服装仍然在其农牧区----尤其是牧区----保持主流地位呢？那不是在节日庆典为摄像机而穿，而是真正的日常服装。

    藏服最基本的是藏袍，无论男女老少，人人都穿。在藏东南较温暖的河谷地区，夏天是布袍，冬天换氆氇袍或皮袍，而在藏北广大牧区，一年四季只一件皮袍就够了。藏袍那种被人们通过电视或照片所熟知的样子，可不是随心所欲的产物或仅仅出于尊重传统，它的每一个特点都有与西藏的“天”相适应的专门功能，是工具性的。比如藏袍的袖子，外人只看到藏人跳舞时被很好看地甩来甩去，其实际的作用在于既保暖，同时又不影响手的灵敏。手套固然也能保暖，但以西藏高原的低温，必须厚到相当程度，以至不摘手套就无法抠动枪机、点烟、开酒壶盖，更别说捏糌粑等等。而手缩在袖筒里，做所有这些事都不耽误，又不会冻手。尤其是长时间骑马，手在袖筒里拉缰绳，既保暖，又能灵敏地控制坐骑。如果需要策马狂奔，则可以把一双胳膊推出袖子挥动马鞭。当需要两只胳膊都能活动自如时，可以把两只袖子都褪下来，塞到腰后，就可以很方便地干活。

    穿藏袍的讲究之处在于扎腰带。不同情况有不同扎法。出门时往往扎得藏袍上半身宽松，便于穿脱袖子，又可以充当一个宽敞口袋，里面装吃糌粑与喝茶用的碗，以及杂七杂八的各种用品1。这种扎法同时把藏袍下半身提高，便于骑马走路。西藏高原的气候被称为“一天四季” ，夜间遍野冰霜，中午又可能烈日炎炎。穿低地服装，从早到晚要回来脱换，藏袍却可以变换不同的穿法适应各种天气。热的时候上半身脱掉，藏袍只被腰带固定在腰间，同时保护着胃和肾。牧区没有椅子，也几乎不用床，人不论在哪都坐在地上，睡在地上。皮制的藏袍最隔凉，又不怕潮湿。藏袍的宽度足够一半铺一半盖，展开的长度正好能从头盖到脚，所有藏袍是牧区最适合的被褥。虽然有些牧民家也开始有棉被，但多数人至今仍然还是常年用藏袍，白天穿，晚上盖。

    过去的藏区交通阻塞，少有货易，棉制品不易得到，下层藏民百姓一般不穿内衣。当年马步芳统治青海时，曾在其治下的藏区强力推行让藏人穿裤子。他大概是从风化角度考虑，只要他认为羞耻，就当作人家“愚蛮未化”。其实从功能上考虑，藏袍穿脱麻烦，沉且厚，下摆难以提起，里面如果有裤子，大小便必然十分烦琐。直到今天也有不少人不穿裤子，解手时不论男女就地一蹲即可进行。藏袍将一切遮的严严实实，既挡风，又遮羞。在西藏高原的特殊环境，实在是更文明的一种方式。否则在一览无余的草原上，找到一个不让人看见脱裤子的地方谈何容易。 另外在冰天雪地 时，蹲在藏袍里显然更适于保存体温。

    我不厌其烦地就藏袍说了这么多，目的就在以它为例说明功能产生于“天”，而不仅仅是产生于文化。仅仅产生于文化的传统，一般都抵御不住现代文明的冲击，只要封闭的环境打破，文化和传统都将随之变化；然而“天”----西藏高原的海拔高度----既然不可改变，因此产生于“天”的传统就必然会长期保留，因为它是在那“天”之中的生活所需要的。可以想象，在西藏高原的气候条件下，有什么服装比藏袍更适应人的生存及其特定的生活方式----骑马、游牧、难以定居、无法洗衣-----呢？如果没有的话，藏袍就是不可替代的。

    在西藏，要经常从这个角度去想问题。如西藏牧区男人普遍留长发，其实用功能是在太阳照耀的雪原上行路时，把长发披在脸上能遮挡阳光。高原雪地的紫外线是最厉害的，全部反射到人的脸上。即使在零下三十度的低温，人脸也会被灼伤脱皮。我到过的一个边防军队为解决这个问题，曾想尽办法，最后派人从中国内地买了一批孙悟空、猪八戒一类的面具，让巡逻的士兵戴在脸上。那可不如藏民的长发来得自然、舒服和透气。长发还有防雪盲的功能。尤其在没有墨镜的过去，透过长发的缝隙在雪原上看路，既不当视线，又泸掉了大部分强光。

    汉人常讥笑藏人一辈子不洗澡。那倒不假。即使生活相对比较讲究的寺庙僧人，洗漱也极其简单。曾在色拉寺习经十年的日本僧人多田等观这样描写僧人洗脸：

    先在嘴里含一口水，然后用嘴里吐出来的水洗手，再抓一把石灰当肥皂。第二口水吐在手心里，再往脸上一抹，这样洗上两三次就算洗完了脸。因为没有毛巾或手帕之类的东西，一般是用衣服下摆擦一下。［2］

    至于牧区老百姓，就更是不洗了。我原来也以为那是卫生习惯的问题，但是在牧区呆上几天，连我自己也不洗了。藏北连七月的盛夏晚上都要烤火，寒冷使人根本不想碰水。何况皮肤洗得越干净越不禁风吹，开裂越多，反而是不洗可以留下天然保护层。因此我明白，不洗并非是 不卫生，而 是必要的生存方法。

    初到西藏的人亦常对藏人不洗碗大惊小怪，其实道理一样，寒冷使得用水洗碗既困难，也洗不掉碗上沾的油腻，只有擦才最干净。有时藏人还用干牛粪擦锅，那是因为牛粪有硷性，有助去油。其实西藏的牛粪不一定比内地的洗条剂有害成分更多，如果再进一步了解西藏人与牛粪的关系，就更懂得他们不会把牛粪当成物。

    西藏高原的特有物种-----耄牛，在西藏人的生活中起着特殊作用。耄牛肉比黄牛、水牛的肉都好吃；耄牛奶极为浓缩，可以打酥油，烧奶 茶，做酸奶，在无法从事农耕的高原牧区，耄牛奶是维生素的主要来源；耄牛毛用来编织人住的帐房和个类索具；迁居时耄牛充当最主要的运输工具；牛皮制作口袋、鞍具、靴子、船…最奇特的就是牛粪，西藏大部分地区既不长树，也运不进煤炭石油，送不进电力，唯一的燃料就是牛粪，一年到头烧茶、煮肉、取暖全靠它。虽然理论上草原上有无穷无尽可以烧的草，但是高寒地区的草长不高且比较稀疏，即使人终日忙于打草，得到的燃料也不够烧一小会儿。从加工燃料的角度看，耄牛的嘴是最好用的割草机，不用加油，从早干到晚，割下的草用牙齿粉碎，通过肠胃“生产线”进行处理，使草压缩，结合紧密，更符合燃烧性质，再从“生产线”的出口排出-----成为牛粪。有了这种“机 器”，人获取燃料的“劳动生产率”就高了许多倍，人只需把牧场上一摊摊牛粪收集起来，晾晒干燥，储存起来就可以随时使用了。可以说没有牛粪，除了少数能够生长树木的河谷，西藏高原将在整体上没有人生存的可能。从这个角度出发，把牛粪视为文明得以建立的基石之一，不应算夸张。

    为把藏人与耄牛（包括羊）构成的自足关系称为“牛生态”。这种“牛生态”决定了牧区------也是西藏最广大地区的生产方式。在无法进行农耕的高海拔地区生存，生产就只能围绕着牛羊---放牧、打毛、挤奶、捡粪。而西藏高原的“天”又为这种生产附加了一种限制，即为 了保证牛羊有足够的草吃，必须不断轮换草场-----游牧。西藏高原以外的许多牧区（如新疆和内蒙古）现在都实现了定居，那是因为低海 拔地区的牧草可以长得较高，同一草场的蓄草量供得上牲畜一年四季需要。现在高原却因为高寒气候，草的生长期长，蓄草量少，又不可刈割贮存，所有只有游牧方式才可保证畜牧需要。牧民们把草场分为“冬窝子”、“夏窝子”等不同季节的牧场，一年搬迁好几次，一生搬迁上百次。

    生产方式决定了相应的生活方式。只要是在草原上不断搬迁，就不能住房子，不能睡席梦丝床、买家具，不能通电、通自来水、煤气，不能看电视、用电话，连通一封信都困难。

    我在青海藏区的玛多县，看到县政府后面的草地上搭了一座“模范帐房”。帐房里有电灯、洗衣机、电视，靠一架风力发电机提供电力。藏族县长普日娃在就住在那里。一是因为那位牧民出身的县长喜欢睡在草地上，二是按着上级指示给牧民做一个示范，告诉他们应该怎样改善自己生活。凡是进城办事的牧民全去县长的帐房参观，啧啧称奇，小心翼翼地抚摩每一样电器。

    但是普日娃心里明白，他们虽然羡慕，却不会真地去购买使用。就拿那架风力发电机来讲，尽管是专门为牧区设计的，可以拆卸，便于搬运，但是大部分地区的游牧搬迁不能用汽车，草场之间也没有公路，物品只能靠耄牛来驮运。首先耄牛看见那些金属杆件和桨叶就害怕，不愿意驮在身上；其次耄牛群行走爱聚堆，经常要互相挤碰，金属件容易碰疼它们发出响声，使整个牛群受惊。那将是非常糟糕的局面。牛群四处奔逃，直到把驮在背上的东西甩掉才罢休。弄不好要花几天的工夫才能把跑散的牛找全。脚踏缝纫机当年刚到牧区出售的时候，也会引起过牧民尤其是妇女的极大兴趣，不少家庭买了。但是大部分在一两次搬家后摔得不能再用，缝纫机也就从此在牧区销声匿迹。靠耄牛驮运搬迁，最适合的是软性的天然物品。如打成捆的牛毛帐房，牛皮袋装的酥油和青稞，牛毛口袋装的牛粪等。那些物品都是靠“牛生态”自给自足的，市场提供的现代化物品多数不能适合这个基本要求，更谈不上适应高原生活的 其它条件， 因此只能与西藏 高原绝缘。

    所以，尽管货币已经在西藏的所有角落得到了广泛的认可和尊崇，但是至少在牧区，使用货币的需求仍然只在很低的水平，更多地是作为财富象征。有些牧民家庭把大面值钞票排列着贴在箱子表面或佛龛之下，作为满足自己视觉或给客人观看的装饰，典型地反映了钱在那里与其实际功能的脱节。此外，作为供奉献给寺庙及活佛，大概是货币在西藏基层社会最主要的使用价值之一。

    从不同的角度，对藏人生活状况的认识与感觉是完全不一样的。在十四达赖喇嘛的哥哥土登晋美诺布写的书中，你会感受的到藏人在他们自己的生活方式中那种愉快、自如，甚至充满诗意。

    聪明人不仅睡觉时脱下靴子，早上挤奶时也不穿靴子，尽管天气是零下三、四十度，他们有时甚至光着脚走一些路。他们干活时，无论挤爱或是往耄牛背上装货，不仅光着脚甚至袒露着肩膀从来不会冻伤。他们仍然在外面睡觉，我也愿意在外面睡觉。冬天的宿营地较稳定，因此，牧民用各种方法加固营地，一种是用牛粪围成墙防风，这样牛粪很快就吹干成为好烧的燃料，这也是贮存牛粪的好办法，我们常睡在这牛粪墙与帐篷之间，但是年纪较大的人冬天睡在帐篷里。除了牛粪之外，我们也常把鞍具堆积起来作为防风设备。那些狗常睡在我们身上，这也使我们得到温暖，羊也这样。我们有些人与羊睡在一块，用靴子做枕头。耄牛虽很温和，但不能一块睡，它们爱踢人。有时下雪，我们身上都湿了，但仍然愿意睡在外面。有一次，我从青海湖到拉萨（青海湖是离塔尔寺不远的一个大湖），正值隆冬，路上我走了一百一十一天。我带有一个帐篷，但每天晚上，我仍然睡在外面，就是下雪也如此。我们那支旅行队伍一共有大约一千人，一万或一万两千头耄牛、马、驴。这是冬天长途旅行唯一安全的方法。［3］

    然而在汉人的眼里，藏人的生活简直就是不可思议。一位当年在西藏踏勘公路线路的汉人竟将自己无法接受的生活归结给了“封建农奴制”：

    我们很佩服给我们赶牛马驮运行李公物的藏胞。他们睡前把耄牛背上的鞍垫拿来铺在草地上解开腰带，就这样用氆氇长袍裹着身子睡下了，长袍就是铺盖。到第二天早晨，大雪已经把他们覆盖起来。我们担心他们被冻坏，可是他们站起来抖抖学，又准备上路了。有一次途中休息时，一个驮运行李的藏胞肚子饿了，他拔出腰间的刀在牛颈上割了一道口子，用毡帽接了半帽子热乎乎的牛血，喝了下去。然后，他抓了一把稀牛粪把牛颈上的伤口糊住。我们看到这样的情景，感到十分愕然，同时对在封建农奴制度压迫下的穷苦藏胞寄予无限同情［4］。


2、洗衣机打酥油的现代化

    到目前为止，说的主要是西藏牧区，西藏农区相比之下有很大不同，不像牧区那样纯粹。从农区的服装普遍比牧区服装“汉化”（西化）程度高很多就能看出这种区别。西藏农区住房子，睡床，不少村庄通了电，已经开始有电视，也开始使用农机，有些家庭还买了拖拉机或汽车。年轻人打篮球，穿“耐克”鞋，看录像，唱卡拉OK，趋向现代化的迹象是可以清晰感受的。

    不错，如果是纯粹的农业文明，道理上应该能够进入现代化。虽然行政部门把西藏的七十三个县分成三十五个农业县，十四个牧业县和二十四个半农半牧县［5］，人口统计中划归农业人口的人数也高于牧业人口，然而事实上西藏几乎不存在纯粹的农业区。即使在农业最发达的地区，牧业也占有相当大的比重。

    这方面，海拔高度首先就是一个制约因素。一般海拔千米左右的高度就是农作物生长的极限（藏南的上限约在四千三百米，青海藏区的上限约在三千七百米），而西藏高原海拔四千米以下的面积只占其总面积的十三、九％［6］，而这十三·九％的面积中，又只有很小一部分---基本只限于几条河谷-----可以用作耕地2。这就决定了即使是在以农业为主的农区，在经营农业的同时，也有相当部分的人力投入牧业，收入也在相当程度上依靠牧业。这一点可以从西藏自治区的牧业产值从来都是超过农业产值（一九九三年牧业产值超出农业产值二十三、一％［7］）上得到间接反映。另外一个证据是农区和半农半牧区的肉产量要高于纯牧区的肉产量。一九九二年，前者占全西藏（自治区）肉产量的六十七·四八％［8］。因此，前面所讲的“高海拔-游牧生产方式-传统生活方式”那样一种“天不变道亦不变”的逻辑，在西藏农区也依然会起到相当程度的作用。

    西藏的农业区和西藏以外的农业区还有一个很大不同，那就是西藏之天所决定的交通阻塞。凡是能给人留下较深印象的西藏农村现代化趋势，大部分只在交通干线两侧。离开交通，无论现代化的冲动还是现代化的可能，都立刻大大下降。

    也许有人会说，交通是可以改善的，这些年，西藏的交通不是改善了许多吗？确实如此，我们才看到了沿公路的西藏农村现代化迹象。然而相对于西藏高原二百多万平方公里的巨大面积，西藏的公路实在太少，它所能带动的“现代化带”因此也只能是很小的部分。

    花费高昂代价所建设的西藏现有公路，在西藏“天”之威力面前是相当脆弱的。山洪、暴风雪、泥石流、塌方、大雪封山、险峻的地形和糟糕的路况，以及缺少公路服务体系（修理、加油、救援及食宿等），使在西藏的每一次行车出门都几乎相当于面临一次冒险。即使对拥有高性能越野车、给养供应车、无线台和长枪短枪的政府官员，下一次乡都得当成大事来筹划和准备，其它车只要不是非跑不可，那就一般不跑。在这样一种交通状况下，即使是在公路两侧也只能出现一些现代化表象，难以想象会全面实现现代化，更不要说远离公路的广大地区。

    这种状况靠人力难以改变。前面已经说过面对西藏的“天”，人是多么渺小无力。以中国唯一未通汽车的西藏墨脱县为例，即便只是为了面子，中共当局也一直想消灭那个空白，并为此不惜成本。多少年过去了，一直干到一九九四年，始终大张旗鼓地宣传墨脱实现了通车，并为庆祝这个共产党的光辉功绩举行了盛大通车典礼。然而只有一辆车开了进去，造价昂贵的公路随之又被泥石流和塌方阻断。一九九六年我去西藏时，开进墨脱的那辆汽车还被困在里面没有出来，成为当地人的笑谈。

    西藏的公路，除了青藏公路和拉萨到加德满都之间的“中尼友好公路”路况较好（后者进入喜马拉雅山脉以后也是危险重重）之外，即使是在地图上标志为干线的公路，许多部分也不过是草原上压出来的车辙而已，从来无人养护。至于县城以下的乡村牧场，路的条件就更差，主要交通仍然靠畜力和人的两脚。西藏的“天”使得修筑公路和保养公路的花费如此巨大，而经济回报又如此之少，以至在比较重实利的邓小平时代，西藏的公路建设几乎陷于停顿。从一九八零年到一九九四年十五年间，西藏公路通车里程仅增加了二百九十一公里［9］，平均每年不到二十公里。以这样的进度，如何指望靠交通发展带动西藏农村的现代化呢？

    其实，即使修通再多的道路，能否因此而实现西藏乡村现代化，依然是个疑问。如果你曾经在西藏那些脱离主干线的分支公路上行过车，你就会发现常常跑一天见不到几辆车。那么公路的利用率实在是低得不能再低。

    交通的发展，主要驱动力应该是来自市场经济的需要。西藏乡村牧区至今保持着典型的自然经济状态，自给自足。“牛羊生态”的牧区自不必说，然而相比之下，西藏的农区甚至更不需要交换。牧区至少从农区换取粮食，农区却因为农牧业并举，粮食、肉类、奶制品、纺织原料等一应俱全，几乎什么都不需要从外面获得。中共以前，西藏农牧区之间还有一种传统交换-----每年藏北牧区和藏东南农业区进行一次民间的 “盐粮交换”，即牧区人把产于藏北的食盐用牛羊驮运到农区交换青稞。但是中共执政后，实行了由政府对农牧区分别供应盐粮，并且实行价格补贴，连那唯一的交换也因此变得没有必要了。

    有学者这样分析西藏乡村无法产生商品经济的原因［10］；产生商品经济的第一条件是有相当份额的剩余产品，西藏由于地理、气候和资源的限制，决定了剩余产品是比较有限的（其中又有相当一部分送进了寺庙）；弟二条件是大规模生活分工产生广泛的交换需要，而西藏除了农牧分工，其余都属小范围内的自然分工，靠物物简单交换就可以满足；还有一个条件是需要有足够的人口密度。西藏自治区二百多万人口散布于一百二十多万平方公里，人口密度最低的日土县，平均二十、五平方公里的面积才有一个人［11］，人口稀疏到这种程度，已经足以低销人与人之间交换的企 图，更别说发达、频繁的商品贸易。

    西藏的官员这样感慨，如果西藏问题仅仅是没有技术或者没有资金，那都不难解决，都可以从外面引进，而唯有市场是不可引进的，西藏问题恰恰就在没有市场。没有市场，在今天这个以市场为核心的世界，如何有实现现代化的可能呢？

    所以，尽管西藏公路沿线的农区开始显示了现代化迹象，城市附近的一些农区已经具有了一定的现代化程度，却不能说明西藏农区在整体上存在现代化的可能。甚至在藏北纯牧区的公路沿线，也能看到戴鸡冠帽的喇嘛团聚路边打台球的景象，那当然不是现代化。就像有些农牧民现在开始购买洗衣机，但不是为了洗衣服，而是他们发现洗衣机可以用来打酥油，比人工打酥油省力又省时3。这个现象可以在一定程度上作为西藏农牧区出现的现代化迹象的注解。

    我并不是说藏人自身没有现代化的愿望。即使是在最偏僻的草原上，那里的牧民谈起用机机械代替人剪羊毛、挤牛奶的话题也会表现出强烈的心向往之。如果能够住进有煤气、暖气，可以洗热水澡的房子，虽然他们现在还不能很清楚地想象那是一种什么情况，但他们肯定也不会宁愿继续以牛粪为燃料也拒绝过那样的生活。在藏族社会学家格勒发现的案例中，已经有个别牧民卖掉全部牲畜，举家搬到藏东城市昌都开始过城市生活的现象。问题就在这里，他们的代价必须是放弃原来的生活。

    从“天不变，道亦不变”的角度看，在西藏高原的高海拔上生活，只有遵循在千年“天人合一”过程中形成的传统。要想改变这一点，除非自然整体迁移出所有海拔四千米以上的地区-那是占总面积八十六·一％的西藏高原主体，集中到几条较低海拔的狭窄河谷中去从事纯农业 ，或是集中到与海拔高低无关的城市和企业，去从事商业、金融、矿业、能源工业和制造业。那倒是会使西藏社会有了现代化的可能，价值是二百多万平方公里的西藏高原除了少量“点”和“线”，整体上成为无人区，除了探险队再无人光顾。西藏作为一个人文地理的概念，那时将不复存在，藏文明也就此走到了尽头。


3、远离利润与效率

    有人曾这样假设 :

    假使西藏大高原的河谷平原极广，气候又温和多雨，货物的运输亦不十分困难，则喇嘛的统治决不能持久，喇嘛教亦难狂热地被人拥护而能持久不衰，喇嘛僧侣决不会有如此众多，因为求财是人类最普遍的欲望，假使西藏人-广义人-求财的状况并不瘠薄困苦，可以活动的部门亦不少，状况之可以生活，不说可与欧洲比较，只须与平均人类可住之地比较，假使西藏大高原的生活状况有如此优胜，而其居民之从事各种求财的活动 又极合理，则任何宗教的教义不能禁止大量的居民从事各种求财的活动，而多被吸引到以解脱业缘为终身从之的职业［12］。

    这和我们的结论差不多 -----西藏的“天”决定了西藏的生产方式，生产方式又制约了生活方式 ，而后又在相当程度上影响和决定了西藏人的精神生活和价值观念。

    一个日本投资者考察西藏后，得出的结论是藏民族是一个让人绝望且无可救药的民族。拉萨一九九零年投产了一座啤酒厂，据说每次出酒时，全厂从藏族厂长到车间的藏族工人必定全部醉倒，只乘一个从兰州啤酒厂聘来汉人技术员上窜下跳地对付所有设备和阀门。那种说法也许有点夸张，不过我经历过的事有点类似，那年我去黄河源头，给我的两个向导买了一桶五斤装的白酒，本是为他们一路准备的，我希望他们每天晚上喝点酒解乏去寒。结果第一天宿营，酒就被他们喝个精光，让我一个人在草原上逛了两天等他们醒酒。虽然那时我也上火，可是仔细想一想，生活为什么不可以散漫一些，随心所欲，不让具体的事务和日程表破坏生活的感觉？在藏人眼里，让人绝望且无可救药的也许正是从早忙到晚的日本民族或者我这样的人。

    不同文化的价值体系是不可互换，也不可相互作为标准的。在一个文化体系中是不好的，在另一个文化体系却可能是好的，只要当事人自己觉得好，局外人是否有相反的观点并不重要。拉萨某单位买了一辆日本造的豪华越野吉普车。主管的藏族处长爱上了那辆车，便死活不在当处长，而要任命自己当司机。汉人把这件事当作笑话讲。但是那处长的选择岂不正是反映了藏人热爱自由和驰骋的天性。作为马背民族的后代，在马背和草原上长大，他的血管里流的血本是和办公室的狭小与拘谨不相容的，他选择了类似马又比马更强大有力的汽车，虽然汉文化的官本位观念难以理解，对他而言，那种反扑归真却远远比当一个永远失去了草原梦想的处长更幸福。

    在很多方面，西藏人与现代社会的观念规则格格不入。查尔斯、贝尔记录了一个西藏人与他的谈话。那个西藏人在当时被英国统治的大吉岭抬“滑竿”。在大吉岭街上，座“滑竿”的是富有的欧洲人和印度人。

    “我不理解你们的收税法”，他对我说，“我听说酒店都要向政府纳税，而且喝酒越多，缴税就越多。一天，我在一家酒店里喝酒，坐在路边唱歌。我肯定喝醉了，不过唱歌并不犯罪，我并不比别人喝的差。但是，你们的一位廓尔喀警察走上前来说；『你喝醉了』。不错，我是喝醉了，但喝酒并不犯法。『你必须跟我到警察局走一趟。下星期六你将被带去见名誉法官，罚款五盾卢比。但是，你如果现在给我一盾卢比，我马上就放你走。』我为啥要给他一盾卢比？我不过就是唱唱歌罢了。于是第二个星期六我确实被带去见了名誉法官，确实被罚了五盾卢比。我现在仍然不明白这是怎么回事，我并没有犯罪，我是在为你们政府增加收入。此外，我还花了两个安娜（二便士）才喝醉，这笔钱在拉萨可供三个人喝得酩酊大醉［13］。”

    不仅是抬滑竿的普通藏人如此，即使是伟大的十三世达赖喇嘛，对现代社会的观念也常常不以为然。在西藏历来有各种版本的佛教大藏经，由于是木刻版，年代已久很多已不清楚。十三世达赖喇嘛为了向后代广为传播佛教，主持重新出版拉萨版的大藏经，这是他的一件重要功绩。当时在色拉寺学经的日本僧人多田等观曾建议改变西藏传统的木刻印制方法，改为活字印刷，因为那样可以体高效率，印出的书也方便携带和阅读。

    谁知达赖喇嘛一听就发了怒。他说；“要把佛像传至未世，必须倾注全部精力，用方便的办法不可能留下神圣的宗教。如果在古代用了十倍的努力，那么，今天就必须用白倍的努力，做出更大的成绩来。佛教不是什么方便主义，方便主义就是邪道。”［14］

    而贝尔讲的另一见事情就更有意思了。

    威尔夫人是访问拉萨的第一个英国妇女…威尔夫人曾与达赖喇嘛进行了一次交谈。为了使他了解女性的成就，她告诉他阿米、约翰逊是以多快的速度驾机从英国飞到澳大利亚、从而保持了男女飞行员的飞行速度的，达赖沉思片刻，然后带着几分惊异的神情说道；“她干吗要这样匆匆忙忙呢［15］？”

    在根本没有时间观念的西藏，理解此类“纪录”的价值是有困难的。有一个故事说拉萨大昭寺所设的大钟，历来按时敲钟报点，有一次午后一点，大钟敲的却是十二响。十三世达赖喇嘛为此找来司钟者询问，司钟者回答是，因为十二点时忘了敲钟，所以在一点时补上。［16］

    一七七四年进入西藏的波格尔（Bogle），作为第一个到拉萨的英国人，在他离开拉萨之前，他为西藏做了如下颇为感伤的祈祷： 告别了，你们这些高尚、纯朴的人民！祝愿你能永享其它诸国人民不能享受的快乐。当敌人无止境地追逐贪婪与野心之时，愿您们凭藉高山屏障，永久生息在和平满足之处， 除自然条件外不知需求［17］。


注释

    ［1］毛泽东，《矛盾论》，《毛泽东选集》，页276。

    ［2］多田等观，《入藏纪行》，中州古籍出版社，1987年，页 26。

    ［3］土登晋美诺布，《西藏---历史·宗教·人民》，西藏社会科学院资料情报研究所编印，1983年，页47。

    ［4］叶祖容，《川藏公路昌都至拉萨段踏勘片段》，见《纪念川藏青藏公路通车三十周年·文献集·第二卷》，西藏人民出版社， 1984年，页 18。

    ［5］《西藏统计年鉴·1994》，中国统计出版社，页30。

    ［6］《西藏统计年鉴·1994》，中国统计出版社，页32。

    ［7］根据《西藏统计年鉴·1994年》第47页的数据计算。

    ［8］孙勇等，《西藏经济社会发展简明史稿》，西藏人民出版社，1994年，页163。

    ［9］根据《西藏统计年鉴·1994年》表21-1的数据计算。

    ［10］文胡风，《自然经济怎样向商品经济过度？》，载《西藏社科论文选》，西藏人民出版社，1991年，页43-44。

    ［11］《当代中国西藏人口》，中国藏学出版社，1992年，页205。

    ［12］胡翼成，《论康藏喇嘛制度》，见《藏事论文选》，西藏人民出版社，1985年，页418。

    ［13］查尔斯·贝尔，《十三世达赖喇嘛传》，西藏社会科学院西藏学汉文文献编辑室，1985年，页102。

    ［14］多田等观，《入藏纪行》，中州古籍出版社，1987年，页38-39。

    ［15］查尔斯·贝尔，《十三世达赖喇嘛传》，西藏社会科学院西藏学汉文文选编辑室，1985年，页369。

    ［16］黄慕松，《使藏纪程》，载《西藏学汉文文献丛书第二辑》，全国图书馆文献缩微复制中心，1991年，页379。

    ［17］约翰·麦格雷格，《西藏探险》，西藏人民出版社，1988年，页315。

    1、贺觉非在他的《西康纪事诗本事注》有一段描写西康藏人的藏袍；“康人纯以羊皮为衣，贵族富商则以绸缎或布为面。一般牛厂娃，仅 无面羊裘一件，一年四季，日夜晴雨皆着之。果亲王所为『四季长穿不肯丢』也。人多讥其简陋，妙用亦复不少。关外旅行，晴雨风雪不定，笠伞既不适用，雨衣非力所能备，且易碎裂，惟此无面羊裘，无论晴雨风雪，均视之蔑如，露宿蒙头而卧，尤非袱被所能及，出外旅行，所需各项，一一纳之怀中，余见有送官家鸡者 ，亦自怀中取出，有售马鞍者，亦置之怀中，其容量概可想见。”

    2、西藏现有耕地 333、 93万亩，占西藏地表总面积 18·43亿亩的 0·18％。（见《西藏统计年鉴·1995》表1-3）。

    3、手工打制酥油的方法为；将鲜牛奶倒入桶中发酵，略有酸味后在特制桶中搅打，搅打次数往往需要数百以上，酥油遂从奶汁中折出来浮 于表面。捞出后挤去水分，放入凉水中降温，使之凝结得更结实。提取酥油后，奶水称作达拉，倒入锅中烧开，即有块状物质分离出来，滤出晒干即成奶渣。乘下的水变清，称作达曲。可以喂牲畜，贫苦人家也有当饮料喝的。洗衣机打酥油，每次打的量大，省了人的搅打，速度又快得多。


1、“嵌入”现代化

    作为西藏早期的两次现代化尝试，张荫棠、联豫推行的新政和十三世达赖喇嘛推行的改革，大部分只针对于政府机构，影响局 限于拉萨，大部分改革尝试半途而废或人去政息，对西藏社会没有太本质的触动 。

    具有本质意义的现代化，是通过中共对西藏的占领而强行“嵌入”西藏社会的。我用“嵌入”这个词汇，是强调那种现代化并非出于西藏社会自身的需要，也没有同西藏的传统社会相融合，而是从外部进入并且自成一体的。其所以它与以前两次现代化尝试不同，是因为它的势力强大，分布广阔，足以抗衡甚至压倒西藏传统社会，因此西藏社会从整体上无法不受到极大的影响与冲击。

    从一九五一年签署《十七条协议》，浩浩荡荡的中央大军兵分数路开进西藏，进驻各个城镇、军事重地、交通要道和漫长的边境地区。一整套维持那个军事力量有效运转的庞大体系也随之进入。仅为保证军事供应修筑进藏公路一项工程，就动用了十几万人力，占当时西藏（自治区）总人口的十分之一还强。大批的中共党政官员也随之来到西藏。尽管中国在世界上属于落后国家，但对当时的西藏来讲尚为先进。中共进入西藏的力量，带进了对西藏而言前所未有的现代化成分。

    中共使中国在历史上第一次获得了西藏主权。但是它深知那主权决非到手就能一劳永逸。两个民族太不一样，历史上的关联毕竟太少，它在西藏的“天时地利人和”之各种条件又十分薄弱，不稳定的因素比比皆是，因此稳定中国对西藏的主权，是一个压倒一切的长期任务。为此它必须在西藏当地建立一个长期扎根，担负巩固主权之使命的集团。那个集团开始是以进藏军队和各级党政官员为主，大部分是汉人，也包括维持其运转的各种补助系统人员。可以根据那个集团的使命，将其称为“稳定集团”。随着时间的推移，“稳定集团”的规模越来越大，藏人在其中占的比例也逐步变得越来越高。

    根据《十七条协议》达成的“一国两制”原则，早期的中共“稳定集团”与西藏传统社会各自独立，互不关联，除了上层之间进行协调，基本是各搞各的。不仅政治方面如此，经济方面也尽量不发生联系。因为西藏生活资源贫乏，不可能满足外来的庞大“稳定集团”的物质需要。中共军队刚进入拉萨时，就因为在当地筹粮造成市场粮价飞涨，带动拉萨全面通货膨胀，几乎酿成政治事件。中央解决这个问题的办法是对“稳定集团”采取全部供养，所有物资都从中国内地调运，“稳定集团”全体成员从工作到生活的一切需要都有中国内地满足，不和当地经济发生关系2。在当时，那是落实“一国两制”的一种必要措施，而对当时以军事人员为主的体制，全面供养制也是一种理所应当的方式。西藏今天的供养型经济，可以说就是从那时种下的种子。

    西藏初始的现代化事物大都是由“稳定集团”带来的，或是围绕对“稳定集团”的供养而发展的。如西藏有史以来的第一座现代化工厂 ---拉萨汽车修配厂，就是为装修从内地给“稳定集团”运输物资的汽车而建造的。现代化的强行嵌入给西藏带来了公路、机场、银行、通讯网络、现代医院……然而那些现代化事物的基本目标和绝大部分功能都是服务于巩固中国在西藏的主权，以及“稳定集团”的成员与家属们在西藏的生活。

    如西藏的现代化企业之一---昂仁煤矿，每年产出的所有煤，当地老百姓是从来不用的，全部卖给当地驻军。这一点，在巨额耗资的进藏公 路工程上表现的最清楚。虽然中共一直称公路对西藏的意义如何重大，但是有没有那些公路，对城市以外的绝大多数藏人都不重要。看一下公路上跑的车，绝大多数都是在为西藏的城市---“稳定集团”的基地---运送物资。当然军队的调遣和后勤供应是进藏公路另一个主要用途所在。至于普通藏人百姓，公路上跑的汽车很少与他们有关，对他们最有实际作用的，可能只是可以利用公路和汽车比较方便地去拉萨朝拜。

    再以中共在西藏兴办教育为例，那是它经常炫耀的一大成就。办教育固然在哪都会被当成好事，但对中共来讲，其中却有相当成分的政治目的。尤其在与西藏保持“一国两制”的五十年代，因为受《十七条协议》的制约，它不能明目张胆地“发动群众”，它就是以兴办教育的方式在藏人中间培养效忠者的。它通过建立世俗学校，把西藏的教育权从寺庙夺到自己手中。中共进藏以前，西藏的世俗学校仅有二十余座。到一九五九年，已经有小学四百六十二所，学生一万六千三百名；中学二所，学生三百四十二名；并建立了咸阳西藏民族学院的前身---咸 阳西藏公学，专门为中共培养藏族干部（一九五九年建校时即有三千六白多名藏人入学（2）），许多后来在中共政府任职的西藏官员都出 自那个学校。中共在西藏 兴办教育与巩固其对西藏的主权，其中的相关之处是很清楚的3。

    拉萨事件以后，“一国两制”宣告破产，中共在西藏的“稳定集团”接管了西藏全部权力，变成了西藏的统治集团。行政事务的增加与对西藏旧制度进行革命的需要，使得“稳定集团”的权力、职能和人员迅速膨胀起来，大量内地汉人被调进西藏，同时也有众多效忠北京的藏人被接纳为“稳定集团”的成员。那是一个政治急剧变革的时期，经济考虑被放在后面，维持“稳定集团”的顺利运转和保障其生活，最简单方便的莫过于继续实行以前的全面供养方式。一方面“稳定集团”的膨胀使之更加无法以西藏的紧缺资源满足其需求，另一方面以中国之大，供养西藏的“稳定集团”不是难事，于是供养就继续下来，供养的范围也随着“稳定集团”随后的扩大而不断扩大。

    2、现代化表演

    中国在为其统治西藏的合法性进行辩护的时候，除了在似是而非的历史文字中搬弄概念、寻找证据以外，它最为理直气壮的就是宣称旧西藏如何落后，而它的统治给西藏带来了前所未有的进步。这不仅是强词夺理，它真心相信这一点。以至中共总书记江泽民在访问美国时，敢于面对西方媒体把中共“解放”西藏比作林肯解放黑奴。

    通过展示西藏的现代化，以向世界证实中共统治西藏的合法性，是目前中共在西藏推动现代化一个非常重要的动力。这种动力在毛泽东时代也有，但还没有那么重要，因为那时的中共将更多的合法性来源放在“推翻吃人的旧社会”、“解放西藏百万农奴”之上，而且那时它也不太在乎世界的看法是什么。邓小平时代的中共放弃了阶级斗争意识形态，失去了毛时代的合法性来源，推动西藏现代化就成了最主要的替补。何况随着西藏日益被国际社会关注，中国又实行了对外开放，已经无法维持西藏的封闭，因此更促使中共要用现代化的色彩涂抹西藏--- 它需要证明它的统治使西藏变得更好，否则它就难以在国际舆论面前自圆其说，也无法平息藏人日益高涨的民族主义情绪4。

    出于这种目的推动的现代化，显然不是一个社会的自然发展进程。它的目的是为了表演，为了制造一个形象，而不是为了西藏社会自身的需要。说明这种现代化表演，最好的例子就是八十年代和九十年代北京在西藏搞得两次“大庆工程”。

    中国有重视逢十纪念日的传统。西藏于一九六五年九月成为中国国家建制下的一个正式行政区划----西藏自治区，标志着西藏从此彻底归属中国。一九八五年西藏自治区成立二十周年和一九九五年的成立三十周年，被当作重要纪念-------称为“大庆”。北京为迎接这两个纪念 周年进行了西藏现代化建设的“突击”，二十年大庆搞了个“四十三项工程”，三十年大庆更增加为“六十二项工程”，名曰“大庆献礼”，实则是对其治藏成就的突击大表演。

    今天到拉萨的人所惊叹的拉萨面貌变化，大部分都是被那两次“大庆工程”改变的。从下面列出是“大庆工程”部分具体项目，不难看出其中的表演性质：

    拉萨饭店、机场宾馆、西藏体育馆、西藏电教馆、泽当饭店、西藏大学艺术楼、机场到拉萨的道路、自治区医疗大楼、西藏大学教学楼、西藏图书馆、 那曲群艺馆、 拉萨剧院、西藏博物馆、拉萨街道改造、布达拉宫广场、林芝宾馆

    ……………

    不管这些工程多么“现代化”，它们可以使参观者惊讶（不一定是赞赏），但是西藏社会的主体与这种“现代化”之间却没有实质性的关系，也不可能从这种现代化中得到益处。举例说，西藏体育馆是“二十年大庆”的产物，至今已经盖起了十多年，但总共加起来也没有举行过几场体育比赛或演出，不要说普通西藏农牧民，就连大部分拉萨市民也从来没有迈进过那座体育馆的大门；花费巨大的西藏图书馆，养着好几十名工作人员，办理借书证的不到一千人5，真正看书和借书的更是寥寥无几。那些项目的最大功能，可能就是摆在大街上让人们看。出 于这种表演目的，所谓的“大庆工程”把项目和资金中很大一部分都投资在了首府拉萨（二十年大庆的“四十三项工程”，全部九亿元人民币投资，七·六亿给了拉萨），因此拉萨以外的藏人与这些“现代化”的关系就更少了。

    “大庆工程”中也有一些能源、工业等方面的项目，尤其在二十四年大庆的“六十二项工程”（投资总额达到三十八亿元）中增加了经济项目的比例，但是其中的表演性质并没有减少，甚至连增加经济项目比例也成了一种刻意表演。这方面的情况，下一节将进一步谈。

    两次“大庆工程”的钱都是有北京和中国内地其它省份拿的，不仅如此，因为西藏自己没有能力进行施工，北京便以指令的方式将工程项目逐一分配给中国内地各省市，由它们包建，从设计到设备材料到施工全部包下来，最后 将建还并且已经能够正常运转的完工工程交给西藏 ---为此创造了一个专门术语：“交钥匙” ---让西藏坐享其成。

    这种事关西藏的工程，北京都以“政治任务”派给各省市，因此完成得好坏便对那些省市地方官员的仕途有直接影响。“二十年大庆”时，当时的中国国家主席李先念派他的专机去运送“大庆工程”施工队进藏（3），就是给下面做出的姿态---援助西藏，不惜一切。所以各地无不把西藏工程视为“中央工程”，全力以赴，不敢马虎。现任的中共政治局常委、全国政协主席李瑞环那时是天津的市长，当天津包建的拉萨剧院出现设计问题时，他亲自调人，集中了一百四十多名设计人员，二十多天内赶了二百多张图纸，每出一张图就航运到拉萨一 张，供拉萨的天津施工队抢 进度（4），生怕天津包的工程落到其它省市的后面。

    在其它事情上，只要涉及到出钱，各省市总是与北京讨价还价、搪塞和拖延，但是在西藏工程上，各地甚至不惜牺牲本地利益。如湖北援建西藏措美县的当巴水电站，西藏报的预算是二千八百万元，实际建成后花费的资金高达七千四百万元。施工当年正赶上湖北发大水，损失了几百个亿，本身处于非常困难的状态，为了筹措那笔钱给西藏一个县建电站的资金，湖北决定省内每度电加价一厘收费，除了少部分贫困地区免收以外，可以 说八十％ 的湖北人都为措美的电站出了钱。

    七千四百万元如果用在湖北，可以建起八万千瓦的电站，用在西藏，只能建到一点伍万千瓦。且不算这方面的投资效益比，湖北人被告知他们出的钱是用于西藏人民，然而当巴电站的作用是什么呢？---它解决了措美县城和县城附近八个乡的照明。

    没有电站以前那里也有电灯，只不过是用菜油机发电，每天天快黑才发电，夜深时则停止发电，对于白天想看电视或者夜里睡得晚的人，会感到不方便。花了湖北的七千四百万元建了这个水电站，从早到晚都有电了，的确是方便了一些，然而代价怎么算呢？措美县全县人口只有一·二六万（5），即使全部人口都是电站的受益者（实际还有四个乡不通电），平均每人为用常明电的花费是五千八百七十三元，是一九 九三年措美县人均收入的五倍半。也就是说，那等于全县人五年半不吃不喝地劳动，只为把电灯从原来的定时照明变成常明。

    当然，建电站的钱不是措美县出，不要白不要。但是湖北省建完电站，交了“钥匙”，举行一个盛大仪式热热闹闹地表演一番，就可以向北京交差了。从此湖北撒手而去，电站的运行和维护就全都是措美县自己的事了。原来用柴油机发电，那不难对付，一二个人管就够了，而这新建的当巴电站却招了四十多名工作人员，每年仅工资就得几十万元，再加上维护电站运行的几十万费用，都得措美县自己想办法。以措美每年二百多万元的财政收入（其中本地收缴的财政只有二十多万，其它全是北京的补助）（6），如何支持得了呢？

    固然，按照市场的观点，只要有人用电，就可以通过收电费补偿费用，包括赚取利润。然而措美没有市场，用电全部是免费的。过去用柴油机发电时就是由财政负担费用，现在想改过来是很难的。如果一定要收费，大多数人家---尤其是住在县城外面的农牧民---就会拒绝用电。反正祖祖辈辈都是没有电，日出而作，日入而息，，有个供神的酥油灯顺便照一下明就够了。何况，得收多少电费才够付水电站的成本开支呢？假设电站一年开支为五十万元，措美县的全部男女老少就得平均每人为此付出四十元，一个五口之家就得二百元。这还没有考虑电站的折旧，更没有敢想赚取利润。措美县人均年收入是一千零七十四元，农业商品率是二十四·七四％（一九九三年）（7），也就是说，老百 姓每年可以到手的现金，人均顶多不过二百多元，怎么能指望他们拿出其中的五分之一去交电费呢？所以，这座电站是不可能指望从当地老百姓那里收费来维护运行的。

    有什么别的办法解决呢？当地政府官员也有浪漫的设想，有了电不就可以开矿建厂了吗（措美全县照明用电最多仅消耗当巴电站发电能力的三分之一），而有了矿山和工厂，不就可以靠卖电养电站，那不仅可以收回运行费用，还应该能够赚取利润呢。然而，仅仅因为有电是不会自动出来矿山和工厂的，那得有比电站更多的投资。可是到那里去找那更多的投资呢？这样的问题对于措美几乎是迈不过去的榄。财政没有钱，市场投资不会往措美那样的穷乡僻壤走。即使退一步，假定措美能够找到那些投资，难道它能够保证新建的矿山工厂是赚钱而不是赔本的吗？说不定会变成比电站更加沉重的财政包袱呢。

    现代化表演的后果就是这样。当为表演目的上马的工程峻工时，各级官员出席典礼，电视报纸报导，各地纷纷送上一片喜庆颂扬之词。据说在电视报导中，措美县城灯火辉煌，身着节日服装的藏族老百姓们载歌载舞，场面绚丽。然而表演结束之后，参加表演和观看表演的人离开措美，一去不再回头，措美从此背上一个管不好、用不起、又丢不了的大包袱。

    对此有经验的西藏官员都清楚，最后的出路无非是两个，一是电站废弃不用，一是由国家财政另拨一笔专款把电站养起来。前者在西藏并不少见，各个历史时期北京花钱在西藏建了不少电站，许多都这样废弃了。有时只要损坏一个零件，整个电站就报废，因为当地既没有修复的技术力量，也没有钱。此类电站的运行时间从建成那天算起一般不超过两三年。而由国家财政另外发款养起来的情况，在西藏也是常见的情况。那种情况构成了在西藏投资搞工程的一种奇观------只要为最初的工程投了资，就等于陷进了一个不得不年年都要继续投资的“套”，没完没了。关于这种情况，后面还会谈到。

    措美水电站只是西藏众多的类似工程之一。近年，除了北京要向西藏国际社会表演它在西藏推行现代化的成就，被北京指定援助西藏的内地各省也开始在西藏进行同样的表演，只不过后者的表演是给北京看的。各省官员以此为“政绩”而邀工领赏，使的其表演愈加浅薄和无用。例如负责援助西藏山南地区的福建，其派往山南朗县的官员搞了近千万元的投资建设了一条“商业街”，样子挺漂亮，作为电视新闻播出去也挺有效果，可是朗县是个整个县城杀一头猪都卖不完的地方，全县每年除了几百公斤的虫草，没有其它任何商品。在没有商品和市场的地方，搞一条从福建移植过来的“商业街”能发挥什么作用呢？于是轰轰烈烈的开业仪式之后，就只能听任风吹雨淋，自然报废了。不过对那些希望表演的官员来讲并不重要，只要中南海的决策者能够在电视屏幕中看到一眼，他们期望的回报就可能全在其中了。


3、“稳定集团”是西藏现代化的动力和受益者

    前面说到了推动西藏现代化的两个因素，一个是“稳定集团”的嵌入，另一个是现代化表演。看上去，两个因素似乎各自独立，但是深处却有难解难分的联系---一方面，“稳定集团”由北京全盘供养，另一方面北京要通过“稳定集团”实现它在西藏的现代化表演，两个因素就在这一点上产生了相关，“稳定集团”就可以利用北京在西藏的现代化 表演，获得对自身的利益和更多的供养。

    此类现象在毛泽东时代就存在，典型例子之一是西藏一度建立过大批滥竽充数的学校，打出的旗号当然是发展西藏教育，内在动力却是“稳定集团”成员可以藉机把自己的亲友安插到学校去当教师。当上教师，就可以领取工资。在那个时代，能领国家工资是社会地位（成为“稳定集团”成员）的象征，生活也就由此有了基本保障。为了这个目的，建立的学校越多，可供安插的位置自然也多，至于那些亲友们有没有当教师的能力，就不是主要考虑的问题了。

    类似的例子还有七十年代西藏汉人干部和职工（“稳定集团”成员）纷纷把内地亲友弄到西藏“农转非”6，也成为当时促使西藏“现代化 ”发展的原因之一。“农转非”是一个中共户口制度创造的独特概念，指把农村户口转变成城镇户口。但仅仅转为城镇户口还不是目的，更重要的是有了城镇户口才可以成为“公家人”---领工资的国家职工，在西藏掌权的汉人们除了尽可能的扩大已有单位的编制（这是造成西 藏冗员众多的原因之一），还会想法设法地上项目。每开一个工厂或商店，就能提供一批相应的工作岗位。在当年，那可是最为稀缺和宝贵的资源。在审批项目的过程中，每个环节的审批者可能就因为他有一个亲属需要安排，或是他的上司、同事有类似的问题需要解决，审批就会因此顺利地通过。当然心里的动机谁都不会摆在桌面上，打出的名义都是建设西藏的现代化。北京为此出的钱，相当一部分就这样转化为“稳定集团”成员对其亲友的供养。

    不过，那时的清教主义居统治地位，“稳定集团”以权谋私的现象还比较少。到了邓小平时代，一切趋于利益化，“稳定集团”藉推动西藏现代化为名，行供养自己之实就越来越成为主要的成分。刚谈到的“四十三项工程”和“六十二项工程”，其中搞了不少楼堂馆所一类的项目，除了可以摆在大街上进行现代化表演以外，建设那些项目的重要动机就是满足地方官们自己的享受需要和讲排场的心理。

    “六十二项工程”中有一项是在北京建一座“西藏大厦”。当今在北京盖楼，其昂贵程度已经排在世界前列，为此无疑要花掉“六十二项工程”投资的相当一部分。然而那座大厦的“现代化”跟西藏有什么关系呢？不难想知，能够享受那个“现代化”的，只有经常出入北京的西藏官员。他们需要在北京有一个体面的住所，一个舒适的安乐窝，一个自己能够随心所欲的豪华领地。不错，中国大多数省市都在北京建起了这样的大厦，动机与目的也都差不多，西藏相比之下还算搞得晚的。问题是其它的省市建大厦是花自己的钱，是从其它经济的利税中拿出的，花得理直气壮。西藏的钱却是北京为发展西藏现代化提供的无偿拨款，而西藏的“稳定集团”用这钱把西藏的“现代化”建到了北京，跟百分之九十九以上的西藏人毫无关系，这种“现代化”到底是为谁所用，再清楚不过。

    当然，建到北京的项目就这一个，然而即使那些建在西藏最基层的项目，深入观察，也一样在被“稳定集团”转化为对其自身的供养。因为八十年代的“四十三项工程”资金和项目给拉萨太多，引起西藏其它地方尤其是基层不满，十年后的“六十二项工程”搞了一些平衡，一是提高经济性项目的比例，二是给基层多分了一些项目，其中给各县兴建的电站就达到十几个。但是从措美的例子我们已经知道，那些电站所发挥的“现代化”功能大部分仅限于照明，其主要的受益者是虽呢？是那些居住县城且使用电视机和家用电器较多的居民。而且前西藏县城的居民是些什么人？他们主要是政府机关及所属单位的工作人员和他们的家属，也就是说，他们都是“稳定集团”的成员，电站的主要受益者是他们。

    其次，每建一个电站，就需要招收一批新职工，解决一批人的就业。这在目前仍然以计划体制为主、缺乏市场吸纳劳动力的西藏，是年轻人普遍希望得到的位置，几乎全部都是被“稳定集团”的子女们所得到。一个项目的上马可以解决几十个子女就业，这对那些子女的父母们肯定是至关重要的。即使对没有子女就业问题的官员，也是一个”寻租“机会，可以藉此收取贿赂或交换人情。事实上，西藏上上下下各级的“现代化”项目所提供的就业机会，绝大部分都是被“子女”们和“有关系”的人获得，普通老百姓几乎从无沾光的机会。从这一点，也可以看出西藏“现代化”中所暗含的“稳定集团”自我建设、自我利用和自我循环的性质。

    正像措美当巴电站那样，西藏各县建成的项目，大部分是不能产生经济效益，甚至是不能维持运转的。然而这并不能妨碍地方官员上项目的热情，项目的钱不是他们自己出，而为项目的花钱却是他们花，那么多钱从自己手里花出去，其中肯定是有许多权力乐趣和实惠满足的，远比守着一个清水衙门处理日常琐事来劲。至于藉项目就业的子女和亲友，反正给了他们“铁饭碗”，即使项目最终维持不下去，他们的“铁饭碗”也不会丢。最有西藏特色的是只要上了一个项目，从上面要到了钱，就成了以后接着要钱的依据。你不是要搞现代化表演码？如果我这项目维持不下去了，你的表演岂不就是失败，你的脸面会多么难看，在群众中的影响会多坏。何况，你已经投了那么多钱，不接着投就等于前功尽弃。还有，项目一旦维持不下去，招收的职工怎么安排？群众已经习惯点长明灯，退回柴油机定时发电，群众有意见，难保不会影响稳定…　一般来讲，这样的策略经常是可以成功的。多年来，西藏的“稳定集团”一直在跟北京进行这样的讨价还价，成功地迫使北京拿出一年比一年多的钱，去养以前拿出的钱。拿钱的反倒成了欠债的，这是北京和西藏之间一种奇妙的关系7。

    在毛泽东时代，“稳定集团”忠实地充当北京在西藏的驯服工具，发挥了中共对其要求的稳定功能，使中国在西藏的主权达到了相当稳定的程度。到了邓小平时代，已经成熟并且获得了自我发展的“稳定集团”开始有了自我意识与自我追求的目标，逐步异化为与北京同床异梦、讨价还价的利益集团。这个集团内的高层官员及官僚体系，迄今已经远远不能满足于简单地被“供养”（只有仅做无自我意识的工具才会满足于供养），他们需要支配巨额资源的权力，需要在资源支配中可能得到的好处，需要享受更高的职位消费，以及营建属于自己的王国。要想实现这些目的，仅靠向北京讨价还价地多要出一点“供养”是不够的。供养再增加，为数也有限，围绕供养来进行讨价还价，也是既费力腰杆也不硬的。

    而打起“现代化”的旗帜，以项目向北京要资金，则是开多大的口都可以理直气壮。在这一点上，西藏“稳定集团”巧妙地把自身目的融合进北京在西藏进行的现代化表演中。既然北京需要让世界看到西藏的现代化，西藏就有理由为自身的现代化向北京要求任何条件，而西藏的现代化建设只能由“稳定集团”进行操作，那么北京为西藏现代化的所有投入，就会连同其中蕴涵的权力与实惠统统落进西藏“稳定集团”之手，成为供他们在“现代化”旗号之下支配的资源，供他们为所欲为的王国也就在无形之中了。

    在这里需要对“稳定集团”再做进一步区分。前面谈到西藏的“稳定集团”由两个部分组成，一是驻藏军队，二是地方系统。这一节所谈的“稳定集团”，主要是指地方。对地方系统，又可以从不同的角度来划分，比如汉人和藏人是有区别的，组成官僚体系的各级官员和普通职工也是有不同的。能够在现代化表演中获取自身利益的，主要是官僚体系及其成员。然而，“稳定集团”中还有相当数量的一般职工，也是不可忽视的部分。他们虽然不掌握权力，但是他们在人数上占多数，也具有相当重要的影响。

    “稳定集团”中的职工部分，是在供养“稳定集团”和上现代化表演项目过程中逐步产生并且日益扩大的。他们或是为“稳定集团”做辅助性工作，或是被招收进国有企业当工人，那些国有企业都是直接或间接为“稳定集团”服务的，或者就是现代化表演的产物，并不属于经济活动，完全靠北京供养，归根结底也是为中国在西藏的主权稳定服务的。所以，我把西藏的“国有单位”（即有北京发工资）干部职工都视为“稳定集团”的成员。

    西藏（自治区）目前的国有单位干部职工，总数为十六万零五百一十一人（一九九四年）（8），其中干部为六万零三百六十五人（9）。这六万包括了医生、教师等专业技术人员，专业干部应该被归于普通职工范畴。党政机关官僚体系的官员数量是多少，目前找不到准确数字可以作为参考的是，一九九三年西藏县级以上官员总数为四千零九十五人（10），另有乡镇干部八千多人（11），加上在上级机关工作的公务员和各国有企业的当权者（皆由政府任免），总数应该在三、四万人左右，属于官僚体系。在这三、四万人之外，西藏“稳定集团”内的一般 职工，数量约在十二三万左右。

    一九九三年西藏共有市镇人口三十八、四八万，“稳定集团”的成员及家属都是市镇人口，以十六万“稳定集团”成员每人有一个家属计算，“稳定集团”及其家属已经达到三十二万人之多，这说明“稳定集团”构成了西藏城市人口的绝对主体。

    “稳定集团”在毛泽东时代以汉人为主体，近二十年汉人纷纷调回中国内地，藏人官员掌握实权，新被纳入“稳定集团”的名额也主要给了他们的亲友 8，“稳定集团”已经越来越多地变成以藏人为主。一九九四年西藏国有单位干部职工总数中，藏人所占比例已经达到六十七 .八 ％ （12）。

    藏人在西藏“稳定集团”内占据多数和把持主要权力，成为“稳定集团”加剧异化的一个重要因素。他们一方面是为自身争取好处的利益集团，另一方面又往往以藏民族的代表自居，他们中间的官僚与一般职工之间，既有彼此对立，又有相互统一。在为自身争取好处方面，藏人官僚向北京争的是拨款、优惠政策或是更多的权力，普通职工的关注则主要集中在供养方面---更多的工资，更好的住房，更多的休假等。 由于职工及其家属就是西藏城市居民的主体，西藏城市生活的方方面面就因此都成了与供养“稳定集团”有关的问题。几十年的供养已经使藏人形成了习惯，就像毛泽东时代的中国人习惯“大锅饭”一样，供养必须一直维持，不能停，不能减少，稍有问题就可能引起巨大不满，甚至导致西藏城市社会的反抗活动。

    属于“稳定集团”的藏人虽然是一个有自己特殊利益的集团，但只有其中的藏人官员从担心的权力失落的角度抵制达赖阵营，普通的藏人职工不属于权力阶层，因此他们并不把稳定西藏当作自己的使命和责任，很多人甚至根本不清楚自身与“稳定集团”之间的共生关系，丝毫不为此感激中共的供养。因此藏人职工中不仅有很多人接受达赖喇嘛和流亡藏人的政治主张，甚至比“稳定集团”之外的农牧民还更为激烈。八十年代西藏发生历次反对中共统治的示威活动，除了宗教界人士，往往就是城市的年轻职工参与最多。

    “稳定集团”中的官员和官僚体系，一方面有责任管束西藏职工，必要时甚至进行镇压，另一方面往往乐于并且善于利用职工的不满和闹事，做为对北京施加压力的筹码，既然北京期望“稳定集团”的基本功能是稳定西藏，那么西藏的不稳定就成了“稳定集团”与北京讨价还价的资本，成了可供他们开发的一种资源。

    由此导致了西藏问题上的一个奇特现象---乱则生利。拉萨一九八九年发生大规模骚乱，导致了军事戒严，但是当年北京对西藏的财政补贴 就猛增二十％，超出原本许诺每年递增十％的一倍，第二年拨给西藏的建设投资竟一下增加了八十四％（13），增加幅度之大令人咂舌。怪不得内蒙古的官员背后抱怨北京“欺软怕硬”。内蒙古也是中国的一个少数民族自治区，地位与西藏自治区一样，但几乎从来得不到北京的巨额拨款。内蒙古官员心里当然不平衡。也许他们也暗暗盼望，如果内蒙古人也能跟藏人一样上街搞一通打砸抢，内蒙古就能像西藏一样捞到大笔好处。

    既然不稳定的结果能带来好处，“稳定集团”中的权力阶层就不会真心希望西藏彻底稳定。如果真正稳定了，西藏岂不就得落到内蒙古那样。当然，他们也不会希望西藏乱大了，那会给他们的仕途带来不利影响。他们需要是一种畜而不发的“适度不稳”---一种能够控制的张力。他们喜欢玩这种游戏。

    西藏目前的状态是，社会在任何方面的不满，几乎都会转变为政治上的不满，随之就会喊出要求西藏独立的口号。其实西藏真的独立了，达赖喇嘛和流亡政府回来统治，现在的国有单位绝大部分都得被解散，职工也都将失去饭碗，更别说享受各种福利和社会保障了。除了中共以外，世界上哪一个政府会花钱养这么多无所事实的职工呢？

    这无疑是一个讽刺-------中共处于稳定西藏的目的不惜花费巨资，最终却制造出一个产生不稳定的来源。西藏“稳定集团”自身，首先就成为影响西藏稳定的问题和需要被稳定的对象。

    今天，稳定西藏的“稳定集团”，成了一个令北京头痛不已的问题。


4、昂贵的稳定成本

    在“建立边防的代价”一节，已经从边防角度涉及了稳定成本的问题。这一节再看除边防以外其它方面的稳定成本，以及随时代变化，稳定成本所发生的“通货膨胀”。

    毛泽东时代，西藏的稳定成本虽然高于中国内地，相对来讲却被压到了最低。那时有一整套激励机制及相应的社会氛围，压抑欲望和个人主义追求，提倡“艰苦奋斗”与无私奉献。到邓小平时代，那一套完全失去了作用，人们再不肯亏待自己。过去的人坐卡车进藏，还要打着红旗唱革命歌曲；现在的进藏者不坐飞机是不会动身的；过去干部下乡靠骑马，现在换成了汽车，其中绝大部分是日本进口车，动辄一辆几十万元。西藏官场车多车好是有名的。每到开大型会议的时候，官员们开来的车停在一起，就像高档车荟翠的汽车博览会。可以想象，仅此一项会使中共在西藏的稳定成本提高多少。

    贡嘎机场距拉萨九十多公里，过去路不好时汽车要跑三个小时，现在缩短为一个小时。不知为什么，多年来从拉萨飞往中国内地的飞机总是早晨起飞，而拉萨的航空公司只在前一天下午提供去机场的班车，因此旅客只有两种选择，一是提前一天坐民航的班车去机场，在机场旅馆住一夜，要么就是自己有专车第二天一早去机场。事实上，坐民航班车去机场旅馆过夜的人从来不多，大部分只限于自费旅行者。多年来，每天黎明时分从拉萨开往贡嘎机场的车流已经成了一道固定景观。那车流犹如一条不见首尾的长龙，白色和红色的车灯衔接在一起，在拉萨河谷黑暗的山脚下蜿蜓飞驰。我也曾置身那车龙之中。那年一位西藏朋友派他属下的一辆福特车送我。由于那车速度快，一路不停地超过其它的汽车，使我得以直观地感受车龙的全貌。大多数的车都很好，价格昂贵，每辆车送一个或两个去机场的乘客，像我一样，有专门的司机给开车。但是几乎没有一辆车是私车，也基本不见出租车，全是公车。可想而知，那车龙载的乘客绝大多数都是“稳定集团”的成员或与“稳定集团”有关系的人。送我的车在那一路超过了很多车。到机场时，天刚亮，停车场上已经停了更多送入的车。过不多久，整个车龙就将掉转头，从贡嘎机场再奔驰回拉萨。

    这是一件每天发生的小事，但是不难想象每天需要为这件小事付出的成本。车、油、驾驶员的人工（由于起早还要休息半天），天天如此，日积月累是多少？一件上飞机的小事都需要如此成本，其它事又 该如何？

    从小见大，我曾见过军官们一次喝掉十几瓶四川名酒“泸州老窖”，每瓶七十六元，还有成箱瓶装的“青岛啤酒，对深知西藏交通之难的人，那价钱已经不好算，仅运费一项该算多少？那些钱都是军费，名义上都是被用于西藏的稳定。前线的边防战士每人每天的伙食费是十二·八五元，军官们喝一顿酒，够士兵吃多少天？不过从稳定“稳定集团”的角度，把军官喝酒的钱打入稳定成本也应该。那的确是为稳定不能不付的代价。因为问题在于，在已经失去了信仰支持的年代，凭什么让人在西藏坚持下去？比起内地的物欲横流，纸醉金迷，喝点酒仅是最起码的要求。

    驻藏军队常年有三分之一以上的军官不在部队，除了休假，就是以开会、看病、出差、学习等各种理由逗留内地。那些理由很多都是表面文章，真正的目的是军官们需要去内地享受和放松。那已经形成默契，军官们你来我走，轮流出山，费用自然都是在军费中报销。“稳定集团”的地方官员也是一样。阿里地区一九九六年一个冬季，以治病名义回内地的干部就有一百多人，平均每人的花费至少在一万以上，都有公款报销。其中不少人并没有非回内地治的病，只不过是藉此理由而已。至于那些藉公事出差名义下山的人数就更多了。不难估算，每年仅次一项，稳定成本又会增加多少。

    毛泽东时代，进藏的汉人干部职工皆是年轻人，距离退休和安置都很遥远。他们在西藏一干几十年，现在普遍进入养老阶段，长期在高原生活落下的病也开始发作，而他们在内地已经没根全得靠西藏安排他们回内地治病养老。为此，西藏需要拿出大笔钱在内地买地盖房，建“干部休养所”，安置他们，并担负全部养老金和医疗费，直到送终。随着退休人数不断增加，对西藏财政而言，已经有不堪重负之感。

    不过相对而言，上述花费都是小数，北京花费在西藏稳定的稳定成本，最大的份额还是用于西藏的现代化表演和对“稳定集团”的整体供养。表面上，这一部分被体现为西藏的经济，但是为认为，抛开西藏自古存在的自然经济不谈，现代意义上的经济在西藏所占的成分其实很小。虽然大量钱和物的活动都披着经济的外衣，事实上却不应该将其视为经济，因为那些钱和物的活动之本质，补过是一个正在执行政治使命的集团所进行的消耗---部分消耗用于其政治使命，如对社会的控制管理、边防，以及出于政治目的的进行的现代化表演；另一部分消耗则是对那集团自身的供养。

    那种钱和物的消耗是只有投入而没有产出的。投入者（北京）进行投入的目的并不在于获得产出（而是在于稳定西藏），甚至不要求产出。试问，这与以获得最大利润为基本目标的经济活动能是一回事吗？所以，我认为按照一般经济学的原理讨论西藏的“经济”，很可能是完全文不对题。

    清楚了这一点，也就没有对中共到底给了西藏多少钱和物进行争论的必要了，因为不管他拿了多少钱和物，主要都是他自己花，养他自己的人，达到他自己的目的，对西藏的经济并没有多少实际作用，西藏老百姓从中得到的实惠也是很有限。所有那些钱物，按真正的用途来作帐，都应该打入中共对西藏的稳定成本。

    现在，我们来看看这笔稳定成本（不算军费）总共有多少。在北京对西藏投入的资金中，分为财政补贴、基建（即工程项目）投资和专项投资等几大类。基建投资又分为给西藏地方的投资和用于兴建国家项目的国家直接投资（如修筑国家公路等），专项投资则包括“大庆工程”一类的投资。由于不同类别的投资往往分头计算，在不同场合对外公布的数字也有很大差异，这里不做复核，对本书的内容而言，知道大概就可以。

    八十年代的中共总书记胡耀邦一九八零年视察西藏时，在自治区干部大会这样说：

    同志们，我报告你们一个数目字，二十九年来，国家给了你们多少钱哪？不算国家直接投资的，不算军费，给了你们四十五亿三千多万块钱。记住这个数字，四十五亿三千多万。你们自己收入工商业税、农业税一共多少钱呢？二十九年来，你们只收了五千七百三十八万。你看嘛，给了你们四十五亿，你们自己向老百姓要的只有五千七百万，我何必要那个五千七百万呢？！ （14）

    胡耀邦的口气像个大家长，而且一言九鼎，从此后西藏免除了农牧业税，并且，北京还大幅度增加了对西藏的拨款。到一九八四年，按当时的中共中央书记处书记胡启立、国务院副总理田纪云视察西藏时的讲话，北京给西藏的财政补贴总数已经猛长到七十二亿。也就是说，一九八零年 ---一九八四年中的拨款达到了二十七亿。胡、田二人的讲话纪要中还有下列数字：

    解放以来，国家给西藏的财政补贴达七十二个亿。财政补贴占自治区国民生产总值的比例逐年增高：五十年代为三十.六％，六十年代为四 十五.五％，七十年代为八十.五％，八十年代为九十七.一％。一九八三年，国家给西藏的财政补贴为六亿八千八百万元，人均三百五十七 元，全自治区生产总值七亿零三百万元，人均三百六十四元；补贴与产值几乎相等。去年，从内定调入西藏的生产、生活资料商品总额三亿七千八百万元，占全区商品销售总额的八十四.三％。这说明西藏的经济基本上变成了一种供给式的经济，中央的财政补贴和物资调入实际上成了西藏的经济命脉 。（15）

    这些讲话都不是对外宣传性的讲话，而且带有某种检讨成分，因此可以相信数字的真实性。这些数字尚不包括对西藏的基建投资和专业投资 。另外，出于中共的意识形态特色和自上而下的动员机制，中共其它省份，包括军队，都经常以搞运动或响应号召的方式向西藏提供无偿支持，那究竟投入多少人力、物 力和财力就很难计算了。

    一九九五年八月，在西藏自治区成立三十周年庆典的一次会议上，西藏的中共第一书记陈奎元宣布，西藏自治区成立的三十年间（一九六五---一九九五），北京给西藏的钱物总共计为三百亿元人民币（16）。另有一个数字是从中共进入西藏的一九五一年算起，到一九九五年的 四十四年之中，北京给西藏的钱物总值共计三百五十亿元人民币。

    对此，有的汉人愤愤不平地计算，这四十四年平均下来，西藏全部人口中每人每年都能从北京得到五百元左右，也就是说全西藏的人即使一年到头坐在那里什么都不干，得到的收入也超过中国内地大多数老百姓一年辛苦干到头的收入，因此有人说出“汉人的血汗养活了藏人”那样的话。

    但是这样计算显然是不公平的，西藏老百姓没有直接得到那些钱9。如果说那是对西藏经济的投资，因此间接地使藏人老百姓得到了好处， 那么就必须结解释那三百五十亿人民币是怎么花的，为西藏创造出了多少价值。事实却是，西藏自治区成立的三十年，所创建的工农业产值全部加在一起才是三百亿多一点。而在北京给西藏的三百五十亿当中，分给西藏农牧业的顶多是个零头，因此农牧业产值与那三百五十亿元关系不大，如果不算农牧业产值，只把西藏三十年的工业产值加在一起，那就更少得只剩六十多亿元（一九六五年到一九九三年二十八年的工业产值之和为五十·三三亿（17））。这样一种三百多亿投资对六十亿产值的关系，怎么能被视为是对经济的投资呢？哪里有经济的意义呢？只能被视为消耗。所以我说，北京对西藏投入的钱物，大部分都应该打进它为西藏所支付的成本。

    今日西藏，凡是需要花钱的事，只要取追踪钱从哪来，源头几乎全在北京。如果离开北京的供养，西藏现有的社会体系（至少是城市）连几天都难维持下去10。

    随着稳定西藏的成本日益高昂（一九九三年北京给西藏的财政拨款比一九五二年增加一百六十三倍（18）），北京也越来越感到不堪承担。为了减轻自己的重负，北京近年开始采取一种名为“援藏”的办法，即指定中国内地一些比较富裕发达的省市及中央各部委，对西藏进行“对口支援”。一九九四年“第三次西藏工作会议”确定的“对口”关系是：中央各部委负责西藏自治区的相应厅局；北京包拉萨；上海、山东包日喀则；广东、福建包林芝；浙江、辽宁包那曲；湖南、湖北包山南；天津、四川包昌都。对口关系暂定十年，对口支持的内容包括资金、技术、工程建设、干部、科技人员等各方面。总之就是把原来全部由北京去填西藏那个无底洞，分出一部分让地方和各部委填。其实也是一种利用权力进行的政治性摊派，跟风行全中国的各种摊派没有本质区别。既然北京管着各级地方官的升迁罢免，它让谁出血谁敢不听，甚至还得表现积极。如山东省在自己担负的“大庆工程”（中央工程）之外，自己又援助了日喀则地区六十三个项目；湖南、湖北援助山南地区五千万元资金；上海投钱物总值四百多万元在日喀则建传染病医院；河北援助阿里地区近二千万元；陕西为阿里狮泉河镇的上下水工程增加投资三百万元……仅为了庆祝西藏自治区成立三十周年的大庆工程，这些省市就拿出了近十亿元人民币。

    在这种被称为“大规模、成体系”的对口援藏中，最重要的一个内容是向西藏派遣汉人党政干部。那是鉴于两个原因而制定的措施，一是以往派遣汉人进藏的机制失效，必须解决无人进藏的问题；二是派遣汉人进藏的成本增加，北京要把那成本转嫁给地方。

    “干部援藏”在八十年代初就已经存在，当时是为了应付大批汉人返回中国内地造成人才紧缺采用的一种应急措施，从内地临时调遣一些汉人官员或技术人员，不迁户口，不带家属，不转隶属关系，工资由原单位发，只是短时间到西藏工作，一般三年为限，结束后仍会原单位。那时这种体制还是辅助性的，长期在西藏工作的汉人一直保持主体地位。但是随着无人进藏的问题越来越难以解决，毛泽东时代建立的汉人队伍不断老化、瓦解和流失，“援藏干部”逐步开始成为北京更加倚重的对象。一九九四年确立“对口援藏”体制后，援藏干部也实行了对口，由对口的省市向西藏的对口地区（或对口部委向西藏的对口厅局）派遣，援藏干部的选派、组织、管理、工资和物质鼓励，以及援藏结束后的安置，都由对口省市负责。

    这种“援藏”方式在机制上是一种混杂的变通，“建设边疆”、“民族团结”一类意识形态口号仍然挂在嘴上，宣传、动员、表彰等活动也搞得轰轰烈烈，但是谁都明白已经没人真信这些。实际起作用的机制，一方面仍然是集权制度的行政手段，另一方面是靠利益。

    行政手段现在对动员援藏者个人已经不起决定作用，主要是针对各级党政领导。北京压各省市，省市再把任务层层压给下级 11，中央分派的“援藏干部”名额是“政治任务”（“政治任务”在中共术语中意味着最高任务），必须完成。那种压力之所以还有效，在对各级官员来讲，完成任务是政绩，完不成则会影响升迁。

    领受了任务的各级官员急于交差，另一方面却是无人进藏的现实，过去的意识形态、组织动员和行政手段现在对个人都已失效，于是能指靠的就只剩自古以来的老办法---“重赏之下，必有勇夫”。虽然动员干部进藏在形式上尚未脱离“搞运动”的框架，仍然是以上级的行政命令为原动力，但是最终能把人派进西藏的决定因素，已经转变为利益上的交换。

    “重赏”的内容花样繁多，根据各地区各单位的条件和财力不同而有变化。不过凡“援藏者”皆升官一级已是共同标准。这一条就对不少想走仕途的人有吸引力。不走这条路，也许十年八年升不了一级，相比之下，去西藏忍个三年两载，岂不就成了仕途捷径。12

    分房子是另一种诱人的重赏。中国城市居民住房大部分靠单位分配（近年虽出现了一些私人房地产，工薪阶层基本无力购买），根据年龄资历等众多条件排队，年轻人要等待的时间往往遥遥无期，去一趟西藏，能分一套住房，算下来也是一件合适的事。还有解决配偶的工作、户口、“农转非”或者子女上学、就业等等各种中国特色的问题，都被用来“悬赏”。有些单位除了上述各种条件外，还给援藏者家里安排一部公费电话，其使其可以经常与家属通话，电话费由单位报销。

    我对正在西藏工作的陕西援藏干部所做的了解，他进藏得到的具体交换条件有 :

    从没有实权的卫生站站长（正科级）提为副区长（副处级），不仅是级别提拔，连具体的实权职务都事先落实，使其援藏一结束就能立刻走马上任，而且因为有实职，在藏工作其间，单位的各项待遇和福利都有，单位和同事对其家庭也能关心照顾；

    其原在农村的妻子和两个孩子给予办理“农转非”；

    妻子进工厂当了工人，并允许在丈夫援藏期间不上班，在家照顾孩子；

    其工资在副处级工资之上再上调二级；

    在工资之外每月给援藏补助费五百元；

    每年给缺氧补助一千五百元；

    家里装公费电话。

    陕西是对口援藏个省市中最穷的一个，其它省市的待遇一般高于陕西。那位援藏干部不无羡慕地告诉我，南方省的某些单位简化了“悬赏”内容，例如一次性给每个援藏者三十万元人民币。那笔钱相当于普通工人三十年的工资.

    对北京来讲，这种摊派方式减轻了它在财政上的负担，但是花费总额没有因此而减少，只不过是被分散了。如果对那些分散花费的总量进行计算，只会比集中花费更多。以目前的援藏方式派进西藏的一个汉人官员，成本要高于过去数十倍。除了用于“悬赏”方面的支付，进藏后各省援藏官员之间还有横向攀比13，互动式地拉动待遇上涨。那些官员在藏期间依然在原单位挂着实职，保持千丝万缕的联系，原单位会对其及其家属给予多方照顾，也会给以后进藏的干部打下了攀比的基础。

    目前这种对口援藏的汉人官员总数不多，全西藏不到七百人。但是他们皆被分到党政系统掌握实权，担任的职务上至自治区一级高层官员、各厅局的要害职位，下至各地区与各县的专员、书记、副县长等，影响大，波及面广。从趋势判断，面对无人进藏难题的北京，今后很可能越来越以这种方式保证汉人对西藏的控制，援藏人数将不断增加，为此支付的成本总额也越来越高。


注释

    ［1］《像朋友那样真诚相待 ---达赖喇嘛访谈录》，《北京之春》电子版第 35期。

    ［2］多吉才旦《西藏的教育》，中国藏学出版社，1991年，页115。

    ［3］秦文玉，《神歌》，西藏人民出版社，1988年，页172。

    ［4］秦文玉，《神歌》，西藏人民出版社，1988年，页190。

    ［5］西藏自治区党委办公厅政研室编，《西藏自治区基本情况手册》，1994年，页130。

    ［6］西藏自治区党委办公厅政研室编，《西藏自治区基本情况手册》，1994年，页138。

    ［7］西藏自治区党委办公厅政研室编，《西藏自治区基本情况手册》，表 14-75（一）、14-75（二 ）。

    （8）《西藏统计年鉴·1995》，中国统计出版社，页52。

    （9）西藏自治区党委办公厅政研室编，《西藏自治区基本情况手册》，表14-65。

    （10）西藏自治区党委办公厅政研室编，《西藏自治区基本情况手册》表14-65（续表）。

    （11）张仕荣，《西藏少数民族干部队伍宏观管理初探》，《西藏青年论文选》，1991年，页163。

    （12）《西藏统计年鉴·1995》，中国统计出版社，页56。

    （13）根据西藏自治区党委办公厅政研室编《西藏自治区基本情况手册》表4-15、4-16计算。

    （14）西藏自治区委员会政策研究室编，《西藏自治区重要文件选编》（上），页25。

    （15）西藏自治区委员会政策研究室编，《西藏自治区贯彻一九八四年中共中央书记处召开的西藏工作座谈会精神文件选编》（第一集），页 50。

    （16）见1995年9月1日《中国日报》（英文版）。

    （17）根据西藏自治区党委办公厅政研室编《西藏自治区基本情况手册》表2-9计算。

    （18）根据西藏自治区党委办公厅政研室编《西藏自治区基本情况手册》表4-16计算。

    1、这位名叫夏尔宗德丹的流亡藏人在他的文章《以公道面对西藏》这样写：“在纳税支差的数字和种类上，我想中共一定会打破世界纪录 的。藏区在农业和牧业上获得的劳动果实中，基本50％要纳税上交。近期在牧区又增加租税额，平均每只羊要租税7元，可是羊毛价格低得 惊人，每斤羊毛3元，平均每只羊身上2斤羊毛，这样倒赔1元，牧人养羊主要是为了产羊毛，这样还让藏人生活码？”(见《北京之春》电子版第五十四期）。

    这不符合事实，中共从1980年胡耀邦进藏后，一直对西藏农牧民实行免税。按照戈德斯坦的考察，剥削情况存在于当地政府以强行摊牌的方式用较低价格收购农牧民的产品，自己去卖较高价格，赚取其中的差价。戈德斯坦以他在帕拉牧区为期16个月的实地考察，对此有相当详细的计算（见戈德斯坦：《中国改革政策对西藏牧区的影响》，载《国外藏学研究译文集》第十辑）。不过，那部分剥削都是被西藏当地官员享用，并没有送到中国内地，再者，剥削量也远没有达到夏而宗德丹所讲。退步讲，即使真是被中共拿去建设中国内地了，有多大量，是否能起到夏而宗德丹所说的那么大作用？

    2、当时中共为防止现金过多流入西藏市场，造成通货膨胀，严禁其进藏人员到当地市场购买商品，并为此开设内部商店，供内部人员购物 。这作为一项严格纪律，一直实行到 1960年中共全面接管西藏政权为止。

    3、我访问过一位现已退休的藏人官员，他十四岁时被送到咸阳西藏公学念书。当时与他一道有八十多个西藏孩子，分坐在三辆中共解放军 的卡车。前后各有四辆满载士兵的卡车保护。当时正值反对的中国的藏人展开反叛战争，一路上走了几个星期，护送的士兵为西藏孩子做饭、搭帐篷，车到兰州才算进了安全地区。那位藏人现在还津津乐地道回忆他在兰州第一次坐火车：“一排房子跑过来，房子里面有凳子，坐进去房子自己有跑起来。”西藏有史以来第一次有如此之多的人被送到与他们传统生活完全不同的世界受教育，对西藏人也肯定起到了现代化启蒙的作用。

    4、中共的这种变化，可以从它对西藏的拨款增幅中`得到反映。1959年到1976年十七年属毛泽东时代，而后的十七（到1993）年属邓小平时代。北京拨款数如下（摘自西藏自治区党委办公厅政研室编《西藏自治区基本情况手册》页28---29“4--16财政收支情况”）：

    年份

    1959

    1976

    1993　　北京对藏财政拨款

    11111.7

    33861.6

    170946.0　　北京对藏基本建设投资

    2906

    10017

    65365

    注：上面的表格中的单位均为万元

    前十七年财政拨款年平均增幅 17·9％，基建投资年平均增幅 20·3％；后十七年平均增幅 29·7％，基建投资年平均增幅 38·4％。

    5、1996年 10月份的情况。

    6、中共的户口制度一个重要的功能是在农村与城市之间建立一道难以逾越的壁垒。所有中国人的户口被分为“农业户口”和“非农业户口 ”（即城镇户口），从前者变成后者，简称“农转非”。“农转非”一直受到严格限制，比地域之间的户口迁移更难。毛泽东时代为实现工业化积累实行剥夺农村的政策，农村生活比城市差很多，所以那时的中国农民（尤其是年轻一代）最大的理想就是进城当工人。而当时招收国家职工，按规定只能招有城镇户口的人，因此对希望改变自己命运的农民，前提就是先得实现“农转非”。在中国内地，“农转非”条件苛刻，名额极少。而当时在西藏“农转非”相对容易得多，有不少政策上的空子可以利用。所以当时在西藏工作的汉人干部职工纷纷把他们在内地农村的亲属弄进西藏实现“农转非”，从此跳出“农门”，吃上“铁饭碗”。当时不少汉人自愿进藏，目的其实在此。对他们而言，进藏等于从农村进了城市。不过到了邓小平时代，农村和城市已经不是那样壁垒森严。“农转非”虽然在中国内地仍然还被一些农民所向往，但是用变成西藏人做代价，已经没有人认为上算了。

    7、以学者身份从北京到藏东林芝地区担任行署专员的张木生做过一个统计，在他统计的时间段中，北京给西藏投资260亿元人民币，只形成五亿元产值，外加 1·86亿元的工业亏损。

    8、这样的情况在西藏非常普遍，往往一个家庭甚至一个家族都是“稳定集团”的成员。只要一一个人进入“稳定集团”，他的家庭其它成员或迟或早都会跟他一块进去。

    9、以中共对藏人实行的全民医疗为例，名义上是任何藏人只要有病都能得到免费治疗，实际上只有占人口少数的城市藏人（“稳定集团” 的成员及家属）主要收益，如在拉萨市几个地区首府的卫生技术人员占全西藏卫生技术人员总数的一半，而这几个城市的人口只占西藏总人口的不到15％。不算军队医院，拉萨市内的病床已经达到每千人8·5张，比全自治区平均水平高出3·5倍，而有些边远县每千人不足一张病床。农村缺医少药的情况非常严重，南木林县的医药费平均每个农民才能摊到0·3---0·4元，这样的“免费医疗”对老百姓有多大的意义 ？（见孙勇主编，《西藏：非典型二元结构下的发展改革》，中国藏学出版社，1991年，页60）。

    10、北京多年对西藏最低的期望---实现粮食自给，至今也达不到，开始得从中国内地调入粮食。根据《西藏统计年鉴·1995》表13---12“社会农副产品收购量”和表13---13“社会消费品零售量”两者之差计算，中国内地调入西藏的粮食数量，1985年为84614吨，1990年为131704吨，1993年为79755吨。

    11、上行下效，各省也采取摊派给下面各地市的办法。如陕西省指令咸阳承担第一批赴西藏普兰县的援藏干部，三年后的第二批和六年后的第三批将分别由渭南地区和铜川地区承担。

    12、有些地区还有相应的反措施，如河北省要求所有“后备干部”（即被选定准备提拔的培养对象）全得报名，不报名者三年不考虑提拔。

    13、例如最富裕的广东省，除了给其援藏干部的工作补助比其它省多，还给了每人4万元“活动费”---即可以用于吃喝的费用，其中领队有120万元可供自己支配的经费。陕西省副省长到西藏看望本省援藏干部时，听到这种情况也批了15万元做“招待费”，补贴本省援藏干部吃饭。


1、圣城沦落

    拉萨是藏人心目中的圣城，世世代代，无数藏人的最高心愿就是一生中能到拉萨朝圣。为了达到那个目的，他们甚至不惜倾家荡产。中共经常举例其刚进藏时拉萨乞丐之多做为旧西藏“黑暗”的证明，其实那些乞丐中的相当一部分就是前往拉萨的朝圣者，因为花光了盘缠或供奉了全部钱财而无法返回老家，才沦为乞丐的。他们对此心甘情愿。

    当年在西方人心目中，拉萨就是西藏的化身。几个世纪以来的西方探险者在其艰苦卓绝的行进路上，方向全指着拉萨。凡没有达到拉萨者，在成绩单上皆显得黯然失色，如同就没到过西藏。

    今天情况则全然不同，拉萨成了西藏境内最容易达到的地方。成都、北京、西安的航线直达拉萨，仅需要几个小时的飞行。站在拉萨街头，会产生置身于中国内地城市的感觉。整个拉萨城里挤满了南来北往的外地人，朝圣的藏人只占很小比例，大多数是做生意或打工的汉人、回人，还有形形色色的旅游者和出差的中国公务人员。如果只到过拉萨，在今天反会被认为没到过西藏。拉萨不仅已经越来越失去了圣城的神秘光环，而且在很大程度上已经失去了西藏特色。

    中共进藏前，拉萨地区只有三平方公里，现在扩展到了五十一平方公里。当年一下雨就泥泞不堪的几条土路，现在延伸为总长一百五十多公里的城区柏油路。比起往日垃圾遍布、野狗和乞丐到处游荡的拉萨，新建筑日新月异地崛起，遮蔽了古老藏式建筑。可以说除了高耸的布达拉宫，今天的拉萨已经完全没有了过去的模样。除了城市面貌改变，最使拉萨变了味道的，是那数千家林立街道两旁的饭馆、酒吧、商店、歌舞厅、夜总会等。拉萨市区总共不到十二万的城镇人口（一九九四年末为十一万七千七百五十三人），竟然有一万三千多个个体工商户（1），可想经营风气之盛。过去的拉萨之所以被称作“圣城”，在于它是宗教圣地，是藏传佛教中心。那时尽管也存在世俗的寻欢作乐，但是皆在宗教至高无上的神圣笼罩之下。今天的拉萨则完全不同，即使重新恢复了寺庙，有了众多僧人，各地的藏人百姓也前来朝拜，然而世俗生活已经在拉萨占据了绝对主导地位。拉萨街头，形形色色的门面招牌交相辉映，叫卖，拉客的吆喝此起彼伏，三陪小姐花枝招展，烹调油烟四处弥漫，拉萨从过去的圣城变成了一个物质丰富、生活舒适的世俗城市， 欲望涌动，贪婪横流。以 佛教的眼光，肯定是世风日下、人心不古。

    看西藏的统计数字，会发现一个特殊的现象，按照经济的三个产业门类（农林牧业组成的第一产业，轻重工业组成的第二产业和服务业组成的第三产业），在西藏公布的产值构成中，第一产业和第三产业是大头，第二产业所占的比例却很小。请看历年三个产业构成的百分比（2）：

    年份

    1985

    1987

    1990

    1991

    1992

    1993

    1994　　第一产业

    50.1

    45.6

    50.9

    50.8

    49.8

    49.0

    46.0　　第二产业

    17.4

    12.0

    12.9

    13.7

    13.4

    14.8

    17.3　　第三产业

    32.5

    42.4

    36.2

    35.6

    36.8

    36.2

    36.7

    按照正常规律，三类产业的构成应该是这样的：

    对于以农业为主的社会，第一产业的比例应该最大，第二产业次之，最小的是第三产业；

    对于开始进入工业化的社会，第一产业所占的份额下降，第三产业的份额开始增长，占最 大比例的则是第二产业；

    对于已经完成了工业化的社会，第三产业所占比例变得最大，第二产业次之，最小的是第一产业。

    这种递进规律是资金积累的需要所决定的，第二产业的需要第一产业为其积累资金，第三产业的发展则需要第二产业为其积累资金。尤其是作为服务业的第三产业，在相当程度上是为社会消费服务的，其存在前提是社会必须有钱去消费，其创造的产值也有相当成分是从前两类产业（主要是从第二产业）那里挣到的。

    而像西藏这样中间小、两头大的比例关系，非常特殊。西藏农业部门基本是自足经济，对第三产业的所谓“服务”需求很少，而西藏的第二产业之弱小程度，从其产值还未到达第一产业产值的三分之一就可看出，它根本无法给第三产业提供足够的发展空间和市场。那么西藏的第三产业为什么会达到那么高的比例？它是依托什么发展的，它的市场在那里，它的服务对象又是谁呢？

    这就是从外部对西藏进行供养所造成的特点。它是不能从所谓的“西藏经济”内部找到原因的。

    以修路为例。公路属于第三产业，是社会公用事业。一般来讲，修路由政府主持，以税收方式从整个社会征集资金。其中税收大头应该来自对公路最有实际需求的工业部门（第二产业），公路修通后，再以征收水费的方式进行养护。然而西藏即使有征税一说，也只有象征意义，数量小到几乎可以不计。那不光是因为“优惠政策”的减免，即使真心实意地在西藏征税，也远征不够能在西藏修公路的钱。以西藏（自治区）总共二百多万的人口，即使把税率定得在高，又能收上来多少钱？而西藏的企业又大部分是只赔不赚，无税可收。因此在西藏修路，只能由北京拨款。那等于北京把它在中国内地收的税拿来投进了西藏的第三产业，修出来的路却被算进了西藏第三产业的产值。这种“第三产业”，本质上是和西藏当地经济没有关系的。

    这种“第三产业”和西藏经济的脱节还体现在，北京把中国内地的钱拿到西藏去修筑公路，那修路钱的大部分又被中国内地挣回去。那一是因为西藏缺少自己的施工力量，想挣这份钱也无从可挣；二是改革后的市场化管理采用投票方式，西藏的工程部门往往也难以与内地施工单位竞争；除此之外，筑路所需的大部分设备和材料都得从中国内地采购，也使得北京投到西藏的钱向中国内地回流。

    内地人员到西藏施工，肯定会有日常消费。然而这种花在消费上的钱西藏也挣不到，因为西藏的日用消费品大多数都是中国内地生产的，尽管在数字上体现为现在的产值，实际现在挣到只是商品运输和经销等附加部分，甚至连这附加部分也有相当份额被内地的运输和商业经营者挣走。

    这样来看，公路修筑虽然在西藏，但是钱来自中国内地，施工者和施工物资来自中国内地，施工中的消费也来自中国内地，大部分钱和利润又被内地挣回去。对此可以这样比喻，就像是先在中国内地造好了 一条公路，然后搬过来摆放在西藏高原上---送给西藏。

    这条送给西藏的公路作用是什么呢？它将给西藏运进供养“稳定集团”的物资---民用的、军用的、进行现代化表演所需要的……还能使军队迅速地调动进藏。近年北京减少驻藏军队的数量以降低日常的后勤成本，就是因为机械化部队可以随时基本畅通无阻的青藏公路开进西藏。

    鉴于此，说是北京送给西藏一条公路又不准确了，虽说是北京花的钱，可是那条公路完全服务于北京控制西藏的目标，其实是北京为自己建造的用于统治西藏的一个工具。

    这就是西藏第三产业的缩影。通过这个例子，可以明白为什么西藏的产值构成两头大中间小的怪象。其中第一产业的大比例是正常和真实的，反映了西藏现实的经济状况---西藏目前还是一个以农牧经济为主的农业社会。而看上去份额很大的第三产业，与西藏经济没有实质关系 ，那不过是北京拨的钱在西藏花掉，其中相当部分的钱被挣回中国内地，等于是在西藏运行的中国内地经济，只从数字上体现为西藏的第三产业。

    而所谓的西藏第三产业，如果一层层剥去其经济学的形式外衣，会发现在它最终发生的日常层面，大部分可以通向对“稳定集团”的供养，服务于北京稳定西藏的目标。

    现在再让我们回到拉萨，在中共治下，拉萨成为中共“稳定集团”的中心。从经济角度，拉萨的生产水平远远低于其消费水平，是一座典型的被供养的消费型城市1。不过这不是问题所在，达赖时期的拉萨也不创造多少财富，同样是一座消费型城市，但那时拉萨的消费是由西藏 本地经济供养的，与本地经济处于不可分割的关系。之所以拉萨能获得供养，在于它是藏民族的心脏和西藏宗教的中心。而今日拉萨则完全是由北京供养，与本地经济失去了血脉联系，在功能上与过去的拉萨已经完全不同，或者更正确的说，是完全相反。

    可以用刚刚谈过的修筑公路的一例进行类比，把整个“稳定集团”视为一个由北京出钱在西藏建设的项目，项目所要达到的目标是控制西藏、稳定中国在西藏的主权。为此项目，北京需要拿出大笔工资雇佣许多人，把他们安排在党政机关、事业单位和企业单位，同时要为这些人解决办公条件（建筑、电信、交通等），提供生活设施和物资供应（市政建设、住宅、商业、卫生教育等），加上进行现代化表演（建设企业、“大庆”工程等），在这个大项目下又不停地引伸出各式各样的分项目。与建筑公路相同，那些项目的施工费一大半将被内地的施工单位拿走，建设物资也大多数需要从内地购买，包括“稳定集团”成员日常生活消费的物资，百分之八十以上也由内地供应，于是北京投到西藏的钱，虽然在西藏花出去，但是最终大部分又转回中国内地。

    近年越来越多涌入西藏的汉人，并非像达赖喇嘛指责的那样是由北京排去西藏定居的，也不像有些西藏人认为的那样是去掠夺西藏的财富。他们自发而去，目标的确是奔着从西藏挣钱，不过他们挣的钱主要是北京从中国内地拿到西藏去的钱，而不是西藏本地生出来的钱。

    这些年开始在西藏兴起的所谓“市场经济”，追根溯源到根本，就会发现，所谓的“市场”，其实就是北京端到西藏去的那个财政盘子，所谓的“经济”就是各种不同 的人和机构都在千方百计地从那盘子里挖一块肉、分一杯羹，或至少是捡一点渣。

    西藏社会的现代化一元从来就是托放在北京的盘子上，在计划经济年代，能够参与分那个盘子的，只有系统、部门和单位，分配方案和份额也都是按照计划。在中国普遍实行改革后的年代，西藏照样还是靠分盘子，其中的大头照样得按照计划分配---办工、工资、补贴……只要是仍然吃财政，就不可能打破计划，所以人称中国最后的社会主义是在西藏。

    不过同时，西藏也受到改革的推动，开始引进一定的市场手段。这种市场手段明着带来的好处是可以利用竞争提高效率和降低成本，暗的好处则是能够给权钱交易创造机会，有利于当权者的设租和寻租，因此是乐于被当权者采纳的。在这个过程中，打着市场名义的个人也开始有了介入的可能。不过，真正能够从盘子里大捞一把的，多数还是那些与权利集团有关系、或有办法让当权者得到实惠的人。供养西藏“稳定集团”的钱年年都要花出去，花到谁头上谁就能发财。西藏那些挣大钱的人，都是在挣这种“政府的钱”，他们自身也都是和政府有着千丝万楼联系的人。他们并不都是汉人，拉萨那些成功的藏人企业家大部分也都有权贵集团的背景。

    当然，西藏也存在具有真正市场性质的经济部分，如林立拉萨的上千家店铺，八廓街的市场，公路沿线的饭馆……在他们挣的钱中，大部分是消费者的钱而不是政府的钱。不过，我们可以对他们挣的钱做进一步分析。他们面对的消费者可以分为三类，一类是西藏普通百姓，一类是西藏以外来的旅游者，还有一类就是西藏的官员和职工、军人、城市居民等。说到这，我们已经可以发现，这第三类消费者实际就是“稳定集团”的成员和他们的家属。如果前两类消费者花的钱属于他们自己，他们的消费可以算作市场行为，这第三类消费者花的钱，却是拐了一个弯，其实也是从北京的盘子里分出来的（以工资或公款消费等形式），挣这些人的钱，仍然是变相地对财政盘子进行分配。

    以拉萨的餐饮业为例，十二万人口的拉萨一九九三年有餐饮机构二千三百九十六个（3），按人口平均计算，在中国所有城市中名例前茅2。为什么在其它方面皆排名在后的拉萨，其餐饮业却独占鳌头呢？从西藏的餐饮业，可以折射出许多问题。

    在毛泽东时代，拉萨的餐馆寥寥无几。那时干部职工在家吃饭，外来客人在招待所吃饭，乡下来的老百姓自己带糌粑。吃饭是人人天天都要面对的问题，必须不停的解决3，人们在吃上也舍得花钱，但却没有形成今天弥漫于拉萨街上下吃喝风气。吃喝风气的出现是和时代变迁联 系在一起的。意识形态瓦解，精神空虚，纪律松弛，欲望膨胀，以及源于“无人进藏”的心理失衡，人在偏远的西藏又难以找到别的发泄渠道和补偿可能，大吃大喝就顺理成章地成为首选寄托。

    对于推动拉萨餐饮业的勃兴，西藏的中国驻军起了很大的作用。拉萨最早的饭馆群就坐落在西藏军区门前的街道上，绝非偶然。军队单身多，工资高，娱乐少，饮食单调，而驻扎拉萨的军人又相当多，他们构成了一个庞大且花钱的慷慨的吃喝群体。另一个吃喝群体是在西藏的汉人，他们有的是“援藏者”，有的是来搞项目，有的是做生意，他们也大部分没带家属，单身在西藏，除了满足口腹需要，他们还有怎样打发空闲时间的问题。西藏真正工作的时间很少，空闲时间十分多，喝酒吃饭自然就成了打发时间和寻找快乐的重要内容。当然，仅仅吃喝在今天已经不够了，拉萨的娱乐业和夜生活近年也迅速发展，歌舞厅、夜总会、游戏机房……色情业当然也会相伴而生。不过那些后发展的项目在很大程度上仍然和餐饮业重叠或以餐饮业为基地。如西藏军区大门外饭馆群被拉萨市民称为“红灯区”或“军妓一条街”，就是讽刺那些饭馆有大量女招待兼作皮肉生意。拉萨的饭馆酒店已开始向高档化发展，提供餐饮、娱乐、色情“一条龙”服务。

    我认识一些在拉萨的汉人“援藏干部”他们除了平日随机地寻找各种可能机会吃喝玩乐以外，大部分周末都要固定地消耗这些地方，常常带妓女回家过夜。那几乎是一种公开行为，除了瞒着自己远在万里之外的家庭，对其它人都毫不在乎，非常自然和坦诚。据他们讲，援藏干部多数都有这样的行为，否则到这么艰苦的地方，再没有一些享乐，如何能坚持下去呢？曾被北京树为“典型”号召全党学习的孔繁森，据说生前也曾是拉萨歌舞厅的常客。

    当然，并非在西藏 的所有汉人官员都如此。“援藏干部”相对是最放荡的。他们把内地的腐败和“开放”带到了西藏。“老西藏”中则有不少人保持着原来的正统（虽然也开始逐步变化）。同时，藏人也不是跟这些 不沾边。拉萨的藏人妇女中之所有流传“赶走川妹，还我丈夫”的口号，就是 因为她们痛恨自己的丈夫把心思和金钱都给了做色情生意的四川姑娘（拉萨妓女大部分都来自四川）。藏人之中的奢靡之风在拉萨已经很普遍。藏人原本就有追求欢乐天性，较少约束，在现在的社会风气下，喝酒、赌钱、歌舞和女人几乎成了生活的全部内容。八廓街一位名叫阿布的藏族商人告诉我，那些被送到印度达兰萨拉去上学的藏人孩子，如果离开拉萨的时候岁数已经比较大，在达兰萨拉都呆不下去，想回拉萨，因为拉萨好玩而且自由。

    阿布自己有两国孩子在达兰萨拉上学。那是达赖喇嘛的流亡政府办的学校。阿布说那里管得严，没有卡拉OK，没有夜总会，饭馆里不许喝酒，孩子们在学校跟在军队一样。达兰萨拉比西藏还西藏。这似乎是个讽刺---孩子的父母处于向往自由把孩子送到达兰萨拉，而孩子在那里所向往的自由之地却是拉萨。这正是达赖喇嘛对西藏状况的最深忧虑之所在-----西藏是否会由此失去宗教精神，　落为一个腐败的民族。他认为这是中共最恶毒的手段，是对西藏文明从根上的毁减。

    我想达赖喇嘛这种担心是深刻的，显示出他与一般政治领袖不同的大智所在。但是我认为即使中共真用世俗腐蚀宗教、用物欲同化西藏的阴谋，那阴谋的成功也是极有限的。了解这一点，在拉萨的餐馆里和娱乐场所看一看就会知道，那里虽然有藏人，但几乎只限于城市藏人，西藏农牧区的普通百姓是从来不在那些地方露面的。而我们已经谈到过，今日西藏的城市藏人，多数都属于中共在西藏供养的“稳定集团”。他们把北京供养的钱拿来寻欢作乐，而真正在西藏大地上用血汗换取财富的西藏百姓，还是把他们的钱送进寺庙4。

    由驻藏军人、驻藏汉人和属于“稳定集团”的藏人构成的消费集团，消费数额远远高于普通西藏百姓，只有夏季才光临的少量旅游者在消费中更占不了多少比例，所以 西藏餐饮业从个人消费者那里挣的钱，说道底是以北京付给“稳定集团”的工资为主要部分。

    不过，工资花在餐饮业上的消费，比起公款消费又是小巫见大巫。在那些高档酒楼一掷千金的，花的几乎全都是公款，或者是为了从官员那里捞到好处的老板，他们的支出会百倍千倍从官员手下流出的公款中返还，最终等于花的仍然是公款。

    花在吃喝玩乐上的公款消费到底有多少是无从查清的，中国的统计系统也不会把公款消费例为统计项目，我们只能从其中一项“社会集团消费品购买力”5的统计中，得到间接认识（所谓的“社会集团”在中国专指区别于个人的“单位”，而西藏的单位绝大多数都是国有的）（4）：

    年

    集团购买力（万元）　　1978

    3478　　1985

    19874　　1990

    40001　　1993

    62783

    一九七八年是邓小平时代的开始，十五年间，集团购买力增长了十八倍平均每年增长一百二十％。而在同样时间之内，西藏的居民购买力增长四　六七倍，平均年增长三十一％；农村购买力增长二　七六倍，平均年增长十八　四％。从集团购买力如此之大的增长幅度，可以大概的想见西藏公款消费的规模。

    十几年来，西藏的市场经济虽然没有创造出多少经济成果，却创造出了相当发达的消费场所。过去的西藏，人们即使有消费欲望也没有消费的去处。在西藏的汉人那时一般都休假回内地时，把攒了一年多的钱大肆挥霍，倾襄而尽，以平衡在西藏的艰苦和节制。那时中国内地的汉人进西藏要凭“进藏证“，否则就会被当作“盲流”遣送回内地6，更别说让他们在西藏搞个体经济、开饭馆、做生意了。直到一九八零年，中共中央发的三十一号文件还规定“要严格控制各类人员自行流入西藏”。阿沛　阿旺晋美一九八一年六月在西藏自治区县以上干部大会上的讲话更为严厉：

    近来从区外来了不少无户口人员、私包工队及盲流人员，危害社会治安，损害西藏群众的利益，严重影响民族关系，成为西藏不稳定的一个重要因素，群众强烈要求把他们遣送回去。最近政法领导小组，会同有关部门进行了“三清”工作。这项工作符合西藏人民利益，政府各部门一定要积极配合和支持这项工作。我们要下决心把这个工作一抓到底……如果有谁坚持阻拦“三清”工作，不管他是什么人，是多大官，我们要坚决揭露出来，进行严肃处理（5）。

    但是时过两年，西藏自治区就在一九八四年四月以政府布告的形状对外宣布：

    欢迎其它省、市、区的个体劳动者、集体和国营企业来藏设店、建厂，参与物资交流会，举办展销会，从事加工、运输、建筑以及服务性活动，为他们提供方便，保护其合法利益（6）。

    起初进藏的汉人大多来自中国内地最穷的农村，只能做修鞋配钥匙之内的小本生意。随着北京对西藏拨款的不断增加，工程项目大量上马，以及西藏蕴藏的消费欲望膨胀，西藏显露出是一个可以挣到钱的丰厚市场，虽然条件艰苦，生意成本高，但是对于劳动力过剩的中国内地，仍然不失是一个满足发财欲望的去处。进藏挣钱的人越来越多，其中大部分是四川人，除了施工以外，餐饮业和娱乐业是他们最多涉足的发展领域。今天，西藏的主要城市、各个县城以及交通沿线都有内地汉人的身影。不少西藏城镇的内地汉人在旺季高峰时会达到接近本地人口的数量。如亚东下司马镇，本地人口一千一百四十七人（城镇人口不到七百）外来人口也达到一千多人。外来人口中有个体工商户八十多家，从业人口三百二十人。一个如此规模的小镇，竟有两家卡拉 OK,四家录像室和八家台球室 7。

    西藏人抱怨内地进藏汉人挣走了西藏的钱，通过刚才的讨论可知他们挣的并非是西藏的钱，而是北京从中国内地拿到西藏去的钱。不过问题还在另一面，不管钱从哪来，既然是花在西藏，为什么西藏人自己不挣，却都被内地汉人挣走了呢？照理说西藏人有地利之便，应该比内地汉人有优势，但是在西藏境内，能看见那些正在修路、造桥、盖房子、开饭馆的，几乎全部都是汉人，参与其中的藏人只属个别。

    这可能与文明不同有关。既然当代西藏的现代化来源在中国内地，做为西藏社会的现代化一元，其消费口味也必然接近于中国内地，而不是西藏本地。尽管西藏人也能盖很好的房子，但是“稳定集团”不要住藏房，善于盖藏房的西藏施工者自然就被淘汰；虽然西藏也有风味独特的食品，但是“稳定集团”的消费者喜欢中国菜，连居住城市的藏人，口味也大都变成了川味，藏餐馆自然就竞争不过川菜馆；西藏歌舞固然文明世界，然而工业文明的娱乐方式完全是另外一套。这种文明的不同，决定了市场只能被中国内地来的汉人所垄断。

    何况西藏人在挣钱意识上远不如汉人，他们更多地是寻求生活中的轻松和快乐，效率自然就放在后面。至于伦理方面的因素，藏族与汉族的差距就更大了，例如藏人的性观念虽然开放，但是用色相去换取金钱却被他们视为极端羞耻的事，而已经“市场化”了的汉人，早已经步入“笑贫不笑娼”的境界，当妓女挣钱的自然也就汉人多。

    不过，这种为了挣钱的目的涌进西藏的汉人再多，也用不着担心他们就此呆下不走，成为时代扎根西藏的永住民。在此且不说前面反复谈过的“无人进藏”那些道理，他们所以到西藏，目的只是为了挣钱，而他们挣的又非西藏本地之钱，是北京拿到西藏的钱，那么北京的钱一天有，他们就会呆在西藏挣那份钱，而哪天北京的钱一断，无钱可挣的他们顷刻就会如鸟兽散，离开西藏再不回来。对他们进入西藏，达赖喇嘛实在不必担心。


2、割不掉的肿瘤

    难办的，倒是中共在西藏培养的“稳定集团”。

    那是一个寄生的集团。寄生不仅是指 它的生存完全靠供养，还指其工作效率低下，其中相当数量的人完全是白养。

    以普兰县的霍尔区为例，全区一千三百人，区一级的“稳定集团”的成员（或雇员）有一个书记、一个区长、二个副区长、一个文书、一个出纳、一个保管员、二个银行工作人员、二个学校教师、一个医生，还有六个临时工（另配有上级拨款买的一辆吉普车、一辆卡车和一辆拖拉机）。除了教师，这些人平时都不上班，在家里打牌、喝酒，一年有几次到县里开会、几次下乡“检查”，几乎就是他们的全部工作。在老百姓眼里， 他们是“最舒服”的人。区下面还有好几个乡政府，编制有乡长、副乡长、书记、文书等，那些乡干部更是不上班，平时拿着国家工资干自家活，工作顶多是传达一下“上级文件”，或是处理一些夫妻吵架那类的矛盾。

    到了县一级，倒是有了规定的上班时间。仲巴县一个新分配去的毕业生告诉我，县机关的工作时间是每天十一点上班，一点下班，下午四点上班，六点下班。每周五按惯例是打扫一下办公室即散伙，等于不上班，相当每周休息三天。对他这种没家的人，闲得都不知道该怎么办才好。但即使是那么短的上班时间，也大多数是无所事事，聚在一块聊天玩牌。他所在的县计委，在全县个部门中相比事情还是最多的，其它部门就更是不知怎么闲了。

    当然，不能说仲巴县政府什么事都不做，有时也会很忙碌。我去仲巴县时，仲巴县城刚刚从几十公里外的老县城搬迁到新县城。从无到有地在荒原上建一座新县城，上百栋房子、公路、街道、配套设施，再把所有的家当搬过来，想必让仲巴乡的所有部门和人员都大大地忙碌了一番。然而问题在于他们那些忙碌，即使再忙，与仲巴的老百姓又有什么关系呢？那不过是他们自己忙自己的，安排一个更舒适的生活环境而已，而整个仲巴县的经济发展和人民生活，肯定不会因为换了一个新县城而得到任何促进。

    好在仲巴盖新县城的钱还不是老百姓出，否则当地人民就要因此而遭殃了。钱是北京给的，是中国老百姓的纳税钱。靠当地自己的税收，几十年也盖不起一座新县城8。至于仲巴县是以什么理由、什么手段要到了建造新县城的钱，内在的利益链和驱动力是什么，那是可以做一个很好的社会学研究课题的。这里不表。

    现在西藏的“稳定集团”越来越把伸手要钱当作天经地义之事，开口也越来越大。例如为“三十年大庆”，西藏向北京开口要的钱数，竟高达六十多亿，经过讨价还价，北京同意给二十三·八亿（最后实投三十七·九亿）。自从北京推行由各省“对口援藏”以后，西藏又开始向各省伸手要钱。其中西藏广播系统开出的要钱单子高达三亿多元，一位参加讨论的官员向我透露，按照实际需要，有三千万元就足够了，因此他形容西藏向外伸手已经到了“不要脸”的地步。西藏的中共书记陈奎元会鼓励西藏各部门、各地市都出去要钱。一位到上海要钱的地方官口气竟是这样的：“中央第三次西藏工作座谈会的精神你们明白吗？我们不是来向你们要钱，是来要求你们兑现中央政策！”这类话让中国内地各省市听得实在不那么舒服，反映很大，为了避免 把各路财神全得罪光，西藏这才下令停止地市县自己出去要钱。

    西藏的“稳定集团”作为一个利益集团，一方面阵线一致地想法设法从北京和中国内地尽量多弄到钱，另一方面则在内部你争我夺，谁都想在盘子里多割一块。实际上，增大北京从中国内地端到西藏来的盘子→在分割盘子中彼此争夺尽可能大的份额→把从盘子里拿到的份额花光→从中得到个人权利和捞到个人好处---这就是今天西藏的“稳定集团”之大部分兴趣所在，以及是他们年复一年“工作”的主要内容。

    就是这样一个由外部势力培养的、彻底异化和完全寄生的怪胎，在西藏盘踞和生长的时间已经将近半个世纪，在这些年月中，靠着时时刻刻吸吮北京输送的大剂量营养，它已经在西藏根深叶茂，并且长成了庞然大物，成为西藏社会一个固有的存在成分。这个集团绝无自己存活的可能，它只能被供养，哪怕一天断了供养就会造成大乱（甚至供养减少一点就会不稳9）。因为他们人数如此之多，无法弃之不管让其自生自灭，又因为他们占据着西藏所有城市和各个中枢，他们一乱就会以连锁形式扩散和放大，波及和破坏西藏整个社会，所以就必须养着他们，谁也不敢不养他们，谁做西藏的主人也没法不养他们。

    这对达赖喇嘛来讲，无疑又是西藏前景的一个阴影。即使有一天西藏能够独立或实现“高度自治”，怎么来养活这么一大批人呢？从哪出这一笔每年都得需要的几十亿元（一九九三年北京对西藏的财政拨款和基建投资共计二十三·六三亿元人民币，相当二·八八亿美元，并且每年以超过十％ 的速度增加）？前面谈过建立边防对独立的西藏是不可承担的重负 10，再加上这么一笔巨额开支，岂非更是雪上加霜。

    一些人可能会把希望寄托于西方援助。然而，就像穷人往往对富人的慷慨抱有不切实际的幻想一样，西藏人指望的西方援助也将大半是水中之月。回顾一下在苏联解体过程中对西方的期望，与它最后真正从西方得到的援助，就应该有足够的清醒。这一点不奇怪，西方国家再富有，钱也是从纳税人那里收的。所谓“救急不救穷”，偶然给一些帮助是可能的，但无论如何不可能像中共那样把西藏的财政包下来，常年地供养西藏。

    那么，脱离了中共的西藏是否能将中共制度下培育的这个“肿瘤”从西藏躯体上割掉呢？逻辑上似乎很简单，中共已经不再统治西藏，它的“稳定集团”还有什么理由存在？

    如果“稳定集团”仅仅由汉人组成，割掉它不成问题，让汉人全部随中共一块离开西藏就是了。但是问题恰恰在于“稳定集团”的主要成分也已经变成了藏人。一九九四年西藏“ 国有单位”藏人干部职工的数量为十、八九万［7］，占当年“国有单位”（即“稳定集团“）干部 职工总数的六十七·八％。难道能让这十多万藏人也随中共离开西藏吗？那其中真正死心塌地跟着中共的只有极少数，掌权的官员也只占一小部分，大部分都是普通职工--他们及他们的家属构成了今日的西藏城市人口的绝大多数，因此他们只能被划归“人民”的范畴。而只要是“人民”，哪种势力上台当权，也得做出善待姿态。怎么敢让那么多企业破产，让那么多职工失业，让西藏所有城市都为此陷入瘫痪和混乱呢？

    西藏“稳定集团”在其发展过程中，已经脱离了北京的设计，异化为具有独立追求的利益集团。其它任何稳定都不再被他视为使命，它只要自己的稳定和利益，任何对它自身稳定与利益的破坏，都注定会受到它的强烈反抗。现在承受反抗的是中共，表面似乎是出于民族主义，出于藏人对西藏独立的愿望，然而那大半只是盲目的口号，和实质相距甚远。达赖喇嘛对他们是一个象征，正因为遥远朦胧，当他们不满中共的时候，那个象征就格外地光芒四射，使他们相信一定会给他们带来好运和更好的生活。

    如果有一天，达赖喇嘛就在拉萨了，咫尺可见，他们却因此失去了工资、职业和福利，寄生生活一去不复返，无所事事的轻松也随之消失，那时，他们还会继续把中共当作反抗对象、把达赖视为带来幸福的神明吗？

    也许有人会说，独立的西藏将是一个新的国家，必然也需要自己的政权组织和现代社会的方方面面，包括现代交通、邮电、科技、生产、城市建设等各个部门（甚至还需要扩大），为什么不能吸收那些原来职工，把他们从寄生者改造为劳动者，从北京的“稳定集团”变成独立西藏的稳定力量呢？

    能做到当然好。问题在西藏靠什么来源建立和维持一个独立国家的现代化体系，那体系必然庞大到在安排了上万名为西藏独立奋斗多年的流亡藏人（为数十多万的流亡藏人那时会有很多人返回西藏）之后，还能吸收中共留下的“稳定集团”？

    如果没有外来的供养，西藏本身几乎找不到那种可能。

    于是又回到一开始的起点，谁能供养一个在近代世界主权结构中可以自立、并且能够拥有现代国家体系的西藏？不管谁想成为西藏的主人，解决这个问题都是一个 前提。


3、谁来执行稳定西藏的功能？

    由于汉人成员的“无人进藏”和藏人成员的“异化”，“稳定集团”稳定西藏的功能如今已经受到严重的消弱。中共认识到了这种危机，并开始想办法弥补。

    把藏人恢复到毛泽东时代那等忠诚，现在已难指望。中共反省其八十年代西藏政策的教训，就是把西藏的主要权利交给了藏人。事实证明，稳定西藏不能靠藏人，只有像过去那样由汉人掌握西藏各级政权的主要权力，才能真正控制西藏，否则稳定就是一句空话。

    这就回到如何解决无人进藏的难题上。当今中国利益当道，中共自身也已在大部分领域把利益当作主要的驱动杠杆。如果给进藏干部高于内地十倍的工资，有关方面就认为能够吸引汉人自愿进藏工作，并使他们在西藏工作较长时间。然而北京即使拿得出那笔钱，它也无法那样做。既然它从来标榜民族平等，怎么能只给汉人干部提高工资，不给藏人干部提呢？西藏（自治区）的藏人干部是汉人干部的两倍多（一九九三年汉人干部数一万七千九百二十三，藏人干部数四万二千四百四十二［8］），引起藏人干部抵触，带来的麻烦更多。而给藏人干部工资也提到同样水平，拿出的钱多两倍不说，立刻又会出现怎么与“稳定集团”中十多万普通职工平衡的问题。

    中共多年在西藏的理论和实践使它落入了一种环环相扣的制约，它已经不可能单独为在西藏工作的汉人采取利益激励措施。甚至本来为家在内地的汉人探亲制定的休假制度，因为这种制约也不得不扩展到所有藏人干部职工，哪怕他们就在家乡任职，天天住在家　。更有意思的是，藏人干部职工还跟他们的汉人同事一样，都从北京领取“缺氧补助”。

    不过西藏至今还有一万多名汉人干部，他们人已经在西藏，只要提拔重用他们，很多人还是会愿意效力的。然而这又会面临合法性的问题。既然已经以法律形式公布了民族自治地区的主要行政长官和关键都有少数民族人士担任，同时规定地方官员的任命必须通过地方人大选举，今天要重新让汉人掌握政权，怎么自圆其说？又怎么通得过藏人占绝大多数的当地“人大”的投票呢？

    这各种因素综合作用的结果，“援藏”似乎成了最佳方案。援藏干部虽然也是“重赏”之下的结果，但他们得到的利益不在西藏体现，不由西藏负担，可以避免对藏人干部直接刺激。把他们安插到各级党政机关担任领导职务，在藏人官员中引起抵触的也比较小。因为他们不占本地的编制，也就不会与本地官员抢位置，而且派他们来，名义上是和各省从经济上对西藏“对口支持”相配套的，可以从中共内地引入援助项目或投资等，给西藏本地带来实际利益，所有突出这种“援藏”的经济色彩，对他们的任命就容易避开与民族自治原则的矛盾，也就有了无需通过当地“人大”投票通过的理由。任用援藏干部因此而成为百难之中一条柳暗花明的出路。

    中共这几年号召其全党向之学习的孔繁森，生前就是从山东派到西藏的援藏干部。他当过拉萨市的副市长，后来调到阿里地区当中共书记。“第三次西藏工作座谈会”之后，确定阿里地区的“援藏”由河北和陕西两省对口承担。两省第一批派出三十三名党政官员。在阿里地区一级的党政职务中，由援藏干部担任的有常务副书记、副专员、组织部副部长、法院和检察院的副院长、公安处和司法处的副处长、财政局副局长、计委副主任等；他们还在阿里地区的三个县担任了“一把手”----党委书记的职位。他们中间职位最低的，也在各县担任副书记和副县长。从这种职务分布上，明显地可以看出远非“经济援藏”的格局，其中加强政治控制的意图很浓。阿里地区一共七个县，只有四个县（日土、扎达、噶而、普兰）派了“援藏干部”，这四个县都是边境县，而不靠边境的三个县（革吉、改则、措勤）却没派一个援藏干部。

    一九九六年，全西藏这样的“对口援藏”干部共有六百多人。阿里地区是人数最少的，山南、林芝等地区一般达到七八十人。他们总人数虽然不多，但是全都在县以上政权机构担当领导职位，掌握很多实权，应该说初步实现了中共“改变西藏干部结构”（说白了就是汉人掌权）的设想。按照步骤，下一步将继续增加“援藏干部”数量，让汉人干部掌握更多的权力 11。

    然而，与中国许多在几难困境中产生的夹缝方案一样，虽然其左右迂回的柳暗花明令人称绝，却还是免不了“摁下葫芦 浮起瓢”的愿此失彼。“援藏”体制给西藏带来的最直接的副作用，就是以致命的失衡加速瓦解了被称为“老西藏”的汉人队伍。

    “老西藏”们在西藏工作了几十年，奉献了一辈子12，“甚至奉献了青春献子孙”13。轮到提升掌权的时候，却把他们晾在一边，从外面请来一些对西藏毫不了解的人，给那些人加官进级，对他们进行那么多宣传和赞扬，还给他们那么丰厚的物质报偿，而他们在西藏只待三年时间。相比之下，倍受冷落的“老西藏”心理怎么能平衡？失去了原本的信仰支持，以他们自己一生的“奉献”对比“援藏者”，一定产生一辈子都是吃亏上当的感觉。而当他们明白这一点的时候，索债感必然随之产生，至少是不会再继续“奉献”。

    有人认为，北京以高昂成本派进西藏的六百多“援藏干部”，换来的是得罪了一万七千名“在藏干部”。这六百比一万七的关系，真是得不偿失。如果说“老西藏”队伍在此之前已经失去了斗志，这六百“援藏干部”的到来，作用则是使“老西藏”的队伍彻底垮掉。

    中共在一九九五年搞了一场声势浩大的全国性运动，把死于车祸的“援藏干部”孔繁森树为全党全国学习的榜样。然而那活动在西藏却开展不下去。藏人对汉人抵触自不必说14，“老西藏”们则表示，与孔繁森相比，如果说有差距的话，那孔繁森与他们之间的差距，他们在西藏待的更久，比孔繁森的条件更艰苦，比孔繁森的贡献更大，而他们得到的却比孔繁森少得多15。

    老西藏对“援藏干部”普遍采取排斥态度，指责他们作风浮夸，趾高气扬，说得多做得少，热衷吃喝玩乐，把内地腐败坏习气带进了西藏……有些人甚至专门与“援藏干部“作对，给他们的工作制造障碍，用整人手法“揪辫子”、“告黑状”，对他们进行打击。以至我所访问的一位“援藏干部”负责人，认为与“老西藏”的关系是他们第一头疼的问题，与援藏干部的关系反而好得多 16。

    当然，可以不考虑“老西藏”的态度，不管怎么样，那已是一支靠不上的队伍，趋势是必然走向没落。如果“援藏”真能取代过去的体制，发挥稳定西藏的功能，目前的矛盾只是过度期的问题，一旦体制的取代全面实现，就可以自然而然地得到解决。从动向上看，北京目前正是抱着这种期望。那么，我们看这种“援藏”是否真能实现北京的期望。

    不错，以目前的“援藏”方式，确实可以把一些汉人弄进西藏。在“重赏”的诱惑之下，有些单位甚至出现争抢报名的局面，使得单位需要以“搞福利”的方式进行平衡，根据谁最需要解决实际困难--分房子或家属就业--最后决定谁进藏。可想而知，这样的进藏者，心是放在哪里。

    不过“悬赏”不起作用的现象也不少。有些单位无论怎么动员也没人报名，为了完成任务，不得不提高“悬赏”，或是把援藏者在藏时间减少17。最有意思的是，有的地方甚至把“援藏”当做整人手段。如浙江萧山市主管工业的副市长赵福庆因为拒绝去西藏被撤职［9］，全国 很多报刊转载了那个消息，似乎由此表现了“援藏”态度的坚决。其实了解内幕的人知道，此事起因在于赵与萧山其它几位主要官员素来不和，明争暗斗。当萧山市被上级指定派一个市级领导去西藏时，对方人多，便以多数决定让赵去西藏。赵在班子成员中岁数最大，身体不好，其它几个年轻力壮的都不去，他认为明摆着是整他，于是表示拒绝。这正好给了对方以口实，告到了上级，再配以政治上的小动作，最后以拒绝“援藏”之名将赵撤职，也就是在派系斗争中把他彻底打倒了。

    故事至此还没有完，赵福庆遭此下场，满腔愤怒，决心鱼死网破。今日中共干部大多数经济上都不清白，赵福庆在萧山多年，掌握对手诸多把柄，于是忆苦证据确凿的“腐败”罪名指控对方，到处告状，最终致使他的对手也全部被撤职。萧山市的党政班子因为一个进藏名额的斗争，整个垮台。

    进了藏的援藏干部，不少人不久就开始后悔。尤其是那些被分到边缘地区的干部，不知道是心理作用还是的确如此，相当比例的人都发现身体出了问题。

    普兰县一共有四个陕西援藏干部，进藏一年后，三十二岁的书记偏瘫，确诊为脑动脉硬化，送回内地治病，基本可以肯定不会再回西藏。两个副县长一个出现心室肥厚，心肌缺血，另一个出现脑血管痉孪，也需要回内地治疗。只有一个三十四岁的副书记好一些。按他们自己说，进藏之前他们检查身体时 全都没有任何问题。

    一位副县长跟我说了真心话：“当初报名到西藏来，除了解决一些实际问题，最主要的是想在事业上取得发展，艰苦几年，回去可以得到更高的位置。可是身体是事业的本钱，如果在这搞坏了身体，有再大的 抱负回去不也是废人一个？”

    普兰县援藏干部的偏瘫在这批援藏干部中间的震动很大，人人感到自危。消息传回陕西，到动员下一批干部进藏时肯定会造成心理阴影，难度会更大。这将是一个恶性循环，所以“援藏”是否真能从长远 解决“无人进藏”的难题，前景并不完全乐观。

    另外，形式上的人身进藏，和真正的人心进藏，二者效果完全不同。即使“援藏”体制真能不计成本地把汉人官员不断送进西藏，由于人进而心不进，对 稳定西藏所能起到的作用也是有限的。

    首先援藏干部都是临时进藏，顶多三年即换班。第一年不了解情况，身体也不适应，发挥不了多大作用；按规定，在西藏工作每一年半有一次休假，休假时间为县级干部五个月，地级干部六个月，另外加一个月用于路途往返。休假者往往带点“公事”，又有理由晚回来一些时间。这样，援藏的第二年大部分就耗在了休假上；第三年是援藏结束年，每个人都早早开始做回家的准备，心思已不在西藏，对工作能应付就可以了，尤其不需要考虑长远。

    虽然按规定进藏一年半才可休假，目前不少援藏干部每年冬天都不在西藏，十一月出藏，第二年四五月份才回来，名义上带一点工作，实际是回家过年休息，到医院检查身体和疗养。有的县干脆让分到本县工作的援藏干部三年全在内地，县里给名义，任务就是给县里弄钱。那些不愿意待在西藏的援藏干部也宁愿利用内地的关系拉点钱，换取自己留在内地的自由和舒适。

    援藏体制中每个具体援藏者的这种临时性，使得这个体制在整体上变成一种肤浅的形式。援藏干部客观上不能了解情况，主观上没有长远打算。他们不学藏语，不发展群众关系，无法建立威信。下级和老百姓都知道他们来来去去，几年就走，靠不上，因此即使把援藏干部安排在一把手和其它重要职位上，也改变不了实际权力和权威都在藏人官员手的局面。

    这还不只是时间长短的问题。既然援藏干部大都是在“悬赏”之下才挺身的“勇夫”，他们能以多大的真心和努力在西藏工作是不难想象的。吸引他们的“悬赏”与他们在西藏的工作没有关系，是由于他们在内地的单位提供的。那些单位只要把人打发去了西藏，就算完成“政治任务”。而对援藏者来讲，在西藏呆够了三年时间就是目标。进藏不过是一个交易。参与交易的哪一边对西藏都没有切身相关的责任，也没有与西藏长期有关的战略利益。援藏者的一切依然植根在原来的环境，只不过短时间地 伸进西藏一只脚，到时就走。

    一位援藏干部挂在墙上的条幅写的是“有书多富贵，无事小神仙”，都到西藏去当无事神仙，这样的援藏者再多，也不过是滥竽充数而已。

    目前援藏干部最低只下到县级。他们在生活、语言、工作方式上都不能、也不愿去适应西藏县以下的区、乡基层--对汉人官员来讲，那种艰苦环境已经属于无法生存之地。这既与失去了信仰激励有关，也是现在援藏干部的层次---社会地位及生活水平---都相对较高所致的结果。从反映在统计报表上的学历、资历、职称和级别看，援藏干部的质量似乎挺高，然而对于北京所期望的西藏稳定，最重要的是从控制基层政权着手，缺的是能下到最基层干实事的“手脚”，而不是只能浮在上层机关思考的“首脑” 18。

    进藏人员的临时性，敷衍职责和不下基层，是中国自清朝开始治藏以来的三个基本难题，那一直使得中国无法在西藏建立和巩固主权。今天这三个难题又重新困扰北京 ，援藏体制 只有人身进藏，没有人心进藏，归根结底还是一种无人进藏。

    目前西藏还能保持稳定，主要依靠既不是“稳定集体”，也不是“援藏体制”，而是军队。

    然而，到了只能以武力来保持稳定的时候，那稳定肯定已经是十分脆弱了。


注释

    ［1］1997年5月《北京晚报》报导：“拉萨展露现代化城市风姿”。

    ［2］《西藏统计年鉴·1994年》， 中国统计出版社，页47。

    ［3］《西藏统计 年鉴·1994年》，中国统计出版社，页310。

    ［4］《西藏统计年鉴·1994年》，中国统计出版社，页320。

    ［5］中共西藏自治区委员会政策研究室编，《西藏自治区重要文件选编》，页244。

    ［6］中共西藏自治区委员会政策研究室编，《西藏自治区贯彻一九八四年中共中央书记处召开的西藏工作座谈会精神文件选编　第一集》，页112。

    ［7］《西藏统计年鉴·1995年》，中国统计出版社，页56。

    ［8］西藏自治区党委办公厅政策研究室编《西藏自治区基本情况手册》，表12-65（页114）。

    ［9］《文汇报》，1995年5月29日。

    1、可以比较这样的数据：拉萨的工农业产值是3·36亿元（此为1993年数据，见中共西藏自治区党委办公厅政研室《西藏自治区基本情况手册》表13-68，13-72），商品销售额加饮食业销售额共计6·6亿元（此为1994年数据，见《西藏统计年鉴·1995年》表13-9）。

    2、按人口排在中国第一大省的河南省会郑州，全市183万人，有餐饮网点4569个，平均 395人一个，而拉萨平均每54人就有一个。

    3、八十年代去拉萨能带的最好礼物，就是从成都坐飞机时带一筐新鲜蔬菜。

    4、倒是拉萨寺庙的年轻和尚，经常换上便装，用老百姓的供养到拉萨的餐馆舞厅去寻欢作乐。一位知情者告诉我，去年（96年）哲蚌寺派人拦截，一次就抓获四十多个化装成俗人的“花和尚”。

    5、“消费品购买”只包括购买商品的开销，不包括公款吃喝娱乐，以及公款旅游等，后者大多数都以种种方式打进办公费、事业费等项目里开销。

    6、西藏人民出版社的副社长杨志国给《内地人在西藏》一书（西藏人民出版社）所作的序言中写到：“1958年，西藏工委即对拉萨、日喀则、江孜、亚东等地流窜到藏人员进行处理，拘送内地处理者四百五十六人。”

    7、亚东外来人口比例之高，与当地是一个与不丹进行贸易的口岸有关。另外，当地有较多驻军所形成的消费潜力也是吸引因素。

    8、仲巴县1992年的地方财政收入仅为31万元（见西藏自治区党委办公厅政研室所编《西藏自治区基本情况手册》，表14-74）。

    9、 1993年的拉萨示威就是反对“放开粮价”，放开粮价是向市场化改革进程中的一个措施，当时中国内地各省市已经全部完成了此项改革，都没有引起问题。

    10、为了突出本节侧重的问题，在讨论西藏“稳定集体”的人数和花费时，都未把军队和军费算在内。

    11、据说中共高层近年对西藏的“干部结构”曾有这种“内部精神”，县一级干部中汉人的比例不低于40％，对此比例不怕突破，最高可以达到70-80％，最好能实现乡级政权的一把手也由 汉人担当。

    12、他们进藏的时候也曾被允许三年一换，但毛泽东时代的中共把它的干部当作“永不生锈的螺丝钉”，只要还能用就懒得换，而那时的人皆信奉“把一生交给党安排”，不敢为个人前途讨价还价，于是一呆就是三十年。

    13、按照中共的户口制度，子女的户口必须落在父母的户口所在地，父母户口迁移的时候，如果子女已经成年，就不能随父母户口迁移。“老西藏”退休离开西藏时，子女大多已经成人，按此规定只能留在西藏，他们的后代由此将世世代代是西藏户口。

    14、阿里地区的科委主任明久被指定随“孔繁森事迹报告团”到全国讲孔的模范事迹，中央电视台对全国转播。他回到阿里后，藏人骂他是孔繁森的儿子。

    15、我在孔繁森工作过的阿里地区见到那些曾与孔一起工作过的“老西藏”，他们很愿意告诉外人孔繁森不那么高尚的一面。如他们说孔在世时从老家山东倒了几十万元对虾来阿里，用公款付了钱，但是大部分虾没有卖出去，现在还压在武警的冷库里。他们还提出疑问，孔那么积极地给家乡搞推销，自己没有从中得到好处吗？

    16、由此可以看出，“稳定集团”内部的藏汉矛盾，表面看似民族矛盾，其实主要还是出于利益分配的矛盾。

    17、按照北京的第三次西藏工作座谈会精神，每一期援藏者在藏时间是 5年，后因援藏者普遍难以接受，降为三年，有些单位又自行降为 2年或 2年半。

    18、现在不仅援藏干部不下基层，即使在内地上过西藏班或民族学院的藏人，回到西藏后也都不下基层。


1.神秘香巴拉

    西方社会具有富于想象和迷恋新奇的精神。那种精神培育了众多冒险家和旅行家。他们不畏险阻地足迹踏遍世界各个角落，成为西方殖民主义和帝国主义的先锋。东方的古老神秘一直对西方人具有强烈的吸引力。历史上，初到东方的西方人往往把自己的东方之行和所见所闻描写得天花乱坠，使其热衷于听故事的同胞们神往不已。西方对东方的早期认识，几乎都是在类似马可波罗的描述中培育起来的神话世界。十八世纪僵化腐朽的中国竟会被伏尔泰那样的西方大哲标榜为欧洲启蒙的榜样，足以说明神话泛滥的程度。直到中国大门被西方大炮轰开以后，大批西方人得以进入中国，中国的神话才一落千丈，又反过来成为西方“优越”文明所傲视的对象。

    西藏在东方神话中具有更为神秘的地位，使西方人尤其神往，它地处世界最大的高原深处，雪山环绕，由“活佛”统治。早期去过（或自称去过）西藏的人对西藏的描述离奇之极。举一段为例：

    这个王国（西藏）的时尚时这样的：妇女的头发梳成一百多根辫子。她们长着野猪一样尖长的牙齿。他们国家的另一个风俗是：如果一个人的父亲去世了，那么这个人会说：“我愿意保留我父亲的记忆。”因此，他把这一地区周围的祭司、僧人及乐师和所有的邻人亲属召集在一起。这些人高高兴兴地把尸体抬进村子。他们准备好一张大台子，祭司们在台子上把尸首的首级砍下来，递给死者的儿子。死者的儿子及其所有人齐声多次为死者祈祷。祭司将尸体切成碎块。他们得到一些碎块后，就返回了市内，他们边走边祈祷……在此之后，鹰及苍鹰从山顶飞下来，纷纷啄食人肉，然后腾空而起。这时，所有的人齐声高呼：“看哪，这个人是个圣人，神使降临把他带进了天国！”这种方式使死者的儿子感到得到了极大的荣誉。神使以这种令人称道的方式使其父亲超生，他目睹了这一切。为此，他取来其父的头颅，马上煮了吃掉，并且用头盖骨制成饮酒器皿。他及其家人总是虔诚地从头盖骨碗中汲取其父的记忆。他们的这种做法表达了对其父的最大尊崇……［1］

    这段文字出自十四世纪的圣方济会修士奥多里克笔下。虽然后人对他的描写究竟是记录还是文学创作表示怀疑，但是他在当时被当作半个圣人，在整个意大利闻名遐迩。由于他的令人神往的冒险经历，在他去世后全城百姓皆参加他的葬礼，为纪念他专门修建了一座神殿，罗马还将七十件奇迹归于他的功劳［2］。不难想见人们对他的奇异故事是非常乐于听闻和相信的。

    从宗教角度，到过西藏的欧洲传教士把西藏比喻为“魔鬼创造的凡蒂冈”［3］。最早到过拉萨的欧洲人---奥地利传教士白乃心（Johannes Gruber）这样描写当时的达赖喇嘛：

    他置身于其宫中的一个黑暗和秘密的地方。该宫殿完全被黄金、白银和宝石覆盖，由大量的灯照耀，高高地置身于一个很显眼的地方，他坐在一个细绒垫子上，双脚踏在铺着的珍贵地毯上……他受到了所有人的如此崇拜和尊重，以至于这些人为能通过丰厚的恩赐获得大喇嘛的崇屎或其它排泄物而自以为幸福无比，并将这一切悬挂在脖子上。啊！这是一种什么样的令人讨厌的龌龊行为啊！他们甚至把这种尿混合于肉之中，愚蠢地认为这是预防各种疾病的良药……［4］

    白乃心还告诉他的欧洲同胞，西藏女人用“某种气味恶臭的油涂面。这种油除了使她们产生难闻的气味之外……还使她们的面容严重变形，以至于大家不知道她们是女子，还是地狱的幽灵……”［5］。在欧洲早期对西藏的传说里，还流传西藏荒漠上有无数身躯比狗小但是比狐狸大的巨型蚂蚁，它们在掘穴时翻出含有金砂的一堆堆沙子。但是谁要是去取那些金砂，巨蚁就会追踪他并且进行攻击［6］。 这一切奇异传说都足以让欧洲人心旌摇动。

    法国藏学家米歇尔·泰勒这样说：“如果没有西方旅行家，那就绝不会有关于西藏的神话。西藏除了是一种地理现实之外，还是一种思想造物。”［7］西藏在西方人的心目中已经成为“另一世界的”或“非地球的”同义语，提供了满足西方精神对遥远、不可思议事物和奇异力量之渴望的一个最佳幻觉之地。

    从十九世纪初叶开始，西藏获得了封闭领土的巨大名声和神秘性。那时的西方已经在全球任意行走，它的枪炮可以轻易敲开任何封闭的国门。然而只有西藏的高原雪山使他们难以进入。由活佛统治的神秘民族尽管武力薄弱，却凭藉西藏之“天”的保护牢牢地把守着进入西藏的通道，使一批又一批西方探险家无功而返。直到本世纪以前，能够到达拉萨的西方人屈指可数。西藏的吸引力从而演化成了禁地的吸引力。这种吸引力对于热衷于未知事物的西方人尤其强烈。

    虽然本世纪初，一支英国军队终于打进了拉萨，随后西藏藉中国发生辛亥革命之机脱离中国控制，对西方做了有限的开放，然而由于那时的交通技术不足以打破西藏的地理隔绝，西方又在那几十年忙于两次世界大战，对西藏的顾及有限，能够进入西藏的西方人仍然是凤毛麟角。

    随后就是中共占领西藏，并且把西藏关入铁幕之后，从此西藏比以往更加难以被西方人看见真面目。一直到中共实行“改革开放”以后，西方的旅游团队才开始被允许进入西藏，一方面由于接待能力不够，游客数量受到限制，另一方面中共仍然保持严格控制，只允许游客在规定线路上“观光”。所以，西藏等于至今还未对西方完全撩起面纱，类似中国和其它东方国家在西方人心目中破除神秘和解构理想化的过程也始终没有完成。

    当今的人类世界已经被喷气飞机和通讯卫星连结成一个“地球村落”，西方人可以凭着硬通货和商业旅游网成群结队地随便出入任何角落，这世界还有什么地方可以寄托神话境界呢？----只剩下一个西藏。

    另一方面，随着西方文明显露弊端，西方社会的精神世界越来越变得迷茫，后现代主义成为潮流，不少西方人希望从东方神秘主义中获得新的启示。这从美国的英语佛学教学中心几年之间就从四百二十九个（一九八八年）跃增为一千0六十二个就可看出［8］。而在西方人对东方智慧的渴求中，西藏成为最有吸引力的一个。

    有人认为这是一种人为的神圣化。今日西方人眼目中西藏和他们以前对西藏的态度同样表现了偏激和非理性。如西藏的活佛转世制度被早年西方人描写为愚弄百姓的骗术或是一种狡猾的政治手段；而在今天，连达赖喇嘛本人都不止一次表示应该废止转世之时，西方人士反而十分起劲地对它进行渲染，不容对其真实性表示怀疑。西藏在西方人心目中的这种转变，实际上是西方人寻求实现自我认同所需的，西藏作为这样一种工具，在今日西方到处受到欢迎。［9］

    曾经在台湾国民党政府担任过“蒙藏委员会”主任的张骏逸就此有过这样一段评论：

    ……何以一向以理性着称的西方人对西藏情有独锺，竟然到了如此执着的程度？如前所述，西方工业国已进入所谓后现代社会。人们在经历了长期的技术发展、经济繁荣和富裕生活之后，也发现了高度现代化带来的许多难以补救的社会弊端。例如，弱小民族消亡，传统文化遗产的失落，自然环境的破坏，核扩散引起对前途的焦虑等。人们自然地产生了对失落的过去的留恋。西方人在自己的国家和地区重视绿色和平的同时，也把注意力投向了发展中国家，善意的希望发展中国家不要重蹈他们的覆辙。而号称世界第三极的西藏不仅地理位置独特、封闭，尚未受到现代化冲击，而且这里生活着相对与世隔绝、智慧却又十分知足自得的西藏民族，他们还有自己古老独特又神秘莫测的宗教传统。这一切正好符合西方人对一个理想的、失落了的过去的构想。于是西藏在他们心中变成了世界上最后的一块净土，变得神圣不可侵犯。不幸的是西藏今天偏偏在共产主义中国的统治之下，据说汉人正在剥夺藏人传承自己民族文化的权利，正在以移民的手段最终消灭这个民族。正在这块净土上进行可以导致全人类走向毁灭的核试验。这怎能不让热爱自然、热爱和平的后现代西方人格外痛心疾首，动起真感情来呢！这就是为什么在西藏问题上，西方民众采取与政府完全不同、十分过激的态度的一个根本原因。也是西藏问题最终成为国际问题的根本原因。［10］


2.达赖喇嘛的成功

    十四世达赖喇嘛的个人魅力应该说是西藏问题得以成功地实现国际化的另一决定因素。由于达赖喇嘛是西藏流亡者几乎独一无二的象征，所以在某种程度上，西藏问题的国际化，实际上就是达赖喇嘛国际化的过程。今天，达赖喇嘛已经成为国际社会最有影响力的伟人之一，他在西方受欢迎的程度甚至超过了西方人自己的宗教领袖----天主教教皇。有人这样描写：“达赖喇嘛马不停蹄地在西方世界游说布道，所到之处无不万人空巷。虽然他每次演讲的内容大同小异，可每每座无虚席，盛况空前。他宣扬的佛法，不过是一些最基本的启蒙知识，却都被笔录成书，一版再版，充斥西方的书市。他不应是一位俗世的政治家，却对尘间浊世关怀备至，也享有许多职业政治家可望而不可及的政治威望。”［11］达赖喇嘛成功地通过他自身引导了世界对西藏问题的瞩目。说西藏在国际上获得今天的这种普遍关注是他个人的胜利，那是不过份的。

    可想而知，达赖喇嘛肯定具有极高的天分。对此无需寻找别的证明，他能在幼年通过对灵童的种种测试，成为达赖喇嘛，就足以说明他的超群拔萃。且不说转世是否是真，至少那么多高僧大德对他进行了反复观察考验，一定可以保证他在人种上绝对优秀。一九三九年国民政府赴藏代表团的成员朱少逸在第一次见到达赖喇嘛后曾这样感叹：

    灵儿年仅四岁有半，姑无论其灵迹所在，传遍遐迩，即其起坐行动之间，稳重悠闲，虽成人犹不可及，亦异事也……自参拜开始，前后约四小时，而灵儿安坐台上，精神始终如一，且态度自然，对拜见群众，了无畏惧或羞涩，此灵儿之所以为灵儿欤！［12］

    十四世达赖喇嘛出生于青海省平安县，那里海拔不高，挨近汉区，以农业为主，汉化程度频高。按朱少逸的看法：“达赖全家均作汉语，实汉人也”［13］（另一国民党在藏工作人员则说达赖的父亲连藏语都说不好［14］）。代表团在拉萨拜见达赖父母时，达赖父亲身着汉装，长袍马褂，以汉地“馒头”招待代表团，并频频表示“西藏糌耙吃不下”，劝代表团多吃馒头［15］。

    达赖父亲出身微寒，爱贪小利，突然暴发，不免得意忘形，加上他亲汉姿态鲜明，为西藏噶厦政府所排斥，在拉萨的贵族圈中非常孤立。达赖喇嘛受左右影响，对自己父亲渐生不满，据说他十来岁时，曾有骑在父亲身上殴打之事［16］。达赖父亲死于一九四六年，时年五十余岁，身体健壮。有传说他当时只得了轻微小病，吃了摄政达扎送的一剂汤药之后突然而死，由此有人怀疑他被下了毒［17］。不过这仅属于无从证实的推测。

    达赖喇嘛受到当时西藏最高水平的教育。但是他仍然需要经过漫长修炼以去掉人性中恶的成份，达到慈悲的无上境界。年幼之时，尽管他已经是西藏无比崇敬的对象，却在大昭寺的楼顶用唾沫啐下面五体投地朝拜的信徒，以此为乐［18］。到了老年，他已真正地堪称圣人。在访问日本的养鸡场时，他为鸡的处境感到震惊而悲哀，因为二十万只母鸡像囚徒一样被关在笼子里为人类产蛋，直到不能生育时再被卖掉。因此从爱护生命的角度出发，他主张即使一定要吃肉，应该吃大动物，而不吃小动物，因为那样可以少牺牲很多生命。［19］这种既宏大又细微的慈悲，令人不能不高山仰止。

    不过达到这种博爱慈悲的境界，任何一代达赖喇嘛都是有可能做到的。十四达赖喇嘛与他的其它前身之间最大的不同之处，是在于他的开放性。以前的任何一代达赖喇嘛，都封闭在雪山深处，除了自己的子民，几乎不与外人接触。十三世达赖喇嘛虽然有过六年的流亡经历，但其中五年是为躲避英国人而逗留在中国和蒙古信奉喇嘛教的地区，与在拉萨区别不大，流亡印度的时间只有一年多。十四世达赖喇嘛则是二十出头就被迫逃离西藏，至今在外已近四十年时光，他生命中主要部分都是在流亡中度过的。而且他必须面对以西方为主的世界，从他们那里争取流亡藏人所需要的支持。为了获得西方世界的同情与接纳，他要以开放的姿态去学习西方理念与价值观，并按照西方的标准去树立自己的形象。

    从流亡开始，达赖喇嘛就努力改变旧西藏的专制传统，在西藏难民团体中建立民主制度。他在印度达兰萨拉成立了“西藏人民议会”，规定十八岁以上的藏人有权选举议会代表：年满二十一岁就有被选举权。一九六三年三月十日，颁布了西藏有史以来的第一部宪法1，保证言论自由、集会自由、宗教信仰自由和法律之前人人平等。这对崇拜神权的西藏破天荒的。那时随达赖喇嘛踏上流亡之路的十万藏人，被认为没有十个人知道什么叫民主［20］，所有推行民主权极为困难。对在千年历史中完全习惯于被神主宰的西藏人，让他们由自己投票决定自己的命运似乎是不可思议的。西藏流亡政府的内阁成员洛地嘉日在九十年代对记者说：

    民主，对我们而言到底是什么东西呢？您知道，有时候我觉得没有经过痛苦争取到的东西是没有价值的。您们法国人，您们曾经为着争民主而奋斗牺牲。民主这个字对您们有特殊的意义。可是我们，我们不了解什么是民主。达赖喇嘛对我们说，民主是非常重要的。既然他这么说，我们就接受这个观念。我向您透露一个秘密，一直到最近，我从来没有投过票。前不久我刚当选为议会议员，可是我从来没有履行我的投票权！很奇怪，不是吗？因为在心理上，投票对我们说并不是一件重要的事情。前几天我去投了票，因为我觉得身为部长，我至少应该以身作则！所以四天前我到投票所投了票。［21］

    通过这位内阁部长对民主投票的态度可以看出，在流亡藏人中间推行民主，几乎是达赖喇嘛独力所为。他完全可以保持自己作为神的绝对权威，但是他要把这个权威交给人民。人民不要，他也要迫使他们接受。目前，西藏流亡议会共有议员四十五名。按照西藏的三区----卫藏、康巴、安多，每区各选十名议员；还有十二名议员是按照西藏不同教派和藏人流亡的海外区域选举的；只有三名议员由达赖喇嘛指定，他们一般是在科学、艺术、教育方面有特殊贡献的人。［22］

    达赖喇嘛甚至考虑改革达赖制度。对于藏人过分地依赖达赖，达赖喇嘛虽然表示对他个人是很荣耀的事，但是他很清楚地指出“这也是我们民族的最大缺点”［23］。他用一个客观分析者的语气说到自己：

    在所有的人类社会里，最重要的是每一个人都能够自由地发挥他的创造天分。这只有在民主社会中才有可能。就本质而言，独裁与共产主义制度是反民主的。西藏人由于对达赖喇嘛的极度崇拜，而屈服于他的选择与决定，却不相信自己判断。这就是为什么我们应该对达赖喇嘛的身份地位加以重新考虑的原因。［24］

    达赖喇嘛说过多次，一旦和中国签订协议和约，他将放弃政治生涯，把毕生的精力投注于宗教生活。他对达赖喇嘛在未来是否有必要继续存在下去，也认为要以民主的方式听从全体藏人的决定。

    我早在一九六九年就说过了，达赖喇嘛制度可以继续维持下去，也可以到此为止。这完全要看西藏人民的意愿。如果这种制度继续使用，我们要解决的问题就是，要保留原有的传统仪轨，还是要选用新的规矩。事实上，是有好几种可行的办法。其中一种可能是遴选一位经过验证，足以取代我的喇嘛。为什么不呢？另外一种办法是像天主教教宗的产生一样。当他圆寂时，最有资格的最高经师群共同开会决定。如果我们决定采用第一种方法，我将在有生之年选择我的继承人。这会是一件很好的措施……不过，当我和其它的喇嘛谈及这些事情的时候，他们之中有些觉得非常震惊，而对我说：“噢！您不应该说这种事。达赖喇嘛承继的方式应该因循既有的制度延续下去。”但是，就我而言，他们不可抗议，我可不会因此作罢。［25］

    这种大胆与彻底的改革想法，可以说在西藏历史上是前无古人的。

    比起他的前身，十四世达赖喇嘛的另一个不同之处是他对科学的肯定和赞赏态度。下面这段话非常明确表示了他对宗教中迷信成份的扬弃：

    如果两者（科学与宗教）之间发生了冲突，寻找解决之道就是我们的职责。这样，这个世界就会像某些佛经上所说的无争。在这些方面，我们就必须接受科学合理的解释，而杨弃佛经。佛陀本身对这点有很明确的指示：“您们应该按照实际的操作，按照您们自己的经验来跟随我的教诲。只有在您们真正信服了它的真实性之后，您们才可以接受它。”这样，菩萨亲自赋予我们对他的教诲提出质疑的权力，做实际考察的权力。因此，如果我们证实了科学所提出来的证据和经文上所说的相互冲突，这段经文就必须舍弃。我向我的信徒们解释说，如果科学家能够在他们的实验中证明神转世的不可能性，我们也应该放弃轮回这个观念。［26］

    当信徒们希望得到他的神力治好他们的病时，他总是对他们说：“您们应该去看医生”［27］。流亡在外使他开阔了眼界，认识到西方文明的优越之处。他经常敦促藏传佛教的喇嘛们在寺庙教育中增开科学、西方哲学及西方心理学等课程。他认为，与其教授诸如印度古宗教这类不再存在的哲学，更应该研究现代科学，以了解对这个世界的科学解释。上年纪的西藏宗教长老对现代化科学总是怀疑，在全世界通过电视目睹人类第一次踏上月球的时刻，他们表示不相信。达赖喇嘛嘲笑他们说：“也许您们应该派几个代表陪着这些航天员一起上去。从高高挂在天穹的月亮上面，您们就可以亲眼证实这个地球是圆的。”［28］

    达赖喇嘛的愿望是将科学和他的宗教结合起来，并且证实二者之间没有根本冲突。为此，他同意西方科学家对西藏宗教的修行方法进行测试和实验----那些源自密法的修行方法过去从来都是对外保持高度保密的。达赖喇嘛为此需要力排众议。据说测试结果证实了西藏宗教的奇异，如正在进行修行的和尚体温竟比常人升高摄氏十度，可以烘干覆盖在他们身上的泡过水的被单，他们可以整夜赤身坐在雪地中而不失温，呼吸次数减低到一分钟七次。［29］

    达赖喇嘛这种开明显然能够获得西方人的极大好感。他与西方打交道几十年，也很懂得利用西方人的心理和西方传媒，掌握在西方社会打开局面的运作方法。他身边有长期为他服务的西方顾问，在美国雇佣最好的律师事务所为他进行院外活动。去美国访问时，他在纽约的第五大道上散步，在旧金山与电视记者谈话，在威斯康星州看橄榄球比赛，在巴克利参观电子加速器……他在世界各处发表讲话的内容总是与西方的关注热点相连：人权、环保、和平、反核……阐述的价值观念和语言的表述也与西方非常一致，这无疑使他更加被西方人认可与爱戴。最奇特的是，好莱坞的动作片明星 Steven Seagl竟会被西藏的宗教领袖认出是一个十五世纪喇嘛的转世之身，足以见出西藏流亡者是多么善于与西方社会相融合并巧妙地利用西方社会。

    一九九四年，达赖喇嘛和他手下的西藏流亡人士所参加的国际会议有：在俄罗斯召开的“全球安全和解决现代边疆冲突问题讨论会”；在尼加拉瓜召开的“重建民主国际会议”；由国际自由发展组织协会召开的“为二十一世纪做准备国际会议”；在华盛顿召开的“为新世纪着眼妇女领导权大会”；在比利时召开的“国际废除死刑联盟会议”；在挪威开的“全球难民会议”；开罗的“联合国国际人口与发展大会非政府组织会议”……等等。积极参加国际会议一方面是西藏流亡者扩大影响的手段，同时仅从这些会议的名称，可以看到达赖喇嘛和他的西藏流亡者与西方意识形态的融合，以及他们必然从中受到的熏陶。

    当然达赖喇嘛肯定不是只出于迎合西方人的目的。上述一切在佛教之中都能找到思想基础，西方问题和困惑也可以在佛教中找到解答甚至出路。比中国大陆民运人士更为聪明的是，深谙西方人文气象的达赖喇嘛领导的西藏自由运动不采用纯粹的政治路线。譬如他直接谈及西藏独立，甚至声明他并不要求独立，他最关心的只是西藏文明的延续。他为此提出的解决西藏问题的建议是将西藏建设成一个没有军队，没有环境污染的自然文化保护区，一个受国际社会监督的和平区。这幅蓝图与西方人理想中的净土完全吻合，因此在西方赢得广泛支持。

    同时，达赖喇嘛面对西方的时候，并不仅仅是寻求支持，还以导师的身份传播西藏的文明，把西藏的宗教修身教给西方人。他似乎在实践西藏一个古老的预言　　“当铁鸟在空中飞翔、当铁马在大地奔驰时，西藏人将如蝼蚁般星散世界各地，而佛法也将传播到红人领域。”拥有飞机和汽车的中共军队在西藏打开杀戒，使西藏人逃离家园而星散到世界各国，而随着藏人流亡，佛教也开始传播到世界各地，并成为现在西方发展最快的宗教之一。西方人觉得他们从西藏人那里得到很多他们原本没有的东西，因此就更愿意为西藏多做事情。总之，达赖喇嘛灵活地把他坚守的传统宗教与西方社会的时尚连接在一起，引导流亡藏人在无根的环境中成为生存的胜利者。

    无须讳言，达赖喇嘛也是非常注意不惹西方人不悦的，为此回避事实也有所见。例如一九八九年六月二十六日他在哥斯达黎加圣约瑟市的演说里这样讲：

    我的国家，西藏，一向是和平的、融合的。在中国人入侵之前，我的人民从来没有尝过警察和现代化部队的威力。［ 30］

    他不会是真地忘记了远在中共进藏之前，英国人就以当时而言非常现代化的部队让西藏人民尝到了威力。他说的这句话竟被一个法国记者当作写书的开篇语。由此可见，达赖喇嘛不提西方侵略西藏的历史，西方人自己就更没有必要把历史记在心上。

    在流亡和寂寞中坚忍多年的达赖喇嘛终于获得了回报，使他成为世界伟人里程碑的，是一九八九年十月五日挪威诺贝尔和平奖委员会宣布授予他诺贝尔和平奖。那个奖虽然一部分是被北京“天安门事件”促成的，是诺贝尔和平奖委员会的委员们玩的一种“政治手腕”，但更多地还是来自于达赖喇嘛多年努力、加上对西方社会进行成功“公关”的成果。

    获奖之后，达赖喇嘛在国际上的表演空间和活动能量顿时猛增，西方各国都对达赖喇嘛打开了大门，各国领导人纷纷出面会晤，国际组织和国际会议也以邀请 达赖喇嘛为荣。至于西方传媒，更是把焦点对准达赖喇嘛，他已经成为名副其实的国际明星。

    达赖喇嘛的成功使流亡藏人运动在国际社会取得巨大进展。一九九零年西藏院外活动集团在挪威、加拿大和意大利策动建立了议院委员会：二十八个国家的代表在印度召开“西藏之友大会”；稍晚一些时候，三十四个国家的代表又在伦敦召开“西藏国际协商大会”，谋求将世界各地支持西藏流亡者的议员联合起来，冰岛首相出席了那次会议；美国总统布什签署法案，拨款援助西藏难民，并在白宫会晤了达赖喇嘛，而在毛泽东时代，达赖喇嘛根本拿不到去美国的签证；一百三十一名美国众议院的议员签署了一项动议，称西藏为“被占领的国家”；一九九一年，达赖喇嘛成功地推动了“国际西藏年”的活动，仅十月一个月，西藏流亡者组织“西藏之家”就在全球三十六个国家举行了六十次活动；至今，流亡藏人在纽约、苏黎世和新德里设置了与联合国打交道的办事处，另外在伦敦、东京、布达佩斯、日内瓦、加德满都等地派驻了代表；大批西方最红的影星歌星参加了支持流亡西藏的活动，带动了成千上万的西方青少年成为达赖喇嘛的崇拜者和支持者；联合国的人权委员会通过了谴责中国在西藏“侵犯基本人权和自由”的决议，那是一九六五年以来联合国机构第一次通过有关西藏的决议。［31］欧洲议会五次通过有关西藏问题的决议，对北京进行谴责；俄罗斯下议院一九九五年十一月通过决议，敦促政府承认西藏是一个独立的国家；纽约市政府规定拉萨起义的纪念日-----每年三月十日为纽约的“西藏日”；一九九四年，达赖喇嘛一年出访十七个国家。到一九九四年为 止，他流亡之后访问过的国家已经达到四十九个（其中许多国家是多次访问）。一九九七年，他还成功地访问了台湾，在作为同一民族的中国内部打进了楔子……

    达赖喇嘛六十岁生日之时，四百多名世界政要和名流参加了庆祝会，他的荣耀达到举世瞩目的高峰。他完全当之无愧地名列在当今世界的巨人行列。


3.传媒制造世界

    我有一位熟人曾去法国念书，研究西藏问题。去法国之前，他在西藏工作了八年。我本以为他会驾轻就熟，没想到最后拿学位时，他的论文被他的法国导师“枪毙”。原因是论文中谈到了中共时期西藏社会的进步。据我所知，他不是一个热爱中共的人，不会特意到“自由世界”去唱中共的赞歌，但是只要研究当代西藏，中共的统治是躲不过去的。他对西藏的了解照理说应当比他的导师多，可是他不能不按照导师的看法改了论文，才算把学位拿下来。他出国前总是赞美西方的思想言论自由，现在则有所保留了。至少在西藏问题上，他认为西方与中共相差不多，都走极端，只不过极端的方向相反而已。

    我在西藏遇见一个沮丧的汉人导游，旅行社派他到与尼泊尔交界的樟木口岸接一个西方旅游团，并负责那个团的全程导游。可是那个旅游团的成员们见他是汉人，集体拒绝由他导游，声称他们到西藏来，不是为了和“中国人”打交道。旅行社只好派了一个藏族导游把他换下来。大部分旅游团虽然没有这样极端，但是心理都差不多。

    西藏这些年把旅游定为“支柱产业”，在旅游旺季的旅游热线上，常常看见洋溢着兴奋表情的兴奋西方旅游者。他们到西藏来，一般都做了很长时间的计划和准备，带上了各种各样可能在西藏买不到的日用品与医药。还有另外一样东西，亦是不少旅游者必带的，那就是达赖喇嘛画像，以及鼓励西藏独立的宣传品。日用品和医药是给自己用的，后者是给西藏人的，他们认为二者在西藏都很缺乏。利用一切可能的机会向藏人分发达赖喇嘛像，似乎成了不少西方旅游者西藏之旅的一个固定节目，既高尚又刺激，在进行美好旅游的同时又从事了正义崇高的事业。以至旅游热线附近的西藏儿童一见到穿着旅行服装的人（包括我这样的汉人）就伸出小手追着喊“达赖喇嘛”。我看到过几次西方旅游者分发达赖喇嘛像的场面。面对那些围着他们雀跃争抢的西藏儿童，他们的表情很有些救世的意味。有一伙浓妆艳抹的法国老太太，在她们的行装里找了很久，吊起围观儿童的期望，结果拿出的只是一迭复印的黑白达赖喇嘛像。早已得到过各种达赖喇嘛像包括纪念章的儿童们大失所望，老太太们还没等分完，已经有一些被扔在了地上。老太太们十分气愤，与只有她们自己才懂的法国话对孩子们发了一通教训。我想她们回去对亲友（或者还有她们所属的社团）发表观感时，大概会把这令人痛心的现象解释为中共推行奴化教育的结果。

    西方人对西藏的了解，几乎全部是通过传媒。今日人类正在分类为两种世界。除了真实的世界，还有一个传媒制造的世界。传媒技术的进步使人类眼界变宽，关注对象越来越多，但是依靠传媒技术扩展的世界，基础已经是传媒提供的间接认识，而不再是人的直接经验。

    长期以来，西藏一直是西方的热门话题。传媒制造时尚。时尚不仅可以卷挟人们投入从众潮流，也因为提供了更多的观众而产生更多表演者。“炒”是形容现代传媒一个非常生动的词，热点越炒越热是一个正循环。在这种运作过程中，不可避免地会与真实世界发生偏离，发展成传媒制造的世界。在我看来，西方人对西藏的了解，相当程度上就已经是这样一个传媒世界。

    日本导演黑泽明拍的电影《罗生门》讲的是一个古代发生的案件，在审讯过程中，几个当事人虽然都在现场，但每个人的“亲眼所见”却讲述得完全不同甚至截然相反，以至于审讯者和观众谁也弄不清到底哪个是事实真相，或者根本就没有事实真相。

    这不是简单的诚实与否的问题，每个人对事实的观察和复述都不可能完全客观，因为他们首先是一个主观体，他们与客观的关系取决于他们主观的角度。达赖喇嘛肯定是诚实的，但对同一问题只变换一下叙述方法，听的人就会是完全不同的印象。

    九世班禅在一九二三年与十三世达赖喇嘛闹翻后逃离西藏，客死中国内地，直到签定《十七条协议》，拉萨方面才在压迫下不得不同意十世班禅返回西藏。一九五二年四月二十八日，十世班禅到达拉萨并与十四世达赖喇嘛晤面。达赖喇嘛在他出版于一九九零年的自传《流亡中的自在》中这样描述他们的见面：

    就在他到拉萨不久，我循官方的会见程序，接见这位年轻的班禅喇嘛，接着就在布达拉宫举行私人午宴。有一位精神强旺的中国安全官紧跟着他。我们单独相处时，这位仁兄甚至企图闯入。我的侍从一度出面制止他，结果在我手中差点演变成紧急意外事件：他有武器。

    最后，我到底安排了一些时间，与班禅喇嘛单独相处。他给我的印象是，一个非常诚实、守信的年轻人。由于比我小三岁，至今尚未即位，使他仍保有一股天真的气质，视我为一位非常快乐、愉悦的人。我觉得和他十分亲近。我们两人都不知道，他往后过的是多么凄惨的日子。［32］

    对这同一件事，另外一种回忆出自当年中共西北入藏部队的首长范明，他是当时中共方面处理和护送班禅返藏问题的具体负责人。他在一九八九年写了一篇三万五千多字的文章，回忆班禅返藏情况。其中班禅与达赖见面的部分是这样的：

    班禅返回西藏，在拉萨与达赖会见的仪式问题上发生了争执，演变成了严重的政治问题……达赖方面竭力找借口企图把班禅的地位和影响压低，提出在达、班会见时，要班禅向达赖磕头，班禅的座位比达赖低两格，班禅给达赖朝贡，不让班禅驻锡大昭寺等。这些意见转达给班禅后，堪厅官员很生气。他们提出要是这样，干脆不进拉萨径回日喀则，双方坚持不下。

    ……工委（指中共西藏工作委员会）又开会讨论，提出一个折衷的办法：论年龄，班禅比达赖小几岁，虽然不是师徒关系，但是达赖年龄 大，从这一点出发，达赖与班禅初次见面时，班禅可以给达赖行磕头礼，然后两人再行碰头的平等礼；座位问题，历史上达赖是班禅的师父时，座位可以高一个垫子，这次达赖与班禅见面应以两人平座为好；将朝贡改为达赖、班禅互赠礼物。经过反复研究，初步作出了四条决定：班禅给达赖磕头；达赖站在宝座前；班禅与达赖互换哈达；班禅与达赖互相碰头；班禅与达赖的宝座一般高……经过一整夜的功夫，班禅方面才勉强同意了。但提出要我们保证，不再变更。我向他们拍了胸膛，说了硬话，作了保证。回过来，我又找国华同志（中共十八军军长张国华）谈堪厅的意见，国华说阿沛（阿沛 ·阿旺晋美）表示同意作出保证。

    四月二十八日下午，达赖与班禅在布达拉宫会晤。但当班禅给达赖磕头时，达赖不站起来；而且把达赖、班禅互换哈达，变成班禅献达赖接；把班禅的宝座不仅压得很低很小，而且摆在旁边。对此，班禅方面的人很气愤，纳旺金巴把他的棒都要举起来，班禅警卫营去的卫士，气得几乎要开枪。幸有刘旭初同志作了制止，才未酿成大祸。事后，班禅方面的人痛哭流涕，说是我们欺骗了他们。［33］

    两个回忆如此不同，应该相信哪一个？简单地以信任感判断，可能很多人会选择相信达赖喇嘛。但是对当时情况有一些了解，就更容易倾向范明。达赖与班禅的矛盾由来已久，噶厦政府百般阻挠班禅返藏尽人皆知，当时同意班禅返藏是迫于北京压力，于心不甘，为此而做出一些小动作，在接待礼节上压班禅一头是完全可能的，这种争执也符合西藏文化的特点。范明的叙述比起达赖喇嘛的叙述细节完整，更有说服力。而范明写文章时早已退休，此前在中共党内斗争中挨整多年，没有太多的理由去编造与他不相干的事情。

    当然，我并非说达赖喇嘛撤谎，因为我已经注意到达赖喇嘛的叙述中有“循官方的会见程序”的字样，也就是说，他可以把与班禅礼节之争的所有那些不愉快都放在这几个字中，他并没有故意歪曲事实，只是没有将具体情况公开而已。而且这句话还有另外一个意思，造成班禅方面不愉快的，不是达赖一边的问题，而是“官方的会见程序”，争执也是在下面人之间进行的。当一个被称为太阳、一个被称为月亮的两位活佛单独见面时，肯定不会为那些小事针锋相对，至少表面上会保持亲切友好。在达赖喇嘛的叙述中，尽可以突出这友好的一面。

    如果真是这样，达赖喇嘛和范明的回忆就都成了真的。然而对同一事件同为真实的描述，给人的印象却截然相反，怎么会有这样的结果呢？----差别就产生于叙述的技巧。

    由此反映出来的一个问题是：传媒的技巧已经超过了事实本身，事情的结果在很大程度上是由传媒、而不是由事实本身所决定。传媒不用故意歪曲事实，它只需要把事实中的要素进行不同取舍和组合，就可以使“事实”以各种不同的面目再现。而如何取舍和组合是由传媒说了算的，这就是传媒之所以在当今世界掌握巨大权力的来源。大部分事实都需要通过它的传播才能为人了解，它因此成为事实的主宰者。

    达赖喇嘛自传里还可以举出类似的例子。在第三章“西藏真相”的一开头，达赖喇嘛这样说：

    一九五九年初期，西藏紧急的形势已经升高到濒临突如其来的剧烈变动。我听说在一分上呈给毛主席的备忘录中写着：西藏人对中共人民解放军继续驻扎并不高兴，还说到处都有西藏人反抗，所有监狱现在都关满了人。据说毛泽东这么回答：“没有什么好担心。不要管西藏人觉得什么的----这跟他们不相关。至于西藏人反抗嘛，如果需要的话，人民政府必须随时准备把所有的西藏人关进牢房里。因此，牢房是一定要加盖的。”我记得当我听到这消息时，真是吓坏了。比起从前真有天壤之别；中共未入侵西藏前，我认得拉萨的每一个犯人，我还把每一个犯人都当成是自己的朋友。［34］

    稍微了解一点毛泽东都会知道，从来自认为是“人民大救星”的毛泽东不可能说出那样的话。尽管他的确把无数人关进了监狱，那都是他眼中的“一小撮”阶级敌人。他根本不会承认他统治下的一个民族所有人民都反对他。达赖喇嘛说到毛泽东这段话时，并不是用肯定口气，而是加上了“听说”和“据说”两个词的限制。但是他没有特地说明那可能是谣传，那么除非特别细心的读者能够注意这两个限制词，大多数读者就会认定毛泽东真说过那样的话，而且也真是那样做的。

    凭藉技巧，通过传媒所进行的复述不用撒谎都能改变事实，这已经是够糟糕的状况，更何况传媒的传播还的确存在着许多虚假的成份。除了专制政权的宣传机器进行体系化的谎言生产，即便以新闻真实为标榜的西方传媒，也避免不了哗众取宠、道听途说或捕风捉影的毛病。在西藏问题上，这种情况由于西方记者无法深入西藏进行实地考证而变得更加严重。

    中共对西方记者进藏采取了严格管制，由此切断了西方媒体对西藏的独立消息来源，只能从其它来源间接获得消息。前面说过，当今世界几乎只有两个提供西藏消息的来源，一个是中共，一个是西藏流亡集团。西方人不相信中共的话，那不奇怪。中共说的假话太多，所谓“假作真时真亦假”，即使它说真话时别人也不在相信它了。何况中共的本事仅是在国内控制舆论，操作国际舆论却从来成事不足，败事有余。因此达赖喇嘛一方的消息就成为西方了解西藏主要来源。不难想象仅有一个消息来源肯定是难以保持客观性的。且不说达赖喇嘛是否有自己的立场和政治需要，至少他已经有近四十年没见过西藏。不错，他与西藏保持着密切联系和众多地下渠道，但可想而知经由那些渠道传递、过滤和整理的信息不可能没有倾向。再加上为了引导与投合西方的传媒世界，进行有目的的选择和加工，离真实状况距离就可能更远。

    例如达赖喇嘛一九八七年在华盛顿提出“五点和平计划”时称藏人死于中共迫害的人数为一百余万［35］，在近年的演讲中，这个数字已经变成了一百二十万［36］。一百万的数字本身就已经非常惊人，以二十万的幅度增长，不知道根据是什么，更是给人的感觉更像是表达义愤，而不是公布事实。达赖喇嘛在他的自传中谴责“中共曾经夸口要在十五年内根除西藏语言”、中共在西藏所建的“许多学校只是孩童的劳工营”［37］、“小孩被驱迫为奴工”［38］、“即使在西藏自治区，汉人也已多于藏人”［39］、八九年拉萨藏人抗议期间“中共至少杀害两千五百名武装西藏人”［40］……也都甚为离谱。

    在西方广泛流行的中共对藏人的迫害说法也有许多的夸张，如解放军强迫西藏和尚与尼姑当众性交，红卫兵到处强奸妇女的说法，显然距离事实相当远。经历过那个时代的人都知道，性行为在那时被视为极其肮脏和邪恶的事情，对于意识形态观念最强的解放军和红卫兵，尤其不可能做出那样的事。如果个别人有那种行为，只应该归于背后犯罪（对任何人群而言都免不了）的特例。

    美国人艾夫唐数度追随达赖喇嘛作系列采访，并在达赖喇嘛身边工作一年多，在他的书里描写班禅喇嘛一九六四年受迫害的场面，其中有这样一句：

    ……干部们从座位上一跃而起，开始打耳光，拳打脚踢班禅喇嘛，拽着他的头发将他拖到舞台正中……

    那本书的编辑特地在“拽着他的头发”后面加了一个括号，里面注上“原文如此----编者”。因为按照一般常识，喇嘛是不留头发的。在班禅喇嘛各个年代的所有照片中，都未看到过他的头发达到过能被拽住的长度。

    我提出这些疑问，不是反对藏人曾受深重迫害的结论，也并非全盘否定海外人士对西藏现状的研究，我的目的只是说明从铁幕之外了解西藏，消息来源大部分是道听途说，说者有立场，听者有目的，也会有为了政治需要掺加的宣传成份。这些似是而非并且经过加工取舍的消息再通过传媒扩散，对西方社会的民意和舆论起到了具有“定向”性质的引导作用。

    当西方传媒中制造了一个西藏之后，那个传媒中的西藏又通过各种传媒渠道进入西藏，激发西藏人对其“应激”，影响西藏人的态度和行为，反过来又为人为制造的传媒西藏提供印证，使其产生真实性。随着如此一个循环过程的不断滚动，西藏就越来越成西方人所想象的那样一个问题。

    今天，由于达赖喇嘛的成功，西藏难民已成为国际难民中的贵族，整个西藏民族也成为国际社会的宠儿。这种宠爱通过各种渠道为西藏人了解。藏人从历史上一贯戒备西方人的立场，转变为对西方人无以复加的亲密和信任，连带着其它的海外来人，统统都被视为朋友。最典型的是喇嘛的态度，当年在他们的反对之下，西藏最早开办的英语学校中途夭折，而现在，寺庙里学习英语的风气极盛，会说英语高人一等。几年前我和一位朋友去甘丹寺。一个刚从警察学校毕业的藏族警察在那里维持治安。我们同他喝了几杯青稞酒，有了点交情，他给了我们一个忠告：若是有人问我们从哪来，可以回答是从香港、台湾来，日本、新加坡什么的也都没问题，只要别说是从内地来的汉人，尤其别说从北京来。我们对这个忠告做了一下试验，把自己说成香港人，得到的待遇果然不一样，处处得到笑脸和方便，若说英语，更受尊重。而当我们实说是中国内地的汉人，喇嘛们的态度马上就变化。非常灵。

    一次我乘北欧航空公司（SAS）的飞机去奥斯陆，碰上SAS职工罢工，得转其它公司的飞机，原来的转机时间、途经空港全部被打乱。一位公差去奥斯陆的西藏官员在那趟航班上只找到我这一个中国人，于是跟我行影相随地开始辗转欧洲。一路上，凡是遇到需要交涉的地方，他总让我提醒对方他是西藏人。他信息只要西方人知道他是西藏人，就会乐于给我们与众不同的特殊帮助和照顾。但是另一方面，他又在每一个场合寻找中国人，因为中国人是他可以进行语言沟通的，而且他认为中国人应该帮助我们，因为我们都是从中国出来。我从我的西藏伙伴身上看到一种矛盾状态。他已经在很大程度上中国化了，可是他一旦在西方人面前，就要强调西藏的特殊地位。我帮他填写入境表格的时候，他希望我把他的出生地只写成西藏，而不是他的中国护照上所写的中国西藏。平时接触，并不感到他真有多少发自内心的民族主义，他的表现更多地是被西方世界对西藏的态度激发出来的。他觉得作为一个西藏人，他应该按照西方人心目中的西藏人那样去表现。如此而已。


注 释

    ［1］约翰·麦格雷格，《西藏探险》，西藏人民出版社，1989年，页23。

    ［2］约翰·麦格雷格，《西藏探险》，西藏人民出版社，1989年，页25。

    ［3］D·米勒，《西藏妇女的地位》，载《国外藏学译文集·第三辑》，西藏人民出版社，1987年，页329。

    ［4］米歇尔·泰勒《西方发现西藏史》，载《国外藏学译文集·第九辑》，西藏人民出版社，1992年，页416-417。

    ［5］米歇尔·泰勒《西方发现西藏史》，载《国外藏学译文集·第九辑》，西藏人民出版社，1992年，页417。

    ［6］约翰·麦格雷格，《西藏探险》，西藏人民出版社，1989年，页227。

    ［7］米歇尔·泰勒《西方发现西藏史》，载《国外藏学译文集·第十一辑》，西藏人民出版社，1994年，页442。

    ［8］梁辰，《西藏比中国有希望---一个灭顶文明的力量》，《民主中国》 电子版第二十二期。

    ［9］张骏逸等，《西方后现代主义和当代西藏问题》，《北京之春》电子版第五十三期。

    ［10］张骏逸等，《西方后现代主义和当代西藏问题》，《北京之春》电子 版第五十三期。

    ［11］张骏逸等，《西方后现代主义和当代西藏问题》，《北京之春》电子版第五十三期。

    ［12］朱少逸，《拉萨见闻记》，载《西藏学汉文文献丛书第二辑》，全国 图书馆文献缩微复制中心，1991年，页63，24。

    ［13］朱少逸，《 拉萨见闻记 》，载《西藏学汉文文献丛书第二辑》，全国图书馆文献缩微复制中心，1991年，页21。

    ［14］陈锡璋，《西藏从政纪略》，载《西藏文史资料选辑·第三辑》，西藏自治区政协文史资料研究委员会编，1984年， 页124。

    ［15］朱少逸，《拉萨见闻记》，载《西藏学汉文文献丛书第二辑》，全国图书馆文献缩微复制中心，1991年， 页24

    ［16］陈锡璋，《西藏从政纪略》，载《西藏文史资料选辑·第三辑》，西藏自治区政协文史资料研究委员会编，1984年，页124。

    ［17］陈锡璋，《 西藏从政纪略》，载《西藏文史资料选辑·第三辑》，西藏自治区政协文史资料研究委员会编，1984年，页124。

    ［18］达赖喇嘛，《流亡中的自在：达赖喇嘛自传》，台湾联经出版事业公司，1990年，页51。

    ［19］达赖喇嘛等，《慈悲》，台湾立绪文化事业有限公司，1996年，页 30-31

    ［20］Melryn C.Godlstein见 Pierre- Antoine Donnet: 《西藏生与死---雪域的民族 主义》，时报文化出版企业有限公司，1994年，页263。

    ［21] Melryn C.Godlstein见 Pierre-Antoine Donnet:《西藏生与死----雪域的民族主义》，时报文化出版企业有限公司，1994年，页265-266。

    ［22］亚衣，《让西藏流亡者早日回归家园---访〈西藏通讯〉主编达瓦才仁先生》，《北京之春》电子版第五十四期。

    ［23］Melryn C.Godlstein 见Pierre-Antoine Dpnnet:《西藏生与死-----雪域的民族主义》，时报文化出版企业有限公司，1994年，页 264。

    ［24］同上， 1994内，页 263。

    e25］Melryn C.Godlstein见 Pierre-Antoine Donnet:《西藏生与死----雪域的民族主义》时报文化出版企业有限公司， 1994年，页 92。

    ［26］同上，1994年，页90。

    ［27］同上，1994年，页89。

    ［28］同上，1994年，页90。

    ［29］达赖喇嘛，《流亡中的自在：达赖喇嘛自传》，台湾联经出版事业公司1990年，页248-249。

    ［30］Melryn C.Godlstein见 Pierre-Antoine Donnet:《西藏生与死----雪域的民族主义》，时报文化出版企业有限公司，1994年，页31。

    ［31］A·汤姆·格兰菲尔德，《为西藏而斗争》，载《国外藏学译文集·第 十辑》，西藏人民出版社，1993年，页472-476。

    ［32］达赖喇嘛，《流亡中的自在：达赖喇嘛自传》，台湾联经出版事业公司，1990年，页91-92。

    ［33］范明，《护送十世班禅大师返藏纪实》，载《西藏文史资料选集·纪念西藏和平解放四十周年专辑》，西藏自治区文史资料委员会编， 1991年，页108-110。

    ［34］达赖喇嘛，《流亡中的自在：达赖喇嘛自传》，台湾联经出版事业公司，1990年，页263。

    ［35］MelrynC.Godlstein 见Pierre-Antoine Donnet:《西藏生与死---雪域的民族主义》，时报文化出版企业有限公司，1994年，页325。

    ［36］香港《开放》杂志，1997年2月号，页 23。

    ［37］达赖喇嘛，《流亡中的自在：达赖喇嘛自传》，台湾联经出版事业公司，1990年，页279。

    ［38］达赖喇嘛，《流亡中的自在：达赖喇嘛自传》，台湾联经出版事业公司，1990年，页 276。

    ［39］达赖喇嘛，《流亡中的自在：达赖喇嘛自传》，台湾联经出版事业公司，1990年，页298。

    ［40］达赖喇嘛，《流亡中的自在：达赖喇嘛自传》，台湾联经出版事业公司，1990年，页 311。

    １．此宪法目前尚为草案，因为按照民主理念，宪法需要全体人民批准，而藏人的大多数因为在中共统治下不能参与讨论和进行选择。所以要等到那些藏人都有可能表态以后，宪法才能正式通过。但自宪法草案公布以后，在流亡藏人中就已经具有了法律效力。

    ２．《纽约时报》报道，接近诺贝尔委员会的人说，他们选择达赖喇嘛作为获奖者“是试图去影响中国发生的事件以及对民主运动的学生领导人的努力的承认”。（ A· 汤姆·格兰菲尔德，《为西藏而斗争》，载《国外藏学译文集· 第十辑》 页 471）。


1.开放的礼品

    随着毛泽东撒手人间，接近崩溃边缘的中国终于有了转折的契机。被打倒的邓小平复出，充当了中国“改革开放”的总设计师，终得机会实施他在韬晦多年中形成的改造中国之蓝图。

    在邓小平以发展经济为坐标原点的蓝图上，为了实现经济迅速起飞，“改革”是必须与“开放”并举的。在当时的国际环境中，中国“对外开放”的最好对象是西方。虽然为了对抗苏联阵营，以美国为首的西方各国政府当时已与中国政府眉来眼去若干年，关系不错，但毕竟是两种完全不同的社会制度，如果在“民意”起决定作用的西方社会获得认同，对能否成功地“开放”将有很大的影响。西藏问题一直是西方社会尤其是民间与论关注的重点之一。争取西方的“民意”，这个问题无法忽略。

    一九七八年底，邓小平在中共十一届三中全会上取得决定性胜利，把中国的舵轮掌握到自己手中。其后不到一个星期，他就在一九七八年十二月二十八日接受美联社新闻记者访华团的采访时，向西方传达了愿与达赖和解的信息，表示达赖喇嘛可以回来。

    达赖方面立刻积极回应，派人到北京接触。一九七九年三月十二日，邓小平在北京会见了达赖喇嘛的代表，进一步表明和解态度，并且以实际行动配合这种表态-----几天之后，西藏自治区高级人民法院宣布，提前释放所有仍在服刑的“西藏叛乱”参加者共三百七十六名，对已经刑满释放但仍然“戴帽”进行“监督改造”的六千余人，一律“摘帽”------即不再当作敌人对待。

    中共与达赖喇嘛和解，有一个绝对的前提-----西藏必须是中国不可分割的领土。用邓小平的话说-----“除了独立，什么都可以谈”，然而在对西方“开放”的背景下坚持这个前提，不能再用闭关自守时代那种强硬的方式，而需要有一定的说服力。寻找历史根据是一方面，更重要的，还应该是让爱挑毛病的西方人看到，今天的西藏在中国统治下比在达赖统治下发展的更好，西藏人民生活得更幸福，绝非像达赖一方宣传得那样暗无天日。

    事实却非如此。仅从老百姓的生活看，当时的中共西藏党委书记郭锡兰在内部会议上通报的情况是：

    全国大约五十万人的生活不比互助组时好，其中有近二十万人生活相当困难，没有尝到公社化的甜头，或者吃了苦头。有的地方讨饭的也多了。还有几十万牧民和城镇居民，因为供应的青稞和糌耙少了，小麦和面粉多了，在生活上也产生一些新的问题和困难。征购任务的偏重和任务分配的不合理，也给一部分群众生活带来了困难。 [1]

    郭锡兰所说的“互助组时”，是指六十年代初期。到他讲话的八十年代，十几年过去，没有进步，反而退步。当时西藏的人口总数是一百八十三万，五十万人生活困难，占的比例是相当大的。所说青稞和糌耙少了，是因为“文化大革命”时期强迫农民改种小麦。强迫西藏人放弃传统的类似事情还有很多。加上寺庙、文物被破坏，宗教遭禁绝，西藏上层社会受到广泛迫害，汉族干部执掌西藏主要权力等，达赖喇嘛在国际场合对中共统治的控诉从事实上难以反驳。

    所以，迅速改变西藏状况，就成了邓小平“改革开放”棋盘上的一颗重要棋子。去走这的第一步棋的，是当时担任中共总书记的胡耀邦。

    一九八零年三月十四日，胡耀邦主持中共中央书记处召开了“西藏工作座谈会”。那个会后来被称为“第一次西藏工作座谈会”，并将座谈会的纪要作为中央文件发给全党。两个月之后，胡耀邦亲自到西藏视察，随行者有当时的副总理万里、全国人大副委员长阿沛·阿旺晋美、民族委员会主任杨静仁等。胡耀邦在拉萨逗留了九天，与各方面开会、谈话，临走前一天，召开了四千五百多人------囊括西藏党、政、军所有县团级以上干部-----参加的“西藏自治区党委扩大会议”。在会上，胡耀邦以其特有的“放大炮”之风格，发表了激情洋溢的讲话， 提出未来的核心目标是“尽快地使西藏人民的物质文化生活较快地提高起来”。为了做到这一点，要解决六件大事。分别用一句话概括大意，所谓“六件大事”如下：

    一.西藏要有自主权，西藏干部要敢于保护自己民族的利益；

    二.对西藏农牧民实行免税、免征购；

    三.变意识形态化的经济政策为实用主义的经济政策；

    四.大幅度增加北京给西藏的财政拨款；

    五.加强藏文化的地位；

    六.汉人要把西藏的权力让给藏人。 [2]

    在那个讲话里，胡耀邦最后说：“所有的六条，目的是为什么东西呢？我们希望是什么呢？希望两年到三年，扭转西藏人民贫困的局面，或者初步扭转贫困的局面。五年到六年，要超过三十年来最好的水平。十年要比较大幅度地富裕起来 ” [3]。这是收尾总结，一般都把话说得留些余地，其实从他整个讲话中感觉，他期待西藏变化的进程还要更快。实施向西方“开放”的战略，需要尽可能快地改变西藏面貌。

    胡耀邦在西藏的讲话被视为是西藏历史的一个转折点，其意义可以与一九一二年西藏驱逐驻藏大臣、一九五一年解放军进军西藏、一九五九年镇压叛乱后进行的“民主改革”相比，决定了西藏至今以及未来的走向。

    将胡耀邦谈的六条与清朝制定的《二十九条章程》、中共五十年代与西藏签定的《十七条协议》相比，可以发现一个明显变化：“二十九条”和“十七条”的主体内容都是对西藏施加限制，增强北京在西藏的地位，有利于北京对西藏的控制。以西藏的立场看，西藏都是受压迫和吃亏的一方。尤其是“二十九条”几乎都是居高临下的命令。“十七条”虽然在形式上有对西藏的承诺，表现出北京方面的妥协，但既然是西藏打了败仗后才被迫签署的，只能是西藏丧失原有的权利。而胡耀邦的“六条”，却条条都是北京方面自觉向西藏交还权利，或是主动充诺给西藏更多的好处。

    不管中央的动机到底是什么，胡耀邦的“六条”肯定给西藏带来了好处。对农牧民的免税、免征购自不必说，那是最直接的好处，从那时到现在一免就是十几年。实行鼓励私有化的经济政策，解散人民公社，自然也受到多数劳动者的欢迎。北京给西藏的财政拨款，在胡耀邦西藏 讲话之后，从一九七九年的五亿多元长到一九九四年的接近二十九亿元：北京对西藏的基建投资，也从一九七九年的一亿多元长到一九九三年的九亿多元 [4]。西藏从这几方面（“六条”中的二、三、四条）得到了实实在在的好处，但是对西藏有特殊意义、可以被称为转折的，却是“六条”中的另外三条（一、五、六条）。

    对于第一条，胡耀邦到西藏之前，中共中央就“西藏工作座谈会”所发的 [1980] 31号文件上，已经正式宣布：“中央和中央各部门制定的方针、政策、制度，发往全国的文件、指示、规定，凡是不适合西藏实际情况的，西藏党政群领导机关可以不执行或变通执行”[5]。 对以高度集权为基本特征的中共，在发给全党的文件上做出这种许诺，以往是不敢想象的。胡耀邦到西藏后，对此又进一步强调，甚至在大会上以煽动的口气号召：

    今天在座的县委书记以上的都在这里吧？你们根据你们自己的特点，制定具体的法令、法规、条例，保护你们自己民族的特殊利益。你们都要搞啊，以后你们完全照抄照搬中央的东西，我们就要批评你们了。不要完全照抄外地的，也不要完全照抄中央的。一概照抄照搬是懒汉思想。 [6]

    多少年来，中央奉行举国一致，不要说行动，连声音都只能有一个。尤其对边疆的少数民族，有史以来的一切中央王朝都巴不得其绝对服从。主动促使他们不要那么服从甚至敢于抗拒，这似乎是第一次，让人不能不感到惊讶。

    在谈到西藏文化地位时，胡耀邦讲得更具体，如在西藏办一所综合性大学，全部由国家包起来，百分之九十八是藏族学生；还有汉族干部必须学习藏文等，包括断言西藏的音乐舞蹈比汉族高明得多。从他谈的那些具体事中，可以体会出他在极力推动西藏人建立自信和敢于自主，促使他们去自觉争取西藏本地和本民族更高的地位。这种内在的推动远比那些具体的措施对西藏人的影响更大。虽然他在讲话中没有直接涉及宗教解禁，但在中共中央三十一号文件转发的“西藏工作座谈会纪要”里已经有了“全面落实宗教政策”之谈，要求“尊重信教群众的正常宗教生活”。而胡耀邦强调加强藏文化的地位，藏文化的核心就是宗教，藏文化得到加强，西藏宗教就不可能不随之复兴。

    恢复宗教自由，可以说是北京在西藏“拨乱反正”的主要标志之一，也是它为了平息西方的谴责而向世界做出的开明姿态。从八十年代到九十年代中期，西藏自治区和其它各省藏区的宗教都已经达到相当自由与繁荣的程度，大大超过文化大革命以前的状况。除了“政教合一”和领主式寺庙经济没有恢复，与“民主改革”以前的状况也已相差不大。虽然中共时有宣称对宗教要实行控制，大部分只停留在口头，实际还是放任自流。那些年西藏宗教达到历史上的高峰期，到处弥漫宗教气氛。喇嘛僧人不仅受到西藏老百姓的尊崇，当局也把他们作为“统战”对象，优抚有加。每个地方都在兴修寺庙，其中很多资金来自中共各级政府的财政拨款。修缮布达拉宫，北京拨款五千三百多万元；为十世班禅建陵塔，北京拨款六四 0 六万元，黄金六百一十四公斤 [7]。这方面情况前面已经讲了不少，不再重复。直到“第三次西藏工作座谈会”之后，尤其是从一九九六年开始，中共把西藏不稳定的根源归于宗教，才对西藏宗教采取了镇压措施。这是后话。

    中共在西藏文化方面的“拨乱反正”，也体现在使用语言文字的变化上。文化大革命期间，官方语言完全变成汉语。开会、发文件、写材料，都使用汉语，不用藏文。不仅汉族干部不学藏文，连藏族干部也不学藏文了。甚至当时提拔干部，汉语水平的高低也算一条。那到不见得是出于达赖喇嘛所说的中共消灭藏语文的阴谋，而是图省事。当时干部多为汉人，开会、行文坚持使用两种语言会增添很多麻烦，耽误时间，提高成本，惰性使然。一旦使用两种语言的机制被放弃，不会汉语的藏人干部在工作中就难以沟通，负责提拔干部的汉人自然就不愿意要他们。自胡耀邦到西藏以后，中共西藏自治区党委和政府连续数次发文，要求在工作场合使用藏语，行文用两种文字，开会用两种语言。并且要求把“藏文水平的高低作为升学、招工、转干和使用、晋级、提拔干部的一项主要条件” [8]。对比历史上的统治民族皆巴不得被统治的民族放弃自己语言，国民党官员甚至设想西藏活佛的转世灵童必须通过汉文考试才可承袭活佛之位 [9]，中共这种做法应该是值得肯定的。

    在中共这种推动之下，到九十年代初，西藏农村已经很少看到汉字，连基层机关门前挂的牌子----包括党委---也全都是藏文，让不识藏文 的汉人弄不清该进哪个门。基层开会的语言仍然只用一种----不过已经不再是汉语，而换成了藏语。岗巴县一位汉族副县长跟我说，县政府开会从头到尾全讲藏语，只在最后时讲一句汉语------问听不懂藏话而干坐一旁的汉族干部对讨论结果是否同意。

    不过相比之下，对西藏最具转折性的，还是“六条”中的最后一条---把西藏的权力让给藏人。之所以岗巴县开会的语言换成了藏语，主要并不是因为上面有要求。如果 岗巴县党政领导的主要成员都像过去一样是汉人，上面的命令再坚持也是没用的。同样道理，胡耀邦号召西藏不要全听中央的，要保护“自己民族的特殊利益”，如果不把西藏的党政干部从以汉人为主体变成以藏人为主体，就是一句空话-----藏民族的特殊利益如何靠汉人干部 去保护？在讲话中，胡耀邦对这一点说得最多，比其它几点都长一倍以上，足见他把这一点当作重头，而且要求得非常具体。他的原话有这样一段：

    昨天我们商量的结果，在两三年之内，我的意见最好是两年，把国家的脱产干部，我不是讲的不脱产的，不脱产的那要全部是藏族，国家的脱产干部，包括教员啦，藏族干部要占到三分之二以上。（万里插话：我那天提了个二八开。）他比我还要激进一点，我也赞成。他说藏族干部占百分之八十，汉族干部占百分之二十，（万里：我指的是县级干部二八开，区级干部百分之百……） [10]

    对这一点，当时阻力是很大的。胡耀邦对此的说法是：“ 听说有些同志想不通，不通也得通，先决定后打通。” [11]不过，有阻力也仅是在掌握西藏高层权力的汉人，对一般汉族干部和职工，以往是想回内地回不成，早就巴不得能给他们开这个口子。胡耀邦的讲话如一股强风，把中共在西藏苦心经营的汉人队伍吹得人心纷乱。回内地成了当时所有在藏汉人的话题。而藏族干部当然愿意汉族干部给他们让位，所以两厢情愿，互相配合，加上胡耀邦专门把中共中央组织部的一个副部长留在西藏主持此事，西藏汉人大批内调很快就进入实际操作。

    胡耀邦讲话之后半个月，内调方案已经出台。方案是这样设计的：当时西藏共有干部五万五千人，其中汉族干部三万一千余人，准备内调二万一千人；有工人八万多人，其中汉族工人四万多，准备内调二万五千人。加上他们的家属子女，计划共九万二千名汉人在两三年内离开西藏回内地 [12]。

    当时西藏的全部汉族人口为十二 ·二四万人 [13]，由此计算，就是有七十五％的汉族人口应该在胡耀邦讲话后从西藏调回内地。但在实际上，上述方案没有完全做到。那是因为大批汉族干部职工的内调，使得西藏很多部门单位的工作几乎陷于瘫痪，不得不中途改变原来的方案。到底有多少汉人在那次大内调中离开西藏？人口统计数字表明，到一九八五年，西藏汉族人口从一九八 0年的十二·二四万人减少为七万零九百人[14]，也就是说，有五万一千五百名汉人离开了西藏，五年内西藏的汉族人口减少了四十二 ％ ，即使没有达到原定方案，幅度也不可谓不大。

    达赖喇嘛所说“胡耀邦提出中共驻西藏官员减少百分之八十五的要求未被采纳” [15]是没有根据的。胡耀邦讲话仅一年，阿沛·阿旺晋美在西藏直属机关县以上干部会议上讲话，就谈到“在短短的时间里，至少内返了汉族干部职工和家属三万多人”表示“第一批比原计划走得多了些”，同时表示“内调工作的政策没有变”，还要搞下去[16]。据我对西藏阿里地区的实地调查，那次内调之前，阿里共有一千七百多汉人干部，内调后只剩二百多人，减少了将近九十％。相比西藏其它地区，阿里的汉人是走得最彻底的。一是因为阿里地区最艰苦，汉人对内调特别积极；二是因为多少阿里地区的藏族专员（地区最高行政主管）特别放手，提供一切条件让汉人离开。那位专员因为“对中央精神贯彻得力”在当时受到上级表扬，现在已经提拔为西藏自治区副主席。后来阿里地区虽然又重新接纳了一些汉人（多数是学校分配的毕业生），到九六年全地区也只有四百多名汉族干部，远远不能跟当年的一千七百人相比。

    不光是汉人的人数减少，权力也在同时交给藏人。一九九三年，西藏自治区一级干部五十六人，已经有三十八人是藏族 [17]，占六十八％ ；四百八十七名地区级干部，藏族为三百一十三人，占六十四％；县级干部中有藏族二千零八十八人，占六十％ [18]；区乡一级的干部则已百分之百都是藏族。各级除了党的第一书记大部分由汉人担任，政府、人大、政协的一把手一般都是藏人，财政、司法、公安等要害部门的职位也都属于藏人。

    后来西藏出现反对汉人的运动，胡耀邦也因为“制止资产阶级自由化不力”被邓小平罢免，他在西藏的讲话（包括后来去新疆也讲了类似的话）也遭到攻击，并被认为是他个人的任意发挥。但是事实并非如此，胡的讲话没有离开此前已经下发的中共中央 [1980] 31号文件。按当时的中共体制，胡担任的总书记只是具体办事的角色，他头上还有中央主席（华国锋）和数位副主席（叶剑英、邓小平、李先念、陈云）。中央文件的内容和发布绝对不会没有他们的参与和批准。当时的中共高层人物对西藏采取了基本一致的立场。直到一九八四年中共召开“第二次西藏工作座谈会”，到会的中共元老如薄一波、宋任穷、习仲勋等，与胡耀邦的口径都完全一致，甚至还更激进 [19]。

    对于中共为什么决定向藏族干部让权，胡耀邦讲话中有两个解释：一是“毛主席、周总理生前教导”，藏族干部“成长起来了……要把担子多给他们，他们挑这个担子比我们挑得好”，“我们跑到这个地方，三十年啦，完成了历史任务嘛”！ [20]这种共产党式的戴高帽不太令人相信；另一个解释是经济的，胡的原话是 这么说：

    “你们没有算这个帐，减少五万人一年就减少两千万斤粮食，不知你们算没算这个帐？我们现在从内地把猪肉、鸡蛋、大米、白面，还有日用品，运上来，要花多大力气呀！这么一来（指把汉族干部调走），我看三方面会满意，中央满意，汉族干部满意，藏族干部同人民满意，三方面满意，我们为什么不干这个事情呢？”[21]

    这个理由具有邓小平的实用特色。高昂的治藏成本一直是北京的沉重包袱。减少西藏“稳定集团”的汉人成员，让藏人成为“稳定集团”的主要角色，可以降低治藏成本。仅五万汉人回内地休假的路费和薪金，每年也得几千万，换上藏人至少不再需要花这笔钱。邓小平的哲学一向是有利即干（抓住老鼠就是好猫），方法则是“摸石头过河”，走一步瞧一步。那时的藏人已被毛泽东时代的暴政治得很服帖，起码当时看不出会有“反骨”。中共高层又在改革初期受到举国拥戴，产生了强烈的自信--只要给人民好处，从人民那里得到的必然就是感恩戴德。在百废待兴，万事缠身的情况下，他们实际上难以对治藏问题进行深入思考。他们当时没有想到，正是“六条”的最后一条，最终导致了西藏政权的异质化。

    可以肯定，中共治藏政策的转变，目前不是真要给西藏人民以自治权利，他们也确实一直在玩弄表里不一和暗中控制的把戏。但是与毛泽东时代相比，无论如何是有了改善，并且改善的幅度不小，西藏人民在这个时期获得了比以往多得多的自由和自主，生活水平也有了很大程度的提高。


2.藏人的最好状态

    达赖喇嘛把中共 统治下的西藏称为“西藏有史以来最黑暗的一段时期”[22] 。这话既对又不对，或者说一半对，一半不对。从他一九五九年出走流亡，西藏在中国统治下已有近四十年时间。这四十年分为两个时代-----毛泽东时代和邓小平时代。两个时代从时间上大概各占一半。客观地评价，把毛泽东时代称为“西藏有史以来最黑暗的时代”是有理由的，但是对邓小平时代却不能一概而论，那虽然也是中共统治，却应该被视为藏人历史上最好的时期。

    所说这“最好的时期”，既是相对毛泽东时代而言，也是相对达赖时代而言。相对毛泽东时代而言，一般不会有人反对这样的结论，相对达赖而言，也许就会有人提出不同看法。尽管达赖时代与现在存在社会制度上的差别，但是并非就如中共所宣传的，那时是“野蛮黑暗的农奴制”。不同民族有各自在文化上的区别（政治制度也属于广义上的文化），而文化无“好”“坏”，也就不能用“进步”、“落后”、“野蛮”等概念进行衡量和比较。

    在后现代性的语境里，社会的“好”“坏”的确不容易进行比较。即使以邓小平时代藏人不再赋税当差去比较达赖时代繁重的乌拉差役，也可以按照相对主义观点争辩达赖时代的藏人并不以乌拉差为苦（虽然在事实上值得怀疑）；或者以过去对领主有人身依附关系的农奴比较其今天获得了人身自由，从文化角度也可以说他们宁愿做本民族上层社会的家奴，也不愿意做中国人统治下的“自由人”（虽然也难令人相信）。然而，衡量一个社会的状况，并非全部取决于相对的感觉，还有一些指标是绝对的，对哪个社会都是适用的-----如人口增长幅度，平均寿命，儿童死亡率、人民生活水平提高、教育普及程度等。说邓小平时代藏人状况好过达赖时代，我们不谈文化，仅从这类绝对指标进行衡量。

    以现在的人口增长幅度为例 [23]，中共进藏以后，现在人口增长幅度远超过达赖时代，可见下表 [24]：

    年代

    13世纪80-18世纪30（450年）

    18世纪80-中共进藏（210年）

    中共进藏至达赖出走（52-59）

    1959年　1980年

    1980年　1994年　　人口增长数

    38

    11

    7.8

    62.48

    46.70　　平均年递增

    10.6

    6.8

    50.9

    25.2　　 均年递增

    0.05

    0.73

    2.00

    1.64

    注：1、上表中的人口增长数为万人。2、增长幅度和平均递增率均为百分比。

    把中共从一九五九年接管现在政权到一九九四年的三十五年合在一起计算， 西藏自治区的人口总数增长了一百零九·一八万，增幅为八十八·九％，平均年递增率为一．八三％。这个人口递增率是中共进藏以前人口递增率的三十六．六倍。如果说中共进藏以前西藏缺乏统计体系，数字不足为凭，那么一九五九年以后中共掌权时期与一九五九年以前十四世达赖喇嘛掌权期间相比，人口递增率也是后者的二．五倍。西藏人口增加之快，使西藏的社会科学工作者数年以前就已经开始讨论西藏的“人口爆炸”问题 [25]。

    虽然政府已经在藏人干部职工及城市居民中要求进行“计划生育”，一对夫妇只生两个孩子（汉人一对夫妇只许生一个），但在藏人主要居住的农牧区，仅仅是进行“宣传”和“鼓励”，并没有像西方舆论传言的那样采取“强迫藏族妇女流产和绝育”以及“在西藏实行种族灭绝”的措施。事实上政府 控制人口愿望也几乎没有效果。我在西藏各地所见的藏族农牧民，每家都是四五个、五六个乃至七八个孩子。

    从人口研究的统计数字上看，一九八九年西藏自治区藏族育龄妇女“出生孩子率”为：一孩二十三．七三％；二孩二十0·四二％；三孩十四· 七八％ ；四孩十一·八一％ ；五孩以上二十九·二六％ [26]。可见生育五个孩子以上的藏人妇女占最大比例。

    美国人类学家和藏学家戈德斯坦深入西藏牧区长达十六个月的 实地观察也支持这种看法，他发表在一九九一年三月号美国《亚洲概览》的文章《中共在西藏自治区的生育控制政策：是谎言还是事实》上这样写：

    我们没有发现任何限制游牧和农垦地区的妇女所生孩子的数目的证据，尽管对于计划生育和小家庭的宣传、赞誉是存在的，尤其是在政府部门所在的周围地区。

    在帕拉，到一九八八年，有些牧民已听说了有可以避孕的方法，但绝对没有强迫履行计划生育和限制家庭规模的任何压力。事实上，一个有许多孩子的妇女来问我们能否帮她获得避孕药。当我们调查这些的时候，我们发现在离此地骑马三天路程远的地方有能进行避孕注射的医疗所，在更远的县总医院，能进行人流和绝育手术。当一九八六---一九八八年我们在那里进行调查的时候，还没有发现称赞小家庭的宣传。一九九零年，两种小的避孕方式（注射和药丸）被小规模地分发给乡级官员，他们被教导要问一问处于再生（孩子）年龄的妇女是否想避孕，但很快，再没有压力或强制施之于她们了。令人吃惊的不仅是牧民，连她们的官员，都有一个大家庭。帕拉的四名当地共产党员（都是文化大革命期间入党的牧民）的多产经历即反映了这一点。对于其中三位已婚的而言：党委书记的妻子已有了七个孩子（六个活着）；第二个官员的两个妻子（一个是继妻）共有八个活着的孩子；第三个的妻子已有了七个孩子（六个活着）。这些高生育的总的观察可以对该游牧社会的所有女性的统计信息为证明。

    ……我们认为，不断存在的有关西藏生育控制领域的普遍的对人权的侵犯的诉说，并不是在西藏存在系统的和强制的生育控制政策的客观表现，而是围绕着流亡藏人及其支持者反汉斗争的高度情绪化的气氛的表现。那些报导体现出了政治感情是多么容易误传客观事实。

    达赖时期，西藏的婴儿死亡率非常高。五十年代中共刚进藏时，婴儿死亡率高达430％[27],到一九九零年下降了四倍，为97·40％（其中城镇婴儿死亡率为38·70％ ）[28]。人口死亡率下降了三倍，从 28％ 下降到一九九零年的9·20％ [29]。而西藏人的平均寿命从达赖时期的三十六岁提高到六一·四岁（一九九零） [30]。

    在生产和生活水平提高方面，为了排除北京供养的因素，我们不看以比较拨款为基础的第二产业和第三产业发展，也不看以“稳定集团”成员及家属为主的城市居民生活水平的提高，只看农业生产和农牧民的生活：

    ----一九九四年同一九五二年相比，西藏（自治区）的粮食总产量增加了四倍多，从三·一亿斤[31]增加到十三·三亿斤 [32]；

    ----一九九二年西藏（自治区）农业总产值比一九七八年增长六十九·八％，比一九五二年增长四·六倍 [33]；

    -----按农业人口平均，一九七八年每人生产肉类三十三·二三公斤，油料五·一五公斤，奶类六十一·六六公斤，到一九九四年，三个数字分别上升到五十一·九六公斤，十四·六八公斤，八十·七九公斤 [34]，增加幅度分别为五十六·四％ ，一百八十五％，三十一％ ；

    ----西藏农牧民人均收入一九七九年为一百四十七元，一九九零年为四百八十四元 [35，一九九四年为九百零三·二九元[36]。

    再看西藏的教育。达赖时期西藏的教育功能几乎完全由寺院承担，只有从小被送进寺院，才有可能通过念经学习识字。本世纪以来西藏开始萌芽世俗教育，到中共进藏以前，有西藏政府官办学校二十六所，私塾九十六个，在校学生三千二百人左右，占当时西藏人口的0·二六％ [37]。还有一些贵族把子弟送到印度去上学。普通百姓则很少有受教育的机会。国民党政府曾在拉萨办了一所正规学校，十年只有十二名学生高小毕业[38]。中共进藏后，从一九五二年创办第一所小学，一九五六年创办第一所中学，一九六五年创办第一所高等学校，到一九九四年，西藏自治区已经有小学三四七七所，中学和中等专业学校九十三所，高等学校四所，共有二十七万名学生在校，占西藏（自治区）人口总数的十一·七二 ％ ，其中小学儿童入学率达到六十六·五九％ 。 [39]文盲从达赖时期的九十％ 以上下降到一九九零年的四十四·四三％[40]

    为了鼓励儿童入学，中共政权在西藏采取了特殊的鼓励政策：对所有入学学生实行“三包”----即包吃包住包学费，全部免费。由于西藏地广人稀的环境、流动的生活方式和对教育水平要求不高的传统生产方式，西藏普及世俗教育的内驱力相对较弱且难度很大。西藏教育发展到今天这种水平，是靠政府长期不懈地推动、扶持和注入资金才能实现的。

    当然，可以把中共在西藏普及教育说成是对藏人进行同化的手段。中共的学校教育中也的确有大量“爱党爱国”的意识形态教育，但是从加强统治的角度出发，最有利的不是推广教育，反而是实行愚民政策。教育开启人的心智，使人眼界开阔，思想活耀，产生独立意识，即使中共想把教育搞成“洗脑”，也是做不到的。当前凡具有较强西藏分离主义观点与情绪的人，大多数都是从中共教育体制培养出来的，不无嘲讽地证实了这一点。

    仅仅靠以上数字还不足以说明问题。人活着不仅是为了增长人口、延长寿命或是简单地获得物质财富，更重要的是活的自由和愉快，获得精神上的满足。毛泽东时代西藏的人口增长甚至比邓小平时代还高（一九六九年-----一九七九年西藏自治区人口递增率达到有史以来最高的 二·一二 ％，邓小平时代的一九七九------一九九零年为一．六二％ [42]，但是不能因此说毛泽东时代藏人的状况是最好的。的确，邓小平时代藏人状况的改善，一个最重要的方面就是在相当程度上解除了毛泽东时代的政治压迫。对于绝大多数人来讲，当年那种政治迫害已经不存在。运动没有了，阶级不提了，随着土地和牲畜“承包”，家庭经济独立，财产变为私有，连行政管制也都随中共基层组织的瘫痪而松弛到极点，尤其在城市以外地区，几乎不再起作用。

    戈德斯坦对这一点留下了深刻印象，他谈到的一个例子是：

    一九八七年十二月的一个下午，几个牧民拿着新买的收音机到我们的帐篷里收听印度台的藏语节目，这一事实比较突出地反映了改革带来的影响。他们把收音机的音量开得很大，而我们的帐篷离一个中共干部的帐篷只有几米远，我们就问他们是否在乎那个干部听见没有，牧民大笑道：“他才不管呢，他自己都听。” [43]

    尽管现在还会有中共官员欺压百姓的事情，但达赖时代有农奴对农奴主的人身依附，有森严的等级制度，政治上也一样会严厉惩罚任何敢于反对（哪怕是在言论上）达赖喇嘛和西藏政府的人。

    在藏人的生活中，摆在核心位置的是宗教。邓小平时代基本恢复了藏人的宗教自由。戈德斯坦的评价是：

    新政策带来的变化在宗教方面表现尤甚。我们在帕拉考察期间，牧民们能自由地从事他们传统的宗教仪式。许多牧民家里设有香炉或是插有经幡。牧民们不再担心宗教性摆设会被禁止。有一些牧民甚至有达赖的徽章或公开摆有达赖的照片。摇转经筒，数佛珠、瞌长头等都是很常见的。甚至在官方举办的一些活动，像夏季赛马会上，都有非官方但是正式的宗教活动，僧人们可在一个当权寺院的帐篷里祈祷……

    牧民们自由地到寺院或圣地去朝拜，自由地到拉萨旅行。许多人积极支持一些佛教活动的回归，如捐送食物和牲畜以帮助地方上建小寺院，在家里死人时雇僧人超度亡灵等……牧民中巫师的出现也突出地反映了这一变化。这种宗教活动不但中共，甚至连西藏流亡政府都认为是不必要的。 [44]

    如果说邓小平时代的西藏还存在着对宗教的诸多限制，那大部分都是针对寺庙组织和僧侣，一般老百姓的宗教信仰和宗教活动，已经基本不受干涉。即使是对寺庙和僧侣的限制，在相当长的时间里也只停留在口头，实际难以执行。对此，中共研究人员的文章有如下结论：

    一是未经有关部门批准而自行开放寺庙和宗教活动点过多。三中全会以后……经自治区人民政府批准，需维修开放的寺庙有二三五座，经各地行署（市）和县批准的宗教活动点九十七座处。但是，近几年来，我区开放寺庙有些地方已超过所批准的数量，现在不少寺庙是群众自行开放的。有些地方寺庙数目超过了“文革”以前。昌都地区到今年为止，全地区已修复寺庙八十六座，拉康八十六个，宗教活动点一百二十一个，日措三十七个，共计三百三十处。其中自治区批准寺庙四十九座，各县批准寺庙、宗教活动点二百八十一处。与“文革”前的全地区五十六座保留寺庙相比较就有较大的增加。从现在的发展趋势看，这种自行开放的寺庙数量还在增加。他们不经有关部门批准，就大兴土木，擅自建寺。甚至有的误认为现在落实宗教政策就是发展宗教。一些寺庙的修建互相攀比，追求豪华，精雕细刻，富丽堂皇，一个比一个规模大，耗费大量人力、物力、财力。

    二是自行入寺信教人员过多……全那曲地区僧尼已占全地区总人数的一·五％，还不包括家庭僧尼。索县西昌乡一千九百多人中，就有一百八十个喇嘛和尼姑。昌都地区经自治区批准开放寺庙四十九座，有住寺定员僧尼一千七百七十四人，各县批准的寺庙、宗教活动点二百八十一处，有僧尼六千八百七十七人。而群众自发修复宗教活动点一百一十六处，就有僧尼三千七百四十人。这些僧尼大多数都是十八岁以下的青少年。比如县白嘎乡有七十四个喇嘛，而该乡的小学也只有七十四个学生……

    三是有些地方宗教活动搞得有些过头。这里有两种情况，一种是个别地方乡党支部组织群众开展正常的学习和生产活动时，有的群众不听、不参加，甚至还骂乡干部，使这些基层干部受孤立、受打击。而活佛、喇嘛说的话，不管是否正确，百分之百地听，不折不扣的去执行。……另一种是一些党员公开参加宗教活动。[45]

    不过无论如何，邓小平时代的西藏宗教肯定无法与达赖时代相比，那时的西藏以宗教为本，政教合一，僧侣地位至高无上，寺庙数量和占有的财富也要多得多。但是在当今任何一个由世俗政权管理的社会，宗教都已经不可能再恢复到那种地步。

    不可否认的是，尽管邓小平时代有了一定的政治宽松，中共政权的确依然对某些藏人实行政治迫害，把他们关进监狱，甚至施加虐待或拷打。尤其是在八十年代后期西藏发生抗议活动之后，中共中央召开的“第三次西藏工作座谈会”确定了对西藏实行强硬政治路线，坚决镇压对它统治西藏构成挑战的任何势力。事实上，中共在这方面从未有过宽容，并且一直神经过敏，反应过度。如果说八十年代初期它还对国际社会有所顾忌，现在则强硬似得完全赤裸裸了。对它的这种转变，下一章将进一步谈及。

    不过，北京的这种镇压目前只针对危及其对西藏统治的人。只要不涉及政治问题，别的它基本不管，都给予自由。然而对那些争取民族独立的藏人而言，别的自由相比之下都是次要的，最重要的是西藏民族的政治自由。这形成了一个互动的循环：争取西藏独立的活动招致中共的镇压迫害，反过来中共的镇压迫害又成为西藏应该独立的理由，更加刺激争取西藏独立的斗争。

    西方人大都认为西藏人和巴勒斯坦人一样，也是全民集体投身于民族独立的斗争，因此中共迫害参与西藏独立活动者就是在迫害全体西藏人民。然而真地深入西藏社会，会知道并非如此。西藏的地广人稀使藏人难以产生商业冲动，也同样难以产生政治热情。也许在理论上，他们作为信徒会赞成达赖喇嘛的任何主张，然而这种赞成仅是停留在表态。他们的生活处于有史以来的最好状态，西藏独立与否，主要与民族精英的利益相关，百姓并不会因此得到什么。说道底，在一个教育还不普及，信息化和组织化还没有达到一定程度的社会，大多数人民最关心的只是现实生活，只要生活好，统治者是谁或独立与否都并不那么重要。


3．“内王外圣”的尴尬

    邓小平时代的中共和毛泽东时代的中共有一个根本的性变化，即从一个意识形态至上的政党变成了一个奉行实用主义的权力集团。它几乎放弃了所有原本奉若神明的原则，唯一保留的底线就是它的权力不受触动。不超越那条底线，什么它都可以容忍，但是超越那条底线，它就会做出强硬激烈的反应，专制本色显露无遗。

    在邓小平的“改革开放”棋盘上，改变西藏政策的意义之一是为了向关注西藏问题的西方社会显示中共的“开明”，以换取西方对中国现代化事业的支持。那时候，中共并不担心会它在西藏的权力会受到什么威胁。西藏当时一片平静，藏人也非常驯服。

    一九七九年，北京同意达赖喇嘛向西藏分批派遣参观团，并做出了参观团可以进行自由考察的允诺。与毛泽东时期的铁幕状态相比，这种开放姿态让世界刮目相看。然而，这也表现了北京对西藏情况的无知。它完全陶醉在自己多年对西藏情况的自我宣传之中，以为西藏真是取得了“翻天覆地”的变化，相信达赖喇嘛的参观团在亲眼目睹后也会为之折服，从而没有理由再要求重新恢复对西藏的统治。最可笑的是，西藏的中共官员还认真地召开了会议，要求各级组织对当地群众进行规劝，不要因为对旧社会的痛恨而向达赖喇嘛的参观团扔石头或吐唾沫 [46]。

    事实却让北京当众丢脸。由达赖的三哥洛桑三旦率领的第一个达到西藏的参观团，在所经途中受到了成千上万西藏人的欢迎，人们围着参观团欢呼，流着热泪，长跪在地，献上他们的哈达，每个人都想让达赖的哥哥抚摸一下，很多人呼喊着达赖喇嘛的名字，嚎啕大哭，向参观团诉说他们在中共统治下遭受的苦难，参观团的成员也禁不住失声痛哭，一部分人甚至喊出了西藏独立的口号。参观团看到的西藏真相是西藏宗教和文化被全面破坏，人民生活贫穷、落后、物质匮乏，有些地方甚至不如达赖喇嘛统治的时代。即使是北京一直引为自豪的公路、建筑等基础设施也不尽人意，远未达到北京自我宣传的水平。 [47]

    北京的中共高层人士为这个弄巧成拙的事实而震惊。尤其是成千上万西藏人迎接参观团的悲痛场面展现到世界，对北京是无法挽回的惨败。一向自诩为代表人民的中共，这回如何解释民心的背离？

    它必须挽回面子。事隔不久，中共便召开了“西藏工作座谈会”，调整了对西藏的政策，随之胡耀邦去西藏讲话，公布了的西藏具有转折意义的“六条”。中共迫切地希望西藏在最短时间内发生根本变化，改变西方人对中共统治西藏的疑虑。

    “西方人会怎么看？”这在整个八十年代成为中共西藏政策的出发点。西藏由此得到了很多实惠，不过西藏后来出现的许多矛盾，也都是从这个问题发源的。

    达赖方面的第一个参观团使北京在世界面前大丢脸面后，北京仍然接受了后面几个参观团继续访问西藏。它内心已经不情愿，只是事先已经允诺，不能让西方人看到自己说话不算。然而它又决心避免第一次的情况重演，因此便采取了一系列限制参观团自由活动的措施，对西藏群众也进行严密控制，切断他们与参观团的接触，为此而搞了许多小动作。作为互动的对方，参观团当然采取要打破封锁的反措施，公开表达不满，并通过西方媒体向世界揭露中共的行为。在这种对抗中，双方矛盾日益加剧，北京最终以参观团对藏人进行反中国煽动为名，停止了参观团继续对西藏进行访问。

    这可以在一定程度上说明为什么邓小平时代的西藏政策比毛泽东时代改善了许多，却受到世界舆论的更多谴责。毛泽东时代是彻底的专制暴政，达赖也好，西方人也好，谁也不准进入西藏，什么都看不到，与北京也形不成互动关系。外面的人尽可以想象西藏是一片黑暗与苦难，但只能停留在概念上，没有具体材料的支持，尤其没有“正在进行时”的新闻热点，所以无法引起传媒的炒作，也吸引不了公众关注。舆论谴责只停留在空泛的表态。到了邓小平时代，达赖喇嘛的参观团和西方记者有了进入西藏的可能，本来是进步，然而可以对中国统治进行谴责的具体材料这时也就暴露在世界面前了。达赖喇嘛的代表当然不可能赞扬中共的统治，而西方记者无论在哪里（包括在他们自己的国家）都是首先把问题（中共术语中的“黑暗面”）当作新闻。惯于对新闻进行控制的中共一遇到这种情况，就会条件反射式地使用限制手段，希望能够干涉或者进行欺骗，那往往弄巧成拙，反而成为新把柄，给西方传媒进行的抨击增添新材料。

    这就是在开放条件下中共面临的难题，它既想对国际社会表现自己开放，事实上又不是真的开放，于是就会与国际社会形成系列的互动，造成矛盾持续不断地产生，最终越来越遭人谴责。

    借用中国古代“内圣外王”的概念来比喻，专制政治本质上是一种王道，即使是搞开明的专制政治，也只能“内圣”而必须“外王”。从专制政治的本质而言，“外王”是保持其社会稳定不可不有的统治方式，“内圣”则只是表达一种理想，或是臣民对君主的期望，因而只能是一种例外，大部分专制政治的实际状态只能是内外都“王”。或是说，究竟是“内圣”还是“内王”，并不从本质上影响专制统治，但是专制统治必须是“外王”的。

    在这方面，邓小平显然没有自觉意识，他改变西藏政策，主要目的是给西方人看，那是一种表演。既然是表演，当然主要是在外面下功夫，那就要把“外王”变成（至少是装成）“外圣”。而中共在本质上又是一个专制的权力集团，不容许任何对其权力（包括其对西藏的主权）的触动和威胁，所以它又必须是“内王”的，结果就成了“内王外圣”。

    对于专制统治，没有比“内王外圣”更糟糕的状态了。那最容易制造矛盾和出现失衡，导致“给人吃肉遭人骂娘”的结果。“外圣”给了反动派势力和社会不满情绪生长的土壤和扩散空间，不可能不与其专制极权的本质发生冲突。而为了维护“外圣”形象，它可能开始步步被动后退，起到鼓励反对派的作用，使其得胧望蜀，然而它的“内王”又决定它不可能退得彻底，反而会引发更大的冲突，直到局面对它的权力构成了严重挑战，它最终就一定剥掉“外圣”的外衣，以血腥镇压解决问题。

    中共一九八四年召开第二次西藏工作座谈会，那次座谈会的指导思想与第一次西藏工作座谈会基本一致，进一步促使加快改变西藏的步伐。八十年代的西藏社会有了很大发展，然而却在同时出现了越来越多离心和反抗。一九八七年九月，拉萨发生一九五九年以来首次公开示威。从那以后，拉萨骚乱不断，中共不得不多次动用军警，对示威者开枪镇压，连续制造震惊世界的流血事件。直到一九八九年，中共对拉萨实行长达十四个月的军事戒严，标志邓小平的西藏政策彻底失败。

    第二次西藏工作座谈会之后十一年，中共才在一九九五年召开第三次西藏工作座谈会，从间隔的时间之长（第一次西藏工作座谈会与第二次西藏工作座谈会只间隔四年），也可以看出中共对西藏的变化、走向与应对策略茫然和无措。

    到第三次西藏工作座谈会，它重新回到了内外都“王”。


注 释

    [1]郭锡兰1980年6月3日在中共西藏自治区党委二届五次会议上的讲话，载《西藏自治区重要文件选编》，中共西藏自治区委员会政策研究室编，页 97　 98。

    [2]中共西藏自治区委员会政策研究室编，《西藏自治区重要文件选编》， 页15-32。

    [3]同上 ，页15-32。

    [4]《西藏统计年鉴·1994年》，中国统计出版社，页90，109； 《西藏自治区基本情况手册》，中共西藏自治区党委办公厅政研室编，表 4-15、4-16。

    [5]中共西藏自治区委员会政策研究室编《西藏自治区重要文件选编》页3-4。

    [6]同上，页21。

    [7]刘伟，《西藏的脚步声》，西藏人民出版社，1994年，页194，253。

    [8]中共西藏自治区委员会政策研究室编。《西藏自治区贯彻一九八四年中共中央书记处召开的西藏工作座谈会精神文件选编》（第二集）页89。 [9]黄慕松在他的进藏日记中有这样一段：“余意政府整理佛教，必先令高僧转世之小童，学习汉文，成年时考试及格，始准其承袭，斯亦统治上之要道欤。”（《使藏纪程》页50）

    [10]中共西藏自治区委员会政策研究室编，《西藏自治区重要文件选编》，页29-30。

    [11]中共西藏自治区委员会政策研究室编，《西藏自治区重要文件选编》，页29。

    [12]《西藏自治区党委、自治区人民政府关于大批调出进藏干部、工人的请示报告》，见中共西藏自治区委员会政策研究室编《西藏自治区重要文件选编》（上），页51。

    [13]《当代中国西藏人口》，中国藏学出版社，1992年，页200。

    [14]同上

    [15]达赖喇嘛，《流亡中的自在：达赖喇嘛自传》，台湾联经出版事业公司，1990年，页292。

    [16]《西藏自治区重要文件选编》（上），中共西藏自治区委员会政策研究室编，页236-237。

    [17]中共西藏自治区党委办公厅政研室编，《西藏自治区基本情况手册》表 12　 65。

    [18]同上

    [19]1984年2月27日至3月6日胡耀邦在第二次西藏工作座谈会上的七次讲话众元老插话，见中共中央书记处研究室《情况通报》第372期。

    [20]中共西藏自治区委员会政策研究室编室《西藏自治区中央文件选编》页29。 [21]同上页31。

    [22]达赖喇嘛等，《慈悲》，台湾立绪文化事业有限公司，1996年，页67。

    [23]以下表格数字取自《西藏统计年鉴·1995年》和《中国人口·西藏分册 》或根据其提供的数字计算所得。

    [24]对以下数字，需要注意的是中共进藏以后的人口数仅指西藏自治区的人口，而非指整个藏区人口。在整个的统计系统中，西藏自治区以外的藏区人口都随其所归属的省进行统计。另外，1959年1980年期间人口增长的平均年递增率较高，与汉人迁入有关；1980年1994年的递增率降低，与汉人的迁出有关。目前总人口中有65749名汉人（1994年），占西藏自治区总人口的2·9％；即使在汉人最多的1980年（汉人为122400），在当时西藏自治区总人口中占的比例也只有6.6％，所以汉人的增减对西藏自治区人口的总体分析影响不算太大。

    [25]岸波，《西藏：人口在爆炸》，见《西藏青年论文选》1991年，页49-52。

    [26]《当代中国西藏人口》，中国藏学出版社，1992年，页25。

    [27]《健康报》，1991年5月16日。

    [28]《当代中国西藏人口》，中国藏学出版社，1992年，页331。

    [29]同上，1992年，页329-330。

    [30]《西藏日报》，1990年11月28日；《当代中国西藏人口》，中国藏学出版社，1992年，页333。

    [31]《西藏日报》，1991年3月11日。

    [32]《西藏统计年鉴·1995年》，中国统计出版社，页162。

    [33]孙勇等《西藏经济社会发展简明史稿》，西藏人民出版社1994年，页122。

    [34]《西藏统计年鉴·1995年》，中国统计出版社，页179。

    [35]《当代中国西藏人口》，中国藏学出版社，1992年，页342。

    [36]《西藏统计年鉴·1995年》，中国统计出版社，页178。

    [37]《当代中国西藏人口》，中国藏学出版社，1992年，页209。

    [38]多杰才旦，《西藏的教育》，中国藏学出版社，1991年，页60。

    [39]《西藏统计计鉴·1995年》，中国统计出版社，页282-284。

    [40]《当代中国西藏人口》，中国藏学出版社，1992年，页40。

    [41]我在一所牧区小学见到一个九岁的学生，家里送他上学要骑马走七天，还要在没碰上恶劣天气的前提下。路上要翻数座雪山。有时为了不耽误放牧，还要赶上成群的牛羊，一边放牧一边走路，路上的时间就更长了。孩子的父母一个往返要走半个月到一个月，因此孩子最多半年回家一次。要动员这样的父母送孩子进学校，基层政府要费很大力气。为了完成上级下达的入学率指标，有些基层政府不得不额外拨一笔专门资金进行“奖励”。谁家送孩子上学给谁家发奖，不送孩子上学的则罚款。有些父母宁愿交罚款也不让孩子上学，除了舍不得孩子离家，还有一个原因是一个七八岁的孩子已经可以放一群羊，一年的收益还多于罚款。

    [42]《当代中国西藏人口》，中国藏学出版社，1992年，页195。

    [43]戈德斯坦，《中国改革政策对西藏牧区的影响》，载《国外藏学研究译文集》 第十辑，页356。

    [44]同上。

    [45]白玛朗杰，《现阶段西藏宗教的地位和作用》，载《 西藏社科论文选》，页207-208。

    [46]M·C戈德斯坦，《中国改革政策对西藏牧区的影响》，载《国外藏学译文集·第十辑 》，西藏人民出版社，1993年，页354。

    [47]M·C戈德斯坦，《中国改革政策对西藏牧区的影响》，载《国外藏学译文集·第十辑》，西藏人民出版社，1993年页353　354。晓晖等，《纽约访达赖喇嘛》，载《中国大陆知识分子论西藏》，台湾时报文化出版公司，1996年，页233。


1.西藏的怪圈

    邓小平改变中共对藏政策，最重要的一个方面就是不干涉藏人岁其传统宗教的信仰。这种解禁使西藏宗教获得全面复兴。这时的中共才发现它落进了一个“怪圈”。

    “怪圈”是这样的：中共给西藏宗教自由---＞藏民族全民信教----＞信教者服从宗教领袖----＞达赖喇嘛是西藏宗教的领袖----＞达赖喇嘛同时又是反对中共统治西藏的政治领袖。

    中共给西藏宗教自由本是为了争取藏人对其统治的认同，缓解国际社会对其西藏政府的批评。然而上述“怪圈”的存在，却使其目标和手段背道而驰。达赖喇嘛是形成这个“怪圈”的关键的一环。他以宗教领袖身份对全民信教的藏民族拥有的精神影响力，可以非常容易地转化为引导藏民族跟随他反对中共统治的政治号召力，从而把西藏宗教顺理成章地转化为他的政治工具。中共则因此陷入一个进退两难的境地，重新禁绝西藏宗教是行不通的，何况也已没有逆转的手段和相应的替代意识形态；而放任宗教的发展，就无法防止达赖喇嘛以宗教领袖的身份对藏人所发挥的政治作用。

    毛泽东时代，共产党在西藏是唯一的有组织力量，是人民唯一的信息和指令来源，是全部社会财富的唯一控制者。流亡在外的达赖喇嘛即使在藏人心中仍然享有崇高威望，因为缺少沟通渠道，也无法发挥多大影响。他那时与那些逐渐被人遗忘的下台领袖和过时人物没有多少区别。随宗教自由在西藏恢复，情况就完全变了样。西藏宗教以遍布各地的寺庙为依托，有一个伸向所有地域和所有社会阶层的网络。依靠这种网络，西藏宗教成为不受中共控制的传播信息和发布指令的独立系统。目前，这个拥有一千七百八十七座寺庙的系统覆盖面已经达到可以与政权系统（八百九十七个乡级政府）覆盖面相比的程度。

    西藏寺庙同时具有从民间“敛财”的能力----那可以被视为建立在信徒自愿基础上的纳税制度。大量财富作为供奉流入寺庙。寺庙（尤其是一些香火旺盛的大寺庙）由此掌握了雄厚的资源。既有组织网络，又有财政来源，加上其至高无上的精神影响力和一呼百应的群众基础，今天的西藏宗教在某种程度上已经具有了“潜政权”的性质。

    对广布藏区的寺庙和僧尼，中共虽然一直进行着所谓的“统战”，不惜花费大量财力和精力，但是以为西藏僧尼们因此就会尽弃前嫌，并且在达赖和中共的对抗中站在中共一边，那就是太低估宗教信仰的力量了。达赖喇嘛所具有的至高无上的精神权威，是藏传佛教的基本原则之一。很清楚，按照这样的原则，西藏的宗教组织和宗教人士服从达赖喇嘛，是符合逻辑的行为，指望他们不服从达赖喇嘛，只能是中共的一厢情愿。

    例如班禅喇嘛的传统驻锡寺庙---日喀则扎什伦布寺的主持恰扎·强巴赤列活佛，他平时对北京表现得绝对顺从，以至被一些藏人指责为汉 人走狗。北京对他也信任有加，给了他全国政协常委、西藏自治区政协副主席的高位。十世班禅去世后，北京让他全权负责寻找班禅的转世灵童，拨专款六百万元人民币。而在这个关系到西藏宗教根本原则的大事面前，他在内心深处最效忠的是谁就考验出来了。他花着北京的钱，用了五年时间，对北京始终虚与委蛇，暗中却把寻访灵童的每一步情况向印度的达赖喇嘛汇报，听取达赖喇嘛指示，最终使达赖喇嘛得以抢在中共之前，宣布根敦·却吉尼玛为十世班禅的转世灵童。

    按照正常寻访的结果，根敦·却吉尼玛本来的确是最佳的灵童人选，就因为达赖喇嘛抢先对他进行了确认，中共大为恼怒，导致了另选灵童的风波，结果既造成了灵童合法性危机，出现了两个班禅并立的局面，也严重打击了中国长期以来一直利用班禅制约达赖的战略。中共将恰扎·强巴赤列活佛投入监狱，判了八年徒刑，有报导说还对其实行了人生虐待。

    恰扎活佛并不后悔，他这样解释他的行为：“我是受了比丘戒，并由达赖喇嘛灌顶的。我必须服从灌顶上师的意志，否则，是上不了天堂的。” [1]

    僧侣之所以成为僧侣就是为了崇拜神并为神而献身。要他们把热爱世俗国家和遵守世俗法律放在神位上，那完全违背宗教的本质。反而正是为了实现神的旨意牺牲自己，才是他们追求的光荣。达赖喇嘛的意志因此必然是左右他们思想和行动的指南。据有关材料统计，从一九八七年九月二十七日拉萨发生第一次骚乱到一九九六年底，一共发生的一百四十多起骚乱闹事中，其中近一百三十起是由僧尼在“西藏独立”的名义下带头闹起来的。一九九五年上半年西藏以“反革命罪”逮捕的一百二十一人，其中一百一十六人是僧尼。尽管达赖喇嘛本人进不了西藏，数万服从他意志的僧尼却广布在西藏的每一个角落。

    如果中共要对付的仅仅是寺院和僧尼，虽然对上千座寺庙和数万僧侣进行控制困难多并且成本高，但是以中共的力量，只要真下决心，也不是做不到。然而中共所面对的，除了僧尼，还有人人信教的整个藏民族。对此前面已经谈及，这里再举一个小事为例。

    我在云南藏区旅行时，有一次拦了一辆军队的越野吉普车。在向司机问路时，我看见车后座有一位中共解放军大校，是个藏人。这样高级别的藏族军官不太多见，但是令我注意的倒不是他的军衔，而是他怀里捧的大把柏树枝，他的下半身全被埋在柏树枝下面。他要干什么？我留下一个悬念。

    不久悬念就解开了。我的车和那军车前后到达一个山口。那山口正对着梅里雪山。梅里雪山是藏人的神山，不少藏人正在向梅里雪山瞌长头。山口扯满经幡，几座焚香塔缭绕青烟。那位大校把他带来的柏树枝全部添进焚香塔，随之空气中散发出柏树燃烧的香气。大校没有磕头，但表情虔诚。解放军的高级军官应该是藏人中对中共最忠诚者，也是受中共无神论教育最深者，他都照样要拜他们民族的神，其它的藏人更是可想而知。我在那山口逗留了一个多小时，过往汽车没有一辆不停下，所有藏人---不管是普通百姓还是政府官员----全都下车对神山顶礼膜拜。

    当前，宗教已经成为西藏民间社会的主导力量。借着宗教回归，达赖喇嘛对整个藏族地区的影响已无所不在。尽管在具体的世俗生活中，大多数老百姓与达赖喇嘛的政治主张不相干，甚至背道而驰，但对他们而言，宗教与世俗是两个世界，一个形而上，一个形而下，即使有矛盾，也各不相扰。力求二者统一是理性思维的逻辑，低文化的宗教信徒没那个能力，也没那个需求。宗教赋予达赖喇嘛神的地位，他的与宗教本无关系的政治主张就混同为神的旨意，成了宗教命令，大多数藏人就会无条件地服从，或至少是不敢表达异议。

    宗教是达赖喇嘛扎在西藏最有生命力的根。西藏宗教被禁绝的时期，他只是一条无水之鱼，而西藏宗教一旦复活，他就是根深叶茂的大树。西藏宗教的一切实体都是他的延伸，西藏宗教掌握的一切资源都可以为调用。既然西藏的一切都与宗教关联在一起，达赖喇嘛的灵魂因此就能附着在西藏的每一寸土地上。虽然西藏的政权由中共控制，达赖喇嘛却控制西藏的人心。政权和人心，哪一个更有决定作用？中共夺取中国的政权，当年不就是靠的人心吗？

    一九八九年，诺贝尔和平奖委员会决定授予达赖喇嘛当年的诺贝尔和平奖。虽然当时的拉萨还在中共军队戒严之下，拉萨却出现了声势浩大的群众自发庆祝狂欢。人们欢呼着向空中扬撒糌耙，向地上倒洒青稞酒，吉祥符和传单满天飞舞。那一天八廓街和大昭寺广场交通完全堵塞，因为买糌耙（扬撒用）的人多，糌耙价格从每斤三角暴涨到每斤两元。画有龙、虎、羊等图案的吉祥符纸片铺满了地面，大昭寺门前积存了一厘米厚 [2]。这种场面给中共心里留下什么滋味，只有它自己知道了。

    中共面对这个怪圈，长时间地找不到应对办法，使局势向着矛盾激化方向发展，直到危机暴发，措手不及。一九八七年九月二十七日，达赖喇嘛在美国国会发表“五点计划”的演说六天之后，作为回应，拉萨发生了一九五九年以后第一次要求西藏独立的游行。二十多名西藏僧人手持西藏独立国旗帜，高喊“中国人滚出西藏”的口号，环绕人群拥挤的八廓街游行五圈，警方因为没有接到上级的明确指示而无所行动，直到游行者向西藏自治区政府所在地进发，才出面阻止。

    警方的迟钝和息事宁人鼓舞了僧人进一步表达他们的意志。三天后的中国国庆节，更多的僧人在八廓街举行游行。这回已有准备的警方立刻拘捕了他们，但却非常没有策略地把他们集中在八廓街的警察派出所进行审问，有些警察（主要是藏人警察）还对不驯服的僧人进行殴打。八廓街是拉萨藏人最集中的居住区，僧人被打的情况和惨叫之声可以被周围的藏人听到。这极大地刺激了在传统中把僧人视为“宝”的藏人群众，勾起他们对西藏宗教在毛泽东时代所受迫害的痛苦回忆。群众开始自发地对八廓街派出所呼喊抗议口号并扔石头。人越聚越多，形成了围攻局面。而当局对那种情况既无预料也无措施，可想而知，事态如果不是在一开始就受到遏止，很快就会扩大。参加的人越来越多，不久就发展到纵火，烧汽车，殴打街上的汉人，还有人趁乱捣毁和抢劫街面的商店。“西藏独立”和“把汉人赶出西藏”的口号也立刻传遍拉萨。

    我访问过一个当年在场的武警士兵，他埋怨那是因为当官的怕丢乌纱帽，谁也不敢做决定，不下令采取措施，事态就制止不住。他们当时被调到现场，但只能被动地挨打，什么准备也没有，没有盾牌、警棍，更没有国外警察那些防暴设备，连钢盔在开始都没有，后来才从野战军调来一批。那位武警士兵所说的“决定”和“采取措施”，说白了就是下令开枪。平时没有准备，遇到这种突发事件，要么束手无策，要么就只有开枪一个选择。有枪不开，拿在手里还不如烧火棍好使1，远敌不过藏人手里的石头。何况群众人多，军警人少。这和北京“六·四”时的情况是一样的。

    当八廓街派出所被围攻的群众点火焚烧时，困在里面的警察通过对讲机向西藏的中共首脑请示，首脑们只回答“要冷静，千万不能开枪”，但是对警察们继续追问怎么办，对讲机里只有杂音而听不到回答，气愤的警察向没有声音的对讲机大喊“你们他妈的是人不是人，还管不管我们死活” [3] 。

    警察死活是小事，对西藏的中共首脑来讲，没有北京的明确指示，他们绝对不敢擅自下令开枪。开枪不开枪是分水岭，性质截然不同。他们既没有别的手段和办法，又不能下令开枪，就只有干等北京的指示。其实谁都明白，所谓的北京指示，别的照旧没用，等的就是一个开枪的许可。

    然而允许开枪对北京又何尝是轻易之事？八廓街发生骚乱三个多小时之后，西藏党政首脑终于等到“中央指示”，那不过是公安部办公厅一位副主任通过西藏自治区公安厅传达的，内容有五条：

    一.可以出动消防车救火；

    二.一定要保护好群众；

    三.对抢枪、烧车、砸车采取坚定果断措施；

    四.现场指挥要沉着冷静；

    五.不要开枪。 [4]

    一眼就能看出来，对于制止事态，这实在是等于什么都没说的五条。希望能通过北京指示减掉自己压力的西藏党政首脑，压力更为沉重。没有获得开枪许可，他们就没有任何“坚决果断”的措施。事实上在那几天，拉萨中心的八廓街一带基本失控，被有人说成是已经实现了“独立” [5]。

    当然，警察还是开了枪，并且打死了人。现在无从证实是有了允许开枪的命令，还是警察自发开的枪。不过不难想象，警察手里有枪，总让他们处于被动挨打的状态，即使没命令，他们最终也一定会开枪。也许那正是西藏党政首脑所希望的。上面不下开枪许可，自己就不能松口，但是一旦被激怒了的警察自行开火，再多发射一些子弹也就没有本质区别，骚乱的人群可以因此被打散，威慑可以形成，事态就能平息。如果事后上面有追查责任，那是由下面的警察负。

    那次事件成了西藏以后一系列抗议活动和骚乱的开端。中共后来也习惯了开枪，并且动辄以开枪解决问题。这方面的情况已经有了很多报导，这里就不再赘述。对于为什么偏在西藏社会进入最好状态时发生如此广泛的动乱，下面是中共《人民日报》记者采访的一些拉萨人的言论片段：

    政府应该反省一下自己的工作，反省一下西藏的政策。笑脸总对着上层人士，老百姓的苦处很少有领导来过问，寒了群众心。

    既然让信教，又让批宗教的领袖，感情说不过去。

    要改革开放搞活经济，又突出宣扬信教，这本身就矛盾。恢复寺庙可以适当一点，现在不光是信仰宗教自由，而是政府在组织了，有大的宗教节目，自治区领导都要参加，公安人员很多，干什么嘛，政权和宗教本身就是分开的嘛。年轻人打石头，跟着骚乱分子跑，为什么？有些还是小孩子，还不是家庭和社会的不正常影响。

    好几年来八角街不时就有反标，写“西藏独立”之类的内容，可是没有重视，总以为群众在我们这一边。上边看来不了解民情，光报喜不报忧。如果真是政府说的形势那么好，那么团结，骚乱根本不会闹起来嘛。光是喊请示中央，请示中央，自治区是干什么吃的？地方政府的作用呢？不过是怕自己乌纱帽掉了，谁也不明确表态。

    政府总是翻过去的事情，总想做出宽怀仁厚的样子，过去的伤疤越揭越痛，当然怨恨之心由此而生。修吧，哪怕是再恢复和平解放前的两千多座寺庙，再制定哲蚌寺七千七百人、色拉寺五千五百人、甘丹寺三千三百人的喇嘛定额，宗教政策仍然不会让一些人满意。因为西藏过去是政教合一社会，总不至于落实到政教再 合一，三大寺重新过问西藏政治、宗教人士出任西藏各级政府领导吧？

    现在是闹事的人不孤立，孤立的是我们干部，在社会上孤立，在家里也孤立。你们问为什么？有些群众说，共产党变了，五十年代要我们，八十年代要贵族，有个说法，上层人士的石头和狗都落实了政策，而老百姓呢？退休的工人、干部？没有钱，没有房子住。像我们办事处，四个居委会，管五千多居民，有六十多个党员干部，骚乱以后，只有一个居委会干部来反映了一下群众的情况。基层政权基本上是不起作用了。 [6]

    采访这些言论的记者还透露了他以“特殊方式”对参加骚乱的一个喇嘛进行的采访（那“特殊方式”大概是装成台湾或香港的游客）：

    问：你赞成西藏独立吗？为什么？

    答：赞成，西藏本来就是西藏人的嘛，我们有达赖喇嘛，汉人有吗？汉人吃糌耙喝酥油茶青稞酒吗？我们不一样。

    问：你愿意当喇嘛吗？

    答：当然，藏人最光荣的就是当喇嘛。

    问：你对政府的宗教政策怎么看？你认为西藏人现在的生活不错吗？

    答：他们汉人把我们的寺庙都毁了，当然应该他们修。我们喇嘛不如以前了，以前我们有很多吃的，老百姓供应，噶厦也专门供应，现在钱很少，寺庙很多值钱的东西他们都拿走了。汉人在拉萨修了很多新房子，但不是我们住的。拉萨城就是修得再好，我们也不需要。我们希望的是到处有寺庙，人人都可以做喇嘛。


2.达赖喇嘛的苦衷

    一九八七年九月二十七日和十月一日拉萨的示威及街头暴乱，直接起因是藏人对达赖喇嘛美国国会演讲的回应。虽然那次演讲内容被冠以“五点和平计划”之称，但演讲内容主要还是对中共西藏政策的谴责。五点建议的大意分别为：

    一.把整个西藏转化为一个和平地区；

    二.中国停止危及藏民族生存的移民政策；

    三.尊重藏族人民的人权和基本权利；

    四.重建和保护西藏的自然环境，中国放弃在西藏制造核子武器及储存核子废弃物；

    五.对西藏未来的地位和藏族人民关心的问题进行真正的会谈。 [7]

    演讲虽然表达了达赖喇嘛希望与北京谈判的愿望，也没有公开宣布要求西藏独立，但别的不说，仅要求中国从西藏撤军（第一条），已经和独立相去不多。演讲没有对八十年代中共西藏政策的改进做出评价，矛盾仍集中于北京的谴责。这无疑使西藏境内的自然反对派与北京的对抗心理得到加强，从一九八七年九月二十七日到一九八八年三月七日十七个月内，拉萨发生了十八次示威骚乱，最终导致北京于 一九八八年三月八日开始，对拉萨实行了长达四百一十九天的军事戒严。

    从心里，达赖喇嘛肯定愿意西藏独立，但他的理性使他明白，以西藏与中国的力量之悬殊，独立是没有希望的。在拉萨出现大规模藏人抗议运动、国际社会纷纷对北京施加压力之时，手里有了更多筹码的达赖喇嘛以政治家的精明，于一九八八年在法国斯特拉斯堡向欧洲议会发表的演讲中，提出了对中共的妥协----同意西藏留在中国之内，并同意由北京负责西藏的外交和国防。这是达赖喇嘛第一次放弃西藏独立的正式表态，比起以前的立场，应该说做出了重大让步。

    在以后的岁月里，达赖喇嘛进一步表示他“从未提倡西藏独立” [8]尽管他仍然坚持在历史上西藏和中国是两个国家，但那并不意味着他现在赞成西藏独立。他还批评中共一直破坏他的名誉，“老是认为我要独立” [9]虽然有人认为达赖喇嘛的这种言论与他以前说的话并不完全一致2，但至少可以表明达赖喇嘛的转变，是一种愿意妥协的表示。

    然而北京对达赖喇嘛的方案完全不做任何考虑。达赖喇嘛的让步是建立在“五点和平计划”基础上的，有这样几条限制性的条件：

    一 .与中国结盟的西藏必须是将中国所有藏区统一在一起的大西藏；

    二 .西藏将实行与中共统治完全不同的民主政体，由西藏人自己进行高度自治 ；

    三 .北京虽然负责西藏外交，但西藏政府可以保留外交办事处，在“非政治领域”发展独立的对外 关系并参加国际组织；

    四.国防方面，仅同意“在西藏非军事化及中立化之前，中国可以在西藏保留少数的军事设施”，并限制那些军事设施只能是“防御性”的 [10]

    对北京来说，只为换取达赖喇嘛口头上承认西藏留在中国，它是否值得接受那些限制，使中国在西藏的地位退到比五十年代达赖喇嘛走以前还不如的状况吗？按照北京的眼光，它看不出达赖喇嘛有什么资格提出那些要求，凭几百个藏人在拉萨街头扔石头，或是西方国家的几个议员表示抗议，就能让拥有几百万军队、且早已牢牢控制西藏全境的中共束手就范，让出它统治了几十年、投进了无数人力财力的二百万平方公里的国土，交给被它打出国的西藏流亡者去统治吗？别说几百个藏人扔石头，当年上万荷枪实弹的叛乱者盘踞拉萨，不也就是几十个小时就被打垮了吗？在北京眼里，达赖喇嘛提出的交易纯粹是“空手套白狼”，异想天开。

    对比一下中共开给达赖的条件，可以看出两者之间的差距，形容为天壤之别毫不过分。一九八一年七月，胡耀邦在北京接见达赖喇嘛的哥哥嘉乐顿珠时，提出中共方面的如下五点：

    一 .我们的国家，已经走上了政治上能够长期安定，经济上能够不断繁荣，各民族能够更好地团结互助这样一个新时期。达赖喇嘛和跟随他的人都是聪明的，应该相信这一条，如果不相信，要多看几年，也可以。

    二 .达赖喇嘛和他派来同我们接触的人，应该是开诚布公，不要采取捉迷藏或者是做买卖的办法。对过去的历史可以不再纠缠，即一九五九年的那段历史，大家忘掉它，算了。

    三 .我们诚心诚意欢迎达赖喇嘛和跟随他的人回来定居。我们欢迎他回来的目的，是欢迎他能为维护我们国家的统一，增进汉藏民族和各民族的团结，和实现四个现代化建设做贡献。

    四 .达赖喇嘛回来定居后的政治待遇和生活待遇，照一九五九年以前的待遇不变。党中央可以向全国人大建议他还当全国人大常委、副委员长，并经过协商，当全国政协副主席。生活上也维持原来的待遇不变。至于西藏就不要回去了，西藏的职务就不要兼了。西藏现在的年轻人已上来，他们工作做得很好嘛！ 当然也可以经常回西藏去看看。我们对跟随他的人也会妥为安置。不要担心工作如何？生活如何？只会比过去更好一些，因为我们国家发展了。

    五 .达赖喇嘛什么时候回来，他可以向报界发表一个简短声明，声明怎么说由他自己定。他哪一年、哪一月、哪一天回来，给我们一个通知， 如果经香港从陆路到广州，我们就派一位部长级干部到边界去迎接他，也发表一个消息。如果坐飞机回来，我们组织一定规模的欢迎仪式欢迎他，并发表消息。 [11]

    中共的允诺只是派一个“部长级”的干部迎接达赖，给达赖一个人大副委员长、政协副主席的虚职，连西藏都不让他回，怎么可能跟他去谈判斯特拉斯堡方案呢？

    当然，达赖喇嘛是不会接受中共那点可怜条件的。对于一个为西藏解放奋斗了几十年的民族领袖，那简直是个污辱性的施舍。然而，以达赖喇嘛的政治眼光，又岂能想不到斯特拉斯堡方案也是不可能被中共接受的谈判基础呢？

    -----他实在是再也不能退了。

    先不说他的个人信念是否允许他退，他的社会基础首先就把他限制死了。他名义上是全体藏人的精神领袖，可是他真正能够接触的藏人仅仅是跟随他在海外流亡的那批藏人------数量约为十万左右。比起西藏境内的四百多万藏人（西藏流亡政府说是六百万），那十万藏人数量虽小，却是达赖喇嘛立足其上的整个藏人社会。流亡政府从他们中间产生，税款由他们交纳，选举由他们投票，西藏解放的事业由他们进行，国际上的西藏形象也由他们代表。多少年来，他们一直为西藏自由而斗争，那几乎是他们生活的全部意义。他们的子女从小就在仇恨中国的教育下长大成人，至今在海外出生的藏人已经成为流亡团体的骨干。对他们，即使是中共绝不可能接受斯特拉斯堡方案，都被视为丧失了基本原则，因而是应该坚决反对的。

    有多少藏人坚持西藏独立而反对放弃了独立的斯特拉斯堡方案呢？“西藏青年大会”的秘书长扎西南杰非常肯定地认为---有百分之九十或者更多。扎西南杰在接受记者采访时，公开地表示反对达赖喇嘛。

    事实上，我们认为那不是解决西藏问题的明智之举。把外交和国防交给中国，就等于是放弃西藏的主权。我们认为在这一点上不应该有任何的妥协。我们认为我们应该斗争到底，一直到实现西藏的独立为止。这是“西藏青年大会”的想法，也是西藏人的想法。和中国人会谈不会有任何的结果的。我们所应该要做的，就是靠斗争抢回所有属于我们的权力。我们应该为此而战斗。不能凭嘴皮子！

    中国人绝对不会轻易放弃西藏的。不过我们也不会转易地放弃我们的动机。面对着中国人允许我们是少了一点，可是我们有坚决的意志！自由的精神！我们的目的只是在我们有生之年，重新获得西藏的独立，不过斗争的精神必须代代薪传不绝才有这个可能。我们对达赖喇嘛的建议不敢苟同，我们认为我们有强烈表达不同意的义务。 [12]。

    扎西南杰的“西藏青年大会”是流亡藏人中势力最大的一个少壮派组织，在世界各地有五十多个地方分会，上万名成员，其骨干分子大多数是受过西方高度教育的青年藏人，熟悉西方社会，有民主思想，活动能量远远超过流亡藏人中的元老派。

    平措旺杰曾是达赖喇嘛驻英国及北欧国家的代表，现任伦敦“西藏基金会”主任。作为流亡藏人的高级官员，他也公开反对斯特拉斯堡方案。他的看法是，不论在形式上还是在实质上，达赖喇嘛的斯特拉斯堡演说都是个严重错误。就我个人而言，我是完全不赞成这个演说的提议。尤其是和中国联盟并且把国防责任交付给中国这一点。让中国人有权力在西藏安兵置屯，就表示我们并不要完全独立。

    ……我要说如果我们不为争取完全独立而战斗，人民会逐渐丧失这个希望。这也就是说，我们失去了某些东西却没有因而给西藏人带来一点利益。我不认为支持独立斗争会给西藏局势带来任何不良的影响。我不相信接受成为中国的一部分，就可以制止大批的中国人在我们的家乡落藉。 [13]

    流亡藏人内部对斯特拉斯堡方案的反对使达赖喇嘛受到极大压力，他最终在一九九一年宣布撤消斯特拉斯堡方案，除了因为没有得到中共的回应，他在流亡藏人内部遭受的强烈反对大概也不无关系。

    达赖喇嘛处于两难境地，一方面他必须以理性和妥协的姿态才能使处弱势的西藏在北京谈判中取得进展，另一方面他又不能不顾及流亡者中强烈的民族主义情绪。这两个方面往往互相矛盾，以致发生难以调和的冲突。尤其后者不仅是信仰和道义的问题，还有很多出于实际利益的考虑。

    例如达赖喇嘛在斯特拉斯堡方案中对北京所做的“退步”，是把西藏独立变为西藏高度自治，但自治的范围是“所有藏人居住区”-----即 大西藏。对北京来讲，那哪里是“退步”，即使在五十年代达赖没有走出以前，《十七条协议》给他的治理范围也不过是西藏自治区（很长时间还不包括昌都地区）。甚至在清朝和民国，达赖的行政管辖范围也没有超过卫藏。现在他一无所有地回来，要的领土竟然比原来还多一倍！北京对这种“妥协”不予理睬是不奇怪的。

    从现实出发，比较明智的策略是，达赖喇嘛应该先以他流亡之前的状况作为谈判基础，或像有人建议的那样重新回到《十七条协议》作为解决西藏问题的办法 [14]，第一步是争取回到西藏，实现卫藏----即西藏自治区的自治。等到了立足之地和政治实体后，再根据中国社会的变化，掌握时机，利用国际舆论和国际力量，继而图谋大西藏范围的自治，最后实现西藏独立的目标，甚至也不是没有可能。关键是要先回西藏，为此就不应该把起点定得太高，否则是不可能取得现实进展的。

    这本是常识性的道理，不需要多高的政治智慧，达赖喇嘛肯定非常明白。但限制他不能采取这种现实谋略和灵活手段的，最简单的原因就是西藏流亡者不光来自卫藏，还有相当比例来自安多和康区。五十年代对中共的武装反抗首先起自安多和康区，大批反抗战士和百姓为了躲避中共军队的围剿而逃到卫藏。在达赖喇嘛出走之后，他们也随之流亡，因此安多人和康巴人构成了流亡藏人的重要组成部分。他们的影响，可以从西藏流亡议会的议席比例上得到反映。流亡议会一共四十六个议席，其中三十个议席是根据安多、康和卫藏三大区分配的，每个地区十个议席， [15] 那么任何抛弃安多和康（哪怕是出于暂时策略）的方案都不可能被接受，在议会难以通过，在流亡藏人中更是会遭到激烈反对。无论从公正的角度出发，还是从各方面的利益出发，皆说不过去。仅此一点，就决定了达赖喇嘛与北京的谈判，几乎永远无法找到共同点。

    达赖喇嘛也有一个自己设的“局”。为了增强流亡阵营的战斗意志和争取国际舆论的支持，他必须把中共描绘成彻头彻尾的魔鬼。那形象对毛泽东时代的中共也许合适，但到邓小平时代，中共已经大大改善了西藏政策，达兰萨拉的宣传口径却没有做出相应调整，反而由于西方国家在国际政治中推行人权政策，为了获得西方国家对西藏的更多支持，达兰萨拉的宣传机器变本加厉地攻击中共，包括有意进行错误导向和胡编乱造的指控，这种宣传政策无疑受到了达赖喇嘛的宽容，因为在他自己发表的各种言论中，也同样看不到对中共改善西藏状况的正面肯定。在双方宣传机器互相攻击的漫骂性气氛中，是不可能导致建设性谈判的，反而使北京产生“好心不得好报”的恼怒，失去与流亡藏人打交道的耐心。既然怎么都不得好，干脆我行我素。

    西藏问题国际化的趋势是达赖喇嘛的成功，同时也形成了一种使他陷身其中的“局”-----既然全世界都在为西藏说话，他作为西藏的精神领袖与西藏流亡者的政治领袖，只能自觉不自觉地按照国际社会的“好意”和期望去表演。那虽然会博得喝彩，树立更高的道德形象和取得更多的国际支持，对解决实质问题却不一定有益，反而会使他越来越无法改变形象和采取现实策略，与中共的距离只能越来越远。

    几十年来，西藏流亡者一直把西藏独立作为旗帜，在海外出生的第二代、第三代藏人从小就把独立的目标视为天经地义和不可改变的，他们所接受的关于西藏历史的教育一直都把中国描述为残暴的侵略者，这种强烈的民族主义教育有必要和成功的一面，使海外出生的藏人奋勇接过西藏解放之旗，而没有因为时间流逝和远离西藏本土失去对故乡的关怀。但是在需要与北京进行更为灵活的谈判时，妥协和退让的余地却会因此变得很小。受过良好教育和接受了西方民主思想的年轻一代又不像传统藏人那样迷信达赖喇嘛的权威，他们毫不犹豫地对达赖喇嘛提出批评，甚至对他的神圣地位进行质疑。伦敦“西藏基金会”的主任平措旺杰就曾公开对西方记者抱怨藏人对达赖喇嘛过分崇拜，认为应该是觉醒的时候了。

    他们相信达赖喇嘛什么都知道。过去的，现在的，未来的。他是神，所以他不会犯错。我可不信这一套。我是佛教徒，没错。然而就我而言，他也只是个普普通通的人。因此，他有他的优点，也有他的缺点。我常常对我的同胞说，达赖喇嘛变老了。我们必须要问这个问题：他到底是不是菩萨的化身？……同样的，当他做错事的 时候，我们也应该问这些问题。当他犯错误的时候，我们有义务提醒他。[16]

    年轻一代宁可与中国人战斗到底，直到彻底解放西藏，实现西藏独立。他们反对达赖喇嘛的斯特拉斯堡方案，也不接受达赖喇嘛的非暴力主义。“西藏青年大会”的扎西南杰提到非暴力主义的时候，否定的口气十分强烈。

    达赖喇嘛的建议非常不好。他说他是慈悲佛。我可不是。达赖喇嘛追求幸福，不只是为了西藏人的幸福，更为全体人类谋幸福。他谈没有国界，没有护照，没有警察的世界。他相信这种事情。我们可不，我们不能用相同的眼光来这个世界。我们必须要很真诚。我们不能说：“既然达赖喇嘛不怨恨中国人，我们也不怨恨中国人。”不。相反地，我们非常痛恨中国人。我们痛恨所有的中国人，因为他们是我们祸害的根源。他们侵略了我们的国家，我们绝对不会让他们安安稳稳地睡觉。 [17]

    甚至连达赖喇嘛的弟弟丹增曲嘉活佛也赞成使用暴力把中国人赶出西藏。非常难以想象中国人会洒脱地自己离去。除非是我们使用这个(他 用右手比了比扣扳机的手势）。您知道达赖喇嘛提出了他的计划。他扮演的是慈悲的红脸。他是个和平主义者，是同情达理的。他在这上面付出了无比的精神心血。因此我们必须要使用某些方法才能给他们施加压力。他们所认识的唯一压力就是暴力……我们必须要制造流血事件。

    ……我们应该做些不让达赖喇嘛知道的事。他不能够知道。他是在暴力之外。不过，您知道，我们生存在一个痛苦的世界里。你打我！我打你，大家都感到痛。只有这样才能让他们了解。我想中国人只听得懂暴力的语言。[18]

    之所以越来越多的流亡藏人认可恐怖主义，是因此除此之外，实在没有别的途径去想象几百万藏人如何可以战胜十多亿汉人和他们的三百万军队。恐怖活动可以用最小成本获得最大效果。一方面，“这样可以使中国人心惊肉跳，可以把他们搞得鸡飞狗跳” [19]；另一方面，恐怖活动容易获得广泛影响，吸引国际社会对西藏问题的关注。当某些西方人表示，如果流亡藏人听从达赖喇嘛的主张，放弃使用暴力，会比较容易得到西方各国政府对西藏合法要求的正式支持。流亡藏人的回答是：

    当阿拉法特杀人、制造恐怖的时候，各国政府争相与他会晤。他由此而得到对巴勒斯坦人民的援助和同情……阿富汗的游击队也是一样。当他们到伦敦的时候，图谋被邀请上唐宁街十号晚宴。当一直提倡和平、爱与慈悲的达赖喇嘛到伦敦的时候，没有任何一个人安排接见他。为什么？并不是因为他不是个值得敬重的人。相反地，全世界的人对他敬仰有加。问题就出在达赖喇嘛没有攻击性。他不会制造问题。因此，根本不需要为他的事情操心。

    我们不使用暴力的方式被误解为力量薄弱的表现……如果这些暴力行为瞌得到成果，为什么我们不用这一招？这个世界就吃这一套。 [20]

    近几年西藏发生的一系列爆炸事件，就是藏人恐怖主义者在将他们的主张付诸实践。目前那些恐怖活动还远没有达到巴勒斯坦人的水平，但是其发展势头不可小视，水平也会逐渐提高。

    在内部分歧和激烈争执中，达赖喇嘛撤消了他的斯特拉斯堡方案，但是如何选择西藏的前途，是西藏流亡者必须要解决的问题。为此，达赖喇嘛于一九九五年提出了“人民公决”的设想-----即由全体藏人对目前存在的四种主要方案进行投票表决，为西藏确定一条未来道路。四种方案分别为：

    一.西藏独立；

    二.“中间道路”；

    三.“自治道路”；

    四.“正义事业运动”。

    其中的“中间道路”即为达赖喇嘛提出的斯特拉斯堡方案。坚持西藏独立的人认为，如果同北京对话能够取得成效的话，走“中间道路”也不是不可以。问题在于争取同中国谈判是没有希望的，因此“中间道路”没有实际意义，既然达不到解决问题的目的，那还不如将独立的要求坚持到底。

    “自治道路”比“中间道路”还退一步，只要求藏人的自治权，暂时可以不谈其它要求。能争取到西藏独立当然很好，但那并没有实际可能性，连“中间道路”也是不会被北京接受的，所以必须基于现实的基础，实现充分自治比起现在由中共统治，就是获得了很大的进步。

    另一部分人则认为现在选择西藏未来道路还太早，不过是口头选择一下而已，并不能真正实现，目前的情况是藏民族的生存都面临危险，因此他们主张首先应该像当年圣雄甘地在印度推行正义事业那样在西藏开展正义运动，发动藏民族在西藏掀起不承认汉人统治的运动，要不惜牺牲生命为正义事业努力奋斗。正义运动开展得越深入，西藏问题在国际上的影响就越大，也就可以促进使中国转变思想。只有当正义运动在西藏形成一定规模时，才能真正决定选择什么道路的问题。 [21]

    在公决方法上，达赖喇嘛提出，鉴于西藏境内被中共统治，进行全面投票公决有困难，因此，可以采取在各地区征求代表性意见的办法进行，而对境外藏人，则要有组织地全面征求意见以最终确定结果。近年，中共在西藏的安全机构不断查出境外带进西藏的“公决表”，说明公决活动一直在推动之中。

    公决是使达赖喇嘛摆脱两难境地的一条出路，但也同样可能把西藏问题进一步推进难以破解的“局”中。即使是达赖喇嘛自己提出的“中间道路”最终能获得公决的多数同意，他在与北京的谈判中，从此也就再没有了退让的余地。因为按照现代世界的民主规则，公决结果意味着最高的法律，任何人都不能违背和修正。对于笃信宗教的民族，达赖喇嘛在进行公决的过程中也许可以充当主宰民意的神，而公决一旦完成，他就将沦为公决结果的人质。既然他奉行民主原则，采取民主的公决形式，又把公决结果拿到全世界面前作为自己的行为依据，他的神性就由此而失，他的身份就只剩下执行民意的政治代表。那种时候，如果他的“中间道路”不被中国接受呢？那几乎是肯定的。除了囿于公决结果，他就只能不越雷池一步地扮演一个道德形象了，再也不能去寻找别的打破僵局的办法了。

    大的历史转折和突破性进展往往是在强权威的主持之下才容易实现（包括西方民主制的实现），达赖喇嘛本来有这个条件，但出于他的民主理念，可能也有国际舞台对他的角色确定，他主动放弃对自身权威的利用。然而以民主的手段，把西藏的未来交给并不清楚民主为何物的大多数藏人，前途如何应该是带着很多问号的。

    另外，达赖喇嘛的年龄也是形成“局”的一个因素，生命有限，终点越来越近，而他追求的西藏解放前景渺茫，问题的解决遥遥无期。一生壮志未酬，谁也不会心甘情愿。六十三岁的达赖喇嘛已经没有多少静观待变的时间，他的耐心是否也已被流逝的生命消磨得差不多？他的心情从他与一位流亡中国人的谈话可以得到反映。当那位中国民运人士表示中国实现民主后，西藏问题就能得到解决时，达赖喇嘛说：

    我给你讲一个寓言，佛祖释迦牟尼诞生后，有一个婆罗门会看相，他看出释迦牟尼未来会成为挽救人类的导师，但他自己却哭了，他说“佛祖会完成他的伟大事业，但那时候我已经死了。”那么你看，西藏是否有这种可能性，即在未来民主中国出现时候之前一刻，西藏却死掉了？ [22]

    在为西藏自由而斗争的事业中，没有任何人能够在达赖喇嘛身后接替他的旗帜。这是西藏宗教转世制度一个由来已久的问题。每位达赖喇嘛去世之后，都至少要等待二十年左右，他的转世-----也即后一位达赖喇嘛才能长大成人，担当起西藏政教的领导大业。而那二十年时间， 往往是脆弱和容易发生问题的阶段。如果十四世达赖喇嘛不能在他此生解决西藏问题，他的死亡将使西藏自由事业群龙无首，很可能由此陷入内乱和低潮。即使下一任达赖喇嘛成年后有能力重整旗鼓，时间的浪涛可能已将藏人的战斗意志和世人对西藏的同情冲刷掉了大半。这悲哀的情景可能经常在达赖喇嘛脑海中浮现。他目前身体不错，加上善于养生，也许还有一二十年的时间，但是在历史长河中，一二十年不过是弹指一挥间。对他这有佛之大胸怀的人，对此再清楚不过。他之所以要抢在中共前面指认班禅灵童，这样一个动机肯定起了重要作用：按时间计算，他在去世时，现在的班禅灵童将已长大成人，他希望那班禅能够在那时代替他，接掌西藏自由事业的旗帜。为了达到这个目的 ，灵童必须由他指认，才有利于形成这种薪火相传的关系，而不会像以往历史那样，让汉人把班禅当作对抗达赖的工具。

    且不说达赖喇嘛走的这步棋是否会在将来产生他预期的作用，至少在他和中共的互动关系中，他这一次“出击”的结果是使中共对他彻底敌视，从此再不留有余地，双方之间的“局”因此成了无法回旋的僵局。中共自恃拥有一切----西藏的领土、人民与政权全在它手中，对达赖采取了彻底不理睬的态度，就是准备用来时间来耗干他。中共同样看到这一点，只要达赖喇嘛生命枯竭，西藏独立势力就会瓦解，再也难成气候。

    达赖喇嘛怎么破这个“局”呢？怎么在自己的有生之年有所作为而不是白白被耗干呢？面对中共的不理睬，似乎只有采取更多的主动出击，中共不谈，那就不停地制造事件，打破沉闷，逼着中共做出反应，并且使西藏始终位于世界瞩目的中心。因此，流亡藏人是不会容忍西藏社会从此变得安定的------尽管西藏境内的藏人正处于历史上的最好状态，尽管安定会使境内西藏人少受牺牲，也会使中共的压迫缓解，但是中共统治下的西藏发生社会动乱，本身是海外流亡藏人从事西藏解放事业的最大资源。为了获得这种资源，他们有很多理由去推动和操纵西藏境内对中共的反抗。

    可以想象，如果达赖喇嘛一方有所“作为”，北京也一定要还以颜色，拿出更多的“作为”。就像两个斗殴的人，如果都不想认输，又没有外界力量进行制止，开始的你一拳我一脚，最后一定会发展到你死我活才见分晓-----这就成了一个死局。


3.达赖的汉人同盟者

    仅凭几百万藏人与十数亿汉人进行战斗，西藏永远没有取胜的希望。这个冷酷的现实长久地困惑那些为西藏独立而奋斗的人们。尤其今天的中国又在不断变得更加强大，把西藏从中国统治下解放出来的前途似乎更为渺茫。可能正因为如此，达赖喇嘛近年改变了他的路线-----西 藏不能把中国人当成一个整体的民族来对待，而是需要化分对方，从中寻找自己的同盟。当年毛泽东化分了藏人，结果就把西藏摆布于股掌，邓小平一不小心让藏人重新整合为一体，西藏从此就问题多多。以强大民族对付小民族，都有如此区别，以弱小民族对付强大民族，就更应该把主要精力放在分化对方，从对方争取同盟者，而不是不分青红皂白地对之一概加以仇视和打击。

    一九八九年的“六·四”事件使中国大批反对派人士流亡国外，形成了中国人在海外的“民主阵营”，正是在他们身上，达赖喇嘛看到了争取汉人同盟者的可能。

    这种转变对双方来说都有一个过程。即使是达赖喇嘛，过去也把中国人视为彼此一样的人。他的讲话中经常用“中国人”这样一个整体性概念。而汉人，即使是中共的反对派，也常常把“领土完整”视为不可讨论的原则。拉萨那些在“六·四”期间组织示威游行的汉人，当西藏大学的藏族学生希望与他们联合行动时，他们提出的条件是绝对不许喊西藏独立的口号。一位参加了天安门抗议运动的学生后来说，“六·四”死难者做梦也想不到他们流的血换来的是达赖得到诺贝尔奖，而他们如果活着，都会坚决反对西藏独立。对此，藏人丹增罗布指责说：“当我与天安门的学生领袖们谈起“ 六· 四”屠杀 的时候，我们一起谴责北京政权，但当我提起西藏问题时，他们马上又附和起中国政府。他们这是争取的哪一门子民主自由……”[23]

    岁数较大的中国流亡者比青年学生的眼界宽阔一些，他们在“六·四”事件之后仅一个多月，就提出了“中国联邦”的构想，开始考虑以联邦方式解决西藏问题。一九八九年十月十二日，中国流亡者的组织“中国民主联盟”三个主要人物是----严家其、万润南和林希翎在巴黎的“民联”总部与西藏流亡政府驻欧洲负责人秘密会面，开始了双方第一次接触。同年十二月四日，达赖喇嘛在巴黎与严家其会晤，双方将其称之为“历史性”的会晤。

    其后，流亡前担任中国社会科学院政治学研究所所长的严家其致力于“中国联邦”的制度设计，提出了西藏与中国应该结为“邦联式的联邦”关系。用他自己的话解释这个绕口概念的含义：“邦联式的联邦实际说了一个意思；历史上西藏同中国历代王朝的中央政府的关系最接近的一个模式，今天用科学语言来讲就是邦联式的联邦。”[24]

    也就是说，他的主张就是中国与西藏回到清朝驻藏大臣式的关系。那虽然还是在达赖喇嘛的斯特拉斯堡方案内打转，却是由汉人主动提出来的，因此对藏人来讲肯定应该视为具有特殊的历史意义。

    一九九一年九月第一次中藏关系讨论会在纽约哥伦比亚大学召开；一九九二年在华盛顿召开了“中藏关系：未来的展望”讨论会；一九九二年七月，中国流亡者首次派代表团访问达兰萨拉，会晤达赖喇嘛和西藏流亡政府的噶伦。双方的共识不断增强。著名的中国持不同政见者方励之多次表示，西藏独立的问题应该由藏人自己决定，无论那决定是什么，中国人都应该给予尊重 [25]。

    一九九四年，严家其与西藏流亡者方面的阿沛·晋美有一次会谈。阿沛·晋美是中国人大副委员长阿沛·阿旺晋美的儿子。他父亲因为与中共签署了《十七条协议》并一直担任中共高官3，被西藏独立战士视为“藏奸”。阿沛·晋美从小在北京长大，一九八五年到印度探亲，又 去美国上学，随之便投靠达赖喇嘛，参加了西藏流亡运动。由于其具有特殊地位，精通汉语并熟知汉人，他现在已经成为代表西藏流亡团体与中国流亡者进行接触的主要角色。在那次会谈中，阿沛·晋美针对严家其的“邦联式的联邦”提出进一步设想：

    给西藏二十年时间在联邦里，二十年之后，可以实行公民投票，是继续留在联邦里，还是脱离联邦。[26]

    对此设想，严家其给予高度评价，赞誉阿沛·晋美是一个非常有政治智慧的人，了不起。严家其个人对西藏去留的表态是：“汉藏只要能和平分离，我是赞成的，现在都赞成。” [27]

    一九九六年五月，一本被称为“中国大陆知名异议人士第一次主张西藏人民自决权”的书在台湾出版。那本书是十一位中国流亡者写的有关西藏问题的论文集。主编曹长青在前言里这样写：

    作为中国人，我们深深地为中国人在西藏的所作所为感到羞愧。因此，我们用此书祭奠在中国殖民统治下被杀害的藏人；也将此书献给六百万正在争取自由独立的西藏人民，作为中国知识分子迟到的觉醒，对西藏人民迟到的支持，和迟到的忏悔和赎罪…… [28]

    曹长青的文章，题目就叫“独立，西藏人民的权利”；三十年代即加入中共的流亡作家王若望表示，“西藏人民有选择的权利” [29]；曾任“中共民主团结联盟”主席、中国留美同学经济学会会长的于大海表示：“如果西藏的居民大多数希望独立，中国的民主政权应当同意”[30];中国民主基金会的理事会主席沈彤主张以自由主义和个人权利的原则重新审视中国与西藏的关系；学者项小吉希望西藏的“或去 或留都应以真实的民意为依归，尊重西藏人民的选择”[31]……尽管有些作者的西藏独立的问题仍然持谨慎态度，但是所有文章都谴责了中共的对藏政策，并表示应该给西藏更多自由。

    按照民运杂志《北京之春》的经理薛伟的总结，中国海外民运人士对西藏问题的态度可以归纳为三个原则：

    第一是民主的原则，即西藏人民有权利决定自己的命运和生活方式，要承认他们的民族自决权，别的民族不能包办代替；

    第二是和平的原则，即反对以武力解决任何统独的争端，决不能用军队去屠杀、镇压手无寸铁的人民；

    第三是过渡的原则，如果在统独问题上出现了很大的分岐，一时解决不了，可以通过长期的谈判，在五年、十年之后，在平等和睦相处，互信互利的前提下，先实现西藏的高度自治……如果在这样长期过渡后，西藏人民仍然希望独立，认为做好邻居比做亲兄弟更好，西藏人民也可以通过公民投票决定自己的前途，中国的民主政府必须尊重西藏人民的选择。 [32]

    一九九七年三月，日内瓦联合国人权大会开会期间，西藏流亡人士的示威集会第一次出现汉人的队伍，虽然人数不多（三十七人），但是代表中国民运三个组织，在上万人的集会群中影响很大。著名的中国政治犯魏京生的妹妹魏珊珊等在集会上发了言，受到热烈欢迎。这次活动标志着中国流亡者与西藏流亡者已经跨过初期接触和思想磨合的阶段，开始了共同行动。

    中国流亡者逐步产生对西藏独立和民族自决的认同，一方面是他们在西方环境的熏陶下逐步接受西方视角和西方价值观的结果。西方社会对获得诺贝尔和平奖的达赖喇嘛的热情和崇拜，也使他们不可避免地受到感染4；另一方面是西藏问题无法被中国的民主运动所回避，未来民主中国不可能只给汉人民主，而继续以中共的方式镇压少数民族。如民运人士在考虑未来形势和策略时所认识到的：

    如果那时民主政府仍没有作出允许自决的承诺之思想准备，政府与藏人之间就难免发生冲突乃至流血事件。这对百事待举的新政府来说，会是道义上的摧毁性打击，弄不好会影响到政权的生存。[33]

    还有一个因素可能也有作用，当中国海外民运陷入低谷、资源出现短缺的时候，与西藏独立事业合作可以带来新的资源和新的“统一战线”，以及西方人的欢迎态度。

    对达赖喇嘛来讲，这无疑令人鼓舞，是在与中共打交道彻底碰壁之后，漆黑前景中展现的一线希望。未来中国如果能够由这些赞成给西藏以选择自由的人上台执政，西藏问题岂不就有了解决的可能？

    这些人怎么才能在中国上台？前提当然只能是中国社会实现民主---西藏的未来就这样和中国的民主前景联系在一起了。

    对西藏而言，中国民主化的另外一个意义还在于，中国只要实行了民主，就不能不受世界“民主”秩序的约束和影响。那时，同情西藏独立的国际心理和舆论就可以产生实质作用，迫使“民主”的中国政府不敢于之忤逆。藏人才会有争取自由的空间和安全保障。

    所以，为了西藏的未来，西藏流亡者就应该帮助中国实现民主，把中国的民主事业当成西藏争取自由的一个组成部分；同时，还需要从现在就开始与中国民运人士联络感情、沟通意见、建立联合，如果他们未来有可能成为民主中国的领导人，今天的投资就会在那时得到丰厚的回报。

    一九九五年六月四日，“六·四”六周年纪念日，达赖喇嘛在达兰萨拉发布声明，把一九八九年的中国民主运动称为“当代中国历史上最令人感到鼓舞、感动和产生希望的事件”，坚定地与中国民主派站到了反对北京政权的一边。这本来是不少流亡藏人出于与北京谈判的策略而反对的。这种选择反映了达赖喇嘛的战略转变。在声明里，达赖喇嘛强烈地呼吁国际社会对中国的民主运动和民主力量给予支持，同时表达了他对中国民主运动的祝愿：

    我强烈地认为，国际社会有义务对中国的民主运动提供道义和政治的支持……说到底，是那些有奉献精神的，有勇气的民主运动的成员们才会把中国带入一个未来的自由和民主的社会。正因为如此，中国的民主运动应该得到一切帮助、鼓舞和支持。

    ……今天，当我们的中国兄弟姐妹们纪念一九八九年六月四日的大惨案时，我愿藉此机会表达我对那些为这一伟大的国家的自由、人权献出生命的人们的敬意。我还愿为你们的那些勇敢的捍卫这些人类共同的和固有的价值而被监禁的同胞们祈祷，并祝民主运动成功。

    一九九五年九月九日，达赖喇嘛在美国波士顿对四百多名中国学者和留学生发表演讲，声称不愿与中国为敌。

    如果我们选择与中国呆在一起，我们应像兄弟姐妹一样一起生活。如果我们选择分手，我们应该作一个好邻居。无论如何，和中国保持长久的友好关系应该是西藏的一项根本原则。

    在解决选择问题时，我们不仅要考虑西藏和西藏人民的根本利益，也要认真考虑中国的利益。中国的战略利益，经济利益，中国人的民族感情等都要考虑到。在西藏地区生活和工作的中国人的生命、财产、安全，他们的人权等要得到保护。他们未来的走向应该逐步和平、合理、妥善地协商安排。

    在藏人内部，达赖喇嘛敦促他的同胞转变对待中国人的态度，要求他们把中国人民与中共统治者分开，不要再提“汉人滚出西藏的口号”，而是要和中国人民一道争取从中共的统治下解放出来，实现共同的民主和自由。

    达赖喇嘛中共民主派人士的重视程度，可以从他去美国参加“现代科学与宗教”会议的日程安排上看出，由于在美国的时间只有两天，时间非常紧张，他因此拒绝了美国ABC电视“黄金节目”女主播戴安·索耶所要求的采访，而同时，却把仅有的一点时间给了中国民主运动的记者。记者后来这样记述：

    他微笑着，上前一把攥住我们的手，那瞬间的庄严和神情的交流，将整个空间充溢得鸦雀无声。

    他一直这样紧紧地攥着我们的手，挽着我们来到隔壁一个小书房。我们的手生平第一次被人这样长时间地紧紧攥着，而且攥得那样有力量。在那一瞬间 ，感到从他那温暖的手中，传递出真诚和信任…… [34]

    那次达赖喇嘛接见的记者之一就是后来编写《中国大陆知识分子论西藏》一书的曹长青。他现在已经成为中国流亡者中最坚定的西藏独立支持者。

    正如达赖喇嘛自己所说，他“始终以极大的关注、希望和期待注视着中国政治的演变”[35],他把西藏未来的希望寄托于中国将发生苏联那 样的变化。如果那时中国民主派上台执政，今天播下的种子就会结出果实。理论上，这种期望符合逻辑。中国作为当今世界最后的共产主义专制堡垒，肯定挡不住席卷世界的民主化大潮，终要变化。然而中国民主化之日，是否就会发生苏联解体的情况，成为西藏自由之时呢？

    中国与苏联有两处很大的不同。第一处不同在于苏联的主体民族-----俄罗斯人在苏联总人口中只占五十％多一点，而中国的主体民族-----汉族在中国总人口中占到了九十三％；第二处不同在于俄罗斯的领土占苏联领土的七十六％，而汉人主要聚居区只占中国领土的四十％左右。从这两处不同可以看出，根据民族划分的国家解体，对于俄罗斯人和汉人，意义是不同的。五十％的人口获得七十六％的领土，与九十三％的人口只剩四十％的领土，二者对解体的态度可能完全不一样。而没有主体民族的赞同或至少是默许，一个国家的和平解体就不太可能。

    固然，问题不会极端到一个西藏的分离将带动中国五十五个少数民族全跟着要求自治，但是至少新疆和内蒙古会提出同样要求。它们和西藏的情况差不多，只给西藏特殊地位是说不过去的。而这三个地区的总面积超过五百万平方公里，已经是中国领土总面积的一半以上。那么，面对中国人口爆炸、空间拥挤、资源匮乏的状态，哪一个中国当权者敢于放弃一半的领土呢？即使那时中国已经是民主选举产生的政权，九十三％ 的汉人选票对掌权者的作用肯定更大。

    有人会说，达赖喇嘛已经宣布了他的“中间道路”，并没有要求西藏彻底独立，中国民运人士答应西藏方面的，也只是“邦联式的联邦”，而非独立。未来对新疆和内蒙古，顶多也实行“邦联式的联邦”，那五十％ 的领土，还属于中国联邦。

    也许以达赖喇嘛的人格，说话是算数的。问题是，人格是不可以寄托国家前途的。法国记者董尼德在采访达赖喇嘛的弟弟丹增曲杰时，专门就达赖喇嘛的“中间道路”有过一段谈话。

    一点疑问也没有，丹增曲杰认为斯特拉斯堡的演说是最能够说服中国人坐下来一起商谈的建议。然后呢？这是不是走向完全独立的跳板呢？达赖喇嘛的弟弟搔着头一言不语地看着我。很明显地，他是在斟酌他可以说些什么而不会给西藏的外交带来困扰。经过一段考虑后，他决定了。他说：“我们先求自治。然后再把中国人赶走！就像马可仕被赶出菲律宾一样，就像英国人被赶出印度一样！我们是为世代着想，为着后代子孙着想。自治将是个起步。” [36]

    连达赖喇嘛的弟弟都把“中间道路”当作临时对付谈判的缓兵之计，最终西藏还是要走向完全的独立，可知其它西藏人更是会这样想。即使达赖喇嘛本人是真诚的，他能否左右未来的发展，以及在他身后，西藏人将怎样做，他已经是无法控制的了。

    以严家其与阿沛·晋美达成的共识----联邦实行二十年后，由西藏公民投票决定西藏去留为例，严家其对结果这样预期：“你（中国）做好了，西藏就留在大家庭里。” [37]这只不过是想象中的愿望。所谓的民族自决从来都是存在一个被谁主导的问题，主导者只能是其民族精英。前面已经讲过，独立可以使民族精英得到更多的利益，因此精英对独立的热衷总是高于普通百姓，而百姓又往往被精英所操纵，那种自决的结果其实不难想见。严家其所说的“做好了”是什么？除非是源源不断的巨额财政供养，别的好和不好都没有共同标准。而那时要供养的就不是西藏一家，否则新疆和内蒙古也会认为你没有做好，闹着要和你分家。

    所谓“屁股决定脑袋”（立场决定观点）是被屡屡验证的规律。即使中国民主派未来上台，可能也会改变现在对西藏的态度。就象当年中共也曾许诺给少数民族以联邦地位一样。一旦从反对派成为执政者，“道德”就退居次后，国家利益则理所当然上升为第一位。何况还有人给他们描绘了这样的前景：

    假如中国共民主政府敢冒天下之大不韪，允许西藏独立，那么中国将暴发一场新的“五四”运动，数亿汉人将上街示威斥民主政府卖国，军队则将打着“顺应民意”与“维护国家统一与领土完整”的旗号发动政变，立足未稳的民主政府就会顷刻垮台。 [38]

    而民主派若再食言，结果将使藏人积怨更深，西藏问题从此更难解决。


4.中共再施铁腕

    自八十年代后期，拉萨发生街头反抗运动并导致当局在拉萨实行军事戒严之后，北京的治藏政策开始向强硬方向转变。到已九九四年“第三次西藏工作座谈会”， 形成了比较明确的强硬路线和具体部署。但是其毫无顾忌地使用铁腕和高压，是在一九九五年达赖喇嘛抢先认定班禅转世灵童之后。

    北京一直把班禅当做对抗达赖的武器。十世班禅的猝死本已是它意想不到的损失。对共产党的文化而言，指认灵童和任命官员同一道理，既然谁任命的官员就听谁的，那么要想让转世班禅将来服从自己，就必须保证其出于自己的指认，而不能让他人----尤其不能让达赖------插手。所以从一开始，北京就在转世问题上只字不提达赖喇嘛，尽管按照藏传佛教仪轨，达赖和班禅在彼此的转世上需要介入。达赖喇嘛表示协助寻访灵童的意愿遭到北京的拒绝；达赖喇嘛也曾通过中国驻印度使馆邀请负责寻访灵童的扎什伦布寺主持到印度与他共商大计，同样没有得到北京批准。

    但是北京没有想到，正是它信任的班禅灵童的主持人恰扎活佛将一切情况都暗中通报达赖，使达赖得以完全符合宗教仪轨地在灵童候选人中挑出最佳人选，抢先公布于世。北京觉得自己成为被愚弄的对象，在世界面前蒙受了羞辱。它的愤怒反应是另起炉灶，重新确定三名候选人进行掣签，“选”出它制定的班禅活佛（被藏人称为“汉班禅”），而把达赖喇嘛指认的班禅灵童根敦·却吉尼玛秘密软禁，将恰扎活佛判刑入狱。

    对此，达赖喇嘛谴责中共：“一个信仰无神论的共产党，一个视转世灵童制度为荒谬、迷信的政府却在告诉我们如何去寻找，寻找的步骤应如何，谁应该批准……这种做法是根本蔑视西藏人民的传统和习俗。” [39]一九九六年二月十九日（藏历新年），达赖喇嘛在达兰萨拉用他所指认的班禅根敦·却吉尼玛的巨型照片，为他举行了坐床仪式。至此，西藏出现两个班禅并存的局面。

    从战术上，达赖喇嘛抢先指认班禅灵童是一个胜利，即使中共又搞出一个班禅，至少有一个班禅已经产生于达赖，相当一部分效忠班禅的藏族僧人和百姓也会随“达赖的班禅”分化出来，成为中共的敌人。不过这个胜利的代价是中共的彻底敌对。中共在西藏自治区地位最高的藏人官员热地在内部讲话中对达赖指认班禅灵童之事这样定性：

    这次达赖公开与我们摊牌，是在班禅转世工作关键阶段企图孤注一掷，拚死与我们争夺班禅转世工作的领导权和灵童最终认定权，最终达到与我们争夺人心，争夺群众，争夺寺庙领导权，以此来搞乱西藏，分裂祖国，这是这场斗争的焦点。我们与达赖集团围绕班禅转世问题进行的这场斗争，决不是什么宗教问题，而是一场严肃的政治斗争，是长期以来分裂与反分裂斗争的继续，是现阶段阶级斗争的集中表现，是随着反分裂斗争的不断深入，我们与达赖集团短兵相接、针锋相对的一场白刃战…… [40]

    热地的最后结论是：

    达赖及其追随者由于其阶级本性所决定，他们企图分裂祖国的政治图谋永远不会改变，我们不能对他抱任何幻想。 [41]

    这个结论意味着，从此以后中共将改变以往对达赖“留有余地”的态度，不再考虑与达赖交往或谈判。这应该被视为“灵童”事件导致的中共西藏政策一个转折性变化。

    对中共来讲，虽然强行另立了一个班禅，但在藏人心目中宗教合法性十分可疑。不少藏人宁愿对着“达赖的班禅”------根敦·却吉尼玛的照片进行膜拜，也不意愿去拜能看见真人的“汉班禅”；当局为“汉班禅”的产生在拉萨七大寺庙举行布施-----即给所有僧人发钱，一多 半僧人拒绝领取，同时那些僧人还拒绝为“汉班禅”坐床举行佛事活动；西藏各寺庙几乎全部拒绝摆放“汉班禅”的画像或照片，当局到处发行的“汉班禅”像没有人买，而根敦·却吉尼玛的照片却通过各种渠道从国外走私进西藏，受到藏人广泛欢迎。原本属班禅喇嘛管辖的后藏地区，历史上一直有“亲汉”倾向，这次也与北京对立。后藏首府日喀则因为社会不稳定甚至导致宵禁，扎什伦布寺也因发生了僧人抗议闹事而被当局关闭了好几个月，一些僧人遭到拘捕。

    反抗中共的恐怖活动开始在西藏出现。尽管达赖喇嘛一直劝告他的追随者以非暴力方式进行斗争，还是接而连三地发生了爆炸事件。拉萨的进藏公路通车纪念碑最先被炸，炸弹威力不大，只破坏了纪念碑表面，但影响很大。随后被炸的有自治区人大副主任的住宅和藏北一个与中共关系密切的活佛的住宅，还有商店，甚至炸了中共西藏党委的大门和昌都县党委的大门。一时西藏风声鹤唳，气氛紧张。据说中共安全机关还阻止了一个更为广泛的破坏计划，其中包括在西藏自治区成立三十年典礼之际，炸掉北京代表团必经之路的隧道和桥梁，并且在拉萨煽动抗议示威。

    在国际上，北京也因为干涉班禅转世遭到广泛批评。中国总理李鹏被画成戴着喇嘛鸡冠帽骑着犁牛在西藏高原上寻找灵童的漫画形象。欧洲会议、澳大利亚议院、法国议会两院都通过决议支持达赖喇嘛认定的班禅，把六岁的根敦·却吉尼玛列为世界年龄最小的“政治犯”。

    北京以多疑的眼光看待世界，西藏问题似乎已经成为西方遏制中国棋盘上的一个重要棋子。它不相信西方挂在口头上的“人权”之说，因为即使在西藏人权状态更遭的时候，西方也曾与中国有过最好的蜜月期，那时西方并没有把西藏当回事。可是现在，仅一九九四年一年，西方就有五个国家的议会形成了有关西藏问题的决议，十国的议会讨论了西藏问题，还有五国议会成立了支持西藏流亡者的组织5。美国把西藏 流亡政府的津贴从每年二百五十万美元提高到七百五十万美元，并且在中共总书记江泽民访问美国之际，宣布设置具有官方性质的“西藏调协员”，负责与西藏流亡政府的联系。在中共心目中，达赖的活动能量完全随西方与中国的关系而变化。在西方需要利用中国牵制苏联的年代，他们对达赖的支持少，达赖就掀不起风浪，当西方以中国为遏制对象以后，达赖就猖狂起来。按一位中共安全官员的话说：“几十年的历史证明，我们跟达赖的斗争，实际上是跟美国与西方阵营的斗争。斗争将是长期的，何时结束不取决于我们，甚至也不取决于达赖，而是取决于美国和西方。”

    北京认为，在苏联和东欧社会主义阵营解体后，以美国为首的西方把下一个目标对准了中国。他们要把所有的共产党国家都搞垮，肯定不会放过中国这最后一个共产大国。就象苏联的解体首先是源于民族分裂一样，在西方颠覆中国的计划中，作为突破口的首先也是中国少数民族地区。目前，西藏流亡者与中国海外民主人士的联合，西藏流亡集团与海外的新疆及内蒙古独立势力的联合6，还有达赖喇嘛一九九七年访 问台湾，与“台独”势力的接近7，都被北京视为是西方这一阴谋的组成部分。要想避免美国和西方的阴谋得逞，它就必须加强稳定少数民 族地区。

    西藏被北京视为少数民族地区的重中之重，其它民族地区虽然也有不少问题，但都不像西藏那样复杂和具有国际化的背景。而西藏之所以难办，关键就在于有个达赖喇嘛。热地在讲话中这样告诫西藏自治区的共产党干部：

    我区不稳定的根本原因就在达赖集团的破坏。揭批达赖不仅是当前这场斗争胜败的关键，也是整个反分裂斗争胜败的关键，我们一定要通过揭批达赖，打消他在区内的影响，夺取他的市场，保证我区的长治久安。 [42]

    所谓的“揭批”是文化大革命传下来的术语，由“揭发”和“批判”二词合并而成。灵童事件后，西藏各级中共机构派出工作组，下到农村、牧区、企业、寺庙等处，组织并要求藏人对达赖喇嘛进行“揭批”。但他们马上就发现一个尴尬的现象-----几乎所有的藏人家里都供奉着达赖喇嘛画像，更别说大大小小的寺庙。藏人每天在家念经祈祷，或者到寺庙去磕头朝拜，面对的都是达赖喇嘛的面容，那如何可能让他们真心地对达赖喇嘛进行“揭批”呢？

    从逻辑上，这种推导没有错。但是中共竟因此就要按照这种逻辑去解决。它下达一个命令，要求将西藏境内------不管是寺庙还是家庭-----的达赖喇嘛像全部收缴和销毁。

    这似乎是一个只有古代社会才可能发布的命令，却在今日西藏大张旗鼓地开始实施。可想而知，对于视宗教如性命的藏民族，不可能不对这种粗暴亵渎进行反抗。一九九六年五月六日，当中共官员去三大寺之一的甘丹寺宣布收缴达赖喇嘛像时，八分钟内受到六次起哄嘘赶，随后四百多名僧人包围了当局驻寺庙的警察机构，高喊西藏独立的口号，用石头砸毁了警察机构的所有门窗。直到当局出动了武装警察进行镇压才得以平息。拉萨的色拉寺、哲蚌寺、大昭寺则以连续多天停止佛事活动，关闭寺属学校，僧人离岗，甚至反锁寺庙大门等行动进行抗议。

    当局把甘丹寺僧人的抗议定为“反革命事件”，派出一个在军警保护下的庞大工作组进驻甘丹寺，开始进行“清理整顿”。不久，色拉寺和哲蚌寺也进驻了工作组，同时开始了一个对西藏所有寺庙进行“清理整顿”的运动。

    这是中共开放宗教自由以来对西藏宗教进行的第一次全面镇压。以前虽然也提整顿寺庙，大部分只留于口头，或是走过场，没有多少实效。那时北京的西藏政策还未彻底强硬，免不了瞻前顾后，对内担心藏人不满，对外害怕国际舆论指责，对达赖想留有谈判余地，还有民族政策等意识形态教条的约束，所以总是摇摆不定，欲做又休。灵童事件之后，恼羞成怒的中共决心彻底强硬，藏人是否满意，国际舆论如何指责，以及是否符合意识形态教条，都不再作为主要考虑。

    这种强硬路线一个最主要的特征就是不再试图去化解矛盾，而是对任何有可能构成威胁之事，一出现苗头就立刻用强硬手段将其消灭，避免其成为气候。“把一切不稳定因素消灭在萌芽中”-------是中共通过“六·四事件”总结的教训。他们对此“教训”是这样算计的：如果 及时镇压了第一批抗议学生，就不会有后面波及全国抗议运动，也就不至于把坦克开上长安街才能平息事端。尽管那镇压也会遭到世界舆论谴责，总比后来不得不以军队进城屠杀得到的谴责少得多。同样道理，如果一九八七年的拉萨骚乱刚出现就下令开枪，事态就不会继续扩大，即使死人也会比后来再开枪少得多。对这一点，中共的“第三次西藏工作座谈会”已明确授权西藏当局对骚乱闹事“可以边请示边行动”。所谓的边请示边行动，实际就是北京授予西藏的“尚方宝剑”------可以自行下令开枪。

    这种“稳定压倒一切”的强硬路线虽然能说出自己一套冠冕堂皇的道理，但是其深处却蛰伏着一个极危险的魔鬼------所谓“萌芽”是难以度量的，因此是可以无限的扩展概念。使用这种概念，当局就有权去消灭任意想象中的任何“萌芽”，实际上是滋生法西斯主义的温床，反而会给社会的长远发展酝酿与制造更大的不稳定。

    例如中共把寺庙和百姓供奉达赖喇嘛画像视为不稳定的“萌芽”，就要对之铲除-----收缴达赖像；收缴达赖像遇到反抗，就成了“反革命 骚乱闹事”，更要坚决镇压；而从西藏寺庙对收缴达赖像的普遍抵触中，又可以推导出寺庙是达赖在西藏的基地，是与达赖里应外合的“第五纵队”，为了保证西藏的长治久安，就必须对寺庙进行“清理整顿”。强硬就是这样一步步升级，对抗越来越加剧，而藏人的仇恨只能不断加 深，即使一时被镇压下去，酝酿的却是将来更猛烈的暴发。

    中共对西藏寺庙的“清理整顿”，目的一是铲除寺庙中达赖势力和地下组织；二是重新建立对寺庙的监督控制。达赖方面有这样的话------“控制一个寺庙就等于控制中共的一个地区”。寺庙对藏人的影响不比政府的影响小，达赖阵营在无法掌握西藏政权时，能控制西藏的寺庙，也就等于建立了“潜政权”。西藏格鲁派的主要活佛转世，都要经过达赖喇嘛的认定，因此达赖喇嘛就成为那些活佛的“上师”，他的意志就是不可违抗的。邓小平时代允许西藏恢复活佛转世制度，并容忍了西藏境内宗教界与达赖喇嘛的沟通，到目前为止，西藏已有三百多名活佛是达赖喇嘛认定的。除此之外，在海外追随达赖喇嘛的活佛高僧这些年也经常返回西藏，到各寺庙讲经和主持宗教活动。

    中共对西藏寺庙却基本丧失了控制。它任命的寺庙管理机构------“民主管理委员会”在五六十年代是由忠于它的穷苦僧人组成，现在则已经像当年日本人在中国占领区建立的维持会，只是敷衍和糊弄 8。当局因此对寺庙的情况几乎两眼一抹黑。藏人官员一般不敢跟寺庙为难，汉人官员又不懂藏语 9，深入不下去，因此大多数寺庙成了自行其是的独立王国。

    这次“清理整顿”采用了“过筛子”的办法 憭拻捊吮舜烁衾耄鹨惶富埃谒堑幕爸姓页·口径相互对不上的漏洞，然后穷追不舍，直到层层剥离出真相。那名为谈话，实为审讯。进驻寺庙的工作组有不少安全机关和警察部门的人参与其中，使审讯更有效果。一些寺庙的地下反汉因此败露，原来参加过骚乱闹事的漏网者这回也都落网，达赖方面派来的人亦暴露出来。由于这次当局派进寺庙的工作组人数多，级别高 10，武警和公安配合，所以基本没遭到反抗。

    经过对僧人的逐一审查，凡自行入寺者一律遣送回乡，被当局认为不可靠的僧人也一律开除（如九六年八月三十日一次就宣布开除甘丹寺七十三名僧人）。今后入寺的僧人，需要经过政府批给名额，群众推荐，还有考察政治表现。对所有在寺的僧人进行造册登记，建立档案，今后的表现都要一一记载备查。如此，中共当局把藏人入寺为僧搞得相当于加入共产党了。

    当局还禁止寺庙之间进行串联，做出不是本寺的僧人不许居留的规定，即使是临时留宿，也必须事先报告有关部门批准和备案。从此，每个寺庙的僧人只许老老实实呆在自己的寺庙里念经。

    西藏“稳定集团”中的汉人普遍为这种强硬政策叫好。自从八十年代北京在西藏实行“拨乱反正”，藏人势力坐大，多数汉人处于压抑状态，被排挤到边缘。他们把邓小平治藏路线的主要实行者-----胡耀邦的名字改称为“胡乱邦”，认为胡颠倒了依靠对象，瓦解了汉人干部队 伍，造成西藏民族情绪上升，酝酿了后来的社会动乱。他们对后来的赵紫阳也同样不满，赵和胡如出一辙，把八十年代末拉萨发生骚乱闹事的原因归结为中共在民族政策上长期执行“极左”路线的结果。西藏汉人官员普遍认为西藏问题越演越烈，就是因为这个说法。把骚乱的起因归于“左”，就对于承认责任是在中共一方，藏人怎么闹都有理，同时却束缚了镇压骚乱的手脚---既然骚乱被定为由“左”引起，谁还敢再用“左”的手法去平息？于是只能被动应付，眼看着骚乱规模越来越大。

    现在，邓小平时代已经过去，胡和赵执行的治藏路线被否定，骚乱闹事的原因被定性为“达赖集团和西方反华势力的操纵”。这样一个说法的改变，从此就使镇压骚乱变得理直气壮，再不用缩手缩脚。这被称为中共治藏路线的又一次“拨乱反正”。“明确了西藏问题的实质是与达赖集团进行分裂与反分裂斗争，西藏工作的重点是稳定，稳定压倒一切，这个拨乱反正理清了思想，明确了阵线，排除了干扰，令人心情舒畅！”（此话是一汉人官员所说原话，用的是典型中共语言，仔细体会，准确且概括。）

    藏人却感到了极大的压抑。尤其在拉萨，无论是僧人，“稳定集团”的藏人职工和知识分子，包括藏人官员，都有同样感觉。中共如今在西藏实行的等于是恐怖政策，任何人敢在政治上有不同看法，就会面临人身安全的威胁。大多数藏人在公开场合都沉默不语，但他们处处流露强烈的对抗情绪。一位刚从西藏回来的人说，在拉萨感到的敌对情绪甚至比一九八九年戒严期间还强烈。生活在西藏的汉人面对周围处处可以感受到的藏人敌意，压力也很大，安全感并没有因为当局实施强硬路线而得到增强。

    当局把全部精力都放在政治稳定上，社会的其它方面几乎全部放任自流。拉萨目前社会混乱，风气堕落，欺骗、偷盗、赌博、卖淫、吸毒、黑社会等坏事物纷纷从中国内地或印度、尼泊尔涌进；西藏传统中的坏毛病也沉渣泛起----懒惰、酗酒、及时行乐、两性关系混乱……八廓街三天两头发生醉酒斗殴、动刀杀人的案件，但常常是没人报案，也不见警察破案。拉萨人都说现在的世道是除了政治上别犯禁，什么坏事都可以干，也都没人管。

    有识的西藏人忧心忡忡，这样下去，西藏民族会不会毁掉？他们甚至怀疑这就是中共的阴谋，一边严厉镇压政治反抗，另一边纵容藏人沉溺于物欲和享乐，从而堕落下去，忘记为自己民族的独立而斗争。

    在镇压下实现的稳定有如通过吸毒获得的安宁，平时看上去像好人一样，却随时可能发作。更糟的是要想保持稳定，如同吸毒的安宁需要越来越大剂量的毒品一样，镇压力度也必须不断加强。那不仅要付出越来越难承受的成本，对社会肌体的腐蚀也很严重。任何时候，镇压稍一松弛，社会就会发生动乱，如同毒品一断人就会发狂一样。

    中共对西藏社会实施的高压，逐渐已经进入了这样一种恶性循环---越镇压越反抗，越反抗就越加镇压……一旦完全陷入那种循环，使西藏继续保留在中国就只能靠镇压，而再没有别的办法了。

    那将成为未来中国民主化的严重挑战。中共治藏的结果，导致除了镇压手段再没有别的方法保留西藏。这反过来成为中共继续统治中国的合法性------因为民主势力将放弃镇压手段，西藏就必然与中国分离。于是，相当多的汉人可能就会为了国家概念中他们热爱的 Country（领土）和Nation （民族）不受到损害，而不得不容忍他们所不喜欢的State （政府）保留在台上。

    最终的问题是，天下没有不散的宴席，历史上那么多耀武扬威的大帝国，如今都在哪里？以锤与镰刀的红星照红过半个地球的苏联共产党，如今又怎么样？同样，中共也不会“万寿无疆”，即使它有能力永远把外部敌人消灭干净，毁灭也终将来自它自身内部-----专制必被专制所毁，这已是历史的铁律。

    那时的西藏，将会怎样？


注 释

    [1]《西藏通讯》，1995年第6期，页26。

    [2]师博主编，《西藏风云纪实》，页414。

    [3]刘伟，《拉萨骚乱纪实》，见《西藏的脚步声》，西藏人民出版社，1994年，页281。

    [4]刘伟，《拉萨骚乱纪实》，见《西藏的脚步声》，西藏人民出版社，1994年，页305。

    [5]刘伟，《拉萨骚乱纪实》，见《西藏的脚步声》，西藏人民出版社，1994年，页283。

    [6]刘伟，《拉萨骚乱纪实》，见《西藏的脚步声》，西藏人民出版社，1994年。

    [7]达赖喇嘛，《达赖喇嘛的五点和平计划》，见《西藏生与死-----雪域的民族主义》附录，时报文化出版 企业有限公司，1994年，页324-329。

    [8]《北京之春》，1996年第七期，页103。

    [9]《中央日报》1996年 6月17日，第一版。

    [10]达赖喇嘛，《在欧洲议会的演说》，见《西藏生与死----雪域的民族主义》附录，时报文化出版企业有限公司，1994年，页330-335。

    [11]《西藏情况简介》，中共西藏自治区党委宣传部编，1985年7月，页32。

    [12]MelrynC.Godlstein见PierreAntoineDonnet:《西藏生与死-----雪域的民族主义》，时报文化出版企业有限公司，1994年，页268-269。

    [13]MelrynC.Godlstein见PierreAntoineDonnet:《西藏生与死-----雪域的民族主义》，时报文化出版企业有限公司，1994年，页272。

    [14]宋黎明，《重评〈十七条协议〉》，载《中国大陆知识分子论西藏》，台湾时报文化出版公司，1996年，页119。

    [15]赵晓薇，《论西藏之自由选择》，载《中国大陆知识分子论西藏》，台湾时报文化出版公司，1996年，页144-145。

    [16] MelrynC.Gpdlstein见 Pierre-Antoine Donnet:《西藏生与死-----雪域 的民族主义 》，时报文化出版企业有限公司，1994年，页274。

    [17]MelrynC. Godlstein见 Pierre-Antoine Donnet:《西藏生与死----雪域的民族主义》，时报文化出版企业有限公司，1994年，页269。

    [18]MelrynC. Godlstein见 Pierre-Antoine Donnet:《西藏生与死 -----雪域的民族主义》，时报文化出版企业有限公司，1994年，页270-271。

    [19]MelrynC.Godlstein见PierreAntoineDonnet:《西藏生与死----雪域的民族主义》，时报文化出版企业有限公司，1994年，页270。

    [20] MelrynC. Godlstein见 Pierre-A ntoine Donnet:《西藏生与死----雪域的民族主义》，时报文化出版企业有限公司，1994年，页273-275。

    [21]流亡藏人议会议长桑东1995年10月10日就“未来西藏原则与政策选择”（即“全民公决”）问题回答“流亡政府”达兰萨拉地方负责人的提问。

    [22]薛伟，《象朋友那样真诚相待------达赖喇嘛访谈录》，《北京之春》电子版第35期。

    [23]曹长青，《西藏问题真相与洗脑》，载《中国大陆知识分子论西藏》，台湾时报文化出版公司，1996年，页203。

    [24]《中国宪政》总第二期（1994年6月），页24。

    [25]MelrynC. Godlstein见 Pierre-Antoine Donnet:《西藏生与死----雪域的民族主义》，时报文化出版企业有限公司，1994年，页308。

    [26]《中国宪政》总第二期（1994年6月），页23。

    [27]《中国宪政》总第二期（1994年6月），页25。

    [28]《中国大陆知识分子论西藏 》，台湾时报文化出版公司，1996年，页16。

    [29]王若望，《拉萨行和西藏独立》，《中国大陆知识分子论西藏》，台湾时报文化出版公司，1996年，页82。

    [30]于大海，《关于西藏和民运的民族政策》，载《中国大陆知识分子论西藏》，台湾时报文化出版公司，1996年，页95。

    [31]项小吉，《民主、自由、平等与独立、分离、自治》，载《中国大陆知识分子论西藏》，台湾时报文化出版公司，1996年，页118。

    [32]薛伟，《象朋友那样真诚相待 -----达赖喇嘛访谈录》，《北京之春》电子版第35期。

    [33]于大海，《关于西藏和民运的民族政策》，《北京之春》1994年11月号。

    [34]晓晖等，《纽约访达赖喇嘛》，载《中国大陆知识分子论西藏》，台湾时报文化出版公司，1996年，页236-237。

    [35]达赖喇嘛于“六·四”六周年发表的声明。

    [36] M elrynC.G odlstein见 P ierre-Antoine D onnet:《西藏生与死-----雪域的民族主义》，时报文化出版企业有限公司，1994年，页271。

    [37]《中国宪政》总第二期（1994年6月），页26。

    [38]徐明旭，《藏独是民主中国的末日-----与曹长青、于大海先生商榷》，《北京之春》，1995年3月号。

    [39]1995年9月9日达赖喇嘛于美国波士顿对中国学者和留学生的讲话，见1995年10月号香港《九十年代》杂志。

    [40]热地在拉萨地区县团级以上党员干部大会上的讲话，见《西藏通讯》1995年，6月号。

    [41]热地在拉萨地区县团级以上党员干部大会上的讲话，见《西藏通讯》1995年，6月号。

    [42]热地在拉萨地区县团级以上党员干部大会上的讲话，见《西藏通讯》1995年，6月号。

    1、武警士兵说因为不让开枪，只能用枪托打人，他同宿舍一个士兵就是被别的武警用枪托打人时枪走火打死的。有些枪还被围攻者抢走。

    2、彭小明在他的文章《西藏问题：自决、倒算和大一统情结》中写道：查西藏流亡政府印行的《西藏未来政治道路和宪法精华》第二十九 页，他（达赖喇嘛）说：“在纪念西藏独立抗暴十周年的演讲上，我提到，有朝一日西藏重获完全独立与自由时，西藏政权的运作形态，将完全取决于西藏人民……”第三十八页他又说：“从中国撤离西藏独立起至成立自由民主政府颁行西藏宪法止，这段时期称为过渡时期。”又，西藏流亡政府印行的《第十四世达赖喇嘛言论集》第八十六页，他呼吁：“对于一心一意争取我们国家独立与自由而抛头颅洒热血，牺牲了宝贵生命的西藏所有男女英雄志士，我们应予表示由衷至诚的悼念之意。同时我们也当承继其遗志……为期共同早日完成复国建国的历史使命而淬励奋发戳力以赴。”以上两则言论分别是一九九二和一九九三年发表的。如此言之凿凿，实在不应当说“从未提倡西藏独立”。

    3、阿沛.阿旺晋美多年一直担任中华人民共和国人大常务委员会副委员长，因为人大规定最多只能任两届，他却作为具有象征性的藏人代表连任了五、六届，从法律上实在说不过去了，才专任全国政协副主席。

    4、以曹长青描写达赖喇嘛的文字为例，可以看出这种影响达到的程度：“他是有着两千多年历史的西藏的第一个世界级领袖；他主张的『 人类责任』、『非暴力』哲学，和他超越的精神境界与人格尊严，使他与甘地、马丁路德　金恩并列成为世界近代史上主张和平非暴力解决种族冲突的著名领袖……在这个世俗、贪争的物欲世界，他体现着净土、超越和精神力量。

    “……如果他是人，何以能够在这个庸俗做作、物欲横流的世界保持单纯、自然和精神超越。如果他是神，怎么能够那样充满可以触摸的亲近、熟悉和炽热的人间之情。”我们感叹：这是一颗尘世少有的超脱的灵魂，这是一个人间罕见的接近大自然的血肉之躯。面对他那静谧的微笑，他那儿童般的纯真，你想起一片海洋，一片森林，一片小草，你感到反对他的人像反对大自然一样不可思议……”（《纽约访达赖喇嘛》，载《中国大陆知识份子论西藏》。

    5、第一次“支援西藏问题”国际会议主席觉吉帕里扎斯提供的数字。

    6、1993年1月，西藏流亡者代表、新疆艾沙集团的代表和海外的“内蒙古解放阵线”代表在德国召开连席会议，成立“三方同盟会”，代表了“慕尼黑宣言”。“三方同盟会”每年召开会议，以推动“一体化”，力求形成三方与中国进行门争、从中国统治下解放的合力。

    7、1997年3月12日，达赖喇嘛访问台湾，受到台湾人空前热情的欢迎。主张“台独”的建国党、民进党组团到机场迎接，并表示对西藏独立的支持，被中共认为是“台独与藏独的合流”。台湾总统李登辉、副总统连战及台湾省长、民进党高层等分别与达赖会晤。在访台过程中，达赖喇嘛始终称台湾为“贵国”，但台湾方面没有表示异议。事后西藏流亡政府在台湾设立常驻机构，成为台北与达兰萨拉之间的沟通管道。（见《北京之春》，西藏流亡政府外交与新闻部《西藏论坛》主编达瓦才仁所写文章《达赖喇嘛访台与中藏关系的突破》）

    8、这次当局收缴达赖像，各寺民管会基本都不配合，态度暖昧，对僧众的抗议闹事也不加制止。

    9、一位曾在西藏工作过的女士最近为一个研究课题回西藏调查，民族宗教委员会的一位藏人女处长陪同她去拉萨附近一个尼姑寺庙。两个 尼姑知道她从北京来后彼此用藏语议论，她以在西藏呆过的经验，知道那都不是好话（僧尼最恨北京的汉人）。在她离开时，还听到她们用英语在后面喊“ KillYou”。藏人处长一直在场，尼姑们并不避讳她。而当北京女士问藏人处长刚刚对尼姑们说了什么时，处长仅轻描淡写地说她们在讨论如何印经。北京女士向我感慨，现在汉人不学藏语，藏人互相庇护，将来汉人只能被藏人联合欺骗，永远弄不清他们的内幕。

    10、仅进驻哲蚌寺两个寺庙的工作组，就有六个自治区级（省部级）干部、四十多个厅局 级干部和六十多个初级干部。


跋

    写完这本书，西藏问题到底应该如何解决，不但没有得到答案，似乎反倒愈发迷茫。的确，甚至西藏问题最终是否有解，也是我在写书整个过程中一直萦绕不散的困惑。

    如果不带有自己事先已定的结论，去倾听置身于西藏问题的各方面，它们都有自己的道理，站在哪一方面的立场上去，也会理解它们的道理，并在相当程度上给予同意，或至少认为是不得不如此。然而当你试图同时理解各个方面而需要从一个立场跳到另一个立场的时候，你就会被它们之间的大相迳庭搞得不知所措。你对各方面的道理都能理解和同意，甚至认为让任何一方面的主张单独实行，都能行得通。达赖、北京、西方，它们的方式都可以让西藏问题得到解决，或者哪怕是谁都不管西藏了，西藏自己也能走下去。然而你却不可能找到一个统一的立场来包容互相对立的各个方面，它们不可调和，它们却同时都对西藏下手，相互作用的合力，结果就是把西藏引入无路可走。

    而问题是，西藏问题不可能由某一个势力单独解决，它们必然要共存，要相互作用和斗争，并且愈演愈烈。面对这种局面，你只能产生强烈的无奈感，感受某种精神分裂式的痛苦。

    作为一个旁观者，这种被分裂仅仅存在于个人的认识领域，可以搁置，可以忘却。然而对于西藏和西藏人民，被分裂的则是他们的历史、文化、民族、信仰、现实生活和未来希望，是他们生命中的一切，而且是必须天天面对绝无可能有任何回避的。

    当我看到那些虔诚的藏人以五尺身躯一步一叩地量过荒原雪山去朝拜他们的神灵时，有时会感到十分惆怅。他们现在已经有了两个班禅活佛，他们很可能还将有两个达赖----如果现世达赖喇嘛去世时西藏仍由中共统治，北京和达兰萨拉必定抢着寻访和认定自己的达赖灵童，把他们同时推到藏人面前。想一想，西藏最重要的两位转世之神-----被藏人视为一个太阳，一个月亮-----出来两个，且相互对立和否定，那将是视宗为生命的淳朴藏人处于怎样的精神分裂？每天他们面对世代崇拜的神灵，都得经受如此根本性的选择困惑和担心选择错误的恐惧，世上难道还有比这更不仁义的对信仰的亵渎和摧残吗？

    活佛变为两个，只是西藏社会从总体上发生分裂的一个象征。实际上，我这本书从头至尾描述的都是西藏的分裂-----主权争夺、革命、阶级斗争、宗教之战、传统与现代的冲突、城市与农村的割裂、宗教领袖与本土人民的分离，还有那些以破解的“局”……

    西藏就象一个失去了行动能力的人体，躺在世界屋脊的雪山之巅，从不同方向飞来的鹰鹫，纷纷按照自己的需要撕扯她，从她身上啄食自己需要的部分-----或是抢夺主权，或是争取民意，或是表现意识形态，或是讨好国际社会，还有那些贪心不足的商人、盗猎野生动物的枪手、寻求刺激的旅游者、厌倦了现代文明的西方人……也都涌进西藏各取所需。综观历史，西藏从未被外力摆布到如此程度，如此无奈、身不由己。我给这本书取名《天葬》，就是取自这样一种意象-----西藏在撕裂，西藏正在死亡。

    西藏问题是当今全球关注的世界性问题，表面上看，西藏问题的症结似乎是西藏与中国的或分或合，实际上它几乎包含了当今人类的所有矛盾和冲突-----主权之争；民族主义；文明冲突和宗教对立；东西方差异；传统丧失与价值体系解体；现代化和保持传统；发展经济和自然保护；人口压力；地区冲突；国家利益和国际社会的霸权政治等，无一不以各种形态体现在西藏问题中。西藏问题之所以解不开，归根结底是在于人类自身的问题解不开。

    以奠定这世界结构的主权原则为例，如果说占领西藏是因为中共政权侵略成性的话，为什么为中国扩张了更大疆域（即更有侵略性）的满清王朝却没有占领西藏？有无侵略性只是一个方面，清朝中国没有主权概念，如果后来仍然没有主权概念，面对无人进藏的中共政权同样没有必要去想方设法的派人进藏，驻军西藏，并且花费巨额资金去供养西藏。然而，西方的坚船利炮已经将主权体系不可置疑地教给了东方，人类的膨胀使领土和空间变成越来越稀缺的基础。今天，对全人类而言，主权至上都已不言而喻的公理，它靠铁丝网和地雷的分割来维持，它造就战争和死亡，也是使用强权和进行杀戳的堂皇理由，几乎没有人对它提出质疑。

    在这种概念体系和语境之中，谁能对西藏人说，放弃你们没有希望的战斗吧！不要把主权的得失看得那么重要。既然现在已是藏人有史以来的最好状态，为什么还要斗争，还要去争什么主权（或换一个说法--------高度自治权）？

    至少我这个汉人没有权利这样说。

    “不自由，毋宁死”！在当今这个由主权体系和民族主义构架的人类文明之中，在这个国家之间为一寸领土开战、民族之间为一点不和翻脸的世界上，劝说一个民族放弃注定无望胜利且代价过大的战斗，不去为自由和正义流血牺牲（更别说舍弃哪怕所谓“最好状态”的小日子），那似乎从来都是奸人的行为，是邪恶势力的卑鄙帮凶。

    没有人愿意卑鄙，于是全世界都给西藏的自由战士打气，就象鼓励三岁儿童对闯进家园的彪形大汉发动勇敢攻击，为那儿童喝彩，等儿童被彪形大汉一脚踢飞时再义愤填膺地进行谴责，然后悼念和歌颂英勇牺牲的儿童。

    我有时不禁冥想，假设西藏能够独立，那些在田间耕作和在牧场放牧的西藏普通百姓能得到什么？想来想去，想不出太多，他们不会去当部长、议员，他们的名字也不会被载入史册，他们将继续耕种他们的土地，放牧劫后余生的牛羊，只是肯定一些人会失去肢体，拄上拐杖，一些家庭会失去父亲和儿子，没有了欢笑。

    可以想见，未来无论是西藏趁中国内乱发动独立战争，把西藏境内的汉人和中国军队驱逐出去；还是中国内乱导致中国饥民涌进西藏争夺生存资源；或者中国待内乱结束又一次对西藏进行征服；包括西藏联合印度，促使印度为保护西藏与中国兵戎相见……在所能设想的西藏与中国战斗下去的各种前景中，战场都是必定落在西藏，从而无论战争怎样进行，结局如何，遭受损失的都将主要是西藏的财富，饱受灾难的也将是西藏的人民。

    那种前景令人想起就足以不寒而粟-----为数几百万的藏人将与十几亿人口的中国进行漫漫无期的较量，承受一场接一场在西藏本土进行的战争和巨大消耗，以及不知何时出头的心理恐惧。

    当然，那苦难不是由住在印度、欧洲或美国的藏人说经受，他们将代表受难的西藏得到世界更多的瞩目和援助，而代价由西藏境内的人民承受。

    然而即使是这样，我也不能对西藏境内的藏人说不要战斗，这话不该由我说，也可能永远不会有人说。

    我能做的，只是从一个汉人的角度，把对西藏的热爱变成改造中国的动力，使中国能够变得更为民主、宽容、平等，从而可以从中国这一方去主动化解民族冲突，把中藏人民迎接未来的代价降到最低。顶多如此。

    数年前一个夏天，我在珠峰登山大本营遇见一个美国人。他的名字叫布朗，跟我一样，也是一个人。布朗早我几天到，他告诉我，再往上走，鞋子非常重要，应该既轻便，又保暖，涉水不透，却又透气不潮，还必须足够坚硬，以防尖利的石块或冰刃伤脚。说着他向旁边的石块猛踢一脚，没事儿。他的鞋符合所有的条件，价值五百美元。他跟我说这话的时候，眼看我的鞋，显然是有的放矢。我那鞋是只值十几元人民币的普通旅游鞋，且不说别的条件皆不具备，因为那次在西藏走路太多，前后都有了漏洞。

    布朗向上边营地出发的时候，雇了三头犁牛驮他的装备和给养，有青菜、柴油炉，甚至有装在防碎装具中的成打鸡蛋。我比他晚一天上去，我的全部装备和给养只有一个背包。我没钱雇犁牛，也不需要。我雇了一个名叫扎西的当地藏人，他一人足可以背动我的全部装备和给养。

    扎西自己也有他的给养-----那是一个小布袋，里面装着糌耙和一个小碗。扎西把那布袋掖在我的背包外面，一点地方也不占。登山时，扎西背着所有物品边唱歌边在前面快步如飞，一会儿就把我甩得老远。每走一段他便坐在石头上等我，等得不耐烦了，就昂首向天唱一段高亢悠长的藏歌，然后再猛爬一阵，又把我甩得不见了影。

    那天夜里山上营地下大雪。我倦缩在单人帐篷里，每隔一会儿就要打掉落在帐篷顶上的积雪，免得帐篷被压塌。扎西给我背上来的食品中有罐头、牛肉干、巧克力和压缩饼干，还有一瓶竹叶青酒，比扎西的糌耙可丰富得多。但是我觉得难以下咽。喜马拉雅冰川的寒气从帐篷底部向上爬行，我把所有能垫的------包括塑料袋和毛巾----都垫在身下，仍然不可抵挡。先上来　布朗离我不远，他有两个帐篷，而且都是双层，他还有特制的海绵睡垫，有火炉。但是隔着风雪也能听见从他那边传来的咳嗽，那声音让人感觉他的肺部已受到了伤害。而远处那座西藏人的帐篷却传出阵阵喧哗和欢笑，不断人进人出，闪动着欢快的火光。那是为登山队送给养的犁牛工，扎西也在其中。风雪对他们没有影响，或者那就是他们生活的正常部分。酥油茶和糌耙足以使他们满足，他们谈天说地，其乐无穷。

    那时我刚写完《黄祸》，满脑子都是对人类末日的想象。那天夜里我不仅在扎西和我的对比中更加深刻地认识到西藏高原永远属于藏人，无论主权、国境、法律归属如何变化都改变不了这个事实，我还在冥冥中看到未来，如果有一天，主权、国境、现行的生产体系和法律秩序都随人类社会的末日不复存在，布朗会死，我会死，我们代表的缺乏抗受苦难能力、甚至已不知离开人造环境该如何生存的文明全都注定要死 ，而扎西却不会死，他是自然之子。只要人类还剩下最后一个种族和文明，那就一定是藏人和他们“天人合一”的古老文明。


唯色简历

    唯色（Woeser）：女。藏人。全名茨仁唯色。1966年出生于文化大革命中的拉萨。父亲为西藏东部的康地德格人，母亲为西藏中部的后藏日喀则人。1988年毕业于成都西南民族学院汉语文系。1988年7月至1990年3月，在四川省甘孜藏族自治州《甘孜报》报社担任编辑兼记者。1990年至2004年6月，在拉萨担任《西藏文学》杂志社编辑。2003年因散文集《西藏笔记》被中国当局认为有“政治错误”而遭查禁，后被解除公职，现为自由写作者。

    是一位用汉文写作的西藏作家。作品包括：诗集《西藏在上》（青海人民出版社，1999年）、散文集《西藏笔记》（花城出版社，2003年，被查禁）、游记《西藏：绛红色的地图》（台湾时英出版社，2003年）、图文书《绛红色的地图》（中国旅游出版社，2004年，被查禁）。2006年，由台湾大块文化出版记录西藏文革珍贵影像的《杀劫》和收录西藏文革口述历史的《西藏记忆》，以及被中国大陆查禁的《西藏笔记》海外版（更名为《名为西藏的诗》）。2005年，在瑞士出版了翻译成英文的、与中国作家王力雄的合集《Unlocking Tibet》。另有诗歌、散文等选入10多种选集，在中国多家出版社出版，获得多种文学奖项。并被译为英文、法文和日文。一些诗文被译为藏文，2006年将出版由3位海外藏人合译的《名为西藏的诗》藏文版。

    其中《杀劫》一书收纳近300幅西藏文革时的珍贵历史图片，是迄今为止关于西藏文革最全面的一批影像。《西藏记忆》和图文书《杀劫》互为表里，从访谈70余位耆老的口述中，收录其中具代表性的23位，凝聚成这本可以说是迄今最完整的西藏文革口述历史。

    写作理念：“写作即游历；写作即祈祷；写作即见证。”


拉萨？拉萨！

    拉萨？拉萨！——叫我如何说好？

    比如，有一年藏历新年的早上，我在拉萨的转经路上追随着两百多个磕长头的僧尼，用并不高级的相机和并不出色的摄影技术，捕捉着少有的如此壮观的集体磕长头的情景——远处，八瓣莲花状的群山之巅覆盖着昨日的大雪，往上是蓝得令人心醉的晴天和大团白云，但只要将镜头稍稍拉近，都是些什么呀：纵横交错的电线，高低错落的瓷砖楼房，鳞次栉比的商店和饭馆，川流不息的车水马龙，连街上的行人也清一色与汉地同步的入时装束。拉萨的转经路有大半是从闹市中穿过，因此两百多个僧尼要从闹市中磕着长头，匍匐而行。有时候正好要穿过熙熙攘攘的十字路口。年纪小的、差不多八九岁的僧尼（有几个小阿尼很清秀）会有些紧张、也有些好玩地咯咯笑着飞跑过去；年纪大的却目不斜视，坚定地望着前方，兀自颇有节奏地三步一个等身长头。被挡住的轿车、越野车、出租车、面包车等等车辆，大多会耐心地等候着；也有的一个劲地揿响喇叭，十分烦躁的样子。脸膛黝黑的交通警察也比平日里多增加了几位。那些为生计忙碌的人们：骑三轮的、修鞋子的、摆地摊的、搞装修的、买凉粉的（多为汉地来的民工）依然忙碌着；拉萨的老人们依然牵着名叫“阿不索”的卷毛狗或额头被染红的放生羊，在散步似地悠闲转经。也有在这个季节寥寥无几的游客模样的人在兴奋地拍照，夸张地惊叹。

    我和我的朋友林洁，一个把头发剪成男孩似的、三年前来到拉萨就不想再走（当然她后来还是回去了）的北京女子，一直跟在磕长头的僧尼们的旁边。我俩都拿着相机，被他们以为是来旅游的游客。我渐渐地有些不自在了，暗自思忖：我是谁？——旁观者？观察者？还是热衷于猎奇的摄影爱好者？还是（我其实渴望成为的）见证人？还是，在族系上与他们同属一脉的西藏人？我想知道什么，记录什么，或者说穿了，仅仅是好奇什么呢？我能够从这些僧尼被破碎的酒瓶划伤的赤脚，被坚硬的水泥地面磕破的额头，以及冬日里仍流淌着汗水的脸上看出什么呢？我有时和他们说话，但我怎么可能由此便知晓他们的内心世界？他们在闹市中匍匐而行，神态里有着一种抑止不住的幸福，仿佛此刻是他们最幸福的时刻，所以他们一直微微地笑着，而这种微笑却与尘世无关。

    他们已经这样磕了好几天了。先是几十个，渐渐地越来越多，那些从远方磕着长头刚到的、或已在拉萨一带云游多年的僧尼纷纷加入进去，使那年冬天的拉萨城终日被一条绛红色的河流环绕着。但听说已被勒令是最后一天了，当局很不满如此醒目的磕头长队。我是昨天才看见的。昨天正午，在娘热路口那金色的拙劣的弯弓搭箭的骑士铜像一侧，拉萨无数热气腾腾的火锅餐馆中的一个——“金尔金”，其明晃晃的蓝色玻璃门前的停车场上突然间出现了一片绛红色，那正是他们磕头至此，稍作休息并按寺院的惯例以齐声诵经的方式完成午课。这一情景引来了人头攒动的围观者，许多异族人的神情既好奇又分明满怀不解。可他们不为所动，在一位苍老的领诵师的主持下，在弥散着隔夜火锅辛辣余味的餐馆门口，神情庄严地行施了佛事。值得一提的是，当他们挨肩接踵地穿过布达拉宫下面的菜市场（那是拉萨最大的菜市场），穿过堆满鲜红肉块而且肉渣正被砍得四溅的肉案，穿过盛满游弋着“拉萨鱼”或“内地鱼”的大盆小桶，先是不禁驻足，摇头咋舌，又似有些无措，这样愣了一会儿，他们突然放开了喉咙，近乎呐喊一般朗诵起经文来。他们一边热烈地朗诵，一边大步向前（菜市场又挤又脏，无法磕长头），声音和动作中洋溢着强烈的情感，使菜市场里所有的人目瞪口呆。我向其中一位喇嘛打听，他说这里面充满了杀生的气味，所以要为那些被杀的众生祈祷。

    后来，我给内地的一位朋友打电话，突然有些结巴。不过，我还是提及了……拉萨的耀眼阳光……大昭寺广场上的眩晕……帕廓街的魔力……甜茶馆磁石般的吸引力；提及了，那些亲切的寺院，那些寺院里亲切的佛像和亲切的喇嘛，以及……像我这样一个不伦不类的人──血统或骨头，藏地和汉地，带有康巴味的拉萨话与夹杂四川口音的普通话，诸如此类。我终究还是没有说出那一行穿过血腥菜市场的祈祷队伍。那两百多个磕长头的僧尼啊，我如何才能懂得你们？而电话的那头，一个人的嗓音明显南方地随着电流的沙沙声远远传来……或许，这就是你的方向，你的这种恍惚，这种身份的无法定位，恰恰是你的，而不是别人的……

    可是，我想要说的并不是我呀。我只想说一说拉萨。说一说拉萨这个古老的坎坷的际遇繁多的城市，可以在当时当地就呈现出各种光线交错下的各异图像，但这是多么不容易说清楚啊。

    有一次，我和一位刚从内地来的打扮得像登山者的朋友，并肩骑车在初冬拉萨的北京中路上，看上去显得过于苍白的他仰头喝了一口可口可乐，突然感慨道：“这可乐的味道和北京的不一样。”当时我正紧张地注意着从我们跟前急驶而过的汽车，对他的话并未留心。“你知道为什么不一样吗？当然，可乐还是可乐，不一样的只是这个环境，”他的声音里流露出某种异样，“比如吃火锅就得在成都，那里的潮湿，甚至那里人说话的腔调都和火锅相适宜，换了地方就没有那种味道了……”我顿时很受启发。如此说来，地域显然具有一种奇怪的力量，却又十分地隐秘，它使人的这些感觉，像味觉、嗅觉甚至触觉、视觉等等，在此地如此，但在彼地便不如此了，这似乎取决于诸如气候、地理等因素。可是还有一些什么呢？一罐可乐都如此，那么其它的呢？

    还有一个朋友，与我情同手足的马容，曾在拉萨待过几年，一边替人画画一边东游西荡，后来她回到苏州老家那江南的温柔之乡，回想记忆中的拉萨这样写到：

    我首先要去的地方是拉萨，那个圣地的中心。那么多那么多的人，一生的愿望，仅仅是到拉萨去朝拜佛祖，我于是想，现实中是否真有这样一座城市能与这种圣洁而崇高的愿望相对等？当人们倾其所有，经历种种苦难来到拉萨，是否只会感到一种真切的失望与失落？或者，他们来到拉萨，看到、想到的依旧是他们心中的拉萨，而现实的拉萨，只是一个暂时的存在，就像我们纸上的字？再或者，像我心中秘密的希望那样，拉萨高高在上，纯净一如天国。

    我在拉萨生活、工作。一旦落入现实，所有的俗套照样重演，一样活得仿佛尘埃，在拉萨强烈的日照里也是同样。同样茫然地制作着各种世俗的悲欢。我已经看不见那个被我臆造的拉萨，看不见被我虚构的西藏了。

    我常常在黄昏时和朝佛的人们一道转经。绕着大昭寺，一遍一遍信步走着，四周满是摇着经筒的信徒，而我在异族的人流中，一如既往地体会着重新的也是熟悉的孤独，仅仅因为手无寸铁而格外肤浅吗？可怜的好人，怀中没有信仰，颂着六字真言也是枉然。

    而在写下这些文字的时候，自称是“逃跑的孩子去西藏”的马容却没有想到，三年后当她再一次来到拉萨，已是一个皈依佛门的朝圣者了。

    因为我总是十分感性地、直觉地描写事物在我心中引发的触动，而且我总是有所偏重和倾向，难免不会挂一漏万，所以，在这里，我要引用曾走遍全藏各地并多次到过拉萨的汉人作家王力雄，用现实主义的笔触如实地、客观地评说今日拉萨的文字：

    ……拉萨是藏人心目中的圣城。世世代代，无数藏人的最高心愿就是一生中能到拉萨朝圣。为了那个目的，他们甚至不惜倾家荡产。……拉萨乞丐之多……其实那些乞丐中的相当一部分就是前往拉萨的朝圣者，因为花光了盘缠或供奉了全部钱财而无法返回老家，才沦为乞丐的。他们对此心甘情愿。

    ……当年在西方人心目中，拉萨就是西藏的化身。几个世纪以来的西方探险者在其艰苦卓绝的行进路上，方向全指着拉萨。凡没有达到拉萨者，在成绩单上皆显得黯然失色，如同没到过西藏。

    ……今天情况则全然不同，拉萨成了西藏境内最容易达到的地方。成都、北京、西安的航线直达拉萨，仅需要几个小时的飞行。站在拉萨街头，会产生置身于中国内地城市的感觉。整个拉萨城里挤满了南来北往的外地人，朝圣的藏人只占很小比例，大多数是做生意或打工的汉人、回人，还有形形色色的旅游者和出差的中国公务人员。如果只到过拉萨，在今天反会被认为没到过西藏。拉萨不仅已经越来越失去了圣城的神圣光环，而且在很大程度上已经失去了西藏特色。

    ……（1950年前），拉萨城区只有3平方公里，现在扩展到了51平方公里。当年一下雨就泥泞不堪的几条土路，现在延伸为总长150多公里的城区柏油路。比起往日垃圾遍布、野狗和乞丐到处游荡的拉萨，新建筑日新月异地崛起，遮蔽古老藏式建筑。可以说除了高耸的布达拉宫，今天的拉萨已经完全没有了过去的模样。

    ……除了城市面貌改换，最使拉萨变了味道的，是那数千家林立街道两旁的饭馆、酒吧、商店、歌舞厅、夜总会等。拉萨市区总共不到12万的城镇人口（1994年末为117753人），竟然有13000多个个体工商户，可想经营风气之盛。过去的拉萨之所以被称作「圣城」，在于它是宗教圣地，是藏传佛教中心。那时尽管也存在世俗的寻欢作乐，但是皆在宗教至高无上的神圣笼罩之下。今天的拉萨则完全不同，即使重新恢复了寺庙，有了众多僧人，各地的藏人百姓也前来朝拜，然而世俗生活已经在拉萨占据了绝对主导地位。拉萨街头，形形色色的门面招牌交相辉映，叫卖、拉客的吆喝此起彼伏，三陪小姐花枝招展，烹调油烟四处弥漫，拉萨从过去的圣城变成了一个物质丰富、生活舒适的世俗城市，欲望涌动，贪婪横流。以佛教的眼光，肯定是世风日下，人心不古。

    ——此番评说，我相信肯定能够引起在拉萨生活和生活过的人们共鸣。因为我即是如此。但无论如何，至少，我们今天还能够看见那两百多个连续几日三步一个等身长头围绕拉萨全城的朝圣队伍。这很重要，也弥足珍贵，尽管已属罕见。我觉得，他们是拉萨城里的彩虹，是从天上幻化到人间的彩虹，是转瞬即逝却又不时出现的彩虹。他们使拉萨终究还是拉萨。何况，还有些彩虹似的美丽深藏在闹市甚至浊世之中。

    就像有一年在一次漫长的旅行结束之后，在蓦然出现于距离拉萨百多公里的当雄上空的两道彩虹护送下，我回到拉萨。那彩虹的异样之美久久地驻留心间，使我眼中的拉萨发生了变化。本来，拉萨已经变成了……这样一个地方，而且当时拉萨的天空并没有彩虹的影子或者彩虹已然消失，可是我却分明感觉来到了彩虹升起的地方。拉萨的天空布满了隐形的美丽彩虹。彩虹的绮丽之光照彻了我们蒙尘的内心。许多年前，拉萨使一个无比向往它的异国人感叹的一句话——“在一个已经不存在多少秘密的世界上，这里所有的一切看上去都是十分可能的”——此刻似乎仍旧如此，似乎尚未过时。我甚至觉得需要重新认识拉萨。是的。重新认识这个古老的、坎坷的、际遇繁多的——拉萨？拉萨！

    2002年2月12日藏历水马年前夕于拉萨


帕廓街：喧哗的孤岛

    当黎明尚未来临，天色依旧黑暗，拉萨城里──尤其是东边的那一条老街──已经苏醒了。纷纷走出家门的多是老人，他们总是那样，念珠和嘛呢轮从不离手。有的还牵着小小的哈巴狗或长毛拖到地上的卷毛狗；有的身边紧跟着眼神竟如人一般含情、身上染着红颜色的羊，这是些再无宰杀之虞的放生羊。许多人都带着像褡裢一样的小白布口袋，上面绣着吉祥图案，垂挂着彩色穗线，两边各装有糌粑、青稞和香草，那是供奉给神佛的最早的食物，沿途的转经路上都有盛放这些食物的器皿—白色的香炉或者途中某一处特殊的地方。

    一天的礼拜开始了。当一部分人还在沉睡的时候，另外的一部分人已经以这样的方式向心中的神佛表达着深情。信仰使人如此不同，拉萨城里所有的转经路可以为证。

    在所有的转经路上，唯一的、永恒的方向是顺时针方向。而被称为“帕廓”的转经路啊，多少年来，在每一个日子，以它最接近大昭寺里的“觉仁波切”（佛祖释迦牟尼）的神圣位置，最先迎接的便是这样的人流。

    在从前修建“祖拉康”（大昭寺）的时候，观世音的化身松赞干布带着度母王妃们，就住在这朝暮可闻水声的「吉雪卧塘」湖畔，壁画上犹如堡垒似的石屋和篷帐是帕廓街最早的雏形。像曼陀罗一样的房子建起来了，无价之宝的佛像住进去了，自称“赭面人”的“博巴”（西藏人）像众星捧月，环绕寺院，纷纷起帐搭房，把自己的平凡生活和诸佛的理想世界紧紧地联系在一起，炊烟与香火，锱铢与供养，家常与佛事，从来都是相依相伴，难以分离……

    在一幅从前绘制的着色的拉萨全貌图上，不算那些零零星星的白房红庙，整座为河流和树木围绕的城郭之内只有两大部分：高踞于山巅之上、有着“火舌般的金色屋顶”和千扇红框窗户、数百级迂回阶梯的法王之宫——布达拉宫，以及右边仿若坛城之状的大昭寺。这幅具有西藏传统绘画风格的拉萨之图，全然是一个在写实的基础上加以抽象化的二度平面空间，美若仙境，其实仙境也不过如此。但在大昭寺的周围，从一群如蚁般大小的来自远方的商贾身上，我仿佛看见了一个充满着浓郁的生活气息的热烈人间。

    人们都说，帕廓街不仅仅是提供转经礼佛的环行之街，而且是整个西藏社会全貌的一个缩影。

    ——从前，高高的布达拉居住着观世音的化身，帕廓街才是形形色色的凡夫俗子聚集之处。在这里，除了身着锦锻长袍、头顶璁玉发髻、耳垂黄金长坠、出门就要骑马的达官贵人，平民中最为醒目的是那些或者走南闯北或者就地经营的商人。其中有出售丝绸、珠宝、器皿、茶叶甚至骡马的生意人，有以种种手艺为生的裁缝、木匠、画师、地毯纺织工、金银煅造匠、木石雕刻工等手工艺人，也有带着本地特产从远方近郊赶来的打算以物易物的农夫和牧民，正是这些人使这条不规则的圆形之街琳琅满目，充满生机。还有托钵的云游僧、虔诚的朝圣者和快乐的吟游歌手，还有四处流浪的乞丐和戴枷游街的罪犯，以及被人瞧不起的铁匠、屠夫和天葬师。而且，“不仅有土著，还有大批他乡之客”——这是18世纪初到过拉萨的一位基督教神父说的，他们是汉人、蒙古人、印度人、尼泊尔人、克什米尔人（多的是穆斯林）和面色深暗的不丹人，和不断出现的几个靠化装混入的“夷人”（西方人）。

    西藏的女人是可以抛头露面的。因此，在这条街上，既能看到卫藏的贵妇头戴蜂巢似的环状木框上嵌满宝石的“巴珠”头饰，也能遇上康和安多的牧女编着一百零八根长辫，环佩叮当，满面涂着黢黑的油脂遮掩了漂亮的容颜。至于本地的姑娘们，除非节日才着盛装，平日里总是清清爽爽的一身，显得十分优雅；她们似乎都是美人，也比较矜持，当时流传着这样一首歌谣：

    拉萨帕廓街里，窗子多过门扇；

    窗子里的姑娘，骨头比肉还软……

    太阳渐渐上升了，大昭寺门前的香炉里冒出的桑烟依然袅绕不绝。帕廓街似乎每天都一样，似乎今天也和昨天一样，似乎中间从未有过中断：转经的转经，游荡的游荡，买卖的买卖（这些角色常常是会相互转换的）。似乎从过去到现在，依然还是那些人——“土著”和“他乡之客”，不一样的只是各人的面目，各自的装扮；还是那些满目的琳琅，仿佛少有变化，甚至充斥各个小摊的氆氇（一种手工羊毛织品）和卡垫、长刀和火镰、银杯和木碗、“嘎乌”（装有佛像等圣物的护身盒）和灯盏、铜佛和唐卡、法号和白螺，仿佛过去就摆放在那里，至多有一些褪色或锈迹，这更增添了一种亘古岁月的沧桑（有时候，宁愿忘记那些面目全非的往事，所以要说那么多的似乎）。

    各种各样的声响：喃喃低语的诵经之声，叫卖货物的吆喝之声，叮铃当啷的满身首饰，叽叽喳喳的各地语音，混杂着从小摊上、小店里传出的咦咦呀呀的印度流行歌曲、交叉着藏语和汉语的西藏现代歌曲，以及被称为“囊玛”的从前的西藏宫廷音乐、以及用吐字铿锵的康方言说唱的没完没了的格萨尔，而在由这些声响汇聚而成的闹市中，突然出现的穿透滚滚红尘的激越而清亮的最高音，是那些磕着等身长头终于来到拉萨的远方藏人发出的，他们挨肩接踵、义无反顾又不乏喜色地扑向帕廓街的地面犹如在做最后的冲刺，那手中已破的木板与大地相摩擦的巨大声响，和那饱受风霜的身体倒在大地的沉重声音令人怦然心动，人们纷纷为之让出一条路来。

    各种各样的气味：真假难辨的古董的陈旧气味，美丽丝绸的幽幽香味，梵香、藏香、印度香等香料的浓香之味、有人家的窗户里或附近的茶馆里飘出的咖哩味和甜茶味，混合着擦肩而过的羊皮长袍和狐狸皮帽里的动物膻味，以及游客──尤其是金发碧眼的老外──身上浓烈的体味和扑鼻的香水味……而在这所有的气味之中，充溢不在的是酥油味，仿佛所有的东西都是从酥油里取出来的，所有的人和物，只要从这条街上经过，都会染上酥油那牦牛奶香浓郁的味道。这就是白日的帕廓街，从来都是熙熙攘攘如故，喧喧哗哗如故，一直到夜幕降临。

    帕廓街啊，它紧傍着寺院，却坦然地洋溢着一种世俗的快乐。

    像西藏这样一个节日繁多的地方，有多少节日与帕廓街有关呢？

    过去，最盛大的莫过于新年时的“默朗钦慕”传昭大法会。那时候，大昭寺和帕廓街是法会和节日的中心，三大寺成千上万的僧侣来到这里，举行讲经、辩经、驱鬼、迎请弥勒绛巴佛、供奉用酥油制作的大型“朵玛”（一种供品）等活动，各地的朝圣者也赶在这时像潮水一般涌入拉萨，无数的商人和小贩乘机聚集而来，云游各地或附近寺院的僧侣也蜂拥而至。那时候没有警察，所以总是从哲蚌寺选出一些体魄强壮的僧人来维持秩序，虽说人们都称他们是「铁棒喇嘛」，其实他们拿的是木棒和皮鞭，当然如果有人捣乱，“铁棒喇嘛”手中的家伙是不会留情的。期间，最激动人心的是正月25日，为了祈请未来佛早些出世，由精心挑选的僧人将大昭寺内的一尊呈站立姿势的绛巴佛像，恭恭敬敬地抬上装饰一新的四轮木车上，而后沿帕廓游历一圈，彼时万头攒动，群情激奋，祷告之声訇响，可谓蔚为壮观。同样隆重的是在正月15日，将巨大的彩色酥油浮雕供放在高高地竖立于帕廓街的木架上，当满月高悬天空，无数盏供灯齐放光明，天上人间，辉映成一片；由最洁净的僧侣之手虔心捏成的酥油“朵玛”上，被安详的飞禽走兽和美丽的奇花异草环绕的诸佛菩萨栩栩如生，无比灿烂。

    我在帕廓街上只看见过两个节日。一个是藏历10月25日的“燃灯节”，西藏人称之为“甘丹安曲”，是为了纪念600多年前圆寂的藏传佛教的一代宗师——宗喀巴。当夜，整个帕廓街上家家酥油灯，人人颂三宝，用来供祀的香草已经添满香炉，冲天的火光宛如更大的灯盏，许多孩子手提自制的纸糊灯笼，嘻笑着跑来跑去，在他们的心中，是宗喀巴大师送给了他们一个无比明亮的快乐之夜。

    还有一个是拉萨的妇女节「白拉日珠」。这与大昭寺内供奉的女神白拉白东玛有关。因为她长着一张蛙脸，所以平时总是用布蒙着，每年只有一天可以掀开来以供信徒们瞻仰。她的左边是三目圆睁、露齿而笑的女神白拉姆。虽然在藏传佛教的观念中，她俩都是万神殿中居首位的女护法、也是大昭寺乃至拉萨的大护法——「吉祥天女」班丹拉姆示现的不同法相，但在民间的传说里，她俩却是班丹拉姆的女儿。小女儿白拉姆聪明勤快，又十分孝顺，深得母亲喜爱，而大女儿白拉白东玛却不听话，偷偷地和护送文成公主所带来的“觉仁波切”像的力士赤尊赞相爱，令班丹拉姆大为生气，将赤尊赞从大昭寺驱逐到拉萨河的南岸，虽经女儿苦苦哀求，一年也只许相会一次。于是，每年的藏历10月15日，由大昭寺的僧人背着掀开了面纱的白拉白东玛绕帕廓一圈，当转至南边的拐角处时稍作停留，让背上的女神和河那边已经成为执掌气候的保护神的情人遥遥相对片刻，以解相思之苦。不知出于何种情由，这个名为“吉祥天女游幻节”的日子成了拉萨妇女的节日。在这一天，拉萨的女人们都要盛装以饰，手持燃香，口唱颂歌，跟在背着女神的僧人后面也绕帕廓一圈，然后回到寺院再行叩拜之礼。不过，如今背负女神绕行帕廓的习俗已被取消，但女神的面纱还是要掀开，拉萨的女人们还是会打扮一番，纷纷前来拜谒。

    我想我是一个有着“帕廓情结”的人。其实许多人都有着“帕廓情结”。

    我曾经说过，帕廓街具有一种强烈的戏剧感，足以让人在轻微的晕眩之中忘记现实。说起来，晕眩的感觉十分美好，类似于陶醉，是非常空灵的陶醉。而生活中，有许多的事和物会令人晕眩，帕廓街更是将之集中纷呈。像一些这样的首饰：一枚镶着红珊瑚或绿松石的银戒指，一只刻着六字真言的银手镯，一条系着微型嘛呢轮的银项链，一副从康巴少女的耳朵上取下的长坠摇晃的银耳环；像一些这样的衣物：一件曳地的长裙上用金丝银线绣着异国的花卉，一块窄长的围巾上垂落着无数挽结的细穗，一顶织有彩条的氆氇小帽使人一戴就变了模样。还有，像一方旧绸缎，一张旧地图，一个旧面具，一幅旧唐卡，一串不卖别人却低价给我的旧的牦牛骨头念珠。还有，突然生起的对印度或尼泊尔这些似乎远不可及的异国他乡的迷恋，体现在一盘不知用什么乐器演奏的每隔几秒才发出“空”的一声的磁带上，体现在九块钱十小盒的纯粹是熏迷之香的鼻烟上，体现在一包用植物磨成的可以将头发染出炫目的却不易察觉的美丽之红的颜料上，体现在那些充满异国情调的小餐馆里悬挂着的绘有智慧佛眼或当地奇特神像的纸糊的灯笼上。

    还有，那些数不清的小巷深处，通通半垂着白色棉布上印着“吉祥八宝”图案的门帘里，一群人或者喝着甜茶笑逐颜开地看着电视上会说藏话的孙悟空降妖伏魔，或者津津有味地吃着汉人带来的凉粉、回回人带来的拉面、尼泊尔人带来的咖哩土豆；调皮的半大少年们在弓着腰打台球，把巷口堵得死死的，使很不容易开进来的车无法调头。有时候，走着走着，旁边突然出现一个幽深的大杂院，门上挂着一块牌子，写着“拉萨古建筑保护院”，据说已有数百年的历史；往里瞧瞧，有搓羊皮的，有洗衣服的，有晒太阳的，显然是许多人家安居之处。有时候，又会突然看见一座庞大的废墟，据说往日是盛极一时的寺院，后来在“文革”中被造反派当作武斗的据点，而今那颓垣断壁上的几根残梁笔直地刺向天空，跑来两个小孩，莫名地执意要领你们去看废墟里紧靠在墙上的塑像，可那不知是什么神灵的塑像除了泥土、草垛、木棍，仅剩下无数只残缺不全的干枯手臂，那时是黄昏，金黄的光线下，每一根弯曲的手指倒很完整，似乎会说话，似乎很是可怖。

    还有，那些依傍着巷落、民居不易被发现的小寺院啊，我说的是“木如宁巴”。我喜欢坐在一个角落里静静地听僧人们诵经，他们的声音很像是十分深情的倾诉，叫人难以相信这些年轻的男孩子竟蕴藏着如此丰富的感情。有些经真的是一念就能引起内心的悸动。有时候，我会和做罢法事的他们一起清扫殿堂，因为这里主要供的是护法──乃琼护法和班丹拉姆，所以，在两位护法的塑像面前各供放着一个巨大的杯盏，里面盛满了青稞酒或白酒。奇怪的是，酒在这里仿佛涤尽了刺鼻的味道，只留下一缕淡淡的芬芳。僧人们都很端正、俊气，个头儿也差不多一般高。他们的名字是：益西，索朗，巴桑，拉巴。他们总是给我一遍遍地添茶，还会坚持端来一碗米饭或是一碗面条，让我同他们一块儿吃。这些饭菜都很简单，因为这段时间正在修观世音的法，要念两个月的“嘛呢”（六字真言），必须戒荤。实际上，一戒荤他们基本上就没什么可吃的了，寺院的厨师好像只会做白菜或青椒。然而该戒的时候就戒了，他们一点儿也不贪求，说到肉，口气很平常。经常有外国人走进来，也像我一样，坐在角落里静静地听着。在低沉而婉转的唱诵中，鼓一直轻轻地敲击着，唯一的一对铃铛一下下碰着，突然，如裂帛般的长号长鸣起来，似要卷走什么——是卷走俗念还是恶业呢？都好，都好。

    今天在帕廓街上，似乎无论何时都可以看到外国人。尤其是住在帕廓街上不少价格低廉、具有西藏风味的小旅馆里的“散客”。大多装束怪异，竭尽夸张之能事，或者长发乱卷，浑身披披挂挂，皱皱巴巴的衣衫没有一件不嫌太大；或者光头锃亮，皮衣马靴，很酷的神情中有着一份故作的冷漠。更多的人喜欢穿各式各样的藏服：西藏男人斜襟镶金边的黑氆氇短上衣，西藏女人颇有风情的飘飘绸缎长裙；卫藏的，康巴的，安多的；可是没有一个能穿好，不是拖曳在地上就是露出了瘦骨嶙峋的赤脚，有的甚至是边地牧人那系着碎松石的满头发辫。这部分人最有意思，表情和蔼，笑容可掬，个个都是自来熟，但得注意，他们多会说藏语，而且说得很好，随便和你聊上几句，你反倒露了马脚，这下该轮到他们嘲笑你了；有的人简直就是西藏通，如果还有念珠在手，那说不定还是修行不浅的佛教徒，至少谈起这个或那个教派来，也是头头是道。当然，也还有打扮整洁、体魄健壮、轻装简囊、一副职业旅行者模样的年轻人。

    美国人，英国人，法国人，德国人，意大利人，瑞士人，日本人，南韩人……在帕廓街上，似乎可以看到来自全世界各地的人。我们的朋友遍天下。而对于西藏人来说，他们统统都是“哈啰”。帕廓街上的小商小贩指着那些真假难辨的古董，颇为得意地告诉你：“‘哈罗’来了，全部没有了。”

    常常是这样，当你漫步在帕廓街上，从这些和你擦肩而过的老外脸上，你会隐约察觉到纯属观光者的好奇中含着一缕恍惚。这是一种恍若隔世的神态。即使充斥拉萨城里的各种现代化的车辆正在飞驰往来，使他们不得不相信这已是20世纪末的拉萨，但他们还是要努力地使自己保持这种恍若隔世的感觉。你于是猜想，今天的拉萨，对许多外国人而言，是深深的遗憾，因为他们再也无法体验到几百年前，甚至几十年前，他们的祖父辈们（相对而言，其实寥若晨星），在这块曾经被封闭的禁地上品尝到的难以比拟的刺激和快乐。今天，他们渴望冒险的幻想已像肥皂泡沫一样消失了。然而他们的追念还在。这种追念反映在他们特意古怪的外表上，和依然不懈的对西藏的一切的热情上。我们可以理解他们。

    如今有许多记载当年的外国冒险家硬闯西藏的故事被翻译过来，像法国神父古伯察的《鞑靼西藏旅行记》，俄国学者崔比科夫的《佛教香客在圣地拉萨》，英国战地记者坎德勒的《拉萨真面目》，奥地利登山家海因里希?哈雷的《拉萨冒险》，日本佛教徒多田等观的《入藏纪行》，以及我最钦慕的法国藏学家戴维?妮尔写的《一个巴黎女子的拉萨历险记》……等等。这些生动、精彩又不乏惊险、离奇的故事，又被后人（是他们的后人）浓缩在像英国人霍普柯克写的《闯入世界屋脊的人》、瑞士人米歇尔?泰勒写的《发现西藏》以及美国人麦格雷格写的《西藏探险》等书中。只要读过这些书，你会看到，当年的那些老外，那些兼具各种身份的传教士、旅行家、历史学家、人类学家、地理学家、自然学家甚至秘密间谍或军人甚至佛教徒的外国人，是多么渴望一睹遥远东方的那一块有着天堂高度的人间秘境。这一高度既是地理上的天堂高度，也是人文上的天堂高度，因此其难以想象的诱惑力使他们甘愿拿生命去冒险。最了不起的是那些满怀传教激情的传教士们，分别从喜马拉雅山脉延贯的地区和中国内陆进入西藏，忍受着高原缺氧的生理痛苦，体验着迥然不同的风俗习惯和文化差异，千辛万苦地向原住民们传播上帝的教义，却发现人心早已皈依佛陀。传教士所有的努力几乎都失败了，彼此之间的冲突表现在地图上，则形成了从西藏的所有边缘竭力伸入腹地的无数粗大或细小的箭头，而这些箭头从未形成过点或圆圈。一些人甚至一去不回，永远地留在了路上。

    混杂着野心的幻想是多种多样的。对于西藏这一块广大而未知的地带，外国人的欲望被极大地激发起来。个人的；群体的；政府的。单纯的猎奇逐渐演变为以宗教、商业、政治、军事为目的。无论西藏怎样地依恃着强大的天然屏障和顽固的人为屏障阻挡着，但当人类进入20世纪之后，西藏的大门终究还是被现代化的枪炮轰开了。首先是1903年，由英国人荣赫鹏率领的名为使团实为武装侵略军的千人队伍挺入拉萨，一位西方的战地记者如是评述：“中世纪的军队在20世纪残酷的兵器火力面前溃败了。”这是针对西藏的所有冒险史上令人厌恶的一幕，因为所有的武力下都是血流成河，尸横遍野，暴露了人性中最丑陋、最阴暗、最残忍的一面，包括1950年之后，毛泽东派来的“金珠玛米”（解放军）同样在广大的藏地点燃了一场场战火。所有的、所有的武力都无法让人原谅，我不愿再次回顾。

    我喜欢在黄昏来临之前，或者坐在帕廓街的露天甜茶馆里，或者坐在抬头就能看见布达拉宫的家中阳台上，边喝茶边读这些书。在渐渐变成金色的光线下，昔日的舞台闪烁着魅影幻现而出，书中有趣的故事缓缓拉开帷幕，故事中的传奇人物纷纷飘然降落。于是，我先是看见，那时候的西藏，没有一条公路，处处是天堑，处处是关卡；那时候的西藏，有的是暴风雪、冰雹、地震、天花、野狼和秃鹫；有的是神灵、鬼怪、强盗和土匪，当然，还有高贵的法王、众多的喇嘛、慵懒的贵族和纯朴的百姓。接着我看见，那些勇敢的冒险家，凭借着各种高明的化妆术踏上了远涉西藏的旅程（必须依靠化装才能进入拉萨，这本身就有着一种难以言传的魅力）。有的装扮成汉人经商的模样，有的装扮成远方拉达克一带朝圣进香的信徒，有的穿着蒙古长袍、头戴蒙古皮帽打算混迹而入，有的跟着商队，像是当地的挑夫。为了获得西藏的地理情况，他们改造念珠，伪造嘛呢轮，暗藏秘密的六分仪和指南针，无休无止地计算步距，辨别星辰，测量温度，其勘测工作是如此地出色，以至他们最终所统计出的沿途的路程、方位、海拔高度、纬度等等资料误差极小，基本上填补了全球版图上的某一块空白。同时，他们还搜集了大量的有关农业、牧业、水力资源、黄金矿源、生活方式、社会阶层和宗教习俗等等人文情报。有一位植物学家，在拉萨东面的山上发现了蓝罂粟，那是西藏传说中最美丽的花朵，他把它移植在他英国老家的花园里——“这令人难以忘怀。”霍普柯克这样感叹道。

    法国女子然而今天的拉萨，哪里还是能够提供如此有趣情节的光彩夺目的大舞台！从成都搭乘飞机只须两个小时就可以站在帕廓街上，成为许多好奇而抱有遗憾的游人中的一员。一位名叫阿坚的北京人说：“仅仅两个小时就到了世界上最伟大的城市，这未免太不敬了。”因此有不少人选择坐汽车进藏，这算是所有遗憾中比较少的一种，起码能够满足那些希望以车代步来实现冒险心理的人。故而在并不漫长的汽车旅行中，任何一点风险都会被他们如获至宝，并尽可能地留下对这一点风险的回忆和感受。于是，在帕廓街上的一些旅舍和小餐馆里，不乏狡黠的老板，那些会说英语和汉语的拉萨男人或女人，及时地迎合了他们渴望倾诉，甚至渴望炫耀的心情，在放着菜单的桌子上貌似随意地摆放了几本劣质的笔记本。这种本子在小摊上花两、三块钱就能买到，却可以让这些可怜的“冒险家”们一边忘情地吃喝一边激动地记录下他们丰富多采却如出一辙的旅途经历。真的是内容惊人地雷同。不外乎是在哪一个路口上被串通一气的警察和旅行社多收了多少钱（一般是在格尔木至唐古拉山口一线），又在哪一个小镇上无比欢喜地吃到了多么便宜的饭菜，以及从此段至彼段的公里数是多少……等等，基本上全是对沿途住宿、饮食、里程之类的情况汇报，十分详细，竟到了琐碎的地步。有一则留言用歪歪扭扭的中文写着「外国人30元，中国人15元」，然后是一个大大的问号。大多还颇为专业地配有各种简略的路线图。最相似的是，差不多无一例外地，都要写下折磨他们的同样病症——高山反应。有一幅漫画很有意思，画的是一个人的脑袋正在不停地膨胀，眼睛瞪得很大，牙齿是龇着的，一堆惊叹号像冒火的星星一样乱飞。

    有的则故作惊人之语，在写有用着重符号强调的“情报”字样的题目下，不时地出现“下落”、“警告”、“闭锁”、“问题”、“恐怖”等等词汇，这是最乐意在各处留下旅行痕迹的日本人做的事。有一位不嫌麻烦的日本人还兴致勃勃、自得其乐地在本子里粘贴上他或她自己设计的小报，一共四张，由日、藏、英、汉四种文字组成；内容丰富，有旅行见闻、（对本国的）回忆、招募同行伙伴的启事等等；版面活泼，附有各种插图和题花，别出心裁的是，这些插图分别是诸如“拉萨啤酒”和“娃哈哈”矿泉水的商标、“大白兔”糖纸、“万宝路”和“熊猫”牌香烟盒、旅行社和航空公司的标志，以及三轮车和中巴车的票据；这张用藏文题名却无藏人认得的小报，还如此注明：“发行所：（日文）；发行日：九八年七月；发行者：别记；连络者：别记。”

    也有老外骑自行车进藏的，只是很少。鉴于对外国人的种种成文或不成文的规定和措施，许多老外即使有此心也无可奈何。倒是有东方人常常如愿以偿。本来长得就和中国人差不多，再如果会讲汉语，一路上风餐露宿，不怎么需要亮示证件，最多用钱作敲门之砖，走哪儿不行呢？我在一本“情报本”上看到，有个日本人竟然是从云南的德钦沿滇藏线和黑昌线骑自行车到的拉萨，在弯弯曲曲的路线图下，在横竖撇捺的日文中，穿插着这样的汉文：“自行车大破，走行不能……景色最高……最恶……忧……大丈夫。”这“大丈夫”三个字难道是对他自己的褒奖吗？

    不过，在拉萨的街上，还是时常可以看见骑自行车的金发老外，大概是终于可以过把瘾了，都能够把自行车骑得和所有人不一样。他们生龙活虎，意气风发，骑得飞快，屁股都快从车座上腾起来了，断无高山反应之说。事实上，大多数西方老外的身体总是要比东方的老外更好。有一次，我在模样蠢笨的金牦牛雕像下正好看见有五六个老外共骑一辆自行车飞驰而来。那车肯定是从樟木口岸带进来的，车身格外地长，有五六对脚踏板，通体银色，在阳光下熠熠闪亮，倒像一艘神气的快艇。而那些老外个个年轻、健康、漂亮，一路洒下欢声笑语。我不禁思忖，在他们的心中一定不见得有多少对往日冒险家生涯的怀念，因为他们会认为自己也在冒险，而且如此风光。

    最有冒险精神的老外甚至把自行车骑出了拉萨城。我曾经见过，也听人说，他在羊卓雍湖上面的甘巴拉山上遇到过，只是那老外已经骑不动了，伏在自行车的车把上气喘吁吁……

    至于说到徒步旅行，往往以旅行社组织的为多。也有例外，但不乏危险。几年前，在边境口岸亚东密林中的一座寺院的门上，我意外地看见一纸告示，说有个老外于某个时候在此地独自步行，却莫名失踪不见，希望发现者通知云云。我忘记是哪一个国家的老外了；更无法知道他是故意隐没于崇山峻岭之中成为一名修行之士，还是已被传说中的野（女）人抓去在山洞中生下一群小野人，还是真正地遭遇了不测。我只记得他失踪的时间已经很久，记得他胡须浓密的脸上，灼热的眼光穿透告示上褪色的复印小照。

    然而我还是对这样的老外印象更为深刻。比如那位本名似叫尼古拉、藏名索朗、汉名古途（多么古雅而拗口，我最早听成了“骨头”）的法国人。我是在帕廓街上的“玛吉阿米”酒馆认识他的。其实，外观涂着黄颜色以表明曾与六世达赖喇嘛仓央嘉措有关的小酒馆，更像混合着本地和异域风味的小餐馆，而在寒冬之夜又像十分温暖的小茶馆。我和几个朋友围坐在康和安多一带才有的烟囱长长、烧着柴禾的铁皮炉边，喝着甜茶或用砖茶久熬而成的清茶，或聊天或看书或欣赏各国游客留下的音乐磁带（几乎是全世界流行歌坛最新动态的汇总）。在这个墙上挂满具有西藏风情的照片或素描、座位上铺着图案别致的氆氇毛毯的屋子里，除了我们经常光顾，就是这位酷似俄国电影里的忧郁主角的法国人了。谁都没有想到有着一大把胡子、看不出来究竟多大年纪的他会说藏语。实际上藏地的三大方言他通通会讲，令我汗颜。更了不得的是，藏语不过是他擅长的八、九种语言中的一种。他的汉语也不错，但因为是跟藏人学的，不免带有藏人学讲汉语的口音，又不禁让人暗笑。最使人惊讶的是，与其说他是一位语言学家——目前，他正在编写一本比较藏、法、英三种语法的专着——不如说他是一位西藏学家。他对于西藏的历史、佛教、民俗、现状等等几乎是西藏的一切的了解，堪与同他经历相似的美国人梅?戈尔斯坦相比，即著名的《喇嘛王国的覆灭》的作者。都在藏人聚居的地方（包括印度和尼泊尔）生活过，都有纯粹西藏血统的妻子（据说戈尔斯坦已离婚），都在西藏社会科学院工作过（尼古拉或索朗或古途至今仍是社科院定期邀请的专家之一）。我很想知道他为什么对西藏的兴趣如此浓厚，气定神闲的他这样回答：「我是一个世界人，我们的世界是一体的……」

    还有一位个子修长的老外，藏名永度嘉措的美国人，多年以前就是藏传佛教的一个彻头彻尾的信徒了，曾经在山洞里闭关三年修行噶玛噶举的大法，并且完全地投身于向全世界弘扬佛法的事业之中。走在人流中各色人等杂陈的帕廓街上，他边捻佛珠边对我说，信仰不分国界和民族……

    今天，对于西藏的态度，在类似的世界大同的言语中，似乎已由往昔的激烈转变得平和多了。实际上，冒险的诱惑始终是存在的。因为西藏还在。冒险的诱惑就是西藏的诱惑，而西藏的诱惑即使对于一个被异化的藏人也同样存在，抑或更为深重，具体表现为绵绵不绝的“帕廓情结”。我说的是我自己。当我在西藏的腹地生活多年，渐渐发现这种诱惑宛如那美丽的蓝罂粟，人们都会为之深深入迷。然而，真正的蓝罂粟只存在于西藏古老的传说里，人们满怀喜悦地摘走的不过是酷似它的花朵而已。仅仅如此。

    一天正午，在被穿透力极强的阳光带回的时光隧道中，老拉萨的面貌随着一个人的回忆渐渐地在虚无中复原。

    我跟随着他走在帕廓街上。他外表上的迟缓和他内在里的善良一眼即可看出，让我为之所动。今天，很多时候他仅仅是一个名叫强巴旦达的藏人，他的另一个身份是自治区妇联的退休干部，所以他的穿着既大众化又不同于一般藏族群众。他住在色拉路上一座颇为宽敞的院落里，但房屋具有1980年代汉藏结合的那种建筑式样，在今日拉萨接踵出现的用时兴材料结构的所谓退休房或安居园的群落中显得过时。他脸色深黑，戴着笨重的眼镜，高大的身体有点佝偻。我说过，从外表看去，他的举止显得有些迟缓，这超出了他57岁的年纪，以至当我走在他的身边，有时不禁要侧目凝视他半晌。在炫目的阳光下，这个过早衰老的人会变成30多年前一个十分英俊的青年，那是他的相册上几张他在中央民族学院学习时的留影。那时候的他风华正茂，未经风霜，有着令人惊讶的英俊，但如今已全然不复。而那时，他被人称作“色古修”。

    “色古修”是藏语，少爷的意思，在过去的西藏是用来称呼贵族家的公子的。而这个人是西藏历史上显赫的贵族世家之一——霍康第11代传人。全名是霍康?强巴旦达。他对我说，“因为我是霍康，所以我一生下来就可以承袭祖上的职位，注定拥有四品官的头衔，如果我日后有发展，有本事，还可能是三品官的‘扎萨’，甚至更高级别的‘噶伦’（‘扎萨’和‘噶伦’均为西藏噶厦政府的高级官员）。当然这是在过去，在旧西藏的制度下如此而已，至于现在，我是一个普普通通的老百姓，用解放以后的话来说，是一个自食其力的劳动者。”霍康?强巴旦达微笑着如是补充道。不过，对那种在社会制度的转变下，将原来统治阶级阵营里的人物改造与被改造的过程，我虽有兴趣但不是特别浓厚。我的愿望仅仅是想知道西藏的一些故事而已，为此他表示愿意带着我走一回拉萨老城，为我指点那些旧日生活的遗迹。

    我要感激这个人。他果然实践了他的诺言，带着我不辞辛劳地穿行在今天的拉萨寻访过去的故事。这些故事遗留在帕廓街周围的小巷深处，湮没在拉萨河边已经消失的“林卡”（园林或丛林）附近，通过这样一些属于历史范畴的名称：霍康、邦达仓、阿沛、噶雪巴、桑颇、平康等等，通过曾经象征这些名称的一幢幢巨大、陈旧的老房子，如今或者充斥其间的市井之声或者空寂无人的残垣断壁，通过苍老的故人或迁居已久的居民和移民、几个戴着红领巾去吉崩岗小学上学的藏族孩子，渐渐地在强烈之极的午后阳光下显现出来，直至夕阳西下。拉萨夏日的阳光有着化学反应的效果，如同洗印黑白底片的药水。

    那么，是什么样的景象在一张张被这药水浸泡着的底片上渐渐显现出来？我想总有一天我会将其一一描述。

    夜幕降临。但必须是在深深的夜里，帕廓街上才会万籁俱寂。

    在深深的夜里，我和亲人们静静地走着，静静地环绕着帕廓街，充满心底的悲哀渐渐地平息下来。曾经是我们之中至亲至爱的一位，三天前突然离开了我们，一去不回地踏上了轮回的长途。所以在这个深夜，依照我们的风俗，我们要来为他送行。我们高高地举着大把燃着的香，默默地持诵着祈请诸佛的经文——是的，我们在心中一遍遍地祈请诸佛：当我们的亲人，那个饱受苦难的好人，他在这个世间的光明已谢，正在独自前往我们谁也无法知道的地方，诸佛啊，请以慈悲之钩抓住他，不要让他落入恶业的支配之中，请护佑他，使他免除中阴的险境。啊，诸佛，请让我们和他来生相遇，来生还是骨肉相连、息息相关的亲人……

    在深深的夜里，帕廓街是那样的黑暗，那样的寂静，那样的深藏不露。手牵哈达的人们在急急地奔跑着，快快地跑向每一个路口，要赶在看不清道路的灵魂到来之前，用洁白的哈达挡住所有的歧路——灵魂啊，脆弱的灵魂，请沿着转经路的方向旋转【正如由一位西方人所编译、莲花生大士著述的《西藏度亡经》中注解的：“如人夜间在大路独行一样，让他的注意力承受突出的路标，独立的大树、家屋、桥头堡、寺庙以及灵塔等等的吸引，亡灵在人间流浪时亦有相似的感受，他们（亡灵）被业习引向常去的人间处所，但因只有意生之身或欲望之身而无粗质的肉身，故而不能在任何一个地方作长久的停留……他们像临风的羽毛一样，被业风吹得东飘西荡。”为了避免亡灵在流浪中误入歧途，导致不好的转世，故在西藏有用哈达拦住各种路口的习俗】。

    在深深的夜里，我们走到了帕廓街的尽头。那是终点也是起点。那是“祖拉康”，是我们生生世世的庇护之所。一盏盏酥油供灯点亮了，祥麟法轮四周的风铃摇响了，“觉仁波切”慈祥的微笑绽开了，我们的亲人他真正地安息了，解脱了，而我终于悲喜交加，泪如泉涌……

    1998年－2002年于拉萨


往日的法王之宫

    孜布达拉

    ……关于「孜布达拉」（藏人对布达拉宫的尊称），我们能够说些什么？白天，它在我们的眼里；黑夜，它在我们的梦里……然而，关于它，我们能够说些什么！

    在西藏的民间，有许多歌谣、许多诗文是这样赞美它的：

    布达拉，佛之乐园，

    观世音的宫殿。

    从南到北，从西到东，

    在这尘世上，矗立着布达拉宫。

    * *

    布达拉宫的金顶上，升起了金色的太阳；

    那不是金色的太阳，是喇嘛的尊容。

    布达拉宫的山腰中，响起了金制的唢呐；

    那不是金制的唢呐，是喇嘛的梵音。

    布达拉宫的山脚下，飘起了五彩的哈达；

    那不是五彩的哈达，是喇嘛的法衣。

    在五世达赖喇嘛的赞美诗中，布达拉宫象征着解脱轮回的净土：

    纯金成幢焰火洪，普照世间光明中；

    日神含羞从夜台，跃向北州遁虚空。

    四面梵天观诸方，何宫堪与此比长？

    徒劳无获求久劫，有漏乐中睡未央。

    至于在许多第一次见到它的异国人的笔下，皆是这样的感叹：

    不是宫殿座落在山上，而是一座也是宫殿的山。

    * *

    金色的屋顶在阳光下像火舌一样闪闪发光，必定叩击着满怀敬畏、无限崇敬之感的那些来自荒凉高原的朝圣者的心扉。

    甚至连侵略者荣赫鹏在军事远征结束之即，回首眺望被晚霞笼罩的布达拉宫，心中滋生起“压倒一切的情绪使我激动不已，快乐的时刻持续着。我再也不愿去想那些邪恶的事情，也不愿再对任何人怀有敌意。所有的欲望、所有人道都沐浴在灿烂的光明里……离开拉萨独处的时刻是值得终生回味的。”据说后来在他死亡之时，依照他生前嘱咐，将一尊西藏的佛像随其入葬。

    1994年的夏天，布达拉宫展佛，从云南来的汉族诗人于坚这样写道：

    这个活动已经四十多年没有进行了。拉萨所有可以看见布达拉宫的地点都被人们占满了。我看见许多个子矮小的山民，他们站的地方根本看不到佛像，但他们朝佛所在的方向默默地流着泪。这和我不同。我以为如果看不到佛像一切就等于零。我后来明白，没有看到佛的是我。

    他继续写道：

    成千上万的人在晒佛的这一天，顺时针方向环绕着布达拉宫行走。一路上都是尘土。西藏人、汉人、西方人、僧侣、百姓……扶老携幼，犹如历史上那些伟大的迁移。但它不是前进，而是一种原在的移动。

    罗布尔卡

    对于西藏这个喇嘛王国来说，布达拉宫与罗布尔卡都是法王达赖喇嘛的宫殿。当然，矗立在拉萨这片河谷地带之中的神山——“玛波日”（红山）上的布达拉宫更为悠久、显着和高贵，它早在1300多年前，“图伯特”（在太多汉文史料上称为“吐蕃”，故在此纠正之，下同）王松赞干布时期就有了最初宛如城堡的形貌；公元1642年，五世达赖喇嘛建立“甘丹颇章”政权，统一西藏，如学者评说，“成了全西藏至高无上的僧俗领袖，……另一令人瞩目的成就即建造了布达拉宫”，规模宏伟的布达拉宫从此成为西藏政教合一的象征。而他自己不但深居于此，圆寂于此，珍藏其法体的灵塔也安放于此，这成为后世达赖喇嘛所要承袭的传统。

    然而，正如十四世达赖喇嘛在他的传记《流亡中的自在》所讲述的，“布达拉宫虽然很美，但并不是理想居所。……室内寒冷，灯火不足，我怀疑从达赖五世圆寂后，那里是否有人碰过。里头所有的东西都是古老的，陈旧的；四片墙上挂的帘子后面积着数百年的陈灰。” 他还曾这样向一个西方人回忆他住在布达拉宫时候的感受：

    当我小的时候，偶尔我也曾经想到过，如果我只是个普普通通的人，也许会过得比较快乐一点。尤其是在冬天。因为一到冬季，我的活动范围就被局限在布达拉宫内的一个房间里；从早到晚，就只待在那里；这样持续大约五个月的时间。遵照传统的要求，我必须要“避静”，并且把时间花在背诵陀罗尼上面。我那间房间很阴暗、很冷，而且老鼠成群！房间里还有一股恶臭。白天结束了，在夕阳西下的时候，我都从窄小的窗口向外看。黑夜逐渐吞噬了就在旁边的色拉寺。我感到无限地悲哀。……在布达拉宫的前面，我每天都看着村民早上赶牛羊到野地，一天结束了，牧人也回家了。他们看起来是那么快乐，那么高兴。他们边走边唱，小调旋律悠扬，声声入耳。也许他们很羡慕住在布达拉宫上面的我，然而，实际上，他们可不知道达赖喇嘛多么希望能够和他们生活在一起。（董尼德，《西藏生与死──雪域的民族主义》）

    所以，年轻的达赖喇嘛更喜爱另一个宫殿，被称作“宝贝园林”的罗布尔卡那包容在大自然和民间之中的环境。他总是殷切地期待着去罗布尔卡的时间，那是拉萨每年的一个盛大的节日，明媚的阳光下，脱下沉重冬衣的人们无论贵贱贫富皆倾城而出，手捧洁白的哈达，夹道护送心目中的观世音菩萨移驾夏宫。他写到：“辞别我在布达拉宫的阴暗卧室，无疑是我全年最欢愉的一日。……这时节，正值芽萌叶出，到处涌现新鲜的自然美。”于是，在一些珍贵的照片和电影里，我们可以看到那个坐在法王轿子里的孩子，在万民欢腾声中远望罗布尔卡时流露出的喜悦神态。

    始建于七世达赖喇嘛时期的罗布尔卡，距今已有300多年的历史。事实上，自七世达赖喇嘛起，罗布尔卡总是为以后的历代达赖喇嘛所钟爱。如十三世达赖喇嘛就非常喜爱罗布尔卡的庭院生活，据说每当秋季移居布达拉宫的仪式结束，大队人马浩浩荡荡地把他护送到布达拉宫，但当其它人一离开，他就坐在从印度进口的轿车上由后门下山，悄悄返回有着奇花异草和珍禽异兽的罗布尔卡。十四世达赖喇嘛执政之后，不但在罗布尔卡里安排了放映电影的房间，1954至1956年间，还修建了一座两层楼的新宫“达旦明久颇章”，意为“永恒不变的宫殿”，楼上寝宫内的陈设颇具现代化。不料三年后，罗布尔卡竟成为他未来长达40多年流亡生涯的起点。在他的传记中，他这样回忆1959年3月17日深夜，最后一次来到罗布尔卡里的护法殿的情景：

    ……我推开沉重而吱吱作响的门，走进室内，顿了一下，把一切情景印入脑海。许多喇嘛在护法的巨大雕像的基部诵经祷告。室内没有电灯，数十盏许愿油灯排列在金银盘中，放出光明。壁上绘满壁画，一小份糌粑祭品放在祭坛上的盘子里。一名半张面孔藏在阴影里的侍者，正从大瓮里舀出酥油，添加到许愿灯上。虽然他们知道我进来，却没有人抬头。我右边有位僧人拿起铜钹，另一名则以号角就唇，吹出一个悠长哀伤的音符。钹响，两钹合拢震动不已，它的声音令人心静。我走上前，献一条白丝的哈达。这是西藏传统告别仪式的一部分，代表忏悔以及回来的意愿……

    几天后，在拉萨有史以来从未有过的猛烈炮火中，罗布尔卡变成屠戮之地。多年以后，在一些建筑上仍可见深深的弹痕，在红墙下仍可翻出累累白骨。1959年的罗布尔卡因此成为西藏历史上一场剧变的无言见证之一。

    “宝贝园林”从此名不副实，虽然在1966年以前仍然徒有其名，然而没有了“益西诺布”（藏人对达赖喇嘛的敬称，意思是“如意之宝”）的罗布尔卡还是罗布尔卡吗？大概这也正是新政权所考虑到的，那么以人民的名义来重新命名岂不是名副其实？具有造反精神的红卫兵小将们率先宣称：“‘罗布尔卡’原来是达赖以他自己的名字起的，达赖是最反动、最黑暗、最残酷、最野蛮的封建农奴制度的总根子，我们坚决不能要达赖的臭名做劳动人民修建的林卡的名字”。于是，正如1966年8月29日的《西藏日报》所描述的：“从早晨起，‘人民公园’（原‘罗布尔卡’）的革命职工就满怀激情地在门口迎接红卫兵和革命群众的到来。早在几天前，他们学习革命小将的革命精神，经过充分酝酿讨论，决定支持红卫兵的倡议，把‘罗布尔卡’改名为‘人民公园’。并将一些带有欺骗群众的迷信物拆除、砸碎，在大门的红瓦顶上插上五星红旗，以表示向旧世界宣战的决心。这天，红卫兵抬着巨大的‘人民公园’牌子走来，他们就跑向前去迎接并亲手接过牌子挂在大门上。这时，全体职工激动地擂起锣鼓，和几千名革命群众的锣鼓声、欢呼声响成了一片。前来游园的职工群众也加入了改名的行列，大家唱呀！跳呀！尽情赞颂‘人民公园’在革命的烈火中诞生。”

    这天，因出身“三大领主”家庭（这是1950年之后，共产党给传统西藏的政府、寺院、庄园主所起的专用名称），为逃避学校里的批斗，与一位躲在罗布尔卡写书的藏文老师相伴的中学生德木?旺久多吉，亲眼目睹了罗布尔卡变成“人民公园”的一幕。他回忆说：

    拉萨的“牛鬼蛇神”第一次被游街的第二天，罗布尔卡里的园林工人组织的红卫兵造反队，跑来抄我和龙老师的宿舍，把我们的东西全都扔到罗布尔卡的大门口，还把我的相机里的胶卷扯出来曝光。当时我拍了不少照片，大多拍的是壁画，像“措吉颇章”就是“湖心亭”那里面原来有很好的壁画，但这些壁画在“破四旧”时都被砸得乱七八糟。我们的收音机也被说成是“收听敌台”的证据，可说实话，“敌台”在什么地方我还真不知道。他们勒令我俩在大门口低头站着，站了一上午。当时还来了很多红卫兵，不过没有我们学校的，是别的学校的。他们聚集在一起，要给罗布尔卡换上一块新牌子，名字叫做“人民公园”。后来学校来了一辆马车，上面坐着几个红卫兵，拿着红缨枪，把我们押送回了学校。

    不知道当时为什么没有给布达拉宫改名字。既然将罗布尔卡改为“人民公园”，何不也将布达拉宫改为“人民宫”或者别的什么呢？这两座往昔的宫殿不都是“三大领主”的总头子“残酷压迫劳动人民的封建堡垒之一”吗？据说确曾有人建议改为“东方红宫”，而且把“毛主席万岁”五个大字刻成巨大的牌子，置于布达拉宫的金顶前俯瞰众生。难道这意味着伟大领袖毛主席将要由中南海迁入布达拉宫吗？还是表示毛主席这个红太阳从此将要从布达拉宫冉冉升起？

    1979年，文化大革命结束的第三年，北京政府做出调和姿态，与流亡印度的达赖喇嘛在长达30年之后第一次建立联系，立即响应的达赖喇嘛委派参观团赴全藏各地视察。美国作家约翰?F?艾夫唐所著的《雪域境外流亡记》中，记录了由达赖喇嘛的兄长洛桑三旦率领的参观团重返罗布尔卡时的情景，其中一段是这样描写的：

    除了新宫那个院子之外，它里面的花园不过是一片灌木丛。这里的殿堂亭阁只剩下了一副外壳，而且摇摇欲坠，仅仅增加了一个稀奇古怪的动物园，里面有些假山和猴笼。二名中国男女领着他们参观朴素的两层楼新宫，参观团听了他们的解说词，这些解说内容有关西藏领袖的生活方式，平时是讲给为数不多的一些参观者听的。他们对参观者说，“这是达赖睡觉的地方，这是他吃饭的地方，这是达赖会见他母亲的地方。这是他的电唱机，这是他的电扇。”最后洛桑三旦插话了，“我对你们讲的十分清楚，难道你们不认为我该告诉你们：你们这是在什么地方吗？这座宫殿是我建造的，我曾经天天都在这里工作。”他们没有再解说下去，而赶忙答道，“啊，是的，洛桑是比我们清楚。”过了不久，参观团从格桑颇章门前经过，这是罗布尔卡内的一座大宫殿，曾是国家举行重要活动的场所。他们发现正门上了锁，因此从外面的梯子上爬了上去，从破旧的窗洞里看到了里面的大殿。殿堂里面一堆毁坏了的具有几百年历史的佛像、头像、四肢以及基座四分五裂，堆得高达二十五英尺。导游解释说，“这些东西是我们从人们手中抢救下来的。在文化大革命期间，毁坏它们的是人民自己，而不是我们。他们抢走了珠宝金子，事实上，假如我们没有保护这些佛像的话，它们也会被偷走的。”

    洛桑三旦一想到格桑颇章内的那堆毁坏的佛像，就离开了官方招待他们的地方，大步走到宫殿前门的台阶上向人们发表讲话，这违背了他与中国人达成的谅解──决不发表公开讲话。

    几千名藏人挤到这座宫殿的石坪上。只有一排警察手挽着手，将人群朝后压，而那些便衣警察则在照相做笔记。洛桑三旦刚一出现，人们就开始高呼：“达赖喇嘛万岁！”……

    至于今天，虽然拉萨城里还是有人把罗布尔卡叫做“人民公园”，但那曾经高悬在绛红色的旧日大门上方，犹如君临一切的巨幅毛主席画像和“人民公园”的牌子早已不见，罗布尔卡又恢复了从前的名字。可是，这片到处晃荡着行为随便的游客、充斥着旅游纪念品和模样难看的“熊猫”垃圾箱的所谓罗布尔卡，还真不如就叫“人民公园”更为名副其实。

    1998年11月－2003年于拉萨


我的德格老家

    ……老家越来越近了。我的德格老家。越来越湿润的空气中，隐隐地混合着一股熟悉而又亲切的气息。这是属于个人的气息，秘密的气息，仅仅与亲缘相关的气息。这样的气息，哪怕在人为的强制之下——以地理上的疏远或心灵上的隔绝——仅剩下一缕，也足以弥漫一个人的整整一生。几天来，我久已压抑的感情，在远眺马尼干戈童话似的屋舍时，在凝视玉龙拉措泪珠似的湖面时，似乎悄悄地得到了一些慰藉，一些舒缓，然而老家越来越近了，我再也忍不住了。

    我的德格老家，最先是以路边的一堆嘛呢石的形式出现的。嘛呢石的颜色很单纯，或青色或涂满绛红色的石板上深深地刻着各种真言。在嘛呢石的周围，几根碗口般大小、布满节疤的原木，犹如支撑一顶帐篷的木杆，由上至下，环绕一圈，悬挂着帏幔似的重重经幡。而那白色的薄纱上印满淡黑色的文字，即使风欲静止，这些字也会鼓动经幡轻轻地翻飞、招展；这些字因为一个个满怀虔诚的人儿已经有了生命。有几个人在附近刻着嘛呢石。是藏人，德格的藏人，我仿佛从他们脸上认出了什么。我仿佛从他们刻着的嘛呢石上认出了什么。我默默地看着他们在石头上刻嘛呢。我含着泪水，等着他们把刻好的嘛呢石交给我。我对自己说，这是为我的亲人们，为我的已经故去的亲人们刻的。然后，我抱着一块块刻好的嘛呢石，放在那敞露在路边的嘛呢篷帐里，一共九块。

    我再也忍不住了。当小城在黄昏中渐渐露出明晰的轮廓，果然是绛红色的小城啊，我的德格老家，我仅仅在很小、很小的时候，来过一次的德格老家！我怎能忍受在绵绵无尽的怀念中写下的诗，转化为比现实更让人心碎的现实？对于我来说，德格从来就不是一个地名；它只是那几个人的名字，那几个，亲人的名字。因此，当我见到德格，这绛红色的小城是我倍觉心碎的安慰。然而与我同庚的命中之马在哪里呢？它能否带着我与故去的亲人重逢？

    然而，德格就是我的老家吗？

    老家，又意味着什么呢？——籍贯？出生地？还是此生莫名倾向的地方？

    米兰．昆德拉说：“一个移民的生活，这是一个算术问题……”譬如我迄今为止的生命，用几个时间，几个空间，便可以算得一清二楚。

    次日上午，我独自走在德格的街上。我是往寺院的方向去的。我不用打听，也不须凭借亲缘的牵引。——在德格，无论谁都会找到寺院，因为它在小城的最上方，在山腰间，红红的，最为醒目。但我还是被亲缘牵引着。我无法摆脱。神秘的亲缘如一缕纤细而坚韧的丝线，牵引着隐藏在内心的命中之马，让我独自走向那绛红色的房子。绛红色的家园。亲人们已换上了绛红色的衣袍，在等候着我。

    而这个缓缓上升的小城，在我的眼中，竟奇异地空无一物。应该说，是我自己一无所视。我不得不一无所视。因为亲人们的脸，亲人们的目光，在清晰，在放大，在每一幢新的、旧的、半新半旧的建筑上显现，并凝视着我，似乎在对我说，这就是我们生活过的地方，这就是你的父亲整整生长了13个年头的地方。而我的父亲，我亲爱的父亲，我头上的哪一朵白云是他曾经望过的？我脚下的哪一块石板是他曾经踩过的？哪一扇门，被他轻轻打开，或重重关上？哪一些人，被他笑着，或哭着呼喊过？

    我似乎看见，那一年，1950年，他刚满13岁，就被他的父亲送走了，被那个背景复杂因而高瞻远瞩的汉人送到闯进西藏的解放军先遣部队。当一路壮大的解放军，雄纠纠、气昂昂地离开德格，奔赴即将燃起战火的昌都——那西藏的门户时，他落在最后，军衣过膝，强忍着眼泪凝视着路边怀抱小妹的母亲。他是多么眷恋身体孱弱、性情温良的母亲啊，对母亲的爱是他心底最深厚的感情，如果他早知道和母亲只有13年相聚的缘份，他会松开她紧紧不放的手吗？仅剩下四年光景的母亲早已哭成了个泪人儿，懊悔着，昨夜里只顾一味地哭泣，忘记了为儿裁短军衣。

    我那还是孩子的父亲，就这样走进了历史上尤为重要的时刻：一只背包，一双脚，一颗思念故乡和亲人的心，以及，一件不合身的军衣。

    而他的父亲，那个改变了他和弟妹们的血统，进而改变了我和弟妹们的血统的人，姓氏为程，籍贯四川江津，曾做过袍哥和隶属刘伯承早年所率的国民党部队的中校副官。至于他为何人到中年，却只身逃往德格这个异族人聚居的地方，有好几种语焉不详的说法，但不论哪种，总归是被历史事件所左右，以至他采取了这样不寻常的方式：逃亡。

    他的生存能力自然与他的人生经验相当。他脱下戎装，隐瞒身世，不久，娶得一位年轻的康巴女子，生下子女七人，淘金，教书，后为国民党管制的县政府的财政科长和县参议员。然而30多年后，尤其是我奶奶过早地撒手尘寰，叫他感喟无常，看穿轮回。究竟是什么样的业力主宰着脆弱的生命呢？他干脆把家中值钱的东西和饲养的牲畜一并供奉给了寺院，成为德格城中最为虔诚的汉人，较之不少的藏人还要彻底。他一下子变穷了，但他不管。当他于每个清晨和黄昏，跪在绛红色的大门口，双手合十，念珠绕颈，用字正腔圆的川东口音放声念诵佛号，一颗白发苍苍的头颅份外显眼，许多转经的藏人都不禁啧啧赞叹。

    我至今也很难想象，曾在灯红酒绿的重庆度过了许多光阴的爷爷，怎么能够安下心来，把一个太远、太偏僻且大为迥异的外族人的家园，当作自己的家园甚至葬身之地呢？他是如何艰难地维持着他那汉人的习性，譬如子乎者也，譬如三纲五常，譬如打打算盘，吸吸大烟，做一做风味小菜？他又是如何学会了同他们安然相处，把一口铿锵有力的康巴话说得与川东话一样地流畅？当然，那时候的德格城里汉人不少，在我们的亲戚里就有一位做生意的陕西人，可他只要一说起他家乡的话，心里一定有一种亲切却又怅惘的感觉，家乡的风景历历在目，家乡的亲人时时浮现，但真正就在他面前的已有异族血液的儿女们，他总是对他们说，要记住，你们姓程，你们是程家的后代。他多么希望他们能够永远地记得源自他身上的那一半血脉啊。

    从家中珍藏的几本发黄的照相簿上，可以看到，那个形容清臞、个子不高的汉人，始终是一袭长袍马褂加身；在他的周围，群山广袤无边，寺院庞大，多么年轻、秀气的奶奶头结松石，藏袍曳地，我那还是少年的父亲眉头紧缩，身体单薄，似乎长子的重担已早早落下。

    实际上，后来，大约在1960年代初，他曾重返过一次老家。那里还有他的结发妻子和两个女儿。但她们最终也没能挽留住如同被换了血液的他。他显然已无法适应在流逝的光阴中转变的一切了。说什么物是人非，其实物亦非物了。他的归宿已不在汉地而在德格了，在那个飘曳着袈裟、回荡着法号、弥漫着桑烟的小城。想当初，他没有姓氏，没有原籍，没有亲眷和朋友；他起先是一个人，内心惶恐，两手空空，身上有伤，匆匆而至；渐渐地，一种东西安慰了他，容纳了他，平息了曾经烧灼着他的功名心──它是否包括一个康巴女子、一个重新获得的家庭和阳光一般普照整个藏地的宗教呢？所以，他要回去，终究还是要回去，回到他那长长的因缘链上的其中一个故乡，真正的故乡——德格。尽管那时候，我奶奶离开人世已经十年了。

    至于我的父亲，从他穿上过膝的军衣起，他就不是作为个人而活着，他几乎就没有作为个人而活过。因为他是军人，军人是国家的专政机器，服从命令为军人的天职，而他几乎当了一生的军人。铁打的营盘流水的兵，说穿了，他就是一个移民，他的生活就是一个算术问题，他使他的家人都成了这样。1970年，他带着他的日喀则妻子，三个儿女，从已经变成红色而非绛红色的拉萨出发，在藏汉混杂的地方绕了一大圈，绕了整整20年，最终，恰是一个再也无法抑制的秘密，让他又返回了拉萨。这秘密，啊这难以言传的秘密，催促着他，使他匆匆地完成了这道算术题。匆匆地，早早地，完成了，却留有一个余数，一直延伸到来世，来世他将转变成一位比丘，作为这余数、这抽象符号的完美体现。而这正是他在离开从来就不自主的现世之后，由藏医院天文历算所的喇嘛卜算出来的。

    有谁会想到他此生除不尽的是这样一个秘密呢？那还是多年以前，在西藏的边境上巡逻的时候，他看到，像是悬在半空中的山洞里，一个衣不遮体的人，鹤发童颜，精神矍铄，正在盘腿修行；一些异常珍稀、仅在壁画和唐卡里见过的动物围绕四周，或卧或立，却不喧哗。一切显得如此地宁静、祥和，他也轻轻地打马离开。从此，做这样一个超凡脱俗的人成了他毕生的愿望，这愿望如此隐蔽而又美妙，说给谁听谁都会以为是场梦。这样的愿望，现世根本实现不了，惟有来世，来世他才能自由自在，圆圆满满。

    那么，就让亲缘，那隐而不见的亲缘，牵引着我内心的命中之马，把我带往那绛红色的房子吧，那才是我的家园，我唯一的、永远的家园。我知道，在我绛红色的家园里，我的亲人们早已换上了绛红色的衣袍，正静静地等候着我。

    为了还愿，为了重逢，为了许下对来世的承诺……

    终于，到了。

    首先是“巴康”——印经院。

    从严格的意义来讲，印经院不是寺院。或者说，因为印经院通常都在寺院里，不过是寺院的一部分。但德格的印经院，它自成一格；它的外观——颜色，结构，规模，一句话，它的样子，实在是与一座寺院无异。尤其是那大片的绛红色——假如不是这种颜色，它可能更像一座城堡，一座宫殿，或仅仅是一座具有民族风格的大房子。

    几十年前，几百年前，甚至更早，在这里——德格，仿佛除了绛红色，就没有别的颜色了。人们都把这里当作是又一个圣地，几乎是和拉萨、日喀则一样的圣地；而在圣地的中心，只有270多年历史的印经院，像是亘古就存在了，显着地、无言地矗立着，它算得上是整个西藏最大的图书馆。当然，它不是现代意义的图书馆，拥有无可估量、不断增加的现成藏书，那些即不相同也不重复的浩繁卷帙（今天已经可以浓缩在薄薄的光盘上了），让人望而兴叹，由衷地感觉到此生有涯，而知识无涯。

    它其实是藏版室和手工作坊的综合。

    它收藏有多达25万余块的印版。这些集中了西藏文化之精粹、被称为「德格版」的印版，多么奇特啊，似乎具有一种神秘的、昌盛的繁殖力，使一旁紧密相连的作坊，两百多年来，几乎从来就没有停止过工作；那由一张张又窄又长的书页捆为一匝匝的书籍，似乎烙满了这种神秘而昌盛地繁殖的痕迹。加之这些印版——或书版，或画版，内容之丰富，价值之宝贵，有些还是稀世的孤版、珍版，以至在藏地，无论什么书籍，只要说是德格版，人们都会闻之起敬，趋之若鹜。几乎所有的寺院，都珍藏有德格版的经书；几乎所有的僧人，都读过德格版的经书；甚至只要凭借一部古老的德格版的经书，就可以了解德格，了解康巴，了解西藏。

    除底层外，印经院有三层楼，正是储藏印版，以及印刷、装订直至形成书籍之处。中央是不算宽大的天井。实际上，还不及从一侧沿梯而上，已经能够在人们欢快而响亮的歌声中，毫不费力地分辨出纸张在印版上，有力地，且颇有节奏地刷刷擦过之声。

    拾阶而上，在环绕天井的走廊间，果然有几十个年轻人正在热烈地工作着。只见他们两人一组，一人在倾斜的印版上涂墨，另一人左手先铺纸，待右手执一滚筒一推而过，再揭起已印上文字的纸，一张书页便告完成。整个过程一气呵成，无比快捷，让人目不暇给，眼花撩乱。已经不能用眼疾手快来形容这些像机器一样工作着的人们了。其中最快的一对，其实还是半大不小的少年人，简直像失控的机器飞速地运转着，手中的纸张像雪片一样纷纷落下，抽一张来看，竟然字迹清晰之至。而且，他俩的歌声最为嘹亮。藏人即使在从事如此机械的劳动时，也是如此地快乐。我也被他们的情绪感染了，开心起来。

    再往上，长长的走廊之间牵满绳索，上面悬挂着刚刚印好尚湿漉漉的书页，很像重重经幡。因为一侧露天，有微风拂过，和人们穿行时激起的轻微气流的震荡下，这些经幡似的书页轻轻地，一张张地飘动着，使整个印经院变得生动、活泼。

    而这些纸……因为和别的纸太不一样，无论颜色、韧性、对墨或色彩的承受程度，更主要的，是取自于一种十分特殊的材料，以致于人们只好称其为「藏纸」。——这限制性的称呼，似乎说明，只有在藏地才可能有这种纸。是什么样的材料使这种纸与其它纸不同呢？人们都说，这纸的原料是一种名叫阿交如交的植物的根，极富纤维，又有毒性，将其挖出，洗净沤泡，捣碎成泥，加碱提浆，如此反复，最终形成土黄色、较粗糙却柔韧性极强的纸。其特点是虫不蛀、鼠不咬，久藏不坏，是制作经书的最佳纸张。故而千百年来，西藏所有的寺院里，那浩如烟海、成卷累牍的经书全是用这种纸张印成的。

    我也十分地偏爱这种纸。我喜欢它的泥土的颜色；喜欢它在阳光下隐约可见的纹路，那是丝丝缕缕的草根；喜欢它在手中摇动时，发出风的声音；但我不敢把它含在嘴里，那有毒的说法，反而使它隐含着一种魔力。

    这些纸，这些经幡似的书页，尤其是成千上万的印版，使这印经院甚至有了一种奇异的效果。

    当我往里走，就像走入曲里拐弯的迷宫，每个房间的格局本不复杂，然而粗大的梁柱之间，用于存放印版的木架太多、太高，稍微地，穿来往去，就容易迷失其中。那一排排的木架共分十五格，每一格都密密麻麻地插满了印版。印版的一头都有把手，可若要取出头几格的印版，竟须缘梯而上。木架和印版都涂着绛红色，和围绕印经院的墙壁的颜色一样，可谓表里如一。……似乎没有灯，也许有灯，但我没发现，自然的光亮在这里很微弱，使木架及其印版渐渐地遁入黑暗之中，像是一望无际，深不可测。我说过，这些印版似乎有一种繁殖力，的确如此，在这样的环境里，若不神秘地、而且昌盛地繁殖，那才奇怪。

    这些印版，绝大多数都是老印版；最老的，据记载，如《般若八千颂》，是在公历1713年刻制而成，距今286年的历史。最著名的《甘珠尔》和《丹珠尔》，这两大经书的印版也于18世纪刻制完毕。我悄悄地抽出一块印版，没想到它很沉，一只手几乎拿不动，这不可思议的重量，不禁让人怀疑这印版的材料是否属于这个世界。后见县志上说，它通常是取最好的红叶桦木，砍成数段，用微火熏烤，在粪池中沤泡一冬，再水煮，烘干，推光刨平，然后以古老的传统技术刻下文字或画，经严格校对，方算一块真正的印版。——仅仅如此，就会使它变得如此沉重吗？这种沉重，可真不像是由于木头本身带来的，似乎……是因为其上的字。难道每个字都有一定的份量吗？

    我把印版放在膝上，细细地端详着，轻轻地抚摸着，忽然觉得一阵晕眩。这印版散发着一种奇妙的味道，既不馥郁，也不淡雅，更不腐臭，却足以使人迷幻。虽与陈年有关，更与某种情感有关，但是，是谁的情感呢？而这些字，这些凹凸不平、痕迹如花的字，多么陌生，简直如谜、如天书一般；我不相信它们是能够解读的。人们当然可以准确地读出它们的发音，但有谁可以准确地说出它们的含义？就在我陷入越来越深的虚妄之时，我飘移的目光突然落在头顶的木梁上，那木梁上绘满了小小的、彩色的佛像，一尊尊宁静如水，又似处变不惊，我顿时明白这些字是谁的密码了。

    假如我能够，我愿意化身为这印版上的一个字，愿意湮没在这千千万万的印版之中，不为别的，只为了变成谁的密码，让谁把我放在这里，一直留在这里，留在我的德格老家。

    ——这些印版，似乎让我看见了一个美妙的前景。我对来世的承诺，再好不过如此。

    因此，当我去更庆寺时，我已经平静了。我得以从容地和同伴们一起，沿着被称作欧曲的小河而上，继续朝圣。有谁看得出我心中曾经的波澜？

    然而，更庆寺……它以前的形象在哪里？

    我不敢相信它又回到了最初……几乎是最初，仅剩下一座主寺。或者比那时的规模大一些，围绕粉刷一新的主寺还有一个院子，十多间僧舍；但要和昨日最鼎盛的时候相比，如近年出版的县志所说：整个寺院沿欧曲逶迤而下，东有主寺与僧舍，西有印经院和唐杰经堂，形成占地数百亩的庞大的建筑群。

    若从最初说起，此寺缘起于唐杰经堂。500多年前，叱咤一方的「德格杰布」（德格王）的第一代——博塔?扎西生根，与噶举派两大传承之一的香巴噶举中以建桥、 创立藏戏留名于后世的、来自于卫藏的一代游僧唐东杰布，共同主持修建了这座得名于唐东杰布的经堂。因历代德格王信奉萨迦，实则此经堂为萨迦经堂。以后，16世纪末，第六代德格王开始兴建更庆寺的主寺；18世纪初，第十二代德格王大兴土木，费时数十年，在更庆寺的西侧建起气势恢弘、名闻藏区的印经院，并交予寺院管理。至此，几乎占城一半的更庆寺成为德格的象征，并辖属数十座分寺。以至于今天，谁若自称是德格人，人们还会习惯地问，是德格更庆的，还是德格江达的（在历史上，江达一带属德格王管辖，20世纪50年代以后，被新政权划给西藏自治区的昌都地区）？言语之间，若是德格更庆的似乎才算正宗的德格人。

    但如今的更庆寺，我此时的回忆，却是那样的有限、淡薄。

    记得寺院院落不大，四处堆放着木材和刨木花，有一、两只狗在懒洋洋地晒太阳，却无人走动，显得异常地空寂。几个朝佛的当地人还在门口就与我们擦肩而过了。在光线昏暗的大殿里，我们只看见四位年老的僧人在修法。其余的僧人，我想大概亦如我们去过的玉树的几座寺院，刚刚结束了夏安居，正在外面过着短暂的游方生活吧。……假如都去游方倒也罢了，那四位并坐一排、形容瘦削的老僧，营造了一种特殊的气氛。他们像是一直就坐在那里修法。他们的法器简单，唯一的金刚铃颜色沈郁，大如倒置的灯盏；他们的手印频繁、复杂，每一只手都密布青筋和皱纹；他们的从被层层袈裟紧掩的喉管发出的梵语和藏语的音节，在大殿内嗡嗡作响，隐约有回声；还有，他们的凝然不动的目光，他们的几乎可见一丝微笑的脸——这一切，让人觉得时间还是过去的时间，时间在更庆寺的四位老僧的身上凝固，如历史在更庆寺的四位老僧的身上凝固；只是随着缓缓转变的光线，他们身上的阴影在慢慢加重，这是否象征着更庆寺不易察觉的衰微？

    在大殿的法座上，是一位萨迦高僧的塑像，塑像后面的一张巨幅黑白照片引起了我的注意。照片上，一位表情凝重、气宇轩昂的人，身穿僧衣，头戴法帽，像大喇嘛一样端坐如仪。据介绍，这就是过去驰名藏地、威震藏东的德格王。但他是第几代王，以及他的名字是什么，我无法打听到。后来从有关书籍中，我大概知道，照片上的人有可能是第二十代德格王并第十三世德格法王多吉僧格。

    其实，我并不是非究竟他的名号不可，只要是德格王，便值得研究。因为他们的历史几乎就是德格的历史，几乎就是大半个康巴的历史。

    但德格王在汉文史料上被称作“德格土司”。当然这是一面之词，在此姑且用之。

    在德格一带，曾经有两大称王的家族最为显赫。一为林葱，一为德格，先后相互臣属，也曾分庭抗礼，最终形成“德格杰布”独霸一方的局面。

    林葱家族实则是这块土地上最悠久的土著之王。西藏历史和传说中的英雄人物格萨尔，据说是林葱家族中的第四十五或第四十六代祖先。林葱家族称，公元11世纪，格萨尔在今德格、石渠、白玉境内首建岭国，作为多康地区政治、军事势力最强大的国王，活跃于今四川省甘孜州西北部、西藏昌都地区和青海省玉树、黄河源一带。如今，在那高峻、开阔的谷地和绵长、起伏的山脊之间，尽是一片片的浓密森林和青翠草地，或茫茫荒原，漠漠大地，谁能想到曾孕育出一个无比强大的王国——岭国？

    而德格家族，乃西藏历史上充满智慧的噶尔?禄东赞（图伯特重臣，因受命于图伯特王松赞干布赴长安迎娶文成公主而立下汗马功劳）的后人。图伯特后期，因避诛灭之祸逃难至此，逐渐繁衍开来，取西藏萨迦领袖、元朝国师八思巴给予的赐号中“德格”二字作为家族名号，并演变为地名，区域广大，自名「德格杰布」即德格王。历史上，其家族中均以长子出家为僧，并任更庆寺的寺主；次子为俗，承袭王位；若系单传，则兼任二职。难能可贵的是，历代“杰布”——不论林葱与德格，都采取不分宗教教派，一律予以扶持（尽管各有尊奉）的政策，故而在其所辖境内，形成宁玛、萨迦、噶举、格鲁以及本波五大教派并存的宗教格局，各教派寺院总共超过200座，僧尼30000有余。“杰布”甚至各有本家寺庙之分，如德格王的家庙，除了萨迦的更庆寺之外，还有噶举的八蚌寺，宁玛的噶陀寺、白玉寺、竹庆寺和协庆寺。而且，在「杰布」当中，大学者、名医竟屡见不鲜，如第十代、第十一代、第十二代德格王都精通医方，擅长医术，并且自己研制药丸，名贵藏药“仁青常觉”即是其中之一。

    最了不起的是第十二代德格王登巴泽仁。他出生于1678年，辞世于1739年。正是他，主持修建了德格印经院，征集大量的差民雕刻了《甘珠尔》印版，扶持第八世司徒仁波切修建了八蚌寺，并大力推行不分教派、同等对待、一律扶持的宗教主张，因此，在他统治期间，整个广大的辖区内，形成了政教勃兴、文化繁荣的昌盛局面。这可以说是德格史上最为辉煌的时期，以至18至19世纪在藏东蓬勃兴起的“利美－不分宗派运动”，不能不说是源自于这一时期的深远影响；一些伟大的佛教上师，如第一世宗萨钦哲、第一世蒋贡康楚、伏藏大师秋吉林巴等应运而来，救度众生，其中，第一世宗萨钦哲甚至有九位化身，分别转世在宁玛、萨迦、噶举等教派，使西藏佛教从派系纠葛的漩涡中脱身而出，振衰起弊，迅速复兴。

    历史……恐怕总是由几个人，或一些人来书写的。所有的众生有情只是在生死轮回中，以某种偶然性与某种必然性遭遇，总是充满了种种的不测，所以有这样的说法：幸逢盛世或惨遭浩劫。而盛世或浩劫，没办法，似乎总是由几个人或一些人来决定的。

    我正是在环绕更庆寺的时候，从一张过去的黑白照片上明白了这一点。

    德格，在我停留的几天里，渐渐地露出了它在尘埃下的实质。我能否把它看作是康巴大地上已经消失的奇迹？或以绛红色的绸缎为衬底，以细密的金丝银线为花穗，在岁月的风云中仍然包裹着的一颗硕大的、碧绿的松耳石？但是，已经有瑕了；只要仔细一看，就会发现，它已经有瑕了，而这些瑕疵即无法遮掩，也无法弥补，甚至只会越来越多，越来越深。万事万物终究都是这样的一个运行规律——成、住、坏、空。若再添加上人为的因素，更是势不可挡。

    博尔赫斯说过：

    一座山、一条河、一个帝国、星辰的形状，都可能是神的话语，但是在世纪的过程中，山岭会夷平，河流往往改道，帝国遭到变故和破坏，星辰改变形状，苍穹也有变迁。山和星辰是个体，个体是会衰老的。我寻找某些更坚韧不拔、更不受损害的东西。我想到谷物、牧草、禽鸟和人的世世代代……

    是的，植物和动物的世世代代，尤其是，人的世世代代……

    传统上，这里的人民一直都是牧民、商人和最朴实的农夫，以及手工艺者。而他们或他们的亲人中，有相当多的一部分走进了满山遍野的寺院和修行洞，成为广大僧侣阶层中的一员。正如著名的当采仁波切所说：“这些立下神圣誓言的人在西藏是一支庞大的队伍，几乎每户都有一个喇嘛。”仅现在意义上的德格，在1959年以前，保守地说，僧尼人数便占总人口的百分之三十。这样一个自觉而无意的安排，它的内蕴，是否如同在无常的时空中，终于出现的一条解脱之道呢？是否唯一的一条解脱之道呢？

    精神才是永恒的。因为精神中，低微的可以流转，崇高的可以留驻，成为榜样中的榜样！

    而精神是可以净化的。

    所以历史上，以及历史上的这里……

    公元9世纪，篡位的图伯特王朗达玛疯狂灭佛，使佛教遭遇有史以来第一次最大的法难，将近百年之内，佛法在卫藏消声匿迹。一些坚决不改信仰的僧人四处逃散，在安多和康巴一带藏身，并暗暗地传播正法，如宗教史书《土观宗派源流》上所说：

    ……使佛教的灰烬，从下路（即指安多和康巴）又重新复兴起来，开佛教再宏之端。由此渐次弘传，使卫藏诸地，僧伽遍满，讲解实修，蒸蒸日上。

    因此，在这些地区， 实际上保存了西藏佛教最原初、最精粹的教义和实修法门。

    加之山高地远，物种古老，民心淳朴，也就是说，原始风貌犹在，原始人情尚存，使得这里成为西藏最主要的禅修及瑜伽修行的地区。

    也就有了那么多的成就者，那么多的上师，那么多的修行人……

    成就者往生净土或乘愿再来；修行人前仆后继，追求解脱，即使有时仅剩下星火，也可以燎原。

    一想起他们，这些辽阔西藏大地上的精华，我便相信了：瑕不掩瑜。

    或者，生命之树常青。

    从小，我就困惑于故乡这个概念。

    如同困惑于我的血统。

    我常常这么想，即便在一个地方消磨了一生，又能说明什么呢？因为有些东西，譬如血统，它一旦混杂就不伦不类，难以挽回，使得人的真实处境犹如置身于一块狭长的边缘地带，沟壑深深，道路弯弯，且被驱散不尽的重重迷雾所笼罩，难辨方向。而终生踯躅在这样一块边缘地带，这本身就已经把自己给孤立起来了，这边的人把你推过来，那边的人把你推过去，好不容易站稳了，举目四望，一片混沌。多么难以忍受的孤独啊！犹如切肤之痛，深刻，又很难愈合。

    一个人的血统，是否就是累世业力的化现呢？

    长久以来，我一直有一种无所适从的感觉。但我同时深信，一旦找到故乡，便如叶落归根，就能过上真正意义的生活。这真是好笑又矛盾，这时候，我竟忘却了血统那致命的影响力。

    当我终于回到拉萨，我要做的第一件事情，就是立即换上一生下来就有的却很少使用的藏名——维色。全名是茨仁维色，是我父亲起的，意思是永恒的光芒。这个名字，在藏人中不算常见，多为男人所用。后来把“维”换成“唯”，改为“唯色”。我还偏爱另一个名字——仁增旺姆，是在仓央嘉措的诗歌里找到的，那可是一首意境优美而深远的诗歌：

    在东方的山顶上，升起皎洁的月亮；

    美丽的仁增旺姆，燃起祝福的高香。

    而仁增旺姆是谁？是人间的女子，还是天上的“康珠”（空行母）？

    我一直以为，名字可以对抗血统。或者说，一个恰当的名字，可以让人知道自己是谁。而且，通常换了名字，人会有一种重新出生的感觉。改名易姓，抑或隐姓埋名，这是一桩可以在现实中发生的不寻常的事件，富有戏剧性。可无论再生多少次，那如影随形的，除了业力还会有什么？

    就像学藏文，作为母语的藏文就像是遗忘在茫茫脑海之外的东西，不管如何费劲去打捞总是难有所获，注定了此生只能在方块字的框框里活动。何况至今我仍然保存着方块字带给我的最初的喜悦，虽说我已忘记认识的第一个方块字是什么了。啊，许多方块字都似有魔力，比如“梦”这个字，它多像是森林中的一条暗河里的小鱼，或森林中的一只精灵的眼睛。

    另外的，像对琵琶这种乐器的热爱，每每听到弹拨琵琶之声，总觉得那一声声全潜入了心里，因此也就理解了心弦这个词。有时会涌上泪来，似是被一种无名的忧愁带往某个很熟悉、很亲切却早已丧失的地方。那是前世所在的地方吗？是一个什么样的地方呢？是藏文书中形容汉地的说法——彩缎产地，还是形容西域的说法——豆蔻之乡？

    不过，即便是名字确实可以与血统抗衡，但也要看是什么样的名字，尤为关键的，得看是谁给的名字。藏人习惯在孩子生下来以后，抱着孩子去寺院，请有名望的喇嘛或仁波切赐予孩子一个名字。他们一般不会自己给孩子起名。许多人也许说不出究竟，但他们会遵从这个不知从何时起便约定俗成的传统。许多人的名字因此是一样的，雷同的，像“多吉”（金刚）和“卓玛”（度母），是最常见的。在藏地肯定有成千上万个多吉和卓玛。对西藏和西藏人缺乏了解的人们或许会觉得如此多的重名很可笑，殊不知这里面蕴含着精神上的意义。它与转世的观念有关。它就像那流转的灵魂上的一个表记，需要发现，并在重新被发现的时候再一次予以肯定。

    可不可以这样说，它像一条隐蔽的河流，只要溯源而上，便能到达真正的老家或故乡？

    可不可以这样说，有了这样的名字，血统便算不得什么了？而我竟一直蹉跎到四年前才有了这样的名字。

    几年前，当我的心开始转向的时候，我近乎迷信一般，几乎遍请有幸遇上的每一位仁波切赐名。这些仁波切，有成就的喇嘛上师，总是慨然应允，总是注视我半晌，然后赠给我一个名字。每一个名字都很动听。每一个名字，多么巧合啊，都有灯盏的含义。有的是佛灯——“确尊”，有的是神灯——“拉尊”，有的是获得解脱之灯——“朗尊”，总之都是供养之灯——“尊”。说不定，不，肯定是这样的：从前，我就是供在佛菩萨跟前的一盏灯！而他们一定认出了我。这些喇嘛上师们，一定认出了从前的一盏供灯。所以他们给我的名字，每一个名字都是静静燃着火苗的酥油供灯。感谢这些喇嘛上师，让我终于知道自己是谁了。我愿意做这样一盏供灯，愿意永远做一盏佛前的供灯，常燃不熄。

    渐渐地，我也知道了我的老家或故乡在何处，实际上，老家或故乡是十分抽象的概念，它无法落在任何具体的地点上，即使似有一、两个地点，比如拉萨或德格，那也只是因为涂染在这些地点上的颜色是绛红色——所有颜色中最美的颜色。如此而已。假如非得找一个确实的地点不可，那就是拉萨，那就是德格，或者说，整个西藏。

    米兰?昆德拉这样分析过一个把音乐当作祖国的移民，或游子：

    他的唯一的祖国，他的唯一的自己的地方，是音乐，是所有音乐家的全部音乐，是音乐的历史；在这里，他决定安顿下来，扎根、居住；在这里，他终于找到他唯一的同胞，他唯一的亲友，他唯一的邻居……

    我是否可以把这段话里的“音乐”换成……西藏？

    在德格，我寻找着令我倍觉亲切的老式民居。

    哪一幢房子，曾经盛放着我的亲人们的喜怒哀乐，梦想和创伤？

    自从父亲离世以后，我开始沉浸于在遥远的藏东有我的家园、旧屋这一颇为伤感的情结之中，尽管那里早已人去楼空。此时当我四下寻找，我才发现，连空楼亦不复存在，在原址上拔地而起的是国营相馆和商店，但我还是确信留在那里的、已经故去的亲人在等待着我。因此，我去另外一个地方，去远处半山上，那淹没在萋萋荒草里的坟地，与他们相见。

    真的，连空楼亦不复存在了。我所看见的，不论多美的建筑，都是陌生的建筑。而我的亲人们，早就迁移了，他们弃下老房子，如弃下躯壳、皮囊；如今，在一座青山的怀抱中，那黄土和石块垒就的另一种房子里，恐怕只是一堆白骨了。

    应该说，在藏人的丧葬习俗中，虽说有土葬，以及火葬、水葬，但普遍是天葬。很早以前盛行过土葬，比如图伯特时代，由于连接人间国王与天国之间的绳梯在战斗中被砍断，从第八位“赞普”（国王）起，以方形坟墓的形式来存放“赞普”们的遗体。直至今天，在西藏的南部，还保留着一大片被称为“藏王墓”的墓群。后来（只能泛泛地说是后来）整个西藏开始流行天葬的葬俗，不仅仅出于把尸体奉献给秃鹫的这一利益众生的佛教行为，从密乘的教义来说，秃鹫被认为是十方空行母的化身，在有些秘密的经书中，它们被称作是“夏萨康珠”，意思是食肉的空行母。据说在天葬时，如果秃鹫井然有序地降落，并将尸体吞噬干净，则有利于死者的转世；相反，甚至更糟的是，秃鹫根本就不降落，这表示死者生前的业障很重。

    不少人认为天葬很残酷。其实，葬俗中，再也没有哪一种比天葬更能让人了悟生死。赤条条来，赤条条去，今生今世的肉体不过是一件旧衣服，当那包裹在里面的，那隐形的，那本质的，或者说，魂要飞，魄要散，在这时候，将旧衣服弃之何足以惜！

    我倒是很乐意在我死后把我送去天葬。

    我希望把我的多少年来自珍自爱的肉体奉献给秃鹫。我希望秃鹫——这上面的、神秘的使者，带着我的骨肉飞向惟有喇嘛上师才知道的一个美妙的所在。

    但是在德格，我指的是县城，似乎更习惯于土葬。事实上，康区有许多地方都有土葬的习俗。不知是亘古以来就这样，还是中途发生了变化，比如与汉人早在一个世纪前的涌入有关，据说晚清占据康区的大将，那视藏人为草、杀藏人如麻的赵尔丰就曾经明令禁止天葬和水葬，力倡土葬。总之，县城东郊的几乎满满一片山坡上，全是高低错落的坟茔，但不似汉地的坟茔，因不兴垒砌得又高又大，只能是一小土堆，上面铺放着刻有经文的石板；而且，旧时，在土葬前，要请喇嘛卦示出殡和入土的时间，并察地点穴。

    我是和表姑及她的女儿一起去上坟的。除了她们，我在德格就没有别的亲戚了。表姑的父亲是陕西人，因为做生意来到这里，并娶了藏女定居下来，过着富足的生活。表姑德秋排行最小，哥哥、姐姐很早参加了革命，均是国家县、地级干部，留下她随“文革”期间被赶到乡下的父母一块务农，直至父母双亡才在几年前搬回德格。表姑完全是地道的康巴女人的模样，汉语说得很费力，见到我，她哭了，她说我长得实在是太像我的父亲了。

    几十年了，爷爷和奶奶的坟在哪里，表姑不清楚。她于是请来一位和表姑父沾亲带故的人，叔叔扎西多吉。他是藏区有名的大学者，通晓佛教中的显、密二续，擅长医术和星象学，曾教授过许多仁波切，已圆寂多年的第十世班禅大师还专门接见过他。在当地人的心目中，他其实是一位和喇嘛上师相当的大居士。许多人还请他为去世的亲人占卜，在坟茔重重的山坡上选择地点。我的爷爷和奶奶的坟地就是他给看的。60多岁的他至今仍清楚地记得他们埋于何处。

    有幸的是，我还请到了一位当地的仁波切亲赴坟山为先人修法，这对于我和我的亲人是多么大的恩德啊。

    正是中午时分，烈日当头，我们满身是汗，走了将近四公里才来到坟前。默默跪下，默默叩头，默默上供，默默流泪，啊，“三炷香火，几捧坟茔，德格老家我愿它毫无意义，我愿它无路可寻……”

    荒草、野花、乱石——簇拥着座座坟茔；阳光、微风、空气——照顾着座座坟茔。静啊，这里是多么寂静！我突然发现这满山坡的坟茔是那么多，那么大，一座坟茔就是所有的坟茔，所有的坟茔就是一座坟茔，这几乎令我难以承受。这一定是坟茔间闪烁的斑点似的阴影，以及漫长的岁月在起着幻术一般的作用。活着的人，只能被生离死别的苦，催落下一串串的泪珠，如何才能看见那些飘荡在坟茔之间的魂灵？但我不要看见魂灵，假如魂灵还在这里飘荡，那说明他们还未得到解脱。我宁愿看见白骨，也不愿看见魂灵！

    仁波切开始修法了。

    咒语在山谷间飘荡，手印在魂灵中穿梭，敬爱的喇嘛上师，你让我的亲人们得到了真正的安息，让我满怀无言的感激！

    我已经很久没提起我的同伴们了。这几日，我顾自沉浸在寻故、怀旧的情绪之中，他们则是一群真正的旅游观光者，在德格这座绛红色的小城游来荡去，东张西望，每天都有新的发现和收获。他们追随着腰上挂刀的康巴人。据说最好的刀都出自白玉，做工精致，外观漂亮，刀刃锋利，康巴人向来以佩白玉刀为傲。因此，那一把把雕花刻兽、镶珠嵌石的长刀、短刀，在阳光下的康巴人——男人和女人——那有力或婀娜的走动中闪烁着银光，便深深地吸引住了他们的目光。他们情不自禁地，伸手抓住康巴人的刀，近乎央求地说起价来。要知道，康巴人素来有经商的习惯，这些康巴人便带着宽容的神情停下脚步，微笑着做起了生意。而买来的刀中，数高燕的刀最好看，那是几把系着银链的小刀，是从几个身材修长的康巴女人的身上取下来的，几个康巴女人相顾笑道：这下，我们吃肉的刀没有了。

    同伴里面，来自美国的王导夫妇最有意思。他们带的行李最多，多是专事美容的王导夫人的化妆品之类，累得60岁的王导直叹气。王太太是个性格爽快的人，对什么都很好奇，都想一试，许多人不习惯的酥油茶和糌粑，她却吃得津津有味。有一天，在当地的一户人家里，她兴致勃勃地换上了藏袍，那是一件华丽而贵重的藏袍，仅在节庆之时才穿着：红色的立领斜襟衬衣，边镶金底彩绘锦缎；长及脚踝、颜色深褐的呢制袍子，斜挎在左肩上，露出红袖长长的右臂，边上除与衬衣同样的锦缎外，还镶有一节水獭皮；还有，环绕腰肢的一圈长垂着的银饰，和缀在耳上、挂在颈上的黄金、珊瑚、九眼石。任何人穿上这样的衣服，配上这样的饰物，都会顿时变得美丽非凡，犹如降落在人间的仙女。我也忍不住穿上它照了几张相，洗出一看，我从来没有如此好看过。康巴的藏袍，恐怕是藏地所有的藏袍中最漂亮的。

    德格，德格……

    它的3240公尺的海拔，它的土木结构的老房子，它的岭?格萨尔大王的来回驰骋，它的华丽而不乏强硬的口音，它的各个教派并立而存的红寺院，它的霸气十足却无比虔诚的“杰布”们，它的森林和地下的宝贝，水里的精灵，个别深山中的伏藏，偶然遇见的小活佛，空气中神仙女子的芳香，系着银链的镶宝石的小刀，惟有盛大的节日才与之相衬的美丽藏袍，以及，一匹远远驰来的白马，犹如命中之马向我引颈长嘶，以及，它的，仅仅一部德格版的木刻印版就能让人陷入沉思，或幻觉……

    啊德格，生生世世，在我的血管里奔涌！

    1999年2月于拉萨


萨嘎达瓦——西藏的“穷人节”

    1

    藏历4月，在西藏的天文历算中称之为“萨嘎达瓦”，意思是藏历星象28星宿之一氐宿出现的月份，即氐宿月。在西藏佛教的传统上，因为这个月与佛陀释迦牟尼所实践的佛教事业密切相关，“萨嘎达瓦”已转变为一种具有宗教意义的象征。尤其藏历4月15日，被视为化身佛释迦牟尼诞辰、成道和圆寂的日子，可以说这一天是“萨嘎达瓦”中的“萨嘎达瓦”。

    虔信佛教的藏人认为，在“萨嘎达瓦”这个月“行一善事，有行万善之功德”，故而无不履行诸多善事以促使个人之净化：持戒、守斋、献供、转经、礼拜、布施，以及放生。在拉萨，转经主要是以环绕主供释迦牟尼12岁等身佛像的大昭寺而进行的。主要的转经道有内、中、外三条：内圈“囊廓”，指的是大昭寺内环列着308个嘛呢轮的转经道；中圈“帕廓”，指的是环绕大昭寺的著名商业街——帕廓街；外圈“林廓”，指的是包括大昭寺、药王山、布达拉宫、小昭寺等几乎囊括大半拉萨城的道路。另外还有“孜廓”，单指环绕布达拉宫的转经道。每逢“萨嘎达瓦”，各条转经道上人如潮水，以顺时针方向周而复始、首尾相接地环行着，信徒们一手转动经筒，一手数着念珠，且口诵真言，煨桑并抛洒糌粑和青稞酒，袅绕不绝的桑烟使整个拉萨沉浸在佛教生活的气息之中。在藏历4月15日这一天，各种礼佛与行善活动达到高潮。

    其中，布施在诸多善事中最为常见，集中体现于转经时候。在各条转经道上，信徒们要向沿途挤满转经道两旁乞讨的人们发放布施。一摞摞钱币大多是早已在银行兑换好的崭新角票，或积攒下来的旧角票，也有一元、两元不等。布施者一般都是一个不拉地发放布施，转罢一圈所施舍的钱币少则百元多则上万元。而那些得到布施的人们，有来自远地到拉萨朝圣已一贫如洗的信徒，也有专门为这个日子从乡下赶来乞讨的穷人，有云游四方、顾自修法的行脚僧，也有围坐一圈、齐声颂祷的附近小寺的阿尼，有老人和小孩子，也有病人和残疾人。所以，在拉萨，“萨嘎达瓦”又叫做“穷人节”或者“乞丐的节日”。

    值得一提的是，近年来乞讨者的队伍中有越来越多的汉人夹杂其间，这些汉人在平日里多为干各种杂活的民工，看上去都是精壮男子或年轻妇女，当然也有老幼病残。据说，这些汉人们把“萨嘎达瓦”叫做“藏民发钱的日子”，因为仅此一天讨要到的钱远胜过平常一日挣的苦力钱。

    从1999年开始，因为“萨嘎达瓦”而进行的各种佛事受到当地政府的严格限制，尤以2000年最甚，有专门文件下发至拉萨各级单位，禁令干部职工去寺院朝佛或转经，如果发现一律革职；离、退休人员则停发养老退休金，学生予以退学处理。为此，拉萨市还要求所属单位派遣人员，守在转经路上的高峰处——药王山口观察并记录有无本单位的人参与。不过普通百姓可以进行佛事，但强调必须注意维护城市的卫生和交通。一时间，转经的人明显减少，沿途乞讨的人更是寥落，桑烟淡若有无。2001年的“萨嘎达瓦”则缓和许多，转经道上还新建了十几座圆形尖顶香炉，以制止信徒们随地煨桑。据当地报纸报导，这是拉萨市城建环保部门为方便信徒煨桑，并保护城市环境卫生而专门修建的。

    2

    2002年的“萨嘎达瓦”是由公历的5月12日至6月10日。从第一天起，可以明显地感受到逐渐强烈的宗教气氛。转经的信徒络绎不绝，填满了日出与日落之间的全部时间。中年最多，其次是年轻人，鹤发老者也不少。一个个走路飞快，精神抖擞，让人感觉这是一项值得推广的全民健身运动。以三步一个等身长头不断匍匐而行的男女苦修者也不时可见，他们浑身沾满尘土，额头碰破却毫不在意。各路口上的警察依然不少，不过多为维持秩序的交警，在他们的指挥下，川流不息的各种车辆间或被拦，为转经者让出一条必经之路。小商小贩则抓住这一时机，在转经路两旁摆摊设点，出售的多是凉粉、凉面、炸薯片一类的快餐食品。

    5月28日是藏历4月15日。早上6点半，天色刚亮，我带上相机走出家门，很快就融入转经者的洪流之中。桑烟缭绕，祈祷之声訇响，大步流星地穿过身边的人们一眼就可看出来自藏地何处。我指的是卫藏、康巴和安多这三大地域。似乎很久没有在拉萨见到过这么多的藏人了，平日里他们仿佛被淹没在越来越多的异族人的海洋之中，仅仅在帕廓一带才最为多见。此时他们全身心地沉浸在佛事之中，见乞丐就给钱，遇香炉就煨桑，这让我的心里涌上一股复杂的滋味，不知该如何感慨时事的多变。因为客观因素的阻碍，我已有两年未能这样一步一个脚印地转经，而是骑着自行车转上大半圈的“林廓”而已，目的不在转经而在统计沿途有多少监视点，所感受到的只是压抑。不过有关限制至今并未全部取消。许多单位依然在「萨嘎达瓦」之前召开会议，强调作为共产党员的干部职工、退休人员不能参加转经等佛事，否则将被严肃处理。但较之前两年，这类警告显得有点流于形式，故而在转经的人潮中可以看见不少拿工资模样的人，他们通常不穿藏服，与穿藏服的老百姓构成了转经者当中鲜明的两大类。

    另外，与往年不同的是，转经道上除了专门修建的香炉以供信徒煨桑，乞讨者均被集中于几处，而不能像过去那样布满沿途，于是，在靠近有“拉萨的魂山”之称的药王山一路上，挨肩接踵地挤满了无数伸手讨要施舍的人。令人惊讶的是，乞讨者中间竟然夹杂着相当多的汉人，粗粗统计一下，差不多占去三分之一。而且多是年轻力壮的男男女女，有些还带来了孩子，孩子当中有的穿着校服。这在往年的“萨嘎达瓦”从未有过。他们或者三三两两挤坐在藏人中间，或者一群群占满某一处的路边，一手捏着一把钱币，一手伸得老长，几乎无一例外地戴着压得很低的各种帽子用以遮挡面目。和周围也在讨要施舍的藏人相比，他们的穿著不但不寒酸，反而称得上不错。仔细观察并比较，我发现，同样在要钱，汉人和藏人的神情竟也如此不同：汉人很着急，拿到钱赶紧又伸出手，而藏人拿到钱要说「托几且」，意思是谢谢，有的还把钱放到额头上以示更深一层的感激，有的则念诵祝福的祷词。我还发现，汉人之间很少交谈，而有一群看上去像是从后藏农村来的藏人，像过节似的放声唱着家乡的民歌，他们的歌声让转经布施的人也驻足倾听。

    仅仅是出于记录此番情景的想法，我端起相机开始拍照，突然有人拍我的肩膀，回头一看，一个干部模样的藏族男人冲我竖起大拇指，激动地说：拍得好，多拍一些，让人们看看汉人现在居然连藏人讨施舍的饭碗也在抢，以后怕是转经路上要钱的汉人比藏人还要多。接着他又说：你看我们藏人多愚蠢，干吗要给这些汉人钱呢？对此我没作半句回应。确实，转经路上发放布施的几乎都是藏人，也有寥寥无几的外国人或内地游客好奇似的模仿几下。这些实际上远远多过乞讨者的布施者不少是脚步蹒跚的老人，他们把平日里积攒下来的毛毛钱毫无分别心地一张张发给每一个伸手讨要的人，不管是藏人还是汉人。看上去他们的年纪比和平解放已过五十载的新拉萨还要大至少十来岁。其实不但他们没有分别心，连讨要施舍的藏人们也不排斥这些抢自己饭碗的汉人们，肩并肩地挤坐在一起，倒构成了一幅藏汉民族大团结的生动画面。

    3

    事实上，有着深厚的佛教内涵的“萨嘎达瓦”是西藏传统文化的一个部分。其中的转经与布施是这个文化中的普遍现象。在转经中布施，在转经中乞讨，施予者与被施予者其实相互需要，相处融洽，各有所得，其乐融融，并无绝对的分界线。因此，“萨嘎达瓦”不但是乞丐的节日，也是施舍者的节日。然而汉人乞讨者的加入则改变了这一性质，他们──或者说他们之中的相当一部分──为钱而来，为钱而去，使得布施者所布施的钱币仅仅只是钱币，而失去了有可能包含的精神意义。当然，藏人乞讨者之所以坐在转经路上伸出手来，目的也是为了要钱，但很多人表达感激的神情和行为却是一种回报的方式，尽管简单，却也实现了宗教中知恩图报的思想。

    “萨嘎达瓦”还有一个别称，叫做“放生节”。因为在藏历4月15日这一天，放生和布施一样是积德行善的行为，所以有很多藏人聚集在出售鱼类的市场，几千条、几万条地将其买走，小至泥鳅，大到鲤鱼，只要有什么鱼卖就买什么鱼。卖鱼的几乎都是四川人，纷纷争抢成一团，要把鱼卖给放生的藏人。他们吃准了藏人今天非买鱼不可，价格也就一致地居高不下，因此这一天讨价还价很困难。不但如此，在秤鱼的时候双方都要斤斤计较，要扣除鱼筐的重量，还要尽量地将水涤尽，这之间就有斤两的出入。好不容易买够了鱼，就把装满各种鱼的筐子用卡车或拖拉机载着拉到拉萨河边，在把鱼倾入大河之前最好要请一位喇嘛来为这些获得生命和自由的鱼们念经修法，希望这些回到水里的鱼不再被贪婪的人们抓获，希望整个世界风调雨顺，五谷丰登，众生和睦相处。所以说“萨嘎达瓦”也是鱼类的节日。

    我已连续几年和一群康巴人随一位活佛一起在拉萨河边放生，每一次所花费的钱合计有15000元左右，可以买1000多斤的鱼，有泥鳅、鲫鱼、鳝鱼和拉萨鱼，今年还有人买了几十只青蛙和乌龟。河水清凉，缓缓向前流动，郑重其事的活佛往每个盛满各种鱼的筐子里撒下法药和法水，并长时间地为之诵经修法。待这一切活动完毕，才将鱼们倾入河里，顿时鱼们在水里飞快地游来游去，眨眼间便已消失不见。据说如今拉萨河里的鱼品种很多，许多都是以前西藏所没有的，人们笑说它们都是从内地乘飞机来的援藏干部。不过每次放生都有人担心这些鱼一到下游又会被人打捞上岸，再次送到市场出售，终究还是免不了被宰杀的命运。一个看上去很憨厚的康巴人于是说，今天做善事是十万倍的功德，做坏事也是十万倍的罪孽。其实这么多的鱼倒入另一种水土的河里，即使无人抓获，可真正能够活下来的谁知道有多少？有环保人士认为如此放生将导致生物链的失衡，并不利于自然环境，但对于习惯放生的藏人来说，即使只有一条鱼活着，那也是无可替代的最大的功德。

    2002年6月于拉萨


噶玛巴在西藏时的故事

    【噶玛巴，也即大宝法王，是藏传佛教噶玛噶举教派的最高法王，已传承十七世。现第十七世噶玛巴伍金?赤列多吉，1985年出生在西藏东部一个游牧家庭，后依据前世噶玛巴遗留的预言函件被寻访到，1992年在拉萨楚布寺举行了坐床仪式，并得到达赖喇嘛的认可，中国政府也予以批准。1999年12月28日，噶玛巴秘密出逃西藏，历经八天八夜以及近1000英里的漫漫旅途之后，终于安全抵达印度流亡藏人中心——达兰萨拉，见到了达赖喇嘛。】

    1.

    噶玛巴住在楚布寺措钦大殿二楼靠北的一间大屋子里，很长的窗户上紧紧地拉着金黄色的绸缎帘子，因为朝阳，高原终日的阳光将这间大屋照耀得金碧辉煌。窗户对面是一排藏式长柜，里面安放着许多精美的小佛像。这之间最里头摆着一张藏式的雕花木床。这是噶玛巴的座位，也是他夜里休眠之处。在床的右边，悬挂着一张很大的前世噶玛巴的照片，神情与这一世的他惊人地相似。还有一尊约一米高的铜制镀金的文殊菩萨塑像，藏语称之为“绛白央”，是无上智慧的化身。噶玛巴平时总是盘腿坐在这张床上，学习，或者接见来访者。

    他平时总是只能待在他的屋子里，旁边总是站着一群大他几十岁的喇嘛。他是不能随便出去的，最多也只是在门外的阳台上走一走。如果他要下楼，那是举行法会或沿转经路转经，或去拉萨的时候。法会倒是挺多，但也只是从这间大屋子到另一间更大的屋子，从这个座位到另一个更高的座位，而且在那个座位上，常常一坐就是大半天，可以喝茶，但很少可以吃东西。就是吃点什么，也只是一碗用酥油、人参果和葡萄干拌的米饭。至于去拉萨，一年也就几回，一般都是参加统战部和佛协的会议或新年的茶话会。如果是他自己想去拉萨，那得专门向有关部门打报告。其实他还是进了又一间大屋子里。那间位于雪新村深处的一个藏式大院二楼上的屋子，依然是被金黄色的窗帘紧紧遮着。他依然不能随意出门。拉萨城里的百姓们蜂拥而至，捧着哈达和供养，排着长队，在一群穿公安制服的人的监督下，一个个走进楼下的厅堂里领受他的祝福。而当他出门的时候，则是警车开道，警号呜呜响着，很远就能听见，还夹着一个响亮的男中音，用藏语一路吆喝着：“闪开，闪开。”

    所以，噶玛巴最开心的是沿着寺院的转经路转经。虽然还是前呼后拥的，法号声声，燃香袅袅，但蓝天白云，群山河流，还有转经路上密布的修行洞穴，那是他的十六个前世们闭关修行的地方，虽然小得仅容他一人，但却是他的精神最自由的安身之处。所以他总是慢慢走着，环顾四方，脸上浮现着轻松的笑容。有一次，噶玛巴走在转经路上，突然向着天空磕头，神情里有一种难得见到的喜悦。当他行罢礼拜，随行的僧人们小心翼翼地问是什么缘故，噶玛巴眼望空中说，刚才见到古汝仁波切了。又有一次在转山的时候，在某一世噶玛巴修行的洞穴旁，噶玛巴手提袈裟上绛红色的披单，在一块石头上飞快地画了几笔，然后继续转经。走在后面的僧人凑近一看，石头上竟凸现着藏文的“噶玛巴千诺”（其意为：遍知一切的噶玛巴，请护念我！）的字样，是红色的，在阳光下十分醒目。僧人们都又惊又喜，生起无比的信心。

    2.

    1998年5月初，楚布寺的元老珠本仁波切圆寂了。早在1959年初，他跟随第十六世噶玛巴匆匆逃出西藏，为的是躲避外来的新政权。1980年，为了修复噶玛噶举在“文革”中被夷为平地的祖寺，他受十六世噶玛巴委派，从位于锡金的绒定寺重返西藏，率领僧侣和百姓们重建寺院。许多牧人和农民献出了他们生活的必需品，如牦牛、马、酥油、糌粑等，珠本仁波切和僧人们视之为珍宝，转换为建寺之用，一砖一瓦，一草一木，楚布寺就是这样修复起来的。然后是塑佛像、绘壁画、请法器、缝法衣、购经典……。1992年，当十七世噶玛巴在楚布寺坐床之时，寺院已颇具规模，珠本仁波切告诉人们：“以我个人来说，我认为我的工作已近尾声。我至少已重建了楚布寺的一部份，现在可以安心地把楚布寺交还给噶玛巴了。我不理会我的健康、视力或生命，我的任务已完成……”。

    当他圆寂后，寺院全体僧人举行了七七四十九天的特殊法会，逢“七”则由噶玛巴亲自主持。流亡国外的噶玛噶举及藏传佛教的重要上师、大禅修者波卡仁波切也专程赶来。“荼毗”大典的前一天，珠本仁波切的“古栋”（法体）被恭迎至大殿，波卡仁波切和堪布、喇嘛们用藏红花水为法体净身，又为法体穿上法衣、戴上五佛法冠、双手结“曲加”法印，安放在一特制的木龛内。而在与噶玛巴的住所相连的大殿二楼的平台上，已用泥土和石头垒起一座被称为“古栋布康”的宝塔状香炉，四方各有一小门，顶上四周环以彩色围幔，以示庄严的坛城。

    6月30日这一天，天空布满阴郁的低云。从附近乡村甚至拉萨涌来许多手捧哈达的信徒。上午9时半，噶玛巴亲赴大殿迎请法体。接着由噶玛巴和波卡仁波切领行，数十名重要喇嘛手持燃香，十名僧侣吹响法号，十名僧侣手提香炉，十多名僧侣抬着安放法体的木龛缓缓上楼，在低沉的诵经声中绕坛城三圈，而后将法体恭敬地抬入“古栋布康”内，并覆以红色华盖。这时候，有许多人不禁低声哭泣。

    噶玛巴神情凝重地端坐在仪轨所规定的方位上，主持“荼毗”大典。在另外四个方向也各有一位喇嘛主持进行不同的修法。法会是“希结旺擦”四种火供中的一种：“希瓦”火供。也就是说，由这一火供体现“息”、“增”、“怀”、“诛”四种成就中的“息灾”之功德，从而为珠本仁波切在融入法界的过程中消除所有的障碍。火供供品有各种粮食，如青稞、大米、豌豆、黑芝麻等；各种干果，如红枣、桃干、核桃、桂圆等；以及吉祥草、酸奶和大量的酥油等。约四个小时后，修法暂告一段落。噶玛巴更换法衣和法帽，离开法座，来到“古栋布康”前，与其它四位主持喇嘛各立一方，一边诵经一边点燃火把，放入“古栋布康”内，继而返回法座，用长柄铜勺将所有供品一一舀起再倾入一铜盆中，再由僧人将铜盆中的供品与酥油、柴薪一起加入“古栋布康”里，顿时火焰冲天，所有信众排着长队右绕祭坛，供奉哈达，人群中又是一片低泣声。

    这时天降细雨，在悠长而低沉的诵经声和法乐声中，仿佛上天有知，也在为珠本仁波切的离去而落泪。噶玛巴一丝不苟地在凄风苦雨中坚持修法，整整一天既不休息也不进食。坐在一旁的我们又冷又饿，中途还跑到寺院附近的茶馆喝了茶，吃了面，才又去看那漫长的法事。而噶玛巴还是那样精神抖擞、全神贯注，全然忘记了寒冷和饥饿，忘记了雨水的浸淫和修法的疲劳，示现了与他13岁的身体并不相称的菩萨道精神。

    直至下午6时半，法会圆满结束，“古栋布康”余烟缭绕，那是珠本仁波切已化作轻烟，升向遥远而无瑕的净土……

    3.

    噶玛巴身边总是跟着一位秘书，随时得记下噶玛巴一些不寻常的言论，尤其是他在突然入定时说的话，因为这里面还包含着对一些已经圆寂的成就者再度转世的预言。像十一世保沃仁波切的认定就是这样。保沃仁波切属噶举派极为重要的活佛系统之一，传统上都由噶玛巴亲自认证。

    这之前，对噶玛巴有着无比信心的喇嘛财旺（又写为“策旺”），是保沃仁波切所属的乃囊寺的主持，多次请求噶玛巴预言他的仁波切何时回来，噶玛巴总说还未到时候。有一天，噶玛巴在上佛学课时，神情突然一怔，双目凝视虚空，仿佛在正观中看见了什么，而后随手在一张纸上写了一首诗，交给经师喇嘛尼玛，说：“保沃仁波切回来了，是个很漂亮的男孩。”喇嘛尼玛一看诗很惊讶，这是因为他还没有教噶玛巴学习诗学到这一步。而诗中的内容也让他兴奋，因为里面有着对保沃仁波切转世的出生方位、父母姓名等的详细预言。同时，噶玛巴令喇嘛财旺率乃囊寺僧众修十万座“玛哈嘎拉”等仪轨。

    喇嘛尼玛立即带着一位在金刚神舞中扮相为“保沃”（勇士）的僧人，化装成商人依诗中所说去藏北一带寻访，但头一回并没有找到，他只好返回寺院向噶玛巴汇报。噶玛巴说再去找，走远一点去找，并反问：“难道你们不相信我？”喇嘛尼玛赶紧又去找，这回找到了，就在上次去过再往前走一点，在那曲镇上一户做生意的年轻夫妇家里，正有一个刚生下不久的男婴，特别漂亮，所有情况和噶玛巴诗中所说完全相符。而这时，噶玛巴年仅9岁。

    人们欢天喜地把灵童迎回乃囊寺，这孩子一见长老珠本仁波切，就张开双手扑向他的怀里，一个劲地亲吻他的脸，以至与灵童的前世、在尼泊尔圆寂的保沃仁波切交谊深厚的珠本仁波切老泪长流。更神奇的是，当襁褓中的灵童第一次被带去觐见噶玛巴，车刚到楚布寺，所有人都明白无误地、万分惊异地听见尚不会言语、且一路沉睡的婴孩开口说的第一句话是：“噶玛巴千诺！”这是噶玛巴心咒，和藏传佛教中所有的心咒一样，也为广大信徒普遍诵持，坚信只要有强烈的虔敬心与上师相应，心咒中所表达的愿望定会实现。

    4.

    我第一次见到保沃仁波切时，他才5岁，特别可爱。听说噶玛巴很喜欢他，常常叫人把小小的保沃仁波切从附近山上的乃囊寺带下来玩。有一次，保沃仁波切来了，因为噶玛巴有事，没和他说几句话，也没像往常那样，把信徒们献的玩具送给他，所以小保沃仁波切回到他在楚布寺的房间里，噘着小嘴对喇嘛财旺说，“益西诺布”（如意之宝，对教派领袖的尊称）是不是不喜欢我了，为何连个玩具都不给我？第二天，喇嘛财旺把这话告诉噶玛巴，噶玛巴就让他把小保沃仁波切带来。在噶玛巴的屋子里，穿着小袈裟的保沃仁波切十分害羞，见噶玛巴好像不理不睬的样子，怎么也不好意思去拿放在桌上的一架遥控飞机玩具，可他又很想拿，就用袈裟上的披单蒙住脸，一点一点地往前挪动脚步，等他快到跟前时，噶玛巴悄悄地把飞机藏在身后，小保沃仁波切扑了个空，差点哭了。噶玛巴赶紧把他抱起来，把飞机塞在他的手上，他这才破涕为笑。

    保沃仁波切是噶玛巴亲自认证的第一位转世活佛，据说在寺院的努力下，当局原本同意保沃仁波切坐床，但因在2000年的前夜，噶玛巴不打招呼就突然出走印度，使得当局恼羞成怒，将保沃仁波切赶回父母家中，不准他住在寺院，不承认他是活佛，但又惟恐这么做会遭致僧人的反对乃至反抗，便在乃囊寺部署了重重警力。整座乃囊寺不过五十多个僧人，却被佩有手枪、微型冲锋枪的数十名警察严加看管。

    听说保沃仁波切在拉萨团结新村的小学上过两年学，会说一些汉语。又听说2003年12月，当局终于发善心，批准他返回乃囊寺并同意他坐床了。于是2004年夏天，自从噶玛巴离开楚布寺之后，我第一次去乃囊寺，见到了已经9岁的保沃仁波切。他好像不如小时候漂亮，变得胖乎乎的。看得出他一点儿也不愉快，始终噘着嘴，一声也不吭。他的屋子还是以前那样，只是除了被他从小叫做“阿妈”的喇嘛侍者，还多了一个藏人，一身俗装，两手放在裤兜里，目光不善地紧盯着，一看就像是便衣。后来得知他果然是一个公安，对外称是保沃仁波切的保卫人员，只要有人去他就守候在旁，使得来者个个紧张，不敢多说更不敢久留。

    5.

    噶玛巴出走之前，楚布寺的香火非常旺盛，据说每个月都有来自各方信徒的供养累积二三十万人民币，有时候还要多得多。而在信徒当中，除了藏地的百姓是我们最常见的那种再平常不过的信徒，还有许多人来自内地、港台和西方，形形色色，心事各异。

    几年前，一位台湾朋友到拉萨朝佛，带来台湾的《自由时报》（1998年10月18日）和泰国的《星暹日报》，均对某个所谓的“喜饶根登仁波切”赴泰弘法引起轰动一事有重点报导。不看图片倒罢，一看加了红框的彩色图片上，那个走在两顶金碧辉煌的华盖之下，穿绛红色袈裟、裹明黄色披单、戴“门”形的锦缎法冠、且伸出双手为两边手捧哈达跪地恭迎的台湾信徒摩顶的人，以及，图片一侧注明此人是“藏传佛教八大活佛之一的噶玛赤列多杰喜饶根登大仁波切”的文字，我不禁哗然。因为我在大昭寺朝佛时曾碰到过此人，正是这身通常惟有在法会上才能如此穿戴的装束，并领着一拨身穿藏地袈裟却腿露西裤或牛仔裤的台湾人大声喧哗，我打听过，此人虽有藏名却非藏人。

    《自由时报》上说这位“喜饶根登”“为中国西密噶举西饶派的祖师，曾获藏密仰谔益西诺布大法王颁授圣誉封旨，认定其为‘藏密再来人’，为藏密八大活佛之一。”另一篇报导上说这位“喜饶根登”曾在大陆成都习法，于1995年受“大日如来白障仁波切”密顶，“仰谔益西诺布大法王”的认定……云云，一看就是漏洞百出的谎言。

    因为在藏传佛教四大主要教派中，尽管噶举教派支系最多，有“四大八小”之说，但无论“四大”也罢，“八小”也罢，从未有过什么“西饶”噶举。再则，藏传佛教诸教派向来重视各自教义之传承，其脉络之清楚，系统之完整，保存之精细，可谓藏传佛教一直发展至今的重要因素，包括活佛转世系统亦如此。尽管藏地有多达上千的大小活佛，但若要由上至下、各个教派地排列，也从未有“八大活佛”的说法。另外，所有的西藏人都知道，藏传佛教的所有活佛中，被尊称为“益西诺布”即“如意之宝”的寥寥无几，只有达赖喇嘛、噶玛巴和晋美彭措仁波切等几位法王受之尊奉，乃众望所归。那么，所谓的“藏密仰谔益西诺布大法王”是谁？所谓的“大日如来白障仁波切”又是谁呢？后据网络上的消息，前者竟是原本在四川成都宝光寺当画工的汉人义云高，而后者是义云高家中的一个农民佣人伪装的，他们自称活佛转世，到处招摇撞骗直至今天。

    报导上还说这位“喜饶根登”“在去年返回西藏祖普寺（即楚布寺）祖庙时，备受藏民尊崇的十七世大宝法王噶玛巴，亲率全寺活佛、喇嘛，以藏密大礼相迎，并致赠唐卡，与其平等相待合影留念”，更是弥天大谎。我曾为此专门向楚布寺的僧人们了解过，经僧人们回忆，是有这么一拨人来过，却与一般从内地或海外来的信徒受到的待遇无二，并无任何特殊对待。谁都知道，噶玛巴出于慈悲心，往往会同意信徒们的恳请，为他们摩顶，与他们合影，这实在是太常见了，除信徒本人感到无上荣幸，别的似乎说明不了什么，可是，如果非要将此视为“藏密大礼”来抬高自己，显然是别有用心。

    6.

    那年，共产党认定的十一世班禅在日喀则扎什伦布寺坐床，噶玛巴也被叫去捧场。当然还有藏地的许多大活佛在场。当然也有许多政府官员。噶玛巴旁边坐着生钦．洛桑坚赞，原本是扎寺下属寺院的一个地位不高的活佛，但因早在1964年批斗十世班禅喇嘛的大会上，痛哭流涕地控诉班禅喇嘛打击寺院里的积极分子，与另外几个贵族和活佛做出了不少诬蔑班禅喇嘛的指控，甚至吐口水、甩耳光，为此深得新主人的欢心，很快获得了提拔重用和丰厚俸禄，这无疑是对他们批判班禅喇嘛的奖赏，为此拉萨人在暗地里送给他们一个特别的称呼──“班巴尔”，意思是靠斗班禅喇嘛发财的人。生钦从此升任区政协副主席、全国政协常委、西藏自治区人大副主任等职。可能是出于这个原因，也可能还有别的原因，比如他的年纪比较大了，总之他并没有把当时才10岁的噶玛巴放在眼里。据说他和噶玛巴说了几句话，突然把他的手放在噶玛巴的头上搓了一下，像是在逗一个小孩子。而噶玛巴猛地把头偏开，站起来就给了生钦一个响亮的耳光，周围的人都惊呆了，生钦更是又窘又气，脸涨得通红。几年后，宅院前不知被谁炸出一个坑的生钦突然暴病身亡，许多藏人都悄悄说，这是因为他身为一个小活佛，却随便摸噶玛巴的头招来的报应。

    7.

    噶玛巴的力气很大，休息时候他喜欢和身边的喇嘛们比试手劲。每当这时，他的老侍者珠那喇嘛就会赶紧拿来一张金黄色的绸巾，放在噶玛巴的手上，然后再请他跟人扳手，以示尊敬。但噶玛巴往往在老侍者还没取来黄绸巾，就已经开始比赛了。被他叫来扳手的喇嘛，并不敢真的用劲，一个个诚惶又诚恐，这样虽然总是噶玛巴大获全胜，他却很不过瘾，而珠那喇嘛更是又不高兴又不好言语。不过，喇嘛们说，真用劲扳手，他们也很难能赢得了噶玛巴的。

    有一次，从台湾来朝圣的信徒送给会说汉语的僧人格列一支很漂亮的笔，格列不想自己留下，他想把笔献给噶玛巴。寺院里的僧人都这样，有了好东西都想献给噶玛巴。格列就去见噶玛巴，直接把这支好看的笔双手奉上。噶玛巴正要接过，老侍者珠那喇嘛埋怨道，怎能这样？并取来一张纸巾仔细地把笔擦了又擦，再双手奉上。这下噶玛巴不高兴了，他不接，只是用他的大眼睛瞪着珠那喇嘛。

    年迈的珠那喇嘛十分瘦小，充满爱意的目光时刻追随着噶玛巴，很像是尚未成人的少年活佛慈祥而一丝不苟的母亲。噶玛巴与他的感情很深，一次法会上，我亲眼看见在法号声中迈入大殿的噶玛巴，突然一把抱起腿脚不便的老侍者，大步穿过盘坐于长垫上的众僧，径直走向高高的法座，所有的喇嘛都笑得前仰后合。噶玛巴是这样地依恋他的老侍者，当他决定逃出西藏时，也决定无论如何要带走珠那喇嘛。珠那喇嘛觉得自己老了，一路上肯定会拖累大家。但噶玛巴坚定地说：“会很顺利的，走！走！走！”

    8.

    噶玛巴有时候会因为一些事情生气。他生气的时候就是不说话，一直沉默着，很长时间一言不发，周围的空气都像凝结了。这样好久以后，他才会慢慢地平息下来，开始同身边的人说上几句。有人说，他这样子不是在生气，而是心口痛的缘故。据说噶玛巴常常心绞痛，可是去过医院，也看过有名的藏医，却都检查不出来，也就没法对症下药。于是噶玛巴小小的年纪，就已经有了心痛难愈的经历。

    9.

    翁则（领诵师）珠曲的外号叫“老狗”，虽然他才二十多岁。几年前，他和几个喇嘛想去印度朝拜达赖喇嘛。在走之前，他去见噶玛巴，实际上是向他的根本上师告别。噶玛巴看着他，对旁边的人说，这只“老狗”，你们一定要拴住他，看好他，不然他会跑的。周围的人都大笑，有人还学狗“汪汪”叫了几声。珠曲的心里直敲鼓，他揣测是不是噶玛巴已经察觉出什么了。但几天后，他还是悄悄地跑了，不料在樟木口岸被边防军抓获丢进了大牢，关了一年多才放出来。可他再也不能回寺院了，因为他和一起出逃的喇嘛都被开除了。珠曲是楚布寺修学很好的喇嘛，尤其他的嗓音很出色，每次在大法会上领诵经文时，都有非常感人的效果。听到他被抓的消息，噶玛巴很难过，责备身边的喇嘛说，看看，你们不听我的话，不看好这只「老狗」。

    10.

    跟随噶玛巴一起出走的喇嘛财旺是那种让人出乎意料的人物。从外表上看，他穿俗装，满头黑发，邋里邋遢，还常常说粗话，除了不来真格的恶习，他几乎没什么喇嘛的样子。但我不会忘记有一回与他长谈，他说他其实只想在寺院里好好地修佛，可怎么办呢？作为乃囊寺的主持，有五十多个僧人和幼小的保沃仁波切需要扶持，还有为乡里百姓办的小学校需要支持，他只好在社会上东奔西跑，到处找钱，做生意，可是他一点儿都不会做这些世俗的事情，太难了。说到这，喇嘛财旺流下了眼泪。

    从1998年起，喇嘛财旺决定不能仅仅依靠供养──尤其是海外的供养──来维持寺院和学校，他开始自己办旅行社，聘用有长期旅游工作经验的央拉等导游，并安排珠曲等人在旅行社工作，第二年年底创收近20万，同时另做一些小本生意，并办了一所教授西藏传统绘画艺术的手工学校，学生当中有小僧人和孤儿，由央拉会画唐卡的丈夫担任老师。

    后来，央拉告诉我，她最后一次见到喇嘛财旺，是在噶玛巴出走前几天，当时，喇嘛财旺突然对央拉说，噶玛巴让我干什么我就会干什么。停了一会儿，他有点激动地说，噶玛巴让我吃屎我也会去吃的。这种话在藏人看来算是一种很重的誓言了，尽管表达粗俗。央拉于是在心底说，喇嘛财旺对噶玛巴实在是太虔诚了，却不知这是他欲言又止的临别赠言。央拉还说，别看喇嘛财旺大大咧咧的，可每次私下里只要一说起达赖喇嘛，他就会忍不住哭的。央拉夫妇认为噶玛巴是从阿里走的，因为11月期间，喇嘛财旺以给寺院准备过冬的牛肉为由，开车去了十多天的阿里，结果只带回一腿牛肉和几个有名的普兰木碗。他们相信喇嘛财旺一定是查路线去了。

    但遗憾的是，喇嘛尼玛未能走成。他是噶玛巴的经师，有名的“色拉尼玛”，这是因为1989年前，他在色拉寺为僧，由于修学显着、辩才无碍而获此称号。1989年3月，他因参加藏人的抗议游行被逐出寺院，后改入楚布寺，闭关三年三月又三日。1998年初，噶玛巴的老经师圆寂，而楚布寺中难以挑选出可以教授噶玛巴佛学的僧人，惟有喇嘛尼玛尚可胜任，故在寺院和当局一致同意下担任噶玛巴的佛学老师。一脸大胡子的喇嘛尼玛素来寡言少语，在僧众中很有威信，在噶玛巴出走一事中起了很重要的作用，不知会不会让有关部门悔不当初。

    11、

    当噶玛巴抵达达兰萨拉之后，台湾著名记者林照真多次深入采访并著述《清静流亡——少年噶玛巴的故事》一书，其中披露：

    ……年轻噶玛巴心里有了一个重要的决定，只有他的经师尼玛喇嘛知道，尼玛喇嘛了解噶玛巴是不走不行的了，只是，这个出走计划只准成功，不准失败。

    ……噶玛巴每年都会有短时间的闭关，那一年决定照常举行，然后利用闭关的时候逃走。噶玛巴对外宣布，从廿七日开始闭关两周。

    ……从一开始尼玛喇嘛就决定留下来，尼玛、慈澄和财旺三个喇嘛平时就是好朋友，尼玛说：“你们两个一定要注意，因为你们和噶玛巴在一起，至于我，你们根本不要管，没问题的。”

    ……廿八日晚间十点半，尼玛喇嘛要把楚布寺所有喇嘛都集中到房间看电视，外面门一锁就通通出不来，这五分钟的时间噶玛巴就可以上车离开。

    ……噶玛巴逃走后，外界都认为噶玛巴在闭关中，厨师图登天天往里面送饭，尼玛也天天把饭送进去，因为闭关者不能说话，如果要吃饭或洗脸，都要摇铃或摇晃类似波浪鼓的小鼓，这些声音外面都听得到，所以只要时间一到，尼玛喇嘛就像唱双簧似的，自己走出来，把饭送进去。有时会有人请噶玛巴算卦或开示，尼玛也会拿进去，然后自己在里面算卦、求神，出来后就对大家说“噶玛巴这么交代”等。这样坚持了约三天三夜，因为财旺喇嘛事前曾经告诉尼玛喇嘛：“只要你能坚持三天三夜不被发现，我们就已经出国界线、离开西藏了。”

    ……（到了尼泊尔，）财旺喇嘛曾经打国际电话到西藏楚布寺，主要是想知道尼玛喇嘛是不是已经离开了？电话是直接打到噶玛巴的寝室的，但接电话的却是一个陌生的声音，“这说明中国人已经进入楚布寺了。”财旺赶紧把电话挂断。

    书中还写到：“在噶玛巴逃亡后，尼玛喇嘛和厨师图登仍在西藏，所有逃亡者对尼玛与图登两人的安危担心不已，目前两人下落不明，生死未卜。在信徒眼中，噶玛巴能够顺利逃亡成功，全因噶玛巴神迹所致，噶玛巴的加持法力彷佛又一次得到验证，但追溯真相原委，又何尝不是一桩忠仆护主、有情有义的人间故事？”

    2002年6月，四处躲藏的喇嘛尼玛在西藏林芝一带遭到逮捕，被关押在当地监狱，因遭受酷刑而绝食抗议，后在噶玛巴的强烈呼吁下获释，但同珠曲一样，还是被不得不听命于当局的寺院开除了。从此，他成了一个俗人。

    12.

    有一回，我的一个朋友跟着很多人去见噶玛巴。她是噶玛巴的皈依弟子，经常去楚布寺朝拜。她常常用书和照片做供养，那次她的供养是台湾印制的几本藏、汉文对照的噶举法本。轮到她上前献哈达和供养时，有一个长得很胖的台湾人被地毯绊了一下，差点儿摔到，惹得人们都在笑。不想趁这乱糟糟的片刻，噶玛巴突然俯身低声对她说，有没有“嘉瓦仁波切”（法王，藏人对达赖喇嘛的尊称）的书？她瞪大了眼睛，心里一阵狂喜，因为她正好有一本达赖喇嘛在1960年代写的书──《我的土地，我的人民》，是藏文的，她已故的父亲留下的。她赶紧点头，连声说有，也低声地说，下次带来。满脸喜悦的噶玛巴看也不看她又说，交给喇嘛尼玛就可以了。几天后，她又去了楚布寺。她找到喇嘛尼玛，给了他一个大信封，里面除了那本书，还有一盘影碟《西藏七年》，是好莱坞根据奥地利登山探险家海因利希?哈勒于1944年到1951年在拉萨的故事拍摄的。哈勒当过达赖喇嘛的英文老师，而当时的达赖喇嘛正值少年，与今天的噶玛巴几乎一般年纪。

    她最后一次见到噶玛巴，是在雪新村的那个楚布寺的“办事处”里。这名字是喇嘛们叫出来的。人很多，大都是康巴模样的朝圣百姓。她特意排在最后，没有像平时那样走“后门”。走进专门接见信徒的屋子，见噶玛巴端坐在高高的座位上，手里是一根长长的包裹着红布的木杖，顶端垂着一个用无数细穗编织的小幡幢。朝拜的人来了，俯下头，噶玛巴的手轻轻地动一下，让金黄色的细穗在朝拜者的头上掠过，就表示摩顶了。她也是这样被摩顶的。她有些心不甘。她退到院子里，让一位喇嘛把她给噶玛巴拍的照片递进去，请噶玛巴在上面签名，这时候，她讨厌的那个人过来了，冲着她说，见了就可以走了。

    她知道他也讨厌她。有一次还是在这里，她单独求见噶玛巴，因为噶玛巴平时在寺院里很少看得到电视，他上拉萨来了，可以破例看一看，所以她给他带去了几盘影碟，都是功夫片，成龙的，还有卡通片，之前她检查过，担心里面有活佛不宜的镜头。当时这人就拦住问她都是什么片子，还说，会不会有黄色镜头？真是把她气坏了。她说我怎么可能送这种片子！要知道，我是一个佛教徒，我怎么可能给我的上师这种片子？你太下流了！结果也把他气坏了，却又没有道理发作。这次他可终于找到报复她的机会了。他连说几遍妳可以走了，没事别老待在这儿。她斜了他一眼说，你以为你是警察就了不起吗？他一下冲过来了，嘴里直嚷着，你说什么？看他那架势，似乎想要采取什么行动。就在这时，她听见有人叫她，抬头一看，竟然是噶玛巴，站在楼上朝她大声说，刚才的照片，明天多洗一些带来。她高兴极了，连声答应，然后，带着噶玛巴已经签了名字的照片很得意地走了。

    第二天，在那个人的眼皮下，她把加洗了50张七寸的照片直接送给了噶玛巴。照片上，噶玛巴走在楚布寺的转经路上，西藏的阳光照亮他俊美的面庞，焕发出非凡的气度。噶玛巴很高兴，当时就给周围的人发了一些。统战部来援藏的陈部长也在场，对她的摄影赞不绝口。她在心里想，只要噶玛巴高兴，就比什么都好，但她不知道，一个多月后，一个寒冷的深夜，噶玛巴突然悄悄地离开了拉萨，离开了西藏，奔向了“翁则”珠曲向往的地方。是不是，噶玛巴在赠送给人们他的照片的时候，就已经有了告别的意思？

    13.

    2000年1月2日中午，某活佛突然从云南打来电话，让我的这位朋友火速赶去楚布寺，一定要想法见到噶玛巴，代他向噶玛巴请示，因为教派内部的事情，他有无必要到楚布寺亲见噶玛巴？他说事情很紧急，要她无论如何得去一趟。

    她很不容易从一位朋友那里借到车，次日一早冒着寒风赶到楚布寺，几位认识的喇嘛告诉她的情况却都各不一样。一个说噶玛巴正在闭关，七天以后才出关，一个则说可能得一个月，另一个干脆埋头不语。大殿前面的院子里有许多车辆，还有许多神情紧张的干部和公安。其中有一人是她认识的，是统战部派给噶玛巴的汉文老师，他老远就跟她打招呼，问她来干嘛，她说朝佛。她也问他在干嘛，他说在开会。

    当晚某活佛给她打来电话，反复追问，感觉电话那头的他好像在做记录。他还问她感觉出了什么事，她脱口而出，难道噶玛巴走了吗？他急忙问她如何得知，她说猜的。她又问他如何得知，他说梦见的。但她不相信。电话里，他还心情沉重地说了两句话，叫她觉得古怪。他说，他（指的是噶玛巴）为什么就不能忍一忍呢？他应该多想一想噶玛噶举的事业嘛。还说，噶玛噶举的太阳刚刚升起来，天上就出现了乌云。还说，政府本来一向不看重噶举，眼里只有格鲁，现在因为噶玛巴，态度才有所变化，这下恐怕会急转直下的。不知为何，她突然觉得在这件事上，某活佛考虑更多的好像是他自己，他本应该为噶玛巴的出走感到高兴啊。

    14.

    记得那天，我小时候的保姆、住在帕廓街的嬷益西啦到家里说，噶玛巴的父母家已被严密监视，十几个警察日夜看守，连一个做保姆的阿尼出门转经、买菜都有人跟着。说现在帕廓街上，人们根本不敢讲噶玛巴出逃的事儿，因为到处都是公安、便衣和“昂觉”（耳朵，代指告密者），但店铺里出售的噶玛巴的照片已被争抢一空。还说噶玛巴的阿尼姐姐不是跟噶玛巴一起走的，她是提前走的，当时她正在达兰萨拉朝圣，意外地得知了噶玛巴抵达的消息，她给父母打了电话，告诉他们「阿布嘎嘎」（噶玛巴在家时的小名）平安地到了。看到我从网上下载的照片中，年老的达赖喇嘛慈祥地、紧紧地攥着少年噶玛巴的手，70多岁的嬷益西啦一下子就哭了。

    2000年—2004年于拉萨


尼玛次仁的泪

    1999年盛夏的一天，大昭寺仍如往常一样挤满了朝圣者和游客。尼玛次仁也如往常一样，在门口售票，或者随时准备用英语和汉语为远地来的游客讲解，这是他的工作，和别的喇嘛不一样，就像报纸或电视里对他的称呼：喇嘛导游。实际上他不光是导游，他的头衔很多，最特别的一个是拉萨市人大常委，所以在西藏或拉萨的电视新闻里，我们常常可以看到一堆俗装裹身、不苟言笑的官员中，夹着一个穿绛红色袈裟的年轻僧人，神情总是那样：平静，明白，自重。

    突然有人通知他交两张照片给有关部门，用来办护照的。尼玛次仁被告知几天后他将先飞往北京，在那里和政府某些部门的官员会合，然后一起去挪威参加一个关于人权问题的世界性会议。挪威？达赖喇嘛不正是在那个国家被授予1989年诺贝尔和平奖的吗？尼玛次仁隐隐地激动，又不安。在交照片的时候，有人对他再三叮嘱，谆谆教导，但看到他有些异样的神情，就说，放心吧，和你一起去的人都是有层次的，不会像我们拉萨的官员，什么也不懂。

    很快地，尼玛次仁独自坐上了去首都北京的飞机。当然两边都是有人接送的。他已不太记得跟哪些人见过面，说过什么话了。两天后，他和十几个人一道飞往挪威，途中的记忆仍然模糊。这是尼玛次仁第一次出国，所见所闻本应该历历在目，可比较起“人权”这个字眼，很多记忆并不重要。还有什么比那样一个会议更让他心事重重？要知道，他是这十几个人的代表团中，唯一一个来自西藏的藏人，唯一一个穿着袈裟的喇嘛。

    不过那十几个人确实不一样。那些都比他年长的官员们，果然和拉萨的官员不一样，个个都显得有知识、有修养，既不多嘴多舌，也不指手划脚。尼玛次仁至今还记得，那个在民族宗教管理局担任要职的官员，在他最为难堪差些抑制不住落泪的时候，只是轻声地问道“是不是不舒服”，便再也不多说一句。而当他终于泪流不止，没有一个人要求他做解释。无论如何，这算得上是一种善解人意，尼玛次仁为此充满感激。

    如今提起那次会议，尼玛次仁总是省略许多不说。比如会议的进程、人员、内容，比如会议的背景、环境、氛围，以及会议之外的聚会、讨论、游览……等等。实际上，尼玛次仁是突然说起那两次遭遇的。很突然。就像是在心底憋了很久，终究压抑不住，他一下子中断了正在东拉西扯的话头，让已经事隔很久的遭遇脱口而出。

    是头天上午会议结束去使馆赴午宴的时候。当然是中国大使馆。尼玛次仁一直存有的担忧，因为并未遇到有人为难他，提些让他不好回答的问题而舒缓下来。一路上，典雅的北欧街景赏心悦目，缓缓从窗外掠过，尼玛次仁开始和身边的几个老外闲聊，多少有些恢复他在拉萨时带着老外在大昭寺里转游的自在神态。所以当车戛然停住，车门哗然敞开，那人声，哦，那样的人声，那样多的人声，以迅雷不及掩耳之势，猛地扑面而来，尼玛次仁就像被重重一击，脑袋里“轰”的一响，整个人几乎如失去知觉一般动弹不得。

    “加米（汉人）……”

    “加米喇嘛……”

    “共产党喇嘛……”

    使馆门口，几十张愤怒的面孔有着尼玛次仁再熟悉不过的轮廓，几十张翕动的嘴巴喊着尼玛次仁再熟悉不过的语言。那是几十个和尼玛次仁年龄相仿的男女，更是几十个与尼玛次仁血脉相同的族人。唯一不同的是，他们是境外的流亡藏人，而他，就他一个，是境内的“被解放”的藏人。此时此刻，在达赖喇嘛获得诺贝尔和平奖的这个城市，在中国大使馆的门口，他们和他，犹如代表着两个截然不同的阵营。

    他们的手中还高举着几幅标语，用藏文、英文和汉文写着：“中国人，把我们的家乡还给我们”……

    车里的人鱼贯而下。不理不睬。径自而去。但他不行。尼玛次仁他怎么可以做得到？后来，他无论如何也回忆不起来他是怎样走过那一段路的，但那显然是他32年人生中最长的路，最艰难的路。他的西藏僧侣的袈裟如烈火燃烧，火焰烧灼着他藏人的身体，藏人的心。更何况火上浇油火更猛。那每一个鄙夷的眼神啊就是一滴飞溅的油，是飞溅的熔化的滚烫的酥油。尼玛次仁他低垂的头颅，弯曲的脊背，蹒跚的双腿，被一滴滴飞溅而来的酥油深深地烫伤了。

    说到这里，尼玛次仁的声音有些尖利。“我怎么办嘛，我怎么办嘛，我穿着这样的一身……”他扯了扯阳光下显得醒目的红袈裟，连连重复着，近乎自语。

    从那以后，尼玛次仁回忆道：“我再也没有开心过。整整四天，我终于知道了什么叫做热锅上的蚂蚁。”

    如果真的是蚂蚁就好了。对于小小的蚂蚁，再热的锅又算得了什么，只要心一横，从热锅上勇敢地纵身一跳，就可以逃得远远的。但怕的就是到处都是热锅，找不到一块清凉的藏身之地。

    尼玛次仁终于走过了那一小段备受煎熬的路，可他已经被烫得浑身是伤。浑身都是深深的烙印啊。这烙印使他疼得直想哭泣，却又欲哭无泪。使馆里的人都装作若无其事，或者说早已熟视无睹，谁也不提刚才的一幕。人们都在谈别的，一边有礼有节地聊一边有礼有节地吃，只有一个人什么都咽不下去，如鲠在喉。尼玛次仁，他可是第一次在异国他乡见到那么多的骨肉同胞，或者说那么多的“流亡藏人”，虽然近在咫尺，却分明隔若关山。

    肯定有不少人和尼玛次仁说过什么。那也肯定是些无关紧要的话，不关痛痒的话，所以他似听非听，听过就忘了，因为他正是心如刀绞，魂不守舍。但他记得，除了车上的那几个老外不时满怀同情地看看他，只有那个一起来的北京官员轻轻地问了一句：“是不是不舒服？”尼玛次仁差一点点头承认。那人看上去温和而礼貌，因为他是整个国家的民族与宗教的官方代言人，在以“人权”为名的会议上总是众矢之的。

    多日来的担忧才下眉头，又再次浮上心头。那是尼玛次仁在离开拉萨前就不断滋生的，难以排遣。此时更添了一份揪心，如果出门，会不会还碰见他们，被他们鄙视、讥讽或痛惜？在他们的心目中，完了，我肯定是一个“加米喇嘛”，“共产党喇嘛”，尼玛次仁苦笑道。

    因此，当他忐忑不安、小心翼翼、硬着头皮走出大使馆时，他一下子长长地舒了口气，但旋即又有点怅然若失。那边，先前围聚着几十个群情激奋的同胞，这会儿已是空空荡荡。他们去哪儿了？

    第二天平安无事。

    第三天，尼玛次仁在会议上发言。这正是派他来参加这个会议的目的，以他的现身说法来证明西藏是有人权的，西藏人的人权是有保障的。而不是像前几次会议上，一说到人权在西藏的状况，中方的理由总是虚弱不堪，因为没有来自西藏的声音。可有谁知道，这正是尼玛次仁的心结啊。如何说，说什么，该说什么，又不该说什么？真是让他苦恼透了。虽然他向来清楚，穿一身绛红色袈裟的他不过是个摆设而已，但他也不可能说得太离谱，或者出了格。他悄悄地向其中一个已有信任感的老外询问，老外也悄悄回答，别说具体的，笼统地说说就行了。

    所以尼玛次仁完全是照本宣科。准确地说，是照报纸、照电台、照电视宣科。是国内那些媒体上常有的如出一辙的言论，像藏民族的文化得到了最大的保护和发展，宗教信仰自由，广大僧侣爱国爱教，等等，等等。所有的与会人员都在默默地听着。只有一人提问。那是一个美国人。他用英语问尼玛次仁，既然如此，那么你们有没有见达赖喇嘛的自由？尼玛次仁愣了一下。虽然他早有准备应付这类问题，但听到达赖喇嘛的名字，就像第一天有人指给他看达赖喇嘛接受和平奖的地方，他还是愣了一下。不过他马上就稳住自己，颇为聪明地答道：“这是一个政治问题，我不回答。”什么政治问题？一个西藏人，一个喇嘛，要见他们自己的达赖喇嘛是政治问题吗？但这以后，再也没有人提问，感觉像是所有的人都理解他的处境、他的心情，尼玛次仁这样认为。

    但是第四天降临了。尼玛次仁原以为这难熬的日子快结束了，没想到最大的打击在第四天降临了。

    因为是最后一天，会议的安排是去挪威一个著名的国家公园游览。挪威的公园确实很美，充满与自然并谐共存的魅力，让这个从小在世界屋脊长大的年轻喇嘛心生欢喜，左顾右盼。但突然间一个青年女子迎面走来，尽管是T恤和牛仔裤的装束，与周围的外国人打扮无二，尼玛次仁还是一眼就看出，这是一个藏人，有着典型的藏人的脸，藏人的味道，藏人的气质。

    典型的西藏女子径自向尼玛次仁走来，伸着双手，带着久别重逢的神情。

    一时间，尼玛次仁有些恍惚，感觉像是在哪见过，似曾相识，不禁也伸手握住那女子的手。但没想到啊，那女子不但一把握住不放，而且放声大哭起来。她一边哭一边用藏语说，“古修”（拉萨话，对僧侣的尊称），你在这里干什么，你跟着这些中国人干什么，你是西藏人啊，你要记住你是西藏人，你不要跟他们在一起……

    尼玛次仁又窘又急，又万分地难过，可又一点也没办法抽出手来，更不知道该说什么。人们都围上来了，都是外国人，看着一个穿红袈裟的僧侣被一个女子拉着哭诉，好奇极了。而一起开会的人，谁也没有围观，反而匆匆地走开了，一副像是与己无关的样子，其实倒像是一份难得的体贴。除了那个大使馆派来的人，这四天，他天天跟着尼玛次仁，只跟尼玛次仁一个人。这时，他开腔劝道，走吧，尼玛次仁，别理她。

    西藏女子肯定听不懂汉语，但她一定猜得出来是什么意思，她气愤得要用英文骂那汉人，尼玛次仁赶紧阻止了她。尼玛次仁翻来覆去地对那哭着的女子说，我知道，我知道，我知道。西藏女子哽咽道，你真的知道，就不要回去。这时候，尼玛次仁艰难地掏出了心里的话，怎么能不回去呢？那是我们的家乡啊，都走了，把它留给谁呢？说着说着，他再也忍不住，眼泪夺眶而出。

    最后来解围的是这样几个人──几个从西藏来挪威学习的藏人。在拉萨，有几个单位，如社会科学院、西藏大学、图书馆等，都要定期派人到挪威学习或访问。尼玛次仁不认识他们，但他看得出来这是些和他一样来自西藏的藏人。可他到现在也不明白，这一天，为什么会有这么多身份不同的藏人聚集在这里。不过当时他顾不得考虑那么多了。他急急地从还在哭泣的西藏女子的手中挣脱而出，一边飞快地用袈裟抹去泪水，一边赶紧归队。

    “古修”，那解围的人中有人叫住他，好心地出主意说，如果他们问你是怎么回事，你就说她家里有人去世，希望你回到拉萨以后在大昭寺为她的亲人点灯念经。尼玛次仁匆匆点头，再一次有了心如刀绞的感觉。可就像是早有商量，当他走近他们，那十几个人谁也没看他一眼，谁也没问他一句话，就像是什么也没发生，或者说不值一提。

    终于到了离开挪威的时刻。不过不是马上就走，代表团一行在机场等了很久，有两个小时之多。大使馆的领导和同志们把他们送到机场就回去了，包括那个四天来寸步不离尼玛次仁的人。在长长的时间里，在明亮、舒适、宽敞的机场大厅里，人们或坐或站或走，都显得十分地自由自在，不论你是哪一个国家的公民。尼玛次仁也自由自在地走来走去，似乎没有人管他，任随他想往哪去都可以。有那么一瞬间，他的脑子里突然冒出一个想法：我如果不跟他们走呢？反正护照在身上，钱也足够，我或者另买一张机票去别处呢？

    当然，这仅仅是一个闪念罢了。前面说过，尼玛次仁他总的来说都是平静的，明白的，自重的。所以最后，他这个热锅上的蚂蚁还是跟他们一起回去了。从哪里来回哪里去，对他来说，这显然是最好的安排。但当飞机从奥斯陆的机场慢慢升起，渐渐地离开这个象征自由的国家，两行热泪悄悄地滑下了尼玛次仁瘦削的脸颊。

    2000年8月于拉萨


一个本教活佛的故事

    藏北索县有一人，据说是以巫术见长的本教一活佛，但早以前，他还是人人皆知的强盗。索县最大的寺院是赞丹寺，属于格鲁派，矗立在一浑圆而光秃的山上，远看很像布达拉宫。不知出于教派宿怨还是什么原因，那人发誓要抢赞丹寺，居然还真的去抢过几次但都没有得手，那已是很早以前的事情，那时他还很年轻。1959年，赞丹寺因为参加“叛乱”（指1959年在拉萨等地发生的藏人反抗中共政权的运动，被称为“反革命叛乱”，简称“叛乱”）被解放军镇压，那人就是为解放军带路攻打寺院的向导。战斗打得很艰难，尽管武器装备大大不如解放军，可寺院里的喇嘛丝毫没有投降的意思，边打边退，一直退到了寺院的最顶层还不服输。于是解放军的飞机飞过来了，扔下了一堆炸弹，把寺院几乎炸成了废墟。据说因为飞得太低，那些被炸得乱飞的房梁、石头还差点打着飞机。这下再也没有还击的枪声了，解放军呐喊着冲进寺院，看见遍地残破的佛像中埋着一个人的尸体，后被认出是赞丹寺的堪布。原来在这个堪布的掩护下，其它喇嘛早沿着袈裟挽成的绳索从寺院顶层溜下来逃跑了，只留下堪布一人负隅抵抗。

    那人自然也跟着解放军冲进了寺院，但不知道抢到什么东西没有，不过抢东西对他来说远不如终于实现了誓言更为重要，毕竟发下这样一个誓言除了这样一个机会绝无实现的可能，但既然发了誓不去做那可是要在草原上遭人耻笑的，说不定这笑话还会子子孙孙地流传下去，当然啦，这是从此以后那人心安理得的解释。“平叛”（“平息反革命叛乱”，简称“平叛”）结束后，他以我党的统战人士的身份成了新生的红色政权里的一名县政协委员。

    但在文化大革命期间，他这个本教的活佛也不可幸免地遭到了批斗。广大“翻身农奴”把从他家里抄来的那些象征“四旧”（指的是旧思想、旧文化、旧风俗、旧习惯，毛泽东号召要“破四旧”）的东西，像法会上穿的法衣、戴的法帽、用的法器等等，一股脑儿全堆在了他的身上，然后押着他去游街。跟他一块儿游街的“牛鬼蛇神”“「文革”流行语，指代“阶级敌人”）都是当年的“三大领主”，是万恶的封建农奴制社会里压在劳动人民头上的三座大山，个个垂头丧气，胆颤心惊，可惟独他不是这样，还兴高采烈地大声嚷道：“从来没有像今天这么开心过，我已经很久没有打扮成这个样子了，这不就跟在法会上一样吗？好啊，好啊，太好啦。”然后他一边嘴里念念有词一边比划着各种手印，还一边蹦跳着幅度很大的宗教舞蹈，像神鬼附上了身似的，那滑稽的场面使游街成了闹剧，围观的群众个个笑得前仰后合，结果谁也斗不下去他了。

    开批斗会时也是这样。那些挂牌戴帽被围攻的“牛鬼蛇神”里面偏偏他不老实低头认罪，反而怒目圆睁地大声吼道：“凭什么要斗我这个共产党的老朋友？我可是有功劳的人啊。”接着便滔滔不绝地回忆起几年前的那段丰功伟绩，大家一想也是，当初连苦大仇深的贫下中牧都不理睬解放军，若不是他带路，要打下赞丹寺且得费一番功夫。更何况他的回忆十分生动，模仿起激烈的枪战声和飞机的轰鸣声来惟妙惟肖，人们都听得津津有味，一场批斗会就这么被他变成了一场讲述索县革命历史的报告会。

    后来他被赶到了草原上，交给广大的贫下中牧监督改造，可他还是花招迭出，让人哭笑不得。比如说，他把毛主席的像章今天戴在头上，明天戴在胸口上，后天戴在臂膀上，有一天竟然戴在了脚上，当然是脏兮兮的鞋子上，他还得意洋洋地四处招摇。这还了得，革命群众立即给他召开了批斗会，勒令他交代如此玷污伟大领袖毛主席的罪行，可是谁也想不到他会这么诚心诚意地交代：“真是冤枉我啊。我是把毛主席当做神一样看的。毛主席就是我的菩萨。我祈祷他多多地保佑我。所以我身上哪里痛了，我就把毛主席的像章戴在哪里。头痛了我把他戴在头上，心痛了我把他戴在胸口上，今天我的脚痛得很，我希望毛主席保佑我的脚不要痛，这样做有什么不对吗？”是啊，这样做又有哪点不对呢？这一下又让积极分子们不知所措了，说不出一句反驳他的话来，只好作罢。

    时过境迁，一晃到了改革开放的今天，据说现在他又是县政协委员了，方圆百里的老百姓对他还算是顶礼膜拜，常常带着大坨酥油和大块牦牛肉求他占卦、念经什么的。他已经很老很老了，可还娶了一个比他小几十岁的牧女做老婆，在重新修复起来的赞丹寺下面开了一个卖烟卖酒的小商店，日子过得不错。他的这些故事就是一个市民宗局的干部在路过他的小店买酒喝时听他讲的。几年后，这个干部又把这些故事讲给在大昭寺里偶然认识的我听了，当时我们一起哈哈大笑。但此刻我在记录这些故事的时候，才想起自己既不知道那位本教活佛的名字，也不知道他如今是否还活着。不过这并不重要，是不是？

    最后要补充的是，我曾经在作家马丽华写的《藏北游历》一书中读到这样一段关于赞丹寺的文字：

    直到公元1959年，赞丹寺遭到一次毁坏，成为战斗据点，两枚炮弹在寺庙里爆炸—但这并非致命伤。毁灭性的一击在1967年，它与藏北百余座寺庙一起惨遭覆亡命运。既可载舟亦可覆舟的为数众多的信徒们参与了这场不可思议的非常行动……赞丹寺就这样神话般地消失了，雅拉山似乎什么事情都没有发生过。佛像和法器部分送往地区，部分留在县上，部分流失于民间。那些绸缎制作的经幡挂幡缝缝连连做成厚厚的大篷布，覆盖在县府温室的玻璃上。……檀香木送进医院入了药，那些木、石料都盖了民房。

    “檀香木”在藏语里的发音就是“赞丹”，有数百年历史的赞丹寺正是得名于大经堂里面的那两根檀香木大柱子，在传说中被认为是天然形成的，具有十分神奇的功效，直到那场史无前例的文化大革命降临之前还支撑着早已所剩无几的寺院，但几乎是一夜之间就在震天响的口号声中被砍断扛走了。是不是那个人在批斗会上对英雄事迹的回忆，启发和教育了广大的贫下中牧──尤其是层出不穷的积极分子呢？天晓得。

    2001年10月于拉萨


丹增和他的儿子

    丹增今年55岁，现住在拉萨市北郊嘎玛衮桑新村内，1994年退休之前是青海省玉树州扎多县政协主席，1983年以前有22年的光阴是在拉萨度过的，先后在农牧处、区农科所和区水利局工作，当过通讯员、驾驶员和技术员。如果可以看到他的档案，在“籍贯”一栏内一定是“阿里地区革吉县”，因为丹增从来都是这么填写的。还有在“社会关系”一栏内一定是“孤儿”，在“个人成份”一栏内一定是“牧工”。实际上，丹增的家乡是青海省玉树州扎多县；虽说父母早亡，的确是孤儿，但他还有三个兄弟和一大家族的亲戚，而且他绝不是“牧工”，而是扎多县一所噶举寺院的主持活佛，他家在当地曾经雄踞一方，其父为千户长（有千户属民并有官职的部落头人），其母来自玉树州囊谦县过去的“囊谦杰布”（即康巴一带与德格王并列的“囊谦王”）家族。

    丹增于1970年与农科所的同事、一个没有复杂背景的拉萨平民女子成家。有子女二人。大女儿现在拉萨饭店工作，和一“团结族”（俗指藏汉混血儿）的康巴男子结婚。次子江央班注销生于1974年，在拉萨和扎多县受小学和初中教育，汉语流利，汉文通晓。1990年自愿出家为僧。丹增认为儿子应该加入离拉萨稍远的楚布寺，因为楚布寺是噶玛噶举的祖寺，与他的法脉相承，所以江央班登成为该寺三百多名僧侣中的一员，并接受严格的宗教教育和所属传承的训练，如三年三月又三日的闭关静修，出关后曾在法王噶玛巴身边任近侍一年，因性格倔强，爱恶分明，被寺内的权势喇嘛排挤，不允许再待在噶玛巴身边。1998年秋天，江央班登以回青海老家探亲的名义，随父亲丹增赴尼泊尔和印度，这是他头一回出国，但一去就不归，因为他被止贡噶举的几大活佛认证为一位比较重要的活佛的转世，法名为“敬安”，同时获得达赖喇嘛的进一步认证。目前，江央班登在台湾的一所藏传佛教中心——冈波巴金刚乘佛学会──继续学习佛法并承担弘法利生的责任。

    虽然长达整整20多年，丹增完全隐瞒和圆满编造了个人的身世；虽然在他25岁时候，放弃了他对佛教所立下的独身誓愿，还俗为在家之人，但他仍然是那所具有悠久历史的寺院的活佛，而且，当年与他一起出逃、如今远在美国的长兄是止贡噶举中一位具有广泛影响的大活佛，而且，他的宝贝儿子现在也是一位很有希望的年轻活佛。可无论怎样，如果从外表上看，丹增和拉萨城里的许多退休干部无异，他甚至更像一个普普通通的拉萨居民，因为他经常夹杂在各寺院或朝见噶玛巴的信徒人流之中，没有多少国家干部的特色。他个子中等，表情和蔼，总是穿一身汉装。他的汉语说得还算不错，有些四川口音，但这倒不会是因为在历史上他的老家当属与四川邻近的康巴境内，而多半是因为在他学说汉语时，周围多的是四川籍贯的汉人。总之，如果初见丹增，谁会相信6岁就高坐法座的他曾是一位受万民崇拜的仁波切呢？不过他家很少让人进去的经堂确实比一般寻常藏人人家的经堂更精致、更正规、更循从佛事仪轨。

    能够和丹增长谈是我没有想到的。我只见过他三次。第一次是在1998年楚布寺的夏季金刚法舞“雅羌”上。当时初识江央班登，认为他是楚布寺中出类拔萃的喇嘛，无论谈吐举止，还是内涵修养。我甚至玩笑似地说他不定是位转世的活佛。一天傍晚，随江央班登和另一位僧人转山，转经的山路极其陡峭难行，可江央班登行走如飞，还滔滔不绝地讲述着沿途的圣迹和典故。从山上连滚带爬地下来就见到了丹增，他是来领受噶玛巴赐予信众的长寿灌顶的。有喇嘛说他也是一位活佛，好生打量，他的光头、眼镜和大耳朵确实有几分活佛的样子，但没有他的儿子更像。

    第二次是几个月以后，他突然打来电话，说江央班登已经去了那边，已经被认证为一位活佛了。说他刚从那边回来，给我带来了一尊江央班登送的小佛像，让我去取。在嘎玛衮桑的一个藏式小院里，这个声音细细的活佛他爸先是讲了他在机场的遭遇，有意思的是，他的语气还兴冲冲的，像是在讲一件开心的事情。他说前天他刚下飞机就被人拦住看证件，确定他叫丹增后要带他走，他见情形不对就问缘由，那人倒还客气，把他带到一计算机跟前说，你看，这上面说了，如果有叫丹增的到了，就把他带到安全局去。丹增就分辩，藏族叫丹增的多多了，凭什么说我就是这个丹增？如果所有的丹增都要被抓起来，那自治区的丹增书记是不是也得抓？正僵持着，他的女儿和女婿接他来了，女婿认识海关上的人，道理加人情，他们终于放他走了。丹增对我说，我以为这两天他们还会找我，结果没有，看来他们找到真正的丹增了。

    接着丹增让我看照片。是他和江央班登在尼泊尔和印度的朝圣照片。千层佛塔。万尊佛像。菩提树。金灿灿的嘛呢轮。最后，丹增又让我看了两张照片。很郑重。也很小心翼翼。一间不算宽敞、也不华丽但洒满金色光线的屋子里，他和江央班登神态谦恭地候于两侧，而被簇拥在中间的，正是所有虔诚的藏人最熟悉、最亲切、最渴望的人——达赖喇嘛。这照片是1999年3月拍的。是我见到的达赖喇嘛最近的照片。他真的老了。他已经老了。老得太快了。当我声音哽咽地说出这句话时，我看见丹增的眼里也含着泪水。他叹了口气说，江央班登哭得可厉害了，我从来没见过我的儿子这么哭过。然后丹增又笑着说，“衮顿”（藏人对达赖喇嘛的尊称）很喜欢江央班登，你看，他还捏他的耳朵呢。可不，照片上，衰老的笑呵呵的达赖喇嘛一只手挽着丹增，一只手正捏着江央班登的大耳朵，在他的身后，是一个金光闪闪的、形状优美的奖杯——诺贝尔和平奖奖杯。

    又是大半年过去。今中午意外地接到丹增的电话，说要送我一本江央班登寄来的挂历，我去雪新村路口把他迎到家里，原以为随意说说家常就可以了，可没想到一说话就长了，足足说了三个小时。当然，当他的面我是不可能直呼丹增的，出于尊敬，我称他为“仁波切”。这位过去的仁波切还是一身汉装，戴了一顶毛茸茸的皮帽；声音还是细细的，像个老太太；还是一副笑眯眯的样子。我们的话题是怎样从江央班登——敬安仁波切讲到丹增——崩仲仁波切的？此刻回想，应该是我问他已在拉萨生活了多少个年头开始的。他的回忆是不那么连贯的，他个人的历史年代忽儿停留在1959年，忽儿飞越到1982年，忽儿又回到「文革」，甚至返回得更远，那已经是带有传奇色彩的草原部落时代，他胆量过人、刀枪不入的千户长父亲……

    先放下遥远的模糊的过去不说，我还是按照丹增的个人历史的顺序，将他的身世作一简单的介绍。

    1945年，丹增出生在行政上属于青海省（当时的省长是回族军阀马步芳）、民间意义上属于康巴并受“囊谦杰布”管制的玉树草原上。他是一个显赫的部落头人家中的第二个儿子。其实早在他被认为是当地一所大寺的主持活佛之前，他的哥哥已被认为是另一所止贡噶举寺院的活佛。但他的千户长父亲不肯把长子交给寺院，他定要让长子继承家业。但不论去不去那所寺院里呆着，长子的活佛身份是既定的，两全其美的办法是让他就待在自己的家庙自己的眼皮底下。可第二个活佛儿子就没有理由不放手了。所以，丹增6岁时候就进了这座据说有八百多年历史的噶举寺院。这座名为格那寺的噶举寺院，最早是支派繁多的噶举“四大八小”教派中的拔绒噶举，在五世达赖喇嘛时期，由于蒙古固始汗的压力改为噶玛噶举（事实上，当时不少的噶举等教派改宗为格鲁），反正都是噶举，基本上都在同一个传承系统上。作为第十三世崩仲仁波切的丹增至今还清楚地记得他的寺院里曾经拥有的无数的古老佛像、法器和艺术品。当然今天已经丧失殆尽，所剩下的，扳着指头都可以数得过来。

    1956年，他年迈的父亲抱病上拉萨朝佛，在心愿已偿离开人世之前，他唯一的忧虑是针对儿子们的。他留下的遗言是，不久以后就会大变的，你们再也不可能当官、当活佛了。1959年，遍及整个藏区的所谓“叛乱”开始了。还是少年的崩仲仁波切正在寺院里一心只读佛陀书。按说再过几年，他的完整的寺院教育就结束了，他就该在金刚法座上履行他的弘法利生的责任了，这样再过几十年，在生老病死的自然规律的支配下，他会本着乘愿再来的菩萨精神再一次行走在轮回的长途上。应该是这样的。整个雪域大地上星罗棋布的寺院中，已经有数不清的被藏人视为“人中之宝”的仁波切们千万次地生动地示现着这一人生之旅。但轮到他这个十三世的时候，他的绛红色的人生之旅被来自外界的一股强大的可怕的力量给斩断了。

    实际上，丹增对他14岁以前的寺院生活并没有留下多么深刻的记忆。可能是那样的一日和8年来的每一日都是一样的，重复的。丹增的人生记忆是从1959年开始的。那年春天，他的有活佛之名的大哥突然把他从寺院里带出来，告诉他不逃不行了，再不逃就会没命了，然后塞给他一支长枪和一匹马，带着上千名男男女女匆匆地踏上了逃亡之路，也可以说是不归的“叛乱”之路，因为这个队伍是边打边逃的，执行“平叛”任务的解放军一路围追堵截，紧紧跟着，一直跟到了今天的阿里地区革吉县境内。这时候，上千人只剩下了几十人，死的死，伤的伤，逃的逃，散的散。丹增记得他的身边常常是一个活人突然就变成了一个死人。起先他害怕得很，慢慢地也就习惯了。其实谈不上习惯不习惯的，因为时刻都在逃命。丹增是后来才知道他和三个兄弟最终失散的地方叫做革吉县的。这片寒冷、荒芜而且没边没际的大草原，是在一个枪声大作的黑夜让他们余剩不多的人像鸟兽一样散落开来，并吞没或者掩护他们消失于其中的。当狂奔的丹增再也走不动的时候，他发现他的身边没有兄弟，也没有经师，谁都没有，只剩下他一个人了。他狠狠地大哭了一场。这是他一生中第一次也是最厉害的一次大哭。然后，他擦去泪水，朝着有帐篷的地方走去，在一个比较富裕的牧人家里当了佣人。

    从此，14岁的丹增开始了他的漫长的隐姓埋名的生涯。渐渐地，人们知道的是这个男孩在随家人朝圣神山岗仁布钦的路上，失去父母又与兄弟走散，变成了一个孤儿。这样的不幸的故事并不少见，所以人们都信以为真。从前高高在上的活佛丹增在人家里干着佣人低下的活，他需要多大的忍耐和毅力？日子久了，附近寺院的一个喇嘛发现他识字，就劝他别当佣人，不然太可惜了，让他到寺院里当“扎巴”（普通僧人）最好不过。就在丹增打算再次出家时，工作组来到了这片草原上，让广大的农奴得到了“翻身”和“解放”。孤儿丹增成了革命队伍中的一员，是一名小小通讯员。

    1960年，有文化的丹增被选送中央民族学院学习，这本来是一条培养藏族干部的仕途之路，可是因为革吉县离北京委实太遥远了，等丹增和另外两个培养对象整整用去一个月才抵达拉萨时，大队人马早已经在毛主席的身边接受革命教育了。怎么办呢？是重返革吉继续革命还是在拉萨学习锻炼？当有关领导如此征求他们的意见，丹增选择了留在永远不会有人知道他的底细的拉萨。他最早当过一段“藏胞接待办”（“接待办”是“接待办公室”的意思）的通讯员，不久调到农牧处（后来改名为“自治区农科所”），从通讯员到驾驶员到技术员，都是普通一员。丹增从来都是谨小慎微的，不露锋芒的。孤儿。佣人。牧工。“翻身农奴”得解放。就这样，“文革”降临了。

    1966年，丹增在日喀则的乡下农间干着一个农业技术员的工作。他一头扎入农田的状态有些像他早年在寺院里学习一样，两耳不闻窗外事。所以当他回到拉萨时候简直惊呆了。武斗已经开始了；寺院早就砸没了；“牛鬼蛇神”的身上穿着他再熟悉不过的法衣或官服或绫罗绸缎，但“走资派”的下场是他难以理解的。世道又变了。世道又变得对他很不利了。丹增再一次见风驶舵。这只是出于自我保护从不危及他人的伎俩或小聪明，实在是被丹增用得炉火纯青，至今说起他还不禁哈哈大笑，颇有几分得意。他说，当时两派（“大联指”和“造总”）斗得很厉害，尽管我什么派都不是，尽管在单位里可以用下乡的名义蒙混过去，可一出门，总是会碰到两派的，会不由分说抓住你就问是哪个派的，不是要求你当场加入他们这个派，就是怀疑你打你一顿，所以我做了两个袖章，一个上面写着“大联指”，一个上面写着“造总”。我在两个衣兜里各装一个袖章，遇到这派时看清楚他们手臂上的袖章之后，就悄悄地取出同样的袖章套上。这办法很有用呢。有一次，两派在大昭寺内开战，先是“造总”占领了里面，后来有很多军人的“大联指”来了，一个劲地往里冲。当时大昭寺门口聚集了很多人，都像水一样往里面涌，我本来是看热闹的，但也被人流裹着快冲进去了。我不想参与进去。一急之下，赶紧掏出我的“大联指”袖章套上，假装维持秩序溜走了。

    “文革”期间，丹增记得与他同一个单位的一位同事，因为喜欢给人看病，经常说些封建迷信的话，被人看作是个活佛，而他自己也从不否认，结果差一点被斗死。所以后来，当人们都知道丹增才是个活佛的时候，纷纷说，真正的活佛没有斗着，却斗了一个假活佛，丹增，你很狡猾啊。

    后来丹增结婚了，有孩子了。他已经真正地像一个拉萨人了。像一个安心过小日子的拉萨人了。可是随着岁月的推移，他开始难以遏制地思念起当初一起出逃的兄弟们。他们是死了，还是活着？如果活着，又会流落在哪里？他悄悄地打听着，查寻着，每一次单位组织下乡总是最积极的一个。尤其是去阿里、那曲一带。那一带果然有些同乡人。他清楚他们一定是当年失散的同伴们，但他从不去找他们。他的寻找依然是暗地里进行着的，一切都是悄悄的，不动声色的，他早已经习惯了这样。就这样到了1980年，又有了一次去阿里的机会，而且距离神山岗仁波钦很近，有同事的一个亲戚也要搭车去朝圣，可一直走到了神山脚下，那人才告诉他，他是打算翻过神山逃往印度的。丹增这次不害怕了。他直觉地认为这是他寻找兄弟们的一个机会。或许，他的兄弟们就在那边呢。于是他委托这人帮他打听他失散20多年的兄弟们。这人也答应了。然后他们一起转山。计划是转着转着就各走各的。可谁也不曾料想，一个极其戏剧性的场面出现了。

    丹增生怕我不信，一个劲地说这是真的，真正的。我们真的就在转山的时候，碰到了这个我寺院里的喇嘛。虽然我们20多年没见面了，而且当年我还是个孩子，可是我们互相都认出来了。我像被电打了一样。这是我20多年来第一次面对面地看见我的家乡人，而且还是我的寺院的喇嘛。我愣愣地站着，他也愣愣地站着，谁也不敢相信啊。最后他扑通一下跪倒在地放声哭了起来。他边哭边说，“朱古，你只是胖了一点，还是和以前一样啊。”唉，那情景。

    确实是巧合。这个在转山路上遇到的喇嘛正是从那边翻山过来朝圣的。丹增说，那时候对边境的管制不像现在这么严，只要有过往尼泊尔的通行证，是允许那边的人来这边朝圣神山的。丹增说，这个喇嘛也是当年一起出逃的人，而且还一直跟随着他的兄弟们。他的兄弟们果然是逃到了印度。而他的因为父亲的阻拦只是在其家庙里为僧的大哥，曾经和他的二弟共娶一女为妻，一起生活了多年。几年前，大哥对二弟说你来管这个家吧，我要侍奉诸佛菩萨了。于是再也不做俗人的大哥重新做了加布仁波切。

    就这样，丹增终于找到他的兄弟们了。就这样，真相终于大白了。就这样，包括他的妻子在内，人们都知道丹增原来是一个活佛了。我佛慈悲。我佛终究会在适当的时候，因缘具足的时候，让善报或恶报示现给芸芸众生看的。

    1982年，丹增带着一家人回到了他的扎多老家。他不再当农业技术员了。他在县政协工作，先是副主席，后来是主席，尽管他是因为活佛才当的主席，但他已不再是传统意义上的活佛了。他有家，有老婆，有一儿一女，虽然藏人百姓能够从宗教角度理解并圆通活佛的世俗生活，然而，实际上，丹增更像一位国家机关干部。六年后，丹增的拉萨妻子无法习惯扎多牧民化的生活，带着两个孩子重返拉萨，并索性提前退休一劳永逸。丹增继续在老家坚持了几年，夏天在扎多，冬天回拉萨，像一只候鸟飞往于两边，终于也不想这么飞了，1994年，尚不足50岁的他也退休了，在拉萨过上了知足的、闲适的且有很多宗教色彩的退休生活。这期间，他去过印度，与兄弟们重逢，抱头痛哭，又喜笑颜开。这期间，他的佛缘比他更深的儿子江央班登，自愿放弃世俗生活，甘心成为佛前的一盏明灯。

    应该说，以上所述，就是丹增——这个从本不普通的藏人变成普通不过的藏人的大概一生。两者比较，我们不知道前者是不是他愿意选择的道路，但我们知道，后者是他最不愿意选择的道路。因为他走上这条道路的时候，他不再是他，而是另一个改头换面的人了。一个没有老家、没有亲人、没有名字、没有过去的人其实什么也没有，一无所有。当他从原来那条道路被迫逃往如今这条道路的时候，许许多多像那个和兄弟们最终失散的漆黑的深夜里，他的耳边总是枪声不断，他的眼前总是血流成河，而那时候，他仅仅是一个14岁的弱冠少年。

    此刻，这个坐在我对面总是笑眯了眼睛的丹增，看上去不似55岁，更像是可以凭添上十年还要多的老人。回忆往事，他说他有三大庆幸，一是庆幸当年他顺从大哥一起出逃，不然的话，他一定会像他寺院中的另一个活佛，不到「文革」就被斗死了；二是庆幸他编造了一段滴水不露的个人历史，而且隐瞒得相当成功，不然的话，他一定会像他那位爱出风头的同事，在“文革”期间被斗得半死不活；三是庆幸他及时地把儿子江央班登送出西藏，不然的话，因为噶玛巴在21世纪的前夜出走，他的儿子一定会吃不了兜着走的……

    最后，丹增道出了他的愿望，那就是，要为他的如今实则已经破落的寺院的历史写一本书。他要求我做这本书的汉文翻译。我连忙说我做不了这事，因为我一个藏文不识，在自己的母语方面是个文盲。丹增说不要紧，我口头翻译，你来记录就可以了。

    还要补充的是丹增的千户长父亲的英雄传奇故事。据说他性格暴烈，爱憎分明，完全是个典型的康巴人。更神奇的是，他是个多少子弹也不伤一根毫发的人。丹增绘声绘色地讲到，有一年打冤家，仇人把他家团团围住放枪，整个家族中无人敢应战，被奶奶锁在屋里的父亲越窗而下，冲向仇人，抬枪就放，当场就打死了三人。仇人那边慌忙还击，可是眼前看不到人，不是一团黑乎乎的影子就是一匹若隐若现的马，乱放一通枪后赶紧骑马，落荒而逃。而得胜回朝的千户长父亲站在欢呼不已的家族人群中，得意洋洋地解开袍子时，只听得“哗哗”响声，满腰的子弹壳纷纷滚落而下……

    另外，再补充两句丹增——还俗的崩仲仁波切——敬安仁波切他爸教给我的「文革」流行语言，是用藏语说的，通常在人们相遇时候用的招呼语。是这样的，一人先问：“切杜噶娄（最高指示）”？另一人回答：“米玛相地（为人民服务）”！

    2000年2月于拉萨


记一次杀生之行

    1

    在单位旁边的一个酒吧碰到表弟加措，没说两句话就邀我第二天去德仲温泉。他正好说的是我非常喜爱的一个地方，我脑海里马上浮现出月光照耀下那热气袅袅的山中泉水，当即表示愿意。

    德仲温泉在拉萨东边的墨竹工卡县境内，确切地说是在一个弯来拐去的山沟沟里面，由拉萨东去大概一百五六十公里。但因为出县城不远往左转，不是土路就是石头路，有几段路还是水路，夏天像河沟冬天则结冰，所以走个五六个小时甚至更长时间是常有的事。

    虽说路难行，年年月月走这条路的车和人可不少，原因在于那群山深处有几个很著名的胜迹，比如噶举教派中很重要的一支止贡噶举的祖寺止贡提寺，和西藏第一大天葬台止贡提天葬台。西藏人特别看重这个天葬台，认为死后送到这里来天葬，魂灵进入“辛康”（极乐世界）会快得多。换句话说，止贡提天葬台就像搭在两个世界之间的方便之梯。

    德仲温泉也在这附近。它除了和一般温泉一样具有医疗效果，可以治这个病那个病的，尤其在春秋两季据说药效更加显着，更重要的是它还有宗教意义。据说在1200多年前，藏密密宗祖师莲花生大士、西藏人尊奉的古汝仁波切曾在这里闭关修行多年，并将手中的“多吉”（金刚杵）掷向山崖，劈成两半，不但将高山上融化的雪水一路引往老百姓的农田，同时因地下受之震动，冒出气泡翻滚的泉眼无数，用那温热的泉水洗浴身体别提有多么舒服，何况还能获得奇特的疗效。

    不过在从前可不是人人都能洗得上的。四周用石块堆砌并被分为上下两处却一水相连的温泉，习俗上，上温泉只能是活佛而且是止贡提寺最尊贵的活佛洗浴，下温泉才是俗人中的贵族洗浴，至于等级低微的底层百姓断然是不能享受这个福的。以后到底从何时起变成了人人都可以在温泉里洗浴，谁也说不清楚，是从“百万翻身农奴得解放”之后吗？这倒是一大好事。可毕竟人的成分已经大不纯了，什么样的人都有，那水的质量或者说那水的药效会不会下降许多？另外，为什么规定男的在上温泉洗浴，女的在下温泉洗浴？明明那上温泉的水会经下温泉流到河里去，难道男人就比女人干净吗？有人说，藏人有个说法，水只要流出一步之远又会变得干净。但这可能吗？无论如何，这种洗浴总是让人的心里有点别扭，除非你是在没人的时候独自去洗。

    我到过德仲温泉两次。第一次是1995年的初夏，所搭的那辆中巴速度之慢，甚至可以让我在行驶中的车上奋笔疾书。那时候，男女温泉完全是露天的，用句老话来说，完全暴露在光天化日之下，如果谁想要偷看别人的裸体那简直太容易了。而且还有蛇，是那种又细又长的小蛇缓缓地爬行在周遭的石块上，相信谁第一眼看见都会吓得半死，但幸好早就有人提醒过了，说这里的蛇从不伤人。

    第二次是两年前的春天，还在下雪，记得刚走到温泉边上，突然从雾气弥漫的水里冒出两个赤裸裸的外国女子，很快身上落满了雪花，很快又化了，她俩咯咯笑着，那情景真的十分难忘。

    两次我都住在阿尼的屋子里。忘记说了，这里有一个属于止贡噶举也修宁玛教法的“阿尼贡巴”（尼姑寺），实际上紧挨着温泉的一面山坡上全是高低错落的红房子，里面的阿尼们几乎都比别处的阿尼好看，显然是被这神医般的泉水滋养的结果。我住的当然是那种藏式的房子，离温泉不过几步，洗澡倒是很方便，可就是别想睡个安稳觉。德仲这里的狗很多，虽不咬人但老尾随你也够烦的。白天它们还算乖觉，不怎么吭声，一到半夜竟四下里狗声一片，没完没了。加上那些晚上也要泡澡的人那劈劈啪啪的脚步声、叽里咕噜的说话声，得，晚上还比白天热闹。

    不过我也属于晚上去洗温泉的人。怎么说我也在意那从男温泉里流下来的水。其实晚上，不，夜很深很深时去洗的人很少，有时候只有你一个人久久地沉浸在温暖的水里。月光下，泉水清澈见底，大小不一的石头历历可数，穿过轻烟般弥散的雾气望夜空，那黄色的月亮和银色的星星晕染成一片朦胧，无比美丽，传入耳中的则是已经低落的狗吠声和咫尺间流向远方的水拍声，这一切叫人幸福得惟有叹息而已。

    说起来，德仲温泉真的是我去过的那么多的山水里很喜欢的一处啊。

    2

    第二天是星期六。说好10点出发，可我一等就等到了快12点。我只好自嘲道，难怪嘛，藏族人民天生就没有时间观念。我想起W经常说的一句话，藏人是一个缺乏数字化管理的民族。最初听他这么说，我还要为本民族争辩几句，可大量的事实证明的确如此。

    一辆桑塔纳里面除了表弟加措，是四个和他年纪相仿的藏族青年，其中三个穿着漂亮的“巴扎”，是西藏人的传统服饰之一，小羊羔皮袄，毛料罩衣，镶锦缎的立领和斜襟，过去多为老年人的御寒冬衣，这两年风靡拉萨，成为年轻的藏族男女的时装，当然颜色和质地都有很大不同，价格也贵，一件好的“巴扎”要上千元。

    他们不但穿着相似，经历也都惊人地相似，都出生于1970年代，在内地的西藏中学上学，大学或专科学校毕业后回拉萨工作，如今不是退职经商就是一边干着公职一边做生意，一个个都是在商海中起劲奋斗的模样。都来自家境很好的干部家庭，父母以前多为“翻身农奴”出身，热爱党，党也厚待他们，所以在这些后代的身上都有一种溢于言表的优越感，并因之在社会上织就了一张非常有效的关系网，与拉萨一般的藏族年轻人不同。

    像曾经做过银行出纳的次旺，亲戚中这个是哪个局的局长，那个是什么官员，又跟西藏最有权势的热地书记的儿子是同学。再加上戴着一副小眼镜的达杰，某高官的儿子，他们一块儿开宾馆，开酒吧，当然还倒腾别的生意，如今成立了一家旅游公司，就是以德仲命名，也不知他们是怎么把德仲给瞄上的。

    德仲虽说以温泉著名，目前为止既没有公路，也没有电和电话。墨竹工卡县尽管知道那是一块金字招牌，风水宝地，但还建设不到那里去。西藏的许多基础建设都是这样，往往到县就为止，除非如次旺他们自有小算盘可打。他们迄今投了八九十万将围绕温泉的大片土地给租了下来，还盖了旅馆，拉了电话线，并打算修公路和建小型电站。从他们的租用面积和长达40年的租用期限来看，所花费的费用可谓相当低廉，而且所有的这些都是在一路绿灯下进行的，肯定是方便之门大开。对于西藏各级官员来说，热地书记这个名号显然如雷贯耳，那么热地书记的儿子在西藏想干什么干不成呢？

    所以这趟去德仲，作为二老板的次旺是想让加措实地考察一番，以后好兼他们的管理顾问。表弟加措在拉萨某饭店工作多年，曾经是总经理助理，某个娱乐部的经理，现在是什么我也不清楚。他汉文和英文都比藏文好。

    另外两人，在自治区某局工作的巴桑也属那个特殊的圈子，但西绕看上去不像，穿着不讲究，身上有一种平民的味道，言谈间多的是一般藏族人的口头禅，「贡觉」（向三宝发誓）或“益西”（向释迦佛或向达赖喇嘛发誓），说起寺院和喇嘛也比他们几个知道的多，我还以为他信佛，但加措告诉我，他是安全厅的人，派驻边境口岸某站的站长。

    我原以为加措叫我去纯粹是为了洗温泉，在拉萨的表哥表弟里面，我和他还算谈得来，而且总觉得他虽然个子很高，可还是孩子气十足。后来我才明白他是想叫我给这个发展中的德仲温泉，不，德仲旅游公司写点儿什么。只是他不会想到我写的竟是这样一篇文章。想加措曾经对我说：“阿佳（姐姐），你写西藏，应该写一写我们这批年轻的藏人，我们才是西藏未来的主人。”当初听这话并不在意，但经历了这一次短短的旅行之后我深有感触，并且非常难过。

    3

    好笑的是我们还得在拉萨城里盘桓一会儿。按照拉萨人每天必喝甜茶的习惯，他们也要喝上几杯才走，于是把车驶向帕廓老街一带一个叫“革命”的甜茶馆。

    后座坐了四个人显然很挤，好在我和加措都瘦，占的不过是一个胖子的座位。可警察就不这么看了，见一辆小车里接踵钻出来那么多人，立即很威严地招手示意。傻逼。达杰嘟哝一句，甩手过去。其它人也满不在乎的样子。被大衣裹得像个铁塔似的警察一脸黑红，看不出来是藏族还是汉族，冲达杰敬了一个礼，接着说了一堆什么话。话说完了，达杰原本挺直的腰弯下去了。次旺他们赶紧过去，一下子围住了警察。我有点紧张。加措说没事儿，他们会处理好的。果然他们个个都陪着笑脸，还为警察闪道，任警察昂然将车开走了。

    没事没事，我们先进去喝茶，达杰会摆平的。次旺一边走向“革命”一边大声地说。

    “革命”是拉萨甜茶馆里的老字号。不过也老不到哪儿去，一听这名就知道产生于什么年代，不像“鲁仓”（羊圈）、“杠穹”（小箱子）的历史悠久，可也是拉萨人趋之若骛的甜茶馆。老甜茶馆都一样，黑压压的，脏兮兮的，摇摇晃晃的长桌和条凳，夏天苍蝇乱飞，冬天乞丐不断，但却是拉萨各种小道消息的汇聚与传播中心。在真假混杂甚至十分离奇的传言中，那两三毛钱一杯的甜茶似乎也格外地好喝，而且带着浓浓的藏式口音的“革命”一词更有一种怪怪的吸引力，所以这“革命”已经有第二家了。

    拉萨的男女老少都有瘾似地爱喝这种红茶和牛奶（如今多为奶粉）、糖熬制的英国风味的茶，但传统上女人是不能进甜茶馆的，不然会被视作不正经。不过在早已移风易俗的今天，藏族男同志能做到的事，藏族女同志也能做到，何况要去的是“革命”。甜茶馆一向开门都很早，接待的几乎都是转经的老年人，其余时间则是各行各业各年龄层的人。不少单位里的藏人都这样，上班的时间和在甜茶馆里喝茶的时间差不多。

    离我不远的几个年轻的男女正高谈阔论，仔细一听说的都是汉语，努力地字正腔圆着，间或夹杂几个藏语的词儿，巴桑还是西绕说他们是附近西藏大学的学生，对他们很不屑的样子。要了一瓶三磅甜茶，又一人要了一碗面。这添了牛骨汤的面条一根根像筷子般粗细，统称“藏面”，可能因为它是用藏人而不是汉人或回人的手扯出来的才得此名吧。不一会儿达杰来了，把车钥匙往桌上一扔说，他还说我违反了交通法规第几章第几条呢，我一找到他们的队长他就没话了。

    中午一点半，阳光普照，终于可以出发了。

    4

    车刚开到拉萨大桥，前座的巴桑就俯身摸出一个做成手榴弹形状的鞭炮来，说，炸了它吧，声音里透着兴奋。次旺立即制止，没看见有当兵的在守桥吗？炸了不把咱们抓了才怪，过了桥再说。

    一过桥，那手榴弹就频频炸了一路。那一路上有堆满塑料袋的垃圾场、油库，路边的村庄、小商店，隐蔽的军营、农场，山顶上的废墟，粉刷一新的寺院，瓷砖楼房林立的县城。当然这些才不是要炸的目标。只有那一路上的人，赶马车或驾驶拖拉机的农民，停在路边的客车里的乘客，三三两两的包工队（一看见包工队，那些四川人模样的汉人，西绕就大喊，炸他们），穿红衣的云游僧，流鼻涕的小孩子，等等等等，才会被落在身边的爆炸声吓一跳甚至吓得哇哇大叫或者撒腿跑开。还有猪啊、狗啊、牛啊、羊啊、马啊也都不放过。

    比爆炸声更响亮的欢笑声洒了一路。只要巴桑把引线一扯，动作越来越像那么回事地将手榴弹抛出窗外，几个人就连忙回首张望，高兴得不得了。我虽知道这手榴弹是假的，是种鞭炮，又想男孩子（其实他们也不小了）都贪玩，喜欢恶作剧，可心里还是有点不舒服，但更多的是担心如果不慎没扔出去，在车里炸的话怎么办？

    前面说过，从县城到德仲温泉的路很难走。桑塔纳自然是开不过去的。他们早已联系好了，到了墨竹工卡县城就换一辆丰田越野车。是当地县税务局的车。我松了口气，因为手榴弹终于炸光了。没想到换车的时候，达杰很得意地从车后取出一把小口径步枪。带枪干什么？我问道。打猎呗。达杰干脆地答道，可能觉得我的问题很多余。谁又补充了一句，打它几只呱呱鸡。我只觉心一沉。

    充满火药味，不，杀戮味的旅行开始了。这是我始料不及的。就像我没有想到会跟这样几个同族人一块儿去德仲。最初看见他们，一个个彬彬有礼，干干净净，精精神神，藏话和汉话都说得十分好听，不像许多藏人一说汉话就句句带个「我操」，当然他们也偶尔带把子，不过是“我靠”。加上是表弟加措的朋友，说真的，我还一点儿也不反感他们。

    但很快我就开始反感了。不但反感，而且烦恼。那是经过一大片长满灌木丛的山坡时，要杀戮的目标终于出现了。是一只兔子。一只傻乎乎的兔子，把自己暴露在一块开阔地带，像是在召唤他们来杀自己。达杰将车刹住，提着枪就迎上前去，他甚至没有蹑手蹑脚、小心翼翼，而是抬手一枪就打中了那兔子的后腿。而我喊出的“别打”喊得太晚了，太微弱了，立即淹没在车里四起的欢呼声中。

    我很难容忍这个现实。更难以容忍的是，达杰提着枪追击逃跑的兔子。牠哪里逃得了啊。拖着受伤的腿还没逃几步，就被达杰连补几枪给打死了。倒在草丛中的兔子我看不见牠挣扎的惨状，但我可以清楚地看见追杀者一点儿也不手软、一点儿也不心悸的冷酷和残忍，反映在他被眼镜遮住的眼睛里，反映在他步步进逼的脚步里，也反映在另外几个人兴高采烈地下车去捡兔子的奔跑里。那可是一个生命啊，一个原本在自己的家园里自由自在地生存的生命，就这么突然地被打死了。

    眼睁睁地看着一个生命被枪杀，我不但烦恼，而且痛苦。作为以佛教为信仰的我，长久以来接受的是关爱众生、视众生为亲人的教育，这个众生不仅指的是人这种生命，也包括天上飞的、地上跑的、水里游的所有的生命。像这只兔子，牠无数的前生中很难说与我无关，说不定曾经就是我的父母或者姐妹，总之肯定有缘相连，不然我为什么会和牠相遇？可我却任凭牠惨死在我的跟前而不去救牠！我无法相信我仅仅喊了一声“别打”，我哪里是一个佛教徒，分明是一个帮凶！

    接下来的行程中我一言不发，满心的气愤。直到碰见两个背着粮食和牛肉的阿尼拦车，见达杰──还是这个达杰，笑眯眯地下车，把她们的东西放在车上，这样她们就可以轻松地走到德仲温泉，想他对阿尼还是挺好的嘛，这一点倒像个真正的藏人，就原谅了他，还有他们。就又恢复和他们说话，只是忍住不去想那只被扔在车座后面的血乎乎的兔子。可后来我才发现事实上并非如此。

    5

    德仲温泉到了。但再也没有前两次看见时的喜悦了。已经是傍晚快七点了，太阳还未完全落山，站在道路消失的山坡往下望，一片如刀光般闪闪发亮的铁皮屋顶格外刺目。次旺指着铁皮屋顶介绍说，那就是我们盖的旅馆。言语间似乎很自豪。我惋惜道，干吗要盖这种屋顶，多不协调。次旺说，它实用啊，不然夏天有那么多的雨水，藏式的那种房子是要漏的。也许吧，我说，不过这颜色实在难看。

    阿尼们的红房子依然像红宝石一般撒落在半山上，算是抚慰着被这铁皮屋顶这本不属于这一块世界的金属反射的强光刺疼的眼睛。

    沿山坡而下，袅绕着热气的温泉被挂满经幡的山崖和几排当做旅舍的房屋围在中间。温泉已不全是露天的了，有大半圈搭上了高高的本色的木架子，可以挡住无聊者的窥视，也还显得别致，更要紧的是，人在水里仍然可以望见白天或黑夜的天空。这倒算得上是值得称道的改建之处。

    旅舍分为两种。那铁皮屋顶笼罩下的两排水泥楼房显然是次旺他们新盖的，紧挨温泉的一排藏式土房则属于寺院。有意思的是，看上去又崭新又干净的楼房间间紧闭，无人住宿，而出土文物似的歪歪斜斜的藏房门前倒还坐着几个穿「巴扎」的老外。我就想，两处价格不一肯定是如此选择的原因，不过有没有那样一种味道、那样一种感觉恐怕更是吸引人的因素。

    所以次旺无奈又含有妒意地说，这些阿尼都是死脑筋，给她们谈过多少次了，把价格往上提一点，不然我们一间房子60元她们才10元，人家肯定要住在她们那里。可她们也笨，就不想一想，她们全部房间的房价加起来也不及我们的两间多，何况只要到了旅游旺季，我们所有的房间都会爆满，还不如索性把这排房子卖给我们算了，也省得她们瞎操心了。

    那为什么不呢？我问道。

    怕我们占她们的便宜呗。次旺答道。过去这块地方都是寺院的，后来温泉开放了，县里最先在这里盖了一个招待所，说好要给寺院钱的，结果一分也没给，寺院从此就再也不好说话了，宁肯要那么一点点钱也不相信有可能会得到更多。

    其实我们就是想占她们的便宜。达杰笑嘻嘻地接过话说。就这么一点儿地方还想发大财？哼，现在不给我们算了，慢慢地，我们就会城市包围农村，来它个一网打尽。

    说这些话的时候，我们正坐在阿尼的屋子里喝茶。次旺他们的新房子因为没人去住，那管钥匙的就给自己放假回家了，我们今晚也就只好住在寺院的旅舍里。看他们几个跟阿尼们又说又笑的样子，我还以为他们真的对阿尼们好。三个阿尼都很年轻，羞答答的样子，手掩着嘴笑，不停地为我们添上滚烫的酥油茶，还给我们一人泡了一碗方便面，但她们怎会知道他们打的是什么主意？他们只要一说汉话，她们就傻眼了，就什么也不知道了。

    在县里买的牛肉炖好了，就着辣酱和饼子吃很香。这时，月亮早已经升起来，该是去洗温泉的时候了。

    泉水边，两支蜡烛的光在氤氲的水气里柔和地亮着，久违的暖意立即驱散了紧裹在身上的寒冷。更暖人心脾的是那月光下冒着咕噜噜的气泡的水。不会游水的我踩着有点硌脚又有点滑溜的石头慢慢地移动着。那泉水很干净，很热，洋溢着包容一切的亲和之力。那水似乎可以包容三生。

    水里还有几个阿尼，正低低回回地、婉婉转转地唱着歌儿。细细一听，原来是赞颂古汝仁波切的道歌，倒很像是山歌或者情歌。

    一会儿又来了一个老妇人，像是从牧区来的。和许多牧区的女人一样，平日里裹在厚重、肥大的羊皮袄里面，可一解开袍子，那身材别提有多好看。就连这个老妇人也是，身影摇晃间幻现着青春时节的美丽。

    后来她们都走了，纷纷对我说，别在水里太久了，会心慌的。

    又是我一个人沉浸在温暖的水里。又是穿过轻烟般弥散的雾气望夜空，那黄色的月亮和银色的星星又晕染成一片朦胧，无比美丽，传入耳中的则又是已经低落的狗吠声和咫尺间流向远方的水拍声，这一切又一次叫人幸福得惟有叹息而已。我不禁想念着他。远方的异族的他如果也身临其境，该是多么圆满。

    6

    我独自住了一间有六张床却没有门闩的屋子。没有一张床上不是落满了土，全是屋顶上、墙上剥落下来的泥土。但我带着睡袋。常年远行的经验使我向来把自己安顿得很好。

    天一亮就醒了。又去无人的温泉里泡了一会儿，然后带着相机去爬寺院背后的山。突然瞥见达杰挎着枪从佛塔前一闪而过。他竟然要在这样的地方杀生吗？我一下子非常不快。在藏地，但凡是寺院所在之处都是动物们的天堂。我去过一个边远的寺院，那河里的鱼会跳到喇嘛的手心里吃糌粑。可德仲倒像是猎手们的乐园了。

    寺院背后是阿尼们的红房子，往上是隐修者的山洞。据说这里住着古汝仁波切的空行母耶协措杰的化身，一位已经70多岁的康珠玛。但我每次来她都在闭关，看来无缘拜见。记得五年前，我也这样独自躺在山坡上，看山腰间用白石头堆积的六字真言，看红衣阿尼背水归来。此刻风景依旧，使得时间的意义模糊不清。西藏的时间似与别处的时间不同。它可以弯曲，如一段铁丝被拧成首尾相接的一圈；也可以像倾泻在地上的酸奶一样缓慢地流淌。我甚至觉得心态也几乎依旧。似乎依旧。

    然后去寺院。遇上次旺和表弟加措。对于我来说，寺院就像是我的家，所以我一进寺院就可以说出那些让我倍觉亲切的事物。像古汝仁波切的坛城，他的25个各具神通的弟子，他的8种不同变相的化身。松玛。夷当。康珠玛。我忍不住对次旺说，既然你们在古汝仁波切修行之处做生意，就要对这个圣洁的地方有恭敬心，这样才会得到他的护佑。我的用意只是希望他们手下留情。

    次旺睁大了眼睛说，那我一定要多拜拜他。又说，以前我从来不去寺院的，现在倒好，因为这个德仲，老得去寺院。我心想，我知道你是为了什么才进寺院的，如此功利的信仰，无非渴求的是当即得报。

    寺院很小，很简陋。藏地有许多这样的寺院，纯粹是当地一方百姓的精神寄托，也都由老百姓和出家人的家庭供养，当然寺院本身也有以寺养寺的传统，但也只是仅够温饱而已。尼姑寺院更是十分艰苦。所以可想而知这温泉对于她们的重要性。实际上她们若是以售票的方式靠温泉来改善一下生活也未尝不可，可如今她们极有可能连那一排旅舍也保不住了。

    7

    我们是中午时分离开德仲温泉的。小口径步枪被巴桑大大咧咧地握在手中。他们的目光全朝车两边逡巡着，生怕漏掉了一个猎物。

    我有意讲起了佛教中那些因果报应的故事。我说我有一个姑父，年轻时候因挨饿打死过不少獐子、野鹿和狐狸。后来得了癌症，一位原本并不认识的活佛打卦说这是因为他杀生导致的果报，只有多放生才能多活点儿时间。家里人于是天天买鱼来放在河里，两年后他病故了。

    对于西藏人来说，一般都会将这类故事引以为戒。是的，戒训，戒条，戒律。它意味着必须遵守的禁忌。正如达赖喇嘛所说：“一旦在一个人的心灵中确立了这种戒律，甚至在邪念刚刚出现时，他就能加以自制。”在藏人，不，在真正的藏人的生活中，因为宗教的缘故存在着很多戒律。而所有戒律中最首要的一条就是不杀生。从感化人心的角度来讲，杀生的结果与可怕的报应息息相关。种瓜得瓜，种豆得豆，这里面贯穿着一条环环相扣的因果之链。而佛教的根本在于对所有生命的尊重和怜悯，包括对自我生命的尊重和怜悯，惟其才是每一个个体生命的完善之道。

    不杀生的戒律让人感悟到不单单只有人的生命才珍贵，换言之，当人如果不是将所有弱势的生命都视为同自己一般珍贵，若不以其它生命也为贵重，那么他或她必定也是个轻贱自我生命的人。这样的戒律其实十分美好，它使你对生命乃至包容生命的天地都有了敬畏、谦卑和感激。而无视这样的戒律，也就没有了对自我的约束，也就没有了任何的敬畏、谦卑和感激，有的只是傲慢与攻击、蔑视与破坏、仇恨与毁灭。一位作家说过这么一句话：“消灭生命是一种法西斯的游戏。”

    我无意以一种道德家或宗教者的面目美化自我。我讲因果报应的故事其实也是警戒自己。我深知自己的弱点。昨天在杀那只兔子的时候就几乎形同一个袖手旁观的人。我说过我已经当过一次帮凶。但我绝不愿意继续当下去了，这已经给我带来了沉重的心理负担。

    但是没有用。一点儿用处也没有。显然在他们的心中只有个人的欲望导致的个人的快乐至上。如果杀戮能够满足欲望能够带来快乐，那么就格杀勿论。因此他们全身心地充满了杀机。一只兔子还不够。又一只蛰伏在草丛中的兔子和一只小小的野鸡遭到了同样的下场。甚至一只停在村庄里农民的青稞打场上的鸽子也引发了杀机，在轻微的枪声中一头栽倒。我的故事还没有说完就说不下去了。我的故事看来只适宜于那些心底里生长着宗教种子的藏人。对他们这种不知是被汉化还是被西化总之是被现代化了的藏人则毫无用处。

    不远处，有几只黑色的、亭亭的鸟儿在水草间优雅地徜徉着。黑颈鹤！达杰大喊一声，又有了那种想要捕杀的激动。我也立即大喊了一声：不能打，这个不能打！连我都听出了自己变调的声音。达杰愣了一下，停止了刹车的动作说，那当然，打它们是要坐牢的。车继续向前开。我很想问他，仅仅是因为怕坐牢才放它们一条生路吗？我还想问自己，为什么会说出这个不能打？难道那个被打就是可以的吗？我似乎听见了那几只鹤的叫声，那样的叫声用一个词来形容，是鹤唳。

    车子突然爆胎了。这时候，风沙骤起，席卷而来，顷刻间笼罩了整条道路、整个天空。我看着他们在风沙中乱成一团，颇有点幸灾乐祸，忍不住说出了口：看，这就是你们打猎的报应。表弟加措赶紧扯了我一下，以示制止。其实他已经用枪声表明了一种归属于他们的姿态，尽管一枪也没有打中。

    折腾了半天才又继续上路。不久到达墨竹工卡县城。换车的时候，那几只被击毙的动物又被抛扔到地上。两只兔子，一只鸽子，一只呱呱鸡。每一只身上都带着枪眼和血迹斑斑。每一只都那么地漂亮，几个小时前，还在草丛间、半空中充满活力地跳跃着，飞翔着，可此刻都僵硬地、一动不动地伏在冰冷的地上。也许有人会说，打几只兔子啊鸽子啊呱呱鸡啊算得了什么，何必如此大惊小怪，小题大做？可是，怎么算不了什么呢？牠们难道不是生命吗？被枪击中的是牠们，而被牠们击中的是不是我们的怜悯心呢？

    我不忍再看。突然间非常生气。本来我一身轻松、满心欢喜地踏上这次德仲之行，可这几个人未免太不人道了，硬是以杀生这种方式施与我不堪承负的压力。若不制止，于我为人为佛教信徒的原则显然背离，若要制止，又肯定会招致他们的反感。可我为什么不去制止他们如此肆无忌惮的杀生呢？是不能，还是不敢，还是不知如何制止？这么一想我既气自己更气他们。他们凭什么如此霸道？凭什么不由分说地让我目睹甚至可以说是参与他们的杀戮游戏？

    也罢，如果到此为止的话。可他们却越发地收敛不住，眉目间全是盎然的杀机。像火焰一样燃烧的杀机。从县城到拉萨的路上，一边是冬日里积着水洼的一片片草滩，更远处是流量较小的几曲河水。一群一群的黄鸭就在那些水洼里缓缓地漂游着。昨天在路上，他们还在说黄鸭这种动物很重感情，都是一对一对的，一只要是被打死了，另一只也决不要活，会绕着死了的伴侣一个劲地飞旋，直至气绝而亡。可这时候他们几乎是嚎叫着跳下车去，把枪对准一只黄鸭扣动了扳机。

    够了。我再也无法忍受了。我愤然地推开车门，从车后厢取出背包独自向前走去。风沙又起。风沙漫天啊。风沙突然间弥漫了整个黄昏的西藏的天空，如同硝烟四起，包含无可测知的深意。泪水终于流了一脸。我怎么会与这样的人为伍？我怎么能与这样的人为伍？这些把自己视作西藏未来的主人们，这块土地是他们自己的家园啊，他们连自己的家园都不热爱，非得把它践踏成生命的屠宰场生命的涂炭之地才肯心满意足吗？

    西藏人，你怎么可以这样？你没有权力在你自己的土地上大开杀戒啊！你知不知道你其实捕杀的正是你自己的灵魂？

    他们终于住手了，不再开枪射杀无辜了。一声不吭，一个个很不高兴地回到了车里。表弟加措快步走到我跟前劝道：好了，不打了，上车吧，我们回拉萨。看他满脸的尴尬，我不禁心软。好吧，回拉萨吧，带着四只被打死的兔子、鸽子和呱呱鸡，让我们回到那个可以烹食牠们的拉萨吧，在被灯红酒绿冲淡的酥油味中，在被轻歌曼舞遮没的祈祷声中，那个已经不再是乐土和净土、福地和圣地的拉萨啊，有谁知道它未来的指望是谁？它未来的指望究竟在哪里？

    好吧，让我们回到拉萨。“……哭泣但是不恳求任何，不叫喊，不气愤，也许并不太清楚在哭泣，也许是在梦中，就像呼吸一样。”……就像月光下的德仲泉水。“……泉水，动物们说。每天晚上太阳落下时泉水都要哭泣。”

    2001年1月13日于拉萨


在哲蚌寺

    1、

    又到哲蚌寺了。寺院的每一处都让我欢喜。那种气味。那种折射的光线。那种红颜色。让我随时都生起与前世相关的感情。

    格列的小屋是在一个院子里。很干净。很安静。有一点点绿的草坪上长着两棵大树。两棵小树。大树上有鸟巢。麻雀在唧唧喳喳地飞来飞去。小树是桃树。开着八九朵桃花。格列说到时候就会结桃的。我不敢相信。那么细、那么矮的树枝上竟会结桃？真是奇迹。

    暖暖的阳光洒在这个院子里。不高的土墙外就是夏天展佛的山。那时候会是怎样的激动人心啊。无比美丽的唐卡。在清晨的阳光中缓缓打开。绽放淡淡的、静静的微笑。拈花一笑。有一次，就在喇嘛们的齐声祷告间歇，响起了另一个宗教的颂歌。另一种悠扬。另一种清凉。那是另一种天籁。寻声走去，看见几个金发碧眼的异国人，低头接受喇嘛献上的哈达。

    此时坐在有鸟巢的树下喝茶。不想离开。但寺院不会留下女人。想起记忆中的那些寺院。喃喃地说起。八邦寺。白玉寺。噶陀寺。还有不知名的小寺院。唉，天宇噶陀。它在高山上，云雾里，往昔成就者披着红袈裟飞翔的传说中。莲花生的金刚座。修行地。被说成是空行母的康珠玛。我是世间的，还是出世间的？

    “啪”一下。什么东西落在头上？伸手一摸。鸟的稀屎。绿的。但不臭。问格列有什么寓意。孩子似的格列很调皮，说这就是加持。谁加持我？是不是在提醒我，从前也像鸟一样，终日在寺院的上空盘桓？

    2、

    朱瑞突然生起一念。她要从昌都搭车去德格。然后是甘孜。炉霍。道孚。康定。二郎山。那是我走过的路线。一路的无法形容的美啊。这个担心再不走一回就老了的汉族女人。她很想赶在从此一别之前这么走一回。哈尔滨，她的家。往后就是加拿大了。她难过地说，可我很想住在这里啊。为何天文历算所的卦，说我不适宜留下呢？她几乎要哭了。

    3、

    去一个刻经版的小扎仓。长长的、高低不平的石板路。两边耸立着石头垒成的僧房。顶上夹杂着和袈裟一样红的贝玛草。每走一步时间减缓一分。更像是后退着。退到很早以前。朱瑞说，有本书上讲，我每次去哲蚌寺，都觉得回到了1000年以前。格列不解。1000年？我们寺院明明只有500年嘛。

    小扎仓也是一派寂静。涂满了酥油的门紧闭。小心翼翼地上楼。那似乎通天的梯子让我叹息。我走过多少这样的梯子？这样高，这样结实，这样没有止境。为什么永远走不完？

    绘满天女和吉祥八宝的长廊。壁画之间涂着黑边的窗户和飘着“镶布”（一种装饰布帘）的门扇。狭窄的天井。明与暗。有一瞬间，我的心一阵紧缩。因为我好像看见了一个人的身影。几个月前，那身影与我相伴，走过卫藏和东藏的多少这样的长廊。我们如影随形。我们如胶似膝。可我现在已经不想再看见。不想再见却还要看见，这该有多么无奈啊。

    于是离开扎仓。随意走。不是曲径通幽，就是豁然开朗。甚至是柳暗花明。真的是这样。那辩经院里开满了一树树的桃花。桃花盛开的辩经院。粉白的花朵。绛红的喇嘛。青石板。当微风拂来，花瓣飞扬，不在世俗中的人儿舞动念珠，双手击节，口若悬河。显然我们需要眼前幻现如此美景。

    4、

    洛桑云丹，这个清清秀秀的喇嘛竟然令我有点心慌。不。不是这样。怎么可以说心慌？最多有一点点异样而已。

    清秀尚在其次。那种眉宇之间的沉静。那种举止之间的优雅。沉静和优雅。为此可以让我在一百个人里面一下子就被吸引住。也仅仅是吸引。然后加以稍微多一点的关注。因为他是一个受了比丘戒律的喇嘛。所以那次在辩经法会上给他拍的照片最多。

    格列说，后来喇嘛们都要问，为什么把你拍的那么好？他们指的是有一张照片，蓝天白云下，一条苍黄的转经路上，沉静而优雅的洛桑云丹如玉树临风。

    我知道洛桑云丹喜欢我。但这种喜欢绝对不是那种喜欢。一丝一毫也不是。换句话说，是一种由衷的欢喜。他看见我就欢喜。但神情没有一点异样。我深信他的心里也没有。所以应声开门的他一脸静静的喜悦，一手展开绛红的僧衣静静地说，请到屋里坐。

    喇嘛的家都很简单。只有经书。唐卡。上师的相片。酥油灯。净水碗。藏式的小床和方桌很适宜静思冥想。不过洛桑云丹还多一样。在他的袈裟里还裹着一只沉睡的小猫。当他说起小猫，我看见了我见过的喜欢和欢喜。在特意添上的新鲜的牛奶茶里，我也看见了。

    朱瑞问他现在学什么。学完了这个学哪个。学哪个又要学多久。等等。他一一回答。最后笑道，一直学到死，一直学到觉悟，一直学到解脱。在他的笑容里，我明白了沉静和优雅从何而来。

    洛桑云丹的屋外是片平缓的山坡。山坡上一棵桃树此时桃花绚烂之极。鸟的叫声依稀可闻。在与他告别时，他指着山坡说，夏天来吧，我们去那里过林卡。当然。当然要来的。我对这个沉静的优雅的喇嘛说。

    2001年3月于拉萨


在轮回中永怀挚爱

    1998年的元旦，是以零星地炸响在拉萨广寒而清凉的夜空中的爆竹，和回荡在苏州寒山寺的一百零八下钟声——这业已商业化的电视节目，贸然地闯入了围炉夜话或意欲入眠的人们的耳鼓之中。我仍在回想先前通过传呼台给一位旧友送去的祝辞。我原本要说的是：1998，吉祥如意；可我却连续重复了两遍1988。对于新年的降临几近于拒绝的心理，竟能让人宁肯回到那遥远、苍白的10年前吗？那时候，我还是一个民族学院的学生，在成都阴冷、潮湿的冬夜里，深为自己平淡无奇的人生经历而苦恼，特意在一本像红旗一样热烈的笔记本的扉页上，颇为激昂地写下：“啊！让暴风雨来得更猛烈些吧，我多么想变成一只勇敢的海燕，像黑色的闪电一般，在天空中高傲地飞翔。”

    不知道现今的孩子们是否听说过这段充满英雄主义色彩的豪言壮语。也许，在他们的课本里连高尔基这个革命文豪的名字亦遁而不见了。那可是我和同辈人甚至上溯到一、两代人许多年来最主要的精神偶像，其它的如雷锋、保尔?柯察金、张海迪等等；在读大学的初期，还曾给参加中越自卫反击战的军人们写信、寄慰问品。但1986年以后，新的、浪漫的、叛逆的偶像在趋于个人化、艺术化的诗歌擂击出的无序的激烈鼓点中匆匆上场了。

    时代不同了；每一个时代都各有各的理想、热情、口号和创伤，像一个个火烫的烙印纷乱地刻在人们的心上，甚至形状不一的额头上，今生抹不掉，来世还可能若隐若现。对于像我这样一个生命里流淌着古老图伯特之血的藏人来说，故乡的风景早在我出生的时候就已经改变。故乡的；譬如说故乡的语言，我依稀耳闻却从未放在心上。是否，另有一种错误或误差致使我的存在犹如一个意外？

    1998年的元旦，全世界都在以各种超乎寻常的方式迎接着它，除了某个地方静若止水，如同一位饱经沧桑的老人沉默无言。悉尼在放最昂贵的焰火，伦敦在大开香槟酒，澳门在金属般闪烁的灯光中使劲地扭动着即将统一的胯部，东京的年轻人个个高举着银色的、烙饼似的气球尖声喊叫。在大洋彼岸的纽约，浓妆艳抹的白人和黑人热泪盈眶地紧紧拥抱；而我们伟大的首都北京，56个民族的代表缺一不可地一齐闪亮登场——虽然是色彩缤纷、大相迥异的服装，却是如出一辙的笑颜和舞姿……我甚至觉得主持人的声音十分耳熟，像是从来就伴随着我和太多的人一起经过了那些充斥着各种极端、疯狂而荒诞的戏剧事件的年代：高亢，激越，充满斗志，令人血热贲张；至多有一些娇媚，嗲气，这倒是如今这个商品社会所赋予的。

    然而真的是“火树银花不夜天，兄弟姊妹舞翩跹”吗？在人们弯月一般扬起的眉梢之间，那隐隐掠过的、不易察觉的阴影是什么？毛泽东在他濒死之前最后一次观看电影，当看到多年浴血奋战的解放大军在人民群众的热烈欢迎下胜利进城的镜头时，这位素来坚定不移的唯物主义者突然老泪纵横，不能自己……我还是欣赏俄罗斯一个偏远的小渔村里，像北极熊一样笨拙、像海豹一样良善的劳动者在篝火旁烤着鱼、喝着烧酒、跳着传统舞蹈的形式，据说他们是这个地球上最早进入新年的。肤色黝黑、相貌英俊的印度青年则疾步走在无垠的大漠上，他在歌唱祖国，深情地歌唱属于他的世界上所有地方都无法与之相比的美丽的祖国，于是，天真的孩子欢笑了，漂亮的、头顶水罐的少女欢笑了，满脸皱纹的老人欢笑了……啊，祖国，亲爱的祖国，在哪里？

    ……在氤氲的梵香中，我洗净双手，步入佛堂。我把自己视为一盏静静燃着的酥油供灯，向着金色的佛龛里庄严如仪的佛像和满墙的唐卡礼拜并祈祷：一为众生，二为导师，三为亲人，最后是自己。——无论如何，新年伊始，万象更新，但愿这不是空想吧。恍惚中，观世音遥遥地伸出一千只柔曼如柳的手，轻轻地抚慰着因耽于尘世而不安的我的心。哦，他也老了，他让衰老如此明显地示现，甚至交织着黄色与绛红色的僧袍上也布满皱褶，却更有一种慈悲的力量动人心魄，而他的目光，那难以形容的充满智慧的目光哟，我不禁幸福而又伤感地泫然泪下了。

    半夜三点多时，一阵急促的电话铃声将我惊醒。刹那间，我竟以为天光大亮。谁在这么晚还要倾诉衷肠？电话的那一端源自繁华的南国明珠——广州，可以清晰地听见穿梭不息的车辆疾驰并鸣响喇叭的强音，混杂着宾馆里的电视中如电光火石般劈啪作响的粤语，真的是大都市喧哗与骚动的不眠之夜啊。而这边，我指的是拉萨，早已一片沉寂，偶尔有狗吠几声，以及从高高的窗户里泻下的冰雪一般洁白的月光，以及，对面的那一座从前的宫殿，在夜幕下神秘并且凄凉的巨大而模糊的轮廓仿佛被我穿透墙壁的视力所目睹！此时，如果有赞歌，那也是从古老的、繁多的寺院中，无数纯洁的喉管里飘出的献给佛陀的赞歌——谁说这不是一个神话一般的、但已没落的世外庄园呢？

    只听得红尘中那个被失眠折磨的人语调低沉地说：花钱买欢，有何不可？可一念及我素来心高气傲，本该是奇女子钟情的人却要行这等下作的事，就觉着是自取其辱，再深不过地落入了俗套……原来，佛教中讲的六道轮回就在人间，而人间中最常见的就是地狱。什么是地狱？“俗”，就是地狱。以前总以为自己与众不同，每一次的反叛，每一次的热血澎湃，都是为了和一个“俗”抗争，可万万没想到如今还是落入了俗套，变成了一个俗人，就像地狱中的一个鬼。究竟什么是将人从地狱中拯救出来的药方呢？是“爱”吗？可“爱”在哪儿呢？

    电话里，这“爱？的要求多么空虚，却又强烈。

    1998年的元旦，太阳照常升起，还将照常落下，西藏人亦照常起居，向三宝磕头，去寺院点灯，沿帕廓转经；我奉为上师的仁波切应一位新近丧母的施主的恭请，一早就带着十余名僧人在大昭寺的庭院内虔心地做法事；往北去，那里的百姓和牲畜还在和百年不遇的大雪酿成的灾难苦苦地抗争着……我照常在书桌前坐下——这几乎是我每日的功课：读书，写作，以及诵经。

    然而这一天，我忍不住要回顾，是的，回顾过去的一年，1997，固然有许多历史事件迭出不穷，留下划时代的重大意义，比如邓小平的去世，香港回归，等等；但我最清晰不过地记得的是两个女人的死。一位算是寿终正寝，是我偏爱的作家玛格丽特?杜拉斯，她罕见的智慧和才情远比她传奇、浪漫的经历更令人神往，以至她亡故的刺痛从1996年蔓延至今。一位是昔日的王妃、英格兰的玫瑰、全球舆论的热点黛安娜，在诗情画意一般的巴黎夏夜与最后的恋人惨遇车祸，香消玉殒，令人不禁扼腕痛惜，喟叹生命短促，世事无常——而当时，我正在康巴老家的方圆之内，经验着精神上的一次特别重要的洗礼。

    确切地说，那些庞大或微小的寺院犹如镶嵌在广袤、高拔的大地上的红宝石，即使在历史的风雨中或略有破败，或已为废墟，仍然闪烁着熠熠夺目的光芒。还有那些裹着绛红大氅的喇嘛，苍老的，盛年的，幼稚的，无一不亲人似的微笑着，迎候着，其中竟有三人与我同名，最小的不过五六岁，在镜头里他睁大着亮晶晶的眼睛，歪着头，轻轻地咬着拇指，一副令人爱怜的模样儿，谁会想到他也是次日盛大的法会上端坐着千吟百诵的一个小僧人？

    1998年的元旦，我重新打开几本关于西藏的书籍。我再度百感交集地闻到了西藏的气息。那是芬芳中的芬芳，梦幻中的梦幻，啜泣中的啜泣。——我的意思是，我人在西藏，却往往只能在书中看见真正的西藏。

    是的，就是这样的三本书：一本黄色，一本绛红色，另一本的封面是钴蓝色的天穹下，两位头戴鸡冠法帽的僧侣吹奏法号的侧影。显而易见，它们是那遍布雪域的壮美或朴素的建筑中（不少已沦为废墟）难以计数的、又长又窄的、被一根结实而污黑的牛皮绳紧紧捆扎的纸张坚韧、笔迹清晰却似亘古流传下来的所有典籍的精粹、扼要和浓缩；另外，它们尤其是一段重要的过去的记忆。这记忆太多了，太重了，这记忆的比重、体积和价值，随着时间的流逝非但不曾减弱半分，反而像发了酵似的，渐渐地充满了整个有形和无形的空间，当我们——尤其是像我们这些在生命的最初，并未得到过故乡那醇厚而甘甜的乳汁哺育的人——呱呱坠地，就不偏不倚地「啪」地打在了身体里最柔软的那个地方，随着成长，日渐深刻，一如难以愈合的伤痕。

    但它们读起来是那么地优美，流畅，深情，并不因为……而哽塞难言、闪烁其辞，有一些如同幻想或诗歌，自然是令人伤怀的幻想或诗歌，比如：

    ……天黑以后，我最后一次来到专门供奉大黑天的佛坛前，他是我的护法。我推开沉重而吱吱作响的门，走进室内，顿了一下，把一切情景印入脑海。许多喇嘛在护法的巨大雕像的基部诵经祷告。室内没有电灯，数十盏许愿油灯排列在金银盘中，放出光明。壁上绘满壁画，一小份糌粑祭品放在祭坛上的盘子里。一名半张面孔藏在阴影里的侍者，正从大瓮里舀出酥油，添加到许愿灯上。虽然他们知道我进来，却没有人抬头。我右边有位僧人拿起铜钹，另一名则以号角就唇，吹出一个悠长哀伤的音符。钹响，两钹合拢震动不已，它的声音令人心静。

    我走上前，献一条白丝的哈达。这是西藏传统告别仪式的一部分，代表忏悔以及回来的意愿。我默祷了一会儿，喇嘛们一定猜到我要走了，但他们必然会替我保密的。离开佛坛前，我坐下读了几分钟佛经，对一个谈到“建立信心与勇气”之必要性的章节沉吟良久。（达赖喇嘛，《流亡中的自在》）

    又比如：

    ……阿里仁波齐（达赖喇嘛的弟弟）说：“我们刚到，我就被叫去见达赖喇嘛。我走进了寺院二楼的一间小房。正对着门有一扇窗户，可以看见透进来的一点点光线，神圣的达赖喇嘛脚穿长筒皮靴，身着俗人服装，站在窗前。以前我从未看到他像这样穿戴过。但实际上看去，他却显得相当自然。他只是问了问：‘你今天感觉怎样？’我回答说：‘没什么。一切都好，只是沙暴有点猛，妈妈因为骑在马上，大腿有点问题。’接着，他默默无言地看了我一会儿，最后说：‘恰杰’——这是我的小名——‘现在我们是难民了。’”（约翰?F?艾夫唐，《雪域境外流亡记》）

    又比如：

    ……西藏不是圣贤或奇迹的国土。西藏是皈依宗教道路的人民的国土，他们不是痛苦地履行义务，而是充满热情和极大的欢乐遵循这条道路。在这片国土上只要我们希望，我们就能得到观世音的保佑。如果这就是奇迹，那么西藏就是一个充满奇迹的地方，因为观世音总是不断地显圣，引导和帮助我们。或许乡村本身就给了我们帮助。我知道，对于我们这些不得不离开西藏的人来说，不能看到西藏的崇山峻岭，感觉不到家乡的微风，呼吸不到清新的空气是真正的损失。是乡村把我们的思想变得内向。在西藏，我们不仅生活在世界之中，而且和周围的世界融为一体，西藏本身看来就是我们祝福的一部分。

    ……在西藏，我们相信，我们每个人都应当努力去消灭我们自己内部的无知。就是这种对无知的自我感知、对解脱的渴望，才使西藏人成为西藏人，才使西藏的生活具有价值。佛经教导我们，我们的无知就是痛苦，我们知道这一点。但是，就是那点滴的知识也给我们的生活带来了美，使我们在各处都看到了美，使我们聪明起来。我认为西藏是一个美丽的国家，事实也的确如此。但对我来说，最大的美则是人民过着一种虔诚的宗教生活。（土登晋美洛布，《西藏——历史?宗教?人民》）

    因为这样的书，我蓦然惊觉某种使命从未像此刻这般明晰过，迫近过。甚至一位来自秀丽江南、与我不同族籍的诗人，在短短数日的西藏之行结束之后，都能够含蓄而又形象地写下：它（即西藏）有着最为公开的秘密的密室、最大颗粒的泪滴、最为强烈的紫外线或最最低迷浑厚的男性（喇嘛）诵经的声音……

    是否，我终于明确了今后写作的方向，那就是做一个见证人，看见，发现，揭示，并且传播那秘密——那惊人的、感人的却非个人的秘密？正如一生致力于用“记忆”对抗“遗忘”的犹太作家埃利?威塞尔所说：

    让我们来讲故事。那是我们的首要责任。评注将不得不迟到，否则它们就会取代或遮蔽它们意在揭示的事物。

    那么让我也学着来讲故事吧。让我用最多见的一种语言，却是一种重新定义、净化甚至重新发明的语言来讲故事，而“别的一切都可以等，必须等。别的一切都不存在。”（埃利?威塞尔语）——这应该是我的责任、理想和努力，不可推卸，也无权推卸。

    然而，我却是如此地……尴尬。或者说，我注定将如此尴尬地活着！

    啊，1998年的元旦！我从未像这一天这般明白无误地洞察到此生此世，即这一次轮回中我甚为微妙的处境：一个其实并不纯粹的混血儿，一个在异乡飘荡多年的游魂，一个至今与母语隔若关山的残疾人，一个被浅陋的艺术化的生活重创的伤员，一个在宗教殿堂的角落中姿势生硬的仪轨见习生，一个，一个永远徘徊于尘世的边缘、空怀教徒式的献身精神的独身者……

    不过，我仍然要恳求，是的，在20世纪末，在这个酝酿着各种变革的前夜，我以我的良知和我的宿命恳求：请允许吧，即使这些不完整的故事，在怎样矛盾和犹豫的心情中，被喃喃低语地，慢慢道出……

    1998年元旦于拉萨


在2000年的前夜

    还有三天就是两千年了。

    她的心里似乎没有多少异样的感觉。

    但她想有。人们都有，为什么她没有呢？——她是想有人们有的那种感觉吗？人们都在问，千禧年怎么过？在报纸上，在电视上，在电话里，在相互见面的时候。很少去单位，一去就遇上那个有着一双漂亮眼睛的女孩，往她手里塞了一把糖，羞涩地说，我要结婚了。旁边有人说，又一个千禧新娘啊。她还是第一次听到这种说法。她很少看报纸，很少看电视，她可真是孤陋寡闻。

    好吉祥的称呼啊。一阵感动，她剥了一颗糖含在嘴里说，我要送给你千倍的祝福，当然喏，我还要分一点新娘的喜气。

    很早的时候，谁说过，两千年到了，四个现代化就会实现的？

    她有多大，那时候？

    小小的她掐指一算，有些心酸，等到宏伟蓝图变成现实了，我都老了。

    在大昭寺，笑起来像个女孩子似的喇嘛丹增说，你很久没来了。

    庭院里，从遥远的牧场来的几个女孩子，无数的小辫子上缀满了细碎的松石，像密密的草地上开着鲜花。她们的笑容里，虽然有生活的艰辛，此刻也很灿烂。

    她想问他们怎么过，可怎么说，几个裹着绛红僧衣的男孩也不明白。汉人的节日？摇头。外国人的节日？也不全是。那么，几天后，夜里寺院开门吗？为什么要开门？两千年嘛。两千年就得开门吗？

    算了，不说了。

    我知道了，丹增恍然的样子。你是不是又想跑到寺院里来睡觉？

    他说的是去年藏历12月30日那晚，原来是想在寺院整整祈祷一夜的，可没念上几圈就在佛的脚下睡着了。

    几天没出门了？

    两天？三天？还是四天？

    妈妈无可奈何地摇头，你出门让人担心，不出门也让人担心。

    有什么好担心的呢？无非是一出门就走得很远，那些偏远的乡村又没有电话可打，但每次还不是安然无恙地回来了。

    你现在和“桔子”一样，是我们家的第二个“桔子”。说完，妈妈笑了。才从转经路上回家的她穿一身深蓝色的运动衣，精神很好，也显得年轻多了。

    “桔子”是个狗，看家的狗，不过它可没它的名字那么可爱，老是长不大，性格反复无常，有时候一声不吭，有时候会猛地扑上去，把别人的腿给含住，所以常常被拴起来。

    她突然发现她是这样地依赖眼前的这个吃过很多苦的女人，这样地怕失去她，不禁把头靠在了她的肩上。

    刚下班的弟弟看见，讥讽道，老姑娘了，还撒娇？

    弟弟已经不让妈妈担心了，他刚刚结婚。婚礼上，来得最多的是妈妈的亲朋好友，这样人们都知道她的孩子中还是有正常的，和别人的孩子一样，在按部就班地生活。

    只要出门，她总是要化妆的，对着小镜子细细地描啊画啊。她喜欢画眼睛和嘴唇。说来也怪，以前她的眼睛是和父亲一样的眼睛，细长的，一单一双，但不知从何时起，变成了和母亲一样的眼睛，大大的，双眼皮，有一阵儿还是好几层眼皮，像是皱纹都跑到眼睑上去了，让她很是忧心。妹妹的眼睛倒是天生的大眼睛，对她的突变嗤之以鼻，哼哼，还不是给画出来的。她就说，现在不画了也这样呀。妹妹说，已经画变形了嘛，再说，还是近视眼。

    出门是要戴上耳环的。戒指和项链也从不离身。都是银的。银的光泽和质地永远是她的最爱。像夜空中闪烁的星星。像生活中那些好女子的泪珠。像毕生中难遇的、美好的却又是瞬息即逝的缘分。她不会忘记那年马容回去的时候，她俩在给过她们许多快乐的帕廓街上慢慢地走着，最后在骷髅状的银戒跟前站住了。那时候，她们对美的欣赏还是偏重于古怪和夸张。她俩一人戴了一枚一样的。她俩手拉着手时，因为内心的相契而淡漠了离别的苦。后来她俩的首饰越来越简单，有一次，马容寄来的生日礼物只是一圈刻着隐隐的花纹的银指环。

    昨晚，马容在电话中说，她现在妆也不化了，什么都不戴了。

    但她还是不能放弃这些的。她想她无论如何，也不会放弃这些美丽的，哪怕被人认为沾有世俗之气。

    前不久，她和另一个女子在帕廓街上转，在一家小店里看见一对星星形状的镂空的银耳环，有些大，戴在耳朵两边晃动时有一种远古的意味。她正试着，朋友问，你现在这耳环戴了多久？—那不过是一个圆圆的小环而已。她迟疑了一下说，可能有一年多吧。朋友很惊讶，你过去可是几天就换一副的呀，你看你对生活的态度变成什么样子了。这话令她也很惊讶。是啊，我怎么会变成这样？她暗暗自责着，当即要了三对耳环。

    后来，她转念一想，这样生活其实没什么不好，最多是有一点点消极罢了。

    但这种消极是她愿意的消极。

    她有心承受这种消极。这种退回小屋、与内心相伴、自成一统的消极，远比看上去只为了名和利，在世上忙忙碌碌走一遭的积极或上进有意义得多。

    甚至她的过去，仅仅是贪玩，也浪费了多少好时光啊。

    如今，她也许不明白自己想要的究竟是什么，但她清楚地知道，她不想要的是什么。

    这样的消极，其实挺好。

    何况现在是冬天。冬天是万物休眠的季节嘛。她觉得自己越来越像自然界中那些与节气相应的动物了。

    但愿是温良的、安静的、与世无争的动物。

    并且不时地沉醉在“晕眩”之中。——晕眩，仅仅是这个词本身已经让她不能自已。

    在米兰?昆德拉的书中，这样解释：“晕眩”，即“一种强烈的、不可克制的要倒下去的渴望”，是“某种虚弱的陶醉。一个人意识到他的虚弱，他决定屈服而不是挺住，他沉醉于虚弱，甚至希望变得更弱，希望在主广场的中央倒在众人面前，并希望继续下落，比倒下更向下”。

    她深信，并需要补充的是，那“倒下”的是肉体，当肉体在尘世之中深深地下陷直至没顶，另外一种东西，姑且说它是灵魂吧，便会挣脱肉体的羁绊而轻盈地飞翔，那一定是朝着某个超现实的无比美好的所在飞翔。

    惟有在“晕眩”的时候，惟有在仅仅为了这样的事物“晕眩”的时候，比如诗歌、念珠、地图、书籍和音乐；比如正午、深夜、过往和梦境；比如辣椒、青稞酒或梵香；比如“印度”与“江南”，以及除此两地之外那绛红色的“西藏”——啊，亲爱的、独一无二的西藏！

    电视里正在播放西藏的纪录片。这是她最喜欢看的。刚才弟弟在客厅里扯着嗓子叫她，正好耳机里的一段音乐结束，她才听见。

    西藏的天。西藏的云。西藏的山。西藏的水。还有西藏旧日的宫殿，西藏饱经沧桑的喇嘛庙。还有那一束束西藏的光芒，那一张张西藏的容颜，那一片片西藏的绛红色……

    每一次她都看不够。每一次她都很激动。家里人纷纷笑她，你那么热爱西藏，你一出门就可以看见这些，比电视里还要多，还要真实。可她偏偏只为这些在屏幕上，在图片上，在音乐里，在书本里出现的西藏深深地、难以自抑地激动，甚至热泪盈眶。

    有一次，一位喇嘛送给她一卷录像带，是英国一个著名的纪录片公司拍的，很美的画面，很婉转的音乐，很生动的细节，却没有说教，没有深刻的思想，没有激烈的言行，在很纪实的平白直叙的拍摄中，弥漫着淡淡的伤悲。

    他还是爽朗地笑着。在爽朗的笑声中，他委托那个和他一样年老的活佛去一个被掩蔽在尼泊尔的小王国，曾被围剿并被封锁近30年的木斯塘。其实那个小王国和西藏的所有地方一样，说的是藏语，穿的是藏服，信的是藏传佛教。但已经衰微了。不过和西藏的衰微不一样。它是在外界的极端封闭中衰微的。所以当它终于有了开放的一天，他便让那个老活佛代替他去那里，他希望让佛光再次照耀那里，他要求带回几个孩子，在他的努力保持西藏传统文化的学校里得到教育，后继有人，让人类珍贵的精神遗产代代相传。

    先是飞机、汽车，接着现代文明的象征消失了。老活佛骑上了马。老活佛的脸在炽烈的阳光下一点点地变红，变黑……在酷似阿里土林的地形中，差不多骑了一个月的马。木斯塘到了。小小的堡垒似的王宫。寒酸的国王和王后。破败的寺院。贫穷的却不乏快乐的百姓。深夜篝火边神秘“雪人”的故事。枯瘦的老喇嘛绘声绘色的野兽吃人的故事。牵马的扎西的醉态。两个被选中的孩子兴高采烈，他们的母亲却在为长久的分别流泪。而他的声音开始在木斯塘的上空回荡。

    又看见他了。他还是爽朗地笑着。慈悲和智慧的化身；无数藏人的精神支柱——“嘉瓦仁波切”。他抚摸着两个孩子的头，询问他们的名字和年龄，然后象征性地为他们剪去一缕头发。然后，两个孩子在各自父亲惜别的目光中，走进明亮的、奔跑着许多藏人孩子的学校……

    这就是那部片子。一如日常生活的毫无艺术痕迹的纪录片。

    但更打动人心的是其中的某一处。

    是那个老活佛，骑马至山顶，眺望远方——那边，正是西藏，是他还在青年的时候就从此离别的故乡。几个在异乡长大的年轻僧人在悬挂五色经幡，风轻微地吹拂着，天高云淡，万籁俱寂。老活佛久久地伫立山顶，遥望家乡。久久地，他才叹道：我们的家乡是这样地美啊！说完，他的泪水夺眶而出。泪水从他已经去日无多的眼里奔涌而出，他竭力地压抑着，压抑着，终究失声痛哭。

    长达一分多锺的镜头里，只有老活佛忍不住抽搐的双肩，忍不住放声的哭泣。经幡在他的身后轻轻地飞舞，年轻僧人的脸上只有坚毅。远方，那西藏的山川河流啊，沉默无言……

    所以，她一直想走。

    她一直想走到那里，想走到他的身边，想走到和她的血脉相关的人群之中。

    可是她啊……至今尚未走成！

    “在路上，一个供奉的手印并不复杂，如何结在蒙尘的额上？一串特别的真言并不生涩，如何悄悄地涌出早已玷污的嘴唇？我怀抱人世间从不生长的花朵，赶在凋零之前，热泪盈眶，四处寻觅，只为献给一个绛红色的老人，一颗如意宝珠，一缕微笑，将生生世世系得很紧……」”

    今年的一天，一个特殊的日子，她早早地赶到大昭寺广场，广场似乎如常，转经的转经，煨桑的煨桑，只有高高挂在某一处的喇叭异常响亮，旋律激越，犹如“文革”时期。

    大昭寺门前依然是磕长头的老百姓，此起彼伏；但大门紧闭着。

    后门也紧闭着。

    她想进去，使劲拍门，喊着认识的喇嘛的名字，却叫不开。旁边的人斜眼看着，此时说汉话似乎更容易遭人反感。不是反感她，是反感她身边的那个打扮得像男孩的汉族女子。

    只好转帕廓。转了三圈。第二圈时才感觉气氛的隐隐异样。似乎有一半的便衣。一半的信徒。但什么都没有发生。什么不寻常的事件都没有看见。

    晚上收听广播，听到了他的声音，说英语，语调如常，却让人悲伤。他说，只要众生幸福，我可以不必回来。我可以像一个受伤的动物那样走到远处，打坐，禅修，思考来世……

    他已经老了。40年的风霜，40年的沧桑啊。一个24岁的年轻人在流亡的岁月中很快地变成了64岁的老人。她一念及，就忍不住祈祷，为他的长寿，为她能够有见到他的一天。

    一身酒气的弟弟说，他周围的许多藏人早已忘记了这一天，他们在酒吧里喝酒，在歌厅里唱歌，今天是什么日子，不关他们的事。

    昨晚，在梦中，她又见到了他——莲花生大士，西藏人的精神之王，古汝仁波切。他将一本经书放在她的头顶上，但念的是什么，她却忘了。

    他是她在成佛之道上的本尊、护法、依怙主。

    一位已经圆寂的宁玛上师这样说：“在圣地印度和雪乡西藏，出现过许多不可思议和无以伦比的大师。在他们当中，对现在这个艰苦时代的众生，最有慈悲心和最多加持的是莲花生大士，他拥有一切诸佛的慈悲和智慧。他有一项德性就是任何人祈求他，他就能够立刻给予加持。”

    还说：“在当前的困难时代里，我们所能祈请与皈依的，以莲花生大士最殊胜，所以，金刚上师咒最适合这个时代。”

    她从不怀疑这一点。她第一次听到这个十二字心咒时，就牢牢地记住了。

    以后，她每一次遇到危险的时候，都会反复地、全身心地持诵这句真言，并在脑海中观想古汝仁波切的形象。每一次她都得到了响应和护佑。

    夏天在康巴，她独自搭车去宁玛的一个大寺。噶陀寺，正是古汝仁波切曾经长期修行的道场，第二金刚座。当时是雨季，雨一直在下，从小雨连绵到大雨滂沱。她坐在寺院拉木材的卡车上，坐在高高的木头上。旁边挤满了说康巴话的男人，其中有一个老喇嘛的背影。她紧紧地裹着防雨的外衣，帽子也压得低低的，还是一脸的雨水，连骨头里也浸透了雨水。雨大路滑，而且山路越走越陡，越走越窄，越走弯越多。她开始害怕，开始默默地持咒，当然是古汝仁波切的心咒。在转一个急弯时，车居然上不去了，一直往下滑，车上的男人全都跳下了车，除了那个老喇嘛。她可不敢跳，看着都头晕。可没想到更让人头晕的是，车刚停住，突然又往下滑，她回头一看，竟是万丈深渊。几乎是本能，她一直默默持着的咒一下子从喉咙里喷涌而出，声音之大，几乎盖过了雨声。在念诵中，她发现车顶上只剩下她一个人，连老喇嘛都跳车了。这时，车下的男人们纷纷向她张开了手臂，但她的眼前却像是出现了古汝仁波切的身形，于是她不顾一切地往下跳，正好被人们接住。再看那突然又停住的车，离深渊竟只有手臂那么长。而她的眼前，古汝仁波切的身形久久不散。

    “我不会远离那些信仰我的人，或甚至不信仰我的人，虽然他们没有看到我，我的孩子们将永远、永远受到我慈悲心的保护。”

    ——这正是古汝仁波切的许诺。

    是不是该说到他了？

    那天，第一次听到他的电话号码，多奇怪啊，她的心里突然闪了一下，就像是某种预感如电光火闪一般，一下子把内心深处的某个角落照耀得一片明亮，接着她看见一个像银子一般幽美、像丝线一般纤细、像泪珠一般晶莹的……它是不是那个字的化现呢？

    那个字——“缘”，它就在心底里藏着，此刻无比明亮，此刻熠熠生辉。在藏语里，它的发音是“le”，一个轻轻的、从心里发出的、舌尖从上腭滑过的音节。

    第一次听到他的声音时，她的心里又这么闪了一下。

    更奇怪的是，刚放下电话，眼光重新落在书上时，扑入眼帘的是怎样的一行字啊，竟让她吓了一跳！

    为什么是这样的一行字，出现在这本像梦一般神秘并有着预言气息的书上呢？这通篇都是在宗教的迷宫中穿行的文字，其中一行，竟像是在此刻注定了她的命运。它是这样说的——“当你忘却了时间朝什么方向流逝时，爱情会帮助你确定这个方向。爱情始终是时间的源流。”

    于是她带着酥油去了寺院。

    在她的请求下，寄托着愿望的酥油，一点点被倾入燃着火苗的金灯里。火苗照亮喇嘛的脸，也照亮一颗渴望的心。于是她双手合掌，久久地祈祷，最后在犹豫中，在惴惴中，忍不住用早已加持过的红珊瑚念珠占了一卦。

    ——啊，她看见了什么？

    一粒珊瑚念珠就像一个最美丽、最圆满的结果出现了！那分明是佛以一粒红色的珊瑚念珠，兆示了命中最深切的因缘。她仿佛听见佛在低语：我的孩子，你祈求的，我给你！

    这真的是一份珍贵的礼物，从天而降！

    两千年就要来了。

    明天，后天，大后天。就是两千年，就是21世纪，就是一个新的纪元了。

    她想她哪里都不会去，就坐在计算机跟前，和她热爱的文字在一起。

    她当然是要祈祷的，长时间地祈祷，为她所有爱着的人祈祷，也为她所有不认识的人祈祷，还有她的故乡，她的同胞，还有她的「桔子」，笼中的小鸟，荒野上被追杀的野羚羊，海洋中被污染所伤害的鲸鱼、鲨鱼和所有的小虫小虾……

    当那个神圣的、崭新的时刻来临的瞬间，她会举起酒杯，在想象中和心中牵挂的那个人一起仰望星空，双手迎接！

    那时刻啊，在共同的星空下，一种超越地理乃至超越所有物质的感应，是否将无形地、神秘地穿梭于彼此的心灵之间？

    1999年12月28日凌晨3点于拉萨


二十一个片断

    1、表达

    迄今为止，面对西藏我无法表达。不是我不擅长表达，而是我根本不知道如何表达。所有的语法已不存在。所有的句子不能连贯。所有的词汇在今天这样的现实面前化为乌有，悄然远遁。而所有的，所有的标点符号只剩下三个：那就是问号、感叹号和省略号。

    我们的内心被这三个标点符号充满，再无其它。甚至我们的身体上也被这三个标点符号烙印似地布满。看见了吗？在这只目睹太多的眼睛里是问号，在那只目睹太多的眼睛里是感叹号，但落到嘴边的时候，欲言又止，或者说，因为有太多、太多想要说的却无从说起，或难以细说，而变成了一串串连续不断的省略号！

    西藏啊，你让我从何说起？你又让我如何不说？可在我的眼中，在我的嘴边，为什么你永远是巨大而惊心的问号、感叹号和省略号？

    2、看见

    今天，西藏以一种复杂的面目出现在世人的眼前。今天，似乎人人都可以看见西藏，只要他想看的话。只要他远远地看一眼，朝那个地球上最高的高处看一眼，他就能够看见他以为的西藏。

    在世人的眼中，西藏究竟像什么？像一个飘浮在空中的绚丽汽球被日益神话？还是像一个被注入毒素的恶性肿瘤已难以治愈？

    连绵的群山，不化的积雪，汹涌的江河，原始的草原，以及附着其上的奇风异俗，无数喇嘛和阿尼口中的天书般的念诵，使一道道视线不得不弯曲、转折——而这不过是带着旅游心态的外人的视线。

    实际上原初的视线并不存在，如同视线下的广大或细微的真相，在外人无法察觉的封锁下，在惟有这视线之内的人们的切身体验下，早已扭曲、痉挛、颠倒。这一道道发生折射之变的视线啊，已经彻底地模糊了西藏！

    啊，西藏，你的看见是看不见，是从来、从来的看不见！西藏啊，其实连你自己又何曾看见过自己！

    当你自己都看不见自己的时候，又有谁能够看得见你呢？

    3、节日

    在这个恐怕是世界上节日最多的地方，藏人固有的节日以本族特殊的历书进行着，因为不可或缺的宗教仪式在专制的政权下不再轰轰烈烈，却像在地下奔涌的无数激流，它通过所有从各处涌来的乡下藏人那些风霜的面孔、肮脏的衣袍、冲鼻的气味，在每一个寺院的门口汇聚成洪流。每一个人都是宗教的人。每一张脸上都写着虔诚，虔诚，还是虔诚。除此之外，对于他们，世俗的节日还有什么意义？

    另外的节日在另外的人那里十分重要，也可以说是外来的汉人带来的外来的节日，但对于时代潮流之中的城市藏人一样重要。中秋节，农历的八月十五日，满街的月饼喜气洋洋地象征团圆。清明节，农历的四月五日，孩子们和军人们一起涌入革命公墓或烈士陵园，在“唯（应该是“为”，但那上面却写错了）有牺牲多壮志，敢叫日月换新天”的哨兵似的标语下，举手宣誓，低头默哀，列队再教育。

    更另外的节日也来了。那是圣诞节，圣诞老人陌生的微笑在商店的橱窗上犹如包装绚烂的礼物一般显得亲切无比，遥远无比。

    4、末日

    对于西藏人而言，世界末日并不是所有可怖的大预言变成现实的那一天，而是，恰恰是，如今的这种表面慷慨、公平、而且多少有点仁慈的专制统治之时。这已经持续半个世纪的“解放”，在百万“翻身农奴”做主人的旗号下，其实像一剂致人于慢性死亡的毒药，正逐渐地，渗入并深入无数西藏人的毛孔直至肺腑，使其在类似于酒精导致的虚幻而快乐的幻觉中日益沉醉，日益迷失，日益忘乎所以，而那个远在他乡的应该说是他们精神上最亲的亲人，为了他们今生和来世的福祉，多少年来是如何在奔波，在衰老，在心力交瘁，差不多已被他们忘却，甚至变得与他们不相干了。实际上，事实上，对于今天的无数西藏人来说，末日就是即日，就是每一日！他们生活在末日之中却不自知，相反从不把末日当作末日，这是因为他们本身已经成为末日的一部分了！

    5、声音

    是的，在我们发出自己声音的时候，常常会被指责。这些指责中，听上去似乎最理直气壮的是，你们吃我们的用我们的却攻击我们，你们的心理很阴暗。甚而至于，还被如此咄咄逼人地威胁：要是非常时期最好跑快点，免得没跑掉就被人收拾了。这显然是一种殖民者的腔调，典型的话语暴力。

    我们生活在自己的土地上，却被人如此斥责，这说明了什么呢？作为一个有着悠久历史的古老民族，是不是从始以来皆仰仗他人的恩赐才得以苟活呢？如果事实并非如此，那么又是从何时起，毗邻而居的他人变成了登堂入室的主人，以至有了可以如此训斥的权力？

    所谓“吃我们的用我们的”，其实是模糊的谎言。但这样的论调既能蛊惑殖民者一方的民众，又使得被殖民者多少有点儿理亏词穷——可不是吗？对于纳入利益集团之中的每一个人来说，其生存的情形不但是依赖，而且是依附，甚至是寄生。因此，当主人厉声呵斥只是轻微地发出了一些声音的我们时，除了满面羞惭地赶紧噤声之外，又能做什么呢？

    看来若想要发出自己的声音，是大大犯禁的事。这，就是某种霸权在这一范围内的体现，犹如暗中行使的戒律，我们只能心照不宣地接受、遵守，若越雷池一步，对不起，这权力的大棒就会落到那个冒犯者的头上，而这也是一种警示，提醒其它人，只能在这权力允准的范围内出声。

    这当然是殖民者的权力，它要求甚至强求被殖民者最好哑口无言。如果想要说话，那也只能是随声附和，变成如奈保尔所说的，帝国主义主人的应声虫。倘若更进一步，成为这权力的摇旗呐喊者，那当然是会令殖民者圣心大悦的，并且赏赐多多的，那么，这“吃我们的用我们的”也是可以允准的，就像是主人家扔给看家狗的骨头，还残留着一点儿肉末。

    6、容颜

    ……然而在西藏，大概是由于这些因素：地理的；历史的；人文的；使得这里的一切无不呈现出一种感人的单纯性或惊人的丰富性。

    于是，有时候，在一个偏远牧场的幼童的脸上，你会看见沧桑；在一个高高的、五彩斑斓的法座上面的老僧脸上，你会看见纯真和宽容。而当人群出现的时候，你会忘记他们所置身的环境具有怎样的景物或气氛，你甚至忘记了别处所少有的温度和高度，你只记得他们的脸，那是一张张泛着阳光的脸！

    无论如何，这些脸上的光芒已经足够。虽然有的强烈些，有的淡些，但都被一种光芒照耀着，使这些脸张张极美。这难以用笔墨形容的美，你只能通过瞬间的摄影隐约地、偶尔地捕捉到。因为这种美是千百年来，像遗传基因似的，融入他们的血肉之中，再由内心向外焕发，却又一闪即逝。因此这张张面孔啊，传达的是整个西藏的信息。

    对于一个渴望用文字和图片作为某种记录，或者探寻某种秘密的人来说，每一次看见这些脸时，都会被深深地震住。尤其是这三种人的脸：僧侣的，老人的，还有孩子的。

    而这些特别的脸，光彩熠熠的脸，只能是、永远是西藏大地上的脸。

    7、拉萨

    一个日新月异的内地县城。一个过去的圣地。一个消失的神话。如今，它快乐，浅薄，肉欲，空中漂浮着酒精的泡沫，地上堆砌着金钱的脚印。它几乎是寸草不生了。即使有绿色，那也是在各自家园中精心侍弄出来的一小块草坪。还有周遭“圈地运动”一般规划出来的“林卡”。夏天，游兴甚浓的人们在“林卡”里支起帐篷，撑起阳伞，摆上一张张桌子，上面是麻将、扑克和克郎棋，以及一箱箱满的或空的酒瓶。而“林卡”的外面，一间间笼罩着粉红色灯光的色情小屋里，浓妆艳抹的内地小姐正媚态十足地诱惑着本地和外地的各族男人。整个夏天就这么纵情地在“林卡”里外度过了，消磨了，虚掷了。惟有冬天，啊，拉萨，它在清冽的寒气中如风声一般的嘤嘤哭泣被我听见！

    8、囊玛

    这遍布全城的小小娱乐场所，纷纷以旧时西藏的宫廷乐舞为名，虽然特别，却浓缩为一个意味深长的角落。曾经仅限于“三大领主”享受的艺术似乎回到了“翻身农奴”的怀抱，过去腐朽的记忆随着声声断断的弦乐化为齑粉。然而……神圣的真言从未如此真诚地泛滥四溢，在酒精滋润的嘴唇中轻佻地飘向欲望的夜空；令人心碎的思乡之曲从未如此响亮地频繁回荡，在五颜六色旋转的灯光中，那歌手痛苦的表情不堪一击。真言空洞，怀念无力，在真言和怀念之中，年轻的藏人们打情骂俏，不耐烦地要求激烈的现代舞曲。年龄稍长的藏人们一边愤世嫉俗，牢骚满腹，一边忘不了挤眉弄眼，动手动脚。泡沫翻飞的酒瓶越堆越多，很快空空荡荡，火焰似的液体滋生某种不安的情绪。烟雾弥漫，却在吐纳之间化作毒气进入所有人的体内。越来越大的肚皮，越来越猩红的嘴唇……啊，即使是她的哭泣也不过是被一种临时的、短暂的、空虚的激情催发而出。因为此时的哭泣再多，在这个被怀旧伪饰的夜晚之后，在走出这个具有民族特色的“囊玛”之后就将不再！

    9、意外

    如同在拉萨，这么些年了，这么多数不清的日日夜夜了，似乎生活就这么波澜不惊地进行着，这里的藏人、汉人和其它民族的人就这么意外不多地生活着。藏人更多地在帕廓一带集中着，转经的转经，做买卖的做买卖，或者分散在新村或安居园里天天打麻将。源源不断的汉人们也像在他们的家乡一般算计着日子，建房子的建房子，开餐馆的开餐馆，办妓院的办妓院。小姐拉客，包工队杀狗，一个出租车司机用四川话说，妈的，本来以为到拉萨可以挣到很多钱，挣个鬼哦，从早跑到晚，荷包里头才几个钱。问他为什么不回去，他却坚决地说，不，我就不信我挣不到，我一定要挣到钱了才回去。老外们以及越来越多的内地游客们也在好奇地游逛着，有的表情不可一世，也有的扮成藏人的模样，在寺院傍晚的祷告声中双手合十；有些老外还带来了他们的孩子，令人惊叹的金发碧眼的小天使。还有戴着小白帽的回回们，或者推着堆满廉价货物的木板车走街串巷，或者在冲赛康一带批发各种伪劣百货，或者不动声色地蚕食着帕廓街上的小店铺，每逢星期五正午，紧傍着「祖拉康」的清真寺门前遍地黑皮鞋。至于……至于那些有公职的，被称为国家干部和职工的各色人等就不必说了。

    所有的日子，似乎所有人的日子都这么静静地像水一样流逝着，静静地流到了一个新世纪的堤坝前。当所有的水流汇聚在一个高高的堤坝前的时候，有一股激越的水流突然越过了堤坝，不，是将这堤坝冲出了一个骇人的缺口。

    意外发生了。意外使所有的水流裹胁而去。而这股激越的水流就是这21世纪前夜的一个出走。是噶玛巴！这不足15岁的少年活佛以他的突然出走，让这之前的所有日子黯然失色，失去意义。

    10、消息

    一天天，一个重大而特别的消息以无数个矛盾的、混乱的小道消息纷至沓来。一天天，我焦急地搜集着、打听着各种消息，渴望知道这所有消息的真相——渴望它的来龙去脉，渴望它的走向趋势，渴望它的最终结果。然而那么多的小道消息只能是掩盖真相，歪曲真相，抹煞真相。那么多的小道消息啊，它唯一的功用就是把真相交给沉默，长久的沉默。

    沉默啊，就像那个不足十五岁的少年活佛的心，永远无人可知！而且，在更多的消息中，他走得越来越远，人们只能看见他沉默的背影渐渐地化入绛红色的世界之中！

    11、占卜

    一位年老的天文历算大师拒绝用传统的方法预测命运。在竭力的恳求下，他只好拿起了念珠。他把念珠藏在宽大的袖袍里开始占卜，谁也不知道他在怎样拨动褐色的珠子，谁也不知道他究竟卜算了没有。很快，他抬眼说，很好。就这么两个字，你不知道他指的是这一生的命运，还是就事论事——可指的是哪一件事儿呢？总之，很好，这就是全部深藏在他沧桑面容下的答案吗？

    12、羞耻

    “人人生而自由……”，“人人有思想、良心和宗教自由的权利……”——这是半个世纪前向全世界宣布的人权宣言中，最震撼人心和慰藉人心的两句。但也是最如同梦呓的两句。尤其在今天的西藏，我们从不知道我们还有可能听闻这与人生在世息息相关的话语的权利。我们没有这样的权利。我们被迫听闻最多的，如雷贯耳的，响彻昼夜的，都是不准，不准，不准！

    在这天下午，在我深掩于兵营似的单位宿舍里，我打量着每一面墙壁，书柜里的每一格。那些曾经伴随我生命中多少时光的物品：色彩沈郁的唐卡，不算精致的供灯，别人送的或我自己拍摄的西藏僧侣的照片，还有，那个小小的佛龛里端坐着一尊泥塑的释迦像，他头顶蔚蓝色的发髻，神情如水却透着一丝忧郁，而这忧郁分明是此时才显现的。——这些，全部，对于我来说既是信仰的象征，也充满了艺术的美感，但此刻我都要把它们取下来，收起来，藏在一个不为人知的角落。因为他们已经明令禁止，不准在自己家里摆放凡是与宗教有关的物品，绝对不准！

    明天他们就将挨家挨户地清查，对，就是这个字眼：清查！当我把这些唐卡和供灯，照片和佛龛，全部堆放在一个纸箱里的时候，不禁深感羞耻。

    13、参与

    人人都在参与，人人都无法逃避。参与同样的建设，参与同样的毁灭，参与同样的幸福游戏，快乐大行动，公开或私下的大小屠杀。这是看不见的战线。不论违心还是甘心，都显得十分地默契。

    妈妈说，那时候，你刚出生，所以我不可能去参加任何运动，待在家里一心照顾着你。

    可是，当她出门上街的时候，见遍地乱扔的一页页经书，那些从来放在头顶上敬奉的神圣书页，在高喊“造反有理”的革命者的脚下落满脚印，尽管她不愿意也这么践踏而过，但她更不敢把这些书页捡拾起来，藏在怀中……

    14、良心

    一个陈旧的话题。一个重复一遍就要令人大笑的话题。像挂在铁钩上的一颗原本鲜红却已变色、原本鲜活却已死亡的心脏，正在待价而沽。一些人路过看见，为它奇异的颜色、奇特的形状所吸引，满怀激情地描述或描绘起来，却见横立一侧的屠夫举起了手中闪闪发亮的大刀，慌不迭地纷纷掏出各自的心脏双手奉上。啊，这交出去的心脏和铁钩上出售的心脏一模一样，毫无区别！

    15、拒绝

    这是某一种生命存在的状态。或者说，是她的生命存在的状态。她只是拒绝。她的拒绝只是出于不要、不干、不参与的愿望而已。

    拒绝，仅仅是拒绝，只能是拒绝，而不可能作出太多、太大的反应——像反对，反抗，反攻，等等趋于激烈的行为。而只能是，最多是反感而已。因为反感而拒绝，这种拒绝不过是一种退却，一种隐蔽，一种固守在自认为安全一方的懦弱的消失。

    唉，拒绝，无奈地对“存在的一种缩减”。

    16、轮回

    我不知道我的前生往世是什么。我无法知道。在所有的众生当中，我有可能是哪一些形状的躯体里面隐匿着同一个灵魂？似乎，有的人“选择了天鹅的生涯”，有的人“选择了苍鹰的生活”，有的人“转生为一个娴于技艺的女人”——这些都是一部小说里的语句。

    难道真的能够“选择”吗？那也一定是不自觉的、无意识的“选择”。

    我多么希望，我的前生往世使我“选择”的是一个吟游歌手的命运啊，让我在西藏的大地上，为生命和灵魂的流转与解脱边走边唱！

    17、爱人

    奇特的因缘，发生在他和她之间。奇特的因缘，通过一个特别的地名来连结。这个地名，不，这个地域，这个地理学早就存在，但对于她的意义，确切地说，如今已是与某个人神秘地联系、灵犀地沟通的意义了。

    西藏啊，它就像一根注定的纽带，将两个身处两地并不相识的人儿连接在一起。西藏啊，从地理学上来说，是回忆的地理学，远古传说中的地理学，宗教意味的地理学，如今它又增添上一笔温暖的色调，让我一说出西藏这个名字，就充满温柔而伤感的情怀，因为是它把生命中的爱人带到了充满变量的生活当中！

    18、群众

    我为什么这样地害怕人群呢？我为什么不能够和人们轻松地、自在地交往呢？我的驱散不去的百般无奈、万般紧张，都为的是什么呢？忘记是在哪一本书上看到的一句话，像是给自己终于找到了最有力的理由：“……和群众接触真是再危险不过；光荣和无为是两件不能同睡一床的东西。”

    ……可是，可是我身为藏人中的一分子，西藏庞大而苦难的身影像一块大石头压迫着我的脊梁，“光荣”和“无为”，我只能选择一样，非此即彼！

    ……可是，可是我天生消极的女人性情啊，又使我总是想在人群中隐藏自己，消磨自己，只为小小的自由自在而活着！

    19、使命

    仅仅一个写作者是不够的。仅仅一个信徒是不够的。仅仅一个人是不够的。在此生有涯的短短时光当中；在前生无涯的长长时光当中；以及，此地，彼地，无数个此地，无数个彼地，无数个此地与彼地相交叉的空间里；对于我来说，只能是，也必须是，而且最好是一个永远的审美主义者！

    当然，这样的审美，应该是基于一种充满了宗教情感和人性光辉的终极关怀之上的。具体而言，它尤其着眼于那精神的故乡——西藏！这一块为慈悲与智慧的化身——观世音菩萨所庇护的土地！这一块在现世的苦难中冉冉上升的土地！这一块至今仍在挣扎、苟活却蕴借着希望的土地！

    为此，这样的审美不是轻松的，晕眩的，愉快的，赏心悦目的，眼花缭乱的，浮光掠影的……这样的审美，饱含太多的心疼，太多的叹息，太多的泪水，应该更有太多的沉浸和思考，启示和升华！

    因了这些，一个审美主义者同时义不容辞地承载着见证和记录的使命！

    20、家园

    ……这是我从未见过的草原。那绿色之中所有的不同的绿；那黄色之中所有的不同的黄：由浅入深，由深一点点过渡到另一种颜色，如泛着铁锈一般的红。一层又一层。一片又一片。重重迭迭，延伸到视力不能及的山脚和天边。那么多的花。那么多倏忽跑过的小动物。

    细雨纷飞。一段音乐从随身携带的小机器送入耳中。原本包含的悲哀如洪水漫溢，霎那间涌向看不够的草原涌向我。每一根草和每一朵花都落满了悲哀的泪滴，但那不是雨，是源远流长却又深藏其中的感受在气候的作用下流露无遗。原来正是那音乐帮助我理解了这草原。不然即便我亲眼看见这草原，四肢贴近这草原，我也只能知道它的广阔和孤独。也正是这草原帮助我理解了那音乐，但不必说出那音乐的名字和背景，最多只说，那音乐是悲哀的，更是默默承受的，它的源泉来自于一个同样苦难的民族。

    愈发急促的雨愈发密集，被渐渐猛烈的狂风卷得乱飞，一只鹰却闯进了我的视野，就像一段熟悉的文字里绝无尘世气息的动物那样，它正在「高傲地飞翔」，让我几欲低呼：「让暴风雨来得更猛烈些吧」，但望着彷佛无法停止飞翔却已疲惫深深的鹰，我蓦然心悸。不，不能说是心悸，而是恻隐之心突然充满了我的胸怀，要担忧哪里才有它的栖息之处。

    但我知道，我在此刻看见并走进的这草原只是非常短暂的一瞬间。对于它来说，正如年年轮回的四季，历史，或者说往事，已让它承载太多，以致于它沉默无言，何须表白。在这个瞬间，我看见的实在很少，也实在是它本身仿若寂静之至。那些曾经的比暴风雨更加猛烈的喧嚣和打击似乎已经远去。那些曾经的祈祷，曾经的挣扎，曾经的片刻欢乐似乎已经远去。我只有竭力回忆，仔细辨认，才恍然可见草原上如幻象般迭现着带着武器的军队，或带着甘露的僧侣和鲜花盛开的日子，甩动长袖旋风般踢踏舞蹈的我的自生自灭的族人。

    因为这草原！我要向那无形的却无所不在的因缘或缘起祈求，愿我无数轮回的所有生命都再度回到这个时候。愿所有生命的耳朵都倾听这草原，愿所有生命的眼睛都凝视这草原。其实我想说的只有一句话：愿我的写作也像这草原一样，具有这般广阔的形貌，孤独的精神，悲哀的感受，默默承受的力量，以及尤为珍贵的恻隐之心！

    21、祈祷

    ……西藏啊，我生生世世的故乡，如果我是一盏酥油供灯，请让我在你的身边常燃不熄；如果你是一只飞翔的鹰鹫，请把我带往光明的净土！

    2000年1月于拉萨


半个莲花，灿如西藏

    回到拉萨。每次都这样。很亲切。看见近在头顶的蓝天，看见裸露的群山，这才是原生态。一下子安静下来了。

    还有清凉的空气。轻轻地呼吸，吐纳，如同在清洗肺腑。

    我暗暗庆幸。我知道，只要回到拉萨，就会健康的。哪怕机舱里，道路上，最后是家的周围，有很多很多的异族人。哪怕在路上被30辆军车挤到一边。哪怕所谓的西郊遍地是垃圾和垃圾一样的人。哪怕。但拉萨终究是拉萨。我们的拉萨。

    想知道拉萨什么呢？

    ——帕廓街。似乎只有在这里才看得到藏人。大昭寺。我前世居住的地方。金光闪闪的佛。微笑着。忍不住问，什么时候我的愿望会实现？那么点灯吧。最好是让自己变成一盏酥油灯。“古修”玛尼又在开玩笑，说，最近很忙啊，忙着修铁路，等铁路修好了，普布喇嘛家就没土地了，他的家人只好挎着个篮子，沿着铁路大声叫卖了。

    这天中午，在邮局门口停车时，突然听到牧歌响起，是个男人的声音，婉转又好听。寻声看去，一个头上扎着红绳的年轻藏人正从街上走过。一看就是个牧人，不过穿的不是藏装，是一件咖啡色的皮衣，很新，像是刚买的，但质量很低劣，亮晃晃的。他显然心情很好，可能因为阳光很好，也可能因为身上崭新的皮衣。反正他的心情一定很好，所以他就很高兴地唱起了他可能在草原上总爱唱的歌儿。也不知道他唱的是什么意思，总之很好听。而且他的神情那么地旁若无人，在汽车的喇叭声中，在卖廉价商品和瓜子、水果的吆喝声中，他旁若无人地唱着牧歌，高高兴兴地从闪着刺眼亮光的瓷砖楼房前走过去了。看着他唱着牧歌走过去，我忍不住笑了。

    想起去年夏天，也是骑着车从这条路上经过，突然看见迎面走来两个年轻的男女，也是牧人的样子，都穿着宽大的藏袍。女的上衣是一件白色的斜襟衬衣，饱满的胸脯被紧紧地系在腰间的长袖衬托得很高。但让我注意的不是他俩的高大和漂亮，而是那男人一只手抱着女人的肩，另一只手正在堂而皇之地抚摩女人的乳房。最有意思的是他俩的表情，男的漫不经心，女的无动于衷，两个人还在嘻嘻哈哈地说着什么，那样一种天真无邪，那样一种光明磊落，那样一种自然健康的状态简直让我着迷。可是满大街来来往往的人流中好像无人看到这一幕，除了我一边放慢了车速目不转睛地看着，一边傻乎乎地笑了。

    骑车穿过全城，拉萨吓我一大跳。才不过几日，这城市已经变成了一个大工地。到处都在挖，挖，挖。不知道最后会挖出个什么样子来。包工队们云集而来，埋头苦干。居然会有那么多的包工队简直让人吃惊。

    拉萨正在越变越好看吗？当华灯初上的时候，着实令人目瞪口呆。因为那一根根灯柱上爬满了被拧成了奇形怪状的电线，天一黑，全部变成了牦牛的头、扭捏的鱼和肥胖的莲花，颇有节奏地在半空中闪闪发光。那是“扎西达杰”（象征祥瑞的传统图案“吉祥八宝”）吗？实际上丑陋之至，但又非常滑稽，想想看，夜空下的拉萨街头遍布会发光的牛脑壳，那么巨大，那么怪异，绝对要把从乡下来的牧民吓一跳。

    无比多的妓女。她们可真的是了不起啊。因为这个季节的拉萨气候无常，除了她们，几乎所有的人都还裹着好几层衣服，哪里敢脱得又露胸脯又露大腿的？这些被流行歌曲中出现的“神鹰”、古老的西藏预言中提及的“铁鸟”，从内地运来的不分昼夜、成群出没、媚态十足的妖精们，会给拉萨带来什么样的瘟疫呢？

    成人商店。发廊和诊所。茶馆里的麻将桌。几曲河畔往昔有树有水有经幡的“古玛林卡”，已被改造成餐馆、赌场和按摩房。等等，等等，等等。这才是“逛新城“歌曲里的“拉萨新面貌”。

    只有进了寺院才会重新快乐起来。

    难忘新年前夕的大昭寺，朝佛的藏人成千上万，康巴人，安多人，卫藏人，而且大多是年轻人。当他们像脱缰的野马冲进寺院，然后在“觉仁波切”跟前争相伏地长拜，争相涌向“觉仁波切”的身边，谁都会被他们比世上其它人更由衷的信仰所打动。

    佛教深入我们的血脉，像遗传基因一样相传着。当作为某种象征的警察大步走来，他们开始有序地排队，但祷告的时候还是不顾一切。他们既虔诚又狂热，尤其是那么多的年轻人，一举一动都透着血性和野性。

    一道小门隔开了我和他们。我站在他们的身后像是身处两个世界，这边只有我和几尊宁静的佛像，而那边是汹涌的汪洋一般的和我血脉相同的群众。但这两个世界其实是相连的，是被释迦牟尼永恒的慈悲的微笑相连着的。只有佛知道，像我这样一个即使穿上了藏装也常常被错认的血统混杂的人，内心是多么地纯藏！如果说这是一种狭隘，那就算是狭隘吧，但我的狭隘里面没有暴力。

    有三批人为释迦牟尼佛像上金粉。都是藏人。他们的脸迎着被灯火映照得无比明亮的释迦牟尼佛像。这尊在藏人心目中具有非凡的灵异能力的佛像，让藏人们深信从内心发出的祈愿一定是会得到应验的。他们肯定也会为自己祈愿的，但第一个祈愿都是给他的。如果你也在场，如果你看见他们的脸，看见他们的眼睛，看见他们的双手，你一定会和我一样，相信此时此刻面对的释迦牟尼佛像实际上已经幻化为他们心中的本尊喇嘛了，幻化为他们，不，我们的如意之宝——“嘉瓦仁波切”了。

    我带了相机。在我的要求下，喇嘛们揭开了蒙在「觉仁波切」腿上的丝绸。在双盘着的左腿上，露出了一个深深的洞穴。有一分钱币那么大。一位老僧说这是一千多年前郎达玛灭佛时用利器砍下的洞，旁边原来还有一个洞，是37年前大破“四旧”时被红卫兵用十字镐砍的洞，不过后来被修补，但轻轻敲击的话还可以听见“空、空”的响声。

    据说有一段时间，“觉仁波切”的头上还被戴上纸糊的高帽，高帽上写着种种侮辱性的语言，但满身的金银珠宝、绫罗绸缎全都不翼而飞，「觉仁波切」就这样带着伤痕赤裸裸地跏趺而坐在莲花座上，在漆黑的小小的佛殿深处默然无言。周围的其余佛殿全都变成了猪圈，里面养着臭气熏天的猪，楼上的数十间佛殿则成了解放军军人的宿舍。

    我一连拍了好几张，有用闪光的，也有没用闪光的，不知效果如何。每次看到这个洞，我都要想到那个砍“觉仁波切”的红卫兵，他太可怜了，造下这么大的恶业，生生世世都万劫不复。

    游客依然很多。大多是一群一群的内地游客。有几个外国人在跟喇嘛学说藏语。其中一个老外的个头儿很吓人，铁塔一般，几个内地的女子直往人家身上靠，摆出一副比个头的媚态来，不过老外根本不理睬，他的眼里似乎只有从乡下来的脏兮兮的藏族人民。他朝着他们绽开了笑容。

    又一个朋友要走了。最后一次去帕廓街，渴望留在西藏却又不得不离开的朋友喃喃地说，我在拉萨很寂寞。

    寂寞？这个词我不愿意听。

    幸好我的家在这里。我在心里说。那是一个绛红色的家。只要感到寂寞，就会去那里。心里温暖了。我是多么幸运。

    昨天晚上，一个过去的贵族用已经衰老的声音真诚地说，我们之间是人与人的关系，而不是狼与狼，也不是狼与羊，所以我们是朋友，这跟民族无关。

    于是那个将要告别西藏的人儿不禁落泪。

    哈达。敬酒歌。流动的盛宴。——天下没有不散的筵席。

    有一首敬酒歌的歌词是这样的：在雪域下了很多的雪，像一朵朵花儿盛开，簇拥着一座金子一般的塔。啊，我的精神，我的欢乐，我的梦。

    刚刚收到四张照片。是一个朋友在羊卓雍湖附近拍的。西藏的秋色，难以想象地美丽。很想让所有的人一起分享这大自然的美。

    有一年，一个写诗的汉人从西北来到西藏，写下如此脱离现实却格外迷人的诗句：

    大风吹乱了天空

    我和你滚落一地──一对裸体拥抱的神

    还有一句：

    大风吹散的羊群捧住爱人的心脏

    还有一句：

    打马驰越山冈

    半个莲花，灿如西藏。

    2003年2月于拉萨


被尘封的往事

    1

    遮蔽？是的，就是这个词：遮蔽。不是一点，也不是一部分，而是太多，太多，几乎全部，都被遮蔽了。我说的是那段历史，发生在整个西藏大地上，长达10年甚至更长时间，几乎都被遮蔽了。

    每当如此言说，眼前总有挥之不去的感觉，这个感觉是形象的，就像是隐约看见了一只巨大的巴掌悬浮于头顶，用一个成语来描述，即一手遮天。那么，是谁的手呢？为什么，那手想要遮住天呢？

    有“天”就有“地”。于是又想起一个成语：遮天蔽地。——这里面“遮”和“蔽”都有了，但显然不再被动，似有一种主动的因素驱使着。

    是不是，所谓的“被动”和“主动”其实都为一体？施与者与受之者都是其本身？找一个比喻来说，就像是我扔出去的乱棒，却都纷纷打在了我自己的头上；我站在风中吐出去的唾沫，却都溅在了我自己的脸上。

    不过这比喻还是不确切。这比喻太明显了，毫无“遮蔽”一词所具有的那种隐密、蒙昧甚至几分阴谋的意味。而且，“遮蔽”还含有特意、有意或故意如此的意味。

    是谁要“遮蔽”？是谁在“遮蔽”？又是谁被“遮蔽”了？

    2

    见过一张有关西藏文革的照片，是一张在内容上具有震撼力、在形式上具有冲击力的照片。熊熊燃烧的烈火。大肆漫卷着、吞没着正在烧为灰烬的无数书页——在这之前都是存放在寺院里的佛教典籍。分不清谁是纵火者，谁是围观者，因为他们相互混杂，表情皆都兴奋莫名。而且，比较内地的同一类文革照片中出现的人群，无论装束还是相貌都如出一辙。只有作为背景的藏式建筑提醒我们：这是西藏，这是拉萨，这是大昭寺的讲经场“松却绕瓦”。

    当时在“破四旧”的号召下，寺院里所有的一切更是首当其冲，都在“四旧”的范围以内，理当扫除得一干二净。因此，能砸的就砸，能烧的就烧。然而，“四旧”实在是太多了，砸不完、烧不完的就扔，扔在大街上，扔在厕所里。我母亲曾对我说：“有一件事情给我的印象很深。有一天我去你泽仁叔叔家送东西，那是我生了你以后第一次出门。从军区后门的尧西朗顿家到帕廓街东边的鲁布汽车站，一直到摄影站的一路上，不知道是不是正在抄大昭寺还是抄附近的几个佛殿，过去放在寺院里的经书被扔得满街都是，地上撒满了经书，一页页，比树叶还多，走在上面发出‘嚓、嚓’的声响。我心里还是有点害怕，觉得踩经书是有罪孽的，可是没办法呀，地上全是经书没法不踩上，躲也躲不过。我真不明白，想着人们怎么连经书都敢踩呀。车也从经书上面碾过，那些经书已经又脏又破。那时候是秋天，风一吹，破碎的经书就和树叶一起漫天乱飞。”

    住在帕廓的姑姑心有余悸地回忆：“……每次踩着经书和佛像走路的时候，心里面的那个害怕啊，实在是说不出来。那时候还把夹经书的木板拿去盖厕所。那木板上面刻的有经文和佛画。天哪，在上面拉屎撒尿，罪孽太大了。”

    许多信教的老年人是那样地难过，悄悄地叹息，人活这么大年纪有什么意思？活的年纪太大了，连菩萨的死都看见了，还有比这更不幸的事情吗？我小时候的保姆阿佳益西摇着白发苍苍的头说：“难道不是这样吗？文化大革命的时候，连菩萨也被整死了……”

    3

    还见过两张照片给我的印象极深。在大昭寺过去的讲经场而此时批斗“牛鬼蛇神”的现场——“松却绕瓦”，一个干部模样的汉人满面笑容，他显然是批斗会的主持者。两张照片并不是一个连续的过程，但他的动作却是连续性的：微微后仰着身子，笑容不变，那不屑地指点着胸前挂着一摞经书正在低头挨斗的喇嘛的手指，即使放下来也像是随时准备伸出去。

    他的笑容是这两张照片唯一的笑容。而在其它人——即使是属于同一个战壕的“翻身农奴”——的脸上，却不见如此轻松、畅快的笑容。他们的脸上更多的是激动、激昂和激愤，但又略带紧张，和一种似是不敢相信眼前突变的迷惑。甚至那个押着挨斗喇嘛的年轻藏人，那个居民红卫兵，其姿势和神情不但不凶悍，竟奇怪地好似带点不自觉的诚惶诚恐。只有他在笑。只有这个汉人干部开怀地笑着。这是一个占领者的笑容。是一个权力在握者的笑容。是一个新主人的笑容。所以尽管我们已无从得知他的简历，但是我们不能忽略他的笑容。这个人满面的笑容其实具有象征性。

    而那位头戴高帽的喇嘛同样具有象征性。包括他面前的那辆堆满了法器、唐卡等等宗教物品却被归为“四旧”的木板车。有人指认他有可能是大昭寺的一位高僧，也有人说是色拉或哲蚌或甘丹这三个寺院的高僧。其实我们又何尝不可以把他看作是被勒令穿上护法法衣游街的德木活佛，或者是被红卫兵用金刚杵打死的拉尊仁波切？因为他们拥有一个共同的名字：“三大领主”。

    至于那么多围成几圈的看客里面，有多少人是出于被解放的欢欣鼓舞，有多少人是出于恐惧和惶惑，有多少人是出于为己盘算的心计，我们也一样无从知道。但我们知道一点，那就是，事实上，奴隶依然是奴隶。当面带如此笑容的新主人出现时，当昔日用以传播佛法的地点变成不公正的法庭时，当一个人被莫须有的罪名加以羞辱性的审判时，那些老老少少、男男女女的围观者们，或许还构不上帮凶的角色，但至少在表面上显得那么驯服的他们其实还是奴隶。他们其实从来也没有被真正地解放过。

    “松却绕瓦”在这个时刻丧失了它原本渗透的宗教精神。这个时刻，不，这个时代，这个被藏人称为“人类杀劫”（文化大革命）的时代，把太多的耻辱深深地刻在了铺满讲经场的每一块石头上面。“松却绕瓦”从此成为1966年开始的那场革命的见证。

    4

    帕廓街，不，被解放西藏的“金珠玛米”叫成“八角街”的那条著名的老街，在那个群情激奋的“红八月”，以一个充满革命意味的新名字取代了宗教含义的旧名字。破旧立新。大破大立。那种改天换地的豪迈劲儿浓缩在一块曾经矗立在旧式石墙旁边的新牌子上。“八角街”从此改名为“立新大街”。尽管时光流转，如今又是藏人口中的“帕廓”了，又是汉人口中的“八角街”了，又是一条转经的街和做买卖的街了，但也是秘密警察最多的街，那是因为曾经在1987和1989年，在这条街上都发生过“骚乱”。

    不过要把这“立新”翻译成藏文并不容易，就像“革命”、“阶级敌人”、“无产阶级专政”等等意识形态化的概念，在藏文中并不能找到相应的定义。我们无法想象当时的革命者们是如何绞尽脑汁，才在语言的汪洋大海之中抓住了勉强可以解释“立新”的两个词汇，继而拼凑起来，在饱含“旧文化”的藏文中生造出、硬插入又一个崭新的词汇。我们也无法知道当时的广大人民群众，是如何艰难地念诵并牢记诸如此类的一个个生涩的词汇，以至于有时会闹出把“方向性”说成藏语中的“猪肉”、“路线性”说成藏语中的“羊肉”这样的笑话。那时候，从未有过的新词一个个不断地涌现出来，天性爱作乐的藏人为了加强记忆力而编造的笑话也一个个不断地涌现出来。新生事物层出不穷。

    其实在这个世界上不只是西藏人要面临“立新”的问题，犹太作家埃利?威塞尔在《一个犹太人在今天》这本书里写到：“在二十年代与三十年代有过许多关于革命的谈论——几乎像今天一样多，多得甚至让一哈西德教派的拉比，尽管他生活在国际时事的边缘，也决定去打听一下。但当时他在他虔诚的信徒中询问：‘一场革命，那是什么呢？’时，却没有一个人能够给它下个定义，因为这一概念并未在《塔木德经》文学中出现过。从没有这么好奇过，这位拉比要求见一下某位犹太人，一个职业的教授，享有开明的盛誉。‘好像你对我们哈西德教徒不理解的事情有兴趣；告诉我，一场革命是什么？’‘你真想知道吗？’教授怀疑。‘好吧，是这么回事。当无产阶级开始与腐朽的统治阶级展开了一场斗争，一个辩证形势就发展起来，它使群众政党化并引发了一种社会经济的变化……’‘我真不幸，’拉比打断道。‘以前我有一个词不认识。现在，因为你，我有五个词不认识了。’”

    当时改名是风尚，是“破四旧”、“立四新”的重要内容之一，不可不改。不但街道改名，商店改名，乡村改名，甚至人人都要改名。我母亲回忆说：“当时要求人人改名字，说藏族人的名字属于四旧，有封建迷信的色彩，必须改名换姓。我们是由公安厅统一改名字的，每个人的新名字都要上报政治部批准，不是姓毛就是姓林，有的就叫高原红。我先选了一个名字叫毛卫华，但公安厅里已经有人叫毛卫华，我想汉族名字里也有叫玉珍的，干脆我就叫林玉珍吧，跟林副统帅一个姓。可是虽说要求新名字都得用，但除了军代表点名平时都没人喊，好多人都忘记了。我的一个同事小达娃叫高原红，但每次点她的新名字她都没反应，我们就赶紧捅她，‘达娃拉，在叫你呢’，她才慌不迭地连声说‘到、到、到’。想起来简直好笑又好气。那时候的人都跟疯了一样。真的，文革时候人都疯了，半夜三更说要去游行，‘噌’就走了，全都跑去游行，敲锣打鼓，使劲喊口号，精神还好得不得了。”

    5

    记得有一次，一位总是沉默寡言的年轻活佛突然对我说起了他前世的遭遇——当然他是听曾经亲历其境的老人们讲的。那是1958年的时候，康区已经在进行“民主改革”，他的前世是当地寺院的主持，也是宁玛教派的一个相当重要的大活佛。那之前，寺院里已有不少活佛和喇嘛逃走了，许多人都劝他的前世一起跑，但已经60多岁的老活佛不愿意。他说我不走，这是我的寺院，我不能走。结果，灾难的那一天降临了。那天，“翻身农奴”在干部们的带领下，把这位活佛和寺院中剩下的大喇嘛赶到一个粪坑旁批斗，又是打，又是骂，没完没了。还跳出一个男人，是藏人，竟用木棍挑着粪坑里的粪便硬是塞入活佛和喇嘛的嘴里，逼着他们咽下去。又跳出一个女人，也是藏人，不仅如法炮制不说，还骑在老活佛的脖子上，用她肮脏、恶臭的裙子下摆罩住老活佛的头。

    听到这里，我不禁落泪。我问眼前这个看上去十分文弱的活佛：“仁波切，那么你的前世他怎么办呢？”活佛淡淡地说，“那有什么，吃就吃吧。”

    虽然他是这么说的，虽然我也知道，像那位老活佛那样的大成就者在精神领域中早已超越了这些劫难，可以忍受一切不幸，即使最后被飞驰的马活活拖死的时候也面带微笑，而且，那恶魔似的女人，据说不久就吐血而亡，那恶魔似的男人也斜嘴、抽筋而死，然而，我还是忍受不了这样的事实。

    6

    无一例外，每每在回忆那被尘封的往事时，很多人常用这样一个词来形容当时人们的状态——“疯狂”。他们会说，那时候，人都跟疯了一样。或者干脆就说，“人都疯了”。

    “疯狂”肯定是一种生理状态，也是一种心理状态。在这种状态下的生活无疑充满了种种暴烈，具有骇人的力量。但若要分析却相当不易。因为单是几个人的疯狂尚能按照病理学去诊断和治疗，偏偏是那么多人都疯狂，且前所未有地集体发作，这是为什么呢？

    人若疯狂总是有原因的。自身的生理与心理素质不必说，诱发疯狂的契机显然来自于外界。而在那外界弥漫着的或激荡着的，究竟是什么，竟使人陷于非人的状态之中？

    难道是“权力”吗？确切地说，是“绝对权力”吗？在“文革”甚至更长的时间里，绝对权力的网络无所不在，疏而不漏，其中的控制与被控制、监督与被监督、服从与被服从等关系，即使两个人相处也有可能存在，更不用说数十人、数百人乃至千千万万人的集体之中。

    傅柯说：“人们想要这种权力，而人们也在同等程度上畏惧这种权力。这样，一种无限制的政治权力对日常关系的干预就不仅成为可以接受的，人们习以为常的，而且是人们迫切渴望的，并同时也变成了一种普遍流传的恐惧的主题。……在日常生活层面开始运作的权力将不再是那个既身临其境又遥不可及的君主，他无所不能但又反复无常，是一切正义的来源，也是所有诱骗的目标，一身兼具政治的原则与巫术的效能。”

    于是，人即使有对权力淡漠的，甚至无视的，但没有一个人能够从生活中完全地剔除那恐惧的因素。恐惧正是基于千千万万种权力而产生的，因此，一个人，你可以不去理睬权力，招惹权力，但无所不在的权力却偏偏要来理睬和招惹你，怎么躲避也是躲避不过的。

    为什么会疯狂？为什么要疯狂？为什么不疯狂？——这就是问题和答案吗？

    7

    假如……不，我当然不可能目击当时。除非时光倒流，而我须得保持如今的状态和心态，我并不愿意成为其中一员。在那些支离破碎、断断续续的叙述中，当年的参与者们（其实个个都是参与者）渐渐面目模糊。虽然很多时候，他们的语调和神情亦如往常，但总会有突然失控的一瞬，某一扇记忆之门突然开启，通向一个埋葬在记忆深处的世界，而在那剧变中的世界的中心或角落，孤单地伫立着他或她的青春时节的身影：惊诧，兴奋，昏了头，甚至迷狂间形影混乱。这身影如此突兀的显现使他们无法持守如今已知天命之年的矜持和稳重，终于难以控制而突然语不成句，突然泪光闪烁，但都是瞬间即逝。

    尤其是藏人。我说的是当年的那些藏人们，他们有的是足够的叹息，遮遮掩掩的悔恨，以及将残留的恐惧蔓延到今天的时局，用一句「不敢说」就为那一段历史挽上一个不易解开的结。但他们，说实话，我还没有从我访问过的哪一个当年的藏人身上，看到谁拥有比较完整的良心。是不是，通过对那一段历史的回顾和总结，我们所要寻找的仅仅只有一个目的：那就是寻找一个人的良心，进而扩大到寻找一个民族的良心？然而，这个“良心”何以鉴别？它是否仅仅是一种对于“是非善恶的评判”？有时候，似乎只能从一个小人物的行为上看到这一点。比如，洛旺叔叔这个当权派在挨批斗时，一个不知名的炊事员会悄悄地给他送上一缸子盛满糌粑和酥油的热乎乎的茶。

    不过，寻找良心就是我们探究那一段历史的目的吗？何况我们又有什么资格来进行这种审判性的工作？假如……我们生逢其时，毫无疑问地，肯定也是其中一员，肯定谁也逃脱不过、洗刷不掉，肯定谁都是那被当然选择的，而不是自己就可以作主选择的。或者说，我们在工作中应该记住的，只是这样一句话：“道德主义者必赞扬英勇，谴责残酷，可是不能解释事故”（这句话出现在黄仁宇所著的《从大历史的角度读蒋介石日记》这本书里，其中写到：“……我们习写历史，警惕着自己不要被感情支配，但是这种趋向极难避免，即我自己的文字在内。有时纵不加评论，在材料取舍之间已使读者思潮起伏。……这也就是说：如果被当时人的情绪牵制，我们极易将一个范围庞大的技术问题，视作多数规模狭小的道德问题。或否或臧，我们对当时人之褒贬是否公正不说，总之，就使我们因着大时代所产生之历史观失去了应有之纵深。流弊所及，使我们对自己今日所站在的立足点惶惑。”他还写到：“……以道德名义作最后结语所写之历史，常以小评大，有如法国历史家勒费尔所述，‘（道德主义者必赞扬英勇，谴责残暴，可是）不能解释事故。’”）。换言之，假如我们能够做到这一点，也即努力地“解释事故”，那已经是极其难得。而这显然困难重重，所需依凭的外在和内在的条件甚多。

    是不是，惟有记录，记录；越来越多的记录，方方面面的记录；那一个个“事故”才会从那些支离破碎、断断续续的叙述中，以无数个“偏”，渐渐地概括出一个比较真实的“全”来？

    2001年－2002年于拉萨


藏传佛教是鸦片吗？

    ——与一位网友的讨论

    最近，由一张关于西方儿童被确认为藏传佛教的一位转世活佛的图片，在“新西藏论坛”上引发了一场很有意义的讨论。一位叫夏洛的汉人网友针对藏传佛教及其信众进行了他的“力争站在文化的本质高度衡量文化本身的价值”的发言。作为一个佛教信徒，作为一个藏人，在此我也作一发言（与夏洛不同，我的发言与立场有关，但可能并不具备高度），以示响应，也以示质疑。

    在此，之所以要表明自己的身份，并非蓄意刻划某种界线，而是事实本身即如此。当然，如果要细加说明，还可以附加上许多。但一个人内心的事实即如此。或许并不重要，不值一提；或许实际上很重要，因为这与立场相关，并非一种“可有可无的虚架子”，就像萨义德所说：

    对于一个研究东方的欧洲人或美国人而言，他也不可能忽视或否认他自身的现实环境：他与东方的遭遇首先是以一个欧洲人或美国人的身份进行的，然后才是具体的个人。在这种情况下，欧洲人或美国人的身份决不是可有可无的虚架子。它曾经意味着而且仍然意味着你会意识到——不管是多么含糊地意识到——自己属于一个在东方具有确定利益的强国，更重要的是，意识到属于地球上的某个特殊区域，这一区域自荷马时代以来一直与东方有着明确的联系。

    当然，在他的这段话里，那个“研究东方的欧洲人或美国人”显然不是我，如果可以置换的话。比如东方之于西藏，比如那个研究者之于你。

    1、布什的儿子与藏传佛教有关吗？

    夏洛说：“即便布什的儿子当了『转世灵童』，我也不会觉得藏传佛教就因此更伟大或更愚昧。”

    ——我不认为布什的儿子与藏传佛教有关。虽然从另一个角度来说，每个人或许都与藏传佛教或者说佛教的基本理论有关。

    对于视众生平等为教义基础的佛教来说，不要说是布什的儿子，即使是萨达姆的儿子，即使是你，即使是我，从根本上来说，在生命的缘起上都是一样的，无二无别（当然你我父母不同，也可以说缘起不同，这叫共中有别）。尽管布什并没有儿子，尽管萨达姆的儿子业已暴毙，尽管你是汉人，尽管我是藏人，我们都在六道轮回中具有同一种生命的存在形态：那就是人。——当然，这是佛教的观点，可谓一家之说。

    但是佛教并不因为我们的个体差异而为之所变。确切地说，因为追究生命本质的佛法而构建的佛教并不因为生命的外在形式之不同而不同。哪怕布什本人，哪怕萨达姆本人。哪怕毛泽东本人。哪怕达赖喇嘛本人。

    哪怕鬼怪或神灵。

    哪怕天空中飞翔的鹰鹫，哪怕过街的老鼠。等等。等等。

    但若是非要因此而一步跨入类似于道德范畴的境遇之中加以评判——很遗憾，那只能是一种世俗化（甚至庸俗化）的眼界。当然这也是我的一孔之见。

    2、鸦片是什么？

    夏洛说：“即便并非所有的宗教都是鸦片，我仍然觉得藏传佛教的客观效果基本上就是鸦片。”

    ——鸦片是什么？“金山词霸”告诉我们：鸦片“通称大烟。得自罂粟乳汁干燥物的一种药物，乳汁由罂粟未成熟蒴果而得，味苦且辣，是一种有刺激性的麻醉毒品。”

    那么，在我们的夏洛朋友看来，藏传佛教就是“一种有刺激性的麻醉毒品”了。不，不，他说的是“客观效果”，而且还说的是“基本上”。这似乎表示他多少照顾了我们这些冥顽不化的信徒的感情，没有劈头一个闷棍打下来（不过，禅宗有“当头棒喝”一说，或许我们需要闷棍一击）。

    记得当年达赖喇嘛在北京聆听伟大领袖毛主席的教诲时，毛主席无比关心年轻的达赖喇嘛，在谆谆教导了一番之后，突然俯首对达赖喇嘛说：“你的态度很好。宗教是一种毒药，第一它减少人口，因为和尚、尼姑必须独身；其次它忽略了物资进步”。达赖喇嘛闻言十分恐惧，心想：“啊！原来你是个毁灭佛法的人”。

    达赖喇嘛在他的传记中继续写到：“他怎么会这么误解我？他怎么会以为我不是衷心信佛？”

    接着他这样分析道：“唯一可能的解释是毛泽东误解了我对科学、物资进步的高度兴趣。我的确是想使西藏和中国一样现代化，我的心基本上也是科学的。因此唯一的可能是，他对佛法的无知，他忽略了佛陀曾开示说，任何修习佛法的人应该要亲自检择它是否正确。因为这样，所以我一向对现代科学的真理、发现持开放的态度。也许这样也使毛认为：对我而言，宗教的修持只是一种依靠或习俗罢了。不管他怎样想，现在我知道他完全误解我了。”（《达赖喇嘛自传：流亡中的自在》）

    误解？是的，误解。就像庄周所言：“子非我，安知我不知鱼之乐？”而庄周之所以知道鱼的快乐，是因为他在游水之时已形同于鱼。可是，如果非要认为游在水中的鱼并无快乐，甚至从无快乐，它只是被麻醉了，昏昏然、痴痴然地游来游去，却毫不自知，徒然令站在岸上的人（他似乎是比鱼更高级的生命）为之叹息——唉，这芸芸众生在大千世界的隔阂之深也莫过于此了。

    3、谁是我们的代言者？

    夏洛说：“很多藏族知识分子不去立场鲜明剖析藏传佛教，主要是出于民族凝聚力的考虑，他们并非支持藏传佛教，而是爱自己的民族，即便这是个病弱不堪、讳疾忌医的民族；其实对于藏传佛教的负面作用他们是心知肚明的。”

    ——厚颜的我可否将自己放在这“很多藏族知识分子”的队伍之中？毕竟我还算得是一个识文断字的人。如果允许的话，那么，我要问，谁在代替我们说出我们的心里话？谁是我们的代言者？——你？还是你们？

    看来这世界确实存在具有大神通的高人（虽然他们常常谦虚地说自己是“无神论者”）。他们的法眼如电光火闪，能够穿透青藏高原那一座座相连的山川（难怪一位汉族同胞挥笔写下了《青藏高原》这支歌，且发出询问：“难道说还有赞美的歌／还是那仿佛不能改变的庄严？”而这个“庄严”，与佛教的“庄严”似乎同义），直指我们的内心，看穿我们的内心——原来我们实际上是讳疾忌医啊！

    原来我们实际上是这样地不了解自己！仅仅出于把一个已经病弱不堪的民族紧紧地抱成一团的狭隘用心，不得不继续像瘾君子一样吞吸“鸦片”，至少是自己不吸（据说我们其实“心知肚明”），却纵容我们的亲人们吸下去。——看看，原来这些民族的精英们就是这样，高举着民族主义的旗帜，却无视在如同鸦片的宗教那可怕的麻醉下奄奄一息的广大民众。

    这么说来，倘若长此以往，这个民族只有束手待毙了。除非是你或者你们给我们带来新的光明，或者干脆就驾着耀眼夺目的光芒，降临到我们这个万马齐喑、水深火热的土地上，来拯救我们吧。再不济也得当一当起死回生的神医，给我们开出一个新的药方，祛除痼疾，重新作人。——你们可千万不能见死不救啊。

    张承志这个曾经在蒙古大草原上当过多年知识青年，因此将其视为自己的文学安身立命的三块大陆之一的作家，在一篇回忆插队所住的蒙古人家的老阿妈的文章（《二十八年的额吉》）中提到了“发言者资格的问题”。他说：“代言的方式，永远是危险的，听见对我的草原小说的过份夸奖时，我的心头常掠过不安，我害怕——我加入的是一种漫长的侵略和压迫。”

    毫不隐瞒地说，对此我深以为然。同时，我还赞同他的这句话：“血统就是发言权么？即便有了血统就可以无忌地发言么？”所以每当我想要说“我们”的时候，其实总是踌躇再三，犹豫不决。比如此时此刻，当我询问——谁是我们的代言者？而心底里多少有点儿不安。“我”能够代表“我们”吗？

    又得老话重提了。我曾经说过：“无论如何，关于‘西藏’的真实话语应该由西藏人自己来表达。必须要由西藏人自己来表述西藏。问题在于坚持什么样的立场而这至关重要。并不因为你是西藏人，你就拥有真实和准确地表述西藏的权利。你是一个西藏人，这个身份固然在你表述西藏时有了一种可靠，但你若不是一个具有独立品格和怀疑精神的思想者，你所表述的西藏同样是依附于某种观念甚至意识形态的。那么，你表述还不如不表述！”

    然而，有趣的是，在我们的夏洛朋友看来，他的表述似乎才是传达了真实。用一句通俗的话来说，他像是我们肚子里的蛔虫。——冒犯，冒犯。

    4、神权至上是藏传佛教的本质吗？

    夏洛说：“藏传佛教本质上的神权至上，将继续剥夺人的深入质疑的权力，使懒惰者得以借神之名放弃思考；使思考者备受心灵折磨，乃至噤口不言；而敢于冒天下之大不韪的仁人志士仍将继续夭折于萌芽状态。”

    ——藏传佛教的本质是什么？接下来我们终于要谈到这个宏大的主题了。是的，很宏大，尽管对于许许多多普通得不能再普通、平凡得不能再平凡的西藏人来说，它只是一句六字真言：嗡嘛呢叭咪吽。而你可以说他们其实并不解其意，那每一个神秘的发音构成了“鸦片”在点燃时缭绕不绝的烟雾。但是，无论藏传，还是汉传，还是南传；无论小乘，还是大乘，还是金刚乘——归根结底一句话：“诸恶莫作，众善奉行，自净其意，是诸佛教。”应该说这才是佛教的本质，它以人为本，以众生为本。

    何谓神权至上？佛教不同于基督教、天主教、伊斯兰教（强调：这里没有比较高下之意）。佛教并不是有神论或唯神论。当然藏传佛教也就不是有神论或唯神论。虽然佛教承认神通，也给予神灵和魔怪一席之地。但是。“大小神通皆小术，惟有空空是大道。”此乃佛陀所言。而佛陀本人也不是神。佛陀也是人啊，是觉悟的人，得到大自在的人，当然也就成为人上之人，所以就有奇迹了，至少是让一种宗教在世界上传播了2800多年。神算什么？只不过是一种比人稍微厉害（神的厉害在于具有更强的力量）的生命罢了，它的地位并不太高。神也有生老病死，神也有脾气，而神如果变坏了，就是魔了。藏传佛教本身并不也从未将神以及魔推崇到无以复加的地步。

    至于说到“神权”，最简单的有两种解释（为图方便，还是摘自于“金山词霸”）：1、古代统治者宣扬自己统治权力是神赋予的，所以把这种权力叫神权；2、迷信的人认为神所具有的支配人们命运的权力。那么，藏传佛教中是否有这两种现象呢？——应该说，这句话不能这么说，因为就藏传佛教本身而言，如果这么说便是错，这属于常识。所以换句话说，在政教合一的传统西藏社会是否有这两种现象呢？比如达赖喇嘛有没有说过他的权力是神赋予的？

    这一世达赖喇嘛这样讲过：“‘达赖喇嘛’的意涵，言人人殊。有些人认为我是大悲观世音菩萨的化身，也有人视我为‘法王’。然而在1950年代末期，我却是中华人民共和国人大委员会副委员长。随后我从西藏出走，展开流亡生涯，即遭诟诋为反革命分子与寄生虫。无论上述称谓如何，均非我本意。我认为‘达赖喇嘛’是一个示现个人职务所系的头衔。在下仅是一介凡夫，一个不经意间走上僧途的藏人。”他还进一步解释说：“更严重的误解源自中国人把‘喇嘛’解为‘活佛’，意喻‘活着的佛’。这是不对的，西藏佛教里没有这回事。只有这种说法：某些人可以自在地转生，例如达赖喇嘛，这种人称为‘化身’。”（《达赖喇嘛自传：流亡中的自在》）

    不过迷信的人们确实多如牦牛身上的毛。这得承认。世世代代生活在具有绝对高度（有人比喻为“天堂高度”）地带的广大藏族人民，日日夜夜面临着并经受着大自然的千变万化，反复无常。生命中的许多时刻既有濒于极限考验的危急之时，也有融于天人合一的惬意之时，神与魔似乎无处不在，与人们同呼吸，共命运。那么，如何叫他们不迷信呢？

    当然，夏洛所说并非不实。在西藏千百年来以宗教为主体的历史上确曾有过“使懒惰者得以借神之名放弃思考；使思考者备受心灵折磨，乃至噤口不言；而敢于冒天下之大不韪的仁人志士仍将继续夭折于萌芽状态”的现象。这是藏传佛教使其然？还是政教合一的传统西藏社会使其然呢？所谓政教合一，首先是政，其次是教，这当中因为人穿梭于其间并不能做到游刃有余，此乃人性使其然，故而政与教合一自然弊端多多，也就悲剧多多。但是。若要把“神权至上”的帽子戴在藏传佛教的头上，恐怕并不合适。

    5、如果以藏传佛教为自身属性就是“死循环”吗？

    夏洛说：“以藏传佛教确认自身属性，这是一个死循环，藏人的悲情将在自己人手里继续下去，越来越深重。”

    ——作为一个经常见到汉人和其它族人的藏人，经常会听到这样的询问：糌粑是什么？酥油茶好喝吗？高山反应是不是很可怕？你磕不磕头、念不念经、信不信佛？等等。等等。

    在此，且不说答案是什么，而是这一个个问号彷佛是贴在我们身上的标签。是的，一个个与众不同（这里的“众”指的是相对于藏人的其它“众”）的标签构成了颇具特色的西藏符号。这原本是我们日常生活的组成部分，却成为需要我们面对的西藏符号，而当我们笼统解释的时候，是不是，也在有意无意地将西藏符号化？

    这些符号是我们的属性吗？或者，一个民族的自身属性是什么呢？比如，汉语里的“西藏”，藏语里的“博”，英语里的“TIBET”，究竟具有什么样的具体内容？正如学者余英时所说：“‘中国’这两个字究竟有什么样的具体内容，恐怕今天谁也说不清楚。它是地理名词呢？政治名词呢？文化名词呢？还是种族名词呢？我敢断言，无论是从地理、政治、文化、或种族的观点去试图对‘中国’这一概念加以清楚的界说，马上便会引出无穷的争辩。”（《民主与民族主义之间》）

    糌粑和酥油茶属于地方饮食，不必啰嗦。高山反应与地理学和病理学相关，亦可不提。况且这世间有的是相似海拔的区域，并非西藏的专利。独独这样一种宗教，即使是在佛教体系里也独树一帜，甚至被赋予专用名号的“藏传佛教”（也曾被称之为“喇嘛教”），似乎才是这个民族独具的属性。——是这样吗？

    藏传佛教是佛教与西藏的原初宗教——本教在西藏大地上相结合的产物。这是常识。也是事实。为此在宗教界有不少围绕藏传佛教的议论。但当今西方世界的一位哲学学者兼藏传佛教信徒如是说：“在宗教问题上，一种纯粹是历史性的研究往往是没有意义的。清醒的理智告诉我们，如果不与其地点、时间和当地的特点相适应，那么任何一种教义都不会行之有效。一种特别严格的宗教体系很快就会变成一只空蛋壳、一种被蛀空的残余物，而只会使史学家们感兴趣。事实上，佛教徒始终都把佛陀教法作为能适应各种形势的教义。这是一种具有生命力的、变化无常的和不费任何力气就能适应周围不同环境的传统。”（约翰?布洛菲尔德，《西藏佛教密宗》）

    话题扯远了。对于藏民族来说，整个雪域高原恰如一块天生就应该为佛教所养育的土地，还在1300多年前，那无形的，持久的，光芒中的光芒，黄金中的黄金，粮食中的粮食，总之一切珍宝中的珍宝，恰如一份恩赐，命定一般地降临到了这块高拔而辽阔的土地上，从此这块土地上的人有福了，这块土地上所有的生命都有福了。山还是这山，水还是这水，可这块土地的性质改变了，它最里面的，最重要的，那心脏一样的，已经变了，彻底地变了。而这惟有藏人自己才知道。惟有他们，心领神会，心心相印，心旷神怡（不好意思，当我如此概而论之的时候，是不是仍然在将西藏符号化或者诗化？）

    然而，有人告诉我们，这不是光芒，不是黄金，不是粮食，而是有刺激性的麻醉毒品——鸦片，呜呼哀哉，哀哉呜呼！既然他已经说这是鸦片，那么吞吸鸦片自然不会有好下场，这是不争的事实。那么若是以其为自身属性，自然将沦入“死循环”之中，多么可怕啊！这是夏洛朋友为我们确立的因果关系。这是他为我们找到的答案。我们得感谢他才是。看看，他一眼就发现了我们身上的死穴；看看，我们犹如瞎子，居然死穴藏身于何处都不知道，居然身陷绝境还不知晓，假如我们非要把藏传佛教当作自身属性的话。除非我们否认这一点，我们才能脱离苦海，不为那个“死循环”所羁绊。看看，拯救我们的人果然来了。他苦口婆心地告诉我们，这是鸦片，吃不得，把鸦片抛弃了吧，这样才会身体健康，长命百岁，乖乖，听话。

    事实上，信仰藏传佛教的不一定都是藏人，而不信仰藏传佛教也不一定就不是藏人。更何况曾经在一个不正常的年代，曾经有不少藏人改变信仰，接受另一种宗教，履行另一套日常，那么，又如何来确认这时期的民族属性呢？——看来话题越扯越远，越复杂了。尽管那只是短暂的时期，在1300多年的岁月长河中匆匆已逝。那么，以什么来确认这个民族的属性呢？血统吗？恐怕这是一个关键：血统。就像要知道是不是这个人的孩子，就去做DNA的测试。而DNA是什么？难道不是每个人的生命基因吗？

    可是，可是，我得说，被你视作“鸦片”的藏传佛教恰如DNA一样，已经深入我们的血脉，融入我们的血统，遗传于我们的世世代代，使我们在生命的轮回或者说循环之中，获得了悟生死、离苦得乐的法宝。我得说，这实在是我们这个民族的福报与光荣。是我的福报与光荣。抱歉，夏洛朋友，拂了你的好意。

    6、藏人的悲情仅仅是自己造成的吗？

    夏洛上面一句话中，还提到“藏人的悲情”。而“藏人的悲情”，何以堪说？！至少不是我，能够在这里以一篇区区千字的短文娓娓道来的。

    但是不是多少还得写一写？比如引经据典，听听这样一些言论：

    十三世达赖喇嘛被西藏人誉为“伟大的十三世”，他几乎实现了西藏历史上的独立自主，但因为人类已经进入20世纪，翻天覆地的变革乃大势所趋，自己不变别人就会让你变，即使远在“世界屋脊”也难以避免。圆寂于1933年的他曾留下一份重要的遗嘱，在论及西藏的未来时预言道：“目前正值各国五害横行的时代，最令人发指的是赤色分子的工作方式。他们不允许寻访库伦大喇嘛的新的转世灵童；他们抢走了寺庙的全部圣物；他们强迫喇嘛充当炮灰；他们毁灭宗教，甚至连宗教的名字也荡然无存。你们可曾听说过库伦发生的这一切？这些情况仍在继续发生；此类事情有可能在这里——西藏的中心发生……。”（查尔斯?贝尔，《十三世达赖喇嘛传》）

    于是，度过了漫长的流亡岁月的十四世达赖喇嘛，对成于此亦败于此的西藏政教合一的制度这样评说：“这套制度由伟大的达赖喇嘛五世所创，他是首位在宗教领袖的职务外，兼摄世俗权力的‘法王’。不幸的是，虽然这个制度在过去一直运作良好，但在廿世纪却是毫无希望地不合时宜。除此之外，经过大约廿年的摄政时期，这个政府已是十分腐化……”（《达赖喇嘛自传：流亡中的自在》）

    曾经可能拥有机会接触并接受现代化来实现自身变革的当时西藏，正如西藏历史研究学者梅?戈尔斯坦所总结的：“具有讽刺意味的是，为了想方设法地保护西藏所崇奉和珍视的佛教教义和思想观念，使之不受西方的制度和思想可能带来的危害，寺院集团和宗教保守势力设立了一整套条件予以限制，而噶厦政府却没有能够凭借这些条件来捍卫和维护那些真正的宗教教义和制度免遭中共的打击。”而且，“统治者内部迅速而不寻常的变化所造成的出人意料的后果使西藏陷入内乱之中，而当时西藏所面临的外部威胁正在逐步升级，最后终于导致西藏政教合一政体的倾覆。”（梅?戈尔斯坦，《喇嘛王国的覆灭》）

    十四世达赖喇嘛在回答一位西方记者的采访时，进一步剖析巨变之前的西藏说：“是的，西藏是完全地忘了要自我建设……整个社会、宗教界、政治权甚至摄政本身都太无知了。他们根本就不知道外界到底发生些什么事情。他们依旧以为西藏是块神仙地，因此高高在上不会受到人世间各种纠纷的波及。真是盲从盲信。”（董尼德，《西藏生与死——雪域的民族主义》）

    但回顾在西藏度过的时光，他充满怀念地说：“古老的西藏并不完美，然而，实不相瞒，当时藏人的生活方式确是独树一格，有很多的确值得保留，如今却是永远失传了。”1956年，在一次去西藏某地的出游中，他遇见了一位牧人——“‘你是谁？’他问道。他长得又高又壮。头发既长且粗，就像牦牛一般。‘我是达赖喇嘛的仆人。’我回答道。……因为他非常纯朴，我很高兴发现他的宗教信仰深厚；即使在这偏远的地区，佛法也如此兴盛。他过着普通的农民生活，适应自然和环境；但是对他眼前地平线以外的世界却不太有兴趣。……对这次谈话，我非常高兴；因为这给我许多有用的见识。尤其我还学到：虽然这个人完全没有受过教育，但是他知足；虽然他没有最起码的物资舒适，但是他安全、无虑，因为他所过的生活就像以往无数代祖先所过的一般，无疑地，他的孩子、孙子也会同样生活下去。同时，我了解到这种世界观已经不合适了，不管共产党搞得怎样，西藏人无法再活在刻意选择的宁静隔绝中。”（《达赖喇嘛自传：流亡中的自在》）

    研究“西藏问题”的中国学者王力雄则以如此诗意却怅然的笔触写到：“那里的天湛蓝，雪峰耀眼，寺庙金顶辉煌，那里有青稞、牦牛、酥油茶和糌粑，几百万人民与神灵鬼怪共度了千年宁静，现在正被碾轧进那片高原的历史巨轮所震荡。”（王力雄，《天葬——西藏的命运》）

    然而，然而……他们说：“太阳啊霞光万丈／雄鹰啊展翅飞翔／高原春光无限好／叫我怎能不歌唱／／雪山啊闪银光／雅鲁藏布江翻波浪／驱散乌云见太阳／革命道路多宽广／／毛主席啊红太阳／救星就是共产党／翻身农奴把歌唱 ／幸福的歌声传四方……”可为什么，当我此刻在酷热的首都北京听着这首多么新西藏的歌儿时，泪水竟悄然滑落？

    7、藏传佛教没有能力成为现代生活的思想资源吗？

    夏洛说：“结论：即便藏传佛教在关于个体生命意义上的某些看法具有一定程度的永恒性，但藏传佛教仍然完全无能力作为现代生活的思想资源。”

    ——看来，要领会这句话，首要的问题是，除了需要明白什么是“思想资源”，更需要明白前面的定语：“现代生活的”。如何理解“现代生活的”涵义？如何从这一时间性的限制来理解此时的生活与彼时的生活之不同？

    不必废话，此时的生活当然与彼时的生活大为不同，甚至已是天上地下，换了人间。比如高楼大厦之于牛毛帐篷，比如柏油马路之于羊肠小道，比如电灯之于酥油灯，比如汽车之于马，比如E-mail之于古老驿站之间传来送去的信。——社会在发展，人民要进步，此乃天经地义。我们热烈欢迎，心存感激，高唱赞歌。

    但人活着，总是要有一点精神的。毛主席的教导中这一句可谓大实话，堪称真理（如果“真理”可以微观到这么一句真实的道理）。那么，生活在现代的人们需要什么样的精神呢？或者说，生活在现代的人们需要什么样的“思想资源”呢？

    “思想资源”其实也是一个宏大的主题。而且应该承认，这也是言人人殊的主题。毕竟大千世界，芸芸众生，连吃饭的口味都各异，更那堪头脑里的弯弯绕。实乃是萝卜白菜，各人喜爱。

    前两天，见了几个朋友，有趣的是谈话间说到了宗教，竟才发现同席就餐的几个人几乎各有各的信仰。他们都是可以担当“知识分子”名义的人（什么是“知识分子”？我所敬佩的一位朋友说，从严格的意义上讲，之所以是“知识分子”，需得符合这样两个性质：一是原创性；二是批判性，二者缺一不可），其中一人不但在写作中以基督教为资源，而且在精神上以此为信念；还有两人虽然并未具体倾向何种宗教，但对终极的追问和对永恒的追求却从来体现在他们的写作和思考之中，而那不是真正的宗教意识又是什么？还有一人，早已从一著名的学府获得了硕士的学位，却干脆削发着袈裟，走入西藏东部那为积雪覆盖的山谷中的一所佛学院。——强调：那是一所藏传佛教的佛学院。再强调：他并非藏人而是纯而又纯的汉人。

    写到这里，看见一位叫azara的网友的帖子，深有感触，特摘引于此：

    六月份我去外转神山卡瓦格博。在绵延的山路上，数百人的队伍里，我是唯一的“混在藏人中的汉人”。但认识藏族多年以后，我终于有一次机会，不再是作为一个调查者，旅游者或记者，而是以朝圣者的身份进入他们的队伍，因为我是随一家人步行去的。

    对于藏传佛教，我既有景仰，也有像夏洛一样的怀疑，怀疑大多数朴素的藏人，不过是把信仰当安慰自己的迷信罢了。可在转山的途中，我似乎越来越被那些快乐的，迷信的村民吸引，被他们完全不同于城里人，以及我周围大多数汉人的精神面貌吸引。在翻越四千多公尺的说拉山口时，路上所有的人在空气有些稀薄，四野空旷无际的高山上，大声吟唱着六字真言。那时，同行的年轻女孩卓玛说她要哭出来了。其实，我的眼睛也已经潮湿。

    那时我终于相信，这些人组成的民族是异常强大的，尽管他们每个人只穿着解放鞋，披着挡雨的塑料薄膜，拄着青竹杖。这些人信仰的宗教，有着极其坚韧的力量，因为他们并不依靠所谓现代的技术，而植根于几千年文明的土壤，并同周围历史更久远的山川树木融为一体。记得《魔戒》中的树胡子吗？他们才是中洲最具生命力的种族。

    可能我也中了鸦片的毒了，可那样不挺好的么？

    看来，藏传佛教不仅仅作为过去生活的思想资源（乃至精神资源）哺育了我们这个古老的少数民族，也有能力作为现代生活的思想资源（乃至精神资源），不但继续哺育着我们这个显然落伍的少数民族，而且还哺育或吸引了一些或者说越来越多的藏族之外的现代人，难道不是这样吗？

    8、全民的希望和思想都寄托在一两个人身上了吗？

    夏洛说：“全民的希望和思想都寄托在一两个人身上，这样的宗教负面作用肯定大于正面作用。考察现在世界宗教，全民靠一个人的宗教已经极少了，差不多都淘汰了。”

    ——听听，这不容分说的断言，这似是而非的指责，这满面正气的裁决。原以为，今天这个与时俱进的时代已经是一个允许多元化的时代。

    既然如此弊大于利，留它何用？不如将其淘汰！——“淘汰”，这个听上去包含许多可能性的词汇，应该如何在实践中得以贯彻和执行？

    连毛主席当年都多少心慈手软地说：“你们不是要天长地久、永远信佛教吗？我是不赞成永远信佛教，但是你们要信，那有什么办法！我们是毫无办法的，信不信宗教，只能各人自己决定。”——他说这话的时间是1959年4月15日，其时，他已经命令人民解放军把胆敢分裂祖国的“叛乱分子”不是就地剿灭就是赶出了西藏。

    连周总理当年也语重心长地说：“西藏正在破四旧，打庙宇，破喇嘛制度，这都很好，但庙宇是否可以不打烂，作为学校，仓库利用起来。佛像，群众要毁可以毁一些，但也要考虑保留几所大庙，否则，老年人会对我们不满意。”——他说这话的时间是1966年10月15日，其时，他专门接见臂戴红卫兵袖章的藏族学生发表把革命进行到底的新指示。

    不过，毛和周是何等高瞻远瞩的人物，他们之所以要“搬走”（“淘汰”的另一种说法）这千年来沉重地压在西藏人民头上的“大山”（总共有三座，多么生动的比喻），并非是因为看到了“全民把希望和思想都寄托在一两个人身上”（而这恰恰是他们一贯以来的路线、方针和政策，难道不是吗？）的悲剧，而是另有缘故。

    于是西藏首先面临的是如何被改变形象的问题。具体地说，是如何改变在世人眼中既神秘又费解但却几乎是西藏人全部生活意义的西藏宗教的问题。于是乎它首先被定义为万恶的“三大领主”的魁首。而在强大的宣传攻势中被赋予的这种形象，随着历史的进程不断地被固定，被强化，被灌输，也就是说，在这样一种形象处理中，由一套特定的词汇所组成的一套表达体系和话语体系被模式化和合法化。正如萨义德所说的：“被这一话语体系视为事实的东西——比如，穆罕默德乃一江湖骗子——是这一话语的一个组成部分，是这一话语每当涉及穆罕默德的名字时迫使人们必然做出的一种陈述。”

    然而，藏传佛教怎么可能是“全民靠一个人的宗教”？！如果是，那它就绝对不是佛教。因为佛教是一种不以他人为“救世主”，却倡导个体生命以理性而非盲从的修心（也就是要修出一颗“菩提心”，其精要即利他，而不是利用“他”或为“他”所用）来获得觉悟和解脱的古老智慧，否则，它怎么可能会历经千年的风吹雨打，迄今仍然屹立不倒，难以摧毁，并成为越来越多的现代人寻求生存意义的精神资源？！这仍然属于常识，毋庸赘言。

    至于说到“希望”，当然，当然是希望。——这个民族的，这片土地的，希望！

    9、发展就是硬道理吗？

    夏洛说：“促进经济发展、国家民族文明富强、人性解放现在已经成为不言自明的标准衡量，谈论宗教的价值时即便没有提到这个前提，其实也基本上是以宗教能否促进经济发展、国家民族文明富强、人性解放为衡量标准的，反对宗教的人说宗教使社会落后，支持宗教的人说宗教使社会发达。这就可以看出，双方其实都没有以教义为最高衡量标准，而是以社会发展程度为最高标准。……不论你喜欢不喜欢，促进经济发展、国家民族文明富强、人性解放就是当下的最高衡量标准。”

    ——且慢，就算这是一句看上去不像大话的大话，但也应当回应几句。

    首先要问的是，发展就是硬道理吗？学者王力雄在他的专门讨论藏传佛教现状的文章《末法时代》中，从另一个角度回答了这个问题：“邓小平的‘发展才是硬道理’现在成为全中国的座右铭。即使在藏区草原，也到处矗立这样的语录牌。中共对西藏乃至整个中国民族地区保持稳定的冀望，都寄托在‘发展’二字上。他们相信，随着经济发展，物质生活水平提高，人们就会安居乐业，民族矛盾也会越来越少。”

    接着，他举例分析了“发展”与“稳定”之间似乎并不协调的关系，结论是：“即使仅仅从维持统治稳定，消解民族矛盾的角度，仅靠经济发展也是不够的。旧的矛盾的确会消除一些，但是新的矛盾又继续产生，而且可能更复杂，更难解决。”

    而我还要追问的是，一个民族要发展，必须以他的文明为代价吗？是不是，在“发展”的前提下，一切都应该让路、退休，或者说都应该立即消失，人间蒸发？这也就推出了我的第二个问题，何谓“民族文明”？也就是说，对于西藏民族来说，他的文明是什么？——难道以他的宗教传承为传统文化之象征的精神文明不在其中吗？

    一个民族要发展，必须以他的传统和文化为代价吗？一个民族的发展过程，如果是不断地失去他的传统和文化的过程，那么他会变成一个什么样的民族呢？——那不就是一个没有根基的民族，一个没有记忆的民族，一个没有家园的民族吗？在电视里看见鄂温克族人的最后一个萨满去世了，因为无人继承他的传承，他们世代所崇奉的萨满教因此成为老人口中的回忆，而且这回忆会越来越淡薄，最后只能化作博物馆收藏的几件藏品。

    是不是为了发展，我们就要抛弃我们的根基、记忆和家园？是不是为了发展，我们就只能成为自己土地上的陌生人？我们当然可以推倒已经破朽的旧屋，建立舒适的新屋，但我们难道就不能把旧屋里的那些珍贵的回忆带进我们的新屋？难道就不能把旧屋里曾经给予我们慰籍的那些精神寄托——比如一幅唐卡，一尊塑像，一盏酥油灯，一块嘛呢石——带进我们的新屋，继续伴随我们的生命，充实我们的生活？谁说过，连同这些全都要被现代化的“铁扫帚”（过去是革命的“铁扫帚”）扫进历史的垃圾堆，一个也不留？

    衡量一个社会进步的标准是什么？谁有资格来规定这进步的尺度？——政权与领导人？经济指数？还是我们自己的心灵？我们的由千年来扎根雪域大地的藏传佛教所培育的文明，对于我们来说，不是处所，是家园；不是装饰，是归宿；不是遗忘，是记忆；不是负担，是使命；——我们怎能不珍惜，不看重，不维护呢？

    至于说到“人性解放”，难道宗教的终极目的不正在于此吗？难道传承了2800多年的佛教所要解决的不正是这个问题吗？难道藏传佛教竟会是禁锢与摧残人性的宗教，只有当“毛主席呀派人来”，千年雪山才会点头笑吗？只有当“银色的神鹰来到了古老村庄”，转眼间就会改变大地的模样吗？

    2003年8月11日于北京


布达拉宫的沦落

    人去楼空

    有必要解释布达拉宫吗？这座犹如万道光华，照亮了古城拉萨的伟大建筑，被世人视作西藏的象征。它矗立在拉萨这片河谷中心的玛波日山上，无论在影像上，还是在每一个观者的眼中，都具有令人震撼的魅力。20世纪初，跟随一支携带武器的军队闯入世界屋脊的英国记者，远望“在阳光下像火舌一样闪闪发光”的布达拉宫，惟有感叹：这“不是宫殿座落在山上，而是一座也是宫殿的山。”

    早在1300多年前，图伯特王松赞干布时期，布达拉宫就有了最初宛如城堡的形貌；公元1642年，五世达赖喇嘛建立“甘丹颇章”政权，统一西藏，成为全藏至高无上的僧俗领袖，而他另一令人瞩目的成就，即是在佛经中授记的观世音菩萨之道场的神山上建造了布达拉宫。规模宏伟的布达拉宫从此成为西藏政教合一的中心，其神圣的地位一直延续到1959年。

    曾几何时，在西藏民间流传着这样一首深入人心的歌谣：

    布达拉宫的金顶上，升起了金色的太阳；

    那不是金色的太阳，是喇嘛的尊容。

    布达拉宫的山腰中，响起了金制的唢呐；

    那不是金制的唢呐，是喇嘛的梵音。

    布达拉宫的山脚下，飘起了五彩的哈达；

    那不是五彩的哈达，是喇嘛的法衣。

    而歌中所赞美的喇嘛，众所周知，正是生活在雪域高原的图伯特人敬奉为观世音菩萨之化身的达赖喇嘛。然而1959年降临了。在这年3月17日深夜，达赖喇嘛被迫从他所居住的另一座宫殿——罗布尔卡──出逃；两天后，在圣地拉萨从未有过的猛烈炮火中，罗布尔卡和布达拉宫变成屠戮之地，成为西藏历史上翻天覆地之剧变的无言见证。一位参加过“平息西藏武装叛乱”的解放军军人回忆，驻守于拉萨河对岸、朋巴日山下的解放军308炮团，多年来，数门大炮一直瞄准着隔河相望的布达拉宫，以至在“平叛”时，发发炮弹可以极其精确地射入那一扇扇黑边环绕的红框窗户，而在里面爆炸。一位当年的“叛匪”却回忆，正是不忍那恶魔般飞来的炮弹毁了“孜布达拉”，所以不再抵抗。于是，从一些当时留下的照片或纪录片里，可以看到双手高举白色哈达的“叛匪”，走下被炮火熏黑的布达拉宫，向“解放”西藏的“金珠玛米”缴械投降（其实这是在“平叛”结束之后拍摄的，这些被带到布达拉宫跟前重现当时情景的俘虏们已入牢狱）。

    布达拉宫从此人去楼空。

    从此，在随后的岁月里，布达拉宫不再是中心，而被占领者设置为一个个时期、一个个境况的背景。既是意味深长的背景，又是必不可少的背景，更是广为人知的背景。历史悠久的布达拉宫从未像这半个多世纪以来，随着递进的时间和更换的空间，变得如此地丰富多彩，光怪陆离，又如此地无助，令人悲哀。

    ?革命的背景

    起先，是在布达拉宫前面的大片草地、林卡和沼泽上，修盖起新政府的办公场地和宿舍，以及名为“劳动人民文化宫”的礼堂。其模式与军营雷同，毫无美感。而彼时的拉萨正如革命歌手所唱，已经与北京“连起来”了。因此，千里之外的北京掀起的每一次政治运动，都会在拉萨激起相应的反响，甚至同样的轰轰烈烈。“劳动人民文化宫”难以容纳被发动起来的广大“翻身农奴”了，举行万人集会的会场于是移往露天，背景总是默然无语的布达拉宫。

    1966年，文化大革命这场红色恐怖狂飙也席卷了西藏。在毛泽东“破旧立新”的号召下，一所所寺院被砸烂了，一座座佛塔被推倒了，一尊尊佛像被夷为粉碎，一迭迭经书被烧成灰烬……而布达拉宫，被痛斥为“三大领主的总头子残酷压迫劳动人民的封建堡垒之一”，险遭灭顶之灾。之所以得以幸存，恰恰是因为偌大一片青藏高原，再也找不到比它更适合充当背景的背景了。或许正因为如此，尽管罗布尔卡被改名为“人民公园”，尽管确曾有人建议将布达拉宫改为“东方红宫”，而且把“毛主席万岁”五个大字刻成巨大的牌子，置于布达拉宫的金顶前俯瞰众生，但布达拉宫还是沿袭旧名，而这也是背景的要素之一。革命需要目标，革命也需要背景。当五星红旗插上布达拉宫，毛泽东画像高悬其间，一个“换了人间”的新西藏就此诞生，其效果显然无可比拟。

    然而，被誉为“西藏真正的宝库”的布达拉宫却几乎被掳掠殆尽。据记载，布达拉宫收藏的经书和历史文献多达成千上万卷，许多都是用金粉、银粉、绿松石粉和珊瑚粉撰写的；还有不少存放贵重物品的库房，精心保存着西藏各个历史时期的工艺品、绘画、挂毯、塑像以及古代的盔甲等文物，无一不是无价之宝。然而，这曾经荟萃了财富与艺术的布达拉宫却所剩无几了。那些最珍贵的，那些最精华的，那些不计其数的，那些不可估量的，能被拿走的几乎都被拿走了。留下的只是沉重的灵塔，珍藏着八代达赖喇嘛的法体却不是无神论者所需要的；留下的只是满墙的壁画，但也被涂刷上红色的油漆，再覆盖上毛泽东的语录；留下的只是实在难搬的一些佛像和坛城，权当摆设的一些唐卡和法器；留下的只是一座徒有其表的布达拉宫，它依山垒砌，群楼重迭，殿宇辉煌，却几乎是一个空架子了。

    有一个真实的故事可以作证。1988年，中国政府第一次维修布达拉宫，拨款四千万人民币。财政部的某位官员在维修庆典上反复强调，中央财政很困难，可还是勒紧裤腰带，给西藏拨出巨款。充任全国人大副委员长的阿沛?阿旺晋美，这位西藏旧政权中唯一为中共素来接纳的贵族高官，著名的政治花瓶，这一次却如此表态：既然国家困难，我们就不要中央拨款了，布达拉宫有一个名叫“朗色旁追”的仓库，从五世达赖喇嘛起，每年都要存入大量的黄金珠宝，三百余年从未间断，也从未取出用过，那么今天就把这个仓库打开，用里面的财宝来维修布达拉宫，想必绰绰有余。可事实上，这个仓库早已是空空如也，一无所有。据说阿沛其实心知肚明，他是有意这么讲的，因此当即就有人回答：仓库早就被搬空了，哪儿有什么黄金珠宝？全都被国家拿走了，被运到上海、天津、甘肃的国库里了。于是财政部的那个官员再也不作声了。

    物质上的损失自不待言，仅仅只有背景功用的布达拉宫被涂抹上愈加浓厚的意识形态色彩。不论是批判“最反动、最黑暗、最残酷、最野蛮”的旧西藏，还是歌颂“光辉灿烂”的新西藏，都需要布达拉宫隆重出场，以至于索性就将革命的大舞台设置在布达拉宫脚下，例如曾经红极一时的“西藏革命展览馆”，为了展示“旧制度所犯下的惊心动魄的种种暴行”，戏剧化地陈列了一百多个让人惨不忍睹或者义愤填膺的雕塑，并配有音乐和解说词，1976年的《中国建设》这本专向西方人介绍新中国成就的杂志就此评论说：“推开展览馆的黑色门帘后，人们进入了人间地狱的旧西藏。”除了展览馆，还有广场。广场正是革命所需要的场地。广场愈大，被形容为“群众汪洋”的集会也就愈发热烈，由此产生的效应也非同一般。于是，广场的规模不断地被扩大；于是，原来散布在布达拉宫下面的“雪”村，有着浓郁的西藏风情和生活气息的传统民居被拆除。1995年，在耗费巨资建成的“布达拉宫广场”上举行了庆祝西藏自治区成立30周年的集会，这是一项被列入62个“援藏”项目之一的“大庆工程”，面貌一新却大而无当，缺乏比例感。在广场的正中，还仿照北京天安门前的国旗台，新建了一座日日飘舞着五星红旗的台子，此后，但凡必须举国欢庆的政治节日，都要由全副武装的军人在这里举行升旗仪式。

    因新建的广场而撤迁的还有展览馆，它已经完成了它的历史使命，据说目前正在重新筹建之中。而于1999年成立的西藏博物馆，面对罗布尔卡，背临布达拉宫，正好座落在这两处历史古迹之间，其陈列主题是以千余件文物或艺术品来表现西藏的历史和文化，却远远无法与布达拉宫相提并论。然而，没有了革命的展览馆，却又有了革命的纪念碑。2002年，一座名为“西藏和平解放纪念碑”的建筑物耸立在广场上，与布达拉宫遥遥相对，声称“是抽象化的珠穆朗玛峰”，却毫无艺术美感，反而状如一发昂首向天的炮弹，深深地刺痛了藏人的心。正如捷克作家克里玛所说，建筑纪念碑的目的是企图“唤起人们对征服者的忠诚”，而持枪守卫的军人更如一种警示，时刻强化着布达拉宫或者西藏的现实处境。

    ?商机无限的名利场

    当然，在今天，布达拉宫已不仅仅只是作为一个政治化的符号而被充分利用。既然与时俱进，既然西部大开发，既然“发展才是硬道理”，那么，就举世闻名的布达拉宫本身而言，用时下流行的广告词来形容，肯定蕴藏商机无限。曾几何时，聚集了神圣的法王和众多喇嘛的修法之地，也聚集了僧俗高官和各地显贵的权力中心，变成了如集市一般热闹的旅游胜地。昔日演示神秘而庄严的宗教舞蹈的“德央厦”，任由大呼小叫的游客汇聚并拍下“到此一游”的留影；依然梵香缭绕却不再静穆的佛殿、修法殿、灵塔殿，指手划脚的游客与举着酥油供灯的香客交臂而过；而在旅游手册上标示着“白宫”的几间屋子，可以听到导游在用汉语、英语或者其它语言介绍：“这是达赖念经的地方，这是达赖睡觉的地方，这是他吃饭的地方，这是他会见客人的地方。这是他的收音机，这是他的茶碗。”正如罗布尔卡里也被开放的“达旦明久颇章”一样，每个人只要花钱买门票就可以参观一个人个人生活中私密的部分，并且可以随意评说。“昔日的尊严全不见了。”达赖喇嘛的兄长洛桑三旦于1979年重返西藏时，目睹依旧闪闪发光却全然不复的布达拉宫，痛彻肺腑地如是感叹。

    据2003年的有关报导，布达拉宫每年接待旅游者和香客50多万人次，日均1500人左右，而且还在以20％的速度增长，日接待游客最多时曾达到5000人，尽管向游客出售的门票已从数十元涨至100元。如此大的流量所产生的压力使得土木石结构的布达拉宫难以承载，事实上已经出现了下垂、开裂甚至坍塌，尽管采取了新措施，如规定每天上午开放的4个小时之内，平均每20分钟限客50人，每天下午开放的两个半小时之内，平均每30分钟限客50人，但即使这样，每天接待人数也会多至850名。

    布达拉宫出现在行动电话的广告里，布达拉宫出现在50元人民币的图案上，布达拉宫出现在MTV里，布达拉宫出现在T恤上……布达拉宫甚至被微型化，用各种粗陋的材料做成成批量的模型，放置在宾馆、餐厅和商店的橱窗里，点缀着如今这个在意识形态控制下的商品经济社会的恶俗风景。就这样，布达拉宫在不断被复制的过程中，从天堂般的高度被推入了滚滚红尘。

    在这遮天蔽地的红尘里，写着“开放的西藏欢迎您”或“营造良好市场环境”的标语，与“反对分裂，祖国统一”的政治口号轮番出现在环绕布达拉宫的高墙上。至于广场，它也被派上了更多的用场，为了展示一个日益“现代化”的新西藏，不是举行诸如房展、车展等展览，就是举行各种物资交流会。身穿西藏服装却不一定是西藏人的妖娆女子，格外热情地向围观者推销远在成都、重庆等地的公寓或款型多样的轿车和越野车，而在更多的叫卖声中，来自中国内地的日用百货被价格翻倍地兜售，其中有不少是假冒伪劣商品。甚至有着这样那样名目的彩票也在此抛售，喇叭里高声传出的种种物质或金钱的奖励使人头攒动，人心浮动。在拉萨强烈的令人眩目的阳光下，西藏人的物欲从未像今天这般被激发得如此炽盛，可又有几个西藏的普通百姓能够买得起昂贵的房子和车子？那些布满宫墙两侧和广场周围的商店与饭馆，看上去个个都像是内地中小城市的复制版，与遍布拉萨城里的一幢幢瓷砖贴面并镶有铝合金和深蓝色大玻璃的“现代”楼房，无一不是由内地农民组成的民工大军创造的“包工队”文化，连同昔日古柳盘旋草地却已被砍去大半、昔日经幡垂挂水面却已被尽数拆去而改成了搓麻将、打扑克、喝盖碗茶、吃烤肉串的宗角禄康（又名龙王潭），更加使得为之簇拥的布达拉宫如同一座孤零零的岛屿被围困在世俗化的海洋之中。西藏的官员们却颇为自得地向世人宣称：“世界屋脊”迎来了历史上从未有过的最好的时期。

    那么，我们是不是应该为这个历史上最好的时期放声歌唱，手舞足蹈，全民大联欢？那么，这半个世纪以来，如遭凌迟一般，已被政治化、商业化的布达拉宫，是不是应该再添加这样一个功能：娱乐，或者杂耍？具体地说，以布达拉宫为背景的那个广场，总有那么一些时候，变成了一个供八方来客作秀、出名、捞钱的娱乐场，甚嚣尘上，到了不可收拾的地步。

    于是，名为“心连心”的艺术团带着党中央的关怀从北京来到这里，一群电视晚会明星脖子上挂着西藏人民献上的哈达，上气不接下气地表演着歌颂民族团结的节目，有的明星据说因高原反应很厉害，须得抱着氧气袋登场，这十足矫情的场面最后在“五十六个民族五十六朵花”的歌声中换得雷鸣般的掌声，而热烈鼓掌的群众往往是从拉萨的各单位、各学校、各军营挑选来的。于是，时装模特大赛的赛场也搬到了这里，据报导：“来自全国各地的51名模特儿以辉煌的布达拉宫为背景，踩着西藏音乐的独特节奏，用摩登的装束和‘一’字型的步伐，在宽大的T型台上演绎着令人惊叹的现代时尚”，“数千名拉萨人如潮水般涌在T型台周围”，更有意思的是，西藏的最高官员们连同军队首脑皆“到场祝贺”，并向获奖的模特“披上了西藏人民的至高荣誉——圣洁的‘哈达’”。

    号称“亚洲第一飞人”的柯受良，这个在不久前突然暴亡的台湾艺人，在2002年10月1日这一天，“以驾驶国产吉利轿车在布达拉宫广场进行‘飞车’表演的方式，向国庆、向欢度国庆的人们呈献了一份特殊的贺礼”，报导上还说：“尽管这不是柯受良飞车的最远纪录，但飞越成功后的柯受良对自己能在布达拉宫广场——特别是在国庆节这天做表演——感到特别荣幸。‘海峡两岸是一家，各民族团结在一起，中国一定更强大。’柯受良在接受记者采访时如是说。”

    遗憾的是流行歌手韩红，这个有着一半藏族血统的女子，也把布达拉宫当作了炒作自己的布景，准备于2004年夏天在布达拉宫广场举办个人演唱会。甚而至于，她还抛出“猛料”，届时要“乘直升机，空降布达拉宫”。当然，这“空降”的地点是布达拉宫广场而非高高的布达拉宫金顶，可如此具有爆炸性的标题新闻足以令人震惊。

    拜托，各位先生和女士！——请尊重布达拉宫！请尊重这宗教的圣地、人间的奇迹！或者，仅仅出于布达拉宫已被联合国列入“世界文化遗产”的理由，而不必考虑它其实是一个民族灵魂之殿堂的事实，在此再三吁请正奔着布达拉宫而来的各路人马：尊重布达拉宫！否则不难想象，或许会有那么一天，在更大、更多的利益和用心的驱动下，布达拉宫广场甚至可能成为全世界最有名的马戏团杂耍场，而曾经把纽约的“自由女神”雕像给“变没”了的魔术大师戴维?科波菲尔也可能光临，再次翻版这一必定会吸引全世界目光的节目：将布达拉宫就地“变没”。一旦有那样的一天，西藏的官员们又可以自豪地宣布：“世界屋脊”已经成功地与国际接轨了，已经实现了“全球化”。

    ?维修的背后

    是的，当局确实投资了5千5百万元和黄金珠宝，历时五年维修了布达拉宫。是的，当局确实又投资了巨款，又在对布达拉宫进行维修。是的，这些是事实。然而，还有一些事实，一些被遮蔽的、被修改的、被忘却的事实更值得一提。

    比如1959年，为了“平叛”而向布达拉宫发射的那些炮弹，在消灭“叛匪”的同时也不知毁坏了多少拥有佛像、壁画以及传统器具的房间，甚至对土木石结构的建筑物本身打击不轻。

    比如“文革”初期“破四旧”的风潮也同样波及布达拉宫，其大致情况如前所述。

    比如1969年以后，为了贯彻毛泽东“深挖洞，广积粮，不称霸”的战备方针，拉萨也如各省市、自治区投入到名为“人防工程”的建设之中，掀起了挖防空壕、建防空洞的热潮，以至在今天仍可看见当年的防空洞，恰恰位于布达拉宫所在的玛波日山下，只不过东边的防空洞被封闭，西边的防空洞被改成了卖青稞酒的酒馆。而布达拉宫斜对面毗邻药王山的自来水公司就是当年的防空指挥部。据说药王山下面也有防空洞，之所以要在那里挖防空洞，民间的说法是因为靠近区党委政府大院，一旦有敌机进犯，官员们可以迅速地撤离到防空洞里。其实拉萨人都知道正是因为在玛波日山下大挖防空洞，且使用大量的炸药爆炸山体，导致布达拉宫从地基到建筑物均遭到极大的损害。一位当时在拉萨中学就读的藏人，至今记得上课时常常听到爆破的声音震耳欲聋，有时路过附近甚至能感觉到地面的震动。而近些年之所以对布达拉宫重复维修，恰是当年的一系列行径所导致的后患。

    然而，即使进行维修也出现了很多问题，甚至是更进一步的破坏。据2004年2月3日“美国之音”报导，一盘从西藏偷运出来的录音带，“指责当局把维修布达拉宫的工程交给根本不懂西藏精细复杂的建筑传统和技术的汉人建筑队，把这一举世闻名的文化遗产的维修工程视为儿戏”，例如，“按照西藏传统的建筑工艺，应该在墙里加入一种特定的木条，但是汉人图省事，以水泥和钢材取而代之。众所周知，水泥和钢材作为建筑材料仅有一百多年的历史，用这些材料来维修已有一千三百多年历史的布达拉宫，不但是对历史的嘲弄，而且也因这些材料和其它原有的材料不相匹配，从而破坏整个宫殿的建筑结构”。诸如此类的维修方式，也破坏了布达拉宫本身具有的西藏传统建筑风格。

    藏人修建的布达拉宫应该由藏人来维修，可为什么要交给那些被拉萨人称为“包工队”的汉人建筑队呢？这其中的奥妙，正如录音带所指出的在“维修工程中出现的贪污浪费和腐败现象”，表明了是由于某种交易的缘故。事实上，腐败之风盛行全中国，同样也在西藏大兴其道，贪污与贿赂比比皆是，但多年来却从未有过半点曝光，难道西藏果真是这世间最后的一块净土吗？事实上，在早已不是净土的“世界屋脊”，阳光下的罪恶从未绝迹，甚至在权力的掩护下无所顾忌，而不公诸于世是有理由的，最站得住脚的理由就是“稳定压倒一切”，因此，为了不影响西藏的“稳定”，即使大昭寺、哲蚌寺、色拉寺等寺院的门票收入被高官的子女从中分成，也只能敢怒不敢言，任其继续巧取豪夺；即使布达拉宫是“世界文化遗产”，也被那些在幕后交易的黑手染指了。

    ?“失败过但没有流过泪”

    如今的布达拉宫，仍然踞于山巅之上，但曾经的高度已不复存在。如今的布达拉宫，仍然仿若净土显现，却布满了沧桑巨变的创痕。对于依傍着它度过人生年华的拉萨人来说，原本固有的生活场景已被改变了，替代了，覆水难收了……而这恰恰是现实。

    不过，在如此现实的另一面，仍然保持着一种深藏不露的、绵延不绝的、百折不挠的精神。就像如今的每一个清晨，甚至更早，正是黎明之前最黑暗的时刻，一个个藏人走出家门，为的是履行心中的信仰。这些数着念珠的藏人，转着嘛呢轮的藏人，磕着等身长头的藏人，带着糌粑、青稞和香草一路供奉的藏人，牵着小狗、大狗和放生羊一同转经的藏人，犹如一圈圈漩涡似的河流环绕着拉萨。而河流的中心，那孤岛一般默默矗立着的“孜布达拉”，闪烁着依稀可辨的几点灯火，愈发地突出了它的寂静、寥廓，但也愈发地昭示了光明那缓慢却不可阻断的历程。

    就像1994年的夏天，在布达拉宫密布红框黑边窗户的白墙上，展示了两幅巨大而珍贵的唐卡。这一盛大的传统仪式已经40多年没有举行了，而在此之后也再也没有举行过。一位来自内地的汉族诗人记录了当时的情景：“拉萨所有可以看见布达拉宫的地点都被人们站满了。我看见许多个子矮小的山民，他们站的地方根本看不到佛像，但他们朝佛所在的方向默默地流着泪。……成千上万的人在晒佛的这一天，顺时针方向环绕着布达拉宫行走。一路上都是尘土。西藏人、汉人、西方人、僧侣、百姓……扶老携幼，犹如历史上那些伟大的迁移。”

    1999年即将结束之际，也正是21世纪即将来临之时，在达赖喇嘛踏上流亡之路整整40年后，不足15岁的少年活佛噶玛巴也突然出走，成为西藏又一位著名的流亡者。而印度这个接受了达赖喇嘛和许许多多流亡藏人的自由国度，也成为噶玛巴的寄居之地，在这里他写下这样一首意味深长的诗，恰恰与布达拉宫有关：

    月亮似的花朵

    在美丽的雪域夜空里

    欢乐的波光起伏的

    细雨吟唱的悲痛中

    和彩虹的光环里

    正义的微风吹起的白云

    飘向北方

    啊……

    这次

    盛开着千万朵希冀之花

    所以，悲哀与苦难已飞逝

    酷爱的南风轻轻吹拂

    蔚蓝的天空中

    再次

    轻轻飘起

    欢乐的云朵

    啊！

    既不富裕又不贫穷的感受

    是美丽的布达拉宫──您

    光芒的窗户中

    花蕊似的目光

    噢……

    花甲的太阳

    今天

    在温暖的阳光中

    心中流淌的鲜血

    都是为了正义

    说一声：

    失败过但没有流过泪

    2004年4月16日于北京


乌金贝隆之旅：是寻找还是逃亡？

    1、传奇故事的梗概

    一本以99元的定价创下中国“国内最贵”的《西藏人文地理》，由北京某商业集团和西藏某文化单位联合打造，于2004年盛夏闪亮登场。在诸多人文地理类的期刊读物中，因天时、地利与人和，第一次亮相便不同凡响，令人瞩目。其重中之重，当推集图片、文字与DVD三合一的纪实作品《寻找乌金贝隆》，作者为该杂志的执行主编温普林。艺术家出身的他堪称资深“西藏发烧友”，不但有多年浪迹藏地的游历史，还有数部有关西藏的自述文体和纪录片享有声誉。

    所谓《寻找乌金贝隆》，是以作者重踏西藏近代发生的一场上千人的迁徙之旅来展现的。概括地说，是“上世纪50年代，在藏北那曲地区，一个骑着野山羊的小活佛，宣称自己能引领人们进入莲花生大士所预言的理想国——乌金贝隆。于是在这位被人们尊称为山羊喇嘛的带领下，先后有几个部落穿越了羌塘草原，经过阿里，顺着塔克拉玛干沙漠的南缘，直至新疆的巴音布鲁克草原。这几大部落公推的另一位领袖人物叫札那仓巴，是声闻阿里的大修行者。一路上依赖他的智慧和神通，多次拯救了陷于绝境的队伍。他们历经艰辛，万里长征之后又发生了许多出人意外的故事。‘文革’时期，山羊喇嘛变成了女人，尔后在80年代初，全体藏族迁民又在一位康巴女人冈措卓玛的带动下，重返西藏。”

    这段文字是从杂志中仿照西藏传统经书样式制成的折页上摘录的。更有出自专业化的视角所拍摄的近百幅图片和近两小时的影像，记录了作者在一位活佛的引领下，寻访当年人物及其后裔的过程连同沿途绮丽多变的自然美景。而那位名为日桑多吉的年轻活佛，因为是札那仓巴的长孙和冈措卓玛的外孙，无疑为时隔40多年的回溯所得出的结论——“为寻求理想而出走、又为无法排解的乡愁而回归”——赋予了某种权威性。

    2、「乌托邦」似乎是理由

    由16世纪的英国空想社会主义者托马斯?穆尔所创的“乌托邦”，是不能实现的完美社会的代名词，但如今也似乎可以把宗教意义的理想世界，诸如天堂、净土、秘境等等尽揽其中。而这通常是无神论者的一厢情愿，就像《寻找乌金贝隆》的作者将西藏佛教徒心目中的“乌金贝隆”比喻成“乌托邦”。当然，对于西藏之外的人们来说，早已十分熟悉的“乌托邦”要比出自密宗经典的“乌金贝隆”更通俗易懂，虽然那其实是两码事，因为“乌托邦”的意思是“没有的地方”，但“乌金贝隆”却非虚拟世界，而是存在于现世却隐藏起来的某个地方，如同西藏宗教中独特的“伏藏”之说。

    于是在《寻找乌金贝隆》这三合一的作品中，“乌托邦”成为当年那场集体迁徙的理由。并为此特设专版，将东西方文化有关“乌托邦”的种种说法罗列其中，以表明人类对理想世界的寻求实乃一种生命的冲动和心灵的需要。然而，这是上世纪50年代的藏北草原上几个部落的藏人离乡出走的理由，还是40多年后来自北京的温普林送给他们的理由呢？即便是那些游牧藏人的理由，又为何早不走，晚不走，偏偏会择选一个相当特殊的时期而不顾一切地出走呢？

    用“特殊时期”来代指西藏的上世纪50年代实在言轻。事实上，彼时的西藏正经历着历史上从未有过的巨大动荡。为了“解放在帝国主义压迫下的西藏同胞”，毛泽东派来了荷枪实弹的“金珠玛米”；为了“推翻万恶的三大领主”，毛泽东派来了发动阶级斗争的“工作组”。突如其来的革命风暴席卷了千年平静的青藏高原，原本属于“山羊喇嘛”和札那仓巴的羌塘草原又如何继续往昔的生活？其实作者在文章中也含蓄地表露过：“在那样动荡的一个时期，可以说各个阶层的人，都突然丧失了以往的目标，都开始找不到自己的位置和出路，这跟历史上其它类似的大规模的家族迁徙，或者远征的动机，都是一样的。要么是为了追求幸福生活，要么就是为了躲避大的灾难，如战乱和瘟疫，于是人们便上路了”。

    往往在危机的时候，宗教会显示出非凡的力量。我相信象征着幸福家园的“乌金贝隆”确曾鼓舞着深陷灾厄的人们，因为那正是一个迫切需要“乌金贝隆”的关键时候。“乌金贝隆”犹如在远方持续显现的美丽信号，似乎人人都看得见也听得到，毕竟人人都有求生的愿望。首先行动的是“一个骑着野山羊的小活佛”，据说他发现了一部记载着前往“乌金贝隆”路线的天书，宣称自己能引领人们进入“乌金贝隆”，而身边的长辈们竟也坚信不移，纷纷随之拔帐而去，并带动了周围几个部落也相继而去，这看似符合西藏民间的底层民众对待宗教的纯朴态度，但从另一方面，是不是也可推测，彼时事态已到了不得不走的地步，这使得他们的离去更像是逃亡？尽管沿途因天灾人祸导致的死亡非常惨重，却并未中止他们的脚步，难道是有一种比死亡更可怕的力量在催逼着他们，迫使他们只能头也不回地一意孤行？

    我采访过一位在那个特殊时期逃亡的藏人，当时才14岁的他原本是藏地东部一所寺院里潜心修习的活佛，却在由“解放”而引发的剧烈震荡乃至血光之灾中，不得不跟着无数同乡人匆匆地踏上了不归之路。“金珠玛米”将他们统统视为“叛乱分子”，一路围追，格杀勿论，一直追杀到了恰巧是“山羊喇嘛”刚刚离去的家乡。在这片寒冷、荒芜而且无边无际的羌塘草原上，逃亡者们死的死、伤的伤、逃的逃、散的散。而那位藏人在他再也跑不动时，才发现他的身边没有兄弟也没有经师，只剩下他孤零零的一个人。他狠狠地大哭一场，从此开始了他漫长的隐姓埋名的惊惶生涯。因此，在如此一种非人道的境遇下，与其说满怀梦想地四处寻找“乌金贝隆”，不如把“乌金贝隆”看作是逃亡者的归宿。

    然而，对于那些抛弃家园的游牧藏人来说，“乌金贝隆”在哪里呢？是已经走在社会主义大道上的巴音布鲁克草原吗（它位于新疆西部，水草丰美，牛羊成群）？如果不是，他们何以最终定居于此，繁衍生息于此，并“很快地融入当地蒙古人的生活之中”？可如果是，他们又何以仍然躲避不了厄运，被卷入肆虐中国各地的各种政治运动中，或被羞辱，或更加穷困，这并不安宁的异乡哪有一点儿“乌金贝隆”的影子？那么，当他们在二三十年之后拖家带口，重返故里，仅仅出于倦鸟思归的满腹乡愁，还是出于美好幻想的彻底破灭？我不愿意从这个“出走”又“回归”的故事，得出其中暗含的有质疑宗教甚至否定宗教的结论，可如今已是半老妇人的“山羊喇嘛”明确告诉采访她的人们：“乌金贝隆”不可能存在，这是迷信，不值得相信。不过也可以从另一个角度去理解这句话。我的意思是，或许她想要表达的是：“乌金贝隆”绝无可能出现在已经失却家园的无情现实中。

    事实上，无论是寻求理想也罢，还是逃离家园也罢，发生于特定历史时期的那场迁徙之旅，其结果被事实证明是失败的。但多亏“乌金贝隆”闪耀着宗教境界的圣洁光环，使得波及数千人的悲剧反倒有了令人为之敬仰的神圣性。也就是说，如果是寻找，就是神圣的寻找；如果是逃亡，就是神圣的逃亡。“乌金贝隆”这个出自于西藏宗教的不朽意象，化作了唯一能够减少悲剧色彩的精神力量，支撑着饱受苦难的藏人们度过坎坷却不乏慰籍的一生。这样的事例，其实在许多民族的文化中都有类似的表现。

    我只能把当年口耳相传的“乌金贝隆”看作是彼时鼓舞人心的理由，却不会信服作者为我们展现的如此天真甚至充满浪漫情怀地寻找“乌金贝隆”的传奇故事是真实的历史。这怎能令人信服呢？除非是生活在另一种文化背景和另一个崭新时代的人，而西藏的土著人当中又有谁会由衷地认可呢？从这个意义上来说，“乌金贝隆”确实是一个基于空想的“乌托邦”，但不是那些游牧藏人的“乌托邦”，而是作者本人的“乌托邦”。包括他在寻访过程中，拍摄了不少今天藏人的家中都挂有毛泽东画像的照片，转述了当年出走的藏人们说起毛泽东时的无比感激之情，很容易让人认为“乌金贝隆”就是毛主席解放的“新西藏”，毛主席简直就跟莲花生大士差不多，而这其实也是他建构的“乌托邦”的一部分。在这个“乌托邦”的世界里，毛泽东从未走下神坛，就像现实中，早已成僵尸的他阴魂不散，至今仍笼罩于藏人的头上。

    3、会有一个「免疫」的西藏吗？

    萨义德在《文化与帝国主义》里的一个重要观点是，文化不可能“免疫于它的尘世关联”。他显然抓住了文化这个宏大的概念中常常被有意无意忽略的症结，同时也为某种评判提供了一个可贵的视角。“免疫”的说法深深地触动了我，使得一直以来在写作时有所意会却尚未明晰的障碍不堪一击。我有一种如释重负的感觉，而这重负恰恰是因为硬生生地将文化与尘世剥离开来的某种主流趋势所施加的。

    是的，在文化与尘世的关系中，首先需要强调的是，尘世并非净土，瘟疫处处皆有。因此，当并不美好的现实中夹杂着那么多的病毒：政治的、意识形态的；历史的、日常生活的；经济的、商业市场的等等，那么多的且凶猛的病毒无一日不在侵入我们的空间，无一日不在感染我们的心灵，我们又怎能视而不见或者一味回避呢？怎能有意无意地在文化活动或文化形态中，营造一个被“免疫”的尘世呢？实际上，谁都知道一个“免疫”的尘世是不存在的。今天没有，过去也没有。只有“乌托邦”才是“免疫”的理想世界。那么，西藏是一个“乌托邦”吗？换言之，尘世中的西藏是一个“免疫”的“乌托邦”吗？答案当然是否定的。可是，当尘世中的西藏被营造成一个“免疫”的“乌托邦”时，一个想象中的西藏便诞生了，它与历史上和现实中无以计数的土著人的遭遇和痛苦经验无关，与他们的真实命运无关。一句话，它与西藏人无关。

    当然在《寻找乌金贝隆》中，作者并未把历史与现实的西藏营造成一个完全“免疫”的“乌托邦”，多少提及了风云变幻的年月里几次重大的动乱给那些游牧藏人带来的灾难。但要嘛是轻描淡写，一笔带过；要嘛就是附和多年来口径统一的宣传，如“因为最早的叛乱是从康巴地区开始的，是在一些上层的奴隶主策动之下而引发的一些地区的叛乱。这些避难的人也把一些可怕的传闻带到了藏北草原，致使人心惶惶的了。”又如“作为一个下层统领，他认为解放军救苦救难，跟他没有实际的冲突，自己不是了不起的达官显贵，他从心里对解放军没有恶意，解放军也不会伤害到他。但如果他不组织反抗或抗命不遵的话，他就会受到当地的部族联盟的头领的惩罚。……甲本洛桑对此完全清楚，同时受到山羊喇嘛的鼓舞，他急忙驱赶自己手下百十来户藏民上路了。”倒是“山羊喇嘛”在“文革”中惨遭羞辱的悲惨命运读来令人触目惊心。

    其实就作者历时两年、行程万里的寻访过程，不可能不知道至少一半的真相和事实。从常识来看，这原本也是可以推测出个大概形貌的。可遗憾的是他并未全部说出，而是做了很多处理和剪切。于是，一些真相被隐瞒了，一些事实被删除了，包含在这些真相和事实中的苦难也就被忽视了。或者顾左右而言他，或者把故事的重心转移到具有神秘和传奇色彩的细节上，从而描绘出一个多少被“免疫”的西藏。而这，我们是可以理解的，毕竟真实的西藏在今天是不被允许揭示的，但因为作者乃知名的“西藏发烧友”，如此避重就轻，如此喧宾夺主，又是多少不能原谅的了。

    4、对游戏的乐趣

    翻开烫金印银的《西藏人文地理》，扉页上题写着这么几句话：“西藏有一种千年游戏，叫作‘伏藏’与‘掘藏’。藏即宝藏，伏是埋，掘是挖。……如果你相信缘份，就会相信伏藏和掘藏的故事，就会热爱西藏的游戏”。这就是杂志编者的西藏态度吗？或者说，是温普林以游戏人生的态度在满世界飘荡时恰好落到了西藏高拔得近乎空中的地面上？作为一位活跃的艺术家，他写过一部为中国一些前卫艺术家立传的《江湖飘》，其演义笔法读来十分有趣。看来除了茫茫艺林，广大的西藏也是一个任其逍遥的江湖，总是给他带来“飞翔的快感”。江湖自有江湖的气象万千，引人入胜；但江湖也有江湖的险恶和悲剧，我们能否知道一点？

    在他所有关于西藏的文字和影像中，主角多是各种各样的宗教人物（活佛、喇嘛、阿尼和修行者），并且都与他有着亲密的情谊，而他个人也常有捐款建庙的善举。看上去他似乎应是宗教的追随者尽管其实不然，与其并行不悖的倒是他艺术家的身份和性情，这使得他有一双善于发现美的眼睛和一颗善于感受美的心，同时也令他兴致盎然，沉醉其中。事实上，对西藏自然景观中变幻无穷的色彩的偏爱，对西藏民间生活中稀奇古怪的细节的着迷，在他飘游于西藏的辽阔大地上时，总是超过了他对宗教本身的兴趣。这倒也无可厚非。

    在西藏的温普林是快乐的，这可以从他的书中强烈地感受到。我承认，作为读者而言也曾分享过他的洋溢不住的乐趣。一种十分常态的西藏气息扑面而来，比起太多、太多的书写西藏的作品更为真实、亲切。我常常为他的西藏视角而感动，也因此我的期许也就相应地更高。也许过于高了。虽然他经常表白自己“没有义无反顾的使命感，快乐至上乃人生第一原则”，但我还是希望从他的叙述中，不但看到一个快乐的西藏，还能看到一个不可能脱离复杂现实和沉重历史的西藏。这不应该被忽略或者忽视，尤其不应该被康地一位活佛赠名为嘎松泽仁的温普林所忽略或者忽视（需要补充的是，他其实也是一个少数民族，是偌大中国五十六个民族中早已被汉族同化的满族后裔）。

    比如在《寻找乌金贝隆》中，对他所叙述的传奇故事的好奇心，很容易让人忘记发生这个传奇故事的时间和背景。但他不一定会忘记的。而那一段上千藏人悲壮迁徙的历史之所以被他转述得如此浪漫主义，究其个中缘由，是不是因为这个无须加载西藏史册的温氏故事，纯属是给西藏之外的人们看的？而且，因为必须首先交给掌握了某种裁决权的有关人士过目，历史就得重写，故事就得改头换面？不过，也可能并非他有意为之。那么，那些给他讲故事的游牧藏人，是不是在面对他和他带来的摄制组时，出于可以理解的早已习惯的戒心，共同向他隐瞒了很多或者本质上的真相和事实？而温本人，也就在这集体创作的故事中，再次获得了他个人的乐趣。

    而这个人的乐趣也会因多媒体的传播最终转化成大众的乐趣。尤其是一些奇风异俗被渲染，比如那个从小骑在山羊背上的变性人（重要的是，她从小被看作是一位活佛）的奇特身世；一些宗教禁忌被曝光，比如那个褪去了袈裟以密宗修行的姿势全身赤裸的胖男人（据说他也是一位活佛，可直至16岁时才被认证）的大幅照片，虽然肯定能够成为最能吸引眼球的焦点，但如此一个隐藏在重大历史事件当中的人间悲情故事，甚至可以说是史诗式的悲剧，就这么变成了娱乐化的民间大戏，就这么令人惋惜地变味了。

    有趣的是，温普林曾经批评许多人误读西藏，包括上世纪80年代“跑到西藏的一帮文化人”，虽不同于1960年出品的党的宣传片《农奴》里的那种把西藏妖魔化的误读，却是一种“浪漫的误读，把它说成是人间天堂，没有丑恶，没有罪恶的地方”。但他又说：“误读并非不好，但是在一片误读声中要有纯正的声音。”那么，他在《寻找乌金贝隆》中，有没有发出“纯正的声音”呢？我想我得遗憾地说，有一些，但远远不够，因此他也基本上落入了误读西藏的圈子里。这不止是我的看法，一位藏族老知识分子甚至认为这个故事在某种层面上无异于是反宗教的。

    5、“重踏寻找乌金贝隆之路”

    在这本《西藏人文地理》中还夹着一幅折页形式的手绘地图，以“寻找乌金贝隆”为名，展现的是从拉萨通往藏北草原的路线图，有山有湖、色彩缤纷。与之相配的几张照片更是具象化了沿途那苍凉、大气之美。路线图的背面是详细的行程说明，以及“山羊喇嘛”、札那仓巴、冈措卓玛和再度裸露身体的日桑多吉活佛的照片。其意是，当年那些游牧藏人开拓的“寻找乌金贝隆”之旅，将变成由“西藏人文地理俱乐部”推行的“大型穿越活动”，从8月21日至9月10日，每个参与者只要交纳3万元的费用，就可能由活佛领着“重踏寻找乌金贝隆之路”。而如此纯属娱乐化的旅行，据说将使参与者的“精神也会得到提升”。然而，被忘却了的或者说被有意省略不提的当年那些逃亡者的痛苦，又会被哪一个外来的旅游者感同身受呢？不过，这次穿越活动终究未能成行，也不知是不是因为参与者并无几多的缘故。

    改版后的《西藏人文地理》看似确如媒体所誉的，“在众多追捧美国《国家地理》风格的人文地理类杂志和千篇一律的时尚旅游类杂志当中”，彷佛“横空出世”，十分独特。杂志编者也自豪地宣称，“在精神贫乏的年代，人们需要一本具有精神引领性的杂志，更何况是在逐渐持久升温的西藏热的背景下”。可是，仅从上述这个被修改过的故事就会看出：真实的西藏其实是被隐藏的，甚至是被深深埋藏的。因此，这样的读物又如何担当得起“精神引领性”的作用呢？虽然它确实有着很浓郁的西藏气息，可是，诸如“重踏寻找乌金贝隆之路”的策划，分明将西藏的人文地理变成了打着西藏旗号的商业地理。是的，商业取代了人文，或者说，人文也被裹入了商业的算计之中。

    2004年9月于拉萨


表述西藏的困难

    1、

    萨义德在他完成于1977年的学术巨著《东方学》里，在扉页上首先引用了著名的马克思的一句话：“他们无法表述自己；他们必须被别人表述。」”接着引用了一位不算著名的英国作家的一句话：“东方是一种谋生之道。”

    2、

    西藏因其特殊的环境、处境和境遇，使得它似乎与世界上的所有事物隔离开来，又因为这种隔离形成了各种特殊的话语，当然不是它自己道出的话语，而是它之外的各方对于它的话语。尽管这些话语彼此矛盾甚至对立，水火不兼容，然而作为西藏本身却无从说起，原因在于它并不在场。它看似在场却不在场，它是缺席的。或者说，它被巧妙地、意味深长地缺席了。而且是被各方有意无意地共同造成了它的缺席。

    3、

    “西藏”是一个早已就被界定为如此的概念。甚至有过之而无不及。所以，既然它已经被界定为如此了，它也就只好如此下去了，而作为它自己，又怎么可能为自己辩解或者说表述呢？有谁会倾听？又有谁会相信呢？就像那羊的叫唤，它再叫唤也还是羊的叫唤，细弱，无力，在黑暗的深夜有谁会听见？

    4、

    萨义德说：“书写埃及、叙利亚或土耳其，恰如在这些地方旅行一样，其实质是在一个政治意志、政治管理、政治控制的王国之中漫游。”

    5、

    在众多的西藏问题专家当中，曾在西藏工作数年而今栖居美国的徐明旭，对西藏问题的表述总是以他“发配”进藏这一悲剧性的开场白，来暗示他的写作立场既客观又准确，从而表明他在西藏问题上持所谓“反潮流”的姿态具有表述西藏的权威性。他如此反复地“妖魔化”他的在藏经历已经成了一个“私人神话”，其目的在于“妖魔化他已十多年不再去过的西藏。事实上他对西藏问题尤其是今天西藏问题的研究，更多的只是一种纯属文本的联系，以及在他自己所营造的一个虚拟的西藏空间中的联系，可想而知这里面可能会有多少真实的成分。换句话说，他的研究以及研究结论只能说明他越发狭窄的想象、越发僵化的总结、越发武断的观点而已，”尽管他们试图使其著作成为宽容客观的学术研究，但实际上却事与愿违，几乎成了对其对象的一种恶意诽谤。“

    而所谓“发配”是被当做罪人才如此。徐明旭认定他是因为真实的写作而遭到迫害，于是断言“因为文字的缘故而流放西藏，有史以来我还是第一人”。且不说这里面有多少他个人臆想或强化的成分，因为在1980年代，从内地涌入西藏的大学生、艺术家很多，其中有的就与徐在同一个单位和部门工作。难道他们都是因为受到迫害而被发配到西藏的吗？如果徐是1950年代“反右”期间或“文革”期间进藏，或许如此，他也就可以理所当然地在个人历史上拥有这么颇具悲壮色彩的一笔，可是，真要是在那样的年代受到政治上的迫害，恐怕不是单单“发配”你进藏，而且还把你“发配”到一个实质上在西藏各机关单位中具有一定优越性的文化部门去工作吧，试想一想，在把意识形态看得高于一切的文化部门，安插上一个遭到“发配”的异己分子，这似乎不是党的一贯作风。所以，他若真的是被迫害、被发配，他去的地方应该是青海那些庞大的、秘密的监狱或像阿里、藏北那些无人区，而不是西藏的首府拉萨，更不是担任一家省级文学刊物的编辑的工作。

    实际上，徐明旭几乎每一次都要强调这一经历，目的在于以这样的经历来赋予自己所谓“反潮流”的姿态去表述西藏的权威，以告诉那些没有这种经历的人们──尤其是研究者们，因为他的这样与众不同的经历，所以他所说的、他所认为的、他所定义的西藏才是最真实的，才是最了解的，才是最深入、最体察、最洞悉，而别人都是或基本上是虚假的。所以为了给自己的说法赋予合理性，他就得反复地、不厌其烦地、祥林嫂似的重复他的被迫害、被发配，以及常年在藏工作的经历，正所谓“妖魔化”自己的在藏经历。

    6、

    昨晚看一本书直到天亮。书名是《西藏是我家——一个西藏人告诉你一个真实的西藏》，作者是已经72岁的扎西次仁。老人的身世之传奇、苦难，简直是浓缩了西藏当代那复杂难言的50年。他出生于后藏的普通农家，曾经是达赖喇嘛乐队的一位乐手，1957年求学印度，后来在美国华盛顿大学学习，1964年决意放弃在美国的新生活，回到西藏被分在咸阳西藏民院学习，“文革”时候作为红卫兵接受毛泽东的万人接见，接着被当做“间谍”下了大牢，直至1978年才获得自由。以后回到西藏，编撰《英藏汉对照词典》一书，并开始自筹资金办学校，以自己的力量在日喀则一带办了65所学校（包括一所职业学校），资助贫困儿童求学数万人。他对旧西藏的反感和对新西藏的希望一样强烈，一样无奈，都毫无保留地倾注在他对西藏的深深的热爱之中。正如他总结的：“我一直认为自己是一个西藏的民族主义者，也是爱国者，但是，现在我明白了这些名词对不同的人会有不同的定义。我自己的观念也因受历史的无情压力而柔和下来了。我坚决地反对回返到古远的那种像旧式的西藏神权封建社会，但我也不认为改变和现代化的代价必须是失去自己的语言和文化。”

    显然，扎西次仁用毕生讲述的西藏是我从未见过的西藏，也是我想象不到的西藏，这里面有着身世的不同，阅历的不同，更多的是，在岁月的替换当中，个人的命运浮沉早已注定，无法与更大的力量抗衡。但经历了这么多，即使仍有许多疑虑，老人还是说了这么一句话：“西藏对我来说不只是一种观念或一种抽象的词语；那是一个地方——我的家。”这句话让我泪流满面。真的，我很难过，很心酸，因为我体味到了一种同样的感情。我也希望能够写出这样一本有意义的书，可如果要让我以我的一生或半生去做代价，我不知道自己有没有这样的勇气。

    7、

    在经历了与今天西藏的命运息息相关的岁月之后，扎西次仁深情地说：“西藏对我来说不只是一种观念或一种抽象的词语；那是一个地方——我的家。”所以无论如何，关于“西藏”的真实话语应该由西藏人自己来表达。必须要由西藏人自己来表述西藏。问题在于坚持什么样的立场，而这至关重要。并不因为你是西藏人，你就拥有真实和准确地表述西藏的权利。你是一个西藏人，这个身份固然在你表述西藏时有了一种可靠，但你若不是一个具有独立品格和怀疑精神的思想者，你所表述的西藏同样是依附于某种观念甚至意识形态的。那么，你表述还不如不表述！

    8、

    比如所谓的藏学中心之类机构的表述，奇怪的是在这些机构中的研究人员身上，尽管他们大多来自于所研究的这个民族本身，然而在他们那里，民族或者民族中的某个群体（比如某个村庄）似乎只是为其所用的工具。有一位宗教学者，已经著述过数本关于宗教研究的著作，但他本人极少去他笔下出现过多次的寺院，更不用说接触僧侣了。

    9、

    如何才能如实地表述西藏呢？或者说，如何才能表述自己？

    10、

    就像扎西次仁迄今依然挥之不去的疑惑：“……为谁？为什么？现在，我有时会自问：我所想要帮助的是西藏吗？谁代表西藏？达赖喇嘛？那些过着流亡生涯的旧日权贵？当他们讨论重要大事时就让像我这种人等在门后！在西藏的比较进步的知识分子，或是那些流亡到印度、美国，和欧洲去的？西藏是我在德洲奥斯汀遇见的那个藏籍图书馆员吗？他甚至于怕和我交谈，因为他认为我是共产党！西藏是在长武监狱审问我的那个军人吗？他要显得比中国人更中国化！或者是那些在古确的村民？当我要为他们建立学校的时候，他们立刻就怀疑我的意图。要不然，就是那个当我已被判为政治犯时还信任我的那个勇敢的妇人？她就在我急需一个工作的时候，给了我一个职务。我年岁愈大，愈难找到简明的答案。”

    11、

    王力雄在《天葬——西藏的命运》中指出：“我们不能将自己置身于那些矛盾之中，把那些对立当做互不兼容的独立事物，在它们中间进行非此即彼的选择。需要超越那些矛盾，站到俯视它们的高度，将它们视为统一体，是同一事物之内的不同侧面，从而对它们进行整体的综观和分析，才能最终找到避免分裂和摇摆的新思路。从这种高度来看，所谓的西藏问题就不再是仅仅属于北京和达兰萨拉的争执与是非。实际上，西藏问题是当今人类社会共同面临的问题的集中反映，是一个合并了各种矛盾的典型‘病灶’。”

    12、

    对于我来说，我写下的文字是我内心涌现的文字，我只是我内心的记录者，我听从内心的召唤。当心被打动，被感动，被悸动，被惊动，被震动，被撼动……我知道，记录的时候到了。而在西藏，我的心常常处在这样的状态当中。有时候，什么事情都没有发生，没有人生也没有人死，也许只是自己没有看见而已，因为在无数瞬间当中一个短短的瞬间里，哪里看得见许多！可是，就在这个瞬间，你却突然看见了那样的光芒！恰恰就是那终日照耀着这块土地的光芒，在这个再平常不过的时刻，让你看见了——那光芒，是格外的、美丽的、催人神伤的光芒！

    13、

    那么，在我内心涌现的，也正是在他们的内心涌现的吗？我不知道。尽管我们血脉相连，血缘相系，血统相关，我还是得说我不知道。但我确实听见，每当这样的时候，我们情不自禁，脱口而出的全是一句话，那就是六字真言：嗡嘛呢叭咪吽。我。你。他。她。甚至微风中也充满了植物或别的生命的喃喃低语，那正是承诺永远护佑这块土地的观世音菩萨留下的真言。请别说我们众口一词，异口同声，我们有了真言难道还需要喋喋不休的废话吗？

    14、

    《天葬——西藏的命运》中有这样一段也是我想说的话：“也许我只能展开一幅西藏的画卷，让你随我一起在西藏令人神往亦令人心碎的历史与现实中遨游。那里的天湛蓝，雪峰耀眼，寺庙金顶辉煌，那里有青稞、牦牛、酥油茶和糌粑，几百万人民与神灵鬼怪共度了千年宁静，现在正被碾轧进那片高原的历史巨轮所震荡。朋友，让我们一起为西藏未来的命运而祈祷。”

    2001年5月19日于拉萨


后记

    此书原名《西藏笔记》，事实上，2003年1月，我的散文集《西藏笔记》由广州花城出版社出版。而这名字似乎过于平实。所以后来我曾思忖，为何当初竟没想一个有诗意的名字呢？是不是，正如在七年前的一篇文章中所表达的：「我终于明确了今后写作的方向，那就是做一个见证人，看见，发现，揭示，并且传播那秘密——那惊人的、感人的却非个人的秘密」，而那样的秘密，因为不在别处，恰在包括了康和安多、卫藏和其它藏地的雪域西藏，惟有记录——越来越多的记录，如实的或者接近「事实」的记录——或许能够实现对自我的某种期许。毕竟，“见证”这个词的份量是很重的，甚至不应该很轻率地随口就说，我所敬重的一些学者、作家用“故事”、“叙事”、“记忆”等看似平常的词语来替代，于是我将个人内心转向之后的写作辑为一集，题名《西藏笔记》。

    《西藏笔记》出版之后很快再版。我高兴地看到这样的反馈：“西藏离我们最近，我们却对它倍感陌生。因为他者的眼光，统治了人们对于那片高原的认识。所以，一定有很多人都像我一样，在等待着藏人的发言——等待着那些能清醒面对剧烈变动的现实，又始终不放弃信仰的藏人的声音。唯色的声音是微弱的，可毕竟给了我们一个值得我们全身心地聆听，并与之对话的西藏”（人类学学者郭净）；“无论在哈佛广场，还是在北京街头，我们都可以毫不费劲地找到各种描写西藏和讨论西藏的书籍。然而在读唯色的作品时，我找到了自己的声音和影子。我常对那些想了解西藏的朋友说，如果想近距离地感受今天的西藏，应该看唯色的作品。她笔下的西藏刚看时是如此的迷惘和脆弱，但很快你会发现另一面——清醒的和刚毅的甚至有时显得固执的西藏。这大概也就是今天的西藏故事”（西藏历史研究学者才旦旺秋）。

    但这本书也引起了当局的不快，被认为有“严重的政治错误”，遭到查禁。随后，海外媒体报导“中国查禁了一名藏族作家所写的触及敏感宗教问题的书”的消息。至于我个人的命运，竟也因此发生逆转，被原来所在的体制驱逐，从此成为自由写作者。

    2004年底，台湾大块文化出版公司决定出版《西藏笔记》的海外版。但我提供的海外版与大陆版有所不同。在海外版中，删除了大陆版中原有的几篇文章，又增添了大陆版中没有或者说不敢有的几篇文章，并且对所有的文章重新做了修订，另外在章节安排上也做了一些调整。我的编辑李惠贞女士建议修改书名，几经讨论，最终定名为《名为西藏的诗》。正如惠贞在Email中所言：“我觉得‘诗‘的包容性很广，它是抽象的，有很多思索的空间，可以是美的，可以是哀伤的，也可以是愤怒的。所以，与其用很多诗来描述西藏，我觉得西藏本身就是一首诗。这是我阅读您的书的感觉。”在此，我向她表示感谢。我更要感谢出现在书中的很多朋友，正是因为他们把自己亲历的故事向我讲述，才使我得以记录下来，形成此书。

    而在我终于全部整理完毕，正是我父亲的祭日这天。十三年前的12月25日，拉萨大雪纷飞，最爱我的、我最爱的父亲突然离开了人世，从此生死两茫茫。我明白来世我必定还会遇上他，只是我不知道我们将以什么样的关系再续前缘，但我希望还做他的女儿。如果他出家为僧，那么我愿是他手中的一串念珠。

    谨以此书，献给我的父亲泽仁多吉！

    2004年12月25日于北京


西藏民族的产生

    根据史书记载，西藏民族是猿猴与罗刹女的後代「1」，由他们衍生出「党」（党项人即为此姓氏）、「冬」、「色」「木」远古四氏族以及古代六氏族等，排除其中的神话部分，西藏人认为自己的民族从一开始就生活在雪域高原上。而现代的考古发掘也证明了这一点。

    公元八世纪以前的中文记载中，将西藏人称之为西戎「2」或西羌，一些人据此把「羌」作为一个民族，并由此得出西藏人与中国人同源的结论，「3」实际上不管是西戎还是西羌都仅仅是一种泛称，如「西羌」只表示是西方的牧羊人或游牧部族「4」。犹如中国人後来将从海上来的西方人称为「洋人」一样，其中并没有特指某一个民族的涵义。

    另外还有一些中国人喜欢引用一些外国的所谓人类学家的观点，宣称西藏民族具有A、B两大类型，宣称A型人头颅宽，身材矮，B型人头颅较低，面较窄，身体较高等，从而论证康区和其他地区的藏人非出同一源，「5」我们都知道这样一个常识，吃肉的游牧人普遍比农业区的人高大，除了饮食、地理、气候等很多因素都会造成这种结果。常识还告诉我们，同样的父母可以生出不同的孩子， 可能哥哥是个头颅宽，身材矮，弟弟却是头颅较低，面较窄，身体较高，是否也可以据此否定他们同出一源？

    事实上，早在几千年前，广大的西藏高原上就已经有了自称为「博」的民族繁衍生息「6」，都认为自己的祖先是猿猴，「7」有共同的宗教　　本波教「8」，吐蕃王朝的建立是西藏民族在政治上走向了统一。从那时开始，西藏内部虽然也有分合，但作为一个政体却是不可否认的事实。而且西藏人也是将整个西藏视为是一体的，如西藏分裂时期，西藏人认为西藏就是「上部阿里三围，中部卫藏四如，下部多康六冈』的总合「9」。从那以後，西藏先後经历了萨迦、乃东王朝、仁蚌巴、藏巴汗等政权的交替，期间西藏虽然很难说有完全的政治统一，但根本不存在被外族所侵占的不属于西藏的「西藏地区」。

    公元1642年，在和硕特蒙古军事实力的支持下，五世达赖喇嘛建立了西藏噶登颇章政权，使除了不丹国部份阿里地区以外的西藏地区再一次走向了统一。


历史上西藏政府的统治范围

    在七世达赖喇嘛之前，三区组成的西藏是一个统一的国家「10」，这点中文史料中也有记载，如满清军官年羹尧于1724年给满清皇帝的奏呈中写道：「查青海、巴尔喀木、藏、卫乃唐古特四大部落」。「11」满清康熙皇帝在给准噶尔汗噶尔丹的信中亦称：「达赖喇嘛疏称……仗一统大君之仁慈，平治土伯特国三部落」「12」，此所谓三部落，显然是指西藏三区，年羹尧则把卫藏一分为二了。

    如果说乃东和藏巴王对包括康和安多的整个西藏之统治更多是名义上或间接的统治，那麽，噶登颇章政府则是对这些地区直接实施统治。在西藏东部的康区，五世达赖喇嘛建立噶登颇章政权以後，马上派遣拉康巴、帕卓等一干人马，亲去打箭炉、泸定、嘉戎（现阿坝地区，著名的九寨沟和大熊猫的主要产地就是在嘉戎境内）、迪钦（现划并云南）、木里（现划并入四川凉山彝族自治州）、囊谦二十五族（现划并青海省）、林葱、巴塘、理塘、霍尔五部（现均划入四川甘孜州）等地调查户口，指定赋税额，并将各地的户口等详情详编立册，共十五本「13」。

    《木里政教史》也记载了江央桑柏根据五世达赖喇嘛的指示返回木里，并在政府军的支持下统治木里的情况，「14」江央桑柏圆寂後，五世达赖喇嘛於公元 1656年发布命令，宣布由江央桑柏的侄子及其後代继承江央桑柏的全部权利「 15」，从而开始了江央桑柏家族先後二十一代王对木里长达三百余年的统治。该书还记载了青海札什巴图台吉奉西藏政府之令前後两次（ 1656年前後和 1674年）进军迪钦等情况「16」。

    在杰塘（现划并云南的迪钦藏族自治州）地区，五世达赖喇嘛时期就已经派遣官员进行管辖，在中共出版物中也指出：『清初，丽江土司势衰，西藏统治势力又进入迪钦地区进行统治，派『第巴吹则』驻中甸，由他报请西藏地方加委『第巴』两人， 管理全建塘（即结塘，引者注）七千七百户，藏语称「丹东丹家」。「神翁」五员，分管全境各六百六十户，藏语称「卓加卓支」，并称「诺奔」「德本」十六员，统率各管辖地六十名骑兵，藏语称「打马卓支」以上总称二十三员土官……为了巩固政教合一的统治，将土地和村户划分为「拉德」（神民户）「吹德」（教民户）「本德」（官民户），并以法律形式固定下来」「17」。

    再看西藏东北部的青海等安多地区，《安多政教史》第一编第四章以及《河南蒙旗史》等都谈到有一段时期，在青海的蒙古各部发生内讧，达赖喇嘛派出果芒札仓的堪布陈列隆珠在浩门河上游下危各地方水流汇合之处，临近达纳寺之地召集各部蒙古会盟，划分左右两翼及牧场，任命顾实汗的第六子札希巴特为所有青海蒙古部的总首领等情况。

    从1656年起，在青海的蒙藏军队以向『边内藏族部落』收取贡赋为名，先後『掠内地、抗官兵』二十余次，满清皇帝遣使曰『分疆别界，向有定列』『番众等旧纳贡蒙古者厅尔辖，倘系前明所属，应仍归中国』「18」，表明当时双方曾因边界辖区发生冲突，後来根据满清皇帝的『系前明所属，应仍归中国』的建议获得解决，表明双方已经形成一个稳定的边界。

    公元1696年，满清打败其头号敌国-也是西藏的盟国---准噶尔後，派使者到青海（指青海湖一带，非指现在作为行政区划的青海省）一带，其使者『二朗保奏言：「臣至青海之察罕扎罗海地方，以部发印文示达赖喇嘛所迁管理青海事善巴陵堪布，堪布言：俟青海诸台吉同来会盟，定议再复，七月初八日，扎什巴图尔言：我等俱达赖喇嘛之徒，俟启闻达赖喇嘛，视其言如何尊依而行，非可任我等之意复奏」。「19」

    在此之前如公元1691年，厄鲁特和满清支持的喀尔喀交战，满清使者向满清皇帝「述达赖喇嘛口奏云：喀尔喀厄鲁特交战之前，土谢图汗、噶尔丹等遣使于西海台吉，各请助兵，达赖台吉告于我，我谓喀尔喀厄鲁特等和睦，我则喜悦，不愿有所偏助也。四川打箭炉地方令西海扎什巴图尔台吉驻防，非有异念，今俱已撤归矣」「20」以上纪录已经足以表明西藏政府管辖青海一带以及青海蒙古听命于西藏的事实，其实噶登颇章政权是蒙藏基于共同的信仰一同建立的，其臣民自然也有蒙藏两族，而其中的蒙族则被称为「雄索」，意为政府所属的蒙古。「21」』


满清侵占打箭炉

    1642年西藏噶登颇章政权建立后，西藏与满清的边界在康区位于打箭炉（打箭炉是藏语音译，以前中国的史书都是使用这个藏语音译，现称康定，意为康区征服底定，是本世纪初赵尔丰侵入西藏时命名的）以东地区，1696年满清代表四川巡抚于养志会同西藏地方官员（营官）曾查堪打箭炉地界。「22」 1699年西藏和满清爆发了激烈的边界冲突，这次的冲突就是在打箭炉以东发生的，当时的四川提督岳升在给满清皇帝的奏折中说：「打箭炉本系本朝版图，竟被乌斯藏强行侵占，康熙三十五年，钦差兵部郎中金图等令同四川巡抚于养志查堪后仍霸据如初，吞占蛮地数千里，侵夺番民数万户」「23」，然而就是这个满清将领岳升，在写上述奏折后仅十天后所写的奏折中又称：『臣查打箭炉各处地方，向系藏人霸占』，据史料可知岳升所以说『打箭炉本系本朝版图，竟被乌斯藏强行侵占』「24」，主要是为了加罪于他的死对头、参予了查堪边界的四川巡抚于养志。但不管如何，可以确定的是，当时西藏与满清的边界经「查堪」后在打箭炉及「各处地方」，而且这些地方「向系藏人霸占」「查堪后仍霸据如初」。

    另有满清皇帝于1693年写给达赖喇嘛的一封信，其中提到：「尔喇嘛又奏打箭炉交市之事，殆欲屯戍之意也，今天下太平，并无一事，尔喇嘛与我朝往来通使有年所，何嫌何疑？尔喇嘛如设立驻防，我内地必量增戍守，中外具劳，况我内地兵丁约束甚严，非奉朕旨何敢私出边境，尔喇嘛但需严禁属下，有何衅可开」「 25」这段记载非常明确地说明了当时西藏与满清间的边界位置和各为一国的事实。

    根据中文史料，满清第一次侵占西藏领土是西藏噶登颇章政权建立半个多世纪以后的1699年。在此之前，西藏和满清因准噶尔不断发生一些冲突，满清和准噶尔是敌国，但均与西藏保持较亲密关系，尤其是准噶尔与西藏关系更为亲密，准噶尔领袖噶尔丹原在西藏为僧，汗位出现空缺时，在五世达赖喇嘛的帮助下，成为准噶尔汗国之王，达赖喇嘛封其为『博硕克图汗』，噶尔丹即以此名号与满清交往「 26」。而满清和准噶尔作为敌国经常相互交战，西藏人虽然没有公然站在准噶尔一边，但倾向准噶尔是肯定无疑的，不仅中文文献记载了藏人喇嘛协助准噶尔人的事实，而且西藏政府直接命令其它蒙古部不得援助满清。当时满清遣人联络与准噶尔领袖噶尔丹有仇的另一个蒙古领袖策妄喇卜坦（即藏文中的次旺然鼎），策妄喇卜坦响应并率军行二十日程，道遇（西藏）第司所遣使者，使者命策妄喇卜坦「尔等各居其地，不得兴兵」策遂按兵而退「27」。

    这一切使满清皇帝极为不满，1696年，满清皇帝在得知五世达赖喇嘛圆寂已愈十几年后，愤恨地对西藏第司桑杰嘉措写信说：『达赖喇嘛者，乃至大普慧喇嘛，本朝为护法之主，交往六十余年，则其讣音即当奏闻于朕……尔向对朕使言四厄鲁特为尔护法之主，尔其召四厄鲁特助尔，朕将观其如何助尔』「28」

    1700年8月14日，满清皇帝给第司桑杰嘉措的一封信中威胁说：『边界向有定处，尔放从营官员则集烈，将四川打箭炉内土司蛇腊查吧居住地方恃强尽行霸占，渐次侵据河东乌尼、若泥、凡州三处，潜有窥伺嘉庆、搽道之意……边境地方岂可让与寸土………敕旨一到，将渐次侵占打箭炉及版图内土司地方俱着退还，打内土司蛇腊查吧之营宫即孥解送，不然，生事之罪，归于尔等，彼时悔之不及矣』。西藏第司当然没有退出打箭炉，也没有交出营官，因此， 1701年一月，满清分三路侵入打箭炉，战争中，西藏政府在打箭炉的总管（谍巴）昌则集烈和『大冈营官笼送』等五千余人在战门中阵亡。「29」康熙本人也承认：『打箭炉贼兵强悍，肆行抗拒，是以被杀甚众，询之俘获喇嘛三人，云彼处仅存女子，壮丁殆尽』「30」。


满清对西藏的蚕食与藏人要求收复打箭炉

    满清占据打箭炉以后，西藏人一直没有放弃收回失地的努力，拉藏汗于1714年向满清索要被侵占的打箭炉等地，康熙皇帝耍无赖说：「朕思打箭炉原系本朝地方……倘必要此地，着伊亲来与我诸王、大臣等会议，如此议行，则伊断不来矣」「31」

    即使到了近代，西藏政府仍不断要求归还失地：「查阅咨钞商上（指西藏噶厦-引者注）复禀内称：「昔年打箭炉以内系归藏属」是已有狡焉思逞之志…..证以联大臣（驻藏钦差大臣-引者注）跌次函电内开「藏番常有恢复打箭炉归藏管理」之说，即赵大臣所呈：藏番利用瞻对蚕食川边等语，可知其并心积虑，蓄志已旧」「32」。1908年，西藏政府通过驻藏钦差联豫指出『藏地直抵四川邛州』「33」。

    拉藏汗统治西藏时期，由于废立六世达赖喇嘛问题，西藏内部出现许多不稳，一些西藏僧人求助于准噶尔蒙古，西藏的两个施主（《清史录》有时称为护法主）-北部的准噶尔和东部的满清也就开始乘隙而入，1717年，继噶尔丹之后成为准噶尔领袖的策妄阿拉布坦派兵从北突入，虽然只有几千兵丁，但因他们选撑腰为第司桑杰嘉错报仇以及迎请在青海一带的第七世达赖喇嘛，获得蒙藏人民的支持，最后终于击杀了拉藏汗，拉藏汗临死以前向满清皇帝求救『不意恶逆策妄阿拉布坦发兵六千，与我土伯特兵交战两月，虽并无胜负…..但土伯特兵少，甚属可虑，若将喀木、卫藏之地被伊据去，将使黄教殄灭，为此，恳求皇上圣监，速发救兵』「34」。满清皇帝是西藏佛教的施主（或如满清皇帝自称的「本朝为护法主」，有保护黄教的责任，因此拉藏汗在危急中以黄教将会遭到毁灭为由请求满清皇帝的救援，却不谈自身面临的困境，因为满清皇帝没有救援他的义务。这也形象地说明了西藏与满清间的宗教关系和国与国之间互不统属的关系。满清皇帝不甘心自己的敌国占据西藏，乃决定『救援西藏』，并护送七世达赖喇嘛入藏「35」，在此之前，在青海的蒙藏部众亦曾商讨过武力护送问题而未果，此时有满清带头，蒙藏僧俗踊跃支援，准噶尔占领卫藏地三年，无力应请七世达赖喇嘛，渐失人心，面对强敌自知不敌而主动撤离。满清军队因此大摇大摆地进入拉萨，开始了满清干涉西藏内政的历史，而且从这时候开始，满清的官方记录中，有时开始将西藏称为是其辖土，如『今大兵得藏，边外诸番悉心归化，三藏、阿里之地俱入版图』「36」。但在实际行为上仍保持保护者或施主的角色，1723年在年羹尧给雍正的奏折中称：『我兵速撤，则唐古特人民永无怨言，而西海各部落，晓然共知天朝不要西藏，仍为佛地，从此闲言便当寂然矣』「37」。一七八八年，尼泊尔侵入西藏，满清皇帝派巴忠为钦差领兵协助西藏抗击入侵，当时西藏已经和廓尔喀人议和，因此，巴忠到来时，西藏人将情况告诉巴忠，巴忠回答说：『你们若愿打仗，即便出兵；若要讲和，亦须速速完事，银子是你们藏里的，你们许银与否，我都不管。「38」』

    由于满清干政，达赖喇嘛失权，引起蒙藏人民的反感，同时由于满清皇帝原来曾许诺支持在青海的顾实汗后代继位为西藏之王（五世达赖喇嘛封顾实汗为法王，他去世后一直由其子孙续替，但因有资格接任的子孙很多，因此常有争执），因而极为不满。因此公元1723年在青海一带的蒙藏僧俗二十余万在罗卜藏丹津罗桑丹增和塔尔寺主的领导下反抗满清干政，满清当即派出大军大动干戈，许多村庄和部落被集体消灭，青海一带蒙藏民族经此打击，元气大伤，人口锐减，满目萧条「39」。

    通过这次的屠杀，满清军队占据了青海湖以东的西藏土地，并陆续在这些地区建立了统治机构。1726年，西藏内部四噶伦内战，满清乘此机会宣布将康区的巴塘、理塘等地并入中国的四川，将迪钦、杰塘划归云南。但这些所谓的划并等，除了满清皇帝的片面宣言而外，『然以前关外无官无兵』「40」，实际上并没有得到实施。中国在当地只留下了一些负责为驻藏大臣运送粮食和信件的几个粮台，没有任何的统治机构，『须知从前番官之妄为，由于关外未设专官，四川总督相离太远，故其（指西藏官员）干擅之事，一概无人过问「41」，这也从另一面说明西藏政府一直没有停止过对这些地区行使主权和统治。

    大约1855年，尼泊尔入侵西藏，西藏军队几次抵抗都无法取胜，乃从全国各地征集军队，其中派夏拜巴楞一行前往德格（现划并中国四川）、登青二十五族（又称囊谦二十五族，现为青海省玉树藏族自治州）、昌都、日吾齐征集军队；另派夏拜扎西康色一行前往巴塘、理塘、结塘、嘉戎、白日（以上俱划归中国四川和云南省）等地征调军队。并在三大寺组织僧兵，一时全藏动员，同仇敌忾，尼泊尔面对此一局势，只好接受妥协，西藏与尼泊尔签订合约，规定西藏每年向尼泊尔政府交纳尼币一万卢比，这每年一万卢比从此一直送到1959年才结束，这也是西藏第一次与外国签订的不平等条约。

    上述囊谦二十五族，其地域几乎占现今青海省的三分之一，历史上一直是由囊谦王统治，根据《囊谦王族世系》一书的记载，囊谦王族始终臣服于西藏政府并得到历代西藏王朝的承认和任命。囊谦王族崛起与西藏分裂时期，割据自雄，萨迦八思巴 建立萨迦王朝时，囊谦王派其弟前往萨迦归顺，获得八思巴的册封；噶登颇章政权建立时，当时的第十六代囊谦王于1646年亲自前往拉萨朝见五世达赖喇嘛，被封为「米旺仁青南杰」，并颁给锦缎文册。第十七代囊谦王短命，没有来得及前往拉萨朝见。第十八代囊谦王曾两次前往拉萨朝见六世达赖喇嘛和拉藏汗以及七世达赖喇嘛；第十九代囊谦王于1742年和1744年前后两次前往拉萨朝见七世达赖喇嘛和摄政王；第二十代囊谦王于十九世纪初前往拉萨朝见八世达赖喇嘛和摄政；第二十一代囊谦王于1805年、第二十二代囊谦王于1870年分别前往拉萨朝见当时的达赖喇嘛或摄政；所有这些囊谦王在继承王位后都必须前往拉萨接受拉萨中央政府的任命，而且西藏政府也每次都毫无例外地给予他们册封和准于继承王位的诏书。只有第二十四代囊谦王时期，由于西藏与满清发生战争，所以未能前往拉萨，他于1950年去世「42」。


从设立娘荣总管看西藏政府对多麦的统治「43」

    瞻对，现为划并四川的甘孜州新龙县，一般称娘荣，雅砻江自西北流入，纵贯全境，形成全境地势险峻。公元1728年，瞻对军民设伏杀死诱杀本部首领的满清军队二百四十余人，其后满清军队多次出兵攻击，而当地的西藏政府处于内忧外患之中，无力顾及，但娘荣人凭藉险峻的地形抗击清军，满清将领和封疆大吏无法战胜，因此不断编造战况和战果，几次向皇帝报毙「逆酋」「44」，但「逆酋」不久又率领军队攻打满清设立的粮台。

    曾经参加藏尼谈判的西藏大臣喜扎在藏尼签订和约后不久因与尼泊尔某大臣通信而获罪。而他的获罪引起噶登寺为首的各大寺不满并发动政变，致使西藏摄政逃奔中国并死在那里，而喜扎因此登上西藏第司的宝座，由此西藏稍获稳定。

    在此动乱之时，康区的娘荣乘势崛起，1860年，康区的瞻对军队再次出击，他们以西藏传统的本波教为皈依，仇视佛教，而且这次他们的目标不仅仅是攻击满清的粮台，还有对西藏政府的反叛。瞻对军队先后占领了昌都先后占领了昌都、察雅、霍尔、章谷、孔萨、麻书、米窝、白利、纳妥、林葱、东科、革什咱、绰斯嘉、打箭炉以及囊谦二十五族「45」，他们扬言要「栓马拉萨长石」（即唐蕃会盟碑），并将俘虏的德格王后和王子以及嘎拖寺主等做为人质「46」，抢劫西藏政府驻打箭炉官员发往拉萨的茶叶等物资。

    同时康区的难民则涌入拉萨，各地官员更是不断告急，章谷酋长旺青占德、麻书管家、康沙头人等亲赴拉萨告急，此时西藏政局在喜扎领导下已趋稳定，西藏政府乃决定镇压瞻对的叛乱，乃于1862年2月9日任命普隆瓦才旺多杰为总指挥，挥师东进，沿途征调芒康、昌都、类乌齐、八宿等兵共一万零三百余人，到九月份与瞻对军队接仗，最终攻占全境，烧毙瞻对王，救出全部人质。当时由于瞻对军队攻占满清在巴塘的粮台，满清也派出史致康「征剿」，但史「至打箭炉畏葸」，其实也难怪，以往几次出兵攻瞻，动辄几万，甚至八万，却没有一次真正取得胜利，这次不过四千人，如何「征剿」？

    西藏军队收复全境后，虽然有机会在这些地区施行宗县制，但西藏政府除了在娘荣设立娘荣总管，统辖整个康区而外，对其它地区都是恢复原有的制度，从而失去了一次改革的机会。

    中国史学中有一种说法，即满清军队征调西藏军队攻打瞻对，克后，由于藏军索饷三十万两（一说六十万），满清拙支，乃将瞻赏达赖喇嘛云云。「47」其实只要对照原始资料，就可以知道，西藏军队并不是满清派来的，相反，如满清将领赵尔丰所说：「前总督部堂骆（秉章）使人阻（西藏军队）于大朔，该带兵官竟敢不遵，嗣奉大皇上谕旨，勒令该兵回藏，乃又绝辞推托，是尔藏之来，非奉大皇上诏旨」「48」。

    实际上，由于西藏政府一直有效地管理康区，而且出兵康区也不是第一次，如1808年，西藏政府就曾派出大军，同时征调德格民兵前去讨伐违抗西藏政府指令的果洛康甘部（现青海省果洛州）「49」。正因如此，当瞻对侵占其它各部时，他们均向西藏政府求救。西藏政府在占领瞻对后，也是自行派官统治，所谓藏军索军饷问题，除了满清四川总督骆秉章事前曾奏西藏「势必借口向内地索饷」的猜测而外并无其它记载，他在接到史致康「剿平」瞻对的报告后，上奏皇帝「其瞻对上中下三处地方，经达赖喇嘛派番官带领藏兵，合同汉土官兵剿灭瞻酋，未便没有微劳，仰望天恩，将瞻对三处地方赏给达赖喇嘛派堪布管理」「50」。这中间即没有西藏方面「乞赏」，也没有索饷，所谓「赏给」以及「索饷」等不过是满清君臣之间互相找台阶，以及地方官员摆脱干系的一种方式或游戏而已。

    西藏政府通过瞻对统治「打箭炉以上各土司事务」，征收「差银」，「51」对此，赵尔丰在奏折中也指出：『自瞻对划隶西藏，番官权威进逼邻属，强迫苛虐，民不聊生，因路隔川远，无人管理，以致各土司无不仰藏番为主，我已失管理之权』「52」「惟边地从未设官，久失纪理，为藏番侵占，而无所稽考，已不知凡几」「53」另如中文记载的在德格「瞻酋霸其土妇，废其土司，全境依附于藏」「自打箭炉出关，以抵江卡，悉属川省土司地面，喇嘛杂处期间，蛮触构兵，不时蠢动，兼之远依达赖，近附瞻番，勾结串通，莫穷其变」「54」以及「川边土司弱者摄其威而甘于输纳，强者怙其势而恣为奸横，几若知有藏，而不知有川」「55」。1896年满清军队占据瞻对时，西藏瞻对总管即撤到德格准备反攻。「56」

    在当时和一些中文书籍中，也不否认西藏对康区的统治，如《读史方舆纪要》在谈到天全六番招讨司的范围时称：『西止西藏长河西宣慰司一百四十里』，长河西宣慰司在达泽多（康定）东南，说明这些地方当时是隶属于西藏的。「57」

    另外，行使主权或表明隶属关系的标志是包括任命官员、管辖地方、征调差役等等，这一切从五世达赖喇嘛开始到赵尔丰的新军功占康区之前，除了七世达赖喇嘛时期有一段时期有所削弱而外西藏政府一直没有停止，因此康区一直施行和卫藏一样的乌拉差役制度，使用一样的货币，『内地铜钱，只行至打箭炉，自打箭炉直止拉里全系使用碎银』「58」『自炉关以外，皆用印度卢比』「59」而在中国占领的安多东部地区并没有这些。更主要的是西藏政府一直在这些地方征调乌拉差役和征税「60」，虽然满清皇帝对西藏政府在康区行使统治权极为不满，几次欲阻止「61」而未遂。因此，早期西藏通用碎银，其后在康区征税时当地官员只要印度卢比，从而迫使康区引进印度卢比。「62」相反满清政府往来康区的官员如果没有西藏政府允许支应乌拉差役的牌照就必须支付脚钱，由于是属于交换性质而非义务或责任。戌僚`有康区藏人拒绝向满清大臣拒绝支应乌拉差役的事情，如驻藏大臣景纹因理塘藏人拒绝支应乌拉差役以致在打箭炉住了数年之久而不能上任「63」，再清楚不过地说明满清统治这些地方的神话。


所谓西藏自治区的形成过程

    1904年西藏与英国签订拉萨条约，刺激了满清的控制欲望，随后满清与英国于1905年在印度谈判时，就西藏地位无法取得一致意见，英国拒绝承认满清宣称的对西藏的主权。而这个时候西方的主权和殖民地等概念已经进入中国，这一切都使满清政府极欲在达赖喇嘛流亡蒙古之时，乘机控制或吞并西藏，即使不能，也要向西藏东部进军，且尽可能地想要把中国的国界扩大到西边。「64」当时在四川总督锡角　U任道台的赵尔丰提出了占领西藏的三策，其一是扫清外围「将腹地三边的裸夷收入版图」；第二是『古时驻藏大臣及六诏台员每出关，悉在炉城奏报某月某日自打箭炉南门或北门入藏，相沿既久，英人每执奏报为言，以为炉城以西，皆属西藏辖地..….力主改康地为行省，改土归流，设置郡县，以丹达为界，扩充疆域，以保西陲』第三是『殆势达拉萨，藏卫尽入掌握，然后移川督于巴塘，而于拉萨、四川各设巡抚，仿东三省之例，设置西三省总督』。『锡良嘉其议，据以入奏，廷旨报可』「65」。这时驻藏大臣凤全根据清廷的旨意，留在巴塘进行殖民活动，为当地藏人所杀，满清即让赵尔丰率军攻入西藏康区，攻城略地，大肆屠杀藏人，他的进攻一直遭到当地藏人的激烈反抗，在三岩的藏人不仅不投降，反而向中国军队挑战，「声称杀尽汉官汉人等语」「66」。乡城桑佩寺遭清军围攻半年多，最后因断水而被攻砥C几千名藏人被杀。在桑昂曲宗，中国军队管带程凤翔将在桑昂曲宗吞多抓获的藏军连长益喜达杰用寺院的大锅活活煮死，当地无不知程凤翔吃藏人肉。「67」

    赵尔丰率领满清军队一路烧杀一直攻到丹达拉山以西的贡波江达，并在这些占领地区野　p县，宣布「无论汉人、蛮人，皆为大皇上百姓」，土地「皆为大皇上所有」。禁止西藏人向西藏政府官员纳贡缴税「68」。达赖喇嘛返回拉萨后，中国军队继续向拉萨开进，1910年2月，藏军在江达顽强抵抗，终因寡不敌众，加上武器装备悬殊甚大而被击溃。

    2月12日中国军队进入拉萨，十三世达赖喇嘛被迫流亡印度。当时满清占据了大部分的西藏领土。

    1911年10月10日，满清发生辛亥革命。藉此机会，达赖喇嘛传文整个西藏，要各地藏人起来赶走侵略者。西藏各地纷纷响应并揭竿而起，西藏安多阿坝和嘉戎藏人击败了驻防清军，赶走了满清地方官吏。在拉萨，满清军队攻击色拉寺失败后西藏人开始转入反攻。在康区，次年三月开始，乡城、稻城、贡嘎岭、江卡、察雅、理塘、盐井、雅江（河口）、道孚等地的藏人也成功地击败和消灭中国驻军，光复失地，在雪山脚下的中藏边界设三百人扼守，并以万余人围攻巴塘和昌都。「69」

    1912年达赖喇嘛开始返回西藏，同时新建立的中华民国也派出由伊昌衡率领的军队侵犯西藏，妄图重新占据西藏，他们利用西藏军民在拉萨苦战的机会，再次占据了昌都以东的大部分地方，这些地区的藏军损失严重。

    西藏军队在占领拉萨以西全部领土后，由噶伦喇嘛祥巴丹达率领下继续向西藏东部挺进，相继收复了洛隆宗、左贡一线，与中国军队在昌都以西的恩达、类乌齐对峙。这时在英国的调停下，藏中同意进行和谈，1914年藏英中三方全权代表在印度西姆拉谈判，藏中双方由此也处于休战状态。

    在西姆拉的谈判中，藏中就西藏的边界产生激烈的辩论，西藏方面坚持西藏就是传统的西藏三区，即从青海湖到打箭炉以内的土地均为西藏的领土。而中国方面则宣称西藏的边界应该是江达而不是更远。由于当时中国军队实际占领西藏的大部分地方，因此中国代表以『根据国际惯例实力经营谋地即为国土』为理由拒绝退让，「 70」西藏方面也以历史为根据坚持全部领土的主权，最后英国方面提出内外藏的说法，即将青海和巴塘理塘划入内藏，将德格、瞻对等划入外藏，但中国政府当时由于实际占领这些地方，因此拒绝让步，西姆拉会议并没有确定西藏的范围或边界线，但是，虽然中国政府由于西藏边界问题而拒绝在正式条约上签字，但却承认西藏主权独立的地位。

    1918年，由于中国军队在恩达（类乌齐）无辜杀害藏军士兵，藏中间再次爆发战争，装备有英式步枪的西藏军队在噶伦喇嘛的领导下，屡败中国军队，并迫使集中在昌都的中国军队投降。随后噶伦喇嘛兵分两路，一路从德格向东攻击，命令将打箭炉以内的中国军队赶走，另一路向东南进攻，负责解放巴塘、理塘和结塘，直至西藏与中国云南的边界阿敦子。而北部的二十五族和果洛等自治地区尚无中国军队侵入。

    结果东路的军队一路势如破竹，收复了大片领土「71」。其前锋已达甘孜戎巴岔一带。这时中国要求英国居中调停，由此藏中英三方代表达成停战协定，协定第一条说明藏中冲突缘由和中国要求英国居中调停等内容；第二条规定「本条约为暂时性的；俟经英、藏、中三国政府谈判后确定之。非经三国代表一致同意，不得对其内容做出任何的修改」第三条规定：「藏中暂定边界为萨古、巴塘、查洛卡、达雪、得荣、理塘、冈孜、娘荣、章谷、道孚、雅江、打箭炉、荣米章谷、九龙、嘉孜戎、乡城、稻城由中国政府管理，西藏文武官员和官兵不得进入；类乌齐、恩达、昌都、察雅、芒康、贡觉、三岩、同普、邓柯、色须、德格、白玉为西藏政府所辖，中国文武官员和官兵不得进入；」第十一条规定「除非发生抢劫等情况，否则中国不得在乡城和瞻对驻军。如有不法，西藏方面不得予支持」。「72」这个临时条约可以说是西藏与中国方面就双方边界自五世达赖喇嘛时期双方在打箭炉『堪界』以来达成的第二个涉及边界的协定，也是公元783年以来西藏与中国在双方同意的基础上第三次划定的边界线，「73」公元783年的边界条约是西藏历史上最强盛时期的产物，与当时已经不可同日而言，即使相对于五世达赖喇嘛时期的西藏领土，西藏显然损失惨重。然而相对于西藏当时的处境，面对强敌，能收复如此大片的失土不能不说是可喜的。这是西藏军队在战争中收复失地最多的一次。

    1931年康区大金寺和白利寺发生冲突。1913年西藏抗击满清和中国军队的战争中，在拉萨的三百名大金寺僧均参加了战斗，因此受到达赖喇嘛的奖励，并将大金寺按藏军编制进行整编，授予青狮白象军旗一面，铜号一个，英式步枪五百支，子弹二十五万发，任命该寺喇嘛公布次仁为代本，青泽为副代本，谢加为路本，同年，西藏政府派增珠为大金寺首任堪布。「74」因此，双方发生冲突后，中国军队立即支持白利寺向大金寺进攻，驻德格的西藏军队也协助大金寺进行反击，并将中国军队赶出白利地区，并进而攻占了大片土地，中国方面虽然要求停战，但西藏军队试图一举收复打箭炉以内的西藏失土，另一支西藏军队同时向东北进入囊谦二十五族地面，并一直攻打到结古附近，在那里遭到中国国民党马步芳援军的反击，西藏军队战败，虽然中国军队没有追赶，但鉴于当时的形势，西藏军队显然已经没有能力继续进行战争，因此主动退出囊谦二十五族。「 75」国民党马步芳的军队打败进攻玉树的藏军后，继续向南推进，已经向东深入的藏军唯恐后路被截断而不得不退兵，到1932年，藏军一直退到长江西岸，长江以东德格等原有的土地也在这次战斗中丧失。当时边界的中藏双方军官未经双方政府授权便签定了停战协议，中国方面称之为《冈拖停战协定》。由此形成的停战线一直维持到1950年中共军队侵入西藏为止。

    1950年10月中国军队占领昌都后，在那里设立了政权性质的『昌都解放委员会』，只接受中国国务院（当时称政务院）领导，1956年成立西藏自治区时，昌都地方领袖已经被纳入自治区筹备委员会委员的名单中「76」。1957年5月14日的中共中央《西藏工委关于今后西藏工作的决定》的批示中指出：『过去西藏一部分上层分子曾经反对四川省藏族地区的民主改革，估计今后他们可能进一步提出反对在那里进行改革的意见，对于他们这种意见，应该严正地加以解释，必须向他们说清楚，西藏地区是根据宪法施行区域自治的，国务院根据西藏的历史情况已经决定西藏自治区包括昌都在内，在这个区域内，西藏人民有自己管理内部事务的权利，其它藏族地区和西藏历史情况不同，分别属于其它省份「77」』。这个也许是中共最正式地通知西藏政府所谓西藏自治区的范围。


十七条协议中『西藏』的范围并未确定

    昌都战役后，西藏政府于1951年5月23日与中国政府签定了《十七条协议》。1951年5月27日，新华社全文播发了《十七条协议》，但是不管是中国政府还是西藏政府都没有向外说明双方除了公布的《十七条协议》，另外还有附件。也就是说除了正文，双方还签定了秘密协议，因而秘密协议的全部内容在半个世纪以后的今天尚不为人所知。「78」

    三十多年后，阿沛阿旺晋美对协议附件作出了较明确的说明，他在1989年7月31日在西藏人大第五届第二次会议上指出：「我们要求中央在十七条协议中明确表明如果达赖喇嘛不承认协议，流亡国外，四、五年后看到西藏情况向好的方向转变或得到发展时，不仅允许回来，中央还要答应继续维持达赖喇嘛原有的职权和地位。这是在我们承认中央派出人民解放军守卫边疆的同时中央也承认了这个要求，我们提出要求后中央同意，但中央提出由于十七条协议要向全世界公布，将这些条件列入协议，恐引起国际社会的议论，因此这些内容不入协议，而是列入附件的建议。我们也为了不引起国际社会的议论而同意列入附件。因此在十七条协议以外还有七个内容，其中第一条是我们提出的上述条件，第二条是设立西藏军区时由噶厦中的一、两个人在其中担任职务的问题，十七条协议的内容是众所周知的，但七条内容至今没有公布」「79」。

    另外署名王可的《和平解放西藏时期涉及军事问题的政治解决---西藏军区成立前后记事》「80」 谈到除了《十七条协议》，「同时还拟定了一个关于《人民解放军进驻西藏若干事项的规定》，作为协议的附件。」文章逐一说明其中内容，也包括七个部分，但都是有关解放军驻西藏以及藏军改编等事宜，其中没有任何超出军事问题的内容，因此可以肯定这七条不是阿沛所说的七条。而只是阿沛所说的七条内容中其中一条之细目。

    另据当时参加谈判的克蔑索南旺德的回忆：当时达赖喇嘛已经来到亚东，「我们内部商量后认为虽然协议内容完全无法令人满意，但如果达赖喇嘛流亡国外，则结局难于预料，同时因为如果不能达成协议，则（中共）极有可能会派兵侵入，因此如果能够在协议中列明以后达赖喇嘛从国外回来时，其固有地位不变的条款，则我们可以签字…….中国代表李维汉说这些内容难于写在正文中，在其它外国人面前中央政府会丢脸，对此我们可以另立附件…….此外还有一些附件，但已经记不得详细内容了」「81」

    虽然从现有的资料我们无法确定在协议附件中包括有关西藏统一或范围的内容「82」，但几乎可以肯定的是，西藏方面在谈判前后和谈判中都提出了西藏的统一问题。1949年，中国共产党的军队席卷中国大陆，1949年9月12日，新华社发表《决不容许外国侵略者吞并中国的领土---西藏》的社论「 83」，表明了其吞并西藏的企图。十天后的1949年9月12日，西藏外交部写信给中共毛泽东，信中提到：「西藏的一些土地，在最近几年被中国占去了，如中国内部的战乱结束后，希望能举行谈判解决」。

    而当中国政府已经做好进攻昌都的战斗准备了，西藏政府还试图收回西藏的失土，命令新上任的多麦总管阿沛阿旺晋美收复玉树，但阿沛在到昌都后第八天（1950年8月28日，铁虎年，7月23日）给政府去信表示没有这个能力。达赖喇嘛亲政后给中国政府写的信中除了要求中藏两国遵循历史上的友好关系，还要求放回被俘将士，退还被占领的土地。（P443）另外西藏政府指令西藏谈判代表在谈判中应遵循之五条原则中的其中一条就是：『归还打箭炉以西的西藏领土，中国军队和机构撤出西藏。』「84」

    而据当时作为西藏代表团翻译的达拉彭措扎西回忆说：在和平协议上没有签字前，以阿沛阿旺晋美的名誉给周恩来写了一份报告，要求将西藏安多和康区等所有西藏地区全部统一划入西藏地方政府的统辖下。但是签字以后周恩来对这一问题的口头回答是：现阶段是和平解放西藏，其它藏区早已解放，不仅革命积极性很高，而且藏族地区历史上遗留下的矛盾纠纷尚未解决，因此现在还没到将全部藏族地区统一为一个行政区域的时候，几年后各藏区互相协商下可以实行统一政策等。「85」

    协议签定后，中国政府要求西藏政府批准十七条协议，经西藏国民大会讨论，西藏政府向中央代表张经武提出的三个问题中也包括整个西藏的统一问题。即『政治、经济、文化得到一定发展后，西藏全区的统一问题。』「86」对于噶厦提出的问题，张经武的回答和周恩来一样：『全部藏族统一问题，要由川、甘、滇、康、青各省藏族人民投票表决，只要他们赞成即可，但目前初获解放，一切尚未就绪，而且其它藏区解放早，工作进展快，现在还不能谈统一』「87」

    从这些可以看出西藏政府非常关注西藏的统一问题「88」，中国政府对此并没有做出否定，而是留待以后解决，对照《十七条协议》前言内容：『西藏民族是中共境内具有悠久历史的民族之一……国民党反动政府对于西藏民族，则和以前的反动政府一样，继续行使其民族压迫和民族离间的政策，致使西藏民族内部发生了分裂和不团结…..为了顺利地清除帝国主义侵略势力在西藏的影响，完成中华人民共和国领土和主权统一，保卫国防，使西藏民族和西藏人民获得解放，回到中华人民共和国的大家庭中来…..』，「89」清楚地表明协议的主体是「西藏民族」而不是西藏政府当时的控制区，因为从1904年以后，西藏政府控制区只有西藏全境的一半左右和西藏民族总人口的一半还不到。由于十七条协议对西藏的范围并没有做出界定，有关西藏统一的问题当时未能得到决定，也因此十七条协定中有关『西藏』范围其实还是处于未确定状态。

    因此那种「西藏」等于「西藏自治区」的说法是没有任何历史根据的，「 90」 因为「西藏」这个名词出现已经有几百年，而西藏自治区只有几十年的历史，签定十七条协议时西藏自治区根本就不存在。更重要的是，《十七条协议》有藏中两种文本，都是具有同样效力的文件，藏文中与「西藏」对应的『bod』也绝对不是指所谓的西藏自治区。根据「名从主人」的原则，「西藏」的内涵外延只能根据藏文『bod』来定义。那么根据『bod』，『西藏』从来指的都是整个西藏，即西藏三区，而且西藏政府在历史上的大部分时间维持了对这些地区的统治。


结语

    综上所述，西藏和满清于五世达赖喇嘛时期双方曾经在打箭炉『堪界』，虽然现在还不太清楚当时划界的详细情况，但双方划定边界后维持了近六十年的和平，在此期间，打箭炉一直属于西藏的领土，因此可以肯定当时的『堪界』确定了西藏的领土包括打箭炉。而有关西藏边军在西宁活动的记载也证明当时西藏在东北部的边界包括西宁。

    公元1727年以后，满清私自将西藏的青海湖以东及其附近地区和康区的大片地方划归中国四川、云南、甘肃等省，但这仅仅是满清皇帝单方面的宣布，西藏政府不仅一直没有承认，而且屡屡要求满清归还打箭炉以上的西藏领土。更重要的是满清所谓将康区划归中国其它省份的说法并没有得到实施，也没有建立任何统治机构。其在当地的影响随着其军队的进出暴起暴落，极为短暂。而西藏政府却一直有效地行使了统治权。如中国官员一再惊呼的当地藏人『只知有藏，不知有川』，恰如其分地表现了这个的状况。

    即使是十八世纪三十年代以后一直到1910年前后赵尔丰率领的清军占领大部分地区为止，西藏政府仍持续有效地统治着包括整个卫藏、除打箭炉附近以外的全部康区和果洛等部分安多地区。

    西藏再次获得独立时，西藏军队通过战争逐步收复失地，统治康区甘孜县以西一直到 1931年为止，1932年的藏中战争，西藏军队丧失长江以东地区，双同在签订停战协议后，以长江为界对峙。

    中共入侵西藏后签顶十七条协议时，对西藏的范围没有做出明确的规定，当西藏政府和代表要求整个西藏的统一时，中国领导人周恩来和中共代表张经武以过几年再谈为借口拖延未决。签订协议时，包括现昌都和那曲部分地区在内的地区尚不在西藏政府的管辖下，一直到成立西藏自治区筹备委员会时，中共才宣布将昌都等地划归西藏政府管辖，由此，所谓西藏自治区的边界大致等同于 1932年的停战线。重要的是，这个被中共解释为西藏之范围的边界并不是十七条协议规定的，完全是中国政府单方面基于『分而治之』的殖民统治原则宣布的结果，当然不能当作是合法的西藏边界。因此，当我们从法律意义上寻求确定西藏的边界时，只能以五世达赖喇嘛时期双方平等地共同『勘界』后形成的边界为唯一的依据。


注释

    1.《柱间史》第58页以及大部分西藏史籍的记载。 2.《礼记　王制篇》东方曰夷….，南方曰蛮….，西方曰戎…，北方曰狄

    3.见《中国藏学文选集》，（1990-2000）

    4..许慎《说文》（羊部）释羌为『西方牧羊人也』，中华书局1953年。

    5.任建新《论康藏的历史关系》，见《公元二千年两岸藏学会议议事手册》第5页。

    6.当时中文书中记载的建立在西藏高原上的附国等，许多都是藏语 BOD的不同音译。见吴均为黄奋生所著《藏族史略》写的序言。吴在其中以长篇论证指出所有生活在西藏高原（或青藏高原）的被中文史书称之为诸羌的各国都是说藏语自称为「博」的民族。

    另外，如藏文史籍普遍谈到多康藏人为六氏族中『东』之后裔一样，中文中也纪录了象宕昌、唐旄、党项、董等与『东』发音接近的国家和统治者，对此，格勒在《吐蕃源于发羌说质疑》一文中有所说涉及，文载《中国藏学》 1982年第 2期。 7.《隋书　党项传》载：「党项羌者，三苗之后也，其种有宕昌、白狼，皆自称猕猴种」。杜宝《大业杂记》载：「（炀帝）行次金城郡，党项羌首拜见，帝问曰：古有先零、烧当等种落，尔等何种之后？对曰：相传猕猴之后」

    8.早在公元203年，安多阿坝的本教苟象寺就已经建立，项藏寺是公元310年建立的。见燕松柏、雀丹《阿坝地区宗教史要》，成都地图出版社，1993年，204页。

    9.从萨迦王朝开始，则变成了『卫藏教法区，康区勇士区，安多马区』，在西藏分裂时期乃至西藏历史上占据过重要位置的阿里竟然销声匿迹了，这不仅说明西藏政治经济中心再一次转移到卫藏地区，而且主要还表明阿里大部分地区已经从西藏分裂出去的事实。

    10.西藏在历史上虽然有过地方割据时代，但一直都有个中央政府的存在，从整体而言是一个共同体，那些割据的地区也从未被异民族所统治或征服。

    11.年羹尧的青海善后章程十三条。其中谈到西宁等在明时即为西藏之地，见《清史录》卷20页、 26页。 12.《清史录》卷 157页14。

    康熙皇帝还曾说：『旧注以三危为山名，而不能知其所在。朕今始考其宝。三危者，犹中国之三省也。打箭炉西南，达赖喇嘛所属为危地，拉里城东南为喀木地，班禅额尔德尼所属为藏地。合三地，为三危耳。』虽荒谬，但也表明「打箭炉西南，达赖喇嘛所属」。以及西藏三区的概念『犹中国之三省也』。

    13.《西藏政治史》（藏文1976年版）第433页，1986年第三版，西藏流亡政府文化出版社。另冯智在《明至清初云南藏区的政教关系及其特点》（载《中国藏学》 1993年第4期）中指出「1648年前后（有的材料为1668年），蒙藏官员桑耶拉康巴与噶仲卓等到康区清查户口，清查户口的官员一直来到巴塘理塘木里等边缘藏区」该文中还指出『黄教占统治地位后，云南藏区便成为达赖喇嘛的香火之地，这正如《张允随奏稿》所记：「查得中甸一偶，明时属丽江土府，后为西海蒙古所据，曾布施于达赖班禅两喇嘛为香火地」，从《五世达赖喇嘛传》等典籍看，云南藏区为达赖喇嘛香火地是十分明确的』。中共编辑的《迪钦藏族自治州概况》也有类似记载。

    14.《木里政教史》（1580　　1735）藏文第 23页，作者，阿旺钦然，四川民族出版社，1982年，成都。

    15.《木里政教史》藏文第48页。

    16.《木里政教史》藏文第 47页和90页。《清史录》载公元1674年，达赖喇嘛给满清皇帝的一封信中指出：『其扬打木、结打木（即结塘，引者注）二城，原系我二噶尔玛之地，今为吴三桂所夺，我即遣兵攻据』。显然西藏政府在第一次攻占迪钦后，吴三桂又侵占了该地，因此有西藏军队第二次进军迪钦。

    17.《迪钦藏族自治州概况》第26页

    18.见《青海历史纪要》159页。

    19.《清史录》卷 175、 7页。而且当时西藏政府所属青海蒙古部的领地也包括现西宁。满清的使者曾经在西宁被西藏军队阻拦。见《清史录》卷48、19页。另据《雅州府志、夷律》在乌拉的规定中指出「或假扮差人，似索夫马口粮，查出的是，即拿解西宁问罪」表明当时西藏政府在青海的统治机构有一段时间是设在西宁的。（此处引自陈一石《川边藏区交通乌拉差役考索》，《西藏研究》 1984/1）另据青海民族出版社 1987年出版的《青海历史纪要》第 156页记载，明末农民军占领西宁，一年后退出，藏军即占据西宁，并抵达河州和甘州一带。该书第 165页也记载 1690年满清与准噶尔交战时，藏蒙军在西宁、河州和松州一带集结的情况。

    20.《清史录》卷153、4页

    21.《西藏政治史》第441页。（藏文版）夏格巴着，达然萨拉。当时青海的蒙古诸王均为顾实汗的子弟，他们不仅是西藏政府的庶民，而且其中一人还有资格继承顾实汗在西藏政府中的『法王』王位。此外，青海地区也不全是由和硕特蒙古诸王直接统治，据《安多政教史》第一编第四章记载，当地还有不少由西藏政府和扎什伦布寺直接管理的被称为『雄德』（政府所属之部落）和『札德』（扎什伦布寺所属之部落）。

    22.张莉红《论明清川藏贸易》，载《中国藏学》1993/3。另据《清史录》卷176、7页载『四川巡抚于养志疏言『臣尊旨会同乌斯藏喇嘛营官等查看打箭炉地界，自明季至今，原系内土司所辖之地，宜入版图，但番人籍茶度生，居处年久，且达赖喇嘛虽然曾经启奏，皇恩准行，应仍使贸易』。

    23.《清史录》卷194、第3页

    24.从明代以来，在一些中文书籍中称西藏为『乌斯藏』，乌斯藏在藏语中指拉萨和日喀则为中心地区，但被中文用于指称整个西藏。如被认为在明代具有很大影响的《广兴图》中，『乌斯藏』就被标在康区大渡河附近，与碉门、六番紧邻。见中国测绘出版社出版的卢良志所著《中国地图学史》80页。

    25.《清史录》卷158页、第14页。

    26.『来史云：达赖喇嘛加噶尔丹台吉以博硕克图汗之号，是以奉贡入告』（《清史录》卷84，第 4页）

    27.《清史录》卷182、2页

    28.《清史录》卷175、14页

    29.《清史录》卷203、8页

    30.《清史录》卷210，第8页

    31.《清史录》卷259、20页

    32.《赵尔撰为收瞻事致军机处电》载《清末赵尔丰边务档案资料》油印本第二册，此引自《中国藏学》1988年第3期29页

    33.傅嵩林《西康建省证》，成都公证印，1911年版，页2。引自任建新《论康藏的历史关系》，见《公元二千年两岸藏学会议议事手册》。

    34.《清史录》卷277、23页

    35.满清并不承认六世达赖喇嘛仓央嘉措，因此只是将七世达赖喇嘛认定为六世，但满清的不承认并没有改变六世和七世达赖喇嘛的身份。

    36.《清史录》卷290、5页。雍正皇帝也说：「康熙五十九年（1720年）得藏」

    37.胡进杉《清宫中档西藏事务汉文奏折专辑》之《川陕总督年羹尧奏明料理西海军务折》，引自《西藏研究论文集》（第一辑），出版：西藏研究委员会，民国77年12月.

    38.《廓尔喀档》，乾隆五十七年七八月份，41页，噶勒桑丹津供词。引自庄吉发《清代前期西藏与尼泊尔的历史关系》，载《两岸蒙古学藏学学术研讨会论文集》第 330页。蒙藏委员会，1995年5月，台北。

    39.仅西宁附近的郭隆寺就有六千余人被杀。《清史录》卷 15，第 10页。另凭浩华编《青海人口》 57页载：『满清出师十五日内，斩首八万余』。

    40.《赵尔丰川边奏牍》（吴丰培主编，四川民族出版社，1984年，）第212页。

    41.《赵尔丰川边奏牍》（吴丰培主编，四川民族出版社，1984年，）第339页。要说明的是，这些引用的原文，都是用中国的天朝语言来纪录历史，如果剥除这些天朝用语，则可以看出西藏在康区完整地行使了主权。

    42.引自《中国藏族部落》（陈庆英主编，）玉树藏族自治州部分。

    43.据《西藏政治史》第235记载：在西姆拉讨论西藏边界问题时「中国的说法是口头的，他们拿不出证明在东部西藏由中国管理的纪录……西藏方面拿出五十六卷政府文件，包括税收纪录、房屋、官员和争议地区头人的清册、效忠文书等。麦克马洪签字证明它们的内容」

    44.陈一石《清代瞻对事件在藏族地区的历史地位与影响》（载《西藏研究》 1984/1）该文对此有明确说明.

    45.陈一石《清代瞻对事件在藏族地区的历史地位与影响》（载《西藏研究》1984/2）

    46.陈一石《清代瞻对事件在藏族地区的历史地位与影响》（载《西藏研究》 1984/2p53），除了上述人质，『据说在瞻对琼琼等寺，便关押了七百多个不同教派的僧侣』

    47.如李茂黝《试论清末川边改土归流》（载《西藏研究》 1984/2）等。陈一石在《清代瞻对事件在藏族地区的历史地位与影响》（载《西藏研究》 1984/2p51）中也指出这「是一种不实之词」。

    48.《赵尔丰川边奏牍》（吴丰培编，四川民族出版社，1984年）第339页。

    49.《西藏政治史》，当时西藏政府派出噶伦夏贝喜乍敦珠多杰、颇本益西嘉措、雪尼德卡（乐康）瓦等率军前往，未经大战即弭平当地的反抗，主犯全部逃亡北部无人区，余众俯首谢罪，乃盟誓而还。

    50.《清史录》卷92、第92页

    51.《赵尔丰川边奏牍》（吴丰培主编，四川民族出版社，1984年，）第339页。『然亦只瞻对境内而已，何偿有打箭炉以上各土司事务，皆准尔番官管理之事？至谓所收差银向系旧例，照此旧例，是从前藏官之擅收非应收者也』。又， 337页载『又闻各大小土司，年年与番员皆有献纳银两』

    52.《赵尔丰川边奏牍》22页

    53.《 赵尔丰川边奏牍》（吴丰培主编，四川民族出版社，1984年，）第22页、162页。

    54.《清代藏事辑要》续篇，此引自《中国藏学》 1988年第3期 29页 55.《川边历史资料》第一辑《锡良奏请将打监炉同知改设置隶厅折》

    56.《中国藏学》 1988年第3期28页

    57.《读史方舆纪要》清顾祖禹编着'，1805年首刊，引自张云《元代吐蕃等路宣慰司史地考证》，《中国藏学研究中心藏学论文选集1986-1996》（上）。

    58.《廓尔喀档》，乾隆五十七年十二月初八日，页46，阿桂等奏稿。《清代藏事辑要》 325军机大臣的奏折，西藏人民出版社， 1983.10

    59.《赵尔丰川边奏牍》第94页（吴丰培主编，四川民族出版社，1984年，）

    60.《赵尔丰川边奏牍》第337页『闻各大小土司，年年于番员皆有献纳银两，又征守碉执役各项银两』。陈一石在《川边藏区交通乌拉差役考索》（《西藏研究》 1984/1）中也指出：「西藏地方政府派往西宁、打箭炉等地经商，在颇罗鼐等任事后，仍沿途命当地百姓支应交通乌拉」「西藏政府驻瞻对藏官记载川边藏族地区全面推行其交通乌拉制度，藏官往来各地征收贡赋，进行贸易，沿途均勒令当地百姓支应乌拉差役，供给酒食，勒索银两等等」《清末赵尔丰边务档案资料》第二分册《德格土司及头人等禀明瞻对藏官每年抽取各处差项情况》等均说明西藏政府在康区征税和征调乌拉差役的事实。

    61.赵尔丰攻占西藏康区之时，命令康区不得为西藏瞻对总管支应差役，西藏方面提出抗议并表示自己是保护者时，赵尔丰反驳说：「然各土司与瞻对接近者犹可籍口保护，试问西宁地界与瞻对相去悬远，工布朗结从未敢到其地，此故未受藏中保护者也，而尔瞻官收取差　直西宁属地，此又何说？」见《赵尔丰川边奏牍》 343页。表明西藏政府一直不仅再康区，而且在所谓的西宁属地征调差徭，行使统治。在此之前不管是年羹尧的《青海善后事宜》或是四川总督策楞的《酌定西藏善后章程》等，也都指出西藏政府在康区征调乌拉差役，并要求禁止。

    62.周伟洲《英俄侵略我国西藏史略》陕西人民出版社，1984年 82页载：『更有甚者，一些地区甚至用卢比来缴纳捐税，如 19世纪末，远在今四川甘孜州的朱倭、麻术、孔萨、白利、东谷五土司，向派驻瞻对的西藏官员缴纳的守碉费，即以卢比支付』。

    63.陈一石《川边藏区交通乌拉差役考索》《西藏研究》1984/1，53页。

    64.《自清末到民国初西藏叛乱与中国政府的政策及英国的干涉》国士馆大学教授光岛督。文载《西藏研究会讯》1990/10，台北。

    65.《赵尔丰传》，载《赵尔丰川边奏牍》

    66.《赵尔丰川边奏牍》213页

    67.《赵尔丰川边奏牍》220页

    68.「照得关外各土司地方，皆大皇上属土，百姓亦皆大皇上子民」「夫以大皇上之百姓，岂能为尔（指西藏地方官员）当差纳税」《赵尔丰川边奏牍》 337页

    69.尚秉和《西藏篇》，载《藏乱始末见闻记四种》之二，139页。《西藏研究》编辑部，1982年。拉萨。

    70.冯明珠《川青藏边界环境考察----近代中英康藏议界之再释》，载《公元两千年两岸藏学会议议事手册》

    71.夏格巴《西藏政治史》第259页（藏文版，德里，1976年）。

    72.见《冈妥协议》。载夏格巴《西藏政治史》第260--266页（藏文版，德里，1976年）。

    73.公元783年唐蕃第六次和谈，定国界为泾州（甘肃泾川）西至弹筝峡西口（甘肃平凉西一百里）、裸拢州（陕西拢县）西至清水县、凰州（陕西凰县）西至同谷县（甘肃成县）及剑南西山大渡河东为唐界，西为藏界。

    74.见《甘孜州藏族社会历史调查》大金寺部分，第303-304页。

    75.夏格巴《西藏政治史》第299-300页（藏文版，德里，1976年）。

    76.《 藏胞反攻抗暴运动》第37页，蒙藏委员会编印。

    77.中共西藏党史资料丛书《西藏的民主改革》第61页。

    78.（彭措旺杰《西藏的新时代---回忆十七条协议的签订及其前后的经历》《西藏研究》『藏文版』 1991年第三期）。另外宋黎明在《重评十七条协议》的注释一中指出：「据说」有三个秘密条款，一个是藏军改编问题；一个是取消藏币的问题；第三个是如果达赖喇嘛选择流亡，协议依然有效的说明。

    79.原文载《西藏日报》藏文版8月31日

    80..《中国藏学》 1993年第4期

    81.（《老汉历史简述》第124页，西藏文宣与图书馆印刷出版，1982年，达然萨拉）

    82.当时作为中方人员实际上参加了协议签订的巴瓦彭措旺杰之女彭措德吉在德国告诉笔者，协议附件中有一个是关于西藏统一的内容。另外也有传说指阿沛曾对到北京开人代会的西藏代表指出十七条协议的附件中有一个是有关西藏统一的内容，你们应该知道云云。但目前笔者尚未看到其它的资料证明这一点。

    83.《推动西藏革命和建设的巨人》阴法唐，《中国藏学》 1993/4。

    84.达拉彭措扎西《人生的经历》藏文版第44页。

    85.《人生经历》藏文版第二册，61-62页，

    86.《进藏日记选》《西藏文史资料选集》第六辑279,280页。

    87.《西藏平叛纪实》第4-5页。西藏人民出版社，1993年

    88.当时中共提出一个分割西藏的建议，对此西藏代表坚决反对，这也许是西藏代表在谈判中唯一把中共的提案顶了回去的。西藏代表以我们到这里是商讨西藏与中央政府关系的，无权也不便讨论西藏内部的班禅问题为由拒绝，中共方面以你们内部问题不解决无法签订协议想要胁，根据阿沛阿旺晋美的回忆，西藏代表对此方面表现了罕有的强硬，阿沛阿旺晋美指出：「我说如此则无法签订协议也是没有办法的，克蔑等四人请中央平安送到西藏，我属于昌都解放委员会的人，叫我去昌都也可以，叫我留在北京也行。同时也对四名谈判代表说：现在无法在协议上签字，请你们返回西藏，已经要求中央保证你们的安全，我则是随他们处置了。在快要签字时由于出现这一新情况而几乎使签字变的没有希望，因而使和谈不得不停止几天，一天中央代表宋志云要求和我谈话，我同意了，当时我们住在北京饭店，宋志云和彭措旺杰前来，从早上九点开始会谈，内容依然是西藏地方政府和扎西伦布寺矛盾的解决，这个问题可能是中央提出，也可能是拉章方面提出，因为当时班禅喇嘛只有十余岁，在提出的问题中包括区划卫藏的界线等许多问题，我说应该维持现状，不应在卫藏之间作出区划。如此对方一定要谈，我坚持不谈，一直到十二点仍毫无结果」。（见《西藏日报》藏文版8月31日）从这里也不难看出西藏代表对于分割西藏的强烈抵制。

    89.《和平解放西藏》第125-128页，西藏人民出版社，1995年。

    90.有关西藏这个名词的来源，中国学者所述纷纭，但都对西藏即藏文BOD对应无异议，根据名从主人的原则，这些争论已属多余。还有一些学者认为西藏的产生『可能是卫藏一词先在满文中译为wargi Dzang即西方的藏，再从满文译汉文，即是现今常用的西藏词』（见陈庆英《西藏一词的来源》），其实西藏一词根本不必从满文翻译，因为早在中国明朝就已经出现西藏这个名词，如公元1575年《明实录、神宗朝》卷37就有「该许之建寺，则西藏一路，往来自由」。再如清顾祖禹编着，1805年首刊的《读史方舆纪要》称『西止西藏长河西宣慰司一百四十里』，还有《明实录、列传、沐英》载『从卫国公邓愈讨吐蕃，西略川、藏，耀兵昆仑』（引自《藏族史料集》（三）185页），显然那个时候就已经是「藏」「西藏」与吐蕃混合使用，而且所指都包括西藏康区和安多地方。至于当时为什么要使用『西藏』，或这个词的产生，笔者认为，那是由于当时西藏的统治者是藏巴汗，「汗」在突厥语系中是国王的意思，如成吉思汗、突厥可汗等等，中文史料将本来是北方民族用的国王称号「汗」加到西藏人身上，一则可能是由于蒙古人这样称呼藏巴国王，另一个则可能是为了表明这个国王是胡虏。但这同时也表明中国人认为西藏是一个独立的汗国。同时根据中国传统称呼国号的习惯，「藏巴」就很容易被看成是国号或国名，又由于在中国的西边，因此称之为「西藏」也就顺理成章了。比如西夏，本叫大夏国，因在中国西部，国号为夏，因而中国史书称之为西夏。

    只是由于这个显而易见的结论有悖于中国政府对西藏历史的解释和对西藏的立场，因此所谓的藏学家们就只好通过曲解以便与中国政府的政治主旋律合拍。


西藏的社会制度

    大凡中国大陆写史者，都要根据马克思关于社会发展阶段学说来框定西藏的历史，中国称西藏是封建农奴制，西藏人则不以为然，因为他们觉得自己根本就不是农奴，而是类似契约的情况下租种田地的农民。牧民也认为自己明明是自由人，怎么会是『奴』。

    对照许多的资料，要将整个西藏的社会制度作出解释并不容易，在采访中了解的情况也由于不同的地域而各不相同，甚至差异很大。如同样是西藏政府的直接统治区，牧业区和农业区的生产方式，剩余产品的分配方式等大不相同，从社会结构而言，最明显的区别是由西藏政府直接控制并采用宗县制的卫藏农业区，那里没有部落组织「1」，土地大都以庄园制的方式经营，是贵族庄园的主要所在地；也有东部和北部宗县制与部落混合的游牧或农业地区。此外还有许多自治小国「2」，这些小国一般都有很大的自治权利。

    西藏的社会基本上是一个单一的农牧业社会，人们的社会职业除了少数经商者而外，不是官员就是僧人或农牧民，没有自己的工业，没有公路，只有一个小型的电站，除此而外，整个社会几乎不知电为何物，人们的生活资料主要靠从土地上索取，土地是大部分人唯一的财富来源，因此西藏的生产力是低下的，整个社会总体来说是贫穷的，大部分的人民仅仅维持着低水平的生活，但是由于西藏特殊的社会环境和文化背景，西藏也从来没有发生过饿死人的事情，班禅喇嘛和达赖喇嘛多次指出：西藏的社会虽然不平等，但从来没有听说过饿死人的事情发生。现在我们基本上可以肯定这个说法，即旧西藏从未发生过饿死人的事情，因为中共出版的资料中没有任何的记载，说明他们即使拿着阶级斗争的放大镜也没有找到这样的例证。

    有关西藏的社会制度，『许多作家都把西藏限定为封建国家』「3」，但「封建」的性质在欧洲虽然是明确的，但套用到世界各地时，其涵义就变的莫衷一是，很多时候凡是以农业为基础的阶级社会似乎就是封建，有些则把构成政治组织基础的一种人与人关系--君臣关系-作为封建主义的特征「4」，《西藏的土地与政体》作者认为『封建时代的欧洲和西藏皆处于等级经济、而非市场经济状态，大多以物质与劳役而非现金的交换局限了贸易经济的发展，政府通过封赐主要为土地的财产来源而获得长期的收入，因此我们说：以土地换得收入----不管是封地还是官地----都属封建性质』「5」。从以上的定义，西藏显然是属于封建制的社会。当然如果按照共产主义的逻辑，西藏也可以说是一个生产资料（土地）公有制的社会，因为西藏的土地归政府所有「6」。

    根据共产主义的进化论，『在绝大多数国家里，奴隶制发展成为农奴制』「 7」，而封建社会要从初期的农奴制慢慢过度到土地私有的封建社会。但是，历史上西藏的土地是私有制，在西藏分裂时期，西藏的土地可以自由买卖，如西藏著名的苦行修者、噶举派创始人达波拉杰的老师米拉日巴的传记中记载了他母亲为了筹备他去学经的经费而出卖祖传土地的情节，还有噶举绰普教主买地创建戳普寺等说明在这一时期西藏有着大量的自耕农。

    那么后来西藏又是怎样发展出那套土地完全属于政府所有，人民只能以支应乌拉差役换取土地使用权的那一套制度呢？鉴于使用土地的代价『乌拉』是一个突厥语词汇，不是西藏固有的，因此，这种制度也许可能是从外界传入西藏的，西藏嘎登颇章政权的建立是基于蒙古固实汗的帮助，由于固实汗在占据整个西藏后仿效忽必烈奉献西藏三区之历史，将西藏三区奉献给第五世达赖喇嘛，因此，西藏土地完全归西藏政府所有的根源也许就在这里，也许西藏同时引进了顾实汗从新疆带来的突厥语『乌拉』及其制度。

    西藏政府在土地归政府所有的基础上，将部分土地分封给有功者和达赖喇嘛的家族「8」，并将一部分土地作为薪俸地封给官员作为薪俸以及封给寺院作为宗教基金，『封赐的土地限定了受封者有权征集税额，......但是封赐往往是部分的，收封者必须向国家交付部分税收』「9」，其它如劳力出租的重要性，以服役换取土地等，从这点而言，西藏的社会制度类似于封建制。

    但西藏的封建制并不等同于中国和中世纪欧洲的封建制度，在欧洲，按照恩克斯的说法是『是军人占有土地的等级制，这些军人在不同等级上互相依属，并构成一条从普通贵族通向国王城堡的链条』『封建等级制绝不是一个严整的体系，恰恰相反，这里占上风的是一片难于想象的混乱，采邑是如此的纵横交错，以致许多领主处于互为附庸，而某男爵从几个宗主持有土地，并且可能同时被两个互相敌对的领主征召去服军役；最后，有时甚至某个小采邑主有权接受有宗主权的君主、伯爵、公爵乃至国王本人的效忠宣誓，这里他是作为根据继承或其它方式向后者给予土地的宗主而出现「10」』封赐者与受封者之间的关系是君臣之间的契约关系，封赐者要求受封者绝对严格的服从效忠，同时封赐者也对受封者、或者说国王与领主或领主与附庸双方都有义务保护对方的人身安全，在一定条件下，如领主企图破坏附庸妻女的贞洁、攻击附庸或拒绝附庸参加审判等，领主即失去了宗主权利，附庸有权保留自己的采邑，同时撤销效忠宣誓并与领主交战「11」。而在西藏，所谓封赐的『土地是作为一个绝对统治者赐给官员的工资，他不要求绝对严格的服从，他还可随意收回土地』「12」，也就是说官员（或者说土地的受封者）对西藏国王的服从是无条件的，否则会随时收回土地，这中间并没有许多讨价还价的余地，而且，如西藏流行的谚语『只要男儿有本事，噶登法座无常主』，西藏的统治阶层是由世家和来自社会底层的官员混合组成，这在西欧式的封建社会是不可能的。就此而言，西藏的封建制类似中国的专制制度，但由于西藏更多的是以宗教信仰的力量约束官员和人民，几乎没有军队，不是像中国的皇帝一样经常保持一支强大的常规军事力量来维持统治，因此其专横残暴的程度又远远没有中国那么严重。也因此西藏接受封地者在自己的封地内的权利与中世纪的欧洲封建主之权力相比较则非常有限，西藏不存在欧洲领主的封建采邑领地制度「13」，更不存在欧洲国王推行的特恩权，将一些政治权、司法权赐给封建主，从而使领主在其领地内把政治统治权于土地占有权合而为一，可以在自己的辖地内以庄园为司法单位，设立庄园法庭，主持对庄园内部纠纷以及庄园与庄园冲突的处理「14」。在西藏对寺院和贵族封赐的土地不仅分散，而且限定为有权收集税额「15」，庄园没有政治、司法权利，按西藏政府规定，各溪卡不能私立法庭去审问、追逼、鞭打犯人「16」。在全国范围内，行使政治和司法权的是庄园封地上面代表国家具体行使政权职责的基巧（相当于专区）和宗（相当于一级的地方行政机构。）

    同样，西藏的寺院虽然也有封地，但在西藏宗教迫害几乎不存在「17」，更遑论中世纪欧洲的宗教裁判以异端的罪名烧死异教徒的现象。因此可以说西藏的社会制度有一部分虽类似中世纪的欧洲，但其所以引致人民不幸和动乱的部分在西藏并不存在。同样西藏的社会制度中虽然也有一部分类似中国封建制的专制，但却远远没有那样惨烈。


西藏的官僚系统

    作为土地所有者的西藏政府，则完全致力于宗教事业，正如一份西藏官方文件所指述：「西藏是一个政治与宗教事务同时进行的国家，其唯一宗旨在于宣扬佛教，为地球上的所有生灵寻求幸福」「18」，也因此西藏政府对于宗教以外的卫生、公共设施等并没有积极的管理和重视，可以说凡是与宗教有关的一般就发达，其它的就相对衰弱。

    这种政教相结合的政体决定了行政组织也是由僧俗两个系统组成。这个被统称为贵族的阶层其实很不一样，其中的俗官符合人们常说的贵族的定义，因为他们大都来自于一些特定的家庭，虽然职务不能世袭，但西藏的政体使他们占据了大部分俗人进入仕途的机会，因此在做官的机会方面形成一种世袭。他们一般都拥有自己的庄园或封地，因为他们在政府部门做事或做官，因此这些庄园或封地是他们为政府效劳的薪俸。

    而僧官则不一样，虽然也有特定家庭的人通过出家追求仕途，但他们中的大部分人还是来自西藏的低层阶级，他们没有封地和庄园，而是依靠政府提供的每年固定的薪俸维持生活，而且在政府机构他们对俗官一般拥有一定的优势，例如，达赖喇嘛亲政前一般都是由高级僧人担任「嘉曹」，即「摄政」直译为「国王代理」之意。最高行政机构噶厦一般是由三俗一僧组成，其中以僧官为主。与噶厦平级的「益仓」是负责宗教事务的专职机构，直接向达赖喇嘛负责，是由四至五名僧官组成。也就是说，宗教事务只能由僧官负责，而世俗事务则是僧俗共同负责，而且一般还是以僧官为主。西藏的政府官员是僧俗各一半，僧官『在数量上共有175名，与俗官数量相同，他们都是在拉萨三大寺有前途的青年中挑选，并送到布达拉宫一所专门学校进行培训，他们必须严格遵守独身主义。大部分僧官皆平民出生，只有少数人选自贵族』僧官『不拥有任何的土地庄园，但从工资和职位中获得全部的收入，担任大臣官员或地区官员的喇嘛在任职期间可享有官制庄园，但由于官职不能永久占有，所以土地与他们毫不相干』。


西藏的行政机构

    达赖喇嘛为西藏的最高政教领袖，西藏政府的三百五十名官员则组成西藏政府的各部门，在拉萨的中央政府设有伦钦（大臣之意），又称司伦（总理之意），然后是两个平行的机构，即噶厦和伊仓，噶厦有一僧三俗四名噶论（诰命大臣之意），以喇嘛为主，一般负责政府行政事务。伊仓设四名僧官，管理僧官系统和一切宗教事务。

    噶厦下设处理日常事务的秘书处，处理政府收入和支出的孜康---相当于财政部，以及军事组织等。

    伊仓下设僧官审计等部门，规模较小。

    西藏政府的决策过程是一般行政事务由噶厦直接决定，重大的报达赖喇嘛决定，遇到特别重大的问题如确定摄政或其它国家大事时则召开「雪域扩大会议」（又称民众大会）讨论决定，「雪域扩大会议」由政府官员、寺院代表和市民代表等构成，是西藏的最高权利机构。会议一般由孜本主持，但噶伦一般不能参加会议，只有在达赖喇嘛转世或任命摄政决定和关系国家大局的时候才召开。民众大会根据参加会议的人数一般分为大、中、小三种，大型会议有全体政府官员和各地代表参加，其中包括拉萨各个行业的代表，据了解，刚开始，拉萨及其附近的人民根据各自的行业选出代表参加会议，但由于人们将参加会议视为一种差役，因此最后变成由一些人专业参加，从而失去代表的意义。中型会议是在遇到特别棘手问题时召开。最小型会议一般是仲益钦莫和孜本以及三大寺代表等参加。基层政权分为两级，即基巧（总管、总督之意）和宗（即县，还有一些政府直接经营的庄园，被派去管理庄园的官员称为「溪堆」，相当于小县的地位，故在西藏政府的文件中，统称为宗溪），宗有大宗和小宗的区别，分别派任不同级别的官员为宗本，也就是县长，大部分县一般都是派出僧俗两人为县长。但一些小县则只派一名级别更低的县长，有些更小的县甚至没有县长（东噶宗调查材料，二），由政府派一个低级官员处理日常事务而已。被派去管理庄园的「溪堆」也是根据庄园的大小，派一个与小县县长同级或更低级别的官员。

    这些基层组织都是非常简单的，以西藏最富饶的山南为例，管理23个县的山南基巧，开始只有一个人，加上一个随从就是一级政府，后来增加一些帮办文书，也不过三四个人而已「19」。很长一段时间甚至由于没有办公地点而临时在寺院内办公「20」。基巧下属的基层组织是宗，也就是县，在各宗，除了宗本（县长）是政府派遣而外，其它在宗政府负责勤杂的人员都是通过差役由人民轮流担任，在县府执行具体工作的办事人员一般设有列仲（相当于秘书）、康聂（房屋管理员）、格巴等若干人，负责管理宗政府的文书、财产或负责办案看管犯人等，这些人一般都是通过派差由附近差民轮流担任，也有些是由某一个庄园或家庭固定支应这项差役，没有固定的形式，这要看上下协商的结果而定。「21」

    基巧和宗本的任期是三年，后来改为四年，任期满后，如果由根布和人民等联名向噶厦提出留任要求，则可以继续留任。担任宗本后，如果原为政府官员并有封地则西藏政府不给任何薪酬，如果原来没有封地或封地很小则西藏政府会拨出一些土地作为薪俸地，这些地要由支差的百姓耕种，如果当地按土地数量多少规定的差役数已经支应完了，则需要为这些支应超额差役的人付出工资，否则从当地差役数中支应。

    基巧、宗本所担负的工作也不过是承上达下，传达噶厦的公文指令，派收差税以及处理案件、调解纠纷而已。至于文教卫生、农牧业生产等县官极少过问（山南地区调查报告）。宗本中没有庄园为薪俸地的每年可以从收来的粮食中支取一定数量的粮食作为薪俸。

    西藏的法律主要有『教法十善法』、『人法十六』、『古法十三』以及以这些法为基础指定的其它一些规范法律和由达赖喇嘛颁布的一些文件等成文法。

    其中所谓的人法十六，西藏的刑罚被中共描绘的极为可怕，我在采访中也询问过这些问题，并没有中共有意识地制造的那样恐怖，鞭子抽打是最普遍使用的刑罚。还有一种主要针对流动性的强盗、杀人犯被判处终身监禁，虽说是终生监禁，除非是要犯，否则一般是戴上镣铐后放出去，判决是终身佩戴，终身镣铐有脚镣、手铐和木枷，虽说是终身，但脚镣和木枷大多戴上两三年就锈坏掉了，因此也就等于释放「22」。按西藏政府的法令，只有长期流放而无死刑「23」，但有一些抽鞭、砍手、断脚、抽筋、挖眼等残酷的刑法，其中除了抽鞭较普遍而外，其它刑罚的使用因为必须要经过噶厦的批准，而在现实中实际上几乎等于没有，因为除了一名叫隆夏的官员被控谋反而处于挖眼刑罚而外，中共的社会历史调查并没有找出第二个受害者，因此几乎可以肯定这些刑罚威吓的功能远远大于实际应用。当然如果使用私刑，那又是另当别论了。『按西藏政府的规定，各溪卡不能私立法庭去审问、追逼、鞭打犯人』「24」。

    在审理案件的过程中，不论原被告，每人要交纳四个小铜板为手续费，不到半两藏银「 25」，如不服判决可以一直上告到噶厦，西藏历史上由民告官而取得胜利的例子并不少见，中共的有关资料也有一些作为人民反抗的例子收录「26」。

    但据采访中藏人的介绍行贿受贿是很普遍的现象。

    除了上述政府官员，在农牧区另有一些类似于村长的人员，名称有佐扎、夏额、更保等等不一而足，这些人的产生过程有些是上面指定，有些则是差民推选，他们除了免除部分差役而外并没有其它的利益，他们的任务一般是传达差役数、分配差役以及组织支应差役，还有如果觉得差役过重或其它问题需要时就负责打官司等。


西藏的土地经营方式及农民

    在西藏，所有土地归西藏政府所有，西藏政府的一切活动也是基于这一点而展开的，即通过将土地出租出去以换取政府运转所需要的一切。国家的财政收入大都主要以征收地方出产的实物作为土地税，其管理也通过以土地换取征募劳役的方式完成。国家的大部分必需品都通过对所需物品的征收或征募劳役而得到满足，税收来源与税收的应用是直接的，国家的大部分消费也都与特定税收（大部分为土地税）相抵，农民缴税和服劳役都是以拥有土地为前提的，人民以上税、服劳役换取土地的使用和继承权利，政府以土地换取人民提供或满足政府的一切需要。西藏原来是一个没有任何现代交通工具，也没有公路的社会，交通和通讯极不发达，因此，西藏政府的一切物资运输以及官员外出都要通过让领种政府土地的人民支应乌拉差役来解决，还有西藏出产的物品很少，且各地不一样，政府和宗教所需大至粮食、小至磨刀石都要通过向这些物品的产地派差来解决。这就是西藏政府的土地关系和税收基础。

    英国人贝尔曾经以英镑为单位，形象地描述过1917年西藏的土地税收情况，他估计西藏政府的土地收入只有七十二万英镑，免税赐给寺院的土地估计为八十万英镑，贵族的土地收入则估价为四十万英镑。在政府的七十二万英镑的土地收入中，六万英镑为现金，三十万英镑为实物，如粮食、奶油、茶、牛粪、木材、肉等。而人民支应运输劳役的价值总计二十万英镑，其它杂项收入为十六万英镑。从中不难看出实物地租（或税）和劳役地租占据大部分。「27」

    西藏政府的财政收入据《西藏的土地与政体》记载包括：

    一：人头税，从个人或不同的家庭征收，一般以现金交付。

    二：土地税和牲畜税，以实物和现金交付；

    三：以实物或劳役差役的形式征收借地者的特别税，作为对租借土地的应尽的义务；

    四：关税和交通税，以现金和实物交付。

    另外还有从司法费、罚金、粮食借贷以及贸易中获得税收。「28」

    由于政府运转所需要的一切都通过土地换取，因此不管任何阶层的人都是以为政府服务为条件换取土地的使用权。政府的运作必须要一定数量的官员，于是分封土地给官员作为薪俸地让他们为政府工作；政府需要军队，于是拨给士兵土地为条件出来服兵役；西藏以宗教为本实行政教合一制，为宗教的延续发展几乎是西藏政府存在的基础，因此，拨出土地作为他们的生活和宗教活动的开支来源，以便佛教永驻人间；政府认为农村需要医生，于是就让百姓支差到藏医院学医，学成后返回自己的家乡服务。「29」政府需要人民提供一切所需并运送物资，于是人民以接受土地为条件向政府提供所需要的一切，甚至在一些场合抓旗杆、为官员打伞等等也是以封给土地作为报酬支应差役的一个项目（中共在调查中事无巨细罗列了大量的差役项目，其中大多数就是这些琐碎的差役）。人民如果无力承担伴随土地而有的税役，政府就会收回土地。

    这些封给官员或寺院以及直接交给农民的土地，只要他们承担接受土地的条件，那么这些土地就可以子子孙孙传下去，所以，那些贵族称自己的庄园为祖业，农民也称自己的差地为祖业「30」，虽然同样地「贵族和农民通过为统治者效力作为获得土地的报答」，「31」他们的不同点也很明显，那就是为统治者效力的方式，「农民支交的差税是物品和服奉劳役，贵族则作为国家官员为统治者效力」「32」。

    对 官员和寺院的分封只是一部分，西藏政府于1890年清查土地后确定的『铁虎年清查清册』一直到五十年代为止都作为支差的依据，根据这次的清查，除了确定埃拉甲日等地震受灾区减免差役而外，并规定：一、根据每个家庭实际拥有土地的数量确定差役额；二、规定政府差地以『冈』为支差单位，官员和寺院的封地以『敦』为支差单位。两『冈』算一『敦』，冈和敦外差额相同（即官员和寺院的封地中有一半不需要向政府支应差役）。三、为政府官员、服兵役者、对以往定额过高者、赌咒发誓说自己的定额过高者减免差役。

    西藏土地的经营方式主要有三种，一种是差地的形式，这是主要的经营方式，就是将土地分给农民，条件是要求那些领种土地的人民根据土地的多少支应差役或缴纳赋税（至于是支应差役或是缴纳赋税或者是两者都包括则视情况而定，一般都是要求支应差役或缴纳实物，因为税额不能私自增加，而时间长了金钱却会贬值）。这种土地叫差地，接受土地的农民叫差巴，顾名思义，差地就是需要支差的土地，差巴就是支差的人。差巴是以家庭为单位的个体生产者，差巴如果不想经营，如果没有债务，理论上是退回差地即可。当然实际上如果地主没有找到一个愿意并又能力承担差役的人前来替代之前是会想尽办法予阻止的「33」。而且由于西藏经济单一，土地几乎是唯一的财富来源，因此只要有能力，差巴是不会放弃土地经营的，只有在债务缠身，在偿还债务的前提下经营土地已经无利可图时，差巴才会离开土地，由于债务，离开的方式一般都是逃跑。

    由于一部分土地分封给寺院和俗官，而根据『铁虎年清查清册』，寺院和贵族的土地是以「敦」为单位上税，由于一『冈』和相当于两冈的一『敦』的土地所支应的差役相同，也就是说官员和寺院的封地中有一半土地的税收是属于自己的，实际上这才是实际意义上的薪俸地或香火地，所以差民支应差役的对象、或者说接受农民剩余价值者可能是政府，也可能是贵族或寺院，但对农民来说并没有实质的区别，习惯上因需要向政府支应差役或缴纳实物者活动范围和对象大都在庄园或居所以外，故称外差，外差主要是运输和实物地租，支应外差者是接受了政府或贵族与寺院封地中应该向政府支应差役之那部分土地的农民。向贵族和寺院支应差役因范围一般都在庄园内部，故称内差；支应内差的情况一般是贵族或寺院将部分土地交给农民，农民得到土地的代价是为贵族或寺院耕种其余的土地（称为「自营地」），由于内差的计算是以天数为单位，故其劳动效率极低，一克地一个人要干34天，可是要是种自己的地，则十天就可以完成「34」。

    第二种经营方式就是不支差，而是收取固定的地租，地租一般是扣除种子后平分。

    第三种经营方式就是靠雇佣雇工种田，此类较少见。

    此外还有不少由于庄园过多或过于分散无力顾及，或图省事简便以及由于经营庄园空亏而将庄园出租出去，承租者大部分是差巴「35」。在这样的经营形式下，西藏的平民除了出家或经商者而外，按照中共的阶级划分方式，也不外乎以下三种：

    （一）差巴：

    由于西藏的财富来源主要依靠土地，因此可以说西藏财富的主要创造者或供应政府与寺院正常运行的可以说是差巴这个群体，有关他们为社会提供的剩余价值将在下文谈到。

    （二）堆琼

    另外在西藏还有众多没有接受土地的人民，没有领种土地的人叫堆琼，是小户人家的意思，是相对于差巴户必须要有许多劳动力和牲畜等而言的。

    1959年《人民日报》对堆琼的解释中指出：『叫做「堆穷」中的烟火户，他们在新领主那里没有固定的差役，大约每年为庄园出十天左右的烟火差之外，其余时间可以当雇工度日，烟火户的人身是半自由的，他们除了向领主交人役税而外，可以自由到任何地方去。实际上这是农奴用逃亡的斗争方式，争取到半自由的身分』「 36」。他们是西藏的穷人，他们的地位并不需要刻意地去『争取』，堆琼是破产差巴（不管是否逃亡，一般而言没有债务就不会逃亡，有债务就会逃亡）的归宿，而且也是西藏的自由民，只要他们愿意，他们可以去任何想去的地方。而这些没有领种土地的人民除了15--60岁之间的人每年要缴纳象征性的人头税而外不需要承担任何差役，人头税的数量似乎没有一定的标准，一般是一两藏银至十两藏银，当时被视为低贱行业的一个铁匠一天的工资是 40--60两银子，一个熟练的银匠日工资则是几品，一品等于五十两银子「 37」。然而在现实中，由于堆琼没有属于自己的封地，所以也就没有房子，因此需要为房主（一般是差巴）干几天的活作为房租以及每年为土地的受封者劳动几天或更长时间作为柴草的使用费，称为烟火差，因为地方的土地一般也是随着土地一起分封，所以堆琼每年总需有十几天时间为屋主和土地收封者劳动以作为房租或换取砍柴等生活需求品的权利。除此之外，堆琼可以根据自己的愿望去讨取生活，但由于西藏经济单一，没有土地的堆琼普遍比差巴要贫穷。

    （三）囊生

    还有一种中共有时候称之为奴隶的人口，其实就是家庭佣人或没有土地的长工，藏语称之为囊生，「在家中吃饭者」之意，他们的特点是一般为主人家干家务事，主人家管吃管住管穿但不管发工资，有些人终生在主人家干活甚至一代又一代，有些则是短期性的，他们的待遇无关社会制度，完全视主人的好坏，主人除了庄园主就是差巴，遇到不好的主人，就会被派到劳力不够的差巴家庭去支差。但在一般情况下，囊生会被看成是这个家庭的一分子，中共的社会历史调查中有许多报家庭人口时包括囊生的例子，一直到1961年五月，中共的文件中还提到『由于群众发动不够充分，个别中等农奴把家中的囊生说成本户人，囊生本人也因觉悟不高，当时不承认是囊生』「38」。另外向在政府工作的伙夫、衙役或马倌等也算囊生「39」，对囊生的记录56年由人大民委组织的调查内容和59年以后由国务院民委以及社会科学院组织的调查有相当的差距，59年以后调查的内容囊生都是做牛做马，1956年的却又不太一样，1956年调查的《关于甲玛赤康溪卡的调查报告》中描述的囊生情况是：『囊生意译为家中奴仆（错，引者注），其实他们中的情况也有很大的差别，囊生不仅溪卡有，在大差巴家中也有，甚至个别的中等差巴家也有……囊生的来源有以下几种：第一种是差巴下降，…第二种是堆琼变为差巴，如扎西敦珠，原为堆琼，父母去世后，妻子跟人潜逃，家中只剩一个人，就来溪卡里支应乌拉差役，也算当了囊生，有的原为堆琼，无力种地，于是把地租给别人来当溪卡囊生，第三种是囊生的所生子还是囊生……溪卡堆琼对溪卡囊生的生活，一般是认为值得羡慕，因为囊生生活稳定，没有债务，不必天天东挪西借，为生活操心。但是他们也谈到，申请当囊生一般不会轻易地批准，只有家中走投无路，或只身一人无法生活时，溪卡才会批准。…溪卡有一所自办的『私塾』，学生37人，大多是中上等差巴的孩子，教员两个，这里的人们把教员也算囊生，其待遇和一般囊生一样』「 40」。调查报告列举了一些囊生的情况，其中大多数不是瘸子就是年岁已大，有一个年轻的女孩，他们调查时已经准备结婚并离开。

    由于当囊生的人绝大部分是没有亲人的单身或自我生存能力较差以及年老的人，由于他们的选择余地很小，因此我们可以想象的到如果主人恶劣，肯定也有遭受欺负的悲惨事例，但中共将其无限上纲，解释成为奴隶制残余不过是为了显彰他们自我吹嘘的救世主形象，实际上和现代社会雇佣保姆管生活不管发工资一样，你当然不能因为一些保姆甚至在不属于自己的家庭干一辈子的家务活而又没有工资，因此就认定保姆是家奴或奴隶制的残余吧！


西藏的差役和赋税

    西藏的土地单位是以『克』为单位的，一克约等于十四公斤，也就是说，由于土质有好坏，下种的疏密不同，因此，同一面积的土地播种量悬殊很大，难于作为计算支应差役的单位，因此计算土地不是以面积为单位，而是以播种量为单位，确定的过程一般是三个有经验的老农夫站在田的三边进行估计，然后将数字写在手掌心，最后以三者中中间数字作为定论。

    一般而言，不管是社会地位还是生活，差巴都比没有领种土地的人要强。他们中的许多人后来被中共划为富裕农奴，这个矛盾的称呼是基于中共根据马克思主义理论和社会发展阶段论以及自身的政治需要而对西藏社会性质定性为封建农奴制，但由于西藏的主体人口构成是差巴，他们就只能被划为农奴，但他们拥有的财产和中共为他们划分的身份不相称，因此就叫富裕农奴。讽刺的是，不管是差巴，还是堆琼或囊生，其中都有一些人被划分为领主代理人（就是由官员委任的低级官员或经过选举产生的类似村长的人）。

    有关差巴为获得土地而支应的差役和赋税虽然没有象当时的中国那样严重，但仍然是相当沉重的「41」。然而差巴做为西藏社会的『中产阶级』，据采访了解，差巴一般占总人口的一半以上。

    有关差巴支应差役的内容很难一概而论，例如外差一般而言主要以交通运输为主，但偏僻非交通线上的则很多是以物品缴税或作为地租，物品则又是根据各地的特产而定「 42」，所以很难一概而论。这种差役或实物税的数量一般都是以村庄或庄园为单位，都有一些明确的定额，内部在根据各户土地占有情况分配，非特殊时期应该有个标准或有惯例可寻，但在采访中许多人已经记不得自己应该承担的差役数额「43」。

    外差的主要项目是乌拉差役，主要是长短途运输，其次还有建筑、割草、伐木、修建河堤等。另外还有实物税，主要是交纳粮食，这些项目并不是每一家都具备，而是分摊到庄园或村庄，再由庄园或村庄根据占有差地的数量进行分摊。中共侵入西藏后，随着公路的修通，货物大都通过汽车运输，运输差役大幅度减少，有些差巴的差役甚至减少百分之八十，显然，在这里起决定作用的是生产力水平，生产力进步了，人们就不必为生活而进行如此繁重的劳作，否则，制度是不起作用的，在公路未修通之前，中共也是照样通过支应差役，初期付给很高的工资，后期特别是大规模的差役却并没有兑现支付工资的诺言，中共有中共庞大的财力作后盾尚且如此，生产力落后的西藏却并没有许多其它的选择。

    还有一点，各庄园为了维持差地的生产并承担支差的义务，并不能对差巴和其它百姓太苛刻，否则，人们很容易选择逃亡，只要逃到其它的庄园，向政府交纳人头税等，你就变成了小户人家 ---堆琼，加上西藏民族信仰宗教，相信上供（养）下施（舍）是莫大的功德而有施舍的习惯，因此一家人即使靠要饭也完全不会饿死人。这一切都使西藏的社会处于贫穷但不会走投无路的状态下。作为劳动后备军，其它的庄园或地区也很乐意收留这些逃人。而庄园主如果找不到代替的人，附加在土地上的义务并不会减少，因此庄园主对待农民不仅不能过分苛刻，甚至确实困难时给予救济或减免差役或借债帮助度过难关「44」，因为如果对方逃走，你的损失更大甚至破产「45」。

    因此，西藏的土地制度是获得土地越多，需要付出的差役也就越多，但因此获得的利益也就越多；反之，土地越少付出的劳役越少，获得的利益也就越少。同样，由于领种份地以后必须支应差役，因此，人口少或缺乏劳力的家庭将难于承接土地，因此生活也就更困难，而劳力多的家庭则可能承受，生活也就可以过得去，有些甚至因此致富。其中得益最大的当然是政府官员（即所谓的贵族），他们世世代代在政府工作，不断积累财富并拥有众多的土地，这些土地以薪俸地的形式使他们从中得到很大的收获。

    据采访了解，实物地租根据劳役地租的轻重有所不同，劳役重的地方实物地租很少乃至不要，劳役轻的需要交，数量根据中共的调查，认为一般是可以种植一克种子的土地交纳一克粮食作为地租，也有比这多（两、三克）或比这少的「46」。西藏土地的收获一般是种子的六倍至十倍，如果以一克土地交一克粮计算，则实物地租是六分之一至十分之一。其它类推。

    有关差役的数量，各地并不一样，以琼结县几户农民的土地和差役比例为例也许很能说明问题，因为琼结是山南地区气候最好，农业发达，因此官员或寺院的封地较多，加上政府直接经营的各占大约三分之一，同时又处于西藏和不丹的交通线上，如上所述，交通线上的差役比非交通线上的沉重，因此具有代表性，『据统计，这五家（内差）差巴的劳役负担，后勤杂役每家一年约有10个月，送信劳役一至两个月，也就是每家一个劳动力，约有11个月至一年的时间为宗政府无偿服役，以换取22克差地的使用权。在负担上述劳役的同时，这5家差巴还要负担部分实物，即每年向宗政府交纳14克青稞。』「47」这个例子说明种植22克地（一克约等于14公斤，也就是可以播种308公斤种子的土地，西藏粮食收成一般是种子的六至十倍，琼杰土地肥沃，以九倍计算，每年可以收获粮食2464公斤）要出一个劳力（15岁以上，60岁以下）为政府工作11个月并交纳196公斤粮食作为地租。显然这一家人虽然辛苦，但收获维持基本的生活是没有问题的。

    到现在为止，我们谈论的都是西藏的农村，而西藏的大部分地方是牧业区，在牧区，只有草原归政府所有，牲畜是归个人所有，可以按照各自的意愿做出处理。但草原不是象农村那样以户为单位分配给牧民，而是以部落为单位，在部落的辖区内，草地为全体共有，人民可以自由在这些土地上放牧，牧民给西藏政府的税赋除了支差运输而外，主要是缴纳畜产品，其过程是政府支派给部落，部落再根据牲畜的多少在内部分摊，西藏牧民绝大部分都占有牲畜，当然也有一些赤贫户和现在一样靠给人放牧打短工度日。

    这些牧民部落大部分都有世袭的酋长，但也有一些是通过人民选举产生后报请政府批准「48」，有关牧民的生活情况，如根据中共的家庭调查，生活较富裕的洛三（调查时为中共干部）原拥有一百二十头牛，五百多只绵羊和一百多只山羊，八匹马，一枝步枪。每年他们家按规定要支差三次，每次八天，每次要出两头牛，一匹马，一个人，另外还要向西藏政府每年交12克酥油。1944年西藏政府派藏军驻扎该地，增加了赋税，致使其家破落。

    家境贫穷的司秋一家五口人，有两头奶牛，一头驮牛，20多只羊，租放蔡久活佛的20头牛，年收入共计大洋607.5元，支出601.5元。其中包括他们向西藏政府支差三次，每次六天（由于是贫户，一般的摊派只出人不出牲口和钱），人头税藏银30两等。

    再如中共对那曲县罗马让雪部落的调查和划分，富裕牧民丹真旺嘉，调查时为中共青联副主任，中共党员，他家中有马25匹，牛22头，绵羊1420只，山羊46只，五间房屋和9顶帐篷，五支步枪、两支火药枪、粮食一百多包以及茶叶、经书等，价值五万块大洋（这只是一户没有权力背景的富裕牧民，即使九十年代末西藏恐怕也没有几个这样的牧民----引者注）。中等户索南，7口人，有马两匹，牛28头，绵羊80只，山羊12只，租放牛羊几十头（只），1958年中共进行调查时当年收入约1300块大洋，支出大约1200块大洋（其中包括赋税折合60块大洋以及租放牛羊的租金折合230块大洋）。贫穷户占堆，两口子有牛3头，羊30只（原有40多只，调查当年他们宰杀了12只羊---引者注），1958年调查时收支相抵可维持生活，由于占堆家属于新立户，加上牲畜少，所以没有安排支应差役或缴纳赋税。当然还有更穷的，如格桑，没有牲畜，只有一顶小帐篷和简单的家具，靠给别人打短工（如宰杀牛羊、剪毛、揉皮）以及乞讨维持，是最贫穷者。「49」

    再如以孔马部落牲畜占有情况而言，富裕户人均占有16.5头牛，37.6只羊，1.2匹马。中下等户每人占有5.4头牛，13.5只羊，0.3匹马。贫困户每人占有2.03头牛，6.9只羊，0.15匹马。总之，西藏牧民普遍都有属于自己的牲畜，大部分人的生活基本上可以维持，完全没有牲畜的人非常的少。由于出产的关系，他们的赋税差役也比较简单。

    牧民对西藏政府的负担，是拥有一匹马或者是六头牛或60只绵羊或120只山羊的，原来据说每年要向政府缴纳酥油一克到两克（约值13块大洋）。但后来只要一两。此外每年在宗政府值四天班，期间要交一只羊和36袋牛粪作为燃料等「 50」。

    和农村一样，由于赋税是以部落为单位摊派，因此牧民从部落迁出，就意味着本部落对西藏政府的负担少了一个人来挑，因此部落不希望本部人离开，一定要离开时一般都要留下一定的财产作为补偿「 51」，这些收入作为部落的公共财产，除了填补每年向西藏政府缴纳赋税时不足部分，另外就作为念经祈祷部落平安等的开销。

    总之，西藏由于没有私有土地，农民不能自有土地，因而受到剥削是毫无疑问的，但那只等于近代工人之受剥削，所谓超经济地强制性剥削（列宁的农奴制的定义）并不存在，否则西藏的这种经济制度在没有军队的情况下不可能维持几百年。


农奴乎？农民乎？

    这些人被中共称之为农奴，那么他们是不是农奴呢？在采访中没有一个西藏人认为自己是农奴，他们普遍认为自己是从祖先哪里继承田产，并向政府（或贵族寺院）支应差役的农民。所以支应差役或缴税，是因为不这样就不能保有田产。并否认自己的自由受到限制。

    有关农奴的定义，根据中共权威的定义是：『封建农奴制下受剥削和压迫的农业生产者，占有少量劳动工具，隶属于农奴主，可以连同土地被买卖、抵押或转让。世世代代被束缚于农奴主的土地上强制劳动』「52」。

    根据这个定义，西藏不存在农民被买卖、抵押或转让的事情，农民基本上是在契约关系下耕种政府或寺院、贵族的土地。而且由于西藏土地属于政府所有，不管寺院或官员以及差民都绝不允许买卖、转让或抵押土地所有权，所以西藏基本上不存在土地买卖和抵押、转让土地的问题，当然也就谈不上农奴随着土地买卖转让或抵押的问题。

    但在西藏也存在着在不影响拥有土地所必须负担之义务的前提下，可以短期买卖、抵押或转让土地使用权的问题，这时候，除了农民交纳地租的对象发生了变化而外其它一切照旧。就象一个工厂本来是属于张某的，由于各种原因，张某将抵押或转让给李某，随着工厂主人的变化，这个工厂里的工人也一同从原来张工厂出售某属下的工人变成李某手下的工人，显然谁也不会认为工人被连同工厂被买卖、抵押或转让了。何况和工人做工有工资一样，西藏农民支付劳役和实物地租也是以获得土地使用权为前提的。与工人一样（当然其中的剥削量另当别论），其中的交换性质是非常明显的，农民从来就没有签下卖身契约，当这种劳役和实物地租超出一定限度时，农民还可以上告或结束双方的契约关系，即退回差地变成只交纳象征性人头税的「自由民」「53」，所以，在少数材料中，中共将随着土地分封给寺院、官员，从而使种植这些土地的农民交纳地租的对象发生变化的现象解释为农民随着土地一起被买卖、转让或抵押是于理不通的，因为不管政府收回土地或将土地分封给谁以及短期转让等，农民的地位和租税并没有发生任何的变化。另外，许多庄园主尽可能限制自己的庶民外嫁，因为这意味着自己劳动力的丧失，鉴于这一点，西藏政府『曾经下过命令，不许因为男女双方不同主人，而干涉或拆散农奴婚事或影响婚后夫妻生活』「54」。

    再说所谓被束缚在土地上，这在中共的大部分调查资料中都有程度不同的发挥，一般认为西藏农民就是被束缚在土地上的，至于怎么个束缚法，如以1956年调查的《关于甲玛赤康溪卡的调查报告》为例，其中谈到：

    『从溪卡束缚农奴上，可以看到领主是怎样运用土地、暴力、亲邻关系和怀柔等手段的。

    第一：差地是维持农奴生产和生活的条件，同时也是溪卡取得劳动力的来源，…从下等差巴到堆琼，尽管差地在实际维持生活起的作用很小，可是农奴们还是把希望寄托在土地上，不到生活逼的实在无路可走的地步，他们是不愿丢弃犁耙，逃往他乡的。

    第二、噶厦政府的法令是禁止农奴逃亡的，基巧和宗政府有责任协助追捕逃亡农奴。逃亡农奴经溪卡追捕回来后，要严刑拷打，轻则打伤，重则打死。全藏法令和制度的统一，在稳定农奴方面起了重大作用。

    第三、利用亲邻之间的互相监视，利用农奴不愿株连亲邻的心理感情，差役不是依户数摊派，而是以地数摊派，农奴逃走后，差地要由大家分种，差役由大家分担，数量绝不能少。所以溪卡跑了一户差巴，其余差巴往往会主动出来选派人数四处寻找，找到后劝告转回，并且保证大家帮助解决困难』「55」。

    以上就是中共认为农民被束缚在土地上的原因，其中第二条的内容，在中共的社会历史调查中没有看到由政府协助抓回的例子，相反倒是有许多逃亡者被西藏政府农业部收留的例子「56」，西藏政府有关禁止农奴逃亡的法令一事社会历史调查中也没有明确指出，但不管真假，几乎可以肯定西藏政府并没有协助抓捕逃亡农奴。所以可以想象这第二条基本上是基于政治原因不得不加上的内容，现实中这样的例子至少应该不会多，更谈不上普遍性或代表性。而第一条和第三条显然是事实，从这里可以看出的仅仅是庄园主的经营手段或者说为留住农民而由个人采取的措施而已。

    还有一点需要强调的是，由于西藏经济形式单一，由于除了种田而外缺少其它的出路（工商业等），不能因此把农民不离开土地的行为解释成为被束缚于土地。

    事实上，除了西藏政府所属的庄园有政府派驻官员而外，一般的庄园并不是行政组织，当然更谈不上司法权。当然现实中也有鞭打逃亡者的记录，好像主要是由于逃亡者同时也想逃掉债务（农民极少没有债务而逃跑），因此被惩罚，无理且不合法，属于私刑的范畴。

    有些中文资料强调人身依附，认为『封建农奴主强制农奴为他们无偿耕种土地和服各种劳役，这种经济必须以农奴对领主的人身依附为前提』「 57」列宁也说『农民对地主的人身依附是这种经济制度的条件，如果地主没有直接支配农民个人的权利，他就不可能强迫拿些得到份地而自行经营的人来为他们做工』「58」。如上所述，西藏不存在「农奴无偿耕种土地和服各种劳役」的事情，当然也不是「农奴对领主的人身依附为前提」的。而是在土地政府所有制的基础上以劳役或实物货币支付地租（现在的中共就是这样）。如果一定要说地主对农民有什么「支配」，那也类似现代工厂主对工人的支配，并不是无条件的，更不是随心所欲，这种所谓的支配都是以契约交换的方式产生，而不是仅仅从单方面有利益作出的强制奴役。比如，当政府或寺院企图向农民征收超额的差役或赋税时，农民可以拒绝，如四十年代，萨达村与政府发生纠纷，因为政府准备将由于通货膨胀而不值一提的税务改成征收粮食，村民完全拒绝，并指出那项税的产生是他们当初为了表示信仰而缴纳的，他们并没有领取支付这项差税的差地，并要求查阅土地和税务登记册，看其中是否记载了这项赋税，最后以政府败诉告终「59」。从中双方的契约关系是非常明确的。

    而那些没有土地的西藏人，其义务性的税款只有人头税，即不管你的经济状况，只要年满十六岁至六十岁之间都要交纳人头税，但由于差巴支应差役和交纳地租，所以不另外支付人头税「60」。中共将缴纳人头税解释为表现依附关系，当然是根据政治需要牵强附会。

    还有一个疑问，那就是如果自己没有土地而租种他人的土地，并且由于契约的原因（如西藏的以支差为条件拥有土地的使用权）不能离开土地（离开了---这种离开不是指短期性的离开----就不能兑现义务，即支应差役或是缴纳地租），如果因此就算是被束缚在土地上，就是农奴，那么，除了一无所有的无产阶级（西藏没有领种土地的人也是自由人），哪一个人不是受到束缚？工人受工厂的束缚，除非他不干了；西藏农民也一样，除非他放弃差地。这种类似契约关系的束缚如果能称之为农奴，则中国人民公社下的社员是比西藏农奴更农奴的农奴吗？他们一无所有，衣不遮体，食不裹腹，却被强制----真正意义上的强制-----进行无休止的劳作。

    还有就象西藏差民只要领种土地就不能不支应差役，当然还要种地（从理论上讲，你如果支应了差役，怎么种地是你自己的事情），因此不能离开土地一样，工厂里的工人只要想拿工资就不能自由离开工作岗位，如果西藏农民是农奴，那么工人不同样是工奴吗？照这个逻辑推下去，结论肯定是极端荒谬的。

    毫无疑问，西藏的社会制度是落后的，但如果更进一步分析，虽然西藏的政府机关根本就谈不上臃肿，甚至过于单纯简陋，但西藏寺院等非生产（其实是西藏的脑力劳动者）数量庞大，僧侣人口鼎盛时期超过西藏总人口的百分之二十，要想维持如此庞大的人口的生活，在当时完全没有现代工业和交通的西藏，除了加重农民的负担而外没有其它的出路，也许在当时的历史条件下，这种格局又在一定程度上是为虔诚信教的人民所认同的，人民会埋怨自己的劳苦，希望有所改善，但并不一定希望削弱宗教的势力。


注释

    1.部落原是以血渊为钮带的包含若干氏族的较原始的社会组织，但在西藏却不是这样，在此只是根据习惯仍称之为部落。西藏的部落实际上是地域性的乡村公社组织，「为同一语言文化人群之团体，其生活游牧或定居，有具体而微之政治形式」（《蒙藏工作应有之认识》第32页。台湾蒙藏委员会编）。贾德　戴蒙在《枪炮、病菌与钢铁　　人类社会的命运》（台湾时报出版社 1998年）中将人类社群的种类分为队群、部落、酋邦和国家，其中部落是指以亲族为基础的宗教、人人平等的只有几百人的社群，而酋邦是指有几千人，内部有阶级之分，初具官僚阶层、有酋长的社会，照此，西藏的社会结构也是在国家下面由几百个酋邦组成，而不是部落。但本书基于中文习惯，还是以部落称之。

    2.仅仅在卫藏地区就有萨迦法王管辖区、班禅喇嘛管辖区、拉嘉日管辖区，以及卫藏和康区交界的噶囊第巴等，在康区更多，其中著名的有德格王、囊谦王等等。

    3.《西藏的土地与政体》 218页，（美）皮德洛?卡拉斯科着，陈永国中译，西藏社会科学院西藏学汉文文献编辑室编印，1985年6月，拉萨。

    4.《西藏的土地与政体》 218页

    5.《西藏的土地与政体》 219页

    6.见《山南地区社会历史调查》第三章 "土地占有及经营形式 "第二节第一个小标题 "在西藏土地最高所有权属藏政府 "中的有关内容。当然西藏政府没有中共所谓政府代表人民行使权利的政治包装。

    7.《列宁选集》第四卷，第46页。

    8.（采访中，据一些人介绍，西藏政府又叫「德瓦雄」，德瓦类似中文的「部」或比部的范围大而比国家的范围要小的政治实体，雄是政府之意，也就是说西藏噶登颇章政府是由许多的「部」联合建立的政府，这似乎并不是没有道理，因为特别是早期的大部分贵族之姓氏总是与某一个地方有着特殊的关联，如阿沛与贡波等，在采访中，许多人解释说，他们本来就是某一个地方的领袖，由于归顺噶登颇章政权而获得官职成为贵族。而且早期贵族的封地也是连成一片，不象后来的贵族封地支离破碎。这种以地域首领为基础的贵族之没落似乎是在七世达赖喇嘛时的战争中完成的。

    9.《西藏的土地与政体》101页.

    10.载《世界中世纪史研究通讯》总第二期1-2页，此处引自郑强胜、万昌华的《中西早期封建政治比较》一文，载《许昌师专学报》（社科版）1989/1。

    11.载《世界中世纪史研究通讯》总第二期1-2页，此处引自郑强胜、万昌华的《中西早期封建政治比较》一文，载《许昌师专学报》（社科版）1989/1。

    12.《西藏的土地与政体》219页，

    13.《西藏的土地与政体》269页，注35。

    14. 　　15.《西藏的土地与政体》101页。

    16.《藏族社会历史调查》（一）第101页。

    17.在西藏历史上发生过宗教间的冲突，但在佛教占绝对统治地位时，并没有刻意迫害西藏古老的本教和其它宗教如回教和基督教。

    18.《西藏的土地与政体》P80。

    19.《藏族社会历史调查》（二）第56页，山南地区调查报告。

    20.见《西藏山南基巧和乃东、琼结社会历史调查资料》中国藏学出版社1992年1月，北京。

    21.见《西藏山南基巧和乃东、琼结社会历史调查资料》中国藏学出版社1992年1月，北京。

    22.见《西藏山南基巧和乃东、琼结社会历史调查资料》的有关章节第15页。

    23.《藏族社会历史调查》（一）102页。没有死刑是就和平时期而言的，在战争年代，对叛国的人有不少被处死的，如十三世达赖喇嘛时期处死被认为与满清侵略者合作的西藏政府噶伦察戎父子以及《西藏山南基巧和乃东、琼结社会历史调查资料》第14页记载的山南总督在泽塘处死向满清军提供情报的藏人等。

    24.《藏族社会历史调查》第一辑第101页，西藏社会历史资料丛刊编辑组编，西藏人民出版社，1987年，拉萨。

    25.见《藏族社会历史调查》第一辑，第7页。

    26.如《西藏山南基巧和乃东、琼结社会历史调查资料》第15页记载哲古溪堆的雪仲增加差役，随意敲诈，差民向山南总管控告后经拉萨噶厦的批准撤销了其职务。

    27.引自《西藏的土地与政体》87页。

    28.《西藏的土地与政体》88页。

    29.见《藏族社会历史调查》第一辑，56-57页。

    30.《藏族社会历史调查》第一辑33页介绍一户差巴「据说领有政府差地已有二百多年历史」，可见称为「祖业」也不为过。

    31.《西藏的土地与政体》 221页。

    32.《西藏的土地与政体》 221页。

    33.基于劳动力和支差能力的考虑，一些地主甚至设法限制自己的差巴出嫁或入赘外地，『据说西藏政府曾经鉴于男女农奴因不同的主人，要结婚异常麻烦，曾下过命令，不许因男女双方不同主人，而干涉或拆散农奴婚姻或影响婚后夫妻生活』《藏族社会历史调查》（一）第99页。

    34.见《藏族社会历史调查》第一辑，89页，

    35.见《藏族社会历史调查》第一辑，66页，

    36.《黑暗残酷落后的西藏农奴制度》，载《人民日报》1959年4月30日。

    37.见《藏族社会历史调查》第一辑，51-53页，《墨竹贡卡宗的手工业者及医生、兽医简况》银匠、铁匠部分。

    38.《西藏的民主改革》 254页。中共西藏工委对改革中遗留的几个具体问题的处理意见（1961/5/18）

    39.如《西藏山南基巧和乃东、琼结社会历史调查资料》第9页记载山南总管手下的格巴（充当送信或捕盗执法的衙役角色）、伙夫、马仆等都属于囊生，他们每年有18克青稞作为工资。

    40.《西藏社会历史调查》（一）144页，西藏人民出版社，1987年，拉萨。

    41.康区有一些地区被国民党占据后也向差巴派粮，根据中共《四川甘孜州藏族社会历史调查》（四川省社会科学院出版）的调查，『把差巴对土司（指西藏地方官）的负担和对（中国国民党）政府的负担相比，那么后者较前者为重』第18页，「解放以前，差巴支应的劳役，大部分为反动政府所征用.......差巴缴纳的实物赋税，绝大部分归反动政府所得」第55-56页。这些差役赋税都是在原有基础上的增加，由于国民党征收的比西藏原有的还要沉重，因此造成康区人口向西藏政府控制区的大逃亡，『竹钦乡地当德格、邓柯、石渠（均为康区德格王的辖地-引者注）三县交界的驿站，差务十分繁重，原居住有400多户人家，到1938年时已逃亡了180多户』第88页。该书第55页也指出『解放以前』，差巴的劳役和实务赋税等大部分为中国国民党政府。西藏传统的劳役赋税只是少部分。

    42.如十三世达赖喇嘛时期，曾在山南试种茶叶成功，但茶树被当地百姓破坏，原因无他，担心以后会派茶叶差而已。

    43.1890年清查土地后确定的"铁虎年清查清册"一直到五十年代为止都作为支差的依据，这次清查的其中一项就是「为政府官员、服兵役者、对以往定额过高者、赌咒发誓说自己的定额过高者减免差役」，但在采访中，许多人并不知道具体的定额，一般的解释是由于差役数额一般是以庄园或村庄为单位下派，村庄再根据各户土地占有情况分摊，因此使一般百姓对自己应承担的差役数额没有明确的概念。因为在一些没有庄园的地方，『差巴取得土地（包括所住的房屋）要向藏政府订立字据，字据上写明土地数量，年交租金数额，支差项目等。一式两份，一份存于藏政府，一份由差巴自己保存』《藏族社会历史调查》（一）第33页。西藏人民出版社，1987年，拉萨。

    44.在有些地方放债属于救济性质的，如桑通溪卡『放债的对象只是本溪卡的差民，并且只限于贫困的差巴』见《藏族社会历史调查》（一）23页。

    45.见《藏族社会历史调查》第一辑，64页，如直贡寺活佛阿季恩达，拥有劳顿庄园，由于外差太重，差巴全部逃亡，外差只好由活佛家自己支应，活佛死后，其家人终于因无力出差遂将庄园交还给西藏政府。

    46.《藏族社会历史调查》（一），67页，62页。

    47.见《西藏琼结县社会历史调查报告》《西藏山南基巧和乃东、琼结社会历史调查资料》第XX页。中国藏学出版社1992年1月，北京。

    48.见《藏族社会历史调查》第三辑，9页甲本（百长）的产生。

    49.见《藏族社会历史调查》第三辑，40-43页『等级状况』篇。

    50.见《藏族社会历史调查》第三辑，13页「家庭调查」以及第5页的表格及内容。

    51.这种补偿是普遍性的，如孔马部落百长的弟弟到其它部落入赘，留下40头牛作为偿金，充做部落财产。见《藏族社会历史调查》第三辑，10页。

    52.《辞海》（上海辞书出版社1979年版）中的「农奴」条。

    53.『差巴如果确实无力应付差役，在呈请土司或主管人员批准后，可以把身份和份地（即差地-引者注）转让给别人，转让的时候，旧差巴要留给新差巴全部土地和必需数量的房屋、耕畜、农具、种子、口粮、主要家具，还有枪枝（如果是枪差）和马匹（如果是马差），新旧差巴都要交手续费......差巴让出份地后，就不是农奴了，就可以自由迁徙他处了』见《四川甘孜州藏族社会历史调查》（四川省社会科学院出版）第17页。该书第54页也做了类似的说明，并指出让出差地的差民可以保留两袋地，无需应役纳赋，但他死后这两袋地必须退交接替者。这其实也是大部分差巴选择逃亡而不是以正常的方式结束契约关系的根源，因为他已经把这些当初接受差地时一起接受的财产消费掉或不愿交出。

    54.《藏族社会历史调查》（第一辑）第99页，西藏社会历史调查资料丛刊编辑组编，西藏人民出版社，1987年，拉萨。

    55.《藏族社会历史调查》（第一辑）第149页。

    56.『凡逃亡户未经其领主寻获者，最后由藏政府登记，成为直属官府的农奴』见《藏族社会历史调查》（第一辑）第62页。在如西藏政府索囊列空在墨竹贡卡的百余人，都是历年逃亡户经查出后予以收容的。见《藏族社会历史调查》（第一辑）第98页等。

    57.李凤珍《浅析清代西藏封建农奴制的变化》。

    58.《列宁全集》第三卷第158-161页，此处转引自李凤珍《浅析清代西藏封建农奴制的变化》

    59.在康区，非差巴不需要缴纳人头税，见《四川甘孜州藏族社会历史调查》第32页：「他们不领种差地，从而没有应役纳赋的义务，但也没有政治权力」。

    60　在康区，非差巴不需要缴纳人头税，见见《四川甘孜州藏族社会理事调查》第32页：「他们不领种差地，从而没有应役纳税的义务，但也没有政治权力。」


第三章　十七条协议与人民会议

    1951年5月23日，中共当局与西藏政府代表团在北京签订了《和平解放西藏的十七条协议》，协议的大体内容为：

    一：西藏回到中华人民共和国祖国大家庭中。

    二：中共军队进入西藏。

    三：在中共领导下，西藏实行民族区域自治。

    四：西藏的现行政治制度，中央不予变更，达赖喇嘛的固有地位及职权，中央亦不亦变更。各级官员照常供职。

    五：班禅喇嘛的固有地位及职权应予维持。

    六：解释达赖喇嘛和班禅喇嘛固有地位及职权。

    七：尊重信仰自由，寺院的收入中央不予变更。

    八：藏军逐步改变成中国人民解放军。

    九：发展西藏的语言文字。

    十：发展工商业，改善人民生活。

    十一：有关西藏的各项改革事宜，中央不加强迫。西藏地方政府应自动进行改革，人民提出改革要求时，得采取与西藏领导人员协商的办法解决之。

    十二：凡西藏官员不进行破坏和反抗，仍可继续供职，不咎既往。

    十三：进入西藏的人民解放军遵守上列各项政策，同时公平买卖，不妄取人民一针一线。

    十四：西藏的涉外事务由中央政府统一处理。

    十五：为保证本协议之执行，中央人民政府在西藏设立军政委员会和军区司令部，除中央人民政府派去的人员外，尽量吸收西藏地方人员参加工作。参加军政委员会的西藏地方人员，得包括西藏地方政府及各地区、各主要寺庙的爱国分子，由中央人民政府指定的代表与有关各方面协商提出名单，报请中央人民政府任命。

    十六：军政委员会、军区司令部及入藏人民解放军所需经费，由中央人民政府供给。西藏地方政府应协助人民解放军购买和运输粮秣及其它日用品。

    十七：本协议自签字之日起生效。

    以上十七条内容中，第一条确定西藏丧失原有的国家主权 (既然是回到了祖国大家庭，说明西藏原来不在这个大家庭内，也就是说原来是一个独立的国家 )。西藏并入中国后的地位则主要由第二条、第三条、第四条、第十一条、第十五条等关键条款所决定了的。其它的各条都是上述几条的补充。

    第五条是中共在谈判中途加进来的，目的很清楚，就是想利用班禅喇嘛及其力量制衡和分化达赖喇嘛以及西藏政府的力量。

    由于条约没有规定有效期限，所以应该是永久性的。

    根据上述几个关键条款，除了主权和象征主权的外交与驻军而外，西藏的政治和社会制度等形式将继续维持原来的框架（第四条），其地位则是中共领导下的民族自治（第三条），同时，西藏政府应该进行改革，只有这样改革，协议虽然没有具体指明，但显然是以上述框架为基础的改良，否则，第四条和第十一条就相互矛盾了。

    协议第十五条虽然规定成立军政委员会和军区司令部，但同时也表明了他们的职责是为保证协议的执行，因此军政委员会除了维护或保证十七条协议执行而外，不具有或不是西藏的行政管理机构的功能。

    也就是说，西藏政府除了在性质上由中央政府降为地方政府，丧失外交、国防权利而外，继续保持原有的权利。但有关西藏的社会制度应该主动进行改革，如果人民提出改革要求（这是中国留下的伏笔），也应该是与上层协商解决。更主要的是，条约没有规定这种改革必须是中共式的「1」，根据条款内容，这种改革应该是在西藏现有政治制度和达赖喇嘛职权不变为前提下进行。所以，如果不计算丧失主权这一点，西藏政府仍然可以维护一定的权利，只是这些权利的利用方式将会改良，或者说，即使进行了改革，西藏政府治理西藏的权利也将继续存在而不应因此消失。

    毫无疑问，西藏政府是希望维持这种状态「 2」，因为在当时的情况下，维持现状显然是比较明智的选择。所谓已经阔了的希望维持现状，正在阔起来的希望改良，没有阔起来的希望革命。但在西藏，至少根据现有资料，在那些还没有阔起来的阶层当中，并没有任何表明人民期望革命的思潮或症兆。而且，根据采访，中共军队刚刚进入西藏时，凡中共途径地区的藏人对他们并没有很深的恶感，有些甚至抱着一种希望，这当然要归功于中共无所不在的宣传和蛊惑人心的对美好未来的解释以及藏人天生宗教民族，不注重民族国家意识，当然还有无尽的中国银元和绸缎、便宜的茶叶、瓷碗、冰糖等藏人喜欢而原来价值不菲的东西，此外刚开始中共即使征用乌拉，哪怕是被叫去砍柴或干一些轻微的活都会给藏人超额的银元，藏人通用藏币和银子，而银元又是较稀缺的，现因中国人到来而多起来时自然会产生好感，当时在藏人中有一句『共产党象父母，银元如雨自天落』的说法，康区噶瓦喇嘛嘉色仁波齐告诉笔者，这是当时流行的说法，前一句话是套用中共教给藏人的一首歌词内容，后一句话则是藏人的感受。

    同时，中共方面又不失时机的进行统战工作，广送礼物，到处发放布施，并任命几乎全部的藏人领袖人物予各种虚衔，如委员、县长什么的，给予他们其它中国人都望尘莫及的高工资，同时，对宗教不予干涉甚至在宗教节日上那些中国党政官员还扛着红旗、锣鼓宣天的前来发放布施，大张旗鼓地扮演佛教施主和保护者的角色，藏人喜欢施主，所以敲锣打鼓或其它一些方式虽不合佛教礼仪也无妨，这一切在初期似乎真的发生了一些作用，一些藏人因此加入了中共军队，一些佛教大师写出热情洋溢的诗词「3」，说明中共军队虽宣扬人间天堂，但其为人民服务的理想与佛教追求利他、涅盘寂静的目标相似，都是为众生摆脱苦难并谋取幸福等等。

    然而这一切包括十七条协议的签订等等都不过是权宜之计，用中共的话来说就是为了站稳脚跟，因为当时中共面对的西藏不仅地域广大，而且几乎没有现代公路，中共军队虽然具有很强的战斗力，但少量的军队难于征服西藏，大量的军队则给养难于补充或无法保障长达几千公里人背畜驮的漫长给养线。而全民信教的西藏人虽然暂时缺乏强有力的战斗力，但如果他们决心反抗并且在战斗中积累经验则完全有可能成为一支顽强的军队，如果此时西藏再得到中国的敌人美国或印度基于战略考虑而给予的支援，则鹿死谁手是很难讲的。

    因此中共急需要确定主权并争取一定的时间以经营补给线，即修筑公路。有了公路，中国军队可以长距离调动，可以向西藏驻军源源不断的提供补给，这样西藏原有的地理和空间优势马上就变得无足轻重，而中国军队的优势则能够得到发挥。到这个时候，中国政府就可以实施其最终的目的，即用中共的政权代替西藏原有的政权，用共产主义代替西藏原有的封建制度，用共产主义的意识型态代替西藏原有的佛教信仰，在往深层探究，则是将西藏民族同化成汉人，从而对西藏实现真正的永远的征服。这一切都决定了中国的意图不仅要遭到不愿意放弃特权的贵族之抵制和不满，而且更大的不满和反抗将会来自民族意识强烈之藏人精英和不愿意放弃财产的大部分人民以及几乎所有虔诚信仰佛教的藏人，而中共唯一可以凭恃的就是强有力的军队，其回应自然只能是暴力的，从这点而言，双方最后的摊牌是不可避免的，除非中共放弃这些目标，仅仅满足于十七条协议所规定的内容。

    虽然中国军队急于讨得藏人的欢心以便站稳脚跟，但几万大军毕竟是抗着枪，驮着大量的银元进入西藏，因此，西藏人在惊喜并欢呼 "大洋多的象下雨 "的同时，也发现西藏的粮食价格几十倍的增长，当时在拉萨出家为僧的安多玛曲人罗桑格列回忆说：『当时拉萨物价飞涨，突然来了那么多的人，他们没有带食物，但是他们又很多的银元，他们一来就把街上的东西全部买光了，中国人没来以前，一克粮食只要七两半，中国人来后猛涨到七品（一品是五十两），一般的稣油原来只要三、四十两，中国人来后涨到七品以上，致使街上的东西除了富裕贵族或中共军队而外谁也买不起』，从而引起人民的强烈不满，在此期间，西藏历史上第一个以保护自身和民族利益为宗旨的政治组织──『人民会议』也就藉此机会应运而生了。

    人民会议主要是以在拉萨的商人为主组成的反抗力量，有关以商人为主的西藏一般人民「4」所以组织『人民会议』的原因，当时作为人民会议的主要成员之一，后来却从印度投靠中共的阿乐群则在接受中共记者采访时指出：『1950年以前，我主要搞宗教活动，做生意，1950年以后我才参预反革命政治活动......我出身不是贵族，也不是喇嘛，但我对西藏问题却有着个人的认识，1949年西藏快要解放了，那时我有些想法，认为西藏完全是独立的，脑子里没有丝毫不是独立的概念，这样解放军一来，独立就要丧失；第二个想法是，西藏是个信教的地方，我对宗教看的很重，而共产党本身是不信教的，共产党来了，宗教就要灭亡。我反对祖国（指中国）就是从这个原因开始的；第三，西藏是封建农奴制社会，没有一点民主，希望西藏变的民主些。当时我这三种想法，就是组织人民会议的目的』「5」。

    有关人民会议的成立，是从达赖喇嘛逃亡亚东开始的，当时西藏的商人阿乐群则和桑德仓罗桑根登分别组织私人卫队「6」前往亚东保护达赖喇嘛，十七条协议签订后，阿乐群则返回拉萨，由于看到噶厦组织欢迎中共代表张经武，心中不平，乃与在拉萨经商的安珠贡保扎西和其它人商量组织人民欢迎达赖喇嘛返回拉萨，为了不使噶厦和贵族因人民占了他们的先而引起忌恨，安珠贡保扎西等七十多家商人向亚东噶厦提出率众隆重迎接达赖喇嘛返回拉萨的要求，噶厦准许他们到拉萨郊区迎接「7」，他们遂组织了五、六十人其它前往达聂迎接，并在赤松桑巴铁桥处列队欢迎，并以人民代表的名义向达赖喇嘛献了哈达。由于达赖喇嘛准备在乃群佐窝林卡休息三日后方才回拉萨，他们乃返回拉萨组织更大的欢迎仪式，这时由于他们获得向达赖喇嘛献哈达的机会而名声大振，有更多的人要求加入他们的行列，在欢迎达赖喇嘛时人民代表排在仪仗队和贵族之间，由此便打出了『人民会议』的旗号「8」。据南木林?班觉久美的回忆：『在中共进入拉萨的第十七天，一些西藏官员和军方人员组建了反抗组织，组织的宗旨是抗拒中共的威逼利诱，以各种方式反抗中共的占领，这个组织中有堪穷洛桑坚赞、第二代本（扎什）多杰才丹（又名多杰占德）。接着再成立的是人民会议，主要负责人是藏巴拉秀?扎巴成列、洛卡人蚌塘秘书坚赞洛桑和康巴阿乐琼泽（才仁多杰）等「9」』。康巴阿乐琼泽（才仁多杰）在回答中共记者时也指出上述这些人与人民会议同心同德「10」。但从南木林?班觉久美的回忆看，初期成立的由政府官员组成的反抗组织与主要由商人和一般百姓组成的人民会议并没有承接关系。

    另外的资料则称『1951年11月，达赖喇嘛手下的俩名主要官员鲁康娃、洛桑扎西出面，非法拼凑了一个叫做人民会议的组织』「11」。所谓『鲁康娃、洛桑扎西出面』显然是信口指认，因为阿乐群则后来投共后接受采访时依然指出『那边认为我是共产党特务，这边认为我是美帝国主义的特务，其实我什么也不是，完全是自觉自愿......起初和政府没有联系，后来支持我们的大有人在，而真正愿意和我们同心同德的主要有帕拉仲易钦莫、达赖喇嘛侍从泽扎杰丹、孜本朗色林、措墨林堪钦、噶伦洞波扎西林巴....「12」』，其中也没有提到两位代总理。但提出的时间却与中共大军和大量工作人员进入西藏不久粮食物价飞速上涨的情况相吻合。

    11月25日，江央达瓦、丹秋索南、贡觉朋措（诺珠朋措）三人在大昭寺前打卦，神谕指示要迅速组织起来「 13」。人民会议刚开始似乎注重于在人民中的宣传和组织，中文资料收集了一些被指责为人民会议散布的谣言或在拉萨流行的民谣，如『有了达赖喇嘛，不要毛泽东，有了好糌粑，不要吃豌豆，有了柴禾牛粪，不要烧骨头』「14」。

    此后鉴于西藏物价上涨，人民生活困苦，人民会议决定上书请愿，1951年藏历十一月，由江央达瓦、丹秋索南、诺珠朋措、察荣管家伦珠、色幸喀?才旺郎杰、贡波瓦发起的『人民会议』在德吉林卡开始商量请愿书的问题时，江央达瓦指出：『协议中规定，中央人民政府是解除人民痛苦的，所以可以请愿』。请愿书开始由人民会议成员洛桑云丹（唯一一个参加人民会议的僧官）和丹秋索南起草，并在基德林江央达瓦家中多次进行讨论，他们希望请愿书发挥作用，但也明白其中的危险，因此在讨论会上起誓要为『宗教和众生的幸福立志不移』『粉身碎骨在所不惜，永不反悔，我们象亲兄弟一样，生死同当，并向神起誓，内部的事不向外泄』「15」。

    在一些中文资料中笼统地指责人民会议『随意殴打解放军战士，暗杀解放军战士和地方工作人员，夜间悄悄捕捉、暗杀解放军及西藏工委机关和地方工作人员』等「16」，但在中共正式资料（如党史资料或大事记等）中没有这些指责，如有这类事情，必然会大书特书。所以根据中共的习惯，这些指责应该是没有事实根据，或者按中共的说法是「根据政治斗争的需要」做出的。

    1952年藏历一月二十五日（3月21日左右）「17」，人民会议一百多人在嘉日林卡开会，通过了请愿书的内容，并由丹秋索南宣布：『我们要在藏历2月6日向中藏官员呈六个条件的呈文，那天大家在拉萨聚集，呈文生效最好，如不生效，一定要坚持下去』「18」。

    他们准备上呈的请愿书之六条内容，根据中文内部资料的记载为：

    一：解放军进藏后，保持达赖喇嘛的固有地位和权利不变，人民表示感谢。

    二：中央承允保护寺庙，寺庙收入不变更，希望施行到底。

    三：十三世达赖喇嘛圆寂后十九年，西藏政府没有负起发展的责任，发展西藏政府政治很重要，如何发展随后呈文。

    四：靠达赖喇嘛的恩典，过去西藏人生活自由自在，从铁兔年（1951年）起物价上涨，人民生活困难，但掌握支配利益的首脑们对大众利益不关心，使寺庙供奉减少，人民生活穷迫，坏人行劫杀人，请政府改革时首先注意到这种情况。

    五：如果改革西藏自己军队的制度，会引起人民的灰心，一个大国的制度不能兼容于小地方，除依旧例保持少量兵力（指驻藏人民解放军）外，其余希望迅速撤退。

    六：借口汉藏和睦，封闭商路（指对外出口），是西藏羊毛销售不出，商业倒闭，希望迅速商讨，准予依照原来方法经商「19」。

    3月30日，人民会议代表五人按计划将请愿书送至布达拉宫西藏政府，两位总理表示：此举对西藏人民有好处，是西藏史无前例的创举「20」。3月31日，噶厦派人将请愿书送给中共驻西藏的最高级别的代表张经武，引起中国驻军的极大恐慌，他们立即紧急调遣进入山南隆子县的 115团的一个营日夜兼程赶回拉萨并驻扎在墨竹贡噶县境内「21」。同时，中共驻西藏代表张经武写信给达赖喇嘛要求制止，信中称：

    【达赖喇嘛先生：

    我以中央人民政府毛主席代表的身份，向您提出以下紧急通知：

    (一）这两天以来，在拉萨市我们亲眼看到，有很多色拉寺和哲蚌寺等的不正当喇嘛，化装老百姓，携带枪枝，并纠集一部分藏军和流氓，开会宣誓，进行反动活动，企图向人民解放军骚动并抢劫群众，以致造成拉萨市秩序极端混乱的现象。今天商店和群众均已关门，人心恐慌不安。如不立即加以有效制止，可能即将发生不幸事件。

    （二）今天我正式接到噶厦派来秘书通知，说有什么所谓 "人民会议 "的代表，向人民解放军和西藏政府请愿，要求我去参加。经我们调查了解，这些所谓的 "人民代表 "是假借民意，假人民代表是有幕后人物支持的。他们企图用请愿和骚动的办法，达到破坏和平解放西藏办法的协议和民族团结的目的。

    以上两个严重的反动事件，请您即刻下令予以有效制止。否则将会造成对您和西藏人民的极其不良的后果，特此通知，并希答复】「22」。

    当天噶厦八名正副噶伦前往张经武在萨德仓的住地讨论，张经武惊慌地认为事态严重，噶伦们却不以为然，到傍晚快九点，徐淡卢发言指出：『事情到这个地步，我也想不出什么绝招，社会治安是噶厦的事，部队又不好出面，我想事情已经发展到这个时候，只有出下策，能拖到天明不使事态扩大化到发生冲突，再从长计议，既然他们（指噶厦的噶伦们）始终表示不明形势严重的来由，想不出对策，并且又很担心中央代表（指张经武）的安全和事情发展到难于收拾的地步，那好，只好请他们留下与中央代表共安危』「23」。对于这种扣留噶厦噶伦作为人质的行为，在由西藏自治区党史资料征集委员会编写的《伪人民会议始末》中却颠倒黑白，记载为『因噶厦对治安不能完全保障，且天色已晚，他们提出与张代表一起住在工委，我们恐破坏份子借口扣留噶伦寻衅，故请其它噶伦回家，只留下索康、拉鲁和阿沛三人』「24」。

    1952年4月1日早晨八时左右，人民会议千余人由嘉央达瓦等人率领下举行示威游行，前往中共代表张经武处递交请愿书，并高呼「 解放军必须立即撤出西藏」「西藏的会议制度不能改变」「要修改十七条」等口号「 25」，部分游行队伍则留在大昭寺前等待张经武的接见「26」，江央达瓦、达瓦丹增和多杰秋桑等三位代表强行进入张经武在萨德仓的住地并和张经武发生舌战。当时，三位噶伦均在场，后在三位噶伦的劝解下人民代表留下请愿书后离开。

    当天晚上，张经武即致函达赖喇嘛，除了指称人民会议有藏军参加，还宣称由反动分子组成的「拉萨解放大队」已经秘密布置在他们驻地附近，因此，要达赖喇嘛「立即命令」包括达赖喇嘛警卫团在内的藏军和寺院喇嘛各回各营或寺院，「严加约束，不得任意外出」，『立即命令解散所谓的「人民会议」，』『命令噶厦向西藏军区商榷，联合负责，发出联合公告』「27」。

    4月2日，中藏双方发出联合布告，规定「每晚八时起至次日凌晨五点为止为戒严时间，军民等不准活动，不准造谣生事，不准秘密集会或有不轨行为」。当天人民会议一百余人继续在布达拉宫前的印经院开会，表明将继续组织请愿，不达目的誓不罢休。

    虽然西藏的人民会议的成立完全是由于中共大量军队进驻西藏，引起物价上涨『人民生活趋于从未有过的穷困境地，协议中明文规定帮助西藏人民，实际上卖粮食、酥油、肉类只给半价，而且是强迫的。广阔的草原牧场均被霸占去开了荒，籍以成立军政会，下令各宗以千万头牲畜来运输木材，人民会议提出意见时，反而说是勾结帝国主义之行为』「 28」，而且中国当局也非常清楚这一点「29」，而且也明白这不是两个司曹在进行破坏「 30」，然而在实际操作中，中共却完全漠视这一点，除了指责人民会议，还将人民的反抗运动完全归罪于所谓的帝国主义以及西藏政府上层（两个司曹）的煽动。

    4月4日，张经武给达赖喇嘛的信中还要求『请您于四月四日或四月五日亲自召集司曹、噶厦全体官员会议，根据我四月一日向您提出的四项内容，共同商讨有效制止的具体解决办法』「31」，到了4月13日，张经武就召集全体噶伦开会时，却要求他们请示达赖喇嘛撤销两位代总理的职务「32」。由于噶伦们反对，4月 15日他致函达赖喇嘛时，坚持要撤销两个司曹的职务。4月16日，噶伦然巴代表噶厦向张经武提出：『全体噶伦认为伪人民会议的幕后人并不是两位代总理，因为在噶厦开会时，两位代总理曾亲自说过人民会议与他们之间没有牵扯。假如对两位代总理的怀疑还没有消除，今天到会的官员可以担保』，噶伦拉鲁以两位代总理『年纪太老，脑筋很陈旧，说话方式不好，请予原谅』向张经武为两位代总理求情，但张经武以两个代总理从未说过共产党和毛泽东一句好话，并在噶厦会议公开指着阿沛说：『你订的十七条协议不好，给你一个任务把协议修改修改』等理由不被接受「33」。

    如果完全相信中共公布的资料中毛泽东于4月6日的指令「34」，则张经武给达赖喇嘛信中的跋扈就难于解释，因为毛泽东的信中不仅承认在西藏缺乏群众基础，而且提到不解决生产与贸易问题，就失去了存在的物质基础，人民就会被挑动而反抗解放军（其实就是娓婉地承认了人民会议或人民的反抗运动是由于中共的进入造成西藏的缺乏物资-表现为物价飞涨----而引起的事实）。以及中国方面虽然在军事力量上占优势，但在社会力量上占劣势的事实，因此指示中共西藏地方『实际上要准备让步』。然而事实却是中国方面不仅寸步未让，反而于4月15日给达赖喇嘛的信中强力要求达赖喇嘛撤销两位代总理的职务，『交噶厦关押议处』。

    毫无疑问，给达赖喇嘛的信的内容也是根据中共中央的指示写的「35」，因为4月19日，首席噶伦然巴再次请张经武就两位代总理问题给毛泽东发电报，说这是我们第一次求中央，张经武回答说：『我是毛主席的代表，亲自写信给达赖喇嘛，同时亦把一切详细地报告了毛主席，我要听毛主席的话，决不会在此乱做事』「 36」。这封长信以傲慢的口气历数两位代总理的过失，包括指责两位代总理于2月18日的司曹噶伦全体会议上（张国华等人在场）公开指出：「西藏是独立的国家，自己有自己的国旗，并且在泛亚洲会议上悬挂过。汉藏关系是施主与办佛事 的关系。反对悬挂中国国旗，称中共进入西藏是侵略「37」」。指责两位司曹违反协定，对改编藏军持反对态度，假借民意，树立私人势力，阴谋叛乱，不仅没有制止人民会议，反而予以支持，不执行禁止违反协议之非法活动（指人民会议）之命令，以及『并胆敢继续从容非法 "人民会议 "在拉萨市区公开办公活动，到处骚扰，并枪击阿沛住所』，还有就是不经西藏军区司令部批准，擅自调动驻日喀则炮兵团至拉萨，阴谋进行叛乱等等，信中还强硬宣称『从即日起，本代表不再承认鲁康瓦和洛桑扎西司曹职位，因而也将不再和他俩人商讨任何问题』。最后张经武还要求达赖喇嘛提出『爱国主义』的『有能力有威信』的总理候选人名单，『以便共同商量最后决定』。

    这是典型的中共作风，由于达赖喇嘛和西藏政府依然没有遵从，4月19日中共代表张经武带着警卫前往布达拉宫「38」，蛮横地要求达赖喇嘛撤销两位代总理的职务，逮捕人民会议的负责人。虽然中共的行为完全违背十七条协议中达赖喇嘛固有职权不变的规定，虽然对两位代总理的指责牵强附会，人民会议以和平的方式表达自己的意愿，但在中共的压力下，竭力寻求与中共合作、妥协以图尽可能地保护西藏政教权益的达赖喇嘛仍然被迫于4月27日宣布撤销两位代总理的职务「39」。5月1日贴出解散人民会议的布告。

    五月14---18日为止，西藏政府派出桑颇才旺仁增和堪穷詹东罗桑囊杰两人负责询问人民会议的人员，中共派出林亮、王化两人旁听，被询问的人民会议成员包括江央达瓦、约色多杰、伦珠、达瓦丹增、色幸喀扯郎、若珠朋措、丹秋索南、赤仁朋措、多杰确桑、土登桑佩、拥珠、金巴、居勉郎吉、格来等共有十四人。询问的内容是开过那些会议，做过什么决定等。期间人民代表赤仁讽刺两位藏政府官员说：『我们是为政教发展的，你们如果无事做，请在那里坐着好了』，当即遭到训斥。审问毕，西藏政府有两种意见，一种主张严追，若查出有公职人员参予，严惩不贷；另一种是就此让他们悔过，发文宣布非法即可。结果竟然是中共方面提出不要再追查，『说服他们不再追问，并表示坚决反对肉刑』「40」。其实也不奇怪，因为中共知道真的追下去，只会使对两位代总理莫须有的指控之没有根据表现的更加彰显。六月二日，再次审问后即将他们释放。

    如果人民会议的成立从1951年11月算起，到西藏政府宣布人民会议为非法，不过短短四个多月的时间。如此，刚刚开始不久的人民会议组织在中共的压力和西藏政府的妥协下遭到压制，但其成员并没有放弃努力，在宣布人民会议为非法组织之后的六月五日，人民会议散发的 "告政教合一国全体人民书 "就比较明确的阐述了当时的情况和人民会议的诉求：

    『西藏是世界上对于杀人武器不会使用的人，各僧俗人民从来也不愿意其它的人用武器来征服，因为在宗教上僧俗男女都已承认了严格戒杀性命的法规。雪域国家 (西藏)在两千年的历史中，曾遭遇过中英两国的多次侵犯，均被佛教的宏大而胜利。

    之前，共产党在康区，在藏兵寡不敌众的情况下大肆侵犯，当时毛主席以和平解放西藏的办法签订了十七条协议，自此容纳不下更多的人民的土地上来了大批的部队，人民生活趋于从未有过的穷困境地，协议中明文规定帮助西藏人民，实际上卖粮食、酥油、肉类只给半价，而且是强迫的。广阔的草原牧场均被霸占去开了荒，籍以成立军政会，下令各宗以千万头牲畜来运输木材，人民会议提出意见时，反而说是勾结帝国主义之行为，最近拉萨开了一次商业方面的座谈会，要每十人提一些意见来，有人提出有关人民的意见时又遭到拒绝，说现在主要提出关于成立军政委员会的事情，这些问题以后再谈，除了有利于共产党的意见可以提而外，其它的意见便就置之不理，这很明显的说明了政教合一国家已体无完肤了，又如在农村中放农贷，目的在于以高利收人民的粮食酥油等，人民不要时，以花言巧语用尽一切不近人情的办法强迫人民接受，这样虚假的帮助人民，实在可笑。』又说『他们借着势力剥夺了达赖喇嘛的固有职权，这一系列的侵略事实又一次给藏族人民留下了更深刻的不可磨灭的印象，蒋主席和毛主席都为了获得个人的君主地位，谁也不让谁地你争我夺着，蒋介石的背景是美国，毛泽东的靠山是苏联，他们为了达到少数人的幸福，是不惜一切手段的。这种亲苏、美，媚外的陷人民于水深火热的行为，是十指所指、十目所视的。

    警惕吧！全体藏族同胞们，寿终正寝的爹娘也不要忘记了留遗嘱给后代，他们满口道的民族、团结、平等，实际上是想逐步吞并整个西藏，目前地图上只留下太昭地区，明明是他们制造西藏内部达赖班禅的不团结，反说是帝国主义挑拨离间之所致，这又何尚不是欺人之谈呢 "。还说 "藏族人民当中有不少的人为了个人生活问题投降了共产党的，我们认为可惜，我们诚挚的希望全体藏族人民紧密的团结起来，牢记着法王松赞干布的一句话 :'藏族人民原先的父亲是项秋生巴，母亲是扎生来都，祖先只有一个，因此我们不分你我，紧紧地团结一致，绝不要堕入用挑拨离间来征服我们、用花言巧语来征服我们、用武力来征服我们的深渊』。「41」

    人民会议被宣布非法后，江央达瓦和古雪珠陶组织了『教友共济会』（缺卓吉白约古），继续进行活动，他们鉴于在西藏难于取得成效，决定向国际社会寻求支持，决定派出朋措扎西（又叫群则朋措）、才仁多杰（又叫群则才多）和觉拉（其美旺嘉）三人前往印度向联合国请愿，江央达瓦谈到派人出国的目的时对罗桑云丹说：『本来西藏是个自主独立国，现在被共产党侵占，名义上说解放西藏，实际侵略西藏，是西藏成为中国人的统治范围，而且不断向西藏增兵，在这种情况下，西藏民族最关心的是，改变我们的主权，政治制度和救星达赖喇嘛的事业。因为共产党是完全学习苏联的制度。因此将有根本毁灭佛教的危险』「 42」，然而由于中共获得情报，在日喀则秘密将朋措扎西逮捕，从9月17日到10月10日9日近一个月的威逼利诱，朋措扎西承认了大部分，中国政府随即将他的交代于12月8日交给达赖喇嘛，达赖喇嘛令噶厦处理，10日晚，噶厦命令将丹秋索南、查瓦仲易、珠陶和江央达瓦逮捕并关押在警察代本驻地，半年多以后在中共监视下让朋措扎西和觉拉对质，觉拉否认一切，不久经中共同意他们均获释。

    至此人民会议进入低潮。

    1954年达赖喇嘛前往北京回来时，由于听到要成立西藏自治区筹备委员会，人民会议成员认为『我们西藏是独立的国家，各种机构都有，不需要成立筹委会』「43」，表示反对，达赖喇嘛返回时，人民会议先后派出三批人前往迎接，第一批代表是阿乐群则和雪嘎格隆罗桑朋措、觉拉毕索热、杰冬和塔工拉拉等人，与当地藏人领袖多有接触「44」，日喀则人民会议代表拉木秋?扎巴赤列受日喀则大小头人和百姓代表等的推举前来拉萨向达赖喇嘛致敬，在拉萨与阿乐群则等人民会议成员接触后成为其中一员，他们在拉萨除了组织为达赖喇嘛献礼「45」，随后他们起草了『卫藏康区人民意见书』，对此阿乐群则回忆说：『我们研究了呈送这份文件的办法，我们想，送文件的人可能有去无回，需要坐牢、杀头的准备，但是大家都要去，怎么办呢？后来我们想了个办法，第一批去3个人，第二批去6个人，第三批18个人，第四批36个人，第五批72个人，如果这些人全完了，我们人民会议领导反对汉人的事业就尽到了责任，以后是西藏其它人的事情。但是第一批谁去？确定由卫藏康各出一个代表，藏包括阿里，卫包括山南，康包括安多』「46」。第一批有阿乐群则和朵嘎、拉珠三人组成，他们伪装成主仆进入工委所在地宇妥院内，向秘书长呈交了请愿书，中共方面表示以后再回答，他们平安回来后，再将请愿书副本呈交噶厦，因为第一次呈交时先给噶厦后给中共，结果中共一口咬定是噶厦和两位代总理唆使，故这次是先给中共，再给噶厦。但此后他们前往要求回音时却再也不让他们进入，两个月左右后，噶厦宣布人民会议是非法，必须解散，对此阿乐群则回忆说：『有一天（11月16日---引者根据《伪人民会议始末》注），噶厦在诺布尔卡开大会，突然把我们叫去，我看到盖着达赖喇嘛印章的大布告……索康在会上说：「西藏历史上，从松赞干布起，和尼泊尔、英国以及和汉人发生战争，进行交涉的都是由我们政府和贵族去做，你们平民不得干预，现在，达赖喇嘛的布告马上就要张贴了，我先对你们进行教育」索康说这番话时非常恼怒，他们认为我们是民反，想要推翻他们，代替他们的权利，所以恼羞成怒，说到最后问大家：「是不是这样」？在床的官员都说对对。我不服地说：「你说的不错，跟尼泊尔、国民党打过仗，这是可能的，他们都不是要消灭宗教。这次共产党和以往不一样，他们要消灭宗教。你们为保护自己的地位、财产，那就保护吧！人民一定要斗争到底」，我的俩个助手也附和说「一定要斗争到底」「我对三宝起誓，我们要继续活动」，就这样散会了』「47」。

    随后由于是达赖喇嘛下令解散，人民会议便停止了活动，到正月祈愿大法会时，街上出现大量的传单，由于内容与人民会议的请愿书相似，中共一口咬定是人民会议所为「48」，噶厦于是又将阿乐群则和崩塘仲易、拉木秋?扎巴赤列逮捕，他们被关押了半年多，期间拉木秋?扎巴赤列在狱中逝世，其它二人经三大寺担保获释。有此以人民会议的名义的活动基本上已经停止，其成员的反抗活动并没有停止，并发展出轰轰烈烈的四水六岭护教志愿军。根据中共的资料，『至到1959年3月10日西藏武装叛乱发生，拉萨地区的伪人民代表，除了二十一名早已成为设在噶伦堡的反动组织西藏自由同盟（即西藏幸福事业会）的主要成员，有四名去山南参加武装叛乱外，另有四十三名成为拉萨叛乱的骨干』「 49」。

    注释

    1、在西藏自治区筹备委员会成立大会上，中共副总理陈毅表示根据十七条协议，改革必须要进行，但何时改，如何改则可以协商。

    2、十七条协议由西藏扩大会议同意就是由于这些许诺。

    3、例如著名的格西西绕嘉措，他以诗歌表明中共所追求的共产主义其实符合佛教教义等。之前，格西西绕嘉措还曾经在中国国民党时期的蒙藏委员会任职。

    4、有关人民会议的成员，中共文献指出人民会议成员是『有商人和无业流氓为骨干纠合各种社会渣滓组织起来的一个公开的反革命组织』『反对祖国统一的商人、寺庙管事、不规僧人等』『以商人和无业流氓为骨干』分别见西藏自治区党委党史资料征集委员会编《西藏党史通讯》 1989年第2期第9页《伪人民会议始末》以及《中共西藏党史资料丛书----平息西藏的叛乱》第3页；《 1949-1966中共西藏党史大事记》第36页，西藏自治区党史资料征集委员会编，西藏人民出版社，1990.12。

    5、易里《阿乐群则谈伪人民会议情况》载《西藏党史通讯》 1989年第2期（总第24期）第24页。西藏自治区党委当时资料征集委员会主办。

    6、阿乐群则指出所谓私人卫队就是由他和由他武装的他的五个伙计组成（易里《阿乐群则谈伪人民会议情况》载《西藏党史通讯》1989年第2期（总第24期）第24页。西藏自治区党委当时资料征集委员会主办。

    7、《伪人民会议始末》载《西藏党史通讯》1989年第2期。

    8、易里《阿乐群则谈伪人民会议情况》以及西藏自治区党委当时资料征集委员会的《伪人民会议始末》分别载《西藏党史通讯》 1989年第2期（总第24期）第24页和9页，以及《中共西藏党史资料丛书----平息西藏的叛乱》第3页。西藏自治区（以及西藏军区）党史资料征集委员会编，西藏人民出版社，1995.8。

    9、《南木林班觉金美回忆录》藏文版第70页，西藏文献图书馆印行， 1988年，印度，达然萨拉

    10、易里《阿乐群则谈伪人民会议情况》载《西藏党史通讯》 1989年第2期第29页。

    11、沈开运等九人编着《透视达赖》（上）第104页，西藏人民出版社，1997年12月。另据《 1949-1966中共西藏党史大事记》 1951年11月25日下载：『部队进入拉萨后，以鲁康娃为首的上层反动份子一方面煽动群众向我寻衅闹事』似也证实上述时间。

    12、易里《阿乐群则谈伪人民会议情况》载《西藏党史通讯》 1989年第2期第25、29页。

    13、 吉柚权《西藏平叛纪实》第8页载他们先是「通过赤江和森本堪布、丹增堪布向达赖喇嘛申请成立人民会议，达赖喇嘛批准」然后才去大昭寺前打卦，而《伪人民会议始末》中称是此后去拜见达赖喇嘛。有关神谕内容，《伪人民会议始末》载为「要组织起来」，《西藏平叛纪实》则称内容为「必须将共产党、解放军赶出西藏，否则西藏就要大祸临头」。

    14、吉柚权《西藏平叛纪实》第8页。

    15、《伪人民会议始末》第10页。

    16、吉柚权《西藏平叛纪实》第10页。

    17、根据吉柚权《西藏平叛纪实》第10页的记载，「人民会议」反对十七条协议，强烈要求解放军撤出西藏以及发表西藏要独立的演说等，对此，中国方面除了再三要求西藏政府采取措施，中共西藏军区还发布布告进行制止，在布告发布后的第二天，人民会议负责人嘉央达瓦召集六十多骨干在加热林卡开会，会议由丹秋索南主持，会议确定了采取情愿的形式以及情愿的六条内容。

    18、《伪人民会议始末》第10页。

    19、《伪人民会议始末》第10页。另据南色林的回忆六条内容为：西藏的政教领袖只有达赖喇嘛。西藏是一个拥有自己的服装、风俗习惯、语言文字、和自主发行钱钞等的自由独立的国家。中共政府暴力侵占昌都后签订所谓的十七条协议，向西藏派遣大量的军队，所谓的十七条协议是完全按照中共的愿望，我西藏政府和人民绝难遵从承认。西藏没有任何帝国主义的侵入，此事与中共无关。西藏人民在自己的土地上自食其力，不需要外界的支持，西藏地域狭小，涌入这么多中国军队，造成物价上涨，人民食物缺乏，因此，中国军队要撤出西藏。西藏象以往一样可以自己保卫西藏的安全。以上内容在回忆中虽未列条，但归纳起来仍是六条。然而对照毛泽东4月 6日起草的《中共中央关于西藏工作方针的指示》中『其情愿书的内容很有策略，并不表示决裂，而只是要求我们让步』以及『在请愿书内批评了十四世达赖喇嘛，使达赖在政治上不负此次示威的责任。他们以保护西藏民族利益的面目出现』等内容，不仅用词不应该这样激烈，而且具体内容也不一样，因为南色林是很多年以后的回忆，而且不是当事人，因此引用了中文的记载。

    20、《伪人民会议始末》第11页

    21、中共西藏党史资料丛书《平息西藏叛乱》第4页（西藏军区党史资料征集领导小组和西藏自治区党史资料征集委员会编，西藏人民出版社，1995.8）。这支部队后来也一直未再去隆子县，从而为后来四水六岭护教志愿军占领山南以及达赖喇嘛和成千上万的西藏僧俗逃离创造了条件。

    22、中共西藏党史资料丛书《平息西藏叛乱》第43页，

    23、吉柚权《西藏平叛纪实》第13页

    24、《伪人民会议始末》第15页

    25、吉柚权《西藏平叛纪实》 14页。

    26、《伪人民会议始末》第11页

    27、中共西藏党史资料丛书《平息西藏叛乱》第44页。

    28、吉柚权《西藏平叛纪实》第25页「告政教合一全体人民书」。

    29、毛泽东4月 6日起草的《中共中央关于西藏工作方针的指示》中指出：『我们维靠两条基本政策，…第一条是精打细算，生产自给，并以此影响群众，这是最基本的环节。公路即使修通，也不能靠此大量运粮。印度可能答应交换粮物入藏，但我们的立脚点，应放在将来有一天万一印度不给粮物我军也能活下去，第二条可做和必须做的是同印度和内地打通贸易关系，使西藏出入口趋于平衡，不因我军入藏，而使藏民生活水平稍有下降，并争取使他们在生活上有所改善，只要我们的生产和贸易两个问题不解决，我们就失去存在的物质基础，』中共西藏党史资料丛书《平息西藏叛乱》第47页。不久中共甚至通过外交手段从印度运送了两千五百吨大米。

    30、 4月 6日，由毛泽东起草的《中共中央关于西藏工作方针的指示》中指出：『最近拉萨的示威，不应只看作是两司伦等坏人做的，而应看作是藏政府的大多数人向我们所做的表示。其情愿书的内容很有策略，并不表示决裂，而只是要求我们让步，……他们知道在军事力量方面弱于我们，但在社会力量方面则强于我们。我们应当在事实上（不是在形式上）接受这次的请愿，把协定的全部实行延缓下去……我们目前在形式上要采取攻势，责备此次示威和请愿的无理（破坏协定），但在实际上要准备让步，等候条件成熟，准备将来的进攻』中共西藏党史资料丛书《平息西藏叛乱》第47页。

    31、中共西藏党史资料丛书《平息西藏叛乱》第46页。

    32、中共西藏党史资料丛书《平息西藏叛乱》第51页。

    33、《伪人民会议始末》第16页

    34、《毛泽东选集》第五卷。中共西藏党史资料丛书《平息西藏叛乱》第47页。

    35、4月 8日，由毛泽东起草，以中央名义发给西南局和西藏工委的电报中进一步指示：「决定以后关于我方和藏方发生的政治、军事、外交、贸易、宗教、文化等交涉、商谈和处理事件，均集中由中央解决，西藏工委直接向中央作报告，同时告知西南局。西南局对这些问题的意见向中央提出。……最近在拉萨创办小学一事没有报告和请示，是不对的。此外似乎还有一些事也未事先报告和请示。此点务请工委严格注意，必须认识到藏族问题的极端严重性，必须应付恰当，不能和处理寻常关系一例看待」。见《 1949-1966中共西藏党史大事记》第37页。在事无巨细都要经过中共中央的情况下，张经武要求撤销两位代总理的要求和信件，这样一个关系西藏全局的问题不可能是他本人自做主张。

    36、《伪人民会议始末》第17页

    37、当时总理乐康瓦还提出了十七条协议「是阿沛一人包办」，是强加给西藏的，要做出修改等。见《中共西藏党史资料丛书----平息西藏的叛乱》第2页。

    38、虽然中文资料如《西藏平叛纪实》把张经武前往布达拉宫宣渲染成大无畏地深入虎穴的样子实在很可笑，但对照之前他们扣留三位噶伦陪伴过夜，以及将在隆子宗的部队调回拉萨等，可窥知当时人民的不满以及中共的疑惧和不安。

    39、达赖喇嘛《我的土地和我的人民》一书中解释说：『我理解到，如果我们继续反对或愤慨于中国官方，那只会更多地导致压抑和愤慨的恶性循环，最后又必然引致暴力的爆发，而暴力是无谓的，如果我们与他们战斗，他们会永远取胜。而我们自己手无寸铁又缺乏组织的人民将会成为牺牲品。我们唯一的希望是和平规劝中国人履行他们在协议上做出的承诺，非暴力才是唯一的，最后，也许是在几年的耐心之后，可能会赢得某种程度的自由的手段。那就意味着任何可能时的合作，以及任何不可能时的消极抵抗。......非暴力才是道德的唯一方向，这不仅是我个人的深刻信仰，也显然是对佛陀教导的遵从』。两位代总理辞职后，达赖喇嘛没有再设立总理之职，对此他在书中解释说：「如果司伦只是中国人的代罪羔羊，那么司伦也是无济于事的，还不如我自己担负起全部责任」。

    40、《伪人民会议始末》第18页

    41、《西藏平叛纪实》第25页，吉柚权着，西藏人民出版社，1993/10，拉萨。

    42、《伪人民会议始末》第11页

    43、易里《阿乐群则谈伪人民会议情况》载《西藏党史通讯》 1989年第2期第25页

    44、据阿乐群则在回答中共记者时回忆：『我们的代表到了理塘，和当地土司头人开了一次会，一共有24人参加』，会议决定在拉萨采取和平方式，若不成功则采取武力，见易里《阿乐群则谈伪人民会议情况》 26页。采访中也有当事人谈到阿乐群则在康区鼓动人民反抗中共。

    45、《伪人民会议始末》第12页指出阿乐群则和阿南拉罗桑羊批、觉比群则、安多列谢等四人邀集多杰吉村、扎西次仁等四十余家大商号联名成立敬献会，向达赖喇嘛献礼。

    46、易里《阿乐群则谈伪人民会议情况》载《西藏党史通讯》 1989年第2期第26页

    47、易里《阿乐群则谈伪人民会议情况》载《西藏党史通讯》 1989年第2期第27页

    48、阿乐群则对中共记者否认为他们所为

    49、《伪人民会议始末》第14页


公路的通车

    中共在西藏的统治是分三个阶段进行的，首先是进入西藏，这一点通过昌都战役和十七条协议基本达成。接着是站稳脚跟，在西藏立足，为此中共在西藏一直采用所谓的一手硬一手软的两手策略，除了利用军力压迫达赖喇嘛和西藏政府压制西藏上层和人民的反抗，同时还运用统战手法到处送礼，对几乎全部官员酋长大喇嘛和有名望的藏人给予高官厚禄，不用上班工作就自动送上超量的银元，由于给予他们很高的职务和待遇，同时又表示完全尊重西藏原有的传统等，因此虽有阻力，但还能维持。当他们感到脚跟已经站稳时，他们就会推行第三个阶段的任务，那就是按照他们的意愿改造西藏，建立自己的政权并以暴力消灭西藏的大部分上层（留下少部分温顺的作为洗心革命的典型和榜样）和被认为是与他们的观念敌对甚至不一致的思想和持这种思想的人（在西藏主要是宗教），从而在西藏建立一个与中国本土同质性极高的政权。

    而公路显然是中共在西藏能否站稳脚跟的主要标志，中共在西藏本地无法取得任何足以凭持的同盟和支持者的情况下，推行自己的意志就只能通过自身具有的暴力手段，而使用暴力的前提是有能力把这些力量送到西藏，因此，公路就变得至关重要，公路修通，中共才能调集军队，发挥他们拥有的绝对优势，如此西藏原来可以凭借的地理环境优势就大打折扣了「1」。

    因此，中共在与西藏政府虚于委蛇的同时，却调集了十多万军队和民工，埋头修建从中国通往西藏的公路。当昌都战役刚刚结束，中国政府和西藏代表还在北京正在进行谈判时，中国政府即已抽调大部分兵力于5月6日开始修建川藏公路，由于需要跨过许多的江河高山，劳动强度极大，因此，仅修建川藏公路据说就造成三千余人的死亡「2」，即使代价如此巨大，中国政府仍不惜一切地同时修建川藏、青藏两条公路。

    当康藏公路甘孜至昌都段于1953年11月20日通车时，毛泽东、朱德亲自给筑路人员题词表示祝贺，甘孜到昌都通车，不过是公路从中国四川通过划并四川的西藏地区，刚刚到达所谓的西藏自治区的东部边界而已，距离拉萨尚遥远，中共最高领袖都予高度重视和赞扬，可见中共高层是如何重视把公路修到西藏去的问题，也可知 公路对于中共巩固对西藏的占领以及进行社会主义化的重要性。

    为了稳住西藏政府和以日常生活受到很大影响而强烈不满的西藏人民，中共除了加紧修筑公路，还不忘随时向藏人描绘美好的未来。1952年10月8日，毛泽东在接见西藏代表团时宣称共产党保护宗教信仰，『今天对宗教采取保护政策，将来也仍然采取保护政策』，『西藏地方大，人口少，从现在的二、三百万发展到五、六百万，然后再增至千几百万就好。还有经济和文化也需要发展，文化包括学校、报纸、电影等，宗教也在内。过去的反动统治，清朝皇帝、蒋介石都是压迫剥削你们的，帝国主义也一样，使得你们的人口得不到发展。共产党实行民族平等，不要压迫剥削你们，而是要帮助你们，帮助你们发展人口、发展经济和文化』。毛泽东并说：『如果共产党不能帮助你们发展人口、发展经济和文化，那共产党就没有什么用处』「3」。

    1954年4月29日，中国和印度签订《关于中国西藏地方和印度政府之间的通商和交通协定》，在这项协定中，第一次提出了互相尊重领土主权、互不侵犯、互不干涉内政、平等互惠、和平共处的五项原则。同时以互换照会的形式，规定在照会互换之日起六个月内印度政府撤走其在亚东、江孜的武装部队，印度政府在西藏经营的邮政、电报和电话等企业以及印度在西藏设立的十二个驿站则折价交给中国政府等。

    通过这个条约，中国基本上解除了印度这个近邻西藏，且很有可能成为西藏盟友的国家在中共放手大干时支持西藏的后顾之忧。

    同年7月，应中共的邀请，达赖喇嘛赴北京参加第一届全国人民代表大会；

    同年12月25日，从四川到拉萨和从西宁到拉萨的公路正式通车。至此，西藏严酷的自然环境和地理对中国军队的制约和限制看上去已经是可以克服觉的了。

    1955年12月3日，中国政府指示西藏工委：『自从去年达赖喇嘛、班禅来京出席全国人民代表大会以及川藏、青藏公路通车后，西藏形势已发生了重大的有利的变化，在这种情况下，我们应该更积极地开展工作，特别是应该更广泛更放手地开展统一战线的工作。以巩固既得成绩，进一步肃清帝国主义和国民党的影响，孤立反动分子，为建立西藏自治区和逐步开展群众工作创造条件』「4」。

    显然，中共认为公路通车使「西藏形势发生了重大的变化」，根据笔者的解读，中共已经有实力干他想干的事情，现在需要的仅仅是一个借口，而达赖喇嘛前往北京已经同意成立西藏自治区筹备委员会就是最好的借口。但由于中共认为划并中国其它省份的『西藏民族』（十七条协议前定时的称呼）并不受十七条协议的保护，因此不必等到找到借口为止，因此，民主改革首先在西藏康区进行。


民主改革（1956年）

    中国历史上，土地一直是社会稳定的根本，每一次的农民战争，反叛的农民军无不以均田减粮作为招纳人民反叛的最有力的武器，中国共产党这个从农村起家以农民为骨干的政府，也向农民作出了耕者有其田的承诺。在战争年代，中共通过无偿掠夺有产者的土地和财物，将财物转化为军费，将土地分给人民以争取人民的支持和拥护并夺取了政权。随后中国政府基于在乡村建立政权的需要以及兑现诺言，从1950年开始在中国大陆进行土地改革---即把土地分配给人民，期间整个社会的成员被划分为不同的等级，原来的地主阶级从养尊处优一下子变成了社会的最低层，而原来的无产者则可以意识到自己原来贫穷的高贵，这时候民兵组织等就会建立起来。而残酷地斗争地主则成为在任何地方都要上演的保留节目，很多地主被直接处死，朝鲜战争的爆发更加据了这一过程的残酷。

    土改运动到1952年左右大体就结束了，几乎每一个农民都分到了土地，但土改后人民依然普遍贫穷的现象并没有改变。而中共在完成土改后，在苏联的帮助下，中国政府急于要实现工业化，而直接面对的却是工业化需要大量资金投入的问题，如此庞大的原始资金或原始积累，中共就只有从农民身上打注意，意识型态加上这一具体而实际的需要，促使中国政府加快了原来认为应该是漫长过程的农业合作化运动，因为农业合作化将使中共更容易控制农村和集中剩余资金以及征税征粮，这个时候人民就只有努力劳动的义务，其它的都由政府来安排----当然主要是剩余价值的安排，从而可以为城市提供稳定的粮食供应，为城市工业化提供资金。因此到1955年10月通过《关于农业合作化运动的决议》前后，中共在全国推展的合作化运动以异乎寻常的速度推展，这个时候，不仅全国有五千几百万农户加入合作社，而且毛泽东相信『这件事情告诉我们，只需要1956年一个年头，就可以基本上完成农业方面的办社会主义的合作化。再又三到四年，即到1959年，或者1960年，就可以基本上完成合作社由半社会主义到全社会主义的转变』「5」。

    而这个时候，通往西藏的公路正好修通，于是中共认为它对西藏的布局已经完成，因而甩开帮助他进占西藏之十七条协议的约束，开始对西藏原有的社会结构、文化体系和政权系统给予最后的一击，中共将此称之为民主改革。

    1955年3月9日，达赖和班禅还在北京时，国务院第七次全体会议公然违背十七条协议，通过了《关于成立西藏自治区筹备委员会的决定》，指出： "西藏自治区筹备委员会是负责筹备成立西藏自治区的带政权性质的机关，受国务院领导 "国务院还决定达赖喇嘛为主任委员，班禅、张国华为第一、第二副主任委员，阿沛为秘书长。筹委会由五十一人组成，西藏地方政府十五名，班禅堪布厅为十人，昌都解放委员会十名，西藏工委方面五名，其它方面（包括主要寺庙、主要教派、社会贤达、群众团体）十一名。

    根据中共先宣传、先实行（部分地区），然后以文件（起着法律的作用）形式予以确定并推广的一贯做法。1955年10月通过《关于农业合作化运动的决议》时，合作化运动其实已经早已实施。


在长江以东康区的民主改革

    根据现有的资料，在西藏最早实施合作化的是划并云南的西藏康区，由于中共在西藏的民主改革一上场就是社会主义运动或者说所谓的合作化运动，自然引起藏人强烈的反抗，也因此，所谓民主改革的残酷性从一开始就已经令其它藏人闻民主改革就变色，《中共在藏暴行实录》谈到当时应该是由谢富治统治下的被划并云南的西藏康区进行民主改革的情况，其中谈到：『1954年左右，由李军长率领的大量中国军队涌入迪庆地区，强行驻扎在寺院和殷富人家的家庭中，强制处死几乎家家户户都有的看门狗，禁止锁门，然后分别男女，将喇嘛、地方执事和殷富人家全数逮捕，将鄂博寺僧洛桑晋巴等十六人管在木槛中，四肢以铁钉钉死在木槛上，然后在前后左右点火焚烧，为了避免立即烧死，让火苗与受害人保持一定的近距离，使受害人因烤焦而浑身起水泡以至最后烤死为止，经历难于描述的痛苦。此事为人所周知后，以会议秘书毕色为主的 68人由于恐惧而跳河自杀。并强制老僧与少妇成亲，少僧与老妇成亲，违者当场枪决。甚至让父女母子相互乱伦等等，还有恐吓藏人，除了这些刚生下来的孩子是共产党的，你们都是反动派，要消灭你们等，同时将雍珠纳嘉、杰色阿丁等 25人逮捕后四肢绑上铁棘，吊在空中，然后在脖子上吊上 25斤重的石头，腿上吊上 35斤重的石头，然后从眼中钉竹纤，直至竹纤从后脑勺串出而亡』。邻近这些地区的芒康普巴本才仁多嘉回忆说：『当时长江以东的情势已经是十分紧张，以吊打、竹签钉入指甲缝中、以油浇头点燃焚烧等各种残酷的刑法和拷问的消息不断传来，一些头皮被烧焦的藏人也逃过长江避难，使江西的藏人对民主改革完全绝望』。

    而划并四川的康区，中共在很早以前就已经开始进行准备工作，为了在藏人中树立起自己的形象，几乎无条件的支持一些地痞无赖和乞丐，把这些人称之为积极分子。这些人大部分平时为乡里所不齿，但中共在任何时候都需要他们，例如开会时，首先总是宣布一切都要由人民自己决定，政府干部只是提供一些建议作为参考，虽曰参考，如果讨论结果不符合他们的愿望，就会一而再地提出建议供参考，实在不行就会召集这些以中共官员马首是瞻的所谓极积分子说：「人家的思想觉悟低，但你不应该是这样」等，这些人于是就成为代言人，总之最后的结果必须是符合中共意旨的。

    中共了解西藏社会状况的方式也是五花八门，大约 1954年左右，中共在各地以县为单位召开会议，声称要改善人民的生活，改善的方式是给与没有土地的人予土地，播种所需的种子和工具可以由人民政府发放，然后以摸底了解那些人需要政府提供帮助为由，派出工作队到各村庄进行调查，了解的重点是谁在人民中拥有崇高的威信，谁可能会成为领导者或有领导的才干以及调查财物主要是金银和粮食等。有时候则是发放一些粮食和衣物，其主要目的也是为了了解哪些人是人民所信赖和在人民中有威信的人，中共工作队走家串户要求人民推荐信得过的人，宣称如果没有信得过的人的配合，我们不知道应该怎样和向谁救济等。对此据娘荣阿丁回忆：『一位中共官员告诉我：我们要将改善人民的生活，其实接着将要展开民主改革，那时侯如果不知道谁在人民中拥有威信，谁与人民相处的好以及财产背景等，则民主改革很难完成，要破坏可以号召人民的有威信的人物与人民之间的关系，您是自己人，如果不能了解这些，工作起来就可能会有许多的困难，但这些不能告诉其它人』「 6」。另外，中共在各地成立各种机构，如康区的保甲组织，一个甲是由甲长、副甲长、一个秘书、一个中国人的代表等四人组成，在二十五族地区则称为雪噶政府，中共吸收一些地方官员酋长喇嘛加入，实际操作中则架空他们，到民主改革时，马上在很短的时间内调来大量的人，直接充实这些组织，于是这些组织代替原来的权力结构成为唯一的权力机构。

    虽然中共作了不少门面功夫，但由于中共在西藏的民主改革实际就是合作化运动，因此人民对自己的利害还是很明了的，因此民主改革一开始，藏人马上就用武装反抗做了回答。西藏社会并不禁止私人拥有武器，因此，藏人掌握武器被认为是合作化运动最大的威胁「 7」，因此中共的合作化运动首先是从收缴武器以及发动群众开始的，为了发动群众，中共在康区先安排被任命为县长、主任什么的藏人上层人物到内地去参观学习，在他们离开后，各个县召集早已经物色好的穷人（大部分县都是五百名，可见中共统一行动时连物色穷人和地痞打手也是按统一部署进行的）或流浪者在县城学习，在为期近三个月的学习期间，中共竭力鼓动这些人，教育他们寺院、部落酋长都是剥削压迫人民的寄生虫，提醒他们是受害者，寺院和酋长以及那些富裕家庭就是由于剥削了他们才致富的，「否则为什么他们富你们穷」？然后中共再告诉这些穷人和流浪汉：从今天开始，我们共产党为你们撑腰，你们不要怕任何人，我们是一家人，我们要翻身当家做主，未来是你们的等等。在中共的反复动员开导下，这些人开始真假混合着控诉他们怎样被寺院和酋长所剥削压迫等，于时，这些人就被称为积极分子，他们大部分都被武装了起来，然后中共再以此为打手，开始收缴枪枝，他们召集藏人开会宣布：『群众要求改革，我们希望改革和平进行，第一步是要收缴枪枝，因为有人民解放军维护治安，所以人民不需要拥有武器』。但藏人完全不相信解放军，也拒绝接受合作化，『农民都不愿意放弃私有的土地，那怕只是极少的一片』「 8」，并纷纷以武力抗拒中共，从巴塘、理塘开始的武力反抗迅速蔓延，中共原来以为将藏人领袖调开软禁，人民群龙无首，必然俯首听命，没有想到却招致激烈的反抗，由此中共意识到那些酋长才是容易妥协的对象，于是这些人奉命回来劝阻藏人不要反抗，结果一些人照办了，如雪域护教军围困的敌军由于帮达仓的游说而脱险，理塘寺的反抗军由于这些人的游说而分崩离析。但大部分被放回的藏人领袖却成为藏人反抗军的骨干。


昌都地区的民改

    在所谓的西藏自治区范围内，当时存在着三个几乎互不统属的政权实体，一个是原有的西藏政府，另外两个是中共扶持的十世班禅辖区和昌都解放委员会，昌都解放委员会的辖区还包括现那曲地区的很大一部分地区，受中共直接的支配。

    根据中共的党史资料，西藏工委于1956年7月 1日向中央上报了准备进行民主改革的五年工作规划。《规划》提出：「目前西藏的政治形式，已经进入了一个可能进行和必须着手进行民主改革的新阶段」。并提出了「今冬明春在昌都和日喀则地区实行民主改革重点试办」「9」。仿佛在昌都地区的民主改革是1956年才开始的，实际上并不是那么一回事。1955年达赖喇嘛一行刚刚离开康区，一场所谓的和平民主改革宣传开始在康区尘嚣飞扬起来，中国政府反复宣称长江以西之地和宗溪要迈出第一步，如有人自愿进行民主改革，中央将给予特殊的奖励和照顾，各地方领袖和喇嘛的个人权益将会得到保障，他们不仅可以保持原来的职权，而且还可以得到加强，提高工资，对人民的现状也给与照顾和救援等等，中国政府想要以昌都解放委员会辖区为样板进行民主改革，这是有原因的，因为昌都解放委员会的辖区在签定十七条协议后一直没有把管辖权交给西藏政府，而是由中国政府直接实施统治，因此用他们的观念来讲，这些地区『在共产党领导下已经度过了五年，该了解的想来已经了解了，该听的想来已经听到了，该看的想来也已经见了，现在，社会主义是走定了的，（西藏人）何去何从就要自己选择』「 10」，经过一阵宣传后，中共在各种场合鼓励那些被任命为委员、主任的地方头面人物表态拥护民主改革，一些人在各种许诺下也就鹦鹉学舌，其中包括许多平时被认为是具见识、有头有脸的人物，这些人一讲，中共马上就大肆宣传，说成是人民的意愿或要求。当然这只是中共一贯的伎俩，在千百人中要找到几个这类人是很容易的，而这些言论通过当时只有中共掌握的现代媒体以及这些内容被保留下来，现在回顾并查阅这些当时完全是从宣传角度报导的「资料」，仿佛当时人民确有这样的要求。而中共永远不会报导的内容，即使是大众最强烈的要求，事过境迁也就不为人知。

    其实人民从来没有提出这类要求，相反，大约从1955年初左右首先在长江以东划归中国云南省的康区迪钦等地进行的民主改革，是人民对民主改革充满恐惧，当时在长江以西，民主改革仅仅是在宣传阶段，因此江东的游击队和难民不断来到，并带来了有关民主改革强制僧人还俗，不让进行宗教活动，没收财产等消息，这些是每一个西藏人都极不愿意见到的结果，这时西藏发达的反映时弊的民歌也不断在民间流传，其中有一首民谣形象地描述了中共在前后变化，民谣说中共：『开始象神鸟杜鹃，悦耳又动听；第二象善言的鹦鹉，巧言又善变；第三象不祥的猫头鹰，白天睡而晚上示恶兆 (指暗中活动，挑拨离间 )；第四象鹞鹰，开始行抢掠；最后显恶狼本色，连皮带肉都要吃』，还有如『中共就象湿牛皮帽子，开始戴着舒服，但越来越紧』等，这一切完全抵销了中共的宣传，因此即使那些西藏头面人物也觉得利用民意，让中共知道人民并不象他们宣称的那样要求中共式的民主改革，则中共方面可能会收敛一些，为此各地召集人民代表就民主改革进行讨论，芒康的普巴本也招集各部酋长、喇嘛以及从各部落选出的两名根布 (相当于村长 )和人民代表等总共三、四百人在芒康开会。会议反对进行民主改革，如果中共强制推行民改，也要根据西藏人民内部的意见进行改革，决不接受中共合作化等形式的民主改革。会后芒康代表还派出人民代表向中共说明人民的意见，但这些意见犹如石沉大海，未发生任何的作用。

    随着1955年10月中共通过《关于农业合作化运动的决议》，中共在全国全面迅速地推展合作化运动，也反映到西藏，当年年底，中共紧急召集解放委员会和各地的主任、副主任、委员、人民代表等在昌都召开紧急会议，与会者有五百余人，会议由十八军的政委王其美和邦达多杰主持，会上由王其美发表演说，首先是大谈国际形势一片大好以及国内形势蒸蒸日上等内容后，话题一转，指出只有西藏仍继续处在落后状态，必须进行改革，如多麦地方能首先迈开第一步，是最好的等，并讲了许多民主改革的好处，人民幸福，官员施惠，加官晋爵等，然后让与会者对王其美的讲话分组进行讨论，大约是分成七个小组进行讨论，期间王其美有选择地找一些主任或副主任一类的进行个别谈话，鼓励这些人：你不同于一般，要主动表现，要多作努力，对你有什么好处和利益等等。

    同样藏人方面也在活动，普巴本和嘎日酋长、波密酋长才岛、边坝喇嘛、康多管家、察雅果乌管家等七人就曾聚会决定对民主改革提出反对意见。

    几天讨论后，召开总结大会，总结各分组讨论的结果，首先是让各主任或委员等对民主改革进行表态，首先表态的是帕巴拉之父，表示坚决赞成民主改革，接着是八宿县和昌都的全部代表跟进表态支持，这个时候，芒康的人民代表普隆仓秋站起来发言，他讲了许多令中共气恼的话，说刚来的时候给了一些大洋，此外没有带来任何的利益，但却要这要那的，宰了牛要交给解放军，割了麦子要交给解放军，我们吃什么？石头和土不能吃，还剩下什么？只好吃野草，芒康历史上从未有过这样的事，长江以东那样的民主改革我们是坚决不要，我们绝不答应。他在会上拍胸脯，跺脚的讲了许多，王其美乃表示普隆仓秋是芒康的人民代表，对他的发言，普巴本是芒康的主任，他应该对此有所说明，中共显然希望或相信普巴本会根据他们的口径发言，结果普巴本乃站起来指出我们一直是西藏政府的属民，我们希望改革也能根据西藏政府的指令行事。人民对于政府提出的民主改革方式确实是不满的，这点刚才人民代表已经谈过了，我没有更多的补充。

    紧接着康多管家齐美贡保、然日德囊、嘎日酋长等也先后起来发言反对，最后与王其美并排坐在台上的帮达多杰建议举手表决，结果反对者获胜，支持者只有八宿、昌都。王其美平时老谋深算，但那天却气的脸红脖子粗，一付气急败坏的样子，他最后发言说：大家再好好考虑一下，改革是肯定要进行的，问题仅仅是通过和平的方式改革呢还是用强制的暴力方式进行改革，两条路，何去何从要自己选择等等。王随后叫普巴本和帮达多杰到他那儿去，王对普巴本说：我可从来没有想到你会说这样的话，真没有想到，普巴本说：那是人民的意见，不是我要那样讲。王说：你指责代表「11」，实际上是在说我在后面操纵，说那些不是中央的政策，其实，那不是代表们要这样做，也不是我要这样，那是中央的政策和策略，这条路是非走不可，任谁也逃避不了，这些是我对你实话实说等，王还说自治区筹备会很快就要成立，在此之前，一定要作出决定，那时普巴本你到昌都来，在此之前要考虑，要知道，指头是顶不破天的，达赖喇嘛到北京多么顺利等讲了许多。普巴本坚持说如要民主改革，请给我们西藏政府的指令，否则人民不会答应，我们也不同意。

    最后会议在没有任何结果的情况下散会了，中文文献中也指出：【　　　在同年五月召开的昌都四届人代会上，江达宗大头人，宗人民解放委员会主任齐美贡保和宁静宗大头人、宗人民解放委员会主任普巴本都公开反对改革，不久这两个宗先后发生叛乱。色拉寺、嘎登寺的拉基、扎仓联合向西藏政府和中央上书，要求延期进行改革。[11]

    西藏人根据王其美的口气和当时的政治气氛，明确意识到中共不会善罢罢休，由此开始讨论武力抗拒的问题。

    但中共并未因藏人的反抗而停止民主改革，继续采用软硬两手，对反对民主改革最厉害的普巴本（另一个是德格齐美贡保），中共一方面派人来向普巴本说明改革问题要根据人民的意愿和条件，以往强逼进行民改是老李（引起不利后果时将责任推卸给具体负责的个人也是中共一贯的手法）因不熟悉工作没有经验而造成，你提出的人民的困难是事实，上级领导将会予以考虑并给予救济等，并确实发了一些茶叶、粮食和布匹、砂糖、粉条等作为救济。另一方面他们又采取恐吓手段，当时巴塘正在与敌军激战，敌军派飞机轰炸寺院，藏军死伤惨重，期间敌军竟在轰炸的第三天，飞机绕到芒康投下三颗炸弹，并用机枪扫射，损坏了寺院的一些建筑并有一些僧侣受伤，一些牲畜被打死，弄得地方鸡飞狗跳，然后派一个叫李代表的专程赶来道歉，道歉时称：你们肯定也听说巴塘秋德寺现在在干什么，他们在做着给大海架桥，向空中架梯子的白日大梦，我们要轰炸的是他们，结果弄错了，我们对此感到极为不安和遗憾，为此我前来道歉并会给予赔偿，当然，任何的反动份子都难逃巴塘秋德寺的下场。

    另外，此前在昌都会议上指责中共的芒康人民代表普隆仓曲等五人在芒康县城被捕，他们遭受毒打并被游街示众，指责他们是反动份子和帝国主义的走狗。

    然而与中共的愿望相反，中共的轰炸和这些行为促使普巴、麦巴和洛然寺领袖 (普巴、麦巴和洛然寺平时合称贡玉松，即地方和寺院三部 )聚在一起商量后认为未来的结局只能是曲德寺的下场，因此不能坐以待毙了，于是普巴、麦巴、洛然寺、玛勇、日休、措安、克斯联合集兵扎营，正式建立了军队。

    1956年5月，在昌都四届人代会上，中共在此要求与会代表支持民主改革，并具体地提出以芒康和江达作为试点，结果『江达宗解放委员会主任齐美贡保和芒康普巴本都公开反对民改』「 12」。藏人代表这时已经没有一个人支持中共的民主改革，相反他们以十七条协议为根据，反对十七条协议没有规定的完全根据中共意愿的所谓改革，中共除了一再强调这是中央的政策，必须要执行，还说只要遵从中央意志，支持民主改革，以前的喇嘛和酋长继续享受比原来更优厚的待遇和权利，而反对者只能采取暴力的方式进行民主改革，其后果是什么大家最清楚等威逼利诱，无所不用其极，但这个时候，江东的民主改革及其惨烈方式已经摆在眼前，因此大家坚决拒绝，中国官员极为不满地大发雷霆，在会议上来回焦烦地走过来走过去，用拳头砸桌子等，藏人也不安地握着怀里的手枪，最后宗荣玛雪本阿松秋嘉高叫：『我们需要向人民征询意见，请容我们以后再回答』，言毕起身就走，其它人随即跟进，大家一哄而散，中共不知所措，也没有堵截抓捕，也许他们真的需要这些人做出支持改革的表态，以便证明改革是根据人民的意愿。

    于是与会各部落的酋长或代表等全部出逃，并聚在杰措牧民的牧地 (现杰措乡所属之查夏沟中 )起誓，决定起兵反抗。并起誓曰：除非按照西藏政府的指示根据藏人自己的意愿进行民主改革，否则如果接受中共遂心所欲的所谓民主改革，则其结果将是西藏的现在和将来都如江东那样成为人间地狱，具有悠久历史的西藏将有名实俱亡的危险，因此对中共的强制民主改革，要同心协力坚决抗拒，要死如同样花纹的佳嘎鸟，患难如乌鸦同样黑 (意同生死，共患难 )，要么藏人生，要么中国人生，男尽女绝，使这个世界无烧火之痕亦在所不惜等誓言 (无烧火之痕的意思是后人看不出这地方曾经有过人类生存 )。

    而德格（也是中共的昌都江达宗解放委员会主任）齐美贡保在此之前前往拉萨参加了西藏自治区筹备大会返回时，由于坚持反对中共式的民主改革，因此遭到软禁，据白噶呈列回忆，他后来宣布支持民主改革，获释后于7、 21与江东德格土司的管家额玛日郎一起率人上山掀起了武装反抗运动。其后几个月藏人在交通线上频频出击。


卫藏地区的民主改革

    而在西藏自治区的卫藏地区，中共也紧锣密鼓地推行民主改革，（1956年）一、二月间中共开始往西藏调进干部，三月派出工作组赴四川藏区甘孜学习民主改革经验，准备先在日喀则和拉鲁庄园各搞一个改革试点』。「 13」也就是说，西藏自治区筹备会议还没有召开，中共就已经按计划派出干部前往康区学习民主改革经验。而这时西藏内部的公路网也基本形成「14」。

    1956年4月22日，西藏自治区筹备委员会成立大会在拉萨召开。会议期间发言的人都围绕民主改革发言，虽然达赖喇嘛指出：『最近邻近各省用和平协商的方式，正在进行或准备进行改革的消息传到了西藏，引起了若干人的疑虑和惧怕，同时有些人别有用心地说西藏自治区筹备委员会成立后，西藏就要进行改革，这完全是一种恶意造谣和挑拨』『西藏除了社会主义道路以外，别无其它的选择，但是社会主义和西藏现有的具体情况相距甚远，我们必须逐步进行改革。但什么时候改革，如何改革，这还得看工作发展和各方面的具体情况，同时是要西藏的领导人员和广大人民自己商量去进行，而不是有别人强迫包办，这点毛主席在对历次致敬团、参观团的讲话中均有明确的指示』「15」。班禅喇嘛也强调『西藏的改革问题，是要由我们西藏人民自己来决定，上级人民政府只是领导和帮助我们，绝对不会包办代替』「16」，但事实上恰恰相反，「有些人别有用心地说西藏自治区筹备委员会成立后，西藏就要进行改革」并不是「一种恶意造谣和挑拨」，这个时候，当然也没有人把十七条协议中有关达赖喇嘛及其职权不变等规定和达赖喇嘛与班禅喇嘛一再强调的「西藏的改革问题，是要由我们西藏人民自己来决定，上级人民政府只是领导和帮助我们，绝对不会包办代替」当成一回事情，相反完全由中共一手操办代劳。正如中文资料的记载：『中央代表团团长、国务院副总理陈毅、西藏工委副书记张国华在会上的讲话都谈到改革问题，班禅仁波齐在会上发言，提出在日喀则首先进行民主改革等。这时西藏工委认为改革问题已通过筹委会用法律形式固定下来，会后就在宣传舆论上大造声势，要求各项工作要以准备改革为中心』「17」。

    和中共一贯宣传先行一样，在西藏自治区筹备委员会召开的同时，《西藏日报》（藏、中文）正式创刊，并开始大量刊登有关改革的文章。8月4日注销修建党雄飞机场的民工代表要求改革给达赖喇嘛上书，大有立即进行民改之势。

    工委于7月1日向中央上报了准备进行民主改革的五年工作规划。《规划》说：『目前西藏的政治形式，已经进入了一个可能进行和必须着手进行民主改革的新阶段』。7月10日，工委在《 1956年第二季度工作综合报告和第三季度工作安排》中说：『西藏的民主改革已经提上议事日程』

    与此同时，中共积极进行改革前的准备工作，5月21日，拉萨第一批共 221名藏人青年宣誓入团，前一天，第一批少先队员 521举行建队仪式。

    5月26日，北京拉萨航线试航成功，机场在当雄，一万名官兵和来自西藏 104个宗和溪卡的6500名藏人用四个月的时间完成。

    9月，昌都地区实行人民币与银元混合流通市场。

    1950年毛泽东在《不要四面出击》一文中指出『没有群众条件，没有人民武装，没有少数民族干部，就不要进行任何带群众性的工作』「18」为了进行好民主改革这个群众性的工作，西藏工委于1956年七月一日提出的《关于西藏地区 1956年至 1960年规划的初步意见》中计划『各宗成立公安警察，全区共四千至六千人，另全区再增人民武装、经济警察2400人；吸收和培养四万至六万名当地藏族干部，发展本地藏族党员两万至三万名，团员三至伍万名，从内地增派六千名干部，成立西藏各级工会，发展藏族工人伍万至七万，大力扩大青妇联组织』等。实际上从中国增派的军队和干部人数远远超出上述人员，当时中共已经在西藏自治区集中了近伍万名军队和近五万名汉族干部。「19」此外在西藏自治区有至少五千名藏人送到在陕西的西藏公学（西藏民族学院前身）。从1952年到1957年，先后组织了十三批1000多人去中国参观。

    同时，西藏各地属于西藏自治区筹备委员会下属的基巧办事处相继成立，其中山南（8月29日）、拉萨（8月31日）、江孜（9月2日）、日喀则（9月15日）、达工（10月5日）、阿里、那曲（10月9日）、昌都（9月17日---解放委员会代行昌都基巧办事处职权）。

    中共紧锣密鼓的民主改革引起藏人的抵制，色拉寺、哲蚌寺、嘎登寺的拉基、扎仓联合向西藏政府和中央上书，要求延期进行改革。由中共直接控制的昌都地区发生的武装反抗更是令中共不安，长江以东当时已经是战火纷飞。根据中文资料，『9月1日，藏军第 1、2、 3、 4、 5、 6代本的连营长集体对乃琼神盟誓：誓死保卫西藏固有的各种制度，保卫神圣的宗教，反对在西藏进行任何的改革』「 20」。因此，即使仅仅从各个击破的角度考虑，中共显然也并不希望同时与整个西藏作战。另外，印度方面邀请达赖喇嘛前往印度参加佛祖释迦牟尼诞辰两千五百周年纪念活动以及达赖喇嘛借机强烈表达的不满也是一个变数，这个邀请函是 1956年 6月由锡金大君特地赶到拉萨交给达赖喇嘛的，当时西藏正在如火如荼地进行民主改革的准备工作，虽然达赖喇嘛和西藏人民希望达赖喇嘛前往，但是中国政府当然不愿意在这个节骨眼上让达赖喇嘛外出，因此，中共西藏工委副书记范明以达赖喇嘛的安全着想以及达赖喇嘛是刚刚成立的西藏自治区筹备委员会主席，工作忙，不便离开，还有邀请单位不过是一个民间组织为理由要求达赖喇嘛不要出席，而是改派一名代表。当达赖喇嘛非常不请愿的地安排好代表之时，印度政府出面邀请达赖喇嘛和班禅喇嘛前往印度，这时候，中国政府已经感觉到民主改革在西藏遇到的反抗远远超出他们的想象。

    此外，一些国际事务也影响了中国政府对西藏进行民主改革的决心，其中中共的靠山苏联共产党召开第二十次全国代表大会，赫鲁晓夫作了秘密报告，批评斯大林的错误。当时，中国副总理陈毅正在前往西藏参加成立西藏自治区筹备委员会成立大会的途中，中共及时将有关情况通报陈毅，指示代表团放慢到拉萨的速度，并密切注视西藏方面的动向。陈毅一行57人加上文工团等共八百余人在路上整整用了一个月的时间于 4月 17日才到达拉萨。

    在这样的情况下，因此，1956年9月4日，中共中央下发文件给西藏工委，其中提到：『从西藏当前的工作基础、干部条件、上层态度以及昌都地区最近发生的一些事情看来，西藏实行改革的条件还没有成熟，我们的准备工作也绝不是一、两年内能够做好的，因此实行民主改革，肯定不会是第一个五年计划内的事，也可能不是第二个五年计划期内的事，甚至还可能要推迟到第三个五年计划内去，在西藏民主改革问题上，我们已经等待了好几年，现在还必须等待……如果我们不让步、不等待，因而勉强地进行改革，就必然大大影响西藏民族对我们的信任，甚至发生叛乱，不利于西藏民主改革的进行和改革后的各种工作，这样作不是快了，而是慢了。同时我们处理国内民族问题还必须考虑到对亚洲地区各民族的影响，在对待西藏问题上，尤其必须这样。』「21」

    9月20日，张国华在共产党的八大会议上宣布西藏目前不实行改革。十一月，中共允许达赖喇嘛前往印度参加佛祖释迦牟尼诞辰两千五百周年纪念活动，同时也做好应变准备， 11月17日《中央关于达赖喇嘛、班禅赴印的指示》要求在西藏的中国人『在机关和部队中作好必要的防御设施，储备足够的粮食、饮水、燃料等等，以防万一』。

    1956年11、12月，达赖喇嘛前往印度，周总理出国访问期间，连续三次在新德里同达赖喇嘛谈话，传达毛主席关于在第二个五年计划期间西藏不实行民主改革、即六年内不实行民主改革的指示。1957年2月，毛泽东在最高国务院会议上的讲话中再次宣布西藏六年内不实行民主改革（从1957年到1962年）。

    1957年5月14日中共下发《对「西藏工委关于今后西藏工作的决定」的批示》，其中更加明确的解释了暂时不能进行民主改革的原因，文件指出：『自从去年西藏自治区筹备委员会成立大会上提出这个问题以后，西藏各方面人士对这个问题的反应和意见说明，现在在西藏实行民主改革的条件还没有具备，不但缺少上层领袖人物的真实同意，而且也缺少基本群众的支持，四川省藏族地区的民主改革开始以来，西藏的一部分上层分子借口所谓『江东改革偏差』，或明或暗的支持江东叛乱分子，并且在昌都地区发动和扩大武装叛乱。达赖喇嘛出国访问期间，分离主义分子在帝国主义指使下进行所谓的『西藏独立』活动，在相当一部分贵族和喇嘛上层中间得到或明或暗的同情和附合。……西藏的农奴制和封建统治直到现在还是原封未动，民族旗帜和宗教旗帜还抓在上层分子手里，上层分子还能够利用民族旗帜和宗教旗帜影响人民群众，借以保持这种对西藏民族发展不利的制度和统治。这就是我们面对着的现实。这里不只有上层问题，还有群众问题。……如果我们一定要这样作（指改革 -引者注），就很可能造成一种局势，不仅多数上层会反对我们，分离主义分子阴谋得逞，左派陷于孤立，而相当一部分劳动人民在上层分子的影响下，暂时地反对我们。这样和平改革就成为不可能，如果这种局面出现了，就逼使我们要么停止改革，让自己在政治上陷于被动的局面，要么进行战争，从战争中再来发动群众，推倒农奴制度。经过战争发动群众，实现改革在少数民族地区是不得已才采用的方法。……在西藏地区至少六年不进行改革，但是在四川和云南藏族地区则必须采取和平改革的方式继续进行和完成民主改革，这都是中央已经确定了的方针』。

    根据六年不改革方针，3月19日，西藏工委上报中央《关于今后西藏工作的决定》，提出西藏现有的汉藏干部 45000人，保留 3700人，军队现有近伍万人，保留 13000--17000人。地方军事据点，除青藏公路外，只限于拉萨、日喀则、昌都、黑河、阿里、江孜、亚东、丁青、江达、当雄、妥坝、冈拖等据点，（实际上后来保留了扎木、宁静、察隅三个据点，各地建立的分工委也没有撤销）。

    4月1日，达赖喇嘛自印度回到拉萨。


1958年的民主改革

    达赖喇嘛返回西藏后，双方一触即发的情势在表面上得到控制，中国政府暂时停止了对西藏自治区的民主改革，据中共记载，4月，噶厦全体噶伦向工委交来与夏嘎巴订的电报密码本。是在印度期间随行噶伦与『自由同盟』订立的，噶厦表示这是欺骗他们，他们从未使用。噶厦可能是为了表示友好。

    在西藏自治区以外的地区，中共也非常明显地放慢了民主改革的步伐，然而这一切只是暂时的，双方都在准备着下一回合的较量。在西藏方面，虽然西藏政府还在寻求与中共的合作和妥协，但是西藏人民已经非常明确地意识到等待他们的是什么，因此反抗运动并没有结束，在康区，大部分地方的武装反抗运动并没有停止，而在拉萨，在雪域英雄安珠贡保扎西的领导下，来自西藏全国各地的以康巴商人为主的人民自发地成立了四水六岭护教志愿军，第一次开始在较大范围内组织起来，形成了西藏历史上第一个不分地域宗派以及成员以平民为主同时又包含社会各阶层的统一团结的武装力量，使西藏民族的反抗运动进入了一个新的历史时期。

    而在中国政府方面，面对藏人风气云涌的武装反抗运动，中国政府对于通过宣传和统战等手段达到目的已经几乎完全绝望，和1956年以前中国政府强调以和平的方式达到民主改革的政策口径相反，到1958年，随着中国本土人民公社化的顺利完成，中国政府决定利用它的强大的军事力量达到它的政治目的，强制推行民主改革-----这时候是成立人民公社。

    为了名正言顺地通过暴力方式镇压和摧毁西藏人民的反抗及其社会文化结构，中共党内文件公然指示要『压出叛乱，然后在平叛过程中，彻底解决宗教和民族问题』「22」。毛泽东于1958年6月24日针对青海藏人的武装反抗指出『西藏要准备对付那里的可能的全局叛乱，乱子越大越好，只要西藏反动派敢于发动全面叛乱，那里的劳动人民就可以早日获得解放，毫无异义』「23」文件被转发到西藏，既然是『乱子越大越好』，中共西藏军区当然就知道该怎么办了。不过几个月，战争就已经变的迫在眉睫。在西藏自治区，中国军队在其后的几个月里一直都是积极地进行战斗准备，到11月8日，拉萨机关民兵团正式成立，昌都、日喀则、江孜、泽塘、黑河等机关也相继成立民兵营或民兵连，各机关采取内紧外松，一边修筑工事，进行军事训练，一边照常工作。「24」

    在青海，1956年成立合作社时，由于西藏康区从一开始就爆发了激烈的武装反抗，因此中共的民主改革在青海并未强力推行，虽然各地都组织一些穷人成立了极少数可能是作为榜样的合作社，但并没有激起藏人强烈的反抗，然而，到了1958年，中共不再象1956年那样犹豫，他们从一开始就直接以暴力诱捕上层人士（这些人以前都被中共授与不同的官职），收缴枪枝，摧毁寺院，攻击不主动投降的藏人等，如众所期望的那样，西藏人果然以激烈的武装反抗作为回应。

    与此同时，原来与中共合作的西藏共产党人在遭到了清算，巴瓦彭措旺杰是著名的西藏共产党创建者，同时也是一个西藏民族主义者，1939年他带头在中国四川建立了『西藏共产主义小组』，并先后同苏联共产党、中国共产党和印度共产党建立了联系，1943年还在拉萨成立了『所有西藏民族统一解放联盟』，1946年，他们以『西藏东部人民自治联盟』的名义在长江以东中国控制区举行了一次失败的武装暴动。中共入侵西藏时，彭措旺杰做为中共的列席代表参加了十七条协议的签订，后来成为中共在西藏的领导层中唯一的一名西藏人，也是西藏工作委员会中发挥实际作用的唯一一名藏人，到了1958年中共决定对西藏采取赤裸裸的武装镇压时，彭措旺杰等藏人的利用价值已经消失，1958年三月，彭措旺杰调离西藏，不久就失去了自由，中共指控他的罪名有两条，一是1957年在青岛召开的民族工作会议上，彭措旺杰支持德格代表提出的把德格划并入西藏政府控制区的建议，因为这有违于中共对西藏『分而治之』以防止西藏强大或形成统一民族力量的政策。第二项罪名是，前往西藏时，随身带有列宁的《论民族自决权》。

    当时在反对民族主义的旗号下，中国统治下的非汉族人口虽然只占百分之六，但却有十余万名知识份子和地方领导和共产党员等民族精英在『地方民族主义』的罪名下遭到批斗和整肃。同时占人口百分之九十四的汉族却没有一个人由于所谓的『大汉族主义』而受到惩罚。「 25」


什么是民主改革

    一九五八年之前，中国政府一直将宣传和统战作为主要的武器，其中宣传主要针对下层，统战则是针对上层「 26」。1951年开始，中国人不断派遣一些由汉人带队并配有藏人翻译的工作队前往各地进行宣传工作，他们反复地向一头雾水的藏人宣讲一个新的世纪已经开始了，在这个新的世纪，人民当家作主，打倒骑在头上的反动派，建立一个民主的国家，各民族平等，宗教信仰自由等等。

    除了这些，在公路未修通以前，他们虽然还需要征调乌拉差役，而且是按照西藏旧例要求藏人支应乌拉差役，但并没有因此停止宣传统战，由于统战或利害考虑，一些藏族部落的酋长积极的为中共效劳，如德格夏格多登等派出上万头驮牛帮助运送战略物资，娘荣的藏人也被派去支应乌拉差役运送物资到德格等地，由于这是超额的，当地藏人虽非常不满，但还是派人前往，这种乌拉差役直到 1952年十八军把公路修到岗拖渡口时才结束（在后来中共的出版物中，这一切无一例外地被描述成人民由于对解放军的敬爱以及为打倒反动派而提供支持）。通车后，中共军方在德格的玛尼哥郭地方召开大会，表彰被支应的德格、甘孜、章果、娘荣等部的差民，会议召开了四天，会上军方官员轮番上台发言，称由于你们的支持而使我们取得了克服一切困难的胜利，因此表示感谢。会上还向支应乌拉差役的藏人颁发了锦旗或奖予绸缎并赔偿了在此期间死亡的牲畜等，这一切都是旧西藏所没有的，而且，中共还安排这些藏人去刚刚修好了甘孜飞机场，观看第一架飞机的降落，那些藏人几乎是第一次见到飞机在很近的地方降落，甚至是第一次在近距离见到飞机，各个都惊叹不已，虽然对于派给超额的乌拉不满，但也对中共产生了敬佩之情。

    初期，不管是统战或宣传显然取得了一定的成绩，但由于民主改革的性质，中共对民主改革的宣传效果却是完全负面的，这点从我们的采访过程中可见一斑，几乎所有接受采访者对民主改革的印象或解释就是：寺院要铲除，财产要充公。他们大多使用当时的宣传语言说：『民主改革就是要革命，就是寺院和僧人不能当寄生虫，不管贫富，财产要充公』，这几乎是对民主改革有所印象的藏人共同的理解。那么民主改革又是什么呢？

    民主改革，顾名思义，仿佛是一种积极的改良，其实完全是另一回事，由于中共在占领西藏初期，致力于站稳脚跟并以高官厚爵收买西藏的上层人士，同时土地等又都掌握在农民的手中，因此无法通过中共最拿手的打土豪、分田地以收买人心，抢夺金银财宝充军需物资的做法。当中共自以为站稳了脚跟并开始进行所谓的民主改革时（ 1956年），中共已经在中国本土展开合作社运动，因此在西藏的所谓民主改革一开始就是合作化运动，至于中共宣传材料上经常出现的1959年西藏山南地区分田地的记载和照片等，完全是为了防止土地抛荒而采取的权宜之计，当时叫谁种谁收，做为权宜之计， 1960年9月中共还在西藏自治区（其它地方已经完成人民公社化）颁发过所谓的土地证，「 27」但与此同时中共西藏工委就已经发出《关于试办农业生产合作社问题的通知》，开始进行合作化运动。「 28」由于西藏百姓普遍拥有自己的土地，此合作化运动一直都遭到强力的抵制，因此，为了防止藏人逃亡和被境外反抗运动所利用，后来中共在西藏边境地区放慢了合作化运动，1961年11月20日，中共西藏工委发出停止试办农业生产合作社的紧急通知「29」。而且，那些没有合作化的地方除了分配简单的生产资料---如果有多余的---而外，其它并没有变化，因为土地本来就掌握在农民的手中，只是纳税的对象由原来的西藏政府、贵族或寺院变成中共而已。

    当时作为中共极为信任并多次帮助过中共的娘荣人阿丁在其回忆录《我的人生历程》（1987年第二版）中就中共向藏人介绍民主改革的内容以及在中国人看来理所当然而藏人不明所以的情况有较详细的记录，现将有关内容摘译如下：

    『1955年6月，我们来到成都民族学院，成都西南民族学院据说有三千余名学生，其中除了藏人和罗罗族（彝族）而外，其它各民族与中国的汉人并没有什么不同。当时藏族学生似乎在千人左右。

    学校的纪律严明，作息井然，早晨五点起床，六点到七点早操，八点开始上课，中午十二点吃饭，六点吃晚饭，七点到九点上课，十点熄灯。每周划出一个小时学习中国国歌，伙食标准相当不错，娘荣阿丁属于政治班，还有文化班和会计班，主要是为即将进行的民主改革中产生的合作社准备会计人才。

    政治班的课程首先是『我们伟大的祖国』，向学生介绍中共建立以及二万五千里长征，抗日战争、解放战争、抗美援朝等情况以及指出美帝国主义怎样被打败等。

    第二讲是介绍党的政策和法律，他仍记得老师向他们介绍说宪法有106条，并逐条进行解释，其中有中国是一个由工人阶级领导的工农联盟为基础的人民民主国家；另一条则是在共产党的统一领导下走社会主义道路。他们弄不清楚，因此问老师究竟是工人阶级领导还是共产党的统一领导。老师告诉他们这两个之间没有区别。老师还说，毛主席制定的民主制下的集中，两个是相辅相成的，如轮子的辐条，运转中没有绝对的上下主从问题，因此民主与集中也是没有区别的。他们觉得这个解释有点牵强，因此就发表他们的看法说：民主是针对工人农民等老百姓的，集中是针对共产党的，两者的对象和目的不一样，怎么会没有区别呢？虽然老师竭力解释其中的辩证关系，但他们凭直觉认为这『民主集中制』中，民主自由都不重要，重要的是集中，因为最后拍板做出决定的是集中。

    接着是学习党的民族政策，这也是学员们比较感兴趣的问题。主讲的是一个叫安主任的人，他指出民族政策有四十多条，并一一做了解释，主要内容是在汉族老大哥的领导下，各民族平等享受自由、幸福，各民族可以自由保持自己的语言、风俗习惯、宗教及民族特点，并要坚信党的民族自治政策等等，于是，一些藏人学员又提出疑问说，既然是汉族老大哥的领导，那么各民族怎么平等？老师解释说：也可以说是各民族互相帮助，一般而言，汉族就象大家庭中的兄长，为什么呢？因为文化发达，例如象毛主席这样的伟大人物是非常难得的，类似的先进人物还有许多，因此说是汉族领导。藏人学生们还是认为既然是一个领导另一个，再说平等是不通的。老师于是就说：你们不要这样说，民族平等已经在法律上做了规定，对此任何时候都不会改变，主要是要相信政策，这些毛主席和全国人大已经做了明确规定。学员们当时不说，私下议论说：汉族老大哥的领导也是明确规定了的。

    老师接着介绍保护民族习俗问题，老师说，风俗习惯的保持虽然是自由的，但民族习惯要区分好、坏和不好不坏三类，其中有益的风俗习惯要保持发扬，无益无害的风俗习惯任其自然，不好的风俗习惯要改革 ,这些不好的风俗习惯与社会主义是背道而驰的。老师接着举例说：藏人饮食习惯中一人食用的肉和酥油，如果拌于蔬菜，够三个汉人吃，所以说是浪费；藏人的服装宽大，一人的用料足够两套汉装，所以是浪费；藏人的歌曲舞蹈虽然优美，但内容充满对达官贵人的赞美，应予改革；藏人喜欢交游野餐，虽是好习惯，但期间有铺张浪费；藏人婚姻靠父母决定是不好的，婚礼期间开支很大，是浪费；至于生产方式和播种方式应予改革；以金银为装饰和佩戴珠宝为美，这些无助于衣食住行，是浪费；男女蓄发虽谈不上好坏，但藏垢纳污，容易生病，所以不好；虽然宗教信仰自由，但在宗教方面大量开支，非常的不好；宗教虽然阻碍社会主义的发展，但毛主席会为此制定政策，在此之前先不予评论；对语言文字，虽然暂时不予变革，但当走上社会主义大道时，政治、经济、文化要走向统一，要根据宪法统一、集中，统一才能体现社会主义的本质。等等。

    学生们问老师：应该怎样认识法律中规定的保持自己风俗习惯的权利，如果这一切都要改革，那么可以保持的风俗习惯有那些？老师说：应该还有一些，但旧社会的方式都要进行改革，我们主要是要看到社会主义大道，主要是走在毛主席、共产党领导下走社会主义的大道，社会主义的特质是统一，将政治、经济统一后走社会主义道路，如法律规定的那样，统一走社会主义大道。

    大约 1956年 3月，康区发生民主改革和藏人的反抗，当时老师告诉他们： "今年通过民主改革，人民获得解放，获得平等的自由，你们回去时应该是正在建立合作社的时候，要学习合作社的宗旨。

    学习期间，他们还被领去参观重庆的钢铁厂、电厂、职布厂、橡胶厂、纸烟厂和煤矿等。

    当时，为了实行民主改革，学校来了两千余名中国青年学生，按康区和阿坝的方言进行学习，彝族地区的学生为在合作社成立后的会计需要而进行培训。

    老师向他们详细解释合作社的运作状况，指出首先是初级合作社，所谓的初级合作社就是个人所拥有的土地、家畜和耕畜以及农具等全部要放在合作社内，这些都是生产资料，这个被称为［公共积累？］，是属于自己的一份，还要用个人所有的金银、家具、灶具以及纸币等入股作为基金，这些是生活资料。虽然生活资料继续属于个人所有，但要作为基金投入，以后要共同劳动，年底的收入一半以生产资料的投入比例分红，另一半根据劳动好坏予分配，这时的收入仅仅分发粮食就行了，这是初级合作社。其后一年或两年以后要走向高级合作社。初级合作社，只有一半具有社会主义的特征。

    在高级合作社，生产资料没有收入，这时要按劳分配，到了高级合作社，就没有任何的私有财产，这是社会主义制度的特质。私有制不是社会主义制度。统一的社会主义制度就是指这个。这是按劳分配，以纸币支付，拿着纸币可以到粮店去卖粮。按劳分配是根据劳力的强弱，壮劳力每天可以得十个工分，以下类推为八个、六个、四个、两个工分，积累工分后年终总计，根据工分的多少付给纸币可以购买粮食。口粮方面一个壮劳力每个月三十斤粮食，以下类推为 25、 20、 15、 10、 5斤等。购买的粮食比如一个人一年有三百斤粮食，则配以一百斤青稞面，一百斤小麦面，一百斤豌豆面或其它杂粮，每个人持自己的购粮证去平均购买，黄油和青油将视情况定额配给，如此可以人人有序地生活、生产。学生们问：如果一个家庭多老人孩子怎么办？老师回答说：可以各尽所能，如六十五岁以下的可以参加劳动，以上的可以放在田边赶麻雀，如此各尽所能，按劳分配。他们又问什么样的人可以挣到十个工分？十个工分会得到多少纸币，什么样的人的粮食定额是三十斤，其它是二十八斤等，老师说：每月三十斤是干部和积极分子，二十斤是一般的劳动人民，十斤是五至十五岁的孩子，五斤是五岁以下的孩子，十五斤是老年人。得十个工分的是劳动积极分子，八分是一般劳力，六分是弱劳力，四分是放牧员，两分是守田赶麻雀的人。并说十个工分等于两块钱，一个工分是两毛。每天要工作八个小时，超时的可以得到十五甚至二十个工分，多劳多得，少劳少得，这些收入足够了，政府方面已经给计算的很清楚，当然如果举办宴会或庆典可能不太够，现在我们促生产、搞节约是毛主席教导的，目前我们的工业很落后，要积累生产成果，发展工业和国家。老师还告诉他们，现在我们工业落后，是个农业国家，不是工业国家，说国民党时期工业产值只有百分之十七，我们现在已经有了近百分之四十，并向他们解释重工业和轻工业的区别。

    这些就是当时中共为西藏人描绘的蓝图，中国共产党一般成员当时可能真的相信这些蓝图，开始也可能希望藏人为这样一个蓝图而激发起阶级觉悟，但后来他们显然已经知道藏人反对民主改革，因此即使在平息叛乱的过程中，毛泽东指示中共在西藏的党政军领导，只提平叛，不提改革，但在平叛的过程中充分进行民主改革「30」。其中指出：『中央认为在这次的平息叛乱的战争中，必须同时坚决地放手发动群众，实行民主改革。我们现在的口号只提平息叛乱，不提实行民主改革，民主改革在平息叛乱的口号下充分进行』。另在1959年5月2日由西藏工委拟定的《关于当前在平叛工作中几个政策问题的决定》谈到：西藏约有牧区60万平方公里， 30万牧民， 600万牲畜，头人的控制还相当强，因此川青边界叛乱猖獗。我们当前的任务是：平息叛乱建立政权，不实行民主改革。显然，中共非常清楚的知道，提民主改革只会使藏人的反抗更加激烈。

    其实，通过民主改革，中共不仅达到了接管政权、消灭西藏原有的社会结构和文化基础、摧毁宗教等目的，而且也掠夺了西藏民族积累几千年的所有财富，中共当局在给西藏工委的指示中详细说明了财物的处理方法，其中包括『在城市中机关、部队需要房屋较多，城市贵族房屋亦多集中，因此，对于没收原西藏地方政府四品官以上和居住在城市中的叛乱大土司、大头人的房屋，已交机关部队使用的，仍可继续留用，不再退出分给群众。……

    对于大批的粮食、酥油、茶叶、金银财宝或成批的商品、汽车、汽车材料、建筑器材和手表、收音机、照相机、自行车、海绵垫子等高级消费品，应做国家财政收入处理。对于衣服、被褥、垫子、家具等一般生活用品，无论新旧好坏，均分给群众。凡应分给群众的物资，被机关部队和国家工作人员占用的，可以下列情况分别处理：

    1：经过县委或贸易部门作价出售，如初收款加以经商叫做为国家财政收入者，不再退还群众。凡经县委作价售给干部的日常生活用品，价格合理者也不再变动。……

    2：……

    3：……凡系占用城市中没收的原西藏地方政府四品官以上的叛乱大贵族和居住在城市中叛乱的大土司、大头人的家具、垫子，可继续留用，如有多余的，可拿出一部分分给群众 4：乡以下基层干部，土改中多占了斗争果实，一般不再追究；如占用过多，群众意见较大者，应教育其尽可能地退出一部分，分给群众』「31」。

    从这份清单中，当然已经看不到中共所宣称的杀富济贫，有的只是赤裸裸的劫夺，中共甚至公开允许那些被其利用的以地痞流氓为主的所谓「乡以下基层干部」大发国难财。至于西藏被劫掠的财富数量可能永远是个谜，例如，1984年中共发布的一篇消息指出：『1983年5月，总重一百二十吨的西藏铜质文物从甘肃敦煌研究中心运往西藏』文章指出，『西藏有大批铜佛铜器运到柳园火车站，陆续被一些需铜单位运走冶链，因而许多大型佛像已经熔掉』那些被中共紧急通知保留下来的部分『这些铜佛大多铸造于明清（公元十四世纪以后），个别为元代（公元十三世纪）或北魏（公元四世纪）』「32」。


西藏农民抗拒民主改革

    中共一直将西藏农牧民描述成为民主改革的受益人，虽然这种说法没有办法解释为什么西藏农牧民却那样强烈地抗拒中国的民主改革。但还是有人以为西藏农牧民应该是从中受益，这当然是由于中共无孔不入的宣传，但这种宣传在西藏农牧民跟前却并不成功。从占领西藏的那一天起，虽然靠宣传起家的中共费尽口舌，但显然藏人并不理解、也不考虑中共提出的美好未来，他们只知道中共的民主改革就是寺院不能当寄生虫，财产要充公成立合作社，这两条都是藏人无法接受的，在宗教方面，藏人个个都是虔诚的佛教徒，他们根本就不认为寺院是寄生虫，在过去上千年的历史中，他们建起了六千余座寺院「33」，成为西藏民族文化的重要象征和基地，而且他们也非常清楚不让当寄生虫在中共的词汇中就意味着要消灭宗教，如班禅喇嘛所说，西藏人将宗教视若生命，有关这一点已经为历史所证明，因此不再赘述。

    有关财产充公---在合作社的名义下进行，但西藏人并不理解中共宣传的政治术语，他们清楚地知道的是以后不能自由地支配自己的财产，因此，被蒙上社会大同等政治包装的合作社对绝大部分藏人而言无异是一种劫夺，因为如前所述，在西藏，土地原则上属于政府所有的，统治者赐于农民一块不能转让的土地，使用土地的农民则有义务缴纳和支应与此相关的税务和差役，农民内部的主要成分就是由此而产生的，因此西藏的土地以支应差役为条件一般都掌握在农民的手中（《西藏的土地与整体》 P 67）。因此土地成为他们赖以生存的依托。而在西藏牧区，牲畜属于家庭个人的财产，只有牧场是以部落为单位的集体所有，牧民根据牲畜的多少分配草场和赋税，他们都希望减轻差役负担，但却绝不愿意放弃对土地和牲畜的支配或拥有的权利。而且藏人百姓虽然不富裕，但不像大部分中国农民，西藏绝大部分农民和牧民都有属于自己的财产，那些财产是他们祖祖辈辈积累的，他们绝不愿意轻易地将财产交出。

    有关藏人拥有的财产，中共除了在宣传时描述的好像一贫如洗而外，在社会历史调查中也只着重生产工具等，而对藏人视为财富象征的金银财宝和枪枝等鲜少有系统的记载，我们在《藏族社会历史调查》第一辑第五章《档案文件选译及说明》中看到一份原西藏政府没收一户农民之部分财产的登记清单，不妨摘录如下，以奏管中窥豹之效。

    噶厦索囊列空（指农业部 ---引者注）没收其属民扎巴的财务清单:

    索囊列空属民扎巴，其妻玛桑布，占有劳顿溪卡外差地2培，扎巴死后，差地给其女儿格尼和次乃（另立文据）

    索囊列空秘书乌剑。古林拉章扎萨阿旺江林为没收代表没收财务 如下：

    青稞500克（一克约等于十四公斤），豌豆 500克，麦子 200克，菜籽200克，放债文契（数张），债银 25，000两（藏银），公马5匹，有全套鞍具的骡子10匹，绵羊 250只，山羊 170只，耕牛 14头，奶牛 12头，犁牛 120头，牛毛帐蓬 2顶，狗 3只，黄牛 33头，毛瑟手枪一枝（子弹 100发），毛瑟长枪一枝（子弹 50发），『齐冈』手枪一枝（子弹 25发），加相手枪一枝（子弹 30发），『日本』长枪一枝（子弹 200发），氆氇垫子 10对，绒毯 5对，农具（略）很多，铁 4包，元宝（马蹄式）银子 8个总计 400两。

    这是一家中共称之为农奴的一个较富裕差巴家中的部分财产，西藏的人口主要就是由差巴组成的，虽然有穷富之别，但没有一定的家底是难于支应差役的，因此他们当然地对以共产或社会主义的名义剥夺他们财产的行为进行反抗。

    而那些总体比差巴还要贫穷的堆琼，他们多少也有属于自己的财产，即使囊生，虽然没有财产，但合作社对他们并没有任何直接的好处，中共名义上的解放对他们毫无吸引力。

    因此，合作化运动从一开始就是在暴力下进行的，并不存在真正的阶级斗争，即使那些佣人，如果稍微表现出天良未灭，或者拒绝批斗自己的雇主也将遭到同样的灭顶之灾，除非昧着良心，甚至指鹿为马才能成为积极分子。原德格安智部有三十几户人家，民改时全部逃离本土，一路奔逃，途中不断遭到主要由蒙古人组成的中国骑兵部队和其它中国军队的攻击，三十余户人家中有七十余人被杀，剩余的在长江源头一带的曲麻莱被俘，由于没有反抗能力，因此他们被安置在当地的一个合作社内，据当事人秋尼巴松回忆：『当时我们部落的佣人中死了许多，如额吉、帖洛、才吉等是女的，噶洛、诺洛、嘎登是男的，他们都是佣人，但由于他们不愿揭露或批斗部落里的有产者（因为部落首领早已经战死了）而被逮捕，其中只有才吉一人活着回来，其它全部死在监狱中。噶洛是个没有多少财产的老实人，其妻子是党员、积极分子，她编造了许多剥削的故事，噶洛不满意地说：『我们不能昧着良心，我是自己没有吃的、没有穿的而去他们家做工，并没有人强制我』。于是就遭到了批斗。之前，我家有一匹马喝『确克』（奶酪水）死了，在揭发活动中却变成了毒死一名叫玛莫日的女农奴，这时候又是噶洛在那里证明没有这回事情，噶洛解释说：『那死掉的不是人，是一匹母马，玛莫日是那匹马的名字』。但他的妻子和兄弟（是干部）已经疯狂了，他们一口咬定就是人，结果噶洛因此被捕并死在监狱中。还有一个叫希楚的，亲戚全是党员、积极分子，但他拒绝编造血泪史，结果多次被批斗，幸好没有被捕，算是活下来了。反正是积极分子想怎么说都是事实，假的也会被弄成和真的一样』

    在西藏，虽然民主改革是以合作化运动的形式登场并演化为扩日持久的战争，但如果认为民主改革就是合作化运动，那是把事情看的太简单，中共的所谓民主改革，通俗地讲其实就是通过合作化运动进行社会改造，通过合作化运动，西藏原有的政权系统将被完全消灭或做出彻底的改造；西藏原有的社会结构将被完全改变，整个社会只有人民政府和合作社的存在是合法的。通过合作社，个人将不得拥有私人财产（所有的个人财产，金银财宝要收归国有，牛羊镰刀锄头等生产资料属归合作社所有）；个人的行动自由将会受到合作社的限制。通过合作社，寺院作为传播封建迷信思想的场所而遭到铲除，僧人阶层作为不劳而获的寄生虫要被消灭，人民的宗教信仰被指责是迷信而遭到禁止，西藏的民族传统被认为是落后或不值得而遭到改造。为了统一的社会主义大业，学习中文而排斥藏语文，一切向汉族老大哥看齐等也就顺理成章，也就是说，通过民主改革，用合作社或人民公社代替西藏原有的生产关系，用共产党的政权代替西藏原有的受十七条协议保护的政权体系，用共产主义的理论和道德代替西藏原有的宗教和伦理道德，用中共的所谓无产阶级文化代替西藏的宗教文化，对这种中共所谓翻天覆地的变化，西藏人民却不愿轻易就范地接受，中共由于拥有强大的武力而对藏人的顽固也感到极端的不耐烦，当然也就使出其最拿手的暴力压制手段，而人民由于西藏原有的历史地位和各种权利遭到侵害而不断积聚的不满日趋强烈，双方都已经失去了耐心，于是，西藏全民抗战也就拉开了序幕。


注释

    1.1952年4月6日，由毛泽东起草的《中共中央关于西藏工作方针的指示》中指出：『西藏情况和新疆不同，无论在政治上、经济上西藏均比新疆差的多……我王震部入疆……他们已站稳脚跟……目前正进行减租减息，今冬进行土改……新疆和关内汽车畅通，在物质福利上给了少数民族很大好处，西藏至少在两三年内不能实行减租，不能实行土改』见《平息西藏的叛乱》第47页。

    2.见《纪念川藏青藏公路通车三十周年文献集?第一卷》西藏人民出版社 1984

    3.《人民日报》1952年11月22日，引自《平息西藏的叛乱》第55页。

    4.《1949-1966中共西藏党史大事记》第55页。

    5.毛泽东给《中国农村的社会主义高潮》一书写的序言，1955年12月27日。

    6.见娘荣阿丁《我的人生》.

    7.李维汉1956年7月在中共中央政治局汇报提出的『关于和平改革八条看法』中谈到『武装叛乱和战争的可能性存在，尤其是武装在手，所以应当有所准备』。《中共现行法律汇编》55页。法务部调查局编，台北，1989年12月。

    8. 　　9.《西藏的民主改革》第9页。

    10.中共官员在二十五族向西藏地方官员喇嘛就民主改革发表的讲话内容

    11.当时收集人民思想的那些中国人都叫代表，根据十七条协议他们也是中央代表。

    12.《西藏的民主改革》 P9

    13.见《西藏的民主改革》序言，"西藏自治区 "党史资料征集委员会编。

    14.拉萨-江孜-日喀则的公路于55年10月20日通车，56年3月从那曲到阿里的公路和从江孜到亚东的公路先后通车。

    15.《西藏的民主改革》第49页。

    16.《西藏的民主改革》第50页。班禅喇嘛还表示愿在其辖区进行民主改革试点。

    17.《西藏的民主改革》第8页。

    18.《毛泽东论统一战线》第292页，中国人民解放军西安政治学院、陕西省委统战部、中央统一战线工作部研究室编，北京文史出版社，1988.6。

    19.《平息西藏的叛乱》第10页载精简汉族干部92%，军队70%。《西藏的民主改革》第10页具体地指出只留下3700名（等于原有人数的百分之八----引者注）汉族干部，驻藏部队减少3万多人（等于原有人数的百分之三十----引者注）。如果相信中共所谓当时西藏自治区只有一百万人口的说法，则中共干部和军队人数就相当于人口的将近百分之十。

    20.《1949-1966中共西藏党史大事记》第62页。

    21.《中共西藏党史资料丛书 -----西藏的民主改革》第56页

    22.见班禅喇嘛1987年3月28日在北京人代会西藏代表团小组讨论会上的发言，引自《七万言书──班禅喇嘛文论选集》达然萨拉，1998年.

    23.西藏自治区党委宣传部编《中央和中央领导同志关于西藏民族问题的部分论述》。此处摘引自《天葬》第176页.

    24.《1949-1966中共西藏党史大事记》。

    25.彭措旺杰等的有关内容见大陆出版的达瓦札西着《果然囊巴彭措旺杰传记》（藏文）中的内容。

    26.除了高官厚禄，到中国去参观以显示中国的强大和不可抗拒也是主要的内容之一，仅西藏自治区先后有十三批一千多名藏人被中共组织前往中国。见中共西藏党史资料丛书《西藏的民主改革》第六页。

    27.《中共西藏党史资料丛书 -----西藏的民主改革》第20页。

    28.《中共西藏党史资料丛书 -----西藏的民主改革》第38页。

    29.《中共西藏党史资料丛书 -----西藏的民主改革》第215页。

    30.见3月 10日拉萨战役打响以后，张经武在北京转发中央发出《关于在西藏平息叛乱中实行民主改革的若干政策问题》的指示（草案）内容。《中共西藏党史资料丛书 -----西藏的民主改革》

    31.《中共西藏党史资料丛书 -----西藏的民主改革》第250--252页。

    32.见《铜佛返藏》，文载中共藏学月刊《西藏研究》一九八四年第一期。

    33.中共汪锋于 1958年 10月 7日在喇嘛教问题座谈会上的讲话中指出：『西藏（指西藏自治区---引者注）的喇嘛寺庙有三千多座，喇嘛二十伍万…甘肃、青海、四川、云南等省共有喇嘛寺庙两千三百多座，喇嘛十七万多人』。 (见《民族宗教工作文件汇集 ----1949--1950》下册 780页）。

    又见《以事实证明西藏的真相》31页，西藏流亡政府外交与新闻部，达然萨拉，1993年。该书第七章『宗教与国家的性质』中指出，1959年西藏有六千二百五十九座寺院，僧侣五十九万两千五百五十八人。上述数字中，中共统计整个西藏的寺院数为五千三百余座，僧人四十二万多，较西藏政府的统计数少。


长江以东的西藏康区

    西藏康区主要分布在长江、澜沧江、怒江流域。其中长江以东的康区，历史上领属于西藏政府，但其内部完全自治，属于自治的小邦国性质，其中著名的有理塘第瓦、巴塘第巴、木雅嘉拉王和辖区横跨长江的德格王与囊谦王等等。其中理塘第巴和巴塘第巴在十三世达赖喇嘛时期击杀满清钦差大臣以及在抵抗满清赵尔丰的战斗中被满清消灭；当时嘉拉王和德格王因投降而免死。

    满清被推翻后，在长江以东的康区就处于西藏和中国交战的地方，在西藏政府的支持下，德格王恢复了自己的领地，德格王的辖地相当于目前的德格、白玉、色须、江达四县，在德格范围内还有一个林葱，据说是林格萨尔的领地，现大约在德格邓科与色须交界处，范围似乎不大，据卸任噶伦久钦土登介绍，以往霍尔五部均属于林葱，后来分裂出去了。在德格王的统治下，有二十五个宗（县）和 37牧民部，色须二十五部等，德格王手下是四大聂青，即四大管家，还有色须本和拉日本属于自治性的，但拉日本后来由于膝下无子而从沙格家族赘婿，结果拉日仓变成沙格仓，中共入侵前曾与德格王分庭抗礼。

    在第巴被消灭的理塘，则形成了一些部落，相互之间互不统属但都领属于理塘寺，因为『十三世达赖喇嘛封二世香根活佛为「南区最高活佛」，康南五县重大事务，若无理塘寺点头，一概行不通。无庸讳言，该寺实际上已成为康南地区拥有政教两权的封建统治者……该寺武力亦颇雄厚，经常有快枪一千余枝。毛丫、秋登俩土司和其它部落都直接间接受该寺的支配。因此遇到重大案件不能断决时，均请理塘寺断决，有的案件虽经过头人判决而群众不服的，可至理塘寺上诉，最终以寺院判决为准』「1」。

    理塘寺不仅作为西藏政府的代表处理着 "康南五县 "的重大事务，而且通过各个康村管理着理塘的地方事务，即各个康村直接管理所属地区，理塘寺一共有六个康村，即玉瓦康村，是最大的康村，有两千余僧（中巴牟「管理塘城区」、崇西牟「管崇西」、雍芝牟「管雍日」）、戳桑、拉波、木拉「2」、琼巴、乡成、然瓦。辖区包括现今的理塘、雅江以及德荣和恰城一部等等。

    理塘寺设有夏布统管一切，『霞部是 1941年成立的，在此之前，寺院的一切重大事务均有由现任及卸任堪布和霞部、传号、格古、格桑（康村中的实权派）等所组成的十八格桑决定。霞部由四人组成，任期五年，掌握着寺院内外政治、经济、军事和司法大权。一切重大事务虽然要通过十八格桑会议，但实际操纵的是霞部。实际控制了原来理塘德瓦所统治的地区。霞部有一个人常驻拉萨，平时经商，有重要事情则通过他与西藏政府联系』「3」。

    巴塘地区在历史上包括冷卡西、德荣、盐井、三岩等地，由西藏政府派出两名第巴管理， 1905年巴塘第巴被满清处死后，巴塘便分崩离析，形成目前的几个县。本章在叙述时，为便于把握而以目前的划分为基础叙述。

    而靠近中国的嘉拉王由于在历史上曾大量雇佣汉人逃亡者种地，因此，这时汉人在当地的势力大增而无法恢复祖业，从此一蹶不振。除此，还有据说祖先是从果洛迁来的阿须色达以及娘荣的四个千户（上娘荣嘉日仓、曲果仓、觉窝仓和嘉然吉仓）霍尔五部、杰塘、久巴、贡泽热巴、木里等等。


民主改革与藏人的反抗

    1950年，四千余中共军队来到达泽多（康定），其中有巴瓦朋措旺杰，几个月后，理塘等长江以东各地的首领都收到由中共军队毛主任、嘉戎桑杰益西（即天宝）、色拉寺堪布阿旺嘉措等签名的通告，并对西藏地方的各个领袖根据其势力、地位而封官，包括自治区（后改自治州）级和县级等等，象嘉戎的千户之一嘉日尼玛被封为设在达泽多的甘孜人民政府委员，象理塘寺的堪布则被封为甘孜人民政府副主席，另外雍日本、嘉多仓等也都被授予主任或委员等五花八门的各种官职名称。随着分封，也要求被封官的上述人员前往达泽多开会，许多藏人没有去，理塘的嘉多仓和雍日本等当时也没有去「4」，后来，中共又根据理塘寺统治康区南部的事实专门设立康南办事处，雍日本再次被任命为办事处副主任等职，中共刚刚侵入西藏，忙于修筑公路和集中精力对付西藏政府，因此对当地藏人给予礼遇。在中国本土来讲，当时也是中共刚刚夺取政权后的三年过渡时期，中共甚至容忍一些民主党派在中共高层任职，是表现较为宽容大度的时期。

    1955年 5月，达赖喇嘛返回西藏时途经康区，当他们一行来到康区 然阿卡时，康区、包括里塘各部的许多领袖人物也到然阿卡迎接和拜见达赖喇嘛，而西藏『人民会议』的代表阿乐群则也从拉萨专程赶来迎接并上书达赖喇嘛，要求恢复两位总理的职务，并向当地人民说：『中国人是不会轻易放过我们西藏的，他们的最终目的就是要消灭西藏佛教和西藏民族，把藏人全部变成不信教的列宁主义，因此中国是西藏民族和宗教的敌人』等等。

    达赖喇嘛离开康区后，中共即开始在康区大张旗鼓的宣传民主改革，在藏文报纸中诅咒佛祖是反动派等等，开始向西藏的社会制度和宗教开战，康区的大部分藏人领袖都被中共任命为各种官职，同时接近中国，并有许多人前往中国参观，耳闻目睹使他们对中共的镇反和所谓的社会主义改造以及对宗教的极端敌视等都有深刻的认识，因此不管僧俗都感到威胁在接近。

    当年，里塘寺的负责者四厦部（为乡成的色格隆、加瑞额辛、日格金巴和希瑞才旺仁增）召集部民和各地的部落酋长开会，参加会议的还有雍日本、德雄玛、峨图等酋长，雍日本是中共南路办事处主任，他在会上言："中国要的是吃掉我们西藏人，不仅长江和雅江之间的六县藏人要团结一致，从拉达以下到中国白塔以上吃糌粑的西藏人都要团结起来，否则无法战胜中国人，为此，要尽量用和平方式解决，但由于事关重大，一是涉及宗教，二是涉及众生的幸福，三是关系到民族生存，因此，必须做好充分的准备，不管何时，战争迟早要发生，这是不可避免的，为此，我们必须做到：一：团结一致，不许内战，在战胜中国人之前，不许内部互相争斗，违者灭之。二：藏人的军队不管去何处，绝对不许抢劫，在农区，除了门口的柴薪和山上的草不要钱而外，不许强取。三：在地方被水淹没之时，除了寺院由于要放东郭而可以继续经商而外，其它人暂时不许考虑经商致富，而是要一心抗击。四：缴获要归公，一人夺得两枝枪，一枝归公，一枝归己。五：不管东西南北，何处有敌军侵入，都要做到相互通风报信』。当时会议并没有达成一致意见，很多人都认为事态可能不会那么严重。

    到1955年底，中国开始动手，当时藏人手中还拥有武器，西藏社会并不禁止私人拥有武器，但这些武器显然是民改最大的威胁，因此中共的民改首先是从收缴武器开始的。

    在实施收缴武器之前，中共为了防止藏人领袖造反而采用中国兵法上的所谓调虎离山计，由于藏人地方领袖根据势力大小几乎全部被中共封了官职，因此中共首先于1956年初召集藏人领袖开会，一般中共的会议有两种，一种是先下后上，即基层开会讨论后报上级，上级再开会讨论后又上报，如此一直到最高层，而另一种是中央决定，然后一层一层具体落实，不会同时召开会议，但这一次为了将藏人领袖全部一网打尽，中共召集各个级别的干部同时会议，具体办法是将区级的集中在县上，县级的集中在达泽多（康定），专区级的集中在成都，在这些所谓的上层人物全部被集中控制的同时，中共地方政府开始大张旗鼓地按照一定的定额数组织早已经通过调查选定的社会上的穷人和流浪者和地痞诬赖，这些平时处于社会最低层的人突然被叫去，并给予很高的礼遇和精美的食物，然后告诉他们这个世界要发生变化了，头人和寺院世世代代压迫你们，现在我们给你们撑腰，你们要如何如何等等，经过酒精和食物以及被许诺当家作主-----就是当官等的前景，加上一个多月的诱导，那些藏人开始控诉一些被剥削的历史，真的假的都有，越往后假的越多，当中共以为这些人已经可以是他们依靠的基层力量以后，再把这些人配给中国干部到各地进行清算，从藏人手中没收的枪枝和马匹中一部分发给这些被称为积极分子的穷人和地痞，并给予他们极高的其实是为所欲为的权力，以此来吸引更多的人加入积极分子或者是民兵的行列，由于这些社会渣滓和最低层者突然获得极大的权力，因此从刚开始的不习惯很快就发展成为对中国人主子唯命是从，唯唯诺诺，而在藏人同胞面前狂妄肆行的家伙，也由于他们的暴行使更多的藏人被迫拿起武器，在很多时候，特别是初期将枪枝上缴的地区，夺取民兵手中的武器成了藏人反抗组织的主要武器补给来源，因为这些人大部分除了鱼肉乡里，为非作歹而外，并没有拼死战斗的兴趣和勇气，然而也有不少人则由于无法抗拒宗教的力量和良心的责备而携枪叛逃加入反抗组织，他们由于知道中共的本性，同时除了拼死一搏而外几乎不可能被中共原谅，因此他们大都成为最坚定的战士甚至领导。如此，西藏东部在准备进行民主改革而收缴枪枝之时或收缴枪枝后一两个月内即与中共爆发了战斗，这些战斗也拉开了西藏民族为争取民族自由而进行武装抗争的序幕。

    德格人布尔日噶玛等回忆：『我为中共支运输差整整三年，期间有一些工资，不是很多。当时中国人正在修建公路，中国人向我们解释说，以后不仅你们人，连你们的牲畜也将获得解放，不必再长途运输了等。

    公路修通后，就开始进行民主改革，找了五百名被认为是穷人的人，说以往你们遭受地牧主和寺院的双重压迫剥削，你们几百年来受苦受难，从现在开始，这个历史将要结束了，共产党将剥夺富人的财富分给你们，你们将是国家的主人，要当家作主，从现在开始，谁也不用怕，共产党为你们撑腰做主等等，开会期间每天给他们三顿好饭，中午三点后给酒喝，于是，人人都开始回忆自己被剥削压迫的故事，当这五百人情绪激昂以后，就分配到小县（德格王下属有二十五个县），配合中国官员，然后开始在各地搜集枪枝、马匹，收缴枪马后，又要缴粮，这时，他们的手段已经非常的恶劣残忍，对一些人随心所欲地打骂。

    这时，理塘打了起来，又要征调我们民工，我们受不了， 27-8个人一起逃到杂曲卡（现石渠一代），没有首领，大家拿着刀斧，专门找那五百穷人夺枪，第一次就夺得十二枝枪，我们只有一人死亡』』。

    当时刚刚从拉萨返回家乡的丹巴达杰（后来做为沙德部百长加入四水六岭军）也谈到他们不堪压迫而从这些积极份子手中夺取武器参加战门的经过，他回忆说：『我在拉萨还俗后返回家乡，那时家乡已经进行了民主改革，枪马财产等全部收归中国人所有，只有那些积极份子有枪，是将没收的藏人枪枝配发给他们，但子弹不多，我家在甘孜县城附近，姓宗噶，我回来后有一天被公安叫到县城，要我交出私藏的枪枝，我辩称没有，他就说在共产党领导下好好过的话会有幸福的日子，我也想过平平安安的日子，因此说了一些好话，但不久他们就让我到中国去学习参观，说可以免费坐飞机、汽车和轮船，还有吃住等都是免费，回来后要当国家干部，国家干部就是到处门人造孽不信因果的那些人，我不愿意干，一个也被我通知和我一起去参观的对面村庄的钦达仓的女婿更松来找我，问我怎么办，我说反正我是不去，他说他也不去，乃决定找为中国人工作的噶让南加多杰求情，结果还是不准，除了劝说这样对你有好处，还说这是命令，不去也得去。这样我和更松商量后决定反了，不久更松就在他们村庄联络了近九个人，除了我的弟弟才仁达杰等四个兄弟就是一些亲戚，我们兄弟俩各有一支手枪，另有一个人也私藏了一支枪，当时中国工作队就住在我父亲家里，我因还俗分住，我们决定在我应该启程前往中国的前一天由我和弟弟装成回父亲家的样子进去后发动攻击，其它人躲在后门听到信号就冲进来，那天我们兄弟俩去时，房子里只有一个中国人和几名藏人女干部，其它人到各村宣传去了，我们冲进去时没有人敢于反抗，那个中国人是个老头，苦苦哀求饶命，看着可怜就没有打也没有杀，另有一个平时极为凶狠的女人干部，是藏人，我们想杀她，后来想到她有孩子就没有杀，但是割她的鼻子，她哭天叫地的，只是在鼻子上划了一个伤口就算了，我们夺得两支步枪和一些子弹，出来见一个藏人干部在对面屋顶拿枪向我们瞄准，我们冲过去时，他不敢开枪，我们缴了他的枪，商量怎样惩罚他，最后说割下耳朵，他拼命反抗，说我又没干什么坏事，为什么要割耳朵？最后也是在耳垂上划了个小口子说这是警告就离开了，后来才得知他是公安。这时又有三个干部宣传完回来，双方打起来，我的朋友恰城曲布被打死，我们拿着缴获的武器翻山时，又遇到一个人拿着枪急急忙忙地赶来，凡拿枪的肯定是干部，他见外面即不敢反抗，也不敢逃，就站在那里，外面缴了他的枪和仅有的几发子弹，因为刚刚死了一个人，抱着我不让杀，只好算了，就这样，我们九个人都有了枪。对面的攻击也一样顺利，那些民兵和

    干部没有几个人敢于反抗』。

    据卸任噶伦久钦土登也回忆：『五百穷人在德格学习一个月以后被分到小县，首先是收缴武器，甚至包括小刀也要收，然后将收缴的枪枝配发一部分给那些穷人，哪些人外出，随意拉走他们看中的马，说财产公有，人人有份，然后在汉族干部指挥下，千方百计收集一些穷人或流浪汉，开始批斗一些富裕的藏人，要他们说清楚富裕的原因以及八岁以来的情况，然后又组织那些人前往各个乡村，收缴武器和征粮，于是藏人开始起来造反了，但没有统一的指挥和组织，各自为战，以两、三个人或十几个人一起逃到山上，然后抽空伏击等，从开会到发生战斗不到两个月。到处都在打，七、八个月以后，村庄已经全部被敌军占领，藏人或躲到山上，或逃往外地，我的家乡麦秀，藏人起来将敌军和积极份子的驻地占领，俘虏八十余人，打死七名敌军』。

    战斗首先于二月底在冷卡西打响，三月初，在理塘发生了规模更大的武装反抗运动，由此开始了西藏康区乃至于整个西藏的武装反抗运动。

    1956年2月29日，由嘉云丹、扎西泽旺领导的藏军在冷卡西靠近巴塘德达沟（1978年7月，冷卡西县被撤销后，德达、列益、茶洛、沙溪、措拉并划入巴塘县，其它划入理塘县）伏击敌军，击毙25名敌军，其中排长班长各一名，击伤敌营长、两个排长、班长3名为主的25名敌军，缴获步枪冲锋枪卡宾枪以及大量其它的物资等。「5」


德格地区的战斗

    在德格，象这样小规模的战斗几乎到处都是，在白玉萨莽，一个叫朵波的人带头反抗，一次杀死 21名中共干部，当时有一个汉人后裔也与他们一道参加战斗。战斗越来越激烈之时，被软禁在白玉县上的藏人领袖则在两个月后全部乘夜逃归，然后都参加了反抗组织，但依然是各自回自己的家乡，各自为战，因此没有发挥应有的作用，敌军集中优势兵力，一个村庄一个村庄地剿灭。白玉小县县长阿旺格列回忆说他们开会的逃出后，他组织了五十余人攻击一股百余人的敌军，藏人占据绝对优势的地形，打死打伤几十名敌军，但被敌军粘住，敌后续部队赶来时，他们只好四散奔逃，拉起来的队伍也就散了，又是各自为战。然嘉的嘉色布率领打了几个月，一次他们被敌军包围在然嘉雅日库，他们在山上点燃柏树，仿佛还在做饭，部队却悄悄摸出包围圈，等敌军向山头发起攻击后，他们从后面攻击留守人员，打死打伤七、八十人，当时的老百姓谣传说打死四千余名敌军，敌军听后气恼万分。增巴巴雅布率八、九十骑，到处作战，死伤惨重。还有昌塔的格泽旺青、董虚秋蒂、嘉秀登秋一段时间必须天天和敌军交战，虽然不断有人加入，但最后依然是损失惨重，只有少数人逃至边坝，后在边坝全军覆没。白雅的夏仲朋措和阿池布约定同生死，在蔑秀被两股敌军包围，拼死激战，打了三个日夜，最后两人阵亡，剩余的部众溃散。在佐钦寺，敌军突然进入寺内，口言谈判，却突然将佐钦仁波齐逮捕，于是，寺僧武装抗拒，组成敢死队，冲入寺院内，将退守并挤满敌军的拉章点燃，敌军强制让佐钦仁波齐换上军装后向外突围，僧兵四面射击，不幸误伤佐钦仁波齐，僧兵在夺回佐钦仁波齐以后，将其装在轿子内撤退，结果在途中圆寂。

    在德格嘎林寺，这个萨迦派的寺院组织了一百五十余骑战斗力，在杂曲河边被包围后，拼死战斗，期间许多僧兵一手拿着佛像，一手高举长剑，一个接着一个地向敌军发起自杀式的冲锋，最后只有十余人冲出重围，这十余人后来也在其它战斗中阵亡。由于德格所属的地域中，江达在长江以西，尚未民改，色须由于是牧业地区而也没有实行民改，因此，德格地区的反抗具有分散、规模小、数量多的特点，这些特点决定了敌军在不长的时间内征服了德格全境，据前西藏政府首席部长久钦土登介绍：『在德格藏人反抗后约四、五个月，德格王子逃到河西德格的辖地中，在颇章内只留了一个王后从囊谦带来的管家（德格王后是囊谦王的女儿），王子到江西后，在江达开了许多的会议，后逃至江达的佐普，一路绕行到查乌拉后又返回江达，住在波勒一悬崖角下的山洞中，在那里组织抵抗，南琼布率部作战，在杀死一些敌人后阵亡，一直到一九五八年为止，其后因在江达难于立足而通过类乌齐至边坝，后在边坝被俘』。总之，江东德格藏人由于德格王室和沙格等都没有挺身而出领导人民的反抗运动，官员或自保逃命，或与敌军合作，从而使当地的反抗运动始终处于与敌军接触后即纷纷逃往北方牧区或江西江达，没有能够象巴塘、理塘那样形成强有力的反抗力量。


在巴塘的战斗

    1956年，中共在巴塘进行民主改革的第一步，即收缴枪枝，当时宣称国家已经非常安稳，私人不必要收藏武器，将武器交上来等等。藏人不愿缴枪，不说那是财富的象征，即使对中共不信任，也使他们不想缴枪以免束手待毙。何况中共已经明确的说出了他们下一步想要干什么。

    在巴塘，中共也已经开始行动，他们先把巴塘县所属头面人物三百余人召集到县上以开会名义扣留以后再强制他们下令部属收缴枪枝，同时派出人员直接向民间收缴枪枝，也许中共根据他们的阶级斗争理论，认为没有头面人物组织，藏人将会顺利交出枪枝，但没有想到却遭到藏人最激烈的反抗。

    最后藏人在没有去开会的泽纳坚赞（副县长）和果瓦强佐?秋沛（宁玛派卓瓦寺僧人）的领导下组织了三千余人的藏军于1956年3月21日开始从东南西三面直逼敌驻军。当时几千名藏军中，俗人的总指挥是泽纳坚赞，僧兵的总指挥是果瓦强佐?秋沛，当然除了名义上而外，藏军并没有形成一支真正有组织的统一军队，藏军中有许多的僧兵，如巴塘寺有 1200人，孜则寺有 700--800名僧人，卓瓦寺有 600-700僧，洛松扎仓有 1200人左右，哈让喀寺有 200僧左右，这些僧人中除老幼以外基本上都参加了战斗，参战的俗人就更多，因此藏军声势颇壮。

    而当时敌军在巴塘已经收缩到县城一带，并在巴塘县城修筑了十二处阵地，这些阵地大部分陆续被藏军攻破，其中围攻位于觉安雪（小八村）的敌守军时，战事极为激烈，藏军不停地发动攻击，敌在觉安雪坚守阵地，最后藏军由八人组成的敢死队带头进行突击，经过一天一夜的激战，藏军逼近敌军阵地，傍晚开始藏军用斧头、镐头挖敌军阵地的墙壁（门都堵死，砌了墙），拂晓时分挖破墙壁，藏军兹巫的喀萨阿松第一个冲进去展开激战，击毙敌军军官马天华，马天华部除极少数可能逃回主阵地而外其余全部被消灭。藏军方面八名敢死队员中六人阵亡殉国，另有其它伤亡。战斗中伤亡最多的是僧兵。

    最后敌军残余据守的只有在县城中央的那个嘉糠（即王宫，是原来巴塘王的府邸，人民公社时成为巴塘商业局最大的仓库和物资基地，七十年代末期毁于火灾），其它全部被藏军攻破。嘉糠中储存有大量的武器弹药，如果采取火攻是比较容易攻破的，但由于在嘉糠的敌守军扣押着前去开会的三百名头面人物做为人质，藏军不敢放火焚烧，又没有任何功坚武器，所以在遭受一些损失以后只好采取围困的战术，前后十几天，围困在嘉糠里的敌军和三百余名藏人由于没水喝虽掘地三丈仍不见水，最后只好取粪池内的尿水，加上茶叶熬煮后喝下去。藏军喊话要敌军出来投降，并威胁说否则将要放火焚烧。第二天（1956年3月29日「 6」）就有敌军飞机前来增援进行轰炸，只有一架，在嘉糠四周藏人阵地和日堆噶果村（是附近农田的水源地）、嘉颇顶（架炮顶）、巴塘秋德寺扔炸弹；第二天是两架敌机，轰炸市镇中心，幸好没有造成太大的伤亡。第三天，来了敌机三架，丢下一个大包，大包在空中散开，接着就有无数传单飘下来，传单中写着：「你们还是回去，既往不咎，否则一颗炸弹就可将你们巴塘夷为平地」以及「是否需要民改，是否收缴枪枝可以商量」等等。

    三架敌机边扔传单边向整个巴塘县城和附近村庄、藏军阵地狂轰滥扫，从那天开始，敌军连续几天前来轰炸，炸的巴塘地区县城和村庄到处是残墙断壁，藏人更是死伤累累，巴塘秋德寺则几乎完全被摧毁，敌军扫射出来的子弹弹头都是半尺长的，打的地面上尘土飞扬，遮天蔽日。炸单威力就更强了，爆炸后四处纷飞的弹片可以把碗口粗的树干象削黄油一样削掉，地面则是一片焦黑。有些没有爆炸的炸弹，大的即使几个人都推不动。

    面对敌军堡垒久攻不下，加上敌军的狂轰滥炸，许多藏军开始陆续退出战斗。

    当时参战的各部军队除了上述的僧兵，还有珠迦（长江后面）四翼（约 320人）、堆喀六翼（多擦有约50人、宗咱和徐波各有约125人、仁布约125、雅日冈和布尔日冈各有约125人）堆德秀登巴（冷卡雪一带的，有不少英式步枪，有很多人，不知具体数字）、仄巫（125人）等几乎全部部落都多少不等地有人前来参战，巴塘县城和附近村庄的青壮男人几乎全部参加战斗，人数就更多。但这几千名僧俗藏军由于不敌狂轰滥炸，开始四散奔逃，不久敌援军亦至，巴塘之围由是告解。

    敌增援部队赶到并占据巴塘县城后，乃将三百名与会的头面人物放回，他们无一例外地在放回来之前向中共保证说服各自亲戚朋友和所属地区的武器集中上缴，绝不让人民顽抗等等。

    他们回来后，人民仍然不肯缴枪，但大部分人民也没有主动出击，而是各自待在家中过日子，很多藏人由于要民主改革，牲畜将要归公而大量宰杀，到处充满不安。

    不久，一名敌军官叫林东昌（音）的率五十余人到宗咱徐波地方推行民主改革，结果在得荣与许波之间的一险要处遭到增纳秋泽、比根班次（两人为负责指挥的军官）、瓦雪阿旺、孜噶嘎桑等部五十余人的伏击，敌军除林东昌（音）等三人漏网而外，其余全数被歼。藏军无一人伤亡，夺得一挺机枪、五枝冲锋枪和其它枪枝几十枝。据说林东昌的身上绑着两个噶当宝塔。

    这次战斗是藏军退出巴塘以后的第一次战斗，这次战斗以后，藏人又改变了巴塘之战以来涣散的面貌，又以村落为单位组织军队开始在各个山口阻击过往的敌军，双方战事又趋激烈。巴塘各地到处都有20--50人不等的藏军又开始各自为战，到处都在发生战斗，敌军也四处出击，藏军则寻隙出击。

    1957年2月，敌军在多次去信劝冷卡西瓦嘉云丹等和谈投降未遂后，决心消灭嘉云丹部。当时敌军侦知嘉云丹部驻扎在曲嘎寺，乃直扑过来，当时一部分藏军在扎西泽旺领导下正准备于次日袭击敌军运输部队而集中在上德达，2月10日拂晓正好与敌军接触，藏军突围不成，退守房内挖枪眼抵抗，敌军多次劝降均遭藏军拒绝，敌军首先爆破外沿房屋，藏军由于不知道炸药爆破的道理，未予防备，致使遭受损失。敌军再次劝降，仍为藏军拒绝，敌军连续爆破八次，摧毁许多藏军据守的房屋，并向藏军据守的阵地投掷燃烧弹，在敌军优势兵力的攻击下，部分藏军试图突围，结果在敌军火力下全部阵亡。如此战斗持续了十七个小时以后藏军在弹尽援绝的情况下，部分投降，部分自杀。首领扎西泽旺也被俘虏。「7」

    藏军虽然不时遭到上述这样的损失，但总的来说，由于藏军占据险要地形，而且敌军无法了解藏军的行踪，所以一般都是藏军占优势。

    恰成然达的布贡曲果地方，由降贡秋扎率部歼灭一部敌军，夺得两支手枪、几枝冲锋枪等一些武器。孜则寺（因位于仁波而又叫仁波寺）的一些僧兵在恰成碧学的布责地方与敌激战，给敌军造成许多的伤亡，夺得一些武器弹药。在这次战斗中对敌军造成的伤亡中，有40余名敌军伤员需要转移到得荣，藏军得知此消息后决定伏击之，据当时参加了这次战斗的巴塘人曩喀噶桑列登回忆：『我们在距离德荣很近的音达顶根据地形以二十、四十、五十人等为单位部署在各个有利地形上设伏等候敌军，结果没有想到来了四百余名敌军，我们仍然按照原定计划向敌军发起攻击，给予敌军很大的伤亡，夺得机枪两挺及其它枪枝近四十枝，而藏军只有八人阵亡，即中心绒的布丁阿江、帕扎堆、夏耶多杰和地巫的达巴秋扎、东律洛桑、冈顶扎西、扎绕秋扎以及宗咱的囊日扎多等，伤者则很多，这是一个很大的战斗，打的很激烈，可以说是从巴塘之战以来最激烈的一次战斗』。

    一次听说敌军要从距离孜则扎仓不远的德莫坝子通过，于是孜则扎仓的僧兵和附近各个村庄的藏军纷纷赶往德莫坝子进行阻击，遂与敌军发生激战，战斗中藏军顽强抗击，敌军死伤惨重，仅军官就有五人被打死，其中有一名军官职务很高，其尸体也不象其它敌军阵亡将士就地掩埋或是运回巴塘掩埋，而是直接运回中国本土。当时有一个叫泽巫夏阿松的藏军伤员在者都（现属于恰成）养伤，其母前来照料，据他母亲讲，战斗结束后，敌军驻扎在藏人村庄，其中仅一户藏人院中，就堆积了 193具敌军尸体。这次战斗中，藏军阵亡至少有三十三人，德喀修珠（六翼）中的宗咱慕容巴玛家三个儿子、宗巴百长索南才仁、昌木百长扎登贡波、额秀夏瓦、仁波扎顶嘎桑坚赞、泽巫喀萨多杰、热思贡巴贡秋等许多军官和指挥人员均在这次的战斗中阵亡。

    这次战斗以后近一年来，敌军再也不肯出来，只是龟缩在据点内，都是藏人四处攻击、伏击敌军。除了少数点线，整个巴塘地方基本上处于藏军的控制下。

    一九五八年，中国军队从四面八方大量涌来，各个山口和山头、村庄均布满中国人，战斗空前惨烈，藏人军队不断被包围消灭，这时候，几乎每天都要交战，藏人在巴塘地区及其四周地区疲于奔命地对付敌军的奔袭包围，很多时候一股藏军被包围，经过激战部份人突围而出，这些突围出去的在与其它突围出来的藏军组成新的军队，继续应付敌军四面八方的攻击包围，但他们的感觉是到处都有中国军队。据巴塘人曩喀噶桑列登回忆：『当时巴塘的情况是，珠嘉四翼和珠堆六翼所属二十五个村庄和寺院的藏军都选泽纳坚赞为俗兵的总指挥，卓瓦寺的果瓦强泽为僧兵总指挥，觉林顿珠为敌前指挥官，下属有众多的百长，我属于百长噶古索南和军官纳峻品迭，这些只是我们那一带的，还不包括其它大部份巴塘地区，以往我们之间内部互相有一些冲突，但中国军队侵入后，我们就全部放弃前嫌，联合起来对抗中国军队。我们的军官还有克堆达瓦秋扎、憋色祥巴、德萨金巴等。我们各自分散在山上与敌军展开游击战。

    一次我们一部二百余人与纳峻品迭一起前往中木一带，准备阻击从德荣方向来的敌军，结果敌军从无路的密林中穿过去，到了大约二十公里以外的热思村，有个叫贡巴央金的女人跑来告诉我们才知道敌军已经到了我们的后方。因我们只是在各个路口山头设有警戒哨，也没有发现敌军过去。我们家乡如有人学鸡鸣叫，即表示中国人来了，我的家在热思，敌军赶到时，我老婆听到鸡叫报警，草草披了一件衣服就逃亡了。

    我们一百七十余名退守到长江边，决心背水一战，子弹打完就跳河自杀，这时敌军却不来攻击，反而派出亲友前来劝降，表示『只要投降，交出枪枝就既往不咎，』『你们不要睡在地面上，容易得风湿病，』『你们逃是无处可逃了，还是早点投降为好，自动投降还可以分发土地和牲畜，如果不是自动投降就什么也没有』『谁先来投顺就有特殊优待，每人分三大包茶叶』等等，我亲友中也有五、六个人前来劝我投降，说这样对双方好，即可以得到土地，又可以保全面子，何乐而不为等。由是人心涣散，人们一则担心会连累家人，再则眼看没有获胜的希望，因此很多人选择了投降，我和另外几个人拒绝投降，我们热思村除了我以外都缴枪回去了。我们几个不缴枪投降的抽空逃离后向拉萨方向走，后在边坝加入了四水六岭护教志愿军。那些担心连累家人而缴枪者后来有许多逃到拉萨等地加入游击队』。「8」

    另据中文资料记载，1958年春，中共组织两个团的正规军和地方部队围攻巴塘南部现中咱和中心戎一带的藏人，中国军队以两个团为主力，分别从德荣和巴塘县城向中咱和中心戎两面夹击，1954年四月，敌军控制了长江沿线及船只等，目的在于阻止藏人撤到江西或江西藏人前来支援，当地藏军千余人在额巴秋佩、茨郎吉村的指挥下，修筑工事，与德荣的藏军隆忠然章进行联合，积极准备迎敌，但因藏军分散各地，互相无法联系或协同作战，因此4月18日，隆忠然章部藏军在德荣鱼柏（与巴塘贡波乡龙美村相邻）与敌军接触后，藏军在伤亡几百人以后败退溃散。由此敌军直攻底巫且敌军数量庞大，精心部署，互相配合，藏军因此感到左右前后到处是敌人的感觉，因不能相顾而纷纷退入山中，茨郎吉村等十于人于4月15日越过长江转移到江西。次郎芹则和莎贡秋麦率领的藏军据守伍波寺抵抗，4月22日，敌军包围伍波寺，面对藏人的反抗，敌军用爆破的方式逐渐摧毁藏人据守的房屋，造成藏军较大的伤亡。当晚百余藏人溃围而出。

    额巴秋佩也于4月24日在雅日贡中和桥中伏阵亡。其它藏人或窜伏山中继续反抗，或被迫投降。


德荣的反抗

    在巴塘和理塘以南是德荣和恰成等，德荣有五个宗 (类似县 )和七座寺院，五个宗是喀君宗宗本 (县长 )叫登本?秋则（『登本』是西藏政府任命的）、巴日玉噶宗宗本 (名字不详)、布多达纳宗宗本柏佐、格秀堂喀宗宗本益西额珠、色雄宗宗本慈成额珠。七座寺院中四个格鲁派、一个宁玛派、两个噶举派。

    1956年初（另据德荣丹增的回忆，在猴年藏历一月），中共将五个宗本召集到县上开会以后，从每个村子召集四、五个人，集中以后学习，然后宣布将要进行民改，中共解释说民改就是不许拥有佣人，不许有太多的土地，寺院不得接受供养，不得装神弄鬼，个人财产不会动。中共还警告藏人：『民改最好是和平进行，否则对你们不利』等等，接着就是收缴枪枝武器，期间也说，除了收缴武器而外不会有任何事情等等，但结果还是打了起来，对此，据丹增降巴回忆说：『羊年十二月十五日 (西历应在1956年初)起兵与中国军队交战的，起因是四、五十名中国人来我们家乡组织召开批斗会，于是就造反了。是由希蔑百长、牙珠百长、夏荣百长等三百长领头的。打了三年，到五八年才正式实施民改。』（据德荣丹增回忆，由于几个宗本告诉人民在中国本土捣毁寺院的情况，中国人也说宗教是骗人的，以后不许寺院接受人民的供养，因为那是剥削，不劳而获等，寺院不让接受供养就没有办法维持，佛教就要灭亡，这是谁都知道的，所以人民决心反抗，反抗的动机主要是宗教信仰，而且是除了县城而外，其它的藏人全部造反了），藏人造反后，将在当地的四、五十名中国人围在县城内，由于敌军据守阵地，决不出战，藏军仍然由于没有任何重武器和爆破工具而束手无策，期间，中共以开会的名义逮捕的五名宗本，在一间房子中被中共集体处决。后来，敌援军赶至，藏军只好退兵，开始在乡下打游击。

    五个宗本被集体处决后，中共派来一批人，不断地向藏人宣称五名宗本被杀是错误的，并称已经将两个杀人犯关进了监狱等，藏人却完全不相信，认为是在信口雌黄，他们奉命杀宗本，怎么会被关进监狱？而且后来藏人也听说其实根本就没有追查凶手，只是找来两个人，让他们住在一间房内不要出来，仅此而已。

    战斗从猴年（1956年）开始不停的进行，从狗年（1958年）开始，藏军已经是弹尽粮绝，只好将部队分散成许多的小股，在各地打游击。

    丹增降巴回忆说：『在我们那里，甲本 (百长 )就是带兵官，夏荣百长甚为年轻，在三个百长中，领头的主要是希蔑百长。我是百姓，当时参加反抗的僧俗都有，我所属的军官就是希蔑百长，希蔑不是原来就有百长的官职，而是当时临时任命的军官。后来，在往拉萨方向逃时，希蔑百长在半路上阵亡。当时男人几乎都参加了战斗，我家的邻居童仁丹增，已经是五、六十岁的人了，打不了仗，但中国人仍把他也关进监狱，后来也死在监狱中。』

    有关德荣宗的战斗经过我们所知不多，虽然全县的男人几乎都参加了战斗，但大部分人在战斗结束时已经不在人世或被俘入狱，逃到印度的极少。因此，我们只能根据丹增降巴就其所部之极为简略的回忆一窥德荣的反抗史，据丹增降巴回忆『猴年，在一叫塞查堂的地方我们与中国人交战，我军阵亡十八人，其中两人是弹尽后砸枪投河而死的。半夜，我们前往战场时，到处都是鲜血，我们救活还未死的三名藏人伤员，敌军被打死多少我就不知道了，因为敌军的尸体已经被他们运走了。那时我们有二百余战斗力。』

    猴年，在格日堂噶，我们与一股敌军激战，敌另一股绕到了我们的背后，于是双方在那里打了一场恶战，我躲在山洞中，敌死伤惨重，死了差不多有二三百人，我方死伤不过二十七、八人而已，我们一共有八、九十人，敌一共有三百余人，三名藏人负伤被俘，其中一人在伤好后从中国人的关押下逃出至印度。

    在格日塘噶，双方死了几百人，后来人们说那地方是鬼域，夜不敢行。当天我们打死许多的中国人，可以说我军获胜了。我军虽首先逃出，但那是在大量杀伤敌人后才逃的。那些仗都是在猴年打的。

    也是猴年，在松永地方，天未亮我们就和敌人交战，藏人有八人阵亡，我军未予敌很大的杀伤，但两股敌军误会，相互投手榴弹，我军在敌误会中退出战斗，在退出时不仅带出了阵亡八人的枪枝，还夺得敌四枝枪。当时我们有六、七十人，敌军在二百人左右，是从恰城过来时我们在半路伏击的。

    在宗雄荣，我军又打了一次胜仗，我军夺得大炮两门，四挺机枪，另有许多的枪枝。但最后给我们朵仓 (一个开伙单位 )只给了两枝枪，我们有十四个人。其它枪枝都叫他们一些当官的给拿走了，当时的军官是夏荣百长。如此，我们在各地打游击，在家乡整整打了三年，狗年藏历一月十五日，我们弹尽粮绝，只好外逃，逃至查瓦戎，住在贡嘎喇嘛的地盘上。贡嘎喇嘛当时在拉萨，在查喀，不久就聚起了七、八十名贡责惹巴人和七、八百名久巴人，后来又陆续增加了许多，久巴部的军官是牙贡巴和康贡巴 (牙贡巴、康贡巴均是姓氏 )。我们到查瓦戎后又返回德荣打了几下，是骚扰一下然后再逃回，当时查卡洛的人民已经在准备和中国人交战，但贡嘎喇嘛在拉萨，我们欲去投奔普巴本，得知他们也缺少粮食供应，故未去。

    不久，贡责惹巴又来了七、八十人，久巴有七、八百人，到后来来得就更多了。后敌分八路前来围剿察雅、查卡洛、阿冈等地，于是整个地方消烟弥漫，到处都在交战，敌人太多，藏人打不过，逃到杂域，敌又紧随其后追至。又逃，我们在前逃，敌在后面尾追，和我们在一起的更多的是毫无战斗力的逃难之人，我们留一部分在后面阻击，一部分前行，结果先行的那批人也在前面遇到敌军，希蔑百长被围在一山洞内，他表示愿向敌人投降，敌军官很高兴，从隐蔽处现出身来，希蔑百长遂杀那名敌军官，后被其它敌军打死。

    因到处是敌人，也真不知该怎么打才好。于是人们开始越过怒江向西奔逃，我们一行三百余人，还有二、三十名巴塘人，一百三十余德荣人、久巴很多，有七、八百人。贡责惹巴逃脱的不过二、三十人而已。我们三百余人从家乡开始，连续过了长江、怒江、澜沧江，途中多有失散，后仅有六、七十人至查瓦额贡寺。这时已在查瓦上部地区了，继续至硕般多时，藏历十月正好安珠贡保扎西至，遂随之到了印度。

    德荣当时有许多部，我部有百余人，后增加到二百余人，越来越多。

    邦特宗的听说也有二百余人，如此的还有许多，在整个德荣到处都在打仗。我说的仅仅是我们一部的事，因为大家无法集中在一块，集中起来就没有吃的。

    另据巴塘人曩喀噶桑列登回忆：『德荣以往本来是属于巴塘的，其中有个格鲁派寺院叫龙荣寺（lhung bzng），他们的一些僧兵来到一个叫碧忠贡的地方，结果被敌军包围在一间房子内，结果双方发生激战，敌军本来以为又是一群没有反抗能力的所谓的叛匪，想要轻松的消灭藏军，其实僧兵早已经获得人民的报告，知道敌军要来突袭他们，因此严阵以待，敌军想要突袭，没有想到反而被僧兵打得一败涂地，敌军被打死一百余名，其余狼狈逃回，僧兵死伤不过几个而已』。


娘荣的反抗运动

    娘荣有四个千户，上娘荣嘉日仓、曲果仓、觉窝仓和嘉然吉仓。 1956年初，嘉戎的四个千户和66个代本全部被中共授予各种官职，这时全部以开会名义被中国人软禁，新年时，嘉日部的代本扎瓦尼玛因年老未去开会，一日，曲玛囊的敌军传扎瓦尼玛前去，先是征调大量的食物，扎瓦尼玛说明部属贫穷，难于支应如此众多粮食时，敌军又要他登记部属的枪枝、马匹数量，扎瓦尼玛表示自己有三枝枪，十五匹马，愿意交出，请求不被批斗。敌军表示可以，他回来后，已有七名敌军前来住在附近一叫仲麦家的房子内，扎瓦尼玛妻子出去背水，两个敌兵在后面追赶，并问奶子痛否等进行调戏。后来，敌军不停的要扎瓦尼玛去参加会议，他已经预感到不能参加会议，坚决拒绝，在此之前，扎瓦尼玛的大舅子等许多人早已经逃到山上，当晚，扎瓦尼玛召集在山上的十余人，决定攻击村里的敌军，当时，村里只有三名中共干部，一个当官的，一个随从，一个翻译，当扎瓦尼玛他们摸向敌军官时，敌军官发觉而跳楼逃跑时腿被摔断，扎瓦尼玛上前开枪击伤，其它人接着围上来乱枪击毙，另外两名敌干部马上投降，翻译都系诺布是当地人，那个随从自称是成都人，被强征入伍等，最后也予释放，并命令那些积极分子把中国人的尸体扔到河里，宣布从此与中国人交战，三个村庄（阿金囊、阿塞囊和嘉辛）当即有六、七十名壮丁响应，次日，他们前去围攻在曲玛囊的敌军兵营。

    就在这时，千户嘉日尼玛由于被软禁在成都，嘉日尼玛的妻子多杰玉仲和侄子阿日率所部十余人也和在然洛的敌军互相射击，阿日是在开会宣布民改时逃到山上，多杰玉仲也率十几个人逃到山上，然后回过头来攻击在然洛的敌军，敌军有不小的伤亡，另有一个叫楚雅智古的喇嘛也率色巴贡巴人攻击敌军（喇嘛楚雅智古后来被俘后被枪杀），于是，敌军纷纷逃回县城内，在曲玛囊之张团长部敌军也连夜撤回县城，整个娘荣县，除了县城而外，其它都是藏人的天下，同样敌军撤回后，各地的藏人都起兵，集中在娘荣县城周围围攻县城，一个月后，那些被软禁的首领全部被放回。

    有关藏人领袖被放回的经过，据娘荣阿丁的回忆录记载：『 1956年底，中共组织的少数民族慰问团从北京来到达泽多（康定），带队的是中共中央委员王洛（音）和中央民族事务委员会主任刘改平，他们到达泽多以后，然后和甘孜自治地区的一些官员和部分中国干部分别派到各县，派到娘荣县的代表团中有中央公安部的一名官员，中国军委的一名军官等人，他们召集娘荣宗剩余的官员、喇嘛和人民开会，会上宣布，今年的民主改革应该是通过和平、温和的方式进行，但由于执行的干部们方式不当而产生了许多的错误，这是不对的，因此，毛主席知道你们少数民族有困难而派我们带着粮食布匹前来慰问你们。民主改革没有能够和平地进行是干部的错误，是地方领导犯的错误等对县领导频频进行批评，县党委郭书记（音）三十岁左右，精明而又忠诚，他在接受批评时，不断声称是我们没有执行好党的政策，是我们的错误等，他在承认错误时看不到一点恐惧的样子。另一个实权人物是公安局的郭局长（音），郭局长 45岁左右，忠诚而又憨直，不识字，他坚持不是基层的错误，说一切都是向上汇报后批准执行的，结果慰问团说，即使批准了，汇报和批准的都有错误，但公安局长一直不服气，说不是他们的错误，接着，慰问团向人民分发面粉，数量庞大，根据家庭人口数，每家每户都得到三至五袋面粉，还有部分布匹，对上层人物则是一匹一匹地送，如此的大量赠送等前后一个多月，在此期间，耳不闻民改或批斗叫嚣声，我们也以为真的要改变了……但慰问团走后，所说的那些话不仅没有一句兑现，而且情况更趋恶劣…』。

    这次的慰问团可能是由于中共没有想到藏人会有如此激烈的反应而采取的抚慰措施，为了使抚慰真正起到作用，中共将原来以为可能最反对民主改革而以诈术软禁起来的地方领袖放回来，企图由此化解，这一段时间（一般回忆是 1956年底）应该是达赖喇嘛访问印度期间或是中共决定停止民改并允许达赖喇嘛前往印度的那一段，但中共的慰问或抚慰政策除了使尚未开始进行民主改革的青海和四川阿坝等地不再造反而外，对已经起兵与中共军队作战的长江以东大部分地区并没有产生任何预期的效果，西藏人不仅没有停止战斗，而且那些侥幸得脱的藏人领袖大都利用这个机会参加了反抗组织，并成为反抗组织中最坚决的领导人物。据当时和慰问团一起返回家乡的娘荣上部千户长嘉日尼玛回忆：『家乡打起来后，中国北京民族事务委员会的刘改平和西南局的王维舟领我们一起前往各县，派我去家乡讲话，劝导家乡人，我回来后就逃脱上山了，不仅仅我一个人，大部分逃脱的都参加了反抗组织，我是五八年左右向拉萨逃去的。之前，藏人内部有一些讨论，准备起兵，其中有喇嘛久美丹增、赤巴桑杰、阿邦以及十八部曲果布阿增、童夏尼玛、卓阿佩、索南旺青、扎瓦尼玛、宁蔑智古等等』。

    藏人在围攻县城时，敌援军赶来，藏人在地势险要处两头由有枪之青壮把守，中间堆垒木滚石，敌至则由妇女老弱将垒木滚石放下，就有许多敌军被砸死砸伤和冲入大江内，由于险要地形完全为藏军占据，敌军为免落入伏击圈而专走山脊爬雪山，一路死伤累累，但敌军仍不顾一切向前推进，终于冲入县城与守军会合，藏军则由此溃散四处，各自为战，相持战斗一年多以后，敌军已经占据了大部分村寨，藏人虽然可以突袭民兵来夺取枪枝或伏击敌军，但藏人的活动范围越来越小，在难于支撑的情况下，藏军纷纷向西北逃亡。

    据松廓瓦次成回忆，当时在娘荣有个独眼的敌军连长，藏人称之为「狗眼连长」，因为传说他安装了狗眼，他在娘荣四处领兵攻击藏人甚为猖獗，结果在杂库被丹玛智录和曾纳阿噶率领的藏军击毙。


杰塘地区的反抗

    杰塘，藏人一般所谓的杰塘，包括贡责惹巴 (即德钦，约在长江以西 )，久巴（山之东即中甸）；由于中共侵入初期，就有藏人与中共进行战斗，因此，中国军队在迪钦从一开始就实行军事占领，后来对抗的藏人虽然放下武器和中国人合作，但双方的敌对一直较严重，在整个西藏，民主改革进行的最早的就是迪钦，刚开始，藏人并没有造反，当民主改革深入，藏人才感到受不了而开始进行反抗，其中迪钦帮波寺有一比丘僧，其家族名为雍巴央，因此人们称他为雍巴央比丘，他是最早的组织者之一，他当时联络了大约五、六十人在一个叫聂塘佐登的地方秘密聚会，因为当时中共已经在各个村庄收罗一些无知藏人或败类建立了民兵组织或积极分子组织，在聚会上，大家一致觉得在中共统治下实在是难于熬下去，只有起来拼死一搏了，由于事不密，敌军前来追捕，负责警戒的人发现敌军后紧急前来报告，大家于是全部逃入崇山密林中，与此同时，迪钦各地的藏人也纷纷起兵反抗，反抗的方式大部分是先逃到山上组成游击队，然后反击，当时迪钦各地的游击队象雨后的春笋般在各地纷纷兴起，其中比较著名的除了上述雍巴央比丘 (约五四年左右在宏土寺附近阵亡，一年后果聂丹巴也死在这一带，中共一直要活捉雍巴央比丘，他阵亡后中国人还不知他已死，几年后还在到处追查 )，还有查日顶贡波、贡聂丹巴、牙忒巴章 (从拉萨返回时，在半途阵亡，其子久巴扎西，现在印度达拉威色)、堂牙巴同 (在贡则林顿竹林寺下面，最先阵亡)、热振僧噶 (是杂域僧人，与西藏议会议长桑东仁波齐一个寺院，寺院叫迪钦寺，他后来逃到查瓦戎、昌都等地又返回，至六四年左右死在西藏与印度边界上。他是一个高个子，原曾为热振王的僧噶 )等领导的游击队，这些游击队都自称是护教志愿军，后来西藏各地的反抗军均自称是某某护教志愿军，这护教志愿军的名称首先就是从迪钦和理塘等地的反抗军开始的。

    这些游击队刚开始一般都是由十几个或几十个人组成，然后随着投奔者络绎不绝，这些游击队也迅速壮大，同时在战斗中也不断有大量的人员伤亡，这种此起彼伏的游击战争迅速地波及到迪钦和附近地区，因为很多的游击队为了避开敌军的围剿而转移到附近地区，然后再从那里出击家乡，中共军队在战场遭受失败时，就会鼓动那些积极分子迫害护教军官兵的家属，这些家属投诉到在山上的护教军，护教军于是偷袭这些干部和积极分子，相互之间进行着残酷的撕杀。

    久巴嘉松回忆：『查日塘是我们的家乡，地方头官叫白瑟贡波，地方现在叫德钦县，现划并中国云南，在杂曲河对岸也有我们部落的属地，叫查日顶，雍巴央比丘上山后，由于敌军占据各地，我们地方也由白瑟贡波带头组成了护教军，当时我外出为八　诺布多杰赶骡帮挣钱，山上的护教军冲下山，杀了许多干部和积极分子后我刚好回到家中，从达仲秀到家乡，一路上到处是尸体，回家后，中共不让我再外出，一定要我当民兵，我父亲叫我赶紧走，我乃逃出…』当时众多的久巴和贡泽热巴（现迪钦州境内）人逃出迪钦，在长江以西驻扎后不时返回家乡发动攻击。

    当时为了护卫佛教和自由与权利，藏人付出了极大的代价，由于迪钦和江东康区靠近中国的地方，曾经有共产党意识形态的传入，当时的一些民族志士也被共产主义的理论所吸引而在那一带建立了西藏共产党，甚至有一些藏人武装在西藏共产党的影响下投靠中共，这些共产党员开始可能以为凭着马克思主义和列宁主义有关民族自决以及工人没有祖国的概念，中共会帮助西藏人民摆脱原有的落后统治制度而建设新的政权，他们根据共产主义理论所想象的美好的未来而选择了与中共的合作（其中一些人由于不承认是中国共产党而遭到残酷的肃清，这是后话，暂且不表），因此这些西藏共产党的一些成员和无赖地痞等这时也助纣为虐，残害自己的同胞，从而上演了许多令人扼腕的同胞骨肉相残的悲剧，其中著名的游击队领袖热振僧嘎有两个弟弟在为中国人效劳，是中共的干部，他们不断的声言要杀死热振僧噶，热振僧噶也要杀死他的两个弟弟，后在桥头相遇，双方决战，热振僧噶说：『我是哥哥，你俩是我的弟弟，今天我们却要在这里自相残杀，但你们是佛教的敌人，我消灭你们是为了保卫神圣的佛教，所以我是正义的，故我即使死了也绝不后悔，可以让你俩先动手』。两个弟弟即向其攻击，于是双方在桥头格斗，热振将他的两个弟弟全部杀死了，并说：『我杀的是佛法之敌』。

    逃亡到长江以西的许多久巴和贡泽热巴人一直在长江两岸活动，如麻西鲁松一直在迪钦抗击中国军队，后来退到察瓦戎以后，和当地人民一起组织军队抗击中国军队，后来由于敌军占据村寨，将他们困在深山老林，他们为了寻找粮食而陷于敌军的埋伏后战死，后来又期盼美国答应空投武器给雪域护教志愿军的诺言兑现，等待空投武器而一直在那一带游击，一直到最终对美国空投武器一事失望后才开始于六十年代初分批向南，试图通过杂域出国，结果他们中的大多数都在杂域被敌军堵截而阵亡，只有少数一些人于 1963、1964年逃抵印度，目前大都居住在岗托等地。

    当时在德格边界又一个叫噶杰库的地方，当地有一个汉人是早期与藏女结婚定居的，人称嘉加达，会造枪，有七个儿子，他和一个叫朵迪的藏人在当地领导藏人举行武装反抗，后来他们汇集各地的藏军形成六、七百人的集团，最后他们试图向杂域方向转移时，遭到中国军队的围堵，在一条大河旁被敌军包围，藏军经过长时间的战斗，终于弹尽粮绝而遭到覆灭，只有极少数人逃到缅甸。


炉霍地区的反抗运动

    章果寺在中共长征到达西藏东部康区时，寺院曾组织军队抵抗，先是外出迎敌，失利后退回寺院固守，中共军将寺院围攻了近一个月，在激烈的战斗中藏人死伤惨重，藏人一次战斗就死了八十余人，伤者更多，最后，中共军攻占寺院并将内部设施全部破坏，但未焚烧。

    1950年中共军队再次来到康区时，章果寺未与中共为敌，中共对寺院执事说：『以往双方发生战斗 (即中共长征时的冲突)是双方都有错，双方都不要放在心里，中央政府将会帮助章果寺院』等。寺院方面回答说不要中共的帮助，只要维持原来的权益即可。中共当即满口答应，寺院知道中共在中藏交界的达泽多 (即康定 )进行镇压和压制宗教的事，所以得此保证心也就安了许多，因为中共还给了一纸文件表明其诚意。

    1956年，中共在章果地方进行民主改革时，由于『要消灭佛教，并将人民的财产收归公有，枪枝要上交，以及引诱一批人斗争另一批人等，人人自危，不得安宁』，在此期间，双方不断发生矛盾，如中共在各部落建立民兵组织，因没人愿意去参加，因此便以支差的形势强迫每个村庄根据村庄的大小抽人参加，有一个叫曲瓦拉日贡旭的村庄，村民化钱雇了一个僧人去当民兵，寺院认为僧人不该去当民兵，不允许去，但由于该村没人愿意去，只有该僧人愿意接受金钱替该村支兵差，于是部落还是派了这个僧人，寺院要处罚该村，中共却偏袒该村，不许寺院处罚该村，因此出现此事后，寺院的嘉杰阿噶和所堪等僧持此一纸文件与中共据理力争，但中共方面东说一句，西说一句，总之，那个僧人还是当了民兵。

    随后中共又向寺院征重税，寺院的吉瓦 (负责为寺院经商或筹集资金者）之一从印度买来大量的绸缎，又从日喀则买来准备寺院自己用的长地毯等，结果被中共征了重税。

    此后中共越来越肆无忌惮，虽然枪枝已经交了上去，但仍指责寺院的执事洛桑玛隆 (他的外号叫果果多诺 )与国民党有联系，说张团长 (国民党 )之妻与罗桑玛隆沾亲，因此一口咬定他私藏了张团长的枪枝，洛否认，中共便借此到寺院来搜查，在大经堂旁的吉瓦住所门口竟突然开枪将洛桑玛隆打死。洛是寺院的主要执事之一，平时他不太与中国人合作，故为了吓唬其它人，就故意在寺院内将他突然打死。并继续向寺院征重税等，如此这般的骚扰接连不断，寺院被迫抵制，于是摩擦不断升级。因此，寺院决定予抵抗。作出这一决定的是寺院的会议，即由六十或八十不等的僧人所组成的委员会，这一机构是寺院较大事情的决策者，在章果的中共官员叫吉责大哥 (音译 )，是个矮个子，为人甚好，平时很温和，可是执行中共政策时却一样残酷。

    一天，中共军队突然包围了寺院和村庄，寺院和藏人也马上作出反映，僧俗都集中在寺院内，于是双方终于又打了起来，前后不过打了两天左右？藏人由于已经把枪枝交了上去，决定抵抗后收集的枪枝甚少，子弹更少，因此终于被打败，僧俗死伤惨重，其中寺僧就死了百余人，没有人知道俗人死了多少，整个寺院尸首遍野，其中一个刚从卫藏 (即拉萨一带 )返回的瓦隆格西以及密院僧舍的领诵师阿克秋则、寺院的四大格古 (执法僧 )中的仁庆和嘉罗二人等均在战斗中阵亡。其它被俘虏的僧俗中又有许多人被枪决，其它关进监狱的人，嘉洛回忆说『八几年我回家乡时，发现没有几个活着回来的。我的最要好的朋友额日贡宝旺丹以及我认识的旺德、塞楚等人均被枪决，和他们一快被枪决的还有在聂库曾袭杀过中共工作队的两个俗人等。我说不出其它人的名字，反正枪决了许多』。

    有关中共征调藏人建立民兵的情况据松廓瓦次成回忆，中共军队刚进入西藏东部时，以送孩子上学为名把一些西藏孩子送到中国学习，1956年以后，这些人当中有少数加入了中共军队，另外从各地征调了许多的藏人由那些去学习的藏人为军官在达乌建立了所谓的藏民团，不同于一般的民兵，------一般的民兵也会被征调去参战，如在攻击智鲁和曾纳阿噶等部藏军时，从藏汉边界的嘉戎荣米章郭地方调来很多的民兵，据说有五百余人，结果后来我们看到只有几十人活着回去-------而是接近正式的军队，我的兄弟叫看卓才仁也是刚开始说到中国参观，然后就被编入藏民团中，后来他和希色觉巴等六人携枪逃归，中共追查的紧，希色觉巴被抓回去了，后来他第二次逃脱，我们在拉萨见面，后来他可能去加入四水六岭军，在后来就不见踪影，可能是阵亡了。我的兄弟逃回来以后，藏在郭果仓以放羊掩护，等风声稍缓，我们兄弟二人穿上大皮袍，冒充果洛人随当时还是甘孜县长希瓦贡噶建参才逃到拉萨的。他们所以逃亡，是因为不愿意攻击寺院和僧人，同时中国人时刻都防着他们，除了吃的好而外，其它都被中国人牢牢控制，打仗也是夹在中国军队的中间，因此不满而逃亡。

    在甘孜大金寺， 1956年 2月，大管家嘎玛索登在达泽多的民改会议上公开提出反对中共式的改革，三月，喇嘛亚玛才仁、松吉益勒召集寺僧商讨对策，会后由格鲁道杰、雪嘎组织了 120余名僧侣，做好战斗准备， 4月，他们派出使者前往西藏政府和理塘、炉霍、色达、德格、甘孜等地寻求相互支持， 6月，格鲁道杰率一些僧兵移驻山区组织游击队，十月开始，他们二百余人和玉隆的藏军首领额布朗嘉联合，不断袭击敌军的基层组织， 1957年，白格寺牛戎西然夺得一些枪枝后逃至大金寺，敌军围寺，不久六月，亚玛才仁率一些人上山加入游击队。

    在章果与色达之间与章果相邻的炉霍地方，原来有炉霍本，本世纪初，满清利用英国侵藏，十三世达赖喇嘛流亡蒙古，西藏群龙无首之际，派兵侵入西藏康区，炉霍本在抵抗满清军队的战斗中阵亡，代替他统治炉霍的是根达本，中共也任命根达本官职，给一些穷人发救济，在民改实施前夕，中共开始介绍和宣传民改，说地方上穷者穷，富者富，这样不好，要划分阶级走平等民主的道路，大家都觉得这个注意不错，没有人提出异议，接着是收缴枪枝和民改，在收缴枪枝时，说社会主义铁打的江山，不需要你们保留武器等，民改在农区，各村来了大量中国干部，这些中共干部领着藏人积极分子，由军队保护前往富裕户，将这些家庭的粮食、灶具、橡子、绸缎等全部没收运走，并让一些穷人揭发所谓的剥削发家史，然后将部分财产分给百姓，好的干部自己留用，说归公所有，并给那些积极分子分发收缴的枪枝马匹，不停的挑动佣人斗争打骂主人，穷人打骂和妄加指责地方富裕家庭和寺院，并把寺僧、特别是大喇嘛五花大绑地拉到街上批斗，说这些僧人不结婚，影响人口发展，指责这些大喇嘛妄称为死者超度而拿人民的牛马，这是剥削，因此，你们必须结婚以利人口发展，否则必须显现死者的灵魂，能显出来，才能证明不是在骗人，才可以进行宗教活动，否则不许骗人，等等，一定要现场拿出证明死后世界存在的证明，拿不出来就批斗，许多与世无争的高僧如木雅寺主尼玛色活佛和堪布白玛然杰等全数被捕。当时，中共宣布民改只在农民中进行，牧民不进行民改等，但要收缴枪枝，因为收缴枪枝也是牧区比农区晚一步，民主改革的表演牧民从山上看得清清楚楚，当然没有人相信中国不在牧区民改的承诺，中共的承诺已经太多，结果在牧区的根达本家的额秋两兄弟三个儿子率二十余人率先抗拒缴枪，由于炉霍部位于章果与色达之间，与娘荣、甘孜和东阔等交界，四周均为强悍部落，因此牧民多有枪，这些牧民被称为『根达娘卓』即『根达本之娘荣牧民』之一，因牧民中包括许多从娘荣逃亡之亡命徒，当时，根达本因被中共任命高官而常驻色达，这时人民常常派人向他诉说面临的困难，根达本每次回信都是叫百姓忍耐，说中共难于战胜，反抗不过是死路一条，因此要设法忍耐下去等，后来情况越来越差，有一天，根达本从中共手中骗了一些枪枝弹药后返回家乡，叫附近的人民开会，人民赶到时发现有许多帐蓬，似乎在准备外出，结果，根达本说：『我知道你们受了很多苦，我叫你们忍是因为除此没有其它的办法，但你们一定要我回来，现在我回来了，既然回来了，我就反了，要和弟弟以及其几个儿子一起走，想来只有死路一条，因此，我不要求你们追随我，因为，跟我走几乎是死定了，只有那些自认为受不了中国人的气，宁死不愿受辱者就随我来吧！我们一起走』。由于根达本把事情说的很严重，当时只有二十余人愿意追随。根达本他们当天即离开驻地远徙。

    过了几天，中国军队几千人突然包围了那一带牧民，并有一些兵直接前来攻击根达本的驻牧地，在原来根达本驻牧处，这时只剩下根达本的女儿和几个佣人、颂经师以及另外三户牧民，据中共翻译后来向其它藏人吹嘘说中共下令将根达本家族所属不分男女全部杀死，不要投降的，敌军并不知早在两三天前已经离开，他们一来便直接发起攻击，没有人抵抗，不到一个小时，那三户牧民以及和根达本女儿一起的几个佣人以及颂经师等全部被杀，根达本的女儿反而冒着枪林弹雨逃入附近的森林中而幸免遇难。其它藏人全都莫名其妙地被敌军打死。其它牧民在得知敌军赶到后，未及骑马，都提着枪逃入森林中，敌军将那一片地区团团包围后也没有发起攻击，藏人也未攻击，敌军将藏人包围后，从监狱中押来一些被捕的大喇嘛和头官，让哪些人劝牧民投降，并不断地赌咒发誓地表示只要缴枪就行，绝对担保藏人安全等，另一方面，中共官兵和干部则打骂那些没有逃掉的妇女和老人，要他们招降林中的丈夫儿子等，最后，迫于大喇嘛和家人两方面的压力，藏人只好投降，并将枪枝全部收缴。枪枝交上去以后，中国军队就和牧民留在一起，一起迁徙牧场等，在此期间，他们开始民改，由于头官已跑，中共就拿那些随头官跑掉的几十个人的家人出气，天天批斗。


在色达草原上的反抗运动

    根达本所属分三个部分，都各有一个选举产生的根本， 18岁的朋措之父亲就是其中的一个根本，他的舅舅因为是僧人，在根达本走后的第二天也和其它人一起追赶而去，这样，朋措的父亲也就常常被斗，而且，中共越来越残暴，两个多月后，父亲对朋措说：看样子不会放过我们，我俩逃吧！？当时，民主改革已经使康区到处都充满战斗，由于大部分地方的反抗都是以村或十几个人为单位，在中共军队的攻击下无法在本地立足而逃匿山头或纷纷向外逃亡，其中在炉霍以北的阿虚色塔地区正在与中国军队激战，阿虚色塔的全部部落都组成反抗军，与炉霍相近的藏堆、藏麦以及里宗秋西、勒库、余库等全部都各自组织反抗军抵抗敌军，再往北的果洛旺青本部堆巴、布巴、智龙仓、喀囊仓等部的反抗军也和他们集中在一起，由于人数众多，多次在与敌军交战中取得胜利，因此，德格、娘荣、章果、达泽多、多库、绰曲等四周的藏人一批一批地前往投靠，从而在那里形成了强大的反抗力量，这个反抗力量的指挥官中，主要是一个叫瓦虚仁增顿珠的人，被认为是护法神贡保的化身，还有一位领导人是藏麦的嘉果哲波，中国军队不断前往瓦虚（即阿虚）地方进剿，这时为了向前方运输作战物资而需要从他们部征调民工，朋措父子商量后自愿报名参加，他们十一个人被派去运送弹药，他们本来想抽空偷武器出逃，不想成千上万的中国军队望不到边，他们夹在中间，不分白天晚上，很少休息，更没有机会，途中，中国军队一直都是挑最难走的路，一直在山梁上行军，使他们劳累不堪，结果他们随敌军一直赶到色塔果格登，那里有敌军一个庞大的军营，他们在那里卸下弹药后空手返回，回来时敌军要护送，他们婉言谢绝后全部赶着百余头牛在途中跑去加入反抗军，他们一天后就找到了反抗军，是藏麦嘉果哲波的军队，这支军队有上千顶帐蓬，大约有一万人以上，全部是精壮的男人，没有携家带口的，全部人马都有枪枝，有些甚至有两、三枝枪，朋措他们用部分牛换了十一枝步枪，枪因缴获甚多而很偏宜，但子弹很贵，他们加入后到处询问根达本的下落，因逃亡加入的太多，大都不知道，最后才打听出根达本及其军队已经转到果洛旺青本的阿钦岗日地方，他们遂留在色达，自成一队，并共同推举一个叫多杰诺布者为他们的首领，不久从逃亡者口中得知多杰诺布和朋措等他们的父亲已经遭到批斗，多杰诺布得知后，和朋措商量把父亲救回来，朋措认为敌军和藏人在一起，我们自身难保，无力救父亲，多杰诺布不听，一个人潜回家乡与家人等接头谈妥后回来，他们十一个人离开色达潜回家乡，将早已准备就绪的家人和其它三户人家从敌营环绕的牧场带回，敌军不久即发觉，双方发生战斗，战斗中，至少打死一名敌干部，打伤几人，在和敌军交战一夜后他们顺利撤出战斗，而敌军不知他们已经撤出而仍在那里盲目向山头射击。他们将家人救出来到色达后，驻扎在与敌军不远的一个地方，当时有一个女人常来那一带放牧，大家互相熟悉了，她说她丈夫是中共干部，一天，她告诉看护马匹的一个僧人，中国人明天要攻击你们，你们小心。他们遂离开原驻地搬到河对岸，刚要支帐蓬，见有许多人排着队前来，等看清是敌军时已经来不及备马，敌军即向藏军攻击，他们迅速占据旁边的一个山头抗击，这时才发现四周全是敌军，藏军各自寻找隐蔽处趴下后向攻击的敌军射击，敌军极强悍，部分人射击，部分人则不顾生死地向前扑来，由于藏人占据有利地形，同时由于藏军趴在地面上，敌军不断投掷的手榴弹也未杀伤他们，因此敌军损失不小，那些敌军都是拼命往上冲，与后来朋措在卫藏等地交手过的敌军不一样，藏军将冲在最前面的一批敌军几乎全部打死了，这时朋措发现在他旁边的一个年轻人一动不动，爬过去看时，因子弹从眼窝射入而已经断气，这时，藏军感到顶不住，就从一个空隙向后逃跑，逃了一阵，觉得扔下同伴的尸体逃跑似乎不对头，乃又返回，结果敌军已经退回，由于色达地方有几万名藏军，因此，敌军还是和以往一样，突然袭击然后很快撤走，他们在阵地上找不到阵亡同伴的尸体，再往前，发现同伴的尸体扔在前面，是被敌军拖了一段路以后扔下的，枪和子弹已经被拿走。由于山头上敌我距离曾经很近，故敌军似乎把藏军阵亡者误以为是自己人而拖走，等发现弄错后就扔下了。虽然朋措他们在作战中觉得杀死了许多敌人，但从附近五条拖痕分析，敌军似乎只有四人阵亡。几天后，他们便与根达本及其所部会合，因为敌军进攻果洛旺青本，经过激战，藏军败北而只好逃离，在那一带的藏人死伤惨重，剩余的溃散，旺青本和根达本率残部退到色达地面而与朋措他们相会，这时根达本所部已经发展到一百三十余人，没有家眷，大多是娘荣、甘孜等地的逃人加入而形成，大都是有枪马的战士，朋措的舅舅也和他们在一起，不久，木雅堪布从越狱逃出后领着其侄子前来投奔，他和近三百名各寺院的高僧大喇嘛一起关押在章果寺中，中共领来许多的女人，说要和僧人们配对，他乃乘夜将木杆支在墙上翻墙逃脱，潜回牧区领了自己的侄子后便来投军。

    过了许久，一天早晨，又传来敌军前来攻击的消息，首领根达额秋为人勇敢，在和国民党军队交战时曾用刀劈死过八、九名敌军，这时得知敌军前来，又率先骑马向敌军赶来的方向迎去，所部有三十余人立即快马赶去追随，另有许多人也前去迎敌，不久两军相遇，双方展开激战，藏军在向冲锋的敌军射击一阵后，其中一个甘孜人，是喇嘛云丹加措之弟弟，他和根达本突然拔出腰刀首先冲入敌阵肉搏，敌军也毫不退缩，双方展开混战，由于藏军不仅人人佩刀剑，而且许多人都有长短两枝枪，因此在战斗中敌军损失四、五十人，而那个甘孜人和根达本以及色达秋藏部酋长和助手也在这次的战斗中阵亡。由于藏军势力强，敌军停止攻击并向后撤退，藏人也因损失许多最勇敢的官兵而后撤。

    几个月后，大约1958年底，敌军开始向色达发起大规模的进攻，敌军从章果、娘荣、甘孜、玛曲、多库、果洛、德格杂曲喀等各地以多路向心的阵式扑来，藏人平时即分散在草原上，因此各自迎击对面的敌军，顿时，不分白天晚上，几万名藏军和更多的敌军在辽阔的色达草原上展开了血腥的撕杀，在此期间，敌军不时在空中盘旋侦察藏军动向并散下大量的传单，其中的内容除了敦促投降，还有投降的方式，如在帐蓬顶上插上白毛毡，人则要挑白布，以及不降只有死路一条等等。

    因敌军从各个地方进攻，分散在各地的军队无法顾及相互间的支持，只好各自孤立地迎击敌军，不分东南西北，双方之间的血战持续了三个多月，双方死伤惨重，藏人的阵地和活动范围也日趋缩小，在这样的情况下，藏军决定突围，那天各部收到开会的通知，根达本已经阵亡，其子达蚌比朋措小一岁，代替父亲领导所部军队，那天朋措随达蚌前往与会，各部首领大约百余人集中在原野上，由于战况激烈，所谓会议在进行期间一直都是骑在马上进行的，瓦虚仁增顿珠看到达蚌，得知根达本已经阵亡，说不要伤心，我就是你的父亲，大家都骑在马上围成一堆，瓦虚仁增顿珠高声说：『今天我们必须突围，根达仓和旺青堆巴为前锋，因为你们熟悉地形，你们两部一定要杀开一条血路，其它各部喇嘛和非战斗人员居中，其它任前后卫，不许赶牲畜，不许带家眷，要象农区兵（指朋措等逃亡之农区兵）一样，还有，如果谁想投降，就自己决定，我绝不会不高兴』。当晚各部即开始突围，藏军前锋直逼敌军阵地，这时突然降下大冰雹，几千名藏军前卫齐声呐喊着放马向敌军冲击，敌军则向藏军不停射击，还有照明弹也不时飞上天空，使战场犹如白昼一样，藏军不时人仰马翻，但依然不停的冲锋，到跟前时敌军终于四散而逃，藏军也就从撕开的口子如潮水般向外冲，但等前卫部分冲过去后，中间非战斗人员经过时，却被两边的敌军堵回，因此后面的大部分藏军又被从两头增援的敌军切断并打回包围圈中，冲出去的藏军中根达部损失十六人，旺青堆巴损失五十人左右，其它各部的损失情况不明，不会比他们少，冲出包围的藏军各部中，根达部和旺青堆玛一起往杂曲喀方向奔跑，在然阔贡玛，他们与外围敌军相遇，朋措第一个骑马冲到山头，结果有一个和他年龄相仿的年轻敌军士兵也同时赶到山头，双方同时发现对方，由于敌军步行，见到朋措即卧倒射击，在马上的朋措来不及取枪和射击，惊慌中调转马头往回逃，结果被敌军击中大腿，同时马也被击伤而倒地，就在这时，根达本的一个兄弟是僧人，他下马赶到，一枪将那名敌军击毙，这时后面还有许多的敌军在往上冲，藏军一边抵抗一边撤离，朋措看到有一名妇女和儿童中弹重伤，他由人搀扶到另一匹马上追上部队，但他们的所有驮马被打死，所有辎重尽失。旺青堆玛的伤亡情况不明。

    他们突出重围后，一直来到旺青堆玛地面，旺青堆玛部不愿离开家乡，他们遂分手，次日，根达部即在一个叫尼阿度的地方与敌军相遇，藏军先敌军发现对方，乃在险要处设伏，当时由于在突围中不断有人加入他们的队伍，特别是巴琼和杂曲喀瓦有许多人加入，因此这时他们已有二百余骑，发现敌军后，立即抽出四十余名人精马壮枪好的人伏击，其它人退守山头，然后以某个明显的地标为记号，待敌军进入或踏入第一步时即开枪射击，一个排子枪就可以打死十几个人，敌军都是有训练的人，他们接着就会卧倒并找隐蔽处，这时想再大量杀伤他们就不容易，于是就退出上马远走高飞。

    根达本有一个手下叫贡图才旺，是最有名的神枪手，为人诚实，朋措亲眼见过他杀死三名敌军，当时他说他参战以来已经打死了十四名敌军。

    如此，他们一路交战，敌军在包围圈外围也布置了许多的军队，因此，几乎每天都要与敌军激战，一直到长江上游才摆脱敌军，他们中有一个叫巴琼娘洛者及其六、七名同伴一直带着牛皮船，在那里，他们用牛皮船过江后前往拉萨，在快到索县赞丁寺时得知拉萨失守，乃从北方逃至尼泊尔，途中他们先后交战 37次，死伤了四、五十人。

    再说被敌军增援部队打回包围圈的阿虚色塔大部分军队和其它各部，他们突围失败后，只好固守抵抗，几万名藏军在没有任何外援的情况下，加上已经激战几个月，弹药的补充完全靠战场上的缴获，因此不久即告失败，藏军死伤惨重，其军官和士兵大部分在战斗中阵亡，一部分则被俘，少数分散逃脱的在后来继续展开游击战，但到最后全部被消灭，再也没有人冲出重围到达印度了。

    据了解，当时阿须色达集中了几万名藏军官兵，战斗的惨烈和给予敌军的杀伤远远超过边坝等其它反抗游击根据地，可惜由于找不到几个幸存的当事人，因此，我们只能做如此大概的介绍而已，希望有了解当时情况者给予补充，使我无数雪域健儿的热血泼洒在雪域母亲之大地上的赤诚与光荣不至于在后人面前默然无闻。


在理塘等康区南部地区的反抗运动

    理塘寺位于理塘县城附近山头上，县城在里塘寺所在的山脚平原上， 1956年初，中共搜罗一些穷人和地痞参加会议，在学习期间，除了供给很好的食物、青稞酒，而且向他们反复介绍说寺院、部落酋长是如何剥削压迫人民的，并鼓动说：『你们是受害者，从今天开始，我们共产党为你们撑腰，你们不要怕任何人，你们的敌人就是我们的敌人，我们的敌人就是你们的敌人，我们是一家人』等等，在中共的反复动员开导下，有几十个人开始控诉他们怎样被剥削压迫，真的假的说了许多，这些人被称为积极分子。当中共觉得已经可以动手时，中共里塘县委李书记就叫来里塘寺的主管执事，让他们坐在一边，然后让坐在另一边的积极分子控诉，然后李书记表示：『群众要求改革，我们希望改革和平进行，和平进行改革的第一步是要收缴枪枝，而且这样的会议以后还要多次召开』。在场的藏人中有一个叫冷卡西瓦亚玛顿珠的说：『你们说的好，你们干的也真好，刚来的时候说是为民族服务，为民族谋利益，接着对地方横加指责，说酋长如何如何，寺院如何如何，宗教如何如何的反正是这也不行，那也不对，现在则要取下男子汉的猗角，这样的事情我们做不了主，男子汉的猗角不会轻易取下，我们只能回去商量』等等。李书记说：『好，你们回去商量』，因为大部分藏人上层已经被拘押，不仅使当地藏人群龙无首，而且这些人也是一种人质，因此，中共理塘县委书记似乎是胸有成竹。

    再说理塘寺去开会的人回来后商量说：雍日本说的对，中国人越来越残暴，看样子只能打了，由此开始准备作战，由于作为藏人领袖的那些所谓的主任、县长都在中国学习，其中里塘人包括阿塔县长、诺廓多加（是娘荣四个千户之一，归里塘寺）、瓦果噶（南路办事处副主任，里塘寺卸任仲聂）、沃宁噶桑降巴（副县长，类似更本的小头人）、索日堪增（甘孜州政协副主席，里塘寺卸任厦部）、卡嘉阿旺丹杰等人，因此，在谈到交战时，一些人担心这些人的生命安全，但很多人都说现在顾不得了，也许以后会有转机，当时各部酋长中除了雍日本而外，其它都去开会而被中国人拘押为人质。

    1956年藏历 1月 24日，雍日本已经征集了大约千余名的军队并向里塘寺方向开进，距里塘寺大约四公里左右的地方，正好与敌军从县城派来增援敌者桑桥守军的五十名左右的敌军，双方立即发生激战，雍日本大获全胜，以僧俗二人的死亡将敌军全部杀死。

    次日，敌里塘县城守军四团团长和李书记带八、九名警卫前来里塘寺，对寺院堪布昌托喇嘛表示汉藏纠纷应和平解决，不要打起来，民改是自愿的，如果不愿民改，可以推迟三年，三年以后再说，但枪枝一定要收缴，不收缴不行等，昌托喇嘛也表示最好不要打起来，打仗将会造成许多生灵涂炭，但你们的做法也使人为难，不过我是僧人，管不了俗事，我会转告并尽力劝说藏人不要动武等，敌军遂返回。

    当天，部分寺僧挖渠将河水引开，使住在河流下游的敌军营得不到水喝， 26日，敌军派了五个士兵，抗着枪前来放水，这时除恰城和稻成人在自己的土地上激战而未来而外，其它巴塘、里塘、雅江的藏军都已经陆续汇集到了，其中包括雍日、茉瓦、夏波、纳波等茉纳夏三部，措桑、莫拉、德雄玛、君巴、尕瓦、瓦巴（君瓦尕三部）以及雅江的沃拓等部，理塘当扎回忆说：理塘自从理塘德瓦被赵尔丰打死后，没有产生一个统一的领袖，因此理塘寺代替了这个角色。我属于然杰六部的百姓，没有世袭的地方官员，官员都是由各村轮流担任，叫做（让德让本）意即自主本地，当天，雍日本的军队攻击前来放水的五名敌军，打死三人，两名逃回（其中一人负伤），于是里塘寺正式起兵了。

    在寺院旁边有一个防疫站，有百名左右的敌军，藏人首先围攻这个据点，不到两个小时便将防疫站内的敌军全部杀死，接着围攻山脚的学校，由于敌军进入已经挖好的地下防御阵地，并且在四周挖了许多的上面盖着薄木板的壕沟陷坑，藏军则随着口令『一、二、三』在喊三的同时全部向前冲锋，结果成群陷于壕沟中，敌军随即向壕沟内投掷手榴弹，把藏人炸的血肉横飞，前后有五、六百人在攻击中阵亡。敌军虽然也有许多的伤亡，但仍然守住了阵地，藏军没有任何的重武器或爆破器具，因此，最后藏军只好将县城内的敌营团团包围，切断水源，期间不断发生一些战斗，但敌我双方都没有什么进展。

    一个月左右后，驻扎娘荣的第五团前来解围，他们不去攻击围攻县城的藏军，而是直捣寺院，寺院守军与之交战，同时，围攻敌营的藏军也撤回寺院，于是敌军将寺院反包围，另外在冷卡西的敌军等来了许多的援军，由此双方展开激战，据当扎回忆，当时理塘寺有五千余僧，其中十八岁以上的全部参加战斗，加上各地前来的，守寺藏军少说也有万余人，敌军在包围寺院后开始发起攻击，他们首先用炸药将寺院围墙炸开缺口，然后敌军从这些缺口蜂拥而入，藏人以僧舍和其它建筑为掩体，从四面八方向冲进来的敌军扫射，敌军损失惨重，死伤累累，一天之中进攻三次，均被藏人击退，到处是横七竖八的敌军尸体，仅在寺院内留下了至少四、五百俱甚至更多的敌军尸体，许多敌军伤兵由于无人理睬，自己爬到水渠边喝水然后死在水渠边上。这时，缴获的敌军武器已经把藏军全部武装起来了，甚至还有许多的武器扔在敌军尸体旁无人拣拾。敌军几次攻击惨遭失败后，开始从寺院附近的一个山间静修院内向寺院方向挖洞，藏人可以遥见敌军在向外倒土，约十几天后，两架敌机临空，轮番向寺院俯冲用机枪扫射，以后每天不断，藏人估计敌军以后可能还会轰炸，因此也开始在寺院后山上挖掘防空洞，这时，敌军挖的坑道已经到达寺院下面，藏人趴在地上耳朵贴着地面就可以听到挖洞的声音，只是光听到声音，却无法确定具体的位置，当时寺院中的一些老人出主意，在地上挖个洞，将打掉底子的酥油茶筒放在洞中再听，就可以很清楚地知道敌军挖洞的具体方位，于是派人守住那些地段，一天，敌军于白天向上挖通后从洞中一个一个地往外钻出来，藏人早有准备，敌军刚把头伸出来，几个人左右抓住拉上来扔给旁边的人，旁边的人马上乱刀砍死，由于敌军计划突袭，不知藏人已经发现他们乘飞机扫射之际在挖洞，加上前面出来的敌军都是未及摸枪就被砍死，由于听不到枪声，可能以为前面出来的人没有被发现，因此一个接一个的往外钻出来，藏军则在洞口一个一个地砍死，在砍死二、三十名敌军后，一名胸前挂着冲锋枪的敌兵刚伸出头即发觉抓他的人不是自己人后右手迅速伸向冲锋枪，洞口的藏人只好开枪，敌尸体滚回洞中，敌军由是知道洞口有藏军把守而不再出来，藏人又点燃麦草，以烟熏之，迫使洞中的敌军逃回。（那个由中国人挖的洞后来被称为嘉洞（即汉人洞之意），至今仍能看到其废墟。）

    敌军偷袭失败后的第二天，敌军飞机临空，这次不再是扫射，而是投掷炸弹，第一颗炸弹在大经堂旁的山坡上爆炸，想来是描准大经堂投射的，接着炸弹接二连三的投下来，整个寺院浓烟滚滚，虽然敌机轰炸了两、三天，但并未对藏军造成大的损失，主要是炸弹大多没有击中目标。

    大约就在这个时候，敌军突然将那些县长、主任放回，让他们劝寺院藏军投降，说先不『解放』了，只要缴枪就行等，他们从藏人守卫的大门进来，反复劝说藏人停止战斗，说这样下去是没有出路的，应该投降等，与此同时，那些县长等在背地里又对藏人说：『我们如果交出枪枝，中国人不会轻易饶过我们，而如果不降，飞机大炮和大量援军将至，寺院必将被摧毁，因此，该怎么办还是自己拿主意』，这时双方已经停止战斗，藏人愿意有条件的接受投降，最后双方讨论投降的条件，敌人要求交出三千枝枪枝，并要求藏人双手举过头出来缴枪；而藏军方面愿意交出一千枝枪，而且缴枪的方式是由这些县长、主任在寺院大门口接受后转交给中国人，同时拒绝高举双手，双方你来我往的谈了几天，没有达成一致，最后中国人下最后通谍说再不接受就要用武力解决了。

    当天晚上，各部藏人开会商讨投降与否的问题，理塘当扎回忆说：『我和哥哥都在寺院内，当天我去参加了会议，各部的首领等来了许多，乱哄哄的，当时莫拉三部的人没有来开会，登雍阿城派人去叫他们前来开会，结果莫拉三部的带口信说：『我们是既不投降不缴枪，也不来开会，你们想怎么样自个儿决定，我们今晚就要走』。其它各部的人有的说不降，有的说不降的话，寺院被摧毁了怎么办？吵吵嚷嚷，莫衷一是，登雍阿城说：『我是不投降，我们已经杀了千名左右的敌军，降也是死，不降也是死，我可以交出一部分枪作为缓兵之计，但我今晚就要走』说罢起身就走了，于是群龙无首，当然做不出任何的决定，当时藏人已经死了两、三千人』。

    会议没有结果后，藏军中不愿投降的人大体以部落为单位从各个方向各自向外突围，于是在敌军的火力下成片倒下，死伤惨重，但不愿投降的藏军除阵亡者而外，许多还是冲了出去，少部分则被敌军火力堵回寺院内。其中莫拉雪三部的军队，据说直接朝敌军指挥所所在方向冲击，敌军不知是误会或是恐危及指挥部安全，反正在突围中几乎没有遇到大的阻击，竟直接冲出包围得脱。

    藏人突围后，敌军大约于十二时左右进入寺院，这时已经无人抵抗了。当时 20多岁的雍日本拒绝突围，他说我已经起誓绝不背弃寺院，你们也起了誓，但既然你们要走就走，我要遵守誓言，敌军进入寺院时，得知雍日本还在寺院内，就要他投降，雍日本会汉语，他表示他愿意投降，但必须要敌军官受降，结果他杀死受降的敌军官而死。对此据理塘疤拉回忆：我的一个熟人是敌军的翻译，他给我讲，当时，敌五团团长因在攻寺中所部损失惨重，因此准备焚毁寺院进行报复，而地方中共书记不让烧，说战时可以烧，但现在寺院已经被占领，我要负责，所以不能烧等，这时有人前来报告说麻牙土司（中文将雍日本称为麻牙土司）愿意投降，敌团长听说后高兴地前去受降，由于剩下的几千藏军俯首就擒，敌军已经松懈了警惕，雍日本两手空空出来投降，到敌团长跟前，突然从靴子中拔出暗藏的手枪将敌团长当场击毙，同时跟随在雍日本后面的其 26岁的堂兄达果瑟波?洛顿珠、雍珠首领都嘎贡波也拔枪射击，敌军随从被打了个措手不及，死伤颇众，据说有 20余人死伤，四周的敌军立即开枪将三人打死，其中雍珠首领都嘎贡波死后仍保持着射击的姿势。雍日部的其它官兵有七、八十名， 也全数阵亡。

    随后敌军将留在寺院内的被俘的两、三千名藏人全部赶出寺院，集中在一起，从中挑选着逮捕了三、四十人，其余人员竟全部获释。

    至此从藏军围攻县城到敌援军赶来后反包围寺院以来为期几个月的战斗以藏人的失败而告终。

    在理塘打响之前几天或十几天，长江以东的巴塘、恰城、德荣、冷卡西、久巴、贡泽热巴等地区已经和敌军打响了，有关恰城的反抗经过据恰城人次成丹增回忆：『恰城不同于其它地区，恰城气候炎凉适中，一年两收，人民富裕团结，而且恰城只有一座格鲁派寺院叫桑沛林，是原来 113座寺院合并而成，据说是五世达赖喇嘛时期合并的，那些小寺以前大都是噶举派的寺院，大约 1956年藏历一月，我当时 18岁，之前中国人已经让若巴喇嘛当什么主席，其它许多人也给了各种的中文官名，那年，中国人先让这些恰城的头面人物带到中国去参观学习什么的，然后借机在恰城召集了一些要饭的和流浪者还有一些家境不好的人开会，鼓动那些人起来革命，并封给那些人许多的称号，由于我们家乡靠近中国，对中国政府近几年的所作所为多少有些了解，因此当藏人意识到中国政府将要采取的措施时，都决定起来保护寺院，于是人民都集中在寺院中决定武装抗击，并将位于寺院附近的中国军营给团团包围，敌军有几百人，我们围而不攻，切断他们的水源，如此围困了他们一个月，并告诉中国人，你们把我们的首领全部骗到中国，我们坚决不答应，一定要和你们拚个你死我活。一个月后双方打了起来，中国人驻守的有由两个建筑群组成的两个据点，由寺僧组成的敢死队攻下了其中的一个据点，打死不少中国人，我军也有许多的伤亡，主要是藏人不会打仗，只知道往前冲。但另一个大的据点我们几次进攻都未能攻下了，这时敌人的飞机前来轰炸，刚开始只是轰炸寺院的我军外围阵地，到第三天轰炸寺院，一天当中就投下八、九十颗炸弹，把躲在寺院里的藏人炸的血肉横飞，有一颗炸弹将几十个僧人全部炸死，我们藏人有个毛病，就是遇到危险了不知所措，除了祈祷就是等死，在寺院内死的全是这类人，飞机一轰炸，就往寺院里跑，都挤在寺院内，结果一颗炸弹就可以把一房子挤的水泄不通的人炸的血肉模糊，死伤无数，我当时就产生怀疑，寺院最壮观，目标最大，敌人就是要把人往里面赶，因此每次轰炸，我是绝不往寺院跑，轰炸时敌机还投下大量用藏文写的红红绿绿的传单，上面写的内容大致都是要服从毛主席的领导，不要当美帝国主义的走狗等，我们当时根本不知有美国这样一个国家，全是中国人自己在那里瞎说。恰城打响后第五天，理塘打了起来，但杰塘在此期间一直按兵不动，中国人不停地对他们说不要跟着反动派走，并采取了许多的措施，使恰城人孤军作战』。

    有关恰城的战斗过程，在《康区恰城史金穗》中有一些介绍，摘译如下：公元1956年藏历木猴年一月初，中国军官辛局长（音译）着便服来到恰城，向恰城寺和人民送来一封七条内容的通谍，其中包括要消灭寺院和僧人，不许进行供养等宗教活动，一切财产归公所有，人民必须接受人民解放军的领导等内容，并表示如果你们不接受，我们将会派出飞机和大军坚决予以消灭，一月二十三日，僧俗头面人物在寺院秘密召开会议，讨论该如何回应，最后决定与中国军队开战，并写了一封信给中国军官，其中称：中国官员辛局长等人，你们本来没有任何权力干涉我们的事务，但竟然蛮横地提出七条内容，这是绝对难于接受的，因此从今天起你们必须离开我们的家乡，否则，相信你们已经有了作战的准备，我们也已经做好战斗准备，我们将会毫不犹豫地与你们进行战斗。

    藏历二月九日开始，双方激烈地打了十九天，摧毁了十余所中国人的据点，打死打伤五百余名敌军，我方也有乌忠绰须布等许多人阵亡，另有一些大的敌军阵地未能攻破，最后藏军截断敌军水源后进行围困，当时有一些自报奋勇者抢着要突击，结果一些首领竟然说『你们是不是想抢中国人手中的财务』，众忿忿退回。一日敌军的广播突然响起来并播放音乐，还有一名和中国人在一起的恰城妇女唱歌，她唱道：『如果今日不献烟祭，明日则在不同山头』，虽然暗示很清楚，但却没有引起注意。次日，敌机飞临上空，除了投下一颗大炸弹，还向敌军阵地投下大量食物和水等给养，敌军在广播中叫让：『去看看炸弹爆炸的地方吧，你们想与六亿人民为敌是不自量力』等，列朗色楚等人看过爆炸现场后，向敌军喊叫：『如果你们吹嘘的力量不过如此，则我们还可以继续增加力量』，并有额色廓雪阿杰、觉戎洛松等几个枪枝弹药比较好的人爬到敌机飞临的山头埋伏，次日早晨，敌机飞临时他们向飞机射击，飞机被击中后未投弹便逃离，据说降落在一个叫八林喀的地方。其后再次有敌机飞临并向山头藏军伏击的森林中投放燃烧弹，藏军被迫逃回。其后从藏历三月十三日到二十三日的十天期间，敌军不断地前来轰炸，将寺院的三个大经堂和四十余座僧舍等被完全摧毁，炸弹造成十余名僧人死亡，其后又有僧俗二百余人被炸死，藏军最后被迫逃到四周的山头，并在各地伏击敌军过往人员而展开比以往更加激烈的战斗。在轰炸期间，被压在废墟下而未死的男女藏人哀号声声，更多的人被炸的尸骨无存，剩余的藏人前去挖掘时，救出少部分，但这时敌军再次前来轰炸，将救出的人和救人的全部炸死。一些老幼躲在经堂中，被敌军包围后也被杀死许多，后来未能逃离的那些老幼妇女去废墟寻找死难者时，已经好不到一个活着的人，找到的全是残肢断臂，当时有少数人在见到自己父亲的头颅时，一声「爸爸」便气绝身亡，更多的人在见到亲人的残肢或衣帽等可辨认物后昏倒在地，这时敌军赶来说凡是有尸臭的地方要打扫卫生，将废墟和残肢全部倒入寺院下面的河流中，当时只留下了两个大铜锅，人民欢喜地相互说：『这是未来寺院还能恢复的好征兆』。接着敌军大量到来，便开始强行进入藏人家中，由于只剩有老幼妇女，惊恐中一些妇女背着孩子或领着孩子从洛瓦松萨和雅朗桥跳河自杀，一些则在家中自勒身亡，整个大地充满恐怖，从而使其它人更加坚定了拼死作战的决心。

    当时，擦拉秋增、哈坝秋佩、然庸拉索等部的军队起初在色巴日一代活动。札西泰贝为首的军队在贡林才若一带活动。他们在和敌军的交战中前后击毙350余名敌军，我方有三十余人阵亡。克堆本卓洛桑西然为首的军队然波杂泽山区活动，消灭敌军40余人，获得敌军的大量枪枝弹药的其它物资。乐达札西塘巴、捏囊嘉列、俊色玛珠布等人领导的藏军在多马戎的战斗中击毙敌军七十余人，藏军阵亡五人。昌曲洛桑益希领导的藏军在噶杰戎赫锦地方的战斗中击毙敌军20人，获得许多骡马和枪弹。东松克堆本忠洛桑益希率领的藏军在嘉拉冈的战斗中击毙敌军60余人，藏军方面有军官洛西然等人阵亡。英雄塔勒噶阿乌率领的藏军在一次战斗中击毙五十余名敌军，藏军阵亡十二人。其后札西泰贝、格旺阿珠、嘉中丹增忠色巴、英雄巴珠阿金的藏军在芒然地方的战斗中打死六百余名敌军，藏军只有五十余人伤亡。在贡林瓦色的战斗中，打死130名敌军，藏军有19人阵亡。哈巴秋佩、江耶可赠、娃露秋珠为主的藏军在嘉夏桥头的战斗中击毙敌军六十人，藏军只有五人阵亡。捏囊达瓦、夏卓洛桑格登、嘉列噶桑旺堆率领的藏军在额斯的战斗中击毙敌军百人左右，在然道达登击毙敌军八十余人。布查阿乌、拉查章理父子、格旺阿珠等人领导的藏军在果嘉桥头的战斗中击毙敌军二十五人，藏军阵亡七人。雅钦益西、帕钦洛桑率领的藏军在贡马日山头击毙敌军十五人，藏军阵亡九人。赞索南噶登的军队在色巴寺的战斗中击毙敌军30人，藏军阵亡七人。捏囊喇嘛为首的藏军在札朵跌额堂的战斗中击毙敌军四百余人，藏军方面有捏囊喇嘛等三十余人阵亡。波苍彭措等部在色巴孙多的战斗中击毙敌军20人，彭措在这次战斗中阵亡。江西然、雅忠洛桑率领的藏军在巴夏的战斗中击毙敌军三十人，获得大量武器弹药。沃秀阿嘉率领的藏军在登然拉卡的战斗中击毙敌军三十余人，阿嘉和其它十五名藏军在这次的战斗中阵亡。噶列桑杰益西、巴夏洛桑巴登所部在洛曲杂堂的战斗中击毙敌军十二人，藏军阵亡二人。捏囊达瓦、俊萨次成巴秀噶擦索南、夏卓洛桑格登、嘉列噶桑等率领的藏军多马荣的战斗中击毙敌军二百余人，次成等三十余名藏军阵亡。以上是在长达一年半的时间内发生的部分战斗情况。』「10」

    轰炸后，寺院已经被炸成废墟，藏军也被迫退到山区。后来中共看到民改引起藏人巨大的反抗而实际上停止了进行民改，并宣布六年不改，同时也放回了以参观学习为名被扣押的县长、区长等恰城的头面人物，而这些人一回来，绝大部分便率领各自的人马逃到山上进行武装反抗。


中共放回地方领袖求弥战火

    冷卡西著名的反抗军领袖云丹（有的称旺登）就是被中共放回后上山领导藏人展开游击战的，冷卡西瓦的两个百长，即亚索钦美多杰和麻索云丹，都被中共以开会参观的名义软禁在中国，由于中共在长江以东的民主改革之第一步即收缴枪枝行为立即遭到满腹狐疑之藏人的激烈反抗，中共停止了民主改革运动，并将已经软禁的藏人领袖放回，企图平息藏人的反抗，结果适得其反，反抗之火一旦点燃，便一直烧遍了整个西藏，在冷卡西瓦的民主改革一开始就遭到百长阿安和旺青（两人都是云丹的兄弟，三人均称百长）领导的反抗，因此中国当局放回这些藏人领袖，试图消弥这场反抗运动，结果大部分放回来的藏人都加入了反抗组织，并成为最顽强的骨干人员。象这样放回来的还有嘉日尼玛等一大批地方领袖。

    其中亚索钦美贡保一直转战长江沿岸，为这些地区的反抗运动播下火种，后来他率大量人马准备从杂域突围到国外时，途中不时受到中共的堵截，死伤惨重，最后只剩下他和另外九人冲出重围继续向南，但由于敌军提前一周已经在前面布置伏击堵截，因而在经过激烈战斗后殉国。由于其随行人员等全部阵亡，我们无法通过采访藏人了解经过，根据中共文献的记载：亚索?钦美贡保于六零年十月二十六日晚抵达察域河北岸的山坡上时，被已经在此等候一周多的敌军参谋长刘克志指挥的中国军队所包围，中共军队开始收抡时，亚索?钦美贡保即率领其它九人隐敝在河岸的石堆里背水与强敌作战，敌军参谋宋家麟高喊劝降，被藏军当场开枪击毙，敌军随即发起进攻，结果再次被击毙五、六人，最后敌军在机枪掩护下投掷手榴弹，九名藏军全部阵亡。「11」


理塘游击战

    藏人逃出后，理塘寺卸任夏布、仲聂登雍阿城开始组织反抗，期间他率领三百余名藏军设伏歼灭了敌军三百余人，由是他的名声大噪，他到处传书，要求各地的逃到山上的藏人不要投降，要拚个你死我活。敌军虽然派来昌图喇嘛（是堪布）前往各地劝降，但由于登雍阿城伏击消灭三百名左右的敌军，因此各地的藏军纷纷前来投靠，极少有人投降。大约在这个时候，理塘派出卸任夏布果瓦金巴和另一个人前往拉萨求援，并要他们向世界说明中国人消灭西藏的寺院和宗教。

    1956年（ 57年？）大约藏历六、七月份，各县长、区长、科长什么的有许多人也各自带着几个人逃到山区加入游击队，这时登雍阿城已经有了六、七千名军队，于是巴塘、理塘、杰塘等地的藏人在理塘 RA-KOG开会，参加会议的有巴塘果瓦强佐、泽纳坚赞和杰塘的一个叫仓央根的老僧，另外还有一些罗罗（彝族）的官员，罗罗中参加会议的是三名佩带盒子枪者和六、七个挎卡宾枪的人，他们都懂藏语，据当时在场的理塘疤拉回忆：『会上大家认为仅仅靠我们的力量难于支撑，所以应该向西藏政府请求援助，包括派兵支持或支持枪枝弹药等，当时就派果乌金巴（理塘卸任夏布）率领几个人前往西藏政府求援，后来据说西藏政府没有给予支持，回信中说如果在西藏政府的控制区，则可以提供帮助，否则很难，而且中国人也没有所说的那么坏等等，令藏人很失望伤心』。「12」

    在此之前，达雍朋措敦珠是个寺僧，他率领百余人，在理塘和娘荣之间伏击敌运输人员，劫夺了敌军物资八百余驮，全部平均分配给全军。

    当时藏军中的一些老人认为将敌军全部杀死是不妥的，他们建议学习中国人的策略，不要杀死投降的敌军官兵，而是应该宽待和医治俘虏。这时（草已发黄），有三百余名敌军从理塘出发前往雅江，藏军两千余人在乌卜加果松多设伏将敌军全数消灭，由此有了『在乌卜加果松多，汉尸遍地可　墙』的说法。这次战斗中有六、七名伤兵和四、五名敌军被我军俘获，我军只有三人阵亡，其中两人是木拉希瓦人，他们是为了取枪（军纪：缴获两枝枪者，一枝上交，一枝归己，以下类推）而被击中阵亡的。根据宽待俘虏的原则，藏军为伤员治疗后，然后派一些女人把这些俘虏送回去，这些女人可以说受到藏军的胁迫，结果她们受到敌军的热情款待，给她们送了许多糖、茶叶、布匹等。这次放俘虏回去，引起敌军的注意，以为有什么高人在指点。

    1956年年底，达雍朋措敦珠派出的侦察分队发现有二十余名敌军押送二十余匹驮马，驮着很重的东西，于是达雍率三十余人在扎哈多设伏杀死敌押运部队，夺得全部物资，结果全部是弹药，其中十六驮是子弹，四驮是炮弹，作为嘉奖，将缴获的二十余枝步枪奖给伏击的三十余人，其它子弹则平均分配下来，每人分得五十发子弹，即使没有枪的也可以领取自己的一份，当时一发子弹值五、六十块钱，而一袋面也不过一百块钱左右。

    1957年3月，达雍朋措敦珠又在雅江和理塘之间劫来了五百余驮物资，夺得七、八枝步枪。

    56年 6月左右，当时冷卡西已经起兵，而理塘的昌妥喇嘛也已经被中国人关进监狱，中国人为了向冷卡西运送三千多驮物资，对雍日部落的人说，只要你们保证把物资送出理塘，我们就可以释放昌妥喇嘛，雍日部答应，登雍阿城得到消息后，派人前往冷卡西，让冷卡西人劫夺物资，但要求冷卡西人不要伤害赶牛的藏人。于是，冷卡西甲本（百长）云丹（以前是科长）和阿巴洛竹（原为副县长）、尼莫益仓的儿子等三人率五百余人在冷卡西伏击，他们将敌军前卫五十余人全数打死，枪声惊动驮牛，他们便将驮牛往预定的山沟中赶，前后有一千八百余头驮牛被他们赶到其它山沟中，剩余的敌军立即占领附近的山头固守待援，敌军四团所属的一个什么大队连夜前往增援，然后他们继续赶着剩余的驮牛向冷卡西进发，在冷卡西的雍念希再次遭到冷卡西百长其美多杰（原县长）、百长云丹、亚帕洛珠等人的伏击，损失惨重，据说只有少数人走到了冷卡西。』

    当时，敌军将物资从雅江驮运到理塘，在理塘囤集后再驮运到冷卡西、蹈城等地区，没有公路，路途有很多伏击的机会，藏军的活动主要就是劫夺这些物资，伏击敌军运输人员。

    1956年大约 8、9月份，登雍阿城率部劫夺了从理塘运往蹈城的 500余驮物资，据理塘疤拉回忆： "当时我们赶到战场时，一切都已经结束了，我看到沟中有大约三十多具敌军尸体，听说山上另有十五、六具敌军尸体，其余的敌军进入附近的果莫寺院固守，藏军当然不能向寺院发起攻击，因此罢兵撤回。

    大约 1956年 10月左右，有一队敌军连夜从理塘突入格莫囊，逮捕巴登道登和巴青仓两位老人后当夜撤回，因为除了县城而外，其它地区基本上是藏军的天下。

    随后，他俩又一人骑一匹马放回，原来，敌军李书记叫他俩带话给藏军，说汉藏要和谈，不应该互相撕杀，和谈需要一些时间，我们是否先签订一个条约，就是双方停战两个月，然后再说。两位老人见了登雍阿城，说明这些情况，并说我俩也不知道是不是在欺骗我们。登雍阿城说：和谈很好，汉居汉地，藏居藏地，各守本土，这样最好。两人回去后，敌又派人前来，要求登雍阿城派代表前来谈判，登雍阿城派了纳波阿格塔僧率 15人前往，他们佩带着手枪前去谈判，敌军不予理会，双方首先确定停止敌对两个月，期间互相不得攻击，接着谈其它问题，中国人表示：牧区和寺院没有进行民主改革，尼姑庙也不进行民改，耕牛除自留必须的而外，其它由政府收购后分给人民，土地则是平均分配，这样有没有意见？藏方表示这样可以接受。接着谈枪枝问题，中国人一定要藏人缴枪，说你们有五千余枝枪，其中有许多本来是我们的，这些一定要全部交出来，藏方代表说：这很使我们为难，我们的枪枝有许多已经在战斗中毁坏，先不要管我们有多少枝枪，我们作为全权代表来此，可以决定交出一千五百枝枪，中国人不答应，总之双方先后谈了十几天，期间一直是握手、会餐，相当亲热，最后分手时还握手说希望以后可以谈的拢。

    在此两个月期间，双方和平相处，敌军乘机从雅江向理塘运送物资，征调了大量娘荣地方的藏人和牲畜，每次大量的物资，只有十几名或几十名押运，藏军一直没有劫夺。

    两个月后，藏军开始行动，大约 1956年 11-12月间，达雍又指挥波瓦辛巴和波瓦当秋所属二百余人前往各个路口伏击，没有遇到敌军，返回时却遇到从雅江前往理塘的牛队，押运的只有十四、五名敌军，他们伏击击毙敌军，那些被征调来赶牛的藏人要求藏军把牛也一起赶走，说只要你们赶走牛马，我们以后就不用来了，托你们的福，我们被征调的机会少了许多，真是感谢等。

    1956年冬天，敌三百余人前来君巴的窝图地方奔袭藏军，被我警戒人员发现，激战中，敌军打死了七名警戒人员，我军反攻，敌军遭受损失而逃回。

    1957年过藏历年后两个月左右，十八军武工队进入理塘，在此之前，敌军到处散发传单。托人带口信，说十八军武工队各个都是二次世界大战的老兵，弹无虚发，将会使地方血流成河，不若快快投降等，当时有关武工队的传说很多，说他们有五千余人，全是军官组成，即排长为兵，连长为排长，每人长短两枝枪等等。他们在理塘境内四处寻战，连续两天没有遇到藏军，第三天在登午日加被瑟日金巴、江巴本、然月耿钦、臧巴人阿沙扎西顿珠、臧布本等所率的四、五百人在地形险要处埋伏，瑟日布普是一个神枪手，他一枪一个地杀人，敌军在遭到进攻后马上进入对面的森林中，藏军立即放火焚山，火势借风迅速蔓延，敌军不及逃出，烧死许多，火势过处，到处是敌军烧焦的尸体，当时据说烧死两千余名敌军，总之烧死了许多，武工队残部狼狈逃回，再也听不到他们吹牛，据当地人传说，十八军武工队指挥官后来纳闷地说：我和日本人、国民党都打过，今天怎么栽在几个土匪手中？

    此后，中国人又说要和谈，在此期间，有许多被称为某某大队的敌军来到理塘一带，有两千余人。 1957年大约 7月左右，中藏又和谈了，和谈停战后，敌军派来几万人修建东巴公路，修路的人从然阿卡（新度桥）一直分散到理塘，中国军人和中国民工一起修，有一阵子，听说敌军已经来到雅江，与理塘很近了。藏人弹药有限，没有后勤保障，全靠从敌人那里劫夺，难于持久，乃派格乌卓玛格乐、卓勒布琼、朵果成列敦悦、阿米才仁等六人（在《抗暴救国》中嘉多嘎桑指出是仲达才仁诺布和君雍阿仲两人要求给予武器支持，他们得到肯定答复后返回时在巴塘被萨恩人杀死）前往拉萨向西藏政府求援，主要是寻求武器弹药的支持，到了八、九月份，嘉格次成和一个恰城人从拉萨来到理塘，他俩带回来的信息是，修登降神后的神谕指示：『现在是过长江为好，现在已经危险了，以后我无法负责』。由于神谕的指示和弹药几近耗尽，因此，藏军决定西渡长江，在长江以西寻求发展。

    就在这个时候，空降人员出现了。 1957年9月 13日（藏历 10月 15日）晚，理塘阿克次成率领三百余人正准备对盘踞在理塘南部莫拉堆的一个村庄中的四百余名中国军队发动偷袭，这时空中传来飞机声，藏军不知飞机怎么晚上来了，因为平时中国飞机只是在白天出现，而中国军队也全部立即进入阵地，说那不是中国的飞机，不久嘉多旺德、秋布鲁、嘉度才旺多杰三人被空投到距他们不远的岗塘，空投人员不久与阿克次成取得联系，阿克次成得知他们是从美国训练后来的，而且将会有武器空投下来时，极为高兴，发誓表示愿意极力相助。随后经阿克次成联系，他们和登雍阿城、嘉多布根、达雍朋措敦珠等人在蹈城杂拉附近一个叫邦孜塘的地方会面，空投人员随即与美国方面取得联系，说明他们平安到达以及在这一带有伍万余名藏军在与敌军交战等情况。随后他们在那里召开了为期七天的会议，会上嘉多旺德向他们详细介绍了他们前往美国受训的情况以及美国将会空投武器弹药等情况，鉴于藏军已经计划西渡长江，嘉多旺德建议就在家乡展开斗争。

    与会的嘉多旺德的舅舅希沙阿隆表示：『现在中国人是要消灭的是我们的宗教和政权，并将一切众生推入苦难的地狱之门，我们已经没有任何前瞻后顾的必要…在现有三万军队的基础上再征两万人，如果不够，还可以征调十六 ---六十之间的人，由于理塘等地的藏人坚决的抗击，目前，中国人已经在我们的四周布置了八万步兵和八万骑兵，我们在此只会被消灭，因此在征集伍万军队以后，我们要前往理塘西部和巴塘下部（南部），那里有很多森林，我们最好还是伐木为船，西渡长江，在拉萨附近地势险要处接受美国的武器支持后与敌决战，或者与安珠贡保扎西的四水六岭组织结合抗击。（《抗暴救国》P83-84）

    会议最后决定，既然武器有美国支持，我们就不必离开家乡，因此，决定在两个月内再扩充两万名军队，会议结束后，敌军已经知道他们空降的消息，专程派人说：『你们从空中来，除非也能从空中回去，否则最好是前来投诚，我们保证您们有光明的前途』等，由于藏军没有理睬，敌军不久集中大量的军队向蹈城杂拉一带发起进攻，试图活捉空投人员，据理塘疤拉回忆：『敌军大量拥至，从南向北通过恰城是云南的国防军，从北往南通过杂曲卡是青海的骑兵部队，从东北阿坝来的是兰州军区的（兰州军区的人是步兵，说的是另一种语言，他们将羊皮剥下以后，整只羊扔到火堆中烤着吃），从西往东是十八军，从东往西是四川的军队，另外还在长江沿线布置了许多的四川军队，另外从西昌到木里已通公路，贵州军区和西昌军分区的一些军队也乘车来到木里，再从木里一路打了上来。当时，我们的军队总司令是登雍阿城，下属的有降巴本所属 200余骑、臧巴本所属 200-300左右的骑兵、才左图桑（愿为区长）的 300-400人、达雍朋措敦珠的五百余骑、瓦巴的嘉荣仓阿增（ 62年降， 63年被枪毙）所属 300-400骑兵（包括措吉、业米两人）、君巴诺阔多江（千夫长，副县长）属下的 300人以上和附属于他的阿隆仁增的军队至少应该在千人以上、雍日部都嘎贡保和阿句德瓦恰隆贡保才丹（两人为兄弟，后在巴塘被俘后自杀）以及卡雪索南仁钦（原为玉如区长）嘉杰洛桑巴登（一老僧，副区长，后被俘关狱中）等人所属大约在千人不到、莫拉上部嘎纳本根（原科长，被俘自杀）中部布雍本丹真才仁（后被俘自杀）莫拉下部布雍以及瓦果嘎等由于施行十六 --六十征兵制有三千人左右、在乜纳雪三部（现纳波区，登雍阿城属于三部中的乜部） 700人左右由才多图桑率领、德雄玛江雍多杰兄弟（ 1962年阵亡）所属 600人左右、然瓦囊三农一牧（然楚阿旺家乡）普卓嘎桑金巴所属三百余人、乌托本（崇西）阿隆所属五百余人（我在其中，阿达、阿隆、格雪党秋、阿鲁秋则等本仓人全死。又雍日、德雄、乌托三部称为帐王三部）、雅江荣波本丹琼和丹真旺青以及图登然杰所属有 400人左右、嘎瓦拉则索南多杰（原科长）嘎乌玛坚赞（原为科长）所属百余人（平时是非常平和的部落）等等，反正当时的藏军非常多，另外我还看到有百余恰城人和七、八百拿着长短枪的罗罗人（彝族），他们中许多人戴着钢盔，那是从云南国防军手中缴获的，其它的中国军队当时没有钢盔，那些罗罗中有的人还背着竹筒，里面有毒箭，听说绝大部分罗罗人

    逃到蹈城的贡噶林措乳本处（现蹈城县贡噶区一带）。

    与贵州、西昌的敌军交战的初期大都是罗罗，他们一直被追到贡噶林，在那里据说他们打死了贵州部队的一个司令员，总之贵州军队未能沾上便宜反遭严重损失而退回。接着是云南的国防军从丽江一路攻到了贡噶林，藏军和罗罗军在那里严阵以待，双方激烈交战的结果藏军死伤七、八百人，其它全部四处溃散，措乳本扎西也从此失踪。而罗罗军队则在那次的战役中全部打光了。』

    敌军在得知理塘地区有空投人员以后，开始组织庞大的兵力围剿理塘为中心的藏军根据地，在此期间，虽然空投人员一再向美国方面要求空投武器，但美国方面却一再询问当地有多少游击队，其中有多少人有武器，武器的种类和有多少子弹等问个不停，他们显然不相信藏人会有那么多的武装力量，这时敌军已经发起攻击，藏军与敌军在蹈城杂拉一带与敌军激烈交战二十余日，藏军终于顶不住中国军队强大的攻击而不得不撤出，在此期间嘉多旺德多次紧急要求美国方面空投武器，但美国方面仍然要求报来详细的人员数量、枪枝数量和型号以及子弹的数量等，一直没有给予一枪一弹的支持，到最后，藏人完全失望，只好将电台掩埋后向理塘隆达方向撤退，从此再也未能与美国方面进行联系，等到美国方面意识到事态严重，准备空投时，双方已经不能联系了。三名空投人员和后来通过陆地前来的觉然列协等四人在掩埋电报后投入战斗，后来也在战斗中被冲散。这时藏军已对空投人员和美国空投武器感到失望，许多人因此在战斗中各自溃散各地，空投人员的领导嘉多旺德逃到隆达时，和他在一起的只有 392人，其中包括嘉多旺德的兄弟布根、希萨阿隆等所属的 130余人和诺布率领的七人，朋措敦珠属下的 35人，扎西朋措属下的 70余人，塔希为首的百余人，降巴为首的 50人左右，他们还希望美国方面会空投武器，在附近与敌军周旋了一个多月，期间多次与敌军交战，到 1958年的四月份，在他们完全失去希望后，嘉多旺德、布根、阿克次成、诺布等人领着剩余的人马离开理塘，向北通过大金寺、德格、结古多、玛曲（黄河）上游从北方人烟稀少处来到卫藏的乌噶县境内，八月汇入在山南成立的四水六岭护教志愿军。另外也是从北方逃到卫藏加入四水六岭护教志愿军并在贡嘎伏击敌军车队（后面将要提到）的理塘丹扎回忆说：『第二年，敌大量增援，藏人终于被冲散，死伤无算，我们百余人在各地转了三天，最后在理塘德雄玛与中国人交火，敌向我们发起攻击，我们拼死抵抗，伤亡严重，最后只有我们十余人冲出了敌军包围，其它全部阵亡，只有少数人被俘，我们一路往北，通过德格、结古多等地一直逃往拉萨，一路冲突不断。』

    其它三名空投人员中，秋布鲁在战时阵亡，才旺多杰失踪，迥然扎西据普巴本回忆，他未能空投，因此从印度噶伦堡与旺青两人结伴前往理塘，到理塘时由于理塘藏军已经溃散，旺杰留在当地加入游击队，而迥然扎西则与一名巴塘士兵结伴前往芒康，途径长江渡口仲波荣时，他们前去与一名原来的佣人会面，结果那个佣人却将他们出卖，敌军和民兵三十余人包围了他们隐藏的小水磨房，敌军要他们投降，迥然扎西佯装投降，并根据敌军的指示将长枪扔出房门，敌军官和一名翻译随即前来，刚到水磨房门口，迥然扎西以手枪将两人击毙，敌军遂向他们攻击，投掷大量手榴弹，将他们两人炸死。「13」

    藏军在蹈城失利后，纷纷溃散各地，理塘疤拉回忆说：『由于国防军从南向北攻来，我军节节败退，我们理塘 900余人和冷卡西 300余人逃到北方德格、石渠一带，当地人尚未造反，藏人都有枪，也不见敌军。 1957年以前是我们出去寻战，伏击敌军， 58年三月以后是敌军前来寻战，我们几乎每天都要和敌军交战，当时嘉多旺德等人已经空投下来，我们本来计划西渡长江，他们下来后说是美国会支持武器，我们就留下来了，一天让我们在地上挖弯弯曲曲的坑，并在里面倒牛粪点燃后保持火红状态，说飞机会空投武器，飞机到了，可是并没有给我们空投武器，几个月后，敌军就发起攻击，刚开始，我所属的额多（现划并雅江）部队除了不时被抽去支持其它地区而外一直驻扎在理塘郭罗地方，我们有五百余骑，加上从各地逃来的一共有千余骑，指挥官是额多本阿楞、丹琼，两人原来都是县长，丹琼和雍日本是堂兄弟，他于 1962年在理塘果乌拉山上阵亡。

    我们在得知敌军从南部恰城地方攻过来时（我们当时并不知其它地方的敌军也在向我们逼近），我们千余人正在嘉果松多伏击敌军运输队，当时我们埋伏在一地势险峻的地方，敌军出现时，开始是前卫三十余人，我们放过前卫，等后面由六、七百名敌军押运七十余匹驮马进入伏击圈时一起开火，我们的伏击方式是在途中扔树枝或以某个明显的地标为记号，等敌军最前面的人一踏上树枝或地标标记就同时开枪，那天我们是扔了个树枝，敌军一踏上树枝，千余人同时开枪，敌立即倒下一大片，敌军遭到突袭也立即卧倒后还击，由于前面的敌军大都被打死或后退，我们一些人便冒险前去取武器，我也去了，从敌军尸体上取了一个子弹带（里面有 200发子弹），和四颗手榴弹，枪枝沾满血迹，所以没有拿，随即传出撤退的信号，我们这一边的伏击部队立即后撤翻山后来到央格囊，另一边的也退到嘉玉库，这次的伏击前后可能不到半个小时，我军无一伤亡地撤出了战斗，我想那天我们打死的敌军可能有两百名左右。

    大约是第二天，分别撤到两个地方的伏击部队还未会合，我们撤到央格囊的五百余人中，从每个班（十人一班）抽一些人凑成二百余人前往山头警戒，防从理塘（在西）和郭罗（在东，雅江）方面的突袭，这时却见 43名敌军从郭罗方面向西而来，在确定没有其它敌军后，我们警戒部队就在途中设伏，将这股敌人全部消灭，俘虏了四名，其中两人受伤，我军阵亡三人，敌军都是四川口音，我们返回后，被那些老人骂了个狗头喷血，说两百人伏击四十人，反而有三人阵亡是怎么回事？等等，我们只好解释说，其中的一人是急着去取枪，结果被一名敌军伤兵给击中，我当时看到那个敌军伤兵突然爬起来向他开枪，我军的那名士兵被击中后摇晃着倒下，我们立即击中火力将那名伤兵击毙。

    那些老人听到后当场决定以后年轻人不许在战斗进行当中前去取枪。我们的一切行动都是由几个老人与指挥官共同商量后决定的，我部的老人主要有尚霍阿米和索日才扎、昌果洛日等人，其中除昌果洛日曾是一个村里的小头目而外，其它都是一般的百姓，却很有计谋。就是在这期间，那些罗罗由南逃到西，再从西逃到东边我们的地界，还有许多的藏军，其中登雍阿城也在，大家聚在一起商量时，登雍阿城说西边已经有十八军过来，是萨芒瓦（现白玉县境内）扎西然丁派人传信说十八军已经过长江来了，你们下部情况怎么样？正在讨论时，北部杂域的藏军派人前来说青海骑兵和兰州的骑步兵向南攻来，他们顶不住，要求派人增援。以往敌军没有这么多，我们之间还可以相互支持，现在是那里都有敌军，各个都是自身难保，恰城、蹈城已经失守，藏军战力最强的就只剩下理塘了，而且敌军已经从四边向理塘逼近，大家商讨后，认为敌大军将至，我军不宜集中对抗，要分成小股各自寻找出路，当时理塘一带集中了四、五千人，加上在许多地方征兵，年龄为 16-60之间，可能有万人左右。为免被集中歼灭，到藏历五月时，藏军已经分股分散开了。

    到了藏历八月，登雍阿城投降，登雍阿城的根本上师是木里嘉贡，中国人从木里请来木里嘉贡，由木里嘉贡劝说登雍阿城投降，登雍阿城不敢违抗师令，说：『我不是为了家族或个人权利而与中国人作战，是为了民族和宗教而战，既然师傅下令，其中必有如此做的原因，我的生死不足惜，可以投降，来世请上师慈悲关照』。当时我们在昌果（现甘孜与白玉交界的白玉一边），共有 40余人，由阿楞领导。之前，嘉多旺德、布格和阿塔县长、降巴噶桑等人在德雄玛的纳嘎登相遇，当扎也在场，下午三时左右大家开会商讨对策，当时说有一千三百余骑，嘉多旺德问从北方玛尼嘎果可否有路可以逃出去，降娘噶桑则说有一千三百余骑，他可以保证到拉萨为止沿途的食物供应（他的部属当中有六个随从拉着三匹骡子，当时据说其中驮的都是黄金），正当商量期间，敌军已经从各个沟口冲过来，枪声大作，藏军四处溃散，我们四、五百人就从那里逃到昌果的阿瑟社列地方，在此遇到娘荣嘉日尼玛他们往西部逃去。和我们在一起的除了许多冷卡西人，还有拉拢和阿塔县长，阿塔县长连马匹都没有，是嘉日尼玛送给他一匹马。

    我们随后到香雍措噶地方，在这里与大约三百名敌军遭遇，阿楞在前线指挥，我和乌涂人觉如索南多杰以及江央秋沛等人在一起，觉如江央秋沛额头中弹，当场阵亡，其枪上有血污，阿塔县长在旁边叫不要取枪，当时作战的人很多，沟中至少有八、九十人横尸战场，我们既没有拿敌军死尸上的枪枝，也没有拿我军阵亡官兵的枪枝就从战场撤回，途中见到嘉日仓的牧民，我们分开后往南进入理塘，这时有许多人拿着劝降信在各处转，并说登雍阿城已经投降了，有点不敢相信。后来我们就投降了。

    当扎的兄弟索南才仁是一个神枪手，几乎是弹无虚发，不会浪费子弹，杀了不少中国人。

    如此轰轰烈烈的巴塘、理塘、杰塘等地的武装反抗运动最后遭到失败，许多留在家乡的官兵虽然一直坚持战斗，一直到 1962年大部分的领导人员和骨干全部阵亡或被俘。

    在长江以东的康区，藏人大规模的军事行动失败后，分散的、以几百人为一股的游击队始终没有停止战斗，1960年3月底，中国军队组织了六个团的兵力试图剿灭这里的藏人游击队，1960年3月28日，敌军两个团在大唐区得知普布寺有藏军后，于当晚包围了普布寺，次日敌军向寺院发起攻击，藏军并不慌张，等敌军靠近后突然射击，造成敌军伤亡混乱后打开寺院大门外冲并突破了敌军的包围，根据中共资料的记载，这支藏军全部是「青海」人，有三百余人。敌军乃继续尾追，途中虽然不断遭到藏军的杀伤，但敌军仍然咬住藏军并叫来敌一五四团前来援助，敌一五四团即在『左区克伦各乡』堵截藏人，藏军在前后夹击下溃撒，其中大部分向南突围时被敌军主力一团多的人马包围在一座山头上，他们节节抵抗，双方互相攻防，藏军打退敌军在炮火支援下的一次又一次的进攻，最后终因弹尽援绝而被迫投降。另有四十余名藏军向北突围，敌军两个连紧紧尾追，在被敌军称为5149高地的山脚，藏军见敌军尾追不舍，乃停下来等待，敌军冲过来时，藏军一起射击，当场击毙十余人，敌军仓皇后撤，藏军乃上马反击，再次打死六名、打伤八名敌军后乃向东撤退，并与敌军抢占高地，双方虽同时抵达山脚，但藏军还是先敌一部占领高地并向敌军射击，敌军当场有四人被击毙，敌军随即在山脚布置兵力，准备将藏军全部歼灭在山头上，敌军布置停当后便在机枪的掩护下由敌一五四团一连向上进攻，二连在后面掩护，藏军一个排子枪击毙敌军十一人，打伤七人，敌一连的其余敌军仓皇逃回，敌军随后集中全部机枪向上射击，压制藏军火力后再次发起攻击，仍被我英勇的藏军击退，敌军二营副营长看到自己的部队不断遭到杀伤，乃将两个连全部投入攻击，分别面向藏军攻击，藏军也分兵予以抵抗，在藏军排子枪火力下，敌军再次造成十余人的伤亡，然后藏军继续向山头撤退并寻找有利地形，敌军尾随前来，并继续发起攻击，藏军继续用排子枪有规律地反击，敌军两个连又各有十余人被击毙。敌军为了减少伤亡，乃以两个连交替进攻，另一个连以火力掩护的方式向前逼近，藏军再次杀伤敌军十余人后向山头撤退，后撤一段后藏军再次回头阻击，敌军两个连队又各有十余人伤亡，敌军看到伤亡过大，乃将机枪调到前沿试图压制藏军火力，藏军子弹有限，在连续三个排子枪以后挥舞着长刀冲向从南侧进攻的敌军，敌军纷纷败退，藏军冲到敌军机枪阵地砍死两名机枪手和其它六七名敌军官兵，夺取两挺机枪和六、七支步枪，藏军随即以缴获的机枪向北侧敌军扫射，当场有十余名敌军倒下，敌军随后的几次进攻在藏军机枪火力下被打退，不久缴获的机枪子弹告罄，敌军这时虽然又有七八人伤亡，但藏军由于弹药快要打完，因此逐渐向主峰撤退，在快接近主峰时，藏军将最后的子弹全部射出，敌军两个连队又是各伤亡十余人，藏军退到主峰后由于前后都是悬隘绝壁，因此藏军开始向敌军扔石头，到敌军终于冲到主峰时，看到的是四十余名藏军一手持枪，一手持刀怒视着他们，双方一接近藏军即呐喊着挥刀向敌军冲去，敌军也拿着上了刺刀的（在藏军挥刀杀死敌军并夺走机枪时，敌军指挥即令敌军官兵上刺刀）枪应战，肉搏战中藏军再次砍死砍伤三十余人，夺走他们的武器后夺围而出。

    这次战斗根据中共的统计，敌军两个连与藏军四十余人交战，藏军不仅全部冲出包围，而且造成敌军五十余人阵亡，四十余人受伤。「14」


注释

    1.《甘孜州社会历史调查》 P290---292《理塘寺调查》。

    2.《中国藏族部落》P484记载："木拉区有 10个大头人，政治上互不相属，各有辖区，所有头人均需接受理塘寺木拉康村的管束，头人虽是世袭，但必须经过木拉康村的正式任命，才算获得正式头人的身份"。

    3.《中国藏族部落》， 288页。

    4.据嘉多嘎桑回忆，（《抗暴救国》88页。

    5.嘉云丹是冷卡西错拉区德达村人，喜欢交游，1956年参加所谓的民主改革协商会议时，中途离开康定返回家乡组织军队，他拒绝中共的诱惑，拒不投降，1958年8月在理塘与令卡西之间的大雪山活动时，在牛吓普阵亡。以上内容中共根据《巴塘县志》 351、495页的记载整理。

    6.日期根据《巴塘县志》351页的记载。

    7.根据《巴塘县志》 351-352页的记载整理。

    8.有关巴塘的战斗经过据普巴本回忆："当时巴塘、理塘、杰塘 (现云南迪钦州之一部分 )决定联合攻打在巴塘的中国兵营 ,他们集中了三千余人围攻巴塘 ,一直很顺手，他们攻占了中共的一些据点，多有掳获，在分配缴获的武器时，三方发生了一些摩擦，时巴塘有许多武器储藏，巴塘秋德寺的人想独自 占有巴塘后的战利品，因此打发理塘和杰塘的官兵回去，因而发生矛盾。理塘和杰塘的官兵在打了十一天后翻回各自的家乡，随后巴塘集一千五百人连续六天进攻县城，前后冲锋五、六次，杀死许多的中国人，藏人也有许多的损失，并处于精疲力竭之中，由于一时攻不下来，巴塘军只好改围攻为围困，切断水源，中国人更惨，因断水靠喝尿水过日子，这些是我的一个在中共军营当民兵的亲戚给我讲的。

    当时中共在巴塘的守军只剩下二百余中国人和三百余由藏人组成的民兵 ,由于我军不断宣称要斩尽杀绝藏奸、卖国贼，所以那些藏人民兵也不敢投降，最后在眼看顶不住时，他们向进攻者诈称：请缓攻三日，我们已经向上报告说我们顶不住了，要投降了，三天后我们一定缴枪等。巴塘人已经围攻了许久，也累了，就答应下来，这时，中国人从达泽多遣一师援军快速赶来，过理塘时，理塘人坐视敌军通过而未予阻击，三天后，敌军飞机临空，开始了对藏人的狂轰滥炸，并向中国守军投下水等给养，飞机炸弹将曲德寺的三层弥勒佛经堂全部炸毁，三架飞机轮番轰炸了几天，把藏人炸的晕头转向，藏人不懂现代战术，全部躲进房子内向空中射击，敌军一颗炸弹就可以炸毁一栋房，里面的藏人就惨了 ,如此几天 ,飞机将我军驻扎的村庄和曲德寺炸成一片废墟 "。

    普巴本不是当事人，但他所讲述的内容是根据其当时在场的亲戚所讲转述，其中的错误也是很明显的，比如将以开会名义拘押的三百名藏人头目说成是民兵，据了解在这些藏人中确实有少数人在当时和后来都跟随中共，但绝大多数并不是这样，更重要的是他们并不是民兵，根据《巴塘县志》 341记载当时中共在整个巴塘一共只有两个班的民兵，何况从采访中了解到追随中共的藏人并没有几个。

    9.苏国柱《察与平叛战斗中的日日夜夜》，载《西藏革命回忆录》（第四辑），西藏人民出版社，1989.1

    10.摘译自噶嘉吨珠的《多康恰城史金穗》（藏文）161-173页，西藏文献图书馆，1992年，达然萨拉。

    11.苏国柱《察与平叛战斗中的日日夜夜》，载《西藏革命回忆录》（第四辑），西藏人民出版社，1989.1

    12.据嘉多嘎桑回忆：（《抗暴救国》88页）『我们搬到拉萨后，安珠贡保扎西和阿乐琼泽等六十余人成立了人民会议，安珠贡保扎西说应该有几个人去国外，我们便搬到印度，当时，理塘已经打响，他们派来了一名军官和一名士兵前来求援，当时我们已经到美国学习，告诉他们快回去，我们的人不久将会志愿理塘，结果他们在巴塘被萨恩强盗所杀』。

    13.据《抗暴救国》的记载："迥然扎西后来逃到巴塘后失踪，据说是因内部冲突而丧生

    14.这个战斗的内容是根据《西藏平叛纪实》整理的，有关这支藏军为谁，采访中无人知道，只是有那一带的人证明当时有许多的嘎瓦人（即现今的青海玉树州人）来到那一带，并特别提到嘎瓦嘉拉边坝喇嘛所属的军队，据了解，嘉拉边坝喇嘛出生在邓柯（当地是邓柯的一部分），被认定为嘉拉边坝喇嘛的转世后前来噶瓦地区的，他领导部民参加结古围攻失败后，率领所部退到自己的家乡邓柯地区，并在当地组织许多人继续抗击中国军队，在当地多次与敌军交战，杀敌甚多，最后全部壮烈牺牲，无一人活着返回家乡或逃到印度。虽然不能肯定中文资料中记载的这些勇士就是他们，但从嘉拉边坝喇嘛的许多方面也不无关系，因此，作为参考注明在此。


白日等部反抗国民党统治的战斗

    从本世纪初开始，中国国民党军队开始进入囊谦二十五族，他们首先以二十五族中的扎武部落（现结古及其附近地区）为据点，在囊谦二十五族地域上开始逐步实施驻兵、征税等统治。在囊谦二十五族中，位于长江以东的有称多、旺波、拉卜、百日堆玛、百日麦玛、休玛、阿尼、永夏、喀纳、固察等部落，其中百日堆玛、百日麦玛、休玛三部是原蒙果金部落分裂的结果，人素称强悍。

    1937年，中国国民党马步芳部马驯率一支军队向百日麦玛、和休玛等部落征收额外税款，百日麦玛和休玛部拒绝缴纳，声称以往从无这么重的税，马驯问以往交多少?并要百日麦玛部拿出交税的收据来，可是白日麦玛又拿不出来，而扎武部落的代表则在旁言：啊呀！没有税单就不好说了等，为国民党说话。由于说不清楚，白日麦玛和休玛则干脆拒绝交税。

    当时百白麦玛的部落酋长叫才洛，有僧俗六个兄弟。白日麦玛拒绝交税后，与中国方面发生争吵，据说国民党由于新到，故表示愿意接受白日麦玛自己认为应该交的税额，但这时白日麦玛已经横下心了，他们完全拒绝交税，于是国民党军队派兵前来，军队不少，据说有一千余人，中国军队在竹久寺对面扎营，故意耀武扬威地进行赛马、射击、做操等，试图逼迫藏人屈服，迫使白日麦玛投降。

    但白日麦玛和休玛部落也针锋相对，聚集部落军队在当达 (中共称为清水河 )扎下兵营进行对抗，不久双方发生战斗，激烈的战斗没有持续几天，中国军队惨败，当时只有三百余人逃回称多，他们带来的大炮等也扔在当达。而西藏方面也付出了沉重的代价，不仅部众死伤惨重，而且以白日麦玛部酋长才洛和兄弟杰囊为首的部落内十八个最著名的人也在战斗中阵亡。酋长死后，其职位由其另一个兄弟果南接任，果南是僧人。

    对此战斗，据中文记载：『1937年，马步芳派马驯为玉树司令，马驯巧立名目，横征暴敛，原较贫困的百日麦玛部落不堪额外压榨，抗交军马和壮丁款，决定丢弃牧地迁居西藏，当年夏天，百日麦玛和休玛部落的百户一面在竹节寺与马驯谈判，拖延时间，一面组织群众向黑河（即那曲）搬迁，马驯以兵威相加，百日麦玛和休玛仍抗拒不交，遂致谈判破裂。 8月间，百日麦玛和休玛两部落将一千余人布置在东沙麻木高地，据险对峙，马驯发兵攻击，双方展开激战，百日麦玛百户才洛战死，其兄豆沙吉囊率领人马分三路冲杀，马驯不支，伤亡惨重，仅带 10余名随从逃返结古』。1

    在战斗获胜后，为了避免敌军的报复，百日麦玛部向北方荒野地区转移，同时，他们考虑到自己杀人很多，罪孽深重，遂决定集体去拉萨朝圣。

    1942年夏末，他们到拉萨朝圣后返回北部荒野时，中国国民党再次派骑兵团长马忠义率精兵一千从西宁出发，同时电令在扎武部落常驻的国民党马绍武部带领人马前往合击。百日麦玛和休玛部落探知两股敌军前来，组织一千多人组成的敢死队员，在莫容滩西边迎敌，乘夜轮番夜袭，敌一时溃不成军，伤亡不少。

    次日，百日麦玛部落又依山扼险据守，双方激战一天，百户果囊和贡日赤噶兄弟为掩护牧民转移，率青壮突击队突袭敌营，次日被敌军分路包围，终因寡不敌众，果囊和兄弟贡日赤噶父子以及休玛部落的酋长德噶等几乎全部战死，牛羊等大都被劫。其它妇幼及残众则逃至那曲安多巴塔部落地方 (现西藏自治区那曲专区安多县 )。在那里整整流浪了十年。

    这时白日麦玛酋长家五兄弟和成年的儿子均已战死，剩下还活着的只有酋长才洛的儿子扎巴秋加、吉囊的儿子白玛诺日以及贡日赤噶的幼子扎巴南嘉三人，部落推举三人中年纪最大的十三岁的扎巴南嘉为部落酋长，于是扎巴南嘉和扎巴秋加、白玛诺布 (后出家为僧 )三个小孩开始独立扎帐，领导白日麦玛部落。

    十年后，国民党反复派人来劝他们回去，说绝不为敌，希望他们返回等，好话说尽，于是他们又返回了自己的家乡。

    随后百日麦玛部进入休养生息的时期，在其后的十几年内，部落的人丁又开始兴旺，加上收留逃亡者，到中共进入时，特别是五十年代中后期，是白日麦玛部最兴盛的时期，拥有近一千户人家。


中共的入侵与民主改革

    1949年，横扫中国大陆的共产党军队开始向西推进，当时占据安多地区的国民党政府向囊谦二十五族强征军马，囊谦二十五族将强征的千余匹马收集后，由囊谦王扎西才旺多杰亲自领着一些酋长赶着军马前往西宁，到安多河卡一带时得知中共已于 9月 5日占据西宁，于是，囊谦王扎西才旺多杰等人在占卜后决定将千匹骏马献给新的征服者----中共军队。中共当时忙着进军新疆，无暇顾及西藏，因此，在收下军马并回赠礼品后，除了夸奖二十五族第一个归顺，并表示对二十五族原有的一切不予变更，只派了三人作为他们的代表前来囊谦二十五族。三个人都被称为特派员，分别由札武和拉卜以及布钦领回以保障他们的安全，其中驻在札武部的那个特派员叫芦德，三人中也只有他一人懂藏语，据说是原国民党向中共投降的人员，另外两个是中共军官，他们到囊谦二十五族后，首先突袭并摧毁了西藏政府设在查午拉山以南长江边当图村里的电台。

    在此需要特别说明的是芦德，由于只有他懂藏语，而且经常与人民接触，因此人民都以为他是头领，此人在囊谦二十五族期间神出鬼没，他经常向喇嘛和老百姓暗示共产党今后会干什么，他说寺院已经是没有用了，中共是不允许信教的，向佛像跪下磕头有什么意思呢？还给点酥油灯，干什么要浪费？把佛像放倒，他自个儿都翻不过来；摆很多的供品干什么？谁吃呀？等等，他到处走巷串门，神出鬼没，藏人都说他是「鬼」，因为今天他还在巴塘，明天在结古，后天又到另一个地方，甚至会在夜晚突然闯进正在吃晚饭的藏人家中，他在背地里向他信任的藏人讲『解放』以及『社会主义』的后果，告诉什么叫合作社，他还告诉藏人：有钱快化，有富快享，以后这些钱只会带来灾难，都要充公等等。

    另外，他还直接参与了扎武部和德格沙格部的冲突， 1949年11月，由于与夏格道登不合的官员聂琼逃到扎武部，扎武部予以收留而引起夏格道登的兴师问罪，当夏格道登派的130余人抵达结古时，芦德出面表示欢迎，以请吃饭为名将夏派去的人分别笼络、包围袭击，造成夏格道登部 28人死亡，其余全部被俘，损失全部枪马。夏格道登部军官后来被套上女人服装，骑着没有马鞍，光尾巴的马放回。扎武和布钦方面死两个人，伤三人。随后他们以二十五族名义向中共假称夏格道登派人来是为了阻挠解放军，图杀芦德等。

    他在囊谦二十五族待的时间好象并不长，至少1956年的中共文件在谈到扎武部和沙格部冲突时提到他已叛逃「3」，另据嘉色仁波齐等一些藏人回忆，他到囊谦二十五族不过半年多就失踪了，后来据说他曾在印度噶伦堡与藏人见面。

    那些特派员到二十五族后赶到白日麦玛部落，对酋长扎巴南嘉和部落里的人宣称：你们的敌人也就是我们的敌人，国民党把你们弄得家破人亡，我们已推翻了国民党等，并宣布给白日麦玛部落免税三年，以后再视情况作决定等。

    随后中共又任命扎巴南嘉为称多县（长江以东各部都画入称多县）的县长，他推辞不干，但中共仍按时将工资和衣服送到部落，并装模作样地拿一些文件让其签名，一年后，经部落内部讨论，觉得不接受的话不好说话了，于是扎巴南嘉只好到称多去当县长。

    白日麦玛部落斗勇好狠，因多有几代人皆战死而显正常死亡的，故显少老年人。这一点开始让扎巴南嘉头疼了，首先是一个叫巴夏的人杀死阿尼部落酋长，，阿尼部落一口咬定扎巴南嘉是后台，最后又是中共出面，决定给阿尼部落『冬』 (西藏法，杀人给一定的金钱财物作为赔偿，对此称之为『冬』 )这需要大量的钱财，但还是的给。接着一个与扎巴南嘉稍微沾点亲的还俗僧人入赘到永夏部落，结果他又把永夏部落酋长给杀了，这样扎巴南嘉又被怀疑是后台。还有其它类似的事情，扎巴南嘉是酋长，他不得不偏袒自己的人说话，这样中共又不高兴了，从而给扎巴南嘉带来不少的麻烦。就在这个时候，中共准备在囊谦二十五族进行民主改革，在称多有个公安局长的妻子，是个汉人，与扎巴南嘉通奸，这名女子也通风报信说中共准备抓他，叫他来县上或到州上去开会时小心。这样逼的扎巴南嘉只好每天怀揣手枪，随时准备拼死一搏。

    一九五八年，中共在青海和甘肃西藏地区开始办人民公社和牧业社、场，在青海，4月7日中共青海省委二届六次扩大会议上通过了《关于加强畜牧业社会主义改造问题的决议》，在二十五族的中共当局立即按照这个指示进行社会主义改造，（玉树州概况 87页）中共官员也开始改变原来的面目，露出了真面目。

    一日开会，一个叫扎西省长者，对玉树地区的各酋长发表讲话，他在讲话中首先指着布庆部落的百户说：『二十五族听说你最富裕，你打算怎样利用这些财产？又指着夏日喇嘛说，听说你这个夏日是个喇嘛，可是看上去头上盘着辫子，穿着上好的藏装，回去时在法座上高高在上，过来在结古却花天酒地，不分白天黑夜的打麻将，将百姓捐献的生者和死者的钱全部送到麻将桌上，真是一个好喇嘛呀！然后对扎巴南嘉说：听说有个扎巴南嘉，名声很大，人不大吗！(扎巴南嘉个子不很高 )你究竟有何能耐？』接着他就说『现在要走社会主义了，你们在共产党领导下已经度过了七年，该了解的想来已经了解了，该听的想来已经听到了，该看的想来也已经见了，何去何从自己选择，社会主义是走定了的，这是国家的政策，你们回去要广为宣传，但谁也别妄图阻挡社会主义，任何人如欲阻挡，犹如张臂挡火车，只能是自取灭亡，若有人自动表示接受革命，可以另予奖励升官』等。（中共从1956年开始已经在一些地区试办了几个合作社，现在准备进入社会主义阶段，即人民公社化）。

    当时没有一个人表示愿主动走社会主义道路，扎巴南嘉在会议上表示个人有一些财产，愿意分给百姓，但部落的事不能作出决定，要回去问部落里的人。

    扎巴南嘉回到部落后，招集一些长老或有名望的以及七、八个酋长开会，问是否愿意『社会主义』『革命』，结果他们一致反对，并坚决表示不管生死如何，绝不答应。于是白日麦玛开始征集军队，并出卖牛羊收购枪马子弹，将全部军民都搬到一个叫苏西搭隆的险要处，那地方地势险要，除非有飞机至，否则是不会被发现，当时共集兵一千零十三人。

    4月以后，中国政府派出大量的工作队前往各个乡村进行社会主义改造（其实就是成立合作社并走向人民公社）的宣传，讨论走社会主义道路的问题，中共因为得不到热烈的响应，因此归罪于酋长和喇嘛以及上层的破坏。因此开始组织会议准备在会上将西藏社会的上层全部一网打尽。称多县有个在公安局任职的当地藏人叫噶松，他向称多和旺波的部落酋长 (两个部落混合居住 )发出了警告叫别来开会，否则会被逮捕。由于称多县设在称多和旺波的地面上，有许多中国驻军和机关，因此，称多部酋长南喀多杰和旺波部酋长洛珠坚赞得知这一消息的当晚率少数随从潜逃至贡萨寺，然后从寺院向部民发出征集军队的命令，两个部落共有一百三十余人响应酋长的命令，自带枪弹、粮食前来，在此期间，据中文资料记载，中共曾派出州委副书记陈自强前往说服，但为两位酋长所拒绝「 4」。集兵后经过讨论，他们决定前往白日麦玛扎巴南嘉处，当时大约是五月份左右「 5」，他们到白日麦玛后，扎巴南嘉和喀纳、休玛等一快开会商量，喀纳和休麻不愿发生战争，因此拒绝加盟，扎巴南嘉则已经完成征兵，于是称多、旺波和白日麦玛的军队住在白日麦玛的一个叫冬格日宗的地方。

    大约在称多旺波部前往白日麦玛部之时，宣传民主改革的中共县委副书记率队的工作队在长江西岸的增达村遭到藏人的反抗，五月十八日，当会议正在召开时，从德格地区流浪至增达村定居的格扎表示反对民主改革并起来挥刀扑向中国人县委书记，县委书记夺路奔逃，到门口又被村民格松砍了一刀，中国县委书记仍挣扎着继续奔逃，最后被尾追的格扎一直追至中国人住的增达百长的房子楼梯下将其杀死。在房内的其它中国人固守不敢出来，乘此机会格扎等人号召全村人造反，村里的大部分男人被格扎领到山上，但是，他们并未能维持多久，增达村属于扎武部落，而当时扎武部仍然与中共维持合作，因此中国人从结古派来少量中国军队和一些扎武部的头面人物，他们赌咒发誓保证只要投降就不咎既往，最后格扎被击伤，其它人未做任何反抗便投降了，中国人将格扎等增达村的男人押到结古关押，后来中共援军赶到后，格扎等九个人在结古被粲刑处死，执刑过程长达两个小时，惨不忍睹。增达村其它的男人则全部被捕，后来到八十年代初只有一个人活着返回家乡，其它全部都死在监牢中。增达村大概是中共进入噶瓦地区后制造的第一个寡妇村。


白日麦玛等三部痛歼顽敌

    再说白日麦玛和称多、旺波合兵一处后约十五日，有一个称多的中国人朋友，来信对扎巴南嘉说，从西宁来了许多汽车，你们要小心，这车里面的人都是保安的军队，如进入称多，你们就麻烦了等「 6」。得此情报后，三部立即集兵并进行出征前的煨桑等仪式，然后连夜出发前往公路沿线设伏，当时酋长在东廓冈支帐，从那里往南翻一山即至公路旁。

    1958年6月4日，藏军在冬格日宗的山脚的杂曲河旁公路旁埋伏，公路紧挨着冬格日宗山脚呈东西向沿杂曲河北岸延伸，因此除了少部分人被布置在杂曲河以南而外，绝大部分官兵都是在山脚距公路不远处一字排开地埋伏，负责指挥的除了各部酋长，主要还有称多军官木秀桑噶、旺波军官达隆旺加、白日麦玛的军官噶日仓?更秋巴桑。称多旺波的百余人人数虽少，但他们的勇敢即使在四十余年后的今天仍为白日麦玛部所赞叹，因为他们原来以为农民萎缩胆小，结果发现并不是这样。

    早上十点左右，藏军已经完全进入阵地，扎巴南嘉三兄弟正在向当时正在白日麦玛部的拉卜寺喇嘛拉隆仁波齐就战事问卜求卦，拉隆仁波齐根据卦示表示酋长没有问题，军官噶日仓?更秋巴桑要小心等，就在此时，一骑疾驰而来，报称中国人已至当达，约四十余辆汽车，车无蓬，不久将至此地。扎巴南嘉三兄弟闻报后急忙向喇嘛告辞并飞马奔向伏击点。

    大约午饭前后，敌军车队进入伏击圈，藏军首先激烈扫射，由于双方距离很近，敌军遭到突如其来的打击后立即四散奔逃哭嚎或趴在坑内盲目向外射击，藏军在扫射半个多小时后，三名军官身先士卒，首先冲出伏击阵地，藏军随即呐喊着冲出来与敌军肉搏，肉搏中，由于敌人拿的多是中正式步枪，没有上刺刀，因此极为被动，只有少数带刺刀的在对付藏人的围攻。敌人虽突遭攻击，仍有一些敌军非常勇敢地与藏军进行搏斗，甚至以枪托将藏人打翻等，但绝大部分人则慌了手脚，到处乱跑，许多人跳河自杀，在战斗中，敌人中有部分反抗较力的大都在大约半个小时的对射中被击毙，其余也在肉搏中被砍死，剩下的似乎大多是刚刚走出校门的学生，并没有多少战斗力，盲目开枪并哭叫乱跑，但由于人多，双方还是整整肉搏了好几个小时，战斗到下午六时左右才完全结束「 7」。

    有关这次战斗的经过，尚无更进一步的详细材料，根据藏人的描述，有几十名战斗力强的中国官兵，从战斗一开始就拼死抵抗，他们被消灭以后，其它的几乎都是年轻人，可能是刚刚走出学校的孩子，并没有很强的战斗力。

    这次战斗，藏军方面大获全胜，前后仅仅伤亡十余人，其中最先冲入敌阵的军官噶日仓?更秋巴桑和达隆旺嘉身负重伤，噶日仓?更秋巴桑于次日凌晨殉国「 8」。有关噶日仓?更秋巴桑，据喀纳江秋介绍：「白日麦玛的军官在被击伤时，以腰带扎住流出的肠子，高叫冲锋，他为人极善谋，战死甚为可惜，其弟弟多瓦冲锋时左臂中了好几枪，连骨头都从伤口中露出，但他仍未停止，并砍死了那名击伤他的敌军，他现在瑞士，左臂是到印度后治疗的，现只有一半的功能」。「 9」

    而达隆旺嘉身中七颗子弹，其中最击中要害的一颗子弹是从左胸下侧打进，从后背打出。但在战斗中，达隆旺嘉丝毫没有察觉到自己已经负伤，战斗结束后就趟下爬不起来了，但经过治疗，达隆旺嘉的伤势得到痊愈。

    有关被击毙的人数及战果，据安确的回忆：『我和东确仁波齐分头去计算敌阵亡者的人数，我算了 624人，仁波齐算了 640人，他坚持是我算错了。总之，遍地是尸体，一些士兵还在尸体中乱翻以取手表等物，一些尸体的旁边有被剁的整齐的十指等，显然是在刀砍下时以手护头，结果连手指一块被砍下的。一共有四十二辆车停在路上，听说有辆车倒退后掉转车头逃走了，死者大部分都是二十岁左右的年轻人，还有少数几个女人也一起被杀死，他们都穿着兰衣服，裤子上有红库缝；有些汽车是装人的，上面除了背包等而外什么也没有，有些装货物，其中一辆装着药品，另有四车的玻璃 (上面坐人，因铺盖等尚在车上铺着，表明上面也坐着人 )，一车的绸缎，还有一车装的是酒，另一车则装有大量的白的、花的老鼠，也不知是干什么用的。那些藏人士兵在议论说：中国人连老鼠都吃呀！另外还得到大量的子弹，其中有许多小颗粒的子弹，没有一枝枪能使用。官兵们将酒、药洒的满地都是』。「 10」

    当藏军在搬运战利品，计算战果和损失之时，又听得当达方向传来枪声，以为有敌援军至，纷纷上马前去迎战，结果是驻扎当达的敌军前来探视，并与藏军警戒部队发生战斗，看到我军大量冲来，立即逃回。

    他们在伏击敌军后，开始攻打竹久，在竹久有雪格政府和民族贸易公司、道班等中国机构、在此之前，藏军虽然集兵，但并没有真正攻击敌军，因此，也没有消灭近在眼前的这些机构。但当藏军在伏击后再赶去时，守敌早已闻风先逃。敌军在逃跑以前，以手榴弹系在商店绸缎上，结果藏军官兵上前拿绸缎时，拉响手榴弹而造成两、三名士兵被炸死炸伤。藏军官兵们随后浇油将雪格政府焚烧一空，分兵攻击称多和歇武等地，并将大兵营设在竹久寺对面的莫巴雄。与此同时，喀纳、休玛等部也开始攻击中国的一些据点，但这个时候，这些据点的敌军已经退守县城，因此，所谓的攻击也就是劫掠中国人留下的商店等。


中共为藏人地方领袖设鸿门宴

    1958年大约四月左右，中共政府宣布召开人民代表大会，召集各部落酋长、百长、和大寺院的大喇嘛等在结古镇开会，声言这是一次重要的会议，各部落和寺院的头面人物必须与会等。

    称多、旺波在得到这一消息后起兵造反，其它各部则反映不一，让娘寺的寺主孔觉智古在接到开会的通知后逃往娘措部落；据孔觉智古的妻子回忆，：「当时我年龄小，对丈夫说：他们叫您开会您去就是了，吃的好住的好，还可以拿到大洋，但我丈夫说：我如果去开会就回不来了，我觉得奇怪，怎么会回不来呢？因为之前几年他每年都要去参加几次会议」，另有少数人则即不去参加会议，也不起兵，静观事态发展；而绝大部分人中虽然有迹象显示很多人都听说过此次参加会议很危险，但还是抱着侥幸心理去参加了会议。一些主要的目标如拉卜寺寺主──也是拉卜部落的首领索南泽莫被诱骗到长江码头（从码头到寺院没有公路）然后派车直接拉到结古。

    因此即使在增达村发生刺杀中共县委书记以及白日麦玛部和称多、旺波部在当达消灭敌车队以后，二十五族其它的藏人部落仍然没有明显的武装反抗的举措，在长江和澜沧江沿线，中国干部仍在各村走巷串户地宣传『解放』，组织互助组、人民公社。在长江以西，甚至有叫雅瑟巴若和秋扎 (曾见过毛泽东 )、多须索才可能真的相信中共的宣传，以为当地执行的政策不是中共政策，竟然要去中国北京，准备面见毛泽东说明不要社会主义，他们离开家乡后就杳无音信，十几年后才得知他们当时即被中共投入西宁的监牢中。

    在白日麦玛部和称多、旺波部伏击车队后不久，分散在各个乡村或雪格政府内的中国人全部撤往附近的县城，并在各个县城以及附近制高点修筑碉堡和工事，当时整个囊谦二十五族地区，造反的虽然只有河东的三个部落，（与白日麦玛部相邻的喀纳和休玛部不去参加会议，不久也分别率领军队加入了反抗军；）其它部仍未公开起兵，但中共已经决定下手了。

    当参加会议的人员到齐后，中共为这些与会人员配备了『警卫』，任何时候『警卫』都陪伴着你，与会者一到结古，实际上就变成了囚徒，一些酋长便开始试图潜逃，阿勇百长背着行李伪装成百姓逃回，旺泽百长也是在他人的帮助下逃回，他们一回来立即率领一些人跑到山上成为反抗军。但拉秀百户和上拉秀酋长就没有这个运气，他俩怀揣马叉子，装成给马喂水，突然翻身跃上没有马鞍的马奔逃，敌立即尾追而来，拉秀百户有头痛的毛病，这时正好复发，两人半路上潜伏在一条沟中，敌未发觉，继续向前追赶，等他俩复原时却与追赶他们未遂而返回的敌军相遇，当即发生战斗，两人被杀。敌将两人的尸体拖回，言发现两具尸体，从衣着看似为拉秀百户，请与会者认尸，其威胁恐吓之态毕露。

    隆波麦玛的代表阿夏噶塔伪装成积极响应而得以逃回。另有少数几个被认为是不太重要者或中共认为倾向于他们的首领则被放出以便利用他们说服一般的老百姓，他们中的大部分人一返回自己的家乡就拉起反抗队伍，成为反抗军的骨干，如二十五族最著名的英雄旺泽百长就是那时候被放回来的，他一回来就组织一股军队抗击中国军队。再如仲巴上部四个百长之一的乐赤索南扎巴是中共最信任的人，甚至加入了中共，他前往参加会议时被软禁，后又奉命陪几十个工作组成员到自己的家乡负责收缴枪枝，成立合作社，结果他回到部落后暗中组织人民以突袭方式将工作组全部俘虏，由于这些人和乐赤索南扎巴平时很熟，因此不忍伤害而全部放回，他自己则率百余户人家向西北逃亡，一路作战，历尽艰险，大部分人终于来到印度等「 11」。除了少数几个逃脱者和放回者而外，据贡夏寺喇嘛回忆，其它参加会议的各部落酋长和各寺院的喇嘛等一直被软禁到九月二十四日，那天中共以消灭反动派之日将他们正式收监。其中除了少数几个人在八十年代获释而外，绝大部分全部死于监牢中。

    藏历五月份，在将酋长和活佛等软禁的同时，中国政府又开始另一波逮捕行动，展开另一场搜捕行动，二十五族首府结古附近有个白教寺院叫禅古寺「 12」，每到藏历五月都要举行一个叫禅古策珠的宗教法会，其中五月十四号跳神，十五号给信徒举行灌顶，灌顶的这一天四周的信徒云集，人员集中。平时，灌顶后大家都要到河边去游乐，那天没有去成，因为中共乘此机会突然行动。当人们接受完灌顶仪式时，却发现中国军队已经四面包围了禅古寺和禅古村，人民不知发生了什么事，不知所措。中国人开出一条通道让藏人过，一个一个的过，凡他们想抓的人全部被捕。藏人因是前来接受灌顶，因此谁也没有带武器，结果全都是束手待捕。与此同时，中国人也在结古行动，将结古镇中他们要抓的大部分都被逮捕了，前后有几百人被捕，这些人也几乎从此就从这个世界上消失了。没有人知道他们被押到什么地方或死在什么地方。

    有关在结古镇的大逮捕情况，据当时刚刚从拉萨回来的雍珠才仁回忆说：『禅古六日那天，我正在一个叫伊卜拉的回人饭馆吃饭，中国军队突然出现并布满了街道，不让任何人外出，戒严后，中国人开始按照名单挨家挨户地逮捕人，饭馆中有几个年轻寺僧和辛栽医生图桑，中国人进入饭馆后将医生图桑逮捕，但没有抓寺僧。当时我十五岁，一至到天黑，逮捕行动才结束，我在饭馆中整整待了一天。

    傍晚我返回寺院，见许多僧人取出贡康里的刀矛、火枪等，寺院已经造反了。造反是由我的舅舅白玛顿珠带头的，同时扎武酋长家的武器也被取出，有二十六挺机枪和八十颗手榴弹以及长短枪百余枝，这些枪全部分发给寺院中比较年轻勇敢的人，当时扎武部老酋长已死，其子仁青才仁也去拉萨不在家乡。我住着的嘉纳拉章有三十余枝枪，也拿出来散发武装僧人，旺波嘉贡颇章的也拿出来所有的枪枝，其它私人拥有的枪枝也全部拿出来了。

    次日，寺僧开始环绕着结古寺修筑工事，但没有发生大的战斗。十几天后其它各地的军队也来到了，一些敌军占据的森塞仓的房子也被我军包围了，他们切断了敌军的水源，但不过几天一场大雨使切断水源的努力变成泡影。不久，布庆等部的军队也到了，于是各部军队大略地分成四个部分，从四面向里进攻，是逐屋挖通墙壁向镇中心靠拢，我军一直来到民贸公司，与敌军对射了一天，期间还将当地以中国人的亲信和吃汉粮有名的波塔噶松丹达抓获，阿勇部落的人砍了他一刀，他说先别砍，我不是真心为中国人效劳，并取出暗藏的枪枝以资证明。虽然在结古打的不理想，但在（距结古五公里处的）辛栽，我们杀死了一些敌人，守辛栽的敌军一共才十几个人，我们杀了其中的好几个人，其中有一个中国人，其父亲是木匠，他被刀砍时，哀叫：别杀我。此外，在阿秀拉（位于结古镇南面的山沟），巴塘的军队被敌军骑兵包围，他们拼死抵抗，打死近三十名敌军，他们只损失了六个人，因此他们在当时是名声大噪。

    中共在结古以开会名义逮捕藏人地方领袖立即成为整个噶瓦地区武装反抗的导火线，这时候整个二十五族全部相继做出了反应，大部分组织军队与中共军队交战，有些则往西北逃亡。

    结古的扎武部落从国民党时期一直是中国的盟友，国民党以往所以能够在遥远的二十五族维系统治，镇压其它部落的反抗，主要就是依赖这个部落的支持和配合，同时扎武部落也依靠国民党势力而得以扩张势力，并拥有大量的武器弹药「 13」。共产党进入后，扎武部落的酋长被任命为副州长，当时扎武酋长由于父亲去世而前往拉萨朝圣尚未返回，当禅古五月六日法会后结古寺率先造反，结古寺各喇嘛和扎武部酋长家所保存的武器被分发给众人，因此，扎武部可谓是兵强马壮，武器精良，他们的起兵无疑鼓舞了附近的各部，大部分人民都期盼着扎武部带头与中共军队进行较量。

    当结古寺造反后，中共从山下用广播警告，结古寺从山上往下回骂，并招来巴塘、隆宝、扎西克等各地的军队围攻结古，同时拉秀部落的得知两位酋长被害，也率部前来『要人』，当时围攻结古的主要有隆宝的百余骑和扎武部落所属的麦斯八庄的人，各部虽然纷纷起兵，但在围攻结古上却反应各异，由于大部分部落的主要人物都被诱捕，因此，组织攻击的人中普遍缺乏统一的领导和众望所归的领袖人物，从而使各部落就是否出兵多有分歧，一些人认为出兵会危及被扣押酋长、喇嘛的安全，如长江以东势力最雄厚的拉卜部落由于担心中共会加害其首领而束手待毙，「 14」这种忧虑也不是没有根据，扎武部落反抗并围攻结古时，人们从望远镜中看到新寨丹亚等许多以开会的名义被捕的扎武部落人被中国人以打活靶的方式处死。

    娘措部落的酋长夏日智古前去开会被捕，中共带话给娘措部落，要他们缴枪，否则就不放夏日智古。娘措部落为了就夏日智古把枪都缴了，结果中国军队不仅没有放夏日智古，而且还开车前来逮捕了夏日智古的三个儿子和其它一些人，其中大儿子由于死不肯上车，被当场枪决。

    而另一些部落则不仅不肯缴枪，而且还派兵前来救人或以出兵的形式试图压迫中共放出被捕的喇嘛或酋长，因此各部的出兵杂乱无绪，瞻前顾后，虽然在包围结古时就防区做了大约的分配，但却没有形成任何统一的指挥，即使相约共同进攻也常常是半途而废或一些部落违约按兵不动而作罢，当时围攻结古的藏军军队据白马果亚介绍：『布庆部落也有军队前来，嘉拉边坝仁波齐在结古东部果乌郭，隆宝、杰松在结古西部扎西科，巴塘部在结古以南希航噶牙山一带，结古寺和扎武部落以及嘎拉六部到麦斯八庄之间的各村庄在结古北部普措达孜山一线，结古寺僧在结古寺 (在东北角 )，大家约定时间后向结古发动了一次进攻，遭到敌军炮火反击后就逃跑了。』

    当时围攻部队好象曾两次发起较大规模的进攻，隆宝百余骑和麦斯八庄的人在结古北面。阿夏噶塔和多丫益噶等人从结古民房中以挖通民房的方式冲入结古中心，抓回被认为是亲中国人的波然噶桑丹增。

    嘉拉边坝仁波齐是在被通知开会时起兵的，他自称是格萨王转世，另给自己的手下分别起名丹玛、嘉查等三十英雄的名字，他们是整个围攻部队中作战最英勇的一部，曾攻入镇中心一带，由于各部不能相互配合，对结古的围攻并没有很激烈的战斗。

    在一次冲入市区的战斗中，结古寺扎武部酋长的舅舅让桑肯仓带兵冲锋，酋长舅舅保证将不断派出人员增援前线作战的部队，桑肯仓率领部分官兵，伙同嘉拉边坝仁波齐所属部分勇敢的官兵一道以串通房间的方式一直进入镇中心桑肯家的房子中，在这里，嘉拉边坝仁波齐部的一些人在企图越过一块农田时触暴敌军埋设的地雷，敌军听到地雷爆炸声，立即以炮火轰击，藏人也开枪还击，随即遭到敌军炮火越来越猛烈的轰击，藏军刚开始还坚守阵地，甚至企图向前推进，但不久便放弃努力并向后溃散，突击队所以溃散，一则一直不见援军赶来，（而在山上的藏军据说看到冲下去的部队被敌军炮火所笼罩而以为断无生还之理，遂没有派兵支持）二则附近人民哭叫着往东边野外奔逃，仿佛大劫来临；同时遭受炮火袭击的藏军死伤不少，其中三名冒险前进的边坝部官兵在桑肯家院子内被炮弹炸死或炸成重伤，望着这些人被炸成碎片或只有残肢断臂而不停惨叫的伤亡人员，对官兵影响很大。第三是他们虽然已经来到镇中心，但距离敌军据点尚有距离，虽不断射击，但并不能造成威胁，藏军官兵对战争的认识普遍的还是类似肉搏战或近距离冲锋或对射的层次，面对敌军绝不出来接仗，而是龟缩在坚固的工事内以闻所未闻的猛烈炮火向外轰击时，普遍感到束手无策，力不从心，特别是对自己的武器和攻击能力失去信心，因而这些完全靠自愿结合且没有任何军纪或组织约束的藏军中开始有一些人自行退出战场，与百姓一道溃逃，由此军心动摇，不久全部都向外溃逃，部分回到寺院时，又发现结古寺上层和扎武家族的其它人已逃离寺院，于是继续外逃，由此带来的冲击使整个围攻结古的藏军军心溃散，望风而逃，各部围攻结古竟然在这样的状态下收场。


白日麦玛千骑血洒疆场

    再说最先起兵的百日麦玛部、称多、旺波和随后加入的休玛、喀纳五部军队，开始一直提防着从两头 (西宁和结古 )赶来的敌军，一些军队则被调去围攻称多县城，称多县城的敌军已占据一些坚固的房子，四周挖好战壕等防御工事，甚为坚固，敌军躲在挖好的壕沟和修好的堡垒中，再怎么打也不出来，从来没有攻坚作战经验和爆破器械的五部军队面对敌军的工事束手无策，他们组织敢死队爬着云梯冲锋，结果除了使最英勇的战士白白送死而外毫无进展，最后他们决定切断敌军的水源，长期围困，藏军官兵费九牛二虎之力，从他处挖水渠将通过敌营的河水引开，敌军开始由于喝不到水而陷于困境，被迫喝尿解渴，由于敌军据守的地点有藏人居民，因此围困部队并不禁止那些藏人来挑水，后抓住了一名当地有名的妓女，因为她接受中共的金钱为敌军挑水。

    除了围攻，他们还分兵攻击敌军的其它小据点，在去攻打金沙江边重镇歇武敌营时，敌军已经撤离，一个为中共工作的藏人叫丹增达杰，是中共在歇武最大的官，敌军撤离后，他也加入反抗行列并亲自泼油烧毁了敌营房（后遭到敌军极残酷的折磨并被处决）。由于这些零星据点的敌军早已收缩到称多县城和结古，因此，除了劫夺一些物资而外并无其它战果。

    夏天第一个月（随后一个月）的十三日 (藏历 )，百日麦玛部正在竹均寺附近进行传统的 (拉索 )供神欢庆活动，寺僧和士兵们在赛马射击。这时警戒人员赶来报称有大量中国人至，问有多少军队，则言数不胜数，铺天盖地。在此之前他们掘开了三处公路，于是一面集中，一面派一些人前往被掘开的公路处阻击。。

    晚上，敌军赶至，浩浩荡荡的车队望不到边，藏人化很长时间才掘开的公路仅一会儿工夫就被敌军填满了，拖着大炮的敌军车鱼贯而过，周围山上的藏人虽竭力阻击，无奈悬殊太大几乎不起作用，当时藏军千余人马每人至少有一枝枪，有的甚至有长短两枝枪，子弹也充足（他们甚至将缴获的八木灵子弹送了一些子弹给拉秀部落的人），但敌军还是一边还击一边利用夜幕涌了过来，藏军只好撤出，并将大部分人马、包括少数称多、旺波的人马都集中在一个叫卓都的神山上，准备和敌军决一死战。另有部分兵力分布在竹久寺的后山，杂曲河对岸土门堆秀山上也布置有几百人。

    用现代眼光来看，在敌军占绝对优势的情况下，将藏军主力集中在一起，特别是集中在没有任何战略意义的山头上正是敌人求之不得的事情，但当时的藏军除了勇气而外完全缺乏现代作战常识的行为为敌军提供了千载难逢的战机，敌军抓紧时机，迅速利用机械化从四面包围了卓都山，然后在平原建立指挥部，在此期间，藏军一直固守山头没有作出任何的反应，使他们失去了最后的机会。

    敌军在布置妥当后，开始发起攻击，首先是以炮火集中射击，炮击以山顶的拉泽为目标，首先把山顶拉泽上的彩旗和堆石炸得漫天纷飞，然后逐渐向四面扩散，藏军守在山上准备与敌军决一死战，但在敌军炮火下，不仅马匹四处惊逃，而且在狭窄的山头除了干挨敌军炮击而外，完全是进退失据，我军在敌包围中进退不得之时，从望远镜中发现敌军步骑兵正在步步进逼，藏军为了避免继续被炮击并寻求与敌军交手决战，决定当晚发起攻击。

    傍晚，藏军千余人马突然挥舞着刀枪，呐喊着向敌军冲去，由于双方距离较远，敌军立即进行阻击，藏军冲下山以后，敌军各种火力从四面八方向从平原上呐喊着冲过来的藏军骑兵射击，在毫无障蔽的原野上，没有任何现代军事常识的近千名藏军完全陷入敌军的交叉火力网中，藏军的冲击顿时变成了一种自杀式的冲击，强悍的藏军仍不知后退，或者说他们蔑视后退，因此依然不顾死活地呐喊着向敌军冲来，许多人的马匹被打死，他们爬起来后仍然挥舞着刀枪呐喊着跑步向敌军阵地冲击，一直到被击中倒地为止。冲击的结果只有部分藏军冲入敌军，他们在和正面敌军撕杀时，敌军只是稍做抵抗便向两边退却，在这里他们消灭的少数敌军是这次冲击唯一的战果，而藏军千余人马中，只有扎巴南嘉等六十余人冲出了包围圈，其余全部在山头或在冲锋的途中遭到伤亡（少数被俘者大都也死于监狱）。「 15」

    在与白日麦玛部激战的同时，也进逼喀纳，喀纳有约九百余户人家，有三千四百余人，部落内有两个寺院，即喀乃寺 (属格鲁，有五百余僧 )和秋堆寺 (有一百五十余僧 )，部落驻牧地散布在杂曲河两岸。有关战斗经过据喀纳江丘回忆说：『当年夏天我从拉萨朝圣回来时，称多、旺波、白日麦玛、喀纳、休玛 (休玛又是后来才起兵的 )等五个部落的军队在喀纳寺院前平时煨桑 (果桑 )的地方扎下了兵营，甚为盛壮，所以没有建在寺院内，是因大家商量后觉得建在寺院内不好，以后中国人会摧毁寺院，故建在外面的平地上，飞机偶尔来轰炸，炸声甚大，但有些炸弹也有不爆炸的，因地多草地烂泥，爆炸的话，威力也不甚大，我们也向飞机射击，射击后敌机就会慢慢拉高，当时我们喀纳有近八百名军队，号称一千人，我们的大部分兵力已分去围攻称多，在称多，我们顺梯往上爬敌人住的房子，多有死伤，敌人住在大户人家的大房子内，因完全没有现代军事常识，我们却顺梯子向上爬，当然会有死伤了，最后只好改为围困。歇武有个敌小兵营，我们前往攻击时敌已主动退出，当时结古地方正准备起兵，正在联络尚未正式起兵，歇武有个中国人的公司，敌撤回结古，但里面的货物都没有动，于是，我们的士兵即使十三岁左右的士兵也往那儿集中。

    藏历六月十四和十五日，天快亮时，下着细雨，僧人们正放马出去，这时山头有信号弹升起，藏人们还以为是护法神显神变，说看样子敌军必败，这时，山上出现了许多的黑点，僧人们还在那时什么而打赌，到天大亮时才知道那是敌人，敌已经包围了寺院，先是骑兵，后面是步兵，大约五百余人，随后敌开始向中心收缩，步步逼近，兵营建在寺院对面的平地上，怕战火殃及寺院，当时兵营中只有三人有枪，其它已去歇武称多等地，寺院也没有什么战斗力了，因许久不见敌人来进攻，所以刚开始的警戒早已没有了，人们又在过平静的生活，根本没有防备，这时突遭敌进攻，少数有马的僧俗开始慌慌张张地备马鞍，但因敌军开枪，马匹惊炸，只有少数僧人骑上马奔逃，其它大部分是步行，到祝钦河边，开始有一些伤亡，过河以后的对面山坡平滑无障碍，敌军从远处打活靶，死伤最为惨重，人民僧侣纷纷倒在山路上，其中寺僧死伤尤为惨重，到处是尸体，仿佛整个山坡都变得一片鲜红，谁都知道僧侣的袈裟很大，扔的到处都是，看上去一片火红，非常的显眼。这时敌军已经逼近，敌军在收缩包围的同时不停地向毫无还手能力的人民扫射，有一个叫拜希的老头，因年纪大没有从军，他有一枝驳壳枪，有四名敌军靠近他时，他开枪击毙两人，另外两个逃回，他将缴获的两匹马让两名僧侣骑上逃亡，他自己则坐以待毙。另有一名老僧是寺院的堪布，他们一些僧人拥着步行逃亡，速度很慢，他就坐在地上不走，让年轻僧人们快逃，年轻僧侣们可是不干，一定要带领堪布逃离，但因堪布坚持不走只好留下他逃亡，敌军赶到后将老堪布枪杀，遗体上留下了十几个弹孔。这时敌车队赶到，由于没有人反抗，他们顺利占领了寺院等地，放眼望去，从寺院开始双目所及都排满了汽车。我们爬到山上在各山头乱跑，最后乘隙逃出包围圈』。

    驻扎在歇武一带的有五百余喀纳兵，他们从逃人处得知家乡已被敌军占领，亲人惨遭杀戮后，立即起程向东赶往家乡，途中与迎面而来的敌军相遇，双方从中午开始一直激战到天黑，藏军不支，纷纷溃散到四周山头，并顺着山头向东潜回部落，他们赶到勒荣囊时，在这里还有部分官兵集中，从这里，可以遥见敌军在原藏军营地和寺院中宿营，也可以窥探到一些被关押在敌兵营内的藏军俘虏，这时中国军队似乎暂时并没有对住在寺院外面的其它百姓过不去，由于敌军满山遍野，藏军战胜敌人的信念大减。

    此后几天，敌不断派人到勒荣囊，要在那一带的藏军投降，并威胁说指头顶不破天，只是自取灭亡等。藏人则回信称：『我们将战斗到底，有本事一对一的来』等。

    三、四天后敌军向勒荣囊攻击，攻击部队多为步兵，只有少数骑兵，敌从各处涌来，占据各处地形，由于敌军满山遍野，藏人只感到整个山仿佛都在动，敌军布置完毕，将俘获的藏人和其它乡亲们置在视线所及的沟中，然后与藏军激战，藏军顽强的抗击，一直打到子弹快打完时为止，在子弹快打完时，在山脑一带的喀纳酋长才仁旺家和三十七人决定拼死向位于山脚的敌发起反攻，「 16」以寻求通过与敌肉搏而战死，酋长率领三十余人顺山沟向策马向敌军冲去，结果已占领左右两边山头的敌军从两边向沟中冲锋的他们射击，藏军大部分都在冲锋途中阵亡，只有几个人冲入敌阵中与敌军肉搏中阵亡，据说他们砍死了一些敌人，人们只听见他们在敌兵阵地中『咯赫赫』的呐喊声。三十余人中，只有两个人突出重围。

    当时才八岁的喀纳仁波且依然记得当时的经过，他回忆说：『那天早晨发现寺院后山有敌军后，我们赶紧抓马，这时敌军开始炮击，炮弹呼啸着在寺院内外爆炸，我们往沟口跑，结果发现沟口有一队敌军骑兵冲上来，大家没有多少武器，精壮人员也不在，所以无力反抗，所以又掉头往回跑，并斜插入一条沟中，这时就有一个老人开枪击毙最前面的两个敌军，从而把追击的敌军引了过去，我们在沟中跑了一段后又发现前面有敌军，再转身跑，途中死了很多人，到河对面的一个叫乐荣囊的地方，正好遇到酋长率部分人赶到，心稍安，酋长当即对我说你还是到拉萨去，并安排了护送人员。并派人与我的父母联系，父母同意酋长的安排，这期间一直在打仗，最后，酋长对众人说，我们以往曾经发誓要血战到底，但现在已经无所谓了，翻过此山即到他乡，我是坚决要死在自己的家乡，我不要求你们和我一起去赴死，自己选择吧，我们一行这时就启程逃往拉萨，酋长留下并和一些人战死了。酋长的妻子和家人也留下了，后来得知，她们当时没有死，后来被中共赶去修路时，和许多人一起饿死在歇武拉山上，只有酋长家的一个儿子----当时是一个小沙弭，活了下来。』

    剩余的其它各部在弹尽粮绝的情况下也四散溃逃，其中噶须日瓦 (属喀纳 )在战斗中夺得敌军几挺机枪，可惜子弹不多。波西索扎所率波西部打的极为凶悍，藏军在那些地区断断续续与敌军先后打了两、三天后，终因弹药无从补充，敌军人数众多，即使有杀伤也难于得到缴获物的情况下或被杀或被俘或被迫投降，其余的则四处奔逃，其中许多人逃到玉则扎拉地方，那里有许多的果洛逃人；另一部分则向当雄方向逃去。但就总体而言，外逃的并不多，大家留恋家乡妻子，多在家乡附近游击，他们都在经历了一系列战斗后或阵亡或被俘后死在狱中，极少有活下来的。。

    如此，百日麦玛部和喀纳、休玛部的大部分军队以及少数称多、旺波的军队经过短短几天的激烈战斗后几乎全部悲壮战死，其它零星突出重围的也溃不成军。。

    和扎巴南嘉一起冲出的六十余人开始还不知喀纳部军队也遭相同命运，试图绕道前去集中在歇武一带的各部军队回来再战斗，途遇几个喀纳部落的士兵，得知喀纳部落军队已经覆灭溃散的消息，至此再也不知该怎么办才好，六十余人一起商量下一步该怎么办，酋长扎巴南嘉决定前往拉萨，当时白日麦玛的妇幼都还放置在山上，部分人舍不得离开家乡和妻儿老小，乃让这些人返回山上的妇幼所在处，扎巴南嘉则率二十三人直接向拉萨方向逃奔而去。至此，白日麦玛部和休玛、喀纳三部有组织的反抗运动终于悲壮地结束了。


称多、旺波军队的覆灭

    再说以称多、旺波所部军队为主的围攻称多县城的藏军，他们对称多的攻击由于没有任何爆破和重型武器而失利后采取围困战术，将称多团团包围，在估计守军已经难于坚持时，敌援军已经赶至，敌守军通过无线电已经知道援军将至，因此，在援军抵达前一日，敌守军突然在其营房上插上红旗，播放音乐、放烟火等，藏军仍然莫名其妙，也不知道白日麦玛、喀纳等部已遭覆灭。

    次日十时左右，藏军才发现敌援军车队从宁格滩正浩浩荡荡的涌来。据说有几万之众的敌军将车停在一麦地边后，车上的敌军象蚂蚁般成群地踊来，他们顺水沟进入称多吉曲河沟一带。当时藏军由于不知敌援军将至，因此围困部队分散在各地，包括去歇武、拉卜等地，留下来的藏军中，部分分散在附近山头或村庄，处于围困前沿的百余骑藏军则居住在喀额、仲琼的两个小村庄内，敌乘车到田野旁后下车从田野中踊来，田野距离村庄不过三百余米，藏军虽予抗击，在附近山上的六十余骑藏军也配合向敌射击，但藏军火力并不足于阻挡敌军的冲击，敌一举冲入敌营中，时敌营大门洞开(以往用沙袋全部给顶死了 )，随即向村庄里的藏军发起火力攻击，双方对射了整整一天，到傍晚，第一线残余的五十余名藏军官兵退至嘎松寺，旺波部军官达隆旺嘉此时已经赶到嘎松寺，招集全部五百余寺僧，准备武装他们后以寺院为据点与敌军决一死战。

    次日十二时左右，车后拖着大炮的敌军车队前来攻击噶松寺，他们到对面丫西库停车后准备进攻。藏军大部分是骑兵，大多集中在殿堂内，这时，敌派两个被俘的僧侣持着白旗向嘎松寺走来，是敌军派来劝降的，藏军拒绝投降，反而要中国军队投降。

    两个僧人回去后，敌即开始向寺院零星炮击，藏军弹药有限，因此不予回击。傍晚时分，敌军再次派那两个僧人前来，威胁说如不投降就将连寺院一起予于摧毁。达隆旺嘉乃对众寺僧说：『你们是怎么考虑的？能舍生者就战死，不能者可以投降，我是决定要战斗到死为止。但我不是说要你们一定随我战死，你们愿怎样随你们的便』。于是大部分的寺僧 (约二百余人 )就随着打白旗的两个僧人前去投降，另有一些人选择了逃亡，整个寺院到这时抱必死之决心的僧俗只剩下四十余骑，他们发誓绝不投降，为了便于肉搏战斗，他们将步枪上的叉子全部扔掉，达隆旺嘉还给中共带信说：『我达隆旺嘉在此，你们来吧！』

    不久，敌阵营一阵阵叫喊，随后有五百余敌军列队从东边向寺院冲来，当时藏军抱必死决心，他们敞开东门，关闭西门，军队则躲藏在四周僧房内，准备等敌进入寺院后冲出去展开肉搏。敌至东门外旗杆处，见里面没有动静而不敢入，几次向里扔手榴弹并进行扫射，藏军则紧紧盯着敌军，即不开枪也不出来，只是静静地等候敌军进入寺院中，达隆旺嘉的儿子土登列协回忆说：『我当时是僧人，藏在房内聚精会神地盯着敌人，以为最后的时刻已经来临了，满腔的热血，恨不得就跳出去战斗』。

    敌军在寺外徘徊了一阵后竟向后退去，藏军一看敌撤去，立即跑出来向撤退之敌军开火，敌军立即分散后撤，因此时已经降下夜幕，因此敌军没有进一步发起攻击，藏军准备到第二天在进行战斗，这时，敌却突然开始猛烈炮击寺院，第一排火炮就将寺院经堂顶的金顶给炸飞了，当时有个叫丫噶登的格古领人到经堂取食物，土登列协因口渴也去经堂喝水 (供水 )，经堂被击中时，经堂内顿时尘烟弥漫，从黑暗中可以看到对面山上敌人的炮火不断吐出火舌，不久，经堂被炸塌，一根大梁击中土登列协的后背，由于弥漫的尘土和浓烟，他们一边相互叫喊着，一边冒着炮火摸出经堂，到西门口，发现还少三个人，几个人回去寻找，借着炮火的火光，见那三人的尸体躺在东门外。

    其余藏军全部集中到西门，鉴于无法待在寺院内，乃从牙嘎仓院内牵来军马，然后打开西门『咯赫赫』地呐喊着顺着田野向外冲，至萨德格宝塔，在此遭到敌军的射击，他们不顾一切地一路直冲至达隆寺时，竟奇迹般发现只有两匹马受伤，人员安然无恙。当晚至孔觉村，村中不见一人，全部都逃跑了。后来他们决定前往拉萨方向，（在此之前，称多旺波酋长等已经向西北逃亡）这时，有些人不愿离开自己的家乡而留下了，共有三十九骑通过北方无人区直奔拉萨。至此，称多、旺波部大规模的战斗已经结束。


不甘束手待毙人民自组军队

    中共援军在解决了河东五部的军队后从称多翻过宁格拉山口从后山托嘉进入拉卜寺，有僧为达瓦村雅拉仓的孩子，是拉卜寺拉嘉贡拉章的僧人，他从寺院取一挺机关枪，支在寺院一厕所窗口，等敌涌之时突然扫射，敌被击倒一大片，其中听说有一个敌军官也被打死。他一直打到子弹打完为止，然后将机枪扔进厕所潜逃。这似乎是拉卜寺唯一的武装反抗，其它寺僧除了大部分投降而外其余就是逃跑，逃跑者有许多也被敌军打死，包括命令不许抵抗的拉卜寺僧官 (蚌本 )阿旺多杰也在逃跑时被打死。只有一个叫土登列珠的僧人躲在一岩石下，躲了三、四天，躲过搜查后逃出，后来到了印度。

    拉卜寺虽然几乎没有抵抗，但敌进占寺院后，还是将僧俗全部青壮男性逮捕后集中关押在加贡拉章，其中包括大喇嘛达杰仁波齐，达杰仁波齐在押往称多的前一夜，当打开监牢门时，竟然没有了 (有人说是在临走前，他提出要去看看经堂，进去后就不见了 )。其它的执事只有阿旺多杰经师达达、格古罗桑巴登、霍宗管家宗珠塔耶等全数被捕，这些被捕的僧俗在押往称多时，中国人将拉卜寺被捕的僧人全部活埋在宁格拉的一个大坑中，他们所以被活埋，据猜测是由于他们拒绝继续前行。因为敌军随后又至邦布寺，将没有抵抗的该寺青壮僧人全数逮捕，以绳索串联起来押至雄拉山时，领颂经师罗丹杰僧侣拒绝继续前行，虽打骂绝仍不肯迈动一步，敌遂将其一枪打倒后押着其它人离去，不想罗多杰还未死，有牧人见了，也不敢接回家中，只是给他悄悄的送饭送水，三天后才圆寂。邦布寺其它被逮捕的僧俗几乎全部死在监狱中，只有一个叫土登益西的在八十年代初活着返回家乡。

    虽然拉卜寺考虑可能对被诱捕的大喇嘛索南泽莫的安全不利而下令不许抵抗，但所属村落仍有人拒绝束手待毙，其中包括其它部落攻打拉卜、迭达时讨要铁犁准备春耕的雍珠，目前在印度德拉顿经营一家商店的雍珠回忆：敌援兵至拉卜寺后一日，有三骑至我们村，乃是乌金拉加、旺青才加、白玛桑丁。他们三人让我叫来邦布村的头面人物，我们村的头面人物要算是歇珠朋措和加仓巴桑，都没有什么职衔，是村中威望最高的两个人，因此我就去把他俩叫来，三人对他俩言，我们不能坐以待毙，拉卜寺已被中国人包围，莫洛村已经起来了，我们应先到才旁普 (一条山沟名 )集中会合。当时莫洛村的已招兵，他们说凡男性能打仗的都要去，不去以通中国人论。我们村开始也是如是说，第二天，我们村扶老携幼地到才旁普沟中，现在想来真是笨，那山沟离我们村不过几里而已，全村人扶老携幼的还赶着牲畜，能干什么？到一牧场附近，加仓巴桑可能觉得把全村的人都拉去不妥或什么的，他说：不要这样，还是凭自觉了好，愿去的去，不愿去的算了，于是有十五、六人愿意去，莫洛村的听到我们如是决定，也将凡能打仗的男性都要去改为凭自愿，于是人又少了一些。当时有个叫罗土登的，原是马步芳派学差时我们邦布村出钱雇的，现在他是中共干部，一日，他突然回来，说是从中共那里退职回来的，就安静的坐在家中，虽然他的枪马都带来了，仍没有人想过要怀疑，谁也不知要干什么，怀疑也就无从谈起，当我们拉人上山时，他和另一个叫扎蛙的原来也是中共干部，两人潜逃了，没有人在意，只是后来听说他们在拉卜与中国人在一处时才觉得当初回来的有点不对劲，中国人到处帕特务，我们什么也不懂，根本就没有想到这些，当时的藏人就是这样笨。

    由于来人少了，我们都不知是应该照计划去才旁沟呢，还是其它地方，正当我们在通天河附近不知所措之时，旺泽家的尼姑云丹措莫在通天河以西向河东高喊：「旺泽渡口还在我们手中，快过河吧！河东已经没有机会了，中国人从拉卜过来，已经占领了确丹噶波的渡口」，我们乃来到旺泽渡口，开始以一艘牛皮船渡河，当时集中在渡口的有 132骑……你问我参加的经过？当嘉仓巴桑宣布是否参加战斗听凭自愿后，嘉仓巴桑对我说：你留下如何。他显然希望我不要去，留下来，这样我会照顾其家人，我拿不定注意，坐家中，这中国人会干什么？没有个准，出去打仗如死了是命该绝，如不死而与家人分离该怎么办？我担心的后来当然应验了，由于拿不定注意，当时我返回家问妻子该怎么办？妻子说：走吧！坐不住了，留下来是大家一块受罪，你还是去打仗吧！向三宝祈祷吧！于是我就决定去打仗了，很简单。当时谁也不知中国人下一步会逮捕谁，会干什么。我在途中遇到阿格，此前中国人曾在我们村中，叫我们选四个人为村干部，要求四个人一个似如慈父般爱护人民，一个秘书能写能算，一个放牧能手，一个种田能手。我们村选加仓巴桑为慈父般的干部，协珠朋措为能写能算的秘书，西航桑嘎 (现在印度 )、达洛秋培为种田和放牧能手，选举后，开始中国人表扬，还说要找个房子做为他们的办公室等，过了几天又开会，这时中国干部却说：你们宣错了，上面已经任命了阿格为村里的头，一个还俗的僧人索南仁青为秘书。当时牛羊土地已经开始充公，建立互助组的说法已经很多了，中共对阿格说你要自己作主不要向任何人讨注意等，所以阿格算是中共信任的人。他见到我后，问我邦布村的男人们在干什么，我说都要去打仗了，他气忿忿地说：『我被中国人用来当做打狗用的棍子，认为我傻而当工具用，凭三宝起誓，我从未想过要干对不起村里人的事，我无枪无马，否则真是想一块去，不去邦布村的人会伤心，让村人伤心还不如去战死』。我说：如果你真的要去的话，马我可以给你一匹，反正保不住了，他马上说那我要去，我有一个亲戚家有一匹马，我心里想把那匹要来送给他，于是，他也跟我一快来了，后来他在尼泊尔木斯塘病死。那天渡河时，他和另一人负责警戒放哨，此时，山上两个放马的在高声叫喊：中国人来了，中国人来了。我们不知中国人在那里，当时我们大部分人已过河，见对面田地里有许多穿藏装的人向我们这边奔来，快到河边时，我们才见到跟在他们后边的是中国人，我们立即隔河向他们射击，那些『藏人』也脱去藏装，露出里面的中国军服，当时河坎下还有八个人，我们从河西岸向敌射击，同时高叫着让那些人顺河坎向下至某地，敌人在河坎坡地之上，因我们隔河阻击，他们无法冲过来，也看不到河坎下河边还剩下的八个藏人的行动，就隔河向河西以大炮轰击，没有对我们造成伤亡，但却有许多村里的居民被炸死，如有一炮击中旺则庄秩瓦家的房子，将旺则庄秩瓦仓一家和躲在其家中的六、七名妇女全部炸死 (旺泽秩瓦家的秩瓦索才现在印度 )，另有一名老头恐伤了其独子，领至水磨房中躲藏，敌向水磨房轰击，父子均死。天黑后，我悄悄下去将牛皮船抗上来，从另一个地方将其它八人 (有乌金拉加、旺仓协珠、阿格等人 )接过了河，随后我们又不知该怎么办或该去什么地方，得知让娘寺与敌军发生了战斗，遂前往参战』。


让娘寺玉石俱焚

    让娘寺位于通天河西岸一个山沟中的一座小山粱上，前后左右都是大山，山粱两边有两条小河汇聚，从军事角度而言是一个易攻难守的位置，围攻结古他们并没有参加，只是在此之前捣毁了雪噶政府的房子。当围攻结古的我军遭受敌军炮火的猛烈轰击的同时，「·」兵力和武器最强的扎武部和结古寺首先逃离，其它各围攻部队由是也做鸟兽散，其中大部分兵力随扎武部向西北方向逃到了萨年宁。对此，雍珠才仁回忆说：『时扎武酋长家的两个妻子等家人和嘉纳活佛及其经师、还有我等一些人乘夜通过结古南面的拉耕拉山逃离结古寺，当时寺院根本不知道嘉纳活佛已经离开，旺波活佛想来也是那天夜晚逃出了，到了拉耕拉山上，见已经有人支好帐篷在等待，不几天后，白马达杰和结古寺的僧人也相继逃来，寺院的一逃，其它各部马上没有斗志了，也纷纷溃散，由此，围攻结古也就泡汤了』。结古解围后，中共就派人到让娘寺，问让娘寺准备怎么办？让娘寺回答说：『我们不投降，我们要打！』

    让娘寺在告诉敌人他们不投降之后随即开始备战，要求在各地僧俗回寺参加战斗，还派旺泽百长的父亲前往萨年宁向扎武部落求援，因为他们听说扎武部有大量的武器弹药，并要属于让娘寺的隆宝上下两部和附近的农业村派兵前来参加战斗。

    由于事出仓促，附近村落前来参战的只有几百人，包括隆宝堆玛 (上部 )和麦玛 (下部 )百余骑、秋西达和同波达两个村庄的二、三十骑、旺曾达、电达等村庄的二、三十人以及许多零星前来参战者等，加上让娘寺僧老幼六百余人共有近千名僧俗分守寺院和附近的山头，静侯中国军队前来攻击。当时的主要军官有旺泽百长（旺则百长是从结古开会时潜逃回来的，潜逃回来后立即率领少数精壮人马上山，只有二十人左右，这时都在寺院中）、隆宝麦玛部酋长阿夏噶达、隆宝堆玛部军官多休扎瓦、格松成列隆珠、果乌当才、扎巴等。不久，一股百余敌军前来进行侦察，被分守山头的我军官兵攻击，并一直追杀，敌军在遭到打击后遗下一些尸体逃回。不久敌又派了几百人前来攻击，与我军守卫佐青拉山和聂项拉山头的隆宝堆玛、旺泽百长以及由阿夏噶达率领的隆宝麦玛军队发生激烈的战斗，敌军死伤许多，一路败逃而回；我军也有日萨阿旺秋嘉、洛桑金巴、扎根等十一、二人阵亡。据参加了第二次作战的隆保堆玛人噶瓦阿噶回忆：『我当时 26岁左右，有自己的枪，一日，有人说中国人要摧毁让娘寺，要求人民前去保护，我就和多须扎瓦、白窝才佩两兄弟、森巴玛嘉等五人结伴前往让娘寺，在聂青拉山上，看见一名穿藏装的人正在向我们招手，我们以为是友军，快到跟前时才发现是中国人伪装的，我们立即下马，一人抓马，四人从背上取下步枪投入战斗，打了一会儿，敌军分兵试图包抄我们，白窝才佩说： '今天我们要战死在这里 '，我和多须扎瓦建议后撤，不要让敌军给包围了，但是白窝才佩拒绝撤退，我和多须扎瓦连拉带拖地把他拉到马匹跟前，他没有办法，只好上马，我们乃向山下跑去，敌军不停的向我们射击，这时却见让娘寺僧从山上向在半山腰的敌军呐喊着冲下来，敌军立即撤退，可以看到后面的敌军拖着那个穿藏装向我们招手的那个人的尸体』。大约在这个时候，由跌达庄额金拉加、旺青秋加以及雍珠等从长江以东过来的一百三十余骑也来到了让娘寺，他们到达寺院后，住在寺院内。

    几天后，敌大股至，通过尼项、佐钦和汤波等地分三路从各个山头蜂拥而来，我几百余骑守土官兵虽在山上顽强抵抗，但由于敌军从各个山口涌来，顾此失彼，格桑成列隆珠、当才、扎巴、巴青仓的大儿子等先后有三、四十名勇猛的战士在外围战中阵亡，巴青仓的小儿子手被打断后退入寺院中，其它守卫各个山头的官兵也纷纷退入寺院中，于是大家集中商讨对策，寺院方面要求农民全部去守寺院的后山，寺院有僧兵负责防守。因为藏人仅仅在通往结古的南部各个山头布防，没有想到敌军从各个方向涌来，因此寺院的后山变得极为重要，旺泽百长则表示，已有五百名敌军去希噶地方 (即后山背面的山沟 )，我们现在去后山恐怕来不及，所以他认为目前的情势下只有两个选择，一个是抱拼死决战至死的决心，固守寺院，玉石俱焚；另一个是集中向一个方向猛冲，冲出重围。但寺僧大部分不愿放弃寺院，于是寺院方面的主要负责者是旺泽根拉命令河东来的一百二十余僧俗混合兵力前去占据寺院后山 (原有的一百三十余人中，部分迭达人已自行离开 )，来自长江以西的旺泽部、隆宝部四个百长（旺则、隆保堆玛、隆宝麦玛和拉扎百长）以及其它兵力加上寺僧则分守寺院四面，除了俗人中部分人自己携带的枪枝，大部分都是挥刀持矛的，因此寺院方面向分守四面的官兵分别发了二十余枝步枪，但子弹非常的少，大多数只配有几十发子弹，最多的也不过百余发子弹而已。部署完毕，河东百余人连夜向后山爬去，天黑的不见五指，路又极难走，如此走走停停地缓慢向山上移动之时，荣塔拉章的管家索巴突然前来传达寺院方面的命令，叫他们全部返回寺院，正在休息的官兵听到命令后很不高兴，有迭达人显然很不高兴地说：『我们欲在让娘寺献出生命，寺院方面叫我们上山，上来了又叫下山，这算什么？不去了』。其它几个人也东一句西一句的附和，双方又争论了半天，到天快亮时，才决定大部分人员继续上山去协噶 (无视旺则百长已说过的话 )设防，另派二十五人到山弯处防守。二十五人出发后，其它人继续向山上爬去，这时，山上的岩羊突然从山上惊逃下来，正当他们莫名其妙地向上观察时，却赫然发现山顶天地接合间有黑点在动，接着突然有一个人影站了起来，也不知是谁先开枪，双方顿时就打了起来，黑夜里枪声大作，藏人都是一些农民，从未经历过战阵，突然发生战斗，顿时乱做一团，一些人分不清方向，躲在岩石后面不知所措，只有乌金拉加等少数人在混乱中还在向上还击。双方对射了一阵，由于敌居高临下，火力又比藏人强许多，因此，藏人的反击没有维持多久便纷纷向山粱的另一边奔逃，当他们翻山逃至噶拉寺山脚再清点人马时，发现有一人失踪，两个人负伤，其中一名邦布寺僧的手被打断，还有几匹马中弹受伤，货物全部丢失。

    惊魂稍定，他们便商讨下一步的行动，最后决定兵分两路，一路去寻找丢失的货物，一路去攻击让娘寺后山的敌人。于是加仓巴桑、旺杰协珠、江永格列等以枪法好、勇悍而多少有点名气的或认为比较勇敢的十一人前去攻击寺院后山的敌军，其它部分人看马，部分人前去寻找丢失的东西。加仓巴桑等十一人悄悄从悬崖绝壁向山上爬去，爬到山顶，见敌军在山顶岩石脚下的平台上休息，毫无防备，他们口喊「一二三」同时射击，当场打死四名敌军，其它敌军立即四散分开后向山顶射击，他们相互对射了一会儿，因顶不住敌强大的火力而逃了回来，算是赢得一次小小的局部胜利，那些找丢失货物的人也安全返回，并找回了全部货物，到天亮时，他们已非常侥幸地处于敌军的包围圈之外，但这时的让娘寺陷于中国军队的包围中。

    1958年藏历七月的大约是七日，天刚亮，寺院里的守军发现周围各山头已完全被敌军占领，寺院已处于敌军的团团包围之中后，不久，敌开始向寺院逼近，战斗首先在寺院东边的日加仁波齐的拉章打响的，对当时的情况据让娘寺活佛嘉赛仁波齐回忆：『日加仁波齐的僧舍在寺院东坡上，孤零零的，我的也在寺院外，在大宝塔附近，由于只有我们两家僧舍在寺院外，寺院方面希望我们搬到寺院中去，日嘉仁波齐的僧舍在东，外围失守后，日加仁波齐拉章的两个活佛（即益西班觉加措和仁增索南加措）嘉塞仓则只有我，都不过十八、九岁而已，我们于当晚搬到孔觉颇章的一个拉康里，日加仓的强佐色巴嘉措等人当晚未离开，次日天刚亮，我听到那面传来枪声，原来是他们从拉章的窗口向逼近的敌开出了第一枪，枪一响，整个山沟顿时象炒了锅一样，因日加拉章孤零零的在寺院围墙外，使的敌得以逼近后向内投手榴弹，敌不停地向里扔手榴弹，强佐色巴加措阵亡，在拉章最下层的马匹也被炸死许多，房内浓烟弥漫，实在顶不住了，医生其美为一老人，乃持斧呐喊着『咯赫赫』开门冲出，附近的敌军以为他们要冲锋了，惊慌逃遁，他们于是往寺院方向奔逃，寺院和加色仓之间相距不到半公里，敌从四面射击，当时约早晨八、九点左右，只有一个叫玉休班德的少年僧，我们从掩体见他被击中后在那里翻滚挣扎着 (后来被俘，前几年才死，其子女现在印度的学校中 )，其它人竟奇迹般的逃到了寺院中，从此不分白天黑夜，机枪、大炮的攻击从来就没有断过。战斗打响后，敌军利用四面的制高点，不分白天黑夜的向寺院炮击扫射，敌军首先占据了寺院下方的格日村和在寺院院墙外之隆保百户的房子，并在上面插上了红旗，架起了机枪。时有一个小喇嘛跑来报告说：敌人已进入扎巴的房间内。扎巴的房子在寺院内外墙之间，几个僧人听到后立即起身前去攻击，这时敌已逼近大门口，以机关枪枪口对着内墙紧闭的大门门板向大院内扫射，敌军的子弹穿透门板，将院子里的索南加措等人和一些狗全数打死。面对这突如其来的打击，在场的藏人由于没有枪枝一时难于对付，时有一人摸近门边，突然以刀从门缝往外捅，听得敌大叫『啊吆』，同时迭达村籍的僧人喀吉兄弟，也悄悄爬上门顶，拿大石头往下猛砸，几个敌军顿时惨叫着倒在门外的草丛中，藏人随即呐喊着开门，持刀矛欲与敌人肉搏时，敌已退回扎巴的房间内。由于敌占据四周全部高地，因此在寺院内大部分地方都处在敌军的射程之内，相互间的调动和支持也变得困难，官兵们只好将寺院内的二百余间房子全部打通，当时有一名敌军从扎巴房门口向外张望，正好被闻讯赶来支持的旺泽百长一枪击毙，敌兵向前一扑倒在墙脚小路上，一个外号叫然格，真名叫洛桑索巴的格古持刀欲去拿那枝枪，在快到跟前时，有一敌快速闪出取枪后躲回，他也跟着冲进扎巴房内，结果敌军从里向外射击，把他打的浑身是窟窿，袈裟被打的破片乱飞，但他还是往前冲了好几步才倒下。敌军在占领了扎巴房后，开始从各处以炸药爆破院墙，在格日村方向，有一个戴大盖帽的军官在指挥二十五名 (有的说没有这么多，十余人而已 )敌军向前冲，有个叫巴德布?才旺论朱的俗人开枪击毙十余人，当他发觉指挥者是大盖帽后亦将其击毙，军官一死，其它几个残兵立即逃回』。

    虽然不分僧俗都抱着决死的决心顽强抵抗，但在几处院墙被炸开缺口后，敌军还是开始冲进寺院内，首先冲进院内的是从寺院后方，接着从各个缺口涌入，藏人拚死反击将敌军压回，不久在机枪、大炮的掩护下敌军又冲上来，如此反复冲杀，战况越来越激烈，刚开始作战主要是由俗人，僧人是在最后顶不住时参加战斗的，由于他们没有枪也不会打枪，因此多持弓箭参战，开始毫无效果，当敌军冲入寺院时才开始发挥作用，总的来说效果有限，凡是被弓箭射死的多是僧侣们干的，到后来，每个人都只剩下十几发子弹，有百发以上子弹者甚少，因此每一发子弹都要节约着打出，都要瞄准并在有把握时才打，如此顽强的抵抗了整整七天。嘉赛仁波齐说：『敌人不仅人数众多，而且没有子弹不足的问题，仅此最后的结局就已经很明显了，但敌人必须花很大的力气才行』。战斗在夜以继日的进行，中间很少有间歇的机会，后来敌人用炸药包进行爆破，一包包的炸药送到墙脚、门口，随着巨响，院墙一片一片地被炸倒，双方在围墙豁口展开激战，然后又逐屋争夺，双方寸土必争，房屋在炸药爆破下不断被炸塌，但战斗仍在废墟中继续，藏军步步为营，因为谁都知道没有退路，也没有活路，因此个个奋勇，只求多杀敌，最后藏军大部分退守到大经堂周围，大经堂的门对着格日村，敌从格日村集中火力向经堂射击，子弹可以直接打进经堂内，佛像等被打的残破不全，也有一些人员伤亡。寺中的大喇嘛和部分人向九层楼的孔觉坡章转移，途中遭敌扫射，死伤累累，到十二日，守卫在大经堂内的三十余僧挥舞着长刀，同时向敌发起自杀式的冲击，冲锋途中全部死在一块叫然辛的田地块旁的宝塔边上。

    到了藏历十四、五号左右，一轮明月高照，连续作战七天后，我军青壮年大部分已经战死，剩余的也全靠从敌军手中夺得子弹进行战斗，形势已经无可挽回了，于是开始乘夜分批向外突围，嘉赛仁波齐回忆说：『我们逃出时是晚六时左右，孔觉颇章楼下的许多木料着火，火光冲天，看似仿佛房子将要着火，我们只好走出孔觉颇章，当时乘骑和格日村的老百性全部躲在颇章里面，急成一团，我和日加仁波齐、益西班觉嘉措一起从人群中向外走，期间不知何时益西班觉嘉措及几个寺僧转了回去，后在寺院后面的白容塔附近阵亡。我和日嘉等十几、二十左右同时高呼着『咯赫赫』向外连冲带逃，敌机枪手闻『咯赫赫』声弃枪逃走，我们从寺院后方逆流上逃，半夜至山头，却迷路，躲在一巨大岩石下，当时寺院中仍在交战，突围当晚，由于月亮高照，一路上血流成河，逃出的并不多』。次日敌冲进寺院，这时，我军已没有子弹，青壮年官兵能逃的中有极少数逃出，不然也死的没有剩几个了，虽然已经没有人抵抗，但是刚开始冲进寺院时，凡寺僧见之即射杀，夏日格隆是一个老僧，属寺内执事之一，有大胡子，仪表堂堂，被认为是有胆有识的人，当时他死在东曲河对岸，许多人都搬不动其遗体。有一老僧叫佐容洛桑朋措，已有百余岁，是瞎子，也被冲进来的敌军打死。秋扎等一些老僧则被俘，都是些七、八十岁的老僧，凡被俘者，几乎全部死在狱中，只有几个人后来活了下来，除了青壮男人和寺僧，一些青壮女人，如其美、南嘉措莫等也被抓去。由于人抓的多了，全部都堆在车上，等赶到监狱时，已有多人闷死在车上。

    旺泽索巴和夏日格隆的头已被砍去，塞巴的头被挂在树枝头上，是他的侄子认出来的。死在寺院内的九十余僧，外面更多，军官中百窝拉然、百窝罗珠、拉果玛果、多须洛南、秋登嘉措、拉杰玛果 (其弟死于果雄 )等等。旺泽百长腿部重伤，他几天里一直是在最前沿战斗，打死了无数的敌人，负伤后退入孔觉颇章地下室内，隐藏在一堆破烂皮袄下，白天隐藏晚上以刀挖通墙壁上的一扇小窗户后得脱。

    有个叫协松的背尸体的僧侣，是个豁嘴，豁成了好几块，在寺院已经被敌军占领摧毁时，他过河向河对岸山坡上的敌岗楼冲去，(岗楼为藏人建的，被敌占据 )他冲进第一个岗楼后，一边高叫：我的多么好的寺院，叫你们这些强盗给毁了！让你们这些强盗给毁了！一边奋勇砍杀，他连续砍死了两、三个岗楼的敌守军后才在山顶的岗楼附近阵亡。

    格日村的百姓都躲在孔觉颇章的底层房内，伤亡甚少，但后来他们到处乱逃，死伤颇众，寺内一些人被俘。

    在整个战斗中，让娘寺几乎是孤军奋战，毫无外援，由于当时的藏人没有互相支持的意识，虽然在萨年宁的藏人有众多的兵力，让娘寺也曾派出旺泽多青前往求援，但他未得到任何的支持，只好孤身返回以图为寺院殉难。据噶瓦阿噶回忆：『敌军退回后（指第二次敌军的攻击），我又回到牧场，才几天又说中国人要进攻让娘寺，我和阿夏噶塔、囊噶次成、囊噶扎西多嘉家的女婿昂才、拉秀才桑珠、囊噶松嘉等十八个人骑马前去救援，当天大雾并下雪，我们只好在山上待了一夜，天亮时我们发现敌军已经将寺院团团包围，于是我们十八个人分成三部从三个阵地向敌军射击，敌军全是骑兵，我们希望我们的射击可以减少寺院守军的压力，敌军遭到我们攻击后立即分出一部分兵力向我们攻击，并试图包围我们，我们一边射击，一边不停的转移阵地以免被敌军包围，天黑下来了，阿夏嘎塔对我说：『小伙子，你的枪好，我们是不是阻击一会儿，好让同伴们撤离，』我说『好啊』，于是我们两个留下来，阿夏噶塔对我说，你看前面那个敌军，我俩瞄准后一起射，我俩下马将僵绳抓在手中，一起瞄准射击，前面的那个敌军应声倒下，其它敌军立即后退四散后向我俩射击，并两人一批的冲上来企图抢回尸体，我俩又向抢尸体的敌军射击，连续打倒了几个敌军，最后敌军还是将尸体抢回，然后也停止追击我们，返回去了。这样我们就没事可干了，寺院已经被包围，我们冲不进去，外围又打不过，因此，阿夏噶塔说看样子寺院是保不住了，我们只有分开了，于是白窝才佩我们三个人前往登西克，阿夏噶塔他们也回去了，途中见到一些从寺院突围出来的僧人，断手缺腿的，他们说向敌军冲锋时被击中的。途中遇到旺泽多青，他去借救兵，扎武部酋长对他说：『大家各奔前程，没有兵可借，』只给了五百发子弹，旺泽多青对我们几个说：『寺院都已经被摧毁了，还往那儿逃？不如战死罢了』。我们响应，于是四个人转身向寺院方向走去，途中遇到荣塔仓的女婿逃来，说寺已毁，不如回去战斗至死，他亦跟在后面来了，远远可以看见敌军兵营，旺泽多青说大家往敌营里冲吧！我们说这有什么意义，送死而已，不如到山上观察一下，旺泽多青不太情愿的说『好吧！』至山上，见山沟中挤满了敌军的军马，敌军都在山粱上，正在狙击四面奔逃的藏人，我们遂从后面一起向敌军射击，旺泽多青带来了五百发子弹，加上我们原有的，大家不停的射击，敌军遭到我们的突袭，纷纷向沟中转移，我们不断射击，一会儿旺泽多青的枪管发热给卡住了，他用石头击砸枪栓，还是拉不开，就趴在我旁边，不停的叫喊：『好！打中了！再来』等，我看再不走恐怕走不脱，就说现在该走了，旺泽多青不干，我拉着他到一处悬崖下，回头时敌军已经从后山爬上来占领了我们刚才的阵地，我们五人遂躲在悬崖下，当晚嘉塞仁波齐等也从寺院中突围逃出了，其它僧侣则三五成群地挥刀向敌人冲锋，全部死了』。

    不久，敌军终于占领了已经只剩下残墙断壁的让娘寺，敌军冲进经堂后，以绳索套住巨大的佛像让藏人积极分子拉下来砸碎，并将佛祖语录《甘珠尔》铺在地上，强迫让老百性从上面践踏而过，大部分寺院的财宝则运往结古。

    如此让娘寺被彻底摧毁。


在治多的战斗

    在治多有嘉戎寺「 18」，寺院赤巴和百长格杰在得到开会的通知时，赤巴言：『中国人不是可以投降的敌人，必须要战斗，』随后两个喇嘛（赤巴和百长）率百余僧外逃，在麦日喀遇敌，经过激战，全部阵亡或被俘后死在狱中，反正无一人幸免，而雅拉部落的酋长仁青嘉措早亡，时由伦?坦科和仁青巴登领导，在获得开会通知后聚族逃亡，三百余户人家逃至安多堆玛时遭到中国军队的攻击，藏人死伤惨重，除了阵亡或被俘，其余四散奔逃，并参加了当雄的游击队。当时在场的图登吾色回忆说：『『（在安多堆玛）战斗发生时，部落首领坦科与他的僧人弟弟紧巴等拼死激战，终因弹尽援绝，同时抓马的人又私自率先潜逃而一起被俘后死在狱中；另一个首领仁青巴登听说被打败两次后在安多堆玛向敌军投降，也可能死在狱中。我们三十余户往北逃亡得脱， 1960年再次与敌军激战中被冲散，后来我们和十一名在当雄战斗中逃散的自称四水六岭护教志愿军的散兵一起行动，其中有一些安多人和四、五个宗举部落的人，十一名散兵都有枪，有的甚至有长短两枝枪，子弹也不少。我们百人左右，有十三、四枝枪，结果我们和安多人在半夜睡梦中被俘，宗举人当天没有和我们一起搭帐篷，因此得脱。

    我们雅拉原有五百余、近六百户人家，马麒（国民党马步芳部）军队来时，一排排砍头，杀了许多。五八年剩下外逃的三百余户在历次的战斗中又被杀的很惨，我们一个措瓦（一起放牧的圈子）有五户人家，我叔叔家五个僧俗兄弟和儿媳以及一个女儿，除了女儿全都死了，我的父母及三个兄妹只有我一个人活着，我们措瓦五户人家，最后剩下的就只有我和叔叔家的女儿，其余全都死了。另有我的两个姑姑，一家有五口人，另一家是都嘎家，有六、七口人，全都死了，没有一个活下来，象这样的太多了。』

    另有巴甘寺，属娘措部落的寺院，该寺也和让娘寺一样，僧俗集中寺内固守，战斗极为惨烈，最后也是在敌军炸药和炮火中寺院和僧俗人民玉石俱焚，由于找不到当时参加过战斗的幸存者，基于本书内容完全以亲历者的回忆和有关文件为准，所以虽然有一些道听途说的传说，为求真实，在此未予收录，希望当时的亲历或幸存者能够给予补充。


围困囊谦、杂多

    1958年，当中国人以开会为名诱捕藏人首领后，囊谦二十五族中囊谦王直辖或南部各部也纷纷组织军队进行抗击，当时由百长玛硕桑丹率领所辖玛多两部，联合苏莽噶旺部（部长去开会已被捕）的曾拉多拉、以及香达等部几千人围攻囊谦县城中的敌军。囊谦原来有一个国民党的军事据点，是一个不大但坚固的城堡，城墙高而厚，可在墙头并行四骑，敌军后来退守此城堡，藏人没有任何攻城器具，围困了几个月，因城堡内有水，所以围困未见效。藏军曾经自制火炮，挖木中空，包以湿牛皮或红牛皮，内装火药，发射缴获的迫击炮弹甚至以卵石为炮弹，点燃后，卵石虽然飞出，木炮亦粉碎。

    在此之前，敌军已经派人突然进入囊谦王居所将囊谦王逮捕并带进城堡内。几个月后，敌援军赶至，藏军便四处溃散了。对此据百嘎成列回忆说：『之后，我们和昌都的昌扎麻部噶玛珠松等一块去囊谦碧杂盐池，昌都昌扎麻是当地最骁勇的军队。我们进攻碧杂盐池时打死了四个人，因我们每部只分得一枝枪，其它中国人都逃到香达去了。在碧扎的敌军本来有六十余人，我们一打，他们就立即退回了香达。

    随后苏莽增乐多拉所率百余人和查朵 (即昌都雅仓 )噶玛珠索的四十余人，囊谦多喀雄扎人玛哈（硕？）桑丹的三十余人以及我们拉妥的五十余骑等各部的军队合在一起，前去参加围攻香达 (即囊谦县的县府所在地 )，当年囊谦丰收，地里粮食长势喜人，我们攻击香达没有成功，我们所率的军队只是零零星星地打死了几个中国人，其它各部想来也差不多。

    当时我们有三发从碧杂夺来的炮弹，增乐多拉为了射出这三发炮弹而专门制造了大炮，即园木中凿，再裹以湿牛皮，将『炮筒』架在两个园木相叉的支架上射击，炮弹竟然真的打出去了，一发击中敌马圈，一发击中医院，一发击中敌营中间，也不知是否造成伤亡。随后我们除夺得了一些商店外，没有其它的收获，便退回了。

    敌军在解围后将采久寺几百名僧人和囊谦王颇章附近色树玛和囊谦噶的男人和少数强壮的女人等全数逮捕，当地只剩下老幼和妇女，随后敌军便开始四处攻击藏军。

    在杂多地区 (注：杂多有上仲巴、下仲巴（包括苏鲁克）格吉上、中、下三部，其中上部包括格吉扎赛、格吉纳仓，下部包括格吉麦玛、格吉囊塞、格吉甘珠），其中上、下仲巴不和，上仲巴与中共关系较好，下仲巴隆卡寺的喇嘛洛瓦（即后来当雄护教军总指挥之一）和酋长加波以及加波之叔等虽然多次被中共邀请，但他们一直以戒备心未去，中共以开会名义将二十五族中前去参加会议的酋长和喇嘛等地方领袖全数被捕后，双方终于打了起来，其实在此之前，从德格等地不断地有藏人逃来，向他们叙说中国人的所作所为，因此，藏人心中都有一种总有一天我们也会这样的预感，夏天，在部落中的雪格政府扔下商店突然乘夜潜逃回杂多县城内，不久洛瓦喇嘛和酋长与格杰三部联系，约定共同围攻县城，其中格吉三部布防阳面（东南部），下仲巴布防阴面（西北部），于是，两部分别驻扎在杂曲河两岸围攻杂多县城，藏军在围攻过程中，由于敌军龟缩在房子和战壕内不出战，藏军除了步枪而外又没有任何爆破工具和重武器，因此，整整一个夏天，除了一些小规模的战斗，双方在许多时候不过是处于对峙状态而已，其中的一些战斗，由于夏天杂曲河水涨，藏人缺乏通讯工具，因此不仅难于相互协助，而且还因此造成一些不必要的牺牲。据云丹回忆：『在瓦库卡多有敌军的据点，我们二、三百人从山顶分两路向位于山脚下杂曲河边的敌军攻击，开始打死了一些敌军，敌军纷纷逃回碉堡、战壕内，这时，没有想到河对面格吉部的军队回家去取食物，当天正好没有人，所以，河对岸敌军冲出营房用机枪隔河向我们扫射，我军当场有四、五人阵亡，一些人负伤，只好退回』。

    在此期间，被围困的敌军由于不时可以得到飞机空投食物、物资，因此，藏军一直未能攻下敌营。

    到了藏历八月左右，大约万名骑骆驼的敌军从西北方向前来增援，藏军突遭敌军攻击，一边抵抗，一边纷纷强渡杂曲退守河对岸，整个形势混乱，藏军死伤惨重，战斗中，洛巴喇嘛部曾打死一名敌军军官（尸体被送回中国），但藏军由于寡不敌众而四散溃逃，洛巴喇嘛率部分随从逃往色查，敌军在解围后并没有追赶溃散的藏军，而是继续向东南方向前往囊谦进发，因此，杂多的藏人就开始成批向西北无人区方向迁移逃亡，如此，长达六、七个月的围攻遂告瓦解。


布尔日寺玉石俱焚　然觉寺惨遭屠戮

    位于毕杂道岗雄的布尔日寺是一个萨迦派寺院，寺主由卫藏的俄日寺派遣，称藏俄日堪布，寺院位于悬崖上的巨洞中，两边悬崖之中只有两条弯曲的羊肠小道可以通向寺院，当地近百僧俗在俄日堪布之弟俄巴丹巴的指挥下坚守寺院，附近许多僧俗也逃到寺内，当时寺内作战人员大约三、四十人而已，有枪几十枝，虽然藏军力量很弱，但由于占据绝对有利的地形，洞内食物、水源充足，因此敌军在攻击开始时试图从两边羊肠小道强行攻击，当即遭到藏人的射杀，几次攻击均遭杀伤后，敌军又从悬崖顶上以绳索悬吊而下，藏人仰击敌军，敌军无法还手，死伤累累，有些因绳索卡在石缝内，使许多尸体吊在半空中而拉不上去，如此双方激战了三天三夜，最后在激战中由于藏人枪枝发热打不出子弹以及子弹所剩无几的情况下，敌军终于冲进寺院内，双方展开激烈的肉搏战，最终除一人佯死尸堆中而幸免遇难而外，其余全部战死，俄巴丹巴持刀与敌军肉搏，阵亡后仍呈半立持刀怒目咬牙状，躲藏的百姓也全部被敌军泄愤打死。

    从香达出发的一股敌军突然向在着晓的然觉寺进发，在快到寺院的途中，寺院附近泽雪达村的藏人看到敌军向寺院方向走去，立即派三人前来报信，结果有两人在途中被敌军打死，一人赶到寺院时，僧侣们还正在念经举行一种宗教仪式，但他刚刚说完情况，敌军就已经包围了寺院，寺院方面未及作出任何反映，敌军就已经占领附近的山头并向寺院猛烈的扫射，寺院中没有枪枝，一些人被打死，敌军看到寺院中无人反击，随即冲了进来，将尚在紧张念经（此仪式不能停止念经）的僧人中，什么也不问地拉出一些衣着较好的七个僧人就地枪决，其中然觉喇嘛已经近 70岁了，当天也被打死。另将大部分僧人逮捕，在被押走前，敌军强制僧人们将佛像拉倒，将佛经推倒并拆毁寺院，财务则全部堆在寺院前面讲经院内的空地上，寺院殿堂的经顶被割下来后顺山坡滚下去等。期间，寺院附近的一些俗人仓促前来保护寺院，曾有一些人向敌军开枪，双方发生了一些战斗，但寺院方面未放一枪即遭劫难。

    随后，囊谦藏军除了前往投奔边坝而外，其它人则留在当地进行游击战，其中有一个打旱獭的娘拉人叫央登，为人强悍，组织藏人反抗，手下有十几个原为强盗的，素称强悍，中共准备将一些在香达战斗中夺得的二百余驮物资运回，乃派遣一些藏人妇女为奸细，观察沿途有没有藏军活动，央登得知这一消息后，在一个叫布戎扎嘎的峡谷中率三十余人设伏，敌军十八人押送货物抵达时，他们突然攻击，将敌军全部击毙，其中有一个懂藏语者可能是翻译，他在最后关头高叫：『我是藏人，请别杀我』，但因其着中国军装，恐上当而击杀之。缴获许多枪枝和机枪以及全部物资。随后，在甘达和波雄卡的战斗中，他们被冲散，央登等五人躲在一个山洞中，敌军胁迫他的妻子去劝降，敌军后来抓住因饥饿难耐而出来找食物的儿子，由此查出他们藏身的地方，晚上，敌军三人悄悄摸进山洞，收掉他们的武器后叫醒他们，央登以刮鼻烟的小刀突然刺向敌军，其它几个人也分别扑向敌军，他们将三名敌军打死并取枪战斗，央登重伤昏迷，其它直至全部阵亡，敌军以为央登已死而弃之离去。后来伤好以后的央登在路边设伏杀死一名为敌军服务的藏人干部，夺得枪马后又集中几百人继续在纳聂瓦一带伏击过往敌军，劫夺敌军物资，后来敌军集中兵力将他们包围后全部消灭。


果雄汇集　击落敌机

    扎武部落带头撤出对结古的围困后，其它各部也纷纷退回，扎武部落和其它各部落纷纷向西逃难，扎武部落酋长仁青才仁等从拉萨朝圣返回时正好在隆保部地界萨年宁相遇，随即一同向西，准备在汇集其它各部，最后则来到了果雄和木雄，果雄和木雄位于长江源头，人烟稀少，土地广阔，由于各部落奔逃时是扶老携幼，赶着牛羊，行动缓慢，到了果雄，从杂多等地逃来的人和阿勇、安冲、隆宝、上下拉休、格吉孜查、杰松、秋尼玛八庄、哈秀、上下巴塘玉秀六翼等部落的人以及从让娘寺突围而来的嘉赛仁波齐等人和迭达的百余人、还有二十五族中噶瓦一带和杂多一带的逃难藏人绝大部分都逃到了果雄，其中阿勇、结隆、长江西岸的各村庄几乎是全部搬来了的样子（许多人回忆说长江以西的各村庄男女老少全来了，但据，此外还有部分果洛人和色虚人，由此此地便集中了万余户人家，牛羊更是遍野，一望无际，藏人集中在那里住了十几天，除了将大部分精壮人马安排到附近各山头而外，老幼妇女等则留在平原上守护牛羊，当时人们还打算当年冬天在那里驻冬，但是敌人已经兵分两路，一路由东向西，一路则绕道从木雄向果雄包抄而来，显然准备把当地藏人全部歼灭，对此，当时在场的雍珠才仁回忆说：『我们在萨年宁住了近一个月后来到果雄，在萨年宁，扎武部酋长仁青才仁等六十余人从拉萨返回正好在此相遇，在果雄集中了许多的人马，仿佛是天上的银河落地，到处是人和帐篷，我一直住在嘉纳拉让，拉让和扎武部酋长家住在一起，帐房相隔仅几米，刚开始，人们气呼呼的上山要阻击敌人，等几天不见敌军，许多人又从山上下来了，当时大约是 1958年的藏历十月 29-30日之间，在木果卡折山上有大约三千名壮丁，一天早晨十点左右突然听到飞机声，开始是在云层上头，一会儿转回来时在云中时隐时显，再转回来时飞机已经在云层低下，当天由于烟雾很大，飞机飞的很低，在山上的人甚至可以见到飞行员，飞机开始投下许多的传单，于是两千多名有枪的藏人从山上向处于同一水平的飞机扫射，飞机被击中，渐渐落到果雄沟口阿勇部的驻地附近，飞机内有三个人，其中一个在飞机迫降时因飞机肚皮与地面磨擦划破而被卷进去变成了一堆烂肉，其它两人持手枪跳出飞机，几千个藏人骑着马呐喊着从四面八方向飞机纵马跑来，敌飞行员开枪顽抗，两个格吉孜查人和一个阿勇部的士兵被打死，藏人这才下马射击，敌飞行员打光子弹后进入飞机抓住飞机内固定的机枪毫无办法，结果被冲上来的藏人击毙，藏人以为飞机里会有好东西，争先恐后地往里挤，结果除了飞行员身上的手枪外一无所获，因为机枪是固定在飞机上，藏人不懂机械原理，不会取下来，甚至不懂得烧毁飞机，扔在那里不管。这些我一直在场』。「 19」

    当时，从让娘寺突围而出的降巴正赶马回来在准备理发，在帐篷外理发时，只理了一半，哥哥围攻飞行员并从飞机被击落处刚返回时，敌人就已经来了，敌军可能是为了援救飞行员，都穿着藏装直接向藏人的营盘冲来，冲到跟前藏人才反应过来，当时在场的更噶扎西回忆说：『一天，中国人突然来到了门口，他们来时都穿着藏装，到跟前才知道是中国人，冲到我们前方的有三十人左右，由于平原上大部分都是老幼和妇女，因此，敌军到跟前一开枪马上就乱成一锅粥，中国人一边走一边向见到的人畜开枪，不分男女老少，见了就开枪，我们的帐房里有五个人，除了一个老头，我就是最大的，当时虚岁十七岁，当时附近到处是枪声和妇女小孩的哭嚎声，我们立即出门奔逃，我们跑出帐房后先将弟弟和其它人扶上马，我的另一个同伴被击中，子弹从耳根进入，从口中打出，浑身是血，他对我说：不要慌，我负伤了，帮不了你了，你要注意，说完先走了，我当时身上背着有长短两枝枪，加上二百余发子弹，已经很沉重了，加上马受惊，不听话，因此虽然试了许多次还是跨不上马，旁边的骡马不时被击中，被击中时，一声悲鸣，腾空跃起，然后重重的倒在地上，最后，我无奈地只好弃马步行奔逃』。

    从让娘寺突围而出的降巴和嘉塞仁波齐回忆：『我们马上搬迁至下面一个小山包上，次日天亮正在下雪，人们均以为扎武部会战斗，故静侯动静。太阳快出来时，有一队人马前往扎武酋长的帐蓬所在地，转了几圈后离去，我们还以为是扎武部的军队，后来才发现是中国人，乃仓皇逃跑。其实这时扎武酋长已经神不知鬼不觉地离开了，早已逃了，只是留下帐篷并在帐篷外留下火种，使远处的人见了炊烟还以为那里有人。人们都等着扎武部方面的消息，是因为他们的武器装备最精良，人数也多。在果雄，有阿勇百长和其几个兄弟，人精马壮；部分安冲人和他们在一起，他们打仗非常凶猛，后来战败后，多分散逃逸，百姓除了被打死的，其它多向敌人投降。』

    当时也逃到果雄的噶瓦阿噶回忆说：我们到果雄，住在和扎武部互可相望的地方，在我们这一边，敌军首先从扎武部落所居住的后山木果卡折涌来，安冲部和隆保部组织抵抗，敌军直接向扎武部冲去，扎武部未做任何抵抗就逃了，我们也一样未做抵抗就逃，敌军是分四路攻进来的，隆保麦玛的百长康村才佩（开会时被捕，不知怎么逃出了的）和果沙扎朋措率部向从霍噶库（SFO-DKR-KOG）涌来的敌军投降，结隆百长诺江等在反抗时被敌军包围，我们隆保堆玛的索南旺青率领所部前去增援，将他们从敌军包围中救了出来，结隆部非常高兴，给了许多的子弹表示感谢，因为当时藏人没有多少子弹，子弹是非常珍贵的，因此，救他们耗费了许多子弹，算是补偿吧！荣保麦玛投降后，我和德雄智古等一群人不愿投降的则四处逃避，通过古杰杂噶纳逃了出来。

    另据雍珠才仁回忆：『次日晨，我亲眼看到敌军几乎队形不乱的冲来，我和嘉纳活佛、洛荣活佛还有经师等六人左右与扎武酋长的四、五十骑在一起，我们一枪未放地逃跑，当时嘉纳活佛很小，是用绳子绑在一匹枣红马上的……由于妇幼多没有马，安确协嘎说：妇幼最好回去投降，想来他们对妇幼不会怎么样，许多人不愿降，于是妇幼和精壮分成两部分四处奔逃，没有明确的目的地，只要避开中国人就行』。

    集中在果雄和木雄广阔原野上的几万名藏人中，安冲等部与敌激烈交战后被打散，大部分老幼妇女都在果雄被俘，其中的绝大部分男人被捕，从此永远消失，结古寺的旺波嘉贡在敌军冲到跟前时才知道而逃亡，结果在途中被敌军打死。

    剩下的分别加入了边坝地区的藏军和四水六岭护教志愿军，还有部分人留在原地游牧，后来和其它人一起组织起了兵力强大的游击区，被中国人称为二号战区，凡是投奔边坝或留在原地的绝大多数在战斗中阵亡或被俘后死于监狱，这些将在后面的有关章节中谈到。但有部分则投奔四水六岭护教志愿军，这些人后来随着四水六岭护教志愿军退入印度，其中就包括从让娘寺侥幸逃出的额珠等迭达庄的人员和突围而来的让娘寺活佛以及扎武部落的部分人马。

    如此，噶瓦人单独抗击敌军侵略的主要战役已经结束，并开始和西藏各地的藏人一起展开了波澜壮阔的反侵略战斗。

    而囊谦一带也发生了许多大小规模不等的战斗，藏人在毫无准备的情况下投入战斗，由于部落众多，各自为战，一些人逃亡，一些则留在原地与敌军激战，其中以勇悍著名的巴塘百长扎德和洛羊，他们在当雄遭到敌军袭击后拒绝继续往西，表示要死在自己的土地上。很多人不愿意留下，最后只有二十余名有枪枝的战士愿意和他们一起留下来生死与共，其它人则继续往西逃亡。

    当时敌军仍在四处围剿藏人，后来经过残酷的战斗，留下来的二十余人中只有两个人活下来，一个是昌松，后来在文化大革命期间强迫其背上柴薪后从山上推下谋杀致死。另一个就是叙述这些内容的秋松达杰，现住结古镇。

    秋松达杰参加了围攻结古的战斗，在结古由巴塘人消灭部分敌军的那次著名战斗中，秋松达杰所在部在禅古桥上消灭五、六名中国人，夺得武器马匹，其中秋松达杰也夺得一匹马。

    在当雄，秋松达杰留下来希望与敌军生死相搏，到后来，他们将阵地建在山上，共有内外三层，战斗中同伴相继阵亡，洛羊首先阵亡，接着是扎德，他们都是在死前吃了加持物以后阵亡的。

    秋松达杰和昌松跳崖后得脱，他们随后四处寻找家人，后来他们从其它逃亡者那里听到：洛羊、扎德以及秋送达杰的妻子等七名妇女，在得知丈夫已经战死的消息后，也各自拿着步枪说是要去参战。他们根据这些叙述，再次来到不久前的战场，在那里的一个山沟中，他俩发现有七名妇女手里仍然握着步枪一起倒在战场上，到跟前看到是洛羊和扎德以及其它战友的妻子---当然也有秋松达杰的妻子。


艰难突围路

    藏人除了在本地继续战斗而外，更多的则分别逃亡，其中部分逃到边坝和当雄一带，在那里和各地的藏人一道建立游击根据地，直到六十年代初被敌军集中优势兵力而消灭（详见有关章节）。另有一部分杂多格吉、仲巴上下则走过北方荒野，有许多后来逃抵印度，其中仲巴上部四个百长之一的乐赤索南扎巴（另外三个是阿仓诺布、波赤噶洛和伯杂格塔（为下仲巴所杀））带领所部几百户人家，一路作战，大都逃抵印度，对此，据上仲巴人阿塔回忆：『有几年我们和中国人关系非常的好，同吃同住，后来，杂多县决定在我们部落首先进行民主改革，富裕藏人愿意交出一部分财产，但不愿意几十户人家一起办合作社，结果，中国人开始粗暴起来，拔出枪顶着你说：不管你愿意不愿意，必须民改，这样的强制在此之前是没有过的，只是在开会时说征求意见，当中国人凶相毕露之时，乐赤索南扎巴已经被叫到结古开会，他和中国人关系非常好。这时，一些藏人开始外逃，我们近四百户人家中，开始有三、四十户外逃，中国雪格政府派其它藏人去劝那些逃人，结果差点打起来，因为逃户拿枪抗拒，劝解的人一看不妙就回来了，几天后，那些去劝的人也开始逃跑』。乐赤索南扎巴的儿子噶桑诺布回忆说：『开始民改时只说要平均财产，后来却是合作社，大家都没有任何财产，都充公了，接着说要大跃进奔社会主义道路，说是要缴枪，还有，我们家乡每年有哲邦寺派来收粮的，叫『哲跌』（字面意思是催粮），中国人说他是在剥削人民，平时他们也讲信教没有意思，点灯是浪费油，油谁喝？佛像倒了它自个儿不会站起来，还能帮你们？等等，还说人死如草枯，没有什么因果报应等等。

    我父亲先是以开会名义被捕，后来由于我父亲已经是党员，中共信任，因此放回来主持民改和社会主义，和他一块回来的还有一个叫李局长和马长俊，马是国民党降兵，懂藏语，是位翻译，以及其它许多官员。

    那天，他们召集牧民开大会，由于风大，中国人的帐篷在一块凹地里，这时的中国人再也不是老乡长老乡短了，也不再说『抽烟』了，而是把枪口塞在你的嘴里，问你『你同情反动派吗？你要吃子弹吗？』等等，那天开会，问大家是否走『金光大道』，大家立即全部举手表示赞成，中国人极为高兴，他们不知道只是父亲事先让藏人这样做。次日，我父亲率藏军将敌军团团包围，敌军不敢反抗，我父亲去见他们，中国人埋怨说我们信任你，你却背叛我们，我父亲说，我的弟弟和妹夫等都逃走了，我一个人难于与你们共事，我不在的时候，想一想你们是怎么欺负老百姓的，现在，人民希望把你们十八人全部杀掉，夺你们的枪马，但我考虑以往的交情，不杀你们，不夺枪马，你们也不要企图攻击我们，可以直接去杂多县，然后我们从头开始各自的工作。敌军听了喜出望外，立即牵马头也不回地回去了，我们三百余户人家也立即起帐向西逃亡，在阿扎杂玛，安多杂日等许多人加入我们的行列，在北方又有许多果洛人加入，还有许多的堆巴人，我们当时有六、七百骑，通过北方无人区逃亡，我们在逃亡途中先后与敌军交战十三次』。

    乐赤索南扎巴所率领的人民一路交战，一路上死伤累累，由于他们选择最艰难的北方无人区，因此，最后还是有一半以上的人逃离了西藏，而且在战斗中曾有几次获得一定的胜利，其中的一次战斗是在经过格吉时发生的，当时藏军先敌发现三辆敌军车辆，藏军三百余人立即分兵在两边设伏，乐赤索南扎巴的儿子噶桑诺布回忆说：『三辆车全是有六个轮胎的军车，车上挤满敌军官兵，待汽车进入伏击圈，我们同时从两边扫射，敌军遭到我军密集扫射，顿时留下大量的尸体，一片狼籍，其它没有死的敌军，纷纷跳车，但因山沟狭窄，并没有许多躲藏之处，因此死伤甚多，敌军在占据一些阵地后用机枪拼命向两边山上扫射，战场上硝烟弥漫，如此，从早上大约十一点不到就开始一直打到下午，这时，敌军已经挖好或找到适当的掩体，我军的射击已经没有办法杀伤敌军』。但由于藏军事先没有约定撤退步骤，两边的藏军都不知该如何退出战场，在这样的情况下，为了在敌援军赶来前脱身，乐赤索南扎巴和嘎弋本丹增松保、木雅占德三人冒险从山沟上部冒着敌军的枪林弹雨赶到对面组织撤退，撤退当中，有一名我军士兵因没有隐蔽好而受伤。

    此外，他们还在牟狄嘉噶消灭了几名敌军官，当时，乐赤索南扎巴所属四十余人外出寻觅食物，其它妇幼等非战斗人员继续前行，结果非战斗人员与三名敌军相遇，藏人立即抽出六名有枪的人与敌军在山腰交战，敌军想抢占山头，但由于藏人骑马而先敌赶到山头，并从山头向下射击，敌军退到山脚河边，这时外出寻找食物的四十余人听到枪声快速赶回，敌军见走投无路，干脆停在河边抽烟休息，藏人包围敌军后开始攻击，敌军回射，乐赤索南扎巴的四个兄弟和妹夫等都参加战斗，战斗中，有两名敌军被击毙，乐赤之弟见只剩一敌，虽无障碍物，但仍大意侧身往前爬去，结果右手和右退被一颗子弹击中，乐赤之子向前救护，敌又射击，幸未击中，乐赤之子卧倒时，敌军挺身准备再射时被藏军击杀，乐赤弟亦不久身亡。

    三名被打死的敌军中，据当地人解释，一人为翻译，另两人为军官，是从四川来的，此次准备回家而外出打猎。尸体的军服上有许多勋章，藏人将帽徽和勋章等摘下，后在边界交给印度军方，据说印度军方惊异地言两人为立有许多战功的军官，你们是如何打死的等。

    如果说乐赤索南扎巴等的突围比较幸运，那么曾冲出重围的白日麦玛和旺波等部就没有这样幸运，他们在最后时刻不幸失去了很多的亲人。据一直为白日麦玛部酋长家诵经师的回忆：『扎巴南嘉和称多、旺波等部的残兵在止贡会合后逃往印度途中，我得知此消息，也立即领着扎巴南嘉的妻子和女儿白玛拉毛、妹妹索南永吉以及一些坚持要去的老人妇女，赶着牛也向拉萨方向逃亡，一路昼伏夜行，由于要赶牛照顾老人等，行走速度实在太慢，最后乃将大部分老人妇女和牛留在白日堆玛部落中，我们轻装前往拉萨方向，一路艰难跋涉至夏曲，遇到结古人嘉纳格列，他尽力帮助我们，并告诉我们扎巴南嘉等二十三骑曾逃到他处，因当时尚无结古方面的任何逃人，扎巴南嘉觉得自己率先逃亡是耻辱，对嘉纳格列说：我们白日麦玛打了，但除了将千余人马白白送命而外什么也没有干成，现在又是只有我们几个逃来，真是丢人显眼，因此他又率二十三人返回家乡了等。

    后来得知，扎巴南嘉他们至当雄，遇大量的逃人，全是噶瓦人，逃人告诉扎巴南嘉他们，家乡已彻底被摧毁，你向东已无路可走了等，于是又折返往西，途遇帮巴部酋长拉格，拉格的妻子病重走路困难，拉格和扎巴南嘉原来就熟悉，故拉格向扎巴南嘉求助，扎巴南嘉等人乃帮助他们向西慢慢逃来，故我们一直听不到消息，我不断的向逃人打听，那时漫山遍野到处是逃人，但没有几个见到他们，终于有人说有一个背着中国大枪 (指机枪 )的叫扎巴南嘉的人和拉格等人正向西而来，但他们可能不经过这条路，因为他们准备通过堆隆、粗普寺而去，我于是前去寻找，至一山沟，有许多的逃人，他们见了我和同伴背的枪，便开始打歪注意，从周围慢慢的围了过来，我们一看他们不安好心，一边戒备一边退入山上，在山上睡了一夜，第二天正好遇到札巴南嘉他们，二十三人均在，心稍安，乃与仲巴拉格分手后在夏曲又住了一个月左右，当时中国人在这一带还算安分，没有人前来找麻烦，只是听说有四水六岭要来了，乃决定去投奔，并正在为妻女的安置伤脑筋时，有两名全副武装的四水六岭士兵至我们所在的那个地方，他们拿着大量的宣传品，在到处散发，我们问他俩我们能否加入四水六岭，他们说你们有妻女如能安置则可以参加等，并要我们不要急，他俩说四水六岭到处都有，并说安珠贡保扎西在止贡，我们乃向止贡走去，并决定将妻女安置在止贡寺再去参加四水六岭 (白日麦玛部属止贡教派 )，至止贡，寺方极善待，我们向止贡寺的说明我们欲加入四水六岭等情况，时称多、旺波两部的残余亦逃至，其中有称多的土巴和阿旺拉毛以及旺波家有五兄弟和妻子、两三个小孩等人，有十余壮丁，另有许多娘容人以及更求丹增、大金寺丹玛仓的僧人等均在此，时集中在那里准备加入四水六岭的人数已达一百八十余骑，我们随后又要求止贡寺也想办法派百人随我们前去参加四水六岭，止贡寺的管家是一个噶瓦人，权力甚大，他想了许多的办法进行登记，结果寺属枪枝约有六、七十支而已，正在准备之时，拉萨打了起来，当时由于当地人不会很好的照料马匹，我那天睡在马圈内照料马匹，那天早晨天不亮，忽闻隆隆的炮声从拉萨方面传来，乃立即让止贡寺管家招兵，因估计在拉萨发生了大规模的战斗，我们准备前往拉萨作战，不久见逃亡的人潮从拉萨方向涌来，开始大部分是僧人，有的有枪有的没有枪，只见那些有枪的僧人有的以腰带为枪带，有的把枪提在手上，从他们拿枪的姿势，你就不得不怀疑他们究竟会不会使用枪枝，他们不断向止贡方向逃来，说拉萨已经失守等，我们遂决定立即出发去找四水六岭，乃去拜见止贡仁波齐，时止贡仁波齐年约十三、四岁而已 (现在印度德拉敦德吉林藏人定居点，是八十年代后来印的 )，他给了我们许多加持物，时逃人越来越多，绝大多数都是赤手空拳的，他们都说中国人数量多，武器装备精良，靠我们这么一些人是打不赢的，应该往印度方向逃，说多了，我们也被弄的六神无主，亦随众逃亡者向印度方向跑，绕了个大圈，到达波寺，寺院建筑极为壮观，我们不分白天晚上的逃跑，至达波嘉萨宗，那是一个大宗，听说那里有四水六岭的一个大官和他们的后勤仓库，我们前往时，那『大官』和少量守后勤仓库的人见我们一大群人拥来就先逃跑了，后勤仓库是四水六岭建立的，有许多的食物，我们已不分白天晚上的走了许久，决定住下来享受，无数的逃人川流不息往印度方向逃，他们中许多人劝我们快走，说敌军可能马上就来，我们有些恼怒，说管他，住一夜再说，中国人来了就和他拼命，当晚我们烧火做饭，有的人睡觉，有的人守一夜以防敌至，次日至一峡谷，只见山上到处是尸体，多半是僧人和女人的尸体，约有几百具，听说是德格的牙登、岛根部的人，路旁也有两具敌军的尸体，给我们带路的是一个止贡寺的僧人，我们翻了一座极高的山，马匹因长期行走这时已经走不动了，只好扔弃步行，山陡，也只能步行，翻山听说就与杂日冲很近了，有山，山势极雄伟，在山的对面又有一座山，带路的人说那里是珠?桑额林，我们至杂日吉廓，滩中有大河，两边是森林，称多和桑肯部的往山沟中走了一段后住宿，旺波住河边，我们住吉廓的草滩中间，此地叫洛蔑西堂玛，当晚聚集商量，得知不远处有印度军营，有炮和许多的军人，在珠松厄林有敌军驻扎，要小心等，并决定派人前去与印度方面联系，于是扎巴南嘉、桑肯仓的父亲、称多、旺波部的首领等十三个主要人员起程前往边界洽谈避难事宜，我们则原地等待。我们一路没有换衣服，这时开始换衣或洗衣服，女人们在河边洗衣服，扎巴南嘉的妻子在做饭，我把从家乡开始一直由布包着缠在腰上的布带 (里面有一些值钱的东西 )解下来，上面全是虱子，正在这时，马突然惊了，并闻枪声，因早晨一些士兵言枪反正要交给印度人，不若打靶，故打了许多的枪，因此并未在意，这时，一名士兵突然跑进来拿起枪说：中国人来了，我们说在那里，他说看不见，林中到处都是，这枪就是他们打的，这时枪声已经激烈，机枪把帐篷打的全是窟窿，在不停的摇晃，当时我们所在的位置是在河边，后面是有中国人埋伏的森林，前面是大河，过河是唯一的一条生路，我一手牵着扎巴南嘉的妻子，一手牵着其女儿往河边跑，河岸是个缓坡，无处藏身，我们直接跳进河里向对岸涉去，敌在林中向我们射击，我们连淹带呛的过河，河水较宽，无遮无拦，和我们一起的寺僧等纷纷倒在河水中沉没，河面只有一股股鲜血泛上，毫无办法，在枪林弹雨中，我们勉强到了对岸，我把扎巴南嘉的女儿往岸上一扔，叫她快往森林里跑，但她的衣服靴子里全是水，走不动，情急之下，我扒下她的衣服让她跑，她赤身裸体的往森林里跑，先我俩跑到了林中，我们躲在林中，因为往后山上跑的话，森林又没有了，全是雪山岩石，不久见有一对结古新寨的夫妻也逃至，领着孩子，我们取他们孩子身上的一件衣服，穿在扎巴南嘉女儿的身上，晚上，敌人进入营地纵火焚烧，从火光中可以见到敌军，我们向敌军打了几枪，无效果，后半夜，敌似已撤走，火光慢慢暗淡下去，也不见敌人打手电筒，四周一片寂静，我和那个领着妻子孩子的男人一起涉水过去，见帐篷、马鞍、供器等物已被敌人堆在一起放火烧掉了，一些衣物则被扔进河水里，地面满是到处翻飞的经文纸张，找到一口锅，见称多东聪寺的朵雪智古被打死在那里，身上打的全是窟窿，我们拣了一点茶，回来后给妇幼烧水喝，不时遇到逃脱的人，我们扎巴南嘉部的一共有三、四十人，扎巴南嘉的两个弟弟均阵亡，其中一人持刀将敌机抢手砍死，自己身上打的全是窟窿，另一个则保持着射击的姿势半立着死在那里 (他死后另一个弟弟冲上去以刀砍死了机枪手 )，其它部死了多少我不知道，反正不少，我们寺院有七、八名僧侣被打死，有个叫柳赛加贡的，为人勇猛，这天也被打死，还有一个叫色须巴登的也死了，我们在途中曾抓到一名中国士兵，有病，很老实，问啥都不说假话，看着可怜就没有杀，一块领来了，这时他也逃跑了，又遇旺波家的小弟，当时他二十八岁，见他的左胸受伤，他说他的妻子和三个小孩以及两个出家为僧的弟弟等均已被打死，在往下，遇去印度边界后返回的八个人，得知此一惨剧，悲愤交加，都要回去拼命，我们几个活着的人拼命劝阻，仍然不听，我们老弱只好继续向印度边界走，遇到印度人，有七、八名印度士兵，拿着几枝老枪，垒了一圈石头为掩体，有两挺机枪枪口对着西藏方向，掩体旁插着一面印度国旗，印度边防士兵让我们住在一个山洞中，并让我们挖附近地里的洋芋烧着吃，许久，八个人也回来了，敌已撤远，他们转了一圈，未遇到敌兵，只好返回，这次幸亏扎巴南嘉的两个弟弟等人舍生阻击敌人，使我们中有一些人侥幸逃脱，有机会和你讲这些事，如不是他们，我们早完了。』

    更令人遗憾的是，白日麦玛的千余骑中随札巴南嘉冲出重围并逃亡印度的二十三骑中，除了在这次的战斗中阵亡者，其它人到达印度后，大都又到木斯塘加入由根益希领导的游击队，其中两人由于饥饿偷宰了附近藏人的一只牛，结果竟然被根益希处死。


注释

    1、所以被称为噶瓦，一般传说认为是因为这里生活的人是西藏民族原始六氏族之一噶氏族的后裔。

    2、囊谦一词的来源，据《囊谦王世系谱》记载：西藏分裂以后，一个曾经担任过内阁大相（囊隆谦波）之珠氏家族的直瓦阿鲁率部分属民从达泽多（康定）折多山一带迁到这里，其后代就成为这一带的统治者，萨迦王朝统治西藏时，怙主八思巴准其后代继续领导原辖六部落，一寺院、四千户僧众、六千户俗民，并准其享受囊谦待遇，故以囊谦命名政权和地方。另一种说法是萨迦王朝封直瓦阿鲁之后代囊索谦波的官职，故有囊谦（即囊索谦波之简称）之称。因此国王直辖的澜沧江流域地区也称为囊谦（见达兰萨拉囊谦二十五族同乡会出版的《囊谦二十五族史及寺院简况》）。

    3、见《民族宗教工作文件汇集 1949,1956》中共青海省委统战部汇集， 1959年 11月。

    4、见《玉树藏族自治州概况》第89页。

    5、据旺波部军官达隆旺嘉的儿子土登列协回忆，他们到白日麦玛约十五日后伏击敌军车队，根据中文资料记载，车队被伏击的那天是1958年 6月 4日，加上路途，推算应在五月上、中旬左右离开贡萨寺的。

    6、据原百日麦玛颂经师土登南嘉的回忆.

    7、据安确的回忆：我们已做好了给拉隆仁波齐的午饭，正准备端上去时即闻的枪声，仁波齐非常紧张，他的胆子小，不安地说我怎么办？我怎么办？我们将他送到附近相对安全的地方，晚上六时三十分左右仍可闻得枪声，不久便归于寂静。

    8、据安确的回忆：次日天刚朦朦亮 ,有人来叫我，说那名垂死的军官请我前去，我俩原来很要好，可怜 !临死前他可能想起了我，要我为他念经，我去，见子弹从军官的右胯打进，从左胯打出，他已奄奄一息，在不停的跟我说着什么，我听不到他的声音，只听出他在说『不要动伤口 ,快给我加持物』 ,我当即拿出一些加持物给他吃，他吃了以后即死去了。当时已请了一位叫东确仁波齐的活佛，是那位军官的亲戚，我俩为军官和其它阵亡将士举行了超度仪式.

    9、另据一些有关人的介绍，这次成功的伏击战也是噶日仓·更秋巴桑一手制定的。他们还说，如果不是军官在第一次战斗中阵亡，白日麦玛后来的结局也不会那么悲壮。

    10、下注：有关死亡人数，中共的资料称打死党政干部和民警四十多人，毁坏汽车八辆，抢走大批物资，但据对当时参战的称多、旺波以及百日麦玛部人员询问，他们一致表示消灭六、七百人，据扎巴南嘉的妻子回忆：当半天的拼死撕杀结束后，扎巴南嘉三兄弟骑马赶回营地，心急如焚，翘首等待消息的营地妇幼蜂拥而至，急问情况如何，但他们刚刚经历了撕杀，口干耳鸣，根本说不出话来，只是大叫拿奶子来，拿奶子来，给他们奶子，他们大口的喝了几杯，然后才缓了一口气，说："称多的人打的非常凶猛，死了一些，我们也有四、五人阵亡，可惜的是军官受伤，可能活不了啦，敌不多，全是年轻人，约七百人左右 "等。另据参加了那次战斗的称多酋长之子等回忆杀敌七百人左右，当地民间也传说杀敌几百乃至近千人等。

    11、距达然萨拉不远的比日定居点之仲巴上部的藏人大部分就是乐赤带出来的。

    12、其寺主就是现今十七世噶玛巴在印度的经师禅古仁波且.

    13、有关札武部落拥有大量武器弹药的原因，另据原为札武部头面人物的桑肯克珠指出，就是班禅在结古圆寂后，很多随从留居当地或将国民党给他们配发的枪枝在当地变卖。另外热振事件中，热振派的一些人逃经结古时也将自己带来的枪枝变卖。但据其它藏人（他们希望不要透露名字）介绍，国民党曾经给予他们很多的武器，有人还具体解释说马步芳的儿子结婚时，札武酋长送去大量牛羊做为礼物，后来札武酋长的儿子结婚时，马步芳也回赠了很多枪支　　包括一些机枪。

    14、目前在印度北部德拉顿藏人定居点的雍珠属于拉卜寺所属邦布村村民，当时他领舅舅家的儿子前往拉卜丹杰仁波齐座前剃度受戒出家，当他们赶到拉卜寺时，发现喀纳的军队已来到拉卜，他看到喀纳的士兵将枪架在一旁，有的在搬中国百货商店里的东西，有的在喝汽水，军官是白日索扎，送给他一条烟，其它人也都顺手送他一些东西，雍珠想到快要耕田了，因此向一个叫松定丹增的人要铁犁 (松定丹增还活着，达赖喇嘛代表团到结古时，他曾骑一匹马专程赶去，要将那匹马献给达赖喇嘛 )，他说 :要打仗了，地方能否存在下去都成问题，你还要铁犁干什么？他坚持要，遂得到一些铁犁和马笼头、香烟等。士兵们还要砸一个叫果觉达噶的家，因为其女婿是为中共工作的巴觉书记，为人暴烈，人们都不喜欢他，结果被军官白日索扎阻止，说要对付的是巴觉书记，砸他老婆家干什么 ·其它人遂未砸。喀纳人夺了拉卜的商店后几天，献宗寺的大约二十名僧兵着俗装来劫夺属于拉卜寺属地的跌达村的中国商店，他们将中国人商店里的西药片撒的满地都是，其它物品则随藏人拿取。在此期间拉卜寺属民遵从寺院方面的命令一直没有参予反抗运动。

    15、竹久寺是百日堆玛与麦玛共同的寺院，据了解，百日堆玛有千余户人家，较百日麦玛稍大，当时，百日上下部和称多、休玛等部落商量时，百日堆玛老百户仁青才嘉尚在，其子秋瓦坚持要听父亲的，不肯共同起兵，返回部落后，许多人要求起兵，说与其死在中国人手中，还不如战死净土，但秋瓦坚决不肯起兵，说我们是打不过中国共产党的，天要塌了，世道要变了，不是我们一个指头可以顶的起来的，投降是最好的，中国人也是人，可以说通的，这样也许可以保得身家性命和牲畜等等，坚决不起兵，等中共消灭了百日麦玛和休玛等附近的部落后，中共派人对秋瓦大加赞赏，说他是真正了解趋势的人，投降后我们将会给予极大的奖励，要求在某一天集中全部部落的人员携带刀枪等一切武器到当达地方（就是现在中国人称为清水河的地方，有中共的一个兵站），中国政府在接受武器的同时给予奖赏。到指定的那一天，他们赶到当达，把哪怕是一把短刀都没有留下全部交了上去，当晚人们扎下几千顶帐篷住下，第二天，中国军队包围了他们，并根据官职先将五夫长以上的全部逮捕，然后在人群中将凡是看上去机灵一点或穿着等较整齐的人全部逮捕，总之，最后除了年老者和少年而外几乎没有剩下几个青壮年男人。当天凌晨前，有两个男人被酋长派去找寻丢失的两头牛，等他们找到牛返回时，正是中国军队将那些被捕者一个个扔上汽车，大约有近百辆汽车满载着这些不幸的人扬尘而去。两个人赶紧逃亡，后来虽仍未逃出西藏，但却逃脱了被捕的命运。那些被捕者当中，除了百户秋瓦在二十几年后活着返回家乡而外，全部都是一去不复返，再也没有能够回到他们的家乡。

    因此很多人在接受采访时表示：秋瓦绝对后悔莫及。一些反抗后虽遭到残酷的镇压者，看到百日堆玛的下场，暗自庆幸自己当年没有优柔寡断而毅然决然地拿起了武器，死的豪迈永恒，活着无愧无悔。

    16、娘荣白洛回忆说：我们逃到喀纳，得知嘉德喀松和喀纳寺山后的青泽寺在和敌人交战，他们正在攻击称多，我父亲 ----娘荣嘉日部代本 ----率六人前去参加围攻称多，后来，父亲因无法攻入而返回，时喀纳寺遭敌进攻，有许多人逃来，青泽寺的活佛等也逃去了，我们老老少少不知实情，还留在那里，下午，我父亲回来，和喀纳活佛一起往北逃亡，喀纳本和我们走了不到一日程，他说『我要死在自己的土地上』，并对其它人说：『你们不必随我前去，除非也是想死在自己的土地上，』他的弟弟响应，有三十二人愿与他一起赴死，于是他们返回去了，喀纳本的妻子和孩子则留在当地没有人管。回去的三十二人后来听说只有两个人活了下来，其中一个好象是叫才洛，反正是个老汉，听说他赶着许多羊去了果洛。

    据喀纳江秋回忆：「三十七人中有喀纳酋长的弟弟格列桑珠 (是个僧人 )以及秋迭洛桑 (此人听说冲入敌阵并砍死几个敌军后才死的 )、江蒙、朵日江蒙、云丹达杰、更巴、布尔日阿洛、成列达杰 (酋长家的女婿 )、江巴成列 (那位女婿的弟弟 )、阿朵 (僧侣 )、还有云丹然杰的哥哥我已记不得其名字了，如此等等，两个侥幸活着的是朋措达杰和才楚西勒。」

    17、在采访中，只有噶瓦阿噶谈到：他当时听说结古的围攻者得知敌援军已经和百日麦玛等河东各部发生战斗以及我军未能战胜敌军后逃走了，因他未参加围攻部队，不是当事人，不在现场，所以，不作为正式的证词，仅作为参考而予记录。

    18、治多地区较大的寺院原有三座，即嘉戎寺、夏日寺、岗萨寺， 1962年中共短期允许恢复寺院时，由于只剩下岗萨寺的格萨秋杰，而格萨秋杰又尚能与中共合作，招降许多藏人，因此 62年由他将三寺并为一寺，如今只剩岗萨寺。

    19、另据有些人回忆是两个是黄头发、兰眼睛的，当时大家都在议论是不是俄罗斯来的。还有一些人回忆说，当时安冲和阿勇的部队冲到跟前围攻时，两名敌军被击伤后示意愿意投降，藏人靠近时突然又试图拔枪射击，藏人乃蜂拥而上，以乱石棍棒打死。


打制金宝座，筹组护教军

    历史上康巴人由于经商或朝圣而滞留拉萨的人数很多，甚至在拉萨形成了康人聚居区 ------巴囊秀，如十三世达赖喇嘛时期，拉萨反抗的第一枪就是由在巴囊秀的康人和色拉寺僧打响的。在拉萨等地有许多所谓的康巴商人，当时西藏的茶叶主要从中国四川进口，其它物资则从印度进口，因此形成大量康巴人长途贩运茶叶、瓷碗等商品到卫藏地区，再从卫藏地区向康区贩运从印度进口的商品或当地出产的商品，也有一些康巴人专门将茶叶瓷碗或印度进口的宗教用品、手表等带到农牧区换取粮食和畜产品，然后再将畜产品带到农区，将粮食带到牧区等，因此在卫藏地区，到处都有这些康巴商人的影子。当 1956年由于中共民主改革而在康区打响以后，在拉萨的康巴人非常的着急，一些康巴人向西藏政府上书，要求派兵援助或给康巴人分发武器等，政府方面当然没有人做出积极的反应，因为做为弱小的西藏，在当时的情况下，从理论来讲，尽力以十七条协定保护自己的利益显然是明智的，「1」因此，许多康巴人开始考虑自救，有些甚至开始商量停止做买卖并凑钱买枪、马返回自己的家乡参加战斗。

    安珠贡保扎西（1905 ----1964）是当时在拉萨的康巴人的领袖，安珠贡保扎西是康区理塘人，据说他本非安珠家族的人，而是安珠家兄弟俩的舅舅，安珠家的两个儿子死后，安珠仓没有后裔，贡保扎西成为安珠家的主人，故称为安珠贡保扎西，安珠贡保扎西也是人民会议的成员，人民会议被迫转入地下后，安珠贡保扎西不甘心，乃开始四处联络准备进行武装反抗，和平常一样，同乡关系一向是异乡游子最自然亲密的纽带。当时在拉萨的康巴商人中仅理塘商人就有二百余家，加上成千的从家乡逃来的藏人成为其主要的接触对象。虽然一般康巴人普遍不相信政府官员，但安珠贡保扎西却与达赖喇嘛的侍从长官帕拉以及藏军的一些中下级军官取得了联系「2」，甚至还与远在印度噶伦堡的藏人建立了联系。 「3」

    虽然有少数西藏官员的支持并与外界有联系（且不论其作用），武装反抗的筹备工作显然绝大多数（如果不是全部的话）还是由安珠贡保扎西和在拉萨的康巴人完成的。

    当时由于拉萨是中共的大本营，驻军很多，加上中共以统战手法收买了许多的贵族为其效命，而西藏政府对反抗活动的立场非常暧昧，一些官员成了中共的忠实盟友，多数人虽然不满中共的统治，但丧失信心或得过且过，对提倡反抗的也是退避三舍，只有少数西藏政府低、中级官员自行组织了一些小团体，但与人民没有联系，除了密谋而外，并不能影响局势，也无力展开具成效的活动，因此鲜为人知「4」，因此，刚开始组织反抗运动并不容易，在此之前，有人民会议的非暴力形式的反抗，这些行为遭到压制以后，康巴人的武装反抗开始成为许多西藏人的选择，特别是1957年以后大量的康巴人逃难来到拉萨，他们渴望与中国军队交战。

    1957年达赖喇嘛访问印度之前，安珠贡保扎西与达赖喇嘛的侍从长官帕拉和卡其管家、乐登管家以及与移居印度噶伦堡的部分藏人组织取得联系后，开始单独联络以商人为主的康巴人，开始主要是康巴人中的巴塘、理塘、杰塘、大金寺等地方的人，因为那些地方首先与中共交战，除了联络人，还有购置枪马等，联络的方式是通过交谈，那些愿意参加反抗组织的则在安珠贡保扎西私宅经堂内头顶佛像发誓，然后再由他联系本地方的人，如此互相串联，到了 1957年达赖喇嘛访印前夕，中共改革的步伐已经相当紧凑了，而安珠也已经联络了一些人，大部分富裕的家庭也都收集了一些枪枝等，因此安珠他们准备动手，据了解，他们曾计划在达赖喇嘛前往印度期间在拉萨起事，安珠当时向他的亲信手下表示：『达赖喇嘛和班禅喇嘛不会回来的，会留在国外，如此拉萨将会打起来』「2」。

    原来他们的计划是在印度噶伦堡的巴瓦益西等人阻止达赖喇嘛回藏，并在卓木（亚东）起事，因为当时卓木有少数中共军队驻守；同时在西藏的人也在拉萨起事。

    当时安珠与噶伦堡藏人联系的联络员是一个叫洛桑巴登的人，这时洛桑巴登从印度带来一封信，噶伦堡方面在信中表示希望拉萨方面先动手，国外的难于如期起事等等。安珠贡保扎西气愤地说："他们言而无信"。不久，达赖喇嘛返回西藏。如此拉萨和卓木均未能起来，安珠贡保扎西只好逃匿，在噶登寺静修了五、六个月，众人皆不知其去向。从目前的采访看，很多人并不知这一计画，同时在噶伦堡的藏人似乎并无攻击卓木的力量「 5」。因此当时的联络似乎尚未广泛，尚未组织起很大的力量也许是安珠逃离拉萨的另一个原因。

    等这一事件平息后，安珠贡保扎西又回到拉萨活动，并且以野餐、聚会等名义不断和各地的人进行联络「6」，刚开始，与安珠贡保扎西接触的似乎多为巴塘、理塘、杰塘 (当时根益西已至拉萨 )等处的商人和朝圣者、逃难者等等，形成了一个核心，以这个为核心的部分藏人认为自己的家乡仍处于战争中，死了许多的人，应为他们举行法事活动，同时达赖喇嘛先后访问印度、中国等国，非常地辛苦，于是，决定举行为达赖喇嘛祈寿的宗教活动。

    在筹备祈寿事宜的过程中，大家在讨论中又提出说如能集合起全部的商人就好了，于是各自去联系自己熟悉的人来加入，于是来自西藏各地和各个阶层的藏人在为达赖喇嘛祈寿为契机很自然地走到了一起。当时哲蚌寺吉索不仅是格西，而且也是一个高僧，大家乃奉他为祈寿法事筹备工作的总管，吉索有一大宅，这里就成为筹备工作的据点，在这里他们开始为达赖喇嘛祈寿进行筹备工作，在准备初期的讨论过程中，大家普遍觉得仅祈寿是不够的，应请达赖喇嘛讲授和主持时轮金刚大法会，并提出要给达赖喇嘛奉献一个拉萨没有、全世界没有的特别的供品作为供礼。商量过来商量过去，大家觉得达赖喇嘛没有黄金宝座，平时给达赖喇嘛写报告称......金座前，其实没有黄金宝座，因此决定供献一个金宝座，议定乃去募捐。时中共民改，人心惶惶，人们已不知财宝对自己是富还是祸了，对财产的留恋已经开始变得迷惑，如恰成?次诚丹增对其舅舅所言：「不要留恋家和财产，到时候，财产不仅不能帮助您，反而会带来灾祸，能带就带到印度，不能就赶紧上供下施」因此，对于捐献并没有太多的犹豫不决，捐献之人非常的多。

    为了慎重起见，他们在哲蚌吉索处开会设立筹备委员会，选哲蚌吉索为会长，因为向达赖喇嘛报告等事宜需要打通许多贵族的关节，又要征集很多的金匠，这方面哲蚌寺吉索是最佳人选。而中国人方面巴塘人朋措旺杰极有权势，于是派巴塘人巴瓦益西、根阿乐等人去以同乡关系疏通。中共方面经朋措旺杰上报后回称：中国人认为这是带着宗教面具干其它的事，但也未禁止。

    等这些前行工作完成后，他们便将这个组织称之为四水六岭。有关四水六岭这一名称的来源在历史上即已存在，即：上部阿里三围，中部卫藏四如，下部多康六部，但当时称之为四水六岭的经过据然楚阿旺介绍是安珠和吉索向赤江仁波其请示时，赤江言：叫四水六岭为好，再请示其它大喇嘛，均表赞成，遂定名为四水六岭。另据恰成·次诚丹增回忆：在举行时轮金刚法会并献上金宝座时，达赖喇嘛说：这是四水六岭的，由此开始以四水六岭为组织名称。

    而就在这一过程中，以安珠贡保扎西为首的反抗组织开始以献金宝座为掩护联络和广交各路人马，安多金巴嘉措等许多来自各地的藏人就是在此期间与安珠取得联系并不久成为四水六岭军的骨干。「7」安多金巴嘉措将自己的全部财产中除了拿出一部分用以时轮金刚法会开销外，其它全部用以招兵买马，收罗来自安多的朝圣者，并为他们购置枪枝、刀矛和战马，由于安多距离拉萨遥远，而且鲜少经商者，来人大多为朝圣者，因此多无力筹款自备枪马，但安多金巴嘉措依持自己的财力还是联络并装备了几十名朝圣的安多人。

    在联络到各地的藏人后，他们以地区为别分别任命了负责人，据然楚阿旺回忆：总管是安珠贡保扎西；宗教方面的负责人是格西哲蚌吉索。按地区有然楚阿旺、加多东珠、噶孜仓达扎、阿萨噶琼 (以上是理塘的人 )；巴瓦根益西、巴瓦拉喀强佐、巴根阿乐；杰塘 (中甸 )喀且强佐、杰塘阿本次成、恰城噶桑秋增、恰城达瓦、木雅阿果云丹、道孚诺布、道孚克珠、扎果色纳、甘孜达扎强佐白玛益西、大金寺格多达杰、大金寺白多、德格普巴成列 (本雅荣人，为萨格仓亲戚 )德格才仁额珠、噶瓦旺青格列、噶瓦格列朋措、昌都多才、昌都项巴噶登、芒康帕才沃、芒康然杰、贡觉曲如本、贡觉阿聪、察雅喇嘛阿仲、察雅才丹拉加、安多金巴加措、才洛、旺果、嘉戎嘉帮、嘉戎拉嘉、久巴桑东强佐 (即桑东仁波其的强佐 )、久巴嘉沃、贡责惹巴乐珠强佐、贡责惹巴额布强佐、甘孜嘉贡强佐、查瓦戎巴丹巴罗珠 (现达赖喇嘛秘书长的舅舅 )、查瓦戎巴阿坝等，以上为各地区的负责人，分别负责联络各自家乡的人捐款和邀请加入反抗组织。另有秘书洛丁、昌都秘书更秋多杰 (已逝 )、哲蚌吉索秘书益西朋措、噶瓦朵聂嘉沃、昌都仲益喇根、色拉僧所南诺布等。以上是献金宝座时参予者中的负责人或干部。

    这样原有的吉索大宅似乎就不够，当时在八廓南街有叫羌然玛的广场大院，为政府所属，当时政府官员分为两派，通过一些途径获得使用权后，筹备时轮金刚大法会的办公室就设立在里面，他们首先筹款购置了大约五十多拉(一多拉等于十一克 )黄金「8」，以此为基础向人民募集，吉索的办公室朝南，负责统管总局，其它以地方为别分设机构，各自登记所得捐款捐物，捐献情况令人振奋，不管贵族、人民、拉萨、山南等地都是踊跃捐助，有许多贵妇人当场取金耳环、金手镯以及康巴妇女取下金纽扣等。由于捐献的很多，据说所献的黄金似铁般堆着。他们在募捐的同时，雇佣的 65名金匠夜以继日地打制金宝座；在大昭寺内，到处是念经祈祷的人，成千上万的酥油灯长明不熄，专门从噶伦堡买来几十驮布制成的仑达（风马）、经幡在拉萨的每一个角落随风飘扬……。

    五七年藏历四月十五日，达赖喇嘛坐在四水六岭献的黄金宝座上讲经说法，向成千上万的信徒传授时轮金刚大法，当时，仅献贡品的人有二百余人，据说是盛况空前。

    时轮大法会结束后，结帐时，发现一般人家所捐献的物值远远超过贵族等捐献量，使贵族大丢其脸。计算费时甚长，因分为各拉章、地区等，各自登记、收取，这些都需要一一结帐后公布，如此一共费时二十三天以清帐，并以剩下的许多钱财成立基金会，为达赖喇嘛祈寿。

    据计算，打制黄金宝座用了约四千零五十多拉；另有五个金盆，各有十三个多拉；金大灯一盏，有一千三百余多拉；小金灯则很多。除了黄金，捐献的银子由于太多，据说是堆积如山，由于金银匠数量有限，未能在时轮金刚大法会前打制完，因此，在法会上，全部熔成银砖献了上去。另有九眼珠、以及上有自然显现狮子的绿玉等珠宝，则镶在金宝座上 (然楚阿旺：我后来回西藏时，九眼珠不见了，绿玉尚在 )，其它则甚多。

    时轮金刚法会后，他们利用联系的人和现有的组织开始筹建武装反抗军，这时，吉索等部分人已经退出，他们是纯宗教行为，对打仗不感兴趣甚或反感。安珠贡保扎西对其它人说：『目前国家处于危难之中，中国人是不会轻易放过我们西藏的，因此，我们应该组织起来，准备随时听从西藏政府的调遣』。由于家乡一直在打，心中有苦，所以众人踊跃响应，都非常赞同，于是水到渠成。他们又开始购置枪马，准备打仗了，由于需求旺，一匹马给价据说有时高达200品银子。

    这时，参加者中的领袖人物大都已在安珠贡保扎西家中的度母佛堂起誓为护教抗暴而不惜牺牲一切，社会上已经开始传言四起，说康巴人要回家乡去打仗等，一些康巴人也四处扬言：『因为西藏政府没有任何的行动，而达赖喇嘛叫康人不要打仗，但不打仗则中国人不会跟你罢休，如果劝中国人别打，中国人是不会听的，因此除了打仗还能干什么』等。

    康巴人频频活动，举行煨桑等仪式时，动辄出动四、五十人，甚至几百骑。并且鸣枪，藏军中的同伴对此不安而曾专门前去阻止。安珠每次外出都要带上五、六十名警卫。当时虽然数以千计的藏人在相互串联，但中共对于藏人的秘密串联情况似乎毫无所知，达赖喇嘛的侍从副官仲聂帕拉回忆说：「1958年……中国人对噶厦说：目前许多康巴人到拉萨，骑马挎枪，到处走动，是怎么回事？噶厦答道：康巴人不管贫富，都极看重枪马，平时出门即骑马背枪，此乃是他们的习惯，并没有特别的」。

    在西藏政府方面，除了寥寥可数的几个官员和极少数军官与四水六岭有所接触而外，当时的西藏政府与康巴人的组织似乎没有发生联系，对事情的发展也不知情，更谈不上鼓励，与四水六岭接触最深的仲聂帕拉在回忆中指出：『政府并没有讨论过支持四水六岭等问题，这当然不是放弃原则，而是进行这样的讨论实在太危险可能有害无益。因此从来没有明确表示政府的立场或指使他们怎做……根本而言噶厦是处理政务的，但由于他们之间不便讨论，而仲聂钦莫只我一人不受其它同僚牵制，因此康人多与我联系。我告诉康人说我们确实愿意让你们拜见达赖喇嘛或与噶厦联系，但这样可能有害无益，会成为中国人找麻烦的借口，因此千万不要以为噶厦轻视你们而不让见，你们也不应吵吵闹闹轰轰烈烈的，俗话说即不惊动母鸡又要取出鸡蛋。你们内部要团结一致等。从而使我们之间的联系由我一人进行，而且双方互相信赖。』

    当人员已经动员的差不多之时，中国政府在拉萨逮捕自行来到拉萨的中国人，据说被捕后押解回中国的有1500人之多，随后中国政府表示逮捕这些人是因为他们除了抬高西藏的物价而外与人民没有好处，与藏人没有关系等，西藏政府和三大寺也根据中共的指示，分别进行安抚工作，不许藏人进行反对中国政府的活动。同时局势却日趋紧张，中国军队不断地加紧修筑工事，西历4月22日藏历4月7日，一名中共翻译官骑自行车来到八廓街，宣布来自康区和安多的藏人必须办理证件，否则不许滞留拉萨。这些都引起藏人的不安，因此寻求神谕的结果是应该出去，据甲玛阿楚回忆，他们几个作为核心的七部领袖在大昭寺大悲观音座前抽签以确定未来应该是待在拉萨进行反抗活动呢还是应该把队伍拉出去，抽签结果是把队伍拉出去。当时安珠贡保扎西对其它人说，现在已经确定要把队伍拉出去，但东南西北究竟去何处还要确定，因此各位要做好准备。

    1958年藏历四月十五日，根据「尔等有什么计划要速速实施，拖延则危险」等神谕。于是藏人开始分别通过各种方式也向山南方向集中，当时许多人并不知具体的集兵处，通知只叫他们以朝圣的名义前往山南，由于中国人毫不知情，所以也未阻挡。安珠贡保扎西也先将在此之前将其家产购买的大量武器弹药和帐蓬等百余驮军用物资送往山南，自己则于1958年6月1日骑摩　越过由中共军队把守的拉萨大桥（格日桥），一直到哲与事前在此等候的两名随从和三匹马相汇后舍弃摩托，改骑马顺哲拉山至崇果留宿，次日在姐德雪与卡且强佐率领的四十余人以及零星前来的共约百余名四水六岭官兵相会合，得到当地藏人的欢迎和支持。

    当时随安珠等转往山南的还有两名由美国空投到山南竹古塘后潜入拉萨的两名藏人报务员，美国政府赋予他们的任务是与西藏政府取得联系，这点虽然没有做到，但却与安珠贡保扎西取得联系并一同来到了山南。「9」

    这些由美国训练空投的藏人士兵由于达赖喇嘛的哥哥嘉洛敦珠与美国中央情报局取得联系后开始的，嘉洛敦珠于1952年在中共提出由他率领西藏青年代表团去中国参加青年代表大会后不久，以查看庄园为名逃亡印度，其后积极从事政治活动，他回忆说：『我和印度、美国的联络工作，不作军事，而是作政治的......1952-1954年间有许多游击人员与组织来找我，希望能给他们枪、武器，我常劝他们不要这样，因为我们没有把握用武力反抗共产党，但是他们说已经走投无路了，没有办法，要我向台湾、美国、印度政府写信，这是自然形成的，本来我不是来作这个工作的......美国人想搞清楚里面的情形，初次开始训练时，印度人也好，美国人也好，都是训练通讯，训练完以后空投到西藏，那时西藏闹的已经很厉害了』。美国当时和中国的敌对以及西藏人到处寻找外援正好是一拍即合，但美国人除了为了解情报而派出上述人员而外，有关武器的支持是微乎其微的，对此目前住在香港的嘉洛敦珠回忆说：『美国最后派人训练了相当一部分人，训练后空投回去，但空投武器只是表面，武器方面美国给的很少很少，我们有十几万人的游击队，美国只空投四、五百支枪，没有真正帮忙，而且因此惊动中共派大军来镇压，搞的很惨』。嘉洛敦珠所谓只给了四、五百支枪，应该指的是达赖喇嘛未离开拉萨以前，之后的情况在各章节中有详细的说明，不再单独叙述。

    在分批离开拉萨前往竹古塘的藏军中还有一名中国军官，即原中共炮兵团副团长姜华亭，他由于其父亲被中共枪杀，在整风运动中又面临整肃的危险而冒险逃到扎什兵营投诚，扎什兵营的一营长旺德将其隐藏在其寺中，中共悬赏二万大洋缉拿他，为防被查出，与安珠贡保扎西有联系的扎什兵营团长扎西斐拉和旺丹营长将其介绍给安珠贡保扎西，安珠为其起了一个西藏名字叫洛桑扎西，人称汉人洛桑扎西，他是公历四月五日和理塘然楚阿旺等六人穿上藏装，背上步枪，大摇大摆地走出了拉萨市区。「10」

    有关兵营为何建立在山南，在我们的采访中多数并不知情，大部分都如安珠在61年讲话中谈到的那样认为是根据神谕「11」，和西藏的一切情况一样，这种可能性显然是非常的大，不管是根据神谕或是经过慎密考虑做出的决定，以山南为根据地显然是最佳的选择，山南地处拉萨以南，人口稠密，土地肥沃，素有"西藏粮仓 "之称，可以筹集粮草；同时从山南往东连接康区，随着力量的发展可以图谋发展，往西为贫脊的西藏上部地区，地域辽阔，徊旋余地很大，有利于游击作战，长期坚持，更为重要的是从那里往西南都通往边界，向北又接近首都拉萨，便于与外界联系或影响甚至威胁拉萨，可以进退有据，收缩自如，不会陷入中共优势兵力的包围，同时，不象拉萨以东的西藏地区，那些地方由于有中共的交通线而到处驻有重兵，在山南除了泽塘和边界亚东有中共驻军而外，其它地区完全在中共控制以外，可以自由发展。因此选择山南 ----而且是靠近边界的竹古也许并不那样简单。

    一九五八年藏历五月七日、西历六月十六日，四水六岭在竹古塘举行成军仪式「12」，当天点集人数时有近千人「13」。随后陆续不断的有人加入，几天后总数约达两千两百人（也有人回忆为千余人），绝大部分是康巴人，另有部分安多人和少数卫藏人，安多人开始大约34人「14」，装备有安多金巴加措配制的十余枝枪和30把刀和三十枝矛，以后陆续有人加入，有百人左右。同时，阿乐琼泽在印度噶伦堡鼓吹康巴人要为国家和宗教而战斗，因此从噶伦堡、岗托动员了一些人。 嘉戎人三十余人，由忠勇善战的喜然指挥。除了噶登寺所属多为伟藏人而外，其它卫藏人则分散各部而未单另编队「15」。

    随后以地区为别，分别任命了二十三名马吉(相当于司令官或将军 )和百长以及佐增（领袖）等，其中领袖是由各地方领袖或德高望重人士组成，一般不领兵打仗，分别负责后勤等工作，马吉和下属百长则直接指挥和参加战斗，但在编制中，由于各自率领本地区的人马，所以各部人数相差很多，同样的马吉，有些有几百甚至上千人马，有些则是空头衔，并没有多少人甚至几个兵卒。当时的军队基本编制是：总指挥为安珠贡保扎西.

    作增包括德格萨格南嘉多杰、理塘江萨秋则、理塘嘉玛桑沛、理塘阿乐达瓦、噶瓦旺青拉贡（迭达村人）、杰塘阿沛次成、恰城色格隆、恰城乌雪土登、巴瓦强佐扎西、巴瓦拉喀强佐、查瓦戎巴党巴罗珠、贡责惹巴木格强佐、贡责惹巴乐珠强佐、木雅阿宝云丹、道孚诺布、大金寺旺多、察雅阿旺云丹、贡觉曲如阿格、昌都降日拉嘉等等。主要留驻总部。总部又分为几个单位，总部的各单位中，主要负责人是理塘江萨秋则和沙格南嘉多杰，另配有助手 (下同 )，其它人有的负责军民联络等，均各有两个人。秘密工作的两个人负责派遣特务和防敌特，似是乐珠强佐、甘孜嘉贡强佐，如此等等。一共设立了十几个单位，但从后来的情况看，并没有严格按照这些分工，当时设立的单位有：一：总部；二：与当地人民联系部；三：秘密工作部；四：宣传部门；五：军饷部门；六：军械部门；七：军法部门；八：粮食部门；九：马畜部门；十：伙房；十一：新兵招集和审查部门等等。各有两个佐增负责。

    以上是总部机构，属于非战斗人员，战斗部队分为根据地区划分为二十三个，分别以藏语字母顺序排列，即： 1：总部， 2：巴塘； 3：贡泽热巴； 4：恰城； 5：安多； 6：久巴； 7：理塘； 8：娘荣； 9：杰塘； 10：查瓦戎； 11：甘孜； 12：雪达洛； 13：大金寺； 14：达乌； 15：贡觉； 16：协瑟； 17：章果； 18：昌都； 19：德格； 20：察雅； 21：嘉戎； 22：噶瓦； 23：芒康； 24：木雅等。后来又增加了第 28个字母的萨德、和第 29个字母的嘎登，在这些编队中，有一些其实只有几个人或十几个人而已，由于装备简陋，人员少，因此，许多部不为人所知，根据右翼总指挥然楚阿旺之回忆，当时只有18个玛吉，就是一个例证，但根据恰成次诚丹增的回忆和卸任噶伦拉莫才仁先生的《抗暴救国》记载都为 23部，鉴于该书应用的资料多为当时原始的资料，所以，此取 23部说。实际发生作用的可能是十八部。

    各部都有各自的玛吉，他们分别为：

    1杰塘喀且强佐、2恰城格桑秋则、3理塘加多东主、 4道孚克珠、5甘孜白玛益西、6大金寺白多、6德格普巴成列、7噶瓦格列朋措（结古人）、 8昌都才仁多杰、9察雅喇嘛阿仲、 10贡觉阿尊、11芒康帕洛才、 12久巴桑东强佐、 13查瓦戎巴阿坝、14安多查毛、秋扎、15嘉戎西然、（据娘荣白洛回忆， 59年 3月娘荣玛吉为嘎桑多杰，只有牌子，没有几个人）等，下属许多的百长。 十八个马吉又分为左右两翼，恰城?阿炳次成和然楚阿旺分别担任左右翼总指挥，各辖八个马吉。

    有关萨德是康区一家成功的商人家族，他参与了在噶伦堡组织藏人回国参战的活动，1958年四水六岭建立后，在噶伦堡的嘉洛敦珠不断动员和组织当地藏人回西藏参加战斗，其中以雄聂索南旺嘉等32人通过不丹进入西藏山南加入护教军，他们在不丹得到萨德家两兄弟的朋友不丹大臣札雪更札提供的通行证和四箱武器等，当时和他们一起通过不丹进入西藏的还有从边界偷越过境失败后的阿塔等人。他们到山南时，安珠贡保札西已经率北路军离开山南，他们向留守的总部要求以萨德仓登记自成一部，刚开始遭到拒绝，后来萨德洛桑宁札前来后才以家族名称登记并自成一军「16」。

    在成军仪式上，首先迎请达赖喇嘛的照片，煨桑祭神，全军分左右翼，右翼从左、左翼从右转，然后竖起军旗。在竹古塘，喀且强佐捡得一刀，锈迹斑斑，示为吉利，插在总部军旗的旗杆上。有关军旗的设计，当事人的回忆各有不同的版本，据右翼总指挥然楚阿旺回忆：在拉萨时就已确定军旗为刀剑相叉，底子黄色是在竹古定的。中共尚红，我们尚黄，因黄色代表宗教，在水木土火金五元素中又表土地，故意为西藏 (土地 )和宗教而战，故以黄为底，如此等等。还有中共旗上有镰刀、锤子，我们的旗上是刀剑，刀之意是金刚，即黑天持金刚。因我为护教军，剑为文殊菩萨之义，莲花为观世音菩萨，三者合称「日松贡保」，意谓人神共同抗击佛教之敌人。当时各部还以藏文顺序规定了各部序号，是标在军旗上的。序号是抽签决定的。

    兵营建立后，要求当地人民提供粮草，具体是先招集「根本」说明我们是自愿从军以保护佛教、国家，希望他们能提供粮草。当时官兵中多商人，腰里多有钱，故告诉那些根本：对提供的粮草我们尽力付款，对目前无能为力的，等以后局势好转绝不让你们吃亏等。那些根本称这是我们的责任，有何需求我们一定遵命照办。由此粮草多由当地藏人提供。「17」

    对当地藏人向四水六岭护教志援军提供粮草一事，中共亦曾试图通过西藏政府予以阻止，据仲聂帕拉的回忆：「中国人又找噶厦说：那些康巴人在竹古塘建立兵营，对此噶厦不管吗？对他们有阻止或驱逐的计划吗？等，噶厦回答说：地方出现纷乱对谁都不利，因此我们肯定要管，包括发布告示等要干什么都行。中国人说：噶厦一定要出告示，要卫藏地区的人不许给康巴人以任何帮助，驱逐他们的事由我们来办。于是，噶厦发布告示言：对过往的康巴人，除了公平合理的出售粮食而外，不许给予任何支持。我们将写好的告示给中国人看，中国人说：不要帮助康巴人的事你们却写成要帮助。噶厦说：如不公平合理的出售粮食，那些康巴人饿急了将会抢劫，故如是言。」

    在竹古塘大约两个月的期间，根据中共的要求，西藏政府和色拉、哲蚌等寺的代表共十余人专程前来要求会见安珠?贡保扎西。安珠让手下以安珠不在为由打发走这些代表。那些代表在坚持要见安珠没有结果后无奈地要求安珠的手下转告安珠，要求四水六岭军不要在西藏政府的直辖地面建立兵营，中国人不停地找政府的麻烦，希望将兵营迁到康区或其它地方去。 在这批代表中，有孜本南色林，他在四水六岭建立初期即有参预，这次却是中共点名要他去，他到竹古后留下来参加了反抗军「18」。

    其后西藏政府又派来一些人，安珠仍未接见，只有其手下军官向他们表示：『康区正在交战，如能停止，中藏进行和谈，则我们可以考虑；否则安珠贡保扎西不在，我们做不了主』等搪塞。


挥师北上劫军火　千里转战震四方

    当时四水六岭军的许多官兵虽然都自备武器，但子弹不多，同时也有许多是徒手兵或刀矛兵，而且以后参加的大都是徒手兵，人数虽不少，但缺乏武器，大多是持刀矛，火力很弱，加上许多都是没有参加过战斗的农牧民，战斗力难于发挥，因此获取武器就变的至关重要。

    八月左右，四水六岭军兵分两路，一路由安珠亲自率领十七名马吉 (军事指挥官，相当于司令或将军 )和挑选的七百余名精锐骑兵根据情报前往西藏西北部的香地噶登曲科林劫夺西藏政府在那里的一个军火库。另一路就是留在山南的一名马吉 (后来他们又补选了许多 )和其它千余名装备不良的军队防守（后来他们的人员不断地得到了补充）。

    有关四水六岭军获悉香嘎登秋科林有西藏政府军火库之情报的过程据仲聂帕拉回忆：安珠贡保扎西来到我处说怎么办呀等，我说：『你们在竹古塘，每人拿百余发子弹待着是没有意思的，中国人有几十、几百万发子弹』。安珠说：『我们不能那样，请政府给我们武器』。我说『怎么给呀？是没办法的』。安珠说：『我们突然袭击拉萨，夺取政府军械库的武器』。我说『如此马上会引起上下的纷乱，请不要这样，藏的香噶登曲克林有一个政府的军械库，如设法取那里的武器，即近又方便』。安珠说：『如此固然是好，无奈香噶登曲克林是一穷乡僻壤，若只是一些古时候的武器，则除了名声大而外，没有实际意义』。我说我去探听一下，去军队司令部了解所藏武器时，发现有炮和枪枝等非常好，回去后我告诉他，于是他们去香噶登曲科林取了武器后，在尼木把中国人打的屁滚尿流。「 19」』

    军队在出发前制定并颁布了军纪，其中包括：

    护教军官兵不许强奸妇女或交女朋友，违者格杀勿论。

    未经总部许可，不得私自收取人民食物衣物等用品，违者视情节鞭打 100─ 500下。

    不许斗殴，斗殴致死人命者，凶手处死偿命；其它视情节鞭打 100─ 5000下。

    行军、宿营扎帐等均根据番号顺序进行，私自扰乱秩序者鞭打 50─ 100下。

    拔营出发时，各朵仓 (一个开伙单位 )如将驮畜或物品遗留营地者，背所遗物绕营一周以示惩罚。

    未经兵营联系，一兵一卒都不得私自和农牧人联系或私闯民宅，违者鞭打 50─ 100下。

    有乘骑或驮畜跑入农田者 (限已种的农田 )每匹马抽当事人 25马鞭。

    军令的发布必须顺 军事指挥官、连长、排长等上下级顺序进行，不得越级发布命令，违者罚磕头 25次。

    违抗命令者鞭打五十下。

    对疑为敌特者，须经各部军事指挥官商议后执行逮捕等不得私自捕人。

    不得随意互相指控对方为敌特；

    不得泄露会议机密，违者从军队除名，收缴武器。

    ……等等，共有二十七条军纪。

    对于当时军队的阵容，恰成次诚丹增回忆说：『军队出发时有两杆丹东（佛法之矛）和降神者在前开路，另有六人是吹螺号的号手，我们恰成部去了五十余人，其它各部也相应的抽调了人马，各部每天轮流担任前锋和后卫，途中一路吹号，当时我们并不懂现代战争的技巧，所穿的服装在现在看来简直是在找死，我的藏装、裤子全是黄色的绸缎，仅护身符就佩戴了两个，而且都是很大的，有长短两枝枪，两柄长短剑，狐皮帽以及各种装饰等，看上去变得高大威武了，马也是这样，每人有两匹马，一匹乘骑，一匹驮马，驮马头上竖一箭杆，上缠哈达、绸缎等，脖子上围着大小不等的铃铛，马鞍和垫子不仅厚，而且色彩鲜艳，仿佛不是去打仗，而是去办喜事一样，这样看上去军队阵容很盛，大家都喜欢这样，人高马大，走到那里，人民都夹道欢迎，说「神兵」「护教军」来了，含着泪水说「这一下放心了」，寺院则不仅出迎，而且还长短号齐鸣，但这一切除了百姓看了很高兴，认为兵强马壮而外，真正打仗时不是找死吗？』

    北路军显赫地从竹古出发，经过羊卓雍措湖，翻过冈巴拉山在曲秀附近的娘索渡口渡过雅鲁藏布江，由于康人多不会游泳，所以为了尽快摆渡过去，全部马匹赶入水中游过去，当时军中由安多查莫指挥的六、七十名安多人也跟着跳入水中，抓住马尾巴游到了对岸。为防仅几个小时车程以外之驻拉萨敌军的袭击，四水六岭军在翻越冈巴拉时即派米琼则和嘉多顿珠率领150人前往曲秀设防。

    部队过河后走了一天，即发生投诚并留在安珠处的原中共军官西藏名叫丹巴达杰者叛逃事件，据中文资料和汉人洛桑扎西的回忆：丹巴达杰原名陈柱能，是中共十八军后勤部独立排排长，时年 24岁，为军部采购处采购员，在采购印度制造的盖屋顶洋铁皮时，他和察戎家族联系后，他以每张铁皮多加两块银圆，再与察戎家平分这笔钱的方式的四万余块银圆，察戎家还给他送了劳力士手表等贵重物品，这些物品被其它人发现并向上汇报后，中共开始调查他，在这样的情况下，由在国外的察戎写信给他，要他逃往印度，六月，他与高某和薛海东三人逃到山南并加入了

    八月二十七日，丹巴达杰被中共逮捕，审讯时他供出了护教军的行踪和目的。中共得知四水六岭军的行踪后，立即停止正在召开的三级干部会议，派出一五九团团长率部连夜出发赶到曲秀，然后兵分三路向聂木方向赶来，而一五五团团长兼政委乔学亭也连夜趁车通过羊八井从北向南逼近聂木，企图南北夹击护教军。

    再说四水六岭军往北直到羊八井附近时，考虑到劫夺武器后需要驮马，乃派增纳阿噶等人前去劫夺西藏商人寄牧在这一地区的马匹（因为拉萨地区人口稠密，无处放牧，所以外地来的人多将乘骑和驮畜寄牧在拉萨北部地区），这些马匹的主人与四水六岭军的许多官兵熟悉，据说有些甚至是有意寄牧该处，并事先约定由四水六岭军劫夺，以免这些商人被中共指控通敌，有些则是强行征调，他们在劫马回来的途中，与前来追赶的四、五十名中国军队短暂交火，敌一指挥人员被击中后敌军随即与我军脱离接触。

    四水六岭军通过聂木噶堂至多喀松多时。四水六岭军分成前后两部分，因为每次部队出发时，前卫天不亮约五时就出发，一个接一个地、加上驮畜等，后卫部队一般要到很久才能走出营地，因此分成两部分，分前后出发。

    那天前锋约 150人出发后，在多喀松多遇一大河，马涉不过去，便绕道从聂木桥过河后，顺山沟往里走，多卡松多是一条沟，沟口甚宽，但越往里就越窄，其中一面全是悬崖岩石，在沟口，前卫部队遇两名当地妇女，其中一个背着小孩，她们告诉藏军前卫：『几天前来了敌军，昨晚又来了许多汽车，你们不能往前走』。得此情报后，前锋各部指挥官聚在一起商议，因安珠曾指示说：在我们未取得武器之前要避战，遇敌要绕开，因此决定派大金寺部达乌克珠骑马涉过大河向总部汇报，另派前卫安多部的百长索南嘉率才松、丹阔、朋措等共五人前去侦察，其它则就地等待。索南嘉用望远镜观察，在第一处山粱并没有发现异常，他们五人进入一户人家，只有一个老太婆因恐惧而不停地喘气，嘴里唠叨着：『不见了，早上就走了，要杀我了』，问谁要杀你，说是中国人，问中国人在什么地方？她说左面、右面，他们遂出来原地等候，前卫在安多部出去侦察不久，左翼总指挥、恰成部马吉率部赶至，对大金寺嘉玛额楚说：走！不能如此等待，嘉玛额楚建议先派一些步兵过去侦察，但雍佩次成认为不必要，率先挥鞭前行，藏军其余部队也随后跟进，翻过前一山粱，安多侦察部队在山粱斜坡上插一黄旗等候，然楚阿旺和嘉多旺德等人骑马赶上去询问情况，安多部向他们表示前面山脊可能有埋伏，我们已经派了两个人前去侦察，在未回来之前，不能前进等，这时，左翼总指挥已经从斜坡脚下径直前行，未向斜坡上的安多部靠拢，他们也就从斜坡下来尾随而行，但因此与左翼总指挥所率二十二骑有了一段距离，前行者当中，有一个骑灰颜色马匹的理塘人说，我们不能这样冒然前行，我去侦察一下吧！但没有人理睬，于是部队继续前进。结果如那两个女人所言，中国军队在山上修筑了七处工事，沿山沟分布，埋伏等待我军，欲一战而消灭之。

    当左翼最高指挥官雍沛次成从沟口进入敌第三处伏击点时，遇到露出地面的电话线，有一人想砍断电话线，雍沛次成阻止并已预感到中伏，当即令部队后撤，他们一撤，河对岸一声炮响，敌随即发起攻击，和雍沛次成一起的二十余人立即下马抵抗，后续部队也分别与敌第一、二处伏击点的敌人打成一片，顿时山沟中枪声、呐喊声响成一片，前卫部队虽然极力抵抗，但在敌军轻重机枪的火力下，前锋二十二人中包括左翼总指挥恰成雍沛次成等十八人阵亡，四人隐蔽并乘隙逃回。在后面的嘉玛额楚和安多部等也同时遭到攻击，子弹把他们旁边的小河打的水花乱溅，安多部有两人阵亡，其它部也有人阵亡，他们随即回撤到第一个山坡处后向敌军反击。后续部队中，河对岸也有敌军，有噶瓦才嘉等人策马过河向山上奔去时在那里阵亡。大约这个时候，噶瓦马吉格列朋措亦被敌炮火击中而阵亡。

    后续部队对面，敌军二营六连三排排长扬连宝率一排多人冲出阵地，赶到麦田里，形势上已经突出埋伏线火力圈，安珠这时也投入战斗，伏在一块石头后面向敌军射击　飞的碎石将安珠的脸割破，血流满面，然楚阿旺和从前卫回来报告情况的嘉玛额楚等人将安珠劝回隐蔽处后，安珠要求官兵自报奋勇消灭这股敌军，理塘攘攘当即率先报名，其它人纷纷跟进，藏军立即组织了七十多人的优势兵力向麦田里的敌军出击，双方在麦田里爬向对方阵地，然后近距离发生战斗，敌军大多是二十五岁以下的青年，枪枝多系自动武器，甚少带刺刀的，面对康巴战士挥刀冲来，根本难于抵抗，许多中共官兵跪地大叫「喇嘛饶命」但藏军已经挥刀劈杀，顷刻歼灭殆尽，无一漏网。敌排长扬连宝一人逃到一山石后面躲藏，被汉人洛桑扎西发现，叫其投降，汉人洛桑扎西的翻译杰塘扎西朋措前去缴械时，开枪反抗，扎西朋措腿部重伤，不久去世，汉人洛桑扎西见对方顽抗，一个点射将其击毙。

    前面山沟中有许多古城堡和房屋的残墙断恒，都没有屋顶。部分敌军步兵则躲在这些残墙断恒之中，藏军进攻废墟中的敌军，嘉玛额楚将阵亡的甘孜人卓仓巴登送回后方后也来攻击，他赶到一处围墙前，发现冉冉正在向里射击，在冉冉射击掩护下，嘉玛额楚从一个豁口往里冲时，见里面只有一名敌军还活着，敌军听到后面的声响转过来时，嘉玛额楚一枪击中其敞着的胸部，敌原地转了一圈后倒下，这时从旁边又冒出一名敌军，嘉玛额楚迅端枪就打，亦将敌击毙。其它敌军在藏军攻击下退入一大院内固守，大院墙甚高，只有一个仅容一人穿过的豁口，这时由于双方距离太近，只隔着一堵墙，甚至敌军扳动枪栓时空弹壳可以飞落到墙这边藏军的头上，藏军想从那个豁口冲进去，敌在院内架七六二式机枪封锁那个豁口，藏军敢死队员硬冲，结果有十余人阵亡。有人从敌军尸体上取下木柄手榴弹，木柄手榴弹的盖揭开后有红蓝两根线，有人说拉红线，有人说一起拉，都试着扔进院内，但不知是不会使用还是怎么回事，却未听到爆炸声。因此一直未能攻进去，时敌军加强这一地区的力量，黄昏时分，藏军撤回。从这次战斗中缴获的轻机枪是藏军第一次拥有机枪，由汉人洛桑扎西使用，发挥了作用。

    另有敌军一五五团尖兵六连指导员陶俊启率一个重机枪班在前方企图压制藏军的火力，被藏军包围歼灭。安多百长索南嘉回忆说，他和德格人娘让雍珠等三人发现敌军阵地中有带轮子之重机枪阵地后，从田野爬过去消灭了两名机枪手，机枪由于太重，他们未能抗回。曲卡仓达青参加了这次的战斗，并缴获五枝步枪，一枝重型自动武器，并打死六名中国官兵。

    藏军在遭到袭击仍消灭突出之敌军后，敌军再也不敢冲锋，我军亦从中伏处后撤，双方一直对射，下午从羊八井前来的敌一五九团赶到，并向我军发起攻击，在遭到伤亡后退守阵地，双方枪战至天黑。黄昏，藏军指挥官开会，约定吹前进号则后撤，吹后撤号则前进。

    如此敌我双方混战成一团，在那里整整打了一天一夜，我军阵亡四十九人，包括前卫阵亡两个马吉即恰城雍沛次成和贡觉阿聪，后续部队阵亡马吉一人即噶瓦格列朋措，另有杰塘百长巴塔吉、理塘次成、吉洛、恰成秋沛噶、甘孜仲萨巴登、昌都扎瓦嘉吾（大胡子僧人）等许多连、排长和最勇猛的战士，负伤的约 67人左右。

    敌军损失则更为惨重。据后来护教军重返尼木时当地藏人称：敌军召当地藏人收尸体，共得九十六具。是役，护教军还缴获了重机枪一挺，轻机枪两挺，破击炮一门，这是护教军第一次拥有重型武器，还有大量的步枪等。护教军也损失四十余枝步枪。

    天黑后，安珠贡保扎西冒险来到最前沿，看到敌军已经修筑阵地转入阵地战，与汉人洛桑扎西和其它指挥人员商量后认为我军没有任何可以摧毁敌阵地的炮火，敌人转入阵地显然是想粘住我们并等待援军，因此决定乘胜撤退，藏军于当晚一时左右和好糌粑后揣在怀里，然后开始转移，为了迷惑敌军，护教军首先向东北方向从噶举派祖寺楚扑寺方向通过休格拉山连翻两座山岭，绕个大弧形再通过羊八井向西直奔香嘎登群科林，使在麻江山头企图堵截我军的敌一五九团三营空等一场。（在修格拉公路上，公路两头掩护主力的警戒部队向山脚进入我军射程的两辆敌军车射击，击伤敌情报部曹姓副部长）。

    藏军摆脱敌军后，连续行军几日后赶到达纳，达纳距香噶登曲科林不过一日程，但中间有河，河上之铁索桥仅容一人过去，护教军乃赶马下水游过去，官兵们则从桥上运送物资，为了不耽误许多时间，然楚阿旺和德格马吉普巴成列、大金寺的白多率一百人徒步先行，他们急行军一夜，到天亮时遥见噶登曲科林。藏军兵分三路，一路由然楚阿旺和普巴成列率领去占领山上的宗 (南木林宗 )政府城堡，白多率一部占据寺院，另一部则占领山脚下的村庄。

    然楚阿旺和普巴成列率部分人往山上爬，可见宗堡顶上有许多人在墙头向下窥视，快到跟前时，有一个代理宗本 (县长 )和噶登寺的代表前来询问藏军何事前来，然楚阿旺言要见宗本，答言不在，并问你们是何路人马，然楚阿旺说我们是多康四水六岭护教志愿军。对方表示听说过，并要求他们不要进入宗堡，可以住山下村庄中，如需帮助可以尽力等等。然楚阿旺表示：我们必须进入宗堡，我们是军人，上头下令让我们进入宗堡，让其它人进入寺院，我们受命而来，不进则死，那有退路，还望见谅。对方还是不让进，言政府来函称，世局混乱，不得让任何人进入宗堡或寺院，故请你们不要进入等等。鉴于多说无益，然楚阿旺乃让俩名士兵看住这俩人，其它人则直奔宗堡大门，至，门已关闭，以大石头击之，并高喊：快开门。里面的人乃开门并恭恭敬敬、低头弯腰的，藏军也虚张声势，以枪指着几个吓的面无血色的老汉问中国人在那里？对方连连摇手答称：没有！没有！一个中国人都没有，冲进去见约有二十余名守宗堡的男人，老年人和年轻人都有，都空着手惊慌地站在那里。然楚阿旺以枪顶着一个年轻人的胸膛，喝令他将枪交出来，他慌里慌张地马上交出枪枝，却是他们的配枪，并无西藏政府的军械，细问之下才知军械全部都在寺院内。遂在宗堡上插上四水六岭的旗帜，然楚阿旺乃传来先前扣留的两个头头，告诉他们四水六岭护教志愿军护教报国，不偷不抢，你们不要担心，若少了一针一线，可来找我等。

    宗堡虽然占领，但由白多率领进占寺院的部分却没有那样顺利，寺院在宗堡下方的山腰上，僧人强悍，不许藏军靠近，并威胁说：你们还是安静地坐着，如欲强行进入，可能要迫使我们开枪，这样结果不妙啊！寺院有围墙环绕，周围有八个大门供进出，白多无奈，只好退入村庄内从长计议。

    这时螺号悠悠，我大部队从望眼可及处尘土飞扬而来。在此期间有一藏人飞奔而来，言昨晚哲林寺已有敌军至。于是令已赶来的根南嘉部派五、六十人前去咬住敌人，另抽部分军队随后赶来围歼。我军赶到时敌已逃遁，藏军一路追赶，在一山脚发现敌遗弃的骡马，敌已弃马徒步爬山而逃。在遗下的十三匹骡马背上有两付炮架，大炮已不知被敌人藏在何处了，这队敌人只有四十余人，是从扎西伦布寺方向赶来香噶登曲科林夺枪的。

    等藏军全部抵达噶登曲科林以后，安珠仓让寺院派人前来，寺院派来了两个代表，安珠向他们介绍我军为护国、护教之军，非危害人民打家劫舍的强盗，寺内留存有西藏政府的武器，希望能交给我们，你们留着也无用等。但那两个代表根本不听，言无政府之令，我们无权交出，且政府令我们不惜作战也要保护枪枝，故实难从命等等，说来说去，毫无进展。安珠遂召集众军官开会研究对策，安珠下令说寺院拒绝缴枪，说了也没有用，今晚全军将寺院团团围住，明日拂晓进攻，破门而入等。

    众军官回去布置进攻寺院事宜时，许多官兵流着泪要求不要把枪口对准寺院，并言护教军怎么能攻打寺院？一些军官又去找安珠，安言：攻之，无妨，或许不需要交战。人们在不安中向寺院冲去，结果顺利冲入，无人反抗，然楚阿旺率几个人直接冲入寺院执事的僧舍，请寺院执事外出，寺院执事暗示然楚阿旺将他捆绑起来，于是藏军将寺院的几个执事捆绑起来，押到寺外，附近老百姓见藏军捆绑寺院喇嘛，大惊失色，纷纷涌来求情，藏军则喊打喊杀，最后双方达成协议，对方答应缴枪，留一百支步枪和一些手枪为保卫寺院之用。在取枪时，他们又言留一百支枪对他们毫无用处，故愿全部交给护教军，对中国人则以被反动派劫夺作为搪塞「 20」。藏军在获得如此大量的武器后，专门成立军械部，并给没枪的士兵补发枪枝或更换子弹不多的枪枝 (即非英式或中式的步枪，这些枪的子弹打完后就不容易补充 )。

    因缺乏驮运武器的牲畜，藏军派人劫夺了扎西伦布大户人家在此附近的一个牧场，获八、九十批骡马，然后起程回山南。

    部队向东进发至乌玉藏堂，乌玉藏堂有中共从羊八井到日喀则的公路通过，在此期间，有二十余名从印度噶伦堡来的藏人和三、四十名江孜人以及其它部分零星人员也参加了四水六岭护教志愿军，军队人数略有增多，这些新兵来时几乎都没有枪。

    9月 17日，护教军主力刚到达乌玉藏堂，便传来前卫的报告，称从日喀则方向和从羊八井方向分别有车队前来，安珠当即下令：现在有枪弹了，打！一声令下，正在吃饭的护教军官兵扔下饭碗便上马前去战斗，护教军兵分三路，一路守总部，其它两路分别伏击从公路两头赶来的车队。然楚阿旺率队迎击从东 (羊八井 )往西的车队，部队刚进入阵地，敌车队便出现了，一共有七辆车，远处还可看到有一些车，敌一进入伏击圈我军突然攻击，敌反击力量不强，有一辆车内载有几十名女兵和许多电影胶卷带等，另一辆载一庞大的机器，上有各种钟表等，据汉人罗桑扎西介绍这是监测电报发射用的，西藏军区也只有两台，其它车内载有许多骡马，全部被乱枪击伤、击死无法使用。据当时参加过这场战斗的芒康人塔幸回忆： "我们一些人在达玛拉 (中文平叛纪实记载为玛拉山 )伏击时击毁几辆车，其中一辆车里有一名中国女军官，我取了那名女军官尸体上的手枪，其它人没有取武器，因为我们已经获得许多的武器，而且我们都佩戴着护身符，取沾了血污的武器恐不能保护自己，故未取，但把中国人全部杀死了。据《西藏平叛纪实》 P56记载，这次战斗造成以三八年入伍的中共大尉王勤能为首的十四人被击毙，但书中根据中共军方的档案谈到只有一辆车，更没有谈到有人被俘，但我们在采访中藏军方面的几个当事人都说击毁敌军五辆汽车以及俘虏中国籍司机，因此，估计其它车辆可能是地方部门的车辆，所以没有记入军队伤亡数中。在这次的战斗中，来自西藏东部的嘉戎人表现出色，那些嘉戎人都训练有素，会打仗，通过他们使其它官兵学会了攻击汽车的基本方式，即先朝油箱射击，再射击点燃汽油。

    而在公路另一头的护教军也击毁了七、八辆从日喀则方面向东而来的车队，但好像不是军队所属的汽车，其中有一辆甚至是卓木寺拉让的车，车上也有拉让的管家和四、五个随从，开车的是中国人，战斗中拉让管家被误伤，不久伤重而亡。

    这次伏击，护教军一共捕获七、八个中国籍司机，有些人说杀掉，有些说可怜不要杀，最后在尚未到麻江的一个山头，将他们捆在一岩石上一走了之，未予杀害。

    三天后，护教军又来到了聂木替，聂木宗在山上，护教军试图从聂木通过冈巴渡口将武器运送到山南去，部队刚到聂木时，有藏人前来报信言河对岸小村子内有敌军隐蔽，安珠派安多百长索南嘉率部分人前去观察，他们询问当地藏人确证敌军所在房子后发起攻击，敌军扔出三颗手榴弹，在地上磁磁冒烟，之前护教军已经被告知手榴弹扔过来时要卧倒，因此大家赶紧趴下，结果安多索南大腿重伤，不久去世。藏军乃准备火攻，有一个叫藏楚的藏巴人，自告奋勇，说给我汽油和火柴，我去点，乃派人从河对岸取来两筒汽油和火柴交给藏楚，藏楚嘴含火柴，冒着枪弹冲过去将房子点燃，敌军无法坚持，一个一个地从屋顶冒出，藏军瞄准射击，先后击毙三人，另有一敌未被击中而逃逸（《西藏平叛纪实》P46载第一次聂木之战有军区情报部一个由情报参谋由华和康同玉率领的小组遭到攻击，几次突围均被打退，叛军烧毁房子乃退的记载，似乎与上述指的是同一件事情，如是，则中文记载把时间给搞混了）。由于敌十八军侦察分队一直尾随我军，所以，敌军立即派出一五九团、一五五团于九月十八日从拉萨出发，并调集在日喀则附近的敌军前来围歼护教志援军。

    九月二十日凌晨，护教军派出大金寺白多、德格普巴成列、达巴旺杰率领前卫百余骑前去占领渡口抢占渡船时，拉萨的敌驻军乘车通过曲秀已经抢先占领了冈巴渡口，并与我前卫发生战斗，当时前卫50- 60人在黑夜中前进，他们并不知敌军已经抢先占领了渡口，这时见前方有人在活动，厉声喝问，结果敌军立即以机枪扫射，在队伍最前头的是恰成?次诚丹增和一个巴塘人，枪声一响，那个巴塘人应声倒地，护教军随即一边还击一边后撤，另一名恰成人在后撤时脚正好拌在阵亡者的枪枝上，他顺手将枪枝带了回来。前卫由此一直退到聂木附近，当时护教军主力沿聂木河扎营，并派了百余骑前去增援，前卫后撤时，敌军尾随而来，乘天黑进入聂木村中，护教军到天亮才发现敌军已经渗入村中，一些住在房内的护教军战士等天亮见前后方都有敌人时便各自为阵与敌军激战，顿时，宁静的聂木村中枪声震天，硝烟弥漫，到处是护教军官兵硌赫赫的呐喊声和喊杀声，据汉人洛桑扎西回忆，敌军赶到尼木的消息是尼木宗宗本亲自跑来向安珠贡保扎西报告的，汉人洛桑扎西在回忆录中谈到：『（当时敌我双方的势力）在人数上是四比一，在火力上是三比一，敌人占优势，敌军到小河南宗政府附近，暂时停止前进，把大部队隐藏在山地，进行敌前休息。我军行低宗政府北部小河岸，亦由于天晚休息，派遣五十多人，埋伏到桥的北部，用五挺英式壮筒机枪火力封锁桥面，昔日拂晓前三点半钟，敌尖兵一排多人前来，刚过桥，五挺机枪火力齐发，只听得嗖嗖的声音，瞬间把他们全部歼灭。接着我们反攻过去，又把后续的一连人以迅雷不及掩耳之势消灭了大部分。』

    据当时参加战斗的芒康人塔幸回忆：途径尼木，有一条大河，过铁索桥到尼木，时值秋天，地里的庄稼已经收割完了，我们宿营后，天尚未亮，敌即向我们进攻，汉人洛桑扎西和他的另一汉人伙伴及一百五十骑守在前往娘索的路上，我们芒康人然贞部十一、二人前去侦察而一直未回，我们以为他们都战死了，其实他们是在遭敌进攻后被打散了，一些人因此脱离了主力，一些人负伤后留在当地，其余后来自行返回了山南，在我们的驻地遭进攻后，我们走出帐篷进入对面一个类似宗堡的高大房子内，房子在尼木宗内，房子是用土块垒成的，我们做固守的打算，用英式步枪的刺刀在墙壁上打通枪眼后向外射击，我们有从香噶登曲科林获得的迫击炮，一些人抗着炮，另一些背炮弹爬上宗堡后面平时煨桑的小山头，由汉人洛桑扎西架炮向敌军轰击。有巴塘南嘉及嘉多秋扎、嘉多顿珠和我等五人离开大房子爬到距大房较远的一高大楼房之顶上，房顶有短恒四围，我们依短恒向外观察，见敌军全部将身体藏在麦堆和麦草中，仅露出脑袋在外面，于是我们以短恒为依托向敌射击，敌亦向我们反击，一颗子弹集中嘉多秋扎的鼻子，子弹从后脑打出，当时房后全是敌军，而我军分散在各处，我们从房顶撤到楼下，洛桑江巴 (后到木斯塘去了 )等几个人守在门口，由于我们人少无法将在三楼顶上的伤员背下来，因此我下去叫了三十余人上来将伤员背下来，并向敌扫射，将隐蔽在那间房子背后的敌军大部分予击毙，少部分逃脱。然后我们用两块门板拼起来做成担架，将伤员绑在上面抬回大房子内，给他喂茶水时，茶水从伤口中流出，许多人说没用了成不了人了 (意思是可能活不了或不能成为一个完全的人即变成残废等意 )。当晚，我们就要出发，不可能抬着伤员，就把伤员留在日仓的寺院中，在此之前，我们在多喀松多打仗时，有一个人在麦地里近距离作战时腿步中弹，他叫才仁扎西，是我们一个朵仓的 (朵仓，即开伙单位，就是几个人共同开伙或者说一块做饭、吃饭，人数一般有十几个人 )，我们将他留在日仓寺院中并给他留了一个伴，后来中国人多次来搜查要寺方交出我军伤员，日仓寺一直没有交，而且还转移到其它地方。等伤口痊愈后给他们一人一个碗和一些糌粑，他们后来都回到了山南。日仓寺院在距尼木不远的地方，因此求扎负伤后我们也把他留在那里，除了他的衣物、卡典等物，还留了三、四品藏银，秋扎伤好后也返回山南。逃到印度后来一起去二十二号兵营，后来转到门果之的养老院内，现已去世。当时我军将敌处处包围，有芒康人旺杰巴拉等将一群敌人围困在一间房子中，他们准备焚烧房子时，敌军突然冲出企图突围，芒康旺加等防不及防当场阵亡，被击中时，他只喊了声：『我完了，快把我的枪弹取走』言毕即死，当时我军官兵在嚷嚷烧房子，时一些人反对烧，认为会对房主造成损失，敌军中有一个理塘人翻译，他听到我军要烧房子就告诉了敌人，敌军就不顾一切的冲出来，把我军在门口的部队打了个措手不及，当场有四人阵亡，我军其它人立即从四面八方向冲出的敌军扫射，也打死三十余名敌军。当晚我们从原路退出，只让一部分人和敌继续战斗以牵制敌军，我们本来计划是通过娘索渡口返回，因敌阻击而未遂，遂想通过曲秀返回，当时汉人洛桑扎西所率部仍在通往娘索的路上与敌缠斗。在另一间房子内，一些芒康人得知敌军已经渗入村内并向他们攻击时，他们依仗有从香嘎登群科林获得的一挺机枪，大开大门，架好机枪，准备等敌军冲入时大量杀伤之，但等敌军蜂拥而入时，机枪只发射了几发子弹便射不出子弹，原来，这些枪枝原来都是上了厚厚的机油保存，他们获得武器后，不知要将枪膛内外的机油清楚干净，只是以枪布将枪枝外面的油擦净，结果弹簧被机油凝滞，关键时刻竟射不出子弹，于是他们只好用短枪和步枪还击，甚至挥刀肉搏，苦苦支撑，虽然将冲进来的敌军打退，但乙方也有六、七人阵亡。

    当战斗刚进行时，有百姓飞奔前来报信，称从藏地达卓喀方向有千余敌军前来，尚未考虑应付对策，接着又有一百姓奔来言从羊八井、多喀松多方向有五百余敌军前来，这样形成了敌三路围攻护教军之势，总部遂开会商讨对策，众官兵斗志高昂，纷纷请战，鉴于该地作战地形有利，并且都在我军手中，同时弹药充足，士气高昂，加上当地人民的支持，粮草毫无问题，故大家都认为可以放手一搏了，于是决定在此好好与敌人打一仗。注意既定，立即命令军马放野，有备鞍者以通敌论，并分兵迎击来犯之敌，其余部队则继续对付已渗透到聂木的敌军，同时分别占领了聂木的所有坚固房子。

    天刚亮，从达卓喀方向赶来的敌军首先赶到并与我迎击部队打响。由然楚阿旺率领的二百人引击从羊八井进犯之敌，这股敌军到太阳升起时才赶到，这股敌军并未顺路前来，而是从山脊爬过后从另一边向聂木赶来，使在路口设伏等待的我军伏击计划落空，等他们发现设伏落空时，敌正在平坦的田野中运行，护教军立即转过头来赶去并向敌射击，由于地形对敌不利，敌军不顾护教军的猛烈扫射，以尚未收割的麦田为掩护向前爬来，藏人也向敌军爬去，结果双方近距离相遇，来不及开枪便发生肉搏战，由于藏军人人配有刀剑，敌军难于抵抗，被砍死许多，但敌军仍前赴后继地冲过来并占据了一间房子固守，护教军随即包围进入房内的敌军，以火攻烟熏，不一会儿，敌人就受不了，拼死外冲，护教军四面夹击，打死一部分，一部分则逃回。总算把这股敌军截住，使他们未能渗入村庄。在肉搏中，昌都部的夺得一挺机枪。

    这时，在聂木替的敌军则与我军打了正激烈，敌军虽遭到严重伤亡，但仍蜂拥而来，护教军守卫的许多房子相继被敌攻克，敌军在攻克了几间房子后，将弹药等运入其中的一间大房子内固守，这时，在我军反攻下，敌已被压在一间大屋子内固守，时汉人洛桑扎西扛着一门炮与安珠在一起。他用汉语劝敌投降，保证不杀，敌在走投无路的情况下表示愿意投降，时我军分散四处，洛用中文喊，我军官兵听不懂，虽令全军不许开枪，但当敌出降时，一些未收到通知的我军官兵立即扫射，敌于是翻身入屋，拼死抵抗。那位起初愿意投降者喊道：你们背信弃义，现在我们决一死战，敌军顿时又活跃起来，枪声、手榴弹不断，打的比平时顽强多了。护教军虽然攻了几次却都失败，乃召敢死队，立即有二十余人报名，于是在火力掩护下向敌固守的房屋墙根冲去，敌军也拼命反击扫射，敢死队有七、八人在途中被击中而阵亡，其它十余人则顺利冲到墙根后挖通墙脚，时屋内该户人家的五、六人也与敌军一起被困在里面，我们叫他们快出来，但敌军不放，无奈我们堆上柴薪纵火焚烧，火焰不久就吞没了该房，一些敌兵受不了拼死冲出，全被我军乱枪击毙。其它未出来的全烧死在里面。据嘉戎丹增回忆：『烧死敌 28人』，加上那户人家的六、七口藏人也被殃及。汉人洛桑扎西回忆说：『敌人前进指挥所设在宗政府对面的民房内，看到部队被歼，本身陷入重重包围，知道无法逃脱，曾在房顶举枪请降，因康巴人未看清敌指挥所的动作，开动机枪向上扫射，因此压缩到屋内顽抗，最后用汽油灌注，人屋付之一炬，我军从灰烬中检查出烧死上尉连长一人，中尉排长两人，一五五团参谋长大尉张敬福等，这一天从拂晓前一直打倒天黑，打的敌人死伤遍野，是役计打死敌军二百七十余人，打伤则何止一倍……我军在战斗中阵亡四十七人，其中芒康旺杰巴拉、连长洛珠坚赞、察瓦戎巴格桑、芒康其美才仁等以及还不知名的十多名康巴健儿，由于杀敌杀红了眼，尽在敌人密集的火力网前，挥藏刀冲上去才牺牲的。』

    到午后二时左右，进入村内的敌军基本上已经被歼灭或逃回，午饭毕，安珠率汉人洛桑扎西和一些百长到山头观察，虽知敌军在对面，但不见敌军身影，汉人洛桑扎西和安多噶松嘉（曾在马步芳军队中服役）会使用大炮，汉人洛桑扎西向对面敌军阵地轰了几炮，天黑之时，为防敌军大量掩之，总部令部队撤出。

    部队顺利退出战斗后急行军来到噶冈地方的一个山腰上，由于几天几夜没有合眼，官兵们困乏已极，遂决定就地休息，官兵们在卸下马鞍后全都倒头就睡，只留下一些人在各山头放哨警戒。傍晚，有两个老牧人前来报信，言有五百余敌兵从羊八井向噶冈方向走来，一些指挥官立即开会商量对策，分析敌军今晚必住宿于噶冈原野中的几间房子内 (人们一般说噶冈指的就是那个有房子的地方）距部队宿营处只有几个小时的路程，因此如果我们立即起程前往袭击必能得手。于是抽签决定从每部抽调五人，凑成百余人，由马吉道孚克珠和马吉昌都次仁多杰率兵前往袭击。但没有想到由于官兵极度劳累，在调集人马时这头叫起那头又睡着了，人数根本就凑不起来，安珠得知后只好说：算了，让他们睡一会儿吧，等天亮了以后再走。半夜，然楚阿旺和安珠的随从丹正旺钦前去查哨时，竟然发现几个哨兵都在睡觉，叫都叫不醒，然楚阿旺气急败坏，用脚踢、枪托打，即使如此，哨兵们还啊呀啊呀的一头雾水状，他俩严厉地训斥他们说：真是不可思议，千余人马的安危系于你们身上，你们竟睡着了。哨兵们也觉不安，不停地保证不再睡觉。

    到早晨五时左右，终于将100名官兵叫醒凑齐，不久大部队也起来了，一个小时后跟着出发。再说噶冈的敌军乃是事先安排在那里的一五九团四连，他们奉命前来阻击护教军，计划在噶冈附近设伏，由于护教军官兵因劳累而未能前来，敌军指挥官遂忍耐不住而率队向前移动。当护教军前锋赶到噶冈山梁时，遥见这股敌军分四路沿山沟从山脚向上走来，当他们发现山沟尽头山粱上的我军前锋后立即四散占领沟左右的有利地形，由于护教军在山上，敌军在山脚，所以护教军马上派人分头占领山沟两边的山顶并往下压。然后由然楚阿旺、白多、甲马阿楚、曾纳阿嘎等大金寺的二十余人和丹正旺杰、朵朵索南顿德、朵朵次成等四十余人则从中间突进，到一小山梁便与敌接触交火，时除了正面与敌交战的四十余人而外，我军其它人则从两面高山顶向下压来，整个战局对我极为有利。中路部队遂决定抢占前侧的一个羊圈，在敌人的扫射下然楚阿旺带头冲过去，由于敌军扫射阻击，我军冲到羊圈的只有然楚阿旺等六人而已，白多等其它人从山腰直奔另一个小山包 (山顶有我军 )，由于羊圈对敌造成威胁，敌集中火力向他们六人射击，打的他们抬不起头，只好什么也不做地趴在羊圈中，这时，安珠贡保扎西所率主力也赶到山头，汉人洛桑扎西已在山头架炮向敌轰击，几乎弹弹命中，乘此机会，羊圈里的六人也抬头向敌射击，时加多东珠、冉冉、白多、增纳阿噶等已占领北面山头并从上往下向敌发起攻击，羊圈对面山腰的敌军纷纷向楚普寺方向溃逃，加多东珠他们继续从山上往下攻，在羊圈这一边的一山包上有敌机枪阵地不停地向对面扫射，然楚阿旺让两人守羊圈，他自己率三人向敌机枪阵地爬去，爬至能见到枪管的死角处，然楚阿旺用加拿大手枪向敌机枪阵地射击，未有击中，乃持冲锋枪让另三人掩护，然后一直葡匐爬到敌机枪阵地前，突然探身向里扫射，三名射手不及反抗均被击毙，然楚阿旺拉过机枪扔给在后面掩护的三人，他们立即架上向敌猛烈扫射，眼前之敌立即溃逃。时我军已占领了全部高地，但对面另一山头有一敌机枪阵地仍在不停地扫射，理塘人僧噶和阿玉琶巴悄悄摸向敌机枪阵地，在快接近时他们向敌发起冲锋，身材高大的僧噶被敌一个点射，三颗子弹全部击中胸膛，当场阵亡。僧噶身上有长短三枝枪，因此召敢死者取枪，有佐噶丹正才仁者极勇 (在尼泊尔与旺德一块阵亡 )，他报名后和然楚阿旺一起前去取枪，结果敌已自动退走，他们取回僧噶的尸体，取下三枝枪和护身符等，将尸体置一水沟中便继续出发了。时安珠所率主力已向北朝羊八井方向开进。原来安珠鉴于回山南的路已被敌阻截，乃改变方向，然楚阿旺他们至山上，见增噶布鲁和占卓 (现在成都，为大投机倒卖西藏文物的商人 )在山上等候，布鲁是僧噶的徒弟，他们将僧噶的护身符等交与他，他得知师傅阵亡大哭，甚为悲痛。

    天黑时部队赶到羊八井草地一带，当时部队所处的位置是前（南）有拉萨到日喀则的公路，后（北）有拉萨通过羊八井到日喀则的公路，东南都有敌军驻守，西南部是刚刚离开的尼木等地，敌军更是密集，为了发挥游击战的优势，势必要避免与大量敌军的正面阵地战和攻坚战，因此向东北方向越过羊八井公路是摆脱敌军前后堵截的唯一出路，虽然如此，当安珠贡保扎西鉴于形势改变前往山南的计划，掉头向北挺进时，一些官兵的思想产生了一些混乱，由于四水六岭护教志援军官兵都是自愿从军，加上从未有过正轨的训练，组织纪律性较差，因此有少数人还离开了部队（其中绝大部分通过其它途径返回了山南的根据地），大部分人则要求休息，安珠贡保扎西鉴于情势不容迟疑，乃对众官兵说：「都跟我走，我们的队伍是自愿结合的，如果你们坚持休息，你们就休息好了，我要走」，由此极度疲劳的队伍才慢慢地跟了上来。在通过羊八井公路时，安珠曾召集部众说：东南西均有敌，我们必须要从羊八井过，谁愿自告奋勇充前卫时，有一人言：要敢死者，请自拿冲锋枪者开始 (护教军在香噶登曲科林获得十八枝冲锋枪，分别配给了十八个马吉)，显然有人不满，安珠乃亲自率队前往，后由然楚阿旺和自告奋勇的卡其强佐等人代替率眼前的二、三百人为前卫继续向北进发，至公路边，分兵把守两头，掩护总部通过。

    两头的军队均遇到敌汽车。公路一头是一辆吉普车，我军大约射之，敌未还击，人员伤亡情况不明。另一路由嘉戎西然等部警戒，他们用缴获的敌七六二机枪向敌军射击，来敌以为是自己人 (他听出枪声是七六二机枪声 )故下车喝问：为什么向他开枪，西然懂中文，佯答而靠前射杀之，他们在攻击并焚毁那辆汽车和另两辆车后在火光中退出战斗。对此，汉人洛桑扎西回忆说：『不久，日喀则方面来了三辆汽车，第一辆车蓬敞开，装载约两班战士，我们判断其后续车中一定有重要东西，待两车进入伏击圈，五十枝步枪火力齐发，前一辆护送兵虽听到枪声却未折回营救，我军在两部车上打死了一零六团驻防后藏，这次送往内地休假的军官八人，夺获八枝手枪和尸体上的手表等物，因藏人风俗，不能取有血迹的东西，所以没有拣拾。军区陆军医院少校伊副院长在汽车打坏之际乘夜色逃跑，只遗留军帽一顶，在其帽中查出其身份。又打死两名高级女护士，两名上尉医师。同时夺获从亚东进口的印度喀什米尔出产苹果多箱，大家分而食之。』

    过了公路，可见敌营中灯火通明，似有几百辆车的车灯大开，藏军呐喊着向念青唐拉山方向奔驰，几千匹马蹄声和官兵的呐喊声震天动地，敌军营中的灯光顿时全息灭了，悄无声响。

    部队至念青唐古拉山脚宿营，次日计算人数少了十七骑，翻越念青唐古拉山时，才遥见敌军排成几路尾随而来，护教军留几百人为后卫，其它人继续翻山至南木措湖之南岸，由于敌军停止前进，全军休息三日，购了许多食牛， (一半付钱，一半留条子 )。并计算战果和伤亡情况，在聂木替我军阵亡情况说法各异，如汉人洛桑扎西称阵亡47人，嘉玛额楚说阵亡 37人，右翼总指挥然楚阿旺称阵亡24人，伤 46人。重伤者都留在村中，后来伤愈后都回到了山南。在统计各部击毙敌人数字时，将各部报上的人数统计后总数超过三千，安珠大笑，敌一共不过两千人，当然是各部虚报了战果，但也不一定完全是假的，如遇一敌，十人齐射之，敌死，十人均向各自的排、连长上报打死一名敌军。在噶冈也杀死许多的敌人，打的很成功。不久德格普巴成列率领的失踪的十七骑也赶来归队，大家皆大欢喜。护教军在湖边扎营休息三日期间，除有敌机不断临空进行侦察外没有别的情况。

    护教军休息过后顺湖岸向东进发，七天后甩开南木措湖，各部指挥官集中商量下一步对策，会上决定攻击在当雄的飞机场，乃派当地牧人去侦察，得知敌军早已有防备，且守卫人数甚多，乃放弃攻击计划。又获知有小径通过当雄角泽拉山至热振，再从热振可到澎多，于是决定从这条线出发，寻隙穿过公路返回山南。

    部队从小径出发至角泽拉山，山上有中共公路通过并有一个用草皮盖成的养路道班房，在通过公路时，发现有四辆车从北向南驶来，在公路南头警戒的安多、理塘、恰成部部分官兵攻击并将车击毁，敌军人数虽不多，却爬在坑中拼死抵抗，我军不得靠前，战斗中，两个安多人阵亡，另有一些人负伤（据安多百长索南嘉回忆，有七名敌军，击毙六名，一名负伤后躲在车下，有噶松嘉者以往在国民党马步芳军队中服役，他以中文要其投降，对方破口大骂，并说你们把手伸出来，看我投降与否，噶松嘉将手指伸出，敌一枪即将手指打掉，枪法极准，众射之，毁车杀人）。这时又发现有两辆车从南向北驶来，嘉戎西然等在公路北头警戒的部队攻击并摧毁敌汽车，歼敌十余人，夺得全部武器和车上的物资。另一部分人则攻击道班中的敌军，敌依托道班周围的工事负隅顽抗，并不断向外投扔手榴弹，朵朵索 南东珠等二人在围攻道班的战斗中负伤，我军在击毁其一半阵地，打死三人，另两人逃逸，夺得许多大米白面等，由于主力已经过了公路而主动后退。

    至热振换了百余匹马， (所谓换马，就是取人民的马，还之已骑累了的马匹，因马匹过几日即可恢复，故对人民并没有损失 )购得大量食物，热振沟甚大，在行军过程中，护教军曾成功地摆脱一次敌军的伏击，对此经过，然楚阿旺回忆说："我军在行军中，一直有三只乌鸦不断停在前面，似狗般嚎叫，始不知，几次重复，安珠顿知为某护法，乃言：路走错了，立即从另一条沟中拐进，并派人召回前卫 "。当晚宿营时，有百姓前来告我军前卫劫夺百姓，乃派人叫来受害者，来了三十余人，问之，有言皮袄被抢者或腰带被劫者等不一，乃令官兵交出，一一退回。只有一户人家言拿去了三枝枪，"枪我用不上，拿去也就罢了，但同时也夺走了一黄金护身符和一千三百块大洋，要求退回 "。让官兵交出，无一人承认，苦主又认不出人来，乃让前卫官兵从两杆 "丹冬" (佛法之矛 )中间穿过，一一发誓，仍无人承认，众百姓见了，乃言没你们的事了，你们已经尽力了，那个人为了一点财产，不惜在佛法面前说假话，发伪誓，不顾今生来世，就随他去好了等，满意而归。

    次日至澎多山头，地势险峻，是个理想的伏击地，护教军乃留下三百余人在山腰设伏等一直尾随主力后面的敌人，敌至，前卫二十余骑，后面有约五百名步兵，有几匹驮炮的马匹，敌在我军昨晚宿营处询问了当地的老百姓后就停了下来，至中午径自返回，伏击落空。

    翻山至澎多前往止贡波洼杂嘎和旺休，在此前卫与敌七十余名步骑兵相遇并发生战斗，当时参加了这场战斗的芒康塔幸回忆说：在我军后面一直有三十余人的小股敌军远距离跟踪我们，离开南木措向当雄方向走了一段后转而通过澎波转了一圈后又转到北方牧区，然后在止贡寺附近待了一天，我们到玛雄时又和敌军相遇，当时我们约有一百五十余人，是经总部批准后出来换马的，所以骑的都是疲马，当时我们正在行进当中，前方已经可以看到一顶牧民的帐篷，这时有一牧民赶着两头牛经过，看见我们后一边招手一边跑过来，说有许多的敌骑步兵正在距那顶可以看到的帐篷不远处的另两顶牧民家中吃饭，要我们小心。我们闻讯立即派人赶紧回去通知总部 - -当时我军主力尚在止贡寺一带，并尾随侦察敌军，敌军吃完饭后开始出发，步兵在前，骑兵在后，三十余人组成的骑兵在前走了一段后来到一个一面全是柳树、灌木林，一面是草甸的沟中，我们的人虽多，但由于骑的马不济，所以多数马走不动，只有我们三十余人还跟在后面，走了一段后敌步兵进入山沟一边长满柳树林中，敌骑兵则过河爬上另一面全是草甸的山坡上，我们一边开枪射击，一边丢弃乘骑，徒步跟随爬上草甸山坡的敌骑兵，可能是因距离远，敌军未向我们射击，敌军的乘骑全无果答（即马匹爬陡坡时防止马鞍下滑的马前胸带子）因此在向草上爬行中有许多敌军的马匹由于马鞍滑到马屁股上而不得不遗弃乘骑徒步逃命，这股敌军除了被我们远距离打死几个外，其它的徒步翻过那座高山逃去。我看到一匹遗弃的战马，立即奔过去欲夺马，到跟前见有两匹马缰绳连在一起，我上前抓住马缰绳，一手准备把已滑落在马屁股下的马鞍重新备好，对面敌军向我射击，将马匹均击毙，我一看马死了，赶紧慌乱的趴在一棵矮柏树下，环顾四周，见另有四匹敌军抛下的马匹，在那不远处，我不顾一切的奔过去将马牵了回来，其中一匹枣红马我自己留下，一匹给汉人洛桑扎西，他的马也不行了，另一匹给军需处的一个叫求扎的人，另一匹给谁了我记不得，四匹马中最好的一匹叫洛桑扎西给挑走了。那些进入山坡另一边的柳树丛中的敌军一直躲在树林中未出来，时我军主力得知消息而赶来，嘉戎西然率部将那股敌军团团包围并占据了四周全部有利的地形，于是然楚阿旺和一个大胡子指挥官指挥部队进入柳树林中搜索，他们一见柳树树枝动就开枪，由于双方距离太近，有一个敌军的脑袋被打烂时其脑浆甚至溅了一个理塘人叫才巴夏拉的一身，如此近距离战斗中，有一个敌机枪射手身负重伤，临死将机枪的弹簧取下来扔了出去，机枪是转盘式的，让嘉戎西然缴获了，我在柳林中搜索向前爬行时，见到被扔出来的弹簧，我不知那东西是干什么用的，但还是顺手带上了，等我们将柳树林中的三十余名敌军全部打死后，嘉戎西然才发现机枪用不成，幸好我把弹簧带来了，使机枪可以使用。当时我们得到许多的战利品，有的拿了望远镜，有的拿了手榴弹，枪弹等就更不用说了。我拣了几袋糌粑 (即中国官兵斜挎在身上的干粮袋，里面装的是糌粑和其它食物混合的食物 )以及一个布袋子 (里面有一些机枪转盘弹匣 )。

    有关歼灭三十余名敌军的经过据然楚阿旺回忆："次日，总部通过该地时，那儿有一个芒康伤兵正在包扎，不时可见路旁有许多的敌尸，饼干、干粮袋等则扔的到处都是。伤兵言有三十余敌骑进入玛雄山弯的丛林中，叫后卫注意，并言前卫已打死了八十余敌军，夺得二、三十匹马。于是主力继续前进的同时，抽调部分人马将那片丛林包围，另派一叫恰城达瓦 (现在帮德拉，是嘉多旺德在木斯塘逃亡被打死后，逃入印度的其随从 )持一旗至对面山头，从对面以旗帜指引部队，护教军官兵从四面八方开始向灌木林中逼近，期间，不时可以见到敌扔下的水壶和糖果等，与我一同的是五名嘉戎人和正纳阿项巴，我们悄悄地爬了一段路，见前方有树木在晃动，乃分散观察，不久只见一名敌军探出头来观察，被我一个点射，整个脑壳被击碎，脑浆四溅，其它人也攻击扫射，不久将该地的六、七名敌军击毙。有一查瓦戎巴人、一杰塘人、一芒康朵朵在前行时，被敌机枪扫射，只听的那位查瓦戎巴人在喊"我没用了，别忘了拿走我的枪"，原来查戎朵朵的脖子被击中，我们乃向机枪阵地的敌军扫射，时见敌机抢手扔了什么东西，以为是手榴弹，但也未响。几个嘉戎人冲在前面杀死敌机枪手，夺了机枪。此役，我们将三十余敌兵全部消灭。嘉戎人拿着缴获的机枪，仔细看时，弹簧已被敌射手扔掉了，我想起刚才射手好象扔了什么东西，乃叫他们去找，在林中寻找时，又得一俄制机枪，众甚喜』。

    当部分军队围歼这股敌军之时，主力则马不停蹄地继续向玛雄沟口挺进，准备从玛雄越过公路前往山南，从玛雄顺沟往南走可达山南，此为当地唯一通往山南的路。玛雄山口有拉萨到贡波的公路经过，玛雄山沟开始很开阔，但快到接近公路处山势便开始险峻起来，敌军在尼木等地连续遭受重大伤亡后，怒火万丈，决心要消灭护教志援军北路军，他们调动一五五团、一五九团、一六零团和炮兵三零八团一营以及军区装甲连等兵力，由十八军参谋长王亢亲自指挥，于十月四号抵达松多、登巴和金达一线。他们用汽车运来大炮，再用骡马将大炮拉到预定地点，军队则分散在两边山头的山脊后面，静侯我军进入伏击圈内。

    藏军来到沟中时，当地牧人前来通知说：沟口几天前已有敌军在准备，你们要小心等。部队遂集中在沟中一块大平地上，开会商量并派人侦察，并请神降谕，神谕指示：『今日要从沟中过』，于是以安多和大金寺为前卫，向南顺沟出沟出发。出发时有理塘夏布嘉吾等十余人和安多十余人为两翼警戒，他们一到沟口（《西藏平叛纪实》称根浪沟）即散开向两翼搜索前进，到山腰后下马继续向上搜索，由于主力部队尚未进入伏击圈，在那里的敌军一五五团副团长张建堂一直命令部队隐蔽，安多警戒部队首先至山上发现了敌伏击部队，并与敌军几乎同时开火，他们一边射击一边后撤一边向山下高喊 "不要往前走"，安多部一名夏琼人阵亡，索南嘉取回他的手枪，敌军在伏击被发现的情况下只好以炮兵向我军轰击，炮弹向雨点般射来，敌军的第一次轰击炮弹全部落在我军阵地附近，由于地方多是草滩，炮弹打入后威力不彰，故并未造成太多的伤亡，这时从望远镜中可以清楚观察到敌军已从隐蔽的山脊后翻出，但由于我军提前发现敌军，所以双方主力由于距离太远而并未发生枪战，只有炮弹不断落下来在四周爆炸，在敌军的突然炮轰下，护教军被打了个措手不及，纷纷向附近的山头爬去，有的人有乘骑，有的在慌乱中牵着乘骑，有些连乘骑也没有，徒步乱跑，即没有人指挥，士兵也不知该听谁的，只是凭着本能向后或两边的山头奔跑，总指挥安珠贡保扎西临危不乱，和警卫三十余人待在营地观察指挥，这时一颗炮弹在安珠贡保扎西身边爆炸，安珠贡保扎西浑身被炸伤无数的伤口，整个人都变成了一个血人，他此时仍不肯撤退，最后被警卫们强行架离。其它各部则顺山坡往上爬，大家各自为战，最后绝大部分官兵和辎重都顺利地退出了战斗，此役虽然有总指挥安珠为首的许多人员负伤，但死亡的并不严重，只是由于遭到突袭，部队凌乱的向四处分散。使包括然楚阿旺和才沛等许多人被冲散。嘉戎部勇猛的马吉西然也两处负伤。 由于敌军主要是炮击，所以马骡的损失虽严重但大部分缁重仍得到转移而未丢失，芒康塔幸回忆说： "有一个哲蚌寺的理塘籍僧人他牵的骡子驮有嘉多的老式摄影机和我们的伙食费一些银元，在敌炮击下那个僧人丢弃骡马自己跑了上来，在山腰上，嘉多顿珠对我说： '小伙子，你去把山下的骡子牵来，不然我们就没吃的了'，我骑马下山后在一较隐蔽处将马的四腿全捆起来，然后徒步下山将那匹骡子和一匹驮着军需处两箱子弹的骡子牵了上来，军需处的骡子交给了军需处，当时有一个查瓦荣的战士被炸死在一山包后，其坐骑后腿 被打断，腰可能也受伤，那匹马还半拖着下身用两只前腿支撑着身体立在已经死去的主人身边，驮马死在不远处，我欲取其枪枝弹药，附近虽然没有敌军，炮击也逐渐稀疏，但我想了想，恐拖久了不能脱身而作罢 "。

    摆脱敌军炮击的护教军连续行军两天后到一个叫金答卜的地方，有贡波桑色寺，由于队伍中有五十余名伤员，安珠也由于身负重伤而一路上绑在骡子上，是在马鞍上以竖两根木棍交叉为靠架后将重伤的安珠以绳索固定在木架上，一路劳累不堪，因此决定在那儿住一天，当即在周围和山头布置了警戒，部分人员则出去寻找食物。汉人洛桑扎西就是在外出寻找食物时由于遇到敌军而与主力失散.

    第二天早晨，巴塘根益西的侄子久美等总共有三十余主要由理塘人组成的警戒部队在一山头遭到敌军的攻击，他们与敌军发生激烈的战斗，其它官兵在听得枪声后虽赶来支持，但除了从另一座山头目睹敌军在集中火力兵力攻击我守军，整个山头硝烟弥漫，山坡全给打的一片焦黑而外，增援由于距离远而未能奏效，在那座山头的我部三十余人中，除了拉噶喇嘛的管家负伤后得脱逃而外其它全部壮烈牺牲。巴瓦益西之侄有一个极有名的宝塔叫噶当确丁即（噶当宝塔），也在当天可能被敌军缴获。敌军在消灭我山头守军后继续向前来增援的部队射击，十几个人扛着轻重机枪的增援部队与战场处于一个山沟的两边，见对面战斗已经结束便后撤，敌军虽不停射击，幸未遭成什么大的伤亡。

    部队一边回击，一面从一条羊肠小道翻过了一座高山，安珠等伤员在撤退中受了许多的苦。到拉日寺附近时，根据一芒康人降神者『你们明天不能去拉日寺，否则一个也活不了』的神谕，部队转而向北方麦地喀挺进.

    在麦地卡，嘉戎、道孚克珠、大金寺三部 (嘉戎十九人、道孚十余人、大金寺十五人左右 )共四十一骑由于不满部队计划前往康区而离队向西而去，大金寺的军官叫白多加吾（加吾----大胡子），巴金等已经被冲散。其它零星离队者也不少。嘉戎部等 41骑离开主力后向西出发，途遇白日人达才求则和秋则等人，一同从藏、阿里地区环绕而至山南根据地，由于当时有一些人伪装成康巴人或四水六岭护教军官兵的抢劫者，总部让他们纠察，他们先后捕获了一些抢劫、强奸者，其中有一次捕获六个人，全都关押在森格宗监狱中。

    再说主力在麦地喀翻过一座山后遇到一座苯波教寺院，因部队中伤员多，部队再次休息，当天，理塘嘉多顿珠部的芒康人塔幸和理塘阿吉离开大部队各骑一匹骡子外出寻找食物，他们在一盆地中央见到有许多的马匹和牧民，他俩想今天可以买到一些马匹了，便从盆地边缘向下移动，这时一个牧民急匆匆迎面跑来告诉他们有许多的敌步骑兵在牧民家中，他俩闻讯赶紧逃回来向总部报告，部队立即集中作战力量前去伏击，当时部队的主要战斗力都在后方设伏等待敌军，没有想到敌军竟然从这里冒出，安珠贡保扎西身负重伤，平时不能站立，当天竟挺身站起，高呼着 "是男子汉的来啊 "！由是部队士气大振，该地全是平原，只有一些丘陵，部队在敌人赶来之前方的丘陵中埋伏起来，不久敌军即赶来，前面有两个藏人带路，先是步兵，其中有四批驮运武器或其它物资的马匹，不远处尾随其后的则是骑兵，一俟敌步兵进入伏击圈，我军即开枪攻击，敌军遭到突然攻击，立即乱成一团，而后面的敌骑兵则远远地用炮火向护教军轰击，敌军的大炮是架在一牧民的羊圈中，几门炮一字排开，当时汉人洛桑扎西虽已经被冲散，安多百长索南嘉和噶松嘉扛炮到山头，立即寻找有利地形架炮后向敌军回击，第一炮是装足火药射击，炮弹打的太远，乃减半射击，炮弹击中目标，望着被抛上天空的敌军尸体，藏军阵地一片欢呼，敌军遭到我军官兵从两面瞄准射击打活靶，不一会儿就将毫无障碍物的敌军和四匹骡马全数打死，在消灭进入伏击圈的敌军后我军立即退出战斗。次日下大雪，敌军用汽车将这些尸体运到拉日寺时，许多藏人都见了，兴奋不已。这次我军以弱击强，敌不明底细，遭受重大损失，并在遭受这一次的打击后在当地休息了几天后便撤回了驻地。四水六岭护教志愿军终于摆脱了敌军的尾追堵截，其后在木尺卡，曾遇到十几个敌军，似为冲散迷路的，亦被围歼。

    部队继续向北进发一段后通过嘉休丹噶（塔辛称之为嘉休巴干或加杰边嘎）来到桑丹卡，因无敌军追击，地方多居民，粮食得到补充，在桑丹卡有敌军的一个给养补给站，四水六岭护教志愿军从中获得许多的食物和马料，接着向嘉拉边巴进发，途中藏军一直用从敌军尸体上搜出的西药为安珠贡保扎西治疗，效果奇佳，也已康复。在此期间也发生了一些护教军官兵抢劫的事件，主要是增纳阿噶和热琼布所属的部队和部分贡觉籍官兵共二十余人，他们先主力部队出发，沿途不时进行抢劫，受害藏人向总部控告，总部虽然再三命令他们不许抢劫，但仍有人民被抢劫的投诉，总部于是抽调人马组成军法部，负责维持内外秩序，一天夜里，军法部潜行包围了对人民进行抢劫的那几十个人，并将其中的首犯增纳阿噶和热琼布处决，其它人则根据罪行以皮鞭抽打。由是军纪得到恢复，不再有被抢劫的投诉。


发展地方反抗军　主力撤回根据地

    护教军在极端困难的境地中打了一次胜仗，许多人就想就地休息一天，但由于敌军有汽车，部队武器的补给又源源不断，而我军官兵均系自愿，补给困难，弹药更是全靠个人筹措或从战场缴获，因此战斗结束后部队还是连夜转移到嘉休巴干后休息了一天。当时护教军人员由于一路不停的作战，同时又要外出打猎或购买粮食以及换马等，但战场局势瞬息万变，许多官兵因此与主力失去联系以及一些官兵由于各种原因自行离开主力以及在战斗中战死等等，使部队减员严重，到嘉秀巴干时护教军只剩下 263人（据索南嘉回忆，洛丁回忆剩二百余人）。在此之前敌军一直尾随作战，但不仅未讨到便宜，反而损失惨重，最后不得不退兵，从而使四水六岭军获得喘息和在丁青等地发展的机会。

    在四水六岭护教志愿军尚未到达丁青之时，在拉萨以东的丁青、隆保然丁寺等也已经开始组织当地人准备与敌军展开武装斗争。

    1958年藏历六月八日，由嘎日本才旺多加、隆宝然丁寺吉索 (僧职 )丹增南卓为主召开会议，参加会议的琼波噶日、纳日、色三部和硕达洛三部、加仓、丁布、湿朵等周围的各部落领袖立誓，他们决定于藏历七月十八日正式起兵。

    藏历九月，安珠贡保扎西率四水六岭护教志愿军至嘉秀苯噶，得知上述计划后，立即邀请嘎日本和波密才岛等反抗军首领以及地方领袖前去会面，嘎日本派丹正南卓和登本等人为代表前去，在萨定宗 (属边坝地域 )会面，安珠贡保扎西对当地已经自觉组织军队抗击中国军队表示赞赏，并希望我各部军队同甘共苦。

    经过几次接触讨论，他们最后在边坝开会决定由四水六岭等部攻扎木，噶日等其它部则攻打丁青，四水六岭护教志愿军对此给予支援等。

    散会后，开始分别行动，四水六岭护教志愿军和边坝三部即硕般多、洛宗、达宗兵力加上波密才岛部部分军队前去攻击扎木，藏军兵分两路，一路绕道到扎木东南从松藏向扎木进发，另一路则从西北往南直接攻击，决定在同一时间发起攻击，但由于向导未找好，从东南路绕道扎木以南的藏军，由南向北于夜间占据有利地形，并在约定时间进攻并冲进去时却发现房内竟无一名中国人，敌人已经搬驻到另一间大房子内，藏军立即转而攻击，但已经失去了突然袭击的优势，所以只好改突袭为强攻。对此，据塔辛回忆说： "当地有大量中国人盖的房子，强攻对于我们来说是极为不利的，在战斗中嘉多顿珠腿受伤，我们几个人把他扶离战场，有一个察雅籍的小伙子，很年轻，由于空房子太多，每次作好准备冲进去时都没有人，故可能稍微有点松懈，结果在进入一间房子时被打死。当时从昌都到扎木有公路，我军已经派了阻击部队，他们前去阻击时，见到许多穿着藏袍的人，有人怀疑是敌军伪装的，便开枪，结果那些穿藏装的人隐入森林中，阻击部队未见到敌军以为没有问题了，便顺公路向扎木撤退。其实当时敌军是躲在一寺院内，这时也尾随而来，瞅准机会将我军官兵的乘骑全部劫掠而去，我军官兵发现有敌情立即设防，又由于他们估计敌军将会抄近路增援扎木，便在间道设防，结果没有想到敌军却是顺大路去救扎木，我军仓促迎战，有许多的伤亡，恰城的许多勇士也在战斗中阵亡，我们只好退出战斗。我们一直退到波密上部的才岛部属地，当地寺僧焚烧了寺院也欲一块退走，才岛一家和部下等随我们到拉孜附近后，离开主力又返回自己的家乡，他们的人马装备相当好，很富裕，牲畜多，他留在拉孜附近就地招兵买马，听说打的很激烈，可能没有剩下几个人。听说后来他们还上了中国人的当什么的，反正没有几个人活下来。 "据中共出版的《西藏平叛纪实》记载："1959年1月4日，恩珠贡保扎西、才岛为首的一千六百余人包围了扎木中心县委，妄图吃掉中心县委，负责警卫县委的一五八团一连的一排和机关干部总共只有六十余人，他们坚守一座筑有两层楼房的大院，一边反击，一边向军区告急。……谭冠三派出一五九团三营，由政委董志理和副团长吴晨率领支援扎木，同时命驻昌都的一五八团和一五四团各抽四个连队，共八个连队也增援扎木 "。这两股敌军从东西两个方向合围扎木藏军，谭冠三希望能够一举消灭藏军，从拉萨出发的敌军乘车于当晚抵达林芝，汇合当地的敌驻军一起前来增援，途中藏军虽然烧毁了通麦和卡通的桥梁，延缓了敌军的增援速度，但除了负责烧毁桥梁的小股藏军与敌军发生短暂接触而外，敌军在增援途中几乎没有遇到任何的阻击，因此他们于元月十四日赶到了扎木，在此之前一个小时，从昌都出发的敌军已经赶到，藏军已经撤离了扎木，由此，四水六岭护教志愿军围攻扎木的战斗从 1月 4日开始到 14日解围以失败而告终。在中共出版的书中还谈到从拉萨出发的敌军于当天在穷多湖与藏军展开激战，打死几十名藏军，俘虏二百余人，其余则逃入穷多山岭。对照塔辛的回忆，这股遭杀戮的藏人可能是逃避战火的才岛部百姓。

    围攻扎木失败后，1月 24日，噶日本领导本部和附近各部军队围攻丁青，围困长达 92天，最后也以失败告终。详情见本书的有关内容。

    总之，藏军分兵以优势兵力分别攻击札木和丁青守军，结果却是损兵折将，其中除了许多的失误和麻痹大意，更主要的是藏军毫无攻坚经验和爆破器械，面对敌军占据坚固房子，藏军普遍感到束手无策，在札木战斗中没有藏军使用炮火的记载和回忆，显然攻击部队并没有携带仅有的几门可以威胁守军的火炮，在丁青也只有发射了三发炮弹，于战事毫无损益，因此藏军看似人数众多，但面对堡垒反而处于劣势。

    攻打扎木后不久，山南根据地有信使前来，双方接通联络，四水六岭护教志愿军决定通过贡波江达返回山南根据地，因此部队向硕般多转移，在四水六岭护教志愿军通过硕般多之前，部分人前往八宿，夺得西藏政府在该地的弹药库，获得五十余箱子弹和百余枝英式步枪。

    在贡波嘉达，几个从山南派来的使者赶到，称拉萨已经爆发战斗，而且只有两三天拉萨就已失守了等情。四水六岭护教志愿军立即出动，安珠贡保扎西率一百五十人通过嘉辛，翻过一座叫贡波巴拉山进入山南，当时有一些从昌都来的芒康人投军，他们带来了大量的猪肉和茶叶等，加上原有的物资，形成一个很大的辎重队伍，安珠贡保扎西让五十余人跟在主力后面押送这些物资，准备回到山南后慰劳留守部队，但却在途中被敌军劫夺，据当时押送这些辎重的塔辛回忆： "我等负责押运军需处的物资，由于物资较多，我们四处征集托牛，因此留在后面，我们在当地雇了一些人来赶这些牲畜，到嘉辛时，碰到敌军车队和坦克，那些在前面赶着托牛的牧工一见中国人的汽车和坦克掉头就逃，把托牛扔在那里让敌军白白得到。敌军也未追击，把驮运的物资全部装上汽车后扬长而去。敌军一共有六、七十辆车，我们五、六十人躲在森林中眼睁睁看着却没有办法 "。

    四水六岭护教志愿军撤出后，才岛部和噶日本以及隆保然丁寺、索县等地的大部分藏军则坚持留了下来继续战斗并建立了边坝根据地。


第一次围攻泽塘以及白杂渡口创敌军

    当四水六岭护教志愿军精锐大都抽调北上劫夺武器后，留下来的大都是些装备差（甚至没有武器）的军队和一些大老，即所谓的佐增，其中有部分在家乡多少有点势力或名望，到中后期甚至有许多部落酋长等加入，在这些头面人物中，虽然有象雍日本、普巴本、噶日本、波米才岛这样伟大杰出的爱国者，但也有不少人在中共入侵时助纣为虐，这时由于受到中共民主改革的冲击才被迫前来避难的，他们看重个人的争权夺利而不是以民族利益和大局为重，因此，他们的参加使这个起初完全由平民自愿组成的爱国军出现了不安与纷争。安珠贡保扎西走后，群龙无首，互相不服气，各自为政，发生了一些争权夺利的内斗，据汉人洛桑扎西回忆，当他在玛雄被敌军冲散后历经艰险通过西藏政府官员的帮助，由一名理塘籍哲蚌寺僧人洛佐护送下终于返回山南四水六岭护教志愿军总部埃拉嘉日时，不仅差点被枪毙，而且也发现『我第二次回到拉嘉日，看到四水六岭护教志愿军的军政府负责人已经没有了开创时期的团结友爱和互助合作精神，是否受了敌人反间计分化？还是领袖想争权夺利？反正在军政府内部，很明显的由嘉玛桑沛、降勒穷则掌握着领导权，暗中排斥主力贡保扎西。』另据与四水六岭护教志愿军关系密切的仲聂帕拉回忆： "在山南的四水六岭军欲攻打泽塘，因内部不和而不太顺，因此我传话给山南，要他们不要这样，你们必须有一个首领，因此立即派人去边坝让安珠贡保扎西尽快回山南，并随同还寄了一封给安珠贡保扎西的信，其中谈到：你尽快回山南，否则山南的四水六岭快散伙了等。……四水六岭在山南的部分，由于没有贡保扎西，他们内部不和争吵……在此之前，我对阿陪说：『那边的四水六岭组织如果散伙的话会很奇怪』，他说：『那边的事可怎么办呀？他们内部争权不和，打仗要作为战士参加战斗，但都想当官而在争吵，如此就很不好了，如象以前贡保扎西等到香地方与中国人打仗那样，以及在边坝等康区抗击中国人的那样能干的话，会好的，现在山南地方的那些人，什么也干不了，还有出丑的可能，对他们无法抱什么希望。』

    总之，在山南的四水六岭护教志愿军留守部队一则武器装备低劣，难于主动寻战，同时敌军也没有派兵前来围剿，再则内部不和争吵，没有形成坚强的中心，因此山南留守部队并不象北路军那样需要不断地浴血奋战，整个 1958年除了小型的接触而外，规模最大的就是围攻泽塘的战斗。

    泽塘是山南地区的中心，也是最大的城镇。四水六岭护教志愿军成立后，除了泽塘和靠近边界的亚东而外，整个山南地区并没有敌军驻扎，因此四水六岭护教志愿军留守部队虽然装备低劣，但还是轻易地接管了山南除泽塘、亚东以外的地区，四水六岭护教志愿军为了拔掉泽塘这个钉在山南的钉子，而曾先后作过尝试，其中1958年 10月曾围攻过泽塘，对此据当时为士兵的嘉洛回忆说：『在山南的四水六岭军曾几次围攻泽塘，第一次是由德格巴琼本、大金寺色色等人指挥的，无所谓总指挥，各自率领自己的一部前往，然后四面围住，各部招集自愿报名的敢死队进行冲击，我们藏人打仗一直都是这样，敢死队报名后就勇往直前，所以战斗中他们死的也最多，藏人不懂军事，很少考虑什么时候该撤回来，什么时候该冲上去，只是冲，冲到死为止，就算完成任务了。死者当然是非常光荣的，为了民族和宗教而献身，了却了心愿。但往往没有发挥其应有的作用。』有关这次围攻山南的经过，中共方面在《西藏平叛纪实》中有一段记载，对照上文，也许便于人们了解当时的情况，该书记载： "当时九连有步兵排三个、重机枪排一个，六零炮班一个，另配属有八二破击炮排一个，共一百三十五人，分住冈布和泽塘两地，泽塘有二排和一个重机枪班，一个六零炮班；除步枪、冲锋枪而外，还有轻机枪三挺，重机枪一挺，六零炮一门，再加上工作队的一挺老式机枪，由副指导员和二排长指挥。

    十月十三日、十四日，叛乱武装一百多骑兵从扎囊到昌珠，明目张胆地在九连防地前大摇大摆地经过，根本没有把九连放在眼里…… 17、 18日，驻在颇章、琼结两地的叛匪开始向乃东、泽塘方向运动，共约七百人，在昌珠的一个村召开各地头人和叛匪内部干部会议。 22日夜 4点钟左右，叛匪向九连驻地山上运动，引起沿途狗咬，凌晨五点左右，叛匪全部占领冈布和泽塘周围的山头，开始构筑工事，叮叮当当的响声和狗叫引起九连冈布哨兵的注意并向上报告，指导员即命令部队进入阵地，同时与驻泽塘的二排联系，但电话线已被叛匪切断。…七时五十分，叛匪开始向九连驻地射击，此时二排才知道被叛匪包围，副指导员戚学和二排长马上率部队进入阵地。……叛匪三百多人占领冈布周围山头，利用排子枪和冷枪相结合，牵制和封锁九连主力的动机，阻止增援二排，利用四百余人猛攻泽塘二排…由于二排奋力抵抗，叛匪的猛扑没有成功，叛匪立即组织火力向二排发起攻击，终因二排火力较强未攻下。天亮后停止进攻，仍以排子枪和冷枪相结合困住冈布和泽塘九连的部队。

    23日白天没有军事行动，夜12点至凌晨一点，叛匪开始向泽塘医院北面平地和南面比二排阵地高的多杰的住房运动，同时由东林卡利用堤埂向据此一百多公尺的泽塘阵地移动，凌晨两点左右，叛匪利用明亮的月光，凭借多杰房子的有利地形，用排子枪掩护想突破二排南面矮墙，突入墙内。叛匪冲击时，二排的机步冲枪猛烈射击，叛匪遭到猛烈射击后立即后退，又转变方向，从二排北面及东北角进行冲击，叛匪距离围墙几十公尺，最近的只有十几公尺，二排的轻重机枪和步枪冲锋枪一齐向其开火，眼看叛匪支持不住，由于尘土较大，重机枪出了故障，停止射击，机枪手一面排除故障，一面提醒副指导员快调轻机枪掩护，一面还投掷手榴弹，眼看叛匪冲到围墙边了，有的只隔几公尺，重机枪排除了故障，咯咯咯的叫起来，终于又把叛匪打退。

    半个小时后，叛匪重新组织兵力，以多杰的房子为隐蔽，在东林卡叛匪火力掩护下，从东北角凭借房屋的有利地形向二排进攻，此时月亮已经坠下，叛匪用手电筒照着向二排冲击，二排早已发现敌军，待叛匪冲近时，副指导员命令部队一边射击一边投掷手榴弹，叛匪因伤亡较重又退回，不久又组织进攻，冲到与二排最近的一座民房边，用煤油燃房子，并将浇有煤油的草捆扔到二排房脚下，并想法引燃，企图烧掉二排房子，因风向不对，这一招没有得逞，但叛匪趁着二排视线不好，又向二排发起猛攻，二排战士因视线不好，只能凭借火力压住叛匪，叛匪进攻未成，又在南面将老百姓堆在打麦场上的三堆草点燃，借着火光向二排冲击，由于二排火力很猛仍未成功，但二排伤亡较重。不久叛匪又发起进攻，有两挺机枪架在多杰的房上，对二排造成很大的威胁，戚学向指导员请求向围攻二排的叛匪实施炮火压制，指导员立即命令用炮火支持二排，共打了三十二发炮弹，多杰房上命中八发，使房上原来大喊大叫的叛匪此时鸦雀无声，在炮火支援下，二排才打退叛匪的进攻。

    凌晨 5点，叛匪停止进攻。白天也没有进攻…由于昨晚二排伤亡较大，所以二排战斗情绪不高，战士有厌战情绪，二排长朱进云宣布战场纪律，如有临阵脱逃、贪生怕死的一律执行战场纪律。

    此后二十四日夜和二十五日叛匪都没有向二排发起进攻，第四天，叛匪陆陆续续隐蔽撤走，留下少数人打冷枪掩护。』

    从以上敌军的记载中，可以看出藏军虽然表现了顽强的作战力，但由于火力不及敌军，没有任何的炮火和爆破工具，加上不懂作战，如夜晚打着手电进攻和焚烧草垛后借着火光冲锋，造成敌在暗处，我在明处，纯粹是为敌军指示扫射目标等等，因而虽然两个晚上（ 22和 23日）前后五次发起强攻，但由于损失较重而最终不得不退回。

    攻坚战虽然以藏军损失严重而失败，但驻守在白扎渡口的我军却以低劣的武器重创敌军，对此据当时参加战斗的嘉洛回忆说： "我们章果部 (只有十一个人 )和娘荣部 (只有九至十人 )一起由雍珠多嘎为百长，加上部分兄弟部队一起去守卫白扎渡口，该渡口距泽塘甚近，在桑叶对面。当时的另一个指挥官是噶瓦恩琼麻子，我们守卫白扎渡口的百余人中，只有二十余枝枪，而且其中仅有六、七枝长枪，其它全是短枪。我们见雅鲁藏布对面有中国人的几间营房，恩琼麻子下令攻击，我们过河偷袭，结果敌早已主动撤出，我们便烧毁了房子。

    第一次围攻泽塘的我军撤出后，敌军从泽塘出来向我们攻击，我们在一平原与敌军接触交火，这对我军不利，战斗中，我的朋友娘荣阿才阵亡，另有一恰城人阵亡，一噶瓦人和一甘孜人受伤。我军乃退守一山头，那山头在荣和白扎渡口之间，是一座有两个山头的山，敌我同时抢占一个山头 (另一个已在我们手中 )，我们骑马，敌步行，双方从两边往山顶爬，我军稍领先，敌虽是步兵速度却非常的快，我们占据阵地后将敌压下，当时我们虽然装备低劣，但士气高涨，拼死战斗，一直坚持到天黑，天黑后，我援军赶至，我军四、五百人投入战斗，中国人也不少，是泽塘的守军，半夜我军从各处攻击时，敌损失惨重，仓惶后撤，途中有许多敌兵因不熟悉地形而走入绝地，当时河对岸有藏人还未能过河，他们见一中国人逃到悬崖上无路可走时，转了几圈，然后把枪一扔竟跳河了，那些藏人还以为那个敌人会游过河来而作了准备，结果该敌不会游泳，是跳河自杀。在攻击中至少有一甘孜朵朵、一嘉戎人阵亡。这一仗我们打的甚为成功，敌人数不少，我军人数虽多却只有部分人有枪，特别是子弹非常的缺乏，有五、六十发子弹的已经够让任何人羡慕的了。此后我军第二次攻泽塘，也是无功而返，每次都有损失。"

    显然，从围攻扎木到围攻泽塘，藏军即使集中优势兵力，由于没有任何的攻坚炮火和炸药，所以无不以失败告终。这一点随后得到了证明，那就是贡嘎、扎囊伏击大胜和第三次围攻泽塘的失败。


贡嘎扎囊两战大胜　围攻泽塘功败垂成

    再说西藏四水六岭护教志愿军北路军在玛雄遭到敌军伏击炮轰之后，右翼总指挥然楚阿旺被冲散，有关冲散的经过据他本人回忆说：『一些炮弹在安珠贡保扎西营帐附近爆炸，安珠贡保扎西被许多炮弹碎片击中，我和喀且强佐在一起，见安珠营帐处浓烟滚滚，心想不好，立即奔过去时，见安珠的几个随从有的抓马站在那里，冉冉浑身都是鲜血地对我说：『阿旺，不行了，安珠被打伤了，现在该是好好地赴死的时候了』我至安珠处，见安珠半卧在那里，浑身是血，眼睛已被鲜血盖住，我以安珠的帽子擦去污血，安睁眼见是我言：『阿旺，我没事，我有护法神的保护，没有事的』。丹正旺青在旁迎面对着敌炮弹飞来的方向振振有辞的在做法祈祷。索南朋措 (与丹正旺青现均在印度德拉敦 )还未伤，其它几个随从均已负伤，其中一叫道杰的四十余岁的芒康人，其腿已被炸断，他一手推着枪，高叫『别碰我，别留下枪』 (藏人相信沾上别人的污血，护法神就不会保护自己，否则可以刀枪不入 )安珠言要喝水，然后挣扎着起来至一山弯处，丹正旺杰和索南朋措我们三人将安扶上马，他们扶着安珠，我骑上安珠家的一匹骡子至一山弯，此为敌炮火的死角，我们点火焚烧柴薪准备溶油熬伤口止血消毒，安不让碰，只是叫我挑一些人上后山控制高点，言敌肯定已到山后，如占领山头则我们全都完了，我想安可能要死了，不能让敌人发现尸体 (如尸体被敌发现，就会运到拉萨在藏人面前炫耀 )，故未从命。时喀且强佐、根南杰均重伤而来，恰城格桑秋则也至，安再一次说快设法抢占此山头，否则此山弯中的人均得死。喀且强佐言：然楚阿旺，请你和夏乐才沛带一部分人上山去，我们向佛祖起誓，绝不扔下安珠，不管他是活的人还是死了的尸体，你放心好了。安又说： "一定请尽快上山，我绝对没有事情 "我乃言： "好！如阵地失守，则必是我战死了，当时我身上全是鲜血和脑浆 (在丛林中近距离击杀敌兵时所溅 )，时我已不相信什么护身符了，为什么不伤别的，偏偏伤了安珠。

    我的随从朵朵索南敦珠已负伤，他有一匹好马，我向他借了马后转身对后面的众官兵言： "大家随我来，如不能占领此山头，我们大家都完了"，我和佳乐才沛一马当先，有百余骑相随，至山腰，我对众人言： "如山顶有敌，则要前赴后继，向中国人一样不管死活的往前冲，否则山头失守，则山弯中的我军都得死，我先冲，我死了大家不要停，一定要冲上去 "。从那儿可以看到另一山头有根益西的侄子和根南加的侄子等六、七个僧人，我向他们喊：你们要小心！他们高叫： "放心吧 "。

    我们快速赶到山头时马已疲，山顶有一块平地，我和佳乐才沛 (全名是：夏乐求则才沛 )的马好，首先赶到山顶，我们一到山顶立即弃马向平原的另一头奔去，至平原的另一头正好见到敌也快到山头了，都是步兵，气喘吁吁地以枪作为拐杖往上爬，我们立即向敌扫射，敌无力反击，纷纷倒下或又滚又跳地退回。另一股敌军在向我们的后方移动，我回顾却不见同伴上来，问才沛，他说刚才还见他们在边冲边盲目射击，哦！看样子他们扔下我们退回去了。我说不可能吧！他说他们肯定以为我俩战死了，后得知他们果然见我俩卧倒，以为我们俩战死了，因此退回后向上回报言我俩战死了。时安珠他们已撤出大炮射程以外，炮击已停。

    我俩见一股敌军向根益西侄子守卫的山头奔去，我俩互相说：看啊！要打起来了，结果却毫无动静，原来他们也退走了。我们在山头进退维谷，因为直接退必为敌所狙击，于是我俩提着长刀，呐喊着往下冲，敌可能以为我们要玩命或是以为后面还有人，并没有开枪，我俩佯冲了一段后突然往左一拐，转眼就越过山脊逃出敌视线以外，虽闻敌开枪却也为时已晚。我们下山见安珠他们已不知去向，只看到根丹正多杰、芒康扎巴秋沛、查瓦戎巴白马仁增、夏囊等人躲在一个山凹处，丹正多杰是我的远亲舅舅，我问大部队呢？回答说以为你们已经死了而先走了，时天也黑了下来，商量怎么办，敌军在四周点燃了许多的篝火，最后大家一个一个地从篝火间穿过，半夜来到一个山口，突然听到中语声音，双方几乎同时开枪，枪口喷出的火光可以看到敌军的脸，我趴下后见佳里才佩正挣扎着从死骡底下爬出，这时敌军射出照明弹，借着照明弹可以看到有几名敌军躺在那里，照明弹刚灭，一名敌机枪手爬起来抱着机枪向后逃，我们马上射击将其打翻，又是一颗照明弹，可以看到有三名敌军倒在原地未动，我们继续射击，时冲锋枪出故障打不出子弹，乃用手枪边打边退，有个机枪太重，扛不动扔在水坑中，然后借着树林奔跑，佳里才佩手里提着他的中国鞋赤脚奔跑，到一小湖边，累的口中有血腥味，喝几口湖水，一边休息一边至一悬崖下的灌木林中隐藏并睡下，天亮醒来时不见一人，只是山脚有炊烟，不一会儿听得山脚传来吹哨声，只见附近各个山腰冒出许多敌军，原来不知何时设伏在这一带，敌下去吃饭后，部分往北而去，大部分则顺山脚水旁小路而去，我们在山上躺了一天，这时才看到我的拇指受伤，弹片卡在里面（后在泽塘取出），后行走一夜，没有吃的就取出护身盒中的加持物吃，几天后遇到牧民和被这家牧民隐藏起来的香南，即我们一个一个地走出篝火包围圈的几人当中之一，购得马匹食物，至雅日寺，寺僧将他们藏起来，如此转辗来到拉萨，』然楚阿旺到拉萨后，通过安珠秋扎和藏军连长格桑占德、旺德扎西等发生联系，并通过他们要求拜见达赖喇嘛，到拉萨后的第二十三天，两个连长紧急通知他离开拉萨，然楚阿旺问究竟为何时，两个连长说： "是因出现了紧急情况，本来仲聂帕拉和赞珠格桑益西就你俩拜见达赖喇嘛一事已定，但因出现紧急情况，已不可能了，你俩不管去那里、如能到山南总部最好，反正情况不好，如里外 (里指在西藏政府内的，外指公开反抗者 )都不注意则极不利 "。在此之前，然楚阿旺还要求西藏政府提供一百枝英式步枪和两门大炮、六门小钢炮、二十挺机枪、二十枝冲锋枪等，当时两位连长问如果有武器又怎么取呢？然楚阿旺他们表示可以里外串通，让三大寺的同乡僧人来取，这时两个连长也对此表示：此事危险，恐无益反而有害，你们外出要谨慎等等。格桑占德和旺德扎西只有配发的子弹，军械由桑颇管理，枪弹难取，而且每过两个月要检查一遍，故他们只拿来了一千发英式枪弹和六百发冲锋枪子弹，并希望在外的反抗军多加努力，说他们在内的为了民族、宗教绝不会出丑等。然楚阿旺乃立即通知在拉萨的白玛仁增和十六、七名四水六岭的散兵，要他们当晚即去澎波会合。

    再说从噶瓦让娘寺守卫后山而摆脱中共包围的迭达等村庄的百余人离开让娘寺后，一起来到果雄，当时果雄漫山遍野到处都是牛羊，妇幼家属等扎帐放牧，一片繁荣景象，可能有万户以上人家的样子，虽然旺泽百长、隆松百长等许多人都在，但因河西各村的都将家属领来，并赶来牛羊等，所以他们忙于照顾这些，很少组织打仗的问题，而河东来的百余人单人独骑，连吃的都没有，因此，乌金拉加和加仓巴桑等商量后说，看样子这样不行，这样打不出个好仗来，听说有个四水六岭护教军，不如一心一意去找他们加入。大家都觉得这个注意不错，就离开果雄去寻找四水六岭，在途中，不断有人离队，一路上多有分散，有的回去，有的转投其它部，追随加仓巴桑、乌金拉加、旺青才加、乐仓布、白玛桑丁等的最后只剩下二十三人，他们离开果雄后，向西从怒江源头的两湖间穿过，途中，遇到二十五族之仲巴麦玛的勒赤所率五百余户人家，乐赤索南扎巴派来了三个年轻人，其中一个原为中共干部，受过中国人的训练，他们说：白日麦玛的扎巴南嘉从当雄赶来，不久将至，等扎巴南嘉、扎武部及其它各部人马集中后，我们再共同集中力量与中国人作战，我们愿为你们提供军粮等，并给了许多的食物。他们商量后认为勒赤部扶老携幼，还赶着牛羊，他们自己却是单骑独马，很难同行，而且大家都认为投四水六岭是最好的选择，故未答应，在热振遇到邦布加仓的二儿子加仓索南以及理塘久美宁扎、玉须部落俊荣寺的罗桑、敦廓人秋嘎等，加仓索南是四水六岭护教志愿军的嘎瓦百长，在战斗中冲散，当时索南不仅有马，还有三枝长短枪，其中一枝中国造的冲锋枪，是在战场上缴获的，另有原有的一枝英式步枪、短枪等三枝枪，这时在纳曲一带经商的雍珠的弟弟尼松也赶来加入，大家一致决定一起去追赶已向东而去的四水六岭护教志愿军。途中他们遇到从理塘突围后逃来的然楚阿旺之父亲和他的三个儿子，即当扎、索南朋措、索南才仁以及他们的随从益西才仁等人，他们都清一色的拿着中国武器，都是在家乡战斗中从中国人手中缴获的，大家商量后，索南才仁和当扎留下来，要随他们去投奔四水六岭。这时，在拉萨的然楚阿旺传话来，叫各处的四水六岭护教志愿军散兵到澎波会合，他们遂转而前往澎波，但有一个恰城的豁嘴僧人及其所部二十余人和部分大金寺人、理塘人等不听然楚阿旺的传话，仍继续向东前去追赶安珠贡保扎西。

    其它人到澎波后与然楚阿旺会合，然楚阿旺和佳里才佩拿出两位连长给的子弹给他们补充，这时有一个德格人，两个邓柯人，两个囊谦人等也来投奔，共有十九名原四水六岭官兵和其它新加入的人员共得六十二人，以十人一班编成战斗序列，遂成军建立兵营。

    他们在玉阿囊赛马射击训练期间，曾有三、四十余敌军前来，在一村庄问当地藏人有多少藏军，人民故意吓唬说有五、六百人不久降之，敌遂遁去。

    当时，由于世局混乱，敌军乃派遣一些人伪装成康巴人，前来澎波一带抢劫，企图以此破坏藏人对康巴反抗军的支持，同时可能也有少数藏人剩乱打劫，在这些活动中，有些不仅抢劫财物，而且还撕毁唐喀，砸碎佛像等，造成一些混乱，藏军立即派人传告四方：此非真正康人，说康人抢劫还说得过去，何故砸佛像撕唐喀？以后凡遇这等人，请速告知。于是抢劫者绝迹。

    期间，由于藏军严明纪律，规定非经许可，不许取一针一线，违者或开除或处决，同时每天进行训练，因此人民甚是欢喜，澎波各大户纷纷派人来问藏军需要什么，他们愿意提供，并乘夜送来许多我们需要的东西。有一个叫尼米的村庄，愿为一百人提供一月的粮草，藏军遂驻扎在该村。

    藏历10月25日是噶登供灯节，夏乐家的随从从拉萨带来两封信，一封是西藏政府军代本噶桑占德的，代本在信中要求他们设法前往山南，并指出敌组织 105辆汽车，已去山南一次，于十三日返回，不久又要去等。另一封是然楚阿旺哥哥的信，内容是他们去卦卜的结果，卦卜言十一月五日前大吉，前往曲秀方向等内容。并称去算卦时两位连长均在场等。他们乃请神谕，神谕言：11月 5日前去办最重要的事。

    最重要的事当然是回山南大本营。因此他们立即决定出发，从每十人中抽俩人为前卫，分别前去准备，主力到晚上十一时左右悄悄离开村庄向曲秀方向进发，到林周宗时，将马关在大房子里，人员潜伏，如此潜行五日后至雅鲁藏布江江边的嘉桑朱喀 (铁索桥渡口 )，船夫连夜将他们全部送过了河，当时正是 "九恶相聚日 "，天冷风大，至河南，当地虽然没有任何一方的驻军，但已经属于四水六岭护教志愿军控制区了，一间房子里有许多的肉、油、面等食物，那是属于四水六岭护教志愿军的一个军需仓库，他们就住在哲蚌吉索在当地的的房子内，尽情享用那些食物。

    第二天，索南才仁首先发现了敌情，从望远镜中可以看到整个河北地区尘土飞扬，在漫天的尘土中，敌车一辆接着一辆没有个完，他们又爬到曲秀嘉桑山的绝璧上观察，只见敌军进入他们前几日住宿过的村庄，将全村的人赶出来集中，然后将男女分开并进行询问。

    下午四时许，敌车队又开始出发，他们立即集中商量下一步的行动，一些人建议乘敌摆渡时截击，但然楚阿旺等主张等敌军过河后再打，理由是这样才能用缴获的弹药补充消耗。敌车队至河对岸后，藏军迅速在嘉桑山脚设伏，但敌军并没有过来，晚上，然楚阿旺要求部下自告奋勇前往河边侦察，说明去侦察时可以选骑所部中最好的马，嘎瓦雍珠和另一也是嘎瓦邦布村的协珠丹巴报名前往河边侦察，由于晚上漆黑一片，侦察人员一直走到河边除了见到对岸灯光一片一闪一闪的而外实在看不出个所以然来，两人乃决定返回，归途中敌军可能听到马啼声，突然向他们所在方向盲目开枪。

    藏军遂继续埋伏，时至十一月，寒风刺骨，待天亮，敌仍未来，鉴于当地过往的人非常多，敌军很可能会打听到藏军在这一带活动的情况，因此，然楚阿旺果断的决定部队向贡噶转移，离开前他们故意假装惊慌地散布说：敌人非常多，我们要逃跑。晚上，他们赶到贡嘎宗住下，贡噶宗位于公路旁的一座山头上，公路从山脚沿雅鲁藏布江向东延伸，地势险峻，是伏击的理想地方，贡噶宗的宗本为人精悍，不仅向他们表示友好，而且还派出许多僧俗在各地嘹望，使部队有时间进行战前休息，期间然楚阿旺写了四封信，说明他们将要在贡嘎与敌人接战，希望火速派兵增援。信件委托宗本派八个人分四组去找四水六岭的人，他们还在八名信差的腰带上盖上印章 (意谓紧急，中途不得宽衣解带 )。

    次日晨，负责了望的百姓奔来大叫： "中国人来了"。藏军立即起床，开始进入预定的伏击阵地，由于从理塘来的两个弟弟等人打过恶仗，武器精良，因此然楚阿旺让朵朵鲁然和索南才仁守卫制高点，最尽头的阵地分派给他的另一个弟弟丹扎和查瓦戎巴白玛仁增以及昌都老僧、芒康项巴、阿珠等八人，第二个阵地派了佳乐才沛和僧人色松 (现在瑞士 )，其它人依次沿公路根据地形安排后，静等敌进入伏击圈。

    再说由敌军第一五五团三营营长杜效模率领两个连护送山南分工委干部和为泽塘敌守军运送物资的二十七辆军车于十二月十六日从拉萨出发，十八日过曲秀渡口，直接向泽塘方向奔来，在此之前，敌军情报部门向他们通报那一带可能有藏军，敌军一五五团团长乔学亭要求杜效模注意时，杜效模狂妄地说："几个叛匪就把人吓成这个样子，如果要叫打，我杜效模带一个连保证把西藏打平"。

    途中他们果然从过往的老百姓口中得知河南有藏军在活动，因此途中一直很小心，由于一直没有遇到藏军，所以，胆子也开始大起来了，到了贡噶，敌军连长说此地险峻，是不是派尖兵侦察一下，杜效模遂命令一个班带一挺机枪前往山上侦察，尖兵班一直向藏军埋伏的阵地走来，敌军快到山头，与伏击藏军距离只有十几公尺时，藏军仍沉着地不予理会，在山下的敌军营长杜效模见他的侦察分队快到山头还不见藏军，以为没有埋伏，胆子又大起来了，在下面大喊大叫：『快快快，快回来上车，有他妈吊的叛匪，再耽误，明天也到不了泽塘，尽是些女人胆子，胆小如鼠，听见风就是雨』，于是敌车队放心大胆地直接往伏击圈里钻，我伏击部队一直放敌军车队源源进入伏击圈中，到第一辆车一直开到伏击阵地最东头的丹扎他们阵地前，丹扎他们才打响第一枪，据丹扎回忆：『我在公路的东头 (敌从西往东而来 )，有人下来言：「我们放两辆车过来由你们负责消灭，其它由我们收拾」。有一个昌都人，是四水六岭从北方失散的，嘎瓦索南说：我们不能在边上等，要到公路正前方去伏击。我们 (即我和昌都人、还有几个安多人，但他们没有枪，是放在前面准备拣被消灭之敌军的枪枝的 )乃在公路前方麦地里垒石挖土为战壕，安多人云丹会中文，他说：我以中文叫停车，敌一停车，你们就开枪。工事刚修完，敌车队已至，一到跟前就射击，敌第一辆军车立即停了下来，第二辆军车则跳河，在我军攻击下，敌死伤惨重，车上的敌军纷纷下车向后逃跑，在第一辆车旁边就留下了十八具敌军死尸。跳河的第二辆车上的敌人全部淹死了，我们冲过去时，见到还有两个敌人抓住车栏杆浮出水面，我们乱枪击毙了。向后逃去的敌军又先后被我们打死二十四人，我们夺得两挺机枪和十六、七枝步枪。机枪是架在车顶上的。这时，当地人民涌之，以石头砸敌尸体等，人民得许多的手表。后有部分人民将手表等交给了四水六岭军需部门。我们将车焚毁了。』

    据然楚阿旺回忆：『战斗打响后，尼松和雍珠他们在我上边的阵地，子弹不多，这时也向敌射击，敌军挤在车上，一时半回竟无人回击，有一叫德格诺布者和纳喀者，原疑为敌特，神谕言带上他俩有益无害，他俩都在中共军队中受过训练，当时我带在身边，以便就近监视，他们会使用手榴弹，这时他俩正拼命往敌车扔手榴弹，手榴弹一颗接一颗的在坐满敌兵的车内爆炸，炸的敌人血肉横飞，二十九辆车在我们的袭击下停在路上，一时间任凭我们居高临下射杀。当时我还让人民和僧侣在山顶准备了许多石头，告诉他们在听到我的命令后才向下滚，但他们一看我们打响了，便使劲往下滚石头，结果差点把我给砸死，一个大石头从我头顶一擦而过。我让其它人射击的同时，赶到丹扎处，见他们还未将一辆车的敌兵消灭干尽，机枪就支在那里，我们有九个人被安排在这里，是没有枪的，负责在战斗打响后捡枪，但有一名敌兵躲在一山沟中，以长短枪轮番射击，不让人靠前，我让他们掩护我，然后悄悄顺沟爬下去，快到汽车边时，有一敌兵躺在死尸堆里装死，见我过来翻身向我投了一颗手榴弹，我转身往回跑，手榴弹在我后面一弹一弹的嗤嗤冒烟，我跑了几步，估计要爆了时卧倒，一声响，背上似有什么东西给击了一下，我想可能叫弹片给击中了。后面丹扎急的在喊 "你要寻死呀，不要去 "，时向我投弹的那名敌兵已被山上的我军官兵乱枪击死，我继续摸到一个有利的地方，一枪将那名不断顽抗的敌军击毙， (击中胸膛，枪马上从手中掉落，身体则慢慢地顺岩壁倒下 )我喊快来取枪，没枪的几个人听了，飞快的跑下来往车上趴，结果不想车上敌尸堆中，又有一敌兵佯死，他翻身起来先扔了一颗手榴弹，然后嗒嗒嗒地向他们扫射，但除一名夏尔巴人的手掌被击中而外，无其它伤亡，算幸运，我以为趴车取枪的人被打死了，马上打了个滚钻到车底下，巴麦仁增他们则从山上往车上扫射，子弹穿透车厢底打在我旁边，我在车下急的一边大喊：『别打』，一边从车厢底向上扫射，一会儿不见动静，敌已不知被谁给击毙了，乃让他们取枪，那个夏尔巴人（东部人之意）的真实身分好像是一个中国人，但会藏语，是德格诺布他们的朋友，这辆车的武器全部为我们所夺。人民也蜂拥下来，从敌尸上取手表等，我军的少数官兵也在尸体堆中乱翻，我让人民只拿武器弹药以外的东西。另有击毁几辆车，上面没有几个敌兵，车内装满沙子，我很纳闷却不知其中奥妙，后来才听说里面装的全是我们最需要的弹药，可惜我一直未察觉。另有一辆车掉进河内，从早上八点左右一直打到下午三点，我们一共夺得八挺机枪和五、六十盘转盘弹匣，我立即让一些人扛这些机枪和弹药去支援在制高点上的我的弟弟索南才仁他们，因为敌车队后卫的一部分敌军虽遭打击，但仍有一部分在机枪掩护下向山顶冲来，却一直听不到朵朵和索南才仁的反击，我有些紧张，那些扛着机枪和弹药的到山头时，正好赶上，俩人立即架起机枪向正在往上爬的敌兵扫射，(后来听他们说，如那次未能及时送机枪上来的话，他俩除了放弃阵地逃出外毫无办法，)他们的机枪扫射将一不断督促士兵往上冲的军官打死，(据后来当地老百姓讲，中国人为这一军官的死亡而甚感痛苦 )敌立即纷纷逃下山去，这时，夏乐才沛未待在自己的阵地上，而是跑到宗堡上，居高临下的向下狙击敌兵，有一敌伤兵躲在车下，从下往上射击，子弹从夏乐才沛的下颚进入，从天灵盖穿出，当场阵亡，中国人并不知他已死，我将其尸体埋在寺院的墙角，暗中求寺僧在我们走后处理而不要告诉别人。人们只是见他的马空无主人，却不知他已阵亡。三点左右，远处的敌人开始远距离炮击，我们乃后撤至琼结日吾德钦。

    据雍珠回忆：『我们的战斗阵地布置我当时本来是在山凹处，但由于加仓索南被分在山顶，他下来把我叫到了山顶，等敌军进入伏击圈，我们放过前面的车，前面的车过去已经感到有一段时间了才听到枪声，前面的枪声一响，我们一起向坐在车内完全暴露的敌军射击，寺僧从山上往下滚石头，贡嘎宗的宗本是个年轻的俗人，有一枝萨木灵步枪，不断向敌射击，甚勇猛，贡嘎的百姓除了滚石头，还不断给我们送水送吃的，战斗中我们打死许多的敌人，我对面有三辆车，我们开始向在车内的敌人射击，等敌人进入死角，就向汽车油箱射击，全部打出了油，但未能燃着。还有一些是被滚下的石头砸死的，特别是步枪射击死角，石头是最管用的。这期间还有一个可笑的插曲那就是躲到死角的中国军竟也向上打了几炮，可能是双方的距离太近，都在极远处爆炸，只闻爆炸声，当然毫无威胁，而且不久也变成了哑巴，大炮变哑巴我想要归功于滚石头的人，巨大的石块不断滚下，那些躲在步枪射不到、看不见之死角的敌人和大炮，石头却可以砸着。当时夏乐秋则兴高采烈的奔前蹿后，拿着缴获的许多子弹一边分发一边叫喊着：好男儿，好的很，看敌人的尸体象麦捆扔在地里，真是开心，真是痛快等等，但不久听得他也阵亡了。当时另有一群敌军从山后一边射着机枪，一边往上冲，那时几辆在伏击圈边沿外车队上的中国军队试图攻占最高点，秋帕他们首先向敌开火，当场有几个敌军倒在地上，而且一直没有爬起来，这时然楚索南才仁扛着一挺刚刚缴获的机枪上来，一阵狂射滥扫，将进攻的敌兵全部压了下去，并向在伏击圈边外的敌车扫射，这时敌完全放弃反攻，躲在公路边的死角和岩石后面不动，也不向我们射击，我们顺利夺得前面拐弯以东的十几辆车上的全部物资，并乘船取了一辆掉入河中之汽车上的敌武器，只是中段和后面的十几辆车因敌躲在修建公路时挖进去的悬崖角、步枪射击的死角而未能夺得武器，但他们的死伤是非常严重的，当时许多人正在运东西，双方只有零星的狙击，这时我从山上见到有一个年轻的敌兵，戴着一顶有点怪的长帽舌者，躲在车下不时探头向外张望，在我旁边的嘉仓索南对我说：给他一枪，我就瞄准等他探头，果然一会儿他又将头探出，我一枪击中，只见他一下子跃出车底倒在路中央死去。在攻击开始时，敌军都是坐在车上，又没有顶盖，从上往下打靶一样，非常方便，到处是死尸，一片一片的，横七竖八的，下午五时左右吧 ?反正天快黑了，然楚阿旺在村中打了几枪，索南才仁说：快走，那是撤退的信号，我们遂退出了战斗，从贡嘎山沟中钻进去向南绕个圈来到了琼结宗。此役我军仅一死两伤，缴获的武器仅我军带来的就有七六二步枪十六、七枝，冲锋枪十五、六枝，机枪六挺和一些手表等。我们还得到几挺重机枪，可惜没人会使用，只好就地炸毁，真是可惜。还有一些枪让老百姓给拣走了。另外，我们中有一人没枪，故安排他在最前沿，以便拣拾敌军的枪枝，战斗中，一敌军官被击倒，他急于获得枪枝便上前取枪，没想到敌军官伤而未死，以手枪向他射击伤其左臂，但他仍奋勇冲上去，以刀砍死敌军官而夺得一枝手枪和其手表等物，这恐怕是我们夺得的唯一一枝短枪，没听说其它还有谁得到短枪』。

    贡嘎伏击战以最小的代价（一死两伤）击毙大量的敌军，（敌军文件称造成营长和山南分工委副部长沈凤楼等三十七人死亡，二十二人受伤）。

    当然楚阿旺率部在贡嘎伏击敌车队之时，敌军已经通过无线电向在拉萨的敌军求援，敌军立即从拉萨派出三个连的兵力前往支持，并电令驻扎在泽塘的敌军一五五团副团长殷春和率两连部队从泽塘就近支持，敌军一五五团副团长殷春和率两连部队从泽塘出发，来到扎囊时也遇到藏军的阻击，原来，然楚阿旺从贡嘎派人向山南藏军求援，结果敌我两支援军在扎囊发生激战，当时参加了这场战役的德格部士兵降央丹增回忆说：『我们刚到措纳，接到在埃拉佳日的命令，说要出动八百余精壮，我不知道要去干什么，当时我们的指挥人员有昌都降日拉嘉、德格丹玛?曲朵布和理塘更嘎桑丹，我们半夜一时左右起床，连夜行军，到早上七时左右赶到扎囊，扎囊有个叫达米奚卡（庄园）的，主人亲中，已经跑到拉萨，我们住在他家里，然后分派八十余人选择险要路口分守公路两头，我和四十余人在公路东头通往泽塘一边，另四十人在公路西头通往拉萨那边，八时左右，有七、八名哨兵提着枪向我们跑来，边跑嘴里边喊着 "中国人来了 "，我们立即占据险要处等待，在路旁边有一个林卡（林苑），我们二十余人进入林卡的草皮墙后面埋伏，不久即看到四辆敌军车前面两辆、一段距离后又两辆车向我们飞驰而来，车上全是敌军，待敌人进入伏击圈我们就射击，敌军慌忙下车抵抗，死伤惨重，后面两辆车的敌军后退占据了一个小山头，他们欺负我们没有炮火，几十个人一起向下冲，当时我们已经有了美国空投的火炮，恰城瓜瓦丹巴已经学习过怎样使用炮火，他向敌军轰击，敌军死伤甚多，至少在山坡上留下了十几具尸体。这时守卫通往拉萨那一头的我军官兵也前来增援，我想他们是萨德仓的军队，百长叫丹巴达杰。这时的战斗已经处于相持阶段，我们曾发起攻击，打死了许多的敌军，我不知道具体数字，反正遍地是中国人的尸体。我军的伤亡很少，有一个从飞机上空投下来的军医头部中弹当场阵亡，一个芒康人重伤而死，还有两个贡觉人和一名萨德仓的士兵阵亡。这些阵亡的大多数是躲在被击毁车辆下的残敌造成的，最后敌军从山头向我们炮击，并没有造成值得一提的伤亡，敌军后来向他们自己的已被击毁的军车轰击，将军车全部摧毁，在烽烟尘土中到处飞舞的是阵亡中国官兵棉衣里的棉花。由于敌军占据一个小山头，为了避免伤亡，我们没有攻击并退出了战斗。』

    回忆中提到的萨德仓百长丹巴达杰也回忆说：『我们从印度来到当时四水六岭总部所在的拉嘉日才几个月就接到命令说要抽调三分之一的人马前去作战，我们萨德部三个百长抽签的结果是我抽中了，因此我领着仅三十人出发，当时总部让三个马吉指挥，三个马吉是德格的曲多布、噶瓦的布札雅和理塘更嘎桑丹，昌都降日拉嘉当时在总部负责调度并没有随同前往，我们到札曩后在一个林园休息，忽然说有敌军前来，大家马上到路旁埋伏，远远见四辆敌军汽车驶来，前面两辆，后面两辆，前后距离大约几百米，整个距离使我们无法同时伏击所有的车辆，只好先向前面的两辆车开火，敌军很多，距离又很近，几乎不用瞄准，我为了靠的更近就和大金寺的乌噶一道顺着一个水沟往前爬，到一定距离就无法前进，因为敌军不停地扔手榴弹，有些可能是由于慌张，连线都没有拉就扔过来了，我们继续射击，一会儿所有的三十余发子弹也打光了，这时有两个德格的小伙子跑到我跟前，说能不能借用一下枪枝，我说战场上怎么给你借枪，他俩没有枪，因此跑到最前沿想得到枪弹，这时敌军的一挺机枪在前面不远处向外扫射，我瞄准射击，机枪手头一歪靠在枪托上死了，大家都想夺这枝枪，我抢先冲出，两个德格人也跟着来了，我刚伸手抓到机枪的枪管，汽车下另一些敌军向我射击，情急下我一手抓住机枪的枪管，一手抓自己的步枪倒在地上佯死，后面的两个年轻的德格人却仍不顾一切地扑向其它枪枝，结果全部阵亡，这时其它藏军已经将车下的几个敌人杀死，我乃拿着机枪退回，这时口渴难耐，乃爬到一河边喝水，因为前面两辆车上的敌军已经占领了附近的山头，果瓦　丹巴尖参正在不停地用炮火向敌军瞄准，发射时后面会喷出火焰，由于敌军居高临下地向我们射击，藏军开始撤退，好像是自行撤退，并没有听到谁命令后撤，因此留下果瓦　丹巴尖参一个人在那里忙乱收拾炮具，我那时刚刚认识他，所以过去掩护他，对他说不要紧，慢慢来，然后就撤下来了。回来后才得知我的一个同伴在战门中一直跟着我，由于我原来打过仗，所以会躲避，他不会，结果不知什么时候已经阵亡了，这次战门，我们听说大约死了十几个人，战场是看不出我军死了这么多人，因看到的到处都是中国人的尸体。』

    对这次的战斗，中共出版的《西藏平叛纪实》P67有较详细的记载，其中谈到： "十四点三十分，殷春和所带的部队进入叛乱武装的伏击圈。叛匪立即以猛烈的火力从四边向殷春和部队射击，有两台车的驾驶员同时中弹牺牲，汽车斜滑到路沟中，其余两台车也停止前进，车上人员纷纷下车隐蔽还击。

    殷春和认为眼前打他伏击的叛匪是想阻止他们增援杜效模，便组织部队朝贡嘎方向冲，殷春和此时的心理一直是冲破阻击，尽快支持杜效模，他不知道杜效模那边的战斗早已经结束。殷春和一个劲往西冲，前面的叛匪死守不让，左右的叛匪从两翼侧击他，冲击两次，殷春和受到损失，正当他组织第三次进攻时，侧翼射来的枪弹击中他的头部，当场牺牲「 22」。

    殷春和牺牲后，部队稍有混乱，叛匪乘机从四面向他们发起攻击，有两台车被打中油箱。车开始燃烧。

    七连长和八连长见叛匪四边的火力都很猛，明白自己遭到包围，只好命部队远地坚守待援。

    叛匪怕增援部队赶到，想在增援部队赶到前吃掉七连和八连，因此从四面向他们发起一次又一次的猛攻，西南角有两个机枪阵地被突破，叛匪潮水般从这个缺口扑来，西南角的部队和叛匪展开肉搏，有二十多人在肉搏中牺牲，七连长和八连长立即带人支持，七连长端一挺机枪带头向叛匪冲击，叛匪抢走西南角部队机枪阵地的机枪后向后撤退，七连长和八连长乘机攻占了北面的一个小山头，叛匪立即向这个山头发起猛攻，七连、八连渐渐支持不住，七连长向八连长说："我们得赶快冲出包围，不然你我都得完蛋。 "于是两人商议后，觉得向泽塘方向靠拢距离太远，现在只有向贡嘎方向靠，因为知道乔学亭从拉萨方向派了三个连队支持贡嘎，贡嘎的力量会越来越强，于是组织部队向贡嘎方向突围，直到天快黑时才占领西侧另一个山头。正当他们又向西突围时，叛匪突然撤退……这次遭伏击，连殷春和在内，七连八连共阵亡官兵五十六人，伤十三人，差点伤亡一半，被夺去轻机枪四挺，重机枪两挺，长短枪三十五枝，被烧毁汽车两辆。只击毙叛匪二十人。 "

    在一天之内，然楚阿旺所率藏军和山南驻军在两处伏击敌军车队，造成敌军严重伤亡。


山南军事会议及围攻泽塘

    然楚阿旺和更噶、桑丹、秋朵布所率军队在琼结会合后，然楚阿旺召集他们三人和已在琼结的大金寺马吉色色和娘荣 (新龙 )连长噶松多杰等开会，然楚阿旺要求他们坚守阵地，截断敌拉萨至泽塘的交通，并说明拉萨局势日趋危机，我们必须进行战斗，不能再等待。

    会后然楚阿旺少数随从至留守部队总部所在地埃拉嘉日， 15日到总部，16日即在一大经堂内召开会议，参加会议的有江萨秋责、擦戎党巴罗珠、甘孜嘉弓羌佐、恰城僧格隆、昌都多才、恰城乌秀土登、安多金巴、理塘嘉玛桑沛、根益西 (从印度至山南才五、六天 )、萨德罗宁扎、嘉戎人某某等近三十人（或言26人）人，包括一些秘书。会上然楚阿旺向他们介绍了安珠如何忧虑山南等情况，当时安珠已派人传信给他们表示：闻知然楚阿旺和佳乐才沛活着，甚为高兴。他俩冲散乃为大家的事，非他们之过等。因此留守人员对他还算看重。然楚阿旺在会上提出应该准备大打，不能再等了，拉萨局势已危等。大家都对此表示赞成。当时在山南的留守部队两千余人，其中主要包括色色部五百余人、驻守琼结的更噶松保部五百余人（他们此时的职务为马吉，乃是安珠贡保扎西离开山南以后任命的），另有萨格南嘉多杰、理塘阿乐达瓦、德格巴琼本、安多秋扎、察雅曲如、贡觉阿格等派去接安珠而在林芝地区的450余人，全是精锐，人强马壮枪也好。安多列协、察雅喇嘛阿朱、木雅云丹等部驻守南贡孜和羊卓雍措湖的三百余人，拉嘉日总部有 200余人。

    当大家对展开大规模军事行动取得一致后，决定招集各部指挥官前来总部开会，部署下一步的具体行动方案。由于内部不和，当时派去接安珠的 450余人一直驻扎在雅隆藏布江以西地区，汉人洛桑扎西也在那一部军队中，当地百姓由于很多军队长期驻扎在他们地方引起物资紧缺等而不满，并告到总部，总部派人让他们要么过河，要么回来时，他们回称："要么接到安珠，要么就是死等等，实际上总部无力调动他们。然楚阿旺希望根益西和昌都多才去说服他们，因为根益西和萨德罗宁扎刚刚从印度赶来。但总部人员以 "还是你去最好，了解安珠之事，立了战功有声望，一定请你和昌都多才去"等等，然楚阿旺遂和多才前往。据然楚阿旺回忆： "我们在一山头与 20余官兵相遇，问之，知他们已过雅鲁藏布江，要在松日喀莽扎营等，我们当即赶到松日喀莽，见萨格南嘉多杰的部队分驻在寺院和村庄中，次日开会，我介绍了北去的情况，言泽塘已有 105辆车之兵和弹药，计划灭我山南根据地，故保护山南是极为重要等，他们言已保证接回安珠贡保扎西，必须前去等。言语较狂傲。

    次日开会，我说你们每十人有五匹驮马，再加上乘骑的共十五匹，我们在北方战时，一人只能抓两匹马，如此百人中能直接参加战斗的不过二十五人而已。此非战之方法等。他们对此表示愿意改变，但仍坚持要去接安珠。我乃私招南嘉多杰，在让其发誓保密后告诉他达赖喇嘛处境困难，我们必须清理山南，必要时可以进退，否则达赖喇嘛将永远走不出来；此事若让敌人知道就完了等。他听了以后当即表示： "那么你明天在会上提出回去，我会接着说遵命。于是完成了使命，决定只派八个人前去接安珠。 "

    1958年12月 1日，留守部队各部军官在茸乐孔朱喀开会，参加会议的有百余人，会上决定围攻泽塘，有关指挥人选请神谕决定，神谕言： "军官中的军官然楚阿旺去"。随后开始布置，汉人洛桑扎西亲自前往泽塘侦察，当时驻守泽塘的敌军为山南分工委书记王远祥指挥的一五五团二营张锡福营以及地方武工队等，王远祥驻泽塘，张锡福驻乃东，两地相距约一公里。根据侦察情况，藏军决定：一：在未正式攻击敌主阵地外的碉堡线前，首先肃清隐藏在民房内的敌哨所触角，全部占领各民房，把敌人的活动限制在两个点、一个制高点进行攻击。二：为了消除后顾之忧，从曲秀开始，分段破坏公路并警戒，切断拉萨之敌的增援。三：选拔突击队，轮番进攻，不致使全军疲劳。

    于是命令阿乐达瓦率 150驻守桑耶；更嘎桑丁、色色、降日拉嘉、曲多本等驻守曲秀、聂塘、堆伦措巴一线；阿乐部负责在噶登雪、贡波巴拉等地游击；巴琼本、安多秋扎、昌都新任命的马吉等驻守降日喀莽至贡波林芝、嘉辛等地；安多列协、阿珠喇嘛、木雅阿波云丹等 125人负责在西部和羊卓雍措湖、冈巴拉一带建立哨所并收集情报等；总部由江萨秋泽、萨格南加多杰、萨德罗宁扎、查瓦戎当巴罗朱、甘孜嘉贡羌佐、贡热乐珠羌佐等负责总部的集兵、征发和日常事务；根益西、阿旺次成 (理塘人 )负责总部的军械库，然楚阿旺、根阿乐、察雅阿旺云丹、萨德色噶、大金寺巴青等部则负责进攻泽塘。第一批出发围攻泽塘的军队只有四百余人于十二月十日与敌军接触。

    据《中共西藏党史大事记》的记载：『叛乱武装 2000余人从 1月 25日起，向我山南工委和两个守备连再次发动猛烈攻击，我三百多名干部战士连续打退敌人多次进攻，激战到 27日，敌进攻不能得逞，遂采用挖坑道的办法，向我实施围攻。牺牲分工委财贸部副部长王一平。社会部副部长赵克俭等干部战士十余人。直到 4月 8日，平叛部队进抵山南，叛匪逃跑 "。

    在出发攻击泽塘之前，然楚阿旺要求由美中央情报局派来的阿塔诺布和噶塞洛才二人（为电报员，负责与美国方面进行联系，是美国于1958年初第一批空投至桑耶后，潜入拉萨，与仲聂帕拉取得联系，后随安珠贡保扎西来到山南，一年多来，为了保密，他们一直住在一偏僻的村庄内，由二十人为护卫）和美国联系，说明在泽塘有五千余敌军占据冈布、责措巴、泽塘等地，为了消灭此地敌军，要求美国方面提供军援。1958年底，美国已经向四水六岭护教志愿军空投的两门无后座力大炮，以及五百枝"扎西喀仁" (吉祥的长管枪之意，每次可以装五发子弹 )、炸药二十箱以及一百颗手榴弹 (威力比中国人的木柄手榴弹要强 )，这次进攻泽塘的部队也带了五箱炸药和五十颗手榴弹。但除了第一次把两个人空投到山南以及上述相对几千人的军队几乎微不足道的弹药而外，一直到四水六岭护教志愿军撤出西藏为止，美国人再也没有给他们提供一枪一弹的援助。

    当时敌已进入地下坑道内，冈布山也已被敌掏空，泽塘虽有敌营房，但军事阵地则全部在坑道内，他们在地下坑道备了大量的柴草粮食弹药、煤油等，因此大家都知泽塘难攻，第一次攻击就有伤亡，然楚阿旺回忆说：『敌外围围有铁丝网，铁丝上挂着空罐头盒，一碰就哗哗乱响，我们派巴青等人从西面攻冈布，我们从冈波日山往下攻冈布，察雅阿旺云丹、道孚克珠则从北攻，约定天一亮，炮一响就冲，我军冲击时，由于敌在铁丝上挂了手榴弹，一碰就炸，加上不停地向外射击和扔手榴弹，我从山上观察，只见开始我军敢死队的部分人已冲过铁丝网，接近敌据点，但敌手榴弹、机枪的火网和灰尘、浓烟不久将我军官兵全部遮住了，在晨曦中，看去整个冈布山一片火光、浓烟，我暗自想敢死队完了完了，并立即命令撤回来，结果巴青部两死六伤，贡波日方面阿沃雍珠负伤，有噶瓦青年僧侣仁增被手榴弹击中，浑身着火，察雅云丹部一死五伤，共有四人阵亡。轻伤者甚多，在战斗中，德格诺布最精彩，不断跃上跳下地捡起敌扔过来的手榴弹回扔，众皆叹其勇』。据当时参加了战斗的雍珠回忆：『在琼结有大金寺色色、巴青等让我们休息一个月，然楚阿旺则带了几个人去总部，当时总部在拉嘉日。不久然楚阿旺回来说要去攻打泽塘，我们奉命前往，至昌珠，泽塘正对面有个格萨拉康庙所属的大林园，我和协珠朋措及其它共五、六十人前去攻占，结果是空的，恰城果娃丹巴是个跑手，有大炮，他率领的十五人左右随后也进占了庙宇，到了泽塘后，一日我们部在昌珠开会，加松巴桑说每个班要有两个人充敢死队员，问谁愿意去，开始无人响应，我站起来说：『没有人愿意去吗？』加桑巴松气恼地说：「什么没人去，必须要去」，我说：「大哥请您不要训人，我们平时不是总说希望有个与中国人战斗的机会吗？今天就是个机会，我现在就报名，我愿意去」。接着加仓索南和加仓巴桑两兄弟以及塘隆寺僧尼噶等报名，我们四人报名后，由于每班只要两个人，就决定我和尼噶去，但加仓索南一定要去，我们三个就去了。加仓巴桑没让然楚阿旺去，我们敢死队被告知要隐蔽到山脚，等天明我军向敌炮击后立即发起攻击，我们隐蔽摸向预定阵地，尼噶在临走时带了一把长刀，他反复说今天一定要找个机会与中国人格斗。我们到攻击点后，敌显然是听到了动静，有一名敌兵探身向外观察，我欲击杀之，和我在一起的澎波乌巴智古 (他们父子俩人和随从等都参加了四水六岭 )不让我打，说不要打，可能是自己人。随即，敌可能发现了我们，向外射击，我们隐蔽没有动，敌亦停止射击，但可能是命令没有传达清楚，在另一边的巴青部却向敌进攻，结果有一人阵亡，巴青自己也受伤。我们一直等候到天亮后我军向敌轰击，我军放了几炮后，我们遂开始冲锋，有察雅人没有枪，拿着一把板斧在那里砍铁丝网，铁丝网并不能太影响我们，从中间砍断，铁丝就会弹回两头去，我将配发的两颗手榴弹准确的扔进了敌阵地中，尼噶不仅将配发的两颗扔了，还拣起敌投过来的手榴弹回投，后来他捡起一枚正准备往回扔时，手榴弹在胸部爆炸，当场阵亡。敌不仅扔手榴弹，还扔一种炸药，可以让人神志不清而麻痹，我们继续射击、冲锋，我见旁边有一个查瓦戎人从我旁向后滑了下去，我想他死了，加仓索南的手臂中弹，一小股鲜血象喷泉般往外涌出，但他仍不顾一切的在射击，有个叫丹巴的道孚人，耳朵被打掉，仍是笑眯眯的，此时，我才发觉我抬不动右腿，已经被炮弹片击中，你看我现在仍一拐一拐的，有个囊谦的僧兵，是个朵朵，一跃而上取下了尼噶遗留下来的毛瑟枪，此时，我们离敌人的碉堡只有几米远了，但却无法攻进去，我仅有的两颗手榴弹已扔完了，没有办法，这时加仓索南向我喊叫，要我慢慢爬回去，由于右腿负伤，我在那里实在无能为力，只好爬着往后退，那个囊谦的朵朵可能以为我在逃跑，竟对着我叫「大丈夫，到敌人面前要逃吗 ?」我说：我没有用了，他仍不听，我说了两三次，他还是说我逃跑，我气急败坏地拿起枪向他瞄准作射击状，他才转过去不说我，我就慢慢地爬了下来，有个止贡寺的人叫乐然，过来替我包扎，当时止贡寺有一些人是冲锋的突击部队，这时，刚才从我旁滑下去的查瓦戎僧人爬到我身边，原来他还没有死，但也负了伤，浑身上下是鲜血，他气愤不平，因他伤在背上，是自己人误伤的，他不停的说： "可能要死了，真是死不瞑目。本来想拼死与敌斗，但未杀一敌而自己却负伤，而且是误伤，真是死而心不甘。 "我给他一些加持物，见他吃的并没有多少困难，就安慰他说： "不要担心，你死不了。"这时，加仓索南也退了下来，我们在无法前进的情况下从敌火力网下被迫向后撤退，我因行动较慢，运气又不好，敌火力集中向我射来，我翻滚入够让我爬着的水沟中，整整一天，因敌不断向外射击，我们近在只尺，攻又攻不进去，退又退不出来，一直到天黑时才退出了战斗，当我满身是血退出战斗时，腿上的伤使我疼痛难忍，我们退回了泽措巴。但泽措巴仍在敌射程之内，因此乘夜由理塘秋帕和索南俩位百长扶着我向后撤退，敌立即向我们射击，我真是心急如焚，怕殃及他们俩人，叫他们先走，他们死活不干，只好一起连滚带爬，终于走出敌射程以外，这时，乐然牵一匹马过来，他们扶我上马后来到了克麦溪卡，加仓索南虽也负伤，但他不愿去治疗，还要继续战斗，最后经大家极力相劝才和我一起被送进医院，克麦溪卡有一个战地医院，那里有一个安多小喇嘛和理塘罗桑、巴瓦香巴以及一个理塘人所组成的医疗队，他们几个不知在什么地方反正是受过训练的，而且也有疗效非常神速的好药。然楚阿旺的手掌在西藏北部击伤，弹头留在手掌中，就是他们取出来的。当时住院的伤兵约七、八十人，我的伤尚未完全痊愈，我便返回了战场。当时泽塘的情况是除了贡布尔日山头和冈布多杰房以外，其它地方已为我军占领，冈布阵地只有几栋房子，是敌人的军营，修建防御工事已有几年了，甚为坚固。占领泽措巴的是噶瓦旺泽部的五、六人和新寨的五、六人以及迭达的十余人，当时驻扎泽措巴的军官是乌金拉加，占据白扎寺的军官是加仓巴桑。』

    有关后续的战斗据然楚阿旺回忆：『回来商议后决定转攻责措巴，责措巴在冈布之西，有寺院村庄，十一日攻之，敌逃入冈布，我军进占责措巴，因敌人未修许多阵地故也。

    晚上我们悄悄摸向冈布，在铁丝网上挂上绳索，在远处一拉就响，一响敌之手榴弹机枪等就打个不停，消耗弹药而已。在冈布附近有姜然，我军进入后切断水源，烧毁了敌砍来修筑坑道的木料，晚上敌不时出来，与我军交火，随后主力部队连夜转到泽塘的前沿，决定转攻泽塘。泽塘有多杰宅，甚大坚固，内有许多敌军，而敌军营中却并无住人，全都转入地下，并在四周挖了壕沟，甚宽。 29日夜攻泽塘，炸毁多杰宅，我们虽有炮却无几发炮弹，多杰宅是用炸药炸毁的，汉人洛桑扎西会使用炸药，教给了我们，毁多杰宅后，夺得许多武器，敌死伤颇多「 23」。活着的弃下尸体武器逃回坑道中。当夜虽将村庄内之敌全数赶回了壕沟中。在战斗中，敌之炮弹似无尽时，不断的在轰击，数之，每夜发射达百余发。从藏历 12月 10日开始至 3月 13日为止，期间拉萨多次谣传泽塘已被攻取，在这三个月中，我们由于没有攻城器具，只好挖洞，从东、南、西各挖了一洞，泽塘的地质多沙，我们的洞必须深挖以便从敌壕沟下穿过，我们一边挖一边立柱，不久可以听到敌人也在挖洞，由于敌挖土声越来越大，众挖土民众和士兵恐敌施反爆破而建议置炸弹，我乃以绳索量洞之长短，后在绳索一头拴石扔过去，测的差不多，但仍令他们再挖一点，一日汉人洛桑扎西对我说：不好了，不施爆恐怕不行了，敌会从上面施爆，我们挖洞的人就会被活埋，我看他紧张的样子，乃从之，时我军从敌人手中夺得三四十箱炸方石的普通炸药，我们在洞中放了四箱炸药和美国空投的一点炸药，然后堵了两天，汉人洛桑扎西言，再不施爆，敌会拿走我们的炸药，于是，凌晨点火，准备了突击队，准备在爆炸成功后冲击，一阵闷响，大地在颤抖，炸药爆炸了，但未达到预期的目的，只是将敌往回挖的洞炸塌，在里面的敌兵应没有幸免的』。

    据当时在场的嘉洛回忆：『在泽塘，双方挖洞，不时有敢死队的冲击等，反正在那里待了许久。有一间多杰家的房子被敌占据，我们从阿佳拉的房子中向多杰的房子挖洞，敌也往回挖，可以在挖洞时听到敌挖洞人员休息时唉呀的叹息声，同时，大金寺部也从侧面同样向多杰家挖洞，但他们把方向给挖错了，结果挖歪了。当我们以为可以了时，便放置炸药，我们躲在掩体内等敌人被炸上天空中。一声响，大地都在颤抖，结果炸力外泄，竟将我们自己的岗楼给炸飞了，幸未 伤人。当时我从掩体中探头看时，只见空中飞舞着被炸上天空的木头等，以为爆炸成功，心中大喜，立即跃出掩体准备冲锋，被同伴阻止说：「你去那里 ?」我说「不是一爆炸我们就冲吗 ?」那人说：「你看清了，被炸的是我们自己的岗楼」。仔细一看确实，真是泄气。原来放置炸药以后应该用泥土把洞口封死，但藏军不懂这些，放置炸药后就点火，结果炸药的爆炸力顺着洞外爆，把自己的岗楼给炸飞了，洞也塌了。这以后还是挖了几个洞，以后有琼结人民自愿前来支援，他们冒着危险，不分白天黑夜地挖洞，真是辛苦了，可惜都不怎么成功』。

    除了藏军的进攻，敌军有时也会出来，其中一次敌军袭击守卫当青寺，是在陵园旁边，据当时参加战斗并十八次充任敢死队员的卫藏人罗桑更秋回忆『我们在陵园旁边挖了掩体，上面盖上帐蓬，然后留下六个人防守，不想晚上敌军悄悄爬上来，用手榴弹炸死了四个，俘虏了另外两个，然后将其中的一个倒挂起来，把两条腿用力往两边拉，然后用刀先砍大腿，最后才用力在两个大腿中间砍一刀把他砍成差不多两半才死了，也许可能是他没有向敌人屈服。另外一个人则屈服了，因为没多久，敌军广播就响了，先是说「你们当中有人向我们投降，现在由他讲话，你们最好听他的话」，接着就是那个俘虏讲话，他说我们还是投降了的好，我们西藏很小，人那么少，没有后续力量，而且即使有人也没有枪，有枪也没有子弹，有子弹也不过几发而已，中国非常的大，有枪有炮有子弹，还是投降的好等等，大家厅了气得要命』。在中文资料中也谈到中共组织人抓俘虏以及因此造成伤亡的情况。

    在冈布后面，有琼结民兵百余人，虽仅有长短枪五、六枝，噶珠多康色是其中的两个首领之一，他们从冈布后面挖洞，一个月后即遇到巨石而功亏一亏。

    从东挖的洞，由于地质砂土甚多，洞必须绕七拐八的，不久与敌挖通，敌立即射击，我军躲入拐弯处回射，双方对射一阵后只好退出，也就没有办法进行爆破。

    在泽塘的三个月中，我方阵亡 36人，伤 160余人，毙敌数不知（然楚阿旺提供的数字）。

    如此，四水六岭护教志愿军留守部队第三次（第二次仅仅是骚扰性质的，没有攻击，也互无伤亡，但根据采访对象的说法，作为一次攻击计算）围攻由于藏军除了极少的一点炸药和弹药奇缺的几门小型火炮而外没有任何攻坚器具，所以虽然有官兵们不怕死的战斗精神，有汉人洛桑扎西这样具有丰富军事常识和其它许多具有丰富作战经验的指挥官，但仍然未能攻破，其实，只要分析藏军在整个五十年代的战争中，虽然有许多围攻敌军据点的行为，但除了极少数乡级小据点而外，藏军在整个的战斗中，虽然有许多藏军在人数占绝对优势的情况下围攻敌军据点的战斗，但藏军从未成功地攻占过其中的任何一座县城，最常见的是中国军队和准军事化的行政人员收缩到早已经修理好的坚固工事里面，藏军一般都会采取组织敢死队或突击队冲锋陷阵，除了途中的大量伤亡，很多时候即使藏军冲到了敌军阵地或房子的墙脚也往往会感到束手无策，而且由于藏军完全不知道根据火力配备以及交叉火力等军事常识，即使冲到也往往会死于因缺乏军事常识而造成的失误中，即使没有阵亡，由于没有炮火炸药等攻坚爆破武器而束手无策，最常用的方式就是纵火焚烧，除了攻击敌军临时占领的阵地如四水六岭护教志愿军北路军在聂木烧毙一些敌军等而外，对敌军已经修建的阵地几乎毫无作用，因此，在泽塘也一样未能成功，只能相互对峙打冷枪，如此，泽塘战役一直拖下来，直到拉萨战役的爆发。


注释

    1、（仲聂帕拉在回忆中指出： "这些事（有关康区有人向西藏政府呈交报告，要求以武力抗拒中国武装的事情）是发生过，但我记不清详情。因中国人在康区大规模的迫害，由于这样推日子已经推不过去了，因此有一些人 (虽然我记不清具体的 )报告要求组织战斗等，但都是极秘密地进行的，因中国人就在旁边……政府当时的根本原则是与中国人合作而不陷于极端，故不能过分。虽然我们都有能抵抗中国人则应予抵抗的想法，但并没有在会上进行过讨论。），

    2、据扎什兵营百长噶桑占德回忆：『仲聂帕拉曾对扎什代本扎喜八然瓦谈到藏军应与四水六岭取得联系，因此派他和百长旺典于打制金宝座之前与四水六岭取得联系，』（见《四水六岭作战史》 p142和文献与图书馆的口传历史系列之十四，174页）

    3、据巴瓦益西回忆：『"我在拉萨，安珠和我等商量，都说家乡已经完了，在拉萨的人如果一天到晚只做买卖，不做准备的话，下一次就轮到我们了。又因为家乡死了许多的人，因此就决定进行宗教仪式……当时康巴人曾经向哲蚌寺的总管家与西藏政府有联系，开始就要求提供武器以便打仗，但是过去西藏历史上从来没有人民自己起来拯救自己的国家而立功的事情，因此军事行动先暂时压了下来，因为西藏官员全部拿共产党的薪水，所以表面上说的和内心想的是什么很难猜透。商人把资金捐献了出来，说好以后情况好就归还，情况不好就算了。当时康巴人在拉萨有十八户大宅，有人建议把这些抵押给中共，从中共那里换得金钱，房子不要了，如果最后把中国人赶走了，房子就自然收回来了。另外，我们觉得在印度应该有人进行内外联系，于是派我们到印度噶伦堡。"』

    4、见《口述历史》之二有关人员的采访记录 ----达然萨拉 1998

    5、据当时曾在噶伦堡的恰成?次诚丹增回忆："我当时在噶伦堡，前往德里机场迎接达赖喇嘛和班禅喇嘛，我们坐车是免费的，我们不懂，以为本来就不要钱，其实是印度政府为佛祖诞辰两千五百周年而对朝圣者发了免费通行证。当时中国的总理周恩来也来过印度，我去各地朝圣后返回噶伦堡，时正为达赖喇嘛应否返回西藏而吵个不休时，那些藏人说班禅喇嘛是败类、卖国贼，许多人都未去迎接，世俗妄执之众生，难免为表象所迷惑。达赖喇嘛在噶伦堡住了一个月左右，期间，在噶伦堡的藏人和商人极力叫嚷要开战，要如何如何等，并有一个叫康人四部的组织，也许仅仅是泛称 "而据后来作为萨德仓军官返回西藏加入四水六岭的雄聂索南旺嘉回忆说他到印度后，夏格巴和嘉洛敦珠等都找过他，但仅仅是问康区的反抗运动之状况，表示要向全世界报导，似乎开始他们从事的工作主要是向外宣传。后以『一天嘉洛敦珠派车叫我过去，他说此处（指噶伦堡）正在组织西藏三区的组织，在山南要成立由安珠贡保扎西领导的四水六岭军，你要设法联系在此地的霍瑟五部之人』『当时噶隆堡有由阿乐琼则和噶楚所领导的「邦嘉同心会」和夏格巴的一部分人马，两部决定为了西藏的政教利益而进行联合，乐康瓦和嘉洛敦珠也参加了联合大会，除了各自拥有的枪马者，对没有枪马者会议决定由当地商人共同拥有的十五万卢比用以购买枪马，巴瓦益西拿着这笔钱通过冈拖前往喜噶购买枪弹，因为当地有一个政府的军火库，结果由于僧人拒绝出售武器而空手返回』。这似乎说明一直到1958年由于四水六岭的建立而是当地建立统一组织而外，在此之前除了向外界进行宣传而外，并没有行成统一的藏人组织-----特别是武装组织，虽然嘉洛敦珠和阿乐琼则等人后来不断零星派人回来参加战斗，但当时是否具有攻击亚东敌军的能力值得怀疑。

    6、安珠贡保扎西于1961年有关四水六岭的讲话《四水六岭作战史》 P111，普巴才仁多嘉着，四水六岭总部发行，2000年，达然萨拉

    7、安多金巴嘉措是一个商人，因为当时藏人拒绝使用人民币，所以中国人拿来了大量国民党时期的银圆用来发工资或搞统战，据说他就是贩运中国的银圆到印度而发了财，非常富有，传说他曾向大仲聂申请由他个人出资请达赖喇嘛传授时轮金刚法会，可能其穿着不甚入眼，大仲聂问他你有多少钱？他说：一千箱大洋（每箱一千元）够吗？由于口气非常之大，遂为人所知，最后由于四水六岭也申请时轮金刚法会，遂决定由他和四水六岭共同承担法会开支，由此与安珠贡保扎西取得联系。

    8、龙西江《拉萨市尼泊尔商人历史调查》，载《中国藏学》1993年第3期

    9、对此据仲聂帕拉回忆说：『"当时有个叫阿塔的和罗才的两个人至拉萨 ,与美国互相打电报，以及在竹古空投武器等是他们干的。阿塔现在似在德里一带。他们到拉萨固执地要见达赖喇嘛，我说：『如让你们见，此事传扬出去，让中国人知晓就不得了，故还是不要见为好』。随后让他俩去哲蚌后山格培韦责，在那儿打电报?与美国?联系，给他们一些加持物并假装得到达赖喇嘛命令，表示不便会见他们。如不这样他们可能会灰心丧气，给他们这些东西等使他们觉得西藏政府还是支持他们的，如此就会积极努力。不久我到协色处时，协色言 :『中国人说在格陪乌责和扎拉乐朱有人发电报，这怎么回事呀 ?』我一听暗叫不好了 ,口头仍回答说：『奇怪 ,不会是见了保护神的一些幻术什么的吧 ?谁在格陪乌责发电报呀 ?不可能的 ,会不会是乃琼秋嘉的幻术』等。随后通知阿塔他们留在那儿危险，让他们去了娘拉囊。通过仲聂帕拉的介绍，两人随安珠等人来到山南，一直在山南负责与美国联系，1959年3月随达赖喇嘛逃亡印度。』

    10、有关姜华亭，在其本人的回忆录中没有谈到投奔藏军营后面临任何危险，但据藏军连长格桑占德的回忆，当时姜华亭跑到扎什兵营后，他们曾决定根据神谕内容，或保护，否则秘密处死。结果神谕表明姜不应该被杀掉。《四水六岭军战史》 P147格桑占德的回忆。另据该书117页安珠贡保扎西的讲话内容，当时藏军似乎还准备把姜华亭移交给中共军队。

    11、安珠贡保扎西于1961年有关四水六岭的讲话《四水六岭军战史》 p119

    12、具体地点是竹古扎西彤默宗后山前的广阔的草滩上。资料来源同上。

    13、同上，121页。

    14、此处的人数指的仅仅是举行成军仪式那天的数字，实际上这些数字每天都在增加，据喀嘉的洛桑回忆说他们撤出西藏时，其所在的一部即有四百余名安多人，另据《中国西藏》 2000年第三期（引自网站『中国西藏信息中心』人物栏目）刊登的从印度返回西藏的安多丹考的回忆，其中指出后来仅安多人就有一千人。 15、这只是初期的情形，后来卫藏似乎单独成军，据《夏塔英雄格俊》（白日居美旺加着）记载，在攻击泽唐的战斗中，第一次爆破时，有两个自告奋勇将炸药包送到敌军阵地的英勇百长，即德格百长诺布和卫巴百长达达。显然到后期卫地有一部分人已经自成一军，但大部分还是分散在各部之中。

    16《夏塔英雄格俊》（白日吉美着）90-91页

    17、此外，西藏政府军扎什代本哲巴多杰才丹派内管家嘉措将他在琼杰哲巴庄园内的所有粮食等献给护教军，另还派穆觉强佐江永和仆人齐美拉旺在聂唐的大量酥油、粮食送到山南给护教军作为军粮。 1967年中共查出此事，在批门中将嘉措和江水活活打死，赶骡子的详巴和仆人齐美拉旺也在批门中遭到折磨，不久因此去世。见西藏文献图书馆出版的口传历史之十四第 75　 76页。

    18、 见其回忆录《人生历程即其它》 95页，达然萨拉 1988年

    19、《口传历史之二》的有关内容，西藏文献与图书馆。

    20、有关武器的数量，所述不一，其中姜巴在《在叛匪抢劫武器的背后》载《西藏文史资料选辑》第三辑，第93页，指出当时被藏军劫去的武器有英式步枪五百枝，两门大炮，轻机枪数挺和一批德式步枪以及大量的子弹。他还指出这些武器的来源， 1950年西藏政府派出第一团前往北部朗儒部防，十七条协议签定后，西藏政府撤回部队，将武器暂时存封当地，1954年转存到南木林。另外他还指出藏军冲进去时，选择与藏军合作的是该寺管家林夏尔?巴丹，后来中共占据该地后，该寺副管家（管理粮储等杂物的）向中共出卖了此事。

    21、殷合春在中国抗日战争期间为战斗英雄。见陈明义《西藏历史的春天》载《西藏党史通讯》 1989年第二期，总第24期，第5页。

    22、据当时参加战斗并十八次充任敢死队员的卫藏人罗桑更秋回忆，多杰虽不是官宦人家，但也是泽塘的大户人家，当时他本人在印度经商，他的儿子加入四水六岭军，当时在战场，他们家有无数的印度货，战前他们将许多的印度绸缎存放在寺院内，后来战争中全部用来缝制军服。


概论

    当公历一九四九年中国军队侵入西藏时，不管是从国际法的角度，还是根据实际状况，当时的西藏确定无疑地是一个完全独立、自主的国家。对西藏的武装入侵，不仅表现为对一个完全独立之国家的侵略，而且也是违背国际法的行径。直到今天，数万名中国军队仍控制西藏，使其继续处于强权之下。这即是对国际法的违背，也是在践踏人民最基本的独立之权利。

    中国政府在声称对西藏拥有主权时，不是以一九四九年对西藏的侵略和一九五九年对西藏的侵占以及一九五一年在他们的强迫之下被迫签订“十七条协议”等为依据而言的。所谓“主权”的主要依据是历史上的交往关系，特别是蒙古和满清的黄帝与西藏的大喇嘛之间的交往关系以及中国的皇帝与西藏的大喇嘛间所发生的交往等而言的。那是在几百年以前，蒙古的势力膨胀，将大部分亚洲地区和东欧的许多国家并入其统治之下的时期，以及公元十八世纪满清统治中国后，势力扩及包括西藏在内的东亚和中亚时期为依据的。

    在西藏的历史上，蒙古、廓尔喀、满清、印度政府等外国势力曾大小不等地伸入西藏，这是无可争办的事实。同样在历史上，也有过以中国为首的其它有些邻国被纳入西藏势力范围的时期。在世界上，不管任何国家，在其历史上从未遭受外部势力的干涉或影响的情况是极为罕见的。在西藏，凡遭受外国势力的影响或干涉的，不但其力量很小，且时间也都是很短的。特别是西藏与蒙古、满清、中国等的国王之间的交往，即使被认为是具有政治意义的，那也是私人和私人之间的交往。除此之外。绝对不是、也绝无将西藏国家与中国合并或联为一体的含义。

    不管西藏古代的历史是任何地吸引人，中国对西藏进行侵略时，西藏的政治地位应以当时的历史状况、特别是公元一九一一年中国赶走外族的满清皇帝、拥有对自己国家的主权以后，西藏与中国间的关系来决定。

    翻开任何国家的历史资料，其中都能找到一些对某个邻国拥有主权的“证据”。但是，如果以此为依据的话，则从国际法到习惯上都是不予接受的。

    在中国所谓的白皮书中，对一九四九年以前的几十年间的西藏当代史方面只以寥寥数语带过，这点，阅读过白皮书的人们是可以感觉到的。其所以难言之隐是：从公元一九一三年到一九五一年侵占西藏以前，不仅没有任何证据可以表明这一时期中国的势力进入过西藏， 相反的，却有许多 证据明确证明了西藏作为一个自主独立之国家的事实。这点亦为世界上的法学家和中国与西藏问题的研究者所公认。在国际法学专家委员会的西藏问题法律调查小组所写的《西藏的法律状况之报告》中指出：“从公元一九一三年到公元一九五零年间，西藏具备了按国际法，做为一个独立国家的性质的全部条件，到公元一九五零年止，不仅拥有自己的国民和疆域，而且，也有管理其辖土的政府。这个政府不依赖任何外部的权力而完全自主地行使对全部内政的管理。公历一九一三年到公历一九五零年间，西藏的外交事务均由西藏政府自己决定，与其发生交往的各国亦通过行为实践在事实上将西藏作为一个自主、独立的国家来对待。对此，可以从官方交往的文件中得到证实。”（《西藏与中华人民共和国》 1960年，日内瓦）

    四十年来完全独立地存在这一点，在国际社会中，是完全可以称之为一个独立的国家。在联合国现有的成员国中，有许多国家也只有类似的历史 或甚至比这更短的历史，却做为独立、自主之国家而存在的即是。

    就西藏而言，中国政府为了制造西藏的主权归属于中国的依据，从而将西藏古代历史中的一些片言断语拼凑在一块加以曲解、编造历史。一般而言，为了证明中国在武装入侵西藏时，西藏当时的政治地位而引据古代历史是没有必要的，但由于中国仍不断地在伪造和歪曲西藏的历史，所以，现下面还要将西藏的古代史简要地予以说明。


中国入侵前西藏的地位 (公元 1911--1951年）

    公元一九四九年底，中国开始对西藏的武装入侵，根据国际法，当时西藏具备作为独立国家应具有的全部条件是无可置疑的。西藏拥有明确的疆域以及生活在疆域内的国民，具备管理政府和进行外交活动的能力。西藏的国土面积为二百五十万平方公里。在历史上的各个时期，西藏人为了明确地划分边界而多次进行过战争，签订了许多条约。中国侵入西藏时，西藏拥有六百万左右的人口，那是由具有悠久历史和深奥文化的特殊民族　　藏族所组成。西藏民族与包括中国在内的周边相邻 国家和民族是完全不同的，西藏人民自身并不认为自己是中国人，同样的，中国人亦并不认为西藏民族是中国人，所以，在中国的历史书籍中称西藏人为野蛮人。

    西藏政府常驻地是西藏的首都拉萨。国家元首为达赖喇嘛，下属有管理广大的西藏疆域的以内阁噶厦为主的各级政府行政机构和大会等。

    国家法律是公元七世纪的松赞干布和公元十五世纪的西藏国王帕竹　降曲坚赞，以及公元十七世纪的五世达赖喇嘛和公元二十世纪的十三世达赖喇嘛所颁布的各部法律。由政府任命的法官们负责实施。

    西藏政府进行着税类定额，藏币的制造和发行，印刷邮票和建立邮政以及组建和管理军队等一个政府的全部管理工作。这虽然源于古老的传统，但在当时的状况下是能够发挥其功能的。当然，根据目前世界上政治、经济、社会等方面的变化，西藏原有的习惯和制度亦必须予以改变。

    西藏政府的组织并不是一个权力集中的极权制度，而是将权利分配予各地的总管和各县等部门，让他们在一定范围内进行自治。这是由于西藏疆域广大，却又没有现代的通讯工具而造成的。

    西藏的外交亦仅仅局限于相邻的周边国家。西藏与尼泊尔、不丹、锡金、蒙古、中国、印英政府等就经济、文化等方面通行过交往，同时与日本和俄国，也有过一些联系。

    在第二次世界大战中，西藏持守中立。就此亦明确表明了西藏是自主地行使外交事务的。当时，日本占领了在战争中具有重大意义的缅甸运输纤。为此，英国、美国、中国等为了将军事物资通过西藏运往中国而虽然进行了很大的努力，但由于西藏继续坚持中立的政策，使同盟国只好予以接受和尊重。

    现在，中国虽然声称没有任何国家承认西藏为独立国家。其实，按国际法：承认一个国家为独立国家的方式一般有两种，一是各国公开宣布而承认之；另一种是虽未公开宣布，但通过行为实施，从事实上予以承认。

    两个国家之间签订条约、进行协商或外交等都是等同于承认对方为独立国家的。西藏与蒙古于公元一九一三年签订条约，双方宣布承认对方为独立国家的 。尼泊尔则不仅与西藏签订过条约，而且在西藏设立了代表办事处。公元一九四九年，尼泊尔加入联合国时，在证明其为独立国家的条件中，提出他们曾自主地 与西藏、英国、美国、印度、缅甸、法兰西等国进行过外交交往。

    尼泊尔和不丹、英国、中国、印度等在西藏首都拉萨设立了外交代表办事处。在中国的宣传中虽声称他们的代表办事处是国民党的所谓蒙藏委员会的分支机构，但西藏政府始终将其认定为中国的临时代表办事处。该办事处的地位与尼泊尔、英国等政府在拉萨的办事处一样，并无任何特别之 处。

    第二次世界大战期间，美国总统罗斯福的代表为寻求西藏政府的协助而前来拉萨时，西藏政府外交部与美国发生外交联系。不仅如此，联合国大会于公历一九五九年、一九六零年、一九六一年、一九六五年等讨论西藏问题时，有许多国家谴责中国政府非法对一完全独立的国家进行侵占。


与中华民国的关系

    公历一九一一年到一九四九年是中华民国统治中国时期，他们的政府对西藏问题从无明确的立场。一方面，在中国宪法和对外的文件中声称西藏是中华民国的一个省以及中国五个民族中的一个。另一方面，国民党政府在和西藏政府进行交往时，却又承认西藏不是中华民国的组成部分。

    中国的总统向达赖喇嘛和西藏政府通过信函，派遣代表等方法呼吁西藏加入共和的中华民国。同样的呼吁也向尼泊尔政府做出过。但西藏和尼泊尔政府都没有应允加入这个共和国家。中国总统袁世凯第一次向达赖喇嘛发出有关的西藏加入中华民国的信函时，达赖喇嘛在回信中声明而又明确地指出：“中华民国现刚建立，国基尚未牢固，所以，总统的精力应投 放于设法使国家安定等方面。至于我们西藏，由于西藏人完全能够保卫自己，所以，总统在任何时候都不必从遥远的地方为此地分心忧虑。”（国民公报，一九一三年一月六日）

    在所谓“白皮书”中声称“一九一九年，十三世达赖对北京中央政府派出的代表团说：“余亲英非出本性，余誓倾心内向，同谋五族幸福。”事实上，那是一名非官方的中国代表，借向达赖喇嘛献礼为名，其实却提出希望西藏与中国进行商谈的要求。十三世达赖喇嘛不仅没有答应中方要求，而且还指出了即使进行任何的商谈，也都必须是藏、中、英三方代表在一起会晤。在白皮书中还声称，十三世达赖喇嘛对刘曼乡承认西藏为中国领土等，事实上刘是一位汉藏混血的的妇女，她于公元一九三零年以私人身份经批准前来拉萨的。而后她却代表中国总统向达赖喇嘛提出了一些问题。对此，在中国的“白皮书”中，将达赖喇嘛的回答写成是：“吾所最希求者，即中国真正的和平统一。”然而，不仅从无类似的记载，而且，相反地，据公历一九三零年藏历铁马年四月十五日的官方文件却表明：当时十三世达赖喇嘛的回答是：“对西藏政教事业皆有益处的幸福之本是太平，为此，通过协商如逐步签订条约，则定能稳固长久。”另一个提问 是：西藏独立的政治权益应以什么范围为好？对此，达赖喇嘛回答道：“从此，中藏在盟誓坚贞之施舍关系的基础上，西藏自主独立的权益在维持现有范围的同时，对于在一些时期被占去的部分无可争议的西藏领土，如照旧能够自主自己的土地，则对未来是有益的。”对此，中国所谓的白皮书却谎称达赖喇嘛的回答是：“都是中国领土，何分尔我。”

    其后，和上述一样，中国的代表黄慕松将军（ 1934年）吴忠信（ 1940年）等到西藏时，西藏明确告诉他们，“西藏是个独立、自主的国家，并仍将继续作为一个独立、自主的国家而存在”。“在中国所谓的百皮书中还提到：“ 一九三三年十二月，十三世达赖喇嘛圆寂，西藏地方政府依传统旧制向中央呈报。国民政府派专使入藏致祭，并批准热振活佛为摄政，代行达赖喇嘛职权。”在此应说明：不管是中国政府或其特使黄慕松等，任何人都无权决定热振活佛为西藏的摄政。

    黄慕松是自公元一九一一年以来，西藏政府第一次允许中国人以官方代表的身份来西藏的。所以允许是因为十三世达赖喇嘛圆寂最后要进行吊唁之故。黄慕松是在热振活佛担任摄政职务后 三个月的一九三四年四月才到拉萨的。热振活佛被任命为摄政的经过是：西藏大会在噶登寺赤巴益西旺德、普秋活佛和热振活佛等三个摄政候选人中，通过在布达拉宫顶的觉吾洛格夏然佛前打卦求签，最后才决定由热振活佛担任摄政的。在中国所谓的白皮书中还声称“公元一九三一年和一九四六年西藏代表分别参加了南京召开的中华民国国民大会，事实上，堪布贡秋均乃是达赖喇嘛为了在南京设立一个临时代表处，并与南京进行接触而被派去的。同样公元一九四六年，西藏政府向印度和中国等特别派遣代表团，已祝贺他们在二次大战中的胜利。代表团即没有被派去也没有责任去参加中国所谓的全国国民会议。一九五九年八月二十九日，国际法律协会问到此事时，达赖喇嘛回答道：“他们不是以官方身份去参加会议的，中国政府的宣传被我政府知道后，政府马上拍发电报，命令他们不准参加会议。”另外，国民党还成立所谓的蒙藏委员会，并竭尽所能地企望在外界的印象上制造西藏似乎是中国一部分的错觉，直至现在，台湾国民党政府还保留该委员会，声称西藏和外蒙古等为其管辖范围。外蒙从公元一九二四年开始，是一个为国际社会所承认的独立国家。西藏政府亦从未承认该委员会，所以，该委员会在西藏没有任何权利。


在联合国对西藏问题的讨论

    公元一九四九年，红色中国政府的军队展开对西藏的侵略，西藏政府便向联合国发出呼吁要求帮助抵抗中国的侵略。当时，在联合国大会上，英国和印度的代表提出了由于中国对西藏的侵略正在加强，所以，最好不要采取任何行动的意见。联合国的大部分成员也持有中国派兵进入西藏是纯属侵略行为的观点。此点在公历一九五九、一九六一、一九六五年联合国的大会上有明显的表明。在这些会议上，菲律宾政府的代表指出：“西藏是个完全独立的国家，中国政府于公历一九五零年侵占西藏时，西藏未处于任何外国的统治之下。”其它许多国家的代表也提到了类似的看法。菲律宾政府的代表还说：“中国对西藏的侵占，是已经产生或正在出现的所有扩张主义和殖民主义者中最恶劣的例证之一。”尼加拉瓜的代表亦对中国侵略西藏的行为进行谴责的同时指出：“在美洲自由地成长起来的人们，对于侵略、特别是大国对小国的侵略行径是深恶痛绝的。”泰国代表声明：“大多数国家并不承认中国所谓对西藏拥有主权的说法”。美国政府对中国侵略西藏进行了谴责。爱尔兰代表指出：“西藏在一千年或二千余年的漫长时期内， 和与会的各成员国一样拥有自主和自治的权利，甚至比与会的许多国家要高过于千倍地拥有自主的权利。”

    在这些联合国的讨论中，支持中国立场的只有红色集团的各个国家。而从各国代表在这些会议上的正式发言中已明确地表明：中国在所谓的“白皮书 ”中声称的，没有一个国家承认西藏为独立国家的说法不是事实。

    总 结

    中国政府如不歪曲历史就无法否认从一九一一至一九五一年间，西藏完全独立、自主之国家的事实。中国最后一任驻拉萨代表沈宗连（音）于公历一九四八年离开西藏后承认：“从公历一九一一年开始，拉萨（西藏政府）事实上在享受完全独立的权利。”

    由格尔　色诺（音）所写的《中国上空的红星》一书中，记述了红军长征经过西藏境内时，西藏人给他们食物并给他们借宿，对此，毛泽东高兴地说：“这是对外国的唯一的欠债。”以及“ 我们不得不从西藏和满清人手中拿走必需品，以后要偿还”等情节。事实上，毛当时是承认西藏为一个不同于中国的外国。


达赖喇嘛和班禅大师的称号与称号的来源

    在中国“ 白皮书 ”所谓：“满清皇帝于一六五三年、一七一三年分别册封五世达赖喇嘛和五世班禅喇嘛，自此，正式确定了达赖喇嘛和班禅额尔德尼的封号，以及他们在西藏的政治和宗教地位。达赖喇嘛在拉萨统治西藏的大部分地区， 班禅额尔德尼在日喀则统治西藏的另一部分地区”的说法纯属无根据的凭空捏造。由宗喀巴大师创建的格鲁派是西藏四大教派之一，班禅根顿珠是宗喀巴的大弟子，其第三世嘉瓦索南嘉措被蒙古汗王俺答汗请去后，赠予达赖喇嘛的尊号。由此其历辈转世都有了达赖喇嘛这个尊号，而绝非在百余年之后才由满清皇帝确定达赖喇嘛的尊号。

    三世达赖喇嘛索南嘉措与蒙古汗王俺答汗之间的关系仅仅是宗教上的交往。此后，在蒙古王固实汗的帮助下，公元一六四二年，五世达赖喇嘛成为西藏的政教领袖。五世达赖赐于固实汗“法王”的称号以示褒奖。从此，历辈达赖喇嘛更成了西藏国家至高无上的领导。

    扎什伦布寺是由班禅根顿珠、即第一世达赖喇嘛于公元一四四七年创建。从班禅根顿珠开始，历辈扎什伦布寺主的姓名前都冠有“班禅”的称号。其后，第五世达赖喇嘛给自己的老师班禅洛松确吉坚赞奉献了扎什伦布寺的所有权和额外增加了寺院庄园。从此，班禅洛松确吉坚赞的历辈转世拥有了享受扎什伦布寺之所有权的权利。以此相同，萨迦总座、昌都帕巴拉、察雅洛登西然等许多大喇嘛也得到西藏政府给予的类似的权利。然而，这一切在政治上并无特殊权利。以班禅大师为首的西藏各大喇嘛除了宗教上的权利而外，在西藏的任何地方都不能过问政治上的管理问题。

    日喀则地区和扎什伦布寺的政治管理之权属于由拉萨任命的日喀则宗。因此对达赖喇嘛政教方面的名号，权益等以及班禅大师的地位方面，满清皇帝是没有任何责任的。

    中国政府在侵略西藏后，为了使其对西藏的统治合法化而利用班禅大师，予给班禅大师各种政治上的职务，随后则多次强逼班禅大师诬篾达赖喇嘛，并接替达赖喇嘛原有的权位，由于班禅达大师拒不从命。从而引致许多年的身陷囹圄和饱受折磨。

    和国民党以往所说一样，现在的中国政府亦声称主 持了对十四世达赖喇嘛认定和公历一九四零年吴忠信主持了登基典礼等等。在白皮书中还声称：仅 十四达赖喇嘛要经国民政府批准方得继承这一点，就充分说明了当时的西藏根本没有什么独立的权利。

    实际情况是：十四世达赖喇嘛是按照西藏原有的宗教仪轨认定的。即不是、也没有必要在得到中国政府批准后才确定。

    在登基典礼的时间还未公布，十四世达赖喇嘛还正在从出生地的达泽向拉萨进发之时，摄政热振活佛于公元一九三九年，藏历土兔年六月二十八日向西藏大会提出在安多出生的拉毛顿珠无庸之疑是地为十四世达赖喇嘛的报告，并在西藏大会一致通过后被确定了下来。

    在登基典礼上，吴忠信并无任何超过不丹、锡金、尼泊尔、英国等国代表的特殊职责。英国代表沙　比色哥扎（音）指出：“中国所说的谎言，是由于在登基典礼还未进行时，中国政府即抱有类似的愿望而造成，事实上并没有发生（中国所说的）那样的事情。”当时在国民党的报纸中刊登了一幅达赖喇嘛与吴忠信在一切的照片。并将其解释为吴忠信在主持达赖喇嘛的登基典礼。但是，在一九八九年八月三十一日的西藏日报上却刊登了拥有“全国人民代表大会常务委员会副委员长”头衔的阿沛　阿旺晋美的讲话，指出那张照片是在登基典礼结束几天后，吴忠信前去拜见达赖喇嘛时所拍的。吴自称主持登基典礼的说法是对历史的歪曲。


古代王统史

    西藏第一个国王聂赤赞布于公元前一二七年登基，公元七世纪松赞干布时期，兼并各小国为统一的国家。从松赞干布时期开始的三百余年中，西藏的政治、军事等力量滋长，疆土不断扩大，尼泊尔国王和中国的皇帝等周边的国家将自己的女儿献于松赞干布为妃。由于迎娶尼泊尔和中国的公主对佛教在西藏的传播起了一定的积极作用，所以，在西藏历史上具有特殊的地位，但在中国的宣传中，却利用松赞干布迎娶文成公主一事来为政治服务，并有意避而不谈以尼泊尔迟尊公主的其它几个后妃的情况。事实上，尼泊尔的赤尊公主的权势从来都是 大于中国的文成公主。

    西藏国王赤松德赞强占部分中国土地，从而扩大了西藏的疆域。公元七六三年，西藏军队占领中国的首都长安（西安），并取得中国向西藏年交贡赋的议定书。

    公元七八三年，藏中间签订条约， 划分了 双方间的边界。对西藏当时的扩张情况，仍在布达拉宫前的石碑上有部分记载。藏中间于公元八二一年签订的和平条约，对了解当时亚洲地区两个大国之间进行交往的情况是极为重要的。该条约的内容以藏中两种文字刻在三块石碑上，其中一块立于藏中边界的贡格乜日山上，一块立于当时的中国长安，另一块便是至今仍能看到的立于西藏首都拉萨的石碑。

    在中国“白皮书”中引用的石碑文字，给人产生一种似乎由于签约，使藏中两国形成某种联合的印象。事实上并不是那么一回事，这点从以下条约主要 内容的引文中可以确知：

    “今蕃汉两国，所守见管本界，界以东悉为大唐国境，已西尽是大蕃境土，彼此不为寇、不举兵、不相侵……。”

    在中国白 皮书中还写有：“藏汉双方通过王室间的联 姻、会盟、在政治上形成了团结、友好的亲谊关系，在经济和文化上建立了密切的联系，为最终建立统一的国家奠定了深厚的基础。”中国的上述说法与藏中两国的史料中都认为西藏和中国是两个不同的强国之记载是相互矛盾的。

    公元九世纪西藏分裂成许多小国， 当时，西藏的注意力被吸引到印度和尼泊尔并使衰落的西藏佛教与文化得到复兴和发展。


西藏与蒙古汗王的关系 （公历 1240--1350年）

    蒙古汗王成吉思汗和他的后代侵占了亚洲和欧洲的许多地区，成为这个世界上迄今为止最为强盛的汗国。当时，蒙古帝国的疆域从太平洋直到东欧。

    公元一二零七年，在西 藏北方的西夏被蒙古侵占，公元一二七一年 ， 蒙古人为了更加牢固地掌握东方的疆域而宣布成立元王朝，公元一二七九年，蒙古征服中国宋王朝在南方的领土，至此，中国全境并 入蒙古的统治下。现在，中国征服却声称元朝是中国自己的王朝，并声言中国对蒙古 统治过的地区拥有主权。

    公元一二四零年，蒙古成吉思汗的孙子阔端汗进兵西藏，并邀请在当时的各大喇嘛中的声誉极大的萨迦班智达更噶嘉赞，由此开始了西藏与蒙古间的施主与被施者的关系。阔端汗以后蒙古的汗王忽必烈因虔信佛教，拜萨班的侄子众怙法王八思巴为上师喇嘛，并尊佛教为国教，将众怙法王八思巴奉为蒙古统治下的疆域中最高的上师喇嘛。公元一二五四年，忽必烈为了报答八思巴的恩德，将西藏三区的政教之主权作为灌顶的报酬奉献给八思巴，并赠予极高的尊号。同样，西藏的其它大喇嘛与蒙古汗王或与西藏大的地方首领等相互间亦有过许多类似的施主与被施者的关系。亚洲复心地带这种特殊的关系在以后变成了历辈达赖喇嘛与满清皇帝之间进行交往的基础。

    施者和被施者的关系，是通过私人渠道施主对自己的上师喇嘛在宗教上虔诚敬信。这种信仰关系即使施者的政治地位发生变化也并不会改变，西藏与蒙古间施主与被施者的关系在元朝灭亡之后仍继续存在。

    在施主与被施者关系中不可缺少的条件是，施主对自己的上师喇嘛的信仰和向喇嘛奉献供品，除此而外，施主还必须保护自己的上师喇嘛。

    这种关系不是因为喇嘛 热衷于施主的王政。而是喇嘛在宗教上对施主予以指导并为其进行祈祷等缘故。在施主与 被施者的关系中，也有部分掺杂着政治因素的，那是出于保卫喇嘛的事业或宗教等缘故，需要由施主出动军队所造成。

    但这些并非如中国所宣称的：保护者的地位高于喇嘛。事实上，保护者是喇嘛的弟子或信仰喇嘛的教徒。

    在蒙古东方的辖土中，佛教成为国教，萨迦喇嘛为宗教上的最高领袖之时，蒙藏间的关系通过解释应可清楚认识。世俗的皇帝和宗教的上师喇嘛各是政教两方的最高领袖。是双方以平等、相互依赖、相互尊重、相互崇信为基础的、喇嘛掌握西藏的政权是依恃施主的帮助。蒙古皇帝掌握政权并实施统治的合法性则承蒙于喇嘛的支持。 ?

    蒙古汗王的势力曾伸入西藏是历史事实。但不是如中国“白皮书”所言自十三世纪中叶开始西藏地区并入元朝的版图之内。蒙古没有一个汗王曾直接统治过西藏，对蒙古帝国、西藏亦不必赋税，没有任何一个蒙古汗王曾把西藏算计在中国的版图之内。

    公元一三五零年，帕竹降曲坚赞夺取萨迦的政权，切断了西藏与蒙古间的政治关系。 降曲坚赞在管理西藏过程中剔除混杂于西藏传统中的蒙古习俗并创建了西藏自己特殊的管理制度。同时，颁布被称为“十五条法”的法律，其后十八年，中国也从蒙古统治下获得独立，并建立了自己的明王朝。


西藏与中国皇帝的关系 （公历 1368--1644）

    在中国的“白皮书”中声称“明王朝接替元王朝、继承了治理西藏的权力”，这纯属无任何历史根据之谈。如上所述，蒙藏间的关系始于蒙古没有统治中国以前并在中国还没有 从蒙古统治下获得独立时，西藏与蒙古的政治关系即已告断绝。所以，在西藏，明王朝已没有任何元朝剩下的权力可以继承了。蒙古与西藏间施主与被施者的关系则在几百年内延续下来。而即便是蒙古的势力曾进入西藏，那么，在蒙古民族和其合法代表自由的蒙古国还依然存在的情况下，中国却声称拥有继承蒙古势力达及范围之主权的说法岂非霸道行径。

    西藏和中国明朝间的交往是极小的，对那些不多的交往史，在西藏历史书籍中都有明确记载。在这些史籍中，。没有任何能够说明西藏是由中国明王朝所统辖的记录。

    在中国的白皮书中，将他们的政府与西藏的喇嘛私人间的交往说成是证明西藏为明朝所统治的佐证。事实上，与明朝发生交往的那些西藏喇嘛中，却没有一个是掌握当时西藏政权的人，所以，所谓与他们建立交往的说法对西藏做为独立国家的地位是没有任何损害的。公元一三五零年开始 ，帕竹掌握西藏的政权、其后的公元一四八一年，政权被仁蚌巴夺取。公元一四零六年， 明朝皇 帝邀请帕竹皇帝札巴坚参访问中国，但被拒绝，由此亦可清楚地说明了西藏并没有处在中国的统治之下。公元一五六五年到公元一六 四二年五世达赖喇嘛掌握政权以前，由第司藏巴统治西藏。在此期间，与明朝虽有一些交往。但有关中国的势力伸入西藏 等事情 则从未发生过。

    公元一六四四年，外国侵略者（满清）再一次夺取了中国皇 帝的政权。当时，由满清统治的广大土地中，最主要的部分则是中国，这个国家被称为清朝。 br>


西藏与满清间的关系 （公元 1639--1911年）

    公元一六四二年，五世达赖喇嘛在施主蒙古固实汗的帮助下，成为统一的西藏之政教领袖。从此，西藏人奉给他“贡萨钦波”（伟大的在上者）这一至高无上的领袖尊号。五世达赖喇嘛的声誉还传遍西藏境外。

    五世达赖喇嘛不仅对蒙古，而且也对满清建立亲密的关系。西藏与满清间的第一次官方交往开始于公元一六三九年清朝皇 帝邀请五世达赖喇嘛访问 清国首都时。当时，五世达赖喇嘛虽没有应允亲自前往，但派遣了代表到满清首都、并接受了满清皇 帝提出的希望充当达赖喇嘛和其教派施主的志愿或愿望，从此，开始了达赖喇嘛与满清皇 帝间施主与被施者的关系。

    满清和 西藏的交往与蒙古和西藏的交往 一样，其中与中国并无半点关系。对满清王朝、外国历史学家欧文　拉兹莫（音）指出：“清是满族的一个国家，中国是其中的一个部分”。满清在统治中国后的公元一六五三年，满清皇帝顺治邀请五世达赖喇嘛前来访问。当达赖喇嘛接受邀请并正式出发后，满清皇 帝亲自到离首都有四天路程之遥的地方去迎接。对此，长驻中国的美国外交人员、学者扎录尔　诺瀚总结道：“为了颂扬达赖喇嘛而举行的任何典礼仪式的方式，是任何自主、独立的国家元首所能够或应享有的全部。在中国的各个历史记载中，对他（达赖喇嘛）的看法或认识，除此而外并无其它更多的。中藏间的关系是：当时达赖喇嘛的政治势力是以固实汗的武力为后盾，并得到整个蒙古地区的虔诚敬信，对此，满清皇帝亦面临难于匹敌的局面。

    当时，满清皇 帝和达赖五世双方相互赠送了前所未有且至高无上的尊号。使十几年前开始的施主与被施者关系变得更加紧密牢固。但在中国的白皮书中却只写了满清皇帝对五世达赖喇嘛的尊号。在平时中国有计划的宣传中还声称由于满清皇 帝对达赖喇嘛的尊号，才使五世达赖喇嘛获得统治西藏的权利。这是有意识地对当时发生的事情举行歪曲与掩盖。事实上，那是两个国家的君主间在相互赠送尊号。假如五世达赖喇嘛掌握政权需要依赖于满清皇帝的赠号，那么，同样的，满清皇帝的掌握政权亦应是依赖于五世达赖喇嘛的赠号。

    在整个清朝，西藏与满清间的关系是以施主与被施者关系为基础的。西藏人为了驱逐准嘎尔蒙古和为了迎请七世达赖喇嘛而向满清皇 帝呼吁给予帮助，满清亦给予了支援。十八世纪，满清军队又先后三次进入西藏。第一次是公元一七九二年为抗击廓尔喀的侵略，另外两次（公元 1782年和 1751年）是因西藏出现内乱后由满清皇帝帮助予以平息，这一切都是在西藏当时的国家领导向满清发出请求支援的呼吁后才由满清皇 帝根据施主与被施者关系而来的。在西藏纷乱、困难的这些时期，满清的势力在西藏有一定程度扩充，但并未能 长期维持。西藏在遭到克什米尔（ 1841　　 1842年）、尼泊尔（公元 1855　　 1856年）、印度尼西亚政府（公元 1903　　 1904年）的侵略时，满清没有承担任何责任，从公元十九世纪中期开始，满清皇帝和驻藏大臣在西藏的职责只是徒有虚名了。

    在中国的白皮书中，对满清皇帝乾隆于公元一七九三年的善后条例二十九条 以及在藏内设立驻藏大臣一事做了长篇说明，并将该条例解释成似乎满清皇帝从权力角度向西藏发号施令。事实上，那不过是在西藏与阔尔喀的战争解决后，满清皇帝向西藏政府提出的改革建议而已。

    驻藏大臣不是管理西藏的人，而是为了维护满清的利益，并代表满清皇帝担负保护达赖喇嘛的责任。

    公元一七九二年，廓尔喀侵略西藏时，达赖喇嘛向满清皇帝发出请求支援的呼吁。满清皇帝亦派遣许多军队帮助将廓尔喀军队赶出了西藏，并在其后的西藏与廓尔喀之间签订条约时，充当了中间人的角色。这是西藏人第四次向满清皇帝请求军事支援。由于考虑到西藏人以后仍会不断地向他们请求军事援助，所以，为了不再出现类似现象，对西藏的工作稍许增加了一些干涉行为。

    善后章程是施主满清皇帝向自己的上师达赖喇嘛提出改良建议而已。并不是类似国王向属下发布的命令。当时的满清军官福康安将军在向达赖喇嘛奉上善后章程时所说的内容在牙含章所著的《达赖喇嘛传》中记载道：“今蒙大皇帝训谕周详、逐加指示，交本大将军等详细筹议，以期径久无弊，藏番永资乐利，达赖喇嘛既知感戴圣恩，将来定议时自当获谨遵依办理，倘若狃于积习，则撤兵后大皇帝即将驻藏大臣及官兵等概行撤回，以后纵有事故，天朝亦不复管理，祸福利害，孰重孰轻，惟听自择。 ” 由此可知当时是进行帮助的性质。

    在善后章程 的各条建议 中与西藏有用的取之、与西藏无益者弃之。对此，九世班禅确吉尼玛曾指出：“中国的任何政策如与西藏人自己的愿望相符，则驻藏大臣的教导随时听从，但如若该教导与西藏的国家 利益相矛盾，则即使皇帝本人亦无法对他们施展影响。” 在善后章程中，尤关键的就是以达赖和班禅为首西藏大活佛要用金瓶抽签来认定一事。然而，认定一事是西藏政府与西藏的大喇嘛们份内的应尽的职责，转世活佛，除了依照旧有的宗教仪轨为基础进行认定而外，并不是一定要金瓶抽签才行。例如：在刚提出善后章程的建议后，即于公元一八零八年认定的九世达赖喇嘛就没有进行金瓶抽签。

    在善后章程中另一个重要的内容是：驻藏大臣问题，驻藏大臣的性质在当时类似于现代的使馆，同时又是因与众不同的施主与被施者关系等因素而留驻的。 驻藏大臣在当时的状况，驻藏大臣有泰于公元一九零三年封英外交秘书长：折 莫日　者然智（音）所言的记录中可以确知：有泰 说他是在拉萨的一宾客而非施主，把真正的施主放到一边则他无任何能力。

    公元一八四六年在拉萨的基督教传教士哈格（音）与噶威扎（音）二人曾说过：“西藏政府就犹如教皇一般，而中国的使馆就象在罗马的奥地利使馆”。在此，“中国使馆”的称呼会使许多人产生误解，事实上，满清皇帝在任命驻藏大臣时，极注意地只任命蒙古与满清人，从不任命中国汉族人。其原因是：任命驻藏大臣一事缘于施主与被施者关系。这关系只存在于西藏与蒙古和满清之间，与中国是没有任何关系的。

    公元一九零八年，满清对西藏的侵略，是西藏与满清皇帝之间的关系发生变化的分界纤。在此以前，满清进入西藏是应达赖喇嘛或西藏政府的要求而来进行帮助的。

    满清为了遏止英国在西藏 的势力而进行的侵占只维持了极短的时间，公元一九一零年在满清阴谋夺取达赖喇嘛的政权之时，达赖喇嘛随即宣布结束施主与被施者的关系。

    由于施主对上师喇嘛的骚扰，使施主与被施者关系丧失了基础。因而，西藏人对满清的侵略进行了抵抗，最终迫使满清军队向西藏投降。 公元一九一二年夏，由廓尔喀进行调解，西藏与中国订立有三个条款的协议，按协议满清军队通过官方宣布投降以后全部被赶出。十三世达赖喇嘛回到自己的祖国后于公元一九一三年二月十四日再次宣布西藏为一个独立的国家。


西藏与印英政府间的交往 （公历 1857--1911）

    十八世纪末，英国开始重视与西藏建立商业交往。在此以前，英国已和喜马拉雅山区的与西藏政府关系密切的各国逐步签订了条约，并准备由此进入西藏。由于疑惧到不遏止英国的前进便有可能丧失西藏的独立，所以，十三世达赖喇嘛采取了措施，以保卫西藏的独立，并使英国政府束手无策。

    而英国政府则因担心俄国势力进入西藏，从而破坏中亚的势力均衡而焦虑不安。又由于英国虽然试图与西藏政府接触而想方设法却均无结果。因此，他们便试图通过满清，从而使西藏与英国亲善，其结果便是公历一八九零年和一八九三年间，英国与满清分别签订了两个条约。在这些条约中虽涉及西藏的利益，但由于在签约时没有西藏代表参加，所以，西藏政府不予承认。由此导致公历一九零三年英国对西藏的侵略。当时，满清不仅没有帮助西藏，如前所述，其驻藏大臣有 泰还声称对西藏人的举止行为，他们没有任何责任。

    英军在与西藏政府签订了条约后不久便退出了拉萨。签订条约一事，表明英国从内政外交的政策方面承认了西藏是一个独立的国家。如果不承认西藏为一完 全独立的国家，则条约给予英国的利益是无法兑现的。在拉萨条约中，没有承认西藏与满清有别的特殊关系。不仅如此，英国认定西藏拥有签订国际条约之权利的事实是无庸置疑的。

    为在拉萨条约实施中获得满清的合作，公历一九零六 年，在没有西藏代表的情况下满清与英国签订了一个基本协议，公历一九零七年，在认定西藏为英国势力范围的同时，满清对西藏的所谓“宗主权”也被创造了出来。但这一切西藏政府从未予以承认。公历一九零八年，满清对西藏进行的为时极短的侵略时期，英国再次就西藏的商务事项与满清签订了条约。对此，在印度的英王代表伦扎　噶宗（音）指出：“所谓中国对西藏的宗主权，是法律上的幻觉，政治上的伪装，这也仅仅由于双方感到方便而被继承了下来。……实际上，驻藏中国人（满清）的大臣不象是个国王的代表，而更象是一个政府的大使。”


西藏与印度间的关系

    公历一九四七年印度独立后，在拉萨的英国政府代表处和英藏间签订的条约之权益均由印度政府继承。印度政府承认西藏为一个独立的国家，这可以从当时印度政府给西藏外交部的信函中可以得到确证。在信中提到：“如果西藏政府有意，则印度政府将会乐于在现存基础上，继续双方关系，直到任何一方对有关问题提出讨论及达成新的协议为止。由印度政府继续的与英皇政府缔结之所有条约均以此做为同一的程序。


自决

    在中国政府的白皮书中，叙述了许多西藏的主权归属于中国，西藏民族的文化、社会、经济与人权得到尊重的事，但有关西藏人自决的言论却一句也没有。在国际法中，凡具备能被称为“人民”（People ）之条件的都拥有自决的权利。对该项权利，政府不仅不能剥夺，而且，还要促使其实现。在过去的几十年内，自决权虽 主要使用于殖民地的 国家国人民。然而，在当今时代，该项权利在非殖地民国家中亦被使用。

    根据由联合国科教组织召集的促进对人民自由问题的学习之国际专家会议所做的解释或据国际法：凡被称之为“人民”（ People）者所要具备的条件，西藏人都已具备。即不同于其它民族的特点是拥有自己的历史、王统、语言、文化、人民等以及民族的特性和传统习惯的一致性等。能够为国际所承认的民族之特性和民族传统并行的一定数量的人群，以及为了表现他们而应有的一个组织、享有自决之自由的愿望和精神等等，具备这一切特性的例子是极为罕见的。

    在公民权利和政治权利国际公约第一条和经济、社会和文化权利国际公约的第一条和经济、社会和文化权利国际公约的第一条所明确规定的民族自决原则，是指人民对发展自己的政治状况、经济、社会、文化等做出决定的权利。从中国侵入西藏以来，西藏人民未能享受过这些权利。根据国际法，中国政府应给西藏予这些权利。

    人民在享受自决权时，其结果或维持统一、或与国家共处、或独立等都会产生，但这一切只能有享受自决权的人民去选择。这种选择必须是在 没有他人干涉的情况下自主进行。因此，不管是什么样的决定，都只能无中国干涉地由西藏人民自己去决定。

    多年来，达赖喇嘛多次呼吁在国际监督下，为了决定西藏人民的愿望，而让西藏人民自己去投票，这也是符合基本国际法的最佳途径。

    承认西藏民族的自决权

    公历一九六一年，联合国大会第 1723号决议明确承认西藏人民拥有自决权利。联合国要求中华人民共和国停止对西藏人民的基本人权和自由的剥夺。 公历一九六五年，联合国再次通过 2079号决议，作为对前项决议的支持。 印度总理尼赫鲁于公元一九五九年十二月十七日在下议员发表讲话时指出：“西藏问题的最终解决，必须是由西藏人民自己决定。其它任何人都 无权作出决定。”最近以来，对人民的权利问题和国际法等方面的有关专家两次聚会讨论西藏人民的自决权问题。

    公历一九九二年十一月，在斯特拉斯堡的常设人民法庭利用一个星期的时间对历史依据和理由进行审议后，作出了“由于西藏人民依法具备｀拥有自决权的人民＇所需要的全部条件，所以应承认西藏人民享有自决的权利”的裁决。 人民法庭还就中国对西藏领土的管理作出了“那是处于外国势力范围之下”的总结。人民法庭在最后的裁决中指出：公元一九五零年开始，西藏人民的自决权仍被继续剥夺。”（公历一九九二年十一月二 十日，常设人民法庭对西藏问题的裁决书第十五和二十三页）。

    几个星期后召开了另一个会议，即：欧、非、亚、美等洲的三十余名有关自决等方面公认的国际法专家在伦敦召开了为期四天的会议。在会上，就西藏人民的自决和以此有关的问题进行了讨论。对中国的白皮书，在展示了大量的证明材料并进行了充分的讨论后，全体与会人员共同作出了以下声明：

    1　根据国际法，西藏人民应享有自决的权利。该权利归西藏人民所有。中华人民共和国政府部门和其它任何国家与政府都无权剥夺西藏人民自决的权利。

    2　公历一九四九年和一九五零年开始的 对西藏的军事行动，使西藏被外国侵略者中国所占领，并处于具有高压特性的殖民地 统治之下。

    3　特别是西藏问题，由于在几百年以前为了西藏已经是一个不同于其它的、拥有自己的历史的一个国家。西藏人民为了西藏的独立而要求的自决权，对国家的统一和区域的共处方面都是完全合理、适宜的。 （公历一九九三年一月十日在伦敦召开的“国际法律专家会议”声明第六至八页）。

    国际法律专家会议向联合国和世界大家庭发出了就尽快为实现西藏人民的自决权而作出努力的呼吁。

    常设人民法庭和国际法律专家会议对中国政府的观点、特别是中国的白皮书中所述的观点大范围地深入进行了讨论，对上述两个会议发出的邀请，中国方面虽没有接受或派遣代表，但送来了表明自己的意愿、观点的以“白皮书”为主的许多书籍、材料作出协商讨论的参考。


总结

    西藏民族无可辩驳地拥有自决权，使西藏人民具有了自主地决定各自的政治、经济、社会、文化等发展的权利。我们承认中国政府声明的“自决权只使用于处于外国侵略下或殖民统治下的人民”的说法，而且，西藏的状况也是处在这个范围之内的。

    中华人民共和国接受国际法准则，在国际指导下为决定西藏人民的意愿而进行人民投票的时机已来到了。


概论

    在维也纳召开的国际条约法会议上明确规定：除去在强迫或恐吓下签订的条约以外，任何国家都必须遵守其签订的条约。中华人民共和国也完全地支持这个准则，因为在中国衰微时，西方人乘机对中国施加压力并签订了许多条约。对此，中国政府不断重申：不承认任何国家因任何缘故而在不平等条件下签订的条约与协议。

    中国武装入侵西藏，并在打败数量很少的西藏军队后，强迫西藏签订了说明西藏是中国的一部分、是一个拥有较高自治权利的地方政府的协议。 中国在其白皮书中宣称：该协议是西藏政府自愿签订的，并得到达赖喇嘛和西藏人民的拥护等等，然而，正因为所谓“和平解放西藏的办法十七条协议”是非法的，所以，西藏人民始终未予承认。在达赖喇嘛所著的《我的土地和我的人民》一书中关于公历一九五二年驻西藏中国政府的代表张经武在谈到十七条协议时，西藏代理摄政鲁康娃对此的回答是这么记叙的：“在中国签订十七条协议的说法我们的人民从未承认，条约的内容是你们中国方面自己违背了。西藏的东部仍在中国军队的统治下，至今并未归还给西藏政府。


外交事务与军事威胁

    中国共产党在夺取国民党的政权、建立中华人民共和国的第一天，即公历一九四九年十月一日，通过在北京的广播电台宣称：“中国人民解放军一定要解放包括西藏、内蒙、海南、台湾在内的中国领土。”公历一九四九年十一月二日，西藏政府外交部致函中国主席毛泽东，表示希望能就解决中国侵占大片西藏领土问题开始进行会谈。该信含的附件还分别给了印度、英国、美国等政府。这些国家虽认识到红色势力的膨胀将会危及到南亚的安宁，但由于认为如不与中国和谈则可能会引起中国的武力报复，所以，建议及时进行和谈。

    随后，西藏政府为了在类似苏联、新加坡、香港等第三国与中国进行和谈，而派遣了孜本夏嘎巴、孜江堪穷　土登嘉波二人为代表，他们的使命是有关西藏外交部给毛泽东的致函以及争取得到中国对整个西藏的完整与统一不予破坏的保证。对西宁与北京电台宣称要解放西藏的问题以及西藏政府无法容忍中国对西藏的干涉和破坏行为等情况。

    两位代表在申请前往香港的过境签证时，获得中国政府的通知：中国驻印度德里大使即将到任，可通过他们进行会谈。但中国新任驻印度大使袁忠信（音）到达印度后，作为中方代表声明：“西藏的国防由中国政府负责，承认西藏是中国的一部分。在承认上述条件后，代表们为了作出决定可以前往北京。”西藏政府代表向西藏政府汇报了中国方面的先决条件，西藏政府表示无法接受，由此，和谈未能继续进行。

    公元一九五零年十月七日，由军官王其美率领的解放军四万余人分八路向康区首府昌都发起进攻、迅速大败只有八千余人的西藏军队。两天后侵占昌都。俘去多麦总管阿沛　阿旺晋美和其随行人员，打死四千余西藏军人。

    中国对西藏的武装入侵使印度政府感到惊讶。公历一九五零年十月二十六日，印度外交部在一份给中国政府的措词激烈的信函中指出：“由于中国政府已命令对西藏进行侵略，以此同时导致了和平谈判的难于进行。并使西藏人本能地疑惧到以后的会谈可能会在强制与威胁中进行。在当前的世界局势中，对中国军队侵略西藏的行径只能感到深深的遗憾，而且，印度政府认为：中国的这些行为对中国自己或与和平均无益处。”

    同时，英国、美国为首的许多国家对印度的立场发表了表示支持的言论。 公历一九五零年十一月，西藏大会召开紧急会议，并请求十四世达赖喇嘛亲政。当时达赖喇嘛虽年方十六，却毅然担负起了政教领袖的责任。随后，西藏大会为了避免事业遭受损失，请求十四世达赖喇嘛暂到亚东。与此同时，西藏政府外交部发表声明指出：“对达赖喇嘛的亲政，站在他们后面的将是万众一心，团结一致的西藏人民。我们向世界人民呼吁以和平手段制止对西藏的侵略。”

    公历一九五零年十一月七日，西藏政府在呈交联合国秘书长的报告中提到：“西藏人民已清楚无力阻当中国军队的前进，西藏人已应允与中国政府进行和谈。虽然长久热爱和平的西藏人民欲要战胜熟练于战争的中国军队的希望并不大，但是，我们相信在世界的任何地方，只要发生侵略行为，联合国是必定会帮助予以抗击的。”

    公元一九五零年十一月七日，南美国家萨尔瓦多就西藏遭受外国侵略一事向联合国提案，然而，由于印度代表在会上作了解释，提出“为了西藏、印度、中国等的利益，应找到和平谈判途径”等使提案未能在联合国大会进行讨论。

    其后的公历一九五零年十二月八日，西藏政府代表第二次向联合国递呈报告，但未获结果。在打败西藏东部和北部的少数西藏军队后，中国的解放军约几万人向西藏中部地区推进，同时，由于没有得到强有力的国际支持，迫使达赖喇嘛和西藏政府代表团前往北京与中国政府进行和谈。


与中国的商谈和“十七条协议”

    西藏政府于公历一九五一年四月，派遣了以阿沛、阿旺晋美为首的五人代表团前往北京。该代表团使命是：向中国政府解释西藏政府的立场，并听取中国政府对此的反应。“除此而外，不仅没有如中国白皮书所宣称的授予他们“全权代表的”资格，尤其是根本没有给予他们签订协议的权力。而且还命令他们遇到重大问题必须向政府汇报。

    四月二十九日，在北京的中藏谈判代表团会议上，中方首席代表提出了“协议草案”，对该草案西藏代表根本予以否定，此后，中方又向会议呈交了一份经过修改的草案，西藏代表再次不予承认。最后，中方的主要代表李维汉和张经武对西藏代表口出粗言，并声称“草案中的条件是最后的”，威胁代表的生命安全并将代表们似囚徒般限制自由，甚至不给向西藏政府报告当时情况的机会。威逼西藏代表做出选择，要么在协议上签字，要么立即进兵拉萨，并自负后果。

    公历一九五一年五月二十三日，在没有能够向西藏政府汇报的情况下，西藏代表们在武力强逼之下签订了所谓“中央人民政府和西藏地方政府关于和平解放西藏办法的协议”出笼了。西藏代表们在签字以前明确提醒对方：他们只是代表个人在此签字，他们没有代表达赖喇嘛和西藏政府以及西藏人民签字的权力。

    然而，中国还是依然进行了协议的签字仪式并宣布已签订和平解放西藏的协议。在该协议上盖的西藏代表印章是由在北京的中国官员伪造后加盖的。

    “十七条协议”给予中国军队进入西藏的权利和中国负责西藏外交事务的权利。中国则不变更西藏原有的政治制度，保证对达赖喇嘛和班禅固有的地位以及职权予以维持不变，对西藏人民给予区域自治的权利和宗教信仰自由，尊重西藏的风俗习惯，有关西藏的各项改革事宜不采取强制手段，而是与西藏的领导人员协商后解决之等。

    所谓“和平解放西藏的十七条协议”的文件全文于公历一九五一年五月二十七日通过北京电台向外播送。至此，达赖喇嘛和西藏政府才第一次了解到这一情况。

    在达赖喇嘛暂时的住地亚东和拉萨对此出乎意料的情况惊讶万分。立即对在北京的代表团未经西藏政府允许便擅自签约一事严加训斥之外，令将已签字的协议给西藏的政府送来，在没有得到通知以前要留在北京。

    这时，西藏代表通过电报向西藏政府报告说：中国的军官张经武取道印度将要到亚东。西藏的部分代表亦将取道印度返回，首席代表将直接返回拉萨等等。由此，达赖喇嘛和西藏政府推迟公布对协议不予承认的公告。达赖喇嘛并于公元一九五一年八月十七日抱着就“协议”重新进行商谈的愿望返回拉萨。

    公历一九五一年九月九日，三千余中国军队进入拉萨，其后不久，从西藏东部和东土耳其斯坦（新疆）等地有两万余中国军队侵入西藏，并占领了日土、噶尔等重要地区，随后又占据江孜、日喀则等，如此，将包括在拉萨在内的西藏全部主要城市予以强占。并在西藏东部和西部的整个地区集中大量的军队等正式实施了将西藏完全置于军事统治下的行动。

    在中国的势力不断加强的形式下，中国已没有与西藏就十七条协议再次会谈的意愿，达赖喇嘛和西藏政府变得已失去对与中国签订的协议条款表示同意与否的自由。然而，从西藏流亡后，达赖喇嘛在第一次获得自由地发表讲话的机会时，即于公历一九五九年六月二十日通过官方宣布不承认所谓的“十七条协议”。并声明所谓的“十七条协议”是西藏政府和西藏人民在武力下逼迫签订的。

    在研究所谓“和平解放西藏的十七条协议”和中国对西藏的侵略时，有两个问题至关重要：一是中国解放军开始对西藏入侵一事在何等范围内违背了国际法。另一点是签订“协议”本身产生的结果如何。

    根据有关的条约法，适用于国际间各协议条约的法律为依据为：履行条约义务的基础是签约各方必须以自主、自愿为根本原则，这是众所公认的。

    同样，衡量一个协议的合法与否，其不可缺少的条件是自主地通过协议。在军事威胁和恐吓下签订的条约，是不具有法律效力的。尤其让并非是签约代表却通过对其国家进行军事威胁或恐吓等手段强逼其签订的条约，更是不具任何法律效力。因此，中国在侵占了部分西藏领土、进而还威胁要继续武装侵入拉萨的情况下签订的条约，根本就不具有法律效力，即使随后的西藏政府被迫承认亦无法使该条约合法化。

    在中国的白皮书中声称西藏人民以及尤其是达赖喇嘛和西藏政府对“协议”和中国军队进入西藏是欢迎的。事实上达赖喇嘛和西藏政府绝不是自愿地去接受。对此，毛泽东自己于公元一九五二年四月六日的讲话中讲得清清楚楚，他说：“不仅仅是两个司伦，达赖和达赖集团的大部分都不予承认或实施“协议”……就当前而言，对协议全部条款的实施，我们不具备任何物质基础，同样，在普通的人民和贵族中也没有任何实施的基础。”（《毛泽东选集》第五卷第75页）（按藏译本再翻译---译者注）从毛的该叙述中已说明了从贵族到平民都不支持该协议。


一九五九年人民反抗运动产生的原因

    西藏人民反抗中国的起义发生之原因概要而言：中国军队自进入西藏的第一天起，便竭尽所能，千方百计地践踏西藏政府所拥有的政治主权。主要表现为三个方面：（ 1）按分而治之的原则，在西藏内部制造地区间和政治上的不和。（ 2）进行许多西藏人并不情愿的社会与经济改造。从而破坏西藏的社会基础。 （ 3）对北京政府的各个部门和由这些部门管辖的新单位给予实际的权利。使其平行于西藏原有的政治机构，从而架空西藏政府实有的权利。同时，为了削弱西藏人民反抗侵略者的力量，而将西藏分割成许多所谓的“藏族自治地区”。

    公历一九五零年十一月二十四日到一九五三年十月十九日间，中国政府将康的很大一片地区兼并到中国的四川省，并在其中又划分一个所谓的藏族自治州和一个所谓的藏族自治县。公历一九五七年九月十三日，将康区的另一部分地区兼并到中国的云南省，建立所谓的迪钦藏族自治地区“。

    中国政府还在安多的大部分地区和康的一部分建立具有省建制之 所谓的青海省。将安多东部的地区兼并到中国的甘肃省，在这些地区于公历一九五零年五月六日建立所谓天祝藏族自治县，于公历一九五三年十月一日成立所谓的甘南藏族自治州。在安多的南部地区于公历一九五三年一 月兼并 到中国四川省后建立了所谓的阿坝藏族自治州。

    公历一九六五年九月九日，所谓的“西藏自治区政府”正式成立，其中包括卫藏地区的康地的部分地区。

    以此相同的，中国政府还从西藏民族中专门进行划分，将说明所处地区的如 夏尔巴、门巴、洛巴、绛巴等冠以民族称谓，将其当成与西藏民族不同的单另民族并列入中国的少数民族之列。

    由于西藏需要提供几千吨供中国解放军的食粮，从而使西藏面临着西藏历史上绝无仅有的第一次出现饥荒的危险。由此，拉萨人民召开抗议大会，并以人民大会的名义致函中国军区，提出“解放军退出西藏”，“中国人停止对西藏工作的横加干涉”。对此，中国的反应是指责反对他们统治的西藏总理鲁康娃和总理络桑扎西二人对人民进行了煽动，由此不仅逼迫他们辞职，而且还将人民大会的五位领导人监禁关押。从此，该组织逼迫转入地下。

    公历一九五四年，在中国政府的邀请下，达赖喇嘛前往北京，当时召开的中国全国人民代表大会通过的宪法，使“十七条协议”承认的西藏特殊的自治地位自然无效。在宪法中虽未明文规定公历一九五一年的协议内容为无效。但其功用是：为了将西藏的管理工作直接兼并入中华人民共和国的管理范围内，由中国国务院做出了成立所谓“ 西藏自治区筹备委员会”的决定，达赖喇嘛为这个没有什么权利的委员会的主任。对此，在达赖喇嘛的自传中写道：“这个委员会没有任何权力，该委员会除了有西藏代表的假象而外，实际的权利全部掌握在中国人手中，根本的政策全部由被称为：中国共产党西藏工作委员会来安排和指导，在该委员会没有西藏人。”

    为了削弱西藏的政治势力，于公历一九五六年在成立所谓的西藏自治区筹备委员会以后，将扎什伦布寺范围和西藏东部多康总管的辖区划出西藏政府的管辖范围之外，并新成立与西藏政府平行或相同地位的管理机构。在康与安多地区，中国在强力推行社会、政治、土地等改革运动的同时，对宗教人士和寺院、地方频频进行攻击，从而使西藏人以武力回击的趋势日趋严重。在所谓“十七条协议”中规定不强制对西藏人进行改革，然而，由于在西藏东部开始强制进行改革并因中国军人的暴行，使西藏人民在忍无可忍的情况下被迫进行武装抗击。东部康与安多地区反抗侵略的运动以燎原之势不断地扩大。

    到公历一九五六年夏，整个康与安多地区普遍展开了游击战，西藏东部与北部的大批难民不断涌向首都拉萨，使拉萨局势日趋紧张，到一九五八年，在山南成立护教志愿军，使反抗中国的运动扩展到西藏中部地区，同年秋，约 有八万军力的他们 使几乎全部山南以及部分西藏东部地区置于人民军队的控制之下。

    为避免发生使西藏人民流血牺牲的严重事件，达赖喇嘛费尽心机地努力促使安定。应印度总理尼赫鲁的邀请，公历一九五六年冬，达赖喇嘛前往印度参加佛祖释迦牟尼圆寂两千五百周年纪念活动，在德里与尼赫鲁总理和中国总理周恩来会见时，提出自离开西藏以来，西藏局势的日益恶化，并表达了达赖喇嘛想在印度政治避难的愿望，对此，印度总理尼赫鲁切实指导回西藏的重要性，周恩来亦保证改善西藏国内的局势，鉴此达赖喇嘛返回了西藏。当时，为了使达赖喇嘛回到西藏，中国立即宣布暂时推迟对西藏正在进行的改革，减少在西藏的中国文职工作人员，裁减西藏自治区筹备委员会的近一半部门。 第二年，中国不仅加强对西藏人民的各项社会主义运动，而且还向西藏增派了大量军队，使他们所做出的减少工作人员和推迟实行改革的许诺没有了实际意义。


全国起义

    公历一九五九年三月，不可避免的最终的事件终于发生了，因西藏人民非常清楚地知道：在西藏东部各地，西藏上层宗教人士和地方官员在应中国人的邀请前去参观、开会、会餐等以后便从此失去踪影的情况。所以，人民本来就以疑惧到中国人会不会同样也把达赖喇嘛劫往北京。而公历一九五九年三月十日，中国人在邀请达赖喇嘛到中国军营赏戏的同时，却与往日达赖喇嘛出行时不同，中国方面强令不许有任何武装警卫跟随，这更是增添了人民的疑惧。

    公历一九五九年三月十日， 几千名人民围住诺布尔卡，请求达赖喇嘛不要前往中国人的兵营。从此，人民每日都在拉萨召开会议，举行示威游行，并高呼：“中国人从西藏滚出去”、“恢复西藏的独立”等口号。

    达赖喇嘛为了逐渐消弥双方的怒火，并让人民安静下来，在呼吁包围诺布 林卡的人民回家的同时，向中国军官谭冠三写了三封信。当时是 在什么样的情况下写这三封信的呢？达赖喇嘛在他的自传中写道：“出于赢得时间，使双方的愤怒逐渐平息，以使拉萨人民能够安静下来的愿望，我对全部来信均写了回信，为防止他们（西藏人）在中国武力下遭受杀戳而想方设法是完全适宜和应该的。由此，我指示人民要安静，而在给军官的回信中，没有讲我真实的想法，我认为这是对的。

    由此不久，拉萨的战争正式 爆发，几千名西藏人被打死，几万人被逮捕。西藏人民陷入极为悲惨的境地。

    由于与中国政府直接交往以避免流 血和减轻压迫的各种措施没有产生效果。所以， 为了救护处于危急之中的西藏人民，并寻求国际的援助，公历一九五九年三月十七日，达赖喇嘛开始了前往印度的流亡旅程。

    公历一九五九年三月二十八日，中国总理周恩来公布了所谓解散西藏政府的公告。达赖喇嘛与噶厦在流亡途中明确声明：“ 由于在拉萨新成立的政府是由中国掌权的，所以，西藏人民绝不予承认。”从而对中国公布的公告，做出了反应。达赖喇嘛刚一到印度，便着手在流亡中重 建西藏政府，并宣布：“西藏人民只会承认我所在的政府为真正的西藏政府。”

    其后的几个月内，约八万名西藏人流亡到印度、尼泊尔、不丹、锡金等国。而比这更多的难民却未能越过边境纤。

    在中国的白皮书中对这些问题和情节进行编造和歪曲。声称少数西藏反动分子接受美国中央情报局的支持进行武装“叛乱”，以及人民是如何地 对此进行反对，达赖喇嘛又是怎么怎么被劫持往印度，并声称由于叛乱分子仅有七千人， 所以，如何在两天之内亲易地“平息”等等。

    对这些问题，中国领导间的说法也不一致。公历一九六零年西藏军区政治部写的《西藏状况教育基本教材》中称：“公历一九五九年三月到十月间，消灭了西藏叛乱分子八万七千人。”而西藏反抗者从美国中央情报局获得的极小的援助是在西藏发生起义以后，这些援助虽未能产生大的效果，但西藏人对此还是表示了欢迎。在西藏的西藏人民之起义是一个范围极广的起义。对此有许多的证据可以表明，而在西藏的任何地方都被极为残酷地进行过蹂躏这一点亦可证明上述情况。


概 论

    中共为了 证明其在西藏活动的合法性与正确性，常常为了阐述西藏过去的社会制度是何等黑暗而努力，中共把武装侵占西藏的行径说成是为了拯救和解放处于中世纪农奴制中的西藏人民。当前，中共在西藏践踏人权的行为，越来越遭到国际舆论的谴责和压力。故此，中共为了逃避现实，一如既往地重说着西藏的过去社会是何等黑暗。

    以达赖喇嘛为首的西藏领导们已承认西藏过去的社会是一个并非完善而应需改进的社会。因此，达赖喇嘛担任西藏政教领袖后，开始对藏内进行大规模的社会改良。然而，过去的西藏社会也绝不是中国所说的那样极端残酷与黑暗。

    在很多问题上，中国政府的说法是没有依据的。第一，在国际上不会承认中国的这些原因，不管任何国家都不准对他国的社会制度不满为由，而对其国进行侵略和殖民活动。第二，是那些声称发展西藏社会与政治状况的中国人反而把西藏陷入黑暗之中。第三，一九五一年前西藏社会中的前途和法制经济以及全人民的生活水平并非恶劣透顶。

    中国虽然把所谓“和平解放西藏”的理由说成是农奴们为摆脱黑暗的桎梏而渴求解放。然而，在一九五零年前去过西藏的游客所写的纪实中可以证明这纯粹是政治谎言。一九六零年国际法律专家协会在《西藏和中华人民共和国》这一报告中指出：“中共人侵前在西藏没有人权这一说法不仅是一个没有历史根据的谎言，而且对西藏人民的生活状况进行了大肆歪曲。藏人起义者进行强奸、抢劫之说纯属歪曲事实的谎言，因此，其它说法也不予相信”。


过去的社会

    西藏财产的均衡和社会制度的宽松可以与当时亚洲大部分地区相媲美。从寻找历代达赖喇嘛灵童的制度上也能清楚地知道西藏政权绝非血缘世袭制。不仅如此，第十三、十四世达赖喇嘛等历代许多达赖却降生于农民或偏僻乡村的一般平民家庭。达赖喇嘛下面有僧俗等额的行政管理人员，俗官大部分虽产生于世袭家庭，但职务不是世袭制。僧侣行政官员则来自社会的多个阶层。

    同样在西藏各寺院的制度中，也给人民以平等赋予发展的机会，任何一名儿童都有入寺为僧的权利。在各寺院中拥有最高权利者绝大多数都是来自一般平民家庭或安多、康区等边远地区的僧侣，他们都拥有平等的机会参与在达赖喇嘛领导下的政教两方面的各项工作。对此，如西藏谚语所云 ：男儿只要具才智，噶丹宝座无常主。

    东珠曲忠是西藏独立时期属于西藏最贫穷人家中的一个。她在《红旗公社中的一生》中描述中国入侵前社会状况时写道：　我是中国所说是的农奴家的人，我家当时有六口人，拥有配有围墙院落的两层楼房，楼下是关牲畜的地方。家有四头牛，二十七支羊，两匹骡子，四亩半农田。这样家人在吃穿上没有丝毫困难，同样，当时在我们地区没有一个乞丐。

    在西藏法律中不仅明文规定，任何庄园主都不准残暴地折磨、虐待农民外，这也不符合西藏人民的道德习俗。从七世纪松赞干布开始，很多西藏的执政者把佛教观的“十善”作为法律来确定。这一国法的宗旨为：国家的执政者们要把自己视为广大民众的父母，对民众进行照顾和爱护。一九一九年十三世达赖喇嘛曾下旨：“各县及庄园主等首领对民众只许公平合理的使用征税法。不得偏向一方、随心所欲地以各种名目增设差税骚扰民众。若出现额外差等情况，应立即上报。”一般西藏的传统习俗中认为任何没有仁慈的行为都是卑鄙下等的。佛教的宗旨是慈悲，其目的不仅造福于人类，而且禁止伤害一切生灵。

    在西藏历史上，死刑和割除肢体器官等的刑事处罚权只限于在拉萨的西藏中央政府具有，一八九八年发布禁令，除卖国者和严重危害国家安全的人外，不得使用此类刑法。 一切土地为国家所有，国家从中向寺院 赋予庄园和给俗人行政官员赋予世袭农庄，以及对政教事业的服务中成绩显著者，给予奖励。国家从中征收赋税，并出一人为政府服务。各寺院则肩负着佛教的继承、管理和弘扬以及承担提供学习西藏文化与艺 术之高等院校的责任。过去因西藏还没有盛兴现代教学制度，使各寺院理所当然地成为学习西藏文化的重要基地。为了给僧侣们创造学习的条件与环境，各寺院开支着巨额资金。这些资金的来源是寺庙庄园和公私捐赠资金 的基金利润，以及广大民众的施献。然而由于僧侣数量的逐步增加，使收支出现不平衡时，只得进行一些商业方面的活动。

    总的来说，绝大部分土地由农民管理，并依据收入直接向国家缴纳地税，有些根据农作物的收成情况来缴纳。这些税收存于政府的仓库中，用来作为各寺院的施赠和地方的建设，以及军用开支和无庄园之行政管理人员的俸禄等。有些农民通过劳动来代替赋税；有些是力役税，即为政府有关人员的来往提 供牲畜以便骑乘。农民所拥有的的土地是可以固定地代代相传的祖产，他们可以将土地出租或借出去。农民所承担的差税和差役是比较少的，农民如 若不能较好地承担这些义务，则可收回土地管理权。其实农民对这些土地拥有和私有一样的使用权，上缴的税应缴纳粮食，这其实是田赋；而不是类似租房和租地似的租税。

    西藏只有百分之十一的人在种租赁地，而且绝大多数也仅是在卫藏一带，这些租赁地属于私人和寺院所有，农民应向这些私人和寺院交纳租赁税。租赁税以交纳粮食为主，或者每户去一人限时为东家从事农活或家务活。由于在这一部分人中有的担任庄园的看管者和管家，所以，中国人把这部分也称之为领主代理人。种租赁地的其它家人则完全享有经商、出家入寺、务农或从事其它工作等全部权利和自由。虽然他们是属种租赁地的人，但地主无权随心所欲地把他们驱逐出田地。这些农民中也有一些很富裕的家庭。正因为这样，中国人把他们也列入领主阶级之中。

    十四世达赖喇嘛设法对管理和土地等进行改革，提出了寺院和私人的庄园应由政府收回后分发 给农民的建议，还为此项工作新建了一个改良 机构，这一机构有权减轻农民的赋税；有权研究和解决民众控告的各农庄主对农民进行的非法管制行为；改革机构还对民众提出的减税要求予以批准。他们将债户农民分为三个不同的方面：第一，一部分农民由于长期积累债务而连本带息无力偿还的，对他们可免除一切旧欠债务的本息。第二，年收入中无力偿还利息，并允许将本债分期偿还。第三，收成较好的农民则应分期偿还一切本息。达赖喇嘛还规定：如果没有噶厦的特别证件不准随意支使民众的牛马差，如要使用牛马须提高其租金。 在西藏独立时从未听说过因饥荒而死人的情况，虽然出现过一些天灾，但人民从政府和寺院、贵族、富裕的农户手中任意借债。

    自一九五零年开始，中共官兵将西藏政府仓库中的全部粮食用完后，开始强迫低价收购藏人私有的存粮。所谓“解放”其实质是使人民得到贫穷的平等待遇。在中共监狱和劳该队度过三十三个春秋的僧人巴丹嘉措于一九九二年流亡印度后说：“中共在 西藏只能使富裕者变为贫穷者，而没有能把穷人改变为富人，因此西藏竟成了一个讨乞糌粑的国家。”

    赫尔迦笛森（音）所著《西藏及其历史》中也指出：“中共作者承认西藏的生活没有多大的改善”。其实是一九八零年胡耀邦进藏视察，亲眼目睹了西藏贫困的生活后指出：必须将西藏的生活状况恢复于五九年以前的水平。


概论

    由于中国对西藏的侵略，造成了约一百二十万西藏人死于非命。至少在每家每户，几乎都有亲人被捕或杀死。阿沛　晋美指出：“公历一九五九年和一九六九年分别对西藏进行镇压时，几乎没有一户没有遭受过冲击的家庭。”由此揭穿了中国所谓将最黑暗、最野蛮、最残暴的旧西藏进行了民主改革的谎言。

    历史上的西藏独立时期，西藏社会虽非人间天堂，但也不是如现在般令人恐怖的社会。例如：以前被称为两座最大监狱的是拉萨郎孜厦和雪监狱，各监狱关押的犯人最多时也不过三十余人。而中国侵入西藏后，却将西藏变成了监狱与劳该营遍布的世界。有时，在犯人过多而难于收拾时，为了管理的方便， 有过成批枪杀犯人的事情。

    所谓“ 中国解放西藏后，西藏人民享受着前所未有的幸福生活” 之说法，我们不妨分析一下看看究竟是不是那么一回事。

    从公历一九五九年到一九七九年间，中国对西藏的屠杀和破坏。 中文版《西藏自治区概况》一书第 565页，记述了从公元一九五零年十月一日到二十五日间，中国军队在西藏东部地区消灭五千七百余名西藏军队并俘获两千余人的情况。

    另外，在许多书籍中对西藏人被集体屠杀和残酷折磨、炮击和轰炸寺庙村镇，毁坏草场等情况多有记载。例如：由国际法律专家协会于公历一九六零年写出的《中华人民共和国》一书中对上述情况做了一定程度的叙述。

    在中国军队的机密文件《第十一师的总结》中记录了从公历一九五二年到一九五八年间，该师在安多甘南地区即平息叛乱九百九十六起，消灭一万余西藏人的情况。

    安多果洛地区，公历一九五六年有人口十三万余。到公历一九六三年却反剩六万余人。（见《中国之春》中文版， 1986年 6月号）

    公历一九八七年三月二十八日，班禅大师在北京全国人民代表大会 的一次会议上就西藏问题指出：“果洛州在杀死了许多人以后，将尸体从山上滚到山脚埋好已挖好的坑内，然后，军队以｀庆祝消灭叛匪＇的名义，强逼死者亲属在上面跳舞，随后，又将全部亲属用机枪扫射杀死。如此对康、安多地区的人民实施前所未有的压迫与残害，以及将西藏人十个、二十个地成批屠杀所造成的仇恨依然被西藏人所牢记。”

    公历一九五九年三月十日，对西藏拉萨人民的反抗运动进行镇压，在短短的两、三天之内，就有约一万到一万五千人被打死。

    西藏军区政治委员会的一份公元一九六零年机密文件中，记叙了从公历一九五九年三月到一九六零年十月间，仅仅在西藏中部卫藏地区就消灭八万七千名西藏人的情况。

    在西藏流亡政府的统计文件中，从公历一九四九年到一九七九年间，由于中国的残酷统治，造成了一百二十余万西藏人的丧身。

    死 因 卫藏地区 康 安多 总计

    狱中致死 93560 64877 14784 173221

    被枪决 28267 32266 96225 156758

    死于战场 143253 240410 49042 432705

    死于饥饿 131072 89916 121982 342970

    被逼自杀 3375 3952 1675 9002

    批门致死 27951 48840 15940 92731

    总 计 427478 480261 299648 1207387


死于监狱、劳改营的西藏人

    根据从监狱或劳改营中幸存藏人的报告：在整个西藏犯人中，约有百分之七十的犯人死于狱中。例如：在北方茶卡，即西藏北方荒无人烟区，中国人在那儿修建了五座监狱，将一万余名西藏犯人赶到这儿开采硼砂。据其后的幸存者证实，由于饥渴和繁重的劳役，加上无休止的折磨和虐待，造成几乎每日都有十至三十人的死亡，一年之内。即有八千余名犯人死去。再如以强逼西藏人服苦 役而建成的、现在却被说成是由中国解放军修建的纳金水电厂为例。当时，在众目睽睽之下，几乎每天都有三至四个犯人的尸体被抛入河流或进行火化。康定铅矿工人，雅荣（新龙）的阿妈阿德指出：仅公历一九六零年到一九六二年间，就有一万两千零十九名西藏犯人死于开采铅矿的苦役中。


目前的西藏人权问题

    公历一九七六年九月，毛泽东死后，中国的政策发生了变化，即在经济上放松和实行开放。对待政治犯也比较以往稍有改善，但是除经济上的放松或开放，对西藏的政治、自由等方面并没有发生任何的变化。公历一九八二年五月，将进行政治活动的一百一十五名西藏人以走私或刑事犯罪等罪名逮捕。其后又有许多人被逮捕。公历一九八三年十一月底，仅在拉萨市区的监狱中，即关押着七百五十余名政治犯，公历一九八七年九月二十日，二百余名拉萨群众进行示威游行，其后的十月一日和一九八八年三月五日，前后连续发生的游行示威中，中国军警开枪镇压，不仅打死打伤许多西藏示威者，而且还逮捕了两千余名西藏人。

    据 UPI新闻社于公历一九八八年七月二十日报道：中国官员乔石于公历一九八八年七月到所谓的“西藏自治区”视察时，宣布要对反抗中国统治的西藏人毫不心慈手软地进行严厉打击。其后，该项政策马上得到贯彻。公历一九八八年十二月十日，在大昭寺前的广场上，中国政府对西藏人和平抗议运动进行镇压时，其经过为当时在场的荷兰籍女士科端斯扎（音）所亲眼见到。她说：“当时军警没有 进行任何的警告便向人群肆意扫射。她在逃跑时手臂被击中。”一位西方国家的记者指出：“中国军警明确地得到了要杀死藏人的命令，不管怎样，在当时的镇压中至少有十五名西藏人被打死，一百五十余人受伤，许多人被 逮捕 。”?

    从公历一九八九年三月五日开始，连续三天在拉萨发生示威游行，当示威者高举西藏国旗，高呼西藏独立的口号时，中国人再次武力镇压并向西藏人的住宅开枪射击，据人们估计：当时约有八十至四百人丧生，而中国却声称只有十一人死亡。另据当时在西藏 的中国记者唐达先所说：当时的 镇压使四百余西藏人被集体屠杀，几千人受伤，三千余人被逮捕。

    公历一九八九年三月七日晚：国务院发布了拉萨戒严的命令。公历一九九零年五月一日宣布解严，国务院虽宣布解除戒严，但是，公历一九九一年七月澳大利亚官方的人权代表在去拉萨视察后明确指出：“公历一九九零年虽解除了军事戒严，但那只是名义上的，事实上军事戒严仍在实施之中。”国际大赦 组织在公历一九九一年的年结中，不仅作出了类似上述的说明，而且还指出武装警察无限止地掌握着随心所欲地逮捕和监禁西藏人的权力。

    为了使所谓解放西藏四十周年的仪式能够顺利进行，于公历一九九零年五月十日将一百四十六名西藏人以各种罪名逮捕，随后召开所谓公判大会，并就逮捕事项进行公布。而在真正“庆祝”的那天，却在拉萨采取极为严厉的管制措施。 公历一九九二年二月又突然 展开镇压行动，每队十人的中国武装军警同时闯入拉萨各居民的住宅，并将守藏有达赖喇嘛的照片，语录或讲经之书籍、录音带的二百余名西藏人以这些守藏物是要颠覆国家为名予以逮捕。

    中国政府 虽如此不断地进行残酷的武装镇压，但西藏人从公历一九八七年开始的和平抗议运动却从未间断过。据现有的材料：从公历一九八七年九月到一九九二年之间，在整个西藏范围内发生的和平示威游行至少有一百五十多次，对持不同政见者和未经法律程序而随意逮捕或监禁的政治犯进行各种各样的虐待和折磨以及判处死刑或非法处决等情况已成为国际大赫组织关心西藏人权问题时，经常考虑或注意到的。

    有关中国在西藏实施的宪法或法律条款中，不仅限制了基本的人权，而且没有按照国际法原则保障人权等情况，在国际大赦组织于公历一九九二年一月出版的“对中华人民共和国与西藏状况的忧虑”中均做了描述。

    设在美国的亚洲观察组织于公历一九九零年五月写的《残暴的镇压与西藏人权》的报告中指出：“西藏和平示威者，持不同政见者等凡对中国统治表示不满者，中国统治者一概认为这些是在进行违法的分裂活动，进而不断加强武力镇压。中国人在毫无仁慈地进行镇压，在西藏已是经常实施的一个行为。”

    中国在西藏的践踏人权行为是一个普遍的问题，根据确凿 的情况，中国违背了包括自己在内与各国协商通过的国际法，例如，违背联合国的《禁止酷刑公约》以及《国际人权宪章》等等。


随意逮捕、不准与外界接触的拘押、失踪 、未经审判程序的处决等

    在国际大赦 组织于公历一九九零年的工作总结中可以看到许多有关由于随意逮捕、关押而不让外人接触，从而使许多西藏人去向不明或当场被处死的证据材料。在该总结中还记录了公历一九八九年三月拉萨戒严以后将千余名与中国持不同政见者为主的西藏人逮捕，并将其中的一些人不经任何审判程序使随即处死等情况，以及仅仅在公历一九八九年一年之内，就不间断的任意逮捕或不经任何审理以证明罪行而长期关押等无视践踏人权行为的情况。

    在中国统治下的西藏，任何犯人都根本无权询问自己被逮捕的原因，审理地点 ，以及被告在法律上的权益等等。（逮捕时）出示法律机关签署的逮捕证的情况极为罕见，即使有逮捕证亦不出示。

    西藏人的任何行为都有可能成为逮捕和监押的原因：与外国人交谈；张贴标语；颂唱爱国歌曲；收听或观看有《达赖喇嘛自传》 、讲经或教诲的录音、录像带；收集和平示威中自己同胞的伤亡情况；在十月一日，红色中国政权建立日，仅因提示朋友“要穿藏装”，即以“施展阴谋”的罪名而被逮捕关押。不准西藏人与外人接触并拘押是一个极为平常的、司空见惯的现象。寻找被拘押者的关押地点或下落就完全是依赖于其亲属的努力。（见一九九一年伦敦出版的《对龙的迎战：西藏人权》第 33页）。

    对被监禁的人，在几天，几个月，乃至几年以后才会说明逮捕的有关情况。由于这些人员是被非法监押，所以，在开始阶段，对其亲属就监押一事是不做任何说明的。


酷 刑

    审讯犯人时实施酷刑，已是相沿已久的一个普遍的问题，中国于公历一九八六年十二月十二日在《禁止酷刑公约》上签字。从公历一九八八年以后，虽然该公约似乎要在中国正式实施。但对无视或践踏西藏人权的现象并没有任何的改变。 据在监狱中亲身经验过虐待的人士所言，（中国军警）不仅使用电棒、拳打脚踢，使用枪托和铁棍击打，而且，总是顺手使用手中的任何武器，或利用各种各样、五花八门的刑具实施酷刑。用烟头烫，让电流通过人身，放狗咬，尤其向女性的阴道捅电棒等，用这些惨无人道、无所不用其极的残酷虐待强逼犯人“招供”罪行。

    最近来自西藏东部、原在西藏曾为中国公安人员的流亡人士指出：“在西藏，中国人实施酷刑的种类有三十三种之多。 在公历一九八九年九月的“西藏自治区”共产党内部文件《要征服别人，必须首先征服自己》之第二版第二十一页中，中国承认为了对西藏人实施酷刑而制造新刑具的情况。


不依法运作

    对被告最基本的保障应是在还没有 被依法证明有罪以前，被告应是无罪的。但在中国的法律中。对此并不明确。

    对政治犯不是按罪行处刑，而是处予超乎寻常的重刑，有些没有任何罪行却拖延着让其处于监押之中。被监押者除极个别而外是无法上法庭的。脱离具自由之法庭的监督和管理而由军警掌握将犯人长期监押的权力等。从中国最近通过的一部法律来观之，虽有了向法庭诉讼的权力，而当 事实上需要进行诉讼时，则该权利被规定得根本无法实现。

    同样，在中国法律中，从未给予被告人以足够的时间陈述和证明自己无罪。为了司法的公正，虽然任何人都可以进入法庭，但中国的法律中是不允许的。而且也只可拥有减轻罪过的申请权利，从无说明自己无罪的申辨之权利。

    法官只拥有对已被政治统治者做出了决定的事向外宣布的权利，由此，对西藏人指出法官只是宣读判决之人的说法不必感到任何的惊奇。


行动自由

    阻碍西藏人在西藏境内自由迁徒的行为，完全违背了联合国《国际人权宣言》第十三条的规定。

    西藏被固定在一个地区居住，如到其它地方，则由于没有户口而无法得到食粮。同时，不管有任何重大事情，若无“政府”批准，个人是无权擅自从一地搬迁到另一地的。以拉萨为例：借口无户口本或无“政府”批准，而将人赶回各自的乡下山村等情况已多次发生。例如：公历一九九一年五月二十三日，在所谓“纪念和平解放西藏四十周年”的准备阶段，以及公历一九八九年三月五日对和平示威进行武力镇压后，有四万余名西藏人被赶出拉萨。

    公历一九九二年八月，原住在拉萨东区市医院背后之大片空地上的约六千余名朝圣者或无住房的西藏人全部被赶走，目前，哪儿已建起了中国的单位和商店等。


国际社会对西藏人权的关注

    所谓中国“人民解放军”“解放”西藏的说法，在公历一九六零年“国际法律专家协会”有关西藏 问题的报告中已被证明是虚假的谎言。 在该报告中对中国在西藏有计划地践踏人权、灭绝民族等各种行为做了记录。

    公历一九五九年，联合国 1357号决议和公历一九六一年第 1723号决议、以及公历一九六五年第 2079号决议第三个要求中国尊重西藏人民自决权和人权的决议，已证实了国际法律专家协会于一九六零年所写的有关西藏问题的报告之正确性。


政府与议会的支持

    近几年来，在许多国家的议会中，通过了许多要求中国政府尊重西藏人权的决议。其中，公历一九八七年十月十四日、一九八九年三月十五日和一九九零年四月二十五至二十六日分别在欧洲议会通过了决议。公历一九八七年十月十五日的西德和公历一九八九年四月十二日意大利议会、以及公历一九九零年十二月六日和一九九一年六月六日分别在澳大利亚议会通过了决议。尤其是美国参众两院要求中国尊重西藏的政治权益和人权的十次决议，以及美国议会就中国对西藏的非法入侵和西藏人民所公认的合法代表是达赖喇嘛和西藏流亡政府的决议。该决议于一九九一年十月二十八日经总统布什签字已成为法律。同时，许多国家直接向中国政府就西藏问题表示了忧虑。

    公历一九八九年四月二十七日在印度和公历一九八九年五月二十四日在奥地利，公历一九八九年三月二十六日在瑞士和公历一九八九年三月九日的澳大利亚等国家的议会议员 们相继成立了支持西藏的组织，对处于强权之下的西藏状况给予了极大的重视和关注，并在议会对西藏问题展开讨论。 近年来


西藏问题在联合国的讨论

    公历一九八五年，有关西藏的人权状况再次在联合国得到讨论。许多非官方组织向联合国人权委员会呼吁应重视西藏的人权问题。从此，联合国人权委员会以及其下属各分支机构对西藏问题进行公开的讨论。

    公历一九九零年二月，在联合国人权委员会召开的第四十六次会议时，欧共体、美国、加拿大、瑞典、澳大利亚等国就西藏问题进行讨论，当时，上述官方组织还发行了有关中国在西藏实行民族歧视、军事戒严、剥夺自决权等解说 西藏问题书籍。

    联合国各分支机构召开许多不同形式与规模不等的有关西藏问题的听证会，并对中国代表设法回避事实的行为有力地进行了谴责，尤其是公历一九九零年召开的禁止酷刑的会议上，对中国代表特别地进行了严厉谴责。

    公历一九九一年八月二十三日，保护少数民族与消除种族歧视等联合国各分支机构通过的“西藏局势”第 91／ 10号决议书，对由于践踏西藏的基本人权和自由，从而造成西藏特殊的文化、宗教、国家的性质等濒临灭绝的危险的处境表示忧虑。从上述情况、已使毛泽东“如果是正确的，就能得到人们的支持”的言论得到了验证。


所谓“政权 归属于人民”是欺世谎言

    在中国白皮书中声称：由于“公历一九五九年对西藏的民主改革”，使“人民民主的政治得到实施”，西藏人民“成为国家的主人”。然而，事实并非如此。

    所谓“西藏自治区”，表明有“自治”的权益，但事实上，不仅根本谈不上西藏人治理西藏，甚至连表示自已观点的言论自由都没有。不管任何大小问题，最终的决定权，除“西藏自治区”共产党书记而外，西藏人是没有这些权利的。除伍精华是一个少数民族外，其余的共产党书记清一色的全是中国人。 例如：从公历一九五九年开始：张国华、曾雍雅、任荣、阴法唐、胡锦涛、陈奎元等担任了共产党书记的职务。

    而在西藏人中的高级官员中，以最有名的阿沛　阿旺晋美为为例，如无职务比他还低的中国官员允许，他无权做出任何决定。似阿沛般拥有很高职务的西藏人，除了按中国人的命令前往西藏视察而外，没有留居西藏的权利。这种无居留或行动自由的处境在班禅大师身上也是真实地出现过。

    对外声称在召开的民主大会，事实上，除了对共产党的首脑们提前已做好了决定的各项“议案”举手表示拥护和同意外，提出批评或修改意见是不允许的。并将如此的“决议”称之为通过人民“民主协商”后产生等等。对西藏人不管表面上给予多大的职务，事实上，真正掌握或控制权利的却是该藏族官员“下属”的中国官员。

    对西藏人民赋予职权仅仅是表面现象，在类似“西藏自治区计划经济委员会”“西藏自治区人事局”等重要单位中，不管是各级官员还是一般工作人员，中国干部必定要多于西藏籍干部。 而所谓“人民代表大会”的代表候选人，以及当选代表等都是由共产党内部的中国官员早已做好决定的或是由他们从中挑选。

    将西藏人口占多数的地区兼并入中国的各个省份，以 剥夺西藏人的政治权益。从这点而言，在投票时，由于在自己的故土也变成了少数民族，从而使其变得毫无意义。


概 论

    班禅大师曾总结道：中国统治西藏的三十多年中，西藏人民遭受的损害远远超过发展所带来的利益。

    中国政府年复一年的宣称农业获得的发展和工业的进步，以及经济基础的建设使西藏的经济状况有了很大的发展。即使在公历一九六一年到一九六四年间和公历一九六八年到一九七三年间西藏历史上第一次 发生饥荒时期，以及根本就谈不上发展生产的所谓文化大革命时期等，中国政府以上的宣传口径依然是一丝不改。最后，他们才被迫承认了由于将不够完善的经济和社会制度强加给西藏，给西藏造成了很大的困难。

    对于中国所谓的西藏经济与社会得到发展的说法，充分认识到以下两点是极为重要的。一是无法相信中国的宣传言论。因为他们的那些经济发展的统计，完全是按照政治上的需要而做出的，从未公正地进行说明。另一点就是：在西藏，经济得到发展的主要受益者并不是西藏人，而是中国政府和中国军队，以及中国在西藏的移民定居者等。

    对于中国政府在西藏实施的政策并未能使西藏人的生活状况得到改善这一点，在中国领导人当中，敢于率直承认的只有中国共产党总书记胡耀邦。 公历一九八零年六月，胡耀邦到西藏视察时，在许多人面前承认中国给予西藏援助，并没有给西藏人带来实际利益。

    在拉萨郊区，胡耀邦在视察以所谓的反帝公社为首的一些居民的住房时，看到西藏人民极为恶劣的生活状况后，骇异万分地在所谓“西藏自治区”的高级官员会议上质问道：“中央援助西藏的专门拨款都扔到雅鲁江里去了？”

    并且，与中国平时的宣传方式相反，胡耀邦指出了西藏人的生活状况比公历一九五九年时期还要糟糕，以中国政府的工作人员为主的大量中国人在西藏的留居阻碍着西藏的发展。他还提 出要在三年内，让西藏人的生活状况达到公历一九五九年 时的水平。而且，在西藏的百分之八十五的中国人要撤回中国等等。

    在《红旗》杂志一九八三年第八期中，当时所谓“西藏自治区”的党委书记阴法唐指出：“一九八零年五月，胡耀邦同志到西藏进行工作访问时，根据当时西藏的状况，指出了西藏的实际情况中的实际情况是贫穷与落后。”

    由于能够很容易地认识到中国所谓“西藏得到发展”的宣传与现实情况的矛盾，由此就要认识到中国对西藏统治的实质是殖民主义。

    殖民主义时代的 一般做法是：殖民者的国家总是就殖民地国家的落后以及殖民者在为殖民地经济与社会的发展创造条件等方面大做宣传文章。事实上，绝大多数的情况却是：在殖民地国家，经济也许会有所发展，但是，更多的殖民地国家的财富源源进入了殖民地国家，这是由于殖民统治的本质，即以殖民者自身的利益为主对殖民地国家进行剥削这一点决定了的。

    当前西藏正是处于这种状态下。


1959年开始的社会经济改革

    中国侵占西藏后，对西藏原有的社会制度，经济基础等方面多次进行改革运动。

    在所谓的人民公社还未被宣布解散 以前，农牧民的土地、牲畜等被全部充公后，分配到各公社，分别让“集体”来保管。人民对于自己的土地和牲畜不仅没有自主权，甚至没有权利享受自己的劳动果实。年平均每人只能得约两点五公斤的酥油，五公斤肉，四至五克粮食（一克约二十八市斤）。例如：公历一九六一年到一九六四年间，以及一九六八年到一九七三年间，在西藏的许多农牧区发生饥荒，西藏人被迫食用马肉、驴 肉、狗肉、猫肉、皮革、骨类、地里的蠢子等一切能够到手的食物。甚至还有吃人肉的情况。

    公历一九七九年，中国的新领导们开始执行较宽松的政策，取消公社类的制度，使西藏人的状况稍有改善。（公历一九九零年所谓“西藏自治区”的人均年收入为八十美元，识字率为总人口的百分之二十一点七，人均寿命四十岁。为公历一九九一年联合国建设组织有关民族发展测估数据的百分之零点零八七。这在世界一百六十余个国家中，西藏位列第一百五十三名，处于非洲的乍得与吉布提两国之间。）即使如此，总的而言西藏的状况依然无法令人满意。

    中国领导们也承认西藏的贫困处境。公历一九九零年三月召开的第七次中国人大第三次会议上 ，所谓“西藏自治区”的首脑多杰次仁提到：“西藏（自治区）至今仍是一个极为贫穷的地区，人民的年均收入只有二百元人民币。”

    在西藏，乞丐数量的增多也表明了西藏人的经济正面临着严重的困难。在拉萨，目前有大量无家可归的贫穷西藏人。公历一九九二年藏历四月（氏宿月）十五日，索县姑娘朱吉的父亲为每个拉萨的乞丐施舍五分人民币（一百分等于一元）。每五百元人民币全部发放完毕，却发现仍有近一半的乞丐没能得到钱。

    在中国的“白皮书”中反复地叫让：在中国统治下，对西藏人民从生活、社会、政治、文化等方面给予了广泛的利益。还有为了（西藏的）发展、中国政府与人民给予了大量的财政补贴等等。

    从中国政府公布的统计数字来看：公历一九八零年底，中国给“西藏自治区”的财政补贴为十 亿余元人民币。但是，中国政府除了奢谈给西藏的财政补贴外，对于从西藏掠去的比这更多的财富和利益却只字不提，讳莫如深。

    其实，如用现金数额来计算，仅仅从西藏运往中国的木材，其价值便大大超过了中国声称所谓给予西藏的财政补贴数。更何况中国在西藏大量地开采的“核子”、金银铜铁、硼砂等各种地下矿产资源，以及将西藏无数的、以各种佛像、宗教器具等无价之宝为主的大量财富运往或正在运往中国等情况均未计算在内。而“补贴发款”中的绝大多数实际上只是做为中国干部和工作人员的平常开支费用以及为迁移定居西藏的中国人提供各种补贴而已。

    在所谓的“财政补贴”之分配过程中，在城市与乡 村间有着惊人的悬殊，七十年代末与八十年代初，城市居民的人均补贴数为一百二十八美元，但农牧区的居民人均补贴仅为四点五美元。所谓的“西藏自治区”的绝大部分城镇济满了移民西藏的中国人。其中，中国人占多数的城市有拉萨、日喀则、泽塘、昌都、阿里、江孜、那曲、贡布尔芝等地。总之，财政补贴的绝大多数经常性地被使用于城市中的中国人和他所赖以生存的各个建设行业。

    以食物而言，补贴拨款除了使用于主要中国人食用的粮食而外，对西藏人主要食用的粮食是没有的。例如：绝大部分西藏人的主要食物是青稞面。住在城镇里的部分较富裕的西藏居民则除了青稞外，有时食用白面和大米。而中国给予价格补贴的粮食是白面和大米。那是中国人平常的主食。

    根据联合国建设与发展部门公历一九八六年的年鉴所述：大约从公历一九八五年开始，青稞的价格按市场调价。一公斤青稞为零点七六元人民币，另一方面，政府将一公斤大米以零点九零元人民币的价格收购后，以零点四元人民币的价格售给城镇居民。同意，政府以一点一二元至一点二六元人民币的价格收购小麦面粉，以零点四至零点四八元人民币的价格出售。如此区别对待的补贴政策，使移民“西藏自治区”的中国人原意留居，同时，也使西藏原有的生活传统面临困境而难于适应。

    林业与矿产业 属于中国给予特殊的经济援助的范围之内。在这些行业，安置了大量迁移到西藏的中国人。其出产品则运往中国。

    西藏人对西藏的自然资源，从无过问的权利。以公路为例，在西藏修建公路唯一目的是运送军队和军事物资，增强对西藏的移民能力，以及将西藏的森林等自然资源开采后运往中国。

    大部分西藏人在三十年代后亦不能从当代中国的运输纤中得益。西藏的大部分乡村虽靠近公路，却没有公共汽车，即使在少数乡村牧区，虽有公共汽车，也只是每星期末来一趟，而且，里面的旅客绝大多数为干部。

    西藏人民相互往来或运输的交通工具依然役使马、骡、驴、 牛、羊等。 中国政府运送物资的车辆 ，使西藏人乘便搭车的机会在增多。

    中国政府所谓的补贴拨款、除了以控制西藏的经济为目的而外，并不是为了发展西藏。在西藏需要的物品，由中国的工厂生产后再倾销到西藏，并将所得到的利润以“财政补贴”的名义给西藏，以做为一种恩惠。事实上，那些补贴拨款是做为根据中国本国的需求而对西藏的自然资源进行开采所必需的投资使用的。根据这些经历，我们不难发现，目前中国政府为了西藏的经济建设而实行的所谓开放，其主要目的不过是为了加快移民西藏的步伐，开采西藏自然资源为本国服务而已。

    总之，问题的关键并非谁能新建多少工厂、以及国家总产值是多少等问题。而是中国政府是否拥有统治西藏的主权，这才是问题的实质。

    任何外国都没有将自己的势力强加到其它国家之上的权利。


卫生 事业中的 区别对待

    在西藏、卫生事 业主要针对的是城市或经济能力强的人员而非普通的西藏人民。

    中国政府在西藏的卫生事业方面实行民族歧视政策。卫生行业开支的百分之九十是在使用在住着大量中国移民的城镇，藏族聚集的农牧区仅占百分之十左右。绝大多数医院修建在住有大量中国移民的城镇，而且，即使医院的设备或条件较好，也因费用昂贵，从而使绝大部分西藏人无法受益。

    假如西藏人要住院，首先必须预付三百至五百元人民币作为押金。这笔款项在年人均收入只有二百元人民币的地区，无疑是一个很大的数字。如需动手术，则另缴手术费用和血钱等则不复赘 言。 总之，从各方面中国人处处优先于西藏人。

    中国还声称在“西藏自治区”有医生和医务人员三千七百名，对此我们不妨稍加剖析：

    在城市与县级的大医院中，除了初中毕业后在卫生专业学校学过五年者而外，有医疗经验或能够胜任本职的医生只是极少数。大部分是中国各省的以四年为期限的卫生学校毕业生中成绩低劣，在中国国内无法安排工作者，考虑到在西藏易于安插而被派遣上来的，另有一部分是在“西藏自治区”进行为期三年的初级卫生学校毕业后安排工作的，由此，这些人缺乏基本的医疗知识和经验的状况更是不言而喻，除此而外，各县级医院的医务人员是被称为赤脚医生的。为安排中国干部的家属与子女的工作而在各医院学习一年半后充数的人员。

    尤其严重的是，中国医生和医务人员无视西藏人民的生命，将 西藏病人作为增强自己 的医疗知识和实践经验的试验体。由中国卫生学校毕业后被遣入西藏以锻炼其医疗知识和经验的那些人，对西藏病人无所顾忌地随意进行各种手术，这些医生在手术过程中对病人已知的疾病不去治疗，而是在观察有无别的病情等情况在西藏受到普遍的谴责，特别是不考虑是否必要而随心所欲地进行各种手术。

    例如；公历一九七八年八月，在拉萨的芒康人噶松和雍仲夫妻两人，将年仅二十一岁、已怀孕三月的女儿送到职工医院（现“自治区”第二人民医院）去检查，在被中国医生进行手术后，他们的女儿在遭受两个多小时据痛的煎熬后死去。

    又拉萨电厂的职工美玛的二十五岁的妻子临产送到医院，在进行手术后母子双方死亡，在天葬场从该亡女的腹中发现了医疗器具剪刀。

    在各监狱，因类似原因而死亡的西藏人更多。桑耶监狱中，班禅大师的经师俄曲仁波齐和詹东　晋美两人都是因注射而后死亡的。扎什监狱的囚犯索南巴卓身体健壮，也是在先遭剧烈的毒打、随后又被打了一针后死去的。近期的一九八七年以来，拉巴次仁、仓拉、美朵秋则等许许多多的囚犯都在类似的“医治”方法下死于非命。

    在西藏，由于卫生事业的落后，人口死亡率极高。根据世界银行公历一九八四年的报告和联合国发展组织公历一九九一年的报告，公历一九八一年“西藏自治区”人口死亡率为千分之七 点四八 ，安多地区死亡率为千分之九点九二， 而中国的人口死亡率只有千分之六点六。在“西藏自治区”，儿童死亡率在千人中达千分之一百五十，而中国为千分之四十二。另外，在“西藏自治区”内因患肺结核而死亡数在千人中占一百二十点二人。在安多地区千人中占六百四十七人。

    对西藏人的寿命，虽然难于举出普遍确定和公认的数字，但世界银行公历一九九零年的报告中指出：一般认为西藏的卫藏与安多地区的人口寿命为六十一岁。中国人的寿命为七十岁。另据联合国发展组织公历一九九一年的报告：公历一九六零年西藏人的平均寿命只有四十七岁。自由消息来源证实：中国自己承认西藏人均寿命为四十岁。


对西藏文化的歧视

    在过去的三十多年来，中国在西藏所推行的文化政策从班禅大师于公历一九八八年在中国的第一次藏学中心理事扩大会议的讲话中可见一斑。

    班禅大师说：“在长达一千三百年的时间内，一个靠使用藏语文而行得通、站得住脚的地区，解放以后，在共产党的领导下，藏语文在仅仅二十年的时间内便被完全消灭。到公历一九五九年止，不管是错误也罢，落后也罢，我们就是依靠藏语文在世界屋脊生存。宗教也好、科学也罢、逻辑学等等，除了使用藏语文而外，并没有用其它文字来记录。我在中国藏学中心刚开始成立便提到过，在民族文化宫的所谓藏学中，需要一个基础，这个基础就是西藏的宗教与文化。对这两个，到目前为止，除了歧视而外，从来就没有重视过”。另外，对西藏各地藏语文的存亡，班禅大师郑重地指出：“完全消灭西藏的文化虽非共产党的意愿，但是，对西藏语言文字的生死存亡我是感到忧虑。”

    以往，在西藏拥有独立的地位时，西藏人民为了满足自己的文化需要而建立了六千余座寺院和许多公私经营的学校。中国当局却以这些是迷信或培养三大领主的场所为名全部关闭，从而使西藏文明即无人学，也无学习的场所。

    代替这等一切的便是中国自己一钱不出，却让农牧民负担全部费用而建立的所谓民办学校。这些所谓的民办学校除了为中国人的宣传提供学校的数字而外，对西藏的孩子们并未产生多大的益处。中国声称在“西藏自治区”建有两千五百座学校，其实，这些不过是些名义上的学校而已。

    在公历一九八六年《西藏研究》第三期上，三名中国的社会学研究员撰文指出：“在西藏仅有的五十八所普通中学中，比较完整的只有十三所。在两千四百五十余所小学中，只有四百五十一所是公办的，其余两千余所民办学校不仅不稳固，而且也没有完整的或具备条件的。”“农牧民的文化水平很低，或者说根本就没有文化知识，所以，也就无法谈及掌握科学技术知识”。

    “当前的农牧区，百分之九十左右的农牧民子女，无缘接受比高校更深的教育”，“出现这些现象，是由于西藏的基础教育的发展极为缓慢所造成的”。“

    在小学，已在校学生占学龄儿童 总数的百分之四十五，其中进入高小的只占百分之十点六，也就是说，约有百分之五十五的学龄儿童得不到小学教育，而进入学校的孩子中约有百分之八十九点四的人没能够接受高小教育。任何人看到这个统计数字都会感到吃惊。”

    “整个 `自治区 `约有不同级别的各类教师九千余人，这不仅根本无法满足教学工作的需要，而且，其中约有百分之五十的教师除了名义上而外， 无法胜任教学工作。在农牧区，部分教师除了小学三年级以下而外，三年级以上的教学工作就无法胜任”，“民族间事实上的不平等在被最后消灭以前，教育问题是无法得到圆满解决的。”

    从公历一九五九年到一九六六年间，中国为了永久地侵占西藏而先后发起了许多运动，其中最阴险、最恶毒的是阴谋消灭西藏的文明和西藏的知识分子。为此，在西藏的喇嘛、堪布、格西、学者、知识份子、贵族和通情达理的社会人士中除了被中国人称之为“积极分子”的极少数人而外，其余的全部在罗职了各种罪名而逮捕后投入鉴牢和劳改营。由此，各类学校只能靠少数文化素质差的教师来掌握。

    西藏流亡政府的第三批代表团到达西藏时，中国官员声称有两千五百一十一所学校。对此，代表团团长吉尊白玛指出：不管我们到什么地方，对安排我们到学校去参观一事最使中国人为难。常常以“学校放暑假”或“校长不在”以及在早晨十点却说“学生吃午饭去了”……如此等等地寻找各种借口来推委。一天我们前往一个学校教室区参观，结果却发现教室里竟装满了木材。另有一个时期，我们被领到牧区去参观一个帐篷学校，当我们看学生坐垫下铺有的草时，那些草仍然是根新鲜地连颜色都没有变。总之，我们在整个西藏只参观到九十二所学校。

    公历一九八八年，英国 REPTON学校的负责人乔布伦中先生前往西藏的许多地区观光，回来后在他写的报告中提到：“特别地在乡村地区，可以见到有许多孩子在种地、割草、放牧、拣牛粪，为商店打杂等进行各种劳动。对此他在查询时得知绝大部分地区没有学校，老年人在谈到这些时悲伤地说：”以往与寺院一同尚有学校，由于毁灭了寺院，从而学校也就没有了，而且，至今仍未能恢复过来。”“我还遇到住在边远地区的一位识字的老牧人，由此也让人回想起中国人的残暴，因为老牧人说，他的儿侄们现在已是目不识丁的人了。

    在中国的白皮书中声称，在所谓的”西藏自治区“，四十年来教育费用的投资达一亿人民币。然而，不管是否支出了这些费用，享受良好的教育条件或其利益的最大受益者是在西藏的中国人子女。例如：西藏教育经费中的百分之三十至五十是使用到建在中国城市西安的”西藏民族学院“。该校在“西藏自治区管辖的各学校中，不管是学校的面积还是教学条件，一切都是首屈一指的。而其中的中国人教职员工绝大部分是第一批侵入西藏的原十八军所属人员。在此，最大限度地享受教育之利的是在藏的中国人或他们亲戚的子女，尤其是各领导人的子女。

    在西藏，最好的学校都建在拉萨、日喀则、山南、泽当、昌都、以及结古、西宁、康定、德钦等地，这主要也是针对着在藏中国工作人员的子女而建。

    在所谓的公办学校中，汉族和藏族学生被分成不同层次的班次。好的，称职的老师被分派到汉族学生的班次。将知识程度较低的教师派给西藏的学生。即使在生活上也有不同的待遇，有些甚至还将食堂分为食米灶和糌粑灶。其中吃米灶的各方面条件是极好的 .

    各高等院校虽然每年为西藏学生留有专门的名额和专款。但因西藏学生从初级教育开始就缺乏基础知识，再加上考试只是以汉语文为主，对一些即使有一定藏文程度的人也不被承认，所以，中国学生的考取率可置疑地要超过西藏学生。另外，还有许多在中国未能考上大学的学生，通过亲属等在藏中国官员来到西藏，以西藏的录取条件宽松之便进入大学。他们的学费等开支全部由西藏的教育经费中支出。

    澳大利亚人权代表第一次到中国的报告中谈到他们的看法，报告中说：“虽然中国政府表面上似乎是在重视或愿意提高西藏的教育水平，但是，仍可看到很多西藏儿童根本就没有接受过教育，在拉萨地区的那些儿童则似乎可以以很少的课程得到小学或中学毕业的机会。有部分儿童根本就没有进过学校，另有一部分，由于生活困苦，在未满十周岁以前即被迫退学”等。

    公历一九八六 年二月二十日，西藏大学英语教师扎西次仁在给中国政府领导人的报告中指出： 公历一九七九年，全西藏（自治区）进入内地高等学府或“自治区”高等学府的学生统计为六百名。而其中只有六十名是藏族。公历一九八四年，西藏“自治区”三所大学的在校生为一千九百八十四名，其中藏生学生只有六百六十六人，同年西藏送往祖国内地的各大学的学生为两百 五十名，其中藏族学生只有六十至七十名。 如此， 使大部分的西藏教育经费为汉族学生所享有。……从而使西藏依旧有着百分之七十的文盲。

    ……拉萨第一中学的二十八个班级中，有十二个是为西藏孩子而设的，全校 一千四百五十一名学生中，包括混血儿在内的西藏学生有九百三十三人，汉族学生为五百一十八名。不仅这些汉族学生不学习藏语文，而且进入汉族班的三百八十七名（干部子女）藏族学生也不学藏语文，由此，该校真正学藏语文的只有七人，据说还有把程度好的老师分派到汉族班，却让程度低或不称职的教师带藏族班的说法。

    ……拉萨第一小学三十四个班，其中汉族学生各为十七个班，合计一千九百名学生，其中藏族学生一千名，汉族学生九百名。在藏族学生中，有二百名进入了汉族班，他们是不学藏语的。该校一百三十六名教师，甚至包括十八名藏语文教师。在农牧区，自实行生产承包责任制以来，有部分民办学校被解散，有部分却是有教师而无学生。发生这类学生 数减少的情况，也许将是新文盲增加的标志。

    ……以西藏大学现有的汉藏学生数进行分析，在六百七十一名学生中，包括藏语系和藏医系在内的各系中，有四百一十三名藏族学生和二百五十八名汉族学生。无可置疑地，大多数学生是藏族，但是，如再详细观察，则可以看到，除去藏语系的二百五十一名学生和二十七名藏医系学生，那么，在其它各系中，藏族学生只有一百三十五名，而汉族学生有二百五十八名，占总数的百分之六十五点八。人们还称藏语系为“政策系”。这是因为招生依照上面规定的藏族学生百分之六十，汉族学生百分之四十的比例进行，在此比例中，为了招收更多的汉族学生而增加的藏族学生招生数，就安排在藏语系而言的。如果此等现象再持续下去，在十年内，虽然可能会产生几百名藏文转业人才，但数学等其它学科的人才将会是屈指可数的寥寥几个人。

    若要防止这种严重的一面倒现象，就应根据西藏的实际情况，在相应的增加大学招生数量的同时，在十五年内将整个西藏的教育中心放到基础教育上来。有关英语班而言，自去年秋季开始招生，现有学生十六名，其中只有两名藏族学生。……

    从公历一九六六年开始，中国当局将藏族同化成汉族的问题视为首要问题。胡说西藏的文字是宗教语文而禁止学习。对此，从我们有关西藏的消息来源中得知：从公历一九六零年开始，把各学校的僧尼教员和绝大部分西藏知识份子逐出校门，将包括藏文语法《三十颂》在内的教材全称之为迷信书籍而禁止授受。代替这一切的便是学习报纸和毛泽东语录。在各学校，对学生极力灌输的是西藏的佛教内容是迷信、西藏的风俗习惯是旧思想的体现，西藏的语言文字是落后无用的，旧西藏是一个最黑暗、最野蛮、最残暴的社会等等。将对中国人唯命是从的称为革命者或进步人士，对不按中国人的命令行事或为本民族的利益着想的人则被扣上反革命、反动派，阶级敌人等罪名。如此地仅仅以侵略者的利益为基调，向学生进行共产党的政治教育，使西藏的孩子们成为对本民族的文化、历史、生活习惯、独特的民族特性以及宗教等都一无所知的蠢材。

    将西藏的地方、名胜、公路等的藏语名称和民众的名字改换成具有共产党色彩的汉语名称。许多西藏人被迫将自己的西藏名字改成中国的名字。达赖喇嘛的夏宫罗布尔卡被称为人民公园以及特意在藏语中渗入大量的汉语词汇。

    公历一九八五年，在中方出版的《西藏民族问题论文集》中，中国官员席平（音）在其《党对民族地区的政策》一文中承认：“藏文教师和翻译人才奇缺，在教学工作和文件发行等方面至今仍不能使用藏汉两种文字。不少藏族干部不仅不能很好地读写藏语文。甚至用藏语文向群众很好地宣传党的政策都做不到。在一段时间内，除了片面追求入学率而外，对教师的培训和提高教学质量不够重视。”同样，在北京出版的《中国藏学》一九九一年第一期中，“青海”民族学院副教授桑杰撰文指出：“将西藏的经济建设没有得到发展的罪 过强加到 藏语文头上，说什么使用藏语文使经济得不到发展，有些还以此为据消灭藏文。而学习和使用汉文被政府所确定已有许多年了，其结果却是即不懂汉文，又不谙藏文，经济仍和以前一样在原地踏步。”

    约从公历一九八五年开始，中国才稍微地承担了一点对西藏学生给予学习机会的责任。虽然向中国内地各高等院校和其它学校派遣西藏学生的数 量稍有增加，但那也是除了少数经过刻意挑选的天赋较高且学习成绩优异者而外，对其它学生并不给予这个机会。而西藏人也认为这是一个削弱和矮化西藏文化的政策而表示不满。对此，班禅大师亦指出：“将西藏的孩子送往中国内地，是在拉长与西藏文化的距离。 ”

    于一九八五年在拉萨当过英语教师的卡特罗纳　巴斯（音）在其所写的书中指出：“在我写这本书时，约有四千名西藏孩子在中国内地学习，由于西藏的教育条件很差。暂时地，这对掌握或学习知识在短期内是发挥了作用，然而，虽然现在应该做的是减少向中国派遣西藏学生，并改善西藏的教学条件。但是，恰恰相反地，中国政府已公布计划到公历一九九三年派遣一万名学生到中国内地去学习。对此，西藏人认为这是危害西藏文化，让许多轻视自己的文化与传统习惯的西藏青年返回西藏的一个阴谋政策。”


流亡西藏人的成果

    中国政府经常宣称其对西藏的侵略统治是为了帮助 经济与社会制度落后的西藏得到发展，不谈这样的“改革”是在外国的强加下进行的，如有机会，西藏人是完全能够胜 任地搞好自己的事情，对此，最好的说明是流亡中的西藏社会。

    从公元一九五九年开始，西藏流亡政府、印度政府以及国际救援组织为了处于流亡之中的西藏孩子的教育，至今已投入十五亿多的印度卢比，西藏流亡政府对每年的财政预算中，有百分之八十五是用做教育经费的，其中还不包括各寺院中佛学院的教育经费支出。

    目前，在流亡中新建于印度、尼泊尔、不丹等国的西藏寺院中，有学习佛法的僧尼学员一万一千余人，对外，还兴建了以西藏远古文化　　苯教为主的许多文化中心和分支机构。

    为使丰富多彩的西藏文化得到恢复和发展，我们创建了规模较大的各个教育中心。瓦然那斯西藏大学将西藏的传统与现代文化相结合的同时，积极向西藏人民和喜马拉雅山脉地区的人民进行传授。从这所学校毕业的学员在西藏各学校和其它高等院校以及世界各地的七百多个西藏佛教与文化中心工作，在印度喜马皆邦，西藏远古的宗教　　苯教文化中心已得到恢复。

    位于达然萨拉的西藏医学历算院，不仅用西藏的传统医学为世界人民的健康服务，而且，该院还设立了医学与历算的高等学府，从该校毕业的学员担负着以居住在印度、尼泊尔等国的西藏人为主的，向世界各地提供医疗服务的责任。

    位于达然萨拉的西藏图书馆和位于德里的西藏文化中心，向世界各国的人民中，前来学习西藏的历史、宗教、语文以及文化者提供服务，特别是西藏图书馆，为国际社会所认可。该图书馆从建立到一九九二年间，向来自世界三十多个国家或地区的五千余名学习或研究人员提供了帮助。

    达然萨拉歌剧院在继承和发展西藏的戏剧、歌舞以及音乐等文化基础上，到世界各地去表演并得到世界人民的欢迎。从该歌剧院毕业的许多艺术家在印度、不丹、尼泊尔等国的各类学校中，从事歌剧等方面的训练与传授工作。以西藏文化印刷出版社为首的西藏各印刷、出版单位，先后印刷出版了以《甘珠尔》、《丹珠尔》为主的经典学术著作、西藏历史、现代知识书籍以及各类新闻报刊、杂志等等。

    目前，在印度、 尼泊尔、不丹等国有高等中学和中等学校八十四所，学生两万六千名，其中寄宿学校十七所，简易寄宿学校七所。初级学校五十五所，据西藏流亡政府计划委员会的资料：流亡社会中，六至十七岁的西藏孩子的入学率为百分之九十二。其中百分之八十四就读于西藏流亡政府的各个学校。在这些学校中，有教师一千二百八十名，平均二十个学生便有一个老师。对其中成绩优异者提供最高工程学以及各种专业的学习条件和机会。到公历一九九二年间，从大学毕业的学生有三千余人，从高等中学毕业的学生每年约有四百至五百人，其中的二百至二百五十人将进入印度或其它各国的高等院校继续学习。

    到目前为止，在流亡社会中，已涌现了大批合格的知识份子、医生、专家、工程师、教授、记者、社会公务人员、律师等等。现在，在流亡政府工作的国家公务人员中，百分之九十九的人是流亡社会中接受教育的新一代西藏人，同样，在西藏人的各个社会组织中工作的 也完全是新一代的西藏人。

    结尾

    在过去的几年内，几千名西藏青年为了学习宗教和文化知识，不顾边防军人的暴行，克服喜马拉雅山脉重峦叠嶂和严寒与酷署，步行奔波十几个日日夜夜而流亡国外。

    澳大利亚人权代表第一次视察中国时的报告中指出：“青年人都说他们有学习的愿望，而前往印度的西藏社会是他们唯一的选择。他们明确地表示，不管遇到什么样的艰难险阻，只为在印度按自己的意愿无偿地得到学习机会。

    从公历一九七九年开始，约五千名僧尼为了学习宗教知识而流亡印度。目前，新从西藏逃出来 的约有三千余名五至十四岁的学童和超过一千名十五至二十五岁的青年在印度西藏人的学校里就读。

    假如中国政府的所言是事实，那么，这些青年就没有理由抛别亲人和故乡而前来印度。


概 论

    苯教始祖辛绕在西藏南部的象雄（今阿里）一带所创立的苯波教是西藏最早的一种原始宗教。后来随着佛教盛行于西藏使苯教开始趋向衰落，但至今仍保留和继承下来。流亡期间，在印度和尼泊尔等地新建立的各种修行和学习苯波教理论中心。也正积极地进行着这一古老宗教的传承工作。 西藏的扎西门仁寺、惹拉雍仲寺、高拉寺等均属苯波教世系主寺。诚然，很多佛教的特点影响了苯波教；同样，佛教中的某些仪轨也受到了苯波教的影响。

    自公元七世纪，西藏的政治中开始渗入了宗教的力量，同时佛教也得以盛兴。到公元一六四二年，五世达赖喇嘛掌握西藏政教大权，从而创立了“政教合一”制度的政府。至此三百多年间，由历代达赖喇嘛掌握着西藏政教的最高权力。

    历代藏王和喇嘛执政期间，国家和人民享有充分的利益。佛教对西藏而言并非仅仅是一个宗教，而是构成文化、民族特征以及生活方式等的基本因素，甚至影响着西藏人每天的衣食住行。从而成为整个西藏社会的基础，不仅如此，佛教并对显示西藏人是一个明确的民族和独立的国家等方面无疑也起重要的作用。

    多少世纪以来，西藏人不仅修持、学习、爱护、弘扬佛教及领会其对社会所带来的益处，并包括蒙古在内的其它亚洲地区也共同享用着这一西藏的独特文化，十四世达赖喇嘛曾说：“经典要义为根基的宝贵文化得以发展，乃是不少世纪中，肾哲们为造就西藏独特文学艺 术和文化理论的兴旺所奉献的礼物。至今仍在这个世界上炫耀它的巨大贡献。”

    西藏全国的村村寨寨不仅有很多僧尼寺院、经堂、宝塔、禅院、神庙、泥像殿等；而且不论贫富每家每户或多或少都供有佛像、　经及佛塔。拉萨的哲蚌寺、色拉寺、噶丹寺、日喀则的扎什伦布寺、萨迦寺、拉萨西北的楚普寺、山南的　珠林寺、安多的塔尔寺和拉卜愣寺、昌都绛把林（昌都寺）、理塘的法轮寺（理塘寺）等规模宏大的很多寺院均为研习宗教的中心。公元一九五九年，西藏有六千二百五十九座寺庙，其中僧侣达五十九万两千五百五十八人，在这些寺庙中所保存的绝非仅仅是佛教典籍，而且保存有藏民族的医学、历算、技 艺、政治、文学艺术等难以计数的各类著作。是整个西藏人民灿烂文化的宝库。

    西藏国家的性质与佛教两者是无法彼此分开的。藏人每天的生活、每个的节假日、每一种职业，不管从每个家庭琐事或国家要事，皆无不受佛教的教诲，无不与佛教有联系。一九五九年中国未侵占西藏以前，西藏是一个完全独立的佛教国家，西藏也有少数信仰伊斯兰教的人和不少伊斯兰教堂。此教也如同佛教一样遭到中共的严重破坏。当然，藏区信奉基督教 和印度教的人也得到同样的待遇。


严重破坏宗教信仰自由

    （公元 1949--1979年）

    中国政府在侵占西藏的时期，曾宣称不限制信仰宗教自由。在一九五一年，签订的所谓“十七条协议”中，中国政府也保证尊重西藏的宗教。这一协议中还保证达赖喇嘛固有地位及职权不予变更，以及保护全国政协会议上所决定的保证宗教信仰自由的一系列政策。

    然而，制定这个协议不久，中国政府不仅对西藏独特的社会制度和宗教进行诋毁、诬蔑、还给人民灌输：“宗教是唯物主义的敌人，信仰宗教是迷信，你们不仅不能信仰宗教，而且应批判和反对宗教”等思想。在中国宪法保护西藏人民的宗教信仰这一最初的承诺中，虽然表面上做出了西藏人享有宗教自由的姿态，但实际他们欲消灭宗教的计划却早已决定。在中共的一份文件中竟公开指出：“共产党的观点和宗教永远无法共处”。又继续称：“宗教和科学的区别是黑暗与光明、谬误与真理的关系，正因为宗教和科学是对立的，所以世界观无论何时都是无法统一的。”中共这一认识决定了他们的全部实质，毛泽东在讲话中也称：“宗教是毒，它有两大弱点，阻碍民族兴旺和国家发展，西藏和蒙古两地已中毒极深且广。”

    公元一九五零年间，中国的领导者们已认识到宗教是他们统治西藏的最大障碍，因此于一九五六年便从康和安多地区进行所谓的“民主改革”，到一九五九年逐步推行至卫藏一带。开始对全西藏的寺庙、佛堂、各文化中心的所有珍贵文物进行有计划的打、砸、抢、烧等活动。他们最初派了一个文物考研小组调查各寺庙保存的各种珍品的数量，然后又派来有关专家对各类金属珍品进行调查后，调动大批武装车队把这些金属运往中国。甚至使用爆炸物砸毁各寺庙的建筑物后，把大梁柱子等材料也拿走。毁坏和抢夺各种名贵泥佛像，最后连寺庙废墟上的碎石、朽木等统统扫走。从西藏运往中国的千万吨非常珍贵的塑像、唐卡、以及用金银铸造而成的多种珍品，一部分运往国际古董市场上去出售，一部分由中国国内的铸造场熔炼。一个汉族干部在北京告诉一九八二年至一九八三年来中国收集西藏残留文物的小组成员：运入中国的各类文物绝大部分已彻底毁尽了，金银之佛像和佛塔是见不到的，黄铜、响铜等铜器运到中国后出售给上海。四川、北京、天津等地的铸造厂。北京郊区的几家工厂收购了来自西藏的六百多吨各种手工艺品。这个小组还得知，其它的工厂所收购的绝大部分此类物品也糟踏殆尽。

    中国在消灭宗教的同时，连那些各类经典著作也一同烧尽扫入垃圾堆。并强迫不愿还俗的僧侣们还俗，还强逼喇嘛们：“显示神通”等，进行了百般折磨和迫害。不仅如此，而且把各寺庙经堂改为宰场，猪圈、牢房、仓库等，甚至无理折磨受饥饿的僧侣们，很多天不准他们进食，并嘲弄说：“你们佛陀会给你们送饭来！”等，每此在人们聚会之地对宗教信仰进行大肆讥讽和诬蔑。


摧毁和掠夺西藏文物大多在“文化革命”前发生

    虽然中国声称：“文革期间西藏的宗教与文化受到破坏”，但事实上破坏西藏人的宗教、文化绝大部分却发生在一九五五年至一九六一年之间。所谓“西藏自治区人民政府”副主席普穷曾于一九八七年七月十七日在一次记者会上说：“文革时的 破四旧运动中，破坏的只是在这之前未能破坏的残存剩余而已。”当时极其凶残地用尽了彻底消灭宗教的一切手段。从中国侵占西藏到一九七九年之间，六千二百五十九座僧尼寺庙中只剩下八座外，其余全部成为废墟。这些遭到空前破坏的寺庙中包括西藏著名的古老寺院桑耶寺、格鲁派的第一大名寺噶丹寺、萨迦派的萨迦寺，噶举派主寺楚布寺、宁玛派的　珠林和竹庆寺、苯波派最古老的名寺门仁寺等等。五十九万两千五百五十八名僧侣中，有十一万人被折磨迫害至死，二十五万人被强迫还俗。

    第十 世班禅 于一九八八年在北京召开的藏学研究中心成立大会上谈到有关中共毁灭宗教的情形时说：“凡西藏人居住区百分之百的寺庙遭到破坏。其中百分之九十九遭到毁灭性的破坏，幸存下来的只剩七、八座，其中没有一座是完好无损的，稍好一点的算布达拉宫，但布达拉宫也曾遭受过破坏。所以，这也是我敢说｀百分之百＇的寺庙遭到破坏的原因。”


信仰自由或法事自由

    （ 1977--1992）

    从一九七七年中国便开始对西藏执行所谓的“放宽政策”，并摆出“有宗教信仰自由的姿态，选出限定数量的寺庙，允许恢复。也允许群众进行一些如：磕头、转经、诵经、转经铜、烧香、立经幡、点供灯等外在的、表面形式上的佛事活动。

    众所周知，佛教主要是培养心念，从而圆满完成学习和 修持整个佛教的教义。然而中共的实质无疑是把西藏的这一具有严密科学体系的学问，千方百计地变成一种愚痴、迷信的东西。达赖喇嘛在一九八七年纪念“三　十”讲话中指出：“中共所谓的宗教信仰自由只是习俗和信仰的外在形式而已，对佛教在深度、广度上真正攻练，学习、弘扬等方面，采取公开或秘密、直接与间接等方式加以反对和否定。因此，这如同中共所认为的一切宗教都是迷信一样，佛教也就 变成了一种迷信。”中国对宗教政策的目的的实质是想彻底毁灭西藏的宗教和文化，使西藏改变为一个没有文化的愚昧区域，他们向来认为“落后是进行改革、统治的唯一基础。”


恢复与维修

    中国政府所谓恢复部分西藏寺庙的工作是经过严格筛选的，尤其是为他们的政治和经济目的而服务的。这不仅不是为延续、发展西藏人的文化和宗教而办的，只是用来为国外的游客参观的一个文物展览馆而已。同样，中国为恢复寺庙而所谓的“国家专管”，实际上是由西藏人自愿负责。无论从经济上、劳力上均自己出钱、出力而恢复和维修这些寺庙的。中共为恢复寺庙而拨的款项，只是整个维修开支的一小部分。反而，朝拜寺院者的捐款和外国游客及其它朝圣者所购的全部门票收入均由中共政府使用。不仅如此，恢复、维修寺院得请示所谓自治区的“宗教事务委员会”，否则不准动工，实际上得到这一批准相当困难。虽允许寺庙里 留部分僧侣，但这只是为了让外人参观或保护寺庙所用而已，绝非为了修行、学法而留之。

    西藏独立时期，亚洲大多数国家的人曾到西藏的一些寺院里进行修行或研习宗教和文化。这些寺院中有三千到一万僧侣，宗教教学程度从十四到四十五岁之间是相当严格的，寺院的学习由各僧院进行负责管理 ，一座寺院里至少有两所僧院。这些僧院就是学习佛教知识的基地 ；各僧院均备有经典、经师、管理部门等。多少世纪以来，这些寺院丰富和发展了许许多多具有研究和创新价值的观点和学科。


政府对各宗教场所的控制

    虽然中国政府在形式上开放了部分西藏寺庙。但西藏独特的、属寺院中成为主要学习场所的各类僧院至今未获开放，对入寺僧侣的数量也作了限制。中国未侵占西藏以前，色拉寺有僧侣七千九百九十七名，而现在只有三百多名；哲蚌寺的一万多名僧侣中，如今只有四百多名；噶丹寺原有五千六百多名，而目前只有一千五十多名。不仅如此，这些寺院的议事日程管理得由所谓“统战部”、“西藏自治区宗教事务委员会”、“西藏佛教协会”、“寺院民主管理委员会”、“社会主义教育小组”、“治保会”等单位直接掌握。

    以下是中共对出家人僧尼们所规定的一些条件。“年龄十八岁以上，热爱国家、热爱共产党、征得父母同意，并以民主管理委员会的批准为先决条件，还需获得所在地区州、县及公安等有关部门的批准。入寺者及其父母的政治历史要清白，应属寺院所在地的人，要学习马克思主义、认清唯心与唯物两者对立的世界观”等等。


唯有政治历史清白方可入寺

    僧侣入寺的指导性决议说：“我们要在所有的宗教中，培养大批坚持社会主义制度、拥护党和政府的领导、拥护国家和民族团结的爱国人士。对归依入寺者需要进行严格考核，爱国及文化合格者允许入寺。”这些规定见《我们国家在社会主义历史时期实行有关宗教政策的基本意见》（由藏文音译　　译者）和寺管会的章程等。西藏（所谓西藏自治区）、青海、甘肃、四川、云南（安多和康的部分地区分别划在这些中国省中）等省中还专设了一个特别委员会。这个委员会的主要工作是贯彻执行国家的有关政策，对僧尼进行爱国主义教育，指导寺院的管理等工作。

    此外，有关对宗教传授聆听和弘扬发展等方面的其它限制则有：发行批判宗教的书籍和刊物；限制教议传授；对西藏青年进行马克思主义教育使他们消除对宗教的信仰。寺院中没有固定的授教课程，缺乏书籍和师资，并要求僧侣们为观光旅游者跳神，寺院里安置警察和军人。对有自由意识的僧侣进行欧打压制和拘留逮捕，其中秘密设置通风报信的人，并禁止达赖喇嘛所编着的经文在寺院诵读和流传。正因为如此严加管束，班禅大师于一九八九年二月讲到：“中国政府应该减少干涉西藏和西藏人居住区的有关宗教方面的管理工作，从事宗教事务方面的有关责、权要交给西藏人自己。”


结 论

    而今，中国政府虽然没有为毁灭寺庙派来红卫兵和使用炸药，但欲彻底消灭西藏的宗教和文化之罪恶目的未曾停止过。这一点尤其在中国官方文件：甘孜州宣传部于一九九零年所发的《宗教信仰自由政策》（音译）中能清楚地看到。该文件中指出：“由于社会主义制度的确立，所谓的宗教将会自行消亡”。又在一九九一年的所谓：《对民族和宗教方面的政策意见》（意）中指出：“要对一切利用宗教和民族问题从事分裂祖国活动的人进行门争。在任何一个地方利用民族问题制造政治动乱的人应受到坚决的、严厉的制裁。要用国家的政治力、法制力，甚至用武装力量来进行平息，无论哪里燃起动乱的火苗，将会迅速彻底扑灭之，这是毫不迟疑的。”

    中国在西藏不仅彻底违背了国际人权宣言，并无视以国际宗教信念为主的消除民族区分和各种无法容忍的行径之公告，为毁灭西藏的宗教，使用极其残酷的各种手段。一九五九年至一九六零年国际律师协会专门设立的有关西藏问题调查小组所作的报告中指出：“中国政府为了毁灭藏人即宗教团体，竟进行了毁灭其民族运动。这种做法是不符合任何法律的毁灭民族的 运动。”这便是这个小组得到的结论。


概 论

    “侵略者国家向被侵略者国家的土地上移居本国人民的行径，是完全违背国际法的。”（一九四九年，日内瓦第四次大会）。然而，对他国的侵略者和殖民主义者，封建专制者却为了在国外加强自己的力量而仍然继续着无视国际法的行径。

    希特勒曾提出大规模的殖民计划。斯大林在原苏联搞人口迁移所造成的恶果是众所周知的。

    现在，中国正在西藏 实施该殖民政策。这已成为自公元一九四九年中国侵占西藏以来，西藏民族的生死存亡所面临的最大的 威胁。 中国政府在向西藏移居大量中国人的同时在西藏又实施大规模的各种名目的强行控制生育的政策。从而阻止西藏民族的人口发展。 中国这种一面向西藏移居中国人，一面又控制西藏民族人口发展的两面人口政策，是一个把西藏人改变成为自己的土地上也无足轻重的少数民族、从而击破西藏人的独立运动之力量的永久危害西藏的政策。正如许多注意到这一切的人士所说：“这是中国灭绝西藏民族的最后方法。”

    向殖民主义是中国的一贯政策： 在中国“ 白皮书” 中声称“还有一个对不了解实际情况的人有极大蛊 惑性的谎言是说汉人大量移民，使西藏的藏族成为少数民族。”然而，大量的证据已不容置疑地表明了中国向西藏大规模移民，从而使西藏人在自己的土地上变成少数民族的事实。

    公历一九五二年，在毛泽东“到西藏去工作的指示”之政策下，中国人开始向西藏殖民，在所谓“西藏自治区人口发展五条计划”中，毛泽东声称：因西藏是一个地广而人口稀少的地区，所以要移民其中，从现在的二、三百万到五、六百万，到以后要超过一千万。（意）（公历一九五二年十一月二十二日《人民日报》）

    公历一九五九年八月二十九日，达赖喇嘛在回答国际法律专家协会的询问时提到：“公历一九五五年，我等还未回拉萨以前（从北京），去拜会刘少奇，刘 对班禅大师说：“ 西藏地广人稀，是可以移居大量汉族的。” 在中国刚刚侵占西藏时，中共总理周恩来就说：汉族虽人口众多，经济发达文化进步。但汉族居住的地区已没有象其它兄弟姐妹那样拥有大量可开荒的空地。而且，地下资源也没有其它兄弟民族居住区那样丰富。（大意）

    公历一九八五年，在德里的中国使馆宣布：“不仅仅对西藏，北京政府还将对那些没有许多人或资源不平衡的人口稀少地区进行改造。各地的人民不仅要欢迎前来定居的汉族移居者，而且希望在三十年内使这些地区的人口达六千万。”在该声明中还说：“这只是一个保守的估计，在三十年内，人口发展应不少于一亿人。”（《西方运动》公历一九八五年二月四日公布的德里中国使馆附件二）。

    两年后的一九八七年六月，邓小平承认了鼓励中国人移民西藏的事实。他于六月二十九日会见美国前总统吉米卡特时表示：“开发西藏自治区的自然资源，现有二百万人太少，所以我们认识到需要大量汉族的重要性。”（路透社北京一九八七年六月三十日新闻）


在所谓“西藏自治区” 的中国人

    从公历一九八三年开始，对西藏卫（中部）地区的中国人移民的规模日趋扩大。据公历一九八四年北京电台广播：“为帮助发展西藏自治区的建筑工作，从先行的队伍中每天有约六万名职工进藏（该广播未说明这种速度持续了多久），他们已开始了一些基础的工作，逐渐的将开展修建电厂、学校、饭店、文化中心、工厂等的建筑工程……”（一九八八年五月十四日十六时广播）。

    公历一九八八年北京出版的《中国人口》中记载了一九八五年夏季，来自四川省的六万余名中国工人进入“西藏自治区”的情况：公历一九九一年一月二十日至二十七日，《北京评论》宣称自宣布在全国范围内派遣“技术人员”前去西藏建筑工程以来约三十万工人已在做该计划的实施准备。

    公历一九八八年九月二十七日《印度日报》报道了所谓“西藏自治区”的副主席毛如柏的“在西藏自治区有一百余万（非军事）中国人”的言论。公历一九八五年，仅拉萨一地，即有中国非军人定居者五至六万人，到一九八八年，定居中国人数量增加了两培，这些新的变化对西藏人民带来的困难，即使所谓“西藏自治区”的政府亦承认是事实。 公历一九八九年三月，挂名中国人大副委员长的阿沛阿旺晋美指出：“现在，大量的汉族商人和定居者涌入西藏（仅拉萨一地就有十万余汉族），给当地人民的安宁带来极大的危害。 ”


在康与安多地区的中国人口

    没有包括在所谓的“西藏自治区”的西藏东部的地区，即被中国政府割裂兼并入中国的甘肃、云南、四川等省份的西藏地区和新成立的所谓青海省等地，这些西藏领土已成为中国人大规模殖民的对象。

    公历一九四九年，中国解放军侵入西藏后，这些地区即有中国移民迁入。公历一九五九年，在西藏首都拉萨成立符合中国意愿的“政府”之时，西藏东部这些地区已处于紧急状态之中。

    从公历一九六二年开始，中国政府让成千上万名贫穷的中国人以工人、工匠、技术人员的名义下移居西藏。使对西藏的殖民政策进一步得到加强。将大量中国人派遣到西藏的行为，西藏人认为这是将西藏中国化的政策和破坏西藏的经济，除此之外，并无其它益处。对此，班禅大师亦指出：“在西藏养活一个汉族的开支可以在中国养活四个人，西藏为什么要化钱养活他们。输送大量无用人材的政策使西藏受害非浅，开始还只有几千名汉族到来，但现在已是超过许多培了。”

    公历一九九零年，中国第四次进行人口普查时，据说在多康地区有中国人四百九十万七千三百六十九人（包括蒙古 族）。事实上，可以这么说，每三个人中，统计人册的不超过两人。如此，移居这个地区的中国人口实际上应是七百五十万左右。


对在藏中国职工的优惠

    中国政府为鼓励中国人移居西藏，对移居西藏者借口“困难地区”而给予许多特殊的利益。从以下言论中可见西藏人所得利益与工种远远逊于中国人所得的 利益。中国在申明进藏中国人可以享受有比西藏人更好的工作条件和优良待遇的公告中说：“从先进地区（中国）来的职工无法依靠当地的青稞面和肉类生存，他们需要住所、医院、影剧院、还要为儿童建立学校。”（汪与柏尔合写的《大批贫穷者》，伦敦，一九九一年，第 148页）。

    在西藏的中国职工可拿到高于中国本土百分之八十七的工资，尤其在西藏的时间越长、越能得到高额收入，而且每年的休假时间也比中国本土长，在西藏工作十八个月以后，为了回中国而可得到三个月的休假，在休假期间的开支全数由中国政府承担，在西藏的中国商人不仅可得特殊免税，而且还能获得低息借贷，而西藏人却相反地甚至很难得到允许经商开业的证书。


为大规模移民西藏而实行开放

    公历一九九二年底，中国政府宣布为了西藏的经济建设而对外实行开放。事实上，所谓“开放”的唯一目的就是为鼓励向西藏的大规模移民。对于大量在中国本土无业的人员、中国政府正在积极地鼓励他们移居“西藏自治区”。在西藏的樟木、澎波、埃玛岗、山南泽当、堆龙德庆、尼木、墨珍嘉麻、工布尔芝等地，中国政府正在计划修建新的城镇。由于目前正在兴建的三峡水库计划的影响，将使大量当地居民面临移居问题，这些城镇即为安置这些移民。这点从中国政府近期将藏中交界地区的关卡全数撤除一事即可得到明证。


强制避孕与人工流产

    从公历一九八四年开始，中国政府强制实施一对藏族夫妇只能生育两个孩子的政策。中国还声称，如该项政策能够完全实施，即可以使自治区的人口数减少百分之十二。对农牧民在执行计划生育时虽称宽大，实际上凡生育第三胎者均被处高达一千三百至三千元人民币的罚款。超过两胎的孩子将得不到粮户本。父母为在职员工者扣除工资的百分之五十，甚至扣发三至六个月工资的现象屡有发生。到目前为止，这些政策的实施仍通过强迫等手段正在不断地得到加强。

    公历一九八七年十一月五日，“西藏自治区”计划生育办公室的领导次仁卓嘎在会议上的 发言中指出：“达到生育年龄的妇女共十万四千零二十四人，其中已婚妇女为七万零二百二十人，在已婚妇女中已有两万两千六百三十四人已实行绝育，占”自治区“妇女总数的百分之三十。从一九八五年开始在农牧区进行计划生育政策和科学避孕知识的宣传以来，农牧区的生儿育女观念和生育率都有新的变化。

    公历一九八六年，林芝、山南、日喀则三个地区的统计数字表明：农牧民的绝育率已达百分之十九。”

    公历一九九零年七月，日喀则民政单位和日喀则市场妇幼保健医院的部分干部前往布穷县的部分边远地区进行“调查”后报告说：已为三百八十七名妇女进行了绝育手术，同时在该市的十个县内进行计划生育的宣传教育工作，使有生育能力的两千四百一十九名妇女中，有一千零九十二名妇女进行了避孕措施。“同样，据山南加查县妇幼保健医院的医生次仁雍仲证实，该县四千余名育龄妇女中，有一千人已进行了避孕措施，七百余人实施了绝育手术。

    在康与安多地区，则展开比这更加残忍的运动。例如：划并到中国甘肃省的“天祝藏族自治县”，在公历一九八三年进行绝育手术的两千四百一十五例中，藏族占总数的百分之八十二。公历一九八七年，划并到中国四川省的甘孜藏族自治州石渠县，在总共七百六十名妇女中，有六百六十名妇女 做了绝育手术。另外，还有部分中国的巡回医疗队前往农牧区，将育龄妇女全数迅速集中后实施各种避孕措施。甚至对孕妇在人工流产的同时进行绝育手术。

    总之，西藏的计划生育工作，视各地有关单位与人员的职责或方法的不同而有所差异，其严重程度亦各有不同。对此，在中国“白皮书”中有如下的解说：“实行计划生育的人仅占西藏总人口的百分之十二，在实行计划生育中，始终坚持｀宣传为主，自愿为主，服务为主＇的原则，制止任何形式的强制性堕胎。”

    这完全是背离事实的解释。


西藏的人口

    对西藏民族六百万人口的说法，中国不断地表示不满。中国民族事务委员会政策与法律部门的主管杨侯笛说道：“所谓的六百万是天上掉下来的。还是从地下长出来的。”

    中国侵入西藏以前，西藏虽无自由进行人口普查者，但从西藏近代历史资料中显示西藏人口最少也有六百万。中国政府虽声称西藏民族的人口得到发展，现有四百万人口等。但是从中国政府自己公布的人口统计表中，已明确显示了公历一九五九年陷于中国统治之下的西藏三区人口总数超过六百万的事实。公历一九五九年十一月，由中国国家统计局公布的全国 第一次人口普查结果中，“西藏自治区”为一百二十七万三千九百六十九人，“西康省”即康区为三百三十八万一千零六十四人，所谓“青海”和甘肃省的安多地区为一百六十七万五千五百三十四人。三个数字相加，则西藏三区总人口数为六百三十三万零五百六十七人。（公历一九五九年《人民日报》）。

    公历一九八八年二月，北京国务院国际问题研究会会长宦项指出：“西藏民族六百万人口，其中“西藏自治区”只居住着两百万人口，其余四百万居住在中国的其它省份。”（《北京评论》一九八八 年二月第 31卷， 7　　 8页）


总 结

    大量中国人移居西藏，使西藏人民在经济、政治、文化、社会等各个领域都变成为少数。公历一九八零年，西藏流亡政府估算在整个西藏地区约有七百五十万左右的中国移民。现在应该可以肯定，中国移民的数量要超过这个数。

    在康与安多地区，将最肥沃的土地全数分配给中国移民定居或耕耘。西藏人只能在农作物不能成熟的高寒地区求生存。在地方管理机构中，一切要害或有实权的职务均有中国人担任。尤其是由于砍伐西藏森林或开采自然资源而产生的新的工作机会，首先是选择给予中国人移民而非当地西藏人。

    大量中国移民的涌入给西藏人的经济带来的损害从以下几点可见一斑。

    在 拉萨市，除去八廓街、全市有商店和饭店约一万两千八百二十七家，其中除三百余家为西藏人经营而外，其余的全由中国人经营。康区八宿有汉族商人一百三十三个，而西藏商人只有十五个。西藏其它地区的商店等统计如昌都有中国人经营的七百四十八家，而有西藏人经营的约两百二十九家，西藏人仅三家。而在安多的城镇中，情况比上述的还要恶劣，英国一记者指出：“在这些地区，西藏人似乎变成了旅游者猎奇的对象。

    为在西藏之中国移民的生存而付出的庞大开支中，有部分是为他们的住房、卫生设施、文化生活以及学习等项开支所占用。其余的大部份则用于高原补贴，面粉与大米的补贴和运输费用等等。


概论

    西藏是亚洲各大江河的主要源头，这里有世界最高的山峰和辽阔的高原平地，以及未曾破坏的原始森林和盆地深谷。

    佛教教诲的宗旨与西藏沦陷前的经济制度，对保护西藏环境工作自然起了重要作用 。藏人认为开采矿产资源将会破坏生态环境。西藏习俗中的有关佛教教诲中也指出：对众生以慈悲心保护其活动及住地。因此，五世达赖喇嘛在一九四二年颁布了印有内宫章的封山育林告示。从此每年颁布同样的告示。

    当西藏成为中共殖民地的同时，西藏的环境也同样遭到了巨大的破坏。草原、农田、原始森林、水源以及野生动物等受到严重损害。这是无可否认的事实。


草原、农田、以及中共的农耕政策

    西藏总面积的百分之七十草原。这不仅是西藏国家以牧为主的农业经济的基础，而且也是西藏七百多万牲畜和一百多万牧民的重要根基。虽然西藏的草场不稳定，然而西藏牧民能根据几千年的放牧经验和草场状况发展牧业。公私都能根据草场的变化搬迁畜群和保护草场。这是西藏人民的一种习俗。

    过去四十多年来，这些草场受到巨大的破坏。为安置大批汉人移民，开垦大批草地，从而出现无助于农耕与畜牧的大片沙漠。鉴于这些原因，全西藏地区，尤其在安多一带的大块草原遭到毁坏后，成为无用的废地。中国政府根本不看牧民放养家畜用的各草场之地质情况，为使其改变成农田，把所得的各草场交给了从中国迁移而来的汉人， 从而使原来的草原面积日益缩小，导致牧民的草场遭到无法恢复的破坏。在总面积为一万多平方公里的安多玛曲县境内，三分之一的草地上建立了中共的军用牧场。阿坝和果洛地区的大片草地也被中共军用牧场所占有。

    卫藏的雅鲁藏布江两岸及安多的黄河流域是西藏主要的农业区。播种有青稞、麦子、豆类等多种农作物。传统的耕作制度有许多适合高原气候的特点。由于采取如轮番播种及同时播种两种农作物等的措施，既是遇上荒年也无较大的影响。根据以上自然特点。在卫藏一带每公顷地年平均产量为两千公斤粮食，康和安多的部分地区的产量比这还要高。然而与西藏的气候相似的俄罗斯（每公顷年平均产量为一千七百公斤）和加拿大年平均产量为一千八百公斤）却没有这么高。

    为了解决大批汉人移居的生存和农副产品的出口，中国政府不仅扩张西藏农田，甚至峡谷、陡坡皆开垦为农田；大量使用与西藏的气候、地质不相符合的化肥、农药、杂交种子等，迫使减少西藏的传统农作物播种面积，增加和扩大小麦种植面积。这种杂交麦子不断出现病蠢侵害，导致一九七九年彻底废毁了整个农田。如果没有数百万中国人迁移西藏，那么根本就没有必要扩大西藏的农田。


原始森林与破坏森林

    公元一九四九年西藏的森林面积为二十二万一千八百平方公里，到一九八五年森林面积下降为十三万四千平方公里，几乎减少了一半。西藏的大部分林地在海拔较低的东南边远的江河流域，种类主要有松树和柏树等多种。这些森林生长在海拔三千八百米左右较干燥的北部地区之间，大部分树林生长于两百年以前。就森林总蓄积量而言，平均每公顷约两百七十二立方米。卫藏一带的松树等的蓄积量则高达平均每公顷两千三百立方米左右。成为世界森林蓄积量最高的地区之一。

    西藏边远各地所新建的公路越多，砍伐森林的规模则越大。这些公路由中共军队和林业部门修建，为新建公路所花的一切费用却计在所谓“建设和发展西藏”的计划上。由于中共成片成块地滥伐那些原始森林，使很多珍贵动物趋于减少乃至灭绝。到一九八五年木材砍伐 量为二十四点二亿多立方米。这相当于一九四九年的森林总面积的百分之四十，其价值高达五十四亿美元。中共在西藏砍伐森林已成为他们最主要的就业行业。如仅林芝地区从事砍伐和运输工作的军人和西藏囚犯就达两万多人。一九四九年安多阿坝地区有林地面积两百二十万公顷，活立木蓄积量达三亿四千多万立方米，到一九八零年实际森林保存面积下降到一百一十七万公顷，可利用木材蓄积只有一亿八千万立方米。（《阿坝藏族自治州概况》 149页至 154页，四川民族出版社一九八五年出版）。同样，三十多年来（截至 一九八五年）中共在甘南藏族自治州砍伐的木材已高达六百五十五万多立方米，如果把这些木材以平方直径为三十厘米，每根以三米长连接起来，可以沿赤道绕地球两圈多。（见《甘南藏族自治州概况》 145页，甘肃民族出版社一九八七年出版）。

    西藏高原平地是世界上奇特而辽阔的高原平谷地带，然而这一神奇的土地遭到中国政府持续不断的严重践踏。西藏的气候影响着整个亚洲的大气环流。据科学家分析，北半球的气候变化就是由此引起的。因此，西藏生态环境保护就显得十分重要。由于在谷坡陡峻、气候潮湿，寒温不均等的复杂的自然状况下，中共大片砍伐森林，使西藏的森林资源受到无法恢复的极大损失。


水力资源和水电

    西藏犹如亚洲各大水系的分水岭，也是亚洲各大江河的发源地。因绝大部分水系发源于地下冰川，使水流量相对稳定。西藏的土地面积占亚洲总面积的百分之五点五，西藏的水流量为亚洲年平均流量的百分之六和年总流量的百分之十一至十四。

    西藏江河总流量的百分之九系外流河，在藏区只利用总流量的百分之一左右，各大河流的含沙量相当高。黄河、雅鲁藏布江、长江、森格藏布（狮泉河）皆列入世界含沙量最高的五大河之中。东部的黄河至西部的森格藏布之间的各大河流能灌溉足以养活世界百分之四十七的人口的农田。西藏共有两千多个自然湖泊和池塘，这些湖泊的总面积为三点五万多平方公里。其中有很多湖泊西藏人则认为是十分宝贵和神圣的。

    由于西藏地形谷坡陡峻，水利资源十分丰富。水电蕴藏量达二点五亿千瓦，是世界上水力发电能力最丰富的地区之一，仅所谓“西藏自治区”，水力发电量可达两亿千瓦。西藏的日照辐射量除沙哈拉外居世界最高地位。每平方厘米年接受的太阳辐射热量为两百千卡，同样西藏的地热能资源也非常可观。在西藏，能源非常丰富的情况下，中共当局仍加紧使用和建造规模宏大的龙羊峡和羊桌雍措湖水利电厂。

    这些建设的主要目的是为汉族居民和建在藏区的或中国的各大工厂供电。而对西藏人民不仅毫无益处，反而建造这类水利电厂直接破坏着西藏的自然环境，威胁着人民的健康，从而损害了西藏人民的总体利益。如：强迫西藏人搬迁居住区，把这些地方交给从中国迁来的千万名建造电站的工人和管理人员及其家属居住。尽管中国方面说：“这些电站将对西藏人民有巨大的益处。”可事实上并非如此，当然也毫无办法对此进行干预。由于西藏人民，尤其是班禅大师和阿沛等的竭力反对下，虽曾迟延过西藏人民神圣的羊卓雍措湖修建水利电站的工程，然而目前却在加紧建造之中。在此工区还设有一千五百多名士兵的专门机构，用来阻止西藏人进入其工区。


矿产及其开采

    据中共出版的有关资料证明：西藏有各类矿产一百二十六种，其中铀、 锂、铜、铬铁、铁等储存量居世界首例，安多地区的石油原油年产量高达一百万吨。

    中共在西藏修建交通运输纤是为了将西藏的矿产和森林等丰富的自然资源全部运往内地。

    在中国，急缺的十五种矿产之中 . 有七种在这十年中几乎耗尽，除金属外在中国的大部分矿产已严重欠缺，所以西藏的各项开采工作正在不断地加强着。本世纪来，中国政府有计划把各种矿产品的开采工程转移到雪域西藏。藏区的矿产资源根本谈不上什么环境的保护。由于这些原因，一部分地形不太稳固的陡坡地带土质松散后无法维持原状，严重威胁着人的生命以及健康卫生等。


野生动物

    因中共大肆破坏西藏飞禽走兽等的生存环境，任意扼杀和捕猎野生动物，使它们趋于灭绝。中国人娱乐性地用自动步枪射杀一群群的野牛和野驴 等，这是有目共睹的事实。中国政府还宣布允许外国富豪来西藏猎取濒临灭绝的动物，以便娱乐。如：已给美国和西欧等的富豪们围猎取乐而提供旅游狩猎场所。中共以猎获一只盘羊为三点五万美元；羚羊为二点三万美元；白唇鹿为一点三万美元；岩羊为七千九百美元；鹿为三千五百美元的价格收购以上濒临灭绝的野生动物。因此，国际研究人员几乎不知道西藏个别动物的存在，既是知道也来不及研究使这些动物趋于灭绝。受藏人爱惜的许多珍稀 动物的生存遇到严重危机。许多重要的环境，特别是野生动物的生存遇到更大的危机。

    中国的所谓白皮书中承认西藏的“有些珍稀动物分部范围在缩小。”国际自然保护会也于一九九零年颁布的文件中指出：西藏的三十多种野生动物具有灭绝的危险。

    在中国本土进行环保工作几十年后，才开始对西藏进行表面上的所谓“环境保护工作”。其中未包括划入中国省份的部分西藏地区，中共官方发布的所谓“西藏野生动物保护区”的面积截至一九九一年底仅只有三十一万平方公里，这只占西藏总面积的百分之十二左右。


以核废料为主的有害废物

    我们得知，中国政府将九十余枚核弹头导 弹布署在西藏的消息。在安多的中国西北核武器研制“第九研究院”也将大量核废料倾倒和堆放在雪域西藏。

    华盛顿国际声援西藏中心在一份报告中指出：中共任意倾倒废料或将核肥料堆放于不适合标准的很浅的土　内。当然目前还未得知第九研究院所堆放核肥料的确切数量。

    中国官方书刊上明确表示西藏是原子铀 储存量较高的地区之一，中共将这些原子铀 用于研制核原料。因此在阿坝州境内，村民因饮用原子铀 研制机构附近的流水，导致很多人死亡，以及出生更多的残疾婴儿。因在安多能使用的地下水较少，原子等的污染将造成极大危害。自一九七六年始，中共从松潘至迭布、若尔盖等地区大量开采和研制原子铀 。据国际环保会公布。一九九一年美国将准备一批有害废物以肥料为名运往西藏。有消息说：这些有害废物在美国作为化肥使用后，以此引起疾病屡见不鲜。


结论

    恢复西藏的环境状况，已成为复杂的整体性，较小的改善扭转不了整个局面。故破坏环境的主体是政府和国家，因此采取制定地方法律，各别地区定为保护区的措施不会有较大效果。中共领导人应把保护西藏环境的全部权益交给藏人，使西藏继续恢复于过去的环境保护制度。

    达赖喇嘛的愿望是将整个西藏改为一个和平基地，即自然界和人类共存的和平圣地。这样的西藏不仅需要一个没有核武器的民主制度；也需要一个为人民的生活而适当开发和享用国家之自然资源的经济制度。

    这也是为印度、中国、孟加拉国国、巴基斯坦等邻邦国家的长远利益。因为西藏环境保护的优劣，无国界地直接影响着邻邦国家的长远利益。以上四国为主的世界总人口的一半在利用着西藏的各大江河。最近十多年这些国家屡遭洪水泛滥，是由于大量砍伐西藏森林的结果。如果中国在西藏继续大量砍伐森林和继续进行倾倒核废物等的工作，那么这些江河所带来的危害将更大。

    中国承认西藏的很多流水受到污染。因中国不尊重任何流水法规而使西藏的邻邦国家开始关注。哪些江河受到污染；怎样受到污染等的调查权力在这些邻邦国之中，如不尽快遏止污染现象，那么，人类幸福之源的西藏各江河将有可能变为人类灾难的源头。


概 要

    公历一九四九年，中国解放军的先遣部队开始进入西藏地区。公历一九五零年春，解放军第十八军进入西藏东部康定和西藏东北部安多地区，第十四军进入西藏东南的德钦地区。在侵占了康和安多等地后，于公历一九五一年九月九日第十八军的先遣部队进入拉萨。同年十月二十七日其它部队也到达拉萨。这是中国在西藏展开大规模军事行动的开始时的情景。


军事基地的建立

    到公历一九八六年以前，中国将其统治的地区划为十一个军区，西藏被划归其中的三个大军区所管辖，公历一九八六年，十一大军区被改变成七大军区时，整个西藏又被划归为二个大军区管辖，即：成都军区（西南军区）和兰州军区。

    其中所谓的西藏自治区，甘孜藏族自治州，阿坝藏族自治区，迪庆藏族自治州，木里藏族自治县等属西南军区管辖，其余青海 等所有安多地区属兰州军区管辖。

    据有关的军事专家估计，在西藏境内，驻有约五十万中国军队。在中国的官方文件中虽声称在“西藏自治区”只有四万零三百九十四名解放军。但这并非真实数字。据我们所知，在所谓的“西藏自治区”一地就有为数达二十五万的军队，其中还不包括公历一九六三年新组建的地方部队。

    在所谓的“西藏自治区”有六个军分区。其中包括两个独立陆军师、六个边防团、五个独立边防营、三个炮兵团，三个工程兵团、一个通讯总队、二个通讯团、三个运输团、三个独立运输营以及四个空军机场、两个雷达团、二个师加一个团的准军事部队（地方部队）、一个独立武警师和六个独立武警团，除这些而外，还有属于“第二炮兵”的十二个火箭部队。一般而言，在西藏虽有许多飞机场，但目前正在使用的只有四个。武装警察部队是近期从解放军中组建的。

    中国解放军边防前沿部队驻扎在日土、加莫、仲巴、萨噶、定日、岗巴日、亚东、错那、隆子、察隅等地。中国野战部队则驻扎在日喀则、拉萨、那曲、泽当、浪卡子、江达、林芝、米林、波密（扎木）、邦达、昌都等地、另外，正如在镇压拉萨的示威游行时使用过的那样，驻在四川的第一四九特种空降部队则经常性地被使用着。

    据近期来自中国官方的消息：位于中国四川省成都市附近的西藏军区总部要搬迁到从拉萨向西十公里处的，通往贡嘎机场的公路旁，这个新的军区所在地连绵 一公里，有四十幢三层楼的建筑，每幢建筑有四十个房间，其面积能够容纳一万五千人。据称：成都军区（西藏军区）的一部也将转移到该地。

    在安多地区，中国最大的兵营在西宁、恰卜恰、格尔木一带，在这三个兵营中，不仅拥有庞大的驻军，而且还有空军等有利条件。格尔木在一段时期是荒无人烟的空旷野地，而现在已成为一个巨大的兵营。该地对西藏和东土耳其斯坦（新疆）具有重要的战略地位。也因此该地不仅有公路和铁路等交通线路，而且还有飞机场。

    在康与安多的阿坝地区，中国的兵营主要在理塘、甘孜、道浮、康定、马尔康等地。在康区的有些地方还有电站和平时不使用的小型机场之类。


核武器的基地

    有关在西藏制造核武器和核基地等的消息从各个方面接踵而来。在西藏的扎秀（海晏）和东廓（徨源）两地有着关于建有生产核武器工厂的说法。而这两个地方都位于西藏东北的安多地区。

    在扎秀（海晏）的中国主要的武器研制和武器设计室是六十年代初建立的。据设在美国首都华盛顿的国际声援西藏运动所写的《核西藏》所记载：核武器设计室位于青海湖附近。其名称为“西北核武器研究与武器设计院第九基地”该基地在整个中国的核基地中是最重要的秘密基地之一。

    目前，该基地还生产军队的常规武器而使其不仅在防卫上极为重要，而且，从公元七十年代开始，亦是中国的研制类似核燃料的中心地区。由此在发展核弹头和放射性武器等研究方面亦被利用。而火箭基地在安多的青海湖地区的南部和那曲地区（其中的主要基地据说在那曲的西北地区）。公历一九七一年向西藏第一次运输核武器并在安多北部的柴达木地区放置等情况在《核西藏》中有清楚记载。中国现有的三百至四百枚核弹头火箭中，一般相信其中有十几枚是布置在西藏的。在西藏土地上的火箭等虽是由牵引汽车运输的，但具体数字和地点仍未能详知。

    在扎秀（海晏）西部中国布置有 DF-4型核导弹发射站。七十年代， 在柴达木建立了核导弹发射站，据消息：在柴达木 两处地方的火箭发射场附近有两枚火箭被保存在地下仓库中。在小柴达木也建有部署和发射火箭的 基地。在西藏的另一个导弹基地位于大柴达木东南方向约二百公里的德令哈。在那儿，有 DF-4型火箭和四个发射场地，安多地区火箭部队的总部也在那儿，此外，在安多专门成立的新的核武器集团中，部署有可威胁到美国、欧洲和整个亚洲的射程八千公里的火箭。另有四枚“破坏 CSS-4型火箭”等。

    公历一九八八年九月十六日《人民日报》报道了：中国军队在高原气候条件下，使用在西藏生产的化学武器战之军事训练的情况。

    据公历一九八二年七月三日俄罗斯（前苏联）塔斯社报道：中国为了了解核辐射对西藏地区土著居民能够造成的伤害而在西藏的许多地方进行过试验。


综述

    核武器的试验和使用与西藏人的文化、传统习惯、愿望等是完全相悖 的。达赖喇嘛于公历一九八八年六月十五日在欧洲议会就有关西藏问题提出协议方案时指出：“我国的独特历史和深厚的精神传统使得它特别适合于在亚洲的腹心地区起到一个和平庇护圣地的作用。它作为一个天然的缓卫国有助于维护整个大陆的安定的历史地位可以重新恢复过来。亚洲的和平和安全，以及全世界的和平和安全都可以得到加强。在将来，西藏没有必要再是一个受到武力压迫，生产力得不到发挥和饱受苦难的被占领国家。它可以成为一个人类同自然能够在和谐平衡中相处的自由庇护圣地。一个有助于解决正在折磨全世界很多地区的紧张局势的具有创造力的典范。


双方接触以及代表团赴西藏

    公历一九五九年到一九七九年间，西藏流亡政府与中国政府之间没有发生任何联系，即便如此，在此期间达赖喇嘛始终坚持和平解决西藏问题的愿望。刚到印度后的公历一九五九年六月二十日，达赖喇嘛在木索里发布的新闻公报中声明：“从根本而言，虽然在西藏的中国领导人最近在西藏的行为令人遗憾并让人感到愤怒，但是，我们西藏的僧俗人民对中国人并未抱着仇恨或敌视的态度。”、“为了进行和谈而郑重呼吁，应尽快创造和谈所必需的前提条件。”

    当中国政局发生很大变化时，达赖喇嘛于公历一九七八年在西藏三　十抗暴纪念仪式上指出：“让原意到国外的西藏人出来，或与自己的父母兄妹等见面，或看看在国外西藏人的现状，而后再回去。同样对愿回西藏探亲参观的在国外西藏人亦给予这样的机会。如此，才能够清楚或令人信服的认识到西藏的实际情况。”

    公历一九七八年底，香港的新华社社长李菊生通过他的一个朋友与达赖喇嘛的哥哥嘉乐顿珠先生进行联系，两人并于一九七九年一 月会晤，当时，李菊生转达了邓小平就解决西藏问题一事希望嘉乐顿珠先生到北京的邀请。

    公历一九七九年二月底，经达赖喇嘛的批准，嘉乐顿珠先生以私人名义前往北京。

    在中国、嘉乐顿珠先生会晤了中国的各个高级官员，他们声称：由于“四人帮”的掌权，破坏了中国政局的稳定，损害了工农业的发展，从而使西藏也遭受到巨大的困难。“公历一九五九年西藏的抗暴也是由于各种因素而造成的，与达赖喇嘛和西藏人民没有任何关系”等等。

    嘉乐顿朱先生在与邓小平会晤时，邓表示：百闻不如一见，我们欢迎住在世界各地的西藏流亡人士，不管年老或年青的，为了了解西藏的真实情况而前来西藏，他还说：“除了西藏的安全独立而外，其它有关西藏的任何问题都原意协商。”由此，达赖喇嘛和西藏流亡政府为了了解西藏的真实情况，于公历一九七九年到一九八零年间，先后派出了三批参观代表团。

    其后虽又组织了以西藏宗教人士和各个地方人士组成的第四批十六人代表团，但公历一九八零年八月六日，中方却以“现西藏正处于寒冷的季节，加上忙于西藏的发展与建设，未能妥善地做好接待代表团的准备工作”为由不予接受。在我们反复向中国政府提醒这是邓小平对西藏人的邀请以后，才于公历一九八五年七月由御任噶伦贡德岭　俄塞坚参率领的第四批参观代表团前往西藏。从此以后，中国政府再也没有接受任何代表团的参观。代表们在实地调查了解后，就西藏的真实情况向中国政府做出了要求慎思的呼吁。


继续寻求接触与和解

    达赖喇嘛与西藏政府为了加强同中国政府的联系，增强双方的了解而竭尽所能地寻求各种途径。当时，为了增加双方的信任，西藏流亡政府曾提出部分建议：公历一九八零年七月二十一日，就国内外 西藏人的往来要求中国政府放宽现有政策而却被拒绝。因此，西藏人到国外去探亲者，不仅要被调查其历史、背景等，而且还要留下一名家人为人质方才准许。同样，流亡藏人回西藏探亲者必须领取说明是所谓“华侨”的证明文件。 西藏政府为了加强藏汉之间的交往而提议在北京设立西藏的一个机构，被中国政府所拒绝。

    公历一九八零年九月，西藏流亡政府呼吁让帮助西藏的五十名志愿教师前去西藏工作，而中国政府回答说：“由于这些青年生长和学习于印度优越的环境中，所以，很难适应西藏恶劣的生活条件，如此还不如让这些青年教师到中国的各个民族学院去。”对此，我们声明这些西藏青年教师是非常明确地知道西藏的生活条件艰苦而志愿前往的。最后，中国政府再也没有找到其它的拒绝这些志愿教师赴藏的理由，便声称这些青年必须首先成为中国的公民，由于这是他们绝对无法接受的条件，所以，那些志愿教师未能前往西藏。

    公历一九八零年十二月十四日，我们向中国官员呼吁，为了密切境内外西藏人的联系，希望能够让十一名西藏学者前来参加有关 西藏学的研讨会，对此，中国政府根本予以拒绝。

    公历一九八一年三月十三日，达赖喇嘛在一封给邓小平 的信中指出：“为了让西藏人拥有真正的、名副其实的幸福，双方在忍耐宽容的同时，运用极深的智慧，进行努力的紧迫时刻确 已来临。就我个人而言，自始至终是抱着不分国界疆域，只求为了给整个人类，尤其是贫困的人们谋求安 乐而竭尽全力进行努力的愿望。对上述问题，希望能够确知你们的观点。”对此，中方不仅没有给予任何的答复，相反的，胡耀邦于公历一九八一年七月二十八日给了嘉乐顿珠一份所谓“对待达赖喇嘛的五条方针”的文件，在该文中，企图将西藏问题转化成为达赖喇嘛个人的问题，事实上，正因事关未来西藏的安乐之本，达赖喇嘛于公历一九八二年四月派遣最高代表团到北京，与中国官员一起进行试探性的会谈，该代表团还提出许多可供中国官员参考的有益的建议。公历一九八三年二月，达赖喇嘛表示了约 在一九八五年左右回西藏去看看的愿望。当时，在西藏新展开了所谓“清除精神污染”的政治打击运动，有许多人被逮捕和判刑。

    为设法停止在西藏的政治镇压运动，以及为达赖喇嘛的回西藏参观一事和寻求藏中继续会谈的途径，公历一九八四年十月派遣了由三人组成的最高代表团到北京，然而，对提出的协议方案，中方不仅不予接受，而且，中国政府还将双方已约定不向外公布的我方之提议，在他们的报纸上进行歪曲的报道。


五点和平建议及以后的接触

    由于上述原因，达赖喇嘛和他的政府在竭力寻求了与中国政府直接和谈的途径而未能如愿后，迫于无奈，达赖喇嘛只好将他的观点或愿望向国际社会公布，以寻求国际社会的支援。

    公历一九八七年九月二十一日，在美国议会的人权委员会，达赖喇嘛提出五点和平计划，即：

    （ 1）将整个西藏改变成为和平区。

    （ 2）放弃将大量中国人迁移到西藏的政策。

    （3）尊重西藏人民之基本的人权及民主自由。

    （ 4）设法恢复和保护西藏原有的纯净的自然环境，停止在西藏生产中国的核武器和弃置核废料的行为与计划。

    （ 5）开始有关西藏未来之地位以及藏中间关系之真诚磋商。

    公历一九八七年十月十七日，中国政府的首脑们对上述建议不仅表示不予接受，而且指责达赖喇嘛，这使他与中国政府的关系疏远。 不管中国政府做出如何粗暴的回答，公历一九八七年十二月十七日，达赖喇嘛仍将明确表明西藏人立场之共十四条解释内容的信函交给中国政府。

    公历一九八八年六月十五日，达赖喇嘛在斯特拉斯堡的欧洲议会上公布了另一个协议方案，对上述和平计划中的第五条有关事项开始进行磋商问题做了详细说明。

    上述协议方案在公布以前，即将文件副本送达中国政府驻德里使馆。其后驻德里的西藏政府代表办事机构于七月二十二日和二十九日分别就以此有关的事项与德里的中国政府代表进行了会晤，并就中国政府发布的各新闻公报中的疑虑问题进行了说明。在所做的诸多说明中，包括申明斯特拉斯堡建议是符合邓小平于公历一九七九年对嘉乐顿珠所说，除了西藏完全独立而外，其它问题一概可以讨论之精神的。指出：斯特拉斯堡建议中，达赖喇嘛除了指出与中国和睦共处而外，并未提出要分裂等等。公历一九八八年九月二十一日，在德里的中国大使向达赖喇嘛的某高级官员提出：“中国政府愿与达赖喇嘛的代表进行会谈，而且，会谈的地点与时间也由达赖喇嘛决定。

    对中国政府公布的这一决定，西藏政府在表示欢迎的同时，于公历一九八八年九月二十三日声明：“中国接受了我方的和谈愿望，我们希望这是中国政府原意诚恳地解决西藏问题的标志。” 公历一九八八年十月二十五日，通过在德里的中国大使馆通知中方：谈判地点选定在瑞士的日内瓦城市，因为那里不仅方便，而且是中立地区，会议时间定于公历一九八九年?br> 公历一九八八年十一月初，统战部部长阎明复向嘉乐顿珠表示：对斯特拉斯堡建议的有些内容有不同的意见，但这些困难通过协商是可以解决的。

    但是，到公历一九八八年十一月十八日，中国中方却通过驻德里的使馆提出了以下进行会谈的前提条件。

    （ 1）中国政府不同意公布的会谈地点和时间，会谈的最佳地点是北京。

    （ 2）达赖喇嘛任命的六名会谈代表，都是平常进行分裂活动的分子，所以中方难以接受。尤其在内部的会谈中让外国的律师参加更是不能接受的。

    （ 3）中国政府与达赖喇嘛直接进行会谈，但如派遣达赖喇嘛信赖的如嘉乐顿珠先生等人，则中方原意接受。

    （ 4）斯特拉斯堡建议无法成为会谈的基础，会谈的先决条件是要维护和承认祖国的统一。

    由于中国政府提出的会谈前提条件完全违背了以往做出的承诺，所以，西藏政府在表示遗憾的同时，在公历一九八八年十二月五日，对上述问题做出了以下回复：

    （ 1）由于中国政府同意由达赖喇嘛选择谈判地点和时间，所以，达赖喇嘛才诚恳地决定会谈地点为瑞士城市日内瓦，时间为一九八九年一月。

    （ 2）在中国政府的对外公告以及流亡政府的许多次答复中，都声明原意与达赖喇嘛指定的代表进行会谈，而此次中国政府却声言不接受达赖喇嘛任命的代表团成员，叫人莫衷一是。指定谁为代表是按达赖喇嘛的意志决定。范普拉赫并非会谈代表，而是代表团的法律顾问。

    （ 3）根据中方建议，嘉乐顿珠将被任命为代表团的顾问。

    （ 4）未来的西藏问题，只有在双方都诚恳地，不提出任何先决条件的情况下进行会谈，才会产生具有实际意义的成果。斯特拉斯堡建议是汉藏问题进行会谈的最合理的基础。

    公历一九八九年二月，班禅大师圆寂。达赖喇嘛随即向中方提出，根据传统，希望能够允许由十余人组成的吊唁小组到扎什伦布寺、拉萨、塔尔寺、拉卜愣寺去进行供施活动。对此，中方于公历一九八九年三月一日回复道：在西藏以往没有进行类似大规模地吊唁、供施活动的先例，且在吊唁小组中有两个领导是噶厦的官员，对此无法接受。我方即明确表示原意从吊唁小组中撤回那两个人。

    公历一九八九年三月十七日，中方又提出让达赖喇嘛特别任命两至三名喇嘛，取道北京直去扎什伦布寺，在吊唁、供奉完毕后即刻返回印度，同时还指责“骚乱”的指示者是西藏流亡政府，并对达赖喇嘛呼吁世界各国的领导促使撤销西藏的军事戒严一事横加指责。

    公历一九八九年三月二十三日，西藏政府通过驻德里的中国使馆对此明确做出了答复：

    （ 1）对班禅大师的圆寂进行吊唁一事如 以往多次所述，是由于历辈班禅特别地精于对时轮金刚的实践，所以，在吊唁和进行供施活动中需要的僧侣数已有明确说明。又由于此次派遣的宗教代表团，根据中方要求，同意从吊唁小组中 退出两位政府工作人员，而现在，即使已同意前去吊唁的两至三名喇嘛，也必须由北京直去扎什伦布寺，对此我们深表遗憾且仅派两至三人是没有意义的。

    （ 2）对近期在西藏发生的反抗运动，中国政府所谓这是由于我们所造成，以及是我们派遣了破坏分子和运送了武器等严重指责，我们希望中方能做出证明。为了认识西藏产生动乱的真正原因，应允许没有偏见或偏向的国际调查小组前往西藏。

    另有一件未写明的情况，即据近期的报纸报道：阎明复在全国人大代表大会上声称我们为了在西藏制造骚乱而派遣人员并运送武器等，对此我们深感遗憾，因为我们一直认为他是中国政府的新领导人当中，能够了解实际情况且较为开明者。

    （ 3）达赖喇嘛为了解决西藏所面临的困难而向世界各国的领导发出呼吁，这是任何人在遇到困难时都有的请求援助的权利。当时，与别的各国领导人一道也向邓小平发出了类似的呼吁。达赖喇嘛与中国直接会谈以解决西藏问题的愿望是众所周知的。而中国政府并未对达赖喇嘛所努力与中国政府继续进行联系给予足够的重视。

    （ 4）我们再次敦促中国政府要尽快举行藏中间的会谈。以其它问题为借口从中设法拖延是徒劳无益的。达赖喇嘛有关举行会谈的建议于去年六月提出，并表明了希望会谈能够于一月份开始的愿望。从公历一九八八年十二月五日开始，我们从书面口头与口头两方面对中国政府提出的疑虑和不同意见通过使馆进行了解释。由此，所谓以破坏了和谈的气氛，从而使和谈延缓等，将一切罪过全推到我们身上绝非公道。

    根据我们迄今为止的经历，我们认为中国政府依赖强力进行镇压的意志并未改变，由此，假如中国政府继续实行类似的解决方法，那么，为了在未来的会谈中避免类似的无理指责与强横，在我们之间有一个中间人是很有必要的。”

    西藏戒严后，达赖喇嘛为了与中国政府举行和谈，提出希望现在香港举行预备性会议并决定派出代表团。为了创造和谈的条件，达赖喇嘛呼吁解除在西藏的军事戒严。

    公历一九八九年五月十七日，中国政府在其通过驻德里的使馆做出的答复中，除了声言为了对进行打、砸、抢的少数犯罪分子进行打击而进行戒严是完全必要的，提议解除戒严是对犯罪分子的包庇，以及对达赖喇嘛的关于将整个 西藏改变为和平圣地的建议表示不能接受而外，对在香港举行预备性会谈的建议没有做出任何反应。

    达赖喇嘛为和谈而提出了方案，并为了 得到中国政府的响应而在忍耐中等待两年多以后，于公历一九九一年三月十日，在三　十抗暴记念日发表讲话时声明：如在不长的时间内，中国政府对提出的会谈建议不做出积极的反应，那么，（达赖喇嘛）将会认为他已解除为斯特拉斯堡建议的实施而负有的责任。

    公历一九九一年三月二十五日，通过驻德里的大使馆，达赖喇嘛表示：为准确无误的寻觅到已逝班禅大师的转世灵童而原意进行协助。为此，达赖喇嘛还表示了派遣由高级活佛和堪布组成的代表团前往拉萨附近的“神女湖”进行祈祷和观湖仪式的愿望。三个月后，中国政府在回复中声称此事勿须外界干涉，班禅的转世灵童自有扎什伦布寺的有关人员进行寻访等等。

    虽发生如此的阻碍和令人沮丧的情况。然而达赖喇嘛并不以此为止。公历一九九一年十月，在美国耶鲁大学发表讲话时，达赖喇嘛提出：为了亲自解决西藏的实际情况而愿与中国官员一起前往西藏。

    公历一九九一年十二月，中国总理李鹏到德里时，达赖喇嘛表示愿与他会晤，因希望事情有个结果而提出的这个善良的建议，中国政府却没有接受。

    根据这一系列的遭遇，公历一九九二年一月二十三日，西藏人民议会在新通过的一项决议中被迫规定：在中国领导人方面未做出实际意义上的表示以前，西藏政府方面不许有进一步与中国进行协商的行动。同时在该决议中还规定，如果中国政府方面直接或间接地提出进行和谈的建议则不在决议限制的范围之内。

    公历一九九二年四月，在德里的中国大使会见嘉乐顿珠先生，提出以往中国政府的立场虽嫌顽固、僵硬，但如西藏方面对实际问题进行慎重考虑，则中方愿做出让步。

    由此，嘉乐顿珠先生根据中方的邀请，于六月份经达赖喇嘛和流亡政府的批准前往北京。 嘉乐顿珠先生 回来后向达赖喇嘛和噶厦汇报了与中国领导会晤的情况。随后又在第三次西藏人民议会的会议上对此进行了讨论。

    对嘉乐顿珠先生，中国驻德里的大使馆虽表示会做出让步，但到中国后，从中方的立场中不仅看不到任何类似的迹象，而且还对达赖喇嘛和西藏流亡政府 横加指责。因此，为了对中方提出的各个问题进行解释并阐明西藏流亡政府的观点，决定派出一个以嘉乐顿珠为首的代表团到中国。该代表团还将带去达赖喇嘛给中国领导人邓小平和江泽民的信函。

    由三人组成的代表团在被选定的同时，为了就他们的行程等准备问题进行协商而于一九九二年九月十七日与在德里的中国大使馆的程端生先生进行了会晤。

    达赖喇嘛和他的政府坚信，双方在没有任何前提条件的情况下，开始通过和平协商，是解决西藏所面临的困难的唯一途径。

    对此，许多政府表示支持，是令人鼓舞的。


前言

    『达赖喇嘛』的意涵，言人人殊。有些人认为我是大悲观世音菩萨的化身，也有人视我为『法王』。然而在一九五○年代末期，我却是中华人民共和国人大委员会副委员长。随后我从西藏出走，展开流亡生涯，即遭诟诋为反革命分子与寄生虫。无论上述称谓如何，均非我本意。我认为『达赖喇嘛』是一个示现个人职务所系的头衔。在下仅是一介凡夫，一个不经意间走上僧途的藏人。

    本书中，我全然以一个喇嘛的角色来叙述我生平的事迹；然而，这绝不是一本关涉佛教的书。写书的两个主要原因是，其一，愈来愈多人热中于探知达赖喇嘛的生平事迹。其次，有些历史事件与我有关，因此我想平实地留下记录。由于时间的限制，我决定直接以英文叙述，这并不容易，因为我的英文自我表达能力有限。此外，我也意识到某些我表达的微妙意涵，恐怕无法如我所想般，能精确地以英文再现。但是，同样的情况，在从藏文译成英文的过程中，亦难避免。而且，我不像有些人拥有可供利用的研究资源，而我的记忆力一如常人，可能记 错。因此，我要在此向西藏流亡政府的有关官员及本书编辑亚历山大·诺曼致谢，感谢他们在这些我力有未逮之处的协助。


第一章　手持白莲的观音

    一九五九年三月，我逃出西藏，从此以后，一直流亡印度。一九四九年至一九五○年期间，中华人民共和国出兵入藏。将近十年，我身兼政教领袖，致力重建两国之间的和平关系，但是终归无效。我得到令人伤感的结论：我在西藏外面，能对留在西藏的人民做出更大的贡献。

    当我回顾西藏还是自由国度的时光，发觉那是我一生中的黄金岁月。今天，我的确是快乐。但面临的现况无可避免的迥异于从前我成长的时代。尽管沉缅于怀乡思绪显然无益，每当忆及过往，我仍不禁神伤，我想起同胞遭逢的非常苦难。古老的西藏并不完美，然而，实不相瞒，当时藏人的生活方式确是独树一格，有很多的确值得保留，如今却是永远失传了。

    我说过,「达赖喇嘛」一辞意涵言人人殊;但对我而言,此辞仅关涉到我的职务。实际上,「达赖」是个蒙古字,意即「海洋」;而「喇嘛」是个相当于印度字Guru的藏文,意指上师。「达赖」与「喇嘛」两个字合起来,有时被泛解为「智慧之海」。但是,我认为这是出于误解。「达赖」只是「索南嘉措」(Sonam Gyatso)--第三世达赖喇嘛名字的部分意译。「嘉措」意即藏文里的海。更严重的误解自中国人把「喇嘛」解为「活佛」,意喻「活着的佛」。这是不对的,西藏佛教里没有这回事。只有这种说法:某些人可以自在地转生,例如达赖喇嘛,这种人称为「化身」(tulkus)。

    当我还驻锡西藏,身为达赖喇嘛,象微着人间天上。它意味着过着一种远离绝大多数人民尘劳、困顿的生活。我到任何地方,都有侍从相随。我被裹着华丽丝袍的阁员及长老们围绕,这些人皆从当地最高尚、贵族的家族擢拔而出。每天与我相伴的,则是睿智的经学家及充分娴熟宗教事务的转家。每回我离开布达拉宫--有一千个房间的状丽冬官,总有数以百计的人群列队护送。

    队伍的前头是一名拿着「生死轮回」象微的男子(Ngagpa),他后面是一队带着旗子、着五彩斑斓古装的骑土(Tatara)。其后则是挑夫,携着我的呜禽笼子及全用黄丝包裹的个人用品。紧接着是来自达赖喇嘛本寺南嘉寺的一群和尚,他们都拿着饰以经文的旗帜。随后则是骑着马的乐师。再后,跟着两群僧官,首先是低阶和尚,他们是抬轿的;然后是澈炯阶级的喇嘛(Tsedrung)1,他们都是政府官员。达赖喇嘛厩中的马群英姿矫健地跟在后面,皆由马夫控驭,并饰以马衣。

    另一阵马群则驮着国玺。我则随后坐在由廿名男丁抬着的黄轿里,他们都是绿衣红顶的军官。与大多数高级官员不同的是,他们有自己的发式,留着一条长辫子,拖在背后。至于黄轿(黄色指涉修行意涵)则由另外着黄丝长袍的男子扛抬。轿旁,四名达赖喇嘛核心内阁成员噶厦(Kashag)2骑马紧随,由达赖的侍卫总管(Kusun Depon)及西藏军总统领马契(Makchi)照应。行伍皆佩剑凛然致敬,他们着蓝裤和饰以金色穗带黄束衣的制服。头上则戴着流苏帽。队伍四周,最主要的团体是一群警卫僧(singgha)。他们看来声势慑人,一概至少六呎高,穿着笨重的鞋子,平添外表的夺目之感。他们手里拿着长鞭,随时派上用场。

    我的轿后是高级及初级亲教教师(前者是我即位前的西藏摄政)。然后是我的父母及其他家人。接着是包括贵族及平民的一大群俗官,依阶级出列。

    每当我出巡,几乎所有拉萨人民都争睹我的风采。所到之地,人们向我顶礼或五体投地,一阵令人敬畏的肃穆后,他们经常随之涕下。

    这种生活迥异于我幼年所过的生活。我生于一九三五年七月六日,名为拉木登珠,字面上的意思是「期盼充满神性」。藏人为人、地、事命名,常取其传神毕肖,比如,西藏最主要的河流之一,也是印度大川布拉马普德拉河(Brahmaputra)源流的昌加波河(Tsangypo),其意即为净化。再如我们居住的村庄塔泽(Taktser,位于今青海湟中祈家川),名为「咆哮之虎」。这里是小而贫瘠的垦殖地,雄踞一座小丘上,俯视着宽阔的谷地。那片草地从未长期开垦或耕种,只有牧人放牧。原因是气候变幻莫定,不适农耕。小时候,我家即为典例,全家廿多人在这里过着看天吃饭的营生。

    塔泽位于东北藏边陲的安多省(Amdo)。在地理上,西藏可分为四个主要区域。北方是羌塘(Changthang)寒漠区,东西横亘八百哩,几是不毛之地,只有一些吃苦耐劳的游牧人在荒烟中出没。羌塘南边是鸟昌省(U-Tsang)3。其南方及西南方毗邻的是高大的喜马拉雅山。鸟昌省东边是康省(Kham,即中国的西康省),是全藏最肥腴的地方,因此人烟也最稠密。康省北方是安多省,两省的东边则是西藏与中国分界的天然屏障--高原纵谷。我出生时,一名回教军阀马步芳才刚在安多建立了一个效忠于中华民国的地方政权。

    我的双亲是小农，不完全是农夫，因为他们从未与任何地主有所关连；但他们绝非贵族阶级。他们拥有小块土地，自力耕种，西藏主要农作物是青稞和荞麦。家父母两者都种，还有马铃薯。但是，他们终年辛勤，常因严重的降雹或干旱而付诸流水。他们也养些牲口，这是比较靠得住的生产资源。我记得我们有五或六只挤奶用的（此字不在电脑中，左边一个“牛”字，右边一个“扁”字）牛（dzomos），这是牦牛与水牛的杂交种，以及一些生蛋用的土鸡，还混养了一群大约八十头的绵羊和山羊。父亲爱马，几乎总有一两匹甚或三四匹马。此外，我家有一对牦牛。

    牦牛是上苍赐于人类的一种礼物。牠能存活在一千呎以上的高地，所以极适应西藏。在低于千呎以下，则很难存活。作为负重的牲口以及奶（母牦牛才能挤奶，称为dri）、肉的来源，牦牛真是高原农作的一宝。双亲种的青稞则是西藏的另一宝。将青稞焙干，研磨成细粉，即成糌粑。在西藏，很少有一餐不用到糌粑，即使在流亡生涯，我仍然每天吃糌粑。当然，我们并不光吃面粉；首先必须与液体搅拌，通常用茶，但牛奶（我喜欢）或牛奶提炼的半个态酪（yoghurt），甚至青稞酿成的啤酒（chang）也可以。然后用手指在碗底搅和，卷成小球状。否则，也可以煮成麦片粥。西藏人非常喜欢这样的美味，虽然在我经验中，少有外国人敢领教。中国人尤其是一点也不喜欢。

    双亲种的大多数作物只用来养我们。父亲偶与过路的牧人交换壳物或绵羊。他间或下山到最近的城市西宁—安多省的首府，从事交易，骑马需时三个钟头。在这广袤的乡区，货币并不太流通，大多数交易仍是以物易物。因此父亲可以把当季收成盈余交换茶、糖、棉布，也许是一些装饰品以及一些铁制用品。有时带回一匹新的马。他可乐了。他很善待这些动物，并以善治马疾享誉桑梓。

    我诞生于一座典型的藏人住屋里，屋子以石块与泥造成，围住一个广场的三面。它唯一特色是杜松木做成的水槽，凿成半圆形状，以利雨水宣泄。在它的正前方两翼之间，有个小天井，立着一根长竿。旗竿上挂着一面祈祷幡，顶部及底部系紧，上面写着数不清的祈祷文。

    牲畜养在屋后。屋里有六间房，其一是厨房，在室内时，我们在厨房消磨的时间最多；一间有座小佛坛的祈愿室，每天清晨，我们都得群集在此献供；双亲的卧室、客房、食物储藏室，以及牛棚。我们小孩没有卧房。在婴儿期，我与母亲睡；稍大时，睡在厨房的火炉旁。至于家具，没有我们一般所谓的椅子或床，但在双亲卧房及客房里，有凸起的睡眠区域。屋里还有很多华丽的漆画木制小橱。地板同样是木制，是平整铺成的厚板。

    我父亲中等身材，急性子，我记得有一次我扯了他的胡子，因为顽皮，被狠揍了一顿。不过，他仍是一位慈悲的人，从未心怀不满。听说，我出生时，他有件趣事。他病了好几星期，不能下床。大家都不知道是什么病，开始担心他性命不保。但就在我出生当天，他突然毫无来由地逐渐康复。再为人父，并无欣喜，因为家母已生了八个小孩，其中仅有四个存活（像我们这样庞大的农耕家族的确有必要多生小孩，家母共生了十六个，其中七个活下来了）。撰写本书时，我上面的哥哥罗桑桑天（Lobsang Samten）以及大姐泽仁多玛（Tsering Dolma）已辞世。但我另二位哥哥、妹妹及弟弟仍安然健在。

    家母无疑是我见过最慈悲的人之一。她真是好得不得了，我确信所有认识她的人都喜欢她。她非常有同情心。有一次，记得有人告诉我邻近的中国发生可怕的饥荒。结果，许多可怜的中国人越界觅食。有一天，一对夫妻出现在我家门口，怀中抱着死去的孩子。他们向家母乞食，母亲欣然给予。然后她指着他们的孩子，问是否需要帮忙埋葬。当他们明白家母的意思，于是摇头，并澄清说打算吃掉『它』。母亲吓坏了，立刻邀他们入屋，出清储藏室的全部食物，然后伤感地送他们上路。即使这样布施家用食物，意味着我们自己可能要挨饿，她仍从未让乞丐空手而归。

    多玛是家里最大的孩子，长我十八岁。早在我出生前，她就很尽心协助母亲管理家务。她是我出生时的接生婆。她接生我时，发现我一只眼睛张得不够开，毫不犹豫地把她的拇指放在这只不听话的眼皮上，强行把它打开，幸运的是，没有留下不良的后遗症。她也负责供应我的人间第一餐，传统上，是取自当地产的一种特殊灌木皮的液体，大家相信如此可保证孩子健康。当然我也得如法炮制，几年以后，姐姐告诉我，我是个非常脏的婴儿。她刚把我抱到怀里，我就拉了一堆屎。

    我跟三位兄长都没有什么相处。大哥图登吉美诺布（Thupten Jigme Nopbu）早被认定为高级喇嘛塔泽仁波切（TaktserRinpoche,仁波切是赋予精神领袖的头衔，其字面上的意义是『宝』的化身，而被迎请到离家好几小时马程的着名大寺——告本寺4。二哥嘉洛通笃（Gyalo Thondup）长我八岁，我出生时，他早已到邻村就学。只有长我三岁的三哥罗桑桑天留在家里。但他后来也到古本寺出家，所以在家时，我并不太了解他。

    当然，除了看我是个普通的娃儿，没人想到我可能会成为什么。几乎难以置信，一位以上的化身会降生在同一个家族。我的双亲当然也没想到我会被认证为达赖喇嘛。父亲的病愈是吉兆，但大家都不认为有什么重大意义。我自己对前程同样没有特别的暗示。我最早的记忆非常寻常。有些人非常强调人们的最初回忆，我则不然。比如，我记忆中，发现一群孩子打架，我立刻加入弱者的一边。我也记得首次看见骆驼。骆驼在蒙古地区非常普遍，但偶尔会穿越接壤处。身形庞大、壮观的骆驼，看来非常骇人。我也想起有天发现我染了东藏习见的寄生虫病。我记得，我很小的时候特别喜欢做的一件事，是随母亲到母鸡窝里捡蛋，然后落在后面，坐在母鸡孵蛋的巢上，学着母鸡呼雏咯咯叫。孩提时，另一件令我雀跃的事是，假装即将出远门，收拾物件放进袋子里，然后说，『我要到拉萨了，我要到拉萨了』。还有，我总是坚持坐在桌子的上座，后来被认为是我必然知道命定要做更大事业的暗示。幼年，我也曾做过许多梦，都得到类似的解释，但我始终无法直言知道自己的未来。后来，母亲告诉我好些能喻义高僧转世征兆的故事。比如，除了母亲，我从不允许任何人动我的钵。我也从未显现怯生生的样子。

    在我继续说到被寻访、认证为达赖喇嘛转世之前，首先必须说明佛教及其在藏地发展的历史。佛教的创始者是位历史人物悉达多（Siddhartha），后来他成了释迦牟尼佛，在二千五百多年前出现。他的教义在西元四世纪间引介入藏。他们费了好几百年排挤土着本教（Bon），然后全面建立佛教信仰；举国终于彻底改变信仰，因为佛教教义统御了整个社会的各阶层。不过，藏人本质上是十分富侵略性的民族，相当好战；然而，他们对宗教事务的兴趣日增，是促使藏区遗世孤立的主要要原因。在此之前，西藏统领一个支配中亚的庞大帝国，疆域涵盖北印度大部分区域、尼泊尔及不丹南部，也包括许多中国的领土。公元七六三年，藏军确实攻占了大唐的首都，得到对方输贡的允诺以及其它的让步5。不过，由于藏人日益耽于佛教，她与邻国的关系成为一种精神上，而非政治上的性质。她与中国的关系尤然，因此发展出一种『僧伽和施主』（Priest-Patrony）的关系。清朝皇帝也是佛教徒，称达赖喇嘛为『阐教王』（Kingof Expounding Buddhism）。佛教的基本法则是缘起或因果法则。简言之，人所经历的每件事皆源自起心动念，而后有了行为。念头因此是行为和经验的根本。这样的理解源自佛教意识及轮回的教理。

    前者主张，因为『因』引致『果』，再接着成为另一个『果』的『因』，意识势必接续不断。念念迁流，剎那相续，蕴集经验与印象。到肉身人灭的剎那，念头持续不断，人的意识包括所有过去经历及印象的烙印，因此去向就跟着业力流转。这就是『业』（Karma），意即『行为』。这就是意识跟着各人造作的业，随后『转世』于一个新的躯体——动物、人类或天人。

    举个简单的例子，有人生平虐待动物，来生极易投胎为狗，受主人欺凌。同样的，生平懿德善行，有助来生善报。

    佛弟子更进一步相信，因为意识的本质是无自性的，却避免无止尽的生、苦、死、转世等生命无可避免的负担，是可以做得到；但是，只有世缘牵萦的恶业已经消除，才有可能。到达此一境界，意识毫无疑问地首先会得到解脱，接着是达到无上的成佛境界（转识成智）。然而，根据西藏传统佛教的观点，菩萨虽已证得佛果，解脱生死轮回，菩萨将继续乘愿再来，致力利益众生，直到众生皆得解脱而后已。

    以我自己为例，我被认证为西藏前十三世达赖喇嘛每一世的化身（第一世出生于西元一三五一年）。这些化身又是灌音菩萨的示现，具大慈悲的白莲花的持有者，因此，我也被视为白灌音（Chenrezig）的示现，事实上，在传继系统里的第七十四代，即可溯及一位婆罗门（Brahmin）男孩，他是释迦牟尼佛时代的人。常有人问我，是否真的相信这些。这个答案不容易回答，但如今我已五十六岁，检视此世的经历，以及以佛弟子的信念见证，我毫不迟疑地认定，我在精神上与先前十三世达赖喇嘛、白灌音及佛陀本人相应。

    我还不满三岁时，政府派出一个寻访团，打探达赖喇嘛的新化身，他们被许多迹象引导，来到古本寺。其中一个迹象，与我的前生达赖喇嘛十三世圆登嘉措（Thupten Gyatso）有关，他在一九三三年五十七岁圆寂。在他涂了香料的遗蜕，趺坐接受瞻仰期间，发现他的头从朝南转向朝东北。紧接着，一位高级喇嘛——摄政本人，看到一幅观境。他在藏南圣湖拉嫫拉措湖（Lhamoi Latso），清楚地看到水里三个藏文字母：Ah,Ka及Ma，浮现眼际。接着出现下列影象：一幢三层楼寺庙，有绿蓝色与金色屋顶，以及一条到山上的小径。最后，他看到一件有怪异造型导水糟的小房子。他确信Ah字母暗示安多（Amdo），在东北方，所以寻访团就出发了。

    抵达古本寺（拉萨至此，要三个月旅程）时，寻访团成员觉得他们走对路了，看来如果Ah字母喻安多（Amdo）的话，Ka势必喻义位于古本（Kumbum）的这座寺，而它也确实是三层楼，且有绿蓝色屋顶。他们现在只须找出那座山及有特殊导水糟的房子。所以，他们开始寻访附近的村落。他们看到我家屋顶上结瘤的杜松木干，即确定转世的达赖喇嘛就在左近。尽管如此，他们并未透露此行的目的，只要求过夜。寻访团的领袖结昌仁波切（Kewtsqang Rinpoche）大半个晚上扮作仆人，与屋子里最小的孩子玩耍，伺机观察。

    小孩认得他，大叫『色拉喇嘛，色拉喇嘛』，色拉（Sera）是结昌仁波切驻锡的寺。翌日，他们就走了，几天后再回来，这次是正式的代表团。他们携来许多我那位前世的个人用品，混杂了一些他没有用过的相似物件。每天试验，小孩总是正确无误地认出达赖喇嘛十三世的用品，并说『这是我的，这是我的』。这些多少证实寻访团已经找到达赖喇嘛的新化身。不过，在最后的结果揭晓前，还有另一位可能人选犹待验证。但没多久，这位塔泽男孩即被确认为新的达赖喇嘛，我就是那个小孩。

    不用说，对这件事，我记得不多。我太小了。我只记得有个双眼锐利的人。这人名叫天津（Keurap Teuzin），他成为服饰总管，后来教我写字。寻访团认定我就是达赖喇嘛的真正化身，消息传回拉萨，报知摄政，在得到正式确认之前，还要好几个月，这段时间，我仍待在家里。其间，安多省地方政权的首长马步芳开始找麻烦。但是，最后双亲把我带到古本寺，我在那里升座，仪式在黎明举行。我特别记得这件事，因为日出前我就被人猛然唤醒、更衣，我也记得坐在法座上。

    于是从此开始了我生命中一段并不怎么快意的日子。我父母并没在那里待太久，不久以后，我即孤零零置身于陌生的新环境，与父母生离，对一个小孩是一件颇残酷的事。幸亏寺中生活还有两事差堪告慰。其一是，我三哥桑天早上就在那里，虽然只大我三岁，他把我照顾得很好，我们很快成为亲密的朋友。第二件是，他的上师是位非常慈悲的老喇嘛，常把我藏在他袍子里。我记得有一回他给我一枚桃子。但大多数时候，我很不快乐，我无法理解成为达赖喇嘛意味着什么。我只知道——我是许多小男孩之一。小小孩进寺并不稀奇，我也被一视同仁。比较痛苦的一件记忆和我的一位叔叔有关，他是古本寺的喇嘛。有一天傍晚，他正坐着读祈祷文，我弄翻了他的书。正如今天所见，这本经典已书页脱落。所以，当时我一碰即散。叔叔抓起我，狠狠揍了我。他非常愤怒，我也吓坏了，之后的的确确有好几年，我一直忘不了他黝黑的、麻瘢的脸、以及刺人的胡子。从此以后，只要看到他，我就非常恐惧。

    我得知能与双亲永远团聚，要一起到拉萨，才开始觉得来日有些兴味。就像一般的孩子，我对旅行的种种，兴奋莫名。不过，此行耽搁八个月之久，因为马步芳勒索巨额赎金，不让我到拉萨。他尝到甜头，需索更多。直到一九三九年夏天，我到拉萨前，一直如此。

    好日子终于在我四岁生日过后一星期到来。记得当时充塞一片乐观之情。护送我回拉萨的队伍非常浩大，不仅包括我双亲以及我三哥罗桑桑天，也包括寻访团的成员以及许多朝圣者。同行的，还有好些政府官员以及大量驭骡者和斥堠。这些人终身仆仆西藏商旅路线之间，任何长途旅行都非借重他们不可。他们知道每一条河正确的渡河位置，也知道攀越一座隘口要多少时间。

    经过几天的旅程，我们离开了马步芳的辖区，西藏官方正式宣布承认我为达赖喇嘛的新化身。现在，我们进入某些世界上最渺远、最美丽的乡道：巍峨的山岭绵延着平坦的草原，我们如昆虫般，奋力越过。偶尔会遇到融冰成水的河流湍急而下，我们泼辣地踩水而过。每隔几天，我们会踫到一个小小的屯垦区，群挤在草原中的沟火旁，或者宛如附枝般，守着一片山坡。我们能遥见一所寺庙奇迹似地栖停在悬崖之上。但大多数时候，那里只是干燥不毛的空地，惟有挟沙的野风和狂乱的降雹，让人知道大自然力量的可畏。

    这趟到拉萨的旅程耗了三个月。我记得不多，只除了对所见每事的新奇感：庞大的野牦牛群奔越平野，一小群的野驴以及偶见的一阵闪光，小鹿轻捷，迅速鬼魅。我也爱时时可见的大群枭叫的野鹅。

    大部分旅程，我都和桑天坐在由一对骡拉的车舆里。我们大半时间都在争吵辩论，就如一般的孩子，甚至经常大打出手，如此使车舆经常陷入失衡的险境。此时，车夫就得制止这种『兽性』，请来母亲。母亲往内探看，总会看到同样的景象：桑天流着眼泪，而我脸上挂着胜利的表情，安坐不动。因为，桑天年级虽然较长，我却是比较直率的。尽管我们感情确实够好，却无法相安无事。我们之中，总有一个人会出言引发争议，最后以打架和流泪收场；但流泪的总是他，而不是我。桑天就是脾气太好，摆不出兄长的架势来对待我。

    最后，时序已入秋，我们一行人才接近拉萨。在我们距离拉萨还有数日行程时，出现一群政府高级官员，护送我们，直到离拉萨入口二哩外的多古塘平原。那里早已树立一座巨大的天幕营区。中间的一座是蓝白结构叫做Macha Chenmo的『大孔雀』（Great Peacock）。在我眼中，异常庞大，它环绕着木雕的宝座，只是用来表达欢迎年幼的达赖喇嘛回家。

    接下来的庆典持续了一天，授予我人民的精神领袖地位。关于此事，我的记忆很模糊，只记得归家的盛大感觉，以及数不尽的人群。我永远想不透那里为什么会有那么多人。总归言之，整个过程我自认表现良好：年仅四岁的我，即使一两位特别年长的喇嘛自行审度我是否为达赖十三世的真正化身时，亦泰然自若。然后，活动全部终了，我和三哥罗桑桑天被送往位于拉萨西方大约三公里的诺布林卡（意即珠宝邸园）。

    平常，诺布林卡宫仅作为达赖喇嘛的夏宫。但是摄政决定等到明年底，才让我在布达拉宫（西藏政府的所在地）正式升座。在这段期间，我必须住在那里。这实在是个很『英明』的决定，因为诺布林卡宫远比布达拉宫好顽多了。诺布林卡宫由花园和许多小型建筑组合围绕，里面风景清幽，空气清新。布达拉宫则正好相反，我则见到塔楼壮观地伸向遥远的天际，宫里则是黑暗、阴郁的。

    因之，我享有一整年不负任何责任的自由，快乐地与我兄长戏耍，并能定期回家看望父母。这是我所能拥有的最后的短暂自由。

    译注：

    1、旧译孜仲或济仲，西藏政府之僧宫。

    2、噶厦类似内阁，成员有四位，清氏三名为俗家，一名为僧官。

    3、乌昌旧译为卫藏。

    4、古本寺，藏语全名为『衮本贤巴林』，意为十万狮子吼佛像的弥勒寺，一般汉译其名为『塔尔寺』，是藏传佛教善规派的六大寺院之一（余五寺为西藏甘丹寺、哲蚌寺、扎什伦布寺、色拉寺和甘肃的拉卜愣寺）。塔尔寺也是黄教创始人宗喀巴大师的诞生地。

    5、《资治通鉴》卷一二一三，唐纪三十九，代宗广德元年戊寅年；吐蕃入侵长安，高晖与吐蕃大将马重英等，立故邠王守礼之子承武为帝，改元置飞百官。郭子仪免胄见回纥是西元七六五年的事，唐与回纥联兵破吐番.


第二章　狮子法座

    成为达赖喇嘛后第一个冬天的种种，我记忆不深。只有一件事让我萦怀。在当年腊月除夕，南嘉寺的喇嘛照例要表演名为恰木（Cham）的仪式舞蹈（跳神舞会），象征驱除过往一年的负面力量。因我迄未正式升座，官方认为我不适合到布达拉宫观赏。桑天却由母亲带着去了。我很艳羡。他当晚深夜回来，作弄地详述浓妆的舞者腾空与猝然跳跃的动作。

    再接着的一整年，即一九○四年，我仍留在诺布林卡，春夏月份间，我时常与双亲见面。在我被确认为达赖喇嘛之际，他们即取得贵族的地位以及可观的财产，也可以在每年夏天使用诺布林卡宫园的村里的一幢房子。几乎每天，我习惯带着一名随从，溜去与他们相聚。这样做并未全然获准，但是负责管教我的摄政有时会放我一马。我特别喜欢在午膳时间开溜，因为注定要成为和尚的小男孩，某些食物，如蛋与猪肉，必须忌口，我只有到父母家才能吃到。有一次，我正在吃蛋，正好被我的高级官员杰普堪布逮个正着。他非常震惊，我也是。我拉足了嗓门喊道：『滚开』。另一个场景是，我坐在父亲旁边，看着他嚼脆皮猪肉，象只小狗注视着他，希望他分给我一些，他果真如此。猪肉的味道真是美。所以，总而言之，我在拉萨的第一年非常快乐。我尚未成为喇嘛，我的教育课程也还未开始。桑天也乐于游荡一年，虽然他在古本寺已开始识字上学。

    一九四○年冬季期间，我被送往布达拉宫，在那里正式升座成为藏人的精神领袖。关于这次典礼，我没记起什么特殊的，庆幸的是，这是我首度坐在希虚普恩错格厅里的狮子法座上，那是巨大的、镶满宝石以及美丽木雕的宝座，厅名意指世间与出世间一切善行，这是布达拉宫东厢的主要包房。

    不久以后，我被送往城中央的大昭寺，我在那里剃度成为沙弥。典礼包括剃发仪式，从此以后，我削发，并依僧制着茶色僧服。我当然不太记得典礼是怎么回事，只记得，看到浓妆的庆典舞者的那一刻，几乎忘我，不假思索地对桑天说：『你看！』

    我的头发由西藏摄政瑞廷仁波切1象征性地剪掉一些。除了在我接掌大权之前担任西藏最高领袖外，瑞廷也被指定为我的高级亲教师。一开始，我小心翼翼与他相处，但我后来很喜欢他。他最引人注目的特征是鼻子，连续有节。他充满想像力，有一种相当自由的心性。他举重若轻，不会过度小题大作：他爱郊游与马，后来他和我父亲成了好友。可惜的是，摄政的那些年，他成为备受争议的人物。而此时政府已非常腐化，比如卖官鬻爵的情形已很普遍。

    在我受戒时，流言纷传他不适合主持剃度仪式。传言他犯了色戒，不再是个和尚。另外，他责罚一位在国会上与他唱反调的官员，也招致公开批评。尽管如此，依照传统，我去掉了原名Lhamo Thondup，冠上他的，Jamphal Yeshe，再加上前几世达赖喇嘛，所以我的全名变成Jampal Ngawang Lobsang Yeshe Tenzin Gyatso。

    除了瑞廷仁波切是我的高级亲教师外，我还有一位初级亲教师塔汤（Tathag）仁波切。他是个非常脱俗的人，温暖而且慈悲。我们一起上完课以后，他经常喜欢信口拈来地谈话与说笑，我非常喜欢。最后，在我早年，寻访团的领袖结昌仁波切，私底下也尽了不少心，形同第三位亲教师。每有任一位亲教师远行，他替代他们的角色。

    我特别喜欢结昌仁波切。他和我一样，来自安多。他极为慈悲，我对他从来无法疾言厉色。在课堂上，为了逃掉我分内的背诵，我习惯钩着他的脖子，撒娇地说，『你背！』稍候，他警告崔简（Trijang）仁波切，要特别注意不要笑出来，否则我铁会吃定他。他在我九岁左右，成为我的初级亲教师。

    这样的安排没有持续太久。就在我的见习修行开始不久，瑞廷仁波切放弃摄政，主要是因为他的风评不佳。虽然才六岁，我仍被征询谁可以取代他。我指定塔汤仁波切，他随后成为我的高级亲教师；林仁波切则取代他，成为我的初级亲教师。

    塔汤仁波切是个温和的人，林仁波切则非常自制且严厉，一开始，我的确很怕他。我甚至看到他的仆人就害怕，很快学会屏息辨听他的脚步声。但到最后，我很友善地对待他，我们发展出一种很好的关系。直到一九八三年往生，他一直是我最亲近的知己。

    如同我的亲教师，另有三个人也被指定为我的贴身侍从，他们都是和尚，他们是仪式总管确彭堪布（Chopon Khenpo）；掌膳总管索彭堪布（Solpon Khenpo）；以及服饰总管堪惹天津2。天津也是寻访团的一员，眼神锐利，我印象极为深刻。

    我还很小时，与掌膳总管有一种亲密的连属感。这种感觉强烈到他必须随时在我的视线所及之处；即使只从门口或室里的门帘下看到他的袍子下襬也行。还好他很包容我的行径。他是个很善良单纯的人，几乎是全然地无讳。他既不是说故事能手，也不是有劲的玩伴，但这些一点也无所谓。

    对我们这种交情，我常常想一探究竟。如今看来，就像是小猫或某些小动物与其饲主之间的系连。有时我觉得喂食的动作是所有关系的基本根源之一。

    剃度成为沙弥不久，我开始接受基本教育。这教育祗是学习阅读。桑天与我一起受教。教室我记得很清楚（一在布达拉宫，一在诺布林卡）。相对的两面墙悬着两根鞭子，一根是黄丝制的，另一根是皮制。前者是为达赖喇嘛预备的，后者是为达赖喇嘛的兄弟而设。这些体罚用的东西把我们俩吓着了。只要师傅向那两根鞭子望上一眼，就会让我怕得颤抖。好在那根黄鞭从没动用，那根皮鞭倒用过一两回。可怜的桑天！他运气不好，当起学生来不如我。不过，我怀疑他挨打也许是一句西藏古谚的作用：『打公羊，儆绵羊。』

    尽管桑天和我都不许拥有同年龄的朋友，我们身边却总有人陪伴，不论在诺布林卡或布达拉宫，都有大群洁役人员以及内室照管者（不能称为侍者）。他们大都是没有受教或只受过一些教育的中年男子，有一部分是军中服役后来此任职，职司保持房间整齐，监督地板务必擦过。这是我唯一讲究之处，因为我喜欢在地板上溜冰。我和桑天在一起，恶形恶状，他终于被送走，这些人就成为我仅有的陪伴。但他们真是不得了的玩伴！他们年纪也一把了，玩起来却像孩子。

    桑天被送到一所私立学校，我大约八岁。我当然很伤心，因为他是我与我家族的唯一联系。如今我只能在满月时看到他。学校在满月之日放假。每回会客完后，我站在窗前看着他离去，眼见他消失在远处，心底梗塞着伤感。

    除了与桑天每月固定的会面外，母亲偶然的探访便成我唯一的企盼。她总是由我姐姐多玛陪着一道来。她们每回都带来许多食品，所以我尤其喜欢他们来访。母亲是很棒的厨师，以烘焙精妙的点心着称。

    到我十几岁时，母亲也常带着我的么弟天津秋结（Tenzin Choegyal）一道来。他比我小十二岁。如果有比我还调皮的小孩，那就是他。他最喜欢的游戏之一是，带着小马上家里的屋顶。我记得很清楚，小小的他，有一回挨到我身上来，说母亲新近向屠夫订了一些猪肉。买肉可以，这样买则是严禁的行为。预订是不可以，因为如此一来，为了特别满足你个人的需要，有些动物可能遭到杀戳。

    藏人对食用非素食之物，采取一种比较戒慎的态度。佛教不一定戒肉，但是主张不应该为了吃肉而杀生。在藏地，吃肉可以，因为往往没有什么其它东西可吃（糌粑除外）；不过，无论如何，不能介入屠杀行为。宰杀工作由其他人做。有些是由定居在拉萨的回人承担。他们拥有自己的清真寺，自成一个繁荣的社区。全藏至少有数千名回人，其中约半数来自喀什米尔，其余则来自中国。

    记得有一回，母亲捎来肉食品塞满米和剁碎物的香肠，是故乡的特产，我立刻吃完，因为我知道如果让任何一位洁役人员知道，势必和他们分享。第二天，我病得很厉害。紧接着这次意外之后，掌膳总管几乎丢差。塔汤仁波切认为他一定出了什么错，于是我被迫说出一切。这是一个很好的教训。

    布达拉宫虽然很美，但并不是个理想居所。西元七世纪，达赖喇嘛五世末期所建的布达拉宫，是位于一座名为『红丘』石岩上的小建筑。一六八二年，达赖五世圆寂时，布达拉宫大半仍未完工，所以，达赖忠诚的摄政德希桑结嘉措（Desi Sangye Gyatso）隐瞒他的死讯达十五年之久，直到完工。他只宣称达赖要长期闭关。布达拉宫不仅是皇宫，垣内包括政府办公室、许多储藏室，还有南嘉（意即『胜利』）寺的一百七十五位和尚及许多佛坛，另外还有一所让将来要成为澈炯官员的小和尚念书的学校。

    我这个小孩得到达赖五世位于顶楼（第七层）的卧室。室内极寒，灯火不足，我怀疑从达赖五世圆寂后，那里是否有人碰过。里头所有东西都是古老的、陈旧的；四片墙上挂的帘子后面积着数百年的陈灰。卧室一边靠墙矗立着一座佛坛。上面放两盏油灯（盛着腐臭油脂的碗里，烛心燃着），还有小碟装的食物以及净水，供养菩萨。每天都有老鼠来掠食这些供品。我逐渐喜欢这些小生物。牠们非常好看，自行取用每日口粮，了无惧意。一到晚上，我躺在床上，总会听到我这些同伴来回奔跑。有时牠们会到我床上来。这床是卧室里，除了佛坛，以及一个装满座垫的木箱之外，唯一的实用家具。床以长的红色帐幔围住，老鼠也爬上帐幔，我蜷伏在毯子里，鼠尿滴下来。

    不论布达拉宫及诺布林卡，我的例行生活大抵相同，虽然在夏宫时，因为夏日白昼较长，作息表会提前一个小时。这无妨，我从未以日出之后起床为乐。我记得有一次睡过头了，醒来发现桑天早在外边玩着，觉得很生气。

    在布达拉宫，我习惯早上六点左右起床。梳洗打理好，作一段短短的祈祷及静坐，为时一小时。然后，正好七时过后，我的早餐就送进来。早餐总是有茶及掺着蜂蜜或焦糖的糌粑。随后跟天津开始上第一节课。从我学习阅读以后，直到十三岁，这第一堂课都是书法课。藏文有两种主要的书写字体，『乌千』（Uchen）和『维美』（U-me），一种是用于手稿与官方文件，一种用于私人沟通。我只需学会写『乌千』；但因学得很快，所以自己又学了『维美』3。

    我回想这些早课，忍不住发噱。我在服饰总管注意的眼光下正襟危坐时，能听到我的仪式总管在隔壁诵经。『教室』实际上是一个有成排盆栽的走廊，正好毗邻我的卧室。天气很冷，不过天色明亮，是研究dungkar的大好时机。这是一种小而黑，鸟啄色彩鲜明的鸟，习惯在布达拉宫的顶上筑巢。此时，我的仪式总管在我的卧室内晨祷。他诵晨课时经常睡着。每回他毛病犯了，就像断电的留声机逐渐消音，诵经声慢慢消逝，愈来愈低，终至停止。停顿之后，直待他醒来，再度开诵。只是这时他会含糊带过去，因为不知道自己念到那里，所以经常一再重复好几次。这种情形非常滑稽。不过，这样也有好处。日后自己学到此段经文时，我早已了然于胸。

    书法课后，照例是背诵课。只是学习佛经，当日稍晚再背诵。因为我学得快，所以觉得很无趣。饶是这样，我通常又立刻忘了。

    十点钟是早课的休息时间。我当时还很小，也必须出席为政府官员举行的会议。打从一开始，除了我全藏精神领袖的地位外，我即被培植有一天也成为西藏的世俗领袖。布达拉宫的会议厅正好在我卧室隔壁，官员从同一栋建筑二及三楼的办公室走上来。这些会议是很正式的场合，对各人朗念其当日的责任。有关我自己的案子自然也受严格检视。我的侍从总管当结千嫫（Dongyer Chenmo）到我房间，领我到会议厅。我先接受摄政的问候，其次是四名核心内阁成员——噶厦依官阶序列向我致敬。

    朝会完毕，我回房继续学习。我现在又有了一位初级亲教师，我必须把当天背诵课学到的章节背给他听。然后他把第二天要学的经文念给我听，并且逐步详析。这堂课持续到中午左右。此时，钟声响起（每隔一小时钟响一次，只有一回，敲钟的人忘了，中午一点竟敲了十三下）。中午也吹海螺。接下来是年幼的达赖喇嘛一天中最重要的节目：游戏。

    我很好运，拥有许多玩具。我还很小时，有位错模（Dromo）地方的官员，这座城市与印度接壤，他常拿进口玩具给我，有时还附成箱苹果。许多到拉萨的国外使节也馈赠礼物给我。我最喜欢的玩具里，有一样是英国贸易使节团拉萨办事处处长给我的麦肯诺（Meccano）牌全套钢铁组合的工学模型玩具。年岁日长，我得到更多套模型玩具；到十五岁左右，我已拥有最简易到组合难度最高的所有麦肯诺牌套装组合模型玩具。

    我九岁时，二名美国官员组成的代表团来到拉萨。除了捎来罗斯福总统的信，他们还带来一对美丽的呜禽和一个华丽的金表。两者都是很受欢迎的礼物。我对来访的中国使节所送的礼物并没有很深刻的影响；毕竟，小男孩对成匹的绢丝不会有兴趣。

    另一件最爱的玩具是发条装置的火车组合，我还有一套很棒的铅兵。等我稍长时，我学会将之熔化，改铸为和尚。依照他们原先的用途，我还是喜欢把这些和尚佣置于战争游戏梩。我常耗时把他们摆成阵势，然后战争开始。只消数分钟，我排的完美阵势就乱成一片。这种情形也同样发生在另一个游戏上，那是糌粑面团或俗称的粑（Pa）做成的小坦克形及飞机模型。

    首先，我在成人友伴中举行比赛，看谁能捏塑最好的模型。每个人分同样大小的面团，比如说限定半小时内造出一个陆军兵团。然后由我评定高下。比赛时，因为我够机敏，总是不虞失掉场面。我往往淘汰做不好模型的与赛者。然后，我把我的部分模型给我的对手，换取其制造所费等量二倍的面团。如此这般，我总千方百计得到最大的实力，来结束比赛。同时，我在以物易物的交换中得到满足。然后，我们开战。至此，我事事顺遂，在我全面落败时也想一切如我意。正因我的洁役人员无论在何种形式的竞争，都从不放水。我经常试图用我达赖喇嘛的地位来占便宜，也毫无用处。我玩起来非常顽强，常常大发脾气，还动拳脚，但他们照旧不让步，有时就弄得我哭出来。

    另一个我喜爱的把戏是军队操练，从一个钟爱的洁役人员诺布通笃（Norbu Thondup）那里学来的，他是大兵洁役中的一员。我总是像一般男孩充满精力，离不开任何用肢体的活动。我喜欢一种明令禁止的特定跳跃游戏。这种游戏是尽可能地快跑，跑上一块竖立大约四十五度的木板，然后纵身往前跳。不过，我这种侵略性的倾向，有一次差点给我带来大麻烦。我在我前世的遗物中发现一个古旧、前端饰以象牙的轻巧短棒。我据为己用。有一天我拿着它在头顶上用力甩，它忽然从我手中脱出，飞快打在桑天脸上。他咚一声倒地。大约有一秒钟，我确信我把他给害死了。晕眩过后，他站起来，泪如泉涌。右眉上可怖的纵深创口上血流如注。伤口后来受到感染，花了很长一段时间才复原。结果，可怜的桑天脸上多了一个明显的记号，跟着他一辈子。

    一点过后，就是轻便的午膳。由于布达拉宫形势使然，日光到中午才照亮全室，此时我的早课正好结束。但到下午二时，日光开始消褪，房间陷入阴影里。我讨厌这个时刻：每当黑暗再度吞噬房间，我心头也拂过一片阴影。午膳以后，午课随即开始。头一个半小时包括我的初级亲教师上的一节通识教育。他竭尽所能吸引我的注意力。我是个很难驾驭的学生，所有科目一概讨厌。

    我学习的课程和所有志在取得佛学学位的和尚相同。课程安排的极不平衡，在许多方面也完全不适合用来训练廿世纪末叶的国家领袖。总而言之，我学习的课程涵括五个主要及次要学门4。前者是：因明学；西藏艺术与文化；梵文；医学；以及佛学。最后一门最重要（也最难），可进一步分为五个领域:般若（Prajnaparanita），无上智慧；中观(madhyamika），观想中谛的道理；戒律（毘奈耶Vinaya），防止佛弟子邪非的法则；阿毗达磨（Abidharma），形上学；因明（Pramana），理则学；以及认识论。

    五个次要科目是：诗；音乐与戏剧；占星学；度量与措词5；同义字。事实上，学位的授予只以佛学、因明及辩证为基础。因此，直到一九七○年代中期，我才学梵文文法。诸如医学等基本科目，我至今只经过非正式的学习。

    辩证学，或辩论的艺术，是西藏喇嘛教育系统的根本。两个争办者轮流提问题，附带要摆出规定的姿态。问题提出，质询者右手高举过头，与伸出的左手？？（此字不在电脑中，左边一个“才”，右边一个“府”字）掌，同时左脚跺地。然后右手滑离左手，指近对手的头部。被询问的人处于被动，专注心神，不仅要回答问题，还要驳倒对方，而对方无时不在绕着他走。在这些辩论中，机智是很重要的一环，如能以幽默方法将对手的主张化为已用，可得高分。辩论因此成为一种通俗的娱乐，甚至风行于不识之无的一般藏人之间；他们也许跟不上智性层面的娴熟运作技巧，但仍能享受其中的乐趣与场面。过去常见游牧的流浪人和僻处拉萨之外的乡野之人，费了大半个白日，在寺庙的庭院观赏充满学问的论辩。

    一名和尚在这种独特的论辩里的能力，是评估其智性成就的指标，因此，作为达赖喇嘛，我不仅在佛学、因明学具备良好基础，而且必须娴熟论辩。我十岁开始认真研读这些科目；十二岁时，两位指定的辩证学专家（tsenshap）6训练我辩证的艺术。

    午课第一节过后，下一个钟点由亲教师向我解说当天辩论的主题如何进行。四点用午茶，假如有人喝茶比英国人还多，那就是西藏人。根据最近我得知一项中国人统计的资料，西藏沦陷前，每年从中国进口一千万吨茶叶。这项资料不可能正确，因为它暗示每名西藏人每年几乎喝掉两吨茶；这个杜撰的数据显然企图证明西藏对中国的经济依赖程度，却没有列出我们喜欢喝茶的数据。

    话是这样说，但我并没有完全分享我的同胞对茶的偏好，在西藏社会，传统上习惯在茶里加盐，用牦牛奶油取代牛奶的喝法。如果精心调制，会做成非常好而且营养的饮料，不过口味绝大部分要看掺和的奶油品质而定。布达拉宫膳房里如常地供应新鲜的、乳酪似的奶油，而他们手酿的成品也很不错。那是我真正乐享西藏茶的唯一时刻。今天，我大都采英国式喝法，早晚皆然。下午期间，我则光喝热开水，这是一九五○年代我在中国养成的习惯。虽然白开水平淡无味，事实上却非常有益健康。在西藏的医疗体系里，热开水被视为第一帖药。

    喝完茶后，两位专长论证的喇嘛加人，此后的一小时多，我用来辩论一些抽象的问题，诸如，心灵的本质为何。大约五点半过后，一天的苦难终于到尾声。我无法掌握确定的放学时间，如同一般藏人并不太有时间观念；因此，一些人与事的起始与结束大多视情况方便而定。仓促向为禁忌。

    亲教师一离开，我立刻冲出，爬上屋顶。如果是在布达拉宫，我带着望远镜。从附近的察克波里医学院到远处的圣城（拉萨的一部分），左近有大昭寺，俯瞰拉萨，景观壮美。不过，我对位置远在红丘地下的萧村兴趣较浓。因为官方的监狱正好就在那里，而此刻也正好是狱囚放风的时刻。我把他们视为朋友，关切他们的一举一动。他们也知道。每当他们看到我，就行五体投地大礼。我全认识他们，我也知道谁获释或又有新人犯来了。除了细察狱囚，我也习惯检视放在天井的成堆柴薪和草料。

    如是巡验过后，就到有很多游戏的时间，例如，晚膳之前的晚茶，在七时过后即送来。晚茶包括茶（无可避免）、蔬菜汤，有时加一点肉、乳果，再加上各种各类面团，这些面团甚为丰盛，由我母亲烘焙，每星期新鲜地送来。我最爱的就是安多口味的小圆饼，外有硬皮，里面清淡而松软。

    我时常安排和一位或多位洁役人员共进晚膳。他们是老饕，全都是。他们的碗大得可以装整茶壶的茶。其它时候，我和一些南嘉寺的喇嘛一起吃。不过，我大都和三位喇嘛随从，有时和契卡堪布（Chikyob Kenpo）——我的侍卫总管，一起吃。契卡堪布不在时，晚膳总是沦为喧闹的场合，大家都很快乐。我尤其记得冬天的晚膳，我们傍着火炉坐，就着闪烁的油灯微光，喝热蔬菜汤，一面倾听外面风雪呼号。

    吃过晚饭后，我蹬下七层楼梯，来到天井。我在那里必须边走边背经文和祈祷文。不过，当时我还小，始终漫不经心，几乎从未照做，不是把时间花在想以前听过的故事，就是在猜晚上临睡前会听到什么故事。当然，这些故事本身有超自然的本质，所以吓坏了的达赖喇嘛九点钟就爬上那张黝暗、虱蚤臭虫肆虐的床。最恐怖的传说是有一只巨大的猫头鹰专门在天黑后抓小孩。这个传说源自大昭寺一座古代壁画。因此，夜幕一落，我就非呆在室内不可。

    由于青藏高原太高，许多其它地区流行的疾病在此从未听闻。不过，还有一种经常出现的危险疾病：天花。我十岁左右时，有一名新来的、长得圆胖的指定医生，使用进口的药为我接种疫苗，以防染上天花。这是个非常痛苦的经验，除了手臂上留下四个永久的疤，痛苦非常，我还发烧，持续大约二星期。我还记得大吐苦水，抱怨『那个胖医生』。

    我在诺布林卡和布达拉宫的生活都很规律，逢重要庆典或闭关时才有所不同。我闭关时，由我的一位亲教师，有时是两位，或者其它南嘉寺的高级喇嘛陪同。通常，我每年冬天闭关一次。一般而言，闭关长达三星期，期间我只有一堂短短的课，也不准到外面玩耍；只是在督导下长时期的诵经和打坐。我是个小孩，并非经常喜欢如此。我花了许多时间往卧室的各个窗口外望。向北的窗口面对色拉寺，群山为其背景。向南的这扇则面对大议事厅，我与政府官员的每日晨会在此举行。

    议事厅里挂了一组无价的、古老的刺绣书唐卡（thang Kas），描绘藏人最喜爱的宗教导师之密勒巴尊者的一生行谊。我常注视这些美丽的图书。如今，它们不知道遭遇如何。

    闭关期的傍晚比白日更难捱，因为这正是与我年龄相仿的男孩骑在牛背上回到布达拉宫山麓潇村家中的时辰。我至今记得很清楚，夕照逐渐淡褪，男孩子从附近的牧场归来，引吭歌唱，我在静默中坐着，口中诵着咒语（mantras）。我常常希望能和他们易地而处。不过，慢慢地我逐渐也能欣赏闭关的好处。现在我真的希望有更多的时间闭关。

    我因为学习能力强，基本上我与所有亲教师都处得很好，我置身西藏某些『超级学者』间，我发现我心智能力还不错。不过，大多数时候，我只是为了免得麻烦上身，才努力学习。然而，终于有一天，我的亲教师开始忧虑我的进步速度。所以，天津想出一场模拟考试，让我与我最钟爱的洁役人员诺布通笃竞试。我全然不知天津已在试前向他做过完整的解说，结果我输了。这屈辱是公开的，尤其难堪。

    欺瞒的把戏持续了一段时间，我非常用功，纯然只是为了争一口气。但最后，我旺盛的向上心逐渐磨光，我又回到老样子。一直到我接受专长教导后，我才了解教育有多重要，从此对功课才开始真正有兴趣。现在我懊悔早年的懒散，每天总是至少用功四个钟头。有一件事，我想对我早年的学习生涯也许有所影响，那就是某些实际的竞争。因为没有同学，我一直没有任何对手可资以自我衡估。

    我十岁左右，在我前世遗物中发现两件古老的手摇电影放映机，以及几卷底片。起先，找不到会操控的人。最后我们找到一位常住诺布林卡的中国老和尚，证实他是个精到的技师。一九○八年，达赖喇嘛十三世亲访中国。当时还是小男孩的老和尚，曾由父母带着礼拜过达赖十三世。他是个极慈悲、诚恳的人，竭力尽瘁于其内心的宗教召唤，虽然他像许多中国人，脾气很暴。

    其中一卷底片是英王乔治五世加冕礼的新闻影片。最令我印象深刻的是影片中的行伍，以及世界各地来的穿着华丽的士兵。另一卷则是充满噱头的影片，显示一些女舞者如何从蛋里孵出来。最有趣的是一部有关金矿的纪录片。从这份资料，我了解采矿是多么危险的一种行业，而且矿工得在多么困难的情况下工作。稍后，每当我听闻有关劳动阶级被剥削的问题（在往后的岁月里，我时常听说这种事），就想到这部影片。

    我和这位中国老和尚很快成为好友，可惜的是，他在这事不久即往生。好在这段时间里，我已习得如何自行使用这部放映机，得到生平首度接触电器的经验，认识发电机的运用方法。这些经验日后证实对我极有用处。后来我得到一件显然是英国皇家送的礼物——一架附有发电机的现代电动电影放映机。这是透过英国贸易使节团转达，贸易团副委员长福斯（ReginaldFox）亲自教我使用的方法。

    这段时间，我和另一位私人大夫，绰号列宁医生，因为他蓄山羊胡。他是个胃口极大的小个子，却有极佳的幽默感。我尤其欣赏他说故事的本领。这二位医生都接受过正统西藏医疗体系的训练。关于西藏医疗体系，我在稍候章节会谈一点。

    我十岁时，打了五年的世界打战结束了。对于打战，我所知不多，除了终战时，西藏政府派了一个使节团，到印度向英国政府致赠礼物与致贺。使节团由印度总督威福威尔爵士（Lord Wavell）接见。接下来几年，我们又派一个代表团到印度，参加一个有关亚洲关系的会议。

    就在那不久以后的一九四七年早春，发生了一件令人伤痛的意外，这件事情具体而微地显示，上位者为图个人私益，如何影响到国家的命运。

    有一天，正当我观赏一场论辩，我听到枪声响起，声音来自北方色拉寺的方向。我冲到外面，满怀兴奋地欺望从望远镜中看到什么。然而，在那当下，我也很难过，因为我知道炮火也意味着杀戳。结果竟然是六年前宣布退位的瑞廷仁波切，他决定夺回摄政权位，在一些喇嘛及下野官员的支持下，图谋不利于塔汤仁波切。结果，瑞廷仁波切被捕，他的跟从者也死了不少。

    瑞廷仁波切随即解送到布达拉宫，他请求见我。不幸遭我的代表拒绝，不久之后就死于狱中。自然我尚未成年，我极少有机会介入司法事件；但是回溯过往，有时我觉得我在这个事件中也许可以尽些心力。如果我以某种方式介入，瑞廷寺——西藏最古老、美丽的寺庙之一，也许就可能避免破坏。总而言之，这整件事情非常愚蠢。尽管他犯了错，我个人仍旧非常尊敬他，视他为我的第一位亲教师以及上师。他死后，他的名字曾从我的名字里摘掉，直到许多年后，才奉神谕恢复。

    那件令人伤感的事件发生不久，我随塔汤仁波切到哲蚌寺及色拉寺（两寺分别位于拉萨西方五哩及北方三哩半处）。哲蚌寺是当时世界最大的丛林，常住喇嘛逾七百人。色拉寺也没小太多，有五百名。这次出访是我的初次露面，担任辩论者。我预定要和哲蚌寺三座学院及色拉寺两座学院的方丈分别辩论。鉴于日来的扰攘，采取了额外的安全警戒，使我觉得不太舒服。此外，此生首度到达这个学习的高位阶，我也觉得非常紧张。不过，无论如何，他们都对我很熟稔，我确信我的前几世必与他们有所关联。论辨当着数百名喇嘛大众前进行，我虽不免紧张，幸好一切顺畅。

    大约在那段时间，我从塔汤仁波切那里受领达赖五世的特殊秘法。这是达赖喇嘛独传的法，当初由伟大的达赖喇嘛五世（他至今仍名闻全藏）得之于一个异象。

    这次传法后，我有许多不寻常的经验，特别是透过作梦的形式，虽然别人不认为有什么大不了，我现在看来，却觉得非常重要。

    住在布达拉宫的一个补偿是，那里有数不清的储藏室。对一个小男孩来说，房间里的物件远比房子有趣，那里头有银、金、无价的宗教文物；更有趣的莫过于我的每一任前世外层镶有宝石的巨大灵塔。我尤其喜欢古剑、燧发枪、甲胃等武器收藏。但是即使这些，也无法与我好些前世拥有的不可思议的宝物相比。在这些宝物中，我发现一枝古旧的空气步枪，完整地配备靶心与子弹，以及我已提过的望远镜；当然更别提成堆有关第一次世界大战的图解英文书籍。这些令我着迷，而且提供了我制作船、坦克、飞机模型的蓝图。等我年龄稍长后，我请人将其中部分翻译成藏文，好理解其内容。

    我还发现两只欧洲鞋。尽管我的脚还太小，我还是穿上，在趾端塞些碎布，多少可以将就。听到包着钢皮的沈重鞋跟声时，我就觉得兴奋。

    孩提时我喜欢的把戏之一是，把东西分解，然后试着重新组合。我逐渐长于此道。不过，一开始时并非经常如愿。我在前世遗物中找到一个古老的音乐盒，是帝俄沙皇送给他的，两人素称友善。音乐盒已闇哑，我决定修修看。我发现一条主发条坏得很严重，而且缠成一团，我用螺丝起子戳它，机身突然放松，发条无法上紧，所有发声的细金属碎片应声冲出，碎片满屋子打转，造成的那种魔惑的噪音交响曲，我永生不会忘记。回思此次意外，深觉庆幸没有失去一只眼睛，因为我瞎修那机器的时候，脸十分贴近，以后我可能被错认为以色列的戴扬（Moshe Dayan）将军。

    我非常感激达赖十三世图登嘉措（Thupten Gyatso），因为他有很多有趣的礼物。布达拉宫现存的许多洁役人员服侍过他。从他们口中，我逐渐知道他生平若干事迹。我了解他不仅是道行高深的精神领袖，也是能干且有远见的世俗领袖。我又得知由于外国入侵，他两度被迫出亡。第一次是一九○三年，英国派扬毫斯本上校（Young husband）率军入藏。

    第二次是一九一○年的曼处斯（Manchus）。第一次，英国自动撤兵。但第二次，曼处斯的军队在一九一一-一二年冬天才被逐出。

    ??达赖十三世对现代科技也深感兴趣。他引入西藏的新事物中，包括一座电力发动的工厂，生产两种硬币及西藏首度发行的纸币，还有三辆汽车，这是西藏的大事。当时，全藏几乎没有车辆运输，即使马拉的车子也完全没有。他们当然知道有马拉车这回事，但在气候恶劣的藏地，驮兽是最实用的运输方式。

    图登嘉措在其他方面亦同样富于远见，第二度出亡后，他安排把四位年轻藏人送到英国受教育。这个实验成功了，留学生表现良好，甚至受到英国皇室接待，可惜后继无人。如果这项计划依他的初衷循序实施，我相信西藏今天的处境必然大不相同。

    达赖十三世也把阻碍进步的军事作了成功的改革，但也可惜人亡政息。他的另一项计划是强化拉萨政府在康省的权威。他明知由于与拉萨迢隔，康省尤其不受中央行政当局重视。因此他提议将地方土司的儿子送到拉萨受教，学成返回，有政府授职。他也想鼓励地方征兵。不幸的是，由于惯性，他的计划没有一项实现。

    达赖十三世的政治洞识也迥异常人。他在手书的遗嘱中警告，除非发生急遽的变革，西藏的宗教与政府可能遭受来自内部与外部的攻击，除非我们保护我们的家园，否则达赖与班禅喇嘛，父与子，所有这个信念的虔敬支持者，即将消失，湮没无闻。喇嘛及其寺庙将遭摧毁。法律效力减弱。政府官员的土地及财产将被扣押。他们将被迫为敌人服务或让家园沦落辗转为丐帮。所有人类将沈溺于巨大的苦海及无边的恐惧中；在苦痛中，日与夜过得特别慢。文中提到的班禅喇嘛，在西藏佛教里是仅次于达赖喇嘛的最高精神领袖，依照传统，班禅驻锡在西藏第二大都市日喀则的扎什伦布寺。

    就其个人来说，达赖十三世是个很单纯的人。他废除了许多旧习俗。比如，以前的惯例是不论何时，只要达赖离开他的寝室，任何正好在附近的侍从都要立刻离开。他觉得这样的规定给大家带来不必要的麻烦，使他不情愿露面，于是他废掉这条规则。

    我还小时，就听到关于他的许多故事，刻画他是如何淳朴的一个人。其中之一是由一个很老的人告诉我的，他儿子是南嘉寺的喇嘛。那个故事叙及当时诺布林卡一幢新建筑即将启建，照惯例，许多民众会在地基上放一块石头，以志其尊敬与祝福之意。一天，有个从遥远地方来的游牧人（说此故事者的父亲）也来供养上石。他带了一匹非常难驾驭的骡子，他俯身供养时，牲口随即狂奔脱逃。好在有个人正从对面走来。这位游牧人大叫，要他帮忙抓住奔跑的骡子。这位陌生人照做了，并且把牠带过来。游牧人先是高兴，后即惊讶，因为给他援手的不是别人，就是达赖喇嘛他自己。

    但是，达赖十三世也很严谨。布达拉宫和诺布林卡宫的花园都禁止抽洋烟。不过，也有例外的时候。偶尔他外出散步，行至石匠聚集工作处。他们没有看到他，照旧彼此谈天。其中一人大声抱怨禁烟，说人又累又饿的时候，抽烟实在真好；不管怎样，他要嚼些烟草。达赖喇嘛听到这些，转身即离开，没有惊动大家。

    但这并不是说他一向处事都慈悲为怀。如果我对他有任何批评的话，那就是我觉得他或许有些太独裁。他对他的高级官员非常严厉，能为了极轻微的错误而严斥他们。他的慈悲限于对一般民众。

    图登嘉措在宗教领域上的最大成就是致力提升寺庙的学术水准（全藏寺庙逾六千座）。为了达此目的，他赋予名位给最有能力的喇嘛，即使他们并不资深。他个人也为数千名沙弥授戒。迄一九七○年代，大多数高僧都从他受了比丘（bikshu）戒。

    二十出头以后，我开始永久住在诺布林卡。在那之前，是在每年早春搬到诺布林卡；大约六个月后的冬天开始前搬回布达拉宫。辞别我在布达拉宫的阴暗卧室，无疑是我全年最欢愉的一日。此行通常以一个为时两小时的仪式揭开序幕（我觉得好像永世那么久）。然后是个盛大的游行，这游行我并不是顶喜欢。我宁愿安步当车，享受乡下景物。这时节，正值芽萌叶出，到处涌现新鲜的自然美。

    在诺布林卡的消遣是数不尽的。诺布林卡有座高墙环绕的美丽花园。里面有许多建筑，僚属居停其间。另有俗称黄墙的内墙，除了达赖喇嘛及其家眷，某些喇嘛可以出入，他人一概禁止。内墙的另一边还有好些建筑，包括达赖喇嘛的私人居所，有一个照顾得很周到的花园环绕其间。

    我愉悦地在花园地徜徉个把钟头，漫步美丽的花圃间，观赏栖止其间的许多鸟兽。其间常见的，有一群驯服的麝香鹿；至少有六只巨大的西藏獒犬（dogkhyi）充当警犬，是一位北京人从古本寺送来的。还有一些山羊；一只猴子；从蒙古买来的几只骆驼；二只豹；一只又老又沮丧的老虎（当然关在兽槛中）；好几只鹦鹉；半打孔雀；几只鹤；一对金鹅；大约卅只非常抑郁的加拿大鹅，翅膀都剪过，飞不动，我为牠们甚觉惋惜。

    有只鹦鹉对我的服饰总管天津甚为友善。他习惯喂牠们豆子。牠在天津掌中啄食时，他每每抚摸牠的头，鸟儿此际似乎进入忘我之境。我非常想要这种友善的情谊，好几

    次尝试，希望得到相同的反应，但是没有效果。所以我拿了一根棒子处罚牠。可想而知，以后每当看到我，牠就飞走。这对如何交友是个很好的教训；交朋友不能靠强迫驱使，宜用同情体恤。

    林仁波切和猴子同样有很好的交情，牠独独对他友善。他往往从口袋掏出东西喂牠。所以，猴子看到他走来，就急急跳过来，开始在他长袍褶层中翻找。

    我跟鱼交朋友的运气，比较好一些。鱼住在一口鱼族甚繁的湖里。我往往站在湖边呼叫牠们。如果牠们有反应，我以小片面包及粑奖赏牠们。不过，牠们有不服从的倾向，有时还漠不相应。如果这种情形发生，我大为震怒，不仅不给牠们食物，反而报之以石头弹雨。不过，碰到他们靠近来，我会小心观察小鱼是否吃得到食物；必要时，用一根棒子把大鱼赶开。

    有一次，我正在湖边戏耍，我看到一盏木灯飘近湖岸。我于是用拨鱼棒试着捞起它。但是，紧接着我发现自己躺在草地上看星星。我掉进湖里，差点淹死。幸好我的一位从西藏西部来的洁役人员，以前当过兵的，一直注意我的举动，所以一见情形不对，立刻跑来搭救。

    诺布林卡宫另一个吸引我的是，奇处河（现名拉萨河）的一条支流就在附近，出了外墙，只要几分钟步程。小时候，我经常征服外出，由一位侍从陪伴，走到奇处河边。起初没人注意；但是，到后来，塔汤仁波切下了禁令。不幸的是，达赖喇嘛所受规范十分严格。我被迫藏身内院，像一只猫头鹰。实际上，当时藏人社会甚是保守，连政府高级部长上街，都被视为不当，在诺布林卡宫，如同在布达拉宫，我大部分时间都和洁役人员一起。即使在很幼嫩的年纪，我已很讨厌礼仪和形式，喜欢和仆从为伍，远甚于政府官员相伴。

    我尤其喜欢与我双亲的仆从为伴，每回只要回到故居，我总和他们耗在一起。他们大多是安多人，我很喜欢听他们说起有关家乡与邻近地区的故事。我也很喜欢和他们一起『偷袭』双亲的存粮。

    在这样的场合，显然他们也乐于有我为伴：这是一项互利的举动。掠夺的最好时机是秋天，我们用红番椒汁泡美味干肉，货源不绝。我爱吃极了，有一回吃太撑，随即大吃苦头。我俯身痛苦地干呕，天津瞧见了，适时给我一些鼓励，比如说『这就对了，全吐出来。这样对你比较好』。我觉得自己很驴，对他的关注也没领情。

    尽管我是达赖喇嘛，除非在正式场合，父母家的仆人却视我一般小男孩。我没被特殊看待，大家都敢把他们的悄悄话告诉我。因此，我很小的时候就明白，藏人生活并非日日平顺。我的洁役人员也同样放心告诉我他们的故事，以及在官员及高僧手里遭到的不公不义。他们也让我接触到种种闲话杂谈，通常是以歌曲或谣谚的形式表达，他们边工作边唱。所以尽管我的童年有时十分孤单，十二岁左右塔汤仁波切就禁止我再到父母家，但这种情形与悉达多王子或中国末代皇帝溥仪的情况完全不同。此外，我年级渐长之际，也接触一些有趣的人。

    实际上，在我整个童年时代，大约有十名欧洲人住在拉萨。我并不太常看到他们，直到桑天带哈勒（Heinrich Harrer）与我见面，我才有机会了解英吉（inji）是什么。藏人皆如此称呼西方人（也许是因为藏人在十九世纪与印度的英国官员接触，遂以此总称西方人）。

    我长大后，这些定居在拉萨的西方人中，包括英国贸易使节团委员长勾得爵士（Sir Basil Goald）及其继任者理查森（Hugh Richardson）。后者日后写了好些有关西藏的书；而自从我出亡后，亦与他有过几回颇有裨益的请益讨论。除了福斯以外，还有一位英国医官，我记不得他的名字。不过，我永远忘不了有一回他奉召到诺布林卡，为一只眼底长包囊的孔雀疗伤。我看到他小心翼翼地，同时很讶异地听到他以鼓舞的口吻，兼用拉萨方言和西藏敬语，对孔雀说话（而这是两种完全不同的语言）。而当这位外国人称这只鸟为『孔雀陛下』时，更让我觉得此事非比寻常。

    奥地利人哈勒拥有一头我从未见过的金发，确实是位可人儿。我昵称他为『Gopse』，意即『黄头』。他在第二次世界大战期间已在印度的英国监狱中，拘留了五年。但是，他设法和一位名叫奥夫秀乃特『Peter Aufschnaiter）的囚伴联手越狱。他们一起逃向拉萨。由于西藏明令禁止所有外国人入内，除非少数获得特殊允许者，所以，他们能到西藏，是项了不起的成就。在终于如愿居留拉萨前，约有五年的时间，他们过着游牧式的流浪生活。他们抵达时，人们对他们的勇敢与坚持（以致官方同意他们居留），印象深刻。我当然是第一批知道他们抵达的人，非常热切地想看他们的长相；特别是哈勒，他已在极短时间内，建立起自己的声名；一位有趣的、擅交际的可人儿。

    他能说一口极溜的西藏土话，还有绝妙的幽默感，兼之对人敬重又有礼帽。等我和他混熟后，他抛弃虚文，觉得十分坦率，除了有官员出席的场合以外。这是一种我极珍视的性情。

    我们在一九四八年初见，在他离藏前的一年半里，我们定期见面，通常是一星期一次。我能从他哪里得知外界的状况，特别是有关欧洲及世界大战的种种。他也帮助我提升英文程度，我才开始和一位政府官员学习英文。我早就认识字母，还曾把它译成藏文语音，渴望学得更多。哈勒也在许多实际的方面协助我。

    比如，他帮我修好发电机，那是随着电动电影放映机附赠给我的。后来发现那部机器非常老旧，而且有毛病。我常怀疑是否英国官员没把原要送的发电机给我，而把他们自己用过的给我？

    这段时期，我另一项关切对象就是达赖十三世进口的三部车。虽然西藏没有适用的道路，直到他死前，他仍偶尔用车，作为行进拉萨市内及四周的交通工具。其中一辆是美国道奇车（Dodge）；其它两辆都是奥斯汀小车（Baby Austins）。三辆均是一九二○年代晚期的车型。还有一部威利牌的（Willy's）吉普车，这是由西藏贸易使节团一九四八年旅美推销时所得的，但也很少用。

    就像起先没人会用电影放映机一样，我也大费周章，才找到懂车子的人。不过，我决定该让他们回到工作岗位上。最后找到另一位脾气暴躁的司机泰塞林（Tashi Tsering），他是与印度接壤的南疆噶林邦（Kalimpong）地方的人。我们全力修复车子，甚至挪用另一部奥斯汀汽车的零件，我们终于修好一部车子。而道奇及吉普车情况较好，仅仅小规模地修补后，也能派上用场。

    可以想见，一旦我们修好车子，我也只能在他们左近绕绕。但这对我已足够了，有一天，得知司机不在，我决定开着其中一部车出外，道奇和吉普车都需钥匙启动，而钥匙由司机保管。不过，小奥斯汀却是用小型磁石发电机启动，只需板动曲柄把手即可。

    我小心翼翼地扳转把手，把车倒出车库，继续在花园绕了一圈。不幸的是。诺布林卡宫的花园都是树，没多久我就撞到一棵树。令我惊骇的是，我眼睁睁地看着一个车前灯的玻璃撞破了。除非我能在第一天之前修好，我的欢乐之行将会被我的司机识破，那可有麻烦了。

    我着手把车子开回去，不敢再有丝毫差池，同时立刻试着修复破碎的玻璃。更让我惊慌的是，我发现那不是普通的玻璃，而是彩色玻璃。所以，尽管我打算找到一块足以搭配的玻璃，好好修补一番；我随即又面对如何使新的玻璃与原有的玻璃拼凑的问题，这个问题终于以涂抹甜的巧克力糖浆缀连而解决。最后，我很中意自己的作品。即便如此，后来我见到司机时，仍满怀罪恶感。我确信他一定知道，或至少也发现发生了怎么一回事，但他从未提起，我永远不会忘记他，他仍健在，如今住在印度，尽管我很少见到他，还是把他视为好友。

    西藏的历法相当复杂。它是以月亮的周期为基准，几百年来，我们的历法是以六十年为一周期（饶迥），这六十年是用五种元素、十二生肖来排列组合，五种元素是地、风、火、水、铁，十二生肖是鼠、牛、虎、龙、蛇、马、羊、猴、鸡、狗、猪，依序配合计年，每一『计年』出现两次，第一次是阳性，第二次是阴性，十年算完。然后五种元素又从生肖的第十一及十二起计数，再来则是从生肖的十三、十四起计算，依序类推。所以，比如西元二千年，根据藏历则是铁龙年。

    先前数世纪，西藏遭中国侵略之前，一年里有不少庆典节日，通常皆有宗教上的意义，不过僧俗同样庆祝。后者皆将时间花在吃、喝、唱、舞及玩游戏上，也有间歇性的祈愿。最重要的年度活动之一是新年的活动，或称罗萨节（Losar），时当西历的二或三月。对我而言，这是我一年一度与国师涅冲（Nechubg）公开会面的时候。稍后章节，我会详述；基本上这给我和政府透过灵媒（Kuten），针对来年事宜，谘询西藏守护神扎滇金刚的机会。

    我对某个庆典活动怀有非常复杂的情绪。此即紧跟着罗萨节之后的默朗木节（Monlam），即大祈愿节，原因是我很小的时候，曾以达赖喇嘛的身分参加这个节日里最重要的仪式。这个节日对我的另一项阴影是，我照例要忍受严重的热症，就像我现在只要到印度菩提伽耶（Bodh Gaya），随时都要发上一阵烧一样。因此我在大昭寺时，多半都待在屋里；尽管那个房间比我住在布达拉宫的房间更多尘垢。

    这个令我悚栗非常的供养仪式（Puja）下午举行，时值默朗木祈祷大会的头一个星期的尾声（全程二星期）。在一个由摄政王讲释迦牟尼佛生平的冗长讲道后，供养仪式即持续四小时。然后，我必须凭记忆背诵一段又长又艰涩的经文。我紧张得脑里一片空白。我的高级亲教师即摄政、初级亲教师、仪式总管、服饰总管以及掌膳总管都同样为我担忧。他们主要的忧虑是，典礼全程中，我都高踞法座，如果我忘词，没人能及时为我提示。

    不过，记台词只是问题的一半。因为典礼为时甚久，我有另一项恐惧：我怕膀胱负荷不了。最后，一切顺畅；即使当时我还很小。但是，我记得曾因害怕而中风。我的意识麻木到无法察觉周遭一切的程度，连鸽子飞进来，偷吃供碟里的食物，也不知道。只有在致辞的中途，我才注意到牠们。

    典礼结束，我高兴得几近恍惚。不仅是这整个讨厌的活动十二个月后才会再举行；而是现在接下来才是达赖喇嘛最美好的时光之一。典礼万后，我获准外出上街，观赏巨大华丽的食子（Thorma，手捏的供品），这是当天照例用来供佛的。还有由军乐队表演的木偶戏和音乐，全民则陷入狂热的欢乐气围中。

    大昭寺是全藏最崇高的寺庙。是西元前七世纪，松赞干布王统治期间建筑的，以供奉他的妻子慈珍请回的佛像（她是尼泊尔国王布勒的女儿，松赞干布共有四位妻子，三位是藏人，另一位是唐朝第二位皇帝唐太宗的女儿文成公主）。经过数世纪的修茸，大昭寺已再扩建，而且经过费心地妆点。矗立在入口的石碑是大昭寺的着名特色，上面铭记了西藏历史诸多势力消长的见证。碑铭以汉文与藏文并列，记载着西元八二一——八二二年唐朝与吐蕃签定的永久和约的全文7。

    我住在大昭寺的房间位于二楼，即是这座寺庙的平顶。我不仅能从这里看到这幢建筑本身的主体，还能看到底下的市场。往南开的窗户，使我能综览主殿的景观，我能看到和尚整日诵经不绝。他们总是表现良好，勤勉从事。

    不过，从东边的窗户看出去却是迥然不同的景象。我能俯瞰庭院，那是像我这样的沙弥集合的地方。我往往很惊讶地看到他们逃学，甚至偶尔相互大打出手的场景。我还小时，总是匐匍下楼，以便取得一个观察他们的较佳视角。我简直不敢相信我的闻见。一开始，他们并未循规蹈矩唱诵经文。如果他们懒得大张其口，至少会吟唱。不过，相当多数似乎从未如此做，反而全把时间耗在嬉游上。一场混战经常随时开打。然后他们拿出木钵，互相重击头部。这个场景引发了我的一个奇特反应。一方面，我告诉自己这些家伙有够笨。另一方面，我却忍不住羡慕他们，他们似乎与凡俗无涉，不过，当他们的争战转趋暴烈时，我开始觉得害怕，就跑掉了。

    从西边望出去，我能看到市场。这是个很易得我欢心的角度；不过，我必须秘密地窥视，而非光明正大地观看，以免有人认出我来。如果有人看到我了，每个人都会跑过来，向我行五体投地的大礼拜礼。所以，我仅能透过窗帘窥探，感觉像个罪犯。记得大约七、八岁，我来到大昭寺的头一回或第二回，我曾经做过一些严重玷辱自己的行为。一看到底下嚣攘的人群，对我来说，实在是太多了一些。我粗鲁地用头戳破窗帘，但是，如果只是这样，倒还好；糟的是，就在老远底下，有人行大礼拜礼时，我居然吐了唾液星沫，落在好几个人的头上。

    从此以后，我可以欣慰地说，年轻的达赖喇嘛终于学到一些自我训练的课题。

    我喜欢窥视市场摊商百态，记得有一次看到一支木制的模型小枪。我遣人去买回来，然后从信徒供奉的献金里，取出一部分支应。我偶尔动支这部分的献金济急，因为我并未明文获准处理金钱。事实上，甚至一直到今天，我还是没有直接经手过钱。所有我的收入以及开支是由我的私人办公室处理。

    待在大昭寺的另一件趣事是，有机会和那里的洁役交朋友。如同以往，我所有余暇都与他们为伴，我也相信我离去时，他们也会和我一样难过。记得有一年，在先前的庆典期间，我已与他们建立稳固的交情，而他们却不在留在那里。我纳闷为什么，因为我非常渴盼再见他们一面。我向唯一留下来的人询问，想要知道到底是怎么一回事。他告诉我，其余十个人全因窃行遭解雇。我上回离开后，他们爬下天窗，闯入我的房间，窃走各种物件、金制酥油灯等等。我交的这种朋友，多过分！

    默朗木大会的最后一天，是户外活动的天下。首先，由一尊大的当来下生佛弥勒菩萨雕像前导绕境。这条路线就是昔日知名的外廓（Lingkhor）。听说这条古道因为汉人拓城而不复存在。但是，紧绕着大昭寺开展的内廓（Barkhor）仍然存在。以前，虔诚的朝圣者更是沿着外廓，一路行五体投地的大礼拜。

    就在佛像绕道完毕不久，众人把注意力转向体育活动，引起一阵全面的骚动。包括赛马及赛跑，趣味横生。前者更属罕见，因为没有骑士控御。牠们皆在哲蚌寺外获释，然后马夫及旁观者引导到市中心。就在马匹抵达之前，那些竞逐赛跑的准运动员也才出发一小段路程，目的地亦为市中心。因此当人与马同时抵达时，可能会造成一种有趣的混乱场面。不过，有一年发生一件不幸的意外，就在部分选手急抓住路过奔马的尾巴之际，却被拽着跑。赛跑随即结束，侍从长指控那些他认为可能涉嫌的人。他们大多数是我的侍卫队成员。当我得知他们可能遭受处罚，心中非常难过。最后，我一度为了他们，而介入调停。

    默朗木大会的某些方面密切地影响拉萨的所有人。根据古来传统，大会期间（正月初三至廿五日），市政交由哲蚌寺稚巴（相当于汉地的方丈，但地位不同）掌理。他随即从寺中喇嘛任命一个维持法律和秩序的幕僚团和警纪团。严格执法，任何不轨的行为皆处以十分严重的处罚。其中哲蚌寺稚巴始终坚持的就是清洁问题。结果，一年中就是这段时间每幢建筑都洗刷鲜明，街道也彻底清扫干净。

    孩提时，新年期间有件重大事情，那就是传统烘焙的卡塞或罗萨饼干。每年默朗木庆典期间，我的掌膳总管会做许多炉造型奇特、烤的焦香的美味点心。有一年，我决定亲手试做一些点心。一切进行顺利，我对自己的手艺也十分感动，所以我告诉掌膳总管，明天还要多做一些。

    不幸的是，我第二回合用的油是未经适当处理过的生油。所以，当我把和好的面团丢进锅里，油爆起如火山。我右臂溅满热油，立刻起了水泡。我对这件意外印象较深刻的是，有个年长的厨子，他爱吸鼻烟，满镇定的，当时他带着看来像是搅成泡沫的油霜飞跑过来，敷在我臂上。平常他是个十分和气的人，但在这种场合，他变得格外慌乱。我记得他边吸少许鼻烟，边流鼻水，满怖痘癜的脸上却挂着一副严肃的表情，想到那副样子，实在滑稽。

    所有节庆中，我最喜欢的是长达一周的藏剧节，每年的七月初一开锣。由来自全藏各地隶属不同团体的舞者、歌者及演员登场。他们在一块距离黄墙若远实近的特定区域表演。紧邻墙内的一幢大楼顶端上竖上临时的围场，我就坐在那里观赏节目。其他的观赏者都是政府官员以及他们的妻眷——她们视此场合为与他人比美珠宝与衣饰的最好机会。不过，这种情形不仅限于女士。这也是诺布林卡宫的洁役雀跃的时刻。在庆典节日的前些日子，他们即大费周章地租借衣服和珠宝，尤其是珊瑚，以便炫示。庆典期间举行的园艺比赛，就是他们崭露头角的时刻。那时，他们携着器皿（烧过的瓶子），里头长满等待品评的花儿。

    我永远忘不了我的一位洁役，他总是戴着一顶奇特的帽子露面，他颇以那顶帽子为傲。那顶帽子缀有红丝长流苏，他别出心裁地让流苏绕过他的脖子，垂在肩膀上。

    群众也来观剧，虽然他们不是政府官员或贵族，无法得到特别座的待遇。正如乍睹表演，民众也对达官贵人们华丽的庆典礼服感到惊异目眩。他们往往趁机手持祈愿轮，巡行黄墙的周界（祈愿轮包括一个内有祈祷文的圆筒，当信徒口诵咒语时，即滚动之）。

    除了拉萨人以外，许多来访的民众都很高大，有来自东方，虚张声势的康巴人，他们的长发辫奢侈地缀以红流苏；从南方来的尼泊尔及锡金商人；当然还有矮小的、骨瘦如柴的游牧农人。人们纵情享乐，事实上，藏人天性即精于此道。我们绝大多数是单纯的人，喜欢的也不过是一场好的表演和聚会，尽管不合法，仍有许多僧院人士参加，因此都要化妆与会。

    多么快乐的时光！在表演进行中，人们并坐交谈，他们对歌与舞如此熟稔，所以他们暸然每一个情节。几乎每一个人都携来野餐、茶和青稞酿的啤酒，来去自如，年轻的妇女袒胸哺乳，孩童咯咯笑着来回奔跑，只有在佩戴着绚丽斑斓妆扮的新表演者上场时，他们才会瞪大眼睛，直勾勾地看数秒钟。而此刻，独坐老叟木然的脸上表情也会绽放光彩，老妪也会暂时停止闲话。然后一切又如常。而阳光不断穿透稀薄、清新的山中空气洒落。

    可以确定的是，只有在讽刺剧上演的时候，大家才会聚集焦点。演员妆扮成比丘和比丘尼、高官以及国之祭师的模样，以嘲讽之诗文讽喻公共人物。

    其他一年中的重要活动，包括三月八日的大黑天节（Mahakala）。夏天堂堂揭始，当天所有的政府官员都要换夏装。这天也是我从布达拉宫移驾到诺布林卡宫的日子。五月十五日是普愿节（Iamling Chisang），这个节日代表长达一星期的假期开始了。大多数的西藏人，不论僧、尼或政府官员都到拉萨外的平原露营，举行一系列的野宴，以及其他的社交娱乐活动。实际上，我相当肯定有些人即便不打算出席，也会以化妆形式出现。然后是十月廿日的燃灯节。这是纪念西藏佛教的伟大改革者及噶鲁巴（Gelugpa）教派创教人宗喀巴圆寂的忌辰。包括燃灯游行以及点燃全城数不清的酥油灯。这天也是冬天伊始的日子，官员换上冬服，而我也不情愿地回到布达拉宫。我渴望长大，以遵循我前世参加游行的例规，然后回到他深爱的诺布林卡宫。

    还有许多纯粹世俗化的活动，在一年里的不同时节举行。比如正月举行的马展。秋天，也同样是一年里的特殊时段，此时，游牧人牵来牦牛卖给屠夫。此际令我神伤。我忍不住想到这些可怜的家伙，就都要死了。只要我看见诺布林卡宫后的动物被送给市场待宰，我总是派人以我的名义设法买下，如此，我就能救祂们的命。经年以来，我想我大概已经救了至少以万计的生灵，或许是更多。当我思及此，我想这个调皮透顶的孩子毕竟做了一些好事。

    译注：

    1、仁波切旧译为热振呼图克图。

    2、各种贴身侍从，旧译分别为其巧堪布：总堪布，管理达赖私人印信。

    森琫堪布：随侍起居。苏琫堪布：掌管饮食盥洗。却琫堪布：掌管诵经、礼拜、供养。

    3、维美是普通书信和其他通俗文件中所用的草体，又称『五头体』。乌千是正楷或『有头体』，用于教授、书本印刷等。

    4、即五明和五大部。五明包括内、因、工巧、医、声明；五大部包括现观庄严论、律经、俱舍论、入中论、释量论。

    5、又称小五明。即修辞学、词藻学、韵律学、戏剧学、星相学。

    6、音译为『称厦』，意即文学侍从或侍读，有时候代替达赖喇嘛回答一些义理上的问题。

    7、唐中宗建中二年，金城公主为敦睦两国和好，上表请立碑铭，永社纠纷诏允之，今日拉萨大昭寺前，尚有唐藩甥舅联盟碑文，屹立寺前。原文如下：

    『唐有天下，恢奄禹迹，舟车所至，莫不率俾，以累圣重光，历年惟永，彰王者之丕业，被四海之声教，与吐蕃赞普，代为婚姻，固结邻好，安危同体，舅甥二国，将二百年，其间或因小岔，弃惠为雠，封疆骚然，靡有宁岁，皇帝践阼，愍兹黎元，俾释俘隶，以归蕃洛，蕃国展礼，同兹叶和，行人往复，累布成命，是必诈谋不起，兵车不用矣，彼犹以两国之要求之永久，古有结盟，今请用之，国家务息边人，外其故地，弃利蹈义，坚盟从约，今国家所守界泾州西，至弹筝峡西口，陇州西，至清水县，凤州西，至同谷县暨剑南西山，大渡河东，为汉界，蕃国守镇在兰，渭、原、会、西至临洮，东至成州，抵剑南，西界摩些诸蛮，大渡河西南，为蕃界，其兵马镇守之处，州县见有居人，彼此两边，见属汉诸蛮，以今所分，见住处依前为定，其黄河以北，从故新泉军，直北至大碛，直南至贺兰山骆驼岭为界，中间悉为闲田，盟文有所不载者，蕃有兵马处蕃守，汉有兵马处汉守，并依见守，不得侵越，其现未有兵马处，不得新置，并筑城堡耕种，今二国将相，受辞而会，齐戒将事，告天地山川之神，惟神照临，无得愆坠，其盟文藏于宗庙副在有司，二国之成其永保之。』


第三章　入侵：风暴开始

    一九五○年夏天，就在藏剧节庆之日，有一天，我正好在诺布林卡宫，甫从浴室走出，发觉脚底下的地开始在动。已是深夜，我正和一位随从闲谈，并一边进行睡前盥洗。盥洗室位于住处几码外的附属小屋里，所以地震时，我正在室外。首先，我想到我们一定还会再踫到另一次地震，因为西藏位于地震频繁的地带。

    既已十分确定，我一回到室内，就注意到好几副挂在墙上的书已东倒西歪。随之远处发生一起可怕的灾秧，我再度冲出去，后面跟着好几位洁役。我们仰望天空，一阵接一阵的轰隆声相继而起，似乎是炮弹。我们猜想这就是震动和轰隆声的肇因：可能是西藏军方正进行某种演习。总共约有三十到四十次爆裂声。

    翌日，我们才知道根本不是军事演习，而的的确确是某种自然现象，有些人甚至看到一道怪异的红光，从爆破声源方向的天空射出。它逐渐形成，几乎全藏的人都看得到：东到几乎四百英里远的昌都，西南方三百英里外的萨迦。我听说实际上发生在加尔各答。随着这件事情的真相逐渐沈寂，人们自然开始认为这不只是地震，而是个预兆。

    从很早以前开始，我就一直对科学深感兴趣。所以很自然地，我希望为这件异象找寻科学依据。几天后，我遇见哈勒，询及如何解释此件异象；不仅是视之为地震，更重要的是视为殊异的天象。他说，他确定这两者相关。一定是整个山脉的上升作用造成地壳的爆裂。

    对我来说，这个说法似乎可信，但不尽然如此。为什么地壳的爆裂以一阵伴随着轰隆声的夜空光亮显示？何况，隔着如此无穷尽遥远的距离，如何能为人目睹？我不认为哈勒的说法能说明一切。直到今天，我还是如此认为。或许科学另有解释，但我觉得，这些异象超乎科学，属于某些真正神秘的领域。在这个个案中，我发现接受『目睹之情景为超科学现象』的说法，较为容易。无论如何，从高空或仅是地底发出的隆隆声警告，暗示了西藏的处境将迅速恶化。

    异象就在藏剧节庆之前发生。两天以后，这个预兆（假如它是的话）开始被赋予实象解释。一直到晚间，表演正在进行当中，我发现一名传讯人朝我跑来。一直到帐下，他突然转向摄政塔汤仁波切，他坐在帐里的另一边。我蓦地警觉事情不妙。在正常的情况下，公事都必须等到下个星期才会处理。我好奇到几乎忘形。这是什么意思，一定会发生什么可怕的事情。然而我是个小孩，又没有政治权力，我必须等待，直到塔汤仁波切酌情告诉我究竟怎么一回事。不过，我早已发现另一个即时得知的妙方：我站在一个有抽屉的柜子上，透过分隔我们房间墙上的高窗窥视。当传讯人到的时候，我往上蹬起，屏息侦察摄政的举止。他读信时，我可以清楚地看清他的脸。他脸色肃穆。好几分钟后，他才稍展神色，我听到他下令召集内阁。

    我又发现这封信事实上是在昌都的康省省长打来的电报，叙述一起堡垒遭到中共军人突袭的事故，主事的军官阵亡。这的确是件重大新闻。早在前一年秋天，那里即遭中共越境入侵，他们高举将西藏从帝国主义侵略者手中解放的意图——不管那可能意味什么。尽管事实上，所有拉萨的中国官员已经在一九四七年被驱逐了。

    而现在看来，中共似乎足以肇至威胁。果真如此，我十分了然藏人正陷入重大险境，因为我军总共不到八千官兵，远非新近夺得政权的中共人民解放军的对手。除了心头充满悲伤，我不太记得那年藏剧节还发生什么事。甚至最奇妙的舞蹈演出，鼓声节奏放慢，也不能吸引我的注意力；他们皆着精致的妆扮（有些穿着像骷髅，表示死亡），庄严而合拍地依照古代的舞步舞动。

    二个月后，十月，我们极端的恐惧达到顶点。消息传到拉萨，一支八万人的中共人民解放军队伍已经穿越昌都东边的翠处河。中国广播宣称，中共建国一周年，开始『和平解放』西藏。

    所以，斧头已砍下。再不久，拉萨势必沦落。我们不可能抵御这样的屠杀。除了缺乏人力，西藏军队的困境是拥有的现代武器太少，而且几乎没受过训练。整个摄政时期，完全忽略这些。尽管一些特定军团从驻地匆忙开拔，新的一支又招募齐了。由于历史背景影响，藏人基本上爱好和平，从军被视为最低下的生活形式：军人被视为屠夫，派去与中共短兵相接的军队素质并不高。

    去推测事情可能的结果，否则情况会改观等等，皆无补于事。不过，仍要说明的是，中共在进攻西藏时，大量损兵折将。在某些地区，他们遭逢强悍的抵抗，除了战争的直接为害，他们的难题大部分是捕给不易，以及恶劣的天侯。许多人死于饥饿，其他的大抵也难逃高山症的考验。这种病总是折腾外来客，有时确能致人于死。至于这次战争，不管西藏军队数量多大、装备再精良，结果其努力终将赴东流。因为，即使中国的人口都比我们多上一百倍。

    这个威胁西藏自由的举动，并非没有引起世界的注意。在英国政府的支持下，印度政府向中华人民共和国抗议，并声明中共入侵，对和平无益。一九五○年十一月七日，西藏噶厦及政府向联合国求援，盼其代表西藏出面调停。但是，不幸地，西藏依照其和平孤立的政策，从未寻求成为联合国的一员，而且未曾致力于此——除了在年底前发出两份电报。

    随着冬天逝去，局势越来越坏，要达赖喇嘛即位之说甚嚣尘上。人们拥护我全面掌权的行动开始出现——距离正常秩序，我还得等两年后。据说海报贴满拉萨市，批判政府，呼吁我立即即位；还有一些歌也有同样的诉求效果。

    有两派立场：其一是视我为危机中的领袖；另一些人则认为要负担这样的责任，我还太年轻。我同意后者的看法，不幸的是，我没有共同商量的机会。政府决定将之付诸神谕。这是非常紧张的场合，最后灵媒顶着他那巨大的、仪式用的头饰，蹒跚摇摆地踱到我座前，献上一条白丝贡巾（哈达），放在我的膝上，并说『他的时代到了』。

    扎滇金刚（DorjeDrakden）已经明示了。塔汤仁波切立刻准备从摄政位置退下来，他仍旧是我的资深亲教师。剩下来的就是占卜国师挑选即位日期的事了。他们选中一九五○年十一月七日，因为这天是年底前最吉利的日子。这样的发展令我非常沮丧。一个月以前，我还只是无忧的年轻男子，热切地期盼一年一度的藏剧节。如今我要面对这样紧迫的景象：在国家准备开战时，领导我的国家。但是，在回溯中，我知道这不是突如其来。迄今好几年来，神谕对政府显现出公然的轻忽，对待我却十分礼遇。

    十一月伊始，大约在即位典礼前两周，我的大哥来到拉萨。我几乎认不得他。如今他是塔泽仁波切——古本寺的主持。我被认证为达赖喇嘛的转世时，曾在古本寺里过了一年半初始的寂寥生活。当我定睛看他，我知道他受了极大的苦。他陷入一种可怕的状态，非常紧张焦虑。他在告诉我过程时，甚至口吃。我们两个的出生地，也是古本寺所在地——安多，比邻中国，很快地落入中共的掌握中。他立刻受缚监禁。喇嘛的活动都受到限制，而主持本人却沦为罪俘，被关在寺里。同时，中国人全力对他洗脑，用新的共产主义者的思考方式，试图改造他。他们有个计划，如果塔泽仁波切愿意劝服我接受中共统治，他们会让他自由前往拉萨。如果我拒绝，他就杀了我，他们随后会酬报他。

    那真是个怪异的提议。第一，任何杀生的念头对佛教徒皆是离经叛道的。所以这个要他为了个人私利，而暗杀达赖喇嘛的建议，显示中国人对西藏人性格了解之肤浅。

    经过一年，其间我大哥目睹自己在家园遭中国人颠覆，他逐渐了解他必须逃到拉萨来警告我以及西藏政府，如果中共进攻，我必须贮存粮食。他唯一能做的，就是假装驯服，所以他终于同意照他们的计划行事。

    他喘着气告诉我经过。一直到现在，我对中国人几乎一无所知。而对共产党我更是几近完全无知，尽管我知道他们曾经严厉地迫害蒙古人。除此，我所知仅是手边刚巧看到的过期的美国《生活》杂志。但是我大哥现在明白告知，他们不仅是无宗教主义者，事实上也反宗教之道而行。塔泽仁波切告诉我，我们唯一的希望是得到外国的支持，以武力对抗中共。我听了，非常害怕。

    佛陀禁止杀戳，但是祂指出在某些情况下，可以不得已而为之。而按照我大哥的想法，当前的状况正是如此。因此，他要破了僧戒，脱下僧服，以西藏特使身分出国。他希望与美国联系。他觉得他们当然会支持让西藏自由的想法。我乍闻之下，吓得一惊，但是在我反对之前，他警告我离开拉萨。虽然有许多人也提这件事，并没有多少人持这样的观点。但我大哥恳求我接受他的建议，不管大多数人怎么说。他说，我的处境危殆，绝不能冒落入中共手中的风险。

    我们会面过后，大哥在离开拉萨前，和许多政府官员讨论过。我和他再见过一、二次，但无能劝服他改变心意。他在过去一年来的可怕境遇使确信已经没有别的路可走了。我没细想这些事情，而全神贯注在自己的事情上。还有几天，即要举行我的即位大典。

    为了纪念这个典礼，我决定全面大赦。当天，所有狱囚都会被释放，意即萧村的监狱将会一空。我很高兴有机会如此做，虽然也有懊悔的时候。回想当年与狱囚之间似有若无的友谊，我不再拥有这种乐趣了。当我在庭院中透过望远镜遥望萧村，我看见监狱里空空如也，除了几只狗觅食残渣。那一剎，仿佛有一些东西从我生命中消失了。

    十七日的早晨，我比平时早起一、二个钟头，天色仍黑。着衣时，我的服饰总管交给我一件绕在腰上的绿巾。这是按照占卜国师的指示，他认为绿色是吉祥色。我决定不吃早餐，因为典礼冗长，我可不想被任何生理讯号干扰。不过，占卜国师坚持在典礼开始前，我必须吃一个苹果。我记得那真是难以下咽。诸事妥当后，我到佛堂，破晓时，即位典礼将在此地举行。

    这是个政府官员全员到齐的场合，还有各外国驻拉萨官员随同壮声势，大家都穿上最正式、最绚丽的华美服饰。不过，当时天色很暗，我无法看个仔仔细细。典礼中，我接受象征承担世俗权力的金轮。我记得不太多，只除了一阵强胜一阵的释放膀胱尿液的急迫需要。我责备占卜国师。他们要我吃苹果的主意无疑是问题的根源。我对他们从没有太大的信心，而这次又强化我的坏印象。

    我总觉得一个人在他生命中最重要的日子，如生与死，不必听占卜国师的意见，不必劳动其他人。不过，这只是在下鄙见。这并不意味我认为藏人习惯的占卜实务应该中断。从西藏文化的观点而言，占卜是很重要的。

    不论如何，在这个场合里，我的情况愈来愈糟。

    最后，我传讯下去给侍卫总管，请他加快节目进行速度。但是节目繁冗，我开始害怕它永远不会结束。

    最后，节目终于结束。我发现自己成为统帅六百万人民的当然领袖，面临全面战争的威胁，而我只有十七岁。这是个难以自处的处境，但是我认为如果能尽各种可能避免这场灾难，是我的责任。我的第一件任务就是提名两位新总理。

    提名两名是源于西藏的政府制度，从总理以下的各个职位都是双轨并行，每一个职位各由一名在家人与出家人担任。这套制度由伟大的达赖喇嘛五世所创，他是首位在宗教领袖的职务外，兼摄世俗权力的『法王』。不幸的是，虽然这个制度在过去一直运作良好，是在廿世纪却是毫无希望地不合时宜。除此之外，经过大约廿年的摄政时期，这个政府已是十分腐化，如我先前所述。

    不消说，改革也从未进行过。即使是达赖喇嘛也无能为力；因为无论他提出什么，首先，他必须照会两位总理，然后是内阁，其次是行政部门的每一位成员，最后付诸国民大会。如果有任何人反对他的提案，这件事便很难再进一步发展。

    改革由国民大会提出的时候，也会发生同样的状况；除非程序颠倒。比如一件法案最后提陈达赖喇嘛，也许他希望做点修正，在这种情况下，这些意见是写在羊皮条纸上，钉在原先的文件里，送回国民大会表决。但是他们深信各种外国影响会危及西藏佛教的恐惧心理，则是煽动性的改革难以推展的原因。

    由于心理有底，我选了罗桑扎西作为僧官总理；另外选了干练的俗官行政人员鲁康瓦，作为相对的俗官总理。

    诸事停当后，我决定和他们及内阁商议出访美国、英国及尼泊尔的代表人选，希望说服这些国家代表我们和中共调停；另一方面，则派人赴中国协商撤兵。这些特使团直到年终才出发。之后不久，由于中共军队卫戌在东方，我们决定我应和最高级的政府官员移到南藏。这样，如果情况恶化，我可以轻易穿越边境，出亡到印度。同时，两位总理依旧留在拉萨，我则带着国玺走。


第四章　避难南藏

    因为有太多事情需要张罗，因此好几星期后，我们才得以成行。何况，所有的准备工作皆须暗中进行。总理担心如果消息走漏——达赖喇嘛准备离开，恐怕会引起普遍的惊惧不安。不过，我确信许多人看到好几个大行李车队先行出发，一定意会到是怎么回事。行李车队里装载了五十或六十个保险柜的财宝，大多是取自布达拉宫地窖的金元宝和银条，这些安排甚至连我都不知道。这是我前任服饰总管天津的主意，他新近擢升为去结堪布（Chikyab Kenpo）。我看到这些举措，非常愤怒；并非我在意这些财宝，而是我年轻的自尊受伤了，因为他没事先告诉我，我觉得他仍然视我为孩子。

    我怀着焦虑和期待的复杂情绪，等待着离去的日子。一方面，由于可能要『遗弃』我的子民，我觉得很难过；我觉得对他们有一种很沉重的责任感。另一方面，我热切地希望去旅行，更加令人兴奋的是，侍卫总管决定我应该改装，换上在家人的装扮。他担心当人民发现真相时，可能真的会试图阻挡我离开。所以，他劝我保持微服。我很乐，现在我不仅可以看看我的国土，而且可以像一般人行动，而不只是以达赖喇嘛的身分行事。

    我们在深夜离开拉萨。天气很冷，但是星月皎洁，我记得星子闪耀生辉，这是我后来在全世界任何地方都未曾遇见过的景象。四周如此岑寂，我们悄悄地从布达拉宫山脚的乡间小道，经过诺布林卡宫、哲蚌寺出走。每当一匹小马失蹄时，我的心跳就停了一下，不过，我并不真的害怕。

    我们最终的目的地是二百哩外的错模（Dromo），正好在与锡金接壤的边境附近。这趟旅程至少得耗掉十天，这还不包括意外事件延搁行程。但是，没多久我们就碰到麻烦了。离开拉萨没几天，我们来到僻远小村姜村（Jang），甘丹寺、哲蚌寺及色拉寺的和尚正群集那里作冬季的法轮集结。他们一看到我们阵容庞大，即知非一般的行动。我们总数至少二百人，其中五十人是高级官员，还有等数的驮兽。和尚们因之猜想我必定也在其中。

    幸运的是，我正好在最前面，改装显然有遮人耳目的效果，没人拦阻我，但是我骑过时，发现和尚群情激昂，许多人涕泪纵横，几分钟后，他们拦下紧跟着我的林仁波切。我瞥了一眼，知道他们恳求他和我回头。那是紧张的一刻。情绪达到最高点，和尚们相信我是他们至珍无比的保护者，他们无法承受我离开他们的事实。林仁波切解释，我并没打算长久离开，这些和尚才不情愿地让我们离开。然后，他们五体投地，祈求我尽可能早回来。

    经过这次不幸的事件，我们没再遇到其他麻烦，我仍旧微服，双身前行，我能随机应变，运用每一个场合，停下来与人们交谈。我发觉此刻是我发掘我的子民与妇女生活真相的绝佳机会；并且在无人知道我真正身分的情况下，和他们谈了许多话。从这当中，我得知我的子民生活里所遭受的不公；因此，只要我能使状况改变，我会尽可能去解决以帮助他们。

    出发近一个星期后，我们抵达江孜（Gyantse，西藏第四大城）。一到该地，我们的行迹即不可能保持隐密，数百名子民竟群来欢迎我。一团保护印度贸易使节团的印度骑兵，衣着褴褛，但却热情地伸出援手，但我们已无暇顾及礼数，于一九五一年一月，在近乎两个星期的旅程后，兼程赶到错模。

    大家都累坏了，但我私下却有一种极度的兴奋感。这个地方本身没啥特殊，由好几个紧密相连的村落聚合而成，但它的地表景观却颇为壮美，这块地位于海平面上九千呎左右的高度，正好在把安处山谷划分为两个区域的交点上。

    一条河沿着山谷底流过，非常靠近村落，人们日益皆能听到流水声，离这条河不很远，丘陵徒然升起。有些地段，河流伴着垂直的悬崖直直冲入水晶似的篮空。不远处，矗立着使西藏显现庄严与威胁感的巨大山峰。到处都是丛丛松林和石楠，以及遍地的绿色牧草。气候呢，就我观察，相当的潮湿。因为距离印度平原很近，错模常有西南季风带来的季节雨，而日照频繁，挤过厚厚的云边，以一种炫目的、神秘的光，照耀山谷。我渴望在这个区域探险，当山头披满春天的野花时，爬上某些比较容易通过的山头；但是在那里的时光却都是冬季里的那几个月。

    到达错模时，我先是住在一位地方官的家里——他曾赠我玩具和苹果——然后，搬到位于丘陵上的一座小寺——敦卡，从那里可以俯瞰整个错模山谷。每多久，我们就住定，我也回到祈祷、静坐、闭关、读书的日常生活里。纵然我希望拥有更多的自由时间，我也少了一些在拉萨的日常消遣，我觉得我内心某些地方已经变了。这或许是回应丢掉许多僵化的繁文缛节及形式所得来的自在感，而这些在拉萨时却占了我生活的大部分。而同时我也失去了洁役朋友的陪伴。这空虚由我觉知的额外责任感所填满，这一趟旅程下来，使我确信：实有必要尽己之力用功读书和学习。我将之归因于如下信念：我能使我的子民成为最好的人。

    就在我们来到错模不久，发生一则重大事件，那就是斯里兰卡喇嘛也来了，他带来一件我在令人伤感的某个典礼里得到的纪念物。除了两位总理留在拉萨，我的主要顾问噶厦、侍卫总管、林仁波切（如今是我的高级亲教师）和崔简（Trijang）仁波切（高级称厦，他最近被提名为我的初级亲教师），都跟我来到错模。我的大哥塔泽仁波切留在那里。他印度行之前，在拉萨待了好几星期。

    我们第一件坏消息是，我离开拉萨前派出国的代表团只有一个不辱使命：到中国去的那一个。其他的都无功折返，情况恶化。西藏始终和尼泊尔与印度维持最友好的关系，毕竟他们是我们最亲密的邻邦。至于英国，感谢杨毫斯本上校的远征探险，有个英国贸易使节团驻藏近半世纪。即使印度在一九四七年独立，这个使节团起先继续由同样的英国人理查森经营。所以，现在英国政府居然同意中共对西藏主权的部分主张，真令人难以置信。他们似乎忘了在过去，比如当杨毫斯本上校与西藏政府缔约时，他们认为必须视西藏为一完全的主权国家对待。一九一四年，他们召开会议（Simla Convention，西姆拉会议），西藏和中国分别受邀。除此之外，英国人与西藏人夙来交好。我的国人，无分男女，认为英国人恭而有礼、具有正义感与幽默感，因而非常推崇他们。

    至于美国，一九四八年华盛顿曾欢迎过我们的代表团，我们甚至还和副总统见面。所以，很显然地，他们改变了立场。当我意识到这个事实意即：西藏必须独自面对整个强大的共产中国，我觉得非常的悲哀。

    所有的代表团都回国后，还剩一个在几星期后才会回来。此刻第二件发展是昌都首长嘎波嘎旺吉美（Ngabo Ngawang Jigane）1，捎来一件冗长的报告。昌都大多数地区如今已沦陷，这份报告是由一位昌都地区的商领送到拉萨去的。他伺机交给两位总理，再转交给我。报告里以痛苦的和幽暗的细节，说明中共的本质——他们威胁，并且声称除非能达到某种程度的和解，否则人民解放军会立刻开到拉萨。如果真如此，将无可避免地造成生命的巨大损失，而我希望不计任何代价，消弥战争。

    嘎波提议，除了和谈，别无他路。如果西藏政府同意，如果我们必须派遣一些助手，他愿意亲自试着与北京的中国政府展开对话。我和拉萨的两位总理接触，听取他们的意见。他们觉得这样的协商应该在拉萨举行，但既然目前情势危急，他们也同意以北京作为谈判地点。因为嘎波毫无豫色地鼓勇担当赴京谈判大会，我认定这位我所知十分有决断力的行政官员应该到中国首都。因此，我从错模和拉萨各派了两位官员随同赴京。我希望他向中国领导阶层解释清楚，西藏不需要『解放』，只要继续与我们伟大的邻邦维持和平的关系。

    同时，春天来了，由于大自然的生发，丘陵立刻长满了野花，草原披上一层新而苍的绿色，空气中充满新鲜而令人惊讶的气味——茉莉、金银花、熏衣草的味道。从我寺里的禅房下望河水，农夫在那里放牧羊、牦牛和（此字不在电脑中。左边一个“牛”字，右边一个“扁”字）。我也能看到几乎每天都来的野餐人群，我嫉妒地看着他们升火，下到水边亨煮。我被所见所惑，胆感鼓勇向林仁波切请求给我一些自由时间。他想必也有同感，因此出我意料之外，同意放我一天假。我耗了好几天在附近游荡，我已无法记得有多快乐。我在一次游览中，拜访了一座苯教的寺庙。我唯一的悲哀是，我知道麻烦的日子还在前头等着。没多久，我得到嘎波在北京的消息，我半期待着这个『坏消息』，但是，当它发生时，我却无从准备承担这个震惊。

    我在寺中有一部古老的布希收音机接受器，靠六伏特电池运作。每天晚间，我听北京电台的藏语广播。偶尔，我和一位或其他官员一起听，但大多数独自收听。多数的广播充斥有关『伟大祖国』的宣传，但我必须说，我对大多数听到的节目印象很是深刻。有工业进步，所有中国人民一律平等的一贯谈话。看来像是实质与精神进步的完美结合。不过，有一天晚上，我独坐听到一个非同寻常的节目。一个严厉、爆裂的声音宣读当天由中华人民共和国和他们所谓西藏『地方政府』代表所签署的十七点『和平解放西藏』的『协议』。

    我简直不能相信我的耳朵。我想冲出去，叫醒每一个人，但是，我呆坐在椅子上，动弹不得。播音员形容『经过最后一百年或更久』的强权帝国主义者的力量，如何渗透到西藏，『造成各种欺骗和愤怒』。他又加上，『在这种情况下，西藏人民陷于奴役和痛苦的深渊』。我听到这种谎言和奇特的陈腔滥调揉杂，难以置信，简直要病了。

    但更糟的还在后头。『协议』第一条是『西藏人民应该团结起来，驱逐帝国主义者的侵略力量。西藏人民应该回归祖国大家庭——中华人民共和国。『这是什么意思？最后驻扎藏地的外国军队是一九一二年的满清军队。据我所知（截至目前所知），那时西藏只有少数欧洲人。而西藏『回归祖国』的说法，实在是无耻的发明。西藏从未隶属于中国。事实上，先前我已说过，古代有西藏是中国的一大部分的主张。此外，在伦理上和种族上，两边的人都不相同。我们语言不同，文字殊异。国际法理专家协会后来在他们的报告里提到：

    一九一二年，中国人退出西藏，其时西藏的地位，持平地形容，则为一实际独立的主体……因之可以如此主张，一九一一至一二事件使得西藏再度成为一个完整的主权国家，在事实上及法律上独立于中国统治之外。

    但最令人惊讶的是，嘎波并没有被授权以我的名义签署任何文件，他仅能协商。我带着国玺来到错模，保证他无法如此。所以，他一定是被迫的。但是，好几个月之后，他才得知全部详情。在当时，所有我们能得到的资讯只有靠收音机广播（重复好几次），夹杂着许多自我庆贺的说教，有关共产主义的福祉、毛主席的荣耀、中华人民共和国的奇迹以及中、藏合一后，所能企望的所有好事，全是胡扯。

    十七点『协议』的细节同样令人齿冷。第二条宣称，『西藏地方政府将主动协助人民解放军进入西藏，巩固国防』。在我判断，这意味着我们的军队被预期会立刻投降，第八条继续同样的主题：『藏军将并入中国军队。』俨若这事可行。然后，十四条所示，从今后，西藏将被剥夺所有处理内政事务的主权。在强霸的条文里点缀着诸如：确保宗教自由、维持达赖喇嘛的地位及目前的政治体制。但是除了这些陈腔滥调，有一件事可以确定：从此以后，雪之原乡意即中华人民共和国。

    由于我们的地位开始式征这个不快的事实，好些人，包括着名的塔泽仁波切从加尔各答写来一封长信，力劝我立刻前往印度。他们主张西藏的唯一希望是寻找盟邦，帮助我们对抗中国。当我提醒他们，我们派到印度、尼泊尔、英国以及美国的特使，早已铩羽而归；他们仍坚持，如果这些国家了解如今处境的严重情形，他们会伸出援手，他们指出，美国素来反对共产主义者的侵略作风，为此已在韩国打了一仗。我能理解他们主张的逻辑，但是多少了解美国已在前线倾力作战，这个事实减少她企图开辟第二个战场的可能性。

    几天后，一封从北京代表团发来的冗长电报送到。电文没提太多，只除了重复我们早已从收音机里听到的内容。显然嘎波没有说真话。近来，部分代表团的团员在他们备忘录里，提到他们如何在胁迫下，使用伪造的西藏国玺签署『协议』等等完整的经过情形。但是，当时从嘎波的电报里，我只能猜究竟怎么一回事。不过，他提到新的『西藏省主席』张经武将军正途经印度，兼程往错模而来，不久即会赶到。

    似乎无计可施，只好等待。在这同时，我接见三所大寺院——甘丹、哲蚌和色拉寺的墀巴，他们新近才抵此。一听到十七点『协议』，他们力陈我应尽快赶回拉萨。他们指出，西藏人民极度焦虑，因此我必须赶回；他们也提出两位留守拉萨的总理托带的讯息，作为支持的依据。

    几天后，我再度得到塔泽仁波切的讯息，他显然成功地与加尔各答的美国领事馆接上头，他们保证应允他访问美国。他再度驱策我到印度去，他说美国非常急于和西藏接触，他建议，如果我要准备流亡，一些协助的安排可由我们的两个政府商议。我哥哥在他信尾结论说，时间紧迫，我必须尽快赶到印度；何况中国的代表早已在加尔各答，在赴错模的途中。此处的意涵是，如果我再不立刻采取行动，恐怕为时一晚。

    大约在此时，我也接到一封同样语气的信，这是哈勒寄来的，他就在我之前离开拉萨，现在噶林邦（Kalimpong）。他坚定地认为我应该流亡到印度——许多官员也支持这个看法。不过，相对的，林仁波切也纠正我，不应如此。

    所以，我现在面临两难困境。如果遵循我大哥信里的指示，看来似乎终究还有一些可得到外国协助的希望。但是这样对我的人民又意谓着什么？我真的应该在与中国人打个照面之前离去吗？如果我这样做，我们新成立的同盟会认为我们同甘共苦吗？当我思量这些想法时，我持续地推到两项特殊的考虑。第一、显而易见，与美国或任何国家缔约最可能的结果是战争。而战争意味着流血。第二、我思索尽管美国是个极强大的国家，却在几千哩外。反之，中国却是我们的邻邦，虽然实质上没有美国强大，却容易拥有许多优势。因此，也许必须耗好几年，以武力战门来解决纷争。

    何况，美国是个民主国家，我不相信她的人民愿意忍受无止尽的灾乱。想像有这样一次绝处逢生的机会，那是很容易的；但是，我们藏人终究还是得再度独立承担一切。结果还是一样，中国照旧我行我素，其间，将会损及无数生命，藏人、中国人和美国人，全作无谓牺牲。因此，我决定最好的行动方式是静观其变，等待这位中国将军来到。毕竟他是个人吧！

    一九五一年七月十六日，这位中国代表及时赶到

    错模。一位报讯者跑到寺里来，宣告他即将到来的消息。对这件消息，我觉得既兴奋又十分忧虑。这些人，他们长得啥模样？我差不多相信他们全都头上长了角。我跑到阳台，热切地往山谷逡巡直到城里，用望远镜扫描楼房，记得是个好天气的日子，尽管是在雨季的中期，在夏阳烤炙下，水蒸汽从地面往上呈涡漩状散发。突然，我发现有状况了。一群我的官员领头朝寺里走来。透过他们，我能分辨三个穿着单调灰西装的人。在藏人旁边，他们看来非常不显眼，藏人着传统高官穿的红金丝袍。

    我们的会面带着冷淡的礼貌。张将军一开始就问我是否得知十七点『协议』。我极度自制，回答是的。然后，他交给我一份影本，还有二份其他的文件。在他递文件的当儿，我注意到他戴了一只劳力士金表。这两份补充的文件，一份关于西藏军队。另一份说明如果我选择流亡，会发生什么后果。上面暗示我会很快了解中国人带着真挚的友情而来。我当然希望回到我的国家，如此，大家会热烈欢迎我的归来。因此，没有离开的理由。

    其次，他问我何时想回到拉萨。我答以『立刻』，虽然并非很有用，但是，我继续尽可能表现得冷淡。这个问题用意太明显了，他想要和我一起回到拉萨，当我们一起进城时，自有其象征意义。最后，我的官员打算避免这样做，而让他晚我一两天走。

    我的第一个印象正如我怀疑的，不管事先我所感受的怀疑与不安如何，在我们会面时，一切都很清楚。尽管这个人曾假定为我的敌人，事实上，他只是一个人，一个像我一样的普通人。这个现实对我造成一个永久的冲击。这是另一个教训。

    如今见了张将军，即将回到拉萨，我有些微的快乐。我们着手准备归程，还有我的所有官员随同，这个月底出发。此时，毋须秘密计议，我以远比走马看花更仔细的方式旅游。实际地踏遍每个主要村庄，我停驻接见大众，对当地人作短暂传法。使我有亲身向大众说明西藏近况的机会，诸如外国军队如何入侵，而中国人如何宣示友好。同时，我也传授宗教经文课程，大都采择内容与我所要言说相契的经文。我继续使用这个妙方，以迄于今。不管我们身处在什么样的环境，宗教总是有许多可以告诉我们的，我发现这是一个很好的解说方式。不过，我现在的技巧可比当时强多了。那时我缺乏自信，尽管每回我公开开示，都会改善一些。我也发觉如同每位老师教学相长，没有一件事能像教学一样，帮助一个人学习。

    在这次的旅行中，我很高兴发现这么多事可做。否则，我也许有暇伤怀。我家人都不在国内，除了家父在我十二岁时往生，而桑天现在陪着我，我唯一家人以外的游伴就是塔汤仁波切。他到错模来探望我，传授一些重要的教旨，现在又掉头回他的本寺去了，他的本寺正好位在拉萨城外。自从我在去年冬天最后一次看到他。他又老了很多，现在看来他实际的七十岁还要老。我很高兴再一次与他为伴，不仅因为他是非常仁慈的人，更因为他也是一位高级成就的灵修上师。毫无疑问，他是我最重要的上师。他引介我许多传承和秘法，这些都是由当代最明睿的导师传承给他的。

    我们慢慢地从错模来到江孜，印度骑兵照旧出来展示武器。这次没有走马观花，我可以停留好几天，然后我们朝金刚亥母的本寺桑汀寺出发，祂是最重要的菩萨之一。桑汀寺也是全藏最壮美的寺庙之一。一路乡道景致壮丽，湛兰色的湖边镶了一道青葱的草原，上面有成千的羊群放牧。景色之优美，平生仅见。多亏这鲜爽宜人、明媚的夏日。偶尔会瞥见鹿和瞪羚成群，这些景象当年是很普通的，全藏皆可见到。我喜欢看到祂们紧张地站着，看着我们走近，然后曲着长腿跃出。

    有一度我喜欢骑马，虽然在常态下，我相当害怕马。我几乎能与所有生物相处，除了毛毛虫，我不知道为什么我能毫不犹豫地捡起蜘蛛和蝎子，也不在意蛇，可是我不喜欢马和毛毛虫给我的冷淡感觉。尽管如此，我却非常喜欢驰骋开阔平原，不断吆喝我的马前进，实际上那是一匹名叫『灰轮』的骡子，一度为端廷仁波切所拥有。它的脚程和耐力绝佳，和我颇有交情。不过饲马长不大以为然，他认为达赖喇嘛的坐骑不应如此小，而且不够气派。

    桑汀寺离南江孜小城没多远，换言之，即毗邻羊卓雍湖，其汪洋之绚丽为我生平仅见。由于没有流水进出，羊卓雍湖呈现一片不可思议的兰绿色，十分炫人。可悲的是，最近听说中共打算为了一个电力发电的计划，引出湖水，因造成的长期后果，我简直不敢想像。

    在当时那个年代，桑汀寺是个繁荣的社区。有趣的是，在传统上，其主持由比丘尼出任。在西藏并没有特殊的妇女歧视，所以此事也没什么好大惊小怪的。比如，拉萨附近有一所精舍，那里有位重要的女性修导师，在我幼年时，名闻全藏。尽管她不是一位化身，迄今仍受尊崇。当然还有许多比丘尼，不过，这是唯一由比丘尼主持的寺。

    或许更令人好奇的是，金刚亥母（Dorje Phagmo）是依一尊女性神袛金刚母猪而命名。传闻金刚亥母示现着猪脸妇身。据说十八世纪时，一些蒙古骑兵来到南江孜，首领遣话要求女主持去见他。他被礼貌地回绝了。此举激怒他，立即前往寺里。仗着他的战士势众，强行入内，发现讲坛里都是和尚，而法座上的人，却有个大的野猪头。

    我到访时，桑汀寺的负责人是位年纪与我相仿的女孩。她向我顶礼示意。我记得她是位非常害羞的年轻女孩，留着长辫子。随后不久，她逃到印度。不过，因为我不知道的理由，又回到拉萨，而且被中共利用了好多年。可叹的是，桑汀寺和它的附属建筑如同成千的寺庙，在一九五○年代后期，都遭受破坏的噩运，而其古老传统也消失了。

    在我们出发回到拉萨的最后一程前，我在桑汀寺呆了两、三天。回到诺布林卡宫之前，我陪塔汤仁波切到他的本寺，位于城门外几小时马程之处。他非常体贴的把他的禅房让给我，自己搬到主殿后的草地区，论辩经常在那里举行。在稍后的几天，我们正式见了好几次面。我们离开后，把他留下来，我觉得非常难过。对他，我有一种极深的欣赏和敬意。但是，在他摄政时期，他的名誉遭到玷污，令我耿耿于怀。甚至现在我都怀疑，如果他不卷入政治，而只是纯粹的喇嘛，情况是否会好一些。毕竟，他没有治理政府的知识，也没有行政工作的经验。期待一个没有受到任何训练的人做好某些事情，是很不合理的。但这就是西藏。因为他是众所敬仰的大修行人，所以似乎自然而然的，他理当被任命为全藏第二高阶的职位。

    这是我最后一次见到在世的塔汤仁波切。在那次最后的见面里，他要求我对他以往视我为孩童所施予的禁制，不要觉得挂怀。我觉得十分感动，因为这样一个年高德劭的导师，竟然想告诉我这些。当然，我了解的。

    经过九个月的出走，我在八月中回到拉萨。有个欢迎我归来的盛大欢迎会，似乎全城的人都出来看我，都对我的归来表示欢喜。我深深的受到感动，同时，十分欣慰能够回到家乡。我仅知大致良好，但是自从去年冬天以来，已有很多改变，与往日大不相同。虽然我的子民满怀欣喜，看来他们也有同样的感慨，在狂热之中有一种歇斯底里的暗讯。我不在拉萨的那段时日，消息开始传到首府，安多和康省都出现对付藏人的暴行。

    人们当然对未来怀有恐惧，虽然有些人感觉到一切都会转好，因为达赖喇嘛回来了。

    至于在一个较个人的层面上，我最伤悲的发现我最宠爱的洁役诺布通笃已在年初过世。他显然是我最热情的玩伴。在我整个童年时代，他一直是个忠实的朋友以及欢乐的源泉。我还小的时候，他装鬼脸吓我；我长大些，他加入我战况最激烈的比赛里。在我假想战里，我时常大打出手。我记得有时候对他不怀好意，甚至到用我铅俑的剑伤人的地步，那是因为在我们嬉戏的的小冲突中，他用双臂抓起我，我无计可施之下，才出其不意为之。但是，他恒常布施，以为受用；而且从未须臾丧失他那绝妙的幽默感。现在，当然我已无能为他尽心力，虽然我还能对他的一双子女做点事。作为一位佛教徒，我明知悲伤无益；然而同时我也意会到，诺布通笃的死亡，或多或少象征着我童年时代的结束。往事如烟，无迹可觅。

    几天内，我如期再度会晤中国代表团。我必须尽可能为人民尽力，不管多么微细，如思索和平追求宗教信仰是人生里的头一件大事。而我只有十六岁。

    我在卫兵的司令部依照古礼，接见张经武将军。这使他大发了一顿脾气，他要知道为什么我在这种地方见他，而不是在一个较不正式的场所。他坚持他不是外国人，不希望被如此对待。他显然不曾想到他不会说藏语的事实。我一看到他唾星四溅、结结巴巴，双眼暴凸，双颊赤红，拳打桌子，起先吓了一跳。我随后发现这位将军经常这样发雷霆之怒。同时，我提醒自己，在内里，或许他是个好人——事实上，他的确是，而且十分的直率。张将军发过脾气以后，我很快地发现这种情形在中国人里相当寻常。我想他们就是因为经常大发脾气，才受到某些人——尤其是欧洲人和美国人——那么必恭必敬的对待；欧美人大致上比较能彻底控制自己的情绪。好在我的宗教素养帮助我对他的行为采取另一种观点：在某些方面，我认为如此表达愤怒是很好的。虽然并非处处得礼，但这样总强过假装没事却暗怀恨意。

    起先，在许多事情上，我毋须与张将军协商。在中共占领的头一、二年里，我或许每一个月和他见一次面。两位总理和噶厦成员最常见到他，他们很快地厌恶他的行止。他们告诉我，张将军是一位傲慢的、专横的人，对我们不同的生活取向，没有丝毫同情心。每回我们相见，我亲自见证他和他的同胞如何无一例外地伤了西藏人的感情。

    我现在才明白我回到西藏的前五、六周，只是蜜月期。一九五一年十月二十六日，蜜月突然告终，大约三千名中共十八路军开进拉萨。这批军队属于去年攻克昌都藏军的一支。领军的是谭冠三和张国华两位将军，他们由一位着藏服、毛帽的藏人陪同竭见。他们甫进室内，这位陪客即行三个正式的五体投拜礼。我想这有些奇怪，因为他明明是中国代表团的一员。后来证实他是翻译员，一位忠实的共产主义者。我稍后问他为什么不穿和他同伴相同的毛装？他十分和善地答道，我必须放弃革命是服饰革命的错误想法；革命是一种意念的革命。

    大约在同时，我的大哥也回到拉萨。他没有待太久，但其间他和中国的领导阶层见了好几次面。然后他宣称想到南方旅行，我即位时，我的家族得到政府赠予的一笔财产，就在南方。到南方监督家产的说法只是策略，我不久即获知，他已越过边境，到达阿萨密省，也就是着名的东北边界区。他打算尽其所能组织外国的支持力量。但他没告诉我这个计划，因为顾及我尚年幼，他担心我或许会在没有防备的情况透露秘密。

    在很断的期间内，更多的解放军支队又来到拉萨。他们来的情形，我记得很清楚。因为西藏地形较高，声音可以传得非常远。结果，我在布达拉宫的禅房里听到一阵缓慢而沈重的击鼓声，很久以后还没看到一个军人。我冲上屋顶，拿出望远镜，我看到他们蜿蜒成一长蛇纵队，深藏在雪堆里。他们来到城墙时，到处是书着毛主席和他的副手朱德的红旗和海报。然后是喇叭和土巴号的声音。全场景象令人印象深刻。这就是人民解放军，看来十足地魔气。

    稍后，在我克服看到红旗旗海（红色毕竟是大自然的警戒色）的巨大不安感后，我注意到士兵实际上处于非常困顿的状况：制服褴褛，看来全都营养不良。加上藏地高原亘古积灰脏了他们的脸，使他们有一副好战的外表。

    整个一九五一年——五二年的冬天，我继续用功，当然也更努力。就在这段期间，我开始道次第（Lam Rim）的修持。那是有关一段经文，经由心智训练，展开一个晋阶的途径，以启昏味。大约八岁，我就开始同时接受一段显教的僧侣教育和密教，后者诸如由上师传授的灌顶、传经、口诀。随着时日流逝，我打下自己的根柢，我逐渐注意到自己的些微进步，非常微细的、心灵的发展。

    而在进行年度闭关时，听到塔汤仁波切圆寂的消息。我很想参加他的荼毘大典（火化）而不可得，所以为他做了殊胜的祈祷。

    那段期间，我忙着尽我所能鼓舞我的总理和噶厦。我提醒他们无常的佛理，并且指出现时状况不会持续永久，即便如此，也仅止于吾侪一生。但私底下，随着事件发展，我愈发焦虑。惟一快乐的企盼是班禅喇嘛来访，他预计不久后抵达拉萨。

    此际，最后一批二万名军队抵达，严重的粮荒发生了。拉萨人口在数星期内几乎倍增，不要多久，我们贫瘠的资源就要耗尽。一开始，中国人多少遵守十七点『协议』的条文，条文明载：人民解放军应该『在所有买卖中公平交易，不应夺取人民的一针一线』。他们付款买西藏政府给他们的榖物，也付补偿金给房屋被征收为驻军扎营的所有者。

    不过，这套付酬制度很快就崩溃了。货币不管用了，中国人开始强行要求食物和住宿。一场危机随即蔓延。通货膨胀飓起，这是过去从未有过的现象，我的人民不懂为什么榖子的价值隔夜就倍涨。他们非常愤怒，先前对入侵者的消极恨意突然化为主动的嘲弄。每当遇见一群中国军人，依照传统驱魔的方式，他们于是击掌唾吐。孩子们也开始丢石块和石头，甚至和尚也把袍子松松的褶层缠成一紽，用来挥打任何接近的军人。

    同时，以取笑张经武将军的金表为主题的嘲讽歌谣也流传一时。而许多军官在千篇一律的制服底下，穿着昂贵的毛皮衬里，真相发露后，藏人的轻视更是无以复加。如此一来，激怒了中国人，我猜想大半是因为虽然他们知道被嘲笑，但是他们听不懂别人说些什么。这伤害了他们的自尊，也等于失了面子，最糟糕的状况发生在一位中国人身上。最后的结果是一件极其有趣的意外，与张将军有关。有一天他来看我，要求我发出一项禁止批评中国人的文告，不管这些批评是以歌谣或海报形式为之的娱乐活动。

    不过，尽管新的法律禁止反对中国，布告却开始出现在街头，公开指责中国人。一个普遍的抵制运动已形成了。最后，一项明列人民所受的苦痛，要求军队撤离六点备忘录拟就，直接交给张将军，此举激怒了他。他暗示这些文件是『帝国主义者』的杰作，并且指控两位总理领导这项阴谋。紧张升高。试想他们大可以避开两位总理，开始直接冲着我来。起先，没有两位总理陪同，我拒绝接见他们。但是，在某一个场合，罗桑扎西说了什么特别刺激他的话，张将军真的动怒了，仿佛要打死罗桑扎西。不假思索地，我跑到他们中间，喊着要他们立刻停手。我很害怕，从没看过大人如此作为。从此以后，我同意个别接见他们。

    中国派来越来越多的官员和行政官僚后，中国领导们和我的两位总理间的处境持续恶化。他们一点也不允许西藏政府料理自家的内政，如同十七点『协议』上明载的，横加干涉。

    张将军在这批中国官吏和西藏政府的噶厦之间，无休止境地召开连串的会谈，旨在讨论如何长久安置这些官员、军人以及他们所有的上千骆驼和其他驮兽。两位总理认为，这样的要求不仅不合理，实际上也不可行。但是，要让中国领导了解这样的想法，简直是不可能。

    当张将军二度要求提拨二千吨大麦，他们必须向他解释已经没有这么多存粮，拉萨城里的西藏人早已活在饥荒的恐惧中，而政府仓库中仅存的榖物，至多也只能供应军队两个月。他们告诉张将军，没有足够的理由需要在拉萨维持如此庞大的武力。如果旨在国防，军队应该派驻边界。只需留下官员，或许加上一团左右的军队，以为防护之用。张将军不置可否，礼貌地回应他们。所以，他们告诉了我，但是将军没有采取任何行动。

    在他们建议把军队移防他处后，这两位总理愈发不得张将军的欢心。起先，他隐藏对罗桑扎西的怒意，罗桑扎西是两位总理中较年长的一位，也认得一些中国人。罗桑扎西的交游广阔又惹恼了他，他急燥地罗织莫须有的罪名控告这位喇嘛；同时却称赏鲁康瓦——他心目中可望合作的同伙。

    不过，事后证明，鲁康瓦是个性格较深沉的人，尽管他很年轻，而且他也从未试图隐藏他对张将军的真感情；甚至在一个较私人的层次，他流露出对这家伙极度的鄙夷。听说，在某个场合，张将军不经意地询问他喝多少茶？他答，『视茶的品质而定』。我闻讯而笑，但也了解这两人之间的处境必然很糟。

    戏剧性的高潮不久后即爆发，就在张将军召集两位总理、噶厦以及所有的中国官员开会时发生。一开始，他宣布开会目的是讨论藏军纳编入人民解放军的问题。这太过分了，鲁康瓦直言这样办不到。不管这是十七点『协议』里的一条。中国人自己早就多次不遵守『协议』的条文了，所谓『协议』已成无意义的文件。他说，藏军要向人民解放军靠拢输诚，真是不可思议！

    张将军平静地听着。他说，『如果那样，我只须把藏军旗帜换成中国的国旗即可』。鲁康瓦回答，『如果你们降下藏旗，然后烧掉。你们将会困窘难堪』。他继续说，中国人干扰了西藏的整合，却还期望与藏人保持友好关系，这真是荒谬。他说，『你们早已敲了一个人的脑壳了，而创伤至今犹未痊愈；你们期待他做你们的朋友，未免太快了吧！』听到这里，张将军冲出会议室。三天后，相同的情景又上演一次。

    我当然没有出现在这些会议里，但我对发生的每件事情都了如指掌。如果情况无法改善，看来我似乎应立刻更直接地介入。

    三天后，会议按计划召开。这次由范明将军主持。他开场白即是，他相信鲁康瓦希望对他上次说过的话致歉。鲁康瓦立刻纠正他。他无意道歉。他信守自己说过的话，认为让中国人完全知道西藏人的观点是他无可旁贷的责任。看到这么多中国军人，人民已觉得非常厌烦。何况，他们也关心昌都迄今尚未回归中央政府的管辖；而充斥全藏各地的人民解放军也无即将撤回中国的迹象。至于有关西藏军队的提议，如果实行的话免不了会有麻烦。

    范明气坏了。他指控鲁康瓦和外国帝国主义者联手，他将要求达赖喇嘛免他的职。鲁康瓦回答，如果达赖喇嘛如此要求，他不仅将欣慰地放弃他的职位，也将放弃他的生命。于是，会议在混乱中结束。

    随后不久，我收到北京送来的一份书面报告，声称鲁康瓦显然是帝国主义反动分子，他不想促进中国与西藏之间的关系，并要求撤他的职。我也接到噶厦传来的口头建议，如果我要求两位总理辞职，或许情况会变得较有利。我非常难过。他们两位所为是如此忠诚与坚持信念，如此爱他们所服务的人民。

    隔了一天左右，他们来见我，呈上辞职书。两人双目含泪，我也泪眼相对。但是，我了解如果我不接受这种安排，他们的生命将难保。所以，我怀着一颗沈重的心，接受他们的辞职；只意识到我所关心的——如果可能，要设法改善与中国的关系，如今我必须直接与他们打交道了。第一次，我算是了解『亚霸』的真义了。

    大约在这个时候，班禅喇嘛来到拉萨。不幸的是，他已在中国人监视之下，如今已往扎什伦布寺，开始执行他的法定职务2。他从安多省抵达拉萨，有一支庞大的中国军队（他的『随身侍卫』）相随，此外还有他的族人和亲教师们。

    就在他到拉萨不久，我循官方的会见程序，接见这位年轻的班禅喇嘛，接着就在布达拉宫举行私人午宴。有一位精神强旺的中国安全官紧跟着他。我们单独相处时，这位仁兄甚至企图闯入。我的侍从一度出面制止他，结果在我手中差点演变成紧急意外事件：他有武器。

    最后，我到底安排了一些时间，与班禅喇嘛单独相处。他给我的印象是，一个非常诚实、守信的年轻人。由于他比我小三岁，至今尚未即位，使他仍保有一股天真的气质，视我为一位非常快乐、愉悦的人。我觉得和他十分亲近。我们两人都不知道，他往后过的是多么凄惨的日子。

    不久，我受邀回到塔汤寺，在一个纪念先上师塔汤仁波切的冗长仪式里（长达十五小时），我非常用心地、一丝不苟地行礼献供。我在堂前行大礼拜，全身仆倒，我觉得十分悲伤。之后，我到山区及四周区域散心，纾解不快的环境所加诸的压力。塔汤寺之行一项较开心的事，塔汤仁波切荼毘时，烈焰焚尽后，留下一些舍利子。从其中可以明显地看出这位西藏人性格的梗概，也相当于他的修行成果。实际上，这种神秘的现象在高僧里是很普遍的。从舍利子的形色能得知其人心性，有时是一种精神印象。其他的状况，诸如我的前世，则其精神能从坐化后的全身舍利实际观察得知。

    一九五二年春，两位总理被迫辞职后，我们和中国当局有一段不平静的休战期，我将之作为建立改革委员会的时机，这是我一年前避难到错模时就有的想法。主要目标之是建立一套独立的司法制度。

    如前述端廷仁波切的例子，当人们觉得政府违规时，我只是个未成年人，虽然有心，却毫无助人一臂的能力。比如，一位在行政部门工作的人，被发现私藏用来做唐卡（绣的挂画）的金粉。我从望远镜里看到他手被缚着，脸朝后地被一批骡子驮着，逐出城外。这是这种罪行所受的传统惩罚。

    有时我觉得自己也许介入太多。我在布达拉宫目击另一件类似的意外事件。很早以前，我就知道可以从好些地方的窗户或天窗窥视，观察室内发生什么事情；而如果在室内，却是什么也看不到。有一次，我如法炮制，看到摄政秘书的侦讯庭，他们正考虑一位和地主唱反调的佃农的苦处。这个可怜的人的长像，我记得很清楚。他十分老，矮小而驼背，蓄着一头灰发稀疏的髭须。不幸得很，他的主人和摄政（当时仍是瑞廷仁波切）有通家之谊，所以他被解雇了。我虽心向着他，却无能为力，我愈发确信司法改革的必要。

    我也想在教育方面着力。当时，尚无全民教育制度，只有几所学校在拉萨，乡村地区也有一些。但大多数的寺院仍是学习的中心，而他们提供的教育只开放给僧侣团体。因此，我指示噶厦提出前胆的建议，发展一个良好的教育计划。

    另外一项我觉得有迫切改革需要的领域是交通。当时，全藏没有一条马路，而唯一有输的交通工具就是达赖喇嘛十三世的三辆车。显而易见的，许多人会因道路运输系统，而蒙受巨益。不过，如同教育，这是一项长期的考虑，我明白这里要进步，还得等好几年以后。

    不过，也有些可立即产生正面效果的事，或可先做。其一是废除承袭债。这是我在往错模途中，从我的洁役及与民众交谈搜集来的，这项惯例是西藏农乡社会的祸患。意即佃农欠地主的债，也许是积年歉收的累积，可以一代传一代，结果许多家族无能自力维持尚可的生活，遑论希望有一天能够解脱，几乎一样要命的是，小地主在有急需时，可循此制度向政府借款，当然债务也是代代相传的。所以，我决定首先废除债务承袭的原则；其次，一笔勾销所有无法偿还的政府贷款。

    明知这些改革不会太受贵族及既得利益者的欢迎，我说服侍卫总管公开发布印行命令，而不只像平常，尽在公共场所张贴海报而已。我一反常态，用与印经文相同的木底字盘，把消息印在纸上。如此一来，即有较佳机会以利广为传布消息。任何有心干扰的人，等到他们有所怀疑时，为时已晚矣。

    十七点『协议』条文明载，『西藏地方政府应出于自愿地实行改革』，因此就不该是屈从于『中国的强制』。不过，尽管这些早期土地改革的努力立即泽及数千藏人，不久即可明显看出中国当局农业组织的纲领，与我们完全不同，安多早已开始集体生产，最后终于推行全藏，但这套制度应对到处歉收以及几十万西藏人活活饿死负责。

    尽管当局并不特别强调跟进文化大革命，人民公社的后遗症，至今仍可见到。许多到西藏的访客批评乡村地区的人民看起来如何瘦小以及发育不良，那是因为营养不足的缘故。但是，这些所有中国在西藏所为，都是远期的空头支票。同时，我力劝政府尽力排除古老、无生产力的作为。我决心尽力把西藏推进廿世纪。

    一九五三年夏天期间，我接受林仁波切的时轮金刚灌顶3。这是密教传承里最重要的一种观顶，对世界和平有殊胜的重要性。不像其他秘密传授的密教仪轨。它是在大众之前公开传承的，非常复杂，需要一周到十天的准备时间，还要三天实际操练。其特色之一就是用各种颜色的碎宝颗粒做成一个大坛城，坛城是一个代表立体世界的平面图像。当我第一次看到许多坛城中的其中一种时，几乎无法自持，乍然这么一看，唉呀！它的外表是美得如此脱俗！

    灌顶完之后，接着是一个月长的闭关。我记得这是一段感动林仁波切和我的宗教经验。我觉得非常容幸能成为大成就祖师相继无间传承的一名弟子。当念到迥向文的最后偈颂时，我被感动得不能自己，大家都以为我被加持了，虽然我当时根本就没想到这一层。我把这件事看成是我堪能在世界各地展开时轮金刚灌顶的佳兆，我做的比我任何一位先世还要多，虽然我并不是最有德行来做灌顶的人。

    隔年，在默朗木庆典期间，我在大昭寺的四臂观音像前，接受正式成为佛门比丘的受戒典礼，由林仁波切主持。那是令很多人动容的场合。然后，那个夏天，我应在家女众之请，做了生平首次的时轮金刚灌顶。

    这段时间，我们与中国当局出于敏感微妙的时期。我很喜悦，专心致力于宗教职责，开始对大、小众做例行性开示。结果，我开始与我的子民建立一种私人的关系；对于要公开开示，尽管一开始我是有些焦虑，我的自信心很快提升了。

    我明暸，在拉萨城外，我的子民横遭中国肆虐，同时，我也看得出为什么两位总理如此诟詈中国政府。比如，每回张经武将军来探访我，就把侍卫留在外面，即使他明知生命的神圣性是佛家主张的首要法则之一。

    我仍然留意佛法的训示。在某些情况下，一位假设的敌人比朋友还珍贵，因为敌人能教你学会一些事情，而朋友通常不会。除此，我坚定地相信，不论事情如何演变，终必趋善；最后，所有人类对真理、正义以及人性理解的天赋欲望，终将超越冷漠与沮丧。所以，如果中国人压迫我们，只能使我们更强。

    译注：

    1、嘎波嘎旺吉美，一九一一年生，拉萨市人。中共解放前曾任西藏政府噶伦和昌都地区总管。一九五一年任西藏赴京谈判首席代表。一九五二年起，历任中共党政要务，最高职位至共产党全国人大常委会副委员长、西藏自治区人民政府主席，后因健康理由去职。中国官方汉译其名为阿沛．阿旺晋美。

    2、达赖十三世与班禅九世恩怨难解，总之，班禅九世被迫离开扎什伦布寺，在青海、蒙古、中国流浪，一直无法回到西藏。最后在中国政府的支援下，走到青海附近，就因肝病而圆寂。而班禅十世也因此不驻锡在扎什伦布寺，中共不过是送他回来而已。

    3、时轮本续是新译密续。时轮学院是研究天文历算。『时轮』在甘珠尔有《从胜初佛出现吉祥时轮本续王》、《吉祥时轮本续后本续心》、《吉祥时轮本续藏》。注疏有《无垢光明大疏》。达赖在印度传过六次时轮灌顶，一九八一年在威斯康辛州麦迪逊首次在西方传时轮灌顶。相关的黄教英文着作有《时轮本续注》、《时轮金刚生起次第灌顶仪轨》，班禅九世曾在大陆传过时轮灌顶；班禅十世在北京传过时轮灌顶。白教的卡卢仁波切曾在台湾传过二次时轮灌顶，一在台北、一在台南。


第五章　大陆见闻

    在罗桑扎西和鲁康瓦去职后翌年，中共建议我们派一些官员去参观祖国的优越生活。我们立刻派员组团前往中华人民共和国。好几个月之后，他们返回拉萨，提出一分充满赞扬、羡慕和谎话的报告，我当下洞悉这份报告是在中共监督下炮制出来的。现在我已经习惯了，在新主子面前是不可能说实话的。我也学会在不同的场合以不同的扮相，来和中共打交道。

    不久之后，一九五四年年初，中共邀请我前往中国。这似乎是个好主意，我不仅可以亲自见到毛主席，也可以看看外面的世界。但是很少人喜欢这个主意。因为他们怕我一去难复返，被中共软禁在北京；有些人甚至以为我会有生命危险，所以极力劝我千万不要去。我并不害怕自己会发生意外，因此决心不管他人的的意见；我从来没有这么坚定过。

    最后我和一群随员：包括我的家族、两位亲教师、两位称厦（其中一位是替补刚升上初级亲教师的崔简仁波切）、噶厦以及许多其他官员一起出发。一行人约五百人。我们在较盛夏的早上出发，奇处河畔有乐队、官员为我们饯别。上万的民众举幡焚香祝我旅途平安、快乐返乡。

    那时候，奇处河上还没有桥梁，我们坐兽皮小舟渡河，小舟由隔岸的南嘉寺僧侣所引导。当我坐上为我特别准备的小船——这条小船是由二条兽皮舟并在一起组合成的，转身向我的人民挥别，我看到他们都好激动。许多人在哭，看起来好像快要投水似的，他们认为这是最后一次看到我。我觉得既难过又兴奋，就像我四年前离开拉萨去错模一样。但看到我的子民心情如此狂乱，我的心碎了。同时，对一个十九岁的年轻人来说，前头的新奇世界却是非常令人兴奋的。

    从拉萨到北京的直线距离是二千英里。在一九五四年，两国之间仍然没有公路连同。中共开始强迫藏人当劳工修筑『昆海公路』。第一段工程已经完成了，所以我们可以坐达赖十三世的道奇汽车走捷径。这辆道奇汽车也被载运渡过奇处河。

    我的第一站就是甘丹寺，距离拉萨三十五英里远，我在甘丹寺停留了好几天。这是另一种感人的经验。甘丹寺在西藏大寺庙中排名第三。当我离寺继续前行时，我注意到有件奇怪的事情。有一尊西藏水牛头护法神的塑像明显地动过了，当我第一次看到祂时，祂是朝下看，脸色温顺。现在祂面朝东方，露出凶猛的表情。同样地，我听说在我逃亡的时候，甘丹寺一间佛殿的墙壁流出血来。

    我坐车继续前行。没多久我就不得不下车，改骑骡子。因为空波地区（KongPo）的路基被大雨冲失了，许多桥也断了。一走快就会非常危险。滚滚山洪不断夹带融雪，沿途常有山崩、山岩、大石头常常掉到我们周围。现在是夏末了，所以常有暴雨，路上有一段地方泥深及膝。我实在很不忍心看到团中年长的人吃力地想跟上队伍。

    情况是这么恶劣。我们的西藏向导想要说服随行护送的中共官员不走公路，改走对方认为不方便的山间古道。但是中国人坚持说，如果我们走那种路，那么路上就没有提供休憩的设备了。所以我们只好继续。一路上死了三个人，都是共军，只死了三个人，这实在是侥幸。他们沿着路旁站成一排，保护我们免受雪崩之灾，自己却不慎摔下山谷而死。也有一些骡子坠崖摔伤了。

    一天傍晚，张经武将军来到我的帐篷，向我报告明天的路况会更坏，我们得下骡步行；他会亲自挽着手，全程护送我走完这一段路。当他说这些话时，我不觉得张将军不但会管我的两位总理，他还可以威吓大自然。

    第二天，张将军一整天伴随着我。他比我老很多，而且不适合担任这种工作，跟他在一起实在很累。我也担心如果张将军的大限到了，那些不断从上面掉下来的石头分不清谁是谁。

    在整个行程中，每一次我们都是在插着红旗的人民解放军的哨站休息。中共的士兵会前来提供我们茶水。有一次我渴极了，不等找到我自己专用的杯子，就接过茶水喝下去。口渴稍减之后我才发现杯子真脏，杯缘有食物碎渣和口水痕迹，真恶心！我想到小时候是怎样被特别呵护，但是现在！以后每当想到这件事，我都忍不住笑出来。

    二个星期后我们到达一个叫德模的小镇，当晚我们就在河旁扎营。晚风轻拂着长满黄色金凤花、淡紫粉红樱草的河岸，此情此景令我心醉。十天后我们到达波玉地区，从这里开始，公路可以通车，我们就改坐吉普车和卡车。这实在是一大解脱，因为我们已经开始对骑骡旅行感到十分苦恼了，而苦恼的不只是我一个人，我永远忘不了一位官员骑骡的样子，他背痛，所以斜坐在鞍上；就是这样，他设法让背的一边休息，然后再换另一边。

    在距离拉萨这么远的地方，中国人对这里的控制要更严密有力了。他们已经盖了许多兵营和官员宿舍。每一个城镇、村落都有播音器，播放中国军乐、劝告人民为了祖国的荣耀劳动，努力地劳动。

    很快，我们到达西康首邑昌都，那儿有一个盛大的接待等着我们。因为中共直接管理这里，整个接待过程有一种非常古怪的意味。军乐队吹奏颂扬毛主席以及革命的歌，西藏人站在路边摇着红旗。我从昌都坐吉普车到成都——这是中共领土的第一个城镇，在路上，我们翻越一座叫『打箭炉』的小山（Dhar Tsedho），这座山是中藏的历史边界。当我们开向山下另一边平原时，我提醒我自己：这片平原是多么不同，中国人会不会也像这片平原一般和我们西藏迥然有异？

    我并没有看到多少成都的实况，因为我一到就发烧了，我在床上躺了好几天。等身体恢复得差不多时，中共把我和最资深的几位随员送到新冈和班禅喇嘛会合，班禅喇嘛早在几个月前就从日喀则出发了。我们一起飞往西安。

    我们所搭乘的飞机非常老旧。我甚至可以分辨出它曾经有过风光的岁月。飞机里面，没有弹簧的铁座位令人非常不舒服。但是我很兴奋，因为可以从空中鸟瞰明显的缺点，我一点也不害怕。然而从那时候开始，我就对飞行持更小心的态度。今天我不仅不太喜欢而且相当怕坐飞机。我比较喜欢念祈祷文，不喜欢和别人交谈。

    到了西安，我们改坐火车前往北京。这是另一种奇妙的经验，我和班禅喇嘛所坐的专车上，设备从睡铺、浴室到餐车应有尽有。但是随着愈来愈接近北京，我慢慢没心情了。我们终于到达北京火车站，我觉得非常紧张，尤其看到许多年轻人在欢迎我们时，我更紧张了，但是不久我知道他们的笑容、欢呼都是假的，他们是奉命行事，我的心又向下沈了。

    我们走出车站时，周恩来总理、朱德副主席在那儿欢迎我们。他们看来都相当友善。跟他们一起来的还有一位中年的西藏人，在拉萨时，我曾看到他和谭冠三将军在一起。握手寒喧之后，这个名叫扑措汪结的人陪我去看暂寓的住所；这间房子原本属于日本外交团，是平房建筑，附有一个花园，他在这儿向我说明以后几天的行程。

    我们自然地成了好朋友。他在许多年前加入成为共产党员。他还在拉萨一所由中国代表团办理的学校任教时，就是中共的代理人。一九四九年代表团人遭驱逐、业务结束时，他和他的藏裔回教徒妻子，也同时离境。他本人是西康人，小时候曾上过家乡巴塘的基督教教会学校，在学校里他学了一些英语。我们熟识以前，他早就已经精通中文了；在毛主席和我谈话时，他是位令人称赏的翻译。朴错汪结变成一位非常能干的人，宁静而有智慧，他也是一位好的思想家。同时也非常诚恳、诚实，我很高兴能有他作伴。

    显然他被任命为我的翻译，觉得非常快乐，因为这个工作使他有机会接近他崇拜的毛主席。而他对我的感情也同样强烈。有一次我们谈到西藏，他说他对未来充满乐观，因为他认为我的心胸很开放。他告诉我，许多年前，他曾经是在诺布林卡宫前面围观的民众之一，他看到一个小男孩坐在法座上。『现在你已经不再是个小孩子了。你和我就在北京。』这种想法使他激动地当众哭了出来。几分钟后，他继续说，现在是以真正的共产党员身分说话。他告诉我，达赖喇嘛不应该依赖星象学来统治国家。他也说用宗教来作人生命的基础，并不可靠。因为他确实是诚恳的对我说，所以我小心地聆听。当他谈到他所谓的『迷信的仪式』时，我向他解释说，佛陀强调在接受某事为对或错之前，要先彻底的查证。我也告诉他，我相信宗教是基本的，尤其对那些从事政治的人。在我们谈话结束时，我觉得我们彼此都有高度的尊重。我们彼此间的观点的差异只是个人的态度问题，所以没有发生冲突的基础。最后分析起来，我们两人是以西藏人的观点在深思我们国家的未来。

    我们来到北京后一两天，中共邀请我们西藏全体团参加一个宴会。那天下午，我们忙着作傍晚活动的服装预演。我们的主人似乎非常讲究排场（稍后我发现中华人民共和国的官员都是这样），负责联络的官员为了这件事已经把自己弄得焦虑狂乱。他们害怕我们规搞砸这件事，使他们出乖露丑，所以他们严格、详细地规定我们做什么，甚至还告诉我们该走几步、走多少步再朝左或右转。这就像是在阅兵。我们的出场次序也有特殊规定。我走第一个，接着是班禅喇嘛，然后是我的两位亲教师、噶伦们（他们是噶厦的四位成员）依资深别出场，然后才是代表团的其他成员依照官阶顺序出场。我们每个人都带着一份礼物，这些礼物都和我们的身分地位相配。虽然西藏的贵族也是以爱好繁文缛节而闻名，但是这整个过程似乎非常复杂。我们主人的惊惶具有传染性，很快的我们就全身跟着发抖，除了林仁波切。

    他不喜欢所有的形式礼节，一副置身事外的样子。

    隔天，就我记忆所及，我第一次见到毛主席。这次见面是在一场公开的会议上，就像前次参加宴会一样，我们依地位高低顺序入场。我们进入大厅时，我注意的第一件事就是一排反光灯已经为一大群官方摄影记者准备好。在灯光下面站着的是毛本人。毛主席看起来非常宁静、放松，他的气并不像是一个特别聪明的人，然而，我们握手时，我觉得好像身在一股强烈的磁力中。他非常友善、自然的过来，不拘泥于形式礼节。我先前的忧虑似乎不复存在。

    总的算来，我至少见过毛泽东十二次，大部分是在大型集会中，少数几次是我和毛主席私下会晤，除了翻译扑错汪结外，旁边没别的人。不管在什么场合，宴会或会议也好他总是要我坐在他旁边，有一天他甚至为我挟菜。后来我听说毛泽东为肺结核所苦时，心里不禁有些发毛。

    毛泽东是个令人印象深刻的人，他的身体很特别，虽然肤色很黑，却油光油光油亮，好像抹了某种油膏一般。他的手也有不寻常的光泽、手很漂亮，手指完美圆润，拇指优雅细致。

    我也注意到他呼吸不顺畅，常喘息，使得他的谈话有种特殊效果。他说话通常缓慢清晰，句法简短。他的动作也很慢。如果他想把头从左边转向右边，需要花好几秒，这使他看起来威严而有自信。

    他的衣着和仪态成强烈对比：衣服看起来已完全磨损。衬衫袖口脱线、外表破旧；除了颜色有些土褐色外，毛泽东的衣着和所有人的一样。他盛装时，唯一看得出来保养良好的，只有鞋子，永远擦得亮亮的。但是他不需要豪华的衣服。虽然衣着邋遢，毛泽东却有一种非常诚恳、威严的神情。他只要站在那儿，就能使人肃然起敬。我也觉得他是完全真实，并且非常富有决断力。

    在北京的前几个礼拜，我们西藏人交谈的主要话题，自然是如何将我们的需要和中共的要求协调到最好的地步。我本人则在噶厦和中共领导人之间干旋。几次预备会议都进行的相当不错。我第一次与毛泽东私下会谈内容，给予我更多的推动力。在那次会谈中，他告诉我，他已经有个结论了，即现在实行十七点协议的所有条款是太早了。特别是其中的一条，他觉得目前还是不管的好。这一条是关于在西藏设立一个军事代表团，以人民解放军牢牢控制整个西藏。他说：『我看还是设立西藏自治区预备委员会比较好。这个组织还要视西藏人民意愿所主张的改革步调而定。』他非常坚持十七点协议的实行时间，要看我们认为需要多慢就多慢。我把这个新消息回报给噶厦时，他们都大大地松了一口气。现在形势看起来就好像我们直接和这片土地的最高人物交涉，我们可能达成一个行得通的折衷妥协。

    在稍后的一次私下会晤，毛表示我能到北京，他很高兴。他继续说中国到西藏的整个目的是要帮助西藏人。『西藏是个伟大的国家。』他说：『你们有辉煌的历史。很早以前你们甚至曾经征服中国许多土地，但是现在你们落后了，所以我们要帮助你们。在二十年之内你们就会领先我们，到时候就轮到你们来帮助我们。』我简直不敢相信我的耳朵，但是他说得那么确定，不像是门面话。

    我开始非常热衷于和中华人民共和国配合的可能性；我愈读马克思主义，就愈喜欢。这是一种建立在对每一个人平等、公正基础上的系统，它是世上一切病态的万灵丹，就理论上来说，它唯一的缺点是以纯然务化的观点来看人类的生存。这种观点我无法同意。我也关心中共在追求他们的理想时所用的手段。我觉得非常僵化。虽然如此，我还是表达了入党的意愿。我确信，迄至目前仍然确信，有可能综合佛法和纯粹的马克思主义——真的可以证明那是一种有效的施政方式。

    同时我开始学习中文，在我新的中国安全官的建议下，我也作一些运动；这位安全官是个快活的人，他是韩战的老兵。每天早上都来监督我。然而他一点也不习惯早起，他也不了解为什么我要在五点以前就爬起来作早课。他常常蓬头乱发，没有梳洗就来了。这种锻炼似乎有些效果，我的胸部在还没有练拳以前，还相当的排骨、窄小，现在已经宽多了。

    总而言之，我在北京待了大约十周。大部分的时间是参加政治性的会见和会议。更别提那些数不清的宴会。总体而言，在这些盛大的筵席，菜都相当好，虽然想到百年老蛋（皮蛋）我就发抖，大家认为皮蛋很好吃，味道非常强烈，令人留恋，所以吃的时候，你没办法分清究竟你是在用嘴尝呢，还是这只是味道而已：皮蛋完全控制住你的感官。我曾注意过有些欧洲干酪也有同样的效果。我们的主人认为这些宴会很重要，他们似乎以为只要人们一起坐在饭桌旁，就能够发展出真正的友谊。当然，这是错误的想法！

    差不多这个时候，共产党第一次大会开幕了，我被推选为中华人民共和国人代会副委员长。这只是个带来某些特权的荣衔，并没有什么政治上的实权（人代会先讨论政策，再提交政治局，政治局才握有实权）。

    参加人代会的政治性会见和会议所得的经验，比起参加宴会有用得多了，虽然这些会议长得不得了。有时候台上的演讲人一讲就是五、六个小时，甚至长达七个小时，实在相当烦人。碰到这种情形，我就喝喝热水打发时间，等着结束。然而，有毛泽东在场的会议就不同了。他能吸引听众。他是最好的演讲人，他演讲时，会询问听众的意见。他永远试着说出人们对每一件事的最深感觉，他也乐于接受人们所提出的任何意见。他甚至在一些场合里公开批判他自己，有一次，当他得不到他所想要的成效时，他提出了一封从他家乡寄来的信，这封信抱怨中共地方党官的所作所为。总而言之，这些令人印象深刻，但是随着时间过去，我开始了解大部分的会议极为虚假。

    人们害怕说出心里的话，尤其是那些非共产党人士；这些非共产党人士永远是拼命地取悦那些党员，对他们礼貌有加。

    渐渐地，我明白中国的政治生活充满了矛盾，虽然我还不能确定原因是什么。每次我见到毛泽东，他总是鼓励我。我记得有一次他没有

    事先通知我就来到我住处。他想和我私底下谈一些事情，我忘了谈话的确切内容，但是谈话过程中，他让我大吃一惊：他竟然说了赞同佛陀的话。他赞扬佛陀反种姓制度、反腐化、反剥削。他也提到度母——这是一尊有名的女佛。突然之间，他似乎相当支持宗教。

    在另一个场合中，我坐在一张长条桌的一边，面对着这位伟大的舵手，在桌子的两端各坐着一位将军。他指着这两位将军对我说，他派这两位将军到西藏。然后他严厉地看着我说：『我派这些人去西藏为你工作。如果他们不听你的话，就让我知道，我会把他们叫回来。』虽然得到这些好印象，但是同时我自己也看到大多数的官员都是以偏执狂在作日常的工作。他们永远是战战兢兢地工作，生怕丢掉性命。

    除了会见毛泽东外，我也常见到周恩来和刘少奇。刘少奇的话不多、很少笑。总之，他非常固执。有一次我出席刘少奇与缅甸总理宇努之间的会谈。在正式会谈前，出席的每个人都简报他们所关切的主题。我的主题是宗教：如果这位缅甸领袖想谈谈宗教，我就和他交谈。这似乎不搭调，事实上，这和宇努心里所想谈的截然不同。宇努想询问刘少奇，中共支持缅共在缅甸搞暴动的事情。但是当他提到这件事，并且补充说游击队正在给他的政府制造麻烦，刘少奇只是看着别的地方拒绝说话。宇努的问题也就没有下文了。我吓到了，但是我安慰自己说，至少刘少奇不说谎或骗人。不过如果是周恩来，在这种时候，无疑地会说一些巧妙的话来应付。

    周恩来和刘少奇是两种不同的人。刘少奇坚定，而且相当庄重；周恩来则是充满了笑容、魅力和机智。事实上他太有礼貌了，让人觉得无法信赖。他的眼神很锐利。我记得在一场特别的宴会上，他陪着某些外国贵宾边走边谈地走向桌子，突然他的客人脚下被小梯子绊到了。周恩来有一只手残废了，但是当那个人跌倒时，他另一只正常的手臂早就在那儿等着扶住他。他甚至没有停止说话。

    他的舌头也一样犀利。宇努访问北京之后，在一次上千名干部参加的集会上中，周恩来公然贬损宇努总理。我觉得很奇怪，在公开场合里，他不是一向对人很有礼貌吗？

    在北京停留期间，有人请我传法给一些中国佛教徒。传法时，我的翻译是一位中国和尚，有人告诉我这位和尚曾留学西藏，跟一位喇嘛学过。我对他印象深刻；他使我感动，他是个非常虔诚、诚恳的修行人（早先，曾有许多中国和尚留学西藏，尤其是学习辩论）。

    我所见过的共产党员中，有些是非常好的人，完全无私地服务他人，而且私底下也很帮我忙。我从他们身上学到很多。其中一位少数民族办公室的高级官员，他名叫刘格平，他奉派来教我马克思主义以及中国革命。其实他是回教徒，我常常开他是否吃过猪肉的玩笑。他断了一根手指头，我记得他是个快乐的人。我们成了很好的朋友。他的太太比他年轻很多，都可以当他的女儿了；她和我的母亲、姊姊也成了好朋友。我们离开中国时，他哭得像个孩子似的。

    直到十月庆典之后，我才离开北京。那年是中华人民共和国建国五周年。彼时，许多外国贵宾云集北京。其中两位是库虚契夫（Khrushchev）和布加林（Bulganin），有人介绍我认识他们。我没留下什么印象，他们一点也比不上尼赫鲁班智达。我还在北京时，尼赫鲁也访问北京。在某次周恩来作东的宴会上，他是上宾；如同以往，所有客人都依序向前，引介给他认识。还没有轮到我时，他似乎非常和蔼，跟每个到他面前的人都说上几句话。然而，轮到我时，我和他握手，他却木然不动，眼睛直视正前方，一句话也不说。我觉得很窘，我说了一些『能见到你，我好高兴』以及『虽然西藏是个边远国家，但是我曾听说过许多您的事迹』之类的话，想打破僵局。最后他终于说话了，不过却是敷衍了事的态度。

    我非常失望，因为我曾想和他谈谈，询问印度对西藏的态度。总之这是一次非常奇怪的会见。

    稍后在他的要求下，我和印度大使会面，但是这次会面也和上一次我见尼赫鲁一样的失败。虽然我有一位英语说得很好的官员，但是中共坚持我必须带中共的译员同行。这也就是说，印度大使所说的英语必须很辛苦地先译成中文，再转译成藏文。这实在是一次非常不舒服的会谈。因为有中国人在场，所以一些我想讨论的事情无法说出来了。

    下午的最好时光来临了。侍者斟茶时，踫翻了一盘外国进口的水果，我看这些水果要值不少钱。看到这些杏子、桃子、李子满地滚着，我那位非常庄重的中国翻译和他的助手（没有官员是单独行动的），手脚着地在地毯上边爬边捡。我所能作的就是阻止我自己大笑。

    我和苏俄大使之间的相处，就愉快多了。有一次宴会我就坐在他旁边。在那些年里，苏俄和中共邦交弥笃，所以我们谈话就不怕受扰。这位苏俄大使非常友善，他想要了解我对社会主义的印象。我回答说我看到社会主义的很大的发展空间，他说我应该访问苏俄。这听起来是个好主意，我立即生起赴苏俄旅行的强烈念头——最好是以代表团中的普通成员身分前往。就是那样，这个假想的代表团去哪我也去哪，同时不负任何责任，我可以用所有的时间处理自己的事，并且只是看看逛逛。令人难过的是这个想法没办法实现。二十几年后，我才实现了访问苏联的渴望。不用说，现实情况当然是和我曾经天真想像过的，差了十万八千里。

    总体而言，中共当局非常不情愿让我会见外国人，我猜想我一定令他们困窘。中共入侵西藏时，世界上许多国家都责难中共。这是他们愤怒的根源，他们也忙着尽力改善形象，向世人显示，在历史上以及大国帮助弱小的道义上，中共占领西藏是正当的。我不禁注意到，外国访客在场时，我们的主人完全变得非常谦和、温顺。

    有许多到北京的访客都表示想见我，包括匈牙利的一个舞蹈团，该团所有的成员都想要一张我的照片——我满足了他们的愿望，每人都给一张。同样，来北京访问的好几千位蒙古人都想见我和班禅喇嘛。这件事激怒了中共当局。也许是因为蒙古、西藏两个国家勾起中共不愉快的回忆：在历史上曾经发生过完全相反的事。除了西藏曾经在西元八世纪时，自中国榨取贡品外，西元一二七九年忽必烈汗入侵中国成功后，以迄一三六八年之间，曾经真的统治过中国。

    忽比烈汗入侵中国时，发生了一桩有趣的历史事件。忽必烈皈依佛教，并且有一位西藏上师。这位喇嘛劝这位蒙古领袖不要为了控制中国人口，而将无数中国人丢入海中。这位西藏喇嘛救了许多中国人的性命。

    一九五四年冬天，中共招待我和我的随员旅游考察中国大陆的工业奇迹和物质进步。我的母亲和小弟天津秋结也随行。我非常喜欢这次的旅游，但是许多西藏官员却对中共所提供的活动不敢兴趣。有一天中共宣布没有参观活动时，他们都发出解脱的叹息声。尤其是我的母亲，她并不喜欢呆在中国。在一次游览中，我的母亲发烧了，后来竟成了相当严重的流行性感冒，使得她更加不快乐。幸运的是，我个人的医生——孩提时代的那位胖大夫，正好跟我们在一起。他非常有学问，也是我母亲的好朋友。他适时地开了一些药，母亲就立刻服用。不幸，她误解了医生的指示，竟然把两天份的药一次吃完。造成强烈的副作用，使得她发烧最严重的时候，病势危殆。好多天她都非常虚弱，我也关心她的病情。一个星期之后她逐渐复元，事实上，她又继续活了二十五年多。林仁波切也病得很严重，但是他可没有我母亲复元得那么好；直到我们流亡之后，他才完全恢复过来。

    比我小十二岁的天津秋吉，他是我们大家快乐和恐怖的永恒来源，包括中国人在内，都非常喜欢他。他花了几个月就会讲一口流利的中国官话，这是一种方便也是一种不方便。他喜欢看大人出窘。如果我的母亲或是任何人说了篾视我们主人的言论，我的小弟会毫不迟疑地把话传出去。所以在他面前，我们都得小心说话。当人们说话含混或推托的时候，我的小弟也能察觉。但是他却对我们的初级亲教师崔简仁波切不说他什么，感到非常高兴。我想这主要是因为天津秋吉喜欢从家具上面跳过去，他担心必须向中国人说明这些东西是怎样摔坏的。另一方面，林仁波切是他的好玩伴。我个人并不怎么看重我的小弟。最近他提醒我，有一次我发现他把小池塘所有的鲤鱼都捞出来，整齐地摆在池塘旁边的草地上时，我狠狠地打了他耳光。

    虽然许多西藏官员并不像我对中国的特质发展感到兴趣，但是我对中共在重工业方面的努力，留下深刻印象。我渴望自己的国家也能如此进步。参观东北时我尤其被东北的水力发电站所吸引。

    不需太多的想像力，即能明白水力发电在西藏有无穷的可能性。但是这次旅行最令人回味的却是那位官员的表情：当时他正带着我们参观，我问了一些关于电力的切要问题。这一切都得感谢我曾在拉萨玩过那具老的笛塞尔发电机，我相当能掌握基本原理。我猜想一位穿着僧袍的外国年轻人问一些有关『千瓦特时』（度）、『涡输大小』的问题似乎非常不搭调。

    这次旅程中最精彩的一段是我登上一艘旧战舰，这件事也是发生在东北。我被搞糊涂了。不管它多古老，但是我无法彻底了解任何一样仪器和标度盘。才一登上这条庞大、灰色的铁壳船，迎面扑来的特殊油味和海水，就使我受不了。就不好的一面来说，我了解中共当局不想让我接触中国的民众。每一次我想不按照中共的行程，或者即使只是要出去看看一些地方，随从我的中共官员都会阻止我，他们一直都是以『安全、安全』为理由：我的安全是他们永远的籍口。然而并不是只有我一个人被中共隔离于一般民众之外；所有从北京来的官员也是如此。中共禁止他们单独作任何事。

    然而我的一位称厦色空仁波切（Serkon Rinpoche）就一直都能出去或走动。他从来不听中共官员对他说的任何话，他只作他认为恰当的事。也许因为他跛脚，又相当不引人注意，所以没人想去阻止他。他是唯一看到华丽的新人民共和国生活真相的人。我从他那里学到很多。他勾勒出一幅非常幽暗的景象：人民非常贫穷、恐惧。

    然而在我访问一个工业区时，我和一位旅馆侍者作了一次非常有趣的谈话。他告诉我，他曾经看过我离开拉萨的图片，他也很高兴知道西藏人民喜欢我前往中国。当我告诉他事实并非如此时，他吃了一惊。『但是报纸上这么说。』他说。我回答说，报纸必然歪曲了实情因为事实上我大部分的子民都非常担忧。对这件事，我的朋友觉得惊讶。我则是第一次了解到中共的新闻把事情扭曲到什么程度：说谎似乎是中共政权的本质。

    在游览中国的旅程中，我曾越过边界进入蒙古，色空仁波切陪我到他的出生地，这是一种非常感人的经验，使我了解到蒙古和西藏的关系是多么密切。

    一九五五年一月底，我们回到北京，时值西藏新年——罗萨节。为了罗萨节的重要性，我决定举行一场宴会，邀请毛主席和四巨头里的其他三位——周恩来、朱德、刘少奇。他们都接受邀请。在傍晚的宴会上，毛泽东非常友善。有一次他靠过来，问说你将一小撮糌粑掷上空中是什么意思，我解释说这是一种象征性的供养。于是他用手抓了一些，照样地作。然后他脸上露出恶作剧的神情，拿起另外一些，把它们丢在地板上。

    这种稍带讽刺的小动作破坏了这个应该是值得纪念的傍晚，原本这次聚会似乎是出现了两国之间真正博爱的预兆——当然中共是这么描述这件事。为了达到目的，中共当局召集了一大批摄影记者，把这一幕景象记录下来，传诸后世。一两天后，有些照片就附了热情报导刊载在报纸上，报导中强调聚会的谈话内容。这些图片一定也刊载在西藏的报刊上。因为返回拉萨之后，我在中共经营的一家当地报纸上看到其中的一张图片。图片中毛主席和我坐在一起，我的头朝向他，我的手在作一些不明确的动作。这家西藏地方报纸的编辑自己决定了图片的意义，插图的说明是：达赖喇嘛陛下正在为伟大的舵手说明如何作『卡色』（Khabse）（罗萨节的饼干）！

    一九五五年春天，我离开中国回拉萨的前一天，当时我正参加人代会的一次会议。会议主席是刘少奇，当他演讲到一半的时候，我的安全官突然冲进会场，跑到我这里。『毛主席要立刻见你，他正在等你。』他说。我不知道该说什么才好，我不能就这么站起来，然后离开会场；而刘少奇正屏息以待。『在这种情况下，』我回答他说：『你必须去说明我要离开的原因。』安全官直率地照作了。

    我们直接前往毛主席的办公室，他真的在那儿等着我来。这次是我们最后一次会谈。他说他想在我回西藏之前，给我一些有关治理政府的忠告，接着他又说明如何筹划会议，如何听取群众的意见，以及如何针对关键性问题下决定。这些都是非常好的资料，我坐着，赶忙作起笔记，就像以往我和他会谈时一样。他继续对我说，在任何形式的物质进步中，沟通是一种重要的因素，他并且强调让许许多多年轻西藏人接受这种训练的重要性。他又说当他交付任何事情给我时，希望能透过一位西藏人。最后他靠近我说，『你的态度很好。宗教是一种毒药，第一它减少人口，因为和尚、尼姑必须独身；其次它忽略了物质进步。』这时候我觉得满脸火辣辣的，我忽然非常害怕，心想『啊！原来你是个毁灭佛法的人』。

    谈话至此，已经很晚了。当毛泽东说这些重要的话时，我低着头、半藏着脸，好像是在写东西似的，我希望他没有察觉到我的恐惧；因为这可能会破坏他对我的信赖。好在那天因为某种原因，扑措汪结并没有居间翻译，不然他可能当场就会发觉我的想法——尤其我和他常常在事后作讨论。

    即使这样，我很难再把我的感情隐藏起来，好在过了几分钟之后，毛泽东就结束了这次会谈。当他站起来跟我握手时，我觉得大大地解脱了。令人惊讶的是，虽然时候已晚，他的眼睛仍然炯炯有神，人也异常机警1。我们一起步出们，遁入暗夜的宁静里。车子正在等着，他为我开车门，还为我关上。当车子往前开动时，我转身向他挥别。我对毛泽东的最后印象是：他站在寒冷中挥手，没有戴帽子，也没有穿外套。

    害怕和讶异已经被混乱所取代。他怎么会这么误解我？他怎么会以为我不是衷心信佛？什么原因使他这么想？我知道我的一举一动都被记录下来：睡几小时、吃几碗饭、在每一次会议中说了些什么。无疑地，对我言行举止所作的报告，每周都会经过分析。上呈给毛泽东。他一定注意到我每天至少要修法四个小时；此外，在中国的这段时间里，我的两位亲教师仍然指导我。他一定也知道我正在努力准备最后的升等考试。不消几年，我就要面临这次考试，最多是六、七年吧。我实在是不知所措。

    唯一可能的解释是毛泽东误解了我对科学、物质进步的高度兴趣。我的确是想使西藏和中国一样现代化，我的心基本上也是科学的。因此唯一的可能是，他对佛法的无知，他忽略了佛陀曾开示说，任何修习佛法的人应该要亲自检择它是否正确。因为这样，所以我一向对现代科学的真理、发现持开放的态度。也许这样也使毛认为：对我而言，宗教的修持只是一种依靠或习俗罢了。不管他怎么想，现在我知道他完全误解我了。

    隔天我离开北京，返回拉萨。回去的速度比前一年来的时候要快得多了，因为现在昆海公路已经修好了。一路上，我利用机会在不同的地方一次停留二或三天，我想尽可能地多接见一些我的同胞，并且告诉他们我在中国的经历，以及我对未来所抱持的希望。虽然我已经修正了我对毛泽东的观感，但是我仍然认为他是一位伟大的领袖，一个诚恳的人。他并不诡诈。所以我相信只要在西藏的中共官员能照着他的指示去作，假使他能牢牢控制这些官员，那么我们就有理由保持乐观的态度。至于我所关心的，除了正面的方法是唯一该采取的明智选择外，负面的方法是没有效果的；这只会使情况更糟。许多同去北京的人并没有和我一样持乐观看法，只有少数人对中国有好印象，而且他们害怕共党的僵化手段会使西藏受到镇压。当时流传一则有关中国政府高级官员的故事更使他们烦恼。据说一位叫甘坤（GangKung，译音）的高级官员曾经批判刘少奇，结果因此遭最恐怖的手法谋杀掉。

    这是在我自己开始产生一些新疑虑后不久发生的。当我访问塔希奇尔（Tashikiel）——它位于遥远的东藏，那儿聚集了许多人。数以万计的人已经跋涉来此，想要看看我，并且对我礼拜。我对他们的虔诚十分感动。然而，我在稍后听到中共当局放出假消息，使人们误以为我是在真正日期的一个星期后才到达，我十分难过。中共故意在日期上撒谎是不想让人民来看我，结果，成千的民众在我离开后才出发。使我更不快乐的事情是，中共老是对我个人的安全疑神疑鬼。当我访问我的家乡时，他们坚持我不可以接受任何供养的食物，我只能吃自己厨师煮的东西。这也就是说我不能接受我的子民所带来的任何供养，即使是我在塔泽的亲族所送来的东西也不例外。好似这些纯朴、虔诚、谦恭的人想要毒害达赖喇嘛一样。我的母亲为了这件事心情很烦乱。她不知道该怎么对亲戚说。当我和西藏人交谈时，我问到他们的生活状况，他们回答道：『感谢毛主席、共产主义和中华人民共和国，我们非常快乐。』——但泪水在他们的眼眶里打转。

    在我返回拉萨的旅程中，我尽可能多接见人民，这儿不比中国，要见到人民可不困难。成千的人民带着病人、老人，他们只是想看看我一眼。许多中国人也参加了这些集会，这让我有机会向他们说明他们必须了解西藏人的心灵。为了这么作，我费心地去判别谁是共产党员、谁不是党员。经验告诉我，总体来说，共产党员更坦率。

    西藏的中共当局对我的态度十分有趣。有一次，一位官员说：『中国人民爱毛主席的程度比不上西藏人爱达赖喇嘛。』在另一次场合，有位守卫用很野蛮的方式把周围的人推开，走到我吉普车旁，诘问达赖喇嘛在哪里？当他听到『我就是』，他脱掉帽子，请求我加持。当我离开成都，许多曾经全程陪着我访问的中共官员都流泪为我送别。我对他们也有相同的温情：虽然我们的信念不同，但是我们发展了一种牢固的个人关系。

    在离开这么多个月后，再看到西藏人民，使我重新注意西藏人民和中国人民之间的差异。首先你可以比较两国人民的脸孔，西藏人民比中国人民更快乐。我以为这是许多文化因素所致。第一：在西藏，地主与佃农之间的关系要比中国的地主、佃农关系和善多了。穷人的生存条件也没那么苛；第二，在西藏可没有像脚镣、阉割的野蛮刑罚，这些刑罚最近已经遍及整个中国。然而我想中共没有看到这些，中共把我们的封建制度当成是中国封建制度的翻版。

    在我回到拉萨前不久，我会见了周恩来，他坐飞机到西康视察地震受灾区。奇怪得很，他在会谈中，说了一些宗教的光明面。我仍然不知道他为什么要说这些话，也许他只是传达毛主席的指示，想要弥补最后一次谈话时所造成的损害。

    译注：

    1早年的游击生活，使毛泽东的起居作息与常人相反；晚上是毛的白天。


第六章　尼赫鲁懊悔了

    一九五五年六月，我返回拉萨，如同以往，受到数万民众的欢迎。我长期出去在外，藏人非常忧愁，如今我又回来了，这使他们的心为之一松；我的心也一样。显然，中共在这儿的所做所为要比在东藏收敛多了。返乡的路上，我受到许多百姓、部落酋长代表团的请求，他们请我恳求中共改变对乡村地区的政策。他们看到中国人直接威胁到西藏生活方式的作法，觉得非常害怕。

    在城里，我发现情况相对地正常些，不过现在许许多多的卡车、汽车带来噪音和污染；这是拉萨有史以来第一次。粮荒也纾解了，交织着怨恨的消极抵抗，已消失了；代之而起的是爆发的愤怒。现在我回来了，社会上甚至再度出现乐观的气氛。从我这方面来说，我觉得我在中共西藏地方当局的地位，必须靠毛公开对我表示信任才能增强；我也审慎地对未来抱着乐观看法。

    我察觉到外面的世界已经背弃我们了。更糟的是，印度——我们最近的邻国、精神上的顾问，已经默认北京对西藏所作的声明。一九五四年四月，尼赫鲁签署了一项新的中印条约——内容包括了班察希尔备忘录，备忘录中同意中印双方无论在任何情况下，都不干涉对方的内政。根据这项条约，西藏是中国的一部分。

    中共当局与西藏行政当局，历经十年的紧张共存后，一九五五年的夏天无疑是最好的一段共处时光。但是西藏的夏季太短了，没有多少个星期，中共在西康、安多的活动就传进我耳里。中共不但没有让藏人过自己的生活，反而开始片面地强制推行各种改革。中共针对马匹、土地和牛群征收新税，破坏之余还外加羞辱，连庙产也要清算、扣税，许多财产被没收充公，中共地方干部也依据他们自己的政治意识形态来重新分配土地。地主被公审，并且以『反人民』的罪名受到惩罚，令我恐怖的是，有些甚至被处死。中共当局开始把这些肥沃区域游牧耕作的数万农夫集中起来。对我们的新主人来说；『游牧生活』令人厌恶，因为它带有野蛮的意味（事实上，中国人叫西藏人『蛮子』）。

    寺庙的事务横遭中共干涉，中共也开始灌输地方民众反宗教的观念。和尚和尼师都蒙受极大苦恼，他们遭公开羞辱，强制参加消灭昆虫、老鼠、鸟以及所有害兽、害虫的计划，中共当局明明知道杀生违背佛陀的教义。如果他们拒绝，中共就施以毒打。与此同时，中共在拉萨却依然若无其事。中共不干涉首邑的宗教活动，显然希望他们在别处为所欲为时，还能留给我一个安全的假象。

    一九五五年年底时，西藏自治区预备委员会的成立大会开始筹备，毛泽东打算以军事代表团来统治。但是秋去冬来，从东藏传来更坏的消息。不习惯外来干扰的康巴人，对中共的方式并未温顺以对：在康巴人的财产中，他们最重视的就是自己的武器。所以地方干部一开始没收武器时，康巴人就激烈地反抗。整个冬季里，形势迅速恶化。逃避中共压迫的难民开始逃到拉萨，并传出野蛮、堕落的恐怖遭遇。中共以邪恶的方式镇压康巴人抗暴：他们不仅公开毒打、处死抗暴分子，并且往往强迫受害者的亲生儿女来执行。公开的自我批判也被引进，中共尤其喜欢这个方法。中共用绳索把犯人缚绑得双肩脱臼，当这个人完全无助，并且痛苦地哀号时，群众——包括女人和小孩，都被中干驱迫痛打那个人。显然中共认为这种方法能改变人民的心，并且有助于政治再教育的过程。

    一九五六年年初，在罗萨节期间，我和涅冲神谕有一次非常有趣的会面。涅冲神谕说，摩尼宝光（这是藏人所熟知的达赖喇嘛名号之一）将照耀西方。我以为这句话是指示我将会在那一年赴印度旅游。我现在才明白这个预言有更深的含意。

    更令人关切的事是许多从西康、安多逃出来的难民最近已经到达拉萨了。整个城市在沸腾。这是首次带有政治意味的新年庆典。全城贴满了指责中国人的告示，到处在散发传单。民众举行公开聚会、推选领袖。以前西藏从未发生过这种事。自然地，中国人非常生气。他们迅速逮捕了三个人。他们说，这三个人应对煽动反民主的罪行负责。但这并不能减少藏人公开反抗中共的统治。

    在默朗木法会期间，安多和西康的商业领袖开始募款，为下半年举行的色翠千嫫仪式作准备。这项仪式是供养西藏的守护神、恳求他们赐予达赖喇嘛长寿、成功。募款活动进行得非常成功，他们献给我一个非常大、满布珍贵的黄金宝座。然而，我后来发现，这项活动有别的目的。它也标示『处溪冈竹』联盟的形成。『处溪冈竹』的意思是四河、六山——这是西康和安多两省的传统简称。这个组织后来协调指挥广大的游击抗暴运动。

    在默朗木法会后，西藏自治区准备委员会开幕仪式的筹备工作仍继续进行；我个人是该委员会的主席。几个月内，中共驱迫藏人建筑了三栋庞大的公众建筑物：供前来西藏访问的中共官员居住的宾馆、一间澡堂以及市政厅。市政厅是一栋现代化、有波浪状铁屋顶的两层楼建筑，能容纳一千二百人，前面是一个高起的平台；另外上面有一个廊台可以坐三百人。这栋建筑物正好就盖在布达拉宫前面。

    一九五六年四月，当时中共副总理兼外交部长陈毅元帅偕妻及一个代表毛主席的庞大代表团从北京来到拉萨。我记得访问中国时，曾见过陈毅元帅。私底下他是个非常好的人，但是他扮演说者角色的风评却令人畏惧。他曾经作过一场整整七小时的演说。这群中共官员都打着领带，其中，陈毅神采傲然，虽然他似乎不知道该怎么打领带。他的衬衫刚好包住他的肚子。但是这些都没有困扰他：他是快活的人，喜欢奢华、满有自信。他的到来象征了一场令人印象深刻的表演开幕了。中国人豪华的招待陈毅元帅，为了对他表示敬意，中共地方干部举行多场宴会和演讲。西藏自治区预备委员会的开幕仪式正式在市政厅举行时，市政厅里到处都是旗子和毛主席、中共主要人物的照片。中共军乐队演奏，党歌飘荡。真是热闹非常。陈毅元帅作了一场（比较短）演讲，他声称『必要的改革』将引进西藏，以『去除』西藏的落后情况，他解释此举是为了要把西藏提升为『进步』的中国国民的地位，因此这些改革是必须的。接着是中国人和西藏人上台阿谀奉承，他们一致赞扬社会主义和共产党，并且欢迎中共来西藏。我甚至也亲自说了一些，还直率的补充说，我确信中国人会信守承诺、依照人民所希望的步调引进改革，并且准许信仰自由。

    西藏自治区预备委员会的组织包括了经济、教育、农业、电讯、医药、宗教和安全等部门。大部分都由藏人主持。昌都的行政也画归拉萨。如此组成了所谓的西藏自治区。然而，西康的其他部分以及安多全境却由北京直接控制。委员会本身是由五十一位地方代表组成。只有五位是中国人。同时，噶厦和国会都被保留，虽然事实很明显，中共想要使其边际化，最后清除一切传统政府的痕迹。虽然在表面上西藏自治区预备委员会标示着迈向自治的重大进展，但实际上却不是这么回事。当陈毅宣布任命时，这五十一位代表（没有一位是选举产生）证实全部是中共的应声虫：只要不说反对中共的话，他们就可以保有权力和财产。换言之，这是一场丑剧。

    尽管如此，还有一些令人惊奇的事。其中之一是罗桑桑天被指派为新近成立的安全部门的一员。他是个非常仁慈、温和的人，没有人比他更适合担任这个职位。我永远忘不了他和中共同僚开完会后，他脸上的表情，一切进行得还不错，直到有个人朝着罗桑桑天（他会说一点中国话）问道：【『杀他】的西藏话怎么说？』在这之前，我的哥哥曾认为这件新差事相当令人高兴，并且是份正直的工作，但是这个问题使他惊惶失色。

    他心中甚至没有杀一只昆虫的想法，他忘了这些字。当天傍晚他来诺布林卡时，脸上充满了慌乱。『我该怎么办？』他问道。这个故事是中国人与西藏人态度差异的另一个说明。对中国人来说，杀人是生命的事实；而对西藏人而言，这实在无法想像。

    西藏自治区预备委员会成立后不久，我听说西康的中共地方当局试图说服所有地方的领袖。中共把他们都召来，要他们投票表决引进民主改革，尤其是意指设立几千个集体农场，这些农场包括噶处、卡色地区的一万个家计单位。在这三百五十位地方领袖中，在我和内阁同意接受时，大约有二百名同意进行改革。四十位说他们准备立刻接受改革。其他的人则说他们永远不要这些所谓的改革。会议之后，中共就放他们回去了。

    一个月之后，那些持反对意见的人又被中共召集了，这一次是在昌都东北边一个叫爵姆达宗的堡垒开会，他们一进入堡垒，堡垒就被五千名军队团团包围，中共告诉这群俘虏，除非他们同意接受改革，并且答应协助进行改革，否则就别想走。关了两个星期后，这群康巴人放弃了。他们似乎别无选择。然而，那天晚上，看守堡垒的士兵减少了。看到了这个机会，每个康巴人都趁机逃走，上山去也。一下子，中共制造了一个反对的中心，在往后的许多年里，给中共带来很多麻烦。

    大约在我接到一份报纸的同时，发生了爵姆达宗事件。这份报纸是由西康卡色的中共当局所发行。我不敢相信我看到的是一列被斩断的人头。照片标题说这些头是反革命罪犯的。这是我第一次看到中共暴行的具体证明。因此，我知道我所听到的每一件关于我们新主人所干的可怕事情，是真实不虚。中国人也发觉这份报纸对人民产生的反效果，于是就试着收回——甚至还花钱收购。

    由于这件新资讯，使我连带了解西藏自治区预备委员会不过是『洗眼水』。我开始怀疑未来是否还有什么希望。我先世所作的预言现在已经证明是完全正确的。我觉得厌烦。表面上，我照旧过日子，祈祷、静坐，并且在亲教师的指导下，努力研读。我也和以往一样参加所有的庆典、仪式，时常接受开示。有时候，我运用职权离开拉萨出外旅游、访问各个寺庙。有一次我到瑞廷寺——前任摄政的法座，它在拉萨北方，要走好几天。启程之前，我收到一封信，这封信是一位已经流亡在外的西藏要人所写的。但是拉萨的现况是如此阴沈，我甚至开始起疑，所以我没把信拆封，随身收藏，到了晚上才小心地把它放在枕头下，直到我前往瑞廷寺。

    能离开拉萨，远离一边努力和中共当局共事，同时一边冀能限制他们造成伤害的愤怒，真是一种解脱。如同以往，我尽量简单，并且微服出游。这样我才能见到当地人民，听听他们怎么说。在一个特别的场合里，在距离瑞廷寺不远的地方，我和一位牧人闲聊。『你是谁？』他问道。他长得又高又壮。头发既长且粗，就像牦牛一般。『我是达赖喇嘛的仆人。』我回答道。我们谈到他在乡间的生活，他对未来的希望、害怕。他过渡忙于在这片贫瘠的土地上讨生活，以致无法顾及城里以及城外的现况。

    可是因为他非常纯朴，我很高兴发现他的宗教信仰深厚；即使在这偏远的地区，佛法也如此兴盛。他过着普通的农民生活，适应自然和环境；但是对他眼前地平线以外的世界却不太有兴趣。我询问他和地方政府官员打交道的经验如何。他告诉我，多半都公正，但是有一些官员好管闲事。对这次谈话，我非常高兴；因为这给我许多有用的见识。尤其我还学到：虽然这个人完全没有受过教育，但是他知足；虽然他没有最起码的物质舒适，但是他安全、无虑，因为他所过的生活就像以往无数代祖先所过的一般，无疑地，他的孩子、孙子也会同样生活下去。同时，我了解到这种世界观已经不合适了，不管共产党搞得怎样，西藏人无法再活在刻意选择的宁静隔绝中。最后我们告别时，成了最好的朋友。

    但这故事还没完。第二天，有人请我对下一个村落的人说法、加持，这个村落就在我们的旅途上。他们为我准备了一张暂时代用的法座，有数百人前往与会。刚开始进行得还不错，但是当我观望四周时，我看到那位朋友就站在人群中，他的脸上带着一种令人怜悯的迷惑。他无法相信自己的眼睛。我对他微笑，但是他只是傻傻地看着我。我觉得相当抱歉，因为我昨天欺骗了他。

    等到我确实来到瑞廷寺时，我在该寺最重要的佛像前礼拜，我记得当时也没有什么特别的理由，我的心情却非常激动。我强烈地觉得我和这个地方有甚深的因缘，从那时开始，我就常常想到要在瑞廷寺盖一间茅篷，安度余年。

    一九五六年夏季，发生一件事，几乎使我沦入此生中郁郁寡欢的一段时光。康巴和安多的自由门士联盟开始赢得了可观的战迹，在五六月时，破坏中国军事公路的许多路段、炸毁许多桥梁。结果使得人民解放军征调四万大军增援。这就是我所害怕的事情。不管抗暴多么成功，中共最后会以庞大的兵力、优越的火力击败反抗军。但是我没能预知中共会空炸西康理塘寺。我得知此事后，痛哭了一场，我无法相信人类会如此残忍。

    轰炸之后，接着是残酷的拷问、处决妇女和儿童——这些人的父亲和丈夫加入抗暴运动。令人难以置信的是，中共也谩骂僧尼。在拘禁之后，中共强迫这些单纯的宗教人士公开地彼此行淫，甚至强迫他们杀人。我不知道该作些什么，但是我作了一些我必须要做的事。我立刻要求会晤张国华将军。我告诉他，我想写信给毛主席。『如果你们这样倒行逆施，西藏人怎能够信赖中国人？』我询问道。我直率地告诉他，他们这样作是错的。但是这样一来反而引起一场争执。他说我的批评是污蔑祖国——我只是想保护、帮助我的子民啊！如果我的同胞有人不想要改革——改革将会泽及群众，因为改革可杜绝剥削——那么他们就会受惩罚。他的理由真是非常疯狂。我告诉他，这并不能证明残害无辜的人是合理的，尤其还从空中丢炸弹轰炸他们。这次会晤当然没有什么效果。张将军坚持他的立场。我只有寄望毛主席能看到他的部下阳奉阴违的行动。

    我径自寄了一封信。但是没有回音。所以我又透过官方管道寄了另一封信。同时，我也劝扑错汪结亲自呈送第三封信给毛主席。但是也没有收到回信。一个星期又一个星期过去了，我仍然没有听到北京的回音。我开始首次真的怀疑中共领导人物的意图，这件事使我震惊。在访问中国之后，虽然我曾经有许多负面的印象，但是在基本上，我对共产党还是持肯定的态度。然而，现在我开始把毛主席的话看成是彩虹——美丽，但没有实质。

    扑错汪结在西藏自治区预备委员会成立时，抵达拉萨。再次见到他，我非常高兴。他仍然像以前一样信奉共产主义。在四月的庆典之后，他陪同某些中共要员去视察边远地区。回来之后，他告诉我一个好笑的故事。中共的一位高级官员问一位住在边远农村的农民说：『你对新制度的看法如何？』这个人回答说他相当快乐，除了一件事——新税。『什么新税？』官员追问道。『拍手税。每一次有中国人来访问，我们都必须出去、拍手。』

    我一向以为只要毛主席继续信任扑错汪结，那么西藏就有希望。在他回去北京后，我向张国华将军提出一项要求：请派扑错汪结为党书记。起初是原则上同意，但是有好久都没有下文。

    一九五七年年底，一位中共官员通知我：扑错汪结不会回西藏了，因为他是个危险分子。听到这个消息，我很惊讶，因为毛主席很器重他。这位官员解释说，有许多理由，第一也是最重要的是扑错汪结还在西康，未去拉萨之前，组织了一个不让中国人加入的西藏共产党。因为这项罪名，所以他被降级、不准回西藏。听到这个消息，我感到难过——第二年，我得知我的老朋友被革职、拘留时，我更是觉得难过。最后，他被关进监牢。被定为『非人』，一直做牢，直到七○年代的晚期。每个人都知道他是个真实、奉献的共产党员，但是仍不免遭此劫难。这件事使我知道中共领导人物不是真的马克思主义者——奉献自己，造福大众，使世界更好。他们事实上只是一群极端的国家主义者。他们只是扮演成共产主义者的大汉沙文主义者：一群心胸狭窄的狂热分子。

    扑错汪结现在仍然健在，但是垂垂老矣。在他死之前，我非常想再见他一面，我仍然非常尊敬他，因为他是一位元老的、有经验的西藏共产党员。现在的中共当局明白这一点，我仍然有希望能再看到他。

    一九五六年春天，拉萨来了一位非常受欢迎的贵宾——锡金的摩诃罗阇库玛（Maharaj Kummar，皇太子）。锡金就在藏印边界上，距离错模不远。他是个可爱的人：高大、宁静、温和、镇定，耳朵很大。他带来一则好消息——一封由印度摩诃菩提学会发出的信，他本人是该学会的会长。这个组织——代表这个次大陆上所有的佛教徒，邀请我去参加佛陀二千五百年诞辰纪念。

    我非常高兴，因为对我们西藏人来说，印度是圣地。我一直渴望能去印度朝圣：印度是我最想访问的地方。此外这次远行印度，我也许有机会和班智达尼赫鲁以及圣雄甘地的其他继承人会谈。我实在很希望能和印度政府联络上；如果我能看到民主是怎么运作就好了！当然中共有可能不让我走，但是我总得试一试。所以我拿了这封信去找范明将军。

    不幸的是。范明是一个非常惹人厌的中共地方官员。他很有礼貌的接待我。但是当我说明赴印度访问的理由时，他就打起太极拳。他认为这不是个好主意。印度有许多反革命分子，它是个危险的地方，此外，现在预备委员会事情很多，他怀疑我是否有空。『不管怎样，』他说：『这只是个宗教性学会的邀请，并不是印度政府邀请您。所以不要担心，你不必非要接受不可。』毁了！事实摆在眼前，中共当局甚至想妨碍我履行宗教上的义务。

    几个月过去了，这段期间没有再提起佛陀诞辰的事。接着在十月中旬的某一天，范明和我联络，询问我要提名谁当代表团团长：印度方面想知道。我回答说：我想派我的初级亲教师崔简仁波切；我补充说，只要他一批准，这个代表团就可以准备起程。又过了两个星期，我渐渐地把这件事淡忘了；突然，刚从北京回来的张经武将军前来告诉我，中国政府决定还是让我去好了。我简直不敢相信我的耳朵，我太高兴了。『但是小心点！』他警告我。『印度有许多反革命分子和间谍。如果你敢跟他们玩什么花样，我希望你知道，在匈牙利、波澜发生的事，就会在西藏重演。』（他是指苏联血腥镇压这两个国家的抗暴运动。）当他说完这些话时，我知道我应该隐藏我的狂喜，并且应该装出一副非常忧虑的样子。我表示，我确实很惊讶，并且担心他所提到的帝国主义者和反革命分子。这些话使张将军放心了，他改用一种安慰的口吻对我说：『不要担心太多。』他说：『如果你有任何困难，我们驻印度大使馆帮助你。』我们的会谈到此结束。张将军站起来，行完礼之后，就离开了。他一出门，我就忍不住爆笑，好像嘴巴都笑开咧到耳根了，我急忙把这件消息告诉我的侍者。

    在我们启程前的一些日子里，我听到一个有关中共当局如何突然改变态度的趣事。据说印度驻拉萨的领事曾询问我的官员，我是不是真的能去印度参加佛陀诞辰庆祝会？他们回答说『不行』。这位领事就把这件事告诉印度政府——结果尼赫鲁就出面为我说项。但是中共当局仍然不愿意让我去。直到张将军回到拉萨，发现那个印度领事已经把尼赫鲁说项的事情告诉许多人，为了怕损伤中印关系，中共被迫改变心意。

    将近一九五六年十一月底，我终于得以离开拉萨。我充满喜悦，一心盼望能自由行动，不再受到某些中共官员或其他人的严密监视。

    我的随员很少，感谢四通八达的军车公路连通中国和西藏，我们现在能一路坐车到锡金。在日喀则，我们停下来接班禅喇嘛，然后继续开往春比塘（Chumbithang）——这是那突隘口前最近边界的殖民区。我们在那里下车，改骑马前往，我也向一路陪我们来的丁明宜（Tin Ming Yi，译音）将军道别。看到我要走了，他似乎真的感伤。我想他是确信那些外国的帝国主义者、间谍、复仇者以及共党神殿中的其他恶魔会危及我的生命。他和张将军采取同样的阵线，警告我要小心，他还要我向踫到的反革命分子说明自『解放』以来，西藏的长足进步。如果他们不相信，他说，他们可以回来，自己亲眼看看。我向他保证会全力以赴。

    说完之后，就转身骑上小马，开始我的漫漫云中路。在那座隘口的最高点，矗立一座很大的圆锥形石堆，上面插着彩色的祈祷幡。我们依照习俗，每人都给石堆加一块石头，并且高喊『拉给罗（LhaGyalLo！意即诸神胜利）』。之后，我们才走向山下的锡金王国。

    在山的另一边、就在隘口下面，我们在云雾中遇见一列欢迎的行伍，包括一些官员和演奏着西藏和印度国歌的军乐队。其中一位是前印度驻拉萨领事阿帕．B．潘特先生（Mr Apa Bpant），他现在是驻锡金的政治官员。同来的有苏南．托结．卡日（Sonam Topgyal Kazi）他是锡金人，整个访问过程中，他一直担任我的翻译。当然我的朋友锡金皇太子通笃．南结也来了。

    从边境一路上到聪哥湖畔的小聚落，都由他们护送。当晚我们就住在那里。现在天色已暗，气候又冷，地面上积了厚厚的雪。抵达时，我真是非常惊喜——好几年没见过面的塔泽仁波切和嘉洛通笃都在那儿欢迎我。罗桑桑天和年幼的天津秋吉也随我一起出来旅行，所以这是我们一生中，五位兄弟首度团圆。

    第二天，我旅行到锡金首都冈托。刚开始是骑小马，接着改坐吉普车，最后一段路是坐贵宾车。这时我见到锡金的摩诃罗阇——塔希南结爵士，我们就是坐他的车子。接着，发生一件好笑但轰动的事情。我们进入冈托时，整个卫队被聚集的人群困住了。无数民众，包括许多兴奋的学童，从四面八方拥来，投掷哈达和鲜花，使我们无法前进。突然不知那里跑来一位不知名的年轻中国人，扯下在车子这一边和锡金国旗相对的西藏旗子，换上中共的旗子。

    我们在冈托停留一夜，第二天一大早就前往巴格多扎飞机场（Bagdogra）。我记得这不是段令人愉快的旅程。从拉萨出发到现在，我已经很累了。此外，前天晚上我还参加了国宴。尤其令人丧气的是，早餐吃的是面条；接着车子下行向印度平原，车里面热得我透不过气来。飞机正在等着我们。这架飞机比我访问中国时所搭乘的那架舒适多了。我们坐飞机到阿拉哈巴得（Allahabat），我们在那里休息，然后再到新德里的帕兰机场（Palam）。当飞机飞在人烟稠密的印度城乡上空数千英尺高处时、用膳，我在沈思印度与中国如此大不相同。我从没有到过印度，但是我已经察觉到两国的生活方式差距甚大。不知道什么缘故，印度似乎更开放、自由自在。我们到印度首都后，更增强了这个印象。一大队的仪队在等着我们，那儿还有首相尼赫鲁先生、副总统罗达库里夏那先生。这里的表演、仪式比我在中国所看到的还要多；同时，他们所说的每个字，不管是首相致欢迎词时说的，还是地位较低的官员所说的，都有一种诚恳的成分。人民都说出他们真正的感受，而不是说他们认为他们应该说的话。他们不矫饰。

    我从飞机场被直接带到总统宫邸（RashtrapatBhavan）去见印度总统拉伽德拉．普拉萨德先生（Dr Rajeendra Prasad）。我发现他相当老，行动迟缓，人非常谦恭。他和身旁穿着亮丽军服的高大副官、神气的贴身侍卫比较起来，显得非常巨大。

    第二天，我到雅木纳(Jammuna）河畔的拉雅黑（Rajghat）朝圣。圣雄甘地就是在这里火葬。这是个宁静而又美丽的地方，在那儿我觉得非常高兴。像我这样遭受异族统治的外宾，在这个曾采用过Abimsa的国家中，也觉得心情愉快。Abimsa就是圣雄甘地的『非暴力主义』。当我肃立祈祷时，我感觉悲欣交集，难过的是我没能亲自见到甘地，高兴的是他的一生是非暴力主义的辉煌例证。对我而言，他是个完美的政治家，他把利他的信仰放在任何个人打算之上，我也确信他这种对非暴力目标的奉献，是管理政治的唯一方法。

    以后几天是佛陀诞辰的庆祝活动。在这段期间，我说到我相信佛陀的训示不仅可以将个人的生命导向和平，它也可以给国与国之间带来和平。我也利用机会和许多甘地的信徒讨论印度是如何以非暴力的方式来完成独立。

    此时，我在印度的一个主要发现是：虽然我常常被邀宴，但是这些宴会、接待却比我在中国所参加的要来得粗简多了，会场里弥漫着诚恳的气氛，这意味着真正的友谊有机会发展。这和我在中华人民共和国的经验形成强烈的对比。在中国，可以靠着威势欺凌，使人改变心意。我现在可以比较、并且亲自看到：这是错误的想法。只有籍着彼此尊重的滋长、以真实的心相对待，友谊才会产生。只有靠这些方法才有可能打动人心，武力是绝不可能的。

    这些观察使我想到一句西藏的老谚语：犯人一旦逃掉，就不会再回来，我开始考虑是否留在印度。我决定在和尼赫鲁班智达会面时，仔细查询寻求政治庇护的可能性。稍后我很快的作过试探。

    事实上，我在好些场合里见到尼赫鲁首相。他是个高大、漂亮的男人，他头上戴的甘地小帽把他的北欧面孔衬托得更加明显。和毛泽东相比，他是显得没那么『自信』，但是他不独裁。他看起来是个诚实的人——这就是为什么后来他会被周恩来给骗了。我们第一次会面时，我就利用机会向他详细说明中共如何入侵我们和平的领域，我们是如何措手不及地面对敌人，当我知道的外面的世界没有人准备承认我们正当的独立权利时，我是如何忍辱负重去配合中国。

    起初他礼貌地聆听、点头。但是我猜想这篇感情丰富的演讲对他来说是太长了。隔了一会，他显得分心，就好像快要打瞌睡了。最后他注视我说，他了解我所说的。『但是你必须知道，』他有点不耐烦的继续说：『印度不能支持你。』当他以清晰、漂亮的英语说话时，他的长下唇好像同意他说的话似的抖动着。

    这是个坏消息，但不完全出乎意料。虽然尼赫鲁现在已经表明了立场，我仍然继续说，我正在考虑流亡印度。他再次反对：『你必须返回你的国家，以十七点协议为基础，试着和中国共事。』我抗议说我已经试着竭力去作，但每一次我以为我已经和中共当局达成谅解时，他们总是粉碎我对他们的信赖。现在东藏的形势大坏，我害怕一场强力的、凶暴的报复，会摧毁整个国家。我怎么还可能相信十七点协议能行得通？最后，尼赫鲁说他会亲自跟周恩谈这件事。周恩来当时在德里，隔天他就要去欧洲了。尼赫鲁也要安排我会见周恩来总理。

    尼赫鲁真的说到做到，第二天早上，我随着去帕兰机场；他安排我在当天傍晚会见周恩来。我们再度会晤时，我发现我的老朋友和记忆中一样，充满了魅力、笑容和欺骗。但是我不理会他唬人的礼貌。相反地，我相当率直的告诉他，我关切中共当局在东藏的暴行。我也指出我注意到在中国政府系统与印度国会之间有明显的差异：印度人民能自由表达他们真正的感觉；如果认为需要的话，他们也可以批评政府。就像以往一样，周恩来在说顺耳话以前，总是小心地倾听。『你只有在开第一次大会的时间到过中国，』他说：『第二次大会已经召开，每件事都已经改变得不可能再更好。』我不相信他，但是跟他吵也没有用。接着他说他听到我考虑留在印度的谣言。这是错误的，他警告我。我的国家需要我。这也许是真的，但是我忘了我们这次谈话并没有解决任何问题。

    我的两位兄长——塔泽仁波切和嘉洛通笃也会见了周恩来，或许应该是『Chewand Lie』（耍嘴皮和撒谎）——他停留德里期间，印度的一家报纸这么称呼他。我的两位兄长甚至比我还坦率，虽然周恩来恳求他们回去，但是他们告诉周恩来，他们一点也不想回拉萨。同时，我也终于开始到印度的各个圣地朝圣，在朝圣期间，我试着把政治从我的心中抛开。不幸，我发现我不可能把担忧国家命运的想法抖落掉。班禅喇嘛陪我到每个地方，他不断在提醒我们的可怕处境。他不再是那个曾经认识的仁慈、诚恳的孩子；中共的长期压力已经对他年少的心造成不可避免的影响。

    在从桑奇（Sanchi）到厄强塔（Ajanta），然后到菩提伽耶和鹿野苑的路上，当我能够把自己完全投入深深的喜悦与崇敬时，我发现有些时候自己已经回到心灵的家园。每一件事物都有些相似。

    在比哈尔（Bihar），我访问了那烂陀——它曾经是最大、最有名的佛教大学所在地，但是已经破败数百年了。许多西藏学者曾在这儿研读。而现在当我看到昔日曾是某些最深邃的佛教思想的发源地，而今却是残柱碎石的凄凉景象时，我再次地见到『无常』是多么的真实！

    最后我到达菩提伽耶。来到这个佛陀成道的地方，我非常感动，但是我的快乐并没有持续多久。在菩提伽耶时，我收到我的中国卫士所传达的讯息：周恩来回到德里，他想要见我。然后在鹿野苑，我收到一封由张经武将军拍来的电报，他要我立刻返回拉萨。电报中说，意图颠覆的反革命分子和里通外国的帝国主义者正在计划一桩暴动。我必须要立刻赶回去。

    我坐火车回德里，在火车站见到了中共驻印度大使。他坚持要我和他一起坐他的车子回大使馆，这项举动使我的管家、贴身侍卫觉得惊恐；我就在大使馆里见到了周恩来。管家和贴身侍卫都怕我被人绑架，他们到达大使馆时，他们无法确定我是否真的在那里，所以就请一个人拿了件毛衣给我，看看他们的反应如何。同时，我和周恩来作了一次坦率的讨论。他告诉我西藏的形势已经变坏了，他们指出中共当局准备要使用武力粉碎任何民众的反抗。

    此时，我又坦率地告诉周恩来我关切中共在西藏的所作所为，虽然中共曾明确保证，他们不会这样做，但是仍然强把改革加诸于我们西藏人身上。他极具魅力的回答我。毛主席曾声明至少在最近六年不会把任何的改革引进西藏。如果六年之后我们仍然没有准备好，如有必要，他们会延缓五十年。中共来西藏只是想帮助我们。我仍然不相信周恩来的话。周继续说，他知道我正计划去噶林邦访问。这倒是真的。有人请我对那儿居住的西藏人传法。他以强烈的语气劝我不要这么作，因为噶林邦充满了间谍和反革命分子。他又说我应该提防那些我所信赖的印度官员，有些是好人，但有些是危险的人。然后他改变话题。他问我要不要准备回那烂陀，以中华人民共和国代表的身分参加迎请中国高僧唐玄奘舍利、文物的法会。我得知尼赫鲁班智达会出席这次集会，我接受了。

    再度见到尼赫鲁首相时，他随身带了一份十七点协议。尼赫鲁又力劝我返回西藏，以『协议』为基础和中共共事。没有选择的余地，他说，他必须明白表示印度不会帮助西藏，他也告诉我，我应该照周恩来所说的去做，并且返回拉萨，不要在噶林邦停留。但是当我坚持要去噶林邦传法时，他突然改变心意。『毕竟印度是个自由的国家。』他说：『你不会违犯印度的法律。』接着他答应帮助我打理这次访问一切必要的安排。一九五七年二月，我带着少数随员坐火车去加尔各答。我记得在路上，我的母亲浑然不知任何限制，也不觉得拘束，她带了一个小炉子，煮了一些非常美味的tbugpa（一种传统的西藏面汤）。我们到达西孟加拉首邑之后，停留了好几天，才坐飞机到北边的巴格多扎——喜马拉雅山的小山丘就是在这里从湿热的广大印度平原急速地向上攀高。我们最后的一段路是坐吉普车。我们到达噶林邦时，我下榻在一个不丹家族的房子，我的前世流亡印度期间一度住在这里。他们让我住在达赖十三世住过的房间。在相似处境下住在同一件房间，这实在是一种奇异的经验。这个非常友善的家庭是不丹首相家族的一支，不丹首相稍后遭人暗杀。这个家庭有三个小男孩，最小的男孩对家里的客人极有兴趣。他一直跑进我的房间，好像要调查我似的。然后咯咯的笑，顺着楼梯又滑下去。

    我到噶林邦不久就见到我的首任首相鲁康瓦，他假装朝圣，最近才从拉萨来到噶林邦。我非常高兴能见到他，虽然我很快就发觉他完全反对我回拉萨。我的两位兄长同样也来到噶林邦，他们同意鲁康瓦的看法，开始劝我留下来。这三个人也请噶厦不要让我回去。在菩提伽耶时，我的兄长们曾和一些同情西藏的印度政治家接触，其中之一就是贾雅．普拉卡处．那惹颜（Jaya Prakash Narayan），他答应以后在一些恰当的时机里，发出印度支持西藏争取自由的声音。我两位兄长、鲁康瓦和其他一两位人士都确定当支持西藏的声音出现时，尼赫鲁会被迫支持西藏独立。毕竟，搞得中共陈兵印度北方边界，对印度没有好处。但是我不相信。我问随员之一的嘎波嘎旺吉美（被中共强迫签订十七点协议的西藏代表团团长）他的看法怎么样？他的忠告是，如果有可能发展出一套明确的计划的话，那么就值得考虑留下来。但是目前没有任何事情是具体的，他觉得除了回去以外，我别无选择。

    我请示神谕。达赖喇嘛可以请教的神谕有三位。其中的两位——涅冲和噶东就在我身边。他们两人都说我应该回去。在我请示神谕的时候，鲁康瓦闯进来了，神谕对他擅自闯入生气了，神谕告诉他留在外面，好似神谕已经知道鲁康瓦已经下定决心似的。但是鲁康瓦不管他，仍然照样坐下来。之后，他走过来对我说：『当人遇到危难时，人就问神；当神遇到危难时，他们就说谎。』

    我的两位兄长坚持我不应该回西藏。他们就像鲁康瓦一样都是有力量、有说服力的人。但是他们都不了解我的疑虑。他们相信：眼前西藏人就生活在中共的威胁下，所以要用任何可能的方法来对抗中共。他们认为最好的对抗方法就是我留在印度。这样一来就有可能寻求外国的支持，他们确信如此易于得到外国的援助。他们认定美国会帮助我们。

    虽然当时没有谈到以武力对抗中共，但是我的两位兄长却瞒着我和美国中共情报局训练一些西藏人打游击，然后再把他们空降入西藏。当然我的兄长们认为不让我知道这件事会比较好。他们知道我会作什么反应。

    当我解释，虽然我可以明白他们所说的理由，但是我不会采纳，嘉洛通笃开始显现激动的样子。他是我的兄长中最激烈的爱国者，现在依然如此。他的个性很强，而且很固执。但是他的心不错，母亲过世时，他是我们兄长里面最难过的一个。他嚎啕大哭。塔泽仁波切比嘉洛通笃温和一些，但是在宁静、和气的外表下，却藏着倔强、不屈服的心。在危机中，他表现不错，但是现在他也露出恼火的样子。最后，没有人说服我，我决定依据尼赫鲁的忠告和周恩来的保证，返回西藏，给中共最后一次机会。

    离开噶林邦后，我被迫留在冈托一个月；之后我才能再次横越那簇隘口。但是我一点也不懊悔，我利用这个机会对当地民众传法开示。

    最后，一九五七年三月。我怀着一颗沈重的心，启程回拉萨，罗桑桑天在最后一分钟决定留在印度，使我更加忧愁，最近他动过盲肠手术，身体状况很差。我到达边境，向我的印度朋友挥别时，他们都哭了，我心情更是往下沈。在彩色的西藏祈祷幡之中，至少有十二面血红的中华人民共和国的旗子。当秦毫汉将军（Chin Rhaworhen，音译）过来见我时，一点也没办法让我好过一些。因为虽然他是个善良、诚恳的人，但是我总是不禁想到他所穿的军服，而不是『解放』。


第七章　出亡

    进入藏境，我坐车进错模、江孜、日喀则返回拉萨。沿路经过的地方，我都对大众开示，并邀请西藏与中共官员到场。照例我先作一段简短的开示，也谈世俗之事。我强调藏人有诚实公正的对待中共官方的责任；我坚持任何人看到错误都有责任纠正，不论犯错的是谁；我也要求我的同胞恪守十七点『协议』。我告诉他们那年二月第一个星期我跟尼赫鲁及周恩来的谈话内容，毛泽东自己曾公开承认西藏尚未作好改革的准备。最后，我提醒他们，中国人宣称他们来西藏是为了帮助西藏人，如果他们的官员不合作，无异违反共党政策。我补充道，别人大可以一味歌功颂德，但依照毛主席的训令，我们该自我检讨才对。在场的中国人对此显然感到很不安。

    我以这种方式向我的同胞保证，我会尽力帮助他们，而且警告新来的外国主人，从现在开始，我们会毫不犹豫的指出一切缺失。但旅程中，我勉强装出来的乐观，却一再受到东部战况蔓延消息的打击。终于有一天，政委谭冠三将军来看我，要求我派一名代表令自由门士放下武器。因为这也是我的心愿，所以我欣然同意，派出一名喇嘛跟他们谈。但他们并未接受。一九五七年四月一日我到达拉萨时才发现，全西藏的情形不但已不受中共控制，连我也控制不住了。

    那年仲夏，从西康直到安多都在作战。自由门士在冈波扎希的号令之下，人数与日俱增，攻势也越发凌厉，中共更是奋力还击，他们不但用飞机轰炸各村镇，还用炮轰，把整个区域夷为平地。西康与安多居民逃来拉萨，在附近平原搭帐篷居住。他们来的消息有些惨绝人寰，令我觉得难以置信。中共用来吓阻他们的手段，残酷得出乎我的想像。直到我一九五九年读到国际法学家委员会（international Commission of Juries）出版的报告，我才算相信了我听说的这些事：钉十字架、凌迟处死、开堂破肚及分尸都是稀松平常。砍头、火刑、毒打至死、活埋、把人绑在狂奔的马后拖死、倒吊、或绑住手脚丢入冰水也层出不穷。为防被害者在绑赴刑场途中，大喊『达赖喇嘛万岁』，还先用挂肉的钩子扯断他们的舌头。

    情知大难迫在眉睫，我宣布将在十八个月后，一九五九年的默朗木庆典中接受出家的最后考试，我知道时不我待，我必须尽快结业。同时我迫不及待的盼望已接受我的邀请的尼赫鲁早日来西藏访问（中共大使已欣然批准此事）。我唯愿有他在场，中共官方的野蛮行径会稍见收敛。

    这段期间，拉萨的情况与六年前中共初来时相去不远，不过愈来愈霸道。从这时起，将领们来见我时都全副武装。虽然他们把枪藏在衣服里，并不公然佩戴，可是一坐下就原形毕露了。他们还是口口声声向我保证原来的那一套，但说多了违心之论，往往使他们满脸通红。

    此外，预备委员会也还是定期开会，讨论一些毫无意义的政策修订。中共为了粉饰他们企图在西藏实施的暴政，实在是大费周章。我觉得很无力。但我确信，如果我辞职（我真的考虑这么做），或正面反抗中共，后果将更加不堪设想。但我也不能不让拉萨和其他牺牲惨重的地区投降。中共已至少有八个师的兵力在东部；十五万名训练精良的人民解放军，对付牧人和山区居民组成的鸟合之众。我对将来越想越觉得绝望，似乎不论我们做什么，都无法改变西藏将成为中共附庸的事实。

    我长期居住的诺布林卡宫的生活，也是一成不变。数千尊镀金佛像在不计其数的长明灯下闪闪发光，提醒我们现世的无常虚幻。每天的例行公事也都照旧，不过我现在提前到五点以前起床，祈祷后独自做早课，然后我一位亲教师会来跟我讨论经

    课的内容，接着我的四名称厦会来加入，其余的时间我用于辩论——我的考试就是这种形式。某些特定的日子，我会在宫中多间佛堂中的一间，主持一场供养。

    自从中共入侵以来，拉萨改变很大。中共军官及他们的眷属形成一个新的区。迹象显示，有一天现代化中国都市的发展必将吞噬这古都。他们建了医院、学校——可惜西藏人并未因而受惠——和新的军营。由于情势恶化，军方在他们的营区四周挖筑壕沟，堆垒沙袋。他们原来就至少成双结队才敢外出，现在更是非大队人马才会走出营区。但我跟外界的接触很少，大部分不幸的消息都是由我的洁役或各级官员带来的。

    一九五八年，我遵照新任达赖喇嘛都必须在宝园中另筑新居的传统，迁入诺布林卡新宫。我的居所跟前辈们一样，设计得恰容我一个人使用而已，只不过装潢较现代化，还有几件电器。我用一张时髦的铁床取代了陈旧的木箱床；浴室中设有自来水及热水器，可惜还没有启用，我就必须离开诺布林卡了。上下两层楼都装了电灯，客厅中陈设着桌椅，而非传统的西藏座垫，方便外籍访客；如果我没记错，还有一架印度政府赠送的大收音机。这个家完美无缺。屋外有座小池塘，一个漂亮的假山庭园，其中花草都是我亲自监督种植的。拉萨什么都长得好，园中不久就百花缤纷。我在那儿生活很愉快，只可惜为时不久。

    西康、安多与西藏中部的战役不但扩大，初夏已有数万人加入这场争自由的战争，战事日复一日接近拉萨，虽然他们都很缺乏枪械弹药。他们的武器有些抢自中共部队，有些来自一次偷袭西藏政府扎什伦布弹药库的斩获，还有一部分则是美国中央情报局所供应。

    我流亡期间，虽听说有关飞机空投武器与金钱的传闻，但这类行动为西藏人带来的损害远超出中共之上。美国人不希望留下援助西藏的把柄，刻意不供应美制的装备。他们空投的都是粗制滥造的火箭炮及老旧的英制步枪，后者在印度及巴基斯坦都极为普遍，万一被敌方据获，也无法追踪来源。它们在空投时往往遭到严重损坏，以致无法使用。

    我当然不曾目睹过任何一场战役，但一九七○年代，有位刚由西藏逃出的喇嘛告诉我，他曾经从安多边远地带高山上的隐居山洞中，目击一场小型冲突。六名骑士攻击河湾上一人，同时，这些已渡河逃逸的骑士又再次回头，再度从四面八方侧面攻击，然后才逃入山区。我听到这种勇敢的事迹。深受感动。

    一九五八年下半，无可避免的危机终于来临，自由门士联盟『处溪冈竹』包围了哲塘一个中共的要塞，距拉萨不过两天的路程。谭冠三将军来找我的次数更为频繁。他外表像个农夫，满口黄牙，头发理得很短，现在他几乎每周都来，带着一名神气活现的通译，对我劝诱辱骂，无所不用其极。过去他们只一个月来一次。这使我觉得诺布林卡的新会客室令人无法忍受，房里的气氛被他们的造访破坏无遗，我简直怕进那个房间。

    最初，谭将军要求我动员西藏部队对付反抗军。我说这是我的责任，当我指出，这么一来，士兵可能会阵前倒戈，投向自由门士阵营时，他勃然大怒。此后，他就极力指责西藏人忘恩负义，不会有好下场。最后，他把过错全推到塔泽仁波切、嘉洛通笃等人（当时均已流亡在外）身上，令我取消他们的西藏公民权。我同意照办，因为这一些人在国外都很安全，第二我不想激怒中共与拉萨发生正面冲突。我几乎愿意尽一切努力避免这种发展，我相信如果拉萨人卷入战争，和平就没有希望了。

    同时，自由门士完全无意妥协。他们甚至希望我认可他们的行动；可惜得是，我年轻的爱国热情虽然使我渴望能这么做，但我做不到。我寄望于尼赫鲁来访，但中共于最后一刻取消了访问。谭冠三将军宣称，他们无法保障印度总理的安全，只得撤回邀请。我觉得犹如大难临头。

    一九五八年夏末，我前往哲蚌寺与色拉寺，接受我最后出家测验的第一部分考试。我必须跟这两处学术中心最出色的学者辩论数日之久。在哲蚌寺的第一天，开始时有数千名僧人在大殿中同时诵经，气氛和谐美好。他们赞美佛陀及诸圣菩萨（大多是印度的圣人与宗师），我听得泫然欲泣。

    离开哲蚌寺前，我照传统攀登寺后最高峰，俯瞰数百里内风景。此峰极高，连西藏人都有害高山病的危险——但对于在高原上筑巢的美丽鸟儿和一种我们称之为鸟佩的野花却不嫌太高。这种遍地盛开的花，外形像飞燕草，长得很高而多刺，花呈淡蓝色。

    但如此的赏心乐事却因为必须在山区部署西藏士兵保护我而失色不少。在哲蚌寺就有一座中共军营，四周围满铁刺网和掩体，不时传出部队与炮兵练习打靶的声音。

    考验结束，我回到拉萨才听说我已以优异的成绩通过。一位学问最渊博，名叫佩玛坚参的方丈告诉我，如果我能有一名普通僧侣那么多的时间用于研习，成就一定无人能及，所以我很庆幸，我这个学生总算没有丢自己的脸。

    短暂的清静过后，我发现拉萨的情况更加恶化。因中共迫害前来避难的人数以千计的增加，露宿拉萨市郊，全市人口激增为正常的两倍；但人心惶惶中，战事尚未蔓延到此。秋季我去甘丹寺继续辩论，有的顾问劝我趁此机会去南方『佛法悍卫人士』占领的地区。初步计划是我到时应驳斥十七点『协议』，重申我的政府才是西藏合法统治者。我郑重考虑他们的建议，但我不得不承认，这么做不会有什么好处。这种表态只会激怒中共，发动全面攻击。

    因此，寒冷漫长的冬季，我又回到拉萨潜修。次年年初的默朗木期间，我还有一场考试。专心很困难，因为我几乎每天都听到中共用残酷手段对付反抗分子的新报导。偶尔消息对西藏有利——但这不能给我安慰。只有想到我对六百万西藏人的责任，我才能坚持下去。每天一早，我在房中祈祷，古老的祭坛上诸佛默默在庇佑，我努力培养对众生的慈悲之心。我再三提醒自己，佛陀教诲要把敌人当作伟大的导师。虽然不易做到，我从未怀疑其中的真理。

    新的一年终于来临，我从诺布林卡宫搬到大昭寺，准备参加默朗木庆典，接着就是最后一场考试。启程之前，张经武将军照例来拜年，他说有个新舞蹈团来拉萨，问我有没有兴趣去观赏。我说有的。他说虽然舞蹈团在任何地方都可以表演，但共军营区的舞台设备较好，最好我能去那儿观赏。由于诺布林卡确实没有供表演用的设施，我表示乐意前往。

    到了大昭寺，我发现不出所料，聚集在寺庙里的人比往年都多。除了来自西藏最偏远地区的俗人，人群中还混有两万五千到三万名和尚。

    内廓与外廓每天都济满了满心虔敬循环踱步的信徒。有些人手持法轮，诵念可算是我们国咒的『嗡嘛呢呗美吽』真言，其他人默默合掌顶礼，五体投地的膜拜。庙前的市场上也济满人潮：男女穿着及地长袍，外罩七彩围裙；得意洋洋的康巴人，用红绳扎住长辫，来福枪斜挂肩头；山区来的皱纹满面的游牧者；孩子们兴高彩烈的到处追逐。我从窗中窥视这前所未见的热闹场面，今年格外有一股期盼的气氛，连我这么避世独处的人也感觉得出来，似乎每个人都知道，即将有大事发生。

    莫朗木的主要仪式（须诵很久的经）一结束，就有两名中共的下级军官突如其来的出现，重申张经武将军请我看舞蹈团的邀约。他们问我什么时候要去，我答应要等庆典结束，因为我考试在即，暂时没有空。

    考试前一晚，我热切的祷告，比以前更深切的感到肩上的责任沈重而永无止境。第二天早晨，我要在数千人面前参加一场辩论。上午的主题是因明与认识论，对手是跟我一样的初级生。下午的论题是中观与般若，还是跟初级生辩论；傍晚的挑战不但包括五大部，而且发难者都是年纪远比我大，经验也更为丰富的研究生。

    到晚上七点钟，终于一切都结束了。我人已筋疲力尽，但评审团一致承认我有资格获得学位和佛学研究博士的格西头衔，却令我感到轻松愉快。

    三月五日，我从大昭寺回诺布林卡，照例有光鲜的随从护驾。这是我们一千多年来未曾间断的文明最后一次公开展现。我的侍卫穿着色彩鲜艳的礼服，蔟拥在我的轿子四周。后面骑马跟随的是满身绫罗绸缎的噶厦和拉萨的贵族，马儿都趾高气扬，仿佛祂们也知道口中的马嚼是真金打造。再后面是西藏最有名望的方丈与喇嘛，有的看来仙风道骨、有的却是油光满面，像豪商富贾，而不像境界超然的精神导师。

    两地之间长达四英里的道路两旁，成千上万的人夹道围观，唯一缺席的是中央，这是他们入藏以来的第一次。我的侍卫或军队并未因而稍觉松懈，军方派了人在附近的山头上站岗；表面上是提防自由门士，事实上，他们心目中的敌人完全是另一回事。我的侍卫也有类似的忧虑，他们有些人公开拿勃伦式轻机枪对准共军司令部，表明了立场。

    两天后，我跟中共官方才又有间接的接触。他们要确定我去看表演的时间。我选了三月十日。两天后，亦即表演的前一天，若干中共人员去到我的侍卫总管的家，要带他去见军事顾问传准将，听取有关我次日到访应注意的事项。

    准将告诉他，中共官方要我们取消一切访问的仪节，他特别坚持不要西藏士兵随行，只准两三名没有武装的侍卫陪伴，并且强调他们要求整件事绝对保密。这些要求似乎都很奇怪，我的顾问得知后，讨论了很久，但他们还是同意，如果我拒绝前往，一定会引起外交上的重大裂痕及种种不良后果。所以我同意尽量轻装简从，只带数名随员。

    我弟弟天津秋吉也接到邀请。他当时正在哲蚌寺中研究，所以必须独自前去。同时，命令传出，第二天通往共军总部的石桥一带将实施交通管制。

    当然，我的行动要保密是完全不可能的事，中共这方面的企图令我的人民大为紧张，因为他们早已在担心我的安全。消息如野火燎原般散布开去。

    结果是场灾难。第二天早晨，我祷告及用餐完毕，趁着晨曦在花园中散布，突然听见远处的吶喊声。我急忙回到室内，令侍者查明噪声来源。他们回来告诉我，人群涌出拉萨，向我们这边而来，他们要来保护我。一整个上午，人愈来愈多，他们有的守住在宾园各个出入口，有人绕墙巡行。中午时已集结了三千人。上午就有三位噶厦差点无法通过前门的人群进来，他们对任何他们认为有私通中共嫌疑的人都怀着敌意。一位由侍卫陪同乘车前来的高级官员，就因被指为叛徒，受了重伤。这真是误会（一九八○年代，他那位曾参加签署十七点『协议』代表团的儿子，来到印度，详细记述了签约的真相）。后来还真的有人送命。

    这消息令我震惊，必须以行动化解这情况，否则愤怒的群众甚至有可能攻击中共军营。人群中很快选出几位领袖，要求中共把西藏交还西藏人。我祷告上苍给我镇静，同时我知道，不论我个人有什么感觉，当天晚上我不可能去共军总部已成定局。我的侍卫总管打电话致歉，并转达了我尽快重建秩序，说服群众散去的意愿。但诺布林卡宫门口的群众坚持不肯离去。他们认为，达赖喇嘛的生命面临中共的威胁，除非我保证那天晚上不去共军总部，否则他们绝不离开。我只好令手下官员照他们的意思宣布。但这还不够，他们又要求我永远不可走入共军营区，我再度答应他们后，大部分领袖就回到城内，举行进一步示威，但诺布林卡有很多人留下。很不幸，他们不了解，留下会比离开构成更大的威胁。

    同一天，我派三位地位最高的行政官员去见谭冠三将军。他们抵达时，发现嘎波嘎旺吉美早已在座。中共人员最初很客气。但将军到达时，已掩饰不住心中的怒气。他和另两名高级军官在西藏人面前，痛骂『帝国主义的叛徒』数小时之久，并指责西藏政府秘密组织反对中共官方的动乱行动，甚至还违抗中共的命令，拒不解除拉萨『叛徒』的武装。共军将使用激烈手段，粉碎反对势力。

    傍晚，我的代表来诺布林卡的会客室向我报告时，我理解到中共已发出最后通谍。大约六点钟左右，约七名下级政府官员、留下的人民领袖及若干我的私人侍卫，在宾园外聚会，连署一份驳斥十七点『协议』的宣言，并声称西藏不再承认中共的统治。我听说此事，就通知他们，他们的责任是缓和紧张的情势，而非使之更形恶化。但是他们对我的劝告充耳不闻。

    晚间稍后，谭冠三将军送来一封信，以温和得可疑的口吻，劝我为自己的安全起见，迁至他的司令部。他的厚颜无耻令我无法置信。我当然不可能照他的意思行事，但为了争取时间，我写了一份友善的回信给他。

    次日，也就是三月十一日，群众领袖向政府宣布，他们要派卫兵在诺布林卡宫外围的内阁办公室门口站岗，以防任何行政官员离开。他们担心一旦若不掌握大权，政府就可能被迫与中共妥协。接着噶厦与这些领袖开会，要求他们取消示威，因为再继续便有与中共正面冲突的危险。

    最初这些领袖们还愿意听从，但后来谭将军又写来两封信，一封给我，一封给噶厦。给我的信与前一封信类似，我还是客气答覆，承认群众中有企图破坏中藏关系的危险分子，我或许该去他的司令部避难（但事实并非如此）。

    将军在另一封信里，命令官员们要求群众拆除搭在拉萨城外，通往中国内地的公路上的路障。此举却造成反效果。群众领袖认为，中共要求撤除路障，显然有增兵以便攻击达赖喇嘛的企图，他们断然拒绝。

    我听说此事后决定该亲自跟这些人谈谈。我向他们解释，如果人群不自动解散，就面临被中共部队以武力驱散的危险。显然我的恳求多少发生了作用，他们宣布退至布达拉宫山脚下的萧村，后来那儿曾举行多次激烈的示威。但诺布林卡宫外大部分人仍然留下来。

    大约就在这时，我请示涅冲的神谕。我该留下或脱逃？我该怎么做？神谕清楚的指出，我该留下继续与中共对话。我一时之间分不清这是否真的是最好的出路，我想起鲁康瓦的话，他说神明走投无路时也会撒谎。因此我花了一个早晨进行另一种降灵仪式『谟』，但结果完全相同。

    接下来的几天在恐惧中含糊度过，我记得接连获准中共增兵、群众情绪变得几乎歇斯底里的报告。我再次请示神谕，但还是如前不变。到了十六日，我接到谭冠三将军第三封，也就是最后一封信，并附有嘎波的信。谭将军的信跟前两封信大致类同，嘎波的信却肯定了我和其他人的猜测，中共计划攻击群众，并炮轰诺布林卡。他要我在地图上画出自己的位置，炮兵就不会轰炸我在的那几栋建筑。真相暴露的这一刻真是太可怕了。不但我的生命有危险，成千上万的同胞似乎即将丧命——除非我能说服他们解散回家。他们应该知道，他们已向中共展示了强烈的情绪。但这还不够。他们对这些不受欢迎的外国人所使用的残暴手段，已憎恨到极点，什么都不能使他们回头。

    他们会死守到最好一刻，为保护他们的『最高保护者』牺牲生命。

    我勉强给嘎波和谭将军写回信，对拉萨人民中反动分子的可耻行为表示歉意。我向他们保证，我个人认为到共军司令部避难是个好主意，但揆诸当时的情势，很难这么做；我希望他们也能耐心等动乱平息。反正尽一切可能争取时间！毕竟群众不可能一直耗下去。我故意不告诉他们我的住处位置，希望籍此再拖延一阵子。

    把信送出后，我真不知道下一步该怎么办。第二天，我再度请示神谕。令我大吃一惊，神指示：『快走！快走！今晚！』处于慌惚状态的灵媒蹒跚地向前，抓起纸笔，相当清楚而明白的绘出我该循什么样的路线离开诺布林卡宫，直奔印藏边界。他的指示跟一般预期不尽相同。神谕结束后，担任灵媒的名叫罗桑吉美的年轻和尚颓然倒地，代表金刚扎滇已离开他的身体。就在这时，仿佛要强调神谕的威力似的，两枚炮弹在宾园北们外的沼泽中爆炸开来。

    回顾三十一年来的往事，我确信金刚扎滇已知道我必须在十七日离开拉萨，但他怕泄露天机，一直不肯明讲。没有计划就不会走漏消息。

    但我并没有立刻准备逃亡。我首先要确定神谕正确无误，因此我又作了一次谟，结果与神谕完全符合，但突破封锁的机会非常小。不但守在门外的群众对所有进出的人都要先搜身查询一番，嘎波的信也说得很清楚，中共已考虑到我可能企图逃走，他们一定会防范。可是神意却与我自己的推理相同：我相信只有我离开，人群才会散去；我不在宫内，他们也就没有理由留下。因此我决定服从神的旨意。

    情况危急，知道我决定的人数愈少愈好，所以我一开始只通知了我的侍卫总管和去结堪布，由他们负责准备一行人当晚出宫的事宜，但同行究竟有那些人，谁也不知道我们一边讨论逃亡的方法，一边决定逃亡的成员。我只带最亲近的顾问，包括我的两位亲教师，以及当时与我同住的家人。

    那天下午，我的亲教师和四位噶厦躲在板车后面的帆布罩下混出宫去；傍晚，我母亲、我弟弟天津秋结和姐姐泽仁多玛经过化妆改扮，以前往奇处河两岸的尼庵为籍口出宫。接着我召见群众领袖，把我的计划告诉他们，强调我不但需要最充分合作（这一点我早有把握），也需要绝对保密。我确信中共会在群众中派出密探。这些领袖走后，我写了一封信转达给每一个人。这封信会在次日送达他们手中。

    天黑以后，我最后一次来到专门供奉大黑天的佛坛前，他是我的护法。我推开沈重而吱吱作响的门，走进室内，顿了一下，把一切景象印入脑海。许多和尚在护法的巨大雕像基部诵经祷告。室内没有电灯，数十盏许愿油灯排列在金银盘中，放出光明。壁上绘满壁画，一小份糌粑祭品放在祭坛上的盘子里。一名半张面孔藏在阴影里的侍者，正从大瓮里舀出牛油，添加到许愿灯上。虽然他们知道我进来，却没有人抬头。我右边有位和尚拿起铜钹，另一名则以号角就唇，吹出一个悠长哀伤的音符。钹响，两钹合拢震动不已，它的声音令人心静。

    我走上前，献一条白丝的哈达。这是西藏传统告辞仪式的一部分，代表赎罪以及回来的意愿。我默祷了一会儿，和尚们一定猜到我要走了，但他们必然会替我保密的。离开佛坛前，我坐下读了几分钟佛经，对一个谈到『建立信心与勇气』之必要性的章节沈吟良久。

    我退出时，令人熄灭建筑物中其他各处的灯火方才下楼，看见我的一头狗。我拍拍牠，幸好祂跟我并非特别亲近，分离不太困难。我对于不得不留下我的侍卫洁役之事，难过得多。随后，我步入室外寒冷的三月空气中，建筑物正门外有片平台，而侧有楼梯下到地面。我在平台上走了一圈，伫立遥想平安抵达印度的情景。回到门口，我又重思将来重回西藏会是什么情形。

    十点差几分，我换妥了不熟悉的长裤和一件黑色的长大衣，右肩扛着一支步枪，第二任达赖喇嘛遗下的唐卡，卷成一长卷，扛在左肩。我把眼镜收进口袋，心中十分害怕。两名士兵陪着我，他们默默的送我到内院门口，我的侍卫总管在那儿接应。我跟着他们，在一片黑暗中摸索出了花园，到达外院门口，去结堪布等在那儿，我只模糊看见他的人影，佩戴一把剑。他低声要我一直跟在他身旁。走出大门时，他大胆的向聚集在门外的人宣布，他正在作例行的巡视，我们获准通过，没有人再说话。

    我蹒跚走过，觉得四周都是人，但他们没有注意我们，几分钟后，我们就顺利的出了人群，下一步是如何通过共军的关卡。被俘的念头令我很害怕。我有生一来第一次真正觉得怕——倒不是为我自己，而为数以百万计把信心寄托在我身上的人民。如果我被捕，一切就都完了。我们也有被不知情的自由门士误会为中共士兵的可能。

    我们的第一重障碍是奇处河的支流，我小时常来这儿，直到塔汤仁波切禁止这么做为止。渡河靠踏脚石，不戴眼镜非常不好走，我好几次差点跌倒。渡河后，我们直奔奇处河岸，抵达之前，遇见一大群人，侍卫总管跟他们的领袖简短的谈了几句，我们才上到河岸。几重难关正等着我们和摆渡的几名船夫。

    虽然每一挥浆，我们都担心会引来一阵机关枪扫射，但渡河过程很顺利。当时拉萨驻有数万人民解放军，他们不可能不在四处巡逻。河对岸有一队自由门士，牵着小马在等着我们。我在这儿跟我母亲、弟弟、姊妹和亲教师会合。我们一块尔等尾随的几名高级官员赶到。等待的当尔，我们低声的批评了几句中共把我们逼上这条路的恶毒行径。我也戴回眼镜——我不能再忍受什么都看不见的生活——但一戴上我就后悔了，因为这么一来，我就看见距我们数百码外，中共军营中的卫兵所持的火把。还好有云遮住了月光。

    其他人到齐，我们就赶往划分拉萨山谷与昌波山谷的切拉山隘。清晨三点钟左右，我们在一座简陋的农舍休息，以后数周，我们经常在这样的地方寻得庇护。我们不敢久留，略事休息就继续赶路，八点左右到了隘口。我们赶到前不久天才亮，我们才看出此行是何等仓促。为我们备马的寺院一方面没有心理准备，一方面也因为天黑，结果最好的马配上最差的鞍辔，骑的人也不相称；反而最老最丑的骡子配着最光鲜的鞍具，背负地位最高的官员。看来十分可笑。

    海拔一万六千呎的切拉隘口（CheLa为多沙的隘口），替我牵马的马夫停下脚步，调转马头，告诉我这是一路上最后一次看见拉萨的机会。山脚下的古城显得平静庄严，一如往昔。我祷告了几分钟才下马，走上多沙的山坡，我们又休息了一会儿才再度向昌波河出发。中午前我们到达河岸，这儿只有一处可以摆渡，我们唯愿人民解放军没有抢先赶到。他们果然没有。

    河对岸，我们在一座小村停留，居民很多人都流着泪来迎接我们。我们现在处于西藏最边远地区的边缘，只有稀稀落落一两处村落，自由门士已占领了这一带。从这里开始，我们周围便有成千上百不现身的游击队战士，他们已经知道我们要来，而且会一路保护我们。

    中共追补我们并非易事，但如果他们得知我们的行踪，或许能预卜我们的路线，派兵拦截我们。因此除了安排三百五十名西藏士兵沿途保护我们，还有五十名左右的游击队，而逃亡队伍本身也扩大到将近一百人。

    几乎除了我以外，每个人都是全副武装，甚至我私人的厨子也扛着一具火箭炮，腰间挂满了炮弹。他是个曾受中央情报局训练的年轻人，迫不及待的想一试他那外表吓人的伟大武器。有次他还真的伏在地上，发射数枚炮弹，声称他已发现了敌人阵地。但重装弹药太花时间，我确信他踫到真正的敌人一定会措手不及。整个而言，这场表演并不出色。

    我们队伍中还有一名中央情报局特工，他会操作无线电，而且显然一路都跟他的上级保持联络。他到底联络的是谁，我到现在都还不知道。我只知道他随身携带一台摩斯发报机。

    当天晚上，我们住在惹美寺，我在此草草写了一封信给班禅喇嘛，告诉他我已逃走，劝他可能的话来印度跟我们会合。自从仲冬收到他的新年祝贺以来，我一直没有他的消息。他在另一封秘密信中提到，国内情形整个恶化，我们该筹谋未来的对策。这是他第一次不受中共箝制的表现。遗憾的是我给他的信都未能送到他手中，他也一直留在西藏。

    下一个隘口名叫沙波拉，我们于两三天后走到。山顶上极冷，而且正下着一场暴风雪。我开始为若干同伴担心。我自己年轻力壮，但随行的一部分老年人已难经旅途劳苦。由于还未脱离被中共拦截的重大危险，我们也不敢放慢脚步，尤其中共在江孜与空波的驻军随时可能包抄，把我们手到擒来。

    我起初打算在距印度边界不远的隆次宗暂作停顿，在此驳斥十七点『协议』，宣布恢复我的政府为西藏合法政府。但第五天，一队骑士赶来报告一个可怕的消息，我们出亡四十八小时后，中共开始炮轰诺布林卡，用机枪扫射尚未离开，手无寸铁的群众。我最坏的预感都已实现。我知道，跟如此残酷不仁的人谈判是没有用的，我们唯有走得越远越好，而赶到印度还有好几天的旅程，中间还有重重高山阻隔。

    一个多星期后，我们终于来到隆次宗，停留了两天，刚好够我驳斥十七点『协议』，并宣布成立政府，是为西藏唯一合法的统治机构。约有一千人参加就职仪式，我希望能多停留几天，但消息传来，中共部队已逼近，我们只有往印度边界撤退，直线距离只有六十英里，但实际行程则大约两倍远。中间还需要翻越一座高山，得走上好几天，我们的马匹已相当疲倦，草料不足，祂们必须经常休息，以恢复体力。启程之前，我派一小队体能最佳的人先行，尽快赶到印度，就近让那边的官员知道我计划请求政治庇护之事。

    我们由隆次宗来到名叫爵惹的小村，然后赶往卡波山隘，这是通过边界前最后一座隘口，即将爬到山顶时，我们蒙受一个严重的打击——忽然出现一架飞机，直接由我们头顶飞过。它过去得太快，以致没有人看清机身上的标志，但机上的人一定看见我们了。这不是好兆头，如果它是中共的飞机，而且非常可能是，他们就知道我们现在的位置了。如此，他们就可以从空中攻击我们，我们完全无法保护自己。无论这架飞机来自何处，它都强烈的提醒我，我在西藏任何地方都不安全。我对自己出亡的一切迟疑与犹豫都因这项认识一扫而空；印度是我们唯一的希望。

    不久之前，我派往印度的先行队伍回来报告，印度政府已表示愿意收留我。听到这消息，我松了一口气，因为我不愿未得允许踏上印度的土地。我在西藏的最后一夜，住在一个名叫芒茫的小村。一到这个雪国的最后前哨站，就开始下雨。一周来天气都极为恶劣，我们一路在暴雪中挣扎前进，大家都筋疲力尽，实在不需要雨水，但倾盆大雨一夜不停，更糟的是我的帐篷漏水，不论我怎么挪移，都避不开如注涌入的雨水，我前几天已经在发烧，这么一来更恶化成为严重的痢疾。

    第二天早晨，我病得无法行动，全队只好留下。

    同伴把我搬到邻近的小屋里，但它所能提供的庇护并不比我的帐篷高明，而且地面上冒出的牛羊臊气令我无法忍受。那天，我听见我们携带的手提收音机报导，我正在前赴印度途中，但我因跌下马背，受了重伤。这使我略为开心一点，因为我至少躲过了那样的灾难，但我知道我的朋友都会很担心。

    第二天，我决定继续上路。跟一路护送我们从拉萨来此的士兵和自由门士道别，又是一件困难的工作，他们现在得回去面对中共。有一名我的官员决定留下，他说他知道在印度发挥不了什么作用，不如留下来作战。我实在钦佩他的决心和勇气。跟这些人含泪作别后，有人帮忙我躺在母？？【此字不在电脑中，即左边一个“牛”字，右边一个“扁”字】（dzomo）背上，因为我还是病得无法骑马。我就以这么尴尬的姿势，离开了祖国。


第八章　风雨飘摇的岁月

    印度边境的少数守军肯定是看到一副可怜的景象——八十位西藏难民经过长途跋涉，身体疲惫不堪，内心也因为历经严峻考验而沮丧。但是，我还是高兴，因为有一位我在二年前访问印度时认识的官员在那里和我们会面。他对我说，他奉命护送我去旁地拉（Bomtila）安顿，旁地拉是个大城镇，距离此地一星期多的路程。

    最后，在逃离拉萨三星期后，我们到达旁地拉，这时间漫长得像过了一劫。当我到达时，我的老连络官和翻译，梅农先生（MrMenon）和苏南．托结．卡日（Sonnam Topgyal Kazi）早就在那儿等后，其中一位呈交我一份印度首相打来的电报：

    我的同僚们和我欢迎你，并致侯你安全抵达印度。我们很高兴能提供必要的设备给你、你的家族和随员，以便安住在印度。对你保持极高敬意的印度人民毫无疑问地会依照传统，给予阁下应有的尊重。

    愿慈悲关照你

    我在旁地拉停留了十天，受到当地地区委员会家族的悉心照顾，离开时，我的痢疾已经完全好了。在一九五九年四月十八日以前，我乘坐吉普车前往一处叫脚山（Foothills）的公路营（road camp），那里早就有一小队仪队排列在替代地毯的帆布地毯两旁，地毯一直铺到公路营监督的房子——我那天早上暂用的基地。我就在房子里面吃了一顿有新鲜香蕉的早餐，但是我吃得太多了，消化系统出了问题，结果不得不由梅农先生代表我向大家简报印度政府的安排。

    当天中午我就被带到德普（Tezpur），从那儿开始了前往莫梭瑞（Mossoorie）的旅途，莫梭瑞是一个距离德里不远的山站，在那儿早就为我准备好了一幢房子。印度政府也为了我们这段一千五百英里的旅程特别准备了一列火车。

    我离开脚山的房子，准备坐上一辆大的红色车子之际，我注意到有一大群拿着摄影机的人，有人告诉我，这些人是国际新闻界的采访记者，他们是来采访『世纪故事』。入城时，我会看见更多的采访记者。

    我们到达达普时，我被直接带到『巡回宫厅』（Ciruit House）。那里早就有数百件消息、电报、信件等着我。这些来自全世界的问侯和关心。有一段时间，我的心中充满感激，几乎忘掉眼前的各种危机。最最迫切要作的事，我觉得，就是准备一份坦白、谨慎、措词温和的大纲，这些历史事实，我在前面几章已经说明过了。在办完这件事之后，我吃了一顿简单的午餐，然后准备搭火车，这班火车在下午一点就应该要开动。

    在路上，成百成千的民众紧紧地包围着我的车队，挥手、欢呼。这种情况从我启程直到莫梭瑞，整段旅程都持续不断。有些地方，甚至不得不驱离铁轨上的那些善男信女。消息在铁路沿线的村落不胫而走，似乎没有人不知道我就坐在火车上。数以千计以上的人们跑出来，并且高喊：Dalai Lama Ki Fai！Dalai Lama Zindabad！（向达赖喇嘛致敬！祝达赖喇嘛万寿无疆！）这种场面令人非常感动。在路过沿线的三个主要城市希利古瑞（Siliguri）、班纳瑞斯（Benares）和路克诺（Lucknow）时，我不得不离开车厢，答谢那些自发前来、散花欢迎我的广大印度人民。这趟旅程就像一场非常的梦。回想起这趟旅程，我非常感谢当时印度人民向我表达的殷殷善意。

    经过许多天的旅程后，火车最后到达得拉屯（Dehra Dun）站。在那儿又有盛大的欢迎等着我。我从德拉屯坐车前往莫梭瑞，这段路程大约花了一个钟头。我被带到拍拉屋（Birla House），这是印度工业领袖家族的居所。印度政府早已为我准备好了，我可以居停在那儿，直到我作好了长期计划。而事实上，我以此处作为行馆，达一年之久。

    我到达柏拉屋翌日，听到新中国新闻社报导，暗示因为我在达普所作的声明是第三者所写，所以不是真的；它接着又声称我已经被绑架了，并且遭叛徒胁迫，说我的声明是粗制滥制的文件、意理不通，充满了谎言和漏洞。这份中国版的故事，形容西藏人民的抗暴是由反动的上层派系所组织的；然而，他们又说，由于西藏爱国僧侣的帮助，中共人民解放军彻底地粉碎了反革命。基本上，这是因为西藏人民是爱国的、支持中央人民政府、热爱人民解放军，并且反对帝国主义和叛徒。因此我又发表另一篇公报，坚定地指出该声明是由我所授权发布的。

    四月二十四日，尼赫鲁班智达亲自来到莫梭瑞。我们透过一位译员会谈了四个钟头。一开始我告诉他回到西藏之后，所发生的每一件事——我提醒他，这些作为大部分是出诸他的坚持。我继续说，我已经照着他所建议的去作了，并且和中共公正、诚实地交涉，批评他们那里需要、努力地去遵守十七点协议。然后，我接着说明我原本并不是寻求印度人的殷勤款待；相反地，我曾经要在隆次宗（Lhuntse Dzong）建立政府。只有从拉萨传来的消息曾改变我的主意。到了这时候，尼赫鲁变得更生气，『即使你已经成立政府，印度政府也不会承认它。』他说。我开始认为，尼赫鲁把我当成一个需要常常叱责的年轻人。

    在我们会谈的其他时间，尼赫鲁捶打桌子：这怎么会这样？他轻蔑地一次、二次逼问。虽然他愈来愈像是一个恃强凌弱的人，但我仍然继续说。最后我非常坚定地告诉他，我关切的主要有两点：我决定赢得西藏的独立，但是眼前当务之急是停止流血。这时候，他再也无法控制自己。『这是不可能！』他以充满情绪的声调对我说：『你说你要独立，同时你又说不要流血。不可能！』他说话时，下唇愤怒地颤动着。

    我开始了解尼赫鲁首相发现他自己正处于一种微妙而又困窘的形势。在印度国会里，随着我逃离拉萨的消息，带来了另一场有关西藏问题的激烈辩论。许多年来直到现在，已经有许多政界人士批评他对这个情势的处置不当。现在，我似乎看到，他显示了一种良心不安的征兆。他曾在一九五七年时，坚持我要返回西藏。

    然而就在同时，显然尼赫鲁想要保住印度和中共的友好关系，并且决定坚守班察希尔备忘录（Panch Sheel Memoranaum）的条款，印度的政治家阿阇梨库立帕拉尼（Acharya Kripalani）这么形容这个备忘录：在明知不可却不得不为的情况下，印度盖章同意中共摧毁一个文化古国。他的态度相当清楚；印度政府仍然无法考虑和中共政府就西藏人的权利这一问题展开讨论。现在，我应该休息，并且不要对最近的将来作任何打算。在未来其他场合所举行的讨论中我们会有机会再谈谈。听到了这些话，我开始了解我的未来以及西藏人民的未来比我原先想像的还要更不确定。双方的会谈虽在热忱气氛中结束，但是等到尼赫鲁首相离去，我心中却萦绕着深深的失望。

    情势很快地明朗化了，然而，我们要面对比西藏独立更迫切的问题。我们一到莫梭瑞，就收到报告说大批难民逃抵印度以及不丹。我立刻就派出一些官员把他们安顿在印度政府紧急设置的难民营中。

    从这些刚逃出来的难民口中，我知道中共在炮轰诺布林卡宫后，又把炮口对准布达拉宫和大昭寺，屠杀、杀伤了上千的民众。这两个地方的建筑都被破坏得很严重。察克波里医药学院被整个破坏无遗。没有人知道在这场屠杀中有多少人被杀，但是根据西藏自由门士在一九六○年间所掳获的中共人民解放军文件显示：一九五九年五月到一九六○年九月，这段期间有八万七千人是死于军事镇压（这个数字并不包括那些死于自杀、严刑拷打、饥饿的人们）。

    结果，成千上万的西藏人想逃出西藏。许多人死亡，有些人是直接死于中共之手，有些人是死于伤重、营养不良、酷冷、疾病。那些想越过藏印边境逃离的人，都是在悲惨、为人弃绝的情况下逃出。虽然当他们抵达印度时，有食物及庇护所等着他们，但是残忍的印度骄阳却无情地攫走许多人的生命。当时有两个营区让这些难民暂住，一个是在莫梭瑞，靠近达普；另一个在哈杜尔（Buxa Duar），该处是大战时英国的战俘营，位于不丹边境的东北方。

    这两个地方的海拔高度都比莫梭瑞的六千英尺低，所以酷热并未缓和些。在西藏，夏季虽然更热，但是高海拔的西藏高原空气非常干燥；但在印度平原却是又湿又热。这种气候不仅是西藏难民不舒服，也常常造成死亡。一些西藏难民所不知道的各种疾病，就在这新环境中滋生。因此，除了在逃离过程中最常遭遇受伤致死的危险外，西藏难民也面临酷热侵袭致死以及疾病的危险，例如肺结核，这种疾病在印度的环境最易流行。许多人都死了。

    像我们这些住在莫梭瑞的西藏人被认为是比大多数的西藏人民要幸运得多。因为在柏拉屋装有电扇，所以我也许是最不受热罪的人，但是吹电扇也有吹电扇的困扰，我发现如果任其整晚吹拂，会引起消化的毛病。我想起一位在布达拉宫洁役所说的谚语：冬天气候冷，晚上睡觉裹起来；夏天一到天气热，你就忘记了。

    我的另一个小发现就是热天气会使人多吃水果，天气冷时就不会有这种欲望。在夏季月份里，热浪侵袭西藏难民时，我必须从莫梭瑞下去到平原地带，因此，我个人感受到这种不舒服滋味的次数有限。

    第一次是在六月时，我前往德里拜访尼赫鲁首相，会商有关西藏难民日增的问题。当时已有二万名西藏难民，而且人数每天都在增加。

    我恳求印度政府能将这些新来的难民安顿到气候不像达普、布哈杜尔那么湿热的地方。这些难民穿着长袍子、厚重的靴子逃出西藏，完全不知道即将逼近的热季。虽然第一批逃出西藏解放者魔手的几千名西藏难民大多数是男人，许多是来自拉萨以及临近的地区，稍后开始有整个家族逃出，这些人主要是来自边境地区，当时中共尚未完全严密控制。

    我对尼赫鲁说，我深信如果这些西藏难民留置在那里，大部分都会死亡。起初，他显现一些被激怒的征象。尼赫鲁说我要求得太多了。我必须记住印度还是个贫穷、发展中的国家。但是很快地他的人性本能又占上风了。噶厦现前曾和印度官员商讨雇用难民在印度东北公路营筑路的计划，现在尼赫鲁说他希望这件计划尽可能地付诸实行。这样一来使得难民能赚得日常生活所需，同时他们也能到气候较适宜的地方。

    接着，他谈到有关西藏未来的教育问题，很快地他就表现得很热心，最后，他对这个问题的高度兴趣，显示他好像把这件事当成是他个人的责任。他说，因为到目前为止，在可预见的将来，他把我们当成是印度的客人，我们的儿童们将会是我们最珍贵的资源。我们应该好好教育这些孩子。为了保存西藏文化，我们应该为孩子们设立特别的学校。在印度教育部中应该设立独立的西藏教育学会。他补充说，印度政府会负担设立这些学校的所有经费（直到今天，印度政府仍然继续资助大部分的西藏教育工作计划）。

    最后他提醒我，这些孩子应该接受完整的西藏历史和文化的知识，这件事非常重要；另外这些孩子也务必要跟上现代世界的脚步。我完全同意他的看法。为了这个缘故，他说，我们应该采用英语来教学，因为『英语是未来的国际通用语言』。我们会谈之后就共进午餐。午餐后，尼赫鲁说他会召见教育部长师利马博士(Dr Shrimali），使得我们有机会继续会商。在那个中午，尼赫鲁首相告诉我，印度政府会在今天就宣布成立西藏教育学会。我对这个迅速的回应感到非常振奋。

    从许多年来到今天，印度人民和政府已经给予我们西藏难民非常多的帮助，包括经济上的援助以及其他许多方面的帮助——尽管印度自己在经济上有极大的困难。我怀疑是否有其他的难民会被其居停国如此地善待。这种情谊我永远铭感心中。当西藏难民不得不要求更多的金钱援助时，成千上万的印度儿童甚至无法接受基本教育。

    虽然实情如此，但是只有印度才有权利来援助我们。因为佛教是从印度传到西藏，此外伴随佛教传入，还有许多其他重要的文化影响。因此我心中毫无疑问地认为印度比中国更有理由声称领有西藏主权。中国对西藏只有过些微的影响力。我常常把印度和西藏的关系比喻成老师和弟子的关系。当弟子有困难时，帮助弟子就是老师的责任。

    另外许多外国的救济组织对西藏难民的慷慨援助也不在印度政府之下。他们所提供的许多援助都是很实际的，尤其在保健以及教育方面。他们所协助设立的手工艺以及其他工作中心，也提供了许多有意义的工作机会。首现是在大吉岭以及达尔荷西（Dalhousie）设立了织造毛毯的工作坊（大吉岭是在印度、尼泊尔边境上的高山制茶城镇，达尔荷西距离达兰萨拉不远。这两个地方的工作坊都是印度政府在一九五九年底设立的。以这两个中心为模型，许多其他类似的中心也在海外机构的资助下设立——某些机构至到今天仍继续支持。现在，经过了这么多年，每一个从一开始参与我们流亡生涯的救济组织都对西藏难民在他们指导下的进步，感到非常满意。

    西藏难民对这些友人所提供的援助作了积极的回应，就是我们西藏人表达无比感激的最佳方式。这是非常重要的，因为捐赠给这些外国机构的钱常常都是来自那些金钱原本就不充裕的善心人士。在拜访德里之后我就回到莫梭瑞。我觉得打破沉默的时机已经成熟了。六月二十日，我举行记者招待会。在莫梭瑞仍然有许多新闻记者在等着我说些话。虽然『故事』发生至今已逾二个月了，一共有一百三十位记者与会，他们来自世界各地。

    首先我正式地再一次否认了十七点协议。我解释说，因为中共撕毁了它自己的协议，所以没有任何合法的基础来承认十七点协议。接着我详细说明我的原始简短声明，并且指证历历的控诉中共如何恶毒、残暴地对待西藏人。我确定人们会了解我所说的话较接近真理，中共所说的是令人无法相信的谎话。虽然我的最新声明得到广大的回响，但是我低估了中共政府在搞公共关系上所能动员的力量。或者也许我高估了人类面对真理的意愿。我相信这个特质首先在文化大革命时展现了，接着是中共武力镇压天安门的事实透过电视荧幕传遍世界，全世界都看到中共是如何虚假、残酷。

    当然傍晚，印度政府发布一则官方公报：印度政府不承认达赖喇嘛的流亡政府。一开始我有些惊愕，接着是觉得这份公报伤了我的心。我完全了解印度政府在政治上并不支持我们，但是像这样子的撇清似乎是不必要的。然而，我受到伤害的感情很快地被无比的感激所取代，因为我看到，真的第一次看到，『民主』的真正意义。印度政府虽然强烈反对我的看法，但是并没有阻止我表达的看法，更没有不准我坚持己见。

    同样地，德里方面也没有干扰我和日益增加的难民过自己的生活。为了顺应大众要求，我开始每星期在柏拉屋的庭园接见民众。这让我有机会见到不同的人，并且向他们叙说西藏的真实情况。这也帮助我着手取消许多繁琐的礼仪，这些礼仪把我和西藏人民隔绝得这么远。我心中强烈地感觉我们不该再紧紧抱着老旧的习惯不放，这些已经落伍了。我常常提醒西藏人，我们现在是难民。

    为了达到这个目的，我坚持所有的礼节都要研商简化，并且厘清，因为我不想再让西藏人对我行那些大礼。我觉得这非常重要，尤其和外国人来往时。如果他们发现真正的价值，这些外国人更回应它。保持距离就很容易使人远离。所以我决定完全公开，把每一件事都公开，不要躲在礼节后面。我希望以这种方式使人们视我为凡人。

    我规定我接见任何人时，他和她应该坐在和我相同高度的椅子，而不是传统礼节中的我坐在高位，觐见者坐在较低的位子。刚开始我发现这种作法相当困难，而我也没有多大的自信，但是从那时起慢慢有些进展。虽然某些长老们有些疑惧，但是我相信只有刚从西藏逃出来的人才会对新的规矩不知所措，他们并不知道达赖喇嘛已经不再以他们所习惯的方式生活了。

    在柏拉屋的生活处处非常不利于礼仪。它既不特别堂皇，地方也不大，有时候还颇拥挤。我和母亲以及管家共住，其他随从、官员则住在附近。这是我有生以来第一次能常常见到母亲。能陪伴母亲，我非常高兴。

    除了简化礼节，我们的悲剧也给我机会大幅简化我个人的生活。在拉萨时，我拥有许多不太有用的财物，但是我很难把它们丢掉。现在我几乎一无所有，但是只要有助于我的西藏难民同胞，我发现我更能把送给我的东西布施。

    在行政方面，我也能作激烈的改革。例如我在这时候增设新的政府部门，这些部门包括情报、教育、重建、安全、宗教事务以及经济事务等办公室。我也特别鼓励女性参与政府。我提醒人们，重要官位的升迁不该以性别为准，应该要看品德和才能。我前面提过，在西藏社会中，女人一向扮演重要角色；今天，有许多女性在西藏流亡政府里位居要津。

    我在九月间回到德里。当时，我对西藏难民的事，心怀较乐观的看法。难民的人数已经增加到几乎三万人，但是尼赫鲁信守诺言，许多西藏难民也已经被转送到北印山上的各个公路营区。现在我主要的目标就是要在联合国提出西藏独立权的问题。于是我又再度拜访尼赫鲁首相。我们花了一些时间讨论将新近抵印度的难民转送到南印度的新方案。尼赫鲁已经发函询问印度许多州的首长，是否能准备提供土地给西藏难民。

    我听到不只一州提供土地时，我表示非常满意；之后，我提出在联合国举行听证会的计划。就在这时，尼赫鲁露出愤怒的样子。因为西藏和中共都不是会员国，他说看情形我的成功率非常渺茫。而且即使我办到了，效力也不大。我告诉他，我知道这些困难，我这么做只是想让世人记得西藏。不让世人忘掉西藏人的悲惨遭遇是非常重要的。『使西藏问题继续凸显下去，并不是靠联合国，而是要靠下一代的适当教育。但是这完全要看你自己。你生活在一个自由国度里。』他说。

    我已经写信给许多国家的政府，现在我会见了一些国家的大使。我发现这是一桩非常难堪的考验。当时我只有廿四岁，我和高级官员交涉的经验十分有限，我只有访问中国时得到的经验以及和尼赫鲁及其同僚谈过几次话。幸好有一些大使非常同情我们，并且告诉我如何做，所有的大使都答应要转告他们的政府：我们西藏人请求支援。最后，马来西亚联邦以及爱尔兰共和国支持一项初步提案，这项提案在十月间由联合国大会辩论，并且以四十五票赞成，九票反对、二十六票弃权而通过。印度是弃权的国家之一。

    同样在我访问首都的特别行程期间，我会见了许多同情我们的印度政治家，其中包括贾雅．普拉卡希．拿颜（Jaya Prakash Naryan），他真的信守一九五六年时所作的承诺，设立了西藏后援委员会（Tibet Support Committee）。现在，他觉得有个很好机会说服印度政府，改变对西藏的态度。他的热诚的确富有感染力，并且深深地打动人，但是我直觉地知道尼赫鲁班智达绝对不会改变心意。另一个受欢迎的进展是有消息说：支持世界正义的独立国际组织——国际法学家委员会，最近发行了一份关于西藏法律地位的报告，完全为我们的立场辩护。这个委员会在年初就受理我们的案子，它现在计划要举行一个完整的调查。

    在我回到莫梭瑞之后的一个月，我接到一则令人鼓舞的消息，亚非国家会议要在德里召开。这个会议几乎用全部的时间讨论西藏问题。这个会议的会员大部分都曾经受过帝国主义殖民的压迫。所以他们自然对西藏有好感。他们把现在的我们视为以前尚未获得独立的他们。当我收到亚非国家会议全体一致支持西藏的报告时，心中非常喜悦、乐观，并且开始相信有些正面的事情必定会从中出现。可是，唉！令人十分失望，眼前的情势明显的告诉我：尼赫鲁首相是正确的。我们西藏人绝对不要以为不久就可以回到自己的国家。

    相反地，我们必须专心致力于建立强有力的流亡社区，当时机最后终于来到时，我们才能返乡继续生活，以我们的经验重建家园。

    尼赫鲁的土地方案似乎勾绘出上述的希望。在南印度接近米索（Mysore）地区有三千英亩土地，如果我们想要，就立刻可以使用。但是，虽然印度政府这么慷慨，我一开始有些犹豫要不要接受。我第一次访问印度时的朝圣之旅期间，就曾经访问过这个区域，并且知道该区宁静、人口稀少。但是该地气候比北印要热一点，我觉得这些天然条件似乎太严酷了。此外，我的行政中心是设在达兰萨拉，我觉得两地距离太远了。

    另一方面，综观我眼前的处境，我了解必须考虑在印度半永久地居住下来。只有这样才能开始进行教育计划、保证西藏文化的延续。最后我得到了结论：我过分重视地理和心理的问题；我感激地接受这片土地。第一批的六百六十六名拓荒者在新年时前往，并着手努力使该区适宜人居。以一英亩一人为基础，最终的目的是要建立一个三千人的社区。

    一九五九年年底传来有关两个组织的消息：由阿阇梨库立帕拉尼所领导的『中央救济委员会』（Central Relief Committee）以及『美国西藏难民急难委员会』（American Emergency Committee for Tibetan Refugees）为了帮助我们，已经成立了。稍后也有其他国家成立了类似的服务机构，它们提供了难以估计的援助。

    同时，我开始接见一些有趣的人。其中的一位是我在错模见过的印度和尚，当时他携带着一颗佛祖的舍利，云游各处。我非常高兴能再度见到他。他非常好学，并且对社会经济学特别有兴趣。从上次见面到现在，他花了许多时间和精力要综合马克思思想以及佛法。我对他的研究非常感兴趣。因为我认为：从泰国边境一直到西伯利亚，这广大区域人民的信仰是佛教，现在却可怕也遭到马克思主义的宗教迫害，所以这项研究很重要。

    同时在这段期间，我也接见了一位左倾的锡兰和尚。当他快要离开莫梭瑞时，我的新朋友邀请我去斯里兰卡。斯里兰卡——这个我非常想去的地方，不只是因为这使我有机会看到佛祖所有舍利中最重要的部分——佛陀的牙齿。然而几个月之后，即将动身出发之际，我收到一则『难民的地位是这么不确定』的强力暗示。斯里兰卡政府发出一则消息惋惜地说，因为不可预见的发展，所以我的斯里兰卡之行无限期的延后。这些都是北京从中作梗。我再一次被提醒；在高位的兄姊们如果愿意，他们甚至应停止宗教活动。

    当我接见一个遭中共侵略的东土耳其斯坦受害者代表团时，我面临与中共展开『有意义的对话』的紧迫需要。东土耳其斯坦在一九四九年被中共占领。我们彼此间有许多地方可以交谈，我们还花了许多时间彼此交换经验。众所周知的，东土耳其斯坦的难民比西藏难民多很多，他们的领袖之中，有一位律师。反观我们，在所有西藏难民中竟然连一个开药治病的医生都没有，更别说是合格的律师了。我们最后讨论如何在我们各自的国家内进行争取自由的抗争。会谈末了，我们同意保持密切接触，就像我们今天所作的。虽然西藏问题一向比东土耳其斯坦问题更引公众注意。

    十二月时，我又花了六小时旅程下德里，这是我新的朝圣之旅的第一段行程。我想多花点时间停留在一九五七年初我曾经访问过的地方。旅程中，我再度拜访尼赫鲁首相。我有点急着想知道尼赫鲁怎么说联合国决议案。我不希望他因此而烦恼。事实上，他热切地向我道喜。我开始明白，虽然他偶尔表现笨拙，但是基本上他是个非常宽宏大量的人。再一次我又领教到民主的意义。即使我拒绝了他的意见，但是他却不会因此而改变了对西藏人的态度。结果我比以往更愿意听听他的话。这和我在中国的经验恰恰相反。尼赫鲁不会满脸堆着笑容。在他回答之前，他会静静地坐着聆听、颤动的下唇微微凸出，他说话一向坦率、诚实。尤其，他给予我思考的自由。而中国人则是常常面带着笑容说谎。

    我也见到了印度总统拉伽德拉．普拉萨德博士。我又再一次成为他宫邸的上宾，作陪的是一位耆那教教徒，他是阿阇梨图西（Acharya Tulsi），我非常尊敬他。一九五六年第一次会面时，我就对总统的谦恭留下深刻印象。他的风范超凡，我真得感动得眼泪都流下来了。我把他当成是真正的菩萨。我最后一次见到他是在他住所的花园内。早上我很早就起来散步，发现他也在花园里，一位长者弯着身，光采奕奕地坐在一张大的黑色轮椅上。

    我从德里出发前往菩提伽耶。在那儿，我接见了一个六十人或者更多的西藏难民代表团，他们也正在朝圣。当他们的领袖趋前，并发誓要以生命继续为西藏自由而抗争，这真是感人的一刻。之后，有生以来第一次，我为一百六十二位年轻的西藏沙弥受戒，我觉得非常荣幸，这座寺就在佛陀成道的菩提树旁边。

    接着我旅游到鹿野苑，这是佛陀第一次转法轮的地方。随从我的一小群西藏政府官员包括了林仁波切和崔简仁波切，当然也有服饰、礼节和掌膳总管。我一到达那儿，发现大约有两千名西藏难民聚集，他们都是新近取道尼泊尔来到印度的，他们知道我计划在这里开示。他们的处境都非常不好，但是我可以看到他们是以高尚的心情来面对艰困。西藏人是勤奋的生意人，他们已经摆好了摊子。有些人正在卖那些随身带出来的值钱东西，有些人则是在卖旧布。有许多人只卖茶。我被他们这种面对苦难的力量所激励。每一个人都可以告诉你他们曾经历残暴、危难的过去，但是他们正在把缺憾的生命所能给予他们的，善加运用。

    这个首次、长达一星期的鹿野苑法会对我来说是件奇妙的事。能够在两千五百年前佛陀初转法轮的地方宣扬佛法，意义非比寻常。这段期间，我专注于磨难的正面意义。我提醒每一个人，佛陀曾经说过，『苦』是趋向解脱的第一步。西藏有一句古老格言是这么说的：衡量快乐的是痛苦（Pain What you measure Pleasure by）。

    我回到莫梭瑞不久，我知道印度政府计划把我迁往永久住所——一个叫达兰萨拉的地方。这是个出人意料而且有些令人惊慌的消息。我在地图上找到达兰萨拉，发现它是另一个山站，就像莫梭瑞一样，但它比莫梭瑞还要荒僻。经过进一步的调查发现，该地不像莫梭瑞，莫梭瑞距离德里只有几个小时，达兰萨拉到德里却要一整天的路途。我开始怀疑印度政府现在是不是打算把我们藏在一个对外连络不便的地方，好让我们西藏人从外面世界的眼中消失。

    因此我请求是否能允许我派一位官员去达兰萨拉实地考察，看看这个地方是否合乎我们的需要。我的请求被采纳了，我派了一位噶厦的成员——昆德林（J．T．Kundeling）前往达兰萨拉考察。一星期后他回来说，达兰萨拉的水比莫梭瑞的牛奶还好。所以我们就立刻准备拔营。

    同时，我首次访问北方各省，以后我也多次访问北方各省，西藏难民现在正在那里修筑道路。我看到他们的时候，我的心都碎了。儿童、女人和男人都并肩劳作：他们以前是尼师、农夫、和尚，现在都被仓促地编在一起工作。白天，他们必须忍受在大太阳下作整天的重活；晚上，他们挤小帐篷睡觉。还没有人适应这里的水土环境，纵然这里比难民营还凉爽一些，但是湿热仍然使得我们支付可怕的代价。这里空气恶臭、蚊子又多。疾病到处肆虐，这些病常常会要人命，因为这些人的体格早已经陷入衰弱状态。更糟的是，筑路工作本身就非常危险。大部分的道路工程是在险峻的山边进行，筑路时所用的炸药也会引起意外。

    即使到了今天，有一些老人还是带着当年那种可怕的劳动所造成的痕迹：残废、跛足。虽然现在他们的劳动成果已经可以明显地看到，但当时有些时候看来，这整个冒险的筑路工程，是没有意义的。只要一场猛烈的倾盆大雨就能使他们的努力付诸一片红泥。虽然他们的处境危险，西藏难民仍然对我个人表示深深的尊敬，并且当我说到撑下去是很重要的时候，他们仔细聆听。我真的非常感动。

    这趟公路营的首次访问使我知道一项新问题。筑路工人的孩子正蒙受了极度营养不良的危机，死亡率非常高。所以我和印度政府接触，印度政府很快就成立了一个新的、合乎他们需要的营区。同时，第一批五十五位儿童已经被送往莫梭瑞，我们的第一所学校已经在莫梭瑞设立。

    一九六○年二月一日，第一批拓荒者抵达米索州的拜拉库普（Bylakuppe）。我后来听说，他们看到这一片土地时，许多难民都崩溃并且痛哭。横在他们眼前的任务是这么艰巨。他们只有配发帐篷和基本工具，除了这些之外，他们唯一的资源就是他们自己的决心。

    就在一个月之后，三月十日，在我和大约八十名组成流亡政府的官员启程前往达兰萨拉之前，我发表西藏人民的抗暴纪念的声明，以后这也成了传统。在这第一次的声明中，我强调西藏人民要以长远的眼光来看西藏的处境。对我们这些流亡在外的西藏人而言，我说：我们的当务之急是定居下来，延续我们的传统文化。至于未来，我说出我的信念：以真理、正义和勇气为武器，我们西藏人终将战胜，西藏将重获自由。


第九章　十万难民

    前往达拉萨拉，前半程要乘一夜的火车，后半是坐汽车。一九六○年四月二十九日，我带着随员离开莫梭瑞，次日抵达西马查巴德许的巴丹库特车站。下了火车的那段旅程我还历历在目。车行大约一小时，我看见远方积满皑皑白雪的高峰，就在我们的正前方。一路上经过印度最美的乡野——葱绿的田野中点缀着树木，遍地围满色彩缤纷的野花。三小时后，我们抵达达拉萨拉市中心，我下了轿车，改搭吉普车，我的住所就在数哩外的麦克雷德甘吉村。

    一路山径陡峭，行来惊险重重，令我忆起拉萨近郊某些地方。有时从山路下望，只见深达数千呎的峭壁。麦克雷德甘吉村在距我的新家一哩处，搭建了一座全新的竹制牌楼，横楣上以金漆大书『欢迎』字样。我的新家称为史瓦格西兰姆，在英国统治时代则名叫海克罗夫邸，当时是师长的住宅。房子四周有树林，面积不大，但周围又加盖了若干座不相连的小屋，其中有一间是厨房，还有三间供我的随员居住。虽然尽可以再扩建，但比起我们习惯的生活，房间实在太少了。不过我对于终于能安定下来，已十分感激。

    我们抵达时，时间已不早，所以看到的不多。次日清晨，我醒来就听见这一带特产的一种鸟儿的鸣声，叫声像是『卡拉啾，卡拉啾』。我向窗外逡巡，却看不见祂的影踪，只见一片宏伟壮丽的山峦。

    整体而言，达兰萨拉的生活相当愉快，只有昆德林因念念不忘莫梭瑞的牛奶滋味，数年前又搬回那儿。达兰萨拉地区唯一的缺点是多雨，该区降雨量，名列全印第二位。起初这里的藏人还不上百人，但现在难民人数已超过五千。我们只有一两次真正考虑要迁移，最近一次是数年前，因为一场大地震摧毁了几栋建筑物而起。大家说，再住下去会有危险。我们没有离开，是因为这一带地震活动频繁，但通常都很轻微。最近的一次重大地震灾难发生于一九○五年，当时英国人把这地方当作避暑胜地，地震震垮了他们的教堂尖塔。由此可知，大规模震灾殊为少见。何况，从实际的观点考虑，再搬家也非常困难。

    正如在柏拉屋一样，我跟母亲同住在新家里，还有两头最近别人送我的拉萨犬。人人都喜欢这两头狗，祂们个性分明。我为较大的一头取名桑吉，我常觉得他前世一定是个和尚，或许就是在西藏饥荒中死去的多名和尚之一。我这么说是因为祂一方面对异性毫不感兴趣“另一方面，祂最喜欢的就是食物：即使吃饱了，祂也还有办法再吃。同时，祂对我极为忠心。

    另一只狗名叫大西，性情迥然不同，虽然体型较小，却更为勇敢。祂是圣母峰登山专家天津挪格送给我的，或许原因就在此。我记得祂有次生病，必须打针。打过一针后就怕了，以后每次兽医来，都必须由两个人控制住祂，才能顺利的注射。其间，大西不断咆哮怒吼，因此兽医一办完事就得赶快离开。兽医走后，我们才能把狗放开，祂会立刻满屋子乱嗅，搜寻那倒霉的家伙。不过祂其实应了『会叫的狗不咬人』那句俗语，因为祂的下颚骨重迭，根本无法啮咬任何东西。

    迁往达兰萨拉时，与我同行的有一位印度政府的连络官奈尔先生，和若干印度军方的侍卫。我跟奈尔先生处得非常好，他志愿教我英文。我早已了解英文的重要性，并安排天津秋吉到大吉岭的北点英文学校就读。我在莫梭瑞时就已开始学英文，印度政府很慷慨的派专人固定来为我上课，每周二或三次；但当时我不太愿意学，经常找籍口不上课，所以没什么进步。现在我却很乐意跟我的新连络官合作，在他的指导下大有精进，不过他要求我的大量作文作业，我还是没什么兴趣。两年后他奉派别处任职，我觉得很遗憾。

    这以后，我的英文课就较不正式。很多其他人，包括若干西藏人在内，帮助过我，可是我怀疑我现在的英文比二十五年前好。每次出国，我都痛苦的被提醒这回事，想到我不曾把握机会努力学习，常令我羞愧莫名。

    住达兰萨拉的最初几年，除了学英文，我也专心致志于宗教研究。我从温习少年时代读过的许多藏文经典开始，同时，我也研习其他宗教派的大师处于颠沛困顿下的教诲。尽管离成佛的境界还很遥远，但我目前没有工作的压力，反而完成不少工作。不幸，时间不够用，很快就成为我在这面求进步的重大障碍。但我可以说，我任何心灵上的长进，跟我投入的努力完全不成比例。

    抵达达兰萨拉两周之内，我就设立了第一所西藏难民子女的育幼院，它位于一所原本遭废弃的小屋，由印度政府租给我们收容新来者当中日益增加的孤儿。我任命我的姊姊泽仁多玛经营这所育幼院。第一批五十名儿童来到时，已几乎没有多少容身之地，但比起后到的人，他们已经过得很豪华，因为年底时，人数已增为十倍，而且还不断在增加。有一阵子，一百二十人合住一间寝室，每张床必须睡五到六个人，大家横着躺才勉强挤得下。虽然环境这么苦，但我每此时去探望姊姊，看见她的新家族扩大，都觉得满心欢喜。因为这些孩子虽然失去了父母，却依然充满欢笑，仿佛在嘲笑身处的困境。

    我姊姊果然极具领导能力。她永远不沮丧。她是个强壮的女人，而且赋有家传的脾气，她要求非常严格，但心地极为仁慈而富幽默感。她在困难中给我的帮助可说是无法衡量。她早年是个单纯的村姑，没有受过任何教育，儿时大部分时间都在帮我母亲料理家务。她的任劳任怨，加上勇往直前的性格，是她成为领袖的基本条件。

    不过，很快便显而易见的是，我们跟印度政府都没有足够的财力照顾我们所有的孤儿。我只好决定，如果可能的话，至少把他们之中的一部分交由海外人士认养。所以我跟一位瑞士朋友艾希曼医生连络，请他究这构想的可行性。瑞士在我看来很理想，这是个小国家，通讯发达，更何况还有跟故乡类似的重迭山峦。

    瑞士政府从一开始就很合作，表示可立刻接纳两百个孩子。更有甚者，她同意设法安排，使这些孩子在收养他们的一般瑞士家庭中，尽可能保存追寻原来的西藏文化与认同感的机会。

    第一批孩子之后还有其他批，后来又有个计划，不但让较年长的学生到瑞士政府救济，但我仍然允许一千名成年难民迁往移民。我们的境况改善后，不必再请求瑞士政府救济，但我仍然对他们为我的同胞所作的一切深怀感激。

    抵达达兰萨拉后不久，我亲身接触到国家法学委员会的成员，前一年他们曾带给我们很大的鼓舞。他们要我提供证据给该会的法律调查小组，我欣然从命。这些调查的结果一九六○年八月于日内瓦出版。法学委员会再次证实西藏的观点，它在报告中指出：中共触犯了世界人权宣言（Universal Declaration of Human Righrs）的十六项条款，并在西藏进行种族灭绝的罪行。他们也详细列举了若干我已经谈过的卑鄙暴行。

    在实际的层次上，我跟该委员会讨论，学会了一件非常有用的事。它有位成员，我猜是位英国人，问我有没有专人监听北京的广播。我答称没有，他有点惊讶，并详细说明为什么有必要听清楚中共说些什么。我们没有想到这事，实在太缺乏经验了。在我们看来，北京电台只会散布谎言与宣传。我们不懂得从广播中可了解中共的想法动态。但我能领会这么做的道理，并立刻下领噶厦组成监听小组——他们的继任者到今天仍在执行这项任务。

    一九六○年一整年，我都继续致力于改革西藏的行政制度，并且跟噶厦其他人共同努力，展开全面民主化的艰难历程。九月二日，我成立了西藏人民代表委员会，这是政府的最高立法机关，代表由西藏乌昌、安多与康省三地经自由选举产生。西藏佛教的主要宗派也同样拥有议席。后来，古老的苯教信徒也包括在内。这个现在人称西藏人民代表大会的委员会的作用与国会相同。它的成员每月要跟噶厦及各部会首长开会一次。特殊情况下，它要跟由部会首长及噶厦成员组成的全国工作委员会开会。现在噶厦的成员也不再由我指派，而是从选举产生。人民代表投票通过的事项都必须依照决议执行。

    一开始，这些新安排都不是尽如人意。这些变化对西藏人而言太过突兀，有些人甚至认为，达兰萨拉的西藏流亡政府在实行真正的共产主义！三十年后，我们仍面临很多问题，但事态不断在改变与改进。我们当然已领先留在中国的兄弟姐妹，中共可以跟我们学习很多事。撰写这本书期间，西藏流亡政府正在实施进一步推动民主的新措施。

    伴我流亡的若干较年长的官员，最初觉得无法接受这些改变。但大部分人都认清改革的必要，表现得非常热心努力。我将永远感谢他们。

    最初几年，我个人虽然过得还算舒适，但大多数政府官员生活却都很苦。他们即使年纪很大，也被迫过着贫困的生活，有些人竟住在牛棚里。但他们安之若素，从不抱怨。虽然也有人观念较保守，不能同意我的领导方向，但是那段黑暗的日子里，每个人都有贡献。他们欣然面对困境，尽力帮助流离失所的同胞建立新生活，丝毫不以个人得失为念。当时他们的月薪还不到三英镑，凭他们所受的教育，到别处觅职，收入绝对会好得多。

    更何况那时候的行政工作一点也不轻松。人际的歧异和无谓的争执本来就无可避免，因为这都是人性的一部分。但整个而言。每个人都能热忱而无私的为他人谋福利。

    从一开始，我另一个重要目标就是保存和延续我们的宗教。没有宗教，我们的文化泉源就会枯涸。最初，印度政府同意在不丹边界附近的布哈杜尔战俘营旧址，成立一个由三百名僧人组成的学术社区。但经我们说明佛教须仰赖高水准学术后，终于说服他们增加经费，资助一千五百名各教派的僧人。流亡出来的六千多名僧人中，最年轻与最有能力者加起来就这么多，其中有多位经验丰富的上师。

    不幸的是，布哈杜尔的情况很恶劣。天气又热又潮湿，疾病猖獗。口粮必须自远方运来，使问题更形恶化，往往运到时已经不堪食用。不到几个月，已有数百名学者僧人罗患肺结核。尽管如此，他们还是努力工作和研究，直到自己能活动为止。我很遗憾无法亲自到那儿去，只有靠写信和寄录音带为他们打气。虽然这也多少发挥了作用，虽然营区的问题并未改善，但生存下来的人却成为一个个活力充沛的僧院社区的核心分子。

    不用说，我们早年面临的最大问题就是缺钱。在教育和移民计划上，因为有慷慨的印度政府和海外各志愿机构资助，倒还不构成问题。但在行政方面，我觉得请别人帮助不大恰当。靠每个人每个月乐捐两卢比的自由税，再加上受薪人员每个月同样是乐捐的百分之二所得税，实在做不了什么。好在天津早在一九五○年就有先见之明，在锡金存了一批宝物，至今仍在，它成为我们的生命。

    最初，我打算把这批宝物卖给印度政府，这是尼赫鲁主动提出的建议。但我的顾问坚持在公开市场出售，他们确信这么做能换得更多的钱。最后我们在加尔各答拍卖，得款相当于币值八百万美元，在我看来简直是个天文数字。

    这笔钱用于投资多种事业，包括一家钢管工厂，一家纸厂的相关企业，以及其他所谓保证赚大钱的事业。不幸的是，这些帮助我们适用这笔宝贵资金的计划，不久被宣告失败。很遗憾，很多表面上要帮助我们的人，其实对于帮助他们自己更感兴趣，我们大部分资金就这样失去。去结堪布的高瞻远瞩，大多数被浪费了。

    最后只抢救到不及一百万美金的钱——一九六四年成立达赖喇嘛慈善信托基金。其实我自己对这样的结局并不太难过。回想起来，这批宝物很显然该属于全西藏人民。而不是我们逃出来的少数人的财产，因此我们也无权独享，这是宿命。我联想到林仁波切立下的先例，我们离开拉萨那晚，他把最喜欢的手表留下，他觉得流亡就代表放弃保有这只表的权利。我现在明白他这种看法是正确的。

    至于我个人的财务，过去有两个部门专司处理，一九五九年起才裁减为一个，称为内务办公室（Private Office），处理我一切收入与开销，包括印度政府以薪俸方式支付，每日二十卢比的零用金：略高于美金一元。理论上，这笔钱支应我的衣食费用。正如过去一样，我从不直接接触钱，这样或许比较好，因为我虽然从小对小钱很吝啬，但我一直担心自己生性挥霍。不过，我还是有权决定个人得到的钱（例如诺贝尔奖金）该怎么运用。

    达兰萨拉的第一个夏季，我有一些休闲的时光，大多数的傍晚打羽毛球（我经常不穿袈裟）。冬季严寒，我们玩雪也非常愉快。我的母亲和姊姊年纪虽已不轻，打起雪球仗来却比谁都兴高彩烈。

    还有一种比较耗费体力的休闲活动，就是攀登附近的达拉达山，最高峰海拔七千多英尺。我一向爱山，有次，我率领一队西藏侍卫攀到极高的地方，到了山顶，大家都很疲倦，我提议休息一会儿。大家喘着气坐观美景的时候，我发现远处有个山区土着正盯着我们看，他们都长得瘦小黧黑，看似很狡猾。他看了一会儿，忽然坐在一块像是木板的东西上，很快就沿着山边滑下去了。我惊讶的看着他的身影一转瞬就化为一个小黑点，消失在数千英尺下，就提议我们也模仿他的方式下山。

    有人拿出一条绳索，我们十个人都绑成一串。然后我们各自坐在木板或扁平的石块上，急速溜下山坡。非常好玩，但也非常危险。一路颠簸得很厉害，我们在一片雪堆里撞成一团，撞得满身青紫，好在没有人受伤。但此后我就发现，我很多随员都不大愿意离开我们的基地了。尤其我的侍卫，每当我宣布新的探险计划，都表现得非常犹豫。

    这个阶段，我其余空闲的时间都用于跟一位英国作家大卫．霍华恩（David Howareh）合作一本书《吾土吾民》（My Land and My People），书中我初次叙述我的一生。

    一九六一年，我们政府出版了一份西藏宪法草案纲领，请所有西藏人提出批评与建议。我们得到很多反应，主要是针对有关达赖喇嘛一职的重要条款，为了正式脱离神治，展开民主政治，我加入一条规定：只要国民大会三分之二票数通过，就可解除达赖喇嘛职权。很不幸，『达赖喇嘛可以罢免』这种念头，令很多西藏人大吃一惊。我必须对他们说明，民主完全符合佛教的原则，而且几近专制的坚持保留这项条款。

    那年的年初，除了再次探望流浪难民，我也第一次拜访了拜拉库普的新屯垦区。我一到就发现，所有的屯垦者都又黑又瘦，我也立刻了解他们如此悲观的原因。营区位于边缘，只有几个帐篷，虽然乡野风光仍跟我初来时记忆中一样美丽，但土地本身看来并不肥沃。更有甚者，燃烧林木的热气，加上热的阳光，几乎令人无法忍受。

    屯垦者特别为我用竹篱和帆布搭了一个帐篷，但尽管搭得很好，也还是挡不住垦荒掀起的大片砂尘。这地区每天都笼罩在浓烟和煤灰当中，晚间烟和灰降落下来，透过所有的缝隙，早晨醒来，身上就是一层薄薄的黑灰。这些因素导致土气非常低落，但我除了口头的鼓励，实在帮不上什么忙。我告诉他们绝不能放弃希望，并向他们保证有朝一日我们一定会克服一切难关，再次兴旺起来，其实我自己都没多大信心。但幸好他们相信我说的每一个字，而他们的情况也真的一点一点的改善了。

    多亏印度好几个省份慷慨援助，我们才得以在一九六○年代早期，建立了二十多个屯垦区，使大家逐渐不需要再四处流浪。目前十万难民中，只剩下数百人仍然过着四处流浪的生活，而且这是出于他们自己的抉择。

    因为划给我们的土地一半以上位于印度南部，那儿的气候比北方炎热得多，所以我规定，草创阶段只能派身体最强壮的人前去。尽管如此，因中署与热衰竭死亡的人数多得令我怀疑是否该接受位于热带的土地。不过，我相信我的同胞早晚会适应的。正如他们相信我，我也对他们有信心。

    我拜访各营区时，往往必须安慰难民。想到远离故乡，今生今世可能再也见不到冰雪，更不要说我们心爱的山峦，真令他们悲从中来。我试着使他们不去想过去，我告诉他们，西藏的未来就靠我们难民。为了保存我们的文化和生活方式，必须建立强大的社区。谈到教育与婚姻制度的重要性，虽然一个和尚对后者的了解很有限。我劝妇女尽可能嫁西藏男人，这样他们的孩子才会也是西藏人。

    大多数屯垦区建于一九六○年到一九六五年之间。这期间我尽可能到各处巡视。虽然我从不考虑失败，但有时问题却似乎不可能克服。例如在马哈拉许德拉省的班德哈拉，第一批屯垦者于春天到达，刚好是炎热季节开始前。不到几个星期，就有一百人（五分之一的人数）死于酷热。我第一次去探望他们时，他们含着眼泪求我把他们疏散较凉爽的地区。我只能解释给他们听，他们到的时间是最坏的时间，现在最恶劣的时机已经熬过去了。他们应该已适应当地人的生活方式，学会利用环境。我劝他们再试一年，如果次年冬季我再来时，他们还是无法成功，我保证安排他们迁往别处。

    结果此后事情就变得很顺利。十二个月后我回去，发现他们已大有改进。我跟营区的领袖见面时说：『原来你们没死光阿！』他笑着说，一切都正如我们所料。不过我必须说明，虽然这个社区后来都发展得很好，但由于炎热的问题，它的人数始终只有七百多人。原来我们分到三千英亩土地，预定每名屯民可分配一英亩，但由于人数不足，我们又丧失了两千三百英亩，这些土地被分配给其他难民——但他们也同样撑不久。

    屯垦计划的一大困难在于，虽然我们对大多数障碍都早有准备，但还是会出现意料之外的问题。例如有个地方遭野猪野象肆虐，祂们不但破坏庄稼，而且狂性大发时还撞倒数栋房舍，杀害了好几个人。

    我记得有位住在那儿的老喇嘛要我为他们祷告求保佑，但提到象这个字时，必须用梵文取代。在梵文中，这个字hathi原意为珍贵的动物，神话中象是慈善的象征。我懂他的意思，但这个字眼这种用法却令我十分惊讶。我想这位老喇嘛心目中认为，真正的象应该是一种仁慈的动物。

    好几年以后，我在瑞士参观一处农场，发现他们有通电的围篱。我问导游这是否撑得住大象。他惊讶的回答，如果电压够高，应该没有什么不可以。所以我就送了一套这种装备到有象灾的屯垦区。

    但并非所有的问题这么具体。有时问题出在传统文化使我们无法适应新环境。我记得很清楚，我第一次到拜拉库普时，屯民非常担心放火烧林会害死林中的小动物与昆虫。佛教徒最忌杀生，甚至有几位屯民来找我，提议中止这项工作。

    有些跟海外救济机构合作的计划也因这个缘故而告失败。例如养鸡场和养猪场的计划都不曾成功过。西藏人生活再苦，也不愿从事用动物血肉生产食物的行业。有些外国人觉得这很可笑，他们指出，西藏人愿意吃肉，却不愿自行生产，这种态度相当不合理。

    除此之外，在外国组织协助下进行的其他计划，大部分都很成功，我们的友人对结果也颇为满意。

    获得工业先进国家的人民免费提供我们支持的经验，更坚定了我对宇宙责任（Universal Responsibility）的基本信念，在我看来，它是人类进步之钥。没有宇宙责任的观念，世界的发展永远不会平等。许多人了解我们不能孤立于世界之外，大家应以兄弟姐妹相待的道理，全人类共同的进步才有可能实现。

    有几位为难民奉献人生的外国人最令我难忘。其中之一是来自波澜的犹太人莫理士．弗利德曼（Maurice Friendmann），我一九五六年第一次见到他和一位波澜的画家朋友妫玛．戴薇（Uma Devi）。他们分别来到印度，追求印度式的生活。我们流亡来此时，他们是最先对我们伸出援手的人。

    弗利德曼这时年纪已相当老，身体健康也不好。他驼背，镜片极厚的眼镜说明他视力不佳，但他有双透视人心的蓝眼睛和敏锐的思考力。他有时会顽固的坚持一项根本不可能成功的计划，令人恼火。但整个而言，他提供的建议，尤其有关建立儿童之家方面，都极具价值。戴薇比弗利德曼更倾向致力于灵性的修养，但年纪也不小，她把余年都用余为我的同胞服务。

    还有一位重要人物是为瑞士红十字会工作的鲁提（Luthi），西藏人称他为『爸爸』（Pala）。他拥有无比的热情与活力，是一流的领导人才，替他工作的人都必须全力以赴，任劳任怨。一向悠游自在惯了的西藏人都觉得他的作风令人无法忍受，我知道有不少人私下怨言，但事实上他还是深受爱戴。我珍惜对他，以及其他像他这样的人的回忆，他们都全心全意的为我的同胞无私地奉献。

    对西藏人而言，一九六○年代早期最重要的事件莫过于一九六二年的中印战争。战事开始时，我当然很难过，但难过之中还夹杂着恐惧。当时屯垦计划才刚刚起步，若干流浪营区距战门地点极近，十分危险，拉达克（Ladakh）与NEFA甚至被迫关闭。我的一部分同胞因而被迫第二度成为难民。更糟的是，我们的恩人印度人也受到驻扎西藏的中共士兵的侮辱。

    幸好战争为时不久，但双方都死伤惨重，各有胜负。尼赫鲁反省他对中共的政策，不得不承认印度一直『生活在自塑的空中楼阁中』。

    他毕生梦想解放全亚洲，使每个国家和谐共存。但现在证明，签署已十年的班察希尔备忘录只是一张废纸，这位古道热肠的政坛领袖维系它的努力都归于徒然。

    直到尼赫鲁一九六四年去世为止。我一直跟他保持连络。他一直很关心西藏难民的困境，尤其儿童的教育问题最得他重视。很多人说，中印战争大大伤了他的心，我想这话没错。那年五月是我最后一次见到他，我走进室内，就觉得他心情极其消沉。他刚中过一次风，身体很弱，形容焦悴地坐在靠椅上，背后垫着枕头。我注意到，除了身体方面的不适，他也有很大的心理压力。我们这次晤面的时间很短，我带着沉重的心情告辞。

    那天后来他前去德拉屯，我到机场送行，并且遇见他的女儿英德拉．甘地夫人，一九五四年，她伴随父亲访问北京时，我就认识她了（最初我误以为她是尼赫鲁的妻子）。我告诉她，我对他父亲身体不适感到很遗憾。我甚至说，我恐怕再也见不到他了。

    结果真是如此，他不到一周之内就去世了。虽然我无法参加他的火葬礼，但他的骨灰洒在阿拉哈巴德（Allahabad）三河汇流处时，我也在场。这对我而言是极大的殊荣，使我与他的家人更亲近。我见到英德拉。仪式结束后，她走过来，直视着我的眼睛：『你早就知道了！』


第十章　披着僧袍的狼

    泽仁多玛也在一九六四年去世，她的工作由我的妹妹杰春佩玛接办，她的勇气与决心毫不逊色。今天，达兰萨拉西藏儿童村中的育幼院仍经营得有声有色。

    西藏儿童村在各屯垦区都设有分支机构，目前共收容教养六千多名儿童，达兰萨拉的儿童总数则在一千五百人左右。开始的时候大部分资金由印度政府提供，目前大部分开销则改由慈善组织『国际紧急救难组织』（SOS lnternational）负担。三十年来，目睹我们在教育方面的努力开花结果，令人十分欣慰。现在已有两千多个孩子大学毕业——他们大多就读印度大学，但到西方求学的人日渐增多。我向来极注重教育计划，尼赫鲁说过，孩子是我们最珍贵的资源，我一直牢记在心。

    早期的学校只是一些破旧的建筑物，印度老师在此教一些背景极为悬殊的儿童。现在我们已拥有健全而够水准的西藏教职员，但也仍有很多位印度教育工作者参与。我要向这些人和他们的先驱者致最大的谢意，对那些为我的同胞奉献大部分人生，不辞环境艰苦与路程偏远的人，我实在无法充分表达感激之忱。

    令人失望的方面则是，很多孩子（尤其是女孩）未能完成教育。这有时是因为他们自己缺乏兴趣，但有时则是家长的短视。我只要一有适当机会，就会说服家长，他们有责任不利用孩子谋眼前的近利，否则只受到部分教育的孩子，会因教育水准不够而坐失人生良机。这样会造成他们对人生失望与贪婪的心理。

    夏士崔（Lal Bahadur Shastri）继尼赫鲁为印度总理。尽管他只当权三年，我却经常见到他，而且非常敬重他。夏士崔如同尼赫鲁一样，善待西藏难民，甚至也是位政治上的盟友。

    一九六五年秋天，泰国、菲律宾、马尔他、爱尔兰、尼加拉瓜与萨尔瓦多在联合国提出一项决议草案，重新讨论西藏问题。印度在夏士崔坚持下，也投票支持西藏。他当政期间，情势似乎很可能使西藏流亡政府获得印度承认。不幸的是这位总理活得不够久，而印度又再次参战，这次的对手是巴基斯坦。战争于一九六五年九月一日爆发。

    达拉萨拉距印巴边界不到一百英里，我得以亲眼目睹战争的悲惨后果。战役开始不久，我就离家前往一个我常去的南部屯垦区。当时已是夜晚，因实施灯火管制，我们开往巴丹库特车站三小时路程中，都不能开车灯。一路遇到的其他车辆都是军车。我记得当时我心想着，老百姓都被迫躲起来，由国防武力出动，实在是很可悲的状况。但事实上，这些人都跟我一样，只不过是凡人。

    好不容易到了火车站，我听见密集轰炸巴丹库特机场的炮声。一度还有喷射机从头顶尖啸而过，过一会儿就见高射炮曳光弹射入半空。这些可怕的声音令我胆战心惊，不过好在害怕的不止我一个。我搭火车出站的速度从没有像那晚那么快过。抵达南方，我先去看拜拉库普的原始难民屯垦区，当时是九月十日，它已成为三千两百人的家，还有砖瓦建筑的永久性住宅，钻井砍树的工作也都已完成，大家热忱的照原定计划展开农耕，每个人名誉上拥有一英亩土地，不过实际上是采合作耕种制度，只保留一部分供私人种自家食用的应时蔬果。主要的作物是稻米、玉米及粟米。我很高兴看到这样的进步，也更加强了我认定积极展望与决心，能发挥无比力量的信念。

    整体而言，情况大有改善。我不必再面对濒临绝望边缘的人，也不必再作一些我自己都不敢相信的承诺。但尽管屯垦者的坚忍不拔已得到了回报，他们的生活还是相当困苦。

    最初跟印度政府拟订屯垦计划时，我们是希望屯民五年之内就能自给自足，有多余的农产品可资出售，开始对印度的经济有所贡献。但我们没有料到这些人未经训练，大部分都缺乏农耕知识。无分商人、僧侣、军人、游牧者及单纯的村民，都一头栽进这项他们一无所知的新行业，其实我们不该那么乐观。

    印度的热带农业跟高纬度的西藏农业相去甚远，所以即使对农耕略有所知的人，也得从头学习用牛耕田及维修耕耘机等。因此，即使经过将近五年，营区的状况仍相当落伍。

    但现在回顾起来，我觉得一九六○年代中期还是该算西藏屯垦计划的一个高潮：大部分整地工作都已完成，在国际红十字会及其他人士的协助下，大部分难民都享有基本的医疗照顾——农耕机械也都很新，不像现在那么陈旧，亟待更换。

    一九六五年这一次，我在拜拉库普停留一周到十天左右，接着我沿路拜访了米索（Mysore）、乌塔马康德（Ootamacund）及马德拉斯（Madras），最后来到印度最有文化气息的省份喀罗拉（Kerala）的省会崔凡举姆（Trivandrum）。我应邀住在省长家，但最后由于北方的战争，我只好在这儿住了数周之久。战争危险一直在升高，达兰萨拉已落了两枚炸弹。不过，这段时间并没有浪费。

    我住在省长拉吉巴凡（Rajbavan）公馆的房间，正好在厨房对门，一天我偶然看见他们杀鸡做午餐；目睹鸡的脖子被扭断，我不禁想到，这可怜的动物不知受了多少苦。这一觉悟使我满心悔恨，我决定从此开始吃素。我前面已提过，西藏人不一定吃素，因为西藏蔬菜很稀少，肉类反而是我们的主食，但有些大乘经典规定，出家人都应该戒荤腥。

    为了确定我所下的决定，我请他们送来食物。我仔细观察以英国口味烹调的鸡，加了洋葱与酱汁，闻起来十分诱人。但我觉得拒吃一点也没有困难。从那时开始，我就完全遵奉茹素的戒律，而且也不吃鱼和蛋了。

    我很能适应新的戒律，而且觉得非常满足；严守纪律带给我一种成就感。早在一九五四年，我在北京就曾经在宴会上跟周恩来及另一名政客谈过这问题。另外那个人自称吃素，但他却吃蛋。我指出因为鸡从蛋来，蛋绝不能视作素食。我们发生强烈的争执——直到周恩来用外交手腕打断我们为止。

    印巴战争于一九六六年一月十日结束。但一件不幸的事冲淡了欢乐的气氛——夏士崔总理在塔什干与巴基斯坦总统阿育布罕（Ayub Khan）谈判和约时去世。和约签订后数小时内，他就与世长辞。

    夏士崔虽然身材矮小赢弱，是个相当不起眼的人，却拥有过人的心智。脆弱的外表下是位杰出的领袖。他不像很多其他位居要津的人，他是个勇敢而有担当的人，绝不让事件牵着鼻子走，而会尽力掌握它们的发展方向。

    不久，我应邀参加他的火葬礼。这真是件令人难过的事，尤其是因为这是毕生第一次从近距离看一具死尸。我虽身为佛教徒。每天观修死亡，却没有这方面的经验。我记得看着他僵硬的身躯安放在火葬架上，回忆起他的言行举止，以及他跟我分享的一些私人见闻。他曾告诉我，他是个严格的素食者，儿时他曾追一只受伤的猪儿绕圈子跑，直到祂力竭而死。这样的结局令他惶恐万分，所以他立誓再也不吃任何有生命的动物。如今不但印度失去了一位一流的政治家，全世界失去了一位开明的领袖，人类也失去了一位真正慈悲的仁者。

    向夏士崔故总理致最后敬礼后，我回到达兰萨拉的途中，走访了德里若干收容作战受伤者的医院。我见到的大多数是军官，走在病床间，听见家属的哭声，我告诉自己，战争只有一个结果：带给人类无比的痛苦。冲突产生的其他结果，事实上都可以用和平的手段达成。唯一差堪安慰的是，这些医院中的伤患都得到良好的照顾：很多其他参战的人不见得能享用这么好的设备。

    两周后，英德拉．甘地夫人宣誓就任总理。因为我每次见她的父亲，几乎也都会见到她，我觉得她很亲切，我有理由相信她对我也有同感。她不止一次推心置腹的把令她心烦的人或事向我倾吐。因为我自己觉得够了解她，所以在她第一个任期将届时，我提醒她，领袖必须跟老百姓保持联系。

    我自己从小就学到，希望当领袖的人一定得时时亲近老百姓，否则很容易被周围的顾问与官员误导，他们很可能处于私心，不希望你把事情看得太清楚。

    我同样感谢英德拉比照印度历任总理，同样照顾西藏难民。她是西藏家园基金会(Tibetan Home Foundation）（基地在莫梭瑞）的创始会员，在教育方面尤其尽心。她重视教育的程度，如同她的父亲卓具远见。虽然印度状态紧急，有人对她不满，甚至还有人称她为独裁者，但我认为，一九七七年三月，她面对选举结果，交出政权，表现极有风度。在我看来，这是绝佳的民主范例；虽然国会内外都存在着许多冲突，当她必须退出的时候，她做得非常干脆。我对美国的尼克森总统也持相同的看法。往往领袖权转移都会发生流血事件。只有真正文明的国度里，国会的程序才能超乎个人私利之上。

    同一时期，中共的内政发展就截然不同。从一九六○年代中期，直到毛泽东一九七六年去世为止，全中国都陷入一片腥风血雨的混乱之中。文化大革命的真相很多年后才呈现在世人眼前，在这场漫无目标的混乱里，大权旁落到以女皇帝自居的江青手中。我也才算看清了共党领导人在一心一德的假面具下，私底下门得你死我活的真相。

    不过，当时究竟混乱到什么程度，我们只能臆想而已。我跟很多西藏人一样，知道我们心爱的故国发生了可怕的事，但音讯全然不通；唯一的消息来源是偶尔获准越过边界的尼泊尔客商，他们不但所知少，而且往往早已过时。例如，直到事发一年后，我才知道一九六九年西藏好几个地区发生大规模抗暴。据某些报导指出，在中共报复行动中被杀的人数比一九五九年那次更多。

    我们现在知道，这种骚动发生过很多次。当然，这时我已经跟北京那些称我为『披着僧袍的狼』的领袖没有直接联络。我成为中共仇视的焦点，在拉萨也常被诋毁为一个装成宗教领袖模样的骗子。中共说我是个贼、凶手兼强暴犯，他们还暗示说我跟甘地夫人私下发生多次惊世骇俗的秽行。

    就这样，西藏难民陷入历时十五年的黑暗时期，回家的希望比我们刚开始流亡时更黯淡。但黑夜当然也是个修养的机会，这期间我们的屯垦计划总算有了成果。愈来愈多的人加入全印各地的新屯垦区，不再四处漂泊。同时，也有一部分难民离开印度，在全世界其他地区建立小社区。目前，我们约有一千二百人在英国，其他欧洲国家约各有数十人，还有个年轻人组的家庭住在爱尔兰。

    随着第二波移民屯垦计划展开，西藏流亡政府也设立了几个海外办事处，分别位于加德满都、纽约、苏黎世、东京、伦敦及华盛顿。西藏驻外办事处除了照顾当地藏人的福利，也尽可能传播有关我们的国家、文化、历史，以及流亡所在地和故乡生活的资讯。

    一九六八年，我打算离开住了八年的史瓦格阿夏兰姆（Swarg Ashram），搬入一栋名叫布林小屋（Bryn Cottage）的小房子。这座建筑房子虽没有比较大，但它的好处是周围有新建的一批房舍，足以容纳我的内务办公室和印度安全室，还有间会议室和我私人的办公室。西藏流亡政府现在已成为有数百名人员的组织，他们大部分迁至不远的办公区。在进行重新调配的同时，我母亲也在不大情愿的情况下，迁入新居喀什米尔小屋（Kashmir Cottage），使我得以恢复出家人的生活。

    不久后，我着手重建南嘉寺院，该院的僧人原本住在史瓦格席兰姆上方的一所小屋里，现在则迁至距我住所不远的另一栋建筑。一九七○年，一间名为春拉康（Tsuglakhang）的新寺院也完工，自此我才有适当的场地，根据西藏传统历法，举行各种仪式。今天南嘉寺旁并成立了一所佛教辩论学院（School of Buddhist Dialectics），保存僧院中论辩的艺术。下午时分，寺外广场上经常济满了身着栗色僧袍的年轻僧人，为考试作练习，不时拍手或摇头。

    一九六三年，我召集各教派领袖以及苯教代表开会。我们讨论各种困难以及克服之道，如何保存并传播西藏佛教文化的各种策略。经过数日讨论，我们获得充分的信心：只要有适当的设施，我们的宗教一定能生存下去。我在重建寺院后不久，又在南方的卡纳塔卡（Karnataka）省重建了甘丹、哲蚌、（Drepung）与色拉（Sera）寺，最初是把布哈杜尔劫后余生的一千三百名僧人安置其中。

    现在我们流亡已迈入四十年关卡之际，欣欣向荣的寺院人口已超过六千人。我甚至敢说：我们的和尚人数已经太多了；毕竟重要的是这些人潜心向佛的诚意，而不在人多势众。

    一九六○年代末期展开的另一项文化事业是西藏文献图书馆，馆中不仅搜罗四万多种藏文原始经典，也出版英文及藏文书籍。一九九○年，它出版了第两百种英文着作。图书馆外观为传统西藏风格，除了藏书之外，它还有一个博物馆，收藏多件由难民带到印度的文物。他们能随身携带的物品有限，很多人选了唐卡、经书或其他宗教手工艺品。通常他们都把这些东西奉献给达赖喇嘛，我又转赠给各文化机构。正式迁入布林小屋前，我大病一场，数周才痊愈。一九六六年初，印巴冲突告一段落，我回到达兰萨拉，热心开始吃素。西藏蔬菜很少有不加肉的，而厨子也经过相当一段时间才学会如何不用肉而使菜一样美味适口。同时，印度朋友告诉我，多喝牛奶及吃各种核仁来补充营养的重要性。我恪遵他们的劝告——不料二十个月后却罗患了严重的黄疸病。

    第二天，我吐得很厉害。此后两三个星期，我完全没有食欲，而且感觉极度疲倦，动一动就得使出全身的力气。更明显的是，我的皮肤变成姜黄色，看起来倒颇像佛陀！过去有人说，达赖喇嘛像黄金笼里的囚徒，这一回我连身体都变成金色了。这场经诊断为B型肝炎的病终于痊愈了，但我消耗了大量的西藏药品（下一章我会作详细介绍）。我再次对吃感兴趣，医生叫我少吃油腻，减少核仁与牛奶的摄食量，同时我必须恢复吃肉。他们担心这场病会对我的肝脏造成永久性的伤害，因而缩短我的寿命。我请教的多数印度医生都持相同的看法，因此我只好心不甘情愿的放弃吃素。今天我除了灵性修养上的特殊需要，日常都吃肉。很多模仿我的榜样却遭到相同下场的西藏人，也都是如此。

    我住在新家从一周开始就很愉快。这房子跟史瓦格阿夏兰姆一样，最初由英国人所建位于一座小山顶上，有一个小花园，四周有树。它眺望达拉达山与下面的达兰萨拉山谷，视野绝佳。除了门外有片广场可以供千人聚会演讲外，它最吸引我的地方就是花园。我立刻开始工作，栽植了多种不同的果树与花卉，一切都亲自动手，因为园艺是我的一大爱好。可惜大部分树长得都不好，果子也不甜，不过很多动物，尤其是小袅经常来此，带给我不少安慰。

    我喜欢观察野生动物尤胜于园艺。为此我特地在窗外搭了一个鸟食架，它周围有铁丝和网，以防较大的鸟和猛禽闯入，把小鸟吓跑。但有时这种措施还不够，我只好不时取出我抵达印度后才卖的空气枪，准备给这些贪婪的小家伙一个教训。儿时我在诺布林卡宫花了不少时间练习使用第十三世达赖喇嘛留下的老式空气枪，所以我的枪法很准。当然我不会杀死祂们。我只想使祂们觉得痛，得到一个教训。

    布林小屋的日子跟过去一样忙碌。每年冬季我都到屯垦区巡视，偶尔我也讲经。我继续研究宗教，此外我也开始学习西方思想，尤其是在科学、天文与哲学等方面。空间时间我重温一向喜爱的摄影。在我十三四岁的时候，我的称夏、跛足的色空仁波切送我一架箱型相机，那是我的第一架照相机。

    最初，我把拍好的底片交给他拿去冲洗。他总假装相片是他照的（以免我万一照了什么不宜达赖喇嘛拍摄的镜头而感到尴尬），送到一名商人那儿。照片得运到印度冲洗。这程序总是令他非常紧张，因为如果照出来的东西不成体统，他必须负责！不过后来我在诺布林卡建了一个暗房，而且从我一位官员吉美搭仁那儿学会冲洗照片的技术。

    我搬入新家庭后重拾的另一个老嗜好是修理手表。现在空间比以前宽敞，我可以拨出一个房间充作工作室。就我记忆所及，我一直对钟表和念珠着迷，这一点我跟十三世达赖喇嘛很像。往往我比较我们之间个性上的差异，就觉得我不可能是他的转世，但念及我们对钟表和念珠的相同爱好，我就恍悟这样的安排没有错。

    我很小的时候，虽然随身带着我的前身的怀表，但我真正想要的却是一只手表——不过有人劝我不要戴。我一长大到足以说服色空仁波切我确实需要手表时，我就要他从拉萨市上卖了一只劳力士和一只奥米茄给我。说来似乎难以置信，早在中共闯入大军来教化我们之前，拉萨已卖得到瑞士名表。事实上，市场上几乎没有卖不到的东西，从英国香皂到上个月的生活书刊，都很容易到手。

    不消说，新表一拿到手就被我拆开。我第一次看到机械结构的各个微小零件，不由得懊悔自己太过轻率。但不久我就学会如何把它们都装回去，及如何调整手表走快走慢。所以今天终于能有间工作室可以做这些事，真是令我非常愉快。我替家人和朋友修好很多只看来已无药可救的表；到今天我还把各种工具留在手边，但我已不大有时间再从事这方面的工作了。更何况现在做的表，很多在打开时都难免会擦伤；我恐怕我交换给人家的表虽然能运作正常，但外表却不及原来的美观，不免使他们感到失望了。

    大致上，我多多少少设法赶上现代科技，但是电子表当然超出我的能力范围。我只有一两次失败，一次是一只极漂亮的派提，菲利普表，是罗斯福总统送我的礼物，有秒针和日期。不但我修不好，送去请专业修表匠修理，他们也是一样无能为力。直到几年前，我趁访问瑞士之便，把它带到原制造商那儿修理，才恢复运转。好在我逃离拉萨时，它是在一名印度修表匠手中。还有一只修不好的表属于我政府里的一位官员：我很遗憾的承认，我把表装在信封里送回去——拆成一片零件。

    我也要趁此谈谈我在印度养的三只猫。第一只于一九六○年代末来到我家。祂是一头黑白斑点的雌猫，名叫哲仁。祂有很多优点。最主要的是友善。我对家中宠物除了一进我家们就非成为和尚或尼师不可之外，其他的约束不多，但哲仁有个教我这个佛教徒难以容忍的缺点——祂一见老鼠就非追不可。我不得经常管教祂。很不幸的，祂就因此送了命。我有次逮到祂在我屋子里杀死一只老鼠。我朝祂大吼，祂急忙爬到布幔上，一不小心失足跌了下来，受到重伤。虽然我尽可能悉心照顾祂，几天后祂还是死了。

    不久之后，我在花园里捡到一只小猫。祂显然已遭母亲遗弃。我抱起祂，发现祂跛了一只后腿，跟哲仁死时一模一样，我把这只小猫带回家照顾，直到祂能重新行走为止。祂也是雌猫，但长得比较漂亮，性格也比哲仁温顺。祂跟两头狗也处得很好，祂尤其喜欢躺在桑吉毛茸茸的胸前。

    在这只猫继两只狗死去以后，我决定不再养宠物。正如我的亲教师，热爱小动物的林仁波切所说的：『宠物到头来只成为主人另一个焦虑之源。』更何况，从佛教徒的观点看来，当众生需要你挂念祷告时，只照顾一两头动物是不够的。

    不过，一九八八年冬季，我正好注意到面对我前门的厨房里，有只生病的小猫跟着母猫。我惊讶的发现祂也跛了脚，就跟前两只猫一样。因此我用吸管喂祂西藏草药和牛奶，直到祂能自立生活为止，现在祂已成为我家的一员，本书写作的时候，祂还没有名字：早晚会有的。祂非常活泼而好奇，家中每次有客来访，祂一定会来查看。到目前为止，祂都很守规矩，不追逐别的动物，但有机会的话，，祂却会偷吃我桌上的食物。

    我观察动物有一个心得----即使经过训养，牠还是会不顾生活的舒适，一有机会就跑到外面去。这促使我更加相信自由是所有生物的基本需求。

    对我而言，三十一年流亡生涯最重要的一项收获，就是有机会跟各行各业的人晤面。好在印度是一个自由国家，我要见谁都不受限制。

    我偶尔会遇见一些真正杰出的人物，有时也会碰到一些令人讨厌，甚至心理有问题的人，但一般而言还是普通人居多。

    我见到人总以尽量帮助他们和向他们学习为目的。

    有时人们在我面前表现得很笨拙，但就我记忆所及，我跟所有的访客分别时都成了朋友。我相信这都是以诚待人的结果。

    我尤其喜欢跟来自不同背景的人（包括来自不同的宗教传统）见面。库里辛那穆提（J．Krishnamurti）是个着名的例子。他给我很深的印象，他思路敏捷，学问渊博，虽然外表温和，他对人生及其意义的看法却十分明确。我也见到很多从他受教，获益非浅的人。

    这期间我最快乐的回忆是有幸接待美国本笃教会的汤玛士．墨顿神父。他一九六八年十一月来到达兰萨拉，数周后他就在泰国去世。我们连续三天见面。每次共处两小时。墨顿身材中等，体格健硕，头发比我还少，但并不是因为像我一样剃度才如此。他穿一只大皮鞋，厚重的白色法衣上还系着一条粗大的皮腰带。但比他令人难忘的外表更予人深刻印象的是他焕发于外的内心生活。我看得出他是个谦逊而极具灵性修养的人。这是我第一次跟基督教人士相处而受到如此精神上的感动。后来我也遇到其他有类似修养的人，但透过墨顿，我才知道『基督徒』一辞的真正意义是什么。

    我们的会晤气氛非常愉快。墨顿极具幽默感，且见多识广。我称他为天主教「格西（geshe）」。我们谈论双方都感兴趣的知性与灵性方面的问题，并交换有关鬙院修行的资讯。我对西方的僧院传统甚为好奇，他告诉我很多令我意外的事，例如基督教沈思时不需要摆出特别的姿势，而据我所学，姿势与呼吸的方法都非常重要。我们也讨论到基督教僧侣与修女的誓辞。

    墨顿则希望多了解菩萨的理想。他还希望找位能为他启蒙密教的上师。整个而言，我们的交谈甚有裨益——尤其我从而发现佛教跟基督教有很多相似之处。因此我听到他忽然死亡的消息，极感难过。墨顿可视为我们两种迥然不同的宗教文化之间的一座有力的桥梁。最重要的，他帮助我了解，所有教人相爱与慈悲的主要宗教，都能产生善良的人。

    自从与墨顿神父晤面后，我跟其他基督徒也有多次接触。我访问欧洲时，曾参观很多不同国家的修道院，每次都留下深刻的印象。我所见僧侣对他们的神召表现的虔诚，令我羡慕。虽然他们人数不多，我却感觉得出，他们有极高的信仰诚意。相对的，我们西藏人即使在流亡之中，也维持相当大的僧侣人口——占据流亡人口百分之四到五——但虔诚的程度却不见得都那么高。

    我也很佩服基督教各教派透过慈善机构，在健康与教育方面所做的实际工作。印度就有很多了不起的例子。我们在这方面有很多该向基督教的弟兄姊妹学习之处：如果佛教徒也能对社会作类似贡献，一定很有用。我觉得佛教僧侣往往只是嘴里大谈慈悲，做得却很少。我曾数度与西藏人及其他佛教徒谈及此事，积极鼓励建立类似的机构。但我同样觉得，我们也有值得基督徒学习之处。比方说，我们沈思打坐与把思考集中于一点的技巧，或许能在宗教生活的其他方面对他们有所帮助。

    一九六○年结束时，我安排十万名西藏流亡人士在印度、尼泊尔及不丹屯垦的梦想，也达初步完成的阶段，因此虽然来自西藏的少数消息都令人沮丧，我仍然以实际而有根据的乐观态度展望未来。不过，两组非我控制之内的事件提醒我，目前的处境依旧危机重重。

    第一组事件与四千名左右定居在不丹的难民有关。不丹王国位于印度东方，西藏中部乌昌省南方，地处偏远。它像西藏一样，地形多山，人民信奉与我们同一派的佛教，极为虔诚。但跟西藏不同处在于它是联合国的正式会员。

    不丹已故的国王对流亡到他国内的西藏人非常仁慈。在印度政府协助下，他为我的同胞提供土地和交通，并协助建立农业屯垦区。

    开始时一切顺利，西藏人都很满意。一九七四年我在菩提伽耶举办第一次时轮金刚灌顶法会时，见到他们一群人，得知他们都生活得很好，我也很高兴。他们对地主赞誉备至，尤其是最近登基的新王吉美旺秋。他处理国事的成熟稳重，令所有的人佩服。但是不过几个月，突然有了变故。西藏社区二十二位受到敬重的人士突遭逮捕，受酷刑拷问后，未经审判就关入首都听普的监狱。我的私人代表拉汀（与先王有亲戚关系）也在其中。这消息令我很难过，我觉得应先进行彻底的调查（虽然我根本不相信这些人所受阴谋叛乱的指控）。但从未有调查，真相始终不明。最后我才知道，这些西藏人原来被利用作不丹政府内部纠纷的替罪羔羊。

    这次不幸事件后，很多西藏人决心离开不丹。但留下的人此后的生活也很平静，尽管有些不利于他们的怀疑与敌意仍然存在。无论如何，我还是很感激不丹的人民与政府为我的同胞所作的一切，并确信我们传统的友谊未来一定会恢复。

    另一不幸的事件与美国中情局训练、供给装备的游击队有关，他们继续用暴力手段为争取西藏自由而奋门。我不止一次从嘉洛通笃及其他人口中，听到这类行动的情形，但从未与闻整个的细节。不过我知道，一九六○年，尼泊尔北部最偏远，与西藏交界的木斯塘（Mustang）地区，成立了一个游击基地。由数千名流亡人士的壮丁组成的部队驻扎在那儿（但只有少部分人实际受过美国人的训练）。不幸这个基地的后勤补给未经妥善规划，以至多次狙击行动都遇到困难。但不管怎么说，比起在西藏内部从事门争的那些勇敢逾常的自由门士面临的危险，当然又不算什么了。这处基地开始运作后，游击队曾多次痛击中共部队，有次还摧毁一个运输队。这次突击掳获一批文件，载明一九五九年三月到一九六○年九月之间中共在拉萨屠杀八万七千人。这些胜利颇能鼓舞士气。但缺少持续有力的后续行动这项事实，恐怕只是带给西藏人民更大的痛苦。更糟的是，这些活动予中共政府把西藏争独立运动指为外国阴谋的口实——但独立运动当然是全西藏主动的。

    美国自从一九七○年代承认中共，就断绝了对西藏的支持——这证明他们的援助只是反共政策的一环，而不是真心要恢复西藏的独立。

    不过游击队决心继续战门下去，这使得深受其扰的中共要求尼泊尔政府解除木斯塘部队的武装，尽管这些西藏人跟尼泊尔政府之间暗中必定有某种协议，是不问可知的事实。但当尼泊尔试图这么做的时候，游击队悍然拒绝，他们说，即使此后要跟尼泊尔军队作战也要打下去。

    我虽然佩服游击队的决心，却从不支持他们的活动，这时我知道我必须干预。我知道唯有亲自提出请求才能打动他们。因此我指示前任侍卫总管塔克拉（P．T．Takla）带我的录音信去见他们的首领，我在信中指出，跟尼泊尔作战没有意义，尤其因为有数千名西藏难民在尼泊尔定居，战争势必连累他们，何况他们本该感谢尼泊尔政府。因此他们该放下武器，开始和平的定居下来。西藏的奋门绝非一蹴可几，必须从长计议。

    后来，塔克拉告诉我，很多人有被背叛的感觉——少数几位领袖竟刎劲自杀也不肯离开。我听到这消息真是万分彷徨。我对呼吁自由门士撤退一事的感觉无可讳言是相当复杂。要求他们违反对西藏无与伦比的勇气、忠诚与爱，似乎是个错误，但我从内心深处知道，只有这么做才正确。

    绝大部分游击队放下了武器，但少数人（大约不到一百人）无视于我的请求，结果被尼泊尔军队逐出国界。最后他们遇到埋伏，壮烈战死。这可能正符合他们的心愿，而西藏流亡史上最悲惨的一页也于焉结束。


第十一章　自东徂西

    一九六七年秋天，我首度离开印度国境，到日本、泰国旅行。从那时候起我就常常出国游化——即使我的中共兄弟姊妹常从中作梗。虽然我的海外旅行绝大多数纯粹是私人性质；不幸的是，中国官方总视之为政治性的，如果看到任何人与我会见，不免又要发表政治声明。因此，有一段期间，主要的公共人物都避免和物品结识，以免招致其祖国政府与中国的不快。

    当时，越战打得正热。我记得班机拉高后，机外另有一架大的飞机，爬得比我们还高。那是一架B52轰炸机。我悲怆地意识到，这架飞机即将卸下炸弹，不仅将彼及海洋，也将危害如我这样的人类。而我更是惊慌地发现，即使在离地三万呎的高空，还是无法避免目睹人与人残虐相待的一幕。

    飞抵东京，我乐于发掘到较佳的人性迹象。我注意到的第一件事，即是非比寻常的整洁。任何东西都远比我从前所见者干净。我立刻发现这种强调外在秩序的惯性，甚至扩及于食物，所有的饮馔吃食总是精致地陈列。根据日本人的感性，盘中的陈列看来似乎比口味来得重要。另一件立时震慑我的是，大量的车流在街道中固定地来回穿梭，全天侯不停地输送人与货物。目睹此景，使我对现代科技利益的巨大潜力，印象深刻。我尤其感到兴趣的是，我发觉尽管日本达到极大的物质成就，却并没有丧失其历史文化与价值的视野。

    在日本时，我很高兴见到许多年轻的西藏留学生。我也欣然见到一些能说藏语的日本人，他们对西藏均有相当程度的了解。晚近，达赖喇嘛十三世时代，日本学者也曾到西藏取经。所以能重建两国关系，是乐事一桩，虽然我现在是难民身分。

    我对泰国的印象则迥然不同。我所见的泰国人皆乐于安逸度日，正好与日本成一对比。在日本，即使是侍者，也给我正谨从事的冲击。换言之，某些泰人遵守的成规，我认为无疑是难以办到的。根据泰国的习俗，在家人应该恒常对僧伽保持恭敬，正因佛教僧侣制度举国皆知。不过，让一名僧侣接受这样的尊崇，甚至五体投地的礼拜，完全错误。要习惯如此，对我而言，十分困难。在正常的状况下，我总是希望能回礼。而当我尽力克制自己时，往往发现手已不听指挥地独自行动了。

    而在访泰期间后续的场合里，这项在家人『过度』尊重出家人的传统，在我受邀与泰王共进午餐时，给我带来了有趣的难题。究竟我应不应该与他握手？或许他会认为我大可不必如此。没有人真正知道该怎么做。当天，他走上前来，热切地与我握手。

    在泰国，另一项困扰我的是，天气热得令人昏弦，甚至比印度南部还热。除了热，还有蚊子，两项因素加起来，要想安眠实在有问题。在正面的影响方面，我有幸谒见一些高僧，留下深刻印象。如同在日本一样，泰国在许多共通的常规方面，由于不同的传统所致，有许多值得探讨之处——如此促使我看待泰国传统下的佛教，为一极具完美形式的佛教。

    一九七三年，我首度前往欧洲及斯堪地那维亚。这趟旅行费时六星期，足迹遍及十一个国家。到最后，我真是累坏了。不过，我还是很高兴有此机会，见识了这么多地方，会见了这么多新朋友。我也很乐于籍此革新一些古老的习惯。尤其是再度见到哈勒，更使我兴奋。他仍是一贯地明朗，他的幽默感亦如以往粗鲁而世俗。他曾经去过达兰萨拉，不过，那已是和我分手的许久年之后，而他那头我孩提时总是籍以取乐的黄发，已变得一片灰白。除此之外，岁月并没有使他改变太多。他矫健的登山人体魄，仍令我着迷。虽然他身上累积了更多伤痕；幸运的是，在一次带队探勘新几内亚的意外事故中，他仍能全身而归。

    我的第一站是罗马，在那里会见了教宗。飞机即将降落的剎那，我颇好奇地想看看陆地景观能否对臆想中理应存在的东西巨大差距，提示任何线索。即使我看过无数欧洲城市。飞机着落后，我直接前往梵蒂冈。我发现圣彼得大教堂在某些方面让我想起了布达拉宫，例如教堂的规模和伟大的古老建筑。另一方面，穿着色彩艳丽制服的瑞士卫兵似乎相当古怪。他们看起来活像是门口的装饰。我和教宗保禄六世会谈的时间非常短，但是我利用这个机会对他表达了我的信念——宗教对所有人类的重要性，不管这个宗教有什么特别的信条。他完全同意我的见解，我们在非常良好的关系下互道再见。

    第二天我飞往瑞士访问一周。我在瑞士见到瑞士家庭认养的两百名西藏儿童。这些孩子看到我的时候，显得害羞、行动笨拙。令人难过的是，这些孩子完全不会说藏语（然而，一九七九年，我再度访问瑞士时，这种情形已经改善很多了。孩子们已经上过藏文课，而且还能对我说一些不标准的藏语，就像我所说的破英语一样）。想起这些孩子六年前的悲惨景况，我很高兴今天能看到他们欢笑的脸孔，并且发现，就像我所希望的一样，瑞士人民已经张开双手欢迎他们。看来他们的确是在慈爱的气氛下成长。

    之后，我从瑞士飞往荷兰，在那儿我见到了一位犹太教士。这是一种令人非常感动的经验，虽然我们语言不通，无法交谈，但是不需要语言，我从他的眼睛里清楚地看到犹太人所蒙受的苦难，我也为之落泪。我只在尼德兰停留二天；在飞往爱尔兰之前，在比利时停留了几个小时。然后是挪威、瑞典和丹麦，每个国家都只停留一天或两天。时间太仓促了，我只能对这些国家留下极浮面的印象。但是不管我去那里，每个地方都同样是仁慈、友善并且渴望知道西藏的事情。看来我的国家对世上许多人有一种特殊的魔力、在这次费力的旅程中，有许多特别的喜悦。其中之一就是让我有机会亲自答谢那些曾经帮助过西藏难民的国际友人。例如，在挪威、丹麦、瑞典时，我就拜访了实现西藏青年男女接受机械、农业专业训练梦想的组织。

    这此旅程中，我大部分的时间是化在大英国协——我一共停留了十天，并且很高兴见到我的信念得到事实俱在的佐证，在所有的西方国家中，英国和西藏的连结最密切。令我吃惊的是，我遇见一些非常老的人能用藏语与我交谈。原来他们或是他们的父母曾经派驻西藏为官。其中一位是理查森，十年前他到印度达兰萨拉时，我曾经见过他。

    在英国期间我遇见了麦克米伦爵士（Harold Macmillan），我对他留下深刻的印象。他看起来非常的好，他的仪态威严、谦逊，非常引人注目。他也对宗教有兴趣。我认识的另一位先生，后来成为我重要的朋友，他是西敏寺的主持牧师卡本特（Edward Carpenter），他的太太一向称我『我的孩子』。

    虽然在一九六○年时，我曾经在印度的报纸上看到艾森毫总统说，如果达赖喇嘛去美国，他会接待达赖喇嘛。一九七二年我试探前往美国的可能性，但是他们暗示在取得签证上会有些困难。自然，我很想看看在这地球上据说是最富裕、最自由的国家，但是直到一九七九年我才得以成行。

    我一到达纽约——这是我第一次来，我立刻就感受到自由的气氛。我所看见的人都非常友善、开放、放松。但是同时，我却又不禁注意到这个城市的某些地方却是这么脏乱。我也很遗憾地看到好多流浪汉以及无家可归的人露宿门口。这种景象令我惊异，在这个普遍富庶、繁荣的土地上竟然会有乞丐。我回想起我的共党朋友曾经告诉我的『美帝纸老虎的不公正』以及它如何利用穷人来图利富人。另一件令人惊讶的事情是，虽然如同许多东方人，我认为美国是自由的门士；但是，我发现事实上极少美国人知道西藏的命运。现在我更进一步了解美国，我已经明白，在某些地方，美国的政治制度并没有遵循它自己的理念。

    这并不是说我对这第一趟的美国之旅不是非常高兴，也不是说我没有看到许多令我印象深刻的事物。我特别喜欢向许多学生听众演讲，演讲时，我发现了持续的善意。不管我的英语说得多破，不管人们是否真知道我提到的每一件事，我所得到的回应都是温暖的。这使我克服了羞于用英语公开演说的弱点，也帮助我增长了自信，对于这一点我非常感激。然而现在我怀疑是否因为这种善意而使得我失去了改善英语能力的决心。因为虽然我现在下定加强英语能力的决心，但是当我一回到达兰萨拉，我发现决心已经完全消散了。结果我还是继续偏好和德国人、法国人以及其他欧洲人士交谈，许多欧洲人士都和我一样，使用不合文法、口音浓厚的英语。我很不喜欢用英语和英美人士交谈，因为有许多人当面就说我非常保守、拘谨。

    总体说来，我发现西方社会有许多令人留下深刻印象的地方。我特别赞叹西方社会的精力、创造力以及对知识的渴求。另一方面，一些西方生活方式的事物也使我关切、例如我注意到人们倾向以『黑和白』『这个或那个』来思考，而忽略彼此的依赖、相对的事实。他们没有看到灰色地带——灰色地带必然存在于这两种观点之间。

    我看到另一种现象是：在西方社会中，有许多人在大都市生活得非常舒适，但是实际上他们却远离广大的人群。我发现这种现象很奇怪——在这种物质优渥的环境下，和数以千计的兄弟姊妹作邻居，有这么多的人却只能对自己养的猫狗表达真正的感情。这显示了他们缺乏心灵慰藉。我以为，问题的一部分也许是在这些国家中紧张的竞争生活所致，这种生活似乎会滋生恐惧和深厚的不安全感。我自己就曾经在一位非常有钱的人家中看到这种疏离感的征后。在某次国外旅程中，这位富人请我到他家作客。那是一栋非常大的私人住宅，家中所陈设的一切都使人觉得方便、舒适，而且设备应有尽有。然而一走进浴室，我不禁注意到洗手台上搁置两大瓶药丸。一瓶是装镇静剂、另一瓶是安眠药。这是另一项明证：单单物质的繁荣并不足以为人类带来持久的快乐。

    诚如我前面说过，我常常应邀出国访问，也常常有人请我演讲。当我受邀为人演讲时，我的理路有三种，第一，作为一个人，我向人们谈到我所谓的『宇宙责任』（Universal responsibility）——我的意思是我们每一个人对彼此、对一切有情众生，同时也对大自然负有一种责任。

    第二，作为一名佛教僧侣，我试着去促进不同宗教之间达成更好的和谐和了解。诚如我曾经说过，我坚信所有的宗教目的都是在帮助人类臻于至善，虽然彼此有哲学上的差异，某些还是根本的差异，但是它们的目的都在帮助人们找到快乐。这并不表示我倡导任何形式的世界宗教或无上宗教。相反地，我把宗教看成是药。对病人不同的病情，医生会开出不同的药方。因为并不是每个人都生同一种心『病』，所以需要不同种类的心药。

    最后，身为西藏人，尤其我还是达赖喇嘛，所以每当有人表示有兴趣时，我就谈谈自己的国家、人民和文化。每当人们表示关心我的祖国和中共占据下西藏男女同胞所受的苦难时，我受到极大的鼓励：这种关心也激励我继续为正义而奋门的决心，但是我并不认为这些支持立场的人是『亲西藏』：相反地，我认为他们是『亲正义』。

    旅行途中，我曾经注意到年轻的朋友对我所说的内容极感兴趣。我猜想这种狂热可能是因为我坚持完全不拘礼节的与他们见面所致。就我这方面来说，我非常重视与年轻听众之间的交流。他们询问我所有的事情，从佛教的空性哲学、我对宇宙、现代物理的看法到性和道德。我最欣赏的问题就是那些出乎我意料以及复杂的问题。他们的问题对我极有助益，因为这样一来就强迫我去研究那些不会发生在我身上的事情。这变得有点像辩论。

    我看到的另一种现象是：许多和我谈话的人，尤其是在西方，都具有高度怀疑的性情。我以为这可能是相当正面的，不过有一条但书，这种怀疑要用来当作进一步研究的基础才行。

    也许最有怀疑倾向的就是新闻记者们。因为我是达赖喇嘛，我无可避免地要和他们大量接触，尤其是我在旅游时。然而，虽然常常有人说世界上自由报纸的记者先生、小姐们非常难缠，笔下不饶人，但是我发现一般说来并不是这样。大部分的记者都很友善，即使有时候一开始的气氛有些紧张，偶尔记者招待会变成严肃的争论。如果有这种情况，在谈到政治时，我通常是中断，因为我竭力避免这种现象发生。人们有权坚持自己的意见，而我也不把试着改变别人的心意当成是我的角色。

    在最近的一次国王旅行中，这种情形真的发生了。在记者招待会结束之后，有些人认为达赖喇嘛的回答不好。然而我倒是无所谓。人们必须自己来判定西藏的立场是否为正义。

    比这种古怪、令人不满的会面更糟的是在电视访问上所发生的一些意外。有一次我在法国，应邀在一个现场播出的新闻节目上露面。他们对我说，主持人会用法语直接对我说。他所说的话立刻经由一具小耳机翻译成英语传给我知道。但在节目中，我无法了解耳机里面说什么！

    在另一个场合里，当时我正在华盛顿。我应邀去作相同的事情，只是这一次是我一个人坐在播音室里，访问者从纽约向我问话。工作人员要我注视荧幕，不过荧幕上出现的不是他而是我自己。这实在令我完全不知道该怎么办。我发现对着自己说话是如此令人慌乱。结果我说不出话来！

    每次我出国旅行时，我都尽可能地接触其他宗教的行者，我这样作是为了培养不同信仰之间的对话。在某次旅游中，我遇见了一些和我想法相同的基督教徒。这次见面促成两个宗教之间的某些交流，一些西藏僧侣到基督教会中住了一些星期，同时相同数目的基督教士也来到印度。事实证明了这对彼此的教团都有极大的好处。特别是让我更加知道其他人的思考方式。

    在我见过的许多宗教人士中，我要谈谈一些人。我对现任的教宗非常尊重。一开始，我们的背景有些相似，这使我们有了立即而共同的立场。第一次见面我就知道他是一位非常实际的人，他心胸广大、开放。我毫不怀疑他是位伟大的精神领袖。任何一位能称呼谋杀自己的凶手为『兄弟』的人，就像教宗约翰．保禄一样，必定是位大修行人。

    一九八八年在英国牛津开完会后，我返回印度，在德里机场遇见了德蕾莎修女。她也参加了这次会议。我对她非常非常的敬重。我立刻就被她纯然谦逊的风度所感动。从佛教徒的观点来说，她可以说是一位菩萨。

    另一位被我认为具有高度开展的心灵导师是一位天主教修士，我在他的隐修处见到他。那个地方在西班牙境内，接近蒙塞拉（Monserrat）。他在那个隐修处住了许多年，就像东方的圣人一样，只靠面包、水和少许的茶生存。他只会说一点英语——甚至比我还要差——但是从他的眼睛，我可以明白在我面前的人是一位高人、一位真正的宗教行者。我问到他修什么时，他只告诉我：『爱』。从那时起，我就一直把他视为现代密勒日巴。密勒日巴一生中大部分的时间都远离人群，住在岩洞里禅修，并且随兴唱出劝人修行的道情。

    我曾经和一位宗教领袖相谈甚欢好几次，他就是前坎特伯里大主教朗西（Rober Runcie）博士（他那位勇敢的使者，Terry Waite，在我的祈祷中从未忘记他）。我们彼此交换政教上的看法，我们都同意服务人类是宗教的明确责任，但是不能忽略现实。宗教人士只念念祈祷文是不够的。相反地，他们实际上不得不贡献他们的一切所能来解决世界问题。

    我记得有一次有位印度政治家请我谈谈这种观点。他相当谦抑的告诉我：『噢！可是我们是政治人物，不是宗教人士。我们的第一要务是用政治来服务人民』。我这么回答他：『政治人物比那些隐居潜修的人更需要宗教。如果一位隐士以恶心来做事，他只伤害到他自己。但是如果一个能直接影响整个社会的人以恶心来做事，那么就会有许多人受害了。我一点也不觉得宗教和政治之间有什么矛盾。宗教的目的是什么呢、就我所关注的而言。任何发自善心的行为就是宗教行为。在另一方面，一群不具有善心的人们在寺庙或教堂聚会，即使他们一起祈祷，也不算宗教活动。』

    虽然我没有攀附权贵，但是在旅行中我也认识了一些政治人物。其中一位就是前英国首相爱德华．奚斯。我见过他四次。我们第一次私人会谈时，我发现他就像尼赫鲁一样，转注听我说话对他而言是有些困难，然而在往后的三次会谈中，我们对西藏、中国做了长而坦率的讨论。讨论中，奚斯表达了他对中国农业成就的热中。以他新近访问过西藏的看法，他告诉我，我应该了解我的祖国已经发生了许多变迁——特别是在人民支持达赖喇嘛的态度上。他以为，尤其在较年轻的一代中，对达赖喇嘛的支持正在迅速的消退。

    从这么一位资深的政治家口中听到这些非常有趣的观点，尤其是他曾和北京广泛地交涉过。然而我对他解释说：『我关心的不是达赖喇嘛的地位，而是生活在中共占领下六百万藏人的权利』。之后，我接着告诉他，至于我所知道的情形，在西藏境内年轻一辈对达赖喇嘛的支持正在前所未见的最高点，我流亡印度也使西藏人以较之往常不可能办到的方式团结起来。

    我们仍然继续保持联系，虽然意见不同，但我仍然看重奚斯先生对世界事务的精湛理解。然而我也同时对中共颠倒黑白、欺瞒世人的本事留下深刻的印象，因为连国际事务经验这么丰富的奚斯也会被骗。

    在过去二十年左右，另一个有趣的现象是：西方国家对佛法的兴趣正在快速增长。我不认为这种现象有什么特殊的意义，当然我是很高兴，现在全世界的西藏佛法中心逾五百家，许多是在欧洲和北美。如果有人能从佛法得到利益，我一向是随喜。然而，当人们真的要改变宗教信仰时，我通常会劝他们三思而行。冒然信仰新的宗教会引起心理的冲突，而且几乎常常是困难重重。

    然而，即使在这些佛法才刚传入的地方，为了赐福那些想参与法会的人，我曾在一些场合里举行了宗教仪式。例如，我曾在印度以外、不只是一个国家里面传授时轮金刚灌顶——我这么作的动机并非只是想使别人能从某些方面来了解西藏的生活和思考方式，我也想在内在层次上对世界和平尽一份力。

    谈到『佛法传布于西方』这个主题时，我想说我已经注意到在新近人们的行者中，有些宗派意识的倾向。这是完全错误的。宗教不应成为冲突的来源——人类社区中分裂的进一步因素。就我自己的立场来说，我甚至参加过其他宗教的宗教仪式，因为我深深地尊重不同宗教对促进人类福祉所作的贡献。我也效法古今许多西藏喇嘛的榜样，我继续尽可能地从许多不同教派那儿学习教法。因为某些思想学派觉得一位行者坚守他或她自己的传统是值得的，只要他们认为合适，永远可以随心做去。西藏社会向来非常容忍他人的信仰。因此我坚决支持自由的路线。宗派意识是毒药。

    至于我个人的宗教修持，我努力让我的生活过得如我所谓的『标准菩萨』。根据佛教的思想，菩萨是在成佛的道上、为了帮助所有其他的有情众生从痛苦中解脱，而把自己完全奉献出来。Bodhisattva这个名词可以分成两部分：Bodhi的意思是对实相究竟本质的了解或智慧：Sattva的意思是被无缘大悲所驱动的人。透过这种词义的翻译我们可以得到最好的了解。『标准菩萨』是一种愿心——想要用无限智慧来修习无限大悲。为了帮助我达成这种要求，我选择出家成为佛教僧侣。在西藏戒律中，比丘要守二百五十三条戒（比丘尼要守三百六十四条戒），我还要尽我所能使戒律精严，我使自己远离了许多生命中的颠倒和忧虑。某一些戒条主要是规定礼节，例如一位和尚应该走在本寺方丈后面几步距离；另一些戒条则是和行为有关。四根本戒则是简单的禁令：也就是说和尚不可以杀生、偷盗或打狂语（谎称自己已得XX果、XX菩萨、证到XX）。和尚也一定要严守禁欲。如果他破了其中任何一条，他就不再是个和尚了。

    有时候有人会问我禁欲是否真的值得，是否真的可能。我们可以说禁欲并不是单单压抑性欲而已。相反地，你必须完全接受这些欲望的存在，并且用理性的力量来超越它们。当你成功时，心智会受益良多。性欲之所以麻烦是因为它是一种盲目的欲望，说『我想和这个人做爱』是在表达一种欲望，这种欲望和『我想根除世人的贫穷』比起来，后者是有知性指向的欲望。此外，性欲的欢愉只会带来短暂的满足。诚如印度的大学者龙树所说：

    当你痒的时候，搔搔痒处会有快感；

    但是一点也不痒要比搔痒得乐来得好

    至于我的每日修法功课：我每天至少化五个半小时在祈祷、禅修、研读。特别是，在一天里的零星空档时间，例如吃饭、旅行时，我之所以祈祷是因为三点理由：

    第一，它帮助我完成每天的责任；

    第二，他帮助我充实地度过时光；

    第三，它缓和恐惧。更严肃的是，身为佛教徒，

    我认为宗教修行和每天生活之间并没任何区别。宗教修行是全天后二十四小时的职业。事实上，每天的各种活动，从醒来到漱洗、吃饭，甚至睡觉都有相关的祈祷文。对密宗行者来说，在睡觉和做梦时所用的修法是面对死亡最重要的准备。

    然而，对我个人而言，每天一大清早是修法的最佳时段，心正处于最清新、最敏锐的时候。因此我每天都是四点左右就起床。一醒来，我就开始念咒。接着我喝热水和吃药，之后才是拜佛半小时。拜佛的目的有双重：

    第一，它增长我的福德（以恰当的动机）；

    第二，它是一种好的运动。在我拜佛之后，我刷牙洗脸——还要一边念着祈祷文。然后，一般说来我都出外散步，边散步我口中还要念咒，直到五点十五分吃早餐为止。我早餐要花半小时（早餐相当丰盛），我一边吃早点，一边还要阅读经书。

    从五点四十五分直到八点钟左右，我用来静坐，中间只有在听六点半BBC环球广播的新闻节目时，我才会暂时中止功课。然后，从八点至到中午，我研读佛教哲学。中午到十二点半吃午饭之间，我批阅公文或报纸，但是在吃午餐的时候，我又一边吃一边读经书。下午一点，我走进办公室，处理政府要务和其他事情，并且接见民众，直到下午五点。我一回到家中又要作另一次短暂的祈祷、禅坐。如果电视上有值得看的节目，我就会看一段，之后在六点时喝茶。喝完茶之后——喝茶时我再次阅读经书——我念诵祈祷文，直到晚上八点半或九点——这时侯是我就寝的时间。然后接着是高卧酣睡。当然，这套起居活动并非一成不变。有些早上我会参加『供养』，或下午时我会开示说法。但是我依然很少改变每天的修法功课——每天早上和傍晚的祈祷和静坐。

    这种修法背后的理论基础相当简单。在修法的第一部分中，当我拜佛时，我皈依佛、法、僧三宝；下一个阶段是发菩提心或善心。在这个阶段中首先认识到一切事物的无常性，其次是要了解存在的本质是痛苦。以这两种观点为基础，就可能生起利他之心。

    为了要在我心中生起利他之心，我修持特定的心灵练习，这种心灵练习能促进对一切有情众生的爱，尤其是包括我所谓的敌人。例如，我提醒我自己，是这些人的行为而不是这些人本身，使他们成为我的敌人。行为改变了，同一个人可以轻易地成为一位善友。

    我禅修的其他部分是有关于『空性』，在修这些部分的期间，我转注于缘起的最精微理趣。这种修法的部分涉及『本尊瑜伽』，在修本尊瑜伽时，运用不同的坛城（象征性的净土）就是把自己观成是不同的本尊（然而这并不是暗示信仰独立的外在有情）就是这么观修本尊瑜伽，我把心转注，不再为客尘纷扰所动。这并不是恍惚、出神，我的心仍然保持完全清醒；这是一种在纯净心识中的练习。确切的意涵很难说明：就好像科学家很难解释『第四度空间』（Space-time）。语言或是日常生活经验都无法传达纯净心灵的觉受。我们可以说，这不是一种容易的修法。要花好多年才能精通。２

    每天修法功课中，有一个重要的部分——是关于死亡的概念。我认为在生命中你可以用两种方式来面对死亡：你可以选择忽略死亡，在这种情况下，你可以使『死亡』这个概念暂时远离一段有限的时光；或者你面对你自己的死亡，并且试着去分析它以这种方式试着减低由死亡带来的某些必然的痛苦。但是这两种方法没有一种能帮你真正的克服死亡，然而，身为佛教徒，我把死亡看成是生命的正常过程。我接受死亡，把它当成一种真实——如果我还在轮回之中就会发生。既然知道我没办法逃避死亡，我明白没有理由去担忧它。我以为死亡有点像衣服老旧破烂时，就要换穿衣服。死亡不是结束。然而死亡是无法预知的——你不知道它在什么时候、以什么方式到来。所以在死亡来临时，只有理性的作一些预防。

    身为佛教徒，我进一步相信真正的死亡经验是非常重要的。只有这样才会使最深邃、最有益的觉受现起。因为这样的缘故，许多伟大的心灵导师在禅坐时脱离尘俗的存在——也就是说——死亡。当这种事情发生时，往往他们的身体都保持不坏，直到很久之后才腐烂。

    闭关时，我的修行作息才会改变。这时除了每天正常修法，我也进行特殊的禅坐。我都是在早餐和中午之间、平时禅坐以及研读佛教哲学的时段来作这些特殊的禅坐。原来的功课都挪到下午。喝茶之后的功课则维持不变。然而闭关是严格不来也快不得。有时候因为外在的压力，我被迫去处理一些公务，或者甚至在闭关期间还要接见民众。在那种情况下，我可能牺牲一些睡眠时间，以便能够配合每件事。

    关键的目的在使行者能完全专注于内在的开展。通常我们闭关的机会非常有限。如果我在一年之内能够有两次一星期的闭关就算是幸运的了。虽然偶尔我能够闭关一个月左右。一九七三年时，我心中很想闭个三年关，但是不幸地，环境不允许我这么做。我仍然非常喜欢闭一天关，还不足以造成真正的进步或发展出什么来，但是这些时间却恰足以让我充电。要把心真正的调练到任何程度，都需要较长的时间。这就是为什么我会认为自己在心灵发展上还非常粗浅的原因之一。

    当然，闭关时间之所以那么少，原因之一是我花了许多时间旅行，但是我并不后悔。籍着旅行，我能够把我的经验、希望与更多的人们分享，比起其他方式，旅行更有机会接触人。如果我这么作，恒常是以『佛教和尚』的观点来看待，但这并不意味我只相信籍着修持佛法才能带给自己和他人幸福。相反地，我相信即使你一点也不信仰宗教，也能带给人们幸福。我只所以只用佛法当例证，是因为在生命中的每一件事都使我肯定佛法是正确的。除了这点之外，我从六岁就出家，我对佛法确有些认识！

    译注：

    1、西藏律制是遵循说一切有部：比丘二百五十三条戒又叫二百五十三学处或别解脱戒：有四他胜、十三僧残、三十舍堕、九十单堕、四向彼海、一百一十二恶作。

    2、『空性、缘起』部分，有兴趣深究者可先看龙树、提婆的中文论着；再来读般若部的经典。『本尊瑜伽』部分，请受过灌顶的人重新回想灌顶法会上，上师念诵的内容，另外再拿日常修法仪轨自己对对看，你能不能把仪轨的理趣、次第找出来呢？『坛城部分』，坛城是本尊的净土，有外坛城、内坛城；布坛城、观境坛城、平面坛城、立体坛城；读者有兴趣可以从它内含几种图形、颜色、主伴庄严来研究。以上略略介绍空性、本尊瑜伽、坛城，读者能不能从这些文字中找出三者的关系？因为修法部分并不是每个人都需要了解，所以不必多说。


第十二章　神通与神秘

    常常有人问我所谓的『西藏佛教神通』。许多西方人想知道罗桑伦巴等人所写有关西藏的书，其中提到的秘密修法是不是真的。他们也问我『香巴拉』是不是真的存在？（某些特定的经书提到过这个传奇的国家，人们推测它是隐藏在西藏北方的荒原之中）。六十年代早期，有一位着名的科学家写信给我说，他听说某些高级喇嘛能示显神变，因此他要求是否能作些实验证明这些事情是真的。

    对前面两个问题，我通常回答是这些书大部分是虚构的；但是真的有香巴拉这个国家，不过不是任何世俗感官所能看到。同时，否认某些秘法真的会产生一些神秘现象也是不对的。为了这个理因，我几乎考虑写信告知这位科学家，他听到的事情是真的，此外，我也欢迎他来作实验；但是我很抱歉不得不告诉他，能够作这种实验的人还没有出生！真的，在那个时候有许多现实的原因，使我们不可能参与这类的调查研究。

    然而从那时候开始，我同意进行许多科学的调查来探究某些特殊修法的性质。第一个科学调查是贺博特．班生博士（Dr.Herbert Benson）所作的研究。班生博士现在是美国哈佛医学院行为药物系的系主任。一九七九年我访美期间，他告诉我他正在作一种他称之为『松弛反应』的分析。『松弛反应』是一生理现象，当人进入禅定状态，才会出现这种现象。他以为如果可以找到一些高段的禅修者来作实验的话，就能进一步了解这种过程。

    我极笃信现代科学的价值，我决定让他进行，然而我并非毫不犹豫。我知道许多西藏人对这个主意有些不安。他们觉得这些接受实验的修法理应保持机密，因为它们源自密法。为了消除这层顾虑，我说诸如此类的调查结果可能不仅裨益科学，也泽及于宗教行者，并且因此可以带给人类某些普遍性的益处。

    在实验中，班生博士满意了，他发现某些奇特的现象（他的发现已经发表在一些书籍和科学期刊上，这些刊物包括《自然》（Nature）在内)。他带了两位助手、一些复杂的设备来到印度，针对某些闭关修行的和尚作实验。这些和尚有的就在达兰萨拉附近的关房，有些则是在拉达克、锡金或者更北边的地方闭关。

    这些参与实验的和尚是拙火瑜伽的行者，这个实验旨在示范殊胜的密续修法的纯熟程度。籍着关注于轮（能量中心）、脉（能量通道），行者能暂时地控制和防止较粗层次的心识活动，俾能经验到较细的层次。根据佛教的说法，心识有许多层次。较粗的层次是凡俗感官——触、视、味等等——最细的层次则是在死亡时才经验到。密续的目标之一就是使行者能『经验死亡』，因为在那之后，才会出现最强力的心灵体悟。1

    当较粗层次的心识被压抑下去时，我们就可以观察到生理现象。在班生博士的实验中，这些生理现象包括体温升高了华氏18度——摄氏10度（体内是用直肠温度计、体外是用皮肤温度计）。这些增加出来的体温使得接受测试的和尚们能烘干那些先泡在水里再覆盖在他们身上的床单，即使当时周围的气温是在冰点以下。班生博士也亲眼看到，并且以同样方法测试了赤身坐在雪地中的和尚。他发现这些和尚能端坐整夜而没有失温。他也注意到在这些时间里，行者的呼吸次数减低到一分钟七次左右2。

    我们对人类身体以及身体如何运作的知识尚不足以解释发生在这些修行人身上的现象。班生相信相关的心理过程运作的知识尚不足以解释发生在这些修行人身上的现象。班生相信相关的心理过程能使修行人燃烧贮存在体内的『棕色脂肪体』（brownfat）3——先前以为只有冬眠中的动物才会有这种现象。不管仪器是在测试什么，但是我最感到兴趣的是：这次实验明显的指出现代科学可以向西藏文化学习一些事情。此外，我相信在我们西藏人的经验里，还有许多其他的范畴值得科学来探究。例如，我希望有一天能对『神谕』进行科学调查。『神谕』仍然是西藏生活方式中的重要一环。

    在我还没有详细介绍之前，我必须强调神谕的目的并非只有预测未来（因为可能有人会如此猜想）。预测未来只是他们所做的事情的一部分。除此之外，神谕有时候被称为护法，在某些情况里，他们充当『治病的人』（healers）。但是他们主要的功能是帮助人们修习佛法。另一个要记住的重点是『神谕』（oracle）一字本身容易引起误解。『神谕』暗示『人拥有神谕的力量』。这是错误的。在西藏传统中，只有一些特定的男人或女人，他们担任自然和心灵界之间的媒介，我们称呼他们『库灯（Kuten）——字面的意思是『身体的基础』同样，我必须指出，一般我们都说『和某种特殊事物（例如塑像）、人和地方有关的精灵』。但是你不可以认为这种说法意含着『相信有外在的独立实体存在』。

    在古时候，整个西藏境内一定有许许多多的神谕。少数残存，但最重要的神谕——那些西藏政府所使用的——仍然存在。在这些最重要的神谕之中，主要的一位就是涅冲神谕。金刚扎滇籍着他来示现，金刚扎滇是达赖喇嘛的护法之一。涅冲原本是和印度圣人法护的一位后裔，一起来到西藏，在中亚的巴塔吼尔（BataHor）定居下来。西元八世纪时，在赤松德贞王在位时期，印度密宗上师、无上的西藏精神依怙莲花生大师指派他当桑耶寺的护法（桑耶寺是西藏的第一间佛教寺庙，不过它是由另一位印度学者寂护方丈所创建）。后来第二世达赖和涅冲发展了密切的关系——涅冲这时候开始和哲蚌寺密切相关——自此以后，金刚扎滇就被指派担任历代达赖喇嘛的个人护法。

    几百年来到现在，在新年庆典期间向涅冲请教国政，已经成了达赖喇嘛和政府的传统了。除了新年之外，如果有特别的疑难也可以召请他。我自己每一年都要谘询他好几次。二十世纪的西方读者可能会认为这种事太离谱了。即使某些大部分自认为是『前进』的西藏人，对继续使用这种古代搜集情报的方式也存有疑虑。但是我会这么作的理由很简单：当我回顾以往许多次询问神谕的经验，事实证明每一次他告诉我的话都是正确的。

    这并不是说我只依赖神谕的忠告。我一方面请教神谕，一方面看看内阁的意见，此外我也要听听我自己良心的声音。我认为神明们是我的『上层房屋』，噶厦构成我的『下层房屋』，就像其他领袖一样，在我决定国事之前，我要先谘询这两方面。有时候，除了涅冲的忠告外，我也把某些预言列入考虑。

    在一方面来说，涅冲对西藏的责任和达赖喇嘛对西藏的责任是相同的，然而我们履行的方式却不同。我的工作，当一国领袖，是和平的；涅冲他身为护法、保护者，示现忿怒相。然而虽然我们的功能相同，但是我和涅冲之间的关系是指挥官与副官的关系。我从来不向他鞠躬礼拜。涅冲才要向达赖喇嘛俯首礼拜。涅冲非常喜欢我，他一向非常照顾我。例如如果他看到我的衣着打理得不当或有所疏忽，就会到我面前，帮我整理衬衫、理一理袍子等等。

    虽然我们关系这么亲密，但是涅冲一向都尊敬我。即使在涅冲与政府关系不睦之际，不管任何时候，只要问到有关我的事情，涅冲一定热心地回答（政府是在摄政期间的最后几年里，和涅冲关系恶化）。同时，对有关政府政策的问题，他的回答是『会粉碎』。有时候他只是报以一阵讽刺性的大笑。我现在仍然清楚记得我十四岁左右时发生的特殊事件。有人问涅冲有关中国的问题。涅冲不直接回答，库灯转向东方，开始向前猛烈地弯腰。这种情景实在令人骇怕，因为他在作这个动作时，头上戴的那顶大头盔重得足以折断他的脖子。

    这种动作他至少重复十五次，使得每个人都能了然危险在那里。

    请教涅冲绝不是件轻易的事。每次降神都得耗时耐心等他公开现身。他的性格非常孤独、严峻，就像我们想像中的古代长者。他不管小事，他只对较大的问题有兴趣，这些较大的事情才值得据以草拟问题。他也有明确的好恶，不过不是非常容易就表现出来。

    涅冲在达兰萨拉有他自己的庙，但是他也常来看我。在正式的场合里，库灯穿着一套精致的古装，这套古装有好几层衣服，最外面再罩上一件非常华丽的黄金织锦缎袍，袍子上面绣着红、兰、绿、黄色的古代图案。胸前是一块图形的镜子，镜子旁边还环绕着成串的绿松石和紫水晶；镜子边上有打得亮亮的钢环，钢环上有金刚扎滇的梵文咒语。降神仪式开始前，他也要穿上一套甲胄，上插四面旗子和三条腾幡。这些装备的重量是超过七十磅，灵媒不在恍惚状态时，无法穿着这些装备走动。

    仪式一开始是念诵祈请、祈祷文，一边还有号角、铙钹、鼓等乐声劝请。不久，库灯随即进入恍惚状态，早就在他身后扶持他的助手们现在帮他坐上一把小凳子，这把小凳子就放在我的法座前。然后祈祷文念完第一遍，第二遍开始时，他的恍惚状态更深了。就在这个时候，给他戴上一顶大头盔。这顶头盔大概是三十磅重，在古时候，这顶头盔的重量超过八十磅。

    现在库灯的脸改变了，刚开始是变得有些愤怒，然后充满傲气，直到外观全然改变——眼睛突出、双颊肿胀。他的呼吸开始短促，突然猛烈地发出嘶嘶声，然后呼吸暂时停止。就在这时候给他戴上头盔，盔带绑得这么紧，如果没有神灵附体，一定会窒息。现在降神已经完成了，灵媒的肉体明显地胀大了。

    接着他惊跳起来，从旁边的一名助手那里抢过一把剑来，以缓慢、尊贵但却有些威吓的步伐开始跳起舞来。然后他到我的面前来，有时候是大礼拜，有时候是深深地弯腰鞠躬直到头盔触地，再很快弹回来，他身上的各种庄严配备轻若无物。本尊火山一般的能量勉强收纳在库灯脆弱肉体里，库灯走动、做出一些动作就好像他的身体是橡胶做的，由力量巨大的发条所驱动。

    接下来是我和涅冲之间的交换。他向我献上供养，然后我才请问他任何我个人想问的问题。回答之后，涅冲回到他的凳子，倾听政府成员所提出的问题。在回答这些问题之前，库灯又开始跳舞，在他头上猛烈地舞剑。他看起来就像一位庄严、勇猛的古代西藏酋长。

    当金刚扎滇一说完话，在颓然倒下之前，库灯献上最后的供养，一具僵直而没有生命的躯体代表降神结束了。这时，旁边的助手们赶快把系牢头盔的绳结解开，然后把他带出去好让他复元，此时仪式仍然继续进行。

    令人惊讶的是，神谕对问题所作的回答很少是模糊的。就拿我从拉萨出走这件事来说，他常常是非常明确的，但我猜想，这种事情很难用科学调查来确定地证明或反证其正确程度。同样地，其他范畴的西藏经验也是如此，例如『化身』。虽然如此，我希望有一天能对神谕、化身这两种现象作研究。

    真的，认证化身的实际过程或许要比乍见此事更合乎逻辑。佛教徒相信转生的原理是事实，再示现化身的整个目的就是使得一位有情能继续帮助一起痛苦的众生。因此辨别个别的个案应该是可能的。如此他们能在这世上接受教育和安置，而尽快的继续未完的工作。

    在认证过程中肯定会有些错误，但是大多数『化身』的生平是这套制度成效的充分证明（在藏地已示现好几百位着名的化身，而在中共入侵前，或许有好几千位化身）。

    我曾经说过，再示现化身是为了有助于一位有情继续进行他的利他工作。当人们开始寻找某一位特定对象的继承人时，这种事实就有极大的含意。例如，一般说来我致力于帮助一切有情众生，而他们则特别着力帮助我的西藏同胞。因此，如果我在西藏人重获自由之前就圆寂的话，那么唯一合理的假设是，我将会降生在西藏之外的地区。当然可能到了那时候，我的人民已不需要达赖喇嘛了，在这种情况下，他们就不必费心把我找出来。我可能转生成一只昆虫或是动物——不管我会转生成什么，对最大多数有情众生来说都是有价值。

    实际认证的过程也不如想像中那么神秘。首先是一种简单的排除过程。例如，我们要寻找某位和尚的转世时，第一步必须要知道这位和尚在什么时候、什么地方圆寂。然后，考虑到通常新的转世会在先前圆寂后，在母体孕育一年左右——从经验里，我们知道这段时间有多长——我们可以排出一个时间表。所以，如果某喇嘛在某年圆寂，他的下一位转世可能会在八个月左右或两年后出生。在某年的五年之后，这个孩子可能有三、四岁大；这个范围已经缩小了。

    下一步是：确立『转世』最有可能示现的地方。通常这一步相当容易。首先，这个地方在西藏内或西藏外？如果是在西藏外，有可能的地方不多：例如西藏人在印度的社区、尼泊尔、瑞士。之后，必须要判定最有可能在那个城镇里找到这个孩子。一般都是参考现世的生平来判定。

    用我所说的方式缩小范围，建立变数后，下一步通常是召集成立一支寻访团。寻访团的意思不是说派出一群人，就好像寻宝一般。通常要求社区里的形色人们寻找一位年龄在三、四岁之间，可能是候选人的孩子，这样就可以了。往往都会得到一些有用的线索，例如在孩子出生时的一些异象；或是孩子可能表现出特殊的特征。

    有时候在这个阶段会有两、三个或更多的可能性出现。偶尔，寻访团根本不必去访查，因为前一世转世留下了详细的指示，里面有他下世及其父母的名字。但是这种情形很少见。有一种情形是这位喇嘛的弟子做了一个清楚的梦或看见一幕景象，显示在那里可以找到他的下一世。在另一方面，有一位高僧最近指示不要再寻找他的转世。他说任何看来可能尽瘁于佛法和西藏社区的人，就应该被立为他的继承人，而不是费心找到一位真正的转世。在转世认证上并没有严格和快速的规定。

    如果有好几位小孩被推举为候选人，通常是由熟识这位喇嘛的人士来作最后的检定。常常是其中的一个小孩认出这个人是谁，这是非常有力的证明，但是有时候孩子的体相也会列入考虑。

    在某些情况里，认证的过程中会谘询某位神谕或具有天眼通的人。这些人所用的方法之一是Ta——他们修法看一面镜子，可以看到镜子里出现真正的灵童或建筑物或者也许是名字。我把这个称之为『古代电视』。这种和人们从拉嫫拉错湖看到观境的原理相似。当瑞廷仁波切着手寻找我的时候，他就是在拉嫫拉错湖里看到『Ah,Ka,Ma』三个字母以及一间寺庙和一栋房子的景象。

    有时候，有人会请求我指示如何寻找转世。在这些情况里，我负责做最后的认定——是否找到了真正的转世。我在这里必须声明我可没有天眼通。我既没有时间也没有机会来发展这些神通力。然而我有理由相信十三世达赖喇嘛的确有某些神通力。那么我是怎么处理呢、我会把这件事说给我的高级亲教师林仁波切听。虽然我还是个孩子的时候，只要一看到他的侍者我就害怕——不管什么时候，只要一听到他惯有的脚步声，我的心就会停一下。但是以后我把他看成是我最重要、最密切的朋友。不久前他圆寂了，当时我觉得没有他在身边，日子会非常难过。他已经变成了我所依靠的柱石了。

    一九八三年夏末，我在瑞士，起初我听说他病得很重：他突然中风了。这个消息使我非常烦乱。然而身为佛教徒，我知道徒忧无益。我尽快地赶回达兰萨拉，我发现他还活着，只是身体状况不好。但是他的心仍然犀利如昔，这都要归功林仁波切一辈子专心修法。他的状况稳定的维持了好几个月，然后非常突然地恶化。他昏睡后，就再也没有醒来。林仁波切在一九八三年十二月五日示寂。但是他是一位不平常的人。在宣告死亡后，虽然天气炎热，但他的肉体在十三天之内都没有腐烂。似乎林仁波切仍然住在他的体内，然而在临床上看来，这具肉体并没有生命。

    当我回想他示寂的方式，我非常确定林仁波切生病时间拖得这么长，完全是有意示现的，这是为了帮我习惯没有他的日子该怎么过。然而这只是故事的一半。因为我们是在谈西藏人，这个故事圆满地续有下文。林仁波切的转世被找到了，他现在是个非常聪明、调皮的三岁男孩。在认证过程中，他清楚地认出寻访团的一位成员。虽然他当时只有十八个月大，但是他真的叫出那个人的名字，并且笑着走向他。接着他又正确的认出一些林仁波切认识的人。

    当我第一次看见这个男孩时，我肯定他就是林仁波切。他的一举一动明白地显示出他认识我，虽然他也对我极度的尊重。在那一次会面里，我给了小林仁波切一大块巧克力。他手里抓着巧克力，手臂伸直、颌首肃立；这个小孩在我面前一直都是这样。我很难相信有别的小孩会放着糖不吃，这么有模有样的保持肃立。然后我把他接到我的住所去，他被带到门口时，他的行为就像林仁波切一模一样。这件事清楚地显示他还明白的记得他的作风。此外，他一进入我的书房，立刻就和我的一位侍从熟悉起来，当时这位侍从的断腿正在复元。首先，这个小孩子严肃地献给他一条哈达，然后房间里充满了小孩咯咯的笑声，他拿着罗桑噶瓦的一根拐杖当旗竿，兜着圈子跑来跑去地闹着玩。

    另一件令人印象深刻的故事是，这位小孩只有两岁的时候，他被带到菩提伽耶，当时我正在那儿传法。也没有告诉他我住在那里，他就找到我的卧室，他手脚并用爬上楼梯，在我的床上摆了一条哈达。今天，林仁波切已经在背诵经典了；学习阅读时，他是否会像某些年轻的化身一样以惊人的速度记忆经典——就像是把曾放在一边的东西再拿回来一般？且让我们拭目一待。我知道有一些小孩能轻易地背诵出许多页的经文。

    当然在认证转世的过程中有神秘的成分。但是可以这么说，身为佛教徒，我不相信像毛泽东、林肯或邱吉尔这类的人只是历史上的『偶然』。

    在西藏经验中，另一个我非常想科学地调查的范围是西藏人的医学系统。虽然可上溯二千年前，包括古波斯在内的多种渊源；但是今天整个西藏医学原理完全源自佛法，与西方医学迥异。例如，它认为疾病的根本原因是贪、嗔、痴。

    根据西藏医学的说法，身体是由三种主要的nopa所支配，字面的意思是『有害者』（harmers），但是这个字常被翻译成『体液』（humours），这些nopa经认定为始终存在于生物体之中。这意味着我们永远无法远离疾病，或者至少是远离疾病的潜在可能。但是假使它们保持在均衡状态，身体就能维持健康。然而如果三种根本原因的其中之一或多种造成身体的失衡，那么就会生病。通常诊断疾病是把病人的脉搏或是检查病人的尿。总的来说，当医生把脉时，一共要检查十二个主要的地方，这些地方在双手和两腕。尿液也是用不同的方法来检查（例如尿色、尿味等等）。

    至于医疗的方法，第一种是行为和饮食。吃药是第二种；第三种是针灸（acupuncture）和艾灸术（moxibustion）；手术是第四种。各种药物是用有机物质做成的，有时候融合了金属氧化物和某些矿物质（例如，压碎的钻石）。

    到目前为止，很少有临床研究来探究西藏医学系统的价值。我以前的一位医生——怡西东滇博士（Dr.YesheDhonden）参与了美国维吉尼亚大学一系列实验室的实验。我知道他在医疗白老鼠癌症上有些令人惊异的结果。但是在得到任何明确的结论之前，还是有更多的工作要做。在这个时候，我只能说，在我的经验中，我发现西藏的药物非常有效。我定期地吃药，这样作并不只是治病而已，也有预防疾病的效果。我发现这有助于增强体格，副作用却很小。吃药的结果是，虽然我长期密集禅修，但是我几乎从来不觉得疲倦。

    我相信在现代科学和西藏文化之间还有一个可以对话的空间，这和理论性的知识有关，而不是经验性的知识。某些微粒物理的最新发现似乎是指向了心物不二。例如，曾有人发现：如果压缩真空，微粒就会出现：在这之前，真空里没有微粒；显然物质是以某种方式本来存在。这些发现看来是在科学与佛教中观空性理论之间提供了一个汇合的范围，基本上这说明了心和物是个别地、但彼此依赖地存在。

    然而我很了解硬把宗教信仰和任何科学系统攀附在一起的危险。佛教从创始以来已经有二千五百年了，相形之下，科学的各种绝对却往往只有较短的寿命。这并不是说我认为像神谕能在冰冷的寒夜中静坐的本事是法力的证明。然而我不能同意中国的兄弟姊妹们认为西藏人接受这些现象就是落后、野蛮、即使是从最有力的科学观点来看，这也不是一种客观的态度。

    同时，即使我们接受一种原理，这也不是意味着和原理有关的任何事物都是有效的。籍着分析，在我们面对共产主义这个不完美体系的明显证据时，如果只是奴性的追随，而不检择马克思、列宁所说的话，这是一种荒谬的行为。当我们处理一个不熟悉的领域时，而我们必须恒常保持高度警觉。当然，这就是科学能帮得上忙的地方。毕竟，只有在我们不了解事物时，才会把它们当成是神秘的。

    截至目前为止，我所同意进行的各种调查对所有的党派都有利益。但是我知道惟有在实验能证明它们时，这些才会永远精确。此外，我知道找不到某某事物并不表示它不存在。这只是证明了实验无法找出它（如果在我口袋里有个非金属物体，金属探测器无法探测到这个东西，这并不表示我的口袋是空的）。这就是为什么我们在进行调查时必须小心的原因，尤其在处理某个科学经验薄弱的领域时。你也须把『大自然所加诸的种种限制』谨记于心。例如，科学调查无法了知我的念头，这并不表示这些念头不存在；同样某些其他的调查方法无法发现念头的种种——这就是西藏经验帮得上忙的地方。籍着心智的训练，我们已经发展出科学还无法完全解释的某些技术。这就是外人所猜测的『西藏佛教的神通与神秘』的基础。

    译注：

    1、这套修法中所用到的气、脉、明点是报神佛的果位，不是一般的气；一般内、外气停止或脉停心停并不一定会产生这些感受；关于『死亡』，译者以侧面方式来说明：请读者研究地水火风空等元素的增强、削弱、转换、转化、以及这些和各种心识层次的关系；您会对密法有一种了解。

    2、在各大金刚的圆满次第中，拙火不只是在冰点下静坐而已，圆满次第的拙火是在没有内外呼吸之后才现起。

    3、棕色脂肪体主要见于婴儿，它是婴儿热量的主要来源，主要分布于脊柱两边。

    4、有兴趣的人可以去查无自性、缘起、性空、二谛、自性、自相、心气不二的定义。再对照压缩真空产生微粒。


第十三章　西藏真相

    一九五九年初期，西藏紧急的形势已经升高到濒临突如其来的剧烈变动。我听说在一份呈给毛主席的备忘录中写着：西藏人对中共人民解放军继续驻扎并不高兴，还说到处都有西藏人反抗，所有监狱现在都关满了人。据说毛泽东这么回答：『没什么好担心。不要管西藏人觉得什么的——这跟他们不相关。至于西藏人反抗嘛，如果需要的话，人民政府必须随时准备把所有的西藏人关进牢房里。因此，牢房是一定要加盖的。』我记得当我听到这消息时，真是吓坏了。比起从前真有天壤之别；中共未入侵西藏前，我认得拉萨的每一个犯人，我还把每一个犯人都当成是自己的朋友。

    当时还有另一个故事是关于西藏三月抗暴后，毛泽东对一份报告所作的反应。报告中说西藏的秩序已经恢复了。『那个达赖喇嘛呢？』据说毛泽东追问道。当他知道我已经脱逃了，他回答：『这么一来，我们已经输了这一仗。』毕竟，我所知关于这位『伟大的舵手』的资讯都是看报看来的或是听BBC环球新闻广播听来的。我跟北京一点儿也没接触；西藏流亡政府也和我一样，这种情形维持到一九七六年九月毛泽东死亡后。

    当时我正在拉达克传授时轮金刚灌顶。拉达克是印度北部偏远省分将姆(Jammu)和喀什米尔的一部分。在一连三天的灌顶法会翌日。毛泽东死了。第三天，一早上都在下雨。但是到了下午，天际出现一条非常漂亮的彩虹。我相信这必定是一个好兆头。然而，虽然有这么一个好兆头，但是我可没有期望北京会有什么戏剧性的变化。几乎是立刻地，由毛泽东爱人江青所领导的四人帮被抓起来了。事实随即显而易见：就是这群人，躲在苦恼的主席背后，在过去一些年里，曾有效地统治过中国，他们追随邪恶的激进政策，并且支持继续推行文化大革命。

    接着，一九七七年，据报导说，李先念——当时的中共国家主席表示，虽然文化大革命有许多成就，但同时也造成了一些伤害。这是显示中共领导人物开始面对事实的第一个征兆。接着是提出安抚西藏的声明。同年四月，嘎波嘎旺吉美（他现在是北京政府的高官）公开宣布：中共欢迎达赖喇嘛以及逃亡到印度的西藏人回去。从一九六○年代起，中共就一直在召唤已经逃离西藏的西藏人回去，还说他们会张开双手欢迎。

    这份声明显示中共即将展开一场密集的统战宣传，诱惑西藏人回去。我们开始听到许许多多有关诸如『今日西藏史无前例的幸福』。不久，华国锋——毛泽东指定的继承人——呼吁全面恢复西藏的风俗习惯，廿年来首次，中共允许年老的人绕行大昭寺，也准许西藏人穿传统服装。这一切似乎充满了希望，事实证明这不是最后的乐观兆头。

    一九七八年二月二十五日，出乎我意料也十分令我高兴，在几乎历经十年监禁后，中共突然释放了班禅喇嘛。不久，当时权势日隆的胡耀邦修正了国家主席李先念对文化大革命所作的声明，并且说文化大革命完全是个负面的经验，没有为中国带来任何好处。

    这似乎是个明显的进步。但是我仍然以为：如果中共真的有心求变，那么最好的表示就是对西藏采行真正的开放政策。我在三月十日西藏人抗暴十九周年纪念的演说中，呼吁中共当局开放西藏让外国游客无限制地进入。同时也建议中共应该允许中共占领管辖下的西藏人能探访他们流亡在外的家族等等。我觉得如果六百万西藏人真的快乐，并且过着前所未有的繁荣生活，就像中共现在所说的一般，那么我们就没有理由再坚持，但是总该给我们机会去看看这些声明后面的真相。

    出乎我意料之外，中共似乎注意到我的建议。因为不久之后，中共就允许第一位外国访客进入西藏：并且符合我的愿望——中共订立了规定使陷共区与流亡在外的西藏人能互相探访。然而这些旅游、探访都不是没有限制。

    当中共发生巨大变动的同时，印度也同样在进行重大变革。一九七七年甘地夫人在一段期间的紧急状态之后举行选举，但却落选。继甘地夫人之后当选总理的是摩惹吉．德赛先生（Mr.Moraji Desai）。这一次是自印度独立以来，他所领导的人民党首度打败国大党。但是不久之后甘地夫人又重新获得政权。就在这时候，我和德赛先生的往来更深入了。我第一次见到他是在一九五六年，我早就认识并且喜欢他了。

    写这本书的时候，德赛先生仍然健在，而我继续视他为好友。他是位俊秀神气的人中之龙，充满了生命力，并且不忧不虑。我并不是说他毫无缺点。和圣雄甘地比起来，德赛先生的日常生活非常简朴自制。他力行素食，绝对不沾烟、酒。他是全然地真心与人相交。如果他不那么直率，我还会觉得讶异。

    然而，如果这是他短处之一的话，在我看来，以他对西藏人的友谊足够弥补这个短处。他曾经写信给我表示，印度文化和西藏文化是同一棵菩提树上的两条分枝。事实真的就是这样。因为我已经非常清楚印度、西藏之间的关系是浓得化不开。印度人认为西藏是地上仙境——神住的地方以及圣地。分别位于西藏南部和西南部的开拉希山（Mount Kailash）和曼莎罗瓦湖（Lake Mansarova）是印度善男信女的朝圣重地。同样地，我们西藏人认为印度是圣地。

    到了一九七八年年底，又有更令人振奋的进展：邓小平成为北京政府的最高领导人。这个现在掌握大权的温和派领袖似乎是未来唯一、真正的希望。我以前就认为邓小平会为他的国家做出一番大事。在一九五四年至一九五五年间，我访问中国时，曾经见过他许多次，并且对他留下了深刻的印象。我们从来没有长谈过，但是我听说过不少有关于他的事——尤其是，邓小平不但能力超强而且极具决断力。

    我记得最后一次见到他的情景：他坐着，一个身材非常矮的人坐在一张大的、有扶手的椅子里，慢条斯理、有条不紊地剥着一颗橘子。他的话不多，但是看样子就知道他全神贯注地在听别人说话。邓小平给我的印象是：他是个有权势的人。照现在这个情况来看，除了这些特质外，他也是个相当有智慧的人。他和他的妙语一切复出，例如：『从事实中寻找真理』、『不管白猫、黑猫，只要抓得到老鼠就是好猫』、『如果你长得丑，遮掩是没有用的』。此外在政策方面，他比较关心的是经济和教育，而不是政治教条和空洞的口号.

    然后，一九七八年十一月，中共在拉萨举行盛大仪式，公开释放卅四位囚犯，这些人大部分是前西藏政府的行政官员。中共说这些人是最后的『反革命头头』。据中共报纸报导，经由中共安排，他们展开长达一个月的『新西藏』之旅后，中共政府将帮助他们就业；甚至如果他们想出国的话，中共政府也会协助。

    这一波波的异常进展并没有因为新年的到来而中断。一九七九年二月一日，很凑巧地，就在美国正式承认中华人民共和国的同一天，班禅喇嘛十四年来首次公开露面，附和着中共的宣传统战，呼吁达赖喇嘛以及流亡在外的西藏人回去。『如果达赖喇嘛真的关心广大西藏人民的快乐与福祉，他应该完全相信它。』他说：『我可以保证：住在西藏的西藏人民，现在的生活水平比旧社会好上许多倍。』一个星期之后，拉萨广播电台在播报『中共政府设立一个接待国外藏人的特别欢迎委员会』的消息时，又重申了这项邀请。

    一个星期之后，嘉洛通笃出人意料的抵达康普（KANPUR, Uttar Pradesh），当时我正在参加一个宗教会议。令我惊讶的是，他说：『一些住在香港的老朋友告诉他，新华社（中共驻香港对英国殖民政府的官方单位）想要和他接触。接着他又见到了邓小平密使，这位密使告诉他，中共的领导人物想要和达赖喇嘛展开沟通。为了表示他的善意，邓小平想要邀请嘉洛通笃到北京谈谈。我的哥哥拒绝了，因为他想先问我的意见。

    这件事完全出人意料，我并没有立刻回覆。过去两年来的发展看起来真是非常有希望。然而，印度有一句老话说：一旦你被蛇咬过，那么即使是绳子你也会小心。很不幸的，我和中共领导人物打交道的经验都告诉我，这不值得信赖。除了怀疑中共当局扯谎外，还有更糟的呢！谎言穿梆时，他们一点都不会觉得羞耻。推行文化大革命时，文化大革命是『大大的成功』，而现在却说是个败绩——但是在这段供词里却没有谦让之意。这帮人也从来没有遵守诺言。虽然十七点协议的第十三条款白纸黑字写着：不会拿走西藏人的一针一线，但是他们已经掠夺了整个西藏。除了这个之外，中共干了无数残暴不仁的事，他们完全藐视人权。也许是因为中国人口非常庞大，所以他们把人命看成是廉价商品——西藏人的命就更不值钱了。所以我觉得应该要非常谨慎从事。

    另一方面，我相信人的问题只有靠人的接触才能解决。所以听听中共怎么说应该是没有什么害处。同时我们还可以对中共说明我们的看法。我们当然没有什么好隐藏的。如果北京当局真的是认真的，我们甚至可以派一些考察团实地去了解实际的情形。

    我的心中这么盘算，我也知道我们的理由百分之百的合理，而且这么做也合乎所有西藏人的愿望，所以我告诉家兄他可以去。在他见到中共领导人物之后，我们再考虑下一步怎么走。同时，我也透过中共驻印度的大使馆传话给北京，我提议由达兰萨拉派出一个代表团，中共应该允许代表团访问西藏、探访真实的情况，并且向我回报、我也提醒家兄，请他看看这件事是否可行。

    不久，从一个完全不同的地区传来一则令人兴奋的消息：我受邀访问蒙古共和国以及苏联的佛教社区。我知道此行可能使北京当局不快，但是另一方面，我觉得身为佛教比丘，尤其我还是达赖喇嘛，我有责任为我的佛教同道做一些事。除了这个之外，我怎能拒绝曾经给我『达赖喇嘛』尊号的蒙古人呢？此外，我还没有圆我访问俄国的梦呢！当我还是中共的高级官员时，我就想去苏联，但是因为行动限制重重，一直去不成；所以这回我不想失去以西藏难民身分前往苏联的机会。因此我欣然地接受了。在进行这件事情的过程中并没有负面的反应。家兄在三月底回到达兰萨拉的时候，他说中共已经接受了我派遣考察团前往西藏的提议。这给我非常大的鼓励，看来中共最后是想要和平解决西藏问题。代表团预定八月的某一天出发。

    同时，六月初，我在前往蒙古的途中曾在莫斯科停留。我一到达，就觉得好像回到了熟悉的世界。我马上就知道这种低气压和我在中国时所领教的是一样的。但是我没有因此而放弃，因为我明白我所见到的人民基本上都是善良、仁慈——并且是出乎意外的质朴。我对苏联的最后一个观察印象是；一位俄国日报的记者来访问我的情景。他只是想问些能套我说好话的问题，如果我说了任何不支持苏联政府的话或者如果我的回答不是他想要的，他就对我怒目而视。在另一个场合，一位记者问完他事先列好的问题之后，态度变得相当谦恭，并且十分直率的地说：『你认为我现在该问你什么？』

    不管我去莫斯科的什么地方，我都看到在表面的一致下，有这种令我欣赏的民情。这更加坚定我的信念：在世界上任何地方，没有人会自觉地找苦受。同时，这种情形也提醒我亲自接触民众的重要性——我可以亲自看到苏联人民不是怪兽，他们就和中国人、英国人和美国人一样。我尤其被俄国东正教教会的热诚接待所感动。我从莫斯科出发，旅行到布里雅特共和国，在那儿，我花了一天在一所佛教寺庙里，虽然我无法和任何人直接沟通，但是当他们以藏语念诵祈祷文时，我发现我可以听得懂；正如全世界天主教徒都用拉丁文。这些和尚们也用藏文书写。更妙的是，我发现我们可以用眼睛交谈得很好。我进入寺庙时，我注意到人群中的许多和尚、在家众都在哭。西藏人也是一样容易自然地流泪！我觉得我们是一家人。

    位于布里雅特共和国首都乌兰乌德的寺庙是我在苏联境内所见最引人注目的事物之一。这间寺庙兴建于一九四五年，当时是斯大林权力最大的时候。我没有看到这所寺是怎么盖起来的，但是它帮助我了解宗教是如何深植人心，要想拔除非常困难，甚至是完全不可能。就像我们西藏同胞一样，布里雅特的人民也因为宗教信仰而遭受到可怕的苦难，而且为期甚长。然而不管我去那里，我都明显地发觉：只要有一点点的机会，他们的宗教生活就会滋长。

    这件事使我更加深信在共党统治地区尚残存的佛法与马克思主义之间一定要展开对话，就像所有宗教与任何形式的唯物意识之间必须对话一样。这两种生命取向是如此明显地互补。令人惋惜的是人们往往认为这两者是对立的。如果唯物主义和科技真的是一切问题的答案，那么最先进的工业社会现在应该是充满了微笑的脸孔。但事实并非如此。同样，如果人们只应该关心精神事务，那么人们应该是快乐地遵照他们的宗教信仰过日子。但是这样一来，就没有所谓的进步了。物质发展和心灵发展都是必要的。人类不能停滞，因为停滞是一种死亡。

    我从乌兰德搭机前往蒙古共和国首都乌兰巴托。在乌兰巴托有一群和尚给我热情的欢迎。然而我所受到的这些快乐和自动自发的行为，显然并不为当局所允许。第一天，人们从四面八方拥来，想要摸摸我；但是第二天早上，我发现每个人的行为举止都像塑像，我注意到他们眼里含着泪水。当我造访达赖十三世本世纪初居停过的房子时，没有人靠近我。稍后，有个人真的设法公然反抗官方的规定。我离开一间博物馆时，我在大门口和一位男士握手，我觉得手掌中有样非常奇怪的东西。低头一看，原来他正在把一串念珠塞入我的手中，请我加持。这时，我的心中悲忧交集。

    就是在这间博物馆里，我偶然看到一幅画，画中有位和尚打开一张大嘴，一些游牧人正和他们的牛群一起走进和尚的大嘴里。这幅画明摆着就是反宗教的宣传。我走向前要看得更清楚些，但是我的导游有些神经过敏地试着把我从这副令人发窘的共党宣传前引开。因此，我说不需要对我隐藏什么。在这副画里也说了一些真相。像这样的事实不应该遮掩退避。每一种宗教都会伤害、利用人们，就像这副画所暗示的一样。然而这并不是宗教本身的过错，而是修持这种宗教的人的过错。

    另一件更好笑的事情是有关于一件陈列品——时轮金刚坛城的模型1。我注意到有些地方摆得不对，因此一位年轻的女馆员开始对我讲解坛城的意义时，我说：『我是这方面的专家，让我来为你讲解吧！』并且指出坛城不正确的地方。我发现这样做令我相当快意。

    我开始了解蒙古人后，我才知道蒙古与西藏之间的连结是多么的强。打从一开始，蒙古的宗教就和我们一样。诚如我在前面提过，过去有许多蒙古的大学者访问过西藏，他们对西藏的文化、宗教卓有贡献。西藏人也用了许多由蒙古学者所写的佛法教本。此外，我们也有一些共同的习俗，例如赠送哈达（有一点不同的是。西藏的哈达是白色，蒙古的哈达是淡蓝色或石板灰色）。顺着这些线索，我想到，就历史上来说，蒙古和西藏的关系，就像西藏和印度的关系。因为我心中这么想，所以我安排了双方个别社区的学生交换事宜。希望籍此恢复两国之间的历史连结。2

    我要离开时，对苏俄和蒙古都留下了良好的印象。有些是我所看到的物质进步。尤其是蒙古，在工业、农业、畜牧等领域都有可观的进步。一九八七年我再度访问苏俄时，很高兴地发现气氛已经戏剧化地变得更好了。这明确地证明政治的自由直接与人民对他们自己的感觉有关。现在他们能表达真正的感情，显然觉得更幸福了。

    一九七九年八月二日由西藏流亡政府的五名成员所组成的代表团离开新德里前往西藏和北京。我很谨慎地挑选出这些人为代表。因为人选一定要尽量客观。我选择的人选不仅要了解中共未入侵前的西藏，也要熟悉现代世界。我也保证代表团的成员中要有三个省分的代表。

    我的哥哥罗桑桑天是代表之一。他很早以前就还俗了，我们家里就只剩我一个人在僧团。他当时是以非常摩登的衣着、外貌前往西藏。他留一头长头发、嘴边是浓密下垂的须，衣着也非常的轻便。我有点担心那些留在西藏，应该还记得他的人会认不出他来。

    在十年之后的今天，我还是不知道北京当局想让代表团对『新』西藏留下什么印象。但是我想他们深信代表团会看到整个祖国如此的自足和繁荣，代表们会明白再流亡下去是没有用的。事实上，为了防止代表团遭受当地右倾思想者的实质攻击，中共当局还教喻西藏人对代表团要有礼帽。我也怀疑达赖喇嘛和流亡政府的存在对逐渐在乎世界舆情的中共来说是一大困扰。因此，任何能诱惑我们能回去的方法，他们都会试试。

    好在他们是如此自信。因为第一支代表团到北京后，中共当局接受我的建议，同意继这个代表团之后，应该允许三个以上的代表团来访。

    我的五位代表在北京停留两个星期，与中共会谈并计划考察路线——要花四个月以上的时间考察西藏全境。然而一等他们抵达安多，事情开始变得不像中共原先的打算。不管代表团走到那里，都被无数民众包围，尤其是年轻人，他们都要求加持，并且询问有关我的消息。中共大为震惊，他们心慌意乱地通报拉萨中共当局警戎，以便应付代表团到达时的状况。回电是这么说：『多亏首邑高度的政治教育水平，所以不可能发生什么难堪的事。』

    然而，行程里的每一步，流亡政府的五位代表都受到令人欣喜的欢迎。他们到达拉萨时，受到广大群众的欢迎——他们带回来的照片显示街上挤满了千千万万的善男信女——他们都公然违抗中共禁止外出的警告。在城里时，有一位代表偶然间听到一位中共高级干部对同僚说：『过去廿年的努力就在今天泡汤了。』

    虽然这种情况常常是威权统治下在上位者与人民之间的鸿沟，但是看来中共的确是做了一个完全离谱的错误估计。虽然中共防止类似事情发生的情治血统非常有效；但是他们的评估却全然错误。更令我讶异的是，虽然出了这些纰漏，中共仍然继续保留这种系统。所以次年共党总书记、邓小平的继承人胡耀邦访问西藏时，就被带去看一个样板村，当然全然遭到误导。同样地，一九八八年时，我听说有位中共重要领袖访问拉萨，直接询问一位老妇人对西藏现况感觉如何。她当然是信心十足地复诵党的路线，而这位中共领导人也真的相信她的感觉就是这样。俨然中共当局真心想要愚弄他们。但是只要还有些敏感的人一定能了解：在严刑峻法下，谁还会唱反调呢？

    还好胡耀邦没有完全受骗。他公然对西藏人的生活条件表示震惊。他甚至问道：『是不是中共这些年来对西藏所花的钱都丢进雅鲁藏布江了？』他接着承诺要撤回百分之八十五的西藏中共干部?但是胡耀邦所提出的这些措施，后来都没下文了。胡耀邦掌权没多久就被迫辞去共党总书记的职务。我非常感激他，因为他有极大的勇气，公开承认中共在西藏所犯的错误。这样的事实明白显示，中共的领导人物，并非个个都支持中共政府在外域的镇压措施。但是如果胡耀邦的供认对西藏事务并没有持续的影响，那么代表团十二月底回到达兰萨拉之后所作的报告，大部分肯定是有影响。

    一九七九年十月，历经两次长期旅行之后，我回到家里。在旅程中我到过苏俄、蒙古、希腊、瑞士，最后是美国。

    五人代表团携回一大堆底片、许多小时的谈话录音，还有足够的一段情报，这些资料需要耗费几个月来对照、过滤、分析。他们也带回七千封以上的信，这些信是西藏人民托代表团转交给他们流亡在外的亲人——这是廿多年来第一次有信件流出西藏。

    不幸地，他们对新西藏的印象非常不好。不管他们到那里都被泪水盈眶的西藏人包围，他们也看到充足的证据显示中共当局以残忍而有系统的方式企图摧毁西藏的古老文化。此外他们也见证到无以计数的饥荒岁月，许许多多人饿死、遭到公开处决，诸如此类对人权形成显着而可怕的侵犯。最轻微的则是诱拐儿童，有些小孩被驱迫为奴工，有的则送往中国受『教育』；以及监禁无辜的公民，无数僧尼死于集中营里。许多照片生动地说明这真是个可怕的末世景象：寺院、尼庵只剩下断垣残壁，或是变成了榖仓、工厂、牛栏。

    然而，在这些资料面前，中共当局清楚地表示他们不想听任何批评——不管是代表团说的或是流亡社区的其他西藏人所说的。他们说，只要我们还流亡在外，我们就没有权利批判西藏内部的事务。当罗桑桑天把这些话告诉我时，我想起来一件发生在五○~代的事情。有位共产党员问一位西藏官员说：『你对中国统治西藏的看法如何？』『首先你得让我离开西藏，』这位西藏人回答：『然后我才告诉你。』

    然而代表团倒是真的带回一些有用的消息。例如，他们在北京时，见到一些被培养成共党干部的年轻学生，这些年轻学生并没有盲信马克思主义和亲中国的政策，他们完全同意西藏自由的目标。我们从许多例证来看看当西藏人民公然违抗中共当局来表达对达赖的敬爱，人民的心灵绝对没有被中共压碎。事实上，看来这些悲惨的经历反而更增强了他们的决心。

    另一桩正面的事情是第一支代表团在北京见到了班禅喇嘛。中共曾经非常残酷地对待他，班禅喇嘛也让代表团看到在那场折磨中身体所留下的永久性伤痕。他说在我流亡出走后，人民解放军并没有动他在扎什伦布的本庙。但是在他开始批判我们的新主人之后，军队就开进来了。一九六二年期间，中共通知他，他将取代我而成为预备委员会的主席。班禅喇嘛不但拒绝了，还写了长达七万字的『万言书』给毛主席。之后他就被剥夺了官衔（毛曾经无耻地向他保证，中共会注意他的观察）。一群年长的看守和尚在回扎什伦布的路上，被中共发现而拘禁起来，中共控告他从事犯罪活动，并且在日喀则人民的面前公开谩骂他们。

    一九六四年年初，中共恢复班禅喇嘛的名誉。在默朗木庆典期间他应邀对拉萨人民演讲，当时默朗木节是恢复了，不过只有一天。他同意发表演说。然而，令中共当局大吃一惊的是，他竟然对群众说达赖喇嘛才是西藏人民真正的领袖。演讲结束时，他激动地高呼：『达赖喇嘛万岁！』他当场即遭拘禁，连续七天的秘密审讯后，他消失了。许多人害怕他也会被中共杀害。但是现在证实起初他被软禁，最后则关在中国最大的公安监狱2。在监狱里，他受到密集的刑罚和政治再教育。在狱中的状况是如此的严酷，他不止一次试图自杀。

    现在班禅喇嘛还健在，而且比以前好一些。但是代表团看到西藏的状况是如此恶化。西藏的经济制度确实已经转变了。虽然现在有更多的东西，但是这些对西藏人一点好处也没有。所有的商品都掌握在中国占领者的手里。例如，以前没工厂，现在有一些，但是工厂制造出来的东西都送去中国。工厂本身唯利是图，结果当然是破坏了生态环境。水力发电站也造成了同样的伤害。在每个城镇的中国区都灯火通明，但是即使在拉萨，藏人居住的地区十五瓦到二十瓦的灯光是你所能看到最亮的灯光。但是电灯常常不亮，尤其是在冬天，此时为了配合拉萨其他地方较以往更大的用电量，供电来源因而有所改变。

    至于农业方面，中共坚持要把冬小麦种在原来种青稞的田里。中国人吃小麦而不吃青稞。结果，因为中共的新式密集种植法带来榖物大丰收——接着是连年饥荒。这些改变造成了西藏微薄、脆弱的肥沃表土迅速地遭到侵蚀，结果留下的是绵延数里的沙漠。

    其他的土地资源，例如森林，也同样遭到滥伐。一九五五年以来，据估计已经砍伐近五千万棵树，数以百万英亩计的土地在清理之后都用来种蔬菜。畜牧方面的确是戏剧性的进步了：在某些地方，在同样大小的牧地上，现在养的牧口数目是以前的十倍。但是在其他地方，过度开发的环境则无法再承受任何形式的放牧。结果，把整个生态赔进去了。以前曾经遍地长满了鹿、野驴、野牦牛吃的青草地现在都消失了。以前西藏常见的大群野驴、天鹅已经看不到了。

    关于保健方面，的确是增加了数目可观的医院，就像中共所说的一样。但是医院却公然偏袒移民的汉人。中国人需要输血时，就从西藏的志愿者那儿取来鲜血。

    现在西藏的学校数目的确也比以前多。但教育计划却被滥用来图利中国人。例如，代表团听了一些故事：为了从中央政府那儿取得经费，中共的地方当局声称他们会为西藏人改进设备，但是却把经费挪用在加惠他们自己的小孩。至于中共提供给西藏人的教育，大部分是在中国本土进行。中共曾经夸口要在『十五年内』根除西藏语言。事实上，许多学校只是孩童的劳工营。真正得到适当教育的人只有一千五百人左右，大部分是聪明、有前途的小孩，他们都被送到中国受教育，因为这样有利于『统一』。

    代表团也发现西藏内的交通已经戏剧性的转变了。西藏境内的公路四通八达，几乎连通每个移民区。境内也有成千的车辆，主要是重型卡车——但都是属于中共政府。然而如果没有许可，西藏人不能行动迁移。最近法令是有些放松了，但是只有非常少数人才有能力利用这些。

    同样地，虽然消费物品真的可以买得到，但是只有极少数西藏人买得起，大多数人还是处于悲惨、可怜的贫穷状态。代表团听说直到最近口粮配给的数量仍然很少，三十天的配额只能维持二十天。口粮吃完了，就只好吃树叶、青草。例如，一个月份的奶油配额只够在以前喝一次奶茶，少到只够骗骗嘴唇。代表团不管到那里都看到当地人民营养不良、发育不好，同时衣衫褴褛。更不用提缤纷的饰物和珠宝——耳环等等——在以前即使是一般平民也会有一些。

    在这种异常的艰困处境中，人民还要负担难以置信的税负，当然这些费用不叫做『税』：而是『租』或是类似的东西。即使是游牧人家也得被迫付钱才能过不稳定的生活。总而言之，中共在西藏的经济计划是一种折磨。

    代表团还发现中共无情地压抑西藏文化。例如，中共准唱的都是中国调子、歌颂政治的歌曲。宗教被查禁。成千的寺院、尼庵都遭亵渎。他们听说中共从五○年代末期起就有计划地进行这项工作。首先每栋建筑物都派工作人员访查，他们开列物品清单。随后是一队工作人员把所有值钱的东西装上卡车，直接运到中国。到了中国后，这些战利品有的被熔成金块、银块，有的被卖到国际艺品市场，换取外汇。接着是更多的工人进来把所有能用的东西，像屋瓦、梁木都拿走。最后所有当地的人民都被迫表态、鄙视旧社会和腐化的和尚们。几个星期内，整间庙就只剩下一堆废墟。

    这些寺庙的内部陈设代表了西藏可处理的实质财富。几百年来，寺庙聚积了各家族好多代的捐献，善男信女们一向是把最好的东西捐给庙里。现在这些净财全部都消失在中国贪得无餍的肚子里。

    做了这些，中共还不满意；中共当局也决定控制西藏的人口。中共在西藏强制推行一对夫妻只能生二个小孩的政策（中共说这种节育计划不仅限于中国境内）。那些超过配额怀孕的人都被强制送进医疗单位，这些地方的设备简陋，就像江孜的屠宰场——怀孕的妇女就在这种地方没有先行消毒就打胎。确实有许多妇女被强制避孕，最近离开西藏来到印度的妇女，身上就都安装了铜制的子宫环。

    当人民奋起反抗时——一九五九年之后发生过许多次——整个村落被夷为平地，村民全被杀光，数以万计的人被中共监禁起来。他们被关在生活条件最差的监狱，白天强迫劳动，晚上还得开检讨会直到夜深，中共只给他们微量的口粮。我曾经提过一些被中共监禁过的人。其中一位是天津秋爪，五○年代末期时他是我个人的初级医师。第一支考察代表团到北京时，我就要求他们请中共释放天津秋爪，并且允许他来印度。

    起初没有回音，但是一年之后，他终于获得自由了，一九八○年年底，他来到达兰萨拉。他告诉我一些几乎令人不敢相信的残暴、堕落的故事。在二十多年的监禁中，他好多次都饿得快死了。他告诉我，我和同伴饿得吃衣服充饥。还有一位同伴，当时他和这位同伴住在医院里，饿得惨到当地看到同伴解出的干瘦大便中有一条虫时，他把它洗干净，然后吃下去。

    我并不是无缘无故的重复这种事情。我是以佛教徒的身分来记述，我并不想激怒中国的兄弟姊妹，我只是在教育民众而已。无疑的，许多善良的中国人并不知道西藏的真相。我不是出自怨毒而来叙说这些冷酷的事实。相反的，这些事情已经发生了，除了向前看之外，别无他法。

    从第一支代表团访查回来，至今已逾十年，代表团的发现也被其他许多消息来源肯定。『其他消息来源』包括随后派出的西藏代表团和外国记者、旅客以及一些有同情心的中国人。不幸地，在这段期间，虽然有一些物质进步，但是西藏的情况在许多方面甚至变得更糟。

    我们现在知道中共派驻西藏的军队多达三十万人，这三十万人中有许多是沿着中印未定界驻防。更过分的是，中共把三分之一以上的核子武器部署在西藏的土地上。因为西藏是世上蕴藏铀矿最丰富的地区之一，中共似乎是想籍着挖掘铀矿使西藏大部分地区遭受放射性污染的危险。在东北方省份的安多——我的出生地，当地有一个众人周知的最大型古拉格——大到什么地步呢？有人估计它足够拘禁一千万人。

    中共大规模移民的结果，使得西藏境内的中国人现在已经超过了西藏人。我的西藏男女同胞今天正处于极危险的情况，在他们自己的家乡，他们只是旅客观光的对象而已。

    译注：

    1、如果告诉读者时轮坛城有几个同心圆、内城有：门、外城有：门、有几个同心正方形，坛城有多少眷属……等，读者不知道这是否不恰当。

    2、就是秦城监狱。


第十四章　争取和平

    第二支及第三支考察团都在一九八○年五月从印度前往西藏。其中一队的成员较年轻，另一队则由教育工作者组成。我希望籍着前者，了解年轻人对西藏情况有何展望；透过后者，则希望知道西藏的年轻一代未来能有什么样的展望。

    不幸，青年团未能完成查证工作。成群结队的西藏人夹道欢迎这群离乡背井的人，在他们面前痛骂中共施政，官方遂指控这些代表挑拨群众造反；因此以危及『祖国统一』的罪名，将他们逐出西藏。可想而知，我对这种结局很感不悦。中共非但不想『从事实中求取真相』，反倒似乎决心一股脑儿的无视于真相。但至少这次驱逐行动证明，他们还算注意到了西藏人的感受。

    第三支代表队由我的妹妹杰春佩玛率领，总算获准留下。这支队伍于一九八○年十月回到达兰萨拉，结论明确的指出，虽然过去二十年来，一般教育水准略有改进，但并没有真正的好处；因为中共似乎认为，认字唯一的作用就是教小孩学习毛泽东思想和写『自白书』。

    整个而言，考察团搜集的资料，不但完全暴露了中共在西藏的劣性，也显示西藏人的生活状况依旧很悲惨。虽然比过去二十年，情况无疑已有改善，但根据中共官方自己的说法，西藏人仍被认为是『落伍、无知、残酷、野蛮』。

    一九八一年，我母亲中风，卧床不久便告去世。她毕生（她将近百岁）都很健康，因此卧病在床对她而言是重新的经验。这代表她第一次得依赖别人。过去我母亲一直自己照顾自己。例如，她喜欢早起，但她从不逼仆人为她早起，她早晨自己沏茶，尽管她有个手腕受过伤，行动不是很方便。

    她在世的最后一个月，与她同住的天津秋结坦白的问她，孩子之中她最疼谁。我想他觉得自己该当之无愧。但是，她回答是罗桑桑天。我提及这件事是因为当我弟弟告诉我这事时，我也以为她会选中我，但也因为她临终之前，唯一在场的就是罗桑桑天。我在那之前步行到她的小屋，跟她短暂的见了一面，但大限到时，我却离家在菩提伽耶。

    我一接到消息，就祷告她来世转生顺利。在场的西藏人也都陪我一起祈祷。他们的诚挚非常令人感动。政府当然也写信来致哀，信是书名写给负责发布讣闻的林仁波切，但是为了某种不明原因，却直接交到我手上。接着发生了一件趣事。我读完信，转回去给他。他看完信，困惑的抓着头皮来找我说：『照例说应该由我把信转给你，现在却颠倒过来。我该怎么办？』这是我唯一踫到林仁波切说不出话的时候。

    当然，母亲过世我很难过，近年来，我见到她的机会因为工作与责任的压力增加而变得愈来愈少。但我们精神上仍很亲近，因此我有很大的失落感——每当随员中的长者去世，我都有这种感觉。当然，时光流逝，上一代总会渐渐逝去，我四周比我年轻的人愈来愈多。事实上，我的政府人员平均年龄不到三十五岁。我觉得这有很多好处。今日西藏形势带来的挑战，需要现代化的心灵才能应付。在旧日西藏环境中成长的人，不能了解那儿现在发生的转变。面对这些问题的人，最好没有记忆的包袱。此外，我们是为了下一代从事争取西藏合法独立的奋门，如果他们还愿奋门下去，就必须由他们继续。

    一九八二年四月初，达兰萨拉的三人谈判小组飞往北京，讨论西藏前途。领队是当时噶厦资深成员竹谦圆滇南结，陪他前去的包括我的前任侍卫总管，一九五一年为嘎波嘎旺吉美担任译员的吞措塔希塔克拉，以及西藏人民大会主席罗提结称结瑞。他们与中共高级官员晤面，双方表明立场。

    西藏人提出讨论的各点，以我们祖国的史实为主。他们提醒中共，就历史而言，西藏一直与中国分离，这项事实北京在强迫签署十七点『协议』时，已完全承认。其次，我们的谈判代表告诉中共：尽管我们一再吹嘘夸大西藏的进步，但事实上。西藏人根本不满意。他们建议中共根据这些事实，采取与事实相符的新方针。

    一位谈判者也问起，西藏人既然是外族，是否也应该拥有跟中共政府声称要给台湾的同族人相同或更多的权利。他得到的答覆是，台湾是因为尚未被『解放』，所以才提供它这样的条件，而西藏却早已踏上了辉煌的社会主义之路。

    很不幸，结果显示中共并没有实质的事要谈。他们教训我们的代表，指责我们用考察团的资料歪曲真相。他们真正想谈的只是要达赖喇嘛回去。为达到这个目的，他们提出有关我未来地位的五点清单。

    一、达赖喇嘛应该相信中国已迈入长期政治稳定，经济稳定成长及各族共和的新阶段。

    二、达赖喇嘛及其代表团应坦诚对待中央政府，不可拐弯抹角。也不应再以一九五九年的事件为遁辞。

    三、中央政府诚意欢迎达赖喇嘛及其追随者归来。这是基于他们将对中国统一，加强汉藏及各族的团结及现代化计划有所贡献的期望。

    四、达赖喇嘛的政治地位与生活状况将与一九五九年以前相同。建议他不必住在西藏并担任地方官职，但他当然可以经常回西藏。他的追随者不必为工作与生活担心，一切都将较过去改善。

    五、达赖喇嘛若愿回来，可向新闻界发布一分简短声明，其内容由他全权决定。

    代表们回到达兰萨拉后，中共政府发布了一份严重歪曲的会议记录，指我们的观点为『分裂主义』、『反动』、『中国人，尤其西藏人，都强烈反对』。中共对西藏的『新』政策开始显得跟一九七○年代晚期的发展所指出者相去甚远。正如一句西藏谚语所说的：『他们给你看的是黄糖，塞进你嘴里的却是白蜡。』

    谈到中共提出与我有关的五点，我真不知道他们为什么以为我会重视我个人的地位。整个奋门过程中，我关心的都不是我自己，而是我六百万同胞的权利、幸福与自由。我这么做不仅是为了争界域，而是因为我相信，人类最要紧的就是本身的创造力。我更相信，为了实践这种创造力，人必须自由。我放逐而拥有自由。作了卅一年难民，我已知道了它的一些价值。因此，在全体西藏人都能在自己的国家分享相同的自由之前，我回西藏将是一项错误。

    尽管跟中共政府从事的这些谈判本身都毫无建设性，只要北京同意，我愿意作一趟短暂的西藏之行。我希望跟我的同胞谈话，亲自了解真正的情况。对方反应良好，我们就准备于一九八四年派出一支先行部队，为我次年到访作预备工作。

    同时，因为旅行的限制放宽，所以有相当多的西藏人开始来到印度。他们不断前来，不过人数已渐渐减少。写作本书时，已有将近一万人来过印度，其中一半以上留下，大部分是希望在我们的学校与寺院大学就读的年轻人。回去的人则大多出于不得已的原因。

    我尽可能亲自接见来自西藏的旅客。这些场合几乎都令人非常激动：他们大都是悲伤而天真的人，衣衫褴褛，身无长物。我询问他们的生活和家人的情形，他们答话时总是忍不住热泪滚滚而下——在叙述亲身遭遇时更是压抑不住的号淘大哭。

    这期间，我遇见曾赴西藏旅游的观光客人数也日益增加。有史以来第一次，外国人（主要是西方人）获准进入这个雪国。不幸的是，中共官方从一开始就处处设限，开放政策实施之初，就只有加入遵守既定行程的团体才能入境，可以参观的地方也少之又少。更有甚者，外人几乎没有机会跟西藏人接触，因为大部分宿处都由汉人经营，这种地方雇佣的少数西藏人都只从事侍应或清洁打扫的粗工。

    除了这些缺点，中共的导游也只带游客参观重建中，或重建完毕的寺庙，仍然是废墟的所在从不在外人面前曝光。没有错，尤其在拉萨一带，过去十年间有不少重建工作在进行，但我绝非处于私心才说这么做只是为了取悦观光团，事实上，不但住进这些重建寺庙的僧人都必须由中共官方审核，甚至他们还得牺牲修行的时间，亲自动手搬砖挑瓦（资金由民间私人捐助），使人无法作出别种结论。

    好在导游都受过精心训练，很少观光客看穿这一点。如果他们问起，为什么有这么多重建工程，他们会被告知，很不幸文化大革命的破坏也蔓延到西藏，但中国人对四人帮的恶行造成的后果深表遗憾，他们震憾设法弥补过去可怕的错误。从来没有人提起，大部分破坏早在文化大革命之前就已经成为事实了。

    可惜的是，对大部分观光客而言，西藏不过是个充满异国风情的地方，是他们护照上的另一枚戳记而已。他们多看几座寺庙，好奇心就得到满足，庙中挤满服饰多采多姿的进香客，更冲淡了他们的怀疑。但尽管大多数人受惑于表面假象，至少还有少部分人并非如此，这才是西藏开放观光对我们真正的益处。这跟经济或统计数字无关，只是一小群真正富于想像力与好奇心的游客。他们会溜出兼负监视责任的导游的视线，去看那些不希望被他们看到的东西，而且更重要的是，听到那些他们不该听的消息。

    一九八一到一九八六年之间，西藏观光客人数从一千五百人增加到三百万人。从后来跟我们流亡政府接触的人口中，我们得知中共所谓的『自由主义』，不过是空洞的口号。西藏人仍没有言论自由，虽然他们私下明白的反对中共占领我们的国家，却从不敢公开谈论。更有甚者，他们取得资讯的管道极为有限，举行宗教仪式也要受管制。不需要太客观就可以看出，西藏还是个警察国家，人民都在恐惧中忍气吞声。尽管毛泽东死后就有改革的承诺，他们仍然不曾脱离恐惧，现在他们更须面对大批涌进的汉人移民，用压倒性的人数威胁到他们的生存。

    我遇见的很多观光客都说，他们到西藏前，基本上都持支持中共的态度，但目睹的一切推翻了原来的观念。同样的，很多人说，虽然他们基本上对政治不感兴趣，现在却觉得必须改变立场。我记得有位来自挪威的男士告诉我，他最初很崇拜中共摧毁宗教的行径，但当他第二度回到拉萨，看到了真相，他不由得问，他能帮助我的同胞什么忙？我的回答正如我告诉所有提出相同问题的西藏出来的访客一样，就是把他目睹的事告诉越多的人越好。这样，西藏的苦难才会有更多的人知道。

    从新来者和观光客口中不断得到西藏的消息，因此一九八三年，中共与西藏发生新一波迫害浪潮时，我毫不感到意外。拉萨、日喀则、甘孜都有人被处决，昌都与开雷也有人陆续被捕，这次整肃涵盖大陆全境，表面上，目标对准『犯罪与反社会分子』，但其实是为了对付异议分子。不过，尽管它似乎显示中共官方的态度转为强硬，这则消息也有其积极的方面，第一次，中共在西藏的活动透过派入西藏的国际通讯社特派员传播到外界。

    难民们担心新的恐怖统治，是毛泽东时代强硬手段死灰复然的讯号，反应极为强烈。是保守派对邓小平政权的反弹，或西藏再次陷入黑暗时代，都还言之过早。但很明显的，我的先行部队已无法成行，所以我的访问也只好取消。

    一九八五年五月中共对西藏政策已明显的有重大转变。胡耀邦提出中共驻西藏官员减少百分之八十五的要求未被采纳，相对的却展开鼓励移民的大型宣传活动。在『发展』的口号下，六万名有技术及无技术的工人，在公家提供他们财务担保、房屋补助及请返乡假优待等条件的诱惑下，应召前往。同时，由于中共本身旅行限制放宽，很少人也以私人名义前往，希望找到更好的工作机会。就这样，正如西藏人所说，来了一个中国人，后面至少跟十个，大批人潮涌至——持续至今也不减少。

    同一年暮秋，甘地夫人遇刺身亡，西藏失去了一位真正的朋友。我当时在伦敦赴德里途中，得知噩耗，深感震惊——不仅因为当天我正巧约定跟她及库里辛那穆提（J．Krishnamurti）共进午餐而已。她的职位由她的儿子拉吉夫．甘地继承，这位年轻的领袖一心为国，并乐意协助西藏的流亡社会。

    拉吉夫．甘地秉性温柔和顺，心地极为善良。我还记得第一次见到他的情形。一九五六年我访问印度时，应邀到他祖父尼赫鲁府邸午餐。当时这位总理请我去参观花园，我看见两个小男孩在一座帐篷附近玩耍，他们想放一枚大冲天炮，却放不上去。那正是拉吉夫和他的弟弟桑杰。最近，拉吉夫还跟我提起我要他们两人守在帐篷里的趣事。

    不到一年的时间，罗桑桑天去世，西藏又失去一位重要的支持者。他年仅五十四岁，我在哀悼中也深感惊异。他参与第一支考察团的经验，对他影响很大。他不能理解中共对西藏如此明显的苦难不闻不问的态度。虽然他一向喜欢开玩笑取乐（他极具幽默感，而且有点粗俗），却因而闷闷不乐很长一段时间。我相信若说他因心碎而死也不为过。

    罗桑桑天的死令我非常难过，不仅因为我们一直情同手足，也因为他病危之际，我未能陪伴在侧。我最后一次见到他是前往德里时，他当时正以西藏医学研究所（Tibetan Medical Institute）主管的身分处理一些相关业务。他决定不跟妻子一块尔回去。但到火车站，他又改变了心意。他的事还没完全办完，虽然有便车可搭，他还是决定留下。他就是这样的人，永远不把自己放在第一位。第二天他就莫名其妙的得了『感冒』，恶化成肺炎再加上并发黄疸病，三周后他就去世了。

    今天我每想起罗桑桑天，最难忘的就是他的谦逊，他总是像一般西藏人那样对为极为尊敬，而不是把我当作一个兄弟。比方说，每逢我回家或出门，他总是跟别人一起排在我住处的门口欢迎我，或祝我旅途顺利。他不但谦逊，而且慈悲为怀。我记得有次跟他提到印度东部欧利萨（Orissa）的麻疯病人聚居区。他跟我一样，非常重视能帮助别人减轻痛苦的事。我说我希望西藏社区能够对那些病患提供一些协助后，他就流着泪说，他个人愿意尽一切努力。

    我于一九七九年、一九八一年与一九八四年访美，每次那儿的人都表示希望能为西藏人做些什么。一九八五年七月，九十一位美国国会议员联名写信给当时的中共国家主席李先念，表示支持中共政府与我的代表举行直接谈判。信中鼓励中共『尽可能考虑达赖喇嘛阁下及其人民极为合理而正当的愿望』。

    这是西藏第一次获得正式政治支持——我认为这是我们目标的正当性终于开始赢得国际支持的一个令人鼓舞的迹象。进一步类似的证据，将使其他国家的人民也起而采取相同的立场。

    一九八七年初，我接到前往华府美国国会人权高峰会议演讲的邀请。我欣然接受，并定于该年秋季赴约。同时，我的很多老朋友都建议我趁这个机会，提出一些西藏要争取的明确目标，俾便世界各地的正义之士认同。我认为这建议很好，于是开始组织我过去几年中想到的一些观念。

    就在我动身赴美前夕，国会出版了一份有关人权被侵犯的新报告。其中指出，国会一九八五年致李先念的信遭受忽视：〔没有证据显示中华人民共和国曾对『达赖喇嘛合理而正常的愿望』作任何考虑。〕一九八七年九月二十一日，我在国会山庄演说，我提出的建议纲领自此被称为五点和平计划，它包括下列五点：

    一、整个西藏划为和平地区。

    二、取消中共人口移民政策，因其已威胁到西藏民族的生存。三、尊重西藏人民之基本人权及民主自由。

    四、重建并保证西藏的自然环境，中共应中止在西藏生产核武器与弃置核能废料。

    五、对西藏的地位及中藏人民的关系立刻展开谈判。

    简短的说明这些建议后，我请现场听众提问问题。这时，我注意到场中有些人看起来很像中国人，我问他们是不是，他们犹豫一会儿才回答是的，他们是新华社的人。此后，我发现每当我在海外公开演讲，中共必然派人到场监听。这些人通常对我都很友善，当他们偶尔否定我或讽刺我的时候，都会露出愧疚的表情。

    我要大致说明一下五点和平计划。第一点之中，我建议整个西藏，包括东部的西康与安多省份在内，都改为Ahimsa地区。（Ahimsa是个印度教名词，意为和平与非暴力状态）。这符合西藏作为一个爱好和平的佛教国家的地位，与中共已表示支持的尼泊尔以和平地区自居的宣言完全相同。如果能实现，西藏就可恢复其作为亚洲强权之间的缓冲国的历史地位。

    下列个点是Ahimsa地区的主要条件：

    ——全西藏高原列为非军事区。

    ——禁止在西藏高原生产、试验、或存放核子武器及任何其他武器。

    ——西藏高原将成为世界最大的自然公园，以严格的法律保护野生动植物；剥削自然资源的行为将审慎立法管制，以免破坏相关的生化系统；人类居住的地区将实施认可发展的政策。

    ——禁止制造或使用核能，以及任何企图会产生危险性废料的科技。

    ——国家资源与政策都将以推动和平与环境保护为目标。凡致力推广和平及保护各种生命形式的组织，都会在西藏得到友善的接待。

    ——推广与保护人权的国际性与区域性组织，西藏都会加以鼓励。Ahimsa地区成立后，印度就可以从与西藏接壤的喜马拉雅山区撤除军队与军事设施——一俟签订足以满足中共合法的安全需求，并且能建立藏、中、印及该地区其他民族之间互信的国际条约，就能实现。这对每个人都有利，尤其是中共和印度，不但能加强两国的安全，同时又能减轻维持大批军队驻守喜马拉雅山未定界的经济负担。历史上，中印从未起正面冲突。只有当中共部队闯入西藏后，两国才有疆界相接，在两大强权之间造成紧张，促成一九六二年的战争。从此以后，危险的小纷争就层出不穷。

    历史上一直是如此——中间设立一个广大而友善的中立地区。改善中国人与西藏人的关系，首要之务是建立互信。过去三十年的浩劫中，几乎有二十五万西藏人死于饥饿、死刑、酷刑、自杀，还有数万人被囚禁在罪犯营中，令人难以置信，现今唯有中共撤军，真正的和解才能开始。西藏的大批占领军每天都在提醒西藏人他们所受的压迫与痛苦。撤军是未来与中共基于友谊与信任建立有意义关系的必要条件。

    不幸的是，北京把我提议的这一部分，视为分裂的行动，其实这绝非我的本意。我的用意只是指出，为追求我们两个民族之间真正的和谐共存，至少有一方必须作某种程度的让步。由于西藏一直是受害者，我们西藏人已一无所有，没有东西可以奉献给中共，所以为了建立互信的气氛，那些手持步枪的人应该撤走。这就是我所谓的和平地区：一个没有人携带武器的地区。这不仅有助于建立信任，对中共的经济也会有很大的帮助，他们可以节省在西藏驻军的大笔开销，对一个开发中国家而言，这笔开销可以说是庞大的浪费。

    我的五点和平计划第二点，与西藏作为一个独立的民族所面临的生存威胁有关，也就是中国人人口流入西藏的问题。一九八○年代中期，中共的汉化政策已极为明显：有些人暗地里称之为『最后的解决方案』。他们籍此使土生土长的西藏人减少到微不足道的比例，变成自己祖国里的少数民族。这一定要中止。汉人平民大规模移入西藏，直接违反了第四次日内瓦大会的决议，现在我国东部，汉人人口已超出藏人甚多。以我的出生地，现在被划归青海省的安多为例，据中共统计资料，当地有二百五十万汉人，仅七十五万藏人。

    即使在所谓的西藏自治区（亦即西藏中部与西部），我们的资料显示，汉人也已多于藏人。

    这套移民政策并不新鲜。中国曾有系统的在其他地区运用。不久之前，发源于中国东北地方的满族还是拥有自己的文化与传统的独立民族。今天的东北地方只剩二到三百万的满族人，汉人却多达七千五百万。又如今天中国人称为新疆的东土库斯坦，汉人已由一九四九年的二十万人增为今天的七百万人，占全部当地人口一半以上。中国殖民内蒙古后，汉人增为八百五十万，蒙古人仅二百五十万。我们估计，目前全西藏有七百五十万汉人，多于藏人的六百万。

    西藏民族要继续生存，汉人移民必须立刻停止，汉人屯垦民必须获准回内地，否则，西藏人将沦为吸引观光客的噱头和光荣历史的遗迹。目前汉人之所以留下似乎主要由于经济诱因；此地情况并不适合他们，汉人罹患高山病的比比皆是。

    我建议的第三点与西藏的人权有关。这一定要尊重。西藏人应有在经济、文化、知识、灵性等方面发展的自由，并享有基本的民主自由。西藏侵犯人权的情形全世界最为严重，国际特赦组织及其他类似机构都可以证明。西藏的歧视行为在中共所谓的『隔离与同化』下，与种族隔离政策无异。西藏人在自己的国家沦为二等公民，被剥夺所有基本民主权利与自由，由占领的殖民政府控制，所有实权都掌握在中共官员、共党及人民解放军手中。虽然中共准许藏人重建佛寺，朝拜进香，却严禁一切与宗教有关的学问授受。因此，虽然流亡在外的西藏人，根据我一九六三年草拟的宪法，拥有民主权利，但我成千上万的同胞仍然因他们对自由的信念，在监狱或劳动营中受苦。在西藏，效忠中共的西藏人被称为『进步』，效忠自己国家的西藏人却被打成『罪犯』，锒铛入狱。

    我的第四项建议，呼吁为重建西藏的自然环境而努力。西藏不应用于生产核子武器或堆置核能废料。西藏人一向尊重各种生命的形式。这这与生俱来的感情，因佛教信仰严禁杀生而更为加强。中共入侵之前，西藏是一片清新、美丽，未经破坏的野生环境庇护所，拥有其独特的自然环境。

    遗憾的是，过去数十年来，西藏的野生动物几乎完全被摧毁，很多地区的林木已无法恢复原状。整个西藏脆弱的环境力受损极大——尤其因为这个国家的高海拔与干燥，植物生长需花比低海拔潮湿地区更久的时间。因此，仅余的一切更须加以保护，并努力扭转中共对西藏环境不公平的肆意破坏造成的恶果。

    因此当务之急是中止生产核子武器，更重要的是防范弃置核能废料。目前中共不但打算在此处理它自己的废料，也计划进口外国废料牟利。此举的危机显而易见，不但危害现在生存于此的人，他们的后代也将同受其祸。更有甚者，本地无可避免的问题轻易便会转变为全球性的灾难。把废料交给中共，因为把这些东西丢在地广人稀，科技相当落伍的区域，只是解决问题的权宜之计。

    我在要求就西藏未来的地位举行谈判的呼吁中，表达了我以坦诚修好的态度解决问题的意愿，希望找出一个对所有的人——西藏人、中国人，以及地球上每一个人——都有长程利益的方案。我的动机是经由地区性的和平促进全世界的和平。我决不以批评中共为能事，相反的，我愿意尽一切可能来协助中国人。我希望我的建议对他们有益。不幸的是他们全部视之为分离主义（其实，我在谈及西藏的未来时，从未提起主权问题），北京立刻用强烈的措辞驳斥我的演说。

    这并不令我感动意外。西藏人的反应虽出乎我的预料，却也没有令我太惊讶。我在华府演说后没几天，就传来拉萨举行大规模示威的报导。


第十五章　宇宙责任与菩提心

    我后来发现，一九八七年九月与十月两次示威，就是肇因于北京对我提出的五点和平计划公开指责，数以千计的拉萨人要求西藏独立，可想而知，中共官方必然以残酷的暴力镇压。武装警察开往制止示威，并任意开枪，至少有十九人死亡，受伤人数更多。

    最初，中共矢口否认开火，六个月后，他们才承认，少数公安人员曾向空中开枪警告，可是或许有些子弹落地时伤到民众（听到这种说词，我不禁怀疑中共是否暗示他们发明了一种专嗜西藏人鲜血的秘密子弹）。

    有关示威及残酷血腥镇压的消息立刻传遍全球，自一九五九年以来，西藏首次再度成为新闻头题。但我直到相当时日后，才得知全部经过细节，这还是靠若干事发当时正好在拉萨的西方观光客之助。

    他们之中有四十人联合提出一份报告，陈述他们亲自所睹的暴行。我才知道，两次示威都循相同的模式。起初是一群僧人聚集在大昭寺前面喊叫『西藏独立』，很快就有成千上百的俗人加入，一齐吶喊。忽然间，一整营的安全人员掩至，不加警告便逮捕了僧俗共约六十人，押到几乎就在大昭寺对面的公安局。被捕前，他们都遭到毒打。民众曾要求官员开释这些示威者，但忽然又冒出多名携有摄录影机的安全人员，拍摄群众，有人因害怕被认出，而开始向公安人员投掷石块，武装的安全部队则开枪还击。少数西藏人惊惶失措，动手推翻警车，点火焚烧，但大多数人还力持自制。一部分公安人员丢下枪逃跑时，他们搜集了武器，就地破坏。

    一九八七年十月一日的骚乱中，公安局很不幸的被示威者纵火。他们是为了救出被囚禁的伙伴，铤而走险，烧毁公安局的大门。同时公安人员不断出来把人拖进去，对他们横加棰楚。

    群众最后被驱散时，地面上已躺了至少十多具尸首，其中有好几名孩童。当晚及接下来数晚，好几百个人在家中被捕。最后共有两千多人入狱，他们都遭受刑讯，一份报告甚至说有人被处决。

    我在此要对这些外籍人士表示谢意，他们没有义务这么做，却无私的冒生命危险，帮助其他受苦受难的人。这种自然流露的人道精神，成为人类未来唯一的希望。他们一再冒生命的危险，援助许多受伤的西藏人，他们也把目睹的许多中共暴行拍照存证。

    虽然中共官方尽快驱逐来到西藏的记者及一切外国人，但他们的暴行仍传遍世界各地，若干西方政府因此呼吁中共尊重西藏人权，并释放当地所有政治犯。北京政府却答覆说这是内政问题，拒不接受外界批评。

    由于西藏已与外界隔离，我好几个月都得不到进一步消息，但我现在知道，示威之后，中共立刻展开大规模政治『再教育』计划，甚至以一周薪资为饵，诱人参加十月下旬一次反示威运动，但仍因为无人参与而宣告取消。同时为了防范再有新闻外泄，人民解放军全力封锁边界，在中共压力下，尼泊尔也逮捕了二十六名试图逃脱的西藏人，递解交中共。但也在这同时，有个中国消息来源告诉我（他也跟西方观光客一样，基于同情与义愤而这么做），向示威者开火确实是上层下达的命令。

    一九八八年初，驻拉萨的中共官员指示宗教人士照常举行默朗木庆典（该仪式被禁二十年后于一九八四年解禁）。但喇嘛认为不妥而拒绝从命。北京政府下令照计划庆祝，希望籍此向外界证明，西藏一切如常。喇嘛被迫奉命行事，但中共唯恐再生骚动的情势很明显。一九八八年二月，英国广播公司报导：

    数以千计的中共安全部队开赴拉萨地区——全市各处均设有路障。晚间大队武装车辆在街道上巡逻，扩音机劝告民众留在家中。有则播音直接宣称，『不听话就宰了你们』。

    默朗木庆典举行前一周，一则发自北京的路透社电讯说，有五十辆军车及一千多名穿戴镇暴装备的中共公安人员，在大昭寺前面举行演习。

    庆典开始，紧张情势更是节节升高。闭幕仪式就出现大批军事部队，在场的喇嘛与安全人员之比为一比十。此外还有很多便衣混在人群中，有的携有摄录影机。后来的发展更显示，安全人员还有化妆，有的剃光头，有的戴假发，使人误以为他们是拉萨本地或外来的喇嘛。

    起初还能维持和平的气氛，但三月五日，喇嘛们吶喊要求释放前一年十月未经审判就遭监禁的多名抗议者中一个名叫悠鲁巴瓦泽仁的转世活佛。接下来的祈祷典礼后半，集结的人群趁弥勒菩萨的神像被抬着绕境时，痛骂中共占领西藏，并且向四周监视的警察投掷石块。公安部队的因应方式是手持棍棒与电击棒，一再冲入人群；后来，军方就开火了，这次他们并非随便扫射，而且有准备的杀死了若干抗议者。且走且战之下，有数百名西藏人受伤。中午时分，警方突袭大昭寺，谋杀了至少十二名喇嘛，其中一人先是遭毒打，然后被挖出双眼，最后由屋顶被丢到地面。西藏最神圣的寺庙变成了屠场。

    拉萨的藏人区整个沸腾了，晚间约有十二家反西藏人的中国人开的商店被烧毁，公安部队也一再出击，拖走了数百名男女及儿童。

    由于当时只有几名外国人，而且都不是记者，所以新闻几乎全被封锁，数周后我才听到详情。同时，这次动乱无论规模与严重性都远超过前一年秋季。结果实施两周的宵禁，至少有两千五百人被捕，所有拉萨的西藏人都受到无情的威胁。

    我对西藏人民如此表达他们的绝望之情，并不感到意外，但得知中共的残暴压制手段，我仍然感到震惊。全世界都为之愤怒，短短六个月之中，国际新闻再次广泛的报导这场动乱，虽然可采用的资讯不多。同时，中共官员的反应也与上次雷同：北京政府认为这是内政问题，他们把示威说成少数『反动分离分子』的阴谋，又把我称作危险的罪犯。他们说，达赖喇嘛故意唆使暴动，并派遣间谍到西藏执行任务。我早已料到这事，但中共现在公开指控外国在两次动乱中都扮演重要角色的行为，却令我不安。

    我第一份有关默朗木庆典示威的完整报告，来自英国政治家艾纳斯爵士（Lord Ennals），他将近一个月后抵达西藏。艾纳斯爵士是北京政府批准来西藏，调查人权状况的一个独立代表团的领袖。他和其他团员发现西藏人所受种种违反人权的待遇，都深表震惊。代表团也搜集到无可反驳的示威人犯受到刑求的证据，他们从目击者那儿听取了全部细节。他们的报告由『国际警戎』(International Alert）出版，其中谈到『这个危险必须加以快速、积极的反应』。

    这个搜证团体在西藏的同时，我却到了英国，我是应若干对西藏佛教有兴趣的团体之邀前往。我对那儿的媒体关怀西藏人民苦难的热情，留下深刻的印象。同时，我也很高兴接到一九八八年稍后，在欧洲议会对一群关切此事的政治家演说的邀请。适在此时，若干西方领袖也呼吁中共，就西藏的未来与我展开谈判。

    我认为这项邀请是重申五点和平计划，尤其是扩充第五点原则的良机，所以欣然接受。一九八八年六月，我在萨尔斯堡的演说中，谈到我认为在某些特殊状况下，西藏可与中共保持关系，由北京指挥它的外交与国防。我也明白表示，西藏流亡政府随时准备与中共官方谈判。可是我坚持，这只是一项建议，任何决定权都操诸西藏人民手中，不能由我决断。

    北京的反应仍是全面否定。我的演说遭到公开抨击，欧洲议会也因准我演说而受批评。但一九八八年秋季还是有一项乐观的发展，中共表示愿意跟达赖喇嘛讨论西藏的未来。他们第一次承认，不仅愿意讨论达赖喇嘛的地位，也愿意讨论西藏本身。现在轮到我出牌。我立刻提出代表团的名单，并建议一九八九年一月双方在日内瓦晤谈。我这项选择是为了一旦需要我到场，我可以立刻亲自出席。

    不幸的是，中共虽然原则上同意谈判，却又设下重重限制，处处阻挠。最初，他们表示宁愿在北京谈判；接着又限制不许外国人参加谈判代表团；再下来，他们连西藏流亡政府的成员都不许参加，因为他们不承认这个政府，后来他们又说，任何曾经支持西藏独立的人都不得参加，到头来，他们只肯跟我一个人谈。这实在令人失望。中共虽然口说愿意谈判，却搞得谈判根本不可能展开。我尽管一点也不反对跟中共会面，但他们先跟我的代表初步谈判，是很合理的。因此，尽管大家同意在日内瓦举行谈判，一九八九年一月来了又去了，一事无成。

    一九八九年一月二十八日，消息传来，班禅在难得的从北京住所前往西藏访问期间圆寂。他不过五十三岁，我当然很难过。我觉得西藏损失了一位真正的自由门士。无可否认，有些西藏人对他持分歧的看法，事实上，一九五○年代早期，他还很年轻的时候，我曾经怀疑过，他以为站在中共那一边可利用情况为自己造势。但我相信他的爱国热忱出于真心。即使中共一九七八年释放他出狱后，利用他做傀儡，他还是反对他们到底。他去世前曾发表一篇演讲，新华社的报导显示，他对中共官方在西藏犯下的『许多错误』，有严厉的批评。这是一项勇敢的最后行动。

    两天后，他在扎什伦布寺最后一次露面，向他前世的灵塔奉祭后不久，他就心脏病发作圆寂。很多人觉得，班禅喇嘛在自己的寺庙中圆寂具有象征性，这是一位真正的精神宗师博大精深能力的表现。

    虽然他去世前我们无法相见，但我曾跟班禅喇嘛通过三次电话。两次是在他北京的办公室，他是人民大会的代表，另一次则是他在国外的时候。他在北京的谈话无可避免的有人监听。我知道是因为第二次通话后数周，中共报章上刊出一份经过重新仔细编排的我们的谈话纪录。但他在澳洲时，总算有机会摆脱他的监视者，打电话到西德跟我交谈。我们无法久谈，但已足以使我相信，班禅喇嘛的心仍忠于他的宗教、他的同胞和国家。因此当我听说他在拉萨，因为对商业太感兴趣而被人批评的报导时，我并不放在心上。另外也有他娶妻的传言。

    他死后，我接到中共佛学会邀我参加他北京的葬礼的邀请。这等于是访问中共的正式邀请。我个人很想去，但不免犹豫，去的话一定会面临若干有关西藏的讨论。如果日内瓦谈判如期举行，这实在会是个好机会；但在目前情况下，我觉得不该去，只好遗憾的拒绝了。

    同时，中共的拖延也带来不可避免的结果。一九八九年三月五日，拉萨又展开三天的示威，表现出的强烈不满可说是一九五九年三月以来所仅见，成千上万的人走上街头。中共公安部队改变策略，第一天一直保持旁观，只拍摄一些书面，晚间在电视上播放。但第二天，他们又恢复用棒子打人和不分青红皂白的开枪，目击者指出，他们用机枪扫射民宅，把全家人都杀死。

    不幸的是，西藏人的反应不但包括攻击警方与安全部队，在若干场合中，无辜的中国平民也成为攻击对象。西藏人实在不该使用暴力。中共要的话，以十亿人口对付我们六百万人，灭绝西藏人也非难事。大家尝试了解心目中的敌人，是更具建设性的作法。学习原谅，比单单捡起一块石头丢向憎恨的目标有用得多，尤其当深受激怒的时候。因为只有在最困阨的环境下，为自己和为他人行善的潜能才会发挥到极致。

    但事实上，我知道大部分人都觉得我这番话不切实际。我要求得太多。我不该寄望每天生活在水深火热中的西藏人爱中国人。因此，我虽然决不宽容暴力，但我承认某些程度的暴力是不可避免的。

    我甚至对我同胞的勇气深感敬佩。大部分参与示威者是妇女、儿童及老人：男人第一天傍晚就都被捕，因此只有靠他们的家人在第二和第三天，继续替他们表达他们的意见。他们很多人现在可能已死亡，更多人在牢中天天遭受苦刑拷打。

    多亏少数在场的勇敢外国人，无视威胁，尽快把最近这次暴行的报导传往外界。正如以前，美国、法国、欧洲议会都一致支持西藏人民，谴责中共至少杀害两千五百名无武装西藏人，及伤及不计其数无辜的报复手段。很多其他国家的政府也表达『重大关怀』，三月八日开始实施的戒严法更引起广大的批评。

    中共在拉萨实施戒严，令人想到就害怕，因为自从一九五一年十月二十六日，第一批人民解放军部队开到以来，这座城市一直受军事统治。中共显然想把它变成一个屠场，一个喜马拉雅山下的杀戳战场。

    我于是在两天后的西藏人民抗暴十三周年纪念日，向邓小平呼吁，请他出面取消戒严，终止对西藏人民的迫害，但他没有作答。

    拉萨抗议结束数周后，中共内部也有示威抗议。我怀着不相信和恐惧的复杂情绪，注意它的每一个发展。尤其当一部分示威者开始绝食抗议，我更感焦虑。学生都是那么聪明、诚挚、天真，他们的人生才刚开始，却须面对一个始终那么残酷、顽固、无动于衷的政府。同时，我也不得不有点佩服中共的领导人，这群始终坚持已见的愚蠢老朽，无视于种种显示共产主义已在全世界失败的证据，及数以百万计的抗议者在他们的门口吶喊的事实，从不改变。

    可想而知，最后军方出动镇压示威，令我感动震骇。但就政治方面考虑，我觉得民主运动只是暂时受挫。官方动用武力，只会促使平民采取支持学生的立场。他们这么做，反而使共产主义在中国的寿命缩短一半到三分之二。同时，他们也让世界看清了他们的手段的真相：原来对中共统治下的西藏人权荡然无存所持的怀疑态度，现在已一扫而空。

    在私人层次，我颇为邓小平担心，他现在已身败名裂，如果没有一九八九年那场大屠杀，历史可能奉他为一位英明的领袖。我也很同情跟他同居领导地位的那些人，他们出于无知，摧毁了中共下十年功夫建立的国际声誉。看起来似乎他们的宣传虽然在人民中间并不成功，在他们自己身上却完全见效。

    一九八九年拉萨全面戒严，与世界其他地区发生的美好改变恰成残酷的对比。我于该年秋季访问美国时，尤其感觉到这项令人悲哀的事实，我得知自己获得诺贝尔和平奖。虽然这则消息对我个人而言无足轻重，但我知道它对西藏人的意义极为重大，因为他们才是真正的『得奖者』。我则因国际间认同慈悲、宽赦与爱的价值而感到满足。更有甚者，我更幸庆许多国家的人都发现，和平的改变并非不可能。过去，非暴力革命的观念或许显得太过理想化，这项压倒性的反证带给我很大的安慰。

    一九八九年年底，我直接体验到这个真理，我于克伦兹（Egon Krartz）被推翻当天访问柏林。在东德官方协助下，我得以登上柏林围墙。我居高临下，把各安全岗哨看得清清楚楚，一位老妇人无言递给我一支红烛，我心情激动的点燃它，高高举起。一时间，小小的火焰仿佛将要熄灭，但它支持住了。人群挤在我四周，我合掌祈祷，慈悲与关怀的光明充满全世界，驱逐恐惧与压迫的黑暗。我将永远记住那一刻。

    数周后，我应捷克总统哈维尔之邀请赴捷克访问时，也发生类似的事。哈维尔曾因参与政治活动被捕下狱，出狱未久就当选总统。我抵达时受到热烈的欢迎，很多人满眶泪水，举手作出胜利的手势，向我挥动。我立刻看出，尽管身受多年的极权统治之苦，这些男男女女新得到的自由中，仍生气勃勃，充满喜悦。

    我觉得应邀访问捷克是一项殊荣，不但因为这是我第一次得到一国元首的邀请，也因为他是个始终如一，忠于真理的人。我发现这位总统是个文雅、诚恳、谦虚、而且富幽默感的人。当天晚宴上，他手持一杯啤酒，燃起一根香烟，告诉我他极为认同以入世着称的第六任达赖喇嘛。这使我期待捷克发生第二次革命：争取在用餐时间少抽点烟！哈维尔总统的不做作给我极深刻的印象。他似乎完全不受职位的影响，他的外貌与谈吐都显示他是个非常敏感的人。

    一九九○年初，我遇到另一个予我深刻印象的人，就是在南印度建立一个村落的巴巴安提（Baba Ante）。他在荒芜的土地上，一手建立了一个有树、有玫瑰园和菜园、医院、养老院、学校和工厂的社区。这件事本身已是了不起的成就，但更值得一提的是，它完全是由残障人士所兴建。

    我在村中看不到任何向残障屈服的迹象。有次我走进一间工寮，一名工人正在修理脚踏车轮子。他用麻疯病肆虐下双手的残余部分，抓住凿子和槌子，卖力的挥动，我不由得觉得他是在炫耀。但他充分的自信使我确知，只要有热情和妥善的组织，即使有重大缺陷的人也能得到尊严，成为社会上具有生产力的一员。

    巴巴安提是个不平凡的人。他奋门了漫长的一生，承受了许多肉体上的苦难，由于脊椎受损，他只能笔直站着或躺下。但他仍然精力充沛，他的工作换了我一定做不来，虽然我健康良好。我坐在他床畔，握着他的手，他躺着跟我交谈，我不禁觉得身旁躺着一个真正慈悲的人。我告诉他，我的慈悲大多只是说说而已，他却用行动发出光来。巴巴安提后来告诉我，他如何下决心奉献一生帮助别人的故事。有一天，他看见一个麻疯病人，眼眶的烂洞中长出蛆来。一切就是这样开始。

    像这样的人道榜样使我相信，总有一天我的同胞在中共手下所受的苦难会结束，因为十亿中国人之中，纵然随时都有好几千人在从事惨无人性的行为，但其他人当中，必定有好几百万人在行善。

    话虽这么说，我仍无法忘怀西藏目前的状况，不满与压迫绝不限于拉萨一地。一九八七年九月到一九九○年五月之间，共有八十多次经报导的示威。其中很多只有少数抗议者参加，大部分也并未以流血结束。但我的同胞却因而处于新的恐怖统治下。现在拉萨的中国人数量已远超过西藏人，坦克经常出现，国际特赦组织与亚洲视察（Asia Watch）等组织的报导清楚的指出，迫害仍在全西藏各地持续。无故逮捕、施刑拷打、根本不加审判就监禁或处决，都是中共官方的典型作风。

    这张令人不快的清单还该加上若干西藏人的证词，他们都曾在示威之后被捕受刑，但幸运的逃脱到印度。其中一个人，他的姓名必须保密，以防他的家人遭到报复，向人权调查员叙述他如何被剥光衣服，以手铐铐在囚室中多日，一再遭受毒打和辱骂。有时警卫喝醉了就来囚室打他。一天晚上，他因头部被连续撞击墙壁鼻子流血不止，但神智仍很清醒。他还描述『满身酒气』的警卫把他当成练国术的靶子。拷问的目的是逼他承认曾参加抗议，多次刑讯之间，他有时被丢在寒冷的囚室中，不给食物或被褥。

    这个人在拘禁的第五天黎明时分就被叫醒，押到监狱外面的一个侦讯中心。他先被两名警卫压在地上，第三个警卫跪在他面前，双手抓住他的脑袋，不断用他的左太阳穴撞地达十分钟之久。然后他描述一种叫做『吊飞机』的酷刑：

    我从地上被拖起来，两名士兵用一根绳子绑住我的手臂。这根绳子很长，中间有个金属环，刚好扣在我头后，绳子两头绕过我肩膀，一圈圈绕在我手臂上，直到手指都捆住。一个士兵接着把绳子两端穿回金属环，迫使我双臂后屈到肩胛骨上。他抓紧绳子，用膝盖顶住我后腰使刀，使我的胸部疼痛非常。绳子接着穿过天花板上的钩子拉下来，我只能以足尖着地。我很快就失去知觉。我不知道自己昏迷了多久，但醒来时我人在囚室里，除了手铐脚镣，全身一丝不挂。

    四天后，他又赤裸裸的被押出监狱，脚镣拿掉了，但手铐还在。这次不是带他去侦讯，而是把他绑在一棵树上。

    一名士兵用很粗的绳子把我绑在树上。绳子从我的脖子一直绑到膝盖。这名士兵随即站在树后，用脚顶住树，把绳子拉紧。中共士兵坐在树的四周吃午餐。一个人站起来，把碗里剩的蔬菜和辣椒丢到我脸上，辣椒灼痛我的眼睛，我还会觉得痛。然后他们解下我，押我回囚室，我脚步不稳，几乎无法走路，但每次我跌倒都会遭到一阵毒打。

    其他曾经坐过牢的人，描述如何一再遭电击棒酷刑的情形。一名年轻人嘴巴被塞进电击棒，造成严重红肿；一名比丘尼告诉调查员，肛门与阴道被塞入电击棒。虽然我很想用这样的报导来论断全体中国人，但我知道这么做是错误的。可是这样的恶行绝不能忽视。我虽然大半生都在放逐中度过，而且一直很关注中共的大事，甚至可以当『中国观察家』之称而无愧，但我必须承认，我还是不能完全了解中国人的心灵。

    一九五○年代早期，我访问中国时，我看得出很多人牺牲一切只为了促成社会的改变。很多人身上留下门争的疤痕，他们大多胸怀崇高理想，要为这个广大国家的每一个人争取真正的福利。他们为这样的目标建立一个彼此之间毫无秘密，连一个人该睡几小时觉大家都一清二楚的党政制度。他们对理想狂热的程度没有什么阻止得了。他们的领袖毛泽东颇具远见与想像力，深知建设性批评的价值，经常加以鼓励。但这个新政府几乎马上就因无谓的内门与纷争而陷于瘫痪。我亲眼目睹它发生。不久，他们就用神话取代事实，为了证明自己高人一等不惜撒谎。我一九五六年在印度见到周恩来时，告诉他我的忧虑，他叫我不必担心，一切都会好转。事实上，事态一路恶化下去。

    我一九五七年回到西藏时，中共官方已在公然迫害我的同胞，但同时我一再接获不干预西藏的保证。他们说谎毫不迟疑，一向如此。更糟的是，外界似乎都准备听信这番谎言。后来到了一九七○年代，若干颇具威望的西方政治家被带来西藏，回去时都说一切良好。

    事实是自从中共入侵以来，一百多万西藏人死于中共的政策之下。联合国一九六五年的西藏决议案中指出，中共占领我的故乡，充满『谋杀、强暴、任意下狱的行为；大规模对西藏人施以酷刑及种种残忍、不认道及可耻的待遇』。

    我仍然无法解释为什么会发生这种事，为什么那么多好人的崇高理想会变成毫无理性的野蛮行为。我也不懂中共领导阶层主张灭绝西藏人的动机何在。似乎中共已失去了信念，所以中国人民过去四十一年来经历了无以言喻的苦难——一切都打着共党主义的旗号。

    但共产主义始终是人类社会一项最伟大的实验，我不否认自己最初也深受其意识型态的吸引。问题在于，我很快就发现，虽然共产主义宣言为『人民』服务——成立『人民旅社』、『人民医院』等——『人民』代表的却不是每一个人，而是那些少数自认为持『人民的立场』的人。

    共产主义之所以如此猖獗，西方应负一部分责任。西方对最初的马克思主义政府的敌意，导致这些政府为保护自己而往往采取可笑的预防措施。他们变得对任何事、任何人都持怀疑态度。『疑心』违反基本人性——人都希望能信任别人——造成恐怖的不快处境。我记得一九八二年访问莫斯科，到克里姆林宫参观列宁房间时，就遇到类似的情形。一名女导游机械化的解说俄国大革命的官方历史，有个面无笑容，显然随时准备开枪的便衣人员一直监视着我。

    不过，如果说我有任何政治信念，我想我还是该算半个马克思主义。我并不反对资本主义，只要他遵循人道主义的路线，但我的宗教信仰使我更倾向于社会主义与国际主义，它们都跟佛教的原则比较契合。马克思主义还有一点吸引我之处，那就是它肯定人该为自己的命运负责，这不折不扣反映了佛教的观念。

    相对的，在民主架构中实施资本主义政策的国家，比追求共产理想的国家自由得多，确为不争的事实。因此我最终还是支持人道的政府，以服务全体为理想：不分老少或是否能对社会有直接的贡献。

    尽管我以半个马克思主义者自居，但如果真的有机会投票，我会投给支持环保的政党。近年世界最积极底进步就是日渐认识大自然的重要性。这不是什么神圣不可侵犯的事，照顾我们的植物就是照顾我们的家。人类来自大自然，没有理由跟大自然作对，所以我说环保跟宗教、伦理或道德无关，这些都奢侈品，因为没有它们，我们照样能生存。但再跟自然界为敌，我们将无以求生。

    我们必须接受这一点。如果我们使自然界失衡，人类就要受苦。更有甚者，我们活在今天，必须为下一代着想；清洁的环境也是人权的一种。因此，保证我们交给新一代的环境，跟我们从上一代接到的同样健康（甚至更健康），是我们的责任。这实际上并不困难。因为尽管个人的能力有限，宇宙整体的努力成就却无可限量。这全赖每个人竭尽所能，离开房间时随手关灯似乎是微不足道的小事，但这不表示我们因此可以不做。

    身为佛教僧侣，我觉得业的观念在日常生活中非常有用。你一旦相信动机及其效果之间的关系，就会更当心你的行动对自己及别人造成的影响。因此，尽管西藏的悲剧不断上演，我在世上仍发现许多善。尤其消费至上的信念，逐渐被人类必须维护地球资源的观念取代，带给我很大的鼓舞。这件事极有必要。在某种意义上，人类就是地球的儿女。虽然到目前为至，我们共同的母亲还容忍她儿女的行径，她也正在让我们知道，她已经到了容忍的极限。

    我祈求有一天我能把关怀环境的讯息，带给每一个中国人。由于中国对佛教并不陌生，我相信我或能以实际的方式为他们服务。已故的前任班禅喇嘛曾经在北京举行过一次时轮金刚灌顶，如果我做相同的事，也是有先例可循，身为佛门弟子，我关怀所有的人，乃及所有受苦的有情众生。

    我相信痛苦来自无明，人们会把自己的快乐与满足建筑在别人的痛苦上。但真正的幸福来自内在的安祥和满足，唯有经由利他、博爱、慈悲、消灭贪嗔痴的修养才能达成。

    可是有人觉得这种话太天真，可是我要提醒他们。不论我们来自世界那个角落，基本上我们都是同样的人。我们都寻求快乐，逃避痛苦。我们有同样的基本需求与关怀。更有甚者，我们都追求自由与命运自决的权利。这是人的天性。世界各地从东欧到非洲都在发生剧变，就是最好的佐证。

    同时，我们今天面临的问题——暴力冲突、破坏自然、贫穷、饥饿等——主要都是人类造成的。它们唯有经过人类的努力与谅解，并培养民胞物与的情操才能解决。要做到这一点，我们必须其于善意与自觉，建立对彼此，及对这个我们共同拥有的星球的宇宙责任感。

    不过，虽然我发现佛教信仰有助于产生慈悲，但我相信任何人都能发展出这种情操，不一定要靠宗教。我更相信，所有的宗教追求的都是相同的目标：为善与带给全人类幸福。虽然手段不尽相同，目标却是一般无二。

    随着科学对我们生活的冲击日趋扩大，宗教与心灵修养在提醒我们自己具有的人性方面，重要性也与日俱增。两者之间并没有冲突，反而互有启发。科学和佛陀的教诲都告诉我们，万事万物基本上是一致的。

    本书之末，我希望利用这机会特别向西方的朋友致感谢之忱。你们对西藏人所受苦难的关怀与支持，令我们深为感动，也带给我们继续为自由正义奋门的勇气。我们所恃者不是武器，而是更强大有力的真理与决心。我知道我的道谢足以代表所有的西藏人，请不要在这历史上生死存亡的一刻忘记西藏。

    我们也希望能为促进世界和平、人类与美有所贡献。未来的自由西藏将设法协助所有需要帮助的人，保护自然，促进和平。我相信，我们西藏人精神与现实并重的能力，必将有其特殊的贡献，不论多么渺小。

    最后，我希望与读者分享一段带给我极大启发与信心的发愿文：

    虚空尚存
    轮回未尽
    愿留世间
    普度苦厄