此网页使用了框架，但您的浏览器不支持框架。


序

这是一部神奇的爱情故事，至今尚无一人读后不流泪。请您务必细细读完，因为那将为您带来甘美的福祗，您的爱情与人生将因此洒上意想不到的甘露。很快会有亮光在您生活中出现！然而假如您得到了却错过，这份亮光将变成经年后您无尽的痛悔。请相信我的话：这是一部能使您人生飞越的奇书。

目录

第一乐章 飞花

(1)

(2)

第二乐章 水中

(3)

(4)

第三乐章 秋雨

(5)

第四乐章 白雪

(6)

第五乐章 突变

(7) | (8) | (9) | (10) | (11) | (12)
(13) | (14) | (15) | (16) | (17) | (18)
(19) | (20) | (21) | (22) | (23) | (24)
(25) | (26) | (27) | (28) | (29) | (30)
(31) | (32) | (33) | (34) | (35) | (36)

第六乐章 遭难

(37) | (38) | (39) | (40) | (41)
(42) | (43) | (44) | (45) | (46)
(47) | (48) | (49) | (50) | (51)

第七乐章 初恋

(52)

(53)

(54)

(55)

(56)

第八乐章 婚礼

(57)

(58)

(59)

(60)

(61)

(62)

第九乐章 结局

(63)

(64)

(65)

尾声

(66)

书评


(1)

    这是茹燕见过的最奇妙的山：漫山遍野全是七里香，密密匝匝，藤蔓从山涧一直铺满山顶，遮蔽住所有的山间小径和溪流。另外，间或还可以看见玉兰和竹林的。现代人是很喜欢猎奇的，没有景还要堆山造景，何况这么奇妙的去处。然而让人惊奇的是：除了他们这批由三十多个国家的男孩女孩组成的热热闹闹吵吵嚷嚷的队伍外，没有一个人想到这里来踏青；就连旅行社的人也从来没有光顾于此，至少茹燕在旅游行程广告上从来没见过。幸亏这样，才保住了这一片天地的清净。一条唯一的小径应该就是散居的山民铺的。不知道他们什么时候开始在这里落户，他们好像缺少商业思维，只知道在山下的田里种稻谷，在山溪里汲水。否则，稍加宣传，他们这里就会成为旅行广告中的热点，他们也会挣到很多钱的。这里的水土是不是正适合七里香的生长啊，茹燕想，因为看那随意缠绕在树上的七里香藤蔓，从来没有经过人工的规划，却旺盛得像洒满山野的阳光。想是很久以前偶然一颗七里香种子随着鸟羽洒落此处，从而点燃这里满山的光芒－－茹燕构思着这片白色天地的缘起，自己会心地笑了。

    五月的风因为有了飞花的装点而变得有了灵性：七里香花瓣在风中昼夜不停地飘落，飘飘洒洒，落在溪流的水面上，落在小径和草窠上，现在又落在这些不同肤色的年轻人的肩上。在风中飞飞扬扬的花瓣有些晃眼，有的彷佛嬉笑着落在茹燕的长发上，刚刚拂去，又洒上几瓣。茹燕之所以知道七里香在五月是昼夜有密密的花瓣飘落的，是因为校园里那株唯一的七里香就是这样。这确实让人有些诧异：它不停地有花瓣飞落，藤蔓中的白花在这个月份却越来越密！从进那所大学后的第一个春天她就开始思索这个秘密，到现在也没有解开谜底。

    然而最让茹燕欣赏的还是来自于人的风景：她品味着眼前晃动的每一位学生的装束，在心中评头论足（说是学生，其实他们绝大多数都跟茹燕差不多大）。茹燕从小就梦想着当一位服装设计师，她自信自己在服饰设计上是绝对有品味的；虽然她毕竟没有成为一名服装设计师，但这已经成为她心底里一片属于自我的艺术天地。眼前的各国同龄人，真是性格各异服饰各异，而他们的性格和他们的服饰往往是一体的：美国人的随意，往往一件格子衬衫随便配一条牛仔就可晃遍天下，女孩子们的那些蓝灰格子衬衫使得她们有时从背后都让人辨不出是男孩是女孩，茹燕都很少见她们穿裙子的。日本女孩子呢，真出乎意料－－在调到国际学院之前，她一直觉得日本女孩是世界上最清纯的女孩吧，一个个都纯得像水，可能是受日本电影的影响吧；但整天生活在一起却发现：她们当中两极分化真是很厉害，有的从长相到服饰都真是出色，有的却很不讲究，她们的性格也大相径庭，有的整天说笑个不停，有的沉默不语，总是拿出一副冷冰冰的态度面对这个世界，显得性格多多少少有些奇怪。啊，最可称得上风景的是韩国女孩，她们绝大多数身材完美，尤其对服饰和化妆极为讲究，茹燕曾问过一位澳大利亚女孩和一位父亲是英国人母亲是韩国人的混血儿：你觉得哪个国家的人最会打扮？她们回答都是韩国女孩。她们的性格也多是热烈、甚至可称得上多情，跟她们在一起，一向静默的茹燕也会经常被带动得活跃起来……茹燕突然想起书上的一句话：女性关注的往往是同性。啊哈，她自己都笑了，还真是这样呢！

    “快点走啊茹老师！”一个韩国女孩子向茹燕挥了挥手，用带着汉城口音的普通话向她喊着，笑得很灿烂。茹燕笑着应答，加快了脚步。她抬头望着转过身去在山径上跑起来的韩国学生，心情一下子变得快慰起来：三个月的艰苦努力，她感觉自己终于开始慢慢融于这个环境，慢慢被周围人所接受。三个月前，茹燕所在的大学的国际学院建立了自己的图书室，而且据说在年底还要扩建为大学下属学院的图书分馆呢，因为这几年大学里的留学生人数每年都在翻番；茹燕也因此从校图书馆调到了国际学院。光搞她的本行她觉得还吃得消，但很快学院领导说留学生活动的任务量太大，又让她参与留学生活动的组织工作，她一下子觉得自己像一个笨小鸭：外语也不过关，经常在接待短期观光团时急得脸通红；在留学生晚会上还曾经忘了词，她本来就爱紧张容易害羞嘛！不过办公室的主任慈大姐倒是很赏识茹燕，因为她就喜欢茹燕那朴实无华的本色，她说第一次看见茹燕就觉得像自己的妹妹。她都曾想培训茹燕参与带课的，但茹燕第一次演示课就站在讲台上紧张得说不出话来。为此茹燕晚上回到自己的宿舍痛哭一场，她恨自己为什么这么怯懦。也正是因为自己的怯懦，她曾有的关于什么服装设计啊、什么艺术啊等等很多梦想也实现不了，她好像只能让自己的生活天地束缚在一个狭小的空间里。有时她恨恨地想：像我这样的女孩活该不会有幸福！

    每当这时，离开图书馆的前夕所经历的人和事，当时平淡无觉，现在却执拗地浮现到她的脑子里痛楚着她：那位图书馆里资历最老的、人高马大笑如洪钟的大老马，大咧咧地跟茹燕开着玩笑：“丫头，去跟洋人们熏熏，也熏得国际化一点，别老这么害羞，怎么嫁人哪？！哈哈哈……”；那位瘦得就剩一副眼镜的图书馆刘书记，拿细长而焦黄的手指戳了戳镜片：“好好干啊小茹同志，国家需要国际交流，我们老同志很支持哩！”……啊，还有，当她将要离开图书馆那阴暗的楼道路过一间屋子时，一个干瘦的影子从那些蒙着灰尘的几架子书中悄悄地恐惧地探着头张望，正好碰上茹燕的目光时他慌忙躲开；这个瘦小的蒙着灰尘的影子一直是茹燕非常同情的对像，她不明白他为什么如此离群索居而人们又对他这样；于是她唯一一次一改冷漠冲他笑了一下，那个缩了水的影子这一下子又像缩了气，慌忙萎缩到书堆里继续扑打尘土；但很快又意识到什么马上深吸一口气让自己膨胀起来，努力回过头来冲茹燕咧嘴一笑，他这一笑彷佛扑了茹燕一脸的尘土，呛得茹燕咳了半天；生性属阳的大老马狠狠瞪了他一眼，那个影子便哧溜一声消失在书架后边的阴影里再也不出来了。茹燕责怪地看了大老马一眼，老马嘿嘿一笑，叉着话茬说：“丫头，到了国际学院就成天出国啦，我就想喝瓶那俄罗斯的什么伏特加！哈哈哈……”

    每当在国际学院工作失意时想起这些，她的心就扎痛，大老马啊，刘书记啊，他们还以为她在国际学院多么出息了呢，而她却这么不开心……；还有图书馆那个灰尘中的影子，是不是也是因为他工作能力不行而变成了这样？天哪！……

    就在这份恐慌的促使下，茹燕把她最大的弥补方法－－勤奋，发挥到了最大限度。她经常为写一个带团方案在办公室的计算机旁坐到夜里11点多。她的勤奋还是有收获的：三个月来虽然在工作上出不了彩，但是没出过任何差错；更主要的，是她的勤奋感动了所有的人，包括学生和领导在内。尤其是学生，这些各国学生们是绝对宽容的。他们也能感觉到茹燕的过分羞怯，但从来都以热烈的笑和友谊来接纳她，这每每让茹燕觉得好过许多。就拿眼前来说，他们热情地招呼着他们的茹老师，一如既往地彼此默契地用热情融化她那份天生的落寞。此时，茹燕加快了脚步，面对这个群体她越来越主动了，发自内心地想融进去，发自内心地想让自己的生活生动起来。她一边轻快地走着，一边微笑着用目光愉快地追踪着那些像奔淌的河流闪耀着阳光一样在生命中闪耀着欢乐的同龄人。她的目光随着刚才喊过她的那位韩国女孩奔跑的身影延伸下去，穿过野径边竹林的荫影，穿过散漫的飘落的花瓣，一直触到远处那片让她心痛的风景。

    那片风景让她心痛。让她心碎：美国的、法国的、韩国的，就连一向沉默的日本女孩子们都像不经事的Teenagers一样，放下她们惯有的矜持，把她们的明星围拢在中间；又像那些骗了小孩子们几千年几百年的童话一样，公主们、使女们围绕着她们的王子，并且毫不吝啬地把她们的莺歌燕舞像扎成鲜花一样一束束地敬献在他胸前－－王子风，这个留学生楼的王子，究竟是什么魔力，让这些高傲的异国的女孩子们如此倾心；更奇怪的是，所有的各国男性学生也都紧紧围绕在他的周围，跟他是朋友，是兄弟，彼此甚至可称得上肝胆相照（曾有数次半夜时两国男生的群殴一触即发，都是他的出现他的断喝制止了局面）－－要知道，茹燕上大学时班里也有讨女孩子喜欢的男孩，但他们往往仅因为帅气一些或性格好一些，总不会让所有人倾心的（毕竟人的喜好不同啊），有的还不太自重；更重要的，这样的男孩很可能受到来自同性的嫉妒。而王子风，施了什么魔法，成为所有人的中心，甚至也让所有的同事、所有的上级下级喜欢得要命，就连留学生楼里的维修工刘师傅都最喜欢跟他聊天。

    将茹燕的目光引至此的女孩，跳跃着奔跑着汇入这潭喧闹的花的湖水；那些女孩子们用带着汉城的、东京的、曼谷的、巴黎口音的普通话，说说笑笑，王子风一如既往地随意应答着，目光随意地落在随风飘零的白花瓣上。一会，又有一批男孩子围拢上来，好像所有的外国男孩都爱开玩笑，日本男孩子也是爱说笑的居多，他们一出现气氛更增加了热烈；那批零起点的美国人操着让全中国的年轻人羡慕的地道美语开着王子风的玩笑；茹燕隐约听见王子风用他那帅气的、像打了蜡的银丝飘荡在风中一样铮铮的动听的英语响应……今天茹燕就从来没有正眼看过王子风，而且来的时候他们根本不是在一辆车上，现在在茹燕的视线中，王子风又忙不迭跳出来，使茹燕印证了自己的看法：王子风从来就是这样不依不饶。现在茹燕虽然迅速把脸扭开去，连他穿什么衣服都没看清，但他身边发生的一切已足以让她感到自卑了。

    茹燕的心渐渐沉入湖底，她那惯有的落寞又一次升腾起来，笼罩了她的全身，她整个人被溶化在蓝色的忧郁里。她由此知道，她无论多么努力，在这个圈子里都不过是点缀；无论那些各国年轻人们怎么关照她，都不可能完全掩饰他们对她事实上的怜悯。就拿刚才那个韩国女孩来说，她的呼唤给自己带来快慰，而她却又忙不迭地汇入王子风身边的花海里……这样也好，茹燕觉得由此更能认清自己，读懂了自己活该永远落寞的命运。然而她还是忍不住悲伤。她不自觉地抬头又望了望那潭喧闹的跃动的湖水，所有人都沉浸在自己的欢乐里，还好，没有人看见茹燕那汪在眼中的像浓浓的雾霭一样的忧郁。

    其实，这种场面真的不是第一次见。王子风，在茹燕看来从来不错过炫耀自己威风的机会：在香港的星光大道上，左边是身高一米九多的美国白种小伙子，右边是同样身高的俄罗斯小伙，走在中间的身高略低的王子风以他那惯有的高雅的随意左右应答着；身后是一贯的像春天的嫩枝一样鲜亮的各国年轻人，人们一片一片地回头看被围在中间的王子风，猜不出他是哪个国际大财团的年轻总裁（他们怕是把王子风左右高大的年轻西人当成保镖了吧），而王子风，好像生来就是要享受荣光，对这一切无动于衷，目光随意而散淡，偶尔回身招呼一下后面的那一大支国际队伍，茹燕呢，也好像生来就是要生活在落寞中，一如既往尾随在最后……在内蒙草原，王子风的快马彷佛是迁徙的燕子队伍的头燕，像风一样在草面上划过，身后两支男女学生的马队紧紧尾随，有的打起呼哨，带着他们的欢乐撒向空中。这真使人想起古代的王子或贝勒在一片绿色中打围，洒洒脱脱，无拘无束。而茹燕呢，哈，甭说骑马，马嘶叫一声她都吓得躲得老远，引得留学生们笑起来，当然她听出那是善意的，可是自己又很长时间陷在落寞里。她恨自己的怯懦。她恨透了。然而这份怯懦就彷佛印在心灵中的烙印，无法摆脱，无法排遣，注定萦绕她一生，折磨她一生。

    正因为此，王子风就像茹燕心中的一根刺，刺得她心痛。他的英俊啊潇洒啊才华啊一切的一切，对别人都是有吸引力的亮点，对茹燕都是具有伤害性的痛点。在茹燕眼里，这个浮华的浮躁的骄傲的男孩子，无时无刻不提醒着自己：你是多么灰暗，你是多么怯懦。他的浮华，虽然到现在茹燕没有找到任何证据，但是她通过自己固有的逻辑执拗地相信：在那个环境里没有一个男孩子不变得浮华，何况他是那么有资本……茹燕从来瞧不起浮华的男孩子的。

上一页

回目录

下一页

上一页
回目录
下一页


(2)

    茹燕意识到自己刚才轻快起来的脚步不知什么时候又变得沉重，她让自己的脚步更慢，好脱离开那团让她自惭形秽的花丛，就像流萤活该在深夜里独自闪亮，把花团锦簇的阳光留给蝴蝶或是蜻蜓们－－虽然孤独，但是还能保留一份美丽。她有意识地环顾四周，让自己的目光中充斥进像烟一样散漫的花瓣，像烟一样恬淡的仲春的阳光，像烟一样漫漫泛起又漫漫幻灭的远处溪流中点点的光亮，于是她的伤感也像烟一样渐渐被这些迷迷朦朦的光与影所稀释。她的脚步不知不觉中又变得轻快一些了，她离开上山的小径，离开花团锦簇的少年们的轨迹，向斜前方的竹林深处探寻下去。她并不担心自己的带团任务会完不成，因为其实她的任务主要是带团前的方案制作和联络，带团中另有专人负责的。在旅途中很多次她都可以离开大队人马享受一下一个人的小小探险的乐趣，这对于喜欢孤寂的她来说是最有意思的，在一个人的脱离队伍的小小探险中，一草一木都对她充满了安慰性，在这里她不会被时时提醒自己是多么不优秀。

    这片竹林长得不是很肥大，但很密集，正好挡住那些年轻人的视线，为茹燕隔离出一片清凌的空间。竹林里好像是没有道儿的，地面上有一些赭褐色的叶子，辨认不出是什么的叶儿，有的深印在泥土里，大概不是今年的落叶吧，这使得这里的景色清凌中多了几分零落。白色的花瓣在这里很少有落在地上的，却有很多沾在密密的竹叶上，阳光从天空的那边滤过来，冲积起竹叶的绿影，其间又溶进点点滴滴的白色：这种氛围好像很适合用水彩来表达的，如果用油彩来画，可能会缺少一种透明感，无法捕捉那种绿色与白色交融的透明的阳光－－茹燕自己寻思着。她就是这样，肚子里有很多东西，可一到了表达的时候，就不行了。那么好吧，就做个自我的艺术家吧，让自己生活在一种美感里，不需要换来什么，能换来一份属于自我的宁静就足够了。茹燕想，世界上没有人能打破她的宁静，没有人侵入她的心灵王国，她在这方面是很强大的。茹燕脸上浮起淡淡的微笑－－她其实是非常爱读书的，甚至可以说博览群书，只不过她的博览群书反倒每每加强了她的落寞；然而有时她也乐得独拥这份寂寞，因为寂寞不会伤害她、相反时常给她带来安慰，比如现在。

    在没有道的竹林里向前探寻很艰难，竹林时密时稀，她经常要用力拨开竹径，这时她便听到自己脚下沙沙的声音，但是这种声音在春天的风里显得柔柔的，再加上鲜亮的阳光，在压抑了一个冬天后好像要把一切鲜活释放出来，这一切都使性格怯懦的茹燕，在这么空寂的环境里却感觉不到害怕。她越往前走，在竹林里就走得越深，七里香却越来越稀疏，只是间或有几片花瓣从那边的山径处随风飘过来。现在那些同龄人的笑闹声是完全听不见了，茹燕只能听见自己的脚步声和因为走陡坡而变得有些急促的呼吸声。

    再往前走下去，茹燕忽然感到眼前越来越明亮起来，那种竹叶的清凌气氛在变淡。茹燕觉得自己并没有看见什么啊，竹林还是那样的竹林，落叶还是那样的落叶，这是怎么回事呢？但不管怎样，茹燕有一种异样的感觉，彷佛有一种非凡的光芒，在前方，在隐蔽中，呼唤她。她的脚步不知觉中又加快了，呼吸更加急促，不知是因为走得过快还是因为兴奋。为什么兴奋？她确实没有看到什么啊，只是感觉到心灵被一种白色笼罩，这种白色在引诱她的灵魂，这种白色给她的心灵中撒上一层迷迷蒙蒙的幸福的苦楚。

    当最后一片挡住视线的竹子丛被她绕过，她终于没能抑制住自己的惊讶叫出声来：整整半壁山野，铺天盖地的，从天空一直燃烧下来的，全是白色！那些七里香，怎么会在这里再现，而且铺得如此密集，如此健旺！它们旺盛成白白的火焰，烧掉了所有的竹叶的青、落叶的暗，任性地霸气地在天地之间涂满放任的白色，透明的白色，奶奶的白色，让人不自觉要流泪的白色！

    茹燕走进这片雪白中，她抬起头来，看见阳光被密集的飞花映成一缕缕丝线一样，却又一阵风吹来地上的斑驳的影剎那间纷扬起来。很快，茹燕再回头，就看不见了竹林，密密的七里香藤蔓真像被娇惯的孩子啊，不容忍自己的爱被夺去一点点。往前看，也看不到尽头，往下看，只看见半壁山崖斜铺下去，彷佛披着白色的缎子一直延伸着，直至幽翠的谷里。茹燕感觉自己的脸被映上透明的斑驳的影，然而她却莫名其妙地脸红起来，想是被一种莫名其妙的越来越明显的兴奋激越着。她真的有些激动，她告诉自己那种激动全来自这不经意发现的奇景，今天老天对她的馈赠竟是这么丰厚。

    啊，前面有路：从藤蔓深处茹燕竟看见一条逶迤的窄小的野径从上面延伸下来。从这条小路可以上山顶的，茹燕断定。沿着这条小路，肯定会走出这片幽深的白色幻境。茹燕都不舍得去走了。她愣愣地站在小路的尽头，闭上眼睛，彷佛想融化进白色里，融化进这个超凡的一尘不染的境界中。

    她突然听见前面看不见的白色深处有沙沙的声音，沿着小道传过来。她顿时紧张起来，惯有的恐惧骤然间升腾。不过，继之是一份让茹燕有些满足的欣喜－－她终于能体会到那种战胜怯懦的坚强了：“有什么啊，肯定是学生嘛！”茹燕告诉自己，很快镇定下来。另有人来，虽然打破了她的完美的孤寂，但那就一起欣赏吧，她觉得自己没有理由自私的，这片白色的天地属于造化，属于所有的人。如果真是有学生沿着小道探寻下来，那就说明离山顶不会太远，她就会跑上去招呼来所有的人。其实，茹燕发现，自己还是很渴望突破孤寂融入群体的。这也许就是一次战胜自我的机会。蛮不错的机会嘛，茹燕想。

    终于，她能看见花影深处影影绰绰的影子了，这位男同学真是很完美的身材呢。透过花影依稀可见他的穿著，其实是一件很随意的白衬衫，在藤蔓和飞花中忽隐忽现。但隐约能看出来，这件看似随意的衬衫其实与他的身材搭配得非常完美：胸部的布料与双臂肯定不是一种材质，前者笔挺的，而双臂的袖十分柔软而宽松，随着微风和他的晃动飘动得十分轻盈。茹燕毕竟是一位“专业的”服饰艺术家，她能看透别人服饰的细节，有时甚至都未曾看过人家本人呢。她断定这位同学真是很有东方气质，是日本人吗？他买的衣服很有品味却又很随意、不雕琢，可以打98分！茹燕从来都这样，喜欢用自己的眼光去给人家的服饰打分，很挑剔的。忽然，她的脸“腾”地红了：自己还从来没给异性打过分呢！这是干什么呀，自己怎么这样！她想赶紧环视周围的花枝，以免使自己和对方太尴尬；然而已经晚了，当对方晃过最后的花影，茹燕听见了他柔软的袖子抖动的风声；于是，她的目光实实地撞上人家的目光，撞得好痛，痛到了心里，痛成一份内伤。

    是王子风。茹燕要命也没想到他会撇下他的那些追星族们，一个人走到寂寞的深处。他是她的冤家，因为他时时让她心痛。然而他们偏偏在寂寞中遭遇：这片不见边际的花海里，除了他们两个空无一人；他们偏偏在繁盛中遭遇：这片不见边际的花海里，繁盛的花事为他们这第一次单独对视铺就了一种非同寻常的伤。

    茹燕迅疾地把眼睛移开，现在她可以去看那些飞花了，看那些飞花之外的飞花了，去看那些天空的、地面的、甚至飘落进山谷的飞花了。这些飞花本来那么轻柔，现在却变得这么有杀伤力，将茹燕的目光击成粉碎，粉碎成飞花一样的点点滴滴难以收拾。一阵风吹来，茹燕眼前的花瓣更加凌乱，而她的眼神却逐渐宁静下来，逐渐平息了慌乱；她发现像她这样一个小女子，竟也蕴藏着本能的力量，在“危急时刻”从心底里升腾，支撑她战胜敌人，击退她宁静的心灵王国的来犯。她欣喜于自己的这种长进，她发现自己真的还是蛮强大的，这时她已完全稳住了阵脚，从而也稳住了胡乱寻视的目光；为了庆祝胜利，她的嘴角挂上了一种淡淡的讽刺的微笑，这种微笑是她向来赠送给浮华的男孩子的。啊哈，今天把这种微笑送给王子风，再恰当不过！她就像一个斗士，骄傲地自信地准备发起冲锋，准备给来犯之敌迎头一击；连她自己都惊讶于这突然的强大，这时她感觉自己可能将永远战胜怯懦了。

    于是，她重新抬起头，在目光中和微笑中披挂上了她所有准备好的武器，迎面冲击。

    于是她遭遇了让她的自信顿时零零落落的惨败。王子风彷佛什么都没有意识到，彷佛根本不接招，他的目光里是一种热烈的让人心动的诚挚。这种目光谁读不懂？茹燕突然间扔掉了一切武器，她彷佛听见那些能伤人的武器“当啷啷”落在地上，使她的武器脱手的可能是一种惊讶，她有些不敢相信自己的眼睛；然而王子风的目光一如既往地热烈、诚挚，彷佛王子看见了自己喜欢的灰姑娘。很快，王子风也有些不好意思了，他意识到了什么，随便看了看周围，口中喃喃问道：“啊，你在这里……”

    茹燕没有答他，她用脚一下一下踩着地上的一根树枝，低头看着自己的小小游戏。她体会到心灵深处有一种从来没有体会过的异样的幸福掠过，然而这种幸福的感觉掠过之后竟是愤怒！天哪，这种愤怒越来越强烈，她狠劲背过身去，微微仰着头，飘散的花瓣迷住她的眼帘，可能这些晃动的花瓣搅动的白光过于晃眼，茹燕的泪水再也止不住，流下来。她都顾不上去擦，她整个人被委屈笼罩住了，彷佛定住了，一动不动，然而身子却被悲伤拿得颤抖；她紧紧咬着嘴唇，不让自己哭出声来，这是她宣布自己尊严的最后的武器。王子风，他已经占尽了荣光，他还不够吗？还要欺侮我这样一个弱小的女孩？天哪，我唯一的宁静，上天赐我片刻的快慰，他都要来打碎，带着他的嘲弄……而他却要那么残忍地不依不饶地跑到我的心灵圣地里来嘲弄我！她现在觉得王子风不仅是浮华，而且可恨。“不错，我很灰暗，我没有荣光，但我拥有尊严！”茹燕大声地在心中宣誓。她用尽全部力气抑制自己的颤抖，然而委屈的泪水却像开闸一样奔流……

    我们看见的这幅画面真是奇怪：一个柔弱的女子，背转着身，在抑制不住地颤抖；她紧咬着唇，双手在胸前一动不动地握着自己一缕头发，泪流满面。她身后不远处，一个男孩子被惊呆了，他不知道自己做错了什么，手足无措，愣愣地望着哭泣的女孩，他整个人也好像被定住了一样，只有衣袖在随风抖动……往上看去，我们会看见无边的阳光中点缀着晃动着漂浮着无边的花瓣，笼罩山野；天地之间没有树木，没有山石，只有无边无际似乎永无尽头的飞花。这些飞花柔软而轻盈，弥漫得繁盛得毫无根据，彷佛不是从藤蔓中飞下来，而是从太阳中，从蓝天的深处，飘飘零零。白色花瓣飘零下来，包裹了两个身影；随着我们的视线两个身影越来越小，渐渐模糊，最终融化在无边的雪白中了。

    这些飞花彷佛携带着音乐，在天空和山崖中回响。然而这支曲子可真是伤感，伤感到久后茹燕在梦中再次飞至此地，心里装满深深的悔……

上一页


(3)

    暑天在茹燕的家乡显得威力没有那么大，毕竟是乡村；江南的乡村又有那么多水，还有那么多竹子。傍晚的时候坐在水边看那些鸭子梳理自己的羽毛，所有的暑气都在此时消溶进渐渐赭暗的天色里；这种凉爽是在城里吹空调时体会不到的。

    暑假放假以来茹燕一直藏在自己老家这偏僻宁静的水乡。放假前主任慈大姐曾劝她留在学校帮着打理暑假短期团，因为今年的暑假短期团人数实在太多，光韩国团一个大学里来的就有100多人，整个那所大学观光系三年级的全部学生！另外丹麦团、美国团人数也不少。国际学院院长可乐了：这一下学院又有滚滚的美金流入；办公室主任可愁了：这就像暴涨的河水一样，防汛措施还没准备好呢－－怎么排课？住宿问题能解决好吗？还有旅游带团的压力……主任大姐当然希望她的干将们都能守侯在她的左右听其调遣。一向除了听话还是听话的茹燕这一次却莫名其妙地执拗，说什么也要回家，说是想家想得不行了。

    其实这倒是真的：茹燕极为恋家，她只要一见老母亲就活泼成一个小女孩，把在外面的高兴啊委屈啊全倒给她，之后便觉得身心是透明的。她的老母亲把她这个宝贝独生女视为全部生命，娘俩商量等茹燕工作生活各方面稳定了就搬来跟女儿一块住。茹燕憧憬着这一天的到来，她为之奋斗，再累再失意也觉得富有动力。多少次在学院里笨小鸭儿面对工作的压力泪水涟涟时，她都想起自己的妈妈，她才有了支撑的力量，那个美好的梦激励她去奋进。

    在这个偏僻的水乡，那些柔柔的浅浅的水总能洗净茹燕心头的尘埃，使她回到学校时能有一个明亮的心境。比如现在，她所遭受的那些疲惫啊委屈啊甚至是从那个“他”那儿遭受的嘲弄啊，正因为有了家门外这些清清浅浅的水的清洗，有了沿着水面滑过来的柔柔的风的清洗，变得渐渐淡下去；茹燕真希望每个黄昏都一如既往地坐在岸边，散淡地看着一群群不会嘲笑人的鸭子慢慢游过。黄昏，总是一个神秘的时分，在这片黑白交融的赭黄的微光中，年轻的人们很容易受了它的诱惑变成诗人。

    但是茹燕到底还是没能拗过去。在第二个韩国团来之前，她在一周之内接到了3个慈大姐打来的电话，要她回去帮忙安排带团。她毕竟是心软的。终于，她背起了她的包裹，结束了她这次不到一个月的乡村女诗人生涯。

    一迈进大学校门，她的眼睛便又被迎面扑来的浓浓的水气打湿了－－校园里那一大片明镜一样的湖水，一下子又引起茹燕浓浓的乡愁。每次刚到校门时她总是这样，等真正的生活运转开了，才会一点一点好起来。此时她又想起自己的妈妈，感到心里有一种凉凉的暖暖的痛。

    然而此时她的心境又一次被王子风击中了。

    闯入茹燕眼帘的，是这样一幅剪影：王子风扶着一位中老年的妇女－－看来肯定是他的妈妈了，慢慢从湖边的沙地上站起来；他的妈妈眯眼向茹燕的方向望了望，夕阳的余辉彷佛柔化了一切景物乃至行为、动作，她抬手遮住眼睛远望的动作从而被涂抹得那么舒缓－－当然她不认识茹燕的，看得出来她是在望那茹燕身后的夕阳，就像在她的老家随着傍晚的风掠过麦地去眺望野地尽头的夕阳一样。啊，茹燕怎么知道他的妈妈是从家乡的野地走来？她自己也不知道她怎么知道，反正王子风的妈妈每一个动作以及她的身形都坦然地毫无掩饰地流露着乡土气息。现在他们朝这个方向越走越近了。茹燕能看见牵着妈妈手的王子风，一脸的大男孩，满眼的幸福，彷佛黄昏的空气流过他的脸旁就都一下子变成清爽的晨风。他是那么年轻、华美，皮肤永远反射着熠熠的阳光。

    任何人看见王子风都会联想起中世纪名画中那些典雅的贵族少年的。然而此时让茹燕真正吃惊的，不是王子风出生在地地道道的农民家庭这一事实，而是年轻的王子风和开始衰老的母亲相依相偎时的那份绝美的和谐。茹燕一下子有些伤感，也不知是因为他们母子使她又怀想起自己的母亲还是因为别的什么。正当茹燕低头思忖时，她忽然听到王子风的喊声。再躲来不及了－－她后悔自己的分神和不灵敏－－一瞬间她觉得自己的脸通红－－这使她胡乱地喃喃自语起来，也不知说给谁听：“啊啊，今天的夕照好浓啊！”

    王子风，谁知道他是没听见还是不理会，只是爽朗地大声笑着喊道：“啊哈，茹燕，慈主任终于把你请回啦！”

    茹燕努力笑起来，“是啊是啊，忙嘛……”

    王子风笑盈盈地介绍道：“哈，茹燕，这是我妈妈，趁现在是暑假，总比平时轻松点儿，我接她来散散心；啊，妈，这是茹燕，我同事。”

    茹燕记不清他的妈妈说了些什么，接下来自己又说了些什么，接下来王子风又说了些什么，她只记得两件事：王母那浓重的乡音，真使茹燕诧异一口动听的纽约美语和标准普通话的王子风竟也从小说这种语言；还有，就是有一种感觉促使茹燕赶快离开现场好让自己去品味它。这种感觉是什么？在茹燕努力以自己所能达到的最热烈的态度与王母寒暄过后，在她与王子风母子道过别之后，她疾走的脚步渐渐慢下来，她终于看清这种感觉是一种比由王子风的乡音所引起的诧异更深十倍的惊诧：在她眼里一向浮华的王子风，竟还这么……她说不出，找不到适当的词形容自己此时的感觉，只觉得原来王子风不止属于日本的韩国的法国的那些娇艳的女孩子的，不止属于香港星光大道上那“保镖护佑”的风光气派的王子生涯，原来他还属于麦地，属于麦地中的母亲，属于与母亲相偎时的夕阳。

    哪一个他更真实呢？

    她抬头望望前方水濛濛的湖面，以及湖边那些奔忙的年轻人－－他们是不会有这样的闲心把母亲接来一坐半天。而王子风……哪一个他更真实呢？这时茹燕完全被下意识带动，不自觉地回过头来，去张望那走远的母子的背影。而－－天哪－－王子风也回过头来望她，两个人的目光又着着实实地碰在了一起……

    “到底哪一个他更真实呢？”这个问题一直困扰着茹燕，甚至他在茹燕心底引起的困惑还在不断加剧。因为这个夏天里，命运彷佛捉弄人似的总把她和王子风安排在一起，而每每一些小小的事件都会在茹燕心底引起地震：王子风展现出来的很多表现，是越来越与“浮华”粘不上边了，恰恰相反，显得优雅，大度，诚恳。这反倒使茹燕眼中王子风的形象支离破碎起来，因为她越来越难以在心中拼凑起一个完整的统一的真实的王子风。尤其是当图书室奉命做图书大整理而所有图书管理员都累得腰酸背疼、王子风便拿出三个晚上没有休息呼呼生风地做完了一切，最后甚至连地板又整个擦了一遍；甚至她看见维修工刘师傅推一车煤吃力地上坡时，远处的王子风都飕飕地跑过去帮忙，跟工人说说笑笑的他脸上快活得象是朝阳－－这时，说茹燕心底对于王子风的评价发生地震还真不过分呢！这种地震并不是她由此一下子对王子风的评价好起来了，而是－－她更觉得王子风扑朔迷离。还有当她听见不止一个留学生幸福地说“教得出奇的好”的王子风又免费给他们补了多少多少课时，她就明白了为什么那些留学生都那么喜欢他们的这位帅哥老师了－－至少是其中一个原因－－而这时，她就觉得更加不安全。他为什么这样？要知道以他的位置给外国人带课价格很高昂的，他为什么总免费？他花那么多时间是想做什么？茹燕根本不相信现代人、尤其是现代同龄人能有那么大的道德力量去付出。其实王子风是好是坏跟自己有什么关系？她觉得自己真是多余想太多；可是她管不住自己，她不知道这是因为好奇还是因为别的什么，她管不住自己别去自寻烦恼。这时，她倒宁愿王子风别那么诚挚地看人，而是永远孤傲地、冷漠地、蔑视地看人，就像她最初揣测的一样，这样她至少还可以对自己的判断力保持一份完美的自信，用以在面对各国年轻人的各种场面上，王子风那华美的辉光再次映衬出自己丑小鸭的灰暗时，支撑她维持一份心灵的平静。

    终于，这个暑假最后一个韩国班快收尾了。最后的活动是这个暑假在各团中最大的手笔－－在他们的领队、从中国鲜族过去的金女士的坚决倡议下，几十人直飞华中腹地，据说就为了看看一泓水。金女士说她当初在那里读大学时，每年春秋两季都骑车两个小时从市里到那片深谷中的湖水。那片湖水，据说溶着金女士的青春，还有她的初恋－－金女士叫它作水晶湖。

    是啊，任何一个见过它的人都会为之心动的：那一湖透明的蓝，从哪里来？为什么在浅的地方透明到可直见水底的沙砾而湖面却是深沉的蓝色？茹燕想象中最美的湖水应该是荡漾的，但现在她发现自己错了：包裹在深深山谷中的深深竹林中的湖水，静静的，彷佛自洪荒以来就没有一丝波澜；一下子蓝色吸释了一切声音，连阳光照射下来都彷佛是慢动作，连细细的风吹过来都彷佛每丝每缕之间互相拉扯着提醒着不要碰动竹叶儿。这个湖呈葫芦型，葫芦的那一头从左前方的水域拐过去，遮挡在青翠的山壁的那边，真让人急于去探寻。但拐到那边的山路是不通的，山石太陡，竹林太密。

    难怪金女士带领大家走到山路的尽头看到这片湖水时兴奋得跳了起来，一下子庄重的她天真的本性暴露无疑。


(4)

    几个山民袖着手从他们身后歪歪扭扭的木栅栏山门处拐过来，用曲里拐弯的湖北话问他们要不要租船。茹燕看得真是有趣：在这个盛夏在此处竟需要袖着手。茹燕顺山民手指的方向看湖边横七竖八的独木舟，最原始的，勉强可以叫做“船”吧。但原始得有味。

    一只船四个人，那些韩国的20岁左右的大三学生们兴奋地唧唧喳喳地拍水，抢船；有的女孩子们急不可耐地卷起裤腿站在水边拿捏出姿势来拍照。茹燕见惯了，女孩子们在出游时对拍照都是crazy，不管她是哪个国家的。

    当把所有的学生们按船只分派完，恰好还剩一只船。好，天意完美－－不知道是善意的完美还是捉弄人的完美：最后的两个人，恰恰又是她和王子风。

    茹燕看见渐渐划远的小船上那个栗色长发的小女孩拚命向她挥手；茹燕看见站在一条船的中央面向湖岸的金女士，阳光铺到脸上使她青春再现一般的笑看起来有些狡黠；当然，回过身来，她看见刚才应邀给学生们拍照的王子风慢慢走过来，暖暖地看着自己……

    茹燕一直哗啦哗啦地轻轻拨着水，低头看着自己的手指在水花中滑动；王子风也没有说话，他也不知道自己要划到什么地方去。等茹燕一抬头，吃了一惊：环视四周，除了清凌的水就是远处更清凌的竹林。那些学生呢，远远的，在靠近山门的富有阳光的水域嬉闹。王子风也彷佛清醒过来，天知道他刚才想什么了，赶紧说：“噢噢，我划过去吧。”

    “不……没关系。”好像为了宽慰王子风，现在茹燕的语调似乎特别宽容。

    两个人又都不说话。茹燕抬起头来，感觉从水面上看那青青的山崖显得特别高，青翠的竹林蔓延到上边渐渐过渡成一种使人容易伤感的凄凄的黄，再往上竟慢慢溶入一种苍苍茫茫的红里，而淡淡的红最终消失进朦胧的雾霭中了。不知道、也看不清那些是什么植物。当王子风也随着她的视线向上望去时，她觉得有些累了，便低下头来去看水。看稍微远一点的水域明明是琥珀一样的蓝，看身旁的水却是一点颜色也没有，只有亮，只有透明，都可以看见水下晃动的水草。

    “真像是蓝水晶啊！”茹燕终于说话了，不知是自语还是告诉王子风。

    “可能是因为水草吧。”王子风随意地应着。

    又是那份迷惑人的随意！王子风身上使人迷惑的地方太多。这时茹燕一下子又陷进自己的疑团里。无数个王子风的身影－－那个牵着妈妈的手的王子风，那个帮维修工推车的王子风，还有在马队中披着一身显赫疾奔王子风……－－从过去飞来，绕过面前这个王子风，迎面扑来；一下子茹燕的头发随之飘荡起来，纷乱着，纠葛着。起风了！不知是因为这两位特殊的贵客到来才打破了自洪荒以来的传统还是从来如是，风从无中来，纷乱着水面，正如纷乱着茹燕的思绪。

    终于茹燕没忍住这段时间的疑惑，以与她的性格多少不太一致的直截了当问道：“你可不可以告诉我，你帮别人做那么多事，你放着时间不去赚钱却免费教学生……你这一切有什么目的？”茹燕看到王子风愣愣地看着自己，为了能得到一个真心的答案，她随即补充道，明确地、强调地：“放心吧，我不会告诉别人的！”

    王子风睁着大大的眼睛看着茹燕，彷佛根本没明白茹燕的意思；茹燕呢，直视着王子风的脸，被一种探询的迫切带动着忘记了自己惯有的躲避。

    突然，王子风笑起来。当他明白了茹燕的意思，忍不住呵呵大笑起来，他笑了很长时间，当笑声渐止时，王子风好像想到了什么，又是一阵爽朗的笑。茹燕被笑得有些不好意思了。但她听得出那是一种纯净的笑声，没有恶意的。她低下头，然后又抬起头，眼中似乎也挂上了被王子风带动起来的笑意。但是茹燕眼中那种探询的急切透过这种莹莹的笑意并没有减弱，她的目光转动着，彷佛要从王子风的笑容中巡视出答案来。

    王子风渐渐停住了笑，静了一会，说出了一句很诗意的话：“我的生活由我的人格塑造；我的人格由我的信仰塑造。”

    “那么，”茹燕很自然地被自己的好奇带动着追问，“你的信仰是什么？”

    王子风没有立即说话，他停止了划船，双手握着桨平放在双膝上，微低着头好像在思忖着什么。顿了一些时候，他抬起头来，脸上是一种很神圣的神情：

    －－“法轮大法。”

    他逐字说道。

    茹燕的目光仍晃动着探询着王子风的双眼，她看到一种较以往更深沉的真诚。她感觉到心底有一种暖暖的感觉因触动而升腾。但她很快发现这种触动是来自他的真诚，而不是他的答案。因为这个答案仍然是让她迷惑的。

    “啊，法轮功吗？我知道你炼法轮功。”茹燕知道的，她还听公寓保安说每天早上王子风4：00就离开公寓去炼功；她还能想到王子风那永远泛着熠熠光辉的脸庞可能就是因了炼功的力量；她现在也明白了他那激越的永不减褪的无限青春活力的来源。不过，她还是迷惑，喃喃地问道：“可是这和信仰……？”

    茹燕下面的话没有说完，但她的意思一如既往地完全袒露在她的目光里了。

    王子风稳稳地看着她，清晰地说道：“法轮大法既是炼功强身，更是教人做人的道理啊。”

    茹燕没说什么，只是静静地看着湖面；王子风也没有动，他们谁也没有划船，只是任小船随意飘荡。

    忽然，王子风抬起头来，一字一句地郑重说道：“法轮大法学员以真、善、忍为生活处事的准则。”他继续对茹燕解释道：“我们凡事都会真心为别人考虑。学生课业上有问题，我是他们的老师，当然会指导他们。我给他们免费带课，用自己的一点时间，换来他们的成绩提高，这没什么。”

    现在连茹燕自己也能听到她轻轻地“啊”了一声。她把目光从湖面收回，很快地从王子风脸上掠过，然后又愣愣地看那船舷。那种眼神是怎样一种复杂的生动啊！－－骤然间暖了起来，有些感动，但既而又一种犹疑阻止了她心灵中温暖的感觉。这种庄严的美感很难让她相信的。她说不清自己的这种迟疑是不是一种亵渎？她也说不清轻信会不会是一种伤害？她善良的本性使她过于渴望真像王子风所描述的那种高尚境界，然而她拘谨的习性又使她本能地给自己披上自我保护的外衣……

    不知什么时候，夕阳开始在船舷上涂抹了淡淡的微红。因为有了船的动荡而光影晃动的湖面，那种亮晶晶的蓝随着阳光的折射而展现着像幻影一样的光；现在这种光柔和起来，既而朦胧起来，既而橘红起来。从湖面到天空弥漫的蓝水晶的光泽现在显得斑驳而神秘。

    茹燕偷眼看了一下王子风，依旧是那种眼神。王子风也有些不好意思了，赶紧扭过头去眯起眼来欣赏夕阳。这种眼神，使茹燕想起那个黄昏与王子风母子邂逅后二人不经意的回身对视，想起几个月前在漫天飞花中的那次伤痛。那种眼神谁读不懂啊！茹燕就像在七里香下时又有些慌乱了。当然，现在随着逐渐了解她不会像那次那样失控地激动甚至委屈，但她仍然是慌乱的。她知道她的慌乱骗不了自己，也骗不了别人。幸亏趁了这夕阳，她可以一如既往地将脸上的潮红埋进浓浓的夕照里。

    在幸福的慌乱的深处，是一份更深的伤感。她知道的，不管王子风的信仰是什么，能不能解释他身上的一切谜，他表现出来确实是相当辉煌相当光彩照人的；而她自己呢？她又拥有什么？

    她不想用一种虚假的幸福来欺骗自己。她要用自己的理性快点结束这一切。抓一把夕阳，放在手中，它很美丽，但它属于风，而不属于自己；那么就快些放掉吧，快些洗掉。正如这种不动声色的情愫，很美，但终归是伤人的。

    她猛然抬起头，问道：“王子风，你的身边有那么多花枝招展的女孩子，你为什么……”

    王子风有一点吃惊，他没想到茹燕会问得这么直接。他又低下头，沉默了好长时间。而其间，茹燕一直直视着他（也可能这渐暗的天光增加了她直视异性的勇气），急等着回答，彷佛在渴望着什么，又彷佛在回避着什么。

    王子风终于抬起头，慢慢说道：“一见到你的样子时，我就想起遥远的记忆深处一位女孩，她和我相约在今生一起演出一场绝美的爱情故事。”

    天知道为什么茹燕的性格具有如此明显的矛盾倾向！她怎么总是这样：一听到这句话时她浑身都被一种感动一种美好濡染得微微战栗；但既而，又是她的伤感，又是她的自我否定－－又一阵微风吹来，茹燕打了一个激灵，她的心灵也随之一颤：这过于美好的故事，只合于在神话里有；他那种牵强的感觉难道就是他一切选择的理由吗？他可以去做诗，但她的爱，是她一生一世全部幸福的寄托，她不愿、她害怕将这份终生的幸福交于眼前的缤纷的黄昏，在一阵蚀透心骨的美丽后是漫长的永久的蚀透心骨的空幻。她感觉自己的心好凉，刚才她紧张地等待的回避的答案，竟美丽得这么空虚，动人得这么飘渺。如夕阳。

    当夕阳深深染红了全部的湖水和崖壁的林、濡染了所有的桨和远处所有的笑脸时，茹燕的心却抑制不住地凉下去了……

    在返校的第一个早晨，王子风就送给茹燕一本《转法轮》。茹燕那天晚上翻了一下，睡觉前随手放进书架，第二天以后忙了一阵，竟把这本书完全忘了。


(5)

    连主任大姐自己出国参加国际会议回来时都没这么兴师动众、都没这么大的场面：办公室三分之二的人开车去机场接王子风，中午还为他准备了盛大的洗尘午宴。洗什么尘啊，他在德国的一个月生活设施是相当好的，从他传真过来的照片看，宾馆和多功能国际会议厅根本就是一尘不染嘛，哪来的尘。倒是自己九月间忙着接新生往返于国际机场，忙得灰头土脸。好，新生接得差不多了，现在主任带领大家一起欢欣鼓舞地迎接凯旋的战士。他真是凯旋了，把主任乐得合不拢嘴：他在德国第三界世界对外汉语年会上一炮打响，他的论文正好切中了世界对外汉语学会一个久久悬着的课题，而且为这个课题的进展一下子展现了一个新的极具启发性的突破口。他的论文将选入专集，世汉协的秘书长还表示可能考虑让他牵头把这个项目搞下去呢。

    王子风也没有想到，一出机场通道在大厅里会有那么一大班人马。他兴高采烈地越过排在前面的队伍向这边招手。可是还没等主任大姐率领的人马怎么样，忽然人群中不知都从哪些角落闪出一帮异国年轻人拥过去，好像事先经过周密部署一样，笑闹着，雀跃着－－这些留学生们也不事先跟老师们打声招呼，他们安排的这真是一个又浪漫又让人意外的场面啊！等王子风好不容易从走出出口的人流中出来，一个高大的美国黑人小伙子上去在他肩头“咚”地捶了重重一拳，随即把王子风拦腰抱起，这组动感十足的镜头以及王子风那灿烂的笑几乎吸引了出口外大厅里所有人的目光；当两个新加坡的女孩拿着鲜花拥上来时，镁灯应她们俩的请求“卡嚓嚓”亮个不停。这一切让远处的主任大姐大笑不止……

    在奔驰车的后坐上主任大姐兴奋地不停询问王子风关于他的课题下一步做下去的打算，这是她最感兴趣的，因为如果世汉协真的把这个项目给过来，那就意味着数十万元的科研经费和在全国范围内对外汉语圈的学术地位。王子风如实回答着，但还不得不不断透过车窗向飞驶而过的出租车挥手－－那些自发来接机的留学生们乘出租车回去了，热烈地将手臂探出车窗向这辆藏蓝色的奔驰挥手。当几辆载着这些留学生的出租全部驶过，甚至连载着其它老师的那辆桑塔纳也驶过了，终于王子风可以安心回答主任的问题了。对于这个项目他几乎天天晚上在自己的手提电脑上写构思示意，一些细节性的东西都已经涉及到了，包括不同地区的语言采样以及数据统计等。这让主任大姐大感欣慰，她觉得她治下的国际学院在全国范围内的辉煌正在向她遥遥招手……

    茹燕一直默默坐在前座。那种经久的痛苦又开始偷偷折磨她，没有人理她，没有人顾得上跟她说一句话，甚至大概都没有人意识到她的存在吧，她想。她本就不想来。说实话，在没有王子风的这一个月里，她不见得就像她自己的意识所告诉她的那样：没有他的生活会宁静很多；但是，她不想在如此的场面中去面对王子风。以她的位置她在配角中都是配角，主任大姐莫名其妙地喜欢她，莫名其妙地非得让她经常陪在身边－－比如这次与她同坐一辆车，但这只能让茹燕更难受，更自卑，彷佛一个低能的人却受了使他脸红的不着边际的溢美一样。不过，很快茹燕想起了她已经找到的最好的心理盾牌，那就是沉默。在沉默中，她原谅自己越来越多，她接受现实并认可现实越来越多。比如眼下，王子风所取得的成就是她所能企及的么？还有，王子风是国内最优秀的大学的该专业最优秀的硕士，而她只是一个大街上一抓一大把的小小大专生，只是靠了运气的惠顾本应在劳务市场挤破头的她才来到了这个国际学院。不说别的，在学术上，她和他根本一开始就不是在一个量级上－－甚至她根本就没有被付于什么学术要求。她管好她的那几架子书就行啦！顶多不就是再帮忙做做旅游计划吗？她做的工作是傻瓜都能干，而她自己觉得自己就是一个傻傻的女孩，一无所长，好在心也不高。在这种情况下，王子风所取得的学术成就还会扎痛她吗？正如农夫不会嫉妒国王的富贵。星星本应在天上，浮萍本应在水中。她又在心中温习了这一切说辞，然后对着后视镜中的自己，自嘲地一笑。

    午宴过后，茹燕回到她温暖的小巢。新搬过来的青年教师公寓，两个人住一个厅室，挺舒服的。室友叫小美，是校属软件公司的，人不错，出差了。茹燕最愿意独享宁静了。她临窗坐下，给自己泡了一杯香茶，散漫地看着窗外的胡杨树上开始泛黄的叶子。已是十月了，在这个季节里人容易心很净，就像清清凉凉的天一样。虽然今天下午不知什么时候阴了天，目前为止茹燕的心境却没有因此阴下去。茹燕现在真对自己很满意：王子风回来了，她的落寞加深了，他的辉煌越加眩目，她的平白越加惨淡；然而这一切，第一次使茹燕一笑而过，第一次使茹燕心中没有那么大的痛。她心的清凉，她发现，终究是对自己能够宁静下来的清凉。就在这种宁静中，她睡意渐浓，不知不觉趴在窗边的桌子上睡着了。

    茹燕不知道自己睡了很久还是很短。当一片黄叶飞到窗玻璃上发出极细微的啄响声，茹燕猛地醒了。她感觉冷了，摘下一件呢绒外套批上。现在她满眼全是王子风的样子。那是因为就在刚才的梦境中她发现王子风身着一件高领的雪白的毛衣，端坐在散落着飘零的蔷薇花瓣的八角亭中，静静地读书。他读书的样子可真是威仪，有落叶打到他身上都不知道。就这一个镜头，飘忽入梦，飘忽逝去，她骤然猛醒。她现在再让自己忘却已是很难了，满眼的他读书的仪态。剎那间，那其实已潜藏在茹燕心底深处的疑问再也遮拦不住地升上来：他到底有多大的智慧力量，使他在繁忙的事务性活动中、在这么年轻时取得了足以让同龄人羡慕的学术成就？他在学什么？他到底有一颗什么样的心啊！那经久的疑惑、好奇再一次升腾，扰乱着她的心境。她又一次静不了了，她感觉身上有些热了，嗓子有些干。茶已经凉了，她冲上新的，在呷下第一口时，细细的热流流下，在落入胃的一剎那，“扑”的一声漾满全身，变成一种让她吃惊的兴奋：这决不只是梦境！一种神秘的感觉使她比任何时候都确信－－王子风就坐在图书馆前面那片广阔的花园中的一个凉亭里。这一定是事实。靠近他的身影，一定能解开她心中的谜底。她为这份发现而欣喜，身上突然烧起的热流使她再也不想待在房间里，她要去探询。而且，她真的感到是那么热，以至于扔下呢绒外套，只穿着她那件上午穿的乳白色束腰毛衣裙，随便扎上一条丝巾跑了出去。

    她有意地压住自己的脚步。穿过三个学院的教学楼，绕过图书馆，穿过排满长满飘逸的红叶的枫树林－－她便到了。枫林隔一条青石路，便是翠绿的半人高的柏墙；柏墙围着的，便是银杏和榉树的林子；为银杏和榉树的阴影分割的地面上涂抹的，便是黄灿灿的重彩一样的榉树叶；散淡地点缀着的，便是低垂的枯褐色的迎春枝和腊梅；在林子的深处，便是那个飞檐上画满树影和黄叶的八角亭；亭中独坐的，便是着白色线衣的王子风。王子风，他的王子风范，随风飘来，激起的，搅动的，便是茹燕眼中那如梦如幻的惊讶。

    茹燕不想打扰他。王子风端坐在凉亭之中，背对这边，因此没有发现茹燕的存在。其实他如此专注，即使茹燕或其它什么人在身边也未必能看见。那种风范，似乎具有一种与生俱来的异于常人的光辉。他的专注，他的端庄的姿态，使得茹燕根本不忍心、甚至根本想不起来去打扰他。

    但使得她也不能离开。她绕到花园东南角的另一座凉亭，坐在石凳上，将胳膊立于石桌，撑住侧望的脸颊。这是一座与那座凉亭成一线的精美建筑，是这个校园最美丽的标志之一。茹燕坐成一座精美的细腻的雕像，但那种神情比雕像柔美得多，因为她的裙裾和胸前的丝巾在随风飘扬。

    渐渐地，她能感到一种安详，整个将她罩住；既而她感觉这种祥和笼罩校园，铺满天地；就连微微阴抑的天也因此变得越来越清亮。她明确地感到，这种祥和就是来自她所注目的那里。她也感觉到，这种祥和分明是一种物质，这种物质放射着奶白色的透亮却不刺眼的光，这种物质越来越浓厚直至濡染浸透她整个身心。此时她体味到这种物质除了有形、有色，还有味，那就是一种令心灵愉悦的淡淡的甜。她将目光从王子风那里移开，去看天、看地，她看见那种瓷性的细腻光辉映照得使一切充满了善，连飘飘扬扬的落叶也是那么善，她整个被包在这种铺天盖地的瓷性光辉里。她身上没有在这种天气里很自然会有的冷意，也没有刚才有过的燥热。淡淡的温暖，息心宁意。

    茹燕就这样一直被罩在这个令她温暖的氛围里。她就这样一直在不被知晓的情况下默默陪伴着王子风。不知过了多久，一阵预示着秋雨的凉风吹过，王子风和茹燕的头发骤然乱了。很快，雨点落下来，但很小。散坐在花园里的读书者忙收起书本往回跑。坐在角落里的一对恋人牵着手站起来，男孩子脱下外套披在两个人头上，他们嬉笑着跑远了。经了秋雨，最容易着凉。这个茹燕也听说过。但她现在毫无要走的意思，她舍不得那些落叶，舍不得从端坐的王子风那里吹过来的秋风。还有，这渐渐泛起水气的秋风，这能看得见的有形的物质的清爽，与那看不见的慰人心神的光辉的柔和，怎么能使她舍得离开。

    王子风兀自读下去，他一定根本没注意这渐起的雨帘。诺大的花园空了，剩下的两个人都是那么静静的，真像两座汉白玉的精细雕像啊！一座端正，一座柔美。茹燕彷佛能听见王子风翻动书页时细细的响声。他到底在看一本什么书啊！整个人都快要溶于其中了。茹燕现在都不去想了，他那么多谜嘛，不去猜了，只尽心享受这静与祥和好了。

    更多的黄叶被细雨激得飘落，飘摆着，有的落到他或她的身边。雨是那么细，却又那么密，落到地面的叶子上沙沙做声。连这沙沙声都是极细的，彷佛充满了神秘。真正神秘的，是茹燕这么样一位易于伤感的女孩，在秋风秋雨这种使最缺乏诗性的人都可能会感慨哀叹的环境中，却体味不到一丝阴与冷。她依然感到天地铺满柔柔的光，连细雨都像为这种柔光所结成的细小粒子的流苏，亮晶晶，甜丝丝，洗刷万物。

    当远处一种细细的雾霭从地面升腾、在雨幕中飘升，王子风终于似乎意识到天色的渐晚，他抬起头来，望了望那一片雨雾。

    一只飞鸟衔着一声清脆的鸟鸣迅疾地在二人的目光中斜飞过，搅动雾霭荡漾起来，就彷佛石子荡漾起水面的涟漪；涟漪飘过来，飘过来。

    当鸟鸣的涟漪飘到茹燕的眼前，她闻到的竟是一缕细腻的檀香。


(6)

    从秋到冬，从枫叶红了又落，茹燕一直在思考一个问题：到底什么能量致使她那次对于王子风远远的依偎，是那么充实和温暖。当最后一株枫树都睡进冷冷的冬雾里，在同样一个午后，坐在树下长凳上的茹燕，在呆望了对面那个亭子好久，终于找到了答案：啊，那是因为我没有面对他啊！当时，自始至终他都没有发现我的存在，到他收起书本走都没有。在他抬头看天时，茹燕还很紧张呢！她不愿意王子风发现自己的存在，更不愿意说些什么，否则一定会打破自己的宁静，也打破那份美好。茹燕觉得自己终于明白：她渴望他，她害怕他，她不想让他离开她的目光，她不想让她进入他的目光，她会永远崇拜他，正如她会永远拒绝他。因为他的完美使她不得不崇拜他，因为他的完美使她不得不拒绝他。正如黑夜会拒绝白昼，寒冰会拒绝阳光。

    完美是使人畏惧的。最美的东西使人心痛。而尤其王子风的美似乎与生俱来具有超凡的光芒。茹燕，这个尘世中平凡到极致的小女子，害怕他的逼近，会把她整个融化，就像美人鱼会在阳光中融化成泡沫，在一阵美丽之后。还是这样好啊，就让自己远远地注视着他，永远不要发生什么。可是，每当她想起他那双俊美的深深的大眼睛，她的心就一震：她感觉那种她全力拒绝的深深的美和深深的伤痛迎面袭来！“他说他冥冥之中预感到将和我演绎一场异乎寻常的高尚？多么牵强的理由！”她常想。她可不想去演绎什么史诗，成为后人诗歌或者传说中的主角。她不需要，也不想。她就需要一种尘世中的生活，一日三餐，一茶一饭。她也不相信古希腊的命运神话。命运可以阻止一个人去伟大，却总不能阻止一个人去平凡吧。然而，她又越来越明晰地发现：自己的另一种担心，是害怕他会拖了王子风。她衷心地希望、也是祝福他能找一位会飞的云中女子，从而能带着她御风而行，缔造并且享受人生的辉煌。而后一种的担忧，也许比前一种更深。

    所以，无论她一个人独自面对那个空空的凉亭坐了多少次，无论他回忆过那种安稳的祥和多少次，她都坚定地远离着王子风。虽然，不止一次，她都恍惚中把前面凉亭中的人看成是王子风。

    当再也没有那么多人来到这个园子，它便无憾地蒙上它的褐黄沉睡了。当不再有人来到对面的凉亭，它便独自披上浅浅的白雪，孤寂地生动起来了。

    这个午后飘起了雪，是很小的。这是这一年第一次飘雪。

    这一天是公元一九九八年唯一一个雪天。

    当小雪占据了茹燕唯一能够独坐的长凳，她便看见手拿着几捆蜡烛的留学生从远处跑过，愉快地笑着，跳跃着，呼唤着她。他们跑走了，把她的目光引至那个灯火辉煌的窗口。那是留学生楼的艺术大厅。那是她今晚必须去的地方。

    这一天是公元一九九九年的元旦除夕夜。

    国际学院大厅有足够的资金将其任何一次活动装点得富丽堂皇，脸面上的事嘛。尤其有王子风的妙手设计，每一次演讲啊演出啊都会成为市电视台黄金时间的亮点。从环境来说，今晚国际学院大楼演艺厅的每一个布置，从垂饰到灯光，王子风画了草图并列了详细的清单，整个剧务组按照他的意思忙活了几周，终于非常完美地体现了他的构思。其实花钱并不多，但简单的布饰和几组变换的灯光打出来，整个氛围似乎就变幻莫测。而很少有人注意到那在窗台上、舞台边、浅绿色壁灯的影中悬挂的透格草编花篮中暗暗散发着幽香的一束束鲜花，这正是王子风匠心独具的地方。这些花淡淡的，很多都叫不出名字，有点像野花，一点也不抢眼，却不知不觉中把每一个人包裹在极淡极不易察觉的清香中。那些主任啊教授们呢，他们说说笑笑地坐在前排，似乎毫不关心整个排练进程。三年了，王子风手底下的元旦晚会就像一个美丽的彩球，越转越生动，越转越有光彩，连整个留学生楼的生活都五光十色起来，连主任们出国做宣传时、制作对外交流图片时都有了极佳的材料，尤其图片中华贵的光影里王子风与他的那些同龄学生们灿烂的笑，足以使人联想到整个国际学院的学习生活是生动而活跃的。对于这一点学院的头头脑脑们一点都不怀疑：一定有留学生是被他们对于这种青春氛围的猜测吸引而飞到中国、飞到这个城市、飞到这个大学来注册的。因此，无论从经济上还是从学院的发展上，他们都把王子风的晚会视为一个绝佳的窗口。对，现在他们已经把这个活动叫做“王子风的晚会”，是因为他们虽然重视却决不再插手了，极为放心地把活动的前前后后交给王子风。

    在这次晚会中茹燕被分到的“重要责任”是：在台下提醒下一个节目。很明显嘛，学院里有几个年轻人？不就他们两个嘛，现在她来了，理所当然地主任要安排她去帮他。其实，在今晚之前，一个月的筹备过程中，王子风都没有找她，给她出过什么难题。可是，今晚当茹燕一走进演艺厅时，王子风就走过来交给她一张单子，请她帮着催节目。但是，王子风为什么就不想一想，只要是在稍微大一点的场面里，茹燕那秉性中的、不可更改的怯懦就顽固地冒出来，摧毁她，使她丢脸。她自己深深地明白这一点，因此当王子风秉承着主任的意思请她帮助自己料理晚会时，她都快紧张得透不过气来了。王子风走了，他又扎到他的演员堆里去讲解他的构思。茹燕却觉得有点晕旋，这灯光，这聚集着各种肤色的青年人，这听得到各种语言的华美大厅，她只应该就做一个不被任何人注意的观众，然而她现在却要参入其中担责任了！然而她却为什么也没想一想：她所担负的工作是简单到极点的啊！

    ……

    “音乐，音乐响起……”茹燕听得见王子风挥着手跟站在幕布右侧的音响组很快地说着，他们点着头。在舞台上，一个韩国小伙子着一身洁白的跆拳道服，他的拳脚还真不错，几组干净利落的脚法之后，几个韩国同胞拥上来，摆好阵势，高举着气球。他连贯地将这些气球踢破，之后同胞们变换组合和气球的高度。“啪啪”，他踢破气球的声音清脆而有力度，尤其是当他的高空侧踢踢破最高的那组气球后，观众们开始欢呼，有的韩国同胞大声地用刚学的汉语开他的玩笑。小伙子汗津津地收势，挂着一脸骄傲的微笑。当大家还没有来得及鼓掌，他忽然转身迅疾地跑下台去，音乐骤然响起，剎那间弥漫了整个大厅，灯光顿时暗淡了，变换成一种淡淡的幽绿中掺和着米黄色的光。音乐声非常舒缓细腻，这一切效果变换比观众们的意识来得更快，当大家清醒过来时，每个人已深深地被音乐抓住了。一位着一袭白裙的法国女生踏着音乐缓慢地上台，她唱的是一首很有名的中国歌曲《夜来香》。每个人觉得心灵好像都被触动了，这紧张的阳刚和舒缓的阴柔之间无间隙的组合把一种奇妙的感觉完美地洒进人们的血液中了。

    当她唱完这首《夜来香》，她开始用英文唱起那首祥和的赞美歌《哈利路亚》。她是用心在唱的，看得出来她的歌声是发自自己真诚的信仰。有心的人会发现，这才是她真正想唱的。在中国，一个外国人如果宣传上帝，肯定会有很大的麻烦。可是她在唱歌，她在用艺术庆祝新年的到来，谁能管得着？这还是王子风的建议呢，他有意给她安排了极好的灯光和时段。很多西方同学、连一些韩国同学也跟着唱起来，整个场上飘荡着柔美的歌声，人们觉得心境被这歌声清洗得很净很白。这就是王子风的匠心所在啊，他编排的一切活动都没有年轻人那种常见的狂欢，却往往能使人心灵净化。剎那间，茹燕眼前浮现出了美国西部或者英格兰或者法国南部地中海沿岸的庄园、儿童以及教堂和祈祷。她喜欢，她觉得。歌声渐停，灯光亮起，法国的少女绰约地立在台上，微低着头，彷佛还沉浸在对上帝的感动里。观众们此时都忘了鼓掌，场上出现剎时的沉默。当她抬起头来时，脸上挂着成功的微笑。这时，掌声像潮水一样渐渐涌起，很快汇聚成热烈的海洋。掌声一下子提醒了茹燕：她又该去催节目了，而且现在已经晚了！从晚会开始由于慌乱，她已经出过三次错了。她慌忙站起来，回过头张望，她看见下一个节目的演员们已经鱼贯往台上走；她回过头来，看见王子风冲她摆了摆手，意思是要她不用再忙活了。茹燕的心一下子被羞愧占据了－－自开始出过两次错后，王子风实际上已经罢黜了她的“权力”，自己一个人跑前跑后把握全场局面，既得指挥节目进度又得照顾所有细节。那么，这跟茹燕没有来之前有什么区别呢？

    茹燕紧咬着嘴唇，心被耻辱咬啮。当王子风的光彩在这36个国家的年轻人面前辉煌到顶峰时，她的低能也在众人面前展露到极致。她都不敢抬头看看四周的同事，更别说留学生们了。在他们心中，一定充满了对自己的轻视和嘲笑吧，她想。眼前的场景越热闹，色彩越缤纷，茹燕的脸就越红，茹燕的心就越痛。恍惚之中，低着头，还是有纷乱的场面进入茹燕的余光：她看见一群穿着不知道什么装束的角色在台上蹦来蹦去，说着不知道什么内容的汉语；一个不知道哪个国家的女孩跑到台上，唱着不知道什么名字的歌。

    掌声、欢呼声忽然就像潮水一样涌动着她抬起头来：王子风不知什么时候已扮上王子的装束，客串起男主角来。王子风与那位女同学开始双人舞，啊，原来他们表演的是王子与灰姑娘。那些在他们身边舞蹈的是森林精灵。同龄人们毫不吝惜地把最热烈的兴奋挥洒到他身上。在热烈中，茹燕的羞愧增加了三倍：王子风，他还要导演，组织，编排，布置，现在她连一个催节目的工作都做不了，王子风一个人催了节目还要再上台……她简直觉得自己一无是处了，恨不得钻到地底下。

    台上，曾幸福过的灰姑娘选择离开了他，他们以精美的芭蕾舞步分离。啊，她的表演惟妙惟肖，那一脸的无奈和哀伤不正是茹燕的心境吗？他们又以精美的芭蕾舞步重聚，王子风的动作非常有力，他拉着她的手，旋转，歌唱，她欲离不能。最终，她还是消失了，只有歌声在幕外与王子风对唱。灯光此时是一种浅浅的凄迷。观众甚至有人在唏嘘，他们完全被带动了。忽然，灯光骤暗，有一个胖大的男同学扮演魔鬼，他嘶叫着，蹦跳着，舞台上冷风骤起；魔鬼在风中吞吃了森林精灵，并把王子风缚住了。茹燕听见台下甚至有女生惊叫。这时，消失了的灰姑娘却突然出现了，弱小的她手持宝剑引诱魔鬼，并把魔鬼机智地绊倒了；她割开王子的绳索，他们一起把魔鬼消灭了。这时灯光骤亮，欢快的音乐响起来，台下的男孩子女孩子们真像小孩一样欢呼，跳跃，童话把他们又带到完全的童贞里。于是，几百架相机次第闪亮灯光，王子风他们被包裹在粼粼闪动的镁光中……

    趁着所有的光芒只集中到台上，茹燕终于逃离了。她拼命跑出大厅，向楼下跑去，彷佛要逃离自己的羞愧，逃离自己的自责。她眼前晃动的，不是王子风在粼粼镁光中的辉煌，而是那冲她摆手的动作，那不分明是一种宣布嘛，宣布着自己的低能已经被容忍到极限了，宣布着自己在人群中的价值已经用尽到极限了。她庆幸自己跑出来没有被任何人发现，既而又为此而深深失落：看啊，自己的价值就是这样，根本没有人关心她是不是存在，甚至根本没有人关心她是不是活着……

    这场大雪救了她。她一跑出留学生楼，就被大雪包裹了。是什么时候小雪花变成了这厚厚却轻轻的光芒？整个世界一下子静了，悄无声息，没有，什么都没有。世界变成了一种异样的东西，零星的几个人在其中呼吸，其它的人被白雪掩埋；就连他们的目光全变成雪，他们的心事全变成雪，所有贫富、愚智的差别全被白雪掩埋。茹燕很快地跑着，彷佛要逃离那灯影班驳的世界，深深埋入洁白纯一别无他色的雪的深处，从而她也变成一瓣雪，等明天的朝阳中随同伴们一起融化。她跑啊跑，跑到那汪湖的冰面上，站在湖中央，抬头望着昏黄的天，脸上的泪水淌下来。她的心好受些。因为白雪吸释了一切声音，也吸释了茹燕心中的一些尘埃。

    白雪偏偏没有吸释那串脚步的声音。

    茹燕的心一阵发紧，一阵幸福的刺痛。那雪地上的脚步声，泛起在冰面上，使哭泣的茹燕期待着拒绝。

    终于停住了，良久。一切悄无声息。茹燕背对着他，兀自哭泣。

    “对……对不起。”王子风终于说话了。“节目搞不好上千人的事，我当时就急着……对不起。”

    茹燕好像没听见一样，头也不抬，头也不回。

    王子风就这样在她身后又站了很久，直到雪夜中又吹起风，风吹着雪花飞舞，风吹着王子风的白围巾飘扬，风吹着茹燕的心事散乱。风吹了很久，夹着雪花吹到天涯，这时王子风眼中的茹燕，便感觉是咫尺天涯。

    “我……”王子风的声音非常轻，惟恐重一点点都会再伤了她。

    茹燕猛地回过头来，用最大的心力喊出那几个字：“不可能，永远都不可能！”

    她紧紧盯着王子风的眼睛，构思着最最强烈的词去拒绝、否定、自卫，她迅速构思着，她的决心今晚、此时简直就象要燃烧一样，她要用整个生命去拒绝，用她的身体里全部、全部的能量去拒绝，她要用最具杀伤力的最冰冷的、足以使最热烈的火熄灭的词句去拒绝！这是命运的宣判，茹燕全部心智的最终裁决，要王子风在茹燕那里永世不得翻身，最终消失、幻化得干干净净、无影无痕，连梦的记忆都不会留下，连曾经的一个眼神都要随雪融化，都要随风而逝！这一夜，公元一九九九年一月一日的凌晨，由风雪见证，茹燕宣誓了她这一世最深重的决定：

    “千万年，亿万年，不-可-能！！！”

    她细微的声音却极具穿透力，凉彻王子风的心骨。王子风都有些吃惊也有些害怕：自己竟伤眼前这位无辜的女孩这么、这么深！

    他哪里知道：用尽了最具伤害力的话语去拒绝的茹燕，此时心里浮生了一丝暖意：我终于做到了，我终于做到了－－子风啊，你应该御风而行的……

    风雪卷起茹燕的红丝巾，剎那间遮到脸上；透过丝巾她看见一缕红色的风穿过雪花，滑过雪花，卷起雪花，终于无牵挂地、终于轻盈地，飞向天际，那里是白雪所自飘下的地方，那里有清风明月。他的飞翔会溢满清风明月，她的眼中便会漾满清风明月。对她，这便足够。

    风也吹不去他们身上的白雪，只好任由他们站成两座雪中的雕像。


(7)

    待在妈妈的身边总使茹燕心灵宁静，在宁静中她总能做出一些使自己满意的决定。整个春节前后她都没有外出、没有参加聚会，除了和心疼自己的妈妈聊天，就是呆坐在窗前望着外面淅沥沥的冬雨。当冬雨骤停，老天突然放晴了，这个晴天来得清脆而毫无准备；一缕阳光直射进幽暗的老屋，茹燕的最终决定也随之干脆地毫无余响地尘埃落定－－她将要求调离国际学院，回图书馆了。重新戴起她的蓝套袖，一天到晚忙于擦拭书架上的灰尘。那里属于她，那里有她的宁静。离开那个炫丽的世界，那是属于王子和公主的地方。

    当作出这个决定，她的心一下子轻松了。她的大脑却忙活起来：一闭眼全是灯影、镁光、鲜花、欢呼的脸庞，以及被这一切包围的王子风。她真的为这个谜一般的男子所惊讶，他到底有多大的智慧力量能够在一切他的生存所触及的领域辉煌？他似乎有无量福德，来到人间都是一个错误。他应该待在天上。茹燕的心中忽然升起这样一句话：他要么拯救别人，要么刺痛别人。他就像一个高能的热源，散发着热量，温暖着别人，却偏偏灼伤着少数单薄的弱者，比如自己，哎……那么，他本身的能量又来自何处呢……

    所以，离开吧，彻底离开，就像忘掉一个梦，一个美丽得使人心碎的梦。其实，当那个雪夜在她用尽全身的气力喊出“亿万年不可能”时，她就流着泪痛快地斩断了这一切。一只灰小鸭，要在属于她的草堆旁，平静地、平凡地生活了，日出而作，日落而息。这渐近的春天啊，是不是一种预兆呢？看那阳光透过阴抑也渐渐亮起来了，看屋外小河的水面那忧郁的面容渐淡，那么，我是不是会越走越好呢？以后迎接我的会是宁静，会是全新的生活！

    她打开窗子，整个屋子“扑”地被湿气濡染；她心境爽朗，深深地呼吸，彷佛要全身心地迎接新的命运的到来，全心地接受那种种预示所告知她的下一步的安排；这个安排不会太遥远，就在眼前，就在她踏上返校的列车之后。对此，她全心迎接，甚至还在心灵深处流动一份对命运淡淡的感激呢！

    接下来的生活在刚刚开始时并没有显示出任何异样：在跟大姐谈了五次、直到惹得大姐有点生气时才如愿以偿地回到了图书馆。大老马正如当初嘻嘻哈哈送她走一样现在又嘻嘻哈哈迎她回；刘秘书还是那样满脸眼镜满口党性；那个干瘪的影子依旧干瘪地生活在生活之外。然而，平静无奇的生活就像是一条薄薄的幕，到了预定的时刻这条幕不由你不拉开。

    而一旦拉开，便惊天动地！这份惊天动地证明了：此前茹燕所体味到的所谓“预示”果然是预示！只不过这份预示的背后是比茹燕所构想的要令人震惊一万倍的天塌地陷！

    天塌地陷。生活如翻起巨浪一样，把朵朵白帆吞没到水底，翻卷起海底的泥砂恶流铺天盖地。人们惊恐地张望着眼前发生的一切。

    事实上，茹燕根本不需要再费尽心机地躲避王子风了。她不需要躲了。很快她猛然发现：这一点并不是因为她的调离。即使她不躲避，她也根本就再也不可能自由见他了。因为这个春天爆发了震惊中外的法轮大法一万余名弟子进京上访事件。而王子风由此被软禁进而拘捕。

    王子风是代表之一。他不但代表上亿大法弟子撰写了书面声明材料，而且直接参与了与当时的中国总理数十分钟的对话，并亲手递交了讲清大法真相、抗议天津警察粗暴行为的书面声明。

    这一天是：一九九九年四月二十五日。

    王子风亲耳听见朱总理准备向天津市委下达的意见，是正面支持大法的。但是，当他乘车回到学校，天津那边传来的消息却是：外松内紧的“地下处理”。王子风颇为疑惑：难道朱总理的意见没传达到？还是朱总理在说谎？但是，还不等他弄清楚呢，忽然在一天早上他被几个便衣堵在了他在留学生楼的那个三星级套间里，之后被迅速转移到单身青年宿舍第五层最靠里的一个常年没人住的阴暗单间，那里原本是堆放废弃桌椅的库房；而这一层最外边的一间，恰恰是茹燕的宿舍……之后，国际学院连续数夜连轴开会，从会上下来的人无不满脸惊恐；而后，他们便众口一词了，就连那些深深喜爱过王子风的人们，面对每天数十人次的各国留学生的追问，他们的回答都是：王子风已经被派往了国外长期讲学。有谁注意到：当那些纯洁的各国年轻人们听说这个消息后长舒一口气并欢欣雀跃时，有多少位国际学院资深的教职员工那一脸的惊恐的无奈的痛楚；这其中，便包括那位经常跟王子风说笑的老维修工刘师傅。而又有谁看见，此时此刻，那一向最有主张的主任大姐，眼角挂着的泪水。

    事实上，王子风再想离开那座楼就不那么容易了。打饭时间便衣们轮流戴上眼镜表现出一脸童贞，也手拎着饭盆，跟着王子风到食堂挤进学生堆里打饭。便衣们是轮班的，两人一组，王子风数了一下，一共四组，有的白天来，有的晚上来。他们也不宣称自己的真实身份，只说自己是市“思想教育办公室”的，来了解情况，沟通思想。其实沟通思想干嘛限制他自由？这个傻子也能看出来。但是，好像上边没有明确“指示”要他们怎么样，可他们为什么又要来呢？天知道上边跟他们吩咐了些什么，他们就像赶点报到一样，到点准来，“在岗”期间还总去厕所。有一次王子风去厕所，一个人跟着他，他看见另一个人揪着风衣领子躲在角落里嘀嘀咕咕，小眼还四处学摸。王子风一进去，那人一脸的不自然。甚至连去学校公共浴室洗澡（王子风已再也没有可能在自己的套间里洗澡了）他们都跟着，也脱了衣服一起洗。王子风要求外出购物，他们是最不情愿的，在王子风的坚持下，他们又跑到厕所里揪起大衣领子嘀咕了一阵，然后人员增加到四个，陪他一起购物。哈，这下好，王子风身边的保镖，原来是那些阳刚爽朗的西人青年，现在换岗了。

    王子风一如既往地到点炼功，大量学法，他们也不管。其实他们对于这一点他们也是在厕所揪着大衣领子嘀咕过的，不知道“上边”跟他们说了些什么。王子风总结出来了：他们并没有接到要对他怎么样的任务，他们的任务就是看住他，大量汇报他的一举一动。王子风经常感到悲哀，不是为自己，而是为这个国家：他读过“中华人民共和国宪法”，他们去信访办反映天津警察抓人打人的情况，是完全符合宪法的啊；宪法上说的是一个样，现实中做起来又是一个样，这在民主国家算个什么事啊－－一个掌权群体假如对自己的百姓戒备、限制、敌视到这种地步，也正说明它们是多么不自信啊！然而王子风一如既往地对每个人都充满了温和，没有了围绕他的各国青年人，听不见了欢快的笑声和各国语言欢快的喧闹，他依然把温和挥洒在便衣们的身上。他们算什么，他们只是工具而已，他们的最高理想就是保住自己的饭碗。再加上上边态度暧昧，中国这架政治破机器中爬着的小虫子们，以他们在这方面天赋的敏锐，很快分析清了自己该怎么做。王子风呢，在学法炼功之后，就跟他们长时间聊天。聊人的真正来源，聊人生的真正意义，也谈做人的标准“真善忍”。他们倒也听得津津有味，就是听完总说一句：你们这一套，在中国吃不开。倒有一个便衣，挺感兴趣地跟王子风要书看。有一天他忽然一脸神秘地问王子风：你说我老娘常说的“善有善报，恶有恶报，不是不报，时候未到”这句话对么？王子风笑眯眯地告诉他：把书看完，你就有答案了。


(8)

    在此期间，茹燕不知多少次站在自己的宿舍门口惊恐地张望楼道深处那个阴影中的房间，那群阴影中的人。怎么会这样呢，怎么会这样？剎那间一切都变了，王子成了被缚的普罗米修斯。在她的心目中，法轮功不就是炼功吗，怎么又会震荡得举国皆惊、乃至全球皆惊。也有多少次她试图接近那个房间，都被那些男人们给挡住了，他们说：“这是办公室，里边正在开会”。她丝毫都没意识到，原本躲避的她，不知从什么时候起，变成了主动靠近，而且慌里慌张地靠近，急切地靠近。但现在反倒不能靠近了。一切都反过来了，这也表现在这平凡的两个人生活中这小小的细节。他们就像在两片树林栖息的小鸟，总是在天空中擦肩而过，要么因为她，要么因为他，总也不能靠近。

    不要说茹燕，就连主任大姐，要接近王子风也受到了限制。可突然在六月份中央电视台发布了“从没有禁止法轮功习炼者炼功”的“避谣”新闻，以解散北京国务院信访办门外的大法弟子们。气氛似乎一下子松弛起来，那个阴暗房间门外悠荡着的男人们也不那么神情紧张了，甚至还有人有点恐慌地讨好王子风。这时，在主任大姐的协调下，她以上级领导的身份进入那间被配备了八个轮班“保镖”的“密室”，与王子风长谈。

    茹燕在自己宿舍的门口张望着这一切，她看着大姐进屋，然后紧张地回到自己屋里，坐在床边上，她能听见自己的心“砰砰”地跳。她断定主任大姐会到她屋里来。

    果然，是大姐惯有的敲门声。因为她的敲门声一向不紧不慢，茹燕能听出来。只不过今天多了一些慌乱。

    “但愿他想象的不是真的……”大姐坐在对面的床边。

    “怎么？”茹燕紧张地问。

    “他说据他的推测，他读过《中共五十年政治运动史》，根据共产党的一贯作风，每次大的浩劫来之前，都是反向宣传，然后突然进攻个措手不及。”

    “难道他认为……”

    “对，他认为现在电视上说让炼，是为了稳住人心，他们好调兵谴将。”

    “天哪……”

    果然。中共的脾气让王子风猜中了：这是一个说谎成性性格扭曲的老怪物。当它说坏的时候，可能就是好的；当它温柔的时候，它可能就要吃人了！

    就在这种离奇的拘押方式中，一晃几个月过去了。这天中午，天气异常闷热，连大地都像要被烧烤得尖叫。茹燕经常出差的同屋恰巧今天也在，疲惫的两个人在浴室简单冲洗了一下，回到房间，努力让自己睡着。然而茹燕内心就像有火一样，说不出的焦躁、慌张。就在她迷迷糊糊渐渐失去知觉时，突然被楼下警车的尖叫惊醒了，门外杂乱的脚步声、喊叫声响成一片。茹燕猛地坐起，穿好衣服，她清晰地意识到：出事了；而且剎那间意识到发生了什么。

    她起初不敢开门，但皮鞋咚咚地踏着地面跑过去后，她鼓足勇气还是打开了门。同屋穿好衣服紧接着跟了出来。这层楼的很多房间门打开了。

    王子风被很多人夹在中间推搡着向这边走来。他们很多人带着墨镜，好像生来就是做贼的，生怕别人认出他们来。他们比王子风还紧张，每个人一脸的阴风飒飒。因为众目睽睽嘛，他们好像更心惊肉跳。王子风向这边走来，那双眼睛！深深地盯着茹燕，没有畏惧，连无奈也没有，似乎只有一种期望。

    当王子风快要走到身边时，突然全楼的同事们被一声年轻女孩子的尖叫吸引了目光：从那边楼道处，另一群戴墨镜的男人从楼上推下她来，她看样子也就是跟茹燕一样大；原来这么长时间以来楼上还软禁着一位姑娘啊，这是包括茹燕在内的楼里所有同事都不曾想到的。她大声喊着，拒绝着，挣扎着；一个个子最高的男人半天竟没有拽动她，她的衣服被撕裂了一块，头发散乱地粘在脸上。她的声音凄厉，也不知比茹燕还弱小的她哪来那么大力量，那个男人的大手竟拽她不动。挣扎中，男人的手被划破一块，那人突然按捺不住了野兽的本性，狂吼一声：“你袭警！”彷佛失控地变态地入了魔一般地抬起大手猛地扇在小姑娘脸上，女孩就像一株最弱小的草经了最狂的风一样歪倒下去，血从她嘴里喷出来“扑”地溅到墙上；然而恶魔犯性一时难以自控，它习惯性地抬起穿着大皮鞋的左脚“扑”地一声踹到女孩的小腹，女孩子紧接着身子剎那间弯成弓型，然后晕倒在地上。恶魔还想接着打，脸上露出狂恶的兴奋。这时人们听到王子风大喊一声：“住手！”恶魔猛地惊了一下，既而观望的众人中传出低声但是愤怒的指责声。一个年纪大一些的戴墨镜的人做了个手势，它们迅速纷乱地抬起女孩、推着王子风向楼梯跑去。这时茹燕的心理靠山、这些日子自己也心力交瘁的主任大姐从楼梯口的人群中挤出来，她惊讶地看着这一切；事实上，不用说她，就连身为副部级的校长都没有事先接到关于今天下午抓人的通知。她站到了茹燕身边，满眼怜爱与心痛地看着被推过的王子风，王子风也回身紧紧注视着她们，眼中全是期待……当王子风被推下楼梯口的一剎那，茹燕瘫倒在大姐的怀里……

    正如她每次醒来一样，有那么几秒钟的时间陷进一种梦与醒之间的蒙昧的舒适里。在这短短的几秒钟里，一切依旧，万物大同，她安详地望着天花板。但既而梦里的记忆迅疾地拨动了她痛的神经，她记起不知多长时间之前，一条红色的大蛇在天上张着血盆大口吞噬着人间的一切－－包括她自己；她拼命想跑但两腿就像被绑住了一样用尽浑身的力气也挪动不了几步。在大蛇的吞噬下所有熟悉的景物都变成泥石流一样在消退，不知道所有的东西都退到世界以下会是什么样子……既而她记起了自己坐在孤岛上，天是不明不暗的锗黄；既而一切记忆也消失进泥石流里，她现在能记得那是一种长时间的昏沉沉的无明。

    慈大姐和小美看到茹燕宁静地看着天花板，都不知她什么时候醒来的，除惊喜之外更感到诧异。但毕竟，茹燕的宁静没有维持多长时间，随着她渐渐清醒她终于回到了现实世界里，现实世界的一切冰冷和打击更加痛楚地袭来－－很快她发现：在几秒钟的庆幸自己离开那离奇的可怕的魔幻境地之后，却跳进一个更加离奇的魔幻！而这个魔幻世界来得更痛更加毫无遮拦！此时，她已完全清醒，在又是几秒的迷乱－－分不清到底哪个是噩梦哪个是她熟悉的现实－－之后，现实中的痛楚和恐惧完全代替了刚刚逃离噩梦的欣喜，这种痛楚剎那间因这种落差更强了十倍！

    她的一脸恐惧和挣扎着想坐起来的动作，使得大姐和小美同时想去抱住她。大姐坐到了她的床边，紧紧握住她的右手，拿目光安慰着她；小美呢，则蹲到床边，替她捋了一下头发，轻声说道：“好点么？”茹燕一下子感到了一种强大的温暖，欠起身子扎到大姐怀里，同时手被小美紧握着；这种温暖和安全感使得茹燕的恐惧和痛楚终于得以转化成眼泪奔流出来……

    当茹燕平静一些，慈大姐让她躺好，轻声说：“你发低烧了，知道么？”其实，当茹燕刚刚昏迷之时，大姐马上打电话通知了校医院，医生来查过后，询问了病因，他的脸一下子沉下来。他更加仔细地给茹燕听了一下心脏，量了血压和体温。除了有点低烧一切正常。大姐问：“要不要送医院？”医生摇了摇头。但他建议可以输输液，就在这里进行，不要挪动她。

    茹燕声音很低：“谢谢你们……”二人都苦笑了一下。小美轻声跟她说：“给你热饭吧？”茹燕用目光扫了一下桌子上那碗鸡蛋面，然后努力摇了摇头。大姐叹了口气。

    突然，茹燕想起了什么，语调顿时有力气起来：“大姐，小美，你们吃饭了吗？”二人点了点头。“现在几点了？”茹燕问道。大姐看了看手表，竟是半夜两点。茹燕也不知哪来那么大力气，突然坐了起来，对大姐说：“哎呀，您还没回家！”大姐轻声安慰道：“不要紧的，打过电话了。”茹燕为难地咂了一下嘴，充满感激地看了一眼大姐和小美，继续问道：“那您怎么休息啊，明天还得上班呢。”大姐说：“看到你吃了饭，我就打电话叫我先生来接我”茹燕已经实在不能容忍自己了，因为自己牵扯这么多人，她苦笑了一下：“大姐，我现在饿了。”

    大姐舒了一口气，冲小美示意；很快，热腾腾的鸡蛋面就摆到了桌上。

    第二、三个晚上原来跟家里说好了要回家的小美，为了照顾茹燕都没有回去。她显然比茹燕要坚强得多，经得起打击，而且性格明朗。她会把一切愤懑变成掷地有声的语言宣泄出来，而不会像茹燕那样折磨自己。

    其实，她所遭受的心灵的打击也是相当强烈的，打小书上看的、电视上演的，“共产党”三个字就意味着穿粗布衣服救济百姓的八路军，就意味着万民敬仰的救星；尽管现实中的党员，所谓共产党的形像，她也知道，早已不成了样子，但毕竟意味着政府，意味着一定程度的庄严。更主要的是，像茹燕、小美这样的小女子，原本根本就不关心那个所谓的党是什么样子，那离她们太遥远，离诗、爱情、童话太遥远；正如离其它芸芸众生心目中的钱、工作、房子太遥远一样。事实上小美并不清楚：就在这些小生命漠不关心的精神地带，“党”，这个手段万千的红色怪物，逍遥生长，盘根错节，恣意地生长成它要生长的样子，从而带动着恣意地把小生命们的精神底层打造成它想打造的样子－－而这一切被打造者竟然都是浑然无觉的！－－在相当一批人的思维底层有那么一个厚厚的层面根本不是自己的思维，是被人铸造好了按照它们的模子成批生产好了然后安放进去的，记住这个术语－－“模子”－－这个模子是那么强大以至于它随时与其生产者遥相呼应灵敏反馈，甚至还能及时受操纵者的监控升级！而这个模子反馈到被安放者那里的信息是：它自身的不存在！要是有明白人指出来，这个模子又会控制着这些时尚的或成熟的或自认为老于世故的或高人一等的人去嗤之以鼻……


(9)

    在中国，几乎是所有的人都是一样：如果他富有，他会认为自己优越；如果他清贫，他会认为自己高尚；如果他苍老，他会认为自己成熟；如果他年轻，他会认为自己时尚；如果他什么都没有了，他会认为自己学会了沉思人生－－但是绝对没有人，相信自己是被精神控制的，自打一出生，直到进坟墓。无知无觉中，这个党身披着庄严，享受着它最大的杰作－－不只是权力的，更是精神的。

    不过，这个模子随着现代世界大潮的冲击，随着中央监控系统内部锈蚀到核心的腐败，已经远不如它所被意欲达到的状态那么灵敏了。尤其是当现实的阴暗面剧烈地返上来时，那股腥臭的暗流盖也盖不住时，熏得人呕吐昏厥时，连最麻木的人都会发出愤懑的怒吼：怎么会这样！

    小美，这个因为时尚和年轻而骄傲的女孩，生活中一直是阳光闪耀；突然现在真实目睹生活的另一面，一个阴暗得不可思议的场面（其实这才哪到哪儿啊），可以想象她所受到的冲击。这两天在宿舍、在楼道，茹燕经常听见小美富有正义感的高亢的指斥：“怎么能这样！这群没有人性的败类！它们是政府啊……”其实每当这时，小美心底深处就隐隐划过一个问号：“他们是政府么……”她那心灵底层被灌输进的对于政府的庄严感和亲眼目睹的事实产生冲击了，产生震荡了。

    茹燕呢，好像她的性格特征最主要就是－－柔弱。柔弱啊！她经不起任何打击，一如她经不起爱的冲击。她很少有高亢的指斥，愤懑的宣泄，她只有恐惧、眼泪，挫骨揉肠的忧愁。好在大姐在这两天里一天来看她三次，而且同屋小美比她坚强明快，非常义气地寸步不离－－平时各忙于自己小天地的职业青年，少于沟通，各有世界，没想到遇上事儿竟能这么惺惺相惜；尤其是小美，真让人感动。

    第三天早上，茹燕感觉好些了。趁着清晨，天还凉快，而且离上班时间还早，小美建议带茹燕出去走走。茹燕同意了。这次散步，倒也真地给了茹燕一点短暂的慰藉，老人们依旧晨练，恋人们依旧散步，学子们依旧读书。似乎一切依旧。有时候生活就像是一条水面是汞底流是剧烈的臭泥漩涡的河流，无论底流如何动荡可怖能返到面上来都只是剎那；而这个水面，自有一种迅速归于平静与亮丽的本性；哪怕这种平静短到虚假到只有一秒钟，它都要炫耀一下这份亮丽。

    既而小美去上班，茹燕呢，遵照大姐的叮嘱请了三天病假。茹燕自己都不知道自己所遭受的冲击、打击为什么会那么强烈，似乎要超过小美，甚至出现短时间内的神志恍惚。这两天她被这种强烈的情绪激荡折磨得实在太累了，她躺在床上昏昏沉沉睡去。睡梦中尽是灰蒙蒙的场面和形象，她却不能醒来。

    忽然，一阵电话铃将她惊醒。她就像受惊的小鸟一样心脏突突半天，她让自己平静一些－－“嗨，不就是一个电话嘛！”－－然后去接电话；正这时，小美“砰”的一声推门进屋，她看见茹燕正接电话就让自己静静站住。

    是大姐。从大姐的语调里，茹燕听出了压抑与强烈的担忧：“今天下午，三点，来我家，看电视吧，说是有重要新闻……”

    “你不上班么？”茹燕低低的声音问道。

    “其实单位也组织看……我……不太舒服……请假了。”

    茹燕跟小美对望了一眼。二人忧惧的眼光碰到一起，不叫做分担，而叫做加剧。

    大家彼此都预感到了什么，一家人呼吸都有些急促了－－大姐及先生和四岁的女儿榛榛，茹燕，还有小美。室内空气异常沉闷。

    50年啊，共产党治下的50年!像这样子，这些善良柔弱的国民，紧张地互相扶持着拥在小屋里，哆哆嗦嗦地供着话匣子或《人民日报》或一张大字报，哆哆嗦嗦地害怕天塌下来却又似乎在迎接天塌下来的消息，有过多少次啊！正如当年奄奄一息的刘少奇60岁大寿时得到中央那份“别致”的礼物－－一个小型收音机，让他在反复收听滚动式播放的“将特务、工贼、内奸、大反革命刘少奇永远开除出党”的“重大新闻”中咽上最后一口气；正如……而如今的时代，无论表面已多么时尚多么现代化多么国际化，只不过是随时都可能被拎过来打得半死不活（甚至活活死去）的小国民在“党”心情好的片刻可以穿上西装可以坐上奔驰－－但是别忘了，赏你坐奔驰的奴隶也是奴隶，稍不注意就照样会被踩上亿万只脚变成烂狗屎。但它们的高明之处在于：在殴打一群人时永远让另一群人觉得事不关己避之千里或缄口不言；虽然到头来一群一群无一幸免全部为奴，过程中却总让大多数感觉是幸运者而且因为没有碰到自己还要为它烧高香。尤其是这批属于真维斯牛仔裤美宝莲化妆品、属于卖当劳肯德基可口可乐、属于托福雅斯考试的年轻人，他们在偶尔听说父辈们的年轻下乡老了下岗的“红色一生”时除了可怜他们和庆幸自己之外，怎么会想到在同一个党治下自己竟永远也不会逃脱与他们同类的命运？！然而时尚的年轻人们又怎么会承认呢？－－没有人会想一想带给他们自信拒不承认自己与父辈同样的奴隶命运的，竟然就是一条牛仔裤？是啊，所谓“片刻”－－对于一个国家来说，这条长河，正如“片刻”的一个拐弯足以耗尽一代人的一生－－片刻的一段亮丽也足以使一代人遗忘。这让人想起温暖的冬日最终冻死寒号鸟的伎俩。

    党在不厌其烦地温习它的惯用伎俩了，只不过这次来得更猛，铺天盖地，撕心裂肺地扑过来。

    看看50年历史这个并不新鲜，只不过这次有了电视，更加直观，更加一网打尽。

    有了这个控制全国的直观网络，它可以咆哮着把腥臭的鲜血直接泼到国民脸上眼中大脑里，把恐怖的仇恨的声音铺满960万平方公里的天空，把那份掩饰不住的嫉妒和仇恨化作渗透每一个角落牵涉每一个人的红色恐怖滋张着狂吼着，把在国际上普遍属于禁忌画面的恐怖场面赤裸裸地抛给它们口口声声爱护的儿童……

    在全国男女老幼尽皆观看的电视画面上，反复播放着一个个极度恐怖血腥的画面，那些被播音员“义愤填膺”地宣称是“走火入魔者”的上吊的尸体、跳楼的尸体、“拿剪子铰开肚子”所谓要“找法轮”的自杀者的尸体……躺在血泊中，惨不忍睹……当又一个插刀的尸体嘴眼歪斜地躺在血泊中赤裸裸映在画面时，榛榛――大姐的小女，突然浑身抽搐“哇”的一声大哭不止！在爆发出第一声“哇”的哭喊后，因为过于激烈的情绪震荡，长时间只抖动着身子却不能换上第二口气来；柔嫩的脖子上却与年龄不相称地涨红并暴起青筋！茹燕本来因恐惧而神志有些迷乱，却被这突如其来的哭喊给惊醒了，本能的爱怜让她在大姐还未反应过来前，一把将小女孩搂在怀里；榛榛兀自抖动不止，直到大姐将她抱起，将脸贴在她的小脸蛋上，她才喘上来第二口气，既而是长久不息的骇人的抖动和哭叫！

    小孩抽搐般的恐怖哭闹一直无法安抚下来，大姐对丈夫怒道：

    “为什么把孩子抱来看这个！！”

    “规定大人小孩都要看的。”老佟看那情况也慌了，急忙争辩。

    “你……”大姐急乱得讲不出话来，抱着小孩，心里又是急、又是泪、又是气、又是悔！

    老佟一把将小孩抢过来，急急忙忙抱去医院。

    偌大的医院一片寂静。

    老佟抱着孩子在空荡荡的医院里上下寻找，每个诊室都是紧闭着门。榛榛还是在剧烈地骇人地哭叫、挣扎，几度出现窒息，小脸涨得通红，继而发紫……

    终于，老佟找到了医生们集中的地方：党政学习室。全部的医生，都集中在电视机前，此时电视同样正在播放那些极度恐怖画面……从“党政学习室”的电视前临时被抽调出来的那位医生，也看那些电视“新闻”看得一脸铁青。他在做过检查后，除了给孩子打一针镇静剂之外，一无所能；在做过如实的症状描述后，他在病历上写下：病因――不明；诊断――不明；时间――1999年7月22日，下午，3点50分。


(10)

    从大姐家里出来，茹燕只觉得晕旋，恶心，浑身发冷、无力。她更觉得恐惧！整个场景、那些画面组合、在她纯净的视野里从未有的血腥与暴力镜头，赤裸裸来自党的官方媒体；还有那阴森的音效和令人毛骨悚然的画外音……这是一个什么世界？这就是X教的世界吗？法轮功是X教吗？突然，“王子风”三个字映入她的脑海，她浑身为之一激！这就是他的组织？这就是他所信的？天哪！啊，还有，他会不会也……？茹燕不敢想下去了，无边的纷乱使她视线模糊，以至于过马路时一辆小汽车惊险地嘎然在她身边停住她浑然不知；无边的纷乱抽空了她的思绪与力量从而使她陷入无边的孤独里。还好，这时她想起了小美，这位几天来一直与自己惺惺相惜的同伴，这位比自己强大的小小靠山，她使自己心里略微塌实了一些。茹燕不由自主抬头寻找小美。

    小美低头独自在那里默默走着，路径相同－－都是在走回宿舍的路上；却感觉彼此遥遥相距了。茹燕走近她，企求般地拉住了她的手；茹燕心里一阵暖意，充满感激地等待小美握紧她的手在这个冰凉的夏日给她一丝温暖。然而小美开始没有反应，既而犹疑地缓缓抬起头，目光凉凉地看了茹燕一眼，又慢慢把眼移开了；她的手轻轻抖了一下，轻轻地往外抽，最后抖开了茹燕求救一样的手，兀自把头低下去，径直往前走了。冰山中的茹燕彷佛猛然间又被泼了一头冷水，她惊愕地看着小美逡巡的背影，默默站住，不知所措。忽然小美转过身，快步走回到茹燕面前，急切地问道：“告诉我，你和王子风什么关系？他会不会也像新闻上讲的那样？你会不会也……”说到这里小美突然顿住了；而茹燕浑身一惊，她极端惊愕的目光盯住了小美的脸。倒是小美不敢与茹燕对视了；看到远处一班公交车开来，她逃避一样的语调错乱地说着：“我的大姨……有吃饭啦……给我打电话约好了……不不不好意思，你……保重……”最后“保重”两个字忽然又有些伤感，但目光里还是无可挽回的躲避。

    小美走了。留下茹燕傻了一样在马路边一直站到天黑；留下茹燕壮着所有的胆量痛苦地挪回到那个今晚黑得瘆人黑得凄惨的宿舍；留下茹燕一个人环抱着双膝缩在床角不寐不醒地独坐了一夜……

    第二天清早，大姐就打来电话，询问茹燕怎么样。茹燕低声回答：“还好……”忽然她想起榛榛，急切地问道：“榛榛怎么样了？”大姐叹了口气，敷衍着：“没什么，没什么。嗳，我再帮你请一天假吧？”茹燕确实实在没有力气去上班了，她轻轻答应了。忽然一种情绪使她想流泪－－大姐啊，毕竟大姐还是这么呵护她！而且在自己的女儿还在生病的情况下。放下电话，茹燕又陷进昏沉沉的梦魇里。

    突然，电话铃声大作！这声音使人心惊肉跳，将茹燕从昏睡中惊醒，她感觉到自己的心在刺耳的铃声中扑突突狂跳！她的手都有些颤抖，接起电话，竟是从不给她打电话的刘书记那干瘪的声音：“小茹啊，咳咳，上边有通知啦，今天没有特殊情况一律不许请假，9点整‘三讲学习室’集合－－党员学习！”茹燕沉默了一会，反驳道：“我不是党员。”“咳咳，”刘书记又咳了起来，“你受党领导不？你受不受党的领导？啊？咳咳咳！”

    校图书馆“三讲学习室”。进门迎面就是红旗包着的江xx的一张笑脸！那是一张狞厉的宣泄的脸，一张因欲望而变形因仇恨而更加变形的脸。这张脸统治着大中国13亿国民，这张脸恨不得把自己的形象锩刻在每一个国民身上的每一个细胞中。这张脸，在他所代表着根本利益的贪官的拥戴中，笑得很灿烂；在终于掀起汹汹邪火烧死那些敢于背叛假恶暴要去学真、善、忍的善良国民的举国狂潮中，笑得好像神经错乱了一样。他的哲学就是黑社会老大的哲学：弃恶从善的全部该杀！因为弃恶就意味着背弃它，从善就意味着把它推向嫉妒得发狂的火堆！这个靠鲜血发迹的“党的儿子”，把“党”在50年中排除异己的种种手段施展到了无以复加的地步。这张脸上的这双眼，在今天，透过迷迷的阴阴的镜片，死死地盯着在场的每一个人，彷佛要把人心看穿要把人心看凉要看得每一个人永陷冰川永无出头要把每一个人看成它的“尸身撞科”呼吸它的呼吸思想它的思想诅咒它的诅咒……不知为什么，这张被进出的人们看过近千次的脸，今天无一例外使进门的人一阵寒栗！从而，会场无须维持，一片肃杀！半个世纪，没有人能统计清，这党旗下的肃杀，苟活着多少热血过的青年，苟活着多少无望了的残年；苟活着多少为了活着拒绝思想的人。

    刘书记的声音漫无语调，干涩麻木。几十年的政治运动史，这种语调使他躲过一次次抄家。他就是苟活下来的幸存者。他的绝妙处就是念文件时一个字都不带落的，也一个字都不带加的，无任何情绪，无任何评价。他念着那些对法轮功种种可怕的定性，就彷佛念着某种产品的卷标。但偶然抬头望见那张红布里包着的核心脸的人心里就一惊：他们自然明白这种标签语调背后所应有的杀伤力！

    多数人则像木雕一样就差连呼吸都咽下去。

    茹燕一脸冰水，彷佛无知无觉一样，没有反应，没有表情，甚至使人怀疑此时她还有没有生命。

    大老马倒是满不在乎，一会拿手挠挠秃脑袋顶，一会看看表，一会又看看窗户外边。

    只有一个人，在别人都处于生命的冬季里，他彷佛得了阳光一样；又彷佛久旱的快要枯死的木头，突然逢到了意想不到的浇灌，你看他茂盛起来了，一点点，这个人支起了耳朵，就像淋了雨的枯木一点点支起了叶子；一点点，在久已使人怀疑是否还有精神的躯干里，听到了血液的流动；一点点，在他的身上灰尘开始松动。

    这个人，依然坐在屋子拐角最靠厕所的阴影里。但此时，那个角落，却好像因了恰巧从江主席像上返过来的一缕光的照射，有了一点亮。这个人，就是那个灰尘中的影子人，就是全图书馆、全学校里只有茹燕一个人曾经用同情的眼神瞧过的人……


(11)

    除了一百种忧惧和疑惑缠绕在茹燕心中，还有一种牵挂使她寝食难安－－王子风到底有没有消息？！当然，这种忧虑她不承认是牵挂，他是那个她曾全力拒绝的人，因为他的辉煌，因为他的行云流水，因为跋涉在地上的她对飞翔在天上的他难以承受的仰望。但现在不是了……那是牵挂吗？反正她的心里一百次地纠缠这个问题，禁不住地胡乱猜想，经常一闭眼就浮现一些可怕的画面。“王子风到底有没有消息?”她甚至自言自语：“王子风到底有没有消息?”她禁不住问大姐，而大姐以一脸的无奈和感伤作答：王子风到底有没有消息？

    王子风有消息了！这个消息，使茹燕、也使大姐心里先是一种虚幻的宽慰，既而又体味到一种强烈的恶浊！－－宽慰来自王子风倒还没有像大多数人猜想的那样直接打入地牢镣铐加身；恶浊来自：戒毒所－－这个强制容纳着毒虫瘾棍的藏污纳垢之处，竟是现在强制拘禁一位行云一般优雅阳光一样健康的王子的所在！这是多大的讽刺和屈辱！

    然而，她们并没有想到，面对这份屈辱，王子风却表现出了出奇的平静。他平静地面对每一个人，包括车轮战一样轮番进攻的每一个说客。有个隔壁被强制戒毒的瘾君子跟王子风开玩笑说：“你是‘日会三千客啊’”王子风冲他苦笑一下。

    除了“戒毒医务员”在一名穿白大褂、拎着电棍的男人的“保护”下(据说是为了应付病人毒瘾发作时的攻击性倾向)一天到晚劝说“戒除思想毒素”，除了穿制服的和不穿制服的警察一波波来劝诱、恫吓；当然，更少不了那八位“保镖”屋里屋外的24小时“监护”－－除了这些之外，大学里的各级头头脑脑，包括平时难于见面的那些大头儿们，现在主动排着队轮番上阵。他们的目的，经市里什么什么思想办公室的统一“规划”，现在是出奇地一致－－要王子风转化，并上报纸，上电视－－他是一名多么成功的青年硕士多么辉煌的年轻学者啊！在他们眼里，或者说在一部分“决策者”眼里，这是多么肥的一条大鱼啊，有人在他那窗帘紧落的幽暗办公室里闭眼冥想：钓到这条鱼可以做成多么诱人的菜!那大嘴巴的主子老爷一定爱吃……他们禁不住猛咽口水并又立即抄起电话：给我狠狠地压!!!

    王子风始终平静。他平静地面对满口三讲主义的大学党委“宣教处”处长。他平静地听完宣教处长捏着嗓子半个多小时的对“无神论”的“宣讲”，对“三讲重要性”的“宣讲”－－然后，王子风只淡淡地提了一个问题：“请问，‘三讲主义’具体内容是什么?”宣讲处长顿时语塞，一阵干咳，黄脸涨红。“这么说吧，简单点，‘三讲主义’到底是哪三讲?”－－王子风又问。现在宣讲处长只有背过头去干咳不止来遮蔽他那由红变紫的脸了。

    王子风也平静地面对据说是“菩萨心肠”的统战部部长，平静地面对她那一串串眼泪和末了狠狠的一句诅咒；也平静地面对那个本不该他来、自己却主动请战的党委宣传部的小王－－那个当初和王子风同时从北京分过来同时入校工资却总只有王子风一半的小年轻－－王子风平静地面对他那哲学的语言和因嫉恨得到了宣泄的报复、狂喜的眼神；同样也平静地面对那个满脸麻子满嘴脏话的保卫处胡处长－－王子风平静地听完这个凭关系在大学里混了20年都没学会说一句整话的前“红卫兵领袖”的错乱语句，只平静地提出了一条建议：下次在谈话时，你可以把“伟大的党”前边“他妈的”三个字去掉……

    这些日子那些戒毒者们和所谓“医务人员”们真是开了眼界，平时社会渣滓集中的戒毒所现在小车嘎嘎地开走一辆开来一辆，而且一辆比一辆高级，直到他们见到那辆宝马730－－这是大学的一把，副部级领导、校党委阮书记的坐骑。要不是因为这件事，可能直到阮书记退休，他都不会想起去跟王子风面对面长谈一次。连王子风都有点出乎意料，阮书记一进来时打量自己的眼神里居然含有一种类似于惊叹的亮的东西。他的声音很低，有一点哑，沉默了一会，开口的第一句话是：“你很像当年的我啊”；当王子风尚不知说什么时，他的第二句话是：“但是我已被社会磨平了……”。

    “你们那是一个动荡的年代”，王子风说。阮书记点了点头；而在他还不知说什么时，王子风接着说道：“其实动荡远没有休止”……阮书记顿了顿，又点了点头。既而他接着王子风的话说道：“所以啊，你应该学我：审时度势，把满腹才华用到现实的东西上－－看，我们同一代人纷纷成了牺牲品，我呢，却有了今天的位置。”

    王子风微微一笑，“你觉得幸福么？”

    阮书记有些得意地随口而出：“当然－－比较而言。”

    “那么，”王子风追问，“你敢总是说真话么？”他直视着阮书记的眼睛。

    阮书记彷佛一下子被人击到了痛处－－一个平时无从碰及并习以为常的痛处，他的目光显示他的思绪好像一下子陷入了某种追忆……

    “一名真正的大法弟子，哪怕身陷囹圄，内心也是温暖的，因为他的心里有真、善、忍三个字；这三个字，使他无论穷或达，无论顺或逆，都活得真实，活得纯粹；活得坚强，也活得幸福。”王子风正言道。

    所谓良知，就是我们善良的本性。只有心地纯净的人才能体味他带给人的幸福是那么深沉和真实；而远离本性的人却早已不再承认失却他是一种痛苦。有时，在剎那间，他的灵光给人快慰，抑或给人失落或强烈的疚愧，那是他在吶喊啊……

    阮书记很久才从自己的思绪中回到现实。他忽然想起了什么，语气更加柔和了，却更加急切了：“也许我理解你心态的某个方面－－不全面，只是一个方面－－我可以减轻你的压力，去跟市里协调，不让你上电视写文章，不让你当典型，只在内部写一个说得过去的表态，我会让你尽快回到国际学院；你完全按照我说的做，可能暂时上不了讲台，但避一段风头，我有办法尽快把你办出国！”

    他没有想到，王子风连迟疑都没有就报之以微笑：“阮书记，谢谢您。但您记不记得我刚才所说的三个字的第一个字是什么？－－‘真’啊！……”

    之所以连戒毒者们都开始戏称戒毒所所长为“鸡蛋面所长”，是因为他无论对王子风还是对后来的连续十几位大法弟子，都无一例外在一入所时就堆着胖脸上的肥肉笑嘻嘻地端上一碗鸡蛋面－－“嘻嘻，累了吗？我亲手做的，趁热吃吧。”

    鸡蛋面所长对王子风倍感兴趣。除了隔三差五“坚持不懈”送那碗从没人吃的鸡蛋面外，他还要坚持一天来找王子风“谈心”数次；后来他格外“开恩”，不要电棍保护了。令人忍不住想笑的是他的实在是造作的普通话和硬拽出来的文词儿。王子风也是坚持不懈地给他讲善恶有报的简单道理，而他呢，竟总是连连点头。然而终于有一天，他的办公室电棍响了一宿，既而警车嘶叫着来一阵乱响后又嘶叫着走了。在这之后，他竟像没事一样腆着脸又给王子风送鸡蛋面。王子风突然怒目而视－－“让你捧着你的鸡蛋面下地狱吧！”

    在王子风面前，鸡蛋面所长那满脸肥肉终于颤抖起来，他“余兴”未消一样搓着手－－“好！口够紧！你咬住喽－－看看咱们下大狱的是谁！”

    他留下一阵阴惨惨的狞笑走了。一直心态平和的王子风突然感觉一阵苍凉－－“哎，一群可怜的木偶啊，被人拎着走向坟墓……”


(12)

    形势依旧无可遏止地在往险恶中发展。彷佛有一只无形的巨手，有一群漫布宇宙的黑色势力，在把这群善良的追求道德原则的人拖往火坑，并且不摁到沟底不罢休，似乎怀着刻骨的仇恨咬牙切齿地要把每一位真善忍的信仰者粉身碎骨。这群黑色势力的刻骨仇恨，彷佛是黑浪般的黑色能量，涌动得它们控制的鬼王－－江XX四肢乱颤，浑身抽搐，神志迷狂！它似乎已经不能自已，多次在国际舞台上颠三倒四，大嘴巴呱呱嚷着大肚子鼓鼓着四肢扑腾着，寻找着最恶毒的姿势最泄愤的语言以它那国际上独特的肢体动作，和因高唱《我的太阳》一曲成名的嗓音，面对摄像机镜头一次次表演着－－只不过这次比以往任何一次作秀都“真情投入”－－但这是狂恶的妒火失控的仇恨，正如一个黑社会老大憎恨的恰恰是教它的手下去弃恶从善的仁人志士，因为它知道它手底下的人都向善了它的丑行就要暴露，它就要垮台，这就是所谓“与党争夺群众”的真实诠释！而要知道：小流氓最擅长打砸抢，大流氓最擅长假恶暴，而老流氓的手段是这些黑社会普通成员所难以比拟的：它在发现自己脸上本想涂抹成天使的白粉却总是不称心意地使自己看起来更像小丑后，在发现自己在民众心中归根结底不过是一只得了势的怪物后，索性把正人君子描绘成最丑的小丑，把仁人志士污蔑为最可怕的怪物，并且使用见不得人的酷刑、蹂躏、凌掠和污蔑将那因为洪扬了众人心底其实渴求已久的道德原则而自然受到崇敬的人，与“恐怖”紧紧划上等号；正如一只食腐的秃鹫老怪在发现自己统治的大批子民厌倦了食腐而向往鲜花时，索性在失控的嫉恨中将所有鲜花都泼上鲜血，撒上毒药，描绘为致命巨毒；从而，让那些刚刚觉醒的或者有点觉醒苗头的奴隶们一想起鲜花就反胃，最终自动地、乖乖地回到食腐叼骸为生的粪场。

    而江氏所撒的这把毒药，是它挖空心思炮制出的毒药！风风雨雨50年，人们对于“反革命”这个字眼已经不再那么心惊肉跳，甚至对于所谓的“反革命”－－比如一些六四学生领袖，在心底里还寄予隐隐的同情。那么，“X教”－－这个“共和国”斗争史上堂而皇之使用过用于大面积杀绝的字眼，让人觉得这不关乎政治斗争，而关乎自己身家性命，不是党派问题，而是严重的社会安全问题！因为“X教”就意味着四处行凶，自杀杀人，无恶不作……于是，那些不再为“党的安全”动心的众多国民，此时却毕竟为自己的身家性命动心，于是他们双拳高举，对于江核心那口沫四溅的血红着眼睛的谩骂高声喊好了……这真正是“发动群众斗群众”，“党的好儿子”将“党的传家宝”运用施展到了无以复加登峰造极的地步！

    就这样，1999年10月25日，面对国际社会，江XX终于在对法轮大法的污蔑不断升级中找到了最能泄愤字眼，找到了最能挑动群众仇恨的突破口－－这天晚上，它没有经过真正学术界的论证，没有经过人大表决，甚至没有跟其它人大常委商量，悍然面对国际媒体将法轮功完全出于一己之愿地“定性”为“X教”！

    就这样，本应由学术界论证辨析真伪的课题，不经任何程序就随着个人意愿发生政治性的突变。正如暴君一声令下说炭是白的，科学家们的所有工作就是论证炭的白的光学原理与艺术之美。

    就这样，党的二儿子李鹏同志赶快捧臭脚炮制出一个什么《反X教法》，颠倒常理，令国际社会啼笑皆非。

    就这样，全国各大企事业单位中又一颗政治大炮弹炸开，每个人的心血肉横飞；各单位连日召开政治学习会，一一表态，无人放过。

    就这样，茹燕所在的大学图书馆党政会议室中那锃亮的“江主席”像下，又聚集齐了那群人，私语着，惶恐着，交头接耳着……

    茹燕依然一语不发，满脸冰水。

    刘书记呢，他的干咳彷佛总也好不了，恨不得找个熨斗把他脸上最后一点表情都熨平了，眼睛盯着鼻子鼻子架着眼镜，声音干涩而乏味。然而，不要小瞧这干涩的老朽的语调，使他在一次次运动中存活下来，为了活下来他宁愿或者不得不抽空激情，没有观点，生命彷佛被缩水成了背阴地带的苔藓。这，就是在高压下小人物小生命所练就的求生的技巧，要知道，没有哪个风向的风能吹倒苔藓。然而，即便是苔藓，在这种阴风中，也是颤抖的！有的时候念到特别重的字眼时，他情不自禁的打颤的语调带动得小眼镜都彷佛一抖搂。是啊，这个历次浩劫中残留下来的生命，竟也是第一次读到这么具有煽动性、攻击性和仇恨性的语句－－这就是来自江核心的“中央精神”。

    然而惟独有一位天不怕地不怕连中国共产党的“运动”都不怕的人物－－大老马！大老马，这个根正苗红的父祖两辈锅炉工的后代，从来不知道怕。50年代他没有怕过，那时他上小学，竟是免费教育，考试考不了几分的他竟总是当大班长；58年他带头砸了自家的锅去炼钢；60年饿了个半死，小同伴差点死绝了，他靠着根底子硬实竟靠吃野菜挖蚯蚓活了下来；70年代他当了红卫兵小队长－－威风！连进小卖铺买酱油人家都不敢要钱。他的手下在武斗游街中亲手打死了他们的中学校长后，他忽然觉得这玩意太残酷太没意思，趁着喝了几两老白干扇了那个手下十几个耳光最后踹了他一个大马趴，然后一撸胳膊上的红套袖－－扬长而去！武斗的事死活不干了，也有人问他：“你就这样下去了？革命的事死活不管喽？”大老马眼一瞪脏话脱口而出：“你X的俺老子革命那阵你爷还在算他娘的变天帐哩！”那人一缩脖跑了，怕的是他，不是老马。你想，像他这样的人，按他自己的话说，那是“土得连‘运动’都懒得沾我边”，是“没心没肺”－－无官可夺无财可抄他怕什么？共产党历次运动他都是看别人挨整，自己不整人就不错了－－他怕什么？

    所以，整个会场上时不时能听见他一声冷笑。然而就他一个人。他每一声冷笑都使很多人心惊肉跳，最心惊肉跳的是念文件的刘书记。多半他假装没听见，实在耐不住时就把眼睛撩起来从斜搭着的镜子上看大老马一眼。

    这个大老马，实在太不给面子，刘书记终于把“资料”一放，软不拉叽地然而对他来说却是最硬地咕哝了一句：“老马同志－－！”

    大老马干脆嘿嘿嘿笑出声来，手挠了挠短茬子脑袋，搭了腔：“嘿嘿，人家法轮功没报纸没电台，说人家精神控制？嘿嘿，嘿嘿嘿……要我说，法轮功背后有说道，有东西，能让人信，让人服，要不，精神控制？他拿什么控制……嘿嘿嘿，不服人哪！”

    人们心里先是一惊，死寂一剎那，既而肃静的会场活动起来，窃窃私语泛起来就像是死水里突然有了微澜。这是一种很有意思的心理：碍于某种场面两个人都绷着，当他知道对方已经不想绷着时自己反倒松了一口气。刘书记呢，本来就是一个蔫主儿，也无力控制局面，也不想控制局面，他的人生最高理想就是－－别得罪世界上所有的人。眼下那当然就是别得罪眼前这批人。他趁大家小声说话，掏出手绢来擦脸，摘下镜子来擦镜片，打开杯盖喝口水，知道自己的精力8-10秒钟后还得回到他应该回到的地方。

    第8秒钟上，私语还在继续，又有人小声笑起来。

    第9秒钟上，有人高声笑起来，有人懒懒地往椅背上一靠，在这个深秋的季节却解开了外套的第一颗扣子。

    突然－－突然骤变－－一声拍桌子的巨响，力度强劲，人心胆寒！

    会场霎时间死寂。

    人们本能地不约而同向发出巨响的源头望去。本来惊颤的心，却一下子又加进了惊讶，惊讶得使人难以置信：天哪，怎么是他－－？


(13)

    雄壮地拍响桌子的，竟是那个坐在厕所旁边的干瘦影子！竟是那个死了10年沉默了10年蒙了10年灰尘的影子人！那个死了的活人活着的死人，今天这是怎么了？！每个人的心剎那间都被震惊抽空了。

    在这10年里，他心甘情愿地活成一只灰尘里的耗子，低眉顺眼，无声无息；又彷佛一棵枯草，打好了主意要一直萎靡地活到烂掉。

    然而，你们错了！他这雄壮的一巴掌告诉所有歧视过他的人：你们错了！这是一个多么与众不同的生命，其实10年来强烈的血流在他的胸中涌动，他欲望的火焰没有一天止息。在极端的被冷落中，这火焰，被压抑成潜伏的汹涌的地下岩浆，那双在绝望中却总不甘绝望的眼睛，在人群缝隙中窥视了近四千个日夜。

    经过他敏感的政治触觉的探触，经过他心惊肉跳又按耐不住兴奋的观察、分析，他那躯壳里潜伏着的另一个生命终于在他认为确定无误的时机暴发了！起义了！剎那间他震落身上所有的尘埃，吶喊一声，揭竿而起。

    然而，十年的影子形象给人们形成的心理定势太深！这个揭竿而起的男人在起义之初给人的震惊之后，紧接着就是一种揶揄的喜剧的麻乎乎的感觉。几乎所有人都不自觉地脸上挂起一种麻乎乎的笑。

    这种来自众人的笑，足以使勇敢的冲击者偃旗息鼓。

    然而，影子先生，竟出人意料地“定力超卓”，继续抛出一阵反过来使人发寒的微笑。

    既而，是他更使人发寒的声音－－“像这个样子，呃，能像是党员会议吗？”

    天哪，之所以使人发寒，是因为几乎没有人听过他像这样连续说出完整一句话，而一听才知，这简直是两块破瓷摩擦的声音！使人发寒之后更使人发麻！

    “党的会议，应该是肃静的，是庄严的，是神圣的！！！”

    那两片破瓷还在继续摩擦。可众人十年来“积习太深”，还是不把他当盘菜，有的人出声地发出麻乎乎的嬉笑。尤其是大老马，嘴都撇到哪儿去了，黑脸上绽出嘿嘿的冷笑。从他那彷佛是自语的嘴唇，影子先生彷佛听到他在蔑视地咒骂：“你算是个什么东西！”，彷佛要立即站起来揭他老底，要把他的过去像一张鱼网一样张开来铺开来挂在阳光下叫大家看：大老马知道一切。他知道影子先生大名叫吴爱党，此后先后改名吴爱邓、吴爱江；他知道80年代吴同志（当时叫吴爱邓）以一篇哲理深邃文风精美的《从上古天人哲学及近古义理思想对于马克思主义的融入透视党中央猫论的深邃哲思背景》，在《人民日报》上一炮打响并被报社附社论发表；此后他一发不可收先后有美文见诸大小党报；此后他青云直上从一个小图书管理员一举被提拔为校党办主任！大老马也知道，此人熟读党史深知“枪杆子里出政权”的“金科玉律”，就凭对这一条“党史规则”的把握在“六．四”中他明确料定学生没枪成不了事、也明确料定“党”会拿枪说话，他成功地压了赌注从而挣来了一份看得见的大好前程。然而他另一方面的本性又毁了这份大好前程：当本校两名女硕士生被校保安处和市公安局出车联合“护送”回校，当北京那边被镇压、学校党委派党性最强的吴爱邓对这两个女生进行隔离审查和思想专训时，吴爱邓动不动就安排彻夜的“思想宣讲”，开始校方还以为他敬业，后来这两个女生愤怒投诉这位吴同志在宣讲党性之余多次试图将她们全部调戏！事情闹到学校，校长批示“查无此事”，亲自找女生面谈“不要无理取闹”；吴爱邓呢，依旧做他的宣讲员，只不过在马列宣讲中加了新的内容：“党的态度你们也看到了－－再闹，就把你们老家的老老少少全专了政！”有一个女生胆小，想起老家那贫苦的母亲真害了怕；另一个偏不依不饶，也不知道怎么就接触上外边的人，这位外边的人也不知怎么就把信发到了海外的人权组织……这下可闹大了，据说某国际论坛上还提到了此事，上头的大人物觉得丢了面子，拍下来要查个水落石出。一查，不止是这一起，其它十几起连带的类似事件全抖搂出来了！然而毕竟是“作风问题”谈不上“思想问题”，是“人民内部矛盾”，“处分”就是从党办“发配”到后勤打扫卫生。两个月后，吴爱邓突然公开宣布他利用打扫卫生之机从那名揭发他的女生的实验室里的计算机中找到了“严重证据”，这些证据在当天就引来了国安局的人的抄家严查，这些资料在不久后使那名女生被判入狱12年！这些资料使吴爱邓“举报有功”改善待遇，但终因为党委里有人反对没有大动，只是可以不打扫卫生了再回去图书馆管书……

    老马知道这一切。正如刘书记知道这一切。也正如图书馆里除了像茹燕这样又是新来的又与其它部门调来调去的新人之外的多数员工一样－－知道这一切。也正因为此，在吴爱江（打那就又改了名）将没有如他意任其玩弄的女生成功地推入牢笼之后，他却遭到了严厉的人心审判！没有人再把他当成一个健全的人、正常的人，甚至没有人再把他当成一个人－－人们眼里他已经是一个怪物，一个变异的土壤里催生出的变异的怪物 --当然，众人身处此山中，未必能对“环境与变异”看得这么透彻，但要知道：不要说对善念尚存的人，就是对变异度差一点的小怪物，这老怪物也是够“怪”的；不要说对健康的生灵，就是对其他同类，这最肥美的蛆也是够恶心的！

    那人心啊，化作眼神，化作冷漠，比那唇枪舌剑的惩罚更厉害！谁都知道，这是一包毒药，说不定沾手即死，但谁又敢去除它去碰它？最好的办法，就是躲开，绝对地躲开！远避千里！就这样，吴爱江彷佛自此掉进了一个无声世界，一个人心冰窟。他善于雄辩，哲思敏锐，党性高昂－－但没人跟他辩，他听不到声音－－他怎么办？他善于跟人斗，手段超卓，诡谲莫测，不男不女的小身子板在共产党的政治思想擂台上能把泰森打翻在地并踏上一只脚－－但没人跟他斗，没人出招，他找不着敌人－－他怎么办？没有经过商量的众人彷佛商量过一样，齐刷刷地步调一致地彷佛要用这种冷漠将他闷死，又彷佛商量好了要将这位共产党整人擂台上的枭雄圣手孤零零冷在台上－－让他四处出拳让他咆哮，将他气死。

    然而，众人都错了，众人是什么？众人就意味着草民，他们哪曾领略这条吸吮了百年腐尸灵气的深得造化的蛆虫的手段！

    在短短的沉闷后，在人们看到他从鲜花频扔的党的擂台一下子栽到冰窖后闪现出短暂的荒凉眼神后，人们很快看到了一个默默无语的乖顺的新他，日出而作，日落而息，无愿无恨，无争无求。一年、两年、三年……月复一月，年复一年。时间啊，另外一个词叫做沧桑，沧桑是一条河，能够冲洗一切有过的，沉入河底，无声无息；沧桑能使大河为田，覆盖了，不留痕迹；能使大山为尘，飞散了，不留记忆。十年，对于人生，回头看有时是一瞬，走过来有时又恍如隔世。何况，每个人活在纷繁的现实，升职啊，病保啊，老婆孩子啊……何况又是健忘的中国人……何况吴爱江抱定了他自贱自贬的人生哲学……

    于是，谁也不记得从什么时候起，没有人再正眼看他的同时也没有人再斜眼看他，没有人再注意他的同时也没有人再记恨他，他心甘情愿地抽干了自己生命中的水，变成了一个影子，甚至连影子也是干缩的风干的，活在书堆的尘土里，活在会议室的厕所旁，活在无声无息的另一个世界。也就只有大老马这样“无聊”的不依不饶的人，时不时还要为那两个女孩报仇似的狠狠瞪上他两眼，怎奈他早认输了，不接招，烂泥一样趴在地上，怎么踩没有声，甚至偶尔眼中还会报以全面柔顺的讨好的娇娆的流波……

    然而，你们以为他就这样“自甘堕落”下去吗？错！你知道他在他那一个人的小屋里面对窗外的冷月发过多少次誓吗？你注意到他在尾随在人群后每次散会离开他那厕所边的位置时总要注目一下那锃亮的江主席像以及那暗含的特殊的难以言明的眼神吗？你知道十年里他有多少次被仇恨和欲望激得小身子骨半夜颤抖并泪流满面吗？你知道在那个七月份这场新的黑色运动开始后，他就像被浇上了粪便的蛆一样兴奋吗？他饥渴地吮吸着，如久旱逢甘霖，贪婪地咀嚼着电视上那几张“党嘴”里吐出的每一个词……他咂摸着，观察着，期待着，悸动着……党的擂台上训练有素的基本功稳住他没有立即出手，他观察再观察，终于在他的救星－－10年前残杀了数千名学生而一举核心了的江核心的号召下，在这个适合黑色灵魂出没的黑色星期二－－1999年10月26日－－望风而动！东山再起！拍案作色！复仇吧，发出了他男性的怒吼！

    十年的仇恨使他势不可挡！十年的欲望如洪水开闸狂泻！那些草民，不承认也是草民！不承认？－－你敢不承认现在吴爱江自拍案猛起后无畏众人嘲笑继续顶风而上的勇气吗？不承认？－－你敢不承认吴爱江那十年深藏不露而今突然勃发所带给你的惊骇吗？你敢不承认吴爱江那滴水不漏引述精辟出口成章的理论素养吗？你敢不承认吴爱江那并列的形容词重叠的感叹词所表达出的对于党的无限深情和对江主席的无限景仰吗？不承认？－－草民们，你敢不承认你自己的震惊和吴爱江的理论使你的心已经开始发毛了吗？如果不承认，为什么嬉笑之后，还是逐渐在吴爱江越发铿锵的语调中一个个默默无语了？


(14)

    终于，没有人敢再嬉笑了，甚至没有人敢再插话。

    又是大老马，十年的积习难改，也不看看这是什么形势，还是撇了撇嘴，但毕竟有吴爱江实在是精辟得无懈可击的党性论理在那压着，他不敢再过分造次了。

    但这还是让吴爱江那鹰一样锐利的党眼给瞥见了。他“啪”又一声爆炸一样地猛击桌子，厉声喝道：“老马同志！－－”然后用手点指：“你这样是不行底－－在紧急关头你的党性原则哪里去了？党需要你站出来说话的时候你站到哪边去了？这又与当年追随张国焘分裂党的性质有什么区别？与当年王实味在解放区内散布反动言论扰乱军心民心有什么区别？然而－－同志啊－－想想吧－－我们现在是更加严峻的战役呀，是思想领域的战役，是大是大非底，是你死我活底！！！”这几个“死”啊“活”啊的字，配上他那十年坐在厕所旁潜心练就的阴腔，已经使相当一批人毛骨悚然。然而，吴爱江又加上一句：“同志啊－－”又一指大老马的大脑门，“想想吧：当时王实味的下场是什么？嗯？－－枪－－毙！！！”“枪毙”两个字，掷地有声，响当当铁铮铮，众人在心颤中，纷纷缴械；他们眼神中透出惊慌，因为每一个人心中，剎那间党的近80年历史中那一次次整人运动一次次肃清彷佛一滩滩鲜血，腥气渗到脊梁骨。哪怕是像茹燕这样对党史知之不多的年轻人，毕竟耳闻目睹的有大概印象，心灵也是被强烈的惊愕所笼罩！

    当事人大老马呢，他是过来人，吴爱江所说的，那些人物的可惨可怕命运，他最清楚；一辈子都觉得他们再惨离自己很遥远，但今天突然觉得这一切离自己贴面之近！但是，一辈子天不怕地不怕革过命造过反的血气，打他意识深处涌出来支持他，他努力地、努力地又是一瞥嘴。

    “好，好，好，嘿嘿嘿……”吴爱江背着手，冲着大老马阴阴地点了点头，磔磔笑起来。这一笑，大家心中又是一冷；吴爱江彷佛定住了一样，阴笑着盯住大老马－－这个平时最嘲笑他的人－－足有十几秒钟；这十几秒钟的沉默，比那咄咄逼人的党性分析还要可怕，每个人都不知道他下一步要出什么招，有人看看像定住了一样的吴爱江再看看硬撑着的大老马。

    吴爱江终于有动作了－－他缓缓从口袋里掏出一个小型录音机，像拍响桌子时那样高高举起，猛地砸下时却突然收住了手，轻轻但是实实地压到桌子上，一边斜盯着老马一边按下了键…… “人家法轮功没报纸没电台，说人家精神控制……不服人哪！……”从头到尾，大老马刚才的牢骚话一字不落！这吴爱江，现在又按了“反复播放”键，整个屋子里边便循环不断地回响着大老马那典型“反党反社会”的语音材料……

    大老马在抽抽，在抽抽，突然如所有在座的知情者，脑子里闪过十年前那两个女孩以及那12年的有期徒刑……终于，大老马崩溃了，这位一辈子吆天喝地没尝过“怕”什么滋味的主儿，现在在1999年这场集中共整人史之大全、中国五千年整人史之大全的诽谤迫害法轮大法的黑色浪潮中，被一位黑色浪潮里的弄潮儿、一位饱吸中共五十年整人黑血的整人圣手－－给整垮了，给彻底击败了！

    “我建议－－”吴爱江乘胜追击：“我建议，每一位到场的同志，立即写一份思想认识，交给党支部并立即上交校党委并转市教卫公委及抄送思想宣教处以备逐一审核！刘秘书－－”由于语误，他把“刘书记”叫成了“刘秘书”－－“这个建议怎么样？”正在胆战心惊地揣测自己的言论有没有录上、冥思苦想地回想自己说过的每一个词的刘书记，听到自己的名字浑身一惊，既而连声应和：“好好，没没没问题，咳咳咳！”

    纸发到每个人手中，立即屋子里被一片颤颤抖抖的唰唰声所充满。每个颤颤地握笔的人都在低着头惊慌失措地琢磨着自己刚才交头接耳时说过什么话，并确信自己也有些话被录上了。有人惊战战地看看那个黑匣子，然后又不由自主地讨好般地看看吴爱江……吴爱江满足的微笑不易察觉地掠过，既而迅疾地换回在大是大非关头维护党的利益的一脸庄严和奉献。他背着手，款款地溜到每个人－－包括刘书记－－背后，探头看看每个人写的字，然后他在大老马身后停住了，死死地盯住了大老马刚刚写下的几个连笔画都魂飞魄散了的字，既而阴笑着死盯住大老马的脸。早已滩成泥的大老马那大骨架子宽肩膀在迅速打蔫，惊恐地谦逊地惟恐再比吴爱江那不阴不阳的小身子骨再宽一点……吴爱江脸上的笑再也不想掩饰了……

    最后，吴爱江款款踱回自己座位，优雅地一伸衣袖，拿起笔，也表率性地加入到向党表决心的行列。然而，他忽然停住了，眼的余光带着他，抬起头来，落到对面的女孩脸上－－茹燕，居然是唯一敢不动笔的人，她像一座冰雕一样，一动不动，无知无觉；从心凉到身，从头凉到脚，半低着头，满脸冰水，一头惨雾。

    吴爱江轻轻放下笔，盈盈地踱到茹燕侧面，将脸贴下来，柔声说道：“小茹同志……”顿时，一动不动的茹燕却因此一阵抽搐，并不由自主发出“呕－－”的一声。吴爱江，顿时脸色大变，满足的笑剎那间化作一阵狞厉……

    1999年10月27日，大老马没有来上班。

    一个星期以后，大老马眼圈黑紫颤颤悠悠出现在了图书馆楼道里。

    人们围上去，有人拉住他：“大老马，你可……”大老马不应不答，目光呆滞，口里含含糊糊老着嗓子嘟囔着：“十……二……咿咿……十……二……”

    有人摇晃他：“老马，你怎么啦？啊？”老马不答，就是会嘟囔“十……二……”。

    在以后的几天里，经过有人不断追问，大老马才断断续续多说了几个词：“电……电话……咿咿……十……二……半夜……十二点……每天……咿咿，十二……”。

    这时刘书记办公室的电话响起，大老马受惊了一样顿时矮下身子躲在人身后，嘴里嘶嘶地发出“咿咿”的惊恐的哼哼；他那原本魁伟的身子板战惊惊躲在人身后，看上去有一种凄惨的滑稽……

    也就在这时刘书记诚惶诚恐地递交了一份推荐报告，称自己党性不强，再加上最近身体越来越差，隆重推荐吴爱江同志代替图书馆党支部书记之职。吴同志笑脸难掩地严肃声称：刘同志党性很强，适合留在该位置上继续工作。

    两个星期以后，吴爱江直接调任校党办副主任，兼党性宣教处主任，并负责组建“反X教委员会”。


(15)

    刘书记那苔藓似的人生哲学，相对大老马来讲，再次验证了他的“精明”。这是一种真菌类地衣状生命，其最大生物特征在于：正如撒哈拉的高温催生了无叶的没有蒸发的世界一绝－－仙人掌，中华大地的高压催生了无茎的没有高度的世界一绝：苔藓人。但我们不知道撒哈拉的高温是否已使刺化了的仙人掌感觉不到了酷暑的折磨，而我们确信：中国的高压，却总能成功地将压痛和寒冷打入苔藓人的骨髓。这不，刘书记好几次到办公室例定泡茶却总泡到桌子上，最后一次干脆泡到了自己脚上－－在家歇了－－这还真不是装的，你以为苔藓人有老英雄黄盖那样的忍劲么？那么他一天到晚都琢磨什么呢？－－他从早想到晚，从白想到黑：天哪，我在会上说过什么？说过什么？我是这样说的，这样说的，……啊有什么被录下来，有什么不合适的话被录下来？……在又把一堆发了黄的马列书搬到他们家冲门的那张桌子上之后，又想起一件事：我们过来人都懂，对于吴爱江的一小时狂速发迹最好保持绝对的缄默！但是，那些年轻人呢？……为此，他瘸着脚，拄着拐，楞蹩到图书馆招集包括茹燕在内的年轻人开了个专门会，要求“统一思想”，“配合工作”……他拄着拐蹩走后，小年轻儿可喳喳开了，有几个人这几天早听说一切啦，眉飞色舞地讲着故事……一直在旁边静默的茹燕，静静听着，听着，这时她才知道关于吴爱江的一切，惊愕布满心头：“天哪，这是人的世界么？还是鬼的世界？……”

    散会后茹燕拖着疲惫的身子回到宿舍。刚一回宿舍，面对空荡荡的屋子又是一阵强烈的孤独袭来！本能使她想起她还没打午饭。这时，孤寂突然使她想起小美，饥饿也使她联想起那个小美曾给过她温暖的夜晚，曾亲手给她煮的鸡蛋面……啊，小美，小美在哪儿？这么长时间了，真想见见她啊！突然，她听到门外楼道里小美熟悉的走道声：啊，她回来了？真的这么巧吗？多久以来处处事与愿违，她长期生活于惊吓之中，难道今天……

    门开了。真是小美。茹燕一阵温暖，她迎上去，“小美，你终于……”。

    小美冲她应付地点点头，连停都没停，迅疾地绕开她，走到自己的那个布衣柜前，拉开拉链找衣服。她找到那件她想找的粉红色半大衣后，脸上掠过一阵兴奋，放在身上比了比……这时她又想起一边的茹燕，应付性地说道：“噢，我是回来找衣服的，一会……”脸上又掠过一阵兴奋的绯红。

    当小美坐在床边对着小镜子涂口红时，突然发现茹燕还楞楞地站在那里，她不耐烦地苦笑一下：“行啦茹燕，别那么……你当你是谁？我告诉你，‘王子风’这三个字你最好让它从脑子里消失，消失！‘法轮功’这三个字，你最好也是忘干净，忘干净！──呕哟，我得走了！”她快速地看表，把小镜子和口红放到一边，连收都没收，赶快“嘎哒嘎哒”地走向门，临走又回过身来，补充一句：“茹燕啊，不是我说的，要不是大白天，我还真不敢回来呢！”一扭头，她伴随着密集的皮鞋声消失在楼道里了，留下茹燕一个人，如坠五里云雾！如雪上加霜！如寒冬又掉进冰窟……孤独啊，羞耻啊，像刀子一样刺着她的心……

    茹燕所渴盼的小美，在这个中午出现了，却使茹燕更加疲惫。午后她精疲力尽地低头向办公室走着。正这时大姐远远地看见她，一眼看见她那柔弱的孤零的身影就一阵心酸。在茹燕面前大姐永远是被依靠的，永远是一位坚强得多的保护者。大姐拉住茹燕，满眼怜爱地打量了一会她明显瘦削了的脸庞和有些黑影的眼眶，然后轻声说道：“茹燕，这些日子……有些怕么？”茹燕点了点头。“今天晚上，去我家吃饭！我和老佟给你炒两个菜！”大姐不由分说的语气使茹燕又不由自主点了点头。

    终于熬到下班了，在那个自从没了大老马那大咧咧的笑更显得晦仄的图书馆里。茹燕今晚似乎稍稍有了一点力量，也明确感到饿了。大姐的眼神说明：大姐永远是最可靠的，最值得信赖的。大姐，也是最强大的。在这种时候，大姐必将为茹燕支撑一方天空，供疲惫的她停泊一下。

    于是，一进入大姐家门，面对大姐那坚强的笑，茹燕也随之坚强起来；尤其她看到客厅里新买的一束鲜花时，顿时一阵温暖漾过心头，看来大姐一家，是细心准备着要让茹燕开心一些。她顿时决定，放松一下，尽量忘记不快，好好跟大姐一家吃顿饭，好好跟他们聊聊天，明天也许会不一样……茹燕脸上渐渐漾出淡淡的笑意，就像寒风凛冽中突然有一丝阳光闪过。

    茹燕被大姐和她先生老佟硬推到起居室，他们兀自去厨房忙活。茹燕看见一个人低头摆弄玩具的榛榛，无限怜爱地跑过去，拉住她的小手，喊道：“榛榛！”并掏出包装好的精美巧克力给她－－心情再不好她对于起码的礼节还是很清醒的。没想到榛榛对巧克力看都没看一眼，只是怯生生地看了看她，喊了一声：“阿姨。”

    突然茹燕感觉屋子非同寻常的闷，简直就像半年没开窗户了一样。茹燕抬头环顾一下，所有的窗户、包括客厅的，卧室的，全部紧闭，虽然这个时节关窗已属正常，但窗棂和插销上的灰尘明确显示：这些窗子足有好几个月没有动过。

    于是茹燕越发觉得闷，“怎么不开窗子呢？”茹燕自语着，径直走到客厅的窗边，拉下插销，“噗”地一声打开，一股清凌的冷风吹进，但随之而入的恰恰是这个时分那遍布全国的、每个人包括老人孩子男人女人耳朵都磨出茧子来的音乐－－怎么就这么巧，现在正是北京时间晚七点整！《新闻联播》的音乐骤然从邻居家的窗子钻出，刺耳地拼命抢时机一样地钻进这个房间，彷佛侵略一样不遗余力地攻占了每一个人的耳膜！大姐的小女－－榛榛，突然浑身一颤，哆嗦不止，既而“哇”地一声撕心裂肺地哭出来！她的哭声凄厉，恐怖！大姐和老佟同时从厨房奔向这里，身后的炒勺“丁呤光啷”地掉到地上，大姐奔到客厅一把抱住榛榛剧烈抖动的小身子，老佟直奔窗户拼命紧闭，“咣”地一声插上插销，然后回转身子跑到榛榛跟前，用两手捂住她的双耳……

    然而榛榛已经再次被惊吓，剧烈的哭声已经失控，因为她这决不是第一次啊！也决不是那段音乐。音乐是无罪的，假如单独响起这段音乐它怎么会伤人到如此地步！是那背后的恐怖的念白，是那恐怖的鲜血尸首，是那面目狰狞令人作呕的用于栽赃陷害的……当初正是这一切，也是随着这段音乐攻来，赤裸裸地展现到榛榛的眼前，在她属于童话的属于白雪公主的年龄，在她嫩得如初绽的芽的生命里，这一切随着鲜血和腥气泼来，生生铲乱了她的视线，生生错乱了她脆嫩的心理，使她一听这音乐就陷入一种难以摆脱的条件反射的恐惧中！而她才四岁啊……大姐没有告诉茹燕，自7?22后她每晚在这个时候就歇斯底里痛哭抽搐，有时达数小时，有时彻夜不停……大姐和老佟四处求医，到最后唯一的办法就是四窗紧闭。

    茹燕吓坏了！她愣愣地惊愕地看着这一切，既而内心被剧烈的内疚所充斥……

    这时茹燕看见紧抱着孩子的大姐，再也掩饰不住满脸的泪水和疲惫……她要崩溃了……原来大姐长期以来是这样的处境，她的脆弱和无助又跟谁诉说……

    哎，这个可爱的小榛榛，小生命如她的小鞋上绣的小白兔一样纯真可爱，就这么毁了，而且是这种耸人听闻的怪诞的疾病……这时邻居家的电视台上传出高亢的字眼：“紧密团结在以江XX同志为核心的党中央周围……”

    这时悔恨的伤痛的泪水糊住了茹燕的脸，当她碰上大姐的眼神，再也不是无助的她寻求大姐的救助，而是她们在崩溃中希求互相扶持……不约而同，她们在疲惫已极中想到逃避……不约而同，她们想起了他－－王子风……不约而同，她们剎时间恨不得立即见到他，劝说他，放弃吧，太累了……彷佛劝他放弃彼此就能解脱。

    榛榛，依旧撕心裂肺――这个孩子就这样身心已残，直至终生……


(16)

    这是一次惨痛的会面，发生在晦仄的幽禁中。

    虽然外面正是晨光明亮，屋里的一切与二人的心情，不知谁濡染了谁，浸透在说不出的暗淡里。

    从风花雪月与灯火辉煌走入拘室，前后一步，恍如隔世。

    眼前的王子风已经十分瘦削了，但唯有眼睛还是那么有神。这是一股纯粹来自精神的力量。

    大姐的眼神简直难以描绘，无限地怜爱、伤感和惋惜，就是铁石心肠的人看了也会心碎。茹燕呢，默默坐在一边，低着头，依然不敢正视王子风－－但此时的不敢，已不是因为他耀眼的光华，而是因为：她实在调整不好心态，去面对一位王子如何真实地变成了－－囚徒。但她不忍离开，因为她不忍放弃这个大姐以各种理由争取了多少次才得到的机会；尤其是要带茹燕前来，没有充足的理由不行。当然，在各种理由中，还是“协助做转化工作”最能奏效的。隐约中，茹燕彷佛感到，劝王子风回心转意彷佛就能使生活逆转，就能使生活回到从前静泊的虽然带一些哀愁却依然美丽的轨道上去。那是他们逝去的殿堂，就像艺术品一样透明；而今这些宛如一支下沉的船，渐渐沉向死亡的绝望里。而这支艺术的船，缆绳，就牵在昔日殿中王子的手中。假如他改一改航道，他可以避过礁石的，美丽的船可以不沉，他依然做他的殿中王子，她依然做她的卑微使女，无名无息，静默一生。恶江狂澜－－不属于她。此时，情绪使她已不能冷静看清：恶江狂澜啊，真的会随着一支船的放弃而平息吗？带给她剧烈痛苦的源头到底是哪里呢？

    大姐眼神流露了一切，真正化成语言时却不知说什么好了。

    “吃得怎么样？……”大姐轻声问道。

    “还好。而且那个胖所长还总来送鸡蛋面。”

    “那很好啊。”

    “不过他的另一只手总拎着电棍。”王子风脸上略过轻蔑的一笑。

    “啊－－他们有没有对你－－”大姐感到一阵恐怖，紧张地问。茹燕也不由自主抬起头来。

    “哼！现在还没有－－不过这帮人！……”王子风的眼神彷佛陷进一种沉思里。

    大姐下意识看了一下门外张头探脑的那个胖子，忽然一种抑制不住的冲动喷薄而出，这是一种强烈的伤痛，强烈的无助，委屈，又带着面对一件精美的艺术品被打碎的强烈的惋惜。

    “放弃吧！子风！放弃吧。我们大家都等着你回去……你跟他们不一样，你不是没有机会，你完全可以回到你花团锦簇的从前，即便沉寂一段时间，先出来，我们都可以帮你……”说到这里大姐已带有了哭声。

    王子风倒很平静，他轻轻一笑：“放弃什么？放弃做好人吗？”

    “你做好人自己在心里做啊，怎么做到这里来了？这里－－”大姐目视一下这阴暗的居室和门外鬼鬼祟祟的人，显得有些激动，“这里，能做好人吗？！你在这里是能尽孝道还是能尽你应该尽的师道？”

    “我们在社会上时，无论孝道师道，哪方面不让人称赞？”王子风平静地说。

    “这倒是，那时你做得很好。”大姐说。茹燕眼前不由也又闪现出了当时无意看见的王子风母亲那朴素幸福的笑容，想起留学生楼里上上下下对王子风的交口称赞。

    “大姐啊，您已经被电视上那些迷患药一样的宣传给迷住了：他们说我们人性全无，可是您想想，是谁把我们抓到这儿来的？是谁强迫我们骨肉离散？历史上无理可讲的人最喜欢使用暴力，失道无助的昏君也最喜欢使用暴力。它们用暴力拆散恪尽孝道的子女，忠于职守的员工，然后还要踩上一只脚，恶狠狠地说：看！这帮不孝不忠的家伙！”

    大姐一时语塞。

    王子风接着说：“这么恶毒的暴力，抵抗的最有效办法就是：绝不能配合！配合了就等于暴力是有理的，暴力是有效的，暴力就会成了统治所有善良人的金科玉律！”

    “你说的有道理，但是，你想过吗你的力量有多么弱小啊？”

    “不是我的力量！是法的力量－－自古以来所谓‘人心似铁，官法如炉’，多么大的好汉撑得过‘官法’的整治？为什么大法弟子好多都是书生却能从容面对？是因为他们心里有天法！天法啊，才是正法，是人心之法，是天道之法，什么样的邪法歪法都将被他所熔化！还有，这部天法，在人的心中，是刀枪触不到的地方－－共产党的枪杆子理论这一次恐怕要失效了；这部天法，口口相传，心心相印，当初七年间就这样传了上亿人，那么17年呢？70年呢？700年呢？权贵都将枯烂，唯有良知不死。历史上对正信的迫害不止一次，中国历史上灭佛四次，每次强大的王朝随即萎弱；古罗马把基督徒圈起来射杀，之后连续的瘟疫把罗马王朝变成了墓地……今后的中国，怕是要瘟疫连连了，愈演愈烈，直至十不留一；可无知啊，可怕的无知－－每次瘟疫来时，人们都会归因于卫生条件，人们会去洗手，人们不会去洗心……”

    大姐无言以对。

    王子风继续说：“这部天法是什么？概括为三个字：真、善、忍。对于真善忍的追求，是人生命的本性，只不过是这个扭曲的时代使物欲变成时尚，其实每个人心底都有道德的渴望，只不过在这个观念颠倒的社会羞于提起。法轮大法，明确地公开地倡导着真善忍，有良知的人们一接触到他就像生命得到清泉一样，不需要宣传。这就是为什么短短七年里基本没有任何媒体宣传就传了上亿人的原因。这，也是为什么那个恶棍头子害怕的原因：照这样传下去，人人向了善，它统治的基础就要被抽空，因为无论它统治的基础还是它统治的手段都是恶！”

    大姐若有所思地问道：“那么，你们去围攻中南海上天安门静坐，是不是有政治目的？这是你们被取缔的最根本原因。”

    “错了，大姐。首先我要纠正：这只是导火索可不是最根本原因，根本原因是上面说的：人人在大法中向了善就会看到它的假，它的恶，它的暴。我们不去中南海它迟早也会找个借口大打出手。还有我们去中南海，有那么文明的‘围攻’者吗？走的时候连警察扔的烟头都捡起来？从法律上说，公民可以逐级上访直至中央，这是宪法里说的。天津出现污蔑大法的文章后大法弟子去编辑部讲明真相，结果被公安人员抓捕、殴打，他们便去市政府要人，结果市政府的人说要他们去中南海反映，所以理所当然大家一波一波就去了中南海；消息再传到外地，自然很快就是一两万人。过程完全是‘逐级上访’，有什么不合法的地方？这在文明国家是公民权利，在我们国家就是‘造反’？这是专制在我们每个人脑子上套的、那个把我们箍成无主见没骨头的所谓顺民的紧箍咒的错，不是行为本身的错。习惯了挨打的老百姓不用它们教就认为挨了殴打与侮辱跪下来恐惧着颤抖着连声求饶才是对，迎着暴力站起来说话就是错－－可是你知道吗？敢于站起来说话的人再多一点，它们也就不敢再这么滥施暴力了。中共50年啊，暴力一用就好使，它们倒是第一次碰上法轮功这样软硬不吃的打不垮吓不退的人－－要知道，法轮功不信暴不信邪，信的是正！所以天安门上抓走一批再来一批，民众中大法的信仰也会生生不息，直至邪暴的邪劲耗光，直至拨云见日，直至永远永远！……”王子风顿了顿，又加上一句：“请你记住：历史上任何一个政治图谋者，都不会用血肉之躯迎着暴力去宣传正义；如果说我们背后有什么人有政治目的，那么也请你记住：任何有政治目的的人都会组织其追随者诉诸暴力，因为只有暴力才是夺取政治权力的最有效手段－－而我们的师父无论在多大的面对我们的暴虐中都要我们坚持真、善、忍，因为我们希望挽救的是人心！”

    大姐陷入良久的沉默。突然她又急切地问出了她最关切的最揪心的问题：“那电视上演的法轮功杀人自杀是怎么回事？”

    王子风微微一笑：“我倒要问你三个问题：第一，法轮功现在流传几十个国家，大法书籍翻译成了数十种文字，其它所有各国大法弟子都没听说杀人自杀的，都因为和平遵循道德原则得到了该国领导人的支持、赞扬甚至参与，怎么一到中国都变成了杀人狂徒？第二，法轮功公开流传七年，要真像电视上描写的那么主张杀人圆满，这一亿人还不把13亿中国人全杀干净了？第三，你以前亲眼所见到的，是一个幻想杀人圆满的神道道同事，还是一个在大法修炼中享受着健康与活力的同事？！－－从另一角度讲，共产党50年里这样的手段不知玩过多少次，当初打倒刘少奇时不也是‘发现’他在东北叛变的罪证铁证如山铺天盖地不容置疑……想想吧，大姐，茹燕！”

    大姐、茹燕都陷入了沉默。为什么要否认呢！连大姐在内心深处也已无法否认：作为一个本性善良的人，一个因了有着王子风这样的好同事而对大法早有好感的人，此时心中疑窦渐开；王子风的语言优美、深沉而强大，能够直接触到她生命的最底层。茹燕，她的心在经日的凄风冷雨中彷佛要瑟缩到绽放之前抽苞之前发芽之前，而现在，却在凄冷的最深处，在这个阴暗的戒毒所、这个藏污纳垢的鬼魅之地，那颗孤零零的心，突然感受到一丝温暖……

    正是因为这丝温暖，使大姐和茹燕都莫名其妙地坚强了一些；正是因为这丝温暖，使陷于漩涡拼命求救、无方向地挥手无目标地抓住的二人的心灵，被一种神秘的力量深深地沉沉地搭住了手腕，使她们免于下沉，顿时就停止了哭喊－－心灵的哭喊。也正是因为这丝温暖，使王子风在询问茹燕“有没有看过书”时，大姐不由自主站起来走到门外去与那个胖头胖脑不断张望的家伙搭讪。

    “好好看看书吧。”王子风眼中无限期望。“还有，看完《转法轮》后，可以给这个电子邮箱写信，索要更多的大法资料－－这是大法弟子在北美的公开邮箱。”

    茹燕彷佛被冥冥中一种力量指引一样，立即掏出随身携带的纸笔，快速交给王子风；她看见王子风在纸上写下这样一个邮址：truth1999@fastmail.fm

    ……


(17)

    车子在返回学校的路途中颠簸着。大姐和茹燕都陷在自己的心事中。通过此次会面她们初步体会到那种精神力量的真正的强大，这种强大是在顺境中无论主人公做得多好都无法完全验证的。她们似乎有一点点能体会到：古往今来为什么有那么多人能为看不见摸不着的信仰献身，有一点点能体会到：在这个提起“信仰”、尤其是“为信仰献身”这样的词句那些时尚的年轻人和自以为聪明成熟的中老年人就会一脸揶揄的时代，为什么要有大批大批像王子风这样的完全有条件去享受荣华、却为信仰放弃乃至最基本生活的博士、硕士、各类人才，真的要为他们心中的法去赴汤蹈火，而这，是自私惯了的虚伪惯了的人站在自以为是的固定观念里怎么想也无法相信的，于是他们抱定了“这帮人有政治目的”、或者“他们被有政治目的的人利用了”来说服自己，来巩固他们那为私的油滑的观念。

    无论如何善良，作为生于当今中国的现代人，大姐和茹燕都多少受了“羞于谈信仰”的“时尚观”的沾染，而今天彷佛在一种突变里她们体味到：王子风心中的信仰彷佛一盏灯，使他看得见走过的路，看得见要走的路，那灯的光晕放射出来，使他的生命都因之而滋润、强大；而二人就彷佛在寒风中乱飞的蛾，偶然间经了这灯光的照射却已经感受到了一种能量的支持，无以言表，难以捕捉，假如勉强用一个词去表达那种感觉，大概就是：一种塌实，一种渗入心灵深处的隐隐约约的塌实。这种塌实，不但来自于王子风的语言，也来自于当生活于漩涡外围的她们已经惊慌失措摇摇欲坠之时，早已被抛到谷底陷入涡心的王子风却依然保持的不慌不惧自信自若的风貌－－有正信的人就是强大啊，正如有灯的人不畏惧走夜路。

    这一天，是1999年7?20 以来，柔弱的茹燕，心中第一次有塌实的感觉。

    这种淡淡的塌实，又彷佛是一种冥冥中的指引，使茹燕在午饭之后，就迫不及待地从她那一架子书中，找出了那本她当初看了几眼就放置一旁的书－－《转法轮》……

    这是一个天赐的周末。整整一个下午，整整一个晚上，整整一个长夜，她都在静静阅读。

    午后静谧，悄寂无语。窗帘垂落，无人打扰。茹燕完全沉浸于理性的天空，不知道日落云合，已经月朗星稀。月光，灯光，轻轻地照着这个新得法的女孩；一切渐渐亮起来，是被她心中的法光照亮。

    她一开篇便读到《论语》，读完后即感觉到一种震动，感觉有一种深邃的东西在剥离她思想中那些粘着的沉重的迷乱的东西，在重重敲击着她的心灵，把她从迷妄中惊醒。

    茹燕不停歇地读下去。生命深处有一种惊喜，因为这是在很久以前自己曾光顾过却被自己的麻木阻隔的天地，今天再次扣访却因她自己生命中的巨大震创被从麻木中惊醒，以一种珍重、以一种探寻的渴望涌动着前行，每读到一个道理时她仿佛感到身子轻轻震颤，热流轻轻涌动，她的生命自底层被次第点亮。这是整个一种思维，博大的深邃的思维，然而这种思维是隐于平白无奇的口语文字背后的，需要用足够的真诚去静心捕捉，这就是心浮气躁中的人们即便看过一眼读过一点也不以为然的原因之一，这也恐怕是当初红尘深处的茹燕为什么随意读过即随手置之的原因之一吧。

    茹燕，这个在现实中被挤压的女孩，这次以极大的真诚来面对这本书，结果正是因为这一点，神展现给她的法理在她刚刚开卷就层出不穷；而她不知道，她正是神所选择的，这一天这一夜，也正是她在千万年的生命轮回长河中所等待的；她不知道，她生命的底层，在不为她本人意识所知觉中伴随着她的生命就早已开始了对人生对生命深深的思索，这种思索在不被法所升华所归整时，被她自己意识所捕捉到的，可能只是一阵脱离实际的遐想，一会莫名其妙的疑惑，一种难以名状的情绪……今天，她来了，在万年的等待中她如约而来，因为缘中所定的一位王子的召唤，因为她的生命对于法本质上的归属。一个人拥有智慧就拥有了镇定，拥有了塌实的心灵。此时她明确感觉到今天早上那来自王子风的塌实感在进一步升华，她觉得她的心灵明亮而强大起来。

    ……

    偶然抬头，竟是曙光满窗。茹燕“嚯”的一声拉开窗帘，推开窗子。望出去，景什依旧，唯独在今早全部披了一层淡淡的甜甜的欣悦。修炼啊，原来首先修的是人的心，一切都是可感可知的－－你自己的思维，你自己的思维已经是辽阔的而不是狭小的，是由稳定的深刻的宇宙观人生观所建构而不是由一堆变幻不定的情绪和变异的观念所填充所带动，这就是为什么说修炼人的人格是超越常人的。但这一切，此时的茹燕并不能明确地用语言说出，只是感到自己变了。这位感情飘忽自怨自艾的少女多少次被莫明的情绪离奇的思绪带动着哭哭笑笑身不由己苦不堪言，而今第一次体味到一种心胸的开阔。看树树也是蓬勃的，看天天也是清净的，也许这就是每天清早王子风推开窗子时的感觉吧，也许这就是修炼人的快乐之一吧……她蓦然想起几个月前在老家她们的老屋里连阴雨过后，那时她推开窗户时也有一种振奋吧，也有命运要改变的期待吧；但那种振奋是一种自我安慰，那种改变仅只一种对命运的期待和美好的假想－－正如其它所有常人，“希望”、“憧憬”、“理想”这些词，只不过是他们面对无常的命运的一种自我安慰罢了。而今天，她发觉，一切真的改变了，这种改变真的到来了，她真的感觉到一种难言的快慰－－这种快慰来自想要的人来了想得的物得了吗？不是啊，甚至由于恶人的迫害常人所谓的“命运”依旧、甚至更加蹉跎－－啊，这种快慰的原因来自：是她自己强大起来了啊；这种改变是来自内啊……

    这么久以来她第一次强烈地想出去走走。把书收好，她来到校园里。

    然而她一旦走出她的卧室、她的书房，就掉进了残酷的现实。这现实的残酷与她刚刚升起的内心的明亮，反差实在是太大；这是不公平的！这份残酷的考验来得太快，对于这个刚读过书的女孩。然而邪恶就是要疯狂地干到底，似乎不把这颗刚获救的心摁回到污水泥潭中不罢休。

    一走出宿舍楼，她便似乎能从空气中闻到一种无形的仇恨的燃烧，感受到一种罩在天上的黑色压力。这种仇恨和压力，看到了这个生命质的变化－－又有一个生命要挣脱它们预设的蹈向销毁陷阱的死亡之旅，那种仇恨仿佛在咬牙切齿地无形无相地宣泄着。这些仇恨的邪恶灵体附在那些满脸发黑的人身上，从茹燕身边呼呼跑过，故意撞着她，以仇恨的眼神泄愤地刺戳着茹燕的脸（尽管这些人本身也并不知道这个秀气的单薄的小女孩有什么地方那么让人憎恨）。茹燕依然故我地走着，有人撞得她一个趔趄，有树枝偏偏在她走过时耷拉下来划破她的脸，她依然故我地走着。

    走过另一栋宿舍楼，那汪湖再次映入眼帘。那汪湖，她的雾气笼罩过多少次恋人的喃喃细语，她的清气给这个校园增添多少灵性。而今天，在这个又渐肃杀的深秋的早晨，弥漫着一股伤人的寒气。茹燕刹那间想起来了：那仿佛是很久以前的事，在那个元旦深夜的大雪中，她跑到湖面上，躲避王子风袭人的完美。她站在湖中央痛哭，仰望昏黄的天，乞求自己变成一瓣雪。而王子风踏雪而来，巡迹而来，举着他美丽的杀伤，举着他宣称的命定的缘。他说他生命轮回往复的记忆中他们之间有一次神圣的约定，她说现实中那是梦不可能永远不可能，她说不可能不可能千万年亿万年不可能……那个雪夜她深重的宣誓，不曾想被现实推搡着实现了：不可能了，已什么都不可能了……不需要再躲避什么，已什么都不可能了，当时她是那么强烈地、似乎用整个生命去拒绝的东西，现在如另一世界的浮山幻岛，欲求而不得……突然一种强烈的失落袭击着她，她拼命忍住泪，她不想再流泪，但她忍不住那种强烈的思念。命运啊，为什么这么捉弄人，他热烈着，她躲避着，他幻化了，她思念了……

    走过湖水，走近了图书馆，也走近了那片更为深重的记忆。

    她无意识地便压住了自己的脚步。又是穿过三个学院的教学楼，绕过图书馆，又是穿过涂满凄美的惨红的枫树林－－她便到了。枫林隔一条青石路，又是苍老的的半人高的柏墙；柏墙围着的，又是银杏和榉树的林子；在林子的深处，又是那个飞檐上画满树影和黄叶的八角亭；亭中所有的，又是那叫做“人去楼空”、那叫做“物是人非”的伤！

    她本能地想匆匆走过，想赶快回去，可她忽然明白一旦回去就将陷进长久的哀伤里。转念间，此前一个通宵一个下午的学法，使她加强了正视王子风、直视过去的回忆、透视眼前一切的勇气。她要坐下来，面对这一切。

    在这个亭中，同样一个晚秋，她的红丝巾曾经随风飘扬；在那个亭中，她的王子曾在风中端坐。在这两个亭中，一片蕴藉的能量曾经那么舒适地、包容一切地笼罩着，使那个亭中的人端正，使这个亭中的人柔和。她静静的闭上眼睛，静静的，那次息心宁意，那片奶白色透亮却不刺目的光，那种从内心深处焕发的甜美……渐渐升起，濡染身心。

    当这个同样的深秋飘起同样的细雨，当第一缕细雨在不知觉中打湿以同样姿态默默坐着的女孩那飘扬的发际，她的心头一亮，差点“哎呀”一声喊出来－－那个长久以来萦绕她的迷，今天刹那间有了答案－－她知道他当时那么专注那么端正地读着的是什么书了；而且同时她也知道了，那因为他的阅读而笼罩四周的安详、柔和、善而甜美的光辉是什么了！这种“知道”是刹那间智慧的开启，正如此前的通宵她读《转法轮》时，每明白一个重大问题她的身体都轻轻一震。她迅速站起身来，一种智慧被开启时的强大力量促使着她一步不停地跑回宿舍，又拿出《转法轮》。

    她找到了，在这本1994年版的《转法轮》第119页：《能量场》。

    ……

    原来，那次雨中遥望时所体味到的舒适与祥和，根本不是像她在那个冬天里得出的结论：那是因为他自始至终没有发现她。而是：这一切都是大法修炼者王子风在静心学法时强大的能量场体现哪！

    茹燕合上书，再次将书收好。她再次走下楼来，再次来到她的八角亭。亭中依然无人，可能是因为这深秋之晨的清冷。然而她是被淡淡暖意包裹的。这时她更深一步地理解了王子风是生活在怎样的世界中怎样的天地中。《转法轮》的语言，因为要面对除了他们这样年轻的学子之外更多的普通百姓、包括从没上过学的老人到博学的专家专才，他的语言必须是平实的、口语的、所有人能听懂读懂的，所以不可能像茹燕那样以一种诗意的语言和心境去体验、去描绘。但，那又怎样，茹燕想，学法之人，无论他是贫是富，无论他是教授还是白丁，只要他将心真诚地交给法，只要他以一颗真正纯净的心灵去读那本书，他的天地不总是铺满那份善吗？其实何止是善，大法修炼的是真、善、忍，在这真善忍的世界里，每个人不是充实的么？每个人不是舒适的么？每个人不是富有的么？……

    外在天地的层层塌陷与茹燕内在生命的次第点亮形成了巨大反差。细雨渐稠，变为冷雨，变为苦雨，变为冰雨。然而那只小鸟依然奋力抖动着沉重的翅膀，在东方的天边撒下一粒鸟鸣。这一声鸟鸣，说不出的凄凉却又坚忍！茹燕扭过头，注目着那只小鸟，风更加凌乱了她的长发。

    这时从教学区那边，刺耳的大喇叭的声音传过来。混合着凄风冷雨，仿佛要淹没茹燕单薄的身影：

    “本校数十名顽固不化的XX分子，经过校党委各领导同志、以吴爱江同志为核心的校思想宣教班子的悉心教诲依然冥顽不化，坚持X教立场，经市政府有关领导决定，已于昨日由市公安局……首犯：王子风！……”

    “首犯：王子风”、“王子风”、“王子风”……刺耳的喇叭声又是滚动播放，像黑浪一样在整个校园翻滚。这所百年学府顿时失去了它枫叶的红、银杏的黄，只剩一个颜色：黑色……这个在荣华中曾被无数次崇羡地提及过在迫害中曾被无数次或憎恨或惋惜或嬉笑地提及过的名字，这个永远异于常人的名字，此时被邪恶宣泄地肆虐地侮辱着。茹燕并没有伏在石桌上呜咽或者崩溃，而是坚忍地侧身望着天边那只同样坚忍的小鸟在扑打着翅膀在盘旋在希求冲破风雨。茹燕就这样遥望着，一动不动，仿佛又成了雕像。

    “首犯：王子风”、“王子风”、“王子风”……

    冷冷的冰雨打乱茹燕的头发，冷冷的冰雨打在茹燕的脸上。冷冷的冰雨混合了茹燕更冷的泪，仿佛反过来要把这个冰冷的国度冻伤。

    她站起来，坚定地向图书馆走去，不可阻挡，不可更改。她来到了机房。正在打扫卫生的管理员惊讶于她的早，惊讶于她的目光，惊讶于她的一身冰水。然而她不可更改，她内心的甜她憧憬的暖她曾经的爱支撑着她不要倒下。

    在她的邮箱的“收件人”里，她输入了：truth1999@fastmail.fm。

    在正文中，她键入了：

    “我索要全部大法书籍”

    ……


(18)

    偶然抬头，竟是曙光满窗。茹燕「霍」的一声拉开窗帘，推开窗子。望出去，景什依旧，惟独在今早全部披了一层淡淡的甜甜的欣悦。修炼啊，原来首先修的是人的心，一切都是可感可知的－－你自己的思维，你自己的思维已经是辽阔的而不是狭小的，是由稳定的深刻的宇宙观人生观所建构而不是由一堆变幻不定的情绪和变异的观念所填充所带动，这就是为什么说修炼人的人格是超越常人的。但这一切，此时的茹燕并不能明确地用语言说出，只是感到自己变了。这位感情飘忽自怨自艾的少女多少次被莫明的情绪离奇的思绪带动着哭哭笑笑身不由己苦不堪言，而今第一次体味到一种心胸的开阔。看树树也是蓬勃的，看天天也是清净的，也许这就是每天清早王子风推开窗子时的感觉吧，也许这就是修炼人的快乐之一吧……。她蓦然想起几个月前在老家她们的老屋里连阴雨过后，那时她推开窗户时也有一种振奋吧，也有命运要改变的期待吧；但那种振奋是一种自我安慰，那种改变仅只一种对命运的期待和美好的假想－－正如其它所有常人，「希望」、「憧憬」、「理想」这些词，只不过是他们面对无常的命运的一种自我安慰罢了。而今天，她发觉，一切真的改变了，这种改变真的到来了，她真的感觉到一种难言的快慰－－这种快慰来自想要的人来了想得的物得了吗？不是啊，甚至由于恶人的迫害常人所谓的「命运」依旧、甚至更加蹉跎－－啊，这种快慰的原因来自：是她自己强大起来了啊；这种改变是来自内啊……。


(19)

    这么久以来她第一次强烈的想出去走走。把书收好，她来到校园里。

    然而她一旦走出她的卧室、她的书房，就掉进了残酷的现实。这现实的残酷与她刚刚升起的内心的明亮，反差实在是太大；这是不公平的！这份残酷的考验来得太快，对于这个刚读过书的女孩。然而邪恶就是要疯狂地干到底，似乎不把这颗刚获救的心摁回到污水泥潭中不罢休。

    一走出宿舍楼，她便似乎能从空气中闻到一种无形的仇恨的燃烧，感受到一种罩在天上的黑色压力。这种仇恨和压力，看到了这个生命质的变化－－又有一个生命要挣脱它们预设的蹈向销毁陷阱的死亡之旅，那种仇恨仿佛在咬牙切齿的无形无相的宣泄着。这些仇恨的邪恶灵体附在那些满脸发黑的人身上，从茹燕身边呼呼跑过，故意撞着她，以仇恨的眼神泄愤的刺戳着茹燕的脸（尽管这些人本身也并不知道这个秀气的单薄的小女孩有什么地方那么让人憎恨）。茹燕依然故我地走着，有人撞得她一个趔趄，有树枝偏偏在她走过时耷拉下来划破她的脸，她依然故我地走着。

    走过另一栋宿舍楼，那汪湖再次映入眼帘。那汪湖，她的雾气笼罩过多少次恋人的喃喃细语，她的清气给这个校园增添多少灵性。而今天，在这个又渐肃杀的深秋的早晨，弥漫着一股伤人的寒气。茹燕刹那间想起来了：那仿佛是很久以前的事，在那个元旦深夜的大雪中，她跑到湖面上，躲避王子风袭人的完美。她站在湖中央痛哭，仰望昏黄的天，乞求自己变成一瓣雪。而王子风踏雪而来，巡迹而来，举着他美丽的杀伤，举着他宣称的命定的缘。他说他生命轮回往复的记忆中他们之间有一次神圣的约定，她说现实中那是梦不可能永远不可能，她说不可能不可能千万年亿万年不可能……那个雪夜她深重的宣誓，不曾想被现实推搡着实现了：不可能了，已什么都不可能了……不需要再躲避什么，已什么都不可能了，当时她是那么强烈地、似乎用整个生命去拒绝的东西，现在如另一世界的浮山幻岛，欲求而不得……突然一种强烈的失落袭击着她，她拼命忍住泪，她不想再流泪，但她忍不住那种强烈的思念。命运啊，为什么这么捉弄人，他热烈着，她躲避着，他幻化了，她思念了……。

    走过湖水，走近了图书馆，也走近了那片更为深重的记忆。

    她无意识地便压住了自己的脚步。又是穿过三个学院的教学楼，绕过图书馆，又是穿过涂满凄美的惨红的枫树林－－她便到了。枫林隔一条青石路，又是苍老的的半人高的柏墙；柏墙围着的，又是银杏和榉树的林子；在林子的深处，又是那个飞檐上画满树影和黄叶的八角亭；亭中所有的，又是那叫做「人去楼空」、那叫做「物是人非」的伤！

    她本能的想匆匆走过，想赶快回去，可她忽然明白一旦回去就将陷进长久的哀伤里。转念间，此前一个通宵一个下午的学法，使她加强了正视王子风、直视过去的回忆、透视眼前一切的勇气。她要坐下来，面对这一切。

    在这个亭中，同样一个晚秋，她的红丝巾曾经随风飘扬；在那个亭中，她的王子曾在风中端坐。在这两个亭中，一片蕴藉的能量曾经那么舒适的、包容一切的笼罩着，使那个亭中的人端正，使这个亭中的人柔和。她静静的闭上眼睛，静静的，那次息心宁意，那片奶白色透亮却不刺目的光，那种从内心深处焕发的甜美……渐渐升起，濡染身心。

    当这个同样的深秋飘起同样的细雨，当第一缕细雨在不知觉中打湿以同样姿态默默坐着的女孩那飘扬的发际，她的心头一亮，差点「哎呀」一声喊出来－－那个长久以来萦绕她的迷，今天刹那间有了答案－－她知道他当时那么专注那么端正的读着的是什么书了；而且同时她也知道了，那因为他的阅读而笼罩四周的安详、柔和、善而甜美的光辉是什么了！这种「知道」是刹那间智慧的开启，正如此前的通宵她读《转法轮》时，每明白一个重大问题她的身体都轻轻一震。她迅速站起身来，一种智慧被开启时的强大力量促使着她一步不停的跑回宿舍，又拿出《转法轮》。

    她找到了，在这本1994年版的《转法轮》第119页：《能量场》。

    ……

    原来，那次雨中遥望时所体味到的舒适与祥和，根本不是像她在那个冬天里得出的结论：那是因为他自始至终没有发现她。而是：这一切都是大法修炼者王子风在静心学法时强大的能量场体现哪！

    茹燕合上书，再次将书收好。她再次走下楼来，再次来到她的八角亭。亭中依然无人，可能是因为这深秋之晨的清冷。然而她是被淡淡暖意包裹的。这时她更深一步的理解了王子风是生活在怎样的世界中怎样的天地中。《转法轮》的语言，因为要面对除了他们这样年轻的学子之外更多的普通百姓、包括从没上过学的老人到博学的专家专才，他的语言必须是平实的、口语的、所有人能听懂读懂的，所以不可能像茹燕那样以一种诗意的语言和心境去体验、去描绘。但，那又怎样，茹燕想，学法之人，无论他是贫是富，无论他是教授还是白丁，只要他将心真诚的交给法，只要他以一颗真正纯净的心灵去读那本书，他的天地不总是铺满那份善吗？其实何止是善，大法修炼的是真、善、忍，在这真善忍的世界里，每个人不是充实的么？每个人不是舒适的么？每个人不是富有的么？……

    外在天地的层层塌陷与茹燕内在生命的次第点亮形成了巨大反差。细雨渐稠，变为冷雨，变为苦雨，变为冰雨。然而那只小鸟依然奋力抖动着沉重的翅膀，在东方的天边撒下一粒鸟鸣。这一声鸟鸣，说不出的凄凉却又坚忍！茹燕扭过头，注目着那只小鸟，风更加凌乱了她的长发。

    这时从教学区那边，刺耳的大喇叭的声音传过来。混合着凄风冷雨，仿佛要淹没茹燕单薄的身影：

    「本校数十名顽固不化的XX分子，经过校党委各领导同志、以吴爱江同志为核心的校思想宣教班子的悉心教诲依然冥顽不化，坚持X教立场，经市政府有关领导决定，已于昨日由市公安局……首犯：王子风！……」

    「首犯：王子风」、「王子风」、「王子风」……刺耳的喇叭声又是滚动播放，像黑浪一样在整个校园翻滚。这所百年学府顿时失去了它枫叶的红、银杏的黄，只剩一个颜色：黑色……。这个在荣华中曾被无数次崇羡的提及过在迫害中曾被无数次或憎恨或惋惜或嬉笑的提及过的名字，这个永远异于常人的名字，此时被邪恶宣泄的肆虐的侮辱着。茹燕并没有伏在石桌上呜咽或者崩溃，而是坚忍的侧身望着天边那只同样坚忍的小鸟在扑打着翅膀在盘旋在希求冲破风雨。茹燕就这样遥望着，一动不动，仿佛又成了雕像。

    「首犯：王子风」、「王子风」、「王子风」……

    冷冷的冰雨打乱茹燕的头发，冷冷的冰雨打在茹燕的脸上。冷冷的冰雨混合了茹燕更冷的泪，仿佛反过来要把这个冰冷的国度冻伤。

    她站起来，坚定地向图书馆走去，不可阻挡，不可更改。她来到了机房。正在打扫卫生的管理员惊讶于她的早，惊讶于她的目光，惊讶于她的一身冰水。然而她不可更改，她内心的甜她憧憬的暖她曾经的爱支撑着她不要倒下。

    在她的邮箱的「收件人」里，她输入了：truth1999@fastmail.fm。

    在正文中，她键入了：

    「我索要全部大法书籍」。

    ……


(20)

    2001年是吴爱江大丰收的一年。这一年里他的人生又进一步渐入佳境。

    “吴主任，上楼的时候小心点！”司机体贴地叮咛。没有架子的好干部吴同志一向问寒问暖，拍了拍小刘厚实的肩膀，眯眯笑起来，“你啊你，我还没问你你倒关心起我来了！怎么样？新房准备的？”

    “差不多了，差不多了！您连这个也想着！”

    “怎么能不想着嘛！好久没喝年轻人的喜酒喽！抓紧办吧，啊？干嘛不赶着这春节办呢？喜上加喜嘛！”

    “嗳嗳，原本是想春节办，这不组织上过年前又发了那笔奖金，我媳妇就……非得再添几个大件不行……嘿嘿。感谢组织啊，什么都替我们想着。不过最主要还得感谢您，这些福利不都是您争取的嘛！”

    吴爱江忽然顿住了，定定地望了小刘一会，缓缓地说：“你知道应该感谢谁吗？”沉默。

    “感谢党－－。”

    “感谢党”三个字他说得很低很低，却很庄重。既而忽然深呼吸一下，挪动了一下被高档毛料大衣包裹的依然小巧玲珑却肚腩突起的身子，随着呼气用一种气声发音款款说道：“感谢党啊，感谢－－”他拍着小刘的手：“感谢江-主-席。”

    小刘一下子严肃起来。“是，是！”唯唯应答道。心里一阵麻麻的感觉。但忽然眼帘中这高档的别克车的精妙部件提醒了他，刚才还谈到的他的奖金、房子、漂亮得人人羡慕的娇妻提醒了他：像吴主任那样的大人物，在他的位置上，在他的档次中，他的境界不是一般人所能理解的。随之他谴责起自己的渺小来。

    吴主任继续沉稳地说：“一年前，在一次会上，我没有控制住情绪，放声大哭……”

    “吴主任，您开玩笑吧？”小刘一脸惊愕，他心目中的吴书记是每一个情绪都不写在脸上的，时时提醒自己的不成熟。他怎么会……？

    “是真的。那天我准备了好几千字的发言稿，一个字都没念出来。突然喷出几个字，我喊：‘党啊，妈妈！’然后就放声大哭，一句话都说不出来了……”

    “后来呢？”

    “后来我想完了，这次砸锅将毁了我的一切。没想到组织上还是用了我……”

    吴书记陷进一种深思和回忆中，小刘只是一圈圈抚摩车把，不敢打破他的意境。突然，吴主任一拍小刘肩膀，把努力配合着去沉静的小刘吓得面如土色，别克车在夜空中骤然“吱”地尖叫一下，看到吴主任此时忽然眉飞色舞起来，小刘又立即努力地配合着活跃起来－－

    “你知道年前这俩月咱们部门光罚法轮功的罚款就有多少收入吗？”

    “噢，您说是那些轮子家属从监狱里赎人交的罚款哪？”小刘舒了一口气，脸上掠过一阵鄙夷的神情，“他－－们，他们不是人，罚呗！不过有他们也好，他们就是一架大的提钱机器。而且还好抓，怎么打也不还手，一个一个傻得很。”

    “嗳，可不敢胡说，他们的存在影响了国家的稳定嘛－－你知道罚款收入多少钱？这个数－－”吴主任伸出两个手指。

    “两万？”

    “是两百万哪！呵呵……”

    小刘为自己不是当大干部的料深感自惭。既而眼睛中露出憧憬和兴奋。“哇，吴主任……”然后心中又很快地掠过一句话：“娜娜，我有好日子给你！……谁也别想瞧不起我！！”

    “好好干吧小刘同志！”吴主任又一次使劲拍了拍小刘的肩膀，小刘则使劲点了点头：“嗳！！！”

    “呵呵，你看看，光顾说话了，家都到了这么长时间了也不让你走，耽搁你回家陪媳妇了……嘻嘻。”

    “啊不不，今天我又学到了很多。吴主任，那您－－那您上楼慢点！”小刘扶着吴书记下车。在吴爱江婉言拒绝了刘司机要送他上楼的好意、并最后一次拍过小刘的肩膀后，他看着别克车兴奋地消失在黑暗里，心里忽然滋悠悠滑过一句话：“好厚实的肩膀子……不过再厚实也是我拍你！”

    当他一转身，一阵疑惑猛然袭来：这繁华的一天，真的结束了吗？这又是黑夜吗？他的心一阵紧缩，既而浑身一阵青色的冰凉掠过。

    他的世界，便在这转身之际改变。


(21)

    他不情愿地又一次回头看看自己的小轿车开走的方向，确信自己该上楼回家了，才不得不扭过头来，面对这黑黑的楼道。不知从什么时候起，他开始无意识地把晚上的应酬和别人的宴请抻得很长，恨不得抻到天光再次放亮。但毕竟得回家，毕竟得一个人上楼，毕竟得一个人完成开锁、进门、睡觉这烦琐的过程。

    剎那间，那因为酒精和底下人的敬畏刺激出来的兴奋幻灭了，他的神经耷拉下来时，感知到了细胞真实的信号：疲惫。腰际发虚，一直虚到胸口，虚得都有些头晕，两腿因此酸软。抬头再看看3层楼道的黑暗，一阵强烈的烦躁鼓动在心头。哎，忽然剎那间脑子里闪过一个恍惚的镜头又幻灭了：很小很小时妈妈抱着他走夜路……那时他不怕，妈妈的怀很暖……

    政治强人毕竟是政治强人，忽又一拨楞脑袋让自己清醒并重新振作，在严厉地对自己的思想问题开展过自我批评后，信步踏入黑黑的楼道！然而刚迈进去，那种烦躁就让自己恶心，他迅速扑到墙上，瞅着那一点荧荧的红光伸出手指，以一种很武侠的动作点下去，却不想猛地点到旁边的塑料板上，手指生疼，他却顾不上了，再次点下去，点中了，楼道里豁然亮起来，他舒了一口气……然而一抬头，还有好几层黑暗等着他……他心里烦躁地想着：“明天让刘子给物业办打电话，三天之内修不好电梯，带人去做思想大检查！”

    当他终于点开三层楼自己家门外的灯，怀着一种紧张至极的心情向门上望去：天哪，还好；吴同志抚着胸口长舒一口气：今天法轮功没贴真相材料（他第一次在自家的门上看见时查点没晕死过去，当时他心底里就明白：假如法轮功真是所谓的……还用上北京说理吗？像自己这样的“鼓手”们早就被一个个就地解决了）……盯着那硕大的三重拧花锁，略略迟疑了一会，慢慢掏出了他那四向钥匙，插了四次终于插对了方向；把门慢慢拧开，迅速掏下钥匙并迅速装入口袋。此时左手一直死死把住门把手，死死往回拽着不推开，彷佛要死死挡住门里的黑暗，又似乎以此抵御那沉沉黑暗中突然冒出的、意想中总觉得可能会有的来自什么不明生物的袭击（吴同志记不清从什么时候起心底里总死死缠绕着一种情结：那些信奉打不还手骂不还口的法轮功不会对他怎么样，冥冥之中却总似乎有不明生灵在死盯着他）；同时又死死推着不拽过来，他那潜意识里玲珑剔透的聪明教他这招足以防范门里会有什么不明生灵突然把门踹上，从而把他那从不大不小的门缝里伸进去的细手腕弄疼、甚至弄伤－－现在的吴爱江是想要补偿自己所受的一切罪似的爱护自己的每一寸肌肤的。是的，他的右手正探进这不开不闭的门所形成的门缝里在墙上摸索，动作和声音细碎轻巧得像是痉挛。终于，他摸着了－－灯的开关－－透过门缝强光射出来，吴同志以那种既往里用力又往外用力、既不全往里用力又不全往外用力的招势缓缓地、缓缓地将门推开。大厅里一切如旧，波斯天鹅绒地毯还是波斯天鹅绒地毯，日本豪华家庭影院还是日本豪华家庭影院；他又舒了一口气，迅疾闪身进门，拿小身子“咚”地将门靠上，“咵咵”套上三重锁，然后靠在门上平平呼吸……

    当他将小身子一下子陷进那硕大的意大利真皮沙发时，忽然觉得委屈：我凭什么要浪费这多少人艳羡而得不到的一切？这是我的奋斗成果啊！多少法轮功被我戴上镣铐、打成残废才换来了这一切啊！于是他决定好好享受一下他对党忠心的奋斗成果，他决定到浴室中洗个温泉浴。

    从近郊西山引入到这个高干小区的全天然温泉确实让他汗毛舒张，疲惫减缓了许多，因为疲惫虚弱和刚才的上楼、开门的奋战造成的阴暗心情也减缓了许多。他精心地擦拭干净，披上睡袍，款款出浴；刚一推浴室内间的玻璃门，猛然吓得不禁“啊－－”地大叫一声：一个人迎面向自己走来！定睛一看才看清：是浴室外厅直对内厅出口的那面高大的雕花印度尼西亚落地镜子！镜中的人不过是自己罢了－－这个迎面走来的人是永远不会伤害自己的。然而，吴同志那脆弱的心脏却不听使唤地扑腾不止了，他愤恨自己的没出息，自己也记不清这是第多少次被镜子里的自己吓个半死。“明天打电话叫人来挪个位置！”他愤愤地想着，全然忘记当初组织批给他这套房子时是他自己执意告诉装修队要在这里安一面雕花印度尼西亚落地镜的，那时他脑中浮现的鸳鸯浪漫出浴镜头彷佛就在镜子里演绎，而今幻化作一张孤苦伶仃的青脸儿和一个从没系扣的浴袍里露出来的干瘦胸脯。他看着自己这张青脸，青得让自己心疼，那灰不拉叽青不拉叽的颜色刚才好几遍法兰西香皂和浴液也没搓掉。幸好的是，吴同志沮丧的眼神在耷拉下来时很自然地被他那水光溜滑的肚腩接住了，这个部分的日渐突起给了他一点安慰，这是他“来之不易”的好日子和他的权力、他的豪壮的唯一象征。他站在镜子前轻轻抚摩着自己的这个部分，眼睛里流露出一阵对自己的柔情和爱意。然而，刚在水缸里腌出来的一点体力在被这次透心儿凉的惊吓抽空、甚至连原来的一点人气儿都似乎给腌没了，强烈的、似乎要让他每一个分子都塌陷的疲惫更令人绝望地将他淹没了。他离开镜子，蹒跚着踩上那天鹅绒地毯，蹩到沙发那里，“扑哧”一声将自己摔进皮革和海绵里，他耳际隐隐听到肚子里还没消化的酒浆随之一阵晃荡。别小瞧这一阵酒浆的晃荡，它让疲惫得快要死了的吴主任在疲惫之海快要没到他的头顶时还能抓到一丝麻乎乎的欣慰而支撑着活下去。

    放松、放松－－他告诉自己，“明天让刘子再办点那个什么男什么液，上次吃了还是……管用的……呵……”放松……右手下意识地又呵护住了那盛着酒浆的小圆肚子，心里好受一点了，一切都很静，高档隔音玻璃有效地连窗外的风声都隔绝得一乾二净，至于这个时节零星会有的鞭炮声早被远远隔在了小区外……一切都很静……

    突然，刺耳的电话铃骤然响起，吴主任疯了一样地“蹭”的一声弹起来，他的头发几乎根根竖立；他的身手真不错，快得比自己的意识还快－－当他又活过来时才发现自己已经戳在地上了；他那双青睑包裹的眼惊恐地、溜圆地瞪着，傻了一样地四处回头－－直到这时他还没明白过来－－等他明白过来，发现是电话响，刚百分之一秒的宽慰还没体味完就又被一阵更强烈的惊恐给摄住了，他都不敢看然而又不得去看墙上的挂表－－哆嗦着扭过脖子，一眼看过后他差点晕过去：正是午夜十二点！心脏绝对有五秒钟没跳！然后吴同志的一颗红心惊战战打出的血液已不足以稀释那被冷凝的神经！－－午夜十二点，午夜十二点的电话！它的恐怖不是来自于惊悚小说，而是来自于一年多以前吴爱江连续给那个大学图书馆的大老马在半夜打匿名电话时自己一手所渲染出的恐怖气氛！才华横溢的吴爱江，不只是会给《求是》杂志写文章和发表政治演说，他还擅长假声－－尤其是凄厉而孤荡的女声！就是在这连夜的女声“呢喃”中，那个当初最瞧不起吴爱江、人高马大天不怕地不怕的大老马变成了……午夜十二点的电话！现在来造访吴爱江他自己了。是谁？是哪个该死的在这个时间打电话？啊，我的天哪……顿时青湛湛的恐怖溢满整间屋子，不，是这整座豪华贵族楼这整个高干小区！他咽了一下唾沫，电话铃依然不依不饶吱吱地响着。他死死盯着电话机，扶着沙发，扶着桌子，挪动着酸软的小腿儿打着晃凑过去……当手指触到话机时反倒有点稳住神了，一咬牙拿起话机，然而语调却像发了霉散了块的豆腐渣，“喂……”

    “是……是……是……是爱江同志吗？”－－还好，传过来的是人声。再加上对方语调里、尤其是开始时好像比自己还虚弱，吴爱江的胆气壮起来了，“你是谁？！”

    “爱江同志啊，我是宋……”

    “宋副市长！”吴爱江差点两腿一软跪在地上，长舒一口气，但既而浑身的弦又绷紧了－－但这种绷紧，是他所擅长的、所习惯的、所不畏惧的。他清了清嗓音，拿出一副恰如其分的诚惶诚恐又积极向上的语调：“宋副市长，这么晚了您还在奔忙吗？您有什么指示，需要我过去么？我马上给司机打电话！”

    “哦，不不，我只是……啊，我只是想了解一下你那边的工作进度嘛。”

    “噢，这个，请领导放心，我市的思想斗争开展得有声有势，最近我又批捕了三个，另外……”吴爱江的发言高度逻辑化和数字化，这是向来为领导满意更为他自己满意的。

    “行了，先到这里吧。你早点休息吧，啊，爱江同志。”市领导打断了他。

    吴爱江对着忙音依然说了两声“是、是”，慢慢放下电话。“这老头子怎么这个时候给我打电话呢？”吴爱江陷入了思忖。他哪里知道，原来那个专管法轮功的宋副市长，此时正陷在比吴爱江更惨重的自我折腾里哩！漫漫长夜中即将崩溃的副市长同志实在撑不下去了，给自己的得力下属、市里有名的“鹰派”人物挂电话，以求一点心理支撑，却又在挂通电话时把一切疲惫、惊惧、委屈咽了下去，换成了一次听取工作汇报……

    这边吴爱江却思绪打不住了，如脱缰野马；吴同志又开始难以自抑地顶着自己那浑身欲裂的疲惫进行起逻辑分析了：他拼命追忆宋副市长的每一个字的语调，琢磨其背后含义……工作汇报偏要这个时候听取，背后一定有文章！想啊想，推理啊推理，吴爱江得出结论：一定是他对我有想法了！天哪，吴爱江一阵惊惧！这不要他命吗？“可我够卖力的啦！”他又有些委屈。他蹩到床跟前，想上床却又一下子想起连夜不断的噩梦，心里一阵恶心，又瘫回到沙发里，继续他的政治分析，“从明天开始一定再加大力度！可我真的很卖力呀，光我直接批捕的里边就已经打死了十一个啦，上边说是别打死人，可弄死人的同僚们还不一个劲儿地升吗？这本身还不说明问题吗？好吧，咱就玩玩……谁会做第十二个倒霉蛋呢？嘻嘻……呵……真累啊……他妈活着有什么意思……宋副市长……贫困县的陪酒小妞……还真够嫩的……书架子……抹布……呵……”

    大概时间过了很久，麻忽忽的蒙昧开始救快要在自己的逻辑分析中累死的吴同志的命了，他的头越来越昏……开始感觉自己在那个大沙发里缩小、缩小，缩小到一只哈巴狗那么大，孤独而苦寂……层层叠叠的怪圈闪着鬼火扑过来……阴湿阴湿的泥沼里腥气刺鼻……死鸟……腐烂了……惊醒了，失眠……服药，美国进口的……不醒不寐，不死不活……不知道过了多长时间……鬼脸！一个鬼脸猛地扑过来，撞到他脸上“咣啷”一声。“啊――”吴爱江大叫着又一次弹坐起来，然而“咣啷”声还在继续，在又一次啊啊惊叫后他无比绝望地想起了这空荡的大屋子上还有一层，这是组织的温暖啊，这是越层。楼上咣荡声不止，他抄起手机就要给公安局的老杨同志打电话，可一股维护鹰派人物形象的自尊感抑止住了他，他只是拨好了对方的号码却没有按那个绿键，提着手机、彷佛枪手提着他的枪，侠光谍影地耍着凌虚步法蹴上楼去，一旦有意外就按下绿键……

    当他发现只不过是窗户没关时，当他虚脱地扶着墙慢慢滑下去时，当他拿手机盖儿像枪口一样顶住自己的太阳穴时，楼下“嘀嘀”响过两声，他的司机到了，一缕微光射进来……这一夜，和上一夜没什么两样的又一夜，就这样结束了。

    ……


(22)

    吴同志的小身子塌陷在他那别克车的宽大后座上。正如昨晚他重复着如每个夜晚归来时的故事一样：拼命留住被黑暗吞噬前的最后一点兴奋，坐在前座滔滔不绝；今早又重复着如每一个早晨离家时的故事：拼命支撑着那被黑暗吞噬过后的空虚的小身子板，瘫在后座半死不活。

    开着车的小刘子回过头来，严肃地说：“吴主任，您必须严肃考虑我给您提的意见！这是原则问题！”吴爱江“呼”的一下睁开眼皮，政治拳手职业性地已处于临战状态，小身子立即支棱起来；忽然接班人小刘同志无限爱怜地说：“主任，我说过多少次，您太不注意身体啦！－－您又奔忙了一夜吧，看您的眼眶，都青紫啦！”吴爱江那些焕发出生命力的细胞又立即松懈和塌陷下去，他就感觉自己的胆囊因为这一紧一松的挤压流出很多灰乎乎的东西溢满全身，随即消散。而因此，他就感觉自己身体更虚了，虚得无聊而绝望。他无力地挥了挥手，显示出他的无聊与不屑，最后一点活气儿还要从鼻子里流出去：“哼，我都玩剩下的下脚料……他们，嫩哪！”

    但不管怎样，有着厚实肩膀的小刘子坐在前面，给了吴同志些许的安全感。天赐幸福：他在临到市府大楼时瞇着了一会！车停时他醒来了，顿时觉得身上稍微好受了一点。小刘子打开车门，毕恭毕敬地要扶他，他一如既往地婉谢，款款下车，门口荷枪实弹的警卫战士“咵”地立正，“敬礼－－”一声令下气势豪壮、动作划一！就这一下子，彷佛给吴主任注入了强大的强心剂；他的小腰“倏”地一下就挺直了，风度翩翩地向那些健壮的年轻人挥了挥手套，算是回礼；进门，是迎宾花园，空气满好；绕过假山，走近内园，又一道岗，军人们又一次敬礼声更加雄壮；入内园，走进自己的办公楼，擎枪扎皮带的年轻人“敬礼”声中更多了恭敬……三道岗下来，吴爱江彻底活了。

    站在宁静的电梯里，看着壁镜里映出的自己，虽然眼圈依然青黑，但鼻子尖开始冒油。背着手走在楼道里厚实的地毯上，看着墙上缤纷的王宫壁画和革命领袖造像，他悠然告诉自己：这一切不是很好吗？这是现实啊。昨夜的一切？啊，那不过是一场梦而已……

    当吴主任在自己宽大的红木办公桌前坐定，当秘书小姐给他冲过来一杯热热的牛奶，当秘书小姐在他款款呷着牛奶时又去忙活着擦那已经锃亮的桌子，然后婷婷离开……此时他确信夜晚已经过去，白天已经到来；他确信眼前的一切才是现实，令人满足的现实！而昨夜的一切是真真正正地在变得遥远、遥远……

    电话铃响起，轻轻柔柔，彷佛宫廷中的奏乐那么好听，听着让吴同志那么舒心，全然不曾记得昨夜的电话……是秘书小姐。

    “噢噢，我知道了，让他进来吧。”吴主任吩咐道。

    从门缝里蹩进一个白生生戴眼镜的年轻人。

    “我是北京大学毕业新分配来的……新分来的干事张峦同，政法委又有几个给法轮功加刑的请示，请您、啊请您签字。”

    吴爱江满足地上下打量着这个恭谨的书生，心中暗暗佩服江主席的厉害：“主席啊主席，您究竟是什么手段，给这帮敢上天安门绝食的群体几年下来就弄成了这样……现在大学生怎么了，大学生下岗的有的是－－市政府！多么诱人的单位！现在大学生也现实啦，现实好啊，就怕他们不现实……想想吧，北大啊！……主席啊，主席……”

    当那个恭谨的小伙子被盯得满脸通红时，吴主任才回过神来；他缓缓接过稿子，一眼就看见了“法轮功”、“加刑”几个字眼，剎那间不知怎的昨夜的所有痛苦一起袭来，在短短一秒里他又经历了一次地狱挣扎；清醒过来后，他明白过来他正是在他自己的王国里，安全而强大；一定要向羞辱自己的发起猛烈还击！他狂猛地抓过笔，“呼呼”将稿子翻到最后一页，连看也没看，就在末页写上“重判”两个大字，又加上一个重重的“！”号！他的力度那么大，以致于多处笔画划破了纸。看到附页里还有一串人名，他又癫狂般地在每个人名后面划了个重重的、硕大的“×”号，同样是看也没看那些名字是谁！然后，吁然收势，回肠荡气……

    吴同志放下笔，一如当年毛泽东刚刚写完《沁园春?雪》，豪迈地蹩到窗前，推开窗子，眼望窗外万里江山。他敞开外衣的扣子，双手插腰（拇指冲前），顿觉胸襟开阔。他听到身后大学生在咕哝：“主任，您不同意这些人加刑啊？……”吴主任一阵强大的烦躁，他很男性化地背着身子猛地一挥小胳膊，吓得大学生赶紧退出。这个不更事的书生想是又去问秘书小姐－－不问清楚他交不了差啊！稍后，屋外传进秘书小姐雅致的批评声：“你啊，一看就是新来的。吴主任一向同意的时候画叉号，不同意的时候才画对勾……”

    吴主任望着窗外百米开外的五星红旗，高高地耷拉在市府花园的半空中，虽然没有迎风飘展但其坚持不下的高度已经给了共产主义的好战士吴爱江同志无比的力量。他顿觉一股热乎乎的感觉从那耷拉的猩红中迎面吹来，渗入体内，而滋心润肺，而血脉奔张。他感觉自己在膨胀、膨胀，膨胀成一个巨人，他再次在心中吶喊：这是现实！火热的现实！

    再次回转身来，急走到桌前，再喝一口牛奶，那真空技术使得牛奶的温度恰到好处地慰慰贴贴；奶流进入肠内在回旋、回旋，隐约中一股不知从何而来的冲动在上顶，他眯着眼细细品味这在他刚从地狱里活过来就来造访的人生享受……这种人生享受犹如粪汁一样，犹如使垃圾发酵使蛆虫们鲜活一般地使他脑子里那些在深夜里被恐惧抑制的细菌状的细胞蠕动起来了，它们蠕动起来，活脱脱就是开了春的虫儿入了夏的蛆，这些吴爱江最喜欢的蛆啊虫儿啊蠕爬得吴爱江心口发痒……他眼巴巴望望木头门彷佛要透过木门去打量秘书小姐；“十二……”又有那被判了十二年的女大学生痛苦而惊惧的眼神从囚车里望出来，真让他满足啊……忽然，党的好儿子、无神论的鼓手斗士、共产主义路线的忠诚捍卫者吴爱江同志，眼神凝固、五官酱红而变形，不知怎的，一个遥远的名字忽又无辜地撞上了他的胸口：

    “茹燕……”!


(23)

    这一年的春节，茹燕躲到她那江南小镇的故乡暂避尘世的求静之心彻底落空了。因为2001年春节期间天安门广场的一把火使所有喜庆都蒙上了恐怖，使所有世人睁大了眼睛。这个小镇如同干什么都整齐划一的中共国一样，人们被愤怒的狂潮笼罩，这个时候茹燕走在街上如果敢承认自己同情法轮功，会有一群人上来啐她。她亲耳听见乡人们的咒骂，亲眼看见在家乡那条美丽的小河边、在夕阳渐浓的美好景物里，一位漂亮的女孩却扭曲着脸与她的青春与纯美不协调地诅咒着，对着旁边同样扭曲了脸的男友愤恨地宣泄着，“……要让我看见法轮功，我立即把他们给……”；她那在这个年龄里本应只该因欢笑而绽露的一口银牙此时咬得咯吱吱响，很有点文革期间敢把老教授打死的武斗小姑娘的意思。

    2001年1月30日晚所谓“中央电视台”的《新闻联播》，播放了于1月23日下午在天安门广场上发生的所谓“法轮功痴迷者自焚惨案”：那惨烈而恐怖的自焚火光、令人毛骨悚然的呼喊不可避免地也同样给了茹燕以强大的震惊和冲击。但毕竟茹燕已读过那么多书，已慢慢地学会用大脑思考问题。在经过短暂的惊惧后，她的内心没有象众多身边人那样由惊惧转为愤恨，而是陷入深深的困惑。她记起来了：她明明在大法的讲法资料中看到“自杀是有罪的”，怎么会提倡自焚呢？但她拿不出证据来反驳，可电视上那可是“证据确凿”啊！人证－－有母亲、女儿、男性、女性、女大学生；物证－－盛汽油的雪碧瓶、细节详实的录像带……这到底是怎么回事呢？

    也许茹燕自己还没有意识到：她的怀疑和困惑本身已经是不流俗、已经是独立思考的标志啦！那些没有脑子却自以为高明的人会毫不犹豫地加入狂怒的声讨大军的。

    人们的愤恨还有另外一个因素：中国人向来最重视春节。大年三十儿！1月23号是大年三十儿啊！在这样紧要的日子在全国全世界人面前发生点火自杀这样的堵心事儿，大伙能不恨吗？在中国稍微上点岁数的人都知道、很多年轻人也知道：那个《白毛女》里边杨白劳最大的“报复”地主黄世仁的办法是什么？就是大年三十儿死在他们家门口。

    这一年春节，茹燕第一次没有依恋着母亲迟迟不肯回学校，而是刚过正月初十就告别了胆战心惊的妈妈踏上了返校的火车。老太太吓坏了，她也没有恨，善良而怕事的她只是叮嘱女儿回学校后好好干工作，领导说什么是什么，赶紧找个对象嫁出去，别人点不点火咱别管，咱先得相对像啊，要不隔壁王大妈介绍的那个……

    茹燕现在没有心思“相对象”。因为她心里装着太多的谜，因为她心中装着太多的情愫与回忆……她要急着赶回去，因为学校里有计算机，可以上网。

    茹燕回到了空寂的宿舍。她是第一个，空荡荡的宿舍楼里只有值班大姐和她做伴。不过她心中强大的谜团和解谜的欲望冲动着她，使天生怯懦爱害怕的她现在顾不上怕了，稍微收拾了一下就跑到计算机房。她来得太早了！计算机房还没开呢。她不想等，就跑去找网吧。那时的网吧还很贵啊，她也不在乎。她迫不及待地打开邮箱，把自己的所有困惑都一股脑倒给了那个为她所信任的邮箱：truth1999@fastmail.fm。

    大洋彼岸不知名的朋友在当天以惊人的速度回了信，大概内容是：

    感谢、并且祝贺你能用自己的大脑思考这个问题！现在我们、以及国际上大量正义媒体和机构正在对所谓的“殃视”“自焚录像”进行技术分析，很快会有一个逻辑化的、数据化的分析提供给全世界证明自焚伪案的欺骗性！在此之前，我们暂时先提出几个明显疑点，供你参考：

    第一，如果真是突发事件，警察便衣从发现、反应过来、找到灭火器、再跑过去灭火，这需要一个相当的时间差；而电视上没有时间差，那边火一点马上十几台灭火器就喷上了；哪来的灭火器？警察都背着灭火器巡逻吗？就是背着灭火器巡逻也不会围拢得那么齐唰唰。

    第二，突发事件怎么会拍摄得那么细致？谁拍的？如果是天安门监视摄影它是静态的，远距离的，决不会远焦、近焦、特写、跟踪……一应俱全；电视上说是正好在场的美国CNN记者拍的，但谁不知道，外国记者一旦被发现“未经允许”“擅自”在“敏感地带”进行拍摄，是一定会被没收器材甚至会被逮捕的。

    第三，人都烧成那样了怎么装汽油的塑料雪碧瓶还完好无损留做证据？

    第四，当年韩国学生反对全斗焕政府自焚抗议，经历了点火、狂奔、尖叫、倒地不动几个过程，但电视上的自焚者没有狂奔尖叫却在漫步前行。

    第五，为什么“老学员”王进东“打坐”的姿势根本不是法轮功的动作而是中国军队的坐法？为什么他结印时两拇指是扣在一起的而不是像法轮功功法所要求的那样拇指轻轻接触？他喊口号的内容也不是法轮功里的话－－-说白了他炼过法轮功么？

    第六，自焚倒地的姿势与被重物击打倒地是完全不同的；但如果把镜头放慢，可以看见当刘春玲正在火焰中挣扎时，有人用物体猛击她的头部，刘春玲随即倒地，一条状物快速弹起，从死者脑后飞出数米远，又以极快的速度从空中落下。那么谁是凶手呢？如果把那一时刻镜头止住，可以看见挥动的手臂接近刘春玲的头部，穿着军衣的武警正走向镜头前面，在他身后，一名身穿大衣的男子正好站在出手打击的方位，仍然保持着一秒钟前用力的姿势，这些说明了什么？刘春玲脑后飞起来的条状物，有人说是打人的凶器，有人说是刘春玲的头发，有人说是刘春玲的衣物。但是，不管是什么，这件物体不是顺着强大的灭火剂气流方向飞出，而是腾空而起，逆向朝着拿灭火器的警察飞去。说明这个物体不是灭火器冲下来的，而是重物击打脑部所致。而且，飞起的条状物被打得弯曲，可见出手打击的力量之大，下手之狠。甚至我们还可以看到，刘春玲在倒地之时，左手不自觉地抬起来触摸被打击的部位；这些是不是说明了在被安排来制造轰动效应的“自焚者”中已经有谁被“内定”为必须死的人、而当时死得“不顺利”被人“确保万无一失”地补上一刀呢？

    第七，也许你会问：如果是导演的来栽赃陷害，谁会去点火自焚呢？给多少钱也不干哪！其实我们在电影中多少次看过“火人”镜头，他们中有多少真被烧死？这点技术并不难，只需要隔火衣、隔火面罩和隔火涂料之内保护设备，演员可以在火中站到1分多钟，然后用灭火器灭掉火，毫发无伤；正是这一点再加上公安的花言诱骗和巨款许诺，引诱几个下岗者、或者安排“托儿”去做这件事在大陆是很容易的；再看“自焚者”王进东的“尊容”：衣服臃肿不知穿了多少层罩儿、头发边缘齐刷刷让人佩服他的头发也真会长（假发罩）……看着吧，闹剧还没完结，殃视还会推出一系列企图“自圆其说”的谎言，而那只能给国际社会提供揭穿它的更多切入点！

    果然，接下来的日子里，殃视的表演进一步证明了它们的毫无廉耻－－连美国CNN电视台在国际上公开声明当天下午在场的记者因器材被强行没收而没拍到任何东西之后，它们还继续骑虎难下地补着漏洞圆着谎言；而茹燕收到的信件一次次将那些人的无耻和弱智揭露无遗。

    比如，小刘思颖气管切开了还能清晰地唱歌，而一个成人做了气管切开手术后相当时间内不能清晰发声；众所周知重度烧伤病人切忌包扎只能送无菌隔离室药疗，而作为“烧伤权威医院”的积水潭医院却将80%烧伤的他们包成了粽子，而且医生记者扛着录像设备不穿无菌隔离衣随便出入……他们那一次次采访煽情是煽情了，却在国际上、在真正明眼人那里笑掉了大牙。

    在获取的资料中茹燕发现：所谓“党的权威媒体”造谣造到无耻而可笑的程度屡见不鲜－－他们在极端蔑视平头百姓的心态中，真把中国人都当傻子了！他们觉得：老百姓一打就怕，一骗就懵。

    很快无论是宿舍楼还是教学楼都不再空寂。各系各部的教职员工都接到通知提前返校，有的家比较偏远的竟有乡镇党委找上门去，校党委的电话打到了乡镇党部。提前返校作什么呢？作“新中国”老百姓们作了五十多年的事情啊－－表态。

    事实证明：无论共产党的自暴其丑的蹩脚游戏多么蹩脚，只要是它玩的总是绝大多数人发自内心的相信、甚或摸着下巴很深沉地自语：“哦哦，原来是这样”－－因为曾经几十年沧桑的人们已不敢去思维，因为寥寥敢去思维的人被时尚的“社会主流”所封存到一个苟延残喘的角落；因为时尚的追风青年们也不懂得去思维，思维在他们眼里已不再是现代人的定义；当他们互相拥挤着奋勇向前着惟恐被人瞧不起地在时尚的河流中拼命地炫耀着滑下去时，如果再有人说他们是“封闭”和“可怜”，他们会发自心底深处最深处喷出一股逆气激荡起一阵不屑的麻辣辣的笑容，彷佛贵族被流民嘲笑了一样，受辱般地亮出那些时尚的标志：人人惟恐被视为封闭和老土已不敢对未婚同居和试婚大惊小怪而转为推崇、不再把两个男人或两个女人在一起鬼混叫做同性恋而叫做“另类爱情”、不再把死刑犯一枪嘣了而改为文明款款地注射一种无痛药物还要找上三个医生同时注射以减轻他们的心理压力……社会在进步、国家在开放，都什么年代了！啊？封闭？那是父辈们……没有人想到，就在此过程中，很多人的脑子已彻底封闭成了可怜的奴隶！

    这所大学再次被更高昂的怒潮和嘲笑所淹没。大会小会，最“高亢”的一个主题就是：“怎么在现代社会，还有人愚蠢到这种地步，要去自焚升天！”

    在刘书记主持的图书馆揭批大会上，倒是少有的不温不火。苔藓人刘书记天生阳虚，也火不起来。他也不想火，他只想活。

    然而在开学前一天的“继往开来交心会”上，他在一阵不温不火的咳嗽和一阵不温不火的咕咚咚喝茶和一通不温不火的台词之后，却宣布了一个烧灼每一个人神经的消息：从明天开始，也就是在开学第一周，市思想宣教办（或称610办公室）主任吴爱江同志莅临母校，进行党的思想帮教活动，为期暂定一周，视同志们思想进步状况而酌情延长。

    相当一段时间以来，茹燕从网上获取的大法资料给了她一种温暖，一种慰藉，一种对于王子风时时飘起的回忆；因而，在这个风雨如晦的国度和年代，给她开辟了一片小小的短暂的温暖。她也许尚未把自己视为大法弟子，因为她潜意识里总觉得自己不算……但她喜欢这份温暖和宁静。

    随着这个消息的宣布，她的心一震。她不敢相信也不愿相信生命中一位瞭望和预警者的呼喊：宁静又将结束，灾难又已来临！


(24)

    在市思想宣教办主任吴爱江同志即将走进他久违了的、他那么熟悉那么憎恨那么热爱的那所大学的图书馆会议室时，几天来的兴奋忽然化为一种悸动。他解开大衣的扣子，却没有像往常一样顺势让它滑下来让身后的秘书小姐接住，而是欲脱而不脱－－他要让这个动作保留到走入会议室时进行。还有身后的那位白面小伙子、北大高才生、去天安门为反腐而绝食而遭屠杀的那一代人那一群人的乖巧后裔－－他们的“新时代”小小师弟，此时巧笑盼兮，红颊倩兮，紧随左右。吴主任示意他跟紧点，脸色满是充分享受为官之尊的阴沉的快活。本来嘛，吴主任把他调到身边不就是为了享受这种快活吗？一如当年日本人享受着对中华曾为强者的先辈们那乖顺可人的支那小后裔的奴役。

    吴同志悸动着。一年多来他的思想宣教每到一处都充满了鲜花和掌声，而今天，该如何面对这来自饱含了他少女时代的娘家回忆的地方呢？他害怕，唯独今天的鲜花和掌声会让他流泪……而今天，恐怕不会有省里的老领导来为他披衣抚肩、抚慰他那颗悸动的心……

    终于，吴同志一调丹田气－－蹩进了会议室。鲜花，掌声，热烈艳羡的呼喊：“吴主任！”、“吴主任好！”、“领导好！”、“小吴同志呀！”……

    没有。这些都没有。迎接他的是一张张木乃伊脸儿。吴同志挣开眼，那为迎接这些鲜花掌声和呼喊而准备好的眼泪“唰”地一下变成了冰茬子，顺着泪腺下滑到小肠和大肠激起一阵冰冰凉的逆流在肚子里回肠荡气。煞时－－幸亏－－那些眼观鼻鼻观口的老同志新同志们没人注意到吴同志那原本如省亲的新嫁娘一般绯红的一脸期悸在煞时－－零点零一秒之间，变成了狞厉！没人注意到，否则第二个大老马在劫难逃。一阵青色的狞厉掠过，职业中共政治人物吴同志立即恢复了平静。

    现在响起了一个干巴巴热切切的欢迎声：“吴同……书记！”

    吴主任对刘书记的热情却不怎么感兴趣，甚至对于来自这个人的唯一欢迎感到失望。他绕开那双瘦挺挺的欢迎手，径直站到了主席位儿、话筒前。他清了清嗓子。

    还记得吗？他在中国共产党的政治拳坛上能将泰森击败在地再踏上一只脚、他就在这里破记录地一小时奇速发迹呀！从这个土窝里飞出去的金凤凰这两年什么没见过！“嗨－－！”吴同志一叫政治丹田气－－他深信，正如他在1999年那次一小时“十月革命”一样，他能挽回局面，控制人心。

    “同志们－－！”吴同志声音高亢明亮。“哈哈，人家说嫁出去的媳妇泼出去的水，我这个嫁出去的媳妇可不同哟，我忘不了娘家人哪！哈哈！”他为自己的“体现着学识和才华”的幽默给逗得咯咯笑起来。目光迅速地得意地扫了一下会场。没人理他。抑或人人怕他。依旧一片死寂。剎那间吴同志怀疑那些在那么多政治会场的齐刷刷的笑声是怎么来的……他补救性地看了一下左右，左右的那两位嬖女娈童立即反应过来。

    “嘻嘻”，她掩颊而笑。

    “哈哈”，他仰身而笑。

    有一片人终于在好奇心的驱使下抬起头来看他，这位久违的老同事，新领导。

    所有人都吃了一惊：灰泻的眼泡下面那土鲁鲁层迭迭溃烂的、紫黑的、像泡浮囊了的抹布一样的眼带！人人都有这样的常识：只有一个极端疲倦的人，一个身心憔悴的人，一个内脏虚炙病躯枯瘘的人，才会有这样的眼带！所有人也吃了一惊：烂眼带下面那油闪闪光亮亮、红润的、无比滋美无比舒坦华贵的鼻子！人人都有这样的常识：只有一个极端得意的人，一个舒爽恣意的人，一个顺风顺水富贵无忌的人，才会活出这么豪迈的鼻子！所有的人又吃了一惊：只有一个穷愁到欲死的人才有那样佝偻的脊背（老人儿们知道：比原来那个书架子旁尘土堆里的他又佝偻了三倍）；所有人还吃了一惊：只有一个快活欲死的人才有那样圆鼓肥突的肚腩（老人儿们知道：比原来那个书架子旁尘土堆里的他肥厚了三倍）。这个有着一半死相一般富相的小瘪三、大贵人，让在场的老人儿、新人儿，吃惊得死去活来！

    然而真正让人吃惊的，是他正式开口说话后的语态。在顿了三秒钟后，吴主任正式开讲了。

    这是历史性的三秒钟。在这三秒钟里，吴主任完成了战略转移的全过程。他根据新的战局及时调整战略战法，出其不意，攻其不备。在这三秒钟里，他走过极端失望和愤恨的泥潭又擎起党的火把冲向新的辉煌。

    “说真格的，这两年真累啊……”

    就这一句，使所有低头的人又抬起了头，使所有因刚才高亢的开场白闭上的耳朵现在又支棱起来了。

    “这两年真累啊……哎，有什么办法？人在江湖……”，吴同志低头沉吟，彷佛深思，彷佛自语。

    “人在江湖啊！关起门来说话，谁没有个家啊？老婆孩子，知冷知热，到点上班到点下班，回到家里欢声笑语，大家伙儿，你们说好不好？这几年为了市里省里甚至……哎，各种任务，大差使小差使，忙得昏头昏脑，这不，到现在连个家都没成……哎，大家伙儿，你们说，我难不难哪……关起门来说话啊，你知道我现在最羡慕谁吗？最羡慕你们哩！羡慕老刘，羡慕小杨子小丁子……就羡慕你们能定点吃的那口子热乎饭！大家伙啊，你们说嘛，我难不难？我能不想你们吗？大家伙儿啊，你们说说嘛！”

    这时，一个中年女保管、图书馆的老人儿，开始轻轻点头。尤其当这些中年女人听说混得这么好的吴书记到现在连个家还没成，就不知怎么的轻轻叹了口气，咂了咂嘴儿。

    吴同志脸上掠过没有任何人发现的一丝微笑。

    “也难怪，这些年咱们国家可折腾得够呛！大跃进、大饥荒、大动乱，好不容易盼来了改革，该好好发展发展了吧？该好好强大强大好在国际上挺挺腰杆儿了吧？安居乐业，欢歌笑语，不好么？非得搞事？大家伙呀，你们说说，一个法轮功，你们被迫开了多少会、写了多少交心材料，说白了，少赚了多少钱？减少了多少家人团聚的时间？！大家伙儿，说说，啊，说说！”吴主任嘴巴讲的和心里想的正好相反，正是因为搞法轮功，他才发了，才发达了，这法轮功不可不说是可爱极了……

    “我年还没过完新媳妇的被窝儿还没捂热就给揪来了！”一个肥壮的小伙子嚷起来。算是第一次明确回应。

    大家伙一阵嘻嘻哈哈。

    “大家伙啊，别笑嘛，”吴同志接着说，“小杨子话粗理不粗，我还惦着回老家看老娘哩！为了法轮功，这不，也没回成，非得拉我来在这大年儿刚过给大家讲什么思想宣教！宣教什么？讲大道理？讲什么大道理？让大家伙儿舒舒坦坦吃饭舒舒坦坦睡觉舒舒坦坦过年娶媳妇就是最根本的硬道理！”最后一句话他说得连贯而嘹亮，并带着笑意把目光投到刚娶了媳妇的小杨子身上。

    唏嘘赞叹。一片点头。有几个老人儿感觉到：小吴子变了……

    “好端端大过年跑到天安门去点火自焚，命令这帮小人物去干这种恐怖勾当用意何在？摆明了给咱中国人添堵，说句大白话吧，就是变着法儿地让咱们过不好年！他们那帮人琢磨了：这些年我已经让你们够折腾了，现在想过舒坦日子？没门！我再折腾一把！真残忍哪！为达目的就把几条大活人给烧了，有老人孩子漂亮姑娘，工人大学生……天理不容哪！大家伙儿啊，我们在这里过不好年是暂时的，失去闺女失去父母亲友的痛苦是永远的！……天理不容！”说到这里，吴主任难抑一腔悲壮，迅猛掏出手绢擦了擦眼睛──吴爱江虽然清楚知道这些都是中共编造做的“新闻”，却也没想到他极尽表演天份和说谎本事毁谤法轮功时，骂的却正正是他最忠贞热爱的中国共产党！

    人们开始议论纷纷，戚戚嚓嚓。

    “真可恨哪……”、“多好的小姑娘大闺女啊……”

    吴主任谈到了臭名卓著邪教的太阳圣殿教在美国的自焚惨案，谈到了日本的奥姆真理教，还亮出了一张张恐怖的历史图片……

    “生命无罪！”突然，这声尖亢的高叫吸引了所有目光－－一个刚从学校里毕业的女孩儿，戴着厚厚的眼镜，仰着她那带着老家的乡土气息和学校的书卷气息的微布雀斑、而此时有些涨红的脸，振臂高呼－－差点把眼镜振掉了。

    吴同志一阵欣喜。他笑莹莹地看了看那个女孩，“哦？新来的？”

    “北大图书馆管理系毕业！”女孩回答得干脆利落。

    “喔，”吴同志彻底从刚才的民族义愤中恢复平静，转身很幽默地对右边的张峦童说：“喂，巧遇校友睐！哈哈……”

    张峦童立即作出反应，跨步上前进行很学院派的沟通……吴主任左边的丁毕女却撇了撇嘴。


(25)

    在短暂的欢快过后，群情更加激昂，声讨之声更加激烈。然而，那个从开始吴主任就邪着眼注意的人，那个从开始就低着头侧着脸的人，那个无辜的清白的弱者、吴主任此行的真正猎物－－茹燕，此时在群情最激昂的深处，仍一直冷冰冰落寞地坐在那里，不发一言。吴同志一阵狂喜，那来时的担心顿时释然：他担心找不到合适的理由对茹燕进行深夜的“单独帮教”，硬拉过去毕竟显得突兀，“大家伙儿”毕竟知道十二年前他曾有的背景……现在好了，一切水到渠成，一切天衣无缝。

    “茹燕！”吴主任一声呼喝，带着几分严厉。“大家伙儿”的目光又齐刷刷集中到茹燕身上。

    茹燕头也不抬，依然无语。

    会场静了几秒钟。

    “小燕子啊，你说说看，你对自焚怎么认识的呀？”

    茹燕依然保持0的温度。

    “说说嘛小茹同志，说说，你对自焚有什么认识啊？”

    依然沉默，冷若冰霜。

    “你的这副态度是不是说，自焚的人了不起，很高尚，我们这帮俗人理解不了的睐？”吴主任一挺他那唯一引为豪壮的肚子。场上有一阵声音不大的哄笑掠过。

    隔着茹燕几个座位的一位瘦雀雀的大姐探出身子，侧过脸来充满焦急、关切和担心地说：“小年轻儿的没有脑子这是常事，可是小茹，这是件什么事？这可不是砸个锅摔个碗的事哩，人命关天哪！你醒醒吧！”

    吴主任努力试图着挺直他那佝偻的腰板儿，语重心长得一如焦裕录的忧国忧民：“哎！可怜哪，我现在知道了，为什么那么多博士、硕士心甘情愿不要脑子，跟着……跑……他们家拿出一辈子的口粮来供他们上大学……作孽呀！”

    “这个洗脑可真厉害！”那个刚娶完媳妇的小伙子慨叹着。

    “他们就骗不了我！”北大图书馆系的女毕业生慷慨地说，保持着北大青年传统的慷慨，一如当年五四青年为进步和民主献身时的慷慨，一如当年六四学子为反腐而献身时的慷慨。她扶了扶因振奋而抖歪了的眼镜。

    坐在茹燕左边的一位壮壮的大姐被吴主任刚才那句话深深触动了，她的女儿就跟那个12岁的被“诱骗”着烧废了的面对镜头唱《世上只有妈妈好》的小乖乖女一样大……

    她狠楞楞地拿胳膊肘杵得柔弱的茹燕一晃一晃。

    “你说啊，你倒是说话啊！”这位大姐继续杵着。而茹燕，任凭单薄的身子被杵得晃来晃去，似乎连疼痛都没有，兀自冰霜下去。

    “好的啦，好的啦，不要来那个事儿的不要来那个事儿的！”吴主任，作为在场的领导，作为巡边至此招蛮抚荒的钦差大员，以舒缓的语调对“掉队”的同志实施着党的宽大政策。

    “上面让我来帮教，我看的啦，大家伙绝大多数都不需要帮教了，思想觉悟高得很睐，不过……”吴主任提醒到。

    “我反对！吴主任，我反对，”茹燕边上的胖大姐站起来，拉了拉毛衣底边儿，“主任，我反对。您可得跟小茹子好好谈谈！咱也别说什么大道理，大道理我也不会讲，咱就讲大实话：她妈不在身边，供她上学不容易！我们没这个权利，您得多跟她谈谈！”

    “对对，这是为她们家好，为她自格好！”

    “过后她会感激咱们的！”人们纷纷赞同着。

    吴主任低头沉吟片刻，然后下了决心：“好吧，我就再牺牲一次！本来已经给母亲大人打了电话，也跟组织说好了－－今晚12点的火车……哎，怎么办呢？救人如救火啊……小茹同志，今晚10点整－－我早了还有个会，排不开－－10点整去我在本校行政楼的临时办公室，啊？”最后一个“啊”字，他背着手转向一直坐在一边自始至终不发话的苔藓人刘书记，一个“啊”字彷佛“扑”的一脚在干巴苔藓上踩出带响的霉味，惊得老刘忙不迭回应：“嗳，嗳嗳……”

    在吴同志如愿以偿地又一次满足过他那尖锐的逻辑分析和纵论天下和谈古论今和最后的紧扣主题的欲望后，他再次迎来了热烈的掌声。那个如同大家伙一样在开始时保持冷漠、却背离了大家伙在最后还保持冷漠的人－－茹燕，已经被沸腾起来的“大家伙儿”，视为异类了。

    当吴同志背着手为才子和佳人以及今天又多上的几个党的老基层干部所环绕着走出那栋楼时，他仰头看见昏黄的满是灰尘的天，同时忽有一股夹杂着从不远处因疏于管理而干涸了的湖坑传过来的浓烈的腐烂气息……呵－－他深吸一口，憋了好长时间的那一泡眼泪终于撒了出来，心中爬满了感激的蛇：“党啊，妈妈……”

    吴同志又深吸一口昏黄的空气，不顾身后的小随员老随员们，兀自叉着腰（拇指冲前）又站了一会。他想再享受一会这美妙的时刻……他很清楚地知道天安门自焚是假的，因为从网络上“截获”的第一批真相资料理所当然地在第一时间到了吴主任手里。警察怎么在零点几秒钟内“变”出灭火器、人都快烧糊了装汽油的雪碧瓶为啥还完好无损留作证据、小姑娘气管割开了还能唱歌煽情、突发事件怎么出来那么戏剧化的长镜头短焦距细节完备特写生动的追踪拍摄……这些简单的推理、加上他自格的经验，使政治老手吴主任比别人更相信自焚是假的。而他的特长就在于：即便这样他依然能慷慨陈词痛切揭露、依然能使“大家伙儿”陷进愤怒的狂潮里……

    因此－－他需要党，党也需要他。

    忽然他想喊－－仰天长啸－－一如当年毛泽东畅游长江后仰望万里楚天舒的豪迈：啊，党的天空下，吴！爱！江！－－他在心中高叫着自己的名字－－你大行其道吧，无可阻挡－－你脚下踩着的那些大脑，哪怕被骗过一万次，只要盖上红戳再推出第一万零一次的骗，哪个脑子敢不支配着他的嘴惊呼：哦哦，原来是这样－－我这才明白真相哩！

    在绝对的兴奋中，不知怎的吴同志就回过身来捏了一把身后北大高才生张峦童的脸蛋。北大学子张峦童的笑脸一阵嫣红，低下了头。


(26)

    茹燕的预感完全兑现。

    老刘的判断完全应验。

    两个人走在黑夜的校园里，通往行政楼的路上。谁也不说话。茹燕，本来是强烈地拒绝的，她说她根本不需要什么单独帮教，她的思想很清楚！她强烈地拒绝着。但她的致命弱点－－怯懦和过于心软，一次次地、并将继续把她自己推到痛苦的深渊。当老刘这个下午连续六次磨即着离开茹燕的宿舍又磨即着蹩着瘸腿回来时，当老刘那张干干巴巴的惊恐的脸上嵌着的小灰眼儿流露出比茹燕更深重的绝望和无奈时，茹燕莫名其妙地答应了他。当时刘书记瞪着灰眼珠愣了一会儿，惨白起皮的嘴唇动了两下，终于慢慢漾开惨青色的笑容：“谢谢，谢谢！谢谢！……燕子啊，你救了我们全家啊……我那刚成家的孩子和他有病的娘会念你一辈子好哩……”

    此时两个人能说什么呢？茹燕心中浓烈的恶心和痛苦都麻木在一种恐惧里。

    而老刘的恐惧更深……

    远远地望见漆黑的校园里那盏罪恶的灯了。灯光得意而猥亵。

    一阵刺骨的寒风吹来，茹燕打了一个冷战，意识到又经过那片湖水，剎那间又一段深重的记忆和比记忆更深重的刺痛咬啮着她的身心。

    一阵刺骨的寒风吹来，老刘打了一个寒战，当他发现已经走到湖边，突然一片纷乱的景物又晃过眼前使他的意识剎那间迷乱。那是红旗飘扬，那是他青春的岁月，那是一帮清得如湖面的风的年轻人，就在这里……那时，他入党了，在这别开生面的湖边宣誓会上，他们幸福得激动得泪眼不敢望彼此一下……

    是啊，老刘不敢看茹燕一下。他很清楚自己在做什么。他不清楚自己到底要做什么！

    即将进行政楼黑洞洞的大门时，他忽然停住了脚步，像一根干瘪枯朽的木桩子钉在那里。

    忽然，在他杂乱得快要爆裂的意识里，在他的记忆底层，一句被重复了万遍的话坚强地规律性地再次破土而出，这句话同样来自他的青春年代，来自他爹娘塑成的肉壳里更亲的爹娘塑成的生命，来自他的筋、来自他的眼耳鼻口、来自他的肝肾脾肺、来自他的皮、来自他的血液、来自他的骨髓、来自他远古始祖万世子孙的承诺：党的教导，理解的要执行，不理解的也要执行，在执行中加深理解……他的身子一阵战栗。

    “走！”他彷佛突然焕发出生命力，彷佛突然拿定了主意，他黑沉沉地吼一声，干脆一把拽住茹燕的袖子，连拖带拉不由分说地踏上楼梯，每一步都踩得咚咚响，步子迅猛而蛮横，他鼓着的灰眼珠里充满了犯罪的快乐和犯罪到底的决断……“走、走、走！”他呼哧呼哧爬着楼呼哧呼哧训斥着，“走！走！－－别走了、别进门！我求你别进门……”；他无力地松开手，“轰”的一声靠在墙上，就彷佛一个笨拙的荡秋千的小孩从极高点一下子跌下来、崩溃了、瘫软了，“孩子，听我说，孩子，”他咽了一口唾沫，喘息着，“听我说，燕子：你辞职，我和孩子他娘回老家干农活儿，咱不进去了，啊？我求求你，咱别进去，啊？我求求你，啊？咱们走……”，他神经质地哆嗦着又拉起燕子冰凉的手，扶着墙转回身，快速地向刚走过来的楼梯口走去。这时，一个干湛湛白净净的堂音从屋里传出来：“嗽嗽－－是谁在外边喧闹不已哇？”

    吴爱江头发竟打得油光锃亮！他出得门来，左手叉在腰上（拇指冲前），右手指间竟夹着一支香烟！他深吸一口气，迷醉的笑容兴奋而潮红……

    党的干部再一次验证了他的强大。不用多说，就那眼神，轻轻地一藐，就将老刘的崩溃也击溃了！老刘愕然地用身子侧边靠着墙，半个多世纪培养出来的恐惧在剎那间使这个可怜的人刚才那偶然焕发出来的造反决心化成一滩嘲弄：“吴……吴书记，啊……茹燕同志带来了，她……需要思想交流……”

    刘书记踉跄着挪下楼，踉跄着终于挪到冷风里。

    噫，好咧，好咧，老刘啊，你干的好事咧……浑浊的老泪开始流下来，更浑浊的心情流不走，淹着泡着他的心。在这个夜晚连思想都奉公守法的好党员却终于作出了大胆的越轨之举：任凭思想开小差，也不加“自我约束”。事实上他也约束不住，他连崩溃都崩溃了，剩下的就是一张皮，没有骨，没有血，没有魂，只有一张皮状的类似于生命的物质随风飘荡在这个寒夜里……

    当那片湖水泛出一点光从寒战战的月光中反过来，一些破碎的画面又开始纠缠这个被抽空的老人的心……作孽哇……作孽哇……他仗着自己躲在黑暗里，任凭自己的老泪糊满脸；他使劲地呼喊却只是在心中，他拼命地流泪却只是在暗中……还好，他一边恣意地放纵着一边哆嗦着庆幸着：还好，吴爱江看不见……他觉得自己心里就像是一个大粪场，填满了粑粑、苍蝇、蚊子……作孽哇！作孽哇！他的心里在念叨着这句话……老刘，你这一辈子已经交给党了啊，你别无选择！他的脑中映出另一句话……他的心被属于他自己的大粪场熏得连连呕吐，他的脑却在严厉批判着这种异端作风……

    “让我们荡起双桨，小船儿推开波浪……”好美啊！这个老朽的人依然是觉得那么美……那是他的童年啊……那是他的少年啊……那是他如金色朝阳的青年时代啊……从寒风深处飘来，从湖的冰面上飘来，从他的生命深处飘来……鬼才知道为什么在悲痛得快破裂的心中却飘起了歌……鬼才知道人为什么这么离奇而复杂……老师，您再唱一遍，您再唱一遍嘛－－于是那个着白衬衫戴眼镜的爽朗的小伙子就手打着拍子再唱一遍，歌声和他的年龄一样鲜活……那个虎头虎脑的儿童便眯起眼睛托着腮，沉浸在崇拜和遐想里……怎么那么美啊，怎么那么美啊……让我们荡起双桨，小船儿推开波浪……也是这首歌，怎么也抑制不住地涌到已是青年的他的心头，面对着当初唱歌人那黑色的遗像……他的歌声好美啊，他的白色的衬衫和身影好美啊……他雪白衬衫上的血红那么凄灿，就像梅花一样……再倒退十几年的娃子就趴在刘姓小子的旁边一起听歌哩，而他陶醉得更深……让我们荡起双桨……我问你亲爱的伙伴，谁给我们安排下幸福的生活……十几年后听歌的小子已是风华当年……迎面吹来了凉爽的风……我砸死你这释放毒草的臭老九！依然是在刘姓小伙子身边，那个长大的娃子愤怒地举起了石头……迎面吹来了凉爽的风，红领巾迎着太阳……我叫你再唱，我叫你再放毒！！！……怎么那么美啊，怎么那么美啊……呜呜……你再唱一遍嘛，老师啊你再唱一遍嘛……老师的嘴永远闭上了，唯有眼睛不闭，迷茫地看着这个世界……永久……永久……的记忆……

    你也死吧，湖面就在眼前，那边有一大片冰已经破了，跳下去，别担心死不成……你跳啊？你跳啊？哈哈……呜呜……

    在今夜，在这个寒夜，这个爱听歌的虎虎小子这个爱听歌的热血青年这个依然爱听歌的……行尸走肉，见证了自己这条生命的窝囊：你敢反抗吗？你敢不听话吗？你敢带着茹燕不接受思想改造吗？你敢当着人面流泪痛哭吗？你敢……死吗？……他终于没有死－－是啊，他连死也不敢啊……

    “让我们……荡起……双桨……小船……呜呜……”一个怪涩的声音怪异地哼起来，在跌跌撞撞的苍老的寒风里若有若无。

    而此时，吴爱江站在窗帘后面－－他已经熄了他的烟－－左胳膊担在圆鼓的肚子上，右手贴着佝偻的小胸儿，一遍遍摸着他那光秃的下巴；因为他享受啊！因为他好享受！他享受得如痴如醉－－他一边透过窗帘缝儿贪婪地看着楼下远处可怜的老朽在寒夜的黑暗与路灯的阴光中时隐时现，看着他佝着背揪起袖子擦他的老泪，看着他终于停在湖边老怪物一样地往湖心张望……一边狠劲一遍遍摸着下巴，以此来宣泄、以此来表达、以此来加强这份快感－－真过瘾哪！真过瘾哪！嘻嘻，这老家伙还自以为谁都没看见哩，嘻嘻，有趣！……你想跳是吧？跳啊！跳啊！……嘻，你有那骨头吗？好玩啊，世界上人是最好玩的！煞是好玩！……突然间他深刻体味到：为什么公安局老杨局长当说起“还在基层的时候”强令囚犯在监室里像狗一样爬、像狗一样叫、像狗一样哀求－－那一脸的迷醉！……


(27)

    当刘书记终于结束了他那摸摸索索偷偷窃窃小小放纵、心头慰过一句哆哆嗦嗦的话：还好，没有人看见……吴爱江也“哗”地一声拉上了那猩红窗帘－－于是，更大的兴奋咬烂了他的心尖：茹燕，这个怯懦的小玩物，一定一动没动地坐在我要求她坐的位置上！我要求她看的书嘛，她倒不一定看，但她绝对不敢动，更不敢离开！我说得对不对？我说得对不对？这个更小更嫩更好玩的玩物啊！……

    为了验证他的揣测人心的伟力，他仰起头顿了顿，猛地回过身－－

    茹燕也没有看书，也没有敢动，像泥雕一样呆坐在那里，满脸是恐惧和恶心交织的痛苦。

    他倒倏地有点怀疑了：共产党真有这样的伟力吗？我抓住了这条龙尾巴毛儿就如此上天入地？？？人哪，中国人哪，男的，女的，老的，少的，诸色人等就这么匍匐在地任我拨棱？？？好玩啊……

    “小茹同志呀，你住哪儿呀？”茹燕没有理他。

    “住的地方还行吗？暖气行吗？”

    吴爱江自顾自地踱起步来，先是来回走溜儿，然后围着茹燕打转。他突着肚子，口才异常烂漫起来。他由市里的整改动向说起610的组织建构，他由这个月又批捕了多少人说起多少家属痛哭不已地拿出垫家底儿的钱去他的手下那里赎人－－在说到“的手下”三个字时还有意地一挺肚子强调了一下，还说起了在大街上他看见任何一个人想办就可以办、就可以去他单位搞思想普查，还说起了……他越说越兴奋，从而他一度被否认和怀疑的男性的尊严复仇式地恣意宣泄和证明着！今夜，他统治人心他统治人身的快感达到极至！

    吴爱江自己也不止一次发现自己一旦进入某种宣讲的状态就像过了电一样失了控一样神经质地颤抖着、兴奋着、尖叫着、呻吟着喷着党的思想和他的辉煌，彷佛要让在那十年里被尘土封住的被霉菌酵住的嘴在这个大好时光中酣畅地燃烧起来。

    他说起了他的爸爸年轻时写的诗受到了普希金的影响，他说起了对英格兰唯美派诗人王尔德应该辨证评价，他还说起了八大山人的出家和还俗，他说起了李商隐和纳兰性德，他说起了四岁那年就开始穿上小白袜跟父亲学打网球、还连球拍都抱不动哩！……他说起了宋副市长不为人知但他知道的三婆姨，他说起了高副市长从美国买回的男宝还送给他两盒，他说起了江市长每年都要全身大换血，血浆专门要18岁武警的……这些他都知道！他什么都知道！江市长打保龄球是左撇子哟！公安局老杨局长别看那么大坨儿其实早就查出严重肾衰咧！杨局长在女人上最有招了儿！吃上药照样浑玩浪耍，回到家里一旦腰疼起来就打老婆……他老婆为讨好他拼命帮他举报法轮功，去年进了精神病院啦，再也回不来啦……这些他都知道！因为自己也已当了权贵，因为自己也已被视为他们当中的一员！因为他是这土窝里飞出的金凤凰！因为他无所不知！因为他在今夜兴奋地快意地快要裂成片儿流成汤儿！！！……

    吴爱江一圈圈踱着步，过程中又点了两支烟，后来干脆围着茹燕打转。而茹燕呢，这个过于单纯的女孩子，她的恶心和烦躁来自吴那古怪的政治作派，她始终没有打心底里相信这个毕竟披上了一张冠冕堂皇的皮的共产党干部会再真的干十几年前的低级勾当。但听到后来她觉得不对劲了，她感觉到了毒牙的寒光！而此时吴爱江转到了茹燕后面，忽然停在那里了。茹燕感觉到恶毒而猥亵的目光一下子灼得她浑身战栗！她感觉毒蛇已摆好了架势，而自己竟毫无准备……吴已有十几秒钟不说话了，在这十几秒里他站在茹燕后面眼光发狞狠狠地吸着一支不知什么时候新点着的烟……终于他恶血冲头浑身鼓躁，猛地一扔香烟，而就在这时茹燕被本能的自我保护所警报被身后的阴风所冲击，一下子站了起来并躲出去好远……就在这时门啪啪啪响了，后来干脆要推门进来而门竟早被锁住了！门外的人不罢休把门推得咣啷咣啷响。天哪，吴爱江竟把门插上了，不知道什么时候插的。这深夜的推门声够恐怖的，但此时倒使像到了悬崖边上的茹燕彷佛有了一点生还的希望……

    吴爱江一下子被惊得像掏空了心儿的木偶一样站在那里，几秒钟内心脏又没跳！……他下意识地摸手机，又要给公安局老杨打电话……忽然不想在茹燕面前漏出他在深夜里的本来面目－－他是市里维护党的思想专政的鹰派人物啊！吴一叫丹田气－－丹田气是没有的，幸好今晚在该校党委安排的欢迎宴会上多吃了几个丸子，一股腐食的逆气因受了惊吓的挤压而顺着肥厚的肠子又擦着胆囊的边儿嗝上来－－吴就凭借着这股胆气、这股内气，尖喝一声：“谁！！！”

    “我啊”，一个老朽的声音，浓浓的侉腔，“楼下传达室刘二白啊。”

    这个糟糠的声音一下子使吴同志安全下来。但忽然一股烦躁代之而来，“什么事？！”他心里骂着。

    “主任、主任哪！我有重要东西交给您，很重要的睐！”

    一听到“重要东西”、“交给”几个字眼，吴主任的政治敏感就犯病，他虽然嘀咕着却不由自主开了门。

    “主任啊，”那个糟糠老头子瘸着老寒腿呲着大黄牙咧嘴笑着，“主任哪，这么晚了连口热茶都不喝？罪过啊，罪过啊！这真是罪过啊！”说着，笑嘻嘻地举着茶杯给吴爱江看，“喏，刚沏的，老婆子从老家带的哩，得让大领导尝个鲜儿，要不哇，那真是罪过哩，真是罪过哩！”

    吴爱江胆气又足起来，看着老头子那谄媚的脸，想把他骂出去又不好发作，不耐烦地冲他挥挥手……

    当吴爱江再次把门撞上，茹燕一下子后悔得要死：我干嘛刚才不跑？她恨自己的怯懦和软弱……。

    受了这一惊，吴爱江像又死了一次刚活过来，浑身的黏液抽空了他刚才的热躁，粘着衣服凉塌塌贴在身上，真他妈累啊，又从后腰眼儿虚到了胸口……快站不住了……他脸色铁青，天哪，那每夜折磨他的本来面目、他在深夜里本该有的吊死鬼脸饿死鬼心又开始渐渐复活……

    这种复活让他恐惧、今夜尤其恐惧，因为茹燕将是见证这个杀抓法轮功如麻的共产党思想阵营的闯将、著名鹰派人物、市高干别墅区里的新贵，这个饱涨饱涨的凶煞－－那穷愁穷愁的另一面－－那个半死不活的饿鬼。是的，这两个好兄弟，一个是凶煞一个是饿鬼，彷佛约好了岗，定好了班，一个上白班，一个上夜班，就像日本鬼子看守死不放弃的炮楼子那样，欢欣着兴奋着轮番赶来咀嚼吴爱江的膘子、瘦肉、排骨和下水，而更重要的：他的思想，他的每一个想法每一个念头每一句话。但问题在于：吴爱江自己死死认为－－那个凶煞使他荣光无限，那个饿鬼只能背着人……而今天，难道他要不合时宜地垮下去么？在茹燕面前？这个柔弱到极点、因凭自己逮着政治错误而可随意玩弄的好玩的尤物，怎么，到了嘴边的肥肉还没咬一口就要胃病暴作吗？不行！不行！吴爱江今晚将彻夜不回他那高干越层豪宅，不就是为了在自己的猎物面前所能表现出的烂漫的才华、凶悍的威风中能够刺激出一点深夜的自信吗？不能瘫下去……不能萎下去……他发自内心地抗拒……这种饿鬼的如约来访和他的全力抗拒使他足有5分钟没说话，脸色铁青地站着……终于，饿鬼的阴气和他那鼓肚子所支撑着的抗拒中和为一种委屈和愤恨，他的铁青脸绽露出了愤怒……

    “你知道那十年里我最恨谁吗？”他咬着牙，从牙缝里挤出这几个字，每一个字都是发霉的令人打战战的青黑色……“你知道那十年我是怎么过来的吗？！”忽然他的语调不平而激奋起来，彷佛受了什么迫害而一肚子苦水，语调似乎是强忍着哽咽……“十年啊，十年足以毁一个人，埋没一个人……你以为谁都能挺过来吗？不，错错错！十年足以使壮志烈士堕落成凡夫俗子！可我闯过来了！”－－这时他一拨楞脑袋，带得那紫烂色的眼带忽哒忽哒扇了两下－－“我怕啊……我恨哪！你知道我最恨谁吗？嗯？你知道我最恨谁吗－－在这十年当中的最后两年？”这时他阳亢的激奋倒真有些吓住自己那穷愁的饿鬼了！牙咬得吱吱响：“你以为我最恨那些当初取笑我的同事吗？错！他们都不过是玩物！你以为我最恨取笑我最厉害的大老马吗？错！那是个大傻瓜，我三拳两脚就可以把他的脑子打出病！你以为害苦了我的那个女研究生吗？错！她们好好玩－－她进了监狱……我到现在忘不了她们的表情……好好玩……你说，我最恨谁！”吴爱江忽然猛地一指茹燕的脸，扬上去的声音尖利而恐怖：“我最恨你！！！在那十年的最后两年，在你出现后－－我最恨你啊！！！谁叫你在众人都鄙视我到极点时还正眼瞧我？谁叫你在那个大老马恨不得往我身上吐痰时还护着我可怜我？谁叫你……把我当人？那时，众人的蔑视和唾沫已经使我风平浪静，而你这个多事的人，偏偏要把我当人，偏偏要掀起一股风吗？存心折磨我吗？你！－－从那时你就成了我锅中的肉，你知道在深夜里我炖过你多少次品过你多少次……从那时起你就被锁进了我吴爱江王国的深宫！不能出来半步！我恨你就像国王恨着他使人欲火中烧使人无地自容的王妃……”吴爱江就像喝醉了，他烂漫的口才又一次勃发，但唯独这一次他说的全是真话……

    茹燕惊恐地听着、看着、承受着，此时她真真正正在怀疑：眼前站着的到底是鬼还是人……

    忽然，吴爱江瘫倒了，他跪下了！今晚这都怎么了，他也如笨拙的荡秋千的小孩在情绪的极高点一下子跌下来，跌成了傻子……他跪爬到茹燕腿边，一把抱住她的双腿，痛哭流涕：“我求求你，我求求你…把我带回家，收留我这个可怜的孤儿吧……我求求你……呜呜……”他紧紧地把脸贴在茹燕膝盖上，茹燕恶心之极。担心的事情终于发生了，她猛地拿膝盖一顶那张烂脸，力图挣脱，吴爱江却发狂地站起来企图狠狠搂住茹燕的腰部－－“啪！”一记耳光！毫无防备的吴主任满眼金星！他万没想到这个弱不禁风的小女子情急之下会打得这么重，他被打懵了……这时，竟有哗啦哗啦的钥匙响起……“主任啊，主任啊……看我老糊涂啦……刚才光给你水杯啦没撂下水壶里……罪过啊、罪过啊……嘿嘿……”

    茹燕趁机跑了出去，临出去前扔下一句：“臭-流-氓！”……经了侮辱的茹燕捂着嘴痛苦着向宿舍跑去……

    糟老头子在吴主任歇斯底里的一个“滚－－！”字中滚下楼去了，留下吴同志一个人，面对这间大空屋子，带着满脸麻辣辣的疼，久久站在那里。他久久站在那里，是因为他不敢转身。但人已消失楼已空，这就是他今晚盛宴的结局……他终于转身：他的世界，又在这转身之际改变！


(28)

    吴同志转过身来，去承受他每夜如一的刑罚了。

    他定定地站在那里，不敢相信这一切。但这是真的，漫漫长夜啊……每一片肉每一片肉凌刮的痛苦啊……如果现在有一把枪，他会立即自杀，以逃避这长夜……其实他还不知道：一旦结束这个肉体的生命，他的灵魂将在层层灭尽无休止的惩虐中销毁……那时无可比拟的痛苦将持续至亿亿年啊……或许他在冥冥之中也知道，或许他正全力拒绝，但他拒绝的方式是如此的邪恶：靠失控地疯狂地行恶和寻欢来麻醉……

    终于小细腿儿支撑不住大肚子的重量了，如灌了铅。他瘫倒在沙发上……当他发现裤裆已经粘湿粘湿腥臭腥臭的，顿时胆囊里最后一点胆液肠子里最后一点肠液骨子里最后一点骨髓也泄了出来，他烂肉一样的心脏还有最后一点感觉：阴凉、凄凉、悲凉、恐慌……他的嘴巴像快干死的鱼一样张合了两下，死鱼眼翻翻着瞪着这个世界，腥臭的口水斜流了一下巴并滴了一沙发……阴鬼如期赶走了凶煞，趴在一边贪婪地兴奋地舔食着泄出来的胆液、肠液、唾液……它兴奋地吱吱尖叫，然后跳上吴爱江的大肚子钻进他的灵魂里跳舞……它狂猛地吮吸着吴骨头里最后一点能量。

    快被吸干骨髓的吴爱江杂乱的意识电波流过像烂桃子一样的大脑……真他妈累啊……让我死吧，我求你让我死吧……党啊，妈妈，让我死吧……啊，妈妈……女人……女人……我为什么没有女人……好想有个家啊……。“家”这个字眼突然给了这个快死的人一点温暖，虚幻的温暖，可望而不可即－－我为什么没有家！妈妈的癞呆的，老宋老杨为什么有八个女人！……不公平啊，不公平！……嘻，哈，你们有八个女人你们就有家吗？你们有八个女人你们就有家吗？你们有八十个女人你们也没有家啊！老宋你那个女人不因为没分上财产给你写了揭发信吗？老杨你那个女人不也进了精神病院吗？谁还不跟我一样？孤魂野鬼而已……嘻嘻，哈哈哈，哼哼！－－屋子里响起了一个孤魂的磔磔惨笑……

    啊，那两个女研究生……嘻嘻，真过瘾哪……啊，茹燕，啊啊啊……哎女人……不，是一个真的女人……真的想有个家啊……暖暖活活的女人，一个暖暖活活的家啊……啊，妈妈……

    突然，他的意识带动他在纷乱中在深夜的最深处飞向那遥远的远古那荒蛮了的记忆……他全力阻挡却无可阻挡……恍恍惚惚，穿越时空……那是另一个世界，太遥远太遥远……那是一个传说，一段神话，太离奇太离奇……那是一首歌，那是一股风，那是完全不同的生命生活着的完全不同的国度……那是记在山海经里无从考证湮没无典的荒诞……那是一种折磨，一种酷刑，一种美丽的杀人的影像……那是一位江南女子，绰约而华贵，着长裙，带着江南的水气带着巴黎的书香……偎着伟岸的着白西装的男士……牵着他的小手，妈妈说他的小脸就像这田野的风一样新鲜……故乡的田野的风，隐约成一段飘忽、飘忽成妈妈的丝巾……丝巾悠扬地飘啊飘，拖起妈妈的音符……好美啊，好美啊，妈妈说那是法国地中海岸的曲风，那是爸爸和妈妈相识的地方……好美啊，好美啊，归来了，妈妈说他们举家归来了，伟大的民族，伟大的“新中国”，让他们永远魂牵梦绕……地中海岸的风啊，妈妈说在那里他呱呱坠地，妈妈说那里的夕阳是透明的……故乡田野的风啊，妈妈说再不会离开……好美啊，好美啊，小小的他用法语跟妈妈说：我也要学国语歌嘛！妈妈便轻轻用国语哼起：“让我们荡起双桨……”好美啊，好美啊，小小的他便一头扑入年轻妈妈的怀抱，扑进那清新的高贵的氤氲的香气里……妈妈说小乖乖你的眼睛好亮哟，就像你的爸爸，爸爸说小宝贝你的眼睛好美哟，就像你的妈妈……健康、红润、聪颖的脸，吴家祖传的华贵，生来做翰林做博士的相貌……好美哟，好美哟……妈妈你再唱一遍嘛，求求你再唱一遍……“让我们荡起双桨，小船儿推开波浪……”好美呀，那江南女子的白衣裙，撕开的破烂的白衣裙上那滴滴鲜血……唱啊，唱啊！用法文唱！不唱老子们今个就掐死你孩子……跳啊，跳啊！跳法国舞！……不，跳脱衣舞，啊哈哈哈哈哈哈……鲜血如注……你这个间谍、走资派、资产阶级的臭婆娘！……给我打，往死里打，她不是人，她是猪，她是狗……我打的就是你这一身洋气、我打的就是你这一身福气……那个男人不用打了，因为他已经是一具尸首……哈哈太可惜，他没看见我们弄他老婆，啊哈哈哈哈哈哈……站起来，接着跳，跳法国舞，跳法国脱衣舞，让你男人看看……啊不不，让你孩子看看……哈哈哈……一片血污中的白衣裙不会动了，他们开始轮番冲她撒尿……撬开她的嘴，撬开她那张会说法文会唱歌的嘴，兄弟们掐她脖子、掐她脖子她的嘴就会张开！兄弟们往里边尿啊……啊哈哈哈哈哈哈……一个阴影压过来，那个吓成傻子吓成呆子的小孩，哆嗦成团……一群阴影压过来，那个健康活泼已经会背《三字经》已经会背《道德经》已经会唱《让我们荡起双桨》的小孩、那个小衣褂上从来没沾染过半点尘土、那个在诗歌和音乐中长大的孩子，全程看过了妈妈的挣扎、全程听过了声声的哀号……他吓成一滩泥，吓得忘了哭……你说，爸爸是大地主……“爸爸是大地主”……啊哈哈哈……你说，妈妈是大破鞋……“妈妈是大破鞋”……啊哈哈哈……你说，他们给打死，活该！……他们给弄死，活该……他们给弄死，活该……啊哈哈哈……你说，我要做党的人……“我……我要做党的人”……啊哈哈哈，那过来抱我啊，过来抱我啊……那是一个充满了烟味火味的怀抱……那是一个没有香气的怀抱……

    不不不！那不是真的那是幻觉是我打小的脑子的病！我是革命孤儿我是革！命！孤！儿！噢……妈妈……不！不！不！……我要做党的人，那个吓成傻子的小孩傻子一样地点点头……我要做党的人！那个失去了优雅相拼命模仿着去骂去打去往老教授脸上撒尿的半大小子艳羡着点点头……我要做党的人－－那个眼光开始发贼的成年人滴溜溜转着眼珠子盘算着咂着嘴点点头……我要做党的人……那个……佝背滚肚的垂死的人，那个快肥死的饿死鬼，在今夜，神经质地，口眼歪斜地，涎痰斜流地，点点头……

    “党啊……妈妈……呜呜……党啊……妈妈……你这个－－呜呜－－共！产！党！你这个－－

    吴爱江忽然圆睁死闭的小眼，那体能泄尽的死鱼眼里漏出骇人的灰光、仇恨的浑光射向天花板，在这间没有人的空室里，他突然死死支棱起小拳头，咬着牙以全身体力嘶咬出那几个叫人惊惧的字：

    “共产党，你这个－－

    “魔－－！鬼－－！”

    任何一个在今夜靠近这间房子的人都会吓成终身智障：一个阴惨惨的女声，开始反复哼唱－－

    “让我们荡起双桨……红领巾迎着太阳……”


(29)

    而茹燕呢－－假如你能看到她的处境，看到她的愁容，看到她凌乱的头发和惊恐的眼神，看到她单薄的身影又抱着膝孤零零地苦苦坐在这漫漫长夜中，看到她绝望地、疑惑地、木然地、却又无泪地望着这个世界……你一定会为她流泪、为她掩面不止！如果你是一位母亲，你一定恨不得去抱住她，替她哭出来，为她温暖身子……她得罪谁了？是什么样的罪过非得罚她在巨痛中慢慢缓过来便又用利刃去刮开伤痕、捅出鲜血、铰大伤口？一年来，间或的在法轮大法法理中的徜徉带给她宁静、使她渐渐恢复起来，甚至一度在她脸上看见了微笑。虽然她自己承认，自己的悟性不够高，不能像王子风那样立即勤而行之，但毕竟她感受到法的深邃了，不能完全理解也能感受到法对于人的心身的抚慰和滋润。然而就在这短暂的难得的宁静和恢复之中，邪恶迫不及待地、用极其卑鄙下流的手段去打破她的宁静、去捅开她的伤口……在这个国家，茹燕这个小小女子，这样被假“正义”之名肆意凌辱，仅仅是因为她面对邪恶没有欢呼……全世界的恶徒们，你们羡慕吧－－在当代中国这个地方，你们的同类只要披上“党”的外衣，就可满足几乎所有的、包括变态的在内的欲望！只要它们披上“党”的外衣，他们就无论多么流氓、诡异、腐烂、下流，都会成为“伟大、光荣、正确”的“福音传播者”。无论男女老幼，哪怕你是包公在世，不要说惩治流氓，即便你是面对流氓不欢呼雀跃，你就要遭到绝对专政！而专政的手段，只要它们已经贴上“正义”的标签，那么谋杀、诬陷、投毒、放火、虐待、强奸、巨贪……都将因是为了“党的事业”成为天底下最光荣最堂堂正正的事；如果你只是一个旁观者，你还必须欢呼鼓掌！否则你的沉默就是罪证！而请你真的不要以为自己是旁观者或者能够长做旁观者－－中共50年治下永远只有两类人构成：行凶者和被行凶者；你说你的良心不允许你做前者和你对平静的渴望也不允许你做后者，你想做个中间者旁观者－－事实证明这永远是一个天真的梦！50年来没有中间者，它们凌掠完一批人再去凌掠另一批人，在第一批人被凌掠时第二批人还庆幸自己能做旁观者呢。

    今夜，我们彷佛听见一个声音在寒风中翻滚：茹犯！你为什么不欢呼？！我把你烧成灰踩成泥你都是活该！活该！活该！活该！

    就这样，柔弱的、本来易于惊恐的茹燕，瑟缩着、战栗着蜷在夜的深处宿舍的角落，不敢关灯，不敢躺下，不敢睡去，不敢醒来，一切的伤重新发作并痛得更深，甚至不敢活着，不敢死去，也不敢迎接天光亮起来，也不敢企求这暗夜留下来。

    天终于无力地亮了。就像并没有因为躲到了家里而觉得安全，茹燕也并没有由于天亮而觉得温暖起来。在痛苦的昏昧中她做了她最大的反抗：今天没有去上班。因为那只有简单无聊的几架子书的乏味却相对平静的天地却突然在一夜之间骤然野火遍地起来。吴爱江还彷佛真有正常人不曾有的两下子，他出现到哪里哪里的火势就骤然见旺，他的会巫术的手指只要一点，周围立即邪火窜腾，或者使被点的人痛不欲生、甚至跪下来求他……

    那只有几架子书的天地，一夜之间，那些善良无知的栖息者，心甘情愿地又自行划出了好和坏、忠和奸，大是大非到连那蒙尘的书都怕站错位置……原本是避风港，一年来除了读书外、很大程度上茹燕就是借着默默工作来忘记伤痛－－然而现在，她不敢啊！她已经成为万夫所指的罪人，万众躲之的妖人……她怎么敢回去？怎么敢去上班？回去再次看见吴爱江那个魔鬼吗？他想什么时候来就什么时候来，他想让谁去就让谁去，他想让谁死让谁疯谁就不敢好好活！天哪，她都不敢回忆，昨晚那一幕……那个魔鬼……不不，现在在众人心目中她－－茹燕－－才是异端的魔鬼！说不定哪天就要点火自焚呢……天哪……天哪……我是魔鬼……我是魔鬼吗……

    而她不去上班，你知道最惊恐的是谁吗？是刘书记啊！在这一点上他连茹燕活得都不如，至少茹燕还敢不来上班，他敢吗？……他又不敢不去例行朝见“驻校帮教”的吴大主任，他又不敢看那位大人物一眼；他又不敢问及，他又不敢回避；他又不敢不去揣测，他又不敢给茹燕挂个电话……

    茹燕，就这样蜷缩在床角又一个上午，居然没有一个人质问她的“旷工”。


(30)

    她的头现在昏沉到了极点，整个身心疲惫到了极点，终于沉沉地失去了知觉……又一个春寒料峭的上午，又一片昏昏的光，又一天浑浑噩噩的蒙昧……和着疲惫，和着恐惧，和着羞辱和孤独，她终于睡去了……

    忽然，一阵熟悉的“笃笃”的皮鞋声在门外的楼道里由低及高……当这阵皮鞋声临近门外时，一下子触动茹燕那孤寂的神经和渴盼友情与温暖的心，她猛地醒来，意识随之落到那脚步声中：呵，她又回来了……这时茹燕多么需要啊……热热的鸡蛋面，通宵的呵护……小美，谢谢你……一下子眼泪蒙上茹燕的双眼，彷佛生活有了最后一点点、一点点温暖……

    是小美。她拿出钥匙，打开门。茹燕求生似的热切的双眼。

    小美，却一如往常踏着她那时尚的快节奏步伐匆匆而来，含糊着打过招呼之后，就开始四处翻找，她的皮箱，她的衣柜……望着她那冷漠的忙碌的身影，茹燕，呆呆坐在那里，呆呆坐在那里……

    终于，小美回转身。她欣喜地自语着，“还好，在这里！”然后将那串项链比在脖子上试试，在大衣镜前照来照去……“燕子”，小美终于喊她了－－茹燕又得到一丝抚慰似的抬起头。

    “嗳”，茹燕努力轻松地应答着。

    “你看我这条项链这么久了跟这件大衣还这么配！”小美兴奋地说。

    “是……是啊。”茹燕想表现得兴奋些，但怎么能呢？终归显得疲惫不堪。

    小美扫兴而诧异地回过身来看了一眼，既而又回过身去，整了整那件漂亮的大衣，无聊地说：“我得走了。”

    “怎么……刚……刚来就走？”

    “是啊，有人等我。”小美麻利地说。她似乎唯恐自己啰嗦耽搁时间。说着，提起挎包就要出门。

    “小美－－”

    突然，茹燕实在难耐那份凄寂和恐惧，骤然间一个影子彷佛磨刀霍霍的屠夫在等着她……恐惧、凄凉和求生的本能使她剎那间放弃矜持，带着哭腔几近哀求地说道：“小美，陪我……聊会天好吗？”

    小美无聊而烦躁却又不好发泄地垂下挎包的手既而以一种揶揄的语调问道：“你到底又怎－－么了？”

    “没……没怎么，就想有个人……聊会天……”

    “可是……”小美急噪地一咂嘴，却又看到茹燕那实在可怜的神情，急速说道，“哎，好吧，不过，长话短说，长话短说啊！”

    “好……好的……”茹燕乞求般地乖顺地答应着。

    小美在对面的床上坐下来，连大衣都没脱，连挎包都没放，“你到底又怎－－么了！你怎么总这样多愁善感！累不累啊你！”

    “累呵……”茹燕不由自主地应了一句，把脸靠在了双膝上。就在她匐在膝上的一剎那，她忽然意识到自己现在带给小美的负面情绪是多么大。她不想这样，又不舍得小美走，就在这一剎那她决定了：好吧，不要给小美增加负担，反正她也帮不了什么，哪怕就聊聊家常也是好的，她实在不敢再面对那无边的空寂和随时逼近的吴爱江的鬼影……好吧，就聊聊她的事情，自己的事情连提也别提。

    茹燕抬起头，望着小美。

    “我觉得你也是，活得太累。”小美一边说着，一边站起身来，在镜子前辗转着看自己的装束搭配。

    茹燕在此时不想争辩什么，正好小美的装束触动了她本来很好的审美感觉，于是随口说道：“你为什么不配那件奶黄的围巾呢？”

    “哦，是吗？”这个话题一下子抓住了小美的心，她迅速走到自己衣箱那里，脸上漾起兴奋的探究的神情－－还真的，这样的搭配一下子使她光彩了许多，而且就连她的唇色也显得搭配得恰倒好处。小美的眼睛亮起来，她兴奋地说：“真行啊燕子，打从前我就相信：你是我们的美学家呢！”她现在忽然有了兴致，也不那么急着走了，慢慢把大衣脱下来，摘下围巾，重新坐在对面的床上。“嗯，说说看，还有什么好建议啊美学家！”

    两个女孩子的话题很自然地展开了，茹燕对于服饰和妆容的天分很为小美欣赏。这是她现在最实用的。小屋里渐渐有了笑声，虽然主要是小美在笑，但这种氛围很大程度上带给茹燕一种麻醉，让她可以暂时逃离恐怖，她恨不得让小美再留下来住在这里，她们再像以前那样平常地生活。然而这是不可能的，茹燕知道这一点，所以她尽量掩饰着自己的无助和愁苦，好让这些轻松的话题继续下去……

    “你觉得Chanel No'5那款香水怎么样？”小美采访似的问道。因为不久前她得到了别人送的礼物。

    “就是你现在用的这款吗？说实话……说实话啊，我觉得不太适合中国女性的肤质，香型似乎有点硬，而且与你的整体妆容也未必协调。你不会生气吧？”

    “哈哈，恰恰相反－－我也是这么想的！不过……不过……”她似乎想起了什么，脸上漏出诡谲的微笑。

    “不过什么？”茹燕陪着她笑了一下。

    “不过那得有品位的男人才能体会得出来！这种味道还很吸引男人呢，我指的是有的男人。就像昨天晚上那个，在酒吧里，他趴在我身上，就像酒鬼闻见了酒……嘻嘻……”

    这个话题让茹燕很尴尬。“你……去酒吧了？”

    “对啊－－！”小美忽然意识到什么，很理直气壮地反抗性地应道。

    茹燕不想破坏气氛，她什么也没说。再说，一个人一种生活方式嘛！

    小美又想起了什么，脸上自豪地一笑：“燕子啊，你别以为我就那么浅薄！我就是把所有那些老古董的道德定义抛弃了，我也会留下最后的底线！而这就是我们有素质的场面女孩和那些俗里俗气的女孩子不同的地方。”

    “噢？是什么道德底线？”

    “我们决不崇洋媚外！”

    茹燕赞同地点了点头。

    “你不知道啊燕子，现在在场面上尤其是女孩子们崇洋媚外得厉害！我就瞧不起她们。毕竟咱还上了点学，毕竟我们大学生和她们还不一样；无知！俗！我就不崇拜美国人！我就痛恨美国政府！霸权主义嘛！她们可能连什么叫霸权主义都不懂吧？哈哈，咱们思想大课不是讲了嘛：自己一身腥还管别人！如果真和美国打起来，我敢在美国白宫里扔上三颗炸弹你信不信？”

    茹燕一下子惊愕不已：天哪！在白宫里扔炸弹！这竟然是小美的自豪的道德点？！但转而一想思想道德课上的全部内涵，她也就不惊讶了－－只不过是自己一向在学校的思想道德课上“后进”罢了。

    茹燕决不想陷入争论，却又不知该说什么，于是陷入沉默中。小美却气不过地反诘起来：“我说燕子啊燕子，你别把自己搞得这么封闭好不好？！都什么年代了！”

    茹燕的眼神又一下子黯淡起来，因为她被深深触动了，却是基于另一种理解；她叹了口气：“哎，我感觉好闷－－似乎身边每个人、包括所有的人都生活在一间门窗打蜡的囚室里－－谁又能逃得出去呢……”


(31)

    没想到，茹燕的这句哀叹，引起的不是小美的同情或共鸣，却是莫名其妙的突如其来的愤怒！一种受到嘲弄、贬低、甚至侮辱般的不平！在人性深处中，那种最美好、最珍贵、怎么也抹杀不掉的纯真与道德，犹如一块净地；这块净地已被小美在追求时尚中尘封，她不想也不敢去面对；茹燕无心的一句话，无意中竟碰触到她潜藏在心底深处的这份痛楚，小美不期然地爆发了，立即以她那标志性的机关枪语速回敬道：“什么封闭啊？！你封闭你可别说整个国家都封闭！你自己活在中世纪还想拉上别人！”说着，小美的脑海里报复性的又是条件反射式的迅速掠过那些影像：她那有着最时尚外壳的手机，床头的时尚杂志，自己出现在舞场时那光艳的外形，自己崇拜的歌星帅哥搞小弟自己圈子里的姐妹兄弟也不再惊诧而是把他归入“另类爱情”的范畴，报纸上刚报道的结婚免去体检离婚免去调解，已重点推出的人性化死刑，闪亮一族，新新人类，冲浪，滚轴……这是一个多么开放多么刺激的时代！你－－茹燕－－把这也叫做“封闭”？！那是你生活在封闭的老古董世界里！小美的激愤越来越强，全都流露在眼神里。

    茹燕有些害怕，害怕自己不知不觉又闯了祸，从而推走这个最后来陪自己的人，她反射性地低声解释着：“不不，我是说……思想上的封闭……”

    “啊对啊，就是思想上！你就是思想太封闭了！我去酒吧怎么了？都什么时代了燕子？现在都是新新人类时代了！看看电视上，看看杂志上，从发型到观念天天在变，另类爱情，试验婚姻，新新人类，闪炫一代，这些词儿你都听说过吗？！我妈说倒退30年连穿件花衣服都是资产阶级，可现在－－抬头看看吧，这个世界就像万花筒一样……花花世界，青春年少，谁封闭？你敢说这个国家还是封闭的吗？全世界就你一个人在封闭啊茹燕！你醒醒吧你醒醒吧！”

    茹燕被小美这突如其来的爆发惊呆了，她不知说什么好，她知道此时任何解释只能使事情更糟，索性凭着自己的心反问了一句：“那你说平心而论你是幸福的吗？”

    没想到这句话一下子戳到了小美心上。是啊，新新人类怎么闪炫，说实话，冷静下来想一想，一个人能永久活在这种十几岁半大男女的浅薄兴奋里吗？冷静下来想一想自己幸福吗？但既而一种强大的力量推着她为自己辩护：“呵－－！什么幸福？！别老土了！怎么，你想拥有海誓山盟一生一世的爱情才叫幸福吗？你以为还是梁山泊祝英台时代啊？你想拥有二十亩地老黄牛的幸福吗？现在什么都在变，这怎么可能呢？我跟你说实话吧：我对婚姻是恐惧的！是恐-惧-的！你没看书上说吗？现代男女就像有着长刺的刺猬，又想互相靠近可是靠近了又互相扎痛！哼，不就这玩意吗？哼，所谓爱情不就这玩意吗？！但这又怎么样？这又怎么样？你没看时尚杂志上写的吗？新新人类是正在砸烂婚姻的，新新人类也不会再像苦行僧一样冥思苦想着什么不值钱也不实际的幸福，他只追求快感！新新人类只追求快感！我告诉你茹燕，你别再苦自己，现在也别想再来拖累我－－我刚看的杂志上有这么一段：在‘幸福’和‘快感’的天平上，后者已经在新时代的人类里压到了最低点！说这些你懂吗？你懂－－吗－－？！”

    茹燕无言以对。但假如小美就此打住就此离开，也许茹燕还好受点。但恰恰小美似乎难抑那颗因被讥为“封闭”而激愤不已的心－－尽管只是她自己理解为那是一种讥讽－－她复仇性地任凭自己冰雹一样的话语落到茹燕身上。小美自己也不知道自己这是怎么了？怎么会这么气恨这么羞惭－－也许你可以笑她不聪明、甚至笑她不规矩，但决不可以笑她落伍、封闭、老土、不时尚，也许这就是她今天震怒的根源－－她一边迅速穿着大衣，一边用手点指着茹燕：“我告诉你茹燕，你封闭你想活成老古董你可别拉上别人！你记住：全世界错的就是你！全世界被淘汰的就是你！我今晚上还有一个舞会，我没工夫在这里跟你浪费时间，你别给我打电话，你别再烦我，没事我也不会回来，你记住：是你封闭！是你在污染这个世界！一切都是你的错！”紧接着，她狠命地一摔门离去了，那“咣”的一声震得茹燕大脑“嗡”的一下，把她心震入炎炎火海，沉沉地狱，震入无边黑暗，震入惨痛的凄凉的纷乱晕眩和迷朦中……

    这个可怜的人，本想在被痛苦之海即将吞没时，抓住一棵救助心灵的稻草，没想到这棵稻草变成毒荆更深更痛地狠狠刺入她的生命、她的灵魂！她现在是晕眩的，没有理智，没有思维，昏天黑地……唯恐理智恢复过来时去体味那份铺天盖地的痛……这是曾朝夕相伴的自己人哪！这是曾在自己最无助时挺身而出的姐妹！……我真的错了吗？我真的错了吗？……

    万夫所指……失去理智的茹燕，被她那颗汩汩流血的心拖拽着，沉入无明，阴暗中她看见一个万恶的罪囚，被绑缚着，跪在地上，万夫痛指，万夫咒骂，那个罪囚就是她自己……啊！她惊吓得想要醒来，那颗挣扎的心却又拒绝醒来，因为醒来是更大的痛……啊，万民的审判，一切都是你的错，只有你错了！铺天的嘲弄，铺天的咒骂……甚至有刑具铮然作声，你这个万恶的叛逆的异端的女人，我把你抛入人心的地狱冥海……永世不得超生……只有你错了！只有你错了！……

    都是我的错！都是我的错！我改，我改！天旋地转，她一任自己混乱的思维随着混乱的言词自语着，她揪着自己的衣服，揪着自己的头发，既而颤抖着抓住身边的床柱，流满冰凉的泪的脸贴在冰凉的床柱上，她无声地哭啊，几缕头发被泪水贴在脸上含在嘴里，我改！把我扔进地狱吧！都是我错了！我是社会的污点！吴爱江，来赎我吧！你在哪里？我答应跟你走！你在哪里？来赎我这个罪该万死之人吧！我跟你走，我跟党走……啊……身心俱碎，身心迷狂！她恨不得吴爱江此时出现在眼前，她会给他跪下来，以逃离这无休止的人心凌掠！以借此归顺！奔流的眼泪连床柱都湿了，流到茹燕嘴里，咸涩咸涩的，茹燕忽然觉得自己好脏好脏，自己的身，自己的心，好脏好脏……

    就在这种迷乱的痛哭中，疲惫已极的茹燕哭睡过去了。不知过了多久，她醒了，然而醒来的她心又一下子沉入苦海－－为什么醒来？为什么醒来？这个世界醒来了还不是接着审判？

    看看窗外的天，已经暗下来了；下意识看看表，快7点了。又将是一个长夜！无助的、孤苦的、审判的、恐怖的长夜！

    忽然，夜－－这个不祥之物的降临，又给了茹燕又一重深重的不祥之感－－她感到那个鬼影将再次向她逼近。她恍惚记得昏睡之前好像还喊过吴爱江的名字，但稍微清醒过来一点那张有着烂抹布眼带的烂脸儿就能提醒她：那是一个鬼啊！一个变态的、已经失去人性的鬼！他会不会来？他会不会来啊？！

    整整一天滴水未进粒米未进的茹燕，在强大的痛苦和恐惧的掩盖下，竟然除了疲惫外丝毫感觉不到饿。她真的就像一个挣扎的落水者，她的心灵在呼救着……忽然，一个人的形像温暖地出现了，她比自己强大许多许多－－大姐！好久没联系的大姐！她是关心我的，她是不会忘了我的！我为什么不给她打电话？她也许可以救我，今夜我也许可以到她家……想到这里，茹燕觉得有了一丝生的希望。她赶忙找出磁卡，用宿舍里的磁卡电话拨通了大姐家里的号。

    “喂？”是的，是大姐温柔又沉着的声音！

    茹燕感觉到内心一阵温暖，千言万语却又不知该怎么说，只是一阵激动一阵喜悦。她努力地平抑了一下自己。

    “喂？”大姐又温柔地问了一声。

    “喂……”茹燕轻轻地应道。

    “啊是燕子啊！”大姐的语调明显高兴起来，“你在哪里，在宿舍吗？你最近好吗？”大姐急切地问。

    茹燕没做声。因为她不知如何回答大姐。但心里是暖暖的。

    “燕子，你知道吗？今晚我们家里包饺子啊！”大姐轻松地说。这句话无异于一种邀请啊！茹燕感觉到一阵感激、和安全的慰藉。

    就在茹燕，这个挣扎在沉陷的苦海的落难者，即将抓到什么能救命的物什时，就有一个凶猛的嘲虐的黑浪彷佛不将之置于死地不罢休一般地打来：就在此时，听筒里传来“哇”的一声，既而哭声不断，愈演愈烈，哭得使人撕心裂肺，哭得使人毛骨悚然……

    电话上一阵沉默。茹燕下意识地向挂钟望去，整整七点。又是《新闻联播》的时间。榛榛的病并没有随着时间的推移好转，相反愈加沉重；病势沉沉，使人忧惧，这样一个无辜的小生命，就这样在毫无过错甚至毫不自知的情况下生不如死了。

    “哎……对……对不起……榛榛……又……又闹了……”大姐的声音一下子凄凉成水疲惫成灰……

    “啊不不，打扰您了，对不起的是我……您好好……好好哄哄榛榛吧，别为我担心”……


(32)

    深夜10点整，在经过三个小时的凄凉的绝望的昏迷之后，一阵脚步声将茹燕惊醒。她忽然觉得全身冰凉，心尖都觉得瘆得慌！强大的恐惧笼罩了她，行了，不用再怀疑，也不用再躲避，那个阴鬼终于、果然又逼来了！那阵泄愤的脚步声无须疑问，眼睁睁告知着灾难的重降，彷佛黑白无常不容挣扎地来带走一个生命！她恐惧地瑟缩下去、瑟缩下去，彷佛要躲入墙缝－－然而，无可躲避，她竟然听见了哗啦啦的钥匙！－－吴爱江竟然有钥匙！－－茹燕也太天真了，此时的吴爱江，就如同在中国共产党整人历史上任何一个拿到整人特权的人一样－－哪怕他是禽兽，他都对被整者握有辱之骂之生之杀之死之活之的特权，而后者就不再是一个人了，而是案板上可以堂堂正正地乱刀俱下的肉－－他弄到一串钥匙又算什么？

    打开门后，吴爱江酒气十足凶神恶煞般地闯进来－－茹燕看到了一双复仇式的血红的小眼－－很明显，这个迷狂的恶棍现在已经理智完全丧失！面具完全摘下！剩下的就是青面獠牙！今天没有那么多说道，什么诗歌啊什么这个那个啊，吴爱江承认自己是流氓，他今天就要彻彻底底流氓一把！我就是掐死你你又能怎么样？他“咣”的一声把门摔上，眼中毒蛇一样的光把茹燕的脸映成灰色！一句话也没有，他今天就是来报昨天被打了那一巴掌之仇的。他打着晃扑到茹燕床前，上去就摁住茹燕双肩往怀里带。茹燕，此时被惊吓、意外、恐惧、气恨淹没得竟然不会动了，像失去了反抗能力一样地被吴带入怀中。正当吴爱江要实施更下流的动作时，吴的那满身酒气、那两块脸上的使人恶心欲吐的烂抹布提醒了她，她拼命反抗起来……茹燕的反抗使吴更加恼羞成怒，掐她脖子，掐她脖子……那在幼年时的恍惚的影像第一次在他没睡觉时闪映在脑子里……狂恶的笑脸……狂恶的哄笑……狂恶的快感……掐她脖子！吴爱江死死掐住了茹燕的脖子……我叫你反抗，我叫你反抗！……

    在生死存亡的最后关头茹燕反倒奇迹般的不害怕了，她只觉的胸憋得欲裂，头在晕眩中又要失去意识；绝对不能昏过去！求生的本能提醒她，这时她完全出于本能完全出于下意识地用尽全身仅存的但是所有的力量狠狠地抬起左脚，狠狠地、狠狠地、无目标地踢去！－－虽然无目标，但却踢出一声惨叫－－这一脚正中恶棍的小腹！茹燕感觉到掐在自己脖子上的手一下子松开了，整个酒气恶臭的身体猛地一颤然后开始滑下去……

    茹燕现在已完全清醒，她猛地推开压在身上的缩下去的死尸一样的东西，猛地跳到地上，然后跑过去“呼”的一声打开门－－“滚！你这个畜生，给我滚！滚！”茹燕在生与死的搏斗中此时已完全忘记恐惧，只有一个最后的信念：用生命捍卫尊严和纯洁！她的声音愤怒、高亢、激烈，在黑暗的楼道里回荡！

    一扇门打开了，两扇门打开了，楼道的灯也打开了……人们陆续凑过来……茹燕悲壮地含着泪抬起头。都来看看吧同事们朋友们，就是这个道貌岸然的思想家，这个党的好干部，这个专反法轮功的斗士，究竟是个什么东西！同事们来看看吧，看过了你们也许就能明白些什么，看过了也许我就能被救出苦海……

    然而，茹燕，小小的可怜的女子，你低估吴书记了，那是在党的红旗下长大的整人圣手啊，那是党一手培养出来的干部……吴书记，就在第一个人即将走到门坎还未到门坎时，以精确的速度，绝对准时地爬了起来，以精确的速度绝对完好地整理好衣服和头发，又以精确的速度绝对到位地调整好自己的表情－－那是一份不屑，一份义正严词！当第一个人走到门口时，他与随后赶来的人看到的是：背起手来的吴书记，头发齐整，一脸威严和刚直；站在门口的茹燕，衣服敞开，头发蓬乱，满脸涨红……

    “茹同志啊茹同志，你不接受思想改造这是思想问题，但你想用这种办法就是作风问题！”吴爱江在众人面前指了指茹燕那敞开的衣服－－“严重的作风问题！但是你错了，不是每一个人都吃这一套的！至少我还有点党性在！”最后一句话异常高亢，响满楼道。

    可怜的茹燕，这更突如其来的打击简直把她弄懵了，以至于任何辩解都被堵在心里，但即便是辩解又有什么用呢？她一句话都说不出来，一句都说不出来！

    这时，有人在看过吴书记那义正严词的脸和茹燕那凌乱的衣服后，终于哄笑起来：“她可真不要脸……”

    “哈哈……”

    “嘻嘻……”

    “听说她同情法轮功。”

    “噢，难怪她会这样哪……”

    ……

    吴书记整了整风纪扣，抬起头，威严地、义愤地“哼”了一声，向门外走去……剩下茹燕，被剧烈的象要爆炸的象要掀起狂涛海啸的羞辱冲击着掩面大哭！她哭啊，号啕大哭！这时她再也无法顾及什么，掩着脸，声音剧烈而悲怆，身子被冲击得一震一震。

    “还有脸哭！”人们哄笑着陆续走开了。


(33)

    茹燕匍匐在床，哭啊，哭啊，此时只有痛哭能让她活下去，剧烈的羞辱，剧烈的冤屈，剧烈的不解和绝望，全都和在狂流的泪水里……哭声不止，这激荡的哭声是这位只因坚持了一点点沉默的权利就被一个恶党派出一个恶魔踩在脚下的柔弱女子－－这个善良的女子－－这个真诚的女子－－这个天性尚存因而不愿一同去骗一同去堕落的－－无辜女子－－这个美丽的清纯的中国女子－－她的－－唯一的、最后的控诉……

    然而在这个世界，这个国度，这个思想似都被打了蜡身体像都被附了鬼一样的人群中，连哭－－都是罪证！这不，一个男人，趿着拖鞋，走到茹燕门外，使劲拍了拍门：“嚎什么嚎！还让不让人睡觉了？！难怪你同情法轮功呢，害人精嘛！”说完，他一趿一趿地走了。

    而此时，茹燕反倒静了下来。不是因为害怕什么，到此时她还能害怕什么呢？而是，在被逼到悬崖边上时，在经过了挣扎经过了奋争经过了痛哭之后，在完完全全没有路可走之时，她倒是既没有生的欲望也没有死的恐惧了。就在此时，她反倒莫名其妙地静了下来－－这是不是人先天的应对灾难的潜在能力呢？反正她现在忽然收住了眼泪，整个人堕入一种随风飘去的放任自流里……飘啊飘，反正是绝望，飘到哪里都是绝望……飘啊飘，反正是伤害，飘到哪里都是伤害……飘走吧，离开这个古怪的世界，离开这个疯狂的国度，离开这个自己被判了心灵绞刑的血泊……飘啊飘，她的灵飘成一片叶，既而轻成一缕风；就化作一缕风吧，没有生命，没有意识，在天际胡乱飘荡，落得个洁净，落得个浑然无痛……飘过城城镇镇，飘过山山水水，飘过几丝炊烟，飘过几处人家，飘过小桥，飘过飞花……飘过一缕音乐，飘进一片青山－－青山展开笑颜－－啊，青山展开笑颜呢！在这里我不是罪孽深重吗？在这里我不是卑污肮脏吗？……是啊，你不是罪人，你并不卑污，你是圣洁的，你是雪做的清纯……啊，真的吗？真的吗？你是谁呀……我是青山，我是白雪，我是真诚、善良和忍耐……你在人间的体哭了，你在天上的体笑了……看那法光天际，看那片片白雪，与飞花同飞，与落叶俱落，下过春夏秋冬不停，你听，那段音乐那段故事美吗……好美啊……是啊好美，美得凄灿美得带血，然而却美得澄明美得使人心涤落灰尘……我的好姑娘啊，你雪一样的清纯，你看见那春花秋雨了吗？你看见漫山雪白了吗？这无边的天空将作你的见证，回去吧，我的好姑娘，我的好女子……然而，这凄美的乐音尚未结束呢……她不会结束，直至由你在乐谱上画上句号……由我？由我吗？……对啊，对啊……看见那秋雨中那飞雪中岿然不动的白衣少年了吗？他的衣裾飘飘，他在咏哦一卷书……风因他而更加清爽，雪因他而更加清纯，你将因他而更加圣洁……他是一半莲花，你是一半莲花，你们若能冲破哪怕是牢笼的禁束，那神奇的神圣的莲花将开满天涯……

    伴着花香醒来。燕子归来了，归来得平静，任送她的音乐袅袅离去。归来到这个古怪的世界，去走她以后的路。她不再哭泣，只是在平静地思忖……为什么在苦海中我反复挣扎抓到的却总是伤我更深的毒刺……啊，那个身影，那个岿然不动的身影，巍然地、安详地坐在那里，儒雅地、高贵地坐在那里……那是一片超脱凡尘的辉光……悲凉够不着他，绝望够不着他……他坐在秋雨中，他坐在白雪里，他坐在自己的过去，他坐在自己的未来……王子风，这个神样的王子，带着完美的光辉，就这样平平淡淡地、无惊无异地出现在茹燕心头，带给她极度凄凉之后强大的温暖，带给她极度羞辱之后百倍的尊严；是啊，现在她已经完全看明白了，确定无疑：在她认识的所有人当中，在身边的所有人当中，唯有他－－这位被污为X教分子的精神贵族，活在真实中，活在本性中，活在尊严中！这就是幸福！因为浮华中他不迷失囹圄中他不放弃－－什么叫高尚？想起他，高尚就再也不抽象：高尚就是活得真真实实活得坦坦荡荡高尚就是活得潇潇洒洒！高尚就是活得强大，就是活得快意，就是活得骄傲，就是活得神圣不可侵犯！那身陷囹圄却依旧放射的辉煌反衬得身边这些苟安的生命或混沌的生命是那么不值得自己去因他们而痛，那变态的丧失灵魂的生命也不值得她去恨！这时她感觉自己的心好踏实啊，那是一种找到了家的感觉；游子和孤儿找到了家再不会离开－－即便有暴风雪，即便有刀山火海，我们共同走过！因为这里、只有这里，有我的尊严……那段箫音好美，飘飘荡荡，涤心净意却又神秘莫测，飘满天际，也飘在窗外……为星光指引，为箫声指引，也为美好、为尊严指引，今夜她要离开这间苦寂的小屋……她走到楼外，啊！有一颗星，在会心地闪耀，然而只这一颗星，然而这便足够……一缕星光呵护着她，为她扫清前方的路……为什么要怕呢？这暗夜沉沉，暗夜无边，但为什么要怕呢？躲在小屋里安全了吗？为什么要怕呢？还有这星光，还有这箫音，还有那缕花香，还有那位王子……那是心灵的家。

    她终于到了。这个八角亭为黑暗包裹着。平时任何一个孤身女孩绝不敢深夜至此，今夜茹燕却感觉这里是那么温暖而安全。箫音静静地飘，星光轻轻地挥洒，她闭上眼睛，回忆那场秋雨，品味那种意境……那是一种超凡脱俗的意境，那是一种无私无我的付出，那是一位王子，宛如又站在对面不远处的亭中，手持着吉祥，站在凛冽寒风里，无怨无惧，吉祥的火把要烧灭寒风，终归点亮天涯……巨大的无边的善铺天盖地，柔柔地呵护着一切融化着一切；那片善的天地丝丝地甜暖暖地静，将这位被众人唾弃的纯美女子像花瓣一样轻轻托起……啊，天涯，飘满莲花，就从今夜开始，一朵在他手中，一朵在我手中……子风，我来了，再不会离开。

    就在今夜她找到了真爱的定义。这份真爱的感觉，比初恋更纯美，因为她比初恋具有更神妙的形而上的辉光；这份真爱，是小美、或者其它符合这个世界追逐这个世界的芸芸众生所难以体味的甚至不敢相信的；然而这份真爱，却始终千古以来存留在人们心底的憧憬中，只不过在现代社会她被绝望的人们去刻意地埋葬罢了；埋葬却不会死去，世上哪个女子不渴望这份纯粹的被拥有？哪个女子，不宛如一朵花；哪一朵花不渴求一双手－－能为她护住寒风……寒风中呵护的手，也胜过温室里采折的手万倍啊……这一夜的感觉足以让世上所有的女子嫉妒呢！难道我不是幸福的吗？这是世上最纯美的幸福，一个女子足可以为此付出一切……在这个女孩子被全世界逼到至寒的角落时，她却在那里证悟了至美的温暖－－那种温暖，便叫做爱……是该到子风身边的时候了，在艰辛地走过风风雨雨之后，在他就在身边而她犹疑地惊恐地拼命拒绝过而现在他被邪恶夺走隔离之后，现在是她披荆斩棘将他重新夺回的时候了……为了这份爱，她愿以她柔弱之躯攻向邪恶；为了这份爱，她现在觉得能吃世上所有的苦。而这是多么甜蜜的苦啊，红尘男女中在私欲中占有对方的所谓爱情，正如小美说的，除了短暂的肤浅的快感之外已经越来越少幸福了，也正是在靠近与扎痛中颠颠荡荡；而她，难道不值得庆幸么？这是使一生闪亮的爱啊！为了这幸福的制高点，如果需要穿过火焰，她也要做扑火的蛾！她也要在高尚的痛苦的纯美中化为灰烬！

    这个久遭侮辱和唾弃的女子，怎么形容这开放在寒夜的感动呢？只化作温暖的泪、甜美的泪、闪耀的泪……凄凉的泪流过，羞辱的泪流过，换来了幸福的泪……爱的泪……流在冷风中……子风，我来了，再不会走开……子风，我来了，荆棘丛中将会开出我们的莲花。

    又是一夜未眠。新雨洗刷过的心如何能入睡呢？她拿出稿纸，思绪像淤积的河，一旦那怯懦的、迷茫的、犹疑的堤坝打开，便奔腾渲流，流得欢畅而再无畏惧。刚才在那亭中的决定，就这么毫无搁延地兑现着，兑现为奔流而出的文字，那颗久遭压抑的心随着文字的奔流而逐渐舒展－－与王子风的相识，自己眼中那聪慧的、热情的、健康的、为他的王子风、那个真实的法轮大法修炼者形象，那夏季的夕阳中、坐在湖心的小船上、对面的王子款款说出自己对于修炼大法的感悟，当时她是如何意外……那风云骤变后的惊痛，那囹圄中再见子风时依然看到的自信和辉煌……与此相反，那“党的好干部”变态、残酷、狡诈、恶心、他的禽兽行径的一切揭露……自己在网上所读到的对自焚拙劣造假的疑点分析……某些人的卑微和终日惶恐……回头再读时，思忖片刻，又将最后一部分－－普通人的卑微删去了，删去了这部分的一切细节，改为一组总括性的句子。再思之，又将吴爱江第一夜的“单独帮教”时说的话、那些吴以知之为自豪的“市领导”的“花絮”收录进去了……

    这个清晨，是这些日子以来茹燕的心最舒展的早晨，正如当时读完《转法轮》的那一个早晨。她觉得自己的良知在庆贺，庆贺她战胜怯懦，在从那群不人不鬼的卑微小民中走出来。凭什么做一个中国人就一定意味着要么当恶霸要么当奴隶？凭什么一个柔弱平民的柔弱之躯就可以是得势者的一盘菜，呵之必来挥之即去？凭什么被恶者玩弄的、侮辱的、损害的还要帮恶者去掩盖罪恶？还要像狗一样去舔掉踢过他的皮鞋上的血迹，然后被逼着咽下去、然后被逼着去赞美那血腥的甘甜和皮鞋的光洁？那是自己的血啊！那是自己的伤啊……她听见一个声音在奸邪地、淫邪地、恶毒地、嘲讽地咆哮：做狗吧，做狗我就让你活下去！做狗吧，做狗在地上爬，做狗舔我的脚，做狗逗我乐，做狗供我饿了烹了你吃，做狗吧，做狗我就让你活下去……哈哈，记住：人民政权在我手里！中国13亿人要么帮我牵狗要么给我做狗……哈哈，做狗吧，做狗我就让你活下去……然而你错了！并不是每一个人，为了“活着”可以做狗！王子风，还有他的千千万万同道者，为了信仰、为了一份生的尊严可以在血泊中活出风采！我看到了，我看到了子风所追求的正是教人战胜卑污也战胜卑微而迎来尊严的；而这，也恰恰是习惯了呼喝狗奴的恶者们所恐慌惧怕的……就在这一夜，重重的侮辱和压抑反倒在这个小女子柔弱的胸腔里催生出了正义的豪情！她因为爱而选择了善，她因为爱而选择了尊严。那份爱，宛如绝世清莲，自她的清纯中生出；那份清纯，自她的尊严中生出；而那份清纯和尊严，在这个暴力、强迫、极度私欲笼罩的国度，要靠什么来维护？要靠血啊，那是血的代价啊……

    茹燕，已经很清楚这一点。否则她此时就不会这么平静。她平静地租来了电脑，连上了Modem……她已经没有必要去上班了，键盘上每一个键的跳动都是她的心带血的欢唱。当她敲完最后一个字，她长舒一口气，脸上的泪干了，并挂上一种凄惨的微笑。她看着窗外，看着楼下，彷佛看着她即将要跳的悬崖，恶人们逼她至此，她就纵身跳下去吧－－也不给他们想要的。与其无休止地受辱、压抑、郁闷，要么直至良心丧尽，要么直至精神分裂，与其做一生一世的狗奴在呼来喝去最终还要被烹成狗汤还要被食者指着残渣剔着牙缝说：看，这些狗奴才……不如燃烧一次奋争一次吶喊一次长笑一次，以一次的辉煌了却一生的肮脏！


(34)

    吴爱江愣愣地站在窗口，瞅着办公室窗外50米处那高高耷拉的猩红旗子，内心充满了恐惧。这是他第一次在早晨蹩进他那豪华办公室后，在忙不迭扑向窗子拉开窗帘去祭那面血旗、就如一个窒息的人拼命扎进氧气筒时，不是得到活命的快感而是感到不可名状的恐惧。那面旗子多少次把他从刚刚经历过的彻夜鏖战中救活啊！哪次不是及时给他输入了能量使他感到由衷的强大、骤然从一条快要干死的鱼充气成一条大鲸？唯独今天，在看到这高垂的血旗时他感到自己这条快干死的鱼不是扎进了救命的海水，而是扎进了一口锅、撒上了一把盐一把花椒……剎那间他怀疑似乎有人蓄意把他腌了很久，就快到把他拎出来下锅的时候了。然而这是第一次啊！在这个阳鬼开始接班繁华终于继续的时刻，竟然闹了一夜的阴鬼依然不散、并掐住了前者的脖子！这是第一次！这说明什么？说明连现在每天只剩下几个小时的好日子也要被蚕食掉吗？想到这里他不禁打了一个冷战，幸亏扶住了窗台才没有摊下去；他发现裤裆又已粘湿，浑身一片阴冷……

    “你是政治铁人……你是鹰派代表……”他念叨着这些句子，拼了命地让自己镇定下来，好不让崇拜他的娈童嬖女在大白天看到他的死鱼眼、听到他那凄厉的女声……这是怎么回事？这是怎么回事？定了定神，他终于想明白了：这和昨晚的一切有直接关系！

    昨晚发生了什么？昨晚可是他的大荣耀啊！昨晚他的兴奋达到了极点！因为全程陪同的副市长竟然没有办到那北京的大人物、以及陪同这位北京大人物的两位“省里的”大人物的心里去，他吴爱江竟然办到了！是他，把副市长露骨的去往“艳海琼池”的欢送邀请删改为前赴马家屯儿的鳏夫马老二家中共进农家饭，才使得这两位原则性极强的领导同志死沉的脸舒缓下来－－尤其是中央首长，自始至终不苟言笑，荧屏上著名的金丝眼镜显示着儒雅和冷峻；像他这样的人怎么能接受“艳海琼池”那种地方呢？副市长是忙昏了头还是急昏了头？多亏了吴爱江点铁成金！记者们拍了很多大领导与腰弓成虾米的劳保户独身农民亲切交谈的照片，并就“农民减负”的重要指示作了记录。这天的农家饭是据说为马老二祖传的拿手绝活－－“黄金宴”，就是在干焅大虾和蛋抱甲鱼胆外面裹一层薄薄的金叶子，真金的，薄到落到肠子里不死人还能立即拉出来；据说从咽下去到拉出来不超过5分钟，享用的人不但不会坠金而亡相反会因此得到金身玉体。

    更值得兴奋的不是这个，而是只有他吴爱江读懂了省里大人物那在喝下了据说是马老二家祖传酿制的“朽木梦春液”后流露出来的眼神；也只有他在与榆木脑袋的副市长同时驱车辞别后半道上又让司机小刘子折回……如果平心而论，接下来他所做的一切不是想让三位据说是同学关系的官场上下属都能更记住他，而是为了－－在这千载难逢之机，探知更多动向！

    这真是一场令人兴奋扣人心弦的游戏：在“洗脚房”里，这三位昔日的老同学，其中两个醉入骨髓的老家伙，竟然浑然无视陪同的吴爱江和四位“小姐”的存在、无视虽说也是同学但毕竟是中央首长的金丝眼镜的存在，口无遮拦起来。吴爱江据此探知到的最击中他的心脏的动向就是：

    “张总……呃……你说共产党……还能撑多少年？呃！”

    “刘总……共产党……叫我说……怎么也还得……30年！”

    “狗屁！呃！我的估计……也就这个数！”

    “10年？！”

    “呃！”

    听到这里吴爱江惊愕而尴尬地将目光偷偷瞥向中央首长－－那金丝眼镜片下面依然是深沉的目光，整个人岿然不动，威严而气派；吴爱江带着一半嘲谑一半惊恐的心态等待着这位要人的整风肃纪……

    “哼哼，你们两个都闭嘴吧！”中央首长沉沉的一句，似乎使那两个酒醒了许多。“酒真是害人哪……这两个人……完了！”吴偷偷地想。

    “告诉你们吧……不会再撑过5年了……”中央首长，金丝眼镜下面，依然是沉思的目光……

    “那我……不不，那我们……我是说那您老……？”

    “哼哼，山人自有妙计……”中央首长忽然换上得意的神情。三人相视而笑……“嘻嘻，谁也别说谁，不就一层窗户纸吗？”……

    这两位省领导和一位中央领导在醉谈中泄露出来的动向，着实击中了吴的心脏！他的脸都变形了，从而三个混蛋下面的醉话都没能进入他嗡嗡做响的耳朵里。妈妈的赖呆的！他想，这可是党的核心人物的心里话啊……他忽然感到由衷的危险，感到被出卖，感到后脖子发凉……

    是啊，此时，眼巴巴望着那耷拉着的血旗，感到后脖子、脊梁骨、后腰眼全部发凉。他彷佛看见自己的精神就像一片死海泥泽之中的凄凉小岛，此时连这小岛也在塌陷、塌陷……到时候山人都他妈的自有妙计，我吴爱江呢？可怜我还在这里费尽心机……他摸着自己的小胸脯，忽然小灰眼里想挂上几滴同情的温柔泪，于是便有怜悯自己的泪转在眼珠里，宛如黛玉的感身伤怀。

    凄凉最终明明确确化为恼怒！山人自有妙计？什么叫他妈山人？爬的高的人就是他娘的山人！踩着我们的身子，够果子吃，狗东西吃够了还把果子隔着墙扔到那边，这边塌了一蹁腿就跳那边去！－－他们轻而易举，他们爬的高嘛！－－奶奶的，他们怎么那么会琢磨呢？怎么那么享受呢？我们趴在地上垫脚吃屁？妈妈的赖呆的党娘养的党杂碎！呸！

    但既而他的政治觉悟提醒他，骂是没用的，一点用也没有！振作起来，适应形势，转变战略，奋起直追，然后－－扶摇直上！想通了就是人上人，想不通就是脚底下狗；怎么，凭我的脑子，凭我肚子里的这点水儿，我玩不过他们？玩玩吧！

    他想他将来写革命回忆录时这个早晨得浓墨重彩一笔。在这个早晨，他整个转变了游戏的方向，这是他一生的又一个大转折，大升华。在这个早晨，他再想起自己现在所玩的突然感到不屑一顾起来，他为更高远的人生目标而激越；也就在这个早晨，他又想起了茹燕－－既没有了软硬弄不到手的懊恼愤恨，又没有了死活要弄到手的宣泄报复－－他仍然要报复！但是不同的手段，不同的游戏。他吴爱江喜欢玩游戏，而现在在他脑子里浮现出来的新玩法让他更前所未有地兴奋！新的游戏，新的玩法－－没有赌注，超值回报！

    这时他听见他的肝尖儿在快乐地颤抖……

    “笃笃笃！”急促的敲门，甚至是拍门。谁啊这么……这可是政坛新星吴主任的门！

    竟然是文质彬彬的张峦童！他今天疯了吗？！－－“为何慌张至此！怎像个接班人的样子！”吴主任不满地柔声斥道。

    “主任！－－嗨嗨－－可找着您了－－嗨嗨嗨。”

    “喝口水再说！做我的人，怎么能像这样一点政治肚量都没有！”

    张峦童实在不知该说什么，也不知是累的还是怎么着，手都有点哆嗦地递给吴主任一叠材料。“这是什么？”吴主任美滋滋地问。他看见材料心里就美。

    “从国内国外10几家BBS上下载下来的！”

    “什么叫BBS？”

    “就是……就是谁都能往上贴‘文件’的那种网儿。”

    “哦？”吴吃惊地看了一下小张，“也不经过审批？”

    “不……不经过审批……”小张颞颥道。

    吴主任优雅地摇了摇头，然后优雅地开始用目光似乎不经意地扫向“文件”的首页……忽然，他的目光定住了！他的脸色酱住了！他的血液凝住了！他又猛地抬头看了张峦童一眼，目光寒可杀人！吓得接班人小张中了寒冰掌一般一阵寒战！－－吴主任僵僵地抬起手，示意峦童退下……他跌进沙发里，然后又跳起来，拔掉电话线，拉上窗帘，手机也关掉，既而跌回沙发，开始了他没有呼吸的三个小时……


(35)

    三个小时后，他从门缝探出头去，把峦童招呼进来。他虚弱地靠着沙发，盘问垂手站着的峦童：

    “这个文件……不，这个东西什么时候上来的？打谁那儿上来的？”

    “今早刚递上来……”

    “都谁看过？”

    “所有人……”

    “什么叫所有人？”吴酱鹅一样的脸上又绽出一阵寒意。

    张峦童纵然害怕，但事已至此，怎敢不如实想告？“市委市政府……控制在几个相关领导……但在社会上……就不好说了……因为……网站是公开的，谁都可以看……尤其是国外网站……”

    吴冷冷地坐着。面无表情。其实他拼死维护住的与鹰派人物相称的冷脸是为了转移对面小人物的视线，好不让对方看见他那又在塌陷的腰和又已粘湿的裤裆！

    丁毕女跑进来，也是呼哧带喘，手里拿着她自己的手机举到主任的面前，手机急命地响着，公安局老杨的号码。

    吴爱江抑制不住地颤起来。但最终他又没能抑制住不接的恐惧。

    沉默，冰冷的沉默。铁青的沉默！这冰冷的铁青的沉默，就是每次杨大局长开手痛打他老婆之前的序曲，也是当初撸起袖子对犯人施以电刑的前奏。其实，此时在他的大脑里，早已拳脚相加电光劈啪了！只不过这次的受刑者，嚎叫者，是他的革命好战友－－吴爱江……

    当意料中的警察真的包抄过来时，茹燕忽然感到有些诧异了。她不是诧异这些警察怎么来得这么早，而是为什么来得这么晚！三天哪，这对于神经超度过敏的“党”来说是奇迹般的长！茹燕又有些后悔－－她并非后悔昨晚没有听从哭着劝她赶紧离开、并把足够的现金借给她的慈大姐（她说：真人真名都写上了，逃到哪里去呢），更不是后悔怯懦闻名的她做了这件惊天之举；而是后悔：她为什么不早点做！这三天人们的变化让她吃惊！她的文章不知被哪个大学生或是什么人下载下来迅速流传，认识她的人在远处指指点点。单是宿舍楼里人们的态度就迅速在变！人们见到她时那种眼神是什么？首先是目光猛受震击后的怕，怕得每个人的目光都闪了几下；既而是敬畏，既而开始思考……不再是鄙视，更不再是辱弄！更有人，比如那个曾在茹燕受难之后的晚上去拍她门喊叫的男人，竟在楼道里拦住她，趁没人壮胆问：“你说的那些都是不是真的啊？……”茹燕便惨然一笑：“你知道当一个人用生命做代价去讲话时，他讲的一定是真话么？”男人便深深点点头：“那些王八蛋……我早就知道他们的心都成了烂狗屎！嗳，你说的‘自焚造假’那一段还真有道理呢！谁听了谁都反驳不了！”茹燕一笑：“网上看的。”“啊啊，哪个网？教教我好吗？……”

    就这样，在这短短三天了，茹燕成功教会了好几个人破网拿真相资料！

    就这样，茹燕等待着那个注定的结局。今早她忽然强烈地预感到了什么，她不但没有逃离反倒去上班了。就在早上出门时，忽然发现门缝里夹着一个纸包，打开看－－里面是一些钱和一张纸条：“姑娘，赶快离开！”－－那时她又流泪了，为自己为什么早没想到真相的力量而流泪……真相竟有如此大的力量，人们的内心竟也有如此强大的善被压抑着、污盖着，也被欺骗着、损毁着。

    眼前的警察在忙忙活活，一个戴眼镜稚气未脱的小警察满头大汗地翻看她的计算机记录，他那在大学校园里常见的书生气息和一身的黑皮奇怪地绑在一起，那充满了欲求的兴奋的眼睛与屏幕也闪烁在一起……周围竟然有20多个警察－－为了这个手无寸铁的柔弱小姑娘竟然来了20多个警察在忙忙活活，把她的衣服及所有物品翻得一片狼籍。而亲自监督抄家和抓捕的，竟然是公安局杨大局长本人！要知道几年来不管多大的杀人案他都不曾亲自到场抓人！那当然了，据他在宣布抓捕命令时讲：这次是关系到党和国家安危的诽谤罪！是全人类最大的罪！

    把茹燕的宿舍翻腾得一片狼藉之后，他们又把她带到“重要嫌疑作案场所”－－那个黑幽幽的图书馆楼道里……

    同事们远远地看着，胆子大的过来给那个局长送了一杯水……刘书记扶着墙站着，给杨局长“介绍情况”……忽然，警察暂停翻屉倒箱的忙碌，直起身来跟一个人打招呼……市610办公室主任吴同志来了，在峦童毕女的陪同下，披着大衣，戴着一条红围巾，还专门打了对茹燕深夜进行“单独帮教”时的那个品牌的发蜡……他那依然气派的装束，无处不显示党对他的支持、他面对“流言攻击”时的“凛然正气”、以及不把反党反政府的社会流民放在心上的强大……唯一有一点，他看到茹燕的眼神时，目光迅速避开的是他……他停在搜查现场，默然无语，深沉地看着这一切。小警察们更感觉到了政府的威严，翻腾得更加起劲了。

    忽然，一个古怪的、苍凉的声音，从楼道口恐怖地响起。所有人不约而同地望向那边－－那个高大的、曾经总是伴随着洪钟一样的笑声的身影，如今－－又伴随着一片阴惨惨的愁雾，不知打哪儿、不知为了啥－－恰在此时，从楼道口晃进来：

    “十二……十二……”

    那个声音越来越高，身影也越来越近，彷佛催命的鬼影在旷野上乘着阴风迫近，向这些列队站着的、顶着国徽或是披着大衣的人中强者们索命。

    “十二……十二……”

    “快给我拦住他！！！”－－突然，人们听见一声尖叫！即便这些膀大腰圆的一身血都溅过的警察们，被这突发的一声也刺激得头发根根直立－－他们听到的竟是一声尖厉的凄厉的女声！完全就是一个女人在被掐死前发出的最凄厉的尖叫，这尖叫比她所躺着的旷野更悲凉、比那双掐她的手更仇恨……

    警察们愣住了。他们定定地站在那里，机器一样的扭过头、机器一样地盯住了吴主任那苍白的脸……所有人定住了，没有了思维，没有了行动。

    吴爱江努力定了定神，努力压住嗓子、拿出他那领导作派的堂音，沉沉地再一次指着那个悲鸣的身影命令道：“快，给我拘起来！”

    警察们这才反应过来，他们又例定地瞅了他们的直接上司、那个在场的杨局长一眼，局长什么也没说，黑着脸轻轻点了点头。三个最年轻的警察扑上去，将大老马摁在地上；没想到大老马那么大劲，这个已经傻了的人猛地一挣站了起来，三个警察竟全都躺在了地上；于是“哗啦”一声又有几个扑上去……就这样楼道里一片混乱，大老马那磔磔怪哭“十二”、“十二”的声音，从拳头下、从皮带下硬挺挺地冒出来，荡满楼道，飘到校园，罩住整个天空，甚至透过警车的尖叫开远了还要不依不饶地挣扎着洒下来、扎痛惊望的人们的心……四辆车子开远了，一辆载着沉默，一辆载着怪哭，两辆高档的名车载着首长……

    茹燕偶然从车窗望出去，她看见了大姐从远处急跑而来……还好，在警车离开前她尚能与大姐对望了一眼，那凄惨的、悲恸的、焦急的眼神啊！令她至死难忘……这是在她生命中大姐看到她的最后一眼。

    而她也许没有看到，从那行政楼狭仄的传达室里偷偷向外张望的，还有一双昏花的、惊恐的、愤怒的、无奈的、弱小的－－下里巴人的眼睛－－一双中国人的眼睛……

    坐在警车上，昏黄的世间从车窗外擦过。周围的警察若无其事，说说笑笑；而吴爱江呢，他的专车款款后行。

    对于被抓的，意味着人生的天翻地覆；对于抓人者，只不过是每天的寻常小事，有警察甚至轻松地打开了收音机。收音机里飘出来本市音乐台“都市咖啡”这个时尚的名嘴对话栏目：

    “我们今天的话题是‘生活里的苦’，那我也说说……哎，怎么说呢？哈哈，那就恐怕只有喝中药的时候了，我记得小时候喝中药的时候啊……嗳阿莲，你喝中药的时候加不加糖啊？哈哈……”

    “嗳嗳阿郎，要我说啊，是吃苦瓜的时候！你看最新报道了吗？对于蛋白质过剩的都市一族，有意吃点苦味食品能美容……哈哈，我说就是吃苦瓜的时候。”

    “嗳嗳，从小在牛奶里泡大的我们这一代，吃苦瓜也要加好多蜜，吃中药也要吃好多糖，否则呀，我可受不了……哈哈……”

    “哈哈……嗳，我们这代人哪，离苦太远，哈哈哈……”

    “哈哈哈哈”“哈哈哈哈哈”……

    大老马和茹燕被关进了同一个地方－－精神病院。

    穿白大褂的施暴者强行将大老马和茹燕摁到各自病房，大老马拼命反抗着，茹燕拚命挣扎着。没想到这惨烈的暴力事件，竟然刺激得女病房一个中年病人疯症大发，你看她的表现够可怖的：披散着头发，穿着精神病人特定的条条病服，嘶叫着，尖叫着，怪异癫狂地挥舞着手臂，向病房外狂奔！跑到楼道时，她“砰”地打碎一间病房的玻璃－－这时她的手已经被划破，汩汩流着血；而她似乎兴奋地把殷红的鲜血涂抹在自己那张疯脸的两颊和嘴唇，然后拣起一片玻璃当镜子照着，嘴唇一颥一颥就像18岁的小姑娘化妆那样；既而扔掉玻璃，向外院狂奔。那些穿白大褂的男人根本拦不住，而更令人惊恐的是：她竟狂叫着直奔杨局长的车子！

    她狂挥着手臂，狂跑着，狂叫着：“宝儿……宝儿……”

    穿白大褂的和穿黑制服的施暴能手这次都没能拦住这个疯女人；她径直狂奔到杨局长面前，首先和惊呆了的杨局长对视了一秒钟，既而－－惊呆了所有人，疯狂的激烈变为似海柔情－－她轻轻扎到杨局长怀里，十指却透过厚厚的制服死死掐到杨局长的肩头的肉里，彷佛怕他跑掉，她将那张疯脸侧过来轻轻扎到杨局长怀里，然后又抬起张只血手，抚摩着杨局长的脸，轻轻地、柔柔地喊道：“宝儿，我的心肝……我就知道你会来接我……我的宝儿……我的宝儿……”

    剎那之间，人们眼中惊讶地晃过一个绰约的女子的背影，彷佛热恋中的青春女子在投向恋人怀抱时那不自觉勾勒出的羞涩与甜蜜的S形轮廓，她们总是低下头，然后艰难又期待地抬起：她的眼睛追寻着他的眼睛……这一剎那令所有人惊讶的正是：这哪是刚才那骇人的疯女人，一切都在剎那间－－她是他们毕业前夕定终身的那次甜蜜约会的初绽花苞，她是那所学校人人羡慕或追求的骄傲的茉莉、那朵茉莉幸福地义无返顾地落到自己选择的归宿的手中，她是20年前筹划着憧憬着那玫瑰紫石榴红的人生幸福的悸动的小可人儿－－此时，她所拥的，正是那双捧起茉莉花瓣的手，那副担起她一切人生幸福的肩膀：她自己所选择的－－肩膀……

    高大的杨局长闭上眼，定了五秒钟左右，没有人知道他在这五秒钟里是怎样的人生经历……然后人们看见他牙骨绷紧了几下，然后又是五秒钟，既而他彷佛是异常艰难异常努力地睁开眼睛……在他终于能说话之后，他喊出的是：“还不把这个疯婆子给我拉走！”

    警察一拥而上……疯女人一边被拖着走一边撕心裂肺地喊着：“宝儿，我的宝儿……带我回家，宝儿……我给你绣的荷包刚绣了一半啊宝儿……我帮你举报法轮功，我帮你上进……我这一辈子都给了你呀宝儿……呜呜……”

    当这场意外的风波平息，警车和杨局长、吴主任的专车开走了，大老马和茹燕留了下来。从此他们每天被注进同一种药物－－一种能摧毁神经系统的、能令人窒息和剧痛的药物。所不同的是，两周以后茹燕被转到了市公安局第一看守所；而老马永远留在了那里。那种不知名的药物，将伴随他余生。他得到了在当代中国必然会得到的惩罚－－因为他曾经公开蔑视过一名党的好干部。


(36)

    是夜，黑幕沉沉。为党清除“不稳定因素”而忙活了一天的吴爱江疲惫地靠在他那“别克”车宽大的后座上，一语不发……纷乱的灯光从车窗外晃过，而他的思维比这灯光更乱……公安局杨局长冷着调子咬着牙在电话上那狠狠的一句话：“你得罪了所有的人！”……他到此时都打冷战，就觉得好像杨局长随时都可能拎着电棍破门而入来电他……突然他猛地睁开眼睛猛地一个激灵：天哪！天哪！那个疯女人演出的那一幕……吴爱江顿时感觉自己也快疯了，想从此处处讨好杨局长的他不想今天又对他做了重重的侮辱……完了，在所有人、所有人面前，我完了……甚至在丁毕女张峦童面前……在他妈的所有人面前！……还好，今天批捕材料上还是我签字……

    他努力让自己稳了稳心神，深吸一口气以启动他那根政治神经。这一招还真管用，他又能用它辩证唯物主义的大脑去思考问题了……首先，他们会怎么对待我……他们会把我贬出朝纲吗？……天哪……不，绝不会的！那样就等于承认了揭发、曝光的力量，每天发生在大大小小的党政办公楼里的臭事儿多了，这不是鼓励……吗？哼，这不是动摇党的稳定基础吗？那么，他们会……是的，他们会保留我的一切位子，但会架空我的！会架空我啊……因为我让那些电视上锃光瓦亮的油头们出了丑啊……

    想到这里，吴爱江的心反倒平静一些了，毕竟他的政治探测器分析的信号告诉他：他不会从党政大楼里从温泉公寓里被赶出来……慢慢来吧，他吴爱江就有这股韧劲！慢慢来吧，慢慢从头做起，如同当年从坐了十年的厕所边的座位上揭竿而起扶摇直上！慢慢来吧，慢慢的他吴爱江迟早要爬成更高更高的“山人”，山人自有妙计也……慢慢来吧，茹燕！……想起茹燕，他的小身子忽然一震－－不过这次莫名其妙地不是愤恨而是……茹燕此时彷佛不是他的仇人而是他的救命稻草！这也是他的巨大代价的巨大收获－－茹燕完完全全落在了他的手中！这根稻草一定要抓住，他吴爱江能不能东山再起甚至能不能鹏程万里全看这次游戏玩得怎么样了！茹燕，茹燕，求求你，救救我这个可怜的人吧！求求你跳到锅里吧让我烹吧，好心的茹燕，快让我烹熟了来救救我这个快饿死的乞丐吧……茹燕，此时让吴同志想起的已不再是原来在她身上玩的那种弱智游戏；而是……高智商的、能重新带给吴同志政治好运的……游戏！在这场吴爱江构思的新游戏里，另一个主角就是：学界闻名的青年学者、中南海谈判的硕士代表、“宣传价值”无限的－－王子风！

    然而鬼才知道为什么，吴同志此时想到这个或许是最后一个翻身机会的新游戏，感到的竟完全不是兴奋，而是紧张、畏惧，还有比这更深更重的－－累！……然而事已至此，他不由得不走下去。走下去吧！扎起吐噜噜快要懈了的肠子，拧一把满肠子湿漉漉的累，打起裹腿，拄着拐杖，一如在红军万里大流窜的路上，不由得不走下去……

    “嘀嘀”两声响，车子停住了。吴爱江忧惧地抬起头，拧眉看着那一盏鬼眼一样的红灯－－又像是血盆大口。他害怕车子开动，彷佛车子一开动他就得死，他就会被送进那血盆大口里；他又害怕停在此地，因为他感觉四个路口八盏红灯就像是四面八方的血盆大口在向他合拢……红，象征了红旗，象征了他吴爱江的一颗红心，然而也象征了血啊，他吴爱江不是不明白这一点。

    车子好不容易挣扎着拐过弯道。忽然，一声凄苦的讨饭声传进车窗：“行行好吧，菩萨保佑！”

    吴同志突然命令小刘子急剎车。他迅速跳下车来，不顾大肚子和长风衣的碍事，一跳一跳地跑到跪在路边的一老一小两乞丐面前，掏出钱来放到地上的盘子里，还摸了摸小乞丐的头，然后一跳一跳上车了。待到老乞丐看清那是两张一百元的大票，一声凄厉的杀猪一样的嚎叫划破夜空，在这混杂着灰尘与汽油的冷风中像玻璃岔子一样锋利地回荡－－“好人哪！噫噫……好人哪！噫噫……”

    到达他那温泉跃层公寓后，他演出的独角戏一如既往：高抬轻落地上楼，半推半就地开门，泥鳅一样地挤进门去“砰”地关上……所不同的是，今晚一到家他就扑到卧室梳妆台前，取出绣着荷花儿的钥匙香包儿打开抽屉锁、请出一尊不知从哪儿弄的黑神，然后耍了一个鹞子翻身飞到床脚儿，“呼”的一声拉出一个大箱子－－里面全是香啊！他一下子抽出二十把，恭恭敬敬地烧上了……他就这样至诚至恭地烧了一宿，嘴里不知念叨些什么。


(37)

    茹燕，这个只合在校园林荫下缓行、在花香与阳光中静坐的温婉女子，被这个荒唐的罪恶的辱人身灭人魂的中国共产党，推进了她最不应该待的地方－－监狱。对于这个党，这是第一千万次荒唐之后的第一千万零一次；然而对于这个女子，这个柔弱的身影那震惊的感受，这颗清纯的心那屈辱的惊惧阴惨的感觉，却是生命中的第一次啊！这种罪恶的反差，连神都落泪－－当那扇巨大的铁门“咣荡”一声沉重地关上，麻木的茹燕才尖锐地明晰自己被那份麻木欺骗了！此时她的神经恰恰是丝丝毫毫体味着那份恐惧和阴仄！阴湿冰凉的楼道，小鬼一样蜷在靠门的桌子后面瞪着鬼眼的狱警，更加上被推搡之后又一声厉喝！不是狱警的，是“劳动号”（做杂役的服刑犯）的……茹燕被没收皮带等带铁扣的任何东西，然后被带进了“训话室”。

    等待她的是一个高得像骆驼壮得像狗熊的……与其说女人，不如说怪物。她那嘴唇上黑乎乎的东西和暴突的眼球和喉部加上涂得油亮血红的大嘴唇和脸上厚厚的白粉，再加上眼中那职业性的凶光，让人说不清这到底是个什么物种。她那张大白脸上挂着一种不阴不阳的笑上上下下看着茹燕，继而死死盯着她的脸，让茹燕连头发都要乍起来，胃里有一种东西想吐。

    许久，这个怪物讲话了，语调竟极力拿捏地柔声细气：“姑娘，你的一切我都知道了。冤不冤哪？说法轮功吧，你还没练过；说刑事罪吧，你还和那个挂边，又没偷没抢。叛你个什么罪呢?－－上边的意思，一直到现在都是按‘诽谤’办的你！这也好，打你个‘法轮功’，你是抗不住的－－这里边对法轮功待遇不一样，嘻嘻！”她咧嘴，血盆大口像要吃人。

    茹燕沉浸在自己的恐惧和恶浊感之中，没有任何反应。怪物兀自说下去：

    “不妨第一天就给你晾明，对于你的事上边已经开了会－－你是什么？狗屁不是！你就是下了队的犯人们每天踩来踩去地上的一颗烂草，踩了都不嫌硌得慌，烂了狗都不去闻一闻！但是，上边说了，先不动你，你这小身子骨也禁不住动，要留着你这有用之身，最主要是脸上那张嘴，去咬！哈哈，像狗一样咬－－去咬一个人！去咬他，去咬那个据说像王子一样有名的好人缘、那个法轮功的大英雄吧！不咬也行，去缠他，缠他转化……把他整倒了，就火了全国！他不是还跟中央领导谈过判么？转化最好，转不化就咬倒……上电视，上报纸，轰动全国，树本地典型，让吴主任长长脸，让我也沾沾光！哈哈哈……”

    这时茹燕完全明白了她所谓的“上边”指的是谁了。她也明白了吴爱江要拿她玩的新游戏。她的胃部在剧烈地痉挛着，身体在抖动，说不出一句话。

    怪物忽然换了一种腔调，像是巫婆在催人眠时的阴腔，围着茹燕转着，脸贴得很近：“去缠他吧，去呀……去呀……缠倒了他你就解放了……去咬他吧，去呀……去呀……咬死了他你就光荣了，去呀……去呀……啊！”随着这最后一声“啊”，她猛地在脸上一胡撸，因为茹燕实在忍不住腹中的翻江倒海而吐了她一脸！她迅速举起大巴掌，习惯成自然地绷紧了满脸的横肉－－忽然，手又放下了，怪兮兮地笑道：“我不动你，嘻嘻，进号吧，很快你会爬着来找我！……”

    “你进号吧”这四个字怪物是咬着牙说出的，那背后暗含的不可名状的恐怖将茹燕的心深深地击中……茹燕被带到了6号外边－－号筒里最靠里的一个号子。当她在被狱警推进号之前，在狱警哗啦啦开那铁门时，6号监室紧挨着的号筒儿尽头的铁墙－－事实上是一扇巨大的、死闭着的铁门一下子撞进已经凌乱了的茹燕的眼帘和意识！她吓呆了，一时间竟被恐惧冰封在铁门前。这锈迹斑斑的铁门，巨大而沉闷，窒息住一切声音、呼吸与活的流动。铁门那边是什么？很自然这个疑惧撞击着茹燕的心－－是生的自由还是死的刑场？那隔在外边的是自由世界的红花绿草还是鬼哭狼嚎的地狱冥府？既然自己已经陷在地狱中，那么铁门那边到底是阳间还是更深的第十八层地府？扣开铁门，就看见无限光明、就找到重生的美；就掉进彻底的黑暗、就遭受无尽的罪……就是一个巨人、就是一个超人，此时此刻，假如有了茹燕的疑惧，纵然他有了万斤神力，也不敢破门而过，甚至不敢碰那门半点……如果说铁门之后是光明，那么这是一种冥冥中的膜拜；如果铁门之后更是百倍凶险，那么这是最后一点求生的躲避和挣扎……茹燕定在那里，望着铁门，被莫名的惧怕和奇怪的憧憬凝止在那里了。

    狱警的厉喝惊醒了她。她被呵斥着推搡着迈进监室，身后的铁栏被哗啦啦锁上。茹燕一下子怀疑起来，怀疑这个躯壳里装的还是不是自己？自己怎么会在这里？这种疑惑剎那间在脑际刷过，借由这疑惑的空白抵御骤入地狱时的巨大恐惧。当她回过神来，便惊彻心骨：一双双放着怪异目光的眼睛，齐刷刷瞪着她；那一张张脸真是集中了社会阴沟里的脸谱，虽是女人，却各个长相鬼怪，而面色全部苍白带绿。10几平米的阴沉暗室，竟挤了足有二三十人！人挤人，人闷人，沙丁鱼一样互相贴着，以一个姿势在木板上坐着。巨大惊惧中的茹燕无暇去环视，其实她自己虽然不知，确确实实加重她的凄凉感和憋闷感的，还有压入余光中那苍黄斑渍的、一眼看去便能看见许多疮孔的破落肮脏的墙，那高处蒲扇大的铁窗外蒲扇大的天，还有大白天不得不开着藉以抵御阴暗的肮脏吊灯的昏暗黄光……更使她惊惧的，是左首赫然用水泥围出的一米见方的便池！很明显了，这里是卧室，这里是饭厅，这里是厕所，她将在这里吃，在这里睡，在同一个地方在众目睽睽中上厕所。

    “站好了！站在大哥脚下！”忽然传来一声厉喝，女人的喝声尖利刺耳。茹燕不由自主望过去，一个坐在最靠外边的黑眼圈女人，其实她是个年轻女孩，但明显可见的一脸刁蛮配上与她的性别极不相称的眼角处一块刀疤，使她看上去像个女妖。

    “妈的，看什么看？！再看挖了你的眼珠子，低下头，站在大哥脚底下，等大哥起来训话！”

    这时茹燕才看见，女妖所指的自己的身后竟有一张极窄的横过来的板子，权且叫做“床”吧，上边还躺着一个人！盖着一床一看就潮呼呼的暗花旧被，面冲墙睡觉。在众人坐得像沙丁鱼的囚室里这个人竟有特权躺着睡觉，肯定是“头”了－－巨大惊恐中茹燕这点分析能力还是有的。什么？“大哥”？茹燕忽然对刚才打入耳朵里的这个称呼回过神来，心头立即升起又一重恐惧：这是男人还是女人？这是男监还是女监？它们要做什么？天哪！我这是在现实中还是在噩梦中的鬼蜮？！……

    “看样子还像个学生。”就在茹燕被迫冲着躺着那人的脚站着时，坐着的人交头接耳起来。

    “像她这样能顶住晚上的过轮吗？”一个偏老的声音，好像还不是那么恶。

    “好啊，顶不住好啊！跪下来求咱哪！我就爱玩顶不住的。今天晚上玩什么段子？”

    没人说话。

    女妖自己接上：“那就玩‘洗血澡’吧！哈哈，哥几个，晚上准备好大衣披上，九儿，晚上你管着开窗，好让冰茬子风进来；四凤，晚上你管着泼水，叫这个学生妹好好洗洗！”

    那个一样像个小妖的“四凤”讨好地连声应诺，还火上浇油地冲茹燕喊道：“喂，学生妹，你知道‘洗血澡’怎么洗吗？就是把你扒光了一盆盆浇凉水啊，从头浇到脚，叫你洗个透！还要打开窗户吹吹风，还要扇上扇子，一盆盆浇，一盆盆浇，浇一整宿，一宿不行连上白天，嘻嘻，洗到你这辈子都不想再洗澡啦！”

    “哈哈，要不要我安排人给你搓澡啊？轮流给你搓，不见血不算完！不见血不叫‘洗血澡’！”又是女妖的声音，恶毒无比，“你觉得脱光衣服太侮辱你了是吧？那好啊，叫你穿着，穿着衣服泼！泼你一天一宿，然后一个星期不许换衣服，下星期接着泼！哈哈哈……”

    女妖继续挑衅，“知道这些段子我们都是跟谁学的吗？跟政府学的！哈哈，好段子还在后头呢！我们一屋子的人把每人自格经受过的段子拿出来，就是你要受的，哈哈！知道我们为什么要这么对你吗？因为队长说了，你的罪过是最下三滥最下三滥的耍流氓加诽谤，臭不要脸的在人跟前耍了流氓，没到手还要诽谤陷害！另加一个同情法轮功……臭不要脸的勾引别人，臭不要脸的同情法轮功，臭不要脸的连老娘都不要……”女妖就这样宣泄着，咬着牙诅咒着，借着她那被灌进的满脑子罪恶的谎言所酿酵出的披上了“正义”外衣的恶毒发泄着她那长年囚禁之中的变态和仇恨……

    茹燕脑子都麻木了，她闭上眼，恶毒的诅咒劈打在她的脸上，对于即将发生在她身上的罪恶她连想都不敢想，事实上她已不能想，她真的被恐惧和屈辱浸泡得又一次麻木了一切意识……

    这时，“大哥”翻了个身。女妖赶忙故作姿态冲大家嘘起来，“嘘－－都他妈小声点！别惊了大哥睡觉！”－－事实上整个号儿里就听见她一个人的声音。


(38)

    “大哥”看样子要坐起来，女妖赶紧上前搀扶。“大哥”被扶着坐起来，女妖给她披上衣服，一边给揉着肩一边耳语着什么。“大哥”点点头，慢慢吩咐道：

    “把她提过来吧。”

    茹燕被女妖一把推到“大哥”跟前。这时茹燕才看清，这个被称作“大哥”的人，原来是一个中年女人。不过冲击着茹燕那从巨大的惊恐中渗漏的一点点意识的，是这个中年女人竟有着一张令人诧异的知识分子的脸。

    谁也没想到：“大哥”一看茹燕的脸，竟忽然呆住了！半晌无语，囚室里一片死寂。连那个女妖也不敢发声，愣愣地看着。

    “姑娘，你叫什么？”

    本来在惊惧和屈辱中不可能答话的茹燕，竟被这意想不到的柔和的问话声、那同样令人吃惊的完全不同于一屋子粗言恶语的标准普通话，所带动。

    这个所谓“大哥”的问话，不过是“你多大了？”“你是哪儿人？”之类，茹燕都回答了她。最后“大哥”竟还问到了茹燕的父母，这令茹燕有一种难以名状的感觉。不过茹燕都小声回答了她。

    “这么说你母亲还健在？她还在老家？你自打生下来就没离开老家，直到上大学？”

    茹燕点了点头。

    “大哥”兀自望着对面高处那个蒲扇大的天，满眼苍凉。

    许久，“大哥”一下子清醒过来，立即转过身，一把拉过茹燕的手，“来，坐我这里！”又对着满屋子人说：“从现在开始，这个女学生就是我的人，谁敢碰碰她，我就掰断她手指！使哪根指头碰的我就碎她哪根！”说这话时，“大哥”恢复了与这屋子相称的满眼凶光。

    满屋子一片死寂。“大哥”拿眼一扫那女妖，那个叫起来像巫婆瘦得却像芦柴棒的青眼圈女人，像挨了打的狗一样缩了脖。

    “大哥”拉着茹燕的手，转过头来笑盈盈看着茹燕的脸，“这个姑娘长得还挺白净！”

    这令茹燕感到很不自在，她挪动着身子，不知道这非人的鬼蜮里这些怪异的生命究竟要上演什么荒诞剧……

    打这天开始，“大哥”就让茹燕喊她庄姐。能给庄姐捏肩洗脚的是号里人人艳羡的美差，因为这个差使脱离了不知道哪天就压进来的需要没白没黑连轴择、能把人手择劈了的豆子、脱离了跪在地上擦地给四凤六龙擦鞋底子、更脱离了寒天冻地的日子里给全号的人洗衣服，还能打人，还能时不时吃上两口“大哥”赏的“官饭”。人人以为茹燕给“大哥”看上了，要顶替这个“美差”了。谁知庄姐什么也不让茹燕做，她当着全号的人跟茹燕说：“这间屋子里任何一件事要你做都脏了你的手。你跟刁兰这帮流氓淘气儿不一样。”后边捏着肩的那个女妖－－原来叫刁兰－－谄媚地笑着点点头，捏得更起劲了。

    庄姐也不强迫茹燕做任何事，甚至不强迫茹燕陪自己说话。她只是说：“燕子（她竟称呼茹燕的小名－－那是茹燕的妈妈喊她的方式），等过两天心情好了，想说的时候就陪我说会儿话。”平时，就让茹燕坐在离自己最近的位置，甚至茹燕想要发呆她就护着燕子坐在那里发呆而不受打扰。吃饭的时候她尽力维护着茹燕最后一点尊严：保持她儒雅的坐姿，坐在“床”边挺起腰端着为她专用的一份餐具－－尽力保持她在大学餐厅里那往日的形像；而其它人呢？除了刁兰和几个号里的其它“官儿”，一概像耗子一样攒着蹲在地上取食。

    反倒是茹燕，在庄姐这种尽自己微薄所能的百般呵护中，坐不住了。在一个深夜，在庄姐早就把“地猫”们喝到那阴潮的、白天叠成“坐板”晚上放成“睡板”的板子底下去攒在地上“就寝”、安排那一拨子江湖上“有号”的人按个儿排着贴在板儿上“下榻”、当然请茹燕睡在离自己最近的也相对干燥一些的床板上之后，一个人坐在她那横过来的显示着特权的、永远不用叠起来的板儿上，翻看着黄渍渍的报纸。茹燕兀自坐到了庄姐的床边，壮着胆问道：“庄姐，说会儿话好么？”

    庄姐放下报纸，从中年人就戴起的花镜的梁上看过来，然后舒一口气，笑了。

    然而这恐怕是今夜、乃至是今生庄姐最后一次笑了。因为虽然茹燕的放下戒备主动沟通令庄姐欣喜，但相应而来的轻松的家常谈话却很快地、不知不觉地、彷佛铁注定要被吸往磁石方向地扎往庄姐那痛得死去活来的往生；而这个女人又彷佛有自虐症一样，在这个在社会上正常人眼中无异于已宣告死亡的阴暗牢笼，在这个暗夜、一如过去那无数个暗夜，还要不依不饶来扎痛自己、再把自己的生命扎出鲜血、以重温当时的鲜血、以便在这种自惩的快感中苟活……而这令茹燕震撼、震惊，使她确信眼前这份苦难是真实的，在这个国家是不算什么的，并且在今后完全有可能升级。

    这一夜，庄姐把那些往事和盘托出了。她原来是什么人？－－竟然是原三十八军112师部政治处高级干事！所谓的政宣专员。有很好的口才，有好文笔，更有很高的党性，是师部的红人。有好丈夫，有好女儿，是贤夫人。但她是杀人犯，她杀了很多人。抓进来的时候按经济犯审她，她说不，我是杀人犯，我坦白，我主动交代……然而他们不承认，就是不相信她杀了人，还说那是她辉煌的过去，如果按那样走下去她走不到今天……


(39)

    她说1989年5月，那是女儿从北京来电话最频的一段日子。她说自打女儿在大三时谈了朋友，来电话就少了，她说为此没少怪她，然而每次怪责她时女儿都是娇巧地一笑，可当她提出要起码先听听那个偷了女儿的心的男孩的声音时，女儿只是撒娇地笑就是不答应……说这时她脸上漾出幸福的微笑……那年春天是女儿来电话最频繁的日子，从天安门附近的电话亭。年轻的女儿怀着一颗年轻的救国心，在天安门广场和其它数万数十万年轻人一道绝食、静坐。为此做母亲的强令：你静坐、甚至绝食妈妈都理解，这是为了国家、为了民族、这是高尚的！但一定每天来一个电话，否则妈妈承受不了……女儿答应了，也照办了，甚至包括绝食时最虚弱的日子，女儿支撑着说，妈妈泪流满面支撑着听……然而一到5月20号，女儿的电话就一下子更加频繁起来，因为戒严令已经明确无误地宣布了，而且女儿听说了进京戒严的赫然就有38军的名字！女儿一直没有公开自己的家庭身份，但背负着身边几个近友的焦虑，她不断打电话、不断询问，听得出来年轻的没有经历过什么的女儿开始恐慌了。

    她说其实她在19号深夜就已经得知了进京戒严令，那时她的第一个反应就是想给女儿打电话；但立即，她的党性阻止了她。第二天听到女儿焦虑的声音时，她充满自信地安慰道：“放心吧，戒严部队进北京是维持秩序的、是保护你们的！你不是想知道一点‘内参’吗？好吧，听听杨尚昆主席的声音吧！他说：解放军进驻北京附近，绝不是对付学生，不是为了来对付学生开来的，而是为了恢复北京市的正常生活秩序和工作秩序……好了，你们该放心了吧？”这次是她生平第一次主动切断女儿的电话，彷佛以此表示她要切断女儿那毫无必要的忧虑。然而女儿很快又挂过来，然而女儿以后接连几天不断打电话，这令雷厉风行的女军人有些急了，她为女儿这种犹犹疑疑所不满意。

    当那个自小娇生惯养的小丫头再次失去了军人家庭的沉稳素养和对党对国家的起码信任、并一再将这种恐慌袒露在从北京打到保定的电话中时，军人妈妈为了让女儿尽快成熟起来并对得起这个在党旗下组建并生活着的家庭、对得起那份已伴随他们多年的发自内心的优越的自豪感，她不得不用更庄重的手段敲一敲女儿肤浅的脑袋。

    “他们会不会开枪呀？”当女儿又一次忐忑地问这个让母亲受不了的问题时，母亲终于迅速拿起已准备好的由戒严部队指挥部发布的《告北京市民书》念起来：“中国人民解放军是中国共产党领导下的人民军队，是人民的子弟兵。发布部队执行戒严任务，完全是为了维护首都治安，恢复正常秩序。决不是对付爱国学生的。……”

    “听懂了，啊？”母亲以不满的语调说道，“作妈妈的，会害自己的女儿吗？哎，你们大学里政治课也不知怎么上的！……”

    女儿沉默许久，然后柔声询问：“那么妈妈，我该怎么做？”

    “爱国请愿没有错，也要帮助戒严部队维持秩序，防止坏人趁机破坏！”

    女儿又是沉默，最后深情款款地说：“妈妈，我听你的……”

    在叙述这些时，这个女人就像一个小说家。然后，小说家变成了厉鬼，变成了女巫，变成了精神病人。

    最后一次通话，是在那年6月3日夜10点50分左右。女儿的声音如孤魂野鬼，彷佛趁在数千哀鸣的鬼魂中袭过来，在深夜里直刺女军人的心脏。

    又是沉默，但冰凉冰凉以至于杀人。终于，女儿那骇人的声音传了过来：

    “妈妈，听到了吗？”

    “什……什么？”

    “枪声。在窗外。几千人已经被枪杀了。军队开过去了，去天安门了，去杀更多的人……告诉你妈妈，在队伍里我看见了刘叔叔，戴着头盔指挥着，但我也认得他的身影……”

    “你……你在哪里？”

    “复兴医院。……妈妈，你不是一直想听听那个偷了我的心的男孩、你未来的女婿的声音吗？……”－－

    “伯……伯……伯母……”艰难的喘息，艰难的微笑……一个垂死的男孩子的声音。

    “好了，你满足了妈妈？你终于听过了，就是这个人，这个因为我说还没见过伯母才支撑着没死去的男孩……将来要做……我的丈夫……去年今天他向我发誓，说一定要给我幸福……现在你满足了，妈妈，现在他也满足了，现在我也……满足了……！”

    最后一句话苍凉而果决。军人母亲伏在电话旁，终于开始哭泣，开始痛哭，心中的钢铁长城开始坍塌，终于再也忍耐不住迅疾拿起电话回拨，她想说、她想喊：“回来吧，回来吧，危险！”但接的人却是护士。“她往哪个方向走了？”母亲急促地问。护士小姐顿了顿，然后如实说道：“天安门……”

    第二天，抬回学校的是破损在如花季节的青春之身，躺在长安街金水桥旁，身上五处中弹，脑颅骨破碎，只有口袋里的学生证显示了她的身份。

    这时“全胜暴徒”的喜讯已下达至连、班、人。

    再以后，在庆功会上，凯旋归来的丈夫戴着大红花，热泪盈眶，热泪不住地流啊、流啊，以至于在安排的“抗暴英雄”会上不能发言……首长问他怎么了，他说感谢党……他感谢地哭啊，笑啊，他感激地领过了勋章，他感激地一手拿着勋章，一手拿着女儿的照片，流着忠诚的泪水……那晚他喝下了硫酸，在妻子的尖叫声中他说的最后一句话是：“不要叫……注意……影响……我现在……舒坦了……”

    你知道，转述这些是很困难的，因为无法转述这个女人在叙述这个故事时那使人震惊的神情，也无法转述这份震惊在茹燕心中那撕裂的撞击。这时她什么都信了，以前听说的张志新的故事，她因为“怀疑毛主席”而在狱中被轮奸、被逼疯，临行刑前还要被割断吼管以防止喊口号，这些她以前不信的、现在觉得在这个党的文化中是那么合乎逻辑。然而，故事还没完。

    “你知道在戒严之前和之中我的任务是什么吗？是响应杨尚昆的号召，在军队里搞好思想政治工作！我被单线任命，去搜集那位徐勤先军长因为拒绝进京杀学生而被革职后全师上下的一切反映、情报并及时上报，公开任务是开足马力搞好思想宣传以消除‘徐勤先违抗军令留下来的恶劣影响’……那时我怀着身负重任的激动心情不知疲倦地作啊、作啊……激动得就像进京前的丈夫一样……”

    与女儿和丈夫不同的是，这个女军人在哭过喊过疯过自杀过之后，依然是党的人。不过她转业了，由党的女军人变成了党的女干部。干部嘛，就有了干部的优势－－她不再能见到枪，却能摸到钱。她依然笑着从事着她的思想宣教工作，却也同时开始了她那有计划有目的的复仇行动。从10万、到20万、到100万、到1000万、直到……没有人能算清她贪了多少钱。与别的贪官不同的是，在经过短期的变态的、刺激性的挥霍和麻醉之后，她很快厌倦了这种消费那以巨额源源流来的人民币的方式，她找到了更好的、更能令她满足的、更能支撑她活下去的消费方式。这从那年清明开始。她提着20万，在女儿坟头烧了10万，在丈夫坟头烧了10万……没有人想到她烧的是真钱……看着20万元的灰烬，她仰望土黄的天，脸上漏出凄厉的惬意……从此她每年6月4日都去上坟……她的生活简单如故，没有毫宅，没有车，连时髦衣服都没有，人人说她是好干部……她疯狂地作案，然后不去享受却疯狂地烧……最后一次在给女儿给丈夫烧过之后，她又给一个人烧了1000万……这个人，就是原38军军长、已经被江泽民密令杀死的、当年她在秘密工作中被安排为敌人的－－徐勤先。当她被抓获时，公检法没有一个人能算清她贪了、烧了多少钱，她自己也说不清，她只是反复念叨：“我不是经济犯，我是杀人犯！我坦白，我交代，我的杀人事实……”。然而无论她怎么哀求被枪毙，还是按经济案办的她。经济大案也可能被枪毙啊！但她偏偏不能如愿以偿地去死，却要无休止地活在狱中。

    那么好了，这个女人对茹燕之所以那么好，答案到此已水落石出：“你真像我的女儿呀！真像呀，真的，真像呀！”－－此时茹燕已禁不住那份感动和巨大的同情的袭击，而庄姐更是泪流满面，她们紧紧拥在了一起……“不过，说实话，她……她比你更白……更年轻……”庄姐难以再说下去，紧紧抱着同样颤抖的茹燕，兀自哽噎不止。


(40)

    感谢老天！茹燕想，在冰凉的地窖里还给她留了一点能活下去的火柴的微光。自此她放弃一切戒备，欣然接受庄姐力所能及的一切帮助和呵护。她坐在庄姐床边，跟庄姐唠嗑，首先庄姐给她讲解了很多号儿里的“知识”：庄姐指着这肮脏陈旧的监室说，这座监狱有年头了，日本人在这里关过中国人，中国人也关过日本人，国民党关过共产党，共产党也关过国民党……；别看这个监狱老旧，别看满墙的大小窟窿－－那些窟窿是他们故意留的，就要那个破败的劲儿！

    事实上墙里边全是钢筋，别说那些窟窿了，就是墙土墙泥全掉光了、哪怕砖头也全脱落了，那些钢筋所扎着的也是一个绝对的钢铁牢笼！有道是“进了辰字楼，神仙小鬼也发愁”，一是说这里边关的都是重刑犯，很少有活着出去的，再就是外头监套监道绕道，整个一迷宫，就是把人放出号让他自己跑，都没人能跑得出去！

    可就这样他们也最怕有人逃跑，平时胆敢多往窗户外边看一眼就是罪过，有一次有个犯人没经过允许自己跑到窗户下头向外张望，给号长举报了挨了半个小时的电……

    “还有啊，”庄姐指着巴掌大的窗外巴掌大的天说，“你说奇怪不奇怪，这个关了多半死囚的地方，连只鸟都不往这飞啊！刚来时听老犯人们这么说，还以为就这么一说，那鸟哪懂这个－－可我给关在这里也有好几年了，一审二审地拖就是下不了队－－还真的没见哪怕一只麻雀飞来这块儿！”

    这番话，让茹燕不禁浑身一阵阴冷！

    庄姐还跟茹燕说，这里别看这个狭小的监室、这堆犯人，却是整个社会的缩影，有着严厉的阶层划分－－比如谁睡地上谁睡板上、以至于在板上的哪个位置都有严格区分，这个位置就显示着身份；又比如谁是号长的“心腹”可以打人，而谁只能天天爬在地上擦地、给四凤六龙们擦鞋底子、到了周末还要给全号的人洗衣服、还要随时承受“打人阶层”的暴打而不能有怨言。

    在这个号里，这样的角色首推“小跟班的”－－一个瘦骨嶙峋的外地流浪儿，本来偷了几个井盖儿判一年劳教而已，却在劳教队不知怎么得罪了队长给打了个“袭警”“劳转捕”了，而且开庭前一下子就给扔进了这“市局一所”！她在这堆各个自称杀七个宰八个的人中，自然成了下脚料，是“公共奴隶”。不过现在有人同情她了，自然是茹燕，在庄姐指着跪爬在地上给人擦鞋底子的那个角色给茹燕介绍过之后，茹燕经常省下庄姐给自己的“官饭”给她吃。

    茹燕和庄姐之间，就这样越来越无间无疑，以至于无话不谈了。她也从庄姐那里听到了很多军界异闻，而庄姐所目睹乃至参与的当代中国官场诸多腐败糜烂事件令20几岁的茹燕难以置信；茹燕也给庄姐聊大学里的事情，庄姐贪婪地听，可往往又听得泪流涟涟。

    每到这时候，茹燕就给庄姐聊老家的事情，家乡的那条河，家乡的夕阳，还有在河边驻足翘首等待的……老母……可这时，就轮到茹燕在剧烈的扎痛中泪如泉涌，久久难抑－－她不敢想象母亲在自己忽断音信后是怎么支撑着生活下去的……然而在茹燕久久地哭、庄姐久久地劝之后，当茹燕勉强平静下来，又忽感到另一种淡淡的温暖，那种温暖来自庄姐－－其实这是来自两人的微光，照射到彼此身上，在生的本能中于凄寒的旷野互相搀扶着前行。

    终于有一天，已经平静一些的茹燕按捺不住那份自身陷此处第一天就压在她心头的深重的惶惑：那扇门！那扇使她畏惧又使她无法忘却的铁门！

    当她向庄姐提到那扇门时，空气彷佛一下子凝固住了。许久，庄姐指着坐在墙角的一个老年犯人说：“你，给她说说吧……”

    那个老太婆絮絮叨叨的陈述，前言不搭后语；而就是这含含混混的陈述，她重复了多少次，这是她唯一获批在号里说话的机会……她是唯一经见过的人。

    无论多么絮叨，她那表情，那断断续续的话语却都能在听者心中刻画出连贯的震惊：那沉重的经年不遇的铁门开启的声音，那哗啦哗啦响起的沉重脚镣拖地的声音，那狱警的叱呵声，那血迹斑斑的挨个晃过每一个监室的重囚犯的脸……

    这叫做“跪号”。

    “跪号”，这是连一般枪毙了完事的死囚犯都不会有的待遇──碰上罕见的“硬岔”，软硬不吃的主儿。一般只是男犯──用一帮子男狱警揪着他挨个号子跪下去，一个号一个号地跪，跪完了男号还要打开铁门跪女号，稍有反抗就施以重刑，当着所有犯人的面上，刑得他非伤即残，直到他嚎了、求饶了才罢手――然后，再继续押着他把没跪完的号一个个跪完。就这样在所有人面前“破了他的气”，再以后他想“乍刺”都乍不起来了，整个人完了，瘫了，“破了气”了……

    “原来铁门那边是男监！”这厚厚的铁门隔开，隔成两个同样恶浊的世界！这份恶浊，既是犯人们曾有的恶行的恶浊，也是狱警们花样翻奇的整人手段的恶浊！－－眼下，茹燕就分明地掉进了这样一个鬼管鬼的世界！……

    感谢庄姐，她看见茹燕长时间脸色不对，就赶忙想法岔开话题，问茹燕学校里的功课，甚至问起女人都感兴趣的着装……让茹燕心里好过一点的，与其说是庄姐的话题，不如说是庄姐的苦心。

    是啊，感谢庄姐！多亏庄姐，使得在茹燕被迫害入狱的第一个月相对好过。她没有干过侮辱性的脏活苦活，更没有人打她骂她，甚至连刁兰那一拨子肩膀上雕着凤凰、胳膊上刻着蝴蝶的“道儿上的人”，也纷纷讨好她。

    然而茹燕是清醒的，她的直觉告诉她：害她的人决不会就这样让她轻松下去－－在适应了号里的阴潮狭仄生活后，隐约中却感觉到更大的危险和恐怖在迫近……她看不清这魔鬼的脸，却能在梦中听到它的脚步……她在惊叫中惊醒――庄姐依然在呀，她依然如故独自坐在“床”上翻看旧报纸呀……茹燕紧紧搂住庄姐，庄姐告诉她：

    “那不过是梦，只要有庄姐在的一天，就不会叫小燕子受委屈。”

    的确，庄姐对茹燕能不呵护备至吗？茹燕带给她老境中的安慰是意料之外的，“这也是缘分，”庄姐告诉自己。于是，她用加倍的呵护来忘却自己那“杀人罪行”。

    有一天，她心头忽然一亮：从此后她要用爱、用对人好来弥补罪过，而不是以罪补罪！下一步当然也不会再回到家里，在此地萍水相逢的茹燕也不会伴她长久。

    “但即便是到了劳改队，我也要用加倍的爱去对待其它犯人！”她告诉茹燕，“茹燕，是你让我在生命中找到了光亮”；茹燕呢，则发自内心地为庄姐高兴，她由衷地希望庄姐能快乐起来！

    但庄姐忘了，茹燕也忘了，在当代中国，任何一个人，他的命运都不能由自己把握，任何一个人甚至都首先是党的、其次才是自然人。

    他首先要经过党的印记和涂染、和评审、捏塑，之后才能有人的情与感、爱与愁。不是开始，而是一生、整整一生！任何时候，如果党需要提取你的灵魂来祭奠什么或试验什么，那么无论你是在玫瑰花红的爱中还是在枫叶零落的晚境中，你必须立即取来刀、自动将自己剖膛割腹、血淋淋献上，这叫为大我牺牲小我。

    庄姐忘了：你因茹燕而在晚境中唤起的爱、那想用爱去面对余生和他人的良知－－经过党的审核了吗？经过政府批准了吗？在这关系“党和国家生死存亡”的“大是大非”的斗争中，你想爱？你想爱谁？你知道站错了位意味着什么？什么？你想说你早已经家破人亡，甚至自己也半死不活，早就求着一死吗？你是想说跟党走到今天你已经什么都不怕了吗？

    “呸！你这个不知天高地厚的老太婆！”党是什么？与天斗与地斗的手段，你才见识过多少？你所经历的才哪到哪儿？――偏偏不叫你死，就叫你听话！手段嘛……玩玩吧！刀就在地上扔着，爬过去，给我拣起来！灵魂就在你胸膛里，你这半辈子我已经一次次地割、一次次地割――你知道，我们党对人的灵魂是不太喜欢一次消费完的，而是喜欢一次割一点、一次割一点，让你在那种被割后的巨痛和努力恢复着长出灵魂新肉的挣扎、和在这种挣扎再次破灭而你不得不再次破开胸膛剖开良知的……好玩游戏中，使自己的生命渐渐酵成供养我们快乐的肥料……好玩啊，这无休无尽的游戏！

    就在这段日子，天气迅速脱离开冬去春来的暖和向炎热飞驰过去。没有春天，没有！离开冰寒就是蒸炉，炎炎热气在蒸煨，在发酵，很快又要把监室闷到人心煎熬、暴力像苍蝇一样孳生的季节……


(41)

    中国共产党是全世界第一的孳生苍蝇专家，它能把这仇与恨的苍蝇种在努力着去爱的人的心中，它能把这惧与怕的苍蝇种在健康与爽朗者的心中，它能把这一切阴暗的肮脏的虫子种在曾渴望光明曾寻找阳光者的心中……它的手段多着呢！在整人手段上永不匮乏，在整人者那里永不疲倦，这就是独一无二的“党文化”。

    深得此“党文化”“精髓”的看守所里穿制服的人们，这次又用上了“特效”手段！──竟使这个经过风、见过浪的女军人、女干部、女囚犯，这个号里人人敬畏的“大哥”，仅仅在大洋马和她的“随从”一干人在深夜里，单独把她提到某个房间里“单独谈话”几次之后，这位“大哥”就神情恍惚了。

    庄姐每次凌晨回到号里，眼睛发直，头发披散。

    茹燕关心而心疼地靠上去询问，庄姐默然无语，只是说什么事也没有，然后总是勉强挤出笑容苦苦地挂在眼角，安慰茹燕说不要乱想。

    茹燕总觉得是因为她的案子她又受苦了，但却看不出她脸上有伤痕。有一次，天还没亮时，她几乎是被推搡着回号里，然后孤坐在床上，傻傻地任头发披下来像个问号一样定在那里一动不动；当茹燕心疼而忧惧地靠上去，她忽然死死抓住茹燕的手，像是用生命在发誓：

    “燕子，有我在我决不让你吃苦！相信我相信我！”－－对此茹燕从来就没怀疑过，只是为今天庄姐冷不丁的这种反应而疑惑重重。

    这天凌晨，庄姐又是彻夜不在，又是毫发无伤地被推回号里，茹燕赶紧上前，关切地递过一杯热水──她连靠都还没靠到庄姐，庄姐却像挨了烫一样猛然抽搐，然后一个趔趄将身子歪向一边，惊惧地躲开茹燕彷佛躲开一个要伤她的人……

    茹燕眼含痛苦地看着她，看着她日渐一日神经质起来，日渐一日寡言少语下去，刚刚在生命的晚景中焕起的一点点生的火花又消烬在冰凉的漠然里；后来，茹燕看到庄姐不止一次一个人靠在墙角撕头发，把自己的头发一缕一缕撕下来，彷佛要以这种疯狂的举动抵消内心的疯狂。再后来，几个人都听到睡梦中的庄姐迷乱地嘟囔：“不，我不打！……好好，我打、我打……不……”。

    终于，在又经历过一次“夜提”之后，庄姐回到了号里，脸色土灰，嘴唇干裂而抽搐，目光呆滞。而不止一个人看见－－她的身后，将那扇沉重的铁栅门“咣啷”关上的大洋马，脸上挂着一个赌徒发现自己几近赢桩时的兴奋……庄姐回到床上，没有撕头发，兀自躺下了。她睡了大半天，像死了一样，刁兰中午喊她起来吃饭的时候，她连理都没理。而刁兰，心里也揣着一种兴奋，一种仇恨的宣泄；这些日子“场面上”混过来的她早就闻到了某种气息，她期待着；而今天莫名的兴奋使她不断咽唾沫……

    晚饭时间过后，茹燕关切心疼地轻轻坐到庄姐床边，轻轻地推她：“庄姐，总该吃点东西……”

    庄姐猛然一翻身坐起来，把所有人吓了一跳；她眼含几乎破碎的哀伤看着茹燕的脸，吃力地哆嗦着抬起手放到茹燕脸上轻轻抚摸……

    “多好的年纪，多嫩的皮肤，跟我的女儿……一样嫩……”－－她喃喃地痴痴地念叨着－－忽然，她长嘶一声，尖利、疯狂、迷乱、撕心裂肺！－－茹燕已经感觉到了什么，她本能地抽搐起来、惊恐地摇着头：“不，不，……”

    长嘶中的庄姐，像一头发疯的失控的母兽，在扬起手来重重地打过茹燕第一下之后，就象山洪暴发，她疯狂地打，疯狂地踢，疯狂地咬，疯狂地喊……她的巴掌冰雹一样落在刚刚抚摸过的茹燕的脸上，茹燕的脸很快肿起来并顺着嘴角血流涟涟；她撕着茹燕的头发然后狠命踢向她的小腹，茹燕痛苦的哀叫着蜷下身去；然后她撕住茹燕的头发拼命往墙上撞……

    刁兰此时兴奋已极，她尖叫一声，跳起来冲上去，隔过庄姐替她行起凶来，她比庄姐更狠、手段更卑劣，发自内心地发泄着压抑已久的嫉恨……庄姐呢，愣愣地站在那里，喘息着，抬起头来仰望着死灰色的监牢的房顶；然后突然长笑起来！她嘶嘶地长笑着，磔磔的声音令所有人不寒而栗－－甚至刁兰也因被这怪笑刺穿心脏而本能地收住手。

    当然，只有一个人在得意地享受着这种怪笑，那就是站在监视器前的大洋马……这是她的又一杰作，向党奉献的精妙作品，调用党的政治手段将这位高大的前军人、干部、在号里人人畏惧的“大哥”，玩于鼓掌之间……玩得她从骨头到灵魂都成了他们手头上的泥塑条儿，连点渣都漏不下；没有人能知道他们究竟用了什么手段，能令这个连死都不在乎的余生女人再次乖乖就犯……

    这是茹燕入狱后所经历的第一场殴打。这次殴打来的突如其来，狞厉而极具伤害性，因为－－分分明明地－－施暴的人，首先不是恨她的女流氓刁兰，而恰恰是在她掉到无以续生的死亡泥淖时，最初将她捞起并揽在怀里捂暖她、使她坚持着活下来的人……

    在刁兰住手后，茹燕挣扎着想站起来，但巨痛使她难以动弹，很快又蜷下身去；而更主要是那份巨大的耻辱，生来未经历的、未想象的……原来这些彷佛只记在书上声讨在“革命史”中“反动派”的暴行和罪恶，在每一个21世纪的青年生命中――这些自以为“牛奶里泡大的”青年人――都是这么近在咫尺；在她被撕住头发往墙上撞时，剎那间、在极短的时间内，她的灵魂飘起来审视着、怀疑着这场暴力，又一次，她拒不相信这个被侮辱和凌虐的女孩，就是每日面对的那个自己，现在的自己，彷佛是记在书中或者是传说中的另一个完全陌生的女孩。

    终于，茹燕也明白了许久以来庄姐的疯狂和承受。

    长笑中的庄姐被带走了，两个“劳动号”还卷走了她的被褥。临走前庄姐突然回身看了茹燕一眼，她发现茹燕也在艰难地仰起头来看她－－眼中竟然不是恨，而是苍凉。是的，此时茹燕心中一点恨都没有，如果此时庄姐过来搂住她的肩膀，她大概还会抱住她，但不会再有温度了……

    如果这一夜，有一位哲学家在场，他一定会流着泪在日记里记下这句话－－

    “在中共国，想要坚持爱而不是恨的人生，那就需要拿出生与死的勇气－－否则，一定会不人不鬼。”

    ……

    从这一夜，庄姐再也没有回来。她的长笑洒了一个楼道！令所有犯人为之失眠。

    从这一夜，刁兰如愿以偿当上了号长。


(42)

    也是在这一夜，在庄姐消失后，茹燕被“提”到了训话室。两个女犯扶着她，然后被喝退出去。

    大洋马假惺惺地给茹燕递过一张凳子，让已不能站立的茹燕坐下。接下来的“谈话”不言而明：大洋马在又一次提到“帮政府工作”、并再次提到那个名字－－“王子风”时，笑嘻嘻地享受地看着茹燕那因痛苦和侮辱而苍白的脸。她满以为自己许久以来精心安排的“节目”能让茹燕带给她“满意的反应”，不想“王子风”这个名字却像一柄蜡烛一下子点起茹燕心中的光亮－－她的眼中一下子有了火，身子震了一下，然后紧咬着牙迸出“卑鄙！”两个字。这的确令大洋马吃惊又沮丧，她没有想到是什么力量使这个自己在看守所见到的最单薄柔弱的小女子如此；她歪着嘴挤出“好牙口！”三个字，然后却又不阴不阳地笑起来：

    “哎呀，今儿个是几儿啊？……你也不算算，进号几天了？知道吗？超过三十七天没说法就是超期羁押！可你都几天了？看出来政府跟你们讲法律吗？嘿嘿，往后日子还长着呢，慢慢玩吧，我发誓，”她痞子似的举起右手，“保证让我们的茹燕小姐玩到透骨爽！”

    她出去了一会，然后辟啪作响着回来了－－手里拎着一根吐着火蛇的电棍。大洋马特意在茹燕面前一摁电钮，立即刺拉拉的、就像滚油四溅一样的火花在茹燕眼前喷吐着，这令茹燕从头凉到脚……

    “禁得住吗？”大洋马嬉笑着问。“别害怕，小姑娘，这暂时不是来对付你的－－人人说看挨打比自己挨打还让人挺不住。从明天开始，就让你免费欣赏电视连续剧！剧情保证紧张激烈，扣人心弦－－你不是爱玩吗？！”最后一句话，大洋马漏出一脸歹毒。然后，她当着茹燕的面掏出手机，接通后点头哈腰地对着手机嘀咕着，隐约传过来有什么“一号方案”、“二号方案”、“立即执行”几句话……很明显，这帮十恶之徒正在构划新的更歹毒的迫害，这使小小的茹燕被浓重的惊惧吞没并铰碎……

    也就是在这一夜，茹燕离开那紧挨着“号长”床边的位置，躺在最靠里的木板底下的湿地上，整整哭了一宿。入狱前，无论怎么想象，那“党的手段”四个字的含义都是那么遥远而平白；而一代代人，都自以为如此闻所未闻的迫害和凌辱离自己总是遥之又遥远之又远，然而一代代人就这样不知不觉平白无故地走到这个党的爪下被当成它训练自己挫骨攘灰的阴功的靶……由此，茹燕才意识到：自己的地狱生涯，从此真正开始。

    果然，那架老朽的、垂死的、破败的政治机器，唯独在整人方面，永褒“青春”、永褒“激情”、花样翻新、不知疲倦，而且－－出奇的高效，唯独在这方面的效率堪称世界之最。

    就在第二天天刚亮，刁兰就被提出去“单独训话”。

    大约半小时，刁兰回来了，显得兴奋异常。她兀自坐下来发表演讲：

    “哥几个，又有好段子上演了！九儿，这些日子呆得筋骨都酸了吧？一会让你活动活动！”

    “嗳－－！”那个“九儿”起劲地答应着。

    然而多数的人，脸上都露出惊恐之色。大家都明白，她是在“政府”提走后，回来说这话的，那是谁的意思还用问？这下惨了，挨整的人给弄死也白死啊！还有人战惊惊地偷眼瞥了茹燕一眼－－没有人知道这个将遭到“合法”的、公开的、“官面”派下来的凌辱的猎物究竟是谁。不止一个人猜测：号里除了茹燕还能有谁－－根据茹燕入号前队长那咬牙切齿的宣传推断，八成就是茹燕，将要成为这坫板上的肉了。又有几个有些经验的老犯人，心底里猜测另有可能是将要新进来的、处境必将比茹燕更糟糕的。但不管是猜的谁，每个人心底里都战战兢兢地祷告－－尽管在有些人那里这种祷告是多余的：“老天爷保佑，挨整的可别是我！”

    而茹燕呢，说实话，她没有恐惧是不可能的。而且事实上，她整个人都被恐惧淹没了！淹没到没有意识，淹没到没有生的勇气，只企求在更惨重的巨难和侮辱来临之前速速一死。然而，那对于恐怖的等待和对恐怖的猜测，恰恰将十分的恐怖蒙上神秘莫测的黑衣从而将恐怖幻化为百倍千倍－－不，事实上是因为无边的渲染和想象而将其扩大为无限倍！

    当然，只有寥寥几人此时没有恐惧，只有兴奋！当然首先是刁兰，其次是她正与之说笑的什么四龙九凤－－她的死党、不管是整谁她们都必将充当行刑者的号里的新贵，事实上也就是那个党在最低一层、最烂一层的统治工具－－那个党高明就高明在这里：它把它不喜欢的活物轻而易举地扔到垃圾箱里让他们充当啃烂叶喝烂汤儿的耗子，然而又在耗子堆中分化出几只有特权的耗子能吃上新扔进垃圾堆的菜叶－－因此从皇宫的衣锦者到垃圾堆里的耗子，都是忠诚的奴隶。

    就在这种惊惧和兴奋相掺和形成的古怪氛围中，谜底终于揭开了。

    九点三十分，忽然楼道里响起一片纷乱。各号门纷纷打开，包括6号。

    警察把她推了进来，又把一个包裹扔在地上，然后迫不及待地“咣啷”把门锁上。随之哗啦哗啦一片锁门声－－看来各号同时开关、同时被推进相同身份的受难者。

    被关进茹燕所在的6号的，是一位大姐，清瘦，高挺，目光里竟一丝畏惧都没有。她径直走到板前坐下来，显得非常平静。她的毫无畏惧，让刁兰大失所望也大为恼火，她一下跳起来，冲她的那几个死党喊道：

    “就是她－－她是法轮功！早上政府开过会了，让咱们好好对她专专政！”然后她冲那位大姐厉声喊道：“起来！臭XX，派儿还不小，站到坑儿里，去那儿飞着！”她指着厕所池喊道。

    大姐对她连理都没理，竟然兀自闭目静神起来。

    刁兰“嗷”的一声冲上去，发疯一样地一巴掌打在大姐的脸上，同时骂道：

    “臭X教，敢在号里炼功！我打死你白打！”

    大姐猛然睁开眼睛，刚要抬手再打的刁兰被这如刀的目光惊了一下，手不由自主定在空中。大姐呢，彷佛受了刚才刁兰骂出的那句话的启发，立即猛地站起，结印站定，然后无所顾及毫无畏惧地炼起“佛展千手”法－－这舒展的动作对刁兰一伙来说当然不知其名，却成了她们魔性大法的导火索；刁兰招呼一声，三四个人跳起来对大姐进行殴打；然而大姐那来自信仰的力量惊人地强大，几个人冰雹一样的拳脚打在她的脸上、软肋上、心窝上、小腹上，而大姐竟自岿然不动！舒展的动作竟一直继续下去，挣开那三四个人狂妄的胳膊，一直作下去。

    很快，刁兰和她的死党都喘息了，大姐依然站在那里文丝未动。

    这下刁兰一伙遇上“楞主”了，这让平日没少挨欺负的那几个犯人暗暗地开心，而几乎所有人－－当然除了行凶者之外，都暗暗挑起大指：她们打死也想不到，原来这就是“法轮功”啊！真够厉害！

    有人高兴就有人丧气－－自然是刁兰一伙。她们依靠政府所“授予”的“暴力特权”而在号里享有的地位，受到了意想不到的挑战！刁兰喘息一会，又跳上去企图发起新一轮攻击。恰就在这时，楼道里由远及近响起了大洋马明知故问的阴腔：

    “各号有炼功的吗？嗯？”

    不止一个号传出邪恶的叫喊：“报告政府，有啊！有啊！”－－而在这一片叫喊中，刁兰的声音首当其冲。


(43)

    大洋马站在楼道里开始“训话”了－－“各监室学员注意了，各监室都收进了一名从各分局调来的、在当地分局最顽固不化、不但拒不悔改而且坚持所内炼功、已在当地分局所羁押的法轮功分子中造成极为恶劣影响的X教分子。对于这些顽固分子，决不能手软！各监室学员们要积极配合政府，对他们进行思想转化；仍在所内炼功者及时举报，政府将在必要时间采取必要的手段，严惩不殆，以警他人！把他们从各分局调到市局一所，就是要在这里显示党的专政机关是铁拳，不是面团！”最后，大洋马又补上一句：“行啊，想炼的就好好炼吧，攒点劲，咱们晚上见！”

    这最后的“晚上见”几个字，说得寒气逼人，令号里旁观的人不寒而栗。趁机刁兰喘息着自找台阶地说道：“好……好样的……别停啊，好好炼，听着没？政府说了－－晚上见！”然后她接过“九儿”递过来的一缸子水，咕咚咚喝了。

    而大姐呢，脸色连变都没变，炼完四套动功，又坐下来安详地炼起静功。大多数人睁大眼睛好奇地看着－－这是她们第一次看到这优美的功法－－在此之前，她们每个人都把法轮功想象得疯狂而怪异。

    茹燕也静静地看着，惊恐退却了一些，敬佩和一种扬眉吐气的感觉渐在心中升起－－这是她第一次，在这个强暴的地狱里看到不畏强暴的壮举，看到邪恶在无畏面前原来也会战栗！在此之前，她都心凉了，在她已经承认自己属于怯懦的、无能无力的弱者之后，在她亲见因绝望而无畏的女军人在“政府的手段”中再次迷狂错乱之后－－她不只心凉，是心寒──她已经以为全世界都被恶魔占据而回天无力了。

    然而今天，她亲眼看到大法弟子强大的精神和尊严，她感觉生命中像注入一种力，一种继续活下去和继续追寻下去的勇气。但同时，她又深深为大姐担着心－－不知晚上那些恶警会怎样对她？她连想都不敢想下去，彷佛那是一个深不见底的令人毛骨悚然的鬼蜮和妖洞。然而再看大姐呢？却彷佛无牵无挂，毫不担心，她打着坐，静静地，安详地，用超越生命的承受捍卫着生命的尊严和美好……

    “唰”，茹燕流泪了……

    夜终于黑透了。小鬼们大行其道的“快乐时光”到了。彷佛天生是霉暗心理，它们行刑特别喜欢在深夜，哪怕在深不见人的牢狱之中。一点一滴等到天黑下来，一点一滴等到夜深下去、等待自己那撕心裂骨的受刑时刻－－就这种等待恐怖和恐怖的等待，就摧垮了多少想在狱中露露头乍乍刺的人，包括多少“江湖大哥”。

    “把各号炼功的给我提出来！”－－一声狞厉的呼喝，令人心尖打颤！

    十几个女狱警各自咣啷咣啷打开6间号室，呼喊着、尖叫着，把每个监室的大法弟子撕扯出去。听得出来，狞叫着发号施令的就是大洋马本人。她以刺破每个人耳膜的声音讯问：

    “不炼的自己走回去，还敢炼的就别动！”

    没有一个大法弟子动一下。6号的大姐干脆毫无畏惧地坐下来盘腿炼功！大洋马嗷嗷叫着扑上去，亲自给大姐上刑；其它狱警有的扑上来帮忙，有的各自扑向其它大法弟子。

    “叫这些不怕死的人尝尝‘苏秦背剑’的滋味！”－－她哗楞楞取出手铐，把大姐的左右手臂上下反拧到后背，然后将拧成麻花的双手用手拷铐到6号监室的铁门栏上，既而咯吱咯吱将铐子紧到最大限度，就像切进了大姐手腕的肉里！－－而这一切，恰恰就在6号的铁栏之外，号里的每个人都看得清清楚楚，包括茹燕。茹燕看见大姐的脸一下子惨白了……然而大姐依旧一声不吭。

    大洋马还嫌不过瘾，又掏出警绳从大姐嘴上套过来，拴到6号监室的铁栏杆上，然后死命一勒……当她死死地系上扣，得意地拍拍手，站起来，一幅心满意足的样子。

    “我叫你炼，呸！”她冲大姐的脸吐了口吐沫。

    大姐的脸被警绳从嘴角套过来死勒在铁门上，不但躲避不得，连发一点声音都不可能……

    其它狱警纷纷效仿，将大法弟子用此极恶酷刑从嘴角将头勒到各自的号门上，双臂上下反拧背铐……

    狱警在嬉笑声中离去了，承受中的受难者一分一秒地挨着时间。茹燕心痛欲碎，却又无能为力……她为中国狱警的邪恶程度深深震惊！然而她哪里知道，这才哪到哪儿呀！

    号内一片死寂。

    过了许久，6号中有一个老人小声开口了：“哎……她们的胳膊八成要废了，一般这式的铐上二十分钟人就挺不住了，哎……！”这时刁兰猛然回过头来：“这是她们自找的！”－－

    号内又立即一片死寂。

    在这种恐怖中的煎熬中，时间变得无比的漫长。当然，更没有谁能说清，那些在撕裂浑身每根神经的剧痛中承受的人，时间对他们来说是怎样的无止无尽。

    狱警三三两两走了出来，说说笑笑，走过来踢踢被蹲铐着的大法弟子：“滋味好受吗？”她们恬不知耻地问着，同时嘻笑着打开手铐。出乎很多人意料的，大法弟子们没有立即抬起手来揉搓，而是疲惫地耷拉下手臂。有经验的犯人明白，她们现在手臂已经废了－－－至少是暂时废了，至少几天内不会动的。

    大洋马踱到6号监室前，解开大姐嘴上的警绳，揪起大姐的头发问：“嗨嗨，醒醒，别睡了－－怎么样？还炼吗？”

    大姐艰难地抬起头，从已然流血的嘴中吐出微弱却坚定的一个字：“炼！”

    大洋马点点头，“好样的，你挺住喽！－－上绳！”

    立即有几个狱警扑上来，用绳子头端再次反勒住大姐双手，甩下的部分一下子扔到楼道顶板的铁横梁上，拽住垂下的一端猛地一拉……瞬间大姐被反背着手吊了起来，整个身子都离地了，大姐“呀”的一声晕了过去……恶警真是天良丧尽，端来凉水将大姐泼醒，然后上二绳、三绳……一直上到五绳，然后将大姐像死人一样扔进号里……

    人们听到大洋马依然在骂骂咧咧：“一般对逃跑犯人就上两绳，对你们，江主席说了，打死都算白死！何况多上几绳？！今天只是让你们先活动活动筋骨，这点小名堂叫什么？这叫开胃菜！真正的大菜还在后头呢！－－我叫你们炼！”没有人想到、甚或没有人胆敢－－－去看看到底是到深夜几点－－这一夜的地狱酷刑告一段落，奄奄一息的大法弟子各自被扔进号里……

    茹燕忘记了由刁兰施加的一切恐惧，不顾一切地快步走过去、蹲下身来将大姐扶起身子；她轻轻用手指揩那顺着已经破烂深裂的嘴角淌下的血水；那个刚才叹气的老年犯人递过来一块卫生纸，茹燕接了，能勉强擦干已经流下的，却无法擦净那正在汩汩流着的鲜血。血水和茹燕的泪水混在一起，滴到冰凉肮脏的水泥地上……

    茹燕轻轻将大姐放下，此时已不再顾忌刁兰的蛮横和霸气，去拿起那号里唯一的、“号长专用”的热水壶，倒了一杯尚有余热的开水，重新扶起大姐，送到大姐嘴边。而刁兰呢，鬼使神差，竟连动都没动，软塌塌的坐在那里，什么也没说。大姐在迷朦中喝下了温水，给她身体带来一点温暖，她渐渐睁开眼睛，眼中依然流露着明显的痛楚；她看见茹燕那张虽已折磨到苍白但显然与这个环境格格不入的脸庞，慈祥盖住了痛楚，她挣扎着问：“你……也是……同修么？”

    茹燕想了想，摇了摇头，说：“我现在……还不配。”

    “看你……像学生……怎么也……也……”大姐喘息着。

    “我有一个朋友，他炼法轮功，我同情他；还有一个当官的坏人，想欺负我，我揭露了他，他们就把我扔到了这里，打的是诽谤。”

    “开……开过庭吗？”

    茹燕摇了摇头。既而，茹燕简单讲了讲自己的遭遇过程，听的人中，连几个有同情心的犯人，都流泪了。刚才在受刑中没吭一声的大姐，眼中噙着泪花，“它们……这拨子势力……恶贯满盈了！”大姐又握住茹燕的手说：“姑娘，其实……你做得……比很多原来学过大法的人……还好……我忘了，你叫什么名字？”

    “就叫我燕子吧。那……怎么称呼您呢？”

    “就叫我……郑实姐吧……郑实，证实大法！”

    “郑实姐，您的意志力实在是太坚强了！”

    “是大法的力量！人的力量……是很微弱的……在专门研究着整人的……那拨子人那里，靠人的力量，再硬……也撑不住……”

    茹燕想起了庄姐，那个遭际一生的女军人……她深深点了点头。

    “你……与法有缘啊……我教你一首诗吧。”

    “好啊好啊。”

    “《苦其心志》：圆满得佛果，吃苦当成乐。劳身不算苦，修心最难过。关关都得闯，处处都是魔。百苦一齐降，看其如何活。吃得世上苦，出世是佛陀。”

    茹燕一遍遍重复。

    “扶……扶我坐起来”，郑实姐忽然请求茹燕。

    “您……”

    “快，扶我……”

    茹燕将郑实姐的身子扶直了，郑实姐又请求道：“请你……把我的手……叠到一起……我自己……动不了……”

    茹燕以最大的毅力忍住哽咽，按郑实姐说的样子，将她的双手叠到腿上；郑实姐呢，双目微闭，无怨无恨，手印打不了了，依然以这最简单的坐姿，修持着法轮大法第五套功法……这，是在生死边缘，以生命和震惊佛道神的承受，面对全宇宙的宣告！

    茹燕再也忍不住了，她一下子扑在郑实姐肩头，大声哭泣！监室里另有近一半人偷偷落泪！

    刁兰呢，陷入一种丧气不甘的矛盾尴尬里──那种对大善大忍的敬畏和对自己暴力权威面临挑战的矛盾尴尬中。

    这一夜，几乎所有的大法弟子都在清醒过来之后，挣扎着炼功以宣告恶人们酷刑折磨的失败。唯一的例外－－－4号那位70岁的老教师，在毫无人性地遭到与其它同修相同的酷刑摧残后，她整整昏迷了一宿。


(44)

    次日天还没亮，咣荡咣荡的号门就把人们惊醒了，当然，值四班的“小跟班的”正是“上岗”的时候－－所谓“值班”，无非就是那些“混不上去”的犯人们轮班睡觉，名之为“值夜班”，其实就是因为哪怕是挤在地上睡也没那么多地方。四班是最苦的，在孤寂寒冷中忍受着后半个长夜，睡不得醒不得，坐不得站不得，长期缺觉。然而今天“小跟班的”不用再“孤寂”了－－很快她会发现从今往后，这种“孤寂”也是享受不到的特权了：号里的豆子顶了进来！一见这豆子，有经验的“多次犯”立即眼睛就突起来了！──来了灾了，来了灾了啊，她们很清楚。

    人们在胡乱地洗漱和吃过早点－－黑馒头加咸菜条之后，便立即条件反射似地将那世界上最多功能的木板－－坐板、床板、餐板、行刑板、现在又是劳役板（在号里也有一个好听的名字：青年板）－－叠好了，成麻袋的豆子尘土飞扬地倒在板子上；犯人们立即坐下来择……这一切不用施令，除了茹燕和郑实姐外一个个像机器一样麻木、连贯而毫无思维。

    各号都在短暂的嘈杂之后恢复了宁静。各号统一行动，尘土的恶浊味道从每个监室里冲出来，交汇在一起笼罩号筒、占据了每个人的肺。

    6号的刁兰依然如往，把她的“九龙四凤”抽调出来，她们不用干活，只是挥舞着鞋底子“维持秩序”；又把她的“不点儿”抽出来给她洗衣服揉肩。剩下的人呢，分摊所有的活，茹燕也不例外。茹燕以恶劣的心情麻木地跟从着这一切，笨拙地择着手头上的豆子，她不时抬起头，用剧烈的咳嗽来减轻那霉熏土呛带来的肺部的痛苦。

    只有一个人例外，刁兰也指挥不动，那就是郑实姐。她依然在木板儿之外唯一的一块空地儿上坐稳，双目微闭，拒不融入这片混乱。刁兰也不给她派活，事实上她也干不了，因为她的手依然不能动。

    这一整天，就在机器或者说牲口般的劳作、鞋底子狂猛挥舞、像“小跟班的”这样的“底下人”吱吱惨叫……之中过去了。夜里11点，每个人完成了那例定的定额－－18斤。正当困倦的人们在这唯一能伸展和放松的时间里伸伸懒腰时，“管教”挨个监室溜号了－－身后跟着几个“劳动号”，往每块木板上又倒上一大堆豆子。

    “辛苦你们了！谁叫你们号里的法轮功不干活呢！这是法轮功的28斤，她们不干，任务归各号！要不谁干？政府干？嗯？”

    狱警得意洋洋地走了。各号的犯人们傻愣了半天，又在叱呵声中和鞋底子之下回到了板子前，继续用霉菌和土熏她们那困盹的眼睛。渐渐地，她们在心中开始诅咒。刁兰的话多起来，又从别人那里多抓了几大捧倒到那个老年犯人那里：“你不是还有点同情法轮功吗？来，多同情点！”……

    夜里12点，犯人们又有了一点活气儿：除了茹燕和那个老年犯人之外，人们完活了，干完了“法轮功的活”。她们揉着手，搓着腕，唏唏嘘嘘地准备收板儿。

    号门再次打开，“劳动号”拥进来，什么都不用解释，“哗啦”、“哗啦”又将几麻袋豆子倒到板子上，溅飞的霉土把人们呛醒了，她们剧烈咳嗽着，睁大着眼睛，惊恐地不敢想象接下来要发生的事实。

    狱警进各号质问：“你们号里的法轮功今天炼功了吗？”

    号长们点点头。

    “好！由于施行号长学员负责制，政府是有政策的！政府今天的政策就是：所有人都接着干！”

    犯人们傻傻地站在那里……

    狱警很“善解人意”地“解答”着犯人们的迷惑：“不是说18斤吗？那是昨天！你们要是能在11点完活，那还是昨天；可惜啊，法轮功们光炼功不干活，她们的28斤可就加给你们喽！这一加，就加到今天了，过了12点了嘛！来，新豆子顶上！姐姐妹妹们，来，拿凉水洗把脸，接着干！啊？谁顶不住了，就去跟法轮功商量商量，啊－－？”

    各号的门锁上了。人们依然傻站在那里……

    忽然，刁兰抢过四凤手中的鞋底子，拼尽全身力气，死命抽向傻愣在一旁的“小跟班的”；“小跟班的”一声惨叫，矮下身去……刁兰厉声尖叫：“给我干－－！”随即她对蹲在地上的“小跟班的”狠踢不止，同时发了疯地喊：“他妈的丧门星害得我们全都睡不了觉！我看谁还愣着我看谁还愣着！”。

    ……

    在接下来的这个夜里，号里的“专制阶层”开始毫无节制地动用她们从党和政府那里获得的特权。一片哀嚎，一片呼喊，整个楼道都是热闹的。各号都一样。凌晨时分，“小跟班的”趴倒在案板前，用巴掌打、用脚踢都不醒。经过刁兰向巡夜狱警请示，她获得了更厉害的“尚方宝剑”－－“狼牙板”，就是布满胶皮齿儿的蒙着胶皮的木板，打到人身上那种滋味……就是靠了这最“先进”的武器，那些“拒不配合改造的刁民”才不断回到案板旁。

    然而当天亮时，又是豆子……


(45)

    第二天，整整一天又在“狼牙板”的“血肉横飞”中与尖叫声中爬过去了。此时，又是夜里11点钟，又是一批豆子准时倒进来，当警察又指着大姐重复她那套“这是法轮功的工作量”说辞时，“小跟班的”突然晃晃悠悠站起来，她睁开青黑的眼睛向着警察咧嘴一笑，然后“扑通”一声，重重摔在地上，之后就像是一具尸体一样一动不动了。

    刁兰突然把手中的“狼牙板”往地上一摔，冲“小跟班的”喊道：“起来！”

    而“小跟班的”，就像骨头都被熬散了，一滩烂泥一样瘫在地上，瘫在郑实姐脚下，又像是一条死了的章鱼，平铺铺塌在地上，甭说喊，就是打，看样子她也不会动一动－－八成睡着了呢。

    而刁兰呢，居然仰脸叹了口气，一改狂恶的口气－－

    “哎……姐儿们，兄弟们……这样下去不行哪，会死人的……别怪我凶啊，我又有什么办法呢！……这样，我今天豁出去了！她奶奶的，大不了替大伙挨电！他们整的是法轮功，干嘛整咱们！我去找管教拼一把，冤有头债有主－－我今天不活了，就让她们铐我、就让她们给我上绳吧！”说罢，她挽起袖子，冲到警铃那儿就去摁！这着实让大家醒了盹，要知道这监室中的警铃不到快要打死人时是摁不得的，乱摁的人必挨电无疑！

    狱警慌里慌张跑过来，“什么事什么事？”

    “报告，我想跟您谈谈！”

    “谈你妈X！”

    “管教，今天打死我电死我我也要谈！”

    狱警迟疑片刻，便晃出已经带在手上的钥匙串，哗啦啦打开铁栏，一招手，“那跟我来！其余人原地干活！”……

    郑实姐依然稳坐在那里。

    “小跟班的”呢，依然死踏踏铺在地上。

    犯人们依然半死不活地坐在豆子前；唯一不同的是：其中很多人睁开了眼睛，期冀而惊恐地一会望望铁门，一会瞅瞅地上趴着的那个。

    茹燕同样疲惫不堪，但她更担心郑实姐；她疑惧地抬起头，望了望大姐……

    半小时后，刁兰回来了。后面跟的是狱警：“本来想你们号里有法轮功炼功，干脆熬死你们算了，念到刁兰给你们大家伙求情－－你们，收摊子，睡觉！”

    犯人们一阵骚乱。

    “但是－－前提是－－冤有头债有主，你们每宿轮着出个人熬法轮功，决不准她睡觉！我要看见她闭一闭眼，全号接着熬接着干！听见没？”

    一片死寂。

    “听见没！”大洋马厉声重复。

    “听见了……”犯人们怯生生答复。

    “听见没！－－看来你们还想接着熬？！”大洋马更加狞厉地喝问。

    “听见了！”已然是群情振奋，踊跃应答！

    “那好，今晚谁先轮班看法轮儿？”

    犯人们又沉默下去。

    狱警蹲下身翻过“小跟班的”脑袋，把手贴在她鼻子下；又连拍了她几个耳光，“起来起来，别这么熊！还装死？今晚就你了！起来！”大洋马站起来，一边踢着“小跟班的”一边说。

    大家伙屏住了呼吸。

    刁兰又“英勇大无畏”了一次：“报告！今晚我自愿再挺一宿！”

    “好样的！”大洋马拍了拍刁兰的肩膀……

    等铁门哗啦啦关上时，那个贴在地上的死鱼忽然“嚯”地挺起来，把大家伙儿吓了一跳－－既而“噗”地扑到刁兰脚下，然后“咚、咚、咚”叩头不止！刁兰一只手拎起已经满脸疯癫表情的“小跟班的”那囚衣领子：“没出息的，要谢谢政府吧！”

    “小跟班的”又忽然跪爬到铁门前，往死里使劲地磕头，震得水泥地都通通的，她的额头已经流血了，然而兀自狠磕不止，如魔如狂，骇人而怪异！

    ……

    看这些人已经被折磨到精神混淆，当施暴的恶徒减缓拖暴时，反倒对他们感激涕零！而我们－－无论是你还是我，在生命中都有或曾有一部分被捏塑成一个“小跟班的”－－我们不知在强盗打我们十鞭子时去愤怒，却只是在他们少打我们五鞭子时去感激膜拜！

    ……

    自这一夜后，刁兰恢复了她在号里至高无上的尊严－－不，其实是前所未有的荣光！干活手慢的人，挨她打了，不再垂头丧气，而是扭过脸冲她嘻嘻一笑：挨“救命恩人”两下打，免了没完没了活活累死，怎么还会喊疼呢。这时，刁兰也冲她嘻嘻地骂两句：“笑什么笑？瞧你那二皮脸！”－－这也算是一种默契。

    号里达成的另一种默契，就是“一致对外”－－齐心协力折磨大法弟子！当然，一人除外──茹燕决不参与，却也无能为力。她默默面对这一切，内心情绪终日极端恶劣。

    犯人们不再熬夜，不管几点完活，哪怕是晚上10点，干完活准时睡觉。干活时渐渐也有了说笑。剩下的就是轮班熬郑实姐──岂止是不让她睡觉，哪怕是闭一闭眼，“狼牙板”就打上。很快，郑实姐满脸伤痕，脖子上多处皮肤溃烂；几天下来不能合一合眼，眼睛肿起来，眼睛下面紫黑紫黑的。

    而打郑实姐最起劲的是谁？－－竟不是刁兰和她的打手们，而是“小跟班的”！她在郑实姐那里第一次尝到了打人而不是挨打的滋味，她都打得上了瘾了！有时郑实姐不自觉闭上眼睛，刁兰还没看见，“小跟班的”却猛地站起来，抄起“狼牙板”冲过去就是狠狠的一下子！这时，往往有几个人一阵哄笑：

    “行啊小跟班的，也有了‘下家’啦，哈哈！”

    “小跟班的混上来喽，嘿嘿嘿……”

    “哼，我打死XX的！”小跟班的生平第一次昂扬起来，学着那些龙啊凤啊的样子去骂……

    每当这时，茹燕的心就汩汩流血。她真的不再怀疑许久以来一直有的那个痛楚的疑惑：“在这个国家，在这个时代，真的还有几个人不是鬼……”

    郑实姐在极端痛苦的承受中，她的胳膊居然逐渐会动了。会动了，她就在炼功时打手印──当她能打完整手印时，“属于她的”那份豆子，就顶进来了－－手会动了嘛！刁兰及时报告这一“喜讯”，连一个小时都不想耽搁！

    郑实姐再坚强，她善良的心也可能被恶人利用：不干就得分摊给大家，她不干大家就得接着熬。郑实姐受不了这个，她顶不住别人因为她吃苦──她开始干活了。可这一干可就没边了，白天黑夜、黑夜白天，旧的刚撤、新的顶上……择到手指脓肿，择到掌心溃烂；稍慢了点还要挨那几乎已专为她准备的“狼牙板”……

    终于有一天，茹燕无法忍受这种残忍的场景，她鼓足勇气说：“你们不要再打大姐了，从今天开始，她的活我帮她干！”

    刁兰听了半天没说话，只是满意地阴笑不已……“好啊，不过我得报告政府一声。”

    “政府”有回复了：同意茹燕的“请求”，但茹燕的活也一同涨到28斤！－－没人知道，这恰恰是刁兰的主意。

    于是，彻夜不眠的人，由一个人变成两个人，频繁遭打的，也由一个人变成两个人，手指脓肿的也变成两个人，可供“小跟班的”发泄那多年来受欺压的怨恨的，也变成了两个人……


(46)

    日复一日，周复一周。茹燕已经感觉到浑身有千万只蚂蚁和毒虫，咬破肌肤，钻进肉里，深入骨髓，吸骨啮筋……它们爬呀爬呀，彷佛要咬碎每一根神经，咬烂每一个细胞……那份痛楚，真值速求一死！而承受更大的郑实姐，其痛苦可想而知！

    在一个深夜，大姐吃力地问茹燕：“燕子，师父的那首《苦其心志》，你还会背吗？”

    “圆满得佛果，吃苦当成乐。劳身不算苦，修心最难过。关关都得闯，处处都是魔……”她连续地背完，高兴地对大姐说：“我又感觉到了……大法是有能量的！”

    郑实姐眼睛也为之一亮，沉思了一会，轻轻说道：“这么长时间以来，我们都忽视了背法！背法啊，法是最有力量的！我们都太盲目地去一味承受了！来，从现在起，我们接着学，我们一起学，好吗？”

    “好！”茹燕高兴地点点头。

    “我们今天学《无存》：生无所求，死不惜留；荡尽妄念，佛不难修。”

    “生无所求，死不惜留；荡尽妄念，佛不难修。”茹燕轻轻重复着，那股生命的清泉如涓涓细流，洗刷着疲惫，洗刷着疼痛，那似乎破裂的筋骨在愈合，内心里又渐渐感觉到那曾经的慰藉，淡淡渺渺，清心润肺。恍惚中，那锁在极远极远的记忆深处的那片小树林和草地在眼前一晃而过，茹燕的眼睛随之湿润。

    当晚轮班的那个老年犯人，居然从未制止，独自坐在一边，佯装打盹；后来干脆抬起头，好奇地侧耳听着。

    连续几夜，她们因为有了法而过得清清亮亮－－在这残暴和荒凉之所，她们彷佛在沙漠里发现了绿洲，贪婪地吮吸着那救命的泉。而此时，她们多次感受到：这个“生命之泉”四个字，真的不是比喻，而是切切实实的生命感受。几宿下来，茹燕就从郑实姐那里学会了《洪吟》中的全部诗！

    “小跟班的”当班时，她也彷佛被一种无形的力量制约，失去了往日那令自己兴奋的恶；后来干脆呼呼大睡，因此二人背法未受到任何阻拦。

    又是一夜，她们依然开始背法－－然而今夜，正是刁兰当班！事实证明，刁兰的恶，根深蒂固，可谓业大封身！她一听二人的对话内容，立即发作起来－－一声尖叫，她抄起“狼牙板”，跳过去在郑实姐脸上就是一板子，然后憋足了劲打在茹燕头上、脸上、以至于浑身；“狼牙板”齿钉破肉，令茹燕巨痛得颤栗！

    在法中更加清醒的大姐，忽然“啪”地一拍案子，震得豆子四溅！既而“嚯”地站起来，大喝一声：“够了！”

    这一声厉喝，惊得刁兰手一抖，手上的凶器居然掉落在地上。

    “大法不离身，心存真善忍；世间大罗汉，神鬼惧十分！”郑实姐慨然念道，在念道“神鬼惧十分”时直指刁兰的脸；刁兰莫名其妙地惊惧异常，面如死灰，定定地站在那里。

    “与真善忍为敌，一定是邪恶！刁兰，无论人心怎么背离真善忍，真善忍也永远是宇宙的真理、人心的准则；邪恶的长久不了，真理必将大行天下，眼下的邪恶形势都是假相；在不远的将来，你的生命怎么摆放？！”

    “我……我只是听上边的！”

    “不用说迫害大法，就是常人之间的迫害者有几个会得到好下场？文革闹得那么厉害，掀起文革的一伸腿，当替罪羊挨枪子儿蹲大牢的那些走卒们当初又何尝不是听上边的？嗯？！”

    “我……我不懂那些！”

    “是啊，那个党正是利用了一代代被它们洗脑的年轻人，一次次达到目的，达到目的后，又一次次过河拆桥再去欺骗下一代人。刁兰，醒醒吧，你只不过是人家手中的一条棍子，这样下去，你的生命一钱不值！”

    “那你……你想怎么样？”刁兰看着昂然站着的郑实姐，结结巴巴地问：“那你……活还干不干了！”

    “哼！我现在算是明白了，什么劳动？分明是折磨，分明是圈套！你－－很快就知道我要怎么样！”

    当晚，大姐在掷地有声地说完那番话以后，一把推开那分明是用于迫害的豆子－－哗啦啦撒了一地；然后拉着茹燕的手走到水龙头那里，舒舒爽爽地洗净手和脸，打开自己的被卷倒头便睡。而刁兰呢，居然像老虎拔了牙，自己躲在一边，咕哝着嘟囔了几句，霸气全无。这一宿她可倒霉了，想睡不敢睡－－她当班嘛；一个人蹲在墙角迷瞪了一宿。

    其实郑实姐要采取的反抗行动，决不止这些。

    第二天，郑实姐早饭没吃，刁兰没当回事；午饭没吃，刁兰意识到什么了；晚饭还没吃，刁兰知道她大祸临头了。她苦苦哀求，梦想着这事在捅到管教那里之前就打住，并发誓从此只要郑实姐还在辰字楼6号，自己就决不碰她一手指头，还把她的活分给“地猫”们干。大姐一如既往，冷冷地说：“别白忙活了，你该汇报汇报，我不难为你。”

    又转过天来，刁兰万般无奈之中，又摁了警铃……

    恰恰又是大洋马的班。当她站在号里听刁兰絮絮叨叨说完情况后，半天没说话。然后第一反应就是－－回身“啪”地劈脸给了刁兰一巴掌！

    牢头挨打，比“地猫”挨打丢面子一百倍！但挨了又怎么样？刁兰的脸一会红一会白，当着全号的“底下人”，当着她的“九龙四凤”……

    “报告，马管教，我……我也没少劝……”

    “呸！”－－刁兰为挽回面子而添上的这些话，却把她自己弄得更糟－－大洋马回身就冲她的脸一口浓痰！

    这一口浓痰把刁兰啐醒了。她这才明白无论她怎么哈巴也是狗，她这才明白原来在狱警眼里“对着干”的郑实却比她强一百倍一千倍……然而，要她硬起来，她又没那骨头。其实她自己心底里也很清楚：其实什么龙啊凤啊，包括那些大哥，这些“道儿”上叫得响的人，原原本本就是最没骨头的人，不过是拉帮子攒到一起吆吆喝喝欺负欺负老实人，碰上那个黑道上的“超级老大哥”－－共产党，没有不尿的。这就是为什么传说中的大哥大爷，到了号里也要舔警察鞋底子就是“鹰”，不舔就是“鸟”……

    而这些日子，刁兰也是第一次见着真正骨头硬的人－－郑实姐。


(47)

    大洋马站在那里许久之后，回过头来笑嘻嘻地冲着郑实姐开了腔：“我说，我也知道你这些日子有想法，有想法可以跟政府谈嘛！啊？有什么想法我给你带上去，怎么样？别采取这种方式嘛！是不是嫌号里伙食不好？这好办，从今天开始我给你进好吃的！想吃荤的想吃素的，你吱一声，怎么样？－－别让我难堪嘛。”

    一句话道出了大洋马心里话：又打又熬，不但没弄垮，最后却弄出个绝食来！传到上边面子往哪儿放？而郑实呢，往死里整也整过了，现在她大洋马除了伪善地玩阴的玩软的，她还能有什么招儿？

    郑实姐端坐不动，却用师尊在《洪吟》里的一首诗来回答她：“《分明》：佛来世中行，常人迷不醒；毒者甚害佛，善恶已分明。”

    就是从这一天开始，辰字楼暴出了令全部狱警和犯人震惊的消息：6号的郑实姐绝食了。要求是－－

    真善忍无罪，无条件释放！

    狱警们走了一拨来一拨，好像又是“贯彻”了什么“精神”，这几天玩阴的来软的，左劝右劝，根子上就是一点：怕上边知道。在她们未经大脑思考的观念里，关押在那里的法轮功都“悔过”了，那多“光荣”！一个个都绝食了，那是她们无能。

    第四天，郑实姐依然滴水未进。邪恶就剩一个办法了－－灌食！名义上“人道主义救助”，事实上是前所未有的变本加厉的迫害，单看看那灌食的方式就可以知道：足足来了十几名狱警，抬进一张十字架型的木板“床”，把郑实姐硬抬起来摁在床上，呈“大”字型绑紧；然后将粗管子（所谓的“鼻饲器”）从大姐鼻子里插进去，一点一点往深里插……郑实姐每一块筋骨都动弹不得，胸腹中的巨痛化作鲜血从鼻孔溢出来；而那个插“鼻饲器”的恶警也真够恶的，刚插到胃里却说“没插实”又拔出来，然后又插进去又拔出来，大姐鲜血如注，从鼻孔喷出来溅满前襟……灌的呢，是加了大量盐的玉米糊糊－－这就是它们的“人道主义救助”！而这样的“救助”，郑实姐每天要忍受两次……

    在第一次灌食时，包括那个老年人在内的几个良知未泯的犯人，都无法掩饰地流泪了；而茹燕，更不用说，泪流满面，心如刀绞，到后来干脆放声痛哭，以哭声抗议－－然而她不知道，她的哭声在大洋马的一片懊丧中，却让她找到一点充满恶意的“安慰”：“在郑实那里看来是达不到目的了，说不定能在茹燕那里……而这是吴主任在那个小丫头眼前安排这场暴力大戏的另一个目的，能看得出来这后一个目的吴主任更关心……没准我在郑实那里丢掉的能在小丫头那里找回来？嘻嘻，没准在吴主任那里我还有面子可挽……”

    就这样一天、两天、三天……在它们对郑实姐进行灌食迫害的第一周头上，它们本以为这种超强度的折磨能把郑实姐摧垮而恢复进食，却万没想到却恰恰带动了全号筒大法弟子的集体绝食：从1号到5号全部大法弟子集体行动，没人号召，无一例外！包括4号那个老教师也毫不犹豫参加了绝食！这让大洋马丧气到了极点……每天面对610、对她曾一度幻想着能带给她政治前途的“吴主任”，她每天在必须的汇报中，只能一瞒再瞒、一骗再骗－－而恰恰是她自己，当初被“吴主任”“召见”时，曾拍着自己的胸脯保证说道：“放心吧！主任，什么法轮功，他就是钢，到我那里就给他化成汤儿！－－还怕吓不住那个小丫头片子？放心吧主任，我一把法轮功整倒，二把小丫头吓倒，再把小丫头捧到您那里，供您去弄那个什么王子风……”－－现在看，完了，整出个集体绝食！只能在茹燕那里看能不能挽回点败局了。

    别的犯人依然被强迫择豆子，日出而作，日落而息；郑实姐始终被绑在那个十字架木板上（此时连犯人们也都从狱警那里知道了：这叫“死人床”），除了头微微能动，浑身连根筋都动弹不得－－只有每日早晚接下来由犯人们轮流背着解两次手；不要说再加上灌食，就是光这紧骨束筋的绑缚，连周连月下来，哪有一个犯人能挺得住！现在已经没有一个犯人不震服于大法弟子震天撼地的意志力！已经没有人不震惊于大法的威力！包括刁兰，她嘴上不说，心底惧怕，她自己也承认大法弟子的人格比她这流氓恶霸要强大一千万倍一千亿倍！警察也真的怕了，它们也第一次碰上这特殊物质铸造的特殊生命，令它们那一切暴力手段失灵；而对它们来说，暴力失灵，就意味着老虎没了爪和牙，不过是废物而已。

    茹燕呢，到此时也已没有了眼泪。她不时趴到郑实姐跟前，跟大姐耳语几句；没有犯人知道她们进行了什么样的交流，刁兰也不敢管。

    而每次狱警灌食前问一遍：“今天吃吗？”大姐一如既往艰难地摇摇头……就这样在每日两次血流如注、每日两次撕心裂肺的极度承受中，郑实姐已经度过了她极为艰难的一个月！而至此，其它监室的大法弟子无一进食！

    忽然有一天，大洋马变成了地震前的耗子，号里号外蹿进蹿出，慌乱不已，活不成的样子－－她接到通知，明天市里610的新主任亲自前来视察“转化成果”，原610主任、现610名誉主任、这个“市局一所辰字楼转化计划”的始作俑者－－吴爱江－－陪同视察！一两个月来一份份“成果汇报”递上去了，领导要来亲自看看嘛。


(48)

    而迄今，市里的“领导”居然没有一个人知道市局一所辰字楼大法弟子绝食的事实！当然，这个消息当初从内部报到了所里、又报到局里。局里只是连续电话“指示”：“不管用什么办法，尽快解决！”却从未上报。现在可好，新上任的610主任亲自参观，而这个主任倘若一见这阵势肯定立马报给市里……还有，那个赚人嫌的－－肿眼泡的吴爱江！……

    事已至此，那个小小的狱警大洋马，都被逼到了墙角……这时，它们唯一能想到的，唯一可资利用的，唯一凭借来孤注一掷的，还是暴力－－除了暴力，它们还拥有什么呢？其实这个党的专制机关和那个党的本身在性质上是一致的：时至今日，人心尽失，唯一可资凭借的，就只剩下暴力了！甚至就连谎言，也不像第一次行骗时那么好使了。

    在今夜，全部狱警上岗，市局还派了个处长亲自督阵－－局长“老杨同志”下了死命令：就在这一宿，能解决也得解决，不能解决也得解决！不管用什么手段，一宿之内全部恢复进食！

    于是，全部警察都疯了！绝食中的大法弟子全部被从“死人床”上解下来，在狱警发了疯的嚎叫声中，瘦骨嶙峋奄奄一息的大法弟子们被拎到楼道里，每个人由两个犯人架着，然后对每个人架上两颗电棍、三颗电棍、四颗电棍……辟里啪啦那恐怖的声音淹没了号所……电棍的电钮一摁，火星四溅，往人身上一戳，就如滚油泼到了人身上，何况每人身上架的是好几颗……经常说“皮肉之苦”，其实对于此时的大法弟子来说，哪里还有“皮肉”，分明电的就是骨头！而更惨无人道的，是恶警们对那位70岁的老教师施暴程度毫不减轻；电棍的嘶叫声，恶警的嚎叫声，大洋马的疯狂的呵斥声，还有那个处长故作平静的“指令”……谁也说不清电了多长时间，处长一声指令，停下来逐个问：“吃不吃？”当得到的依然是否定答复后，继续电，然而这次是扒光衣服电……真是人间地狱，恐怖至极，其邪其恶举世无双！

    监室里的茹燕，承受已极，精神处于暴发和崩溃的边缘－－她开始时默默的流泪转为失声痛苦，而此时她的哭声突然尖厉高扬、如刀一样穿破那邪恶的行刑声刺到狱警心里；哭声中她以破裂胸腔的力度迸出凝聚了全部悲愤和抗议的一个字：“不－－！”

    在这个“不”字迸发出来时，同时听到的是“扑通”一声沉闷的声音。恰在此时，所有的鬼叫狼嘶，一切声音，骤然停止！停止得那么令人惊惧，这骤来的死亡的寂静是那么恐怖！所有的神经紧张到断裂的犯人，也在骤然间屏住了呼吸。

    死一般的寂静。

    然后有了狱警骚动的声音。然后是那个处长的指令：“打电话，叫狱医来……”

    各号一片骚动。大洋马喊话：“各号原地别动！”同时啪啪啪摁响着电棍，“各号原地别动！”

    是4号那位老年大法弟子。她在这种非人的令人神震惊的暴力之中，倒下了。当两颗电棍又一次戳向她的心窝的时候，她轰然倒下，再也没有起来。

    “各号的先带回各号……”处长又指令道。

    郑实姐被拎回了6号。她已经面目全非了！脸颊全部溃烂，像烧糊了一样紫黑紫黑的；脖子上都没有一块好肉，身上就更不用说了……茹燕“哎呀”一声扑上去抱住她，郑实姐却一下子疼痛地矮下身去……然而郑实姐居然以神样的毅力，扶着铁栏杆又站起来了，她面对楼道看出去，此时各号大法弟子全都站在铁栏杆前，用目光交流，然后－－不约而同－－背法的声音由弱到强，由小到大；一声声，一句句，如金光四射的利箭，刺破黑暗，穿破牢狱，射向苍穹，向宇宙众神宣告着大法的至真至善、大法的无可战胜！恶警们吓破了胆，没人敢管，没人敢来制止－－事实上它们也失去了全部能资以“制止”的手段：无论是暴力还是伪善，今夜在大法那里宣告彻底失败！

    “《变异》：阴阳倒悬，世人心变，鬼兽遍地，人离道远。”

    “《难中不乱》：正法传，难上加难。万魔拦，险中有险。”

    “《善恶已明》：众生魔变灾无穷，大法救度乱世中；正邪不分谤天法，十恶之徒等秋风。”

    当一首诗背完，便有一名大法弟子开启另一首，然后全部大法弟子跟上……一句句，一首首，接连背下去，力透十方，震动天涯！忽然，楼外风雨交加，怒雷滚动；大法弟子一声高过一声的背法的声音，加上滚滚沉雷，令恶警全部变成新死的饿鬼，又如受刑的是它们，它们的心、它们的身在无尽的刑狱中撕扯、坼裂……

    又有救护车开来，凄凉的笛透进号里。“不要鸣笛不要鸣笛”，混乱中人们依然能听见那处长的指挥声－－将其内心的虚弱惊恐暴露无遗。

    大法弟子的背法声依然在铿锵地继续……就这样一夜未停！整整一夜啊！人们惊叹于大法弟子们在绝食那么久之后、在奄奄一息之时、更在遭受半宿的电刑之后，还能有那么大的能量支撑他们背法一宿！而且底蕴深厚，摧恶镇邪！

    人们服了，彻底服了啊！

    整整一宿啊，狱警们就像死了一样，就像寒号鸟一样在大法弟子镇邪灭乱的背法声中，挺着半条命挨过了一夜……


(49)

    次日天亮，受过酷刑的－－恶警们，有气无力地打开各个号门，给大法弟子们背着铺盖，送到了等在外边的警车上；警车开走了，没有人知道将这些震天撼地的真神、正念正行的觉者，送到了哪里……

    而直到上车前，大法弟子依然在背法！自午夜时分直至此时，顷刻未停！

    而大法弟子上车后，这个号筒，终日死寂。

    这件事情无法再掩盖了，像一颗炸弹一样把610把市政法委炸得一片混乱：他们一为公安口的人竟敢隐瞒一个多月不报而震怒，二为这代表了公安口“最高刑狱水平”的市局一所的所有强制手段一一失效而懊恼－－在劳教口和各分局，打，电，上酷刑，熬夜，大不了再加上个把家属们弄来哭……有几样真正奏效了？真正“转化”的是极少数，倒有很多大法弟子越折腾越硬起来；那么就常常拿“打回市局一所尝尝滋味”或者“提到市局一所尝尝滋味”来吓唬他们。所以，这“市局一所”的失败，比那些各分局里、那属于“两劳口”的劳教队劳改队里除了把人活活打死而不会再干别的这些报上来的事实，更令那些办公室里以笔和戳儿为凶器的人们懊丧不已。

    当天从“上边”下来的消息是：视察紧急取消。

    事实上其影响绝不止于此。消息不可避免地泄露到家属圈中，尽管恶警们不等冤死的老教师的儿女验尸就火化了，并给她冠上“自杀”的恶名，但儿女们还算是有骨头的，联名提出诉讼……连同其它劳教劳改及公安机关，迄今该市已迫害致死数十名大法弟子－－消息被本市的大法弟子通过互联网传到海外，国际正义机构一片指责，各正义国家的政要在国际论坛公开指责中国人权状况之险恶时，多次以该市的惨劣迫害事实为例。

    正如东北的“马三家”劳教所里爆发出将十几名女大法弟子扒光衣服扔进男监这一丑闻而在国际上引起强烈震动后，中国政府偏偏禀承“越臭苍蝇越喜欢”这一党的铁板法则（它们叫做“凡是敌人反对的都是我们支持的”），恰恰毫不知耻地公开在电视上立“马三家”为标杆－－在这个城市也一样，毫无疑问，哪里死人多，哪里丑闻多，哪里就成标杆：在不久之后的一次《本市新闻》中，这个“市局一所”就成了鲜花拥簇之地。电视上大洋马坐在中间，左右是衣冠整齐的狱警们，她们拍着手，欢唱着“祝你生日快乐”；坐在烛光里的囚衣整洁的“原法轮功练习者”感动得涕泪横流：“呜呜，感谢党，呜呜，感谢政府，感谢管教，呜呜……”；接下来的新闻是对大洋马的“专访”，谈“做法轮功转化工作心得”，她一转平时对法轮功学员殴打、酷刑、电击、灌食时的邪恶扭曲嘴脸，露出一副和她的脸极不协调的笑容，对着镜头说：“对他们啊，一定要用爱心，一定要用春风化雨的耐心，滋润他们变态的心田。他们也是人，受了蒙骗才执迷不悟，不能歧视他们，爱心会把他们唤回，交回给党，交回给社会，交回给等待他们的丈夫、妻儿……”说到这，大洋马的脸又是一转哀伤──即便她早就被党训练有素，演技超群，对于老教师活生生的被自己迫害致死，她内心深处，还是感到心虚和恐惧──不是因为害死一个人而恐惧，而是怕杀人的事实被曝光而惶惶不可终日。现在，面向全国一言堂的新闻镜头就在她前面，她尽可以把黑的讲成白的，白的讲成黑的，而那把尸骨无存的火灰不可能再起来反驳她的谎言──就算是活生生的人也不可能让他能够讲上一句真话，大洋马隐隐露出个看不见的微笑，有党帮她撑腰，她还怕甚么？“打死算自杀”，法律算甚么？党说了算！大洋马这样一想，心上更是理直气壮，胆气大增，为了掩盖自己杀人的罪行，她无论如何要让全国人民浸透她的毒谎，无法翻身──她调整一下语气，对着镜头说：“噢，你说那个撞墙自杀的老教师啊！哎……哎……怎么说呢，她实在是中毒太深……那天她说她要飞天了，她不想呆在这里了，强烈要求我们打开窗户供她飞天；然后她就坐在地上，坐啊坐啊，不吃不喝，坐得迷迷糊糊也没飞起来……坐了多半天，喊她吃饭也不吃，就是要飞天；最后坐得腰酸腿疼饿得都有点打晃了，忽然说了句：算了，我不飞了，歇会再飞；刚喊饿，一扭头发现管教们给她准备的热牛奶早就放在一边了……她当时也知道两眼含泪，可惜几天后又犯了病，坐圆满不了就撞墙圆满，于是趁大家不注意……哎哎，是我们工作不利，是我们爱心不够，也是她中毒太深……哎哎……”这时“优秀管教”马大花同志已经是泪光莹莹了！

    正如丑女总喜欢把她的嘴唇涂成吃了死孩子肉一般血红，这个城市的那些老太爷们拼了命掩盖在他们一手遮天造下的那些滔天的罪恶，甚至无耻地用谎言美化他们犯下的罪行。然而，丑女毕竟是知道自己的丑的，杀人者也毕竟知道自己的罪──如果给这帮子人每人一把刀，宋副市长恨不得一刀把吴爱江捅死－－这个红火了一阵子的手下人，这个他曾经得意过一阵子的奴才，越来越把事情搞成一锅烂粥：先是让场面上也算油光锃亮的他老人家那家里床底下塞的那把见不得人的夜壶给人拽出来满世界展览，现在吴爱江拍了胸脯撮成的这个什么“一石二鸟转化项目”又搞成这个烂样；吴爱江如果有把刀就想劈了大洋马－－这个没用的家伙，使想漏次脸挽回败局的吴主任现在更加没脸没皮、不人不鬼；老杨局长呢，有刀就想一刀杀死光出馊主意却“不起好作用”的吴爱江，然后再自杀……

    大洋马呢？还不算是压在最底下的倒霉蛋儿，她自有她泄火的道儿－－辰字楼4号监那个打人出了名地狠的号长，重新开庭，加刑四年－－监管不利，导致号内有人自杀，损害了一所名誉！

    现在轮到刁兰打战战了。她就像霜打了的茄子，终日死瞪着眼惨白着嘴唇发呆；一听见号门响就像水蛭一样浑身抽动：她总觉着自己加刑的日子快到了－－她知道4号那个当初比谁都想减刑，“配合”管教比谁都紧……

    然而，这里边就属吴同志有韧性，有“契而不舍”的精神。他总觉着当初那顶着他从会议室的厕所边揭竿而起步步高升的“韧的战斗”不会欺骗他，会再次营救他，说不定再搞出什么奇迹－－这大好的日子，这花团锦簇的生活，决不能就这么付之东流！

    他来了。一个人来了。来垂死挣扎。


(50)

    终日死寂的监室从炎炎的火坑又变为能使人窒息的活棺材。刁兰黑着眼圈挺着出奇地瘦下去的身子骨终日傻坐，其它人更说不了几句话。茹燕同样坐在这个沉闷的人群里，从日出到日落，每天复制着孤独。

    大约几周后的一个早上，大家忽然被强令整齐坐板，要“政治学习”。每人发了一张报纸，哪怕是装模做样也必须“学习”。人们都知道，哪个领导又来“视察”了。

    茹燕厌烦地向报纸上瞟了一眼－－然而就这一眼，又残忍地将这颗不堪苦难备遭凌辱的心再次抛向地狱、再次乱刀戳破并狠命撕裂并一把把撒进盐粒……她猛然“啊”地一声，内心猛烈地拒绝着承认照片上那跪着的老年妇女是她母亲；她也不知道，她展开报纸仔细辨认是为了确认还是为了拒绝。然而－－她怎么会不认识她那人间的感情支柱、她世上唯一的亲人呢！那位饱经沧桑的妇女，那位自己的女儿曾发誓要带给她幸福的妈妈，真的、的的确确地跪在地上，痛哭不已！茹燕心的碎裂几乎使她失去了再读下去的勇气和理智力；但也正是这种碎裂催促着她快速地读下去－－“《在法轮功分子唆使下迷失灵魂的人－－年迈老母跪地劝女，痴迷少女断情绝义》”－－茹燕看到报纸上写着“自己”是如何因为同情了法轮功而逐渐“丧失理智”，又如何走上了“中伤党的好干部”而因“诽谤罪”锒铛入狱，又如何在同监室“法轮功分子”的“教唆”下六亲不认……

    正如其它所有对名誉的污蔑，自1999年7月以来这场戗杀人灵魂与身心的大迫害，彻头彻尾就是建立在谎言构陷的基础上；在这场中共整人史上新的浩劫中，说谎造假达到了信手拈来登峰造极的地步。如果说当时整刘少奇的那些“铁证如山”的证据在《人民日报》上闹得全国风雨，那么现如今这一出出、一件件栽赃法轮功的伪证妄据通过电视、广播、报纸、文件、传单、乃至网络，铺天盖地地、几乎无遗无漏地将毫不知情、善良柔弱而早已畏惧思考的中国百姓的心一网打尽！面对国家权威，人们习惯性地会相信会跟从，又怎会想到去怀疑呢？因为“相信权威”几乎是每一个人与生俱来的天性；而人们更难以想象一部“庄严”的国家机器会无耻造假到如此流氓的程度……而一旦在不久的将来的某一天，人们大面积地明白原来电视上纪烈武等人的“供词录音”和口型根本对不上，原来自焚闹剧自始至终就是它们自导自演，原来它们如此畏惧地剥夺着美好是为了掩盖它们已经烂透了的自身，原来他们生命的永久就因为那个老朽垂死的政治怪物的变态嘶鸣而远离美好、引向黑暗：那时，就是那个政治怪物真正被干死渴死饿死的时候了，因为它失去了赖以生存的基础－－强行扎入人心的根。

    茹燕此时相信了一切。一次次，这个政治怪物在证明着自己：在它那里没有什么是不可能的－－在残暴方面，在无耻方面。如果不是亲身经历，如果不是身在其中，如果她是一个自认为“局外人”的人，她依然会如同那些千万个自认为“局外人”的人一样－－不敢相信！

    她浑身战栗着……有几个犯人看着她的反应，感到害怕……她正在酝酿着一声吶喊，一声尖利的控诉撕破这牢笼刺穿所有的罪恶……妈妈啊，那是她的妈妈，它们对她到底做了什么……自己曾许过愿，要带妈妈在晚年与自己一块生活……

    就在这时，人们听见一声喊叫：“6号，茹燕！”


(51)

    犯人们一阵心惊，条件反射地扭过头去看着号门。

    又是大洋马。她目光怪异，脸色阴暗。“茹燕，领导训话！”

    一种莫名的直觉骤然冲击她的心灵，那种恶浊感就如同兽未到腥风至，这种知觉已经告诉了茹燕那个来的“领导”是谁。剎那间，满腔的冤、满腔的怨、满腔的痛和恨，一下子涌到胸口并堵在了嗓子眼儿，她竟然浑然难语、只有剧烈的哽咽！然而，这一次，却是她第一次急于想见到这个变态老鼠，因为强烈的悲愤涌动着她要去质问……

    果然，在二楼的“思想交流室”，那只肚子已经大得出奇的阴暗老鼠，把大肚子挺在椅子上，脑袋向后靠在椅子背上，手里还拿着一张报纸，二郎腿一摇一摇……

    许久，吴爱江抬起他那眼带已经烂成巴掌大的紫烂抹布的怪脸，以比脸相更怪的阴腔笑了起来：“嘻嘻嘻嘻嘻嘻……怎么样啊清纯姑娘、学生妹妹、我的茹燕小姐，这里边滋味好受吗？”

    茹燕满腔的悲愤竟依然除了激荡着她咬破嘴唇剧烈哽咽之外，使她说不出一句话来！

    而这却给了吴爱江错误信号。他喜欢看这小姑娘被击败的样子，他满足地感觉到自己还有最后的强大－－这使自己难堪的小姑娘终于被自己拿住了！这是他最想要的，最愿意看见的，就凭这一点他就可以一点点翻身，因为还有一条全市乃至全省、全国挂号的大鱼在等着他－－王子风。

    他二郎腿又摇了摇，阴阴地说：“看过报纸了？”他晃了晃手中的报纸，又怪笑道：“嘿嘿，早知现在，何必当初啊，小丫头！－－让你老娘跟你一块受苦！”说着，他拿报纸卷掸了掸自己袖子上的一点灰尘。

    茹燕立即警醒起来，她想厉声斥问：“你们到底把我妈妈怎么样了？！”－－然而，偏偏依然悲愤地说不出话来。

    吴爱江站起来，围着茹燕转了几圈，凑在茹燕脸边说：“可惜啊，我已经对你这个人失去了兴趣”－－他在此环境下自认为可以肆无忌惮地在茹燕脸上捏了一把，“我对你失去了兴趣了啊－－你自己照照镜子，你现在都什么模样了？可惜啊，可惜啊，清清纯纯的学生妹－－我多希望我现在还能对你感兴趣啊，那样你就有救了，那样你的罪就受到头了；可惜，我真的已经对你打不起兴趣！现在，你要想救你自己出去，你必须做更多的事情，我想你已经明白，你该做什么？”说到这里，吴爱江扭头看了看候在一边的大洋马；大洋马点了点头。

    “怎么样啊？这些日子考虑得怎么样？”吴爱江转到茹燕跟前，就在他又要捏茹燕的脸时，茹燕虽依然战栗难言，却将满腔的悲愤化作向吴爱江脸上的一口猛啐！

    这着实大出吴爱江意外，毫无防备的吴爱江竟一时愣在那里了。而大洋马呢，许久已经憋在心中的怨恨、懊恼、气恨，忽然找到了一个在她那曾准备器重她、又已经厌烦她的“上司”的面前宣泄的突破口，她“嚯”地从墙角柜子里抽出她那最后剩下的一点自信－－电棍，劈啪响着猛地戳向茹燕的脖子！

    “啊－－”茹燕一声惨叫，全身细胞在瞬间全部破裂！说实话这是她生平第一次遭此酷刑，现在才知道这种滋味几乎是人所不可能承受。而更大的难忍的剧痛，是五脏六腑的渐次破裂感觉……

    “劈劈啪啪”，大洋马叫嚣着，疯狂再发，魔鬼本性毫无遮拦地又一次宣泄！－－“叫你看电视剧看了一个多月，看来他妈的没起作用！从现在开始叫你自己当主角！从现在开始天天都是这个，天天都是这个！”

    这时吴爱江又坐回到他那把椅子上，脑袋瓜又靠过去，二郎腿又翘起来……

    茹燕在撕裂身心的几乎能吞噬一切意识的剧痛中矮下身去、矮下身去……她觉得自己已经不能承受了……她觉得自己快躺下了快瘫倒了……答应他们……他们不让我死……承受不了了……

    忽然，这个“答应他们”的念头恶浊到使茹燕想吐出心肝肺的程度，以至于骤然间使茹燕猛地挺直身子站起来、竟一下子把那颗电棍甩开了！竟一下子使她的悲愤喷薄而出！－－“恶魔，你下地狱的时候到了！”

    这声控诉，是历史性的标志，是接触过大法的又饱经过磨难的茹燕那令人不可思议的爆发性转折－－这曾是连面对学生都会脸红的茹燕在长年面对过流氓和土匪后令人惊骇的转折，这曾是连想想去吹一吹风都感到惊悸和怯懦的小小女子在亲历过重重殴打经久牢狱后的令哲学家将难抑痛苦思绪的转折－－而今，现在，当前－－在刺裂心肺的令多少江洋大盗都胆寒的电棍酷刑的凌虐中，她竟站起来，她竟喊出来，她竟让邪恶吓破了胆！历史啊，历史啊，这个古怪的又是使人瞠目的历史啊……想想吧，在那片花海中她曾听到别人的脚步都脸红却慌称那是花影，在那片草原中一声马嘶她都惊悸却兀自去拿孤独掩盖……这就是只有在当代中国才可能听闻的故事才能收集的素材，然而当小说家在描述此素材时却难抑凄悯的泪水横流……

    这声控诉，是如此惨烈而凄厉，而且突如其来，竟一下子惊得大洋马死定在那里毫无动作；也惊得吴爱江彷佛他挨了电一样“呼”地一声坐直了小身子板，大肚子“噗嗤”一下像烂瓜一样被压在了中间－－他圆睁小眼，不敢相信眼前的事实。

    “姓吴的，你自己照照镜子吧－－你每残害一个人，一份能杀死你的怕就刻在你的脸上！你的一半已经快把另一半完全拖进地狱！我们的苦难是有头的，而你在刀山火海里的酷刑永无止境，千年万年亿万年也没有止境！你不知道吗？你不知道吗？你知道！你比别人更清楚！这就是为什么你在被凌迟处死前被扔进死海前拼命作恶！这就是为什么每一份怕都写在你的脸上！”

    忽然，吴爱江瘫在那里了。茹燕的话彷佛是子弹，是有杀伤力的，一下子穿透吴爱江这个就剩一口气的活殭尸那仅剩的最后一张薄薄的人皮，一下子从他那已不是人的胆囊上刺出一滴滴绿血……

    吴爱江真的瘫了。他可以继续作恶呀！他可以命令大洋马继续电毫无反抗能力的茹燕呀！然而，已不可能了，浓浓的绿汁像扎破了的烂柿子一样无法兜无法补地泄出来、泄出来，糊了吴爱江一身；他在彻底被抽空、抽空，他的小腰板因为最后一点能量的丢失在软下去、塌下去……无形的绿胆汁流了一地，流了一屋子，流出号所外，流得那荒野满地都是……绿汁所到之处，耗子死了，蛤蟆亡了，连庄稼也干涸了……然而还在流，还在流，还在不断地、不断地泻出……小腰板已经完全塌了，完完全全！这时吴爱江就像是大西瓜上摆着的一个烂柿子，堆在椅子上，一动不动……他已经没有力气再下指令行恶，眼光死滞了……

    这是吴爱江第一次在大白天胆汁横流。这次的泄，宣告着夜里的吴爱江已经成功、或者完全地占领了白天的吴爱江。然而这一次的泄，即如白蚁咬蚀的最后堤坝的最终决溃，又如烂柿子烂透的最终结局－－散烂成汤儿……

    茹燕，蹒跚着走出那个罪恶的房间时，忽然感觉胸口好甜，当她明白过来，嘴角已经流满鲜血……

    在这之后，不管是吴爱江还是大洋马，没人打搅茹燕了。刁兰依然傻兮兮地终日发愣，不说一句话。她减刑的事管教再也没有提。然而监室的号长换了，刁兰已经废了，换上了四凤。

    茹燕陷进真空里了。没有了殴打，没有了熬夜，没有了吵闹。然而迫害依然继续，因为她依然被关押，不开庭，不释放。

    她的日子也由烈火炎炎变得荒芜寒凉。就如同那小窗外的天气，不知不觉又由热变凉，暑去秋来。日出豆子上了，日落豆子撤了；然后犯人们坐在那里发蔫打盹，等待着管教叫号睡觉……

    从管教到犯人，彷佛都活成了机器，麻麻木木，没有人的思想。

    日子就这样随着窗外的黄叶片片凋落。然而黄叶有落尽时，荒芜的日子遥无尽头。

    茹燕的内心很自然地经常被凄苦缠绕。有时想起妈妈，是剧痛；有时想起……思绪纷乱，飘忽不已，恍如秋风。然而每在任何一种情绪的剧烈波荡之后，总有鲜血剧烈地咳出……

    忽然，这一天午后，正在豆子边劳作的茹燕，莫名其妙感到灵魂一阵阵颤动，那种颤动由远及近……她想起了，那个护过她也打过她的庄姐曾经说过：“这是一片鸟都不飞的地方”……然而那种震颤隐隐而来，衔着啾啾呼唤……终于，她一把推开豆子，“呼”地站起来，跑到窗下，并且毫无顾忌地站到板子上踮起脚艰难地向窗外望去……一只小鸟，在秋风中抖动着翅膀……它彷佛如了约定，不是在窗口一飞而过，而是就在窗口那尺径的天空里，笔直地飞下去，飞下去，使得茹燕并不艰难地可以遥望它……渐远渐远，渐渐消失；茹燕在久久地望过那片有鸟飞过的天空后，对于她这种“不请示号长私自行动”、尤其是“张望窗外”的“轻举妄动”，心中又升起一种反叛的快感：“哈，在这稍动得咎的地方，我就是要呼吸一下那新鲜的空气！”－－她猛地回过头，去看那四凤因被冒犯而愤怒的眼神。

    然而，没有－－四凤眼中没有愤怒，正如其它犯人眼中也没有惊诧，因为所有的人眼睛都在遥望着同一个方向……透过窗口，那是茹燕望过的方向，那是小鸟飞过的方向……其中，包括刁兰。


(52)

    “咣荡荡荡荡”

    沉重的铁门撞击着水泥墙，使每一个人惊耸地抬起头。

    靠在墙角抱膝默坐的茹燕，被从岁月的深处惊醒。在她荒芜的日子深处，有什么事情将要发生了，一如在荒野挂起寒月，抑或深秋卷起风雪。荒野依然荒得无际，深秋依然深得无尽；而在这无际无尽的荒凉中，寒月和风雪偏偏要挤进来－－宛如因着八大山人对他画卷的设计一般－－来凭添一份美丽。这份美丽，注定让诗人都会语塞，让勇士都会掩面，让雪人－－都会冻伤！

    果然，命运的设计不是让茹燕在这种无声无息的荒凉中自行熄灭；恰恰相反，它们要让茹燕燃烧，就像礼花一样，在寒冷的夜空里绽放绚烂与惊异，然后再消失进夜色里。千万年的等待，历史如约而来。

    他如约而来。脚镣声，呼喝声，在凄冷的早晨回荡。其实没有这些，那声铁门的撞开本身已经让人惊悚了：还记得那位同号的老妪讲的故事吗？－－她的亲身经历！只要是这扇铁门撞开，就一定是腥风血雨。一般的汉子在号里就给拿住了，拿不住的才“享受”这最高的“待遇”－－跪号。每次哪个硬头汉子不惨叫？在女犯面前哭嚎，像猪一样求饶，一个监室一个监室跪下去，最后甚至按照哈哈大笑的狱警的命令磕头、打自己耳光、在地上爬－－在女犯面前。等他回到号里，他就成了鸟屁。这最具侮辱性的游戏，是那些一门之隔的男狱警们最喜欢玩的。它们喜欢玩是因为它们上了瘾，因为它们从没有失手。

    而今天这次异乎寻常得让茹燕心跳到了晕眩，这是为什么？不只是像同号的人那样惊恐地抬起头、惊恐地等待，而是－－晕眩！她那强烈的预感使她害怕，然而越加害怕就越加明晰。这份预感来自什么？来自那沉重的脚步声？还是她能听到的坚韧的呼吸？历史就在这个点上，一切都是预定，棋子其实是对棋谱的安排半明半惑－－说不定自己也在亿万年恍如烟尘的历史中参与了安排，然后选择了表演－－至少是首肯。

    果然，狱警那野蛮又流气的呼喝印证了茹燕的晕眩的确是来自那冥冥的沧桑深处……今天的受难者竟然是……王子风－－一个恍如隔世的名字，一个熟悉的遥远，打破世事轮回，从往生倏忽飘来……

    “各号的娘们儿听着，待得闷了今儿大哥我叫你们看看好戏！法轮功的大英雄今天怎么成的大狗熊你们睁大眼看明白喽，出去以后讲给你们男人听！哈哈哈……我正想玩呢，他怎么就偏偏成全我哪？！”

    大洋马发话了，还打着官腔：“各号学员，法轮功极端顽固分子王子风在劳教队拒绝接受任何转化，拒不配合任何改造，还挑动大批法轮功分子绝食与政府对抗，经有关领导决定，专门送到我们市局一所男监进行帮助教育！我们市局一所，尤其是男监，谁都知道，是出了名的‘春风化雨’，嘻嘻，一定能把该顽固分子帮教过来！嘻嘻嘻……”

    “王子风”，果不其然，这三个字将茹燕撞击得以至于蜷缩起来。她的身子微微发抖……她不敢抬头，她不敢看难中的王子，她不敢看一个被流言攻击的神话……

    然而茹燕所在的监室恰恰是第一个啊！怎么能躲避得了？哗啦哗啦的脚镣就响到那里停住了。是被那个痞子狱警拽住的。“就这里！这是你的第一站！”然后它掐住受难者的脖子，使劲往下摁，同时用力踹对方的膝弯处。说也奇怪，那个已经瘦骨嶙峋的年轻人，却怎么也踹不动，脸依然面向前方，不肯随着恶警的蛮力转向女监一点。

    而此时的茹燕，在全力拒绝去看却终于清晰而深刻的目睹那张曾经俊美而今伤痕斑斑的脸之后，就被一种奇异的力量击中了；她竟然站了起来，向那扇紧闭的铁栅、那扇贴紧着暴力的铁栅走去；缓缓的，如痴如幻。

    王子风并没有看见她，兀自倔强地与恶警对抗，不肯扭过头来；然而直到－－那双同样被埋在苦难深处的柔嫩的手轻轻握住铁棂－－一种伤感温暖地通过铁棂传导到王子风的心，他便似乎在战场上的硝烟深处忽然听闻一曲家乡的笛，缓缓地，缓缓地，转过头来……

    惊愕似乎已在子风那沉缓的转头过程中被融尽，当他与茹燕对望时，似乎是凄凉的责备？是感动？是爱悯？……然而茹燕已经无力分辨，她女性的柔弱使她难以掩饰－－索性全用最直接的泪水代替，泪眼模糊，泪光随目光转动，她不知道自己是在数子风脸上的伤还是在寻那逝去的光……然而子风那生命之光依然是闪烁的，依然在照亮着茹燕的心灵，但已不是那个阳光岁月中的青年那荡漾在脸上的浅显青春，而是在眼中，那在苦难和坚忍中为愈发深厚博大的信仰所锤炼的爱……

    她不惜一切地看着他，她的目光就彷佛一条寒冰的河正从底层急剧地翻起热浪，急剧地、急剧地、令河床疼痛的那么迅速地泛起热浪，那冰面也在令人疼痛地轻轻颤抖……她不顾一切地看着他，她的眸子随着他的目光在晃动，在晶莹。

    他终于来了，在那么高傲的轻轻到来又那么随意的轻轻离去之后、在挥手之间划出满目花树又在挥手之间掩映火光之中－－在炎炎火光之中，来了，如约而至。她终于来了，在那么柔弱的美丽过之后在那么凄美的孤独过之后，披着一身的伤和美－－来了，如约而至！你看看她，多么应该好好训斥一下呀，这个任性的小妹妹！我们多么想好好训斥一下她。在那恍惚如画的往生你不要，你比那飞花与秋雨更加飘忽、那么令人难以把握，你比那清泉与白雪更加遥远、更加飘渺得令人伤痛……现在你来了，你把人家赶走了，在近在咫尺的那些日子，在白雪纷飞的那个夜晚……而后，在狂风中在你的灵魂被鞭子击碎之后，你却一点点、一点点拼起自己的身心，去往那漫山风雪中跋涉！你这个多令人痛令人嗔怪令人……爱与哭泣的小小女子呀！穿越多少个世纪的凄风冷雪，你来得那么执着，就彷佛当初在春花中在雪花中在泪花中你拒绝得那么明确！“万年不可能！亿万年不可能！！”那激荡得柔弱女子浑身战栗的刻骨重誓的拒绝－－还曾记得吗，那比深雪更深的故事－－一旦转化成爱……她来了，穿过侮辱与凌虐，穿过牢狱与酷刑，来了，几乎是一路爬过来，留下斑斑血迹在路上，终于来了……来与注定陪她来此生的王子深深对视－－拒绝在春花秋月的繁华，对视在黑监暗狱的凄苦：她来了，一路流着血一路爬过来，从风花雪月中爬过来，来到这荆棘怪莽中去用苦来赎爱……而哪一者更深？是她的苦还是她的爱？是她的拒绝还是她的追寻？而告诉我啊，此时此刻小说家仰天扣问：请告诉我是哪一者更深啊，是她的柔弱还是她令人惊骇的坚强？是哪一者更深，此时此刻－－是他的嗔怪还是他的巨大的爱怜与感动……到底是哪一者更深啊，是这令人心凝止的岁月还是岁月里的故事，是这已经深了的秋还是深秋的风；到底哪一者更深啊，是他的目光……还是……她的……目光？

    而这真的仅是人间一段情缘吗？人间男女的一段对望怎么能压制住整个监牢，令所有的犯人屏息凝望，连那些恶警也悄然无息？漫长的死寂，漫长的静，甚至连那个刚才还在狂吼的屠户也像傻了一样，定定地站在那里，电棍耷拉在手里，此时他已经没有了灵魂；包括大洋马，也已经没有了灵魂；所有打算行恶者，此时都已经没有了灵魂。神不忍心打碎这个纯美的时刻，这是神赐予的宁静……只有微风在窗外缓缓地流动，只有一曲小提琴奏响在遥远的天际；剎那之间，这个喧嚣的鬼蜮，一切都在剎那之间－－披上艺术的圣光，彷佛变成一间画室，魔鬼暂避，而等它们回过神来，魔鬼的魔力焕然全无，疲惫地垂下头去……


(53)

    整整一天，她都静静地坐在她的位置，那个床板上靠墙的小角落。她在那里已坐了许久，唯有今天绝对不同－－今天她是坐在清亮的光晕里，那牛奶般雾霭一样的能量从隔壁同一位置蕴过来，将她包住，其实是将整个房间包住：你看，连那些烦躁的犯人都平静得宛若居家的妻女，连那个脸色从来惨白的“小跟班的”此时脸色也挂上红晕、让人想起她其实才是一个十八岁的小姑娘。他们都静静地坐那里，可能在回想往事，没有人说话。

    那熟悉的光晕啊！那熟悉的融融的舒适，那奶一样透明的淡淡的丝丝的甜，使得她已经破裂的肺部似乎体味到淡淡的舒适……那么熟悉，此时她已不再惊讶，因为看过书的她已经明白一切，那么熟悉－－想起那个深秋的午后，在那场秋雨中，那熟悉的天地之间的息心宁意和那声鸟鸣……还有啊，那缕檀香……唯一让她惊奇的，是经历这么久的磨难，看来子风没有一天停止背法啊，否则，决不会强大至此。

    真是奇妙，两处深秋，一种意境。

    渐渐的，她想起自己已与先前不同，郑实姐不是教过她那么多《洪吟》里的诗吗？自己已与先前不同了呀，应该应和子风背一背才对呢。

    忽然，她想起子风在醒过神儿来的狱警们催促与推搡下离开铁栅时，轻轻又是清清地说出的那句话：

    “溶于法中”

    “溶于法中”──她反复默念这句话；哦，她好像在师父经文里曾看过这句话 ──她觉得这句话一定就是王子风精神追求的核心，一定具有深意。她反复地默念，静静地反复默念，尽管茹燕还不认为自己已经开始修炼，哪怕只是为了理解王子风，她，反复地默念。

    这句话，加强了她的舒适，使她在宁静中沉得更深。这句话彷佛蕴涵一种莫名却尽含真义的昭示，遥遥又是分明地在她的精神所触的世界前方闪现。她静得越来越深，越来越满足，她感觉自己从来没有这么静过，甚至包括在外面时……后来干脆变成无边的满足，整个身心的温暖……这时，她便看见了，一切都在剎那间：那人一袭白衣，端坐在月光下。他的整个精神境界的核心就是“溶于法中”。他因此而无畏，他因此而强大，因为无论多大的灾难打到他身上都是打到了虚空，瞬间化解；他因此而恒久幸福恒久坦然，因为无愧于法的他因为没有自我是恒久透明……瞬间他又消失了，瞬间又出现了，就这样飘飘忽忽，欲求而难得，可望而不可即。

    而这些思维似乎是瞬间打进她脑海里的，因为凭她自我根本无法在仅仅读过几遍大法的书就能透悟这么深邃的理，那真是从外而来，顿时晓悟，却又难以诉述，语言苍白无力。是啊，她即便是剎那似乎明晰，无论如何也只是遥望那身白衣人和那片月光，因为她无法靠近，那是凭她现在无论如何也无法靠近的位置，那里只有那白衣的少年在凭风而坐……但她毕竟看到了，虽然很快倏忽而逝，一切恢复到房间的本初，但她看到了！她读到了他的心的最深处，他的生命的最内核，而那是她的最遥远，恰恰又是她的最感动……哎呀，一个生命无我至此，岂不正是强大至此！自己什么时候才能达到……子风的信仰，子风的信仰，令她感动……至此这位真是有点固执的可爱小姑娘，还依然认为她一切的付出，似乎不配提及为了真理，只是为了他……而他是擎着真理的灯，这柄灯使她从冰冷的世界寻爱至此，彷佛孤寒中寻求火光的飞蛾已在温暖中晶莹，而她依然在心底里告诉自己：“那是人家的灯”呢……呵呵，这位小姑娘是不是有些执拗呀？但是，你看呀，神不管－－有一位女神依然俯下身去，为这只在生命中已遍体鳞伤的小燕子，为这只在孤寒的荆棘深处却意外地得到最深刻的感动的小燕子，轻轻地，拂了一下她柔弱的羽翼。

    “溶于法中”，“溶于法中”……她真的坦然地告诉自己：她走对了……在这个午后，在牢狱深处，那两度经历的息心宁意，深化作漫天漫地消融万物的最原初最博大的真、善、忍的美，在这圣洁的美中，牢狱也可瞬间消失融入无边的天空任一只燕子飞翔，甚至连生死与时空也可以穿越……“原来，这就是子风的灯啊”……呵呵，这只执拗到可爱的小燕子。

    狱警，在它们那令它们自己也感到恶心的上司－－吴爱江消失之后，进一步疲惫下去，包括大洋马。现在王子风就与茹燕一墙之隔，你那赖以晋身的当初曾令你们兴奋的计划呢？现在你尽可以打开房门，让茹燕去与子风畅谈呀？你们不是要达到你们的目的么？但是，哪敢哪！现在狱警谁也没有了这份兴致，谁也没有了这份胆量，彷佛现在求生的是他们。所以，一切预定的阴谋已经溃败，坏人的恶胆已经崩裂－－而击溃这最卑劣阴谋的，竟然是两位年轻的缘中人，隔着铁栅的一次深沉的对视……

    男恶警那狂恶的喧嚣早就在死寂中被化尽。整个上午，整个午后，整个黄昏，楼道一片寂静，甚至没有人说话。子风在静静地背法，茹燕在静静地体味，二人只隔一墙，于相同的位置，在静静地感动。热源来自这边，居然劲透土石，被那边所感知。而这份暖甚至是热，那片光尤其是那盏灯，使她颤抖地欣喜地似乎唯恐失去地去扣问：“是不是我的生命真正地开始被拥有？……”而这，正是她留下一路血痕爬过来、所要寻找的呀……是不是一切开始兑现，一切开始应验－－这一切似乎让她惊愕，如梦如幻，一种远古的宿命托起这只燕子，彷佛风托起深夜，去向那遥远的、遥远的天之深处飘荡……

    她飘呀，飘呀，一切景物迷离，忽明忽暗。她自太苍飘过，复归缘起缘灭。

    夜已沉，孤卧的她望着那昏黄的光晕，她看见光晕中幻化出一位仙子向她招手，她心中的丝丝的甜便加强了一分。乳黄的光晕渐宽渐宽，宽成一片彷佛泛黄的宣纸中的古画。清婉的早晨，清婉的春。清清晨蕴，笼罩在淡淡的乳黄的薄曦中。

    早春无处不飞花。她站在晨曦中，望碎飞花。那是一个小小的国，那是一片小小的丘。这个小小女子，等待像天空一样广阔。

    “执子之手，与子有缘；死生契阔，与子成说”：然而她在等待谁？然而她在等待什么？那位神秘的画家并未在画蕴中说出这个谜底，只是飞花在少女遥望的眼神中绵延，一直飞到画卷之外，始而飘飘零零，终而铺满天涯。这幅画卷，在沧桑深处悬挂了两千五百年，只为一人而作，只为一人悬挂。一个美丽的孤单的生命，在时光深处游弋，偶然解读，几千年时光的两个点对结成一个美丽的结（一个忧伤的结）。

    “执子之手，与子偕老；执子之手，夫复何求。”她就这样唱着这首歌，每一次唱起就像溪水泛起水花；就像河水泛起浪花，从溪流汇聚到河水，就这样终生东去，大海始终是个美丽的神话。

    她就这样遥望。坚信不移。那远古的草地和田野一望无际，无以阻挡她的目光。就这样望下去，随着阳光一铺千里。在某一天，他一定会出现在地平在线，然后：靠近、靠近；然后：穿越一切荆棘，与她牵手。这是一个宿命的预言，没有人告诉她，但她知道。这个着布衣葛裙的小小女子，她知道。站在诗经里的孤寂伊人，她知道；从而因此翘盼一生，从而因此空寂一生，从而因此坚守一生，从而因此绝美一生……最终幻作落花，飞入天涯。一位艺术的神，抖开长袖随手抓一把时光，开手间便是那幅画，彷佛弄纸作蝶的僧人，将它放入历史的天空，飘飘忽忽，恍若风筝，今天要另一个这一个那一个同一个空寂女子来牵。

    “执子之手，与子有缘；死生契阔，与子成说”……这首从一位征尘中不归人的游吟化来的歌，早已听不到那咚咚战鼓声，只有一个旋律，诠释一种情绪，记载一段人生。

    “执子之手，与子偕老；执子之手，夫复何求”……将她唤醒的，也不知是这相同的调子，还是这相同的晨曦。

    反正她是醒来了，晨曦透过铁棂吝啬地在她脸上撒下一点温暖。因着这点温暖醒来，在监狱里湿冷的地上。剎那间她搞不清楚到底是谁在做梦：就像庄周梦蝶一样；到底哪一个更真实？到底哪一个更虚幻？当她逐渐弄清楚在她心灵中痛苦和追寻之间的纠缠后，她才发现虚幻是虚幻得那么美丽，而真实是真实得那么荒谬。两千五百年的虚虚实实，不过是两片晨曦间的距离。


(54)

    哎呀她是谁？她在等待什么？她在等待谁？为什么让我知道呢？当她偶然看窗又一缕晨曦自窗隙疏忽飘过，她才一下子读懂一段藏在画幅深处的文字，文字断断续续，文字飘飘荡荡，彷佛隐在画卷中的题记，用一种透明的文字写成，不站到画中无法读懂。

    “执子之手，与子有缘”……整整一天，她反复在心中吟唱。她终于知道：在历史的沧桑深处，那等待千万年的牵手是用生生作阶世世作梯铺就的命定；但她依然未必明晰：假如他去天国，他将携她飞升；一个生命，在历史中百转千回，为的只是：获救……这是一切爱与愁美丽与忧伤的－－主题……

    是不是一种完全不同的生命状态已经展现？神到底要跟她耳语些什么？她带着一半惊悸一半等待去揣测那片笼罩着她的沉沉天空，因为她知道：那是她的家，正如天空把风筝握在手中。而风筝对于天空，正是一半敬畏一半揣测，因为她不知道牵起自己生命的线在哪里？今夜又会飘向何方－－在历史的天空中？……总之，当黄昏濡染大地，当一缕惨淡的夕阳渗进这小小的窗影，她已经确信：今后将在日日夜夜间，千年流转；在半梦半醒间，生生更迭；直至她（抑或他们）去参透那系着风筝宛如系着生命的根的－－缘。

    而当她在吟唱与遐想之余，蓦然想起王子风就坐在一墙之隔的同一位置，她的身心便又有一丝温暖掠过。今天的她依然笼罩在那熟悉的浓厚的舒适里。今天不止一次她惊悸地甚至有些颤抖地扣问命运：真的吗？我的初恋……是不是要……来临了？……怎么说呢？怎么说呢？一个风雨中的小小女子，被损坏到牢狱之中的孤苦女孩，是不是……要在那里……见证自己青色的初恋……

    “执子之手，与子有缘”……在沉沉的夜色中，和着星光不停在心中吟唱的，竟是一位狱中的姑娘－－星光虽被阻隔，但她心里知道：今夜有星光点点滴滴，正如有夜风丝丝缕缕。连那千年的故事都能续接，何愁这大墙内外的意境与心境不能呼应……夜是那么沉，而她的绵绵延延的追寻，真的就这么每每趁了夜色，彷佛昙花一样绝美地次第展开；那是夜色深处的花啊，只有比黑夜更黑的眼眸才能见；就这样她那绝美的人生，次第开放在世界最偏僻的角落，却恰恰因此无人知晓，无人打扰－－那便是最空的谷中最幽的兰。

    她的影子流动在水中，她的英姿流动在风中。大唐！大唐！那是大唐的风。嗨呀大唐的风，就是没有旌旗招展也是那么气韵流畅；就是惆怅也是那么气韵流畅！所以我说，就是苦－－也是那么灿烂；所以那一生，就是孤独（又是一生无果的追寻），也要伴了大江！

    没有人知道自何年从何处，这位红衣的女子（这位女子一生红衣）这位仗剑的女子（这位女子一生仗剑）沿长江一路飘过，或许从那大江之源（那可是天边啊）从无中幻化为有，像一朵红云流动在这大唐的水天一色中。那一生那追寻啊，始终没有离开那大江，始终没有偏离那向东的方向。她那俊美的身手宛如燕子一样矫捷，她经常斩了许多荆棘而汗不沾衣。她能斩碎风，甚至她曾斩杀了许多进犯的强盗的首级，甚至她斩碎了很多最浓的黑夜。她却没有斩断那一生的孤独……唉，孤独啊，那是她的剑触及不到的地方－－能碎了风的剑是碎不了孤独的；孤独呀，绵绵悠长，就彷佛那一生挥去了却又回顾的月光。

    她的剑与孤独，就这样任性地陪伴着这位红衣女子，从而渲染出另一种喧嚣。而每当她那霸气的剑出鞘，就有两岸如悲风的猿啼响成一片（而总有一位诗人顺江漂过，留下许多句子）；然后她那鲜红的衣裙（那是大唐盛行的款式）便更多一分鲜红，就如一朵最强劲的风，随着自水面飘来的风猎猎飒飒，她的剑光仰天指向烈日，烈日的光芒便铺满那大唐的天空！

    背后是三千年风尘轮转，眼前是三万里塞北江南。沿着这个深广的时空中这条深远的河，她独行了又一生。

    不管她长笑过多少次，不管她拔剑过多少次，不管诗人为她一生中的猿啼与月光留下多少句子－－她那一生，终于又没能见到海……她那一生的追寻，始终没有偏离向东的方向……始终没有见到他，尽管她坚信不知何时何地，那已寻了多生的少年就会出现在她的前方……没有，一生也没有……没有，什么也没有发生……甚至她不再为此流泪，只是－－在心中－－她相信得更深……

    终于在一个异常绚烂的黄昏（也不知那是何年何月），终于她又一次拔剑－－那一生她的剑如她一般始终未曾老去：然后，她便像风一样幻化了；人们说那位红衣女子依然在疾行，只不过比风更快所以人们看不见了。但她的剑却留下来，轻轻地躺在水边的沙尘中，映着阳光与月光，在江畔熠熠生辉；风浓沙重，一千五百年后又一位中土的诗人自深沙中寻得，自将磨洗去辨认那他要写进他的第八乐章中的故事……

    当那片红云散入红色的晚霞，天色进一步浓重下去；便依然有月光潺潺而来，不为她的嗔怨离散，不为她的离去失约……而在月光深处，竟依然有孤独。

    江畔何人初见月？江月何年初照人？

    人生代代无穷已，江月年年望相似……

    秋雨淋凌，寒蝉凄切。风回路转，又是一夜的梦，又是一秋的雨，又是一生的寻。

    人生恍如这一夜夜次第开放的梦一样，翻转到这个偏安的故都里这多雨的一生。那一生怎么那么多雨？江南的梅雨打湿她所有遥望北方的日子，柔弱的黄花在细雨中飘飘荡荡，拂了一身还满。很多次她站在庭院的深处遥望初春北飞的雁，雁子们低下头来与那位不顾雨湿裙裾的女孩恍然对视，这时便又有一掊一掊的黄花瓣儿自天边飘零，那迟来的春便倏忽一声长叹地又跌入秋天里。唉……此时她确信那在塞北铁马冰河中的少年也倏忽一声长叹，蓦然回首望江南。很多次她站在西子湖边遥望往北飘去的云，白云是那么散淡以至于当他们聚拢商议要不要给那位痴情遥望的女孩捎去一封书信，便又有一场苦雨忙不迭飘落，使那白云在雨中消失得无影无踪。唉……女孩低下头来，兀自伫立在细雨深处，她那撑起的油纸伞再一次为风起风歇的湖抹上一笔若有若无的红。

    她不想去回忆，他的父亲最后一次入宫是在什么时候，反正那是他的最后一次入宫，之后就再也没有回来……她知道那北方踏破贺兰山阙的圣王已然遇害，她知道她一直心系北方的父亲再也不可能回来，她知道她那自幼年就在心中在梦中构想的那个少年的形像再也不可能来到江南、走入她的庭院……那个飘飘忽忽的少年，她知道在冥冥间定与她对望过无数次，她知道他一定存在，就在塞北的沙场；她知道那一定不是幻想，因为她每次飘雨中遥望的那一时，都能听到他的呼吸－－一如他在战鼓中回首的那一刻……

    然而这一切都已幻化。父亲，家……都已幻化入火光中……这一切都已幻化，那北方的少年，那追寻圣王至死不渝的少年，却顽强地伫立在她的心中……一切都已幻化，那江南梅雨中的记忆已经幻化，化作一辆马车，载着她凄然的目光，茫然向北……你听那铃声，细若游丝，在又一场秋雨中飘散得像泪一样清淡。那恍恍惚惚的铃声啊，向北，向北，游弋在秋雨的深处。

    她就这么执意向北，灰烬中的家在她的身后越来越远，远成一个往生的童话；灰烬中的记忆越来越淡，在极度的悲痛后化作去追寻的极度的动力，持续一生，终生不断。马车，雨中的马车，向北，向北。

    似乎那一生剩下的时光都在向北追寻。她就这样在透湿的铃声中枯坐余生……枯坐余生啊，她只记得在马车到达滔滔黄河之岸时，这位柔弱的女子终于下来马车，老仆躬身搀扶，扶着这位已经病弱不堪的小姐在风中伫立；这位来自江南梅雨中的女子啊，在哭到没有泪、苦到没有痛之后，突然迎风打开自己的发髻，一任长发在黄河之岸强劲的风中飘扬……老仆俯首低语，“小姐您最经不得风啊……”；老仆含泪低语，“小姐您最经不得风啊……”；然而就让她任性一次吧就让她在这梅雨之外的深院之外的风中任性一次吧就让她的长发－－飘扬一次吧！！

    长发飘啊飘，望着黄河对岸的方向……长发飘啊飘，长发飘啊飘……少年在那一生依然没有骑着骏马擎着长枪而来，但是你看呀！你看她那忽然振作的眼神和忽然绯红的脸颊，她分明听到了什么，她分明听到了什么，哒哒的马蹄，盔甲铮铮……长发飘啊飘，她终于没有见证这迫近的命定……长发飘啊飘，飘荡在河边，飘荡在老仆那已被泪水湿透的胸中，再也不会起来；长发飘呀飘，那么任性的飘荡在黄河畔的风中；长发，随着老人那凄厉粗咽的哭声，经久飘扬，飘啊飘，随着红叶、秋雨，飘啊飘……


(55)

    静静的，茹燕用她习惯的姿势坐在墙角：环抱着腿，脸贴在膝盖上，一语不发。她一语不发，是因为她融化在家中的宁静里。背后是从子风那里来的光芒，心中是来自历史的感动。这一天监号里依然死寂无事，犯人们在看报纸，但早已没有人逼迫茹燕。她就这样轻轻停靠在自己的宁静里，感觉周围有淡淡的鹅黄色的温暖。就在这微微的光晕中，她翻检着自己的心事。

    这接连的梦境，美丽飘忽若此，真是绝美的花啊，开放在这个至冷的凄寒之地。一夜夜人生故事，一段段缘，就像是弯弯曲曲的崎岖山路，忽然是枫叶，忽然是飘雨；在这里断了，在那里又现，就这样忽隐忽现，逶迤到云雾里的前方，不知归处。所以，爱诗的茹燕这才忽然发现自己写在时空流转深处的诗歌，就像记载在自上游流下的漂瓶中的故事，在自己忽然从下游捡起时倏忽忆起那涉水而来的断断续续的万千年时光，惊异得自己都泪眼朦朦。而背后，那个与自己虽然隔断铁墙却毕竟已是咫尺之近的王子，是如何踏破天涯寻她至此？那夜夜流转的人生，一生生空空茫茫的等待，到底是如何续接到他的出现、他的迫近、他的救赎？

    哎呀那春花、流水、与秋雨……哎呀，这三组剪影忽然生动，忽然是那么有启发性使她顿悟了什么！飞花呀、流水呀、秋雨呀－－那不是今生在那所校园里与他续缘的整个过程么？不管记忆蒙上多么痛楚的灰尘，那都是在今世呀。念时恍如隔世，想来却又如在眼前。飞花中，他们第一次对视，在那一年的春天、在那么深重的飞花中，她那任性的清纯激荡起莫名的强烈的委屈，她背对着他，仰望飞花，身子因受了剧烈的委屈而激荡……在水中，他们乘在同一只小舟，在那一年的夏天、在那么苍茫的夕阳中，她第一次听他谈起法轮大法，提起修炼人的境界与应有的美好，而她似懂非懂，甚至连去弄懂的想法都没有；而当他在她的追询下直接说出他对她注视的一切理由，失望的她心随最后一缕夕阳惨淡地沉下去……秋雨中，她第一次悄然默坐在他的近处，然而却只敢躲避在他的视野之外，那两个八角亭是那场中秋的微雨中最能听懂心灵的意境，为她撑起一秉伞，伞下那座精细的雕像，有裙裾与丝巾随风飘扬，去望那另一座雕像－－一坐端正，一座柔美（正是在那片雨中，一年后的同一场秋雨、飘在天翻地覆的另一个世界，她第一次捧读他留下来的《转法轮》，读懂了那笼罩一切蕴人心神的甜丝丝的善的真义）……接下来便是冬天了！冬天有飞雪，在深深的雪中，她用能寻找到的最深重的语言去伤害他、拒绝他，她企图用伤害与拒绝来躲避，来躲避承担那她认定不属于自己的理应飞在天上的美好，而把比被拒绝者更深的痛，留给自己……于是，结束了，那段往生，那段今世，那就是没有结果的结果。然后一切幻化……一切沉没……那是一段没人讲述的故事。

    啊，那没有结果，正是那段故事的结果啊！这个结局，开放在白雪中。哎呀，这夜夜的梦境人生，恰恰也正走过诗经中飞花、走过大江东去的流水，走过红叶飘零的秋雨……这奇巧的安排，是不是一种昭示啊，那么是不是说明－－在接下来的故事中，有白雪飘落，那雪中的某朝某代某段人生，将揭示某时某地某种结局……这使她有些激动起来，以至于有一些不敢去迎接下一个夜晚的到来……她不敢去迎接那落雪的梦境，因为她忽然变得好怕冷，因为她知道那份冷太美丽……

    然而冬雪来的好艰难。

    然而真是有些出人意料呢－－这一夜无雪，却又是春花。又是春花啊，满目的野花，像铺到地上的彩霞。塞北的草原，天高地阔，无边的天空中只有一只鹰，无边的草野中只见一匹马。这一簇草太深，遮了姑娘的眼，看刀！姑娘的弯刀是在沙场上亲自摘异域王的首级而得，姑娘的弯刀十八岁时就配在她的身上。姑娘的弯刀在姑娘一拧眉时就铮铮作响，辉映每一次雪刃寒光的是那塞北长空中更弯的月亮！随军西行至流沙随军纵横五万里的，就是我天骄大汗的姑娘！这一生、这一幅剪影，苍天为此作证：你看她突然勒住战马，因为那个黑点极遥远却是极分明的已然出现在目光极处的地方……一个黑点，忽隐忽现，闪动在地平在线，草那么深，居然遮不住那个小小的影。姑娘忽然想流泪，便有两行热泪顺颊而下；姑娘望了望鹰子，忽然觉得泪水不应属于这大草原流畅的风，便又娇纵无邪地笑起来。她咯咯地笑着，在马背上探起身来，彷佛好让目光穷尽处那个影子听见：我要惩罚你呢！你害得我生生世世追寻！……姑娘的马好慢好慢，好像唯恐惊碎这个绝美的过程：我要惩罚你呢！你害得我生生世世追寻！……谁也不知道那匹马载着她走过的路将是多么漫长，谁也不知道那个影子是不是草际天边的幻像……看那草原的朝阳是那么深广，映照着她的身影闪映得竟像一滴露珠开放在野花瓣上……

    然而这一副剪影，就这样剎那永恒地惊鸿一瞥，没有一双眼睛能够看到接下来的故事，就彷佛无人知晓海市蜃楼究竟是延伸到了什么地方……

    这冬雪真的来的好艰难啊！

    春花之后，又是湖水。这一生，再回西湖；这一刻，湖水在极度繁盛后静得使人伤感。那位最后的盛世帝王巡视江南的繁盛啊，龙舟千艇，武士万乘，宫人三千。彻夜灯火，动天震地人不眠。忽然旭日渐升，一切繁华“哗啦”一声掩在旌旗的背后，只有一片碎花洒落在湖面；沿着朝阳渐远渐逝的，是那摆驾回行宫的帝王……大清的帝王，这一代中华最后的辉煌！当那朝阳都变得稀薄，在最静的湖面上，那个惆怅的少年，终于摇船划出躲避的莲花之丛，独自立在湖面，向那帝王消失的方向－－张望……谁也说不清，他的张望究竟有多么漫长：顺着晨曦望去，回首时却已是夕阳。

    你看他回首时风吹皱一湖深水；你看他再回首夕阳便迷迷茫茫，笼罩哪怕最遥远的一片莲叶上哪怕最细小的一滴水珠：这时，少年不得不再一次回转身面对凝望了一天的方向：那沿着晨曦归去又沿着夕阳归来的，竟是她的小舟：那最美的宫人，就像天边可望不可即的彩云，现在却真的幽然重现，离开豪迈的帝王，去寻找不可测的－－缘……他们在靠近、靠近；两只小船，穿过重重莲花，穿过被夕阳染红的时光，靠近、靠近……这一生他们那么真切地出现在对方的视野中啊，从遥想到遥望，到底经历了几千几万年的痛楚啊……然而惊异的他却又被夕阳溶化了；然而幽怨的她却又被夕阳溶化了；我们但见那流转千古的漫天夕阳，却再也看不见那夕阳深处后续的故事；都怪那夕阳啊，浓得那么伤人……

    这冬雪来的真的、真的是那么艰难！


(56)

    你看，不又是秋雨吗？城外兵马辚辚，城内秋雨潇潇。民国卅八年，60万嗜血共军围困太原城，历十个月城破，誓死不迎嗜杀恶魔自尽殉国者凡五百人，共军屠城连日，守军15万全部死难 。一年后共军窃国，其教科书称“解放太原兵不血刃，百姓夹道欢迎”。但她怎么知道这一史实？她不可能知道也不可能读到，然而今夜其惨烈场景重现，只如昨日一般！

    民国卅八年，风浓雨重。城破在即，家破在即。府上的老人看着帘外的雨雾，沉吟良久，幽幽说道：“婚期如约”……婚期如约啊，嬷嬷如约在香下祈福，匠人如约缝制婚衣，小姐－－脸上如约挂着临嫁女子的绯红和泪珠，为城头御敌的少年，折叠一千朵黄花……甚至连先生，那位德高望重的老人，也为那个他将去证婚的日子，购置了一袭崭新的青衫……婚期如约啊，这一天如约来临，漫漫雨雾满城秋寒，满城的炮火为这一生的喜庆妆点……

    这一天是这一年雨最浓的日子。待到连暴雨都疲弱下去，只有寒霜肃杀天地－－这便是共军涌入的日子。满街的屠戮，满街的哭喊……而明天，就是小姐的婚期。

    硝烟笼罩一切，父母、亲人、嬷嬷、还有他，都消失在硝烟里。哪里去寻？哪里去寻？当第一千朵黄花挂上闺房的小窗，无泪的新娘带上了婚妆，她兀自打开门，走进满城的炮火，就像走进迎亲的花轿。

    临嫁的女子痴痴地走在街上，谁又能想象那些屠杀到眼睛血红的共军，竟然无一人看见……她要去完成自己的婚约啊，只差一天的婚约；她要去到先生的地方，因为她认定那里她将寻见她的新郎。

    城楼下的书房，书声朗朗，九十九位雅士从此处漂向四方；城楼下的书房，先生的书房，又有九十九位学童继承我中华的脉脉书香……先生的书房，已是枪孔遍布，不断有新的流弹横飞，在新的血泊上躺下又一个稚嫩的生命；他们哭喊呀，柔嫩的嗓音喊着妈妈，妈妈，妈妈呀，来救我……然而所有的亲人都已经被屠杀，有的被悬挂在自家的房外……先生硬硬挡着这一切不要孩子们看，他说死也要让这些孩子死出孔孟弟子的模样……

    她来到这间书房；静静坐下来，因为她知道这一定是决不会失约的少年终究会来的地方－－这是先生的书房，这是他们的婚礼仅存的证人的家－－这是已经为他们购置好青衫的先生的书房……当那个打光最后一颗子弹的浴血少年，踉跄着走进这间书房，她以至于没有惊讶，只是轻轻抬首望了望他那满脸的伤……他们就这样彼此遥遥坐着，一个靠近东窗，一个靠近西窗。当又一位学童倒下，当又一片惊叫与哭喊响成一片，少年拿起书来，凭窗高诵：“人之初，性本善；性相近，习相远……”；他的声音宛如向晚的钟，使哭喊的孩子被一份宁静与安谧感动；向晚的钟啊，每每伴了黄昏中归来的鸭子与鸟，每每伴了夕阳，这一切都每每使最乖戾的孩子安静得像个小天使一样；向晚的钟声，究竟有什么法力，使这些血泊中的小孩，忽然像了悟生死的圣僧，静静地、静静地，回到座位上，静静地、静静地，拿起书来，用那稚嫩的声音诵读，诵书声由稀落而渐齐，由微弱而响亮……“人之初，性本善；性相近，习相远……”先生说过，我们是华夏的子民，死也要死出圣人弟子的模样……

    先生微微笑过，便一掸长衫，他轻轻吁了一口气，蓦然走进那枪雨火海。他款款走上那失守的城楼，他的脚步是那么款款悠悠，恰如他每日走入学堂，恰如他走在那一对少年男女花好月圆的婚宴上。鲜红笼罩了城楼，笼罩了大地；那比鲜血红得更深的，是漫天的夕阳；这深秋的夕阳，竟如了小姐的婚期一样，如约造访；明天就是小姐的大好日子啊，你看，先生着的，正是那一袭已珍爱多日的青衫呀……先生走在楼阶，微仰着遥望西方绚烂的落日；先生每走上一个台阶，他那苍凉沉缓的吟诵便在如血的夕阳中回荡：

    “人－之－初，性－本－善……我善德的先贤啊，不孝子孙将不能守住您的圣殿，自此我礼仪的古风将玉陨风散！”

    先生走上阶梯，又一颗打中他的流弹不能使他倒下，他那花白的胡须随悲凉的风飘扬：

    “苟－不－教，性－乃－迁……我天朝的华夏啊，儒雅从此将为耻呀，假恶暴自此将遮天；人心善念何处寻啊，我恪守礼仪的国人哪，将为无神邪说引诱而欲乱！……”

    当他站在城楼的最高处，最浓的夕阳便把城楼消融在殷红的最深处；孤零的城楼在夕阳深处苍苍茫茫，孤零的老人在苍茫中抬首西望。也已被染成红色的风吹动他长衫的一角，那是他身上唯一尚未被鲜血染红的地方……当最后一颗流弹打中他的胸膛，他缓缓倒下去、倒下去，在他拂地的一剎那，这位老人忽然”嚯”地站起，张开双臂迎向苍天－－

    “我佛述说的转轮圣王啊，您的圣辉何时闪耀中天啊？！……”

    我们听见那苍老凄厉的扣问在沉郁的风中回荡：“何时闪耀中天，何时闪耀中天”……夕阳便完全地将老人吞没了，吞没了他最后撑开双臂扣问苍天的影，吞没了他飘扬的胡须与飘洒的泪……

    朗朗的书声啊，依然清清脆脆：“昔孟母，择邻处。子不学，断机杼……”当那一帮擎枪的匪徒“嘭”的一声踹开门闯进，以至于连小孩子都没有了惊呼。稍静片刻，他和她的读书声竟又款款响起：

    “窦燕山，有义方。教五子，名俱扬……”

    孩子又一次次第读起，就在准备行刑的恶魔面前。孩子们真的使人惊讶地没有一点哭喊，甚至没有一点慌乱，就像准备迎接散学一样迎接一个没有什么不寻常的时刻。

    匪徒的狂嘶像被宰的猪一样骇人地尖叫：

    “消灭地主阶级的狗崽子……！杀！杀！杀！……”

    哒哒哒，哒哒哒哒哒……

    火光从中间发散下去，火海向两边吞噬。当火海在吞没整间屋子的最后一刻前，他和她，透过汹汹的烈焰，此生唯一地向对方投去最深挚的一眼……

    她的鲜血浸透她珍藏在怀中的一袭红衣，那是她只差一天就将要穿的婚妆。

    啊，这一生，他们靠得已然那么近，走过千山万水，此生居然走到了凭窗对坐的距离……当窗纸由溅上的梅花开成淹没一切以至于往下滴淌的红，假如你去扣问任何一位神窗纸为何变成那般模样，他一定会掩面侧首离去，骗你说没什么那只是夕阳……

    不管怎么样，茹燕此时已十分明了：她今生的初恋已经灿然开放！那么明确无误地盛开在这个秋末冬初，这是多么震烁古今的爱情：始自洪荒的那一回回遥不可及的等待，万生千世的空寂，然后连这等待也被打碎；再然后是彼此如苍茫一点，出现在视野的极尽处，然后连这遥望也被打碎；再然后，艰难地靠近、靠近，穿过万千年流转的时光，然后连这靠近也被打碎……然而这一对生命依然坚忍地靠近、靠近，一路爬过血痕地靠近，再然后在血泊中迫近的婚期的礼歌中，彼此蓦然对望－－那是千万年情缘的中转，那是今生续缘的约定……啊，这汉时烟云唐时月的生生故事呀，这长空大地之中演绎的一段段情节，他们竟还没有意识到－－为的恰是在此生在此时：让那久远的缘，展现出那更久远的涵义：那史前的誓约。

    她俯首沉思：我们总在春花中开启一段故事；然后涉过清水穿过秋雨，我们注定在白雪中将这一乐章终结，正如那个元旦之夜在飞雪中她的深重誓言所结束的那个时代……哎呀，多日来所经历的奇情异景，春花秋雨，宛如回旋曲一样往复重迭，层层推起浪花涌向高潮－－唯不见白雪！剎那间茹燕身子一震，因为她剎那间明白：飞雪，像征着终结的飞雪，当那久盼的白雪再次飘落，那必是她的婚期！


(57)

    这个平静的夜晚，当她终于降临时一切竟温和得如预约了一样；茹燕静静地站在窗口，静静地凝望铁窗外那载满着故事的天空；夜色静静的笼罩，人们也彷佛商定一样不约而同躲进自己的睡梦里好为茹燕腾出一片宁静的空间去遥望－－一切都是那么平静，全然无法使人料想这就是那个预想了千百遍的－－雪夜……雪夜啊，茹燕在生命的底层已经感知：这个雪夜，这逶迤在千万年轮回最终的结局啊，这个雪白的结局，将为一切沧海桑田深处的苦与爱、追寻与痛，画上句号。而这个结局，不管在历史上用多少飞花与烟霞、用多少剑光与胭粉去铺垫－－却最终归宿在－－而今这个隆冬的狱中。

    这个结局，分分明明，延续自梦中，却划归这一夜明确的现实。

    茹燕，双臂抚在胸前，也许是为了抵抗那迎面袭来的寒意，或者是抚在胸口去抑制那破冰般溶化的巨大的感动与巨大的痛。她凝视着那些雪花，她的记忆再一次清晰，哪怕仅只是一些美丽的影像在美丽地纷飞，但是她知道，那是自己孤单而美丽的身影在历史中飘雪的天空里隐现……那个晚唐的孤女在巴蜀将纸花剪作雪花放飞满天，那个晚清的着宽袖彩衫的女子孤立在飘满白雪的石阶上仰望天空，那个何朝何代的何身何世的女子在原野上伫立成一朵最清纯的雪花最凄丽的梅花……梅花，雪花，纸花，散作满天的意境，笼罩今夜这个用万年苦命换回一刻感动的女孩，去拂在他的身旁，兑现那创世时就已预定的婚约。

    白雪很快覆盖了一切，覆盖了一切配覆盖的与不配覆盖的。今夜，没有分别，连梦境与现实都没有分别。只有纯白！很快雪花也似乎飘满了整个室内，使人剎那间忘却这是监室。这室内飘落的雪花，轻轻柔柔，彷佛瓣瓣心香。

    然而这份镶嵌在千年万年时光深处的神秘，使得已经疲弱不堪的茹燕好累好累，她支撑着站在窗下，想再望一会那雪花儿、想再望一会那雪花儿，她在内心里拒不承认她柔弱的身躯在这地狱式的折磨中已经趋于破碎，她拒不承认这些日子完全凭了一墙之隔那光源与热源的支撑使她活下来、凭了那夜夜的梦境中的回忆使她活下来。就凭了这些，那每每袭来的剧痛她连理都不理，她咳血许久没有人知晓，因为这个病弱的牢狱中的女子，奇迹般地确信：只有现在生活在自己真正的生命里，生活在自己真正的春天里。她的内心，被一种外人万难理解的华彩笼罩着。

    她拒不承认：她的生命已经走到了尽头。

    即便她承认，她也会热泪盈眶地去感激：这份尽头的生命这么甘美，彷佛冥冥无际的极地那奇丽的极光。

    她真的好想再望一会那雪花……然而实在是不能实现了；又一阵咳和晕眩中，她极度的疲弱难以支撑；她硬扶着墙好让自己不会倒下，她坚持着挪动到那面与王子风相隔的墙，然后彷佛坦然了一般慢慢扶着墙滑下去。

    她将自己滚烫而潮红的脸颊轻轻贴在冰凉的墙上，好让自己变得平静一些。她脸上的滚烫和潮红，也不知是因为病痛还是因为幸福。是啊，那是她经久追寻经久筹划的婚期！如果说是因为病痛－－她已经任自己柔弱的身躯在荆棘中淌着血爬了那么久了啊！而如果是因为幸福－－也恰恰是由于这荆棘深处大勇无畏地刺破了那万千阻隔的时光与苦难的－－相逢！

    她抬头环望这面暗青色的墙，遍布斑斑洞洞。这是拘禁了她彷佛一个世纪的墙，这也是她所依靠着活下来的那面墙。此时从下面望上去，它显得那么大而冰冷，然而感知起来她所紧贴着的部分却已是变得那么温热。她知道，在墙的那一边，她的子风正在打坐，这已是连警察都不敢再管的每夜例定。她能感觉到那巨大的能量，正是支撑她的生命尚未零落的源泉。就是这种一半冰寒一半温暖的感觉，使得这面立在她生命尽头处的墙彷佛碑一样，立在这辉映着绚烂极光的阴暗冰极。

    她的目光随着疲惫和又一阵剧咳而滑下来，过程中扫过一个疮孔，两个疮孔……这破败的却越发坚硬无情的墙，真的遍布疮孔。她忽然有一种预感，以至于目光不敢继续滑下－－果然，当她注视到前方的墙面时，她看见了－－以至于身子为之一振－－就是那个疮孔，赫然存于她的眼前。

    “啊－－”她轻轻地、轻轻地惊叫了一声；从而读透了命运所“赐予”的这生命的极光中的婚夜那慷慨的、布施般的安排。

    命运，是她生命的脉，宛如一条系着风筝的线在时光中若有若无却不可抗拒－－他的安排是那么慷慨！命运，对这对深爱千年深爱万年的人儿是那么慷慨，以至于让他们在那一生被火焰双双吞没前能够深情地对视一眼，以至于在这一世这等待了十万年的婚夜－－为他们留下了这小小的疮孔……

    为他们留下－－这小小的疮孔，好让他们兑现那“执子之手，与子成说”的渺远歌谣；好让那一路天朝盛世与半壁江山中跋涉而来的一对在这个雪夜能够靠得再紧一些。这，就是设计了她的爱裁剪了她的缘的命运天大的仁慈。今夜，为她和他之间，保留了这个小小疮孔。

    她颤抖着非常吃力地挪过去、挪过去；然后她紧紧贴着墙，彷佛在用力抓住自己的生命不至于过早飘散－－在见证那追寻了千世的巨大幸福之前。她的手指就如她的心灵一样，怎么也难抑颤动。她的几丝头发随着从窗口飘进的冷风拂动，她抬头再次望那窗外，那一片无边的茫然，清晰可见的瓣瓣雪花是扇面大的窗口唯一的画。剎那间整个牢狱消失，却仍有一面墙横在无边雪野上这两个美丽而苦难的生命之间－－无边的雪野，无边的飘雪；无边的光阴，笼罩着无边的歌声渐渐飘起。

    歌声升起至四涯，比那雪花更加轻柔；那是无边的爱与恩。

    她颤抖着将食指轻轻触进那命运为他们唯一存留的窗口，那仅容一根手指的生命之窗。

    啊，多么仁慈的命运!前生已经近到仅距一片火焰；此生已经近到仅距一面铁墙。

    真的是仁慈的命运呀！在那片火焰之隔下他们还可以对视一眼；在这面铁墙之隔下他们还可以－－牵手一次……

    执子之手，与子成说；执子之手，与子偕老……


(58)

    当处于定中的他，用意识读到这寻他而来的柔柔女子，在荆棘深处于生命破碎之前的小小执著、深深执拗，他忍不住身子为之一颤――只有这一次，他先于她流泪了，泪满脸颊。他抬起手来，略一迟疑，然后毫不犹豫地去寻她那用手指托起的生命尽头的全部的痛与美丽……

    当他们的指尖极为艰难地隐约地碰触在一起――透过那用尽力也只能隐约感触对方指尖的命运的馈赠与施恩……她再也忍不住哭泣，委屈的泪水随着肩头的晃动潸然而下。顿时，风起风落，雪疏雪急，歌声咏唱着爱的恩和恩的爱，咏唱着深痛与深重的美丽，涂满了天际……啊，这生命尽头的极光呀，如此凄美；这极光、飞雪与歌，烘托着这万年至爱、这万世空无的等待之后这万世艰难的趋近之后那终于得到的――一次牵手……

    她的泪流呀，以至于指尖颤抖得是那么剧烈，把那积攒了生生世世的委屈尽宣泄给对方；她无所顾忌地哭泣，她幸福地哭泣，她哭成一个小孩子，一片坦白的透明的柔弱的雪花。

    数不清的艰难；数不清的凄冷；数不清的生死离散，数不清的苦难――就是为了，今生这轻轻一触……

    他们自洪荒开始追寻，开始靠近；走过生生如烟的故事，走过生生如歌的痛楚――就是为了，今生这轻轻一触……

    这飘雪的夜晚，他们轻轻执手；去走天涯……这，是他们的婚期呀……终于实现的――婚期！

    忽然那个遥远的雪夜的故事再次浮现在她的脑际：那个元旦之夜，她曾用她所能想起的最深重的语言去拒绝，去试图伤害；“千万年不可能，亿万年不可能！”……然后，她看着愣在冷风中的子风，心中充满那亲手粉碎自己心灵中至美之花后痛楚的快乐――为了让那个云中的王子真能御风而行，为了让那个绝美的王子免去羁绊，她宁愿这样做！她宁愿做那地上的青青草色，供他踏过；她宁愿做一株野花，供他不经意望去一眼之后――忘却；她也不能与他站到一处，因为：她料定自己不属于风，不属于云；这个属于尘世的女子，宁愿亲手去打碎那巨大的幸福；她料定那是属于另一个云中女子啊，所以她宁愿用最深重的语言去刺痛――与其说去刺痛他，不如说去刺痛、刺伤自己，甚或让自己的爱去在那份深重的痛中――死去；她宁愿的……

    而今夜，在同样的雪夜，她骤然发现：走过了那么久，原来一切证实的――那云中的女子就是自己啊！那伴着王子御风而行的女子，只合是自己，这是缘中的宿命。

    这巨大的幸福，足以抵消她所吃过的一切苦。她用她那隐约的指尖去轻轻扣打子风的心灵：

    带我御风而行吧；带我御风而行吧……

    而子风，依然跏趺双盘，在心中默默向神祈求：“唯愿茹燕那神的一面尽快被开启，好去透悟那曾让彼此苦与哀痛、而现在依然使她波动不已的情缘――那背后真实的意义……”

    带我御风而行吧；带我御风而行吧……

    渐渐地，茹燕竟止住了泪水，她的胸中，刹那间被一种远古的、巨大的力量撞击！千万年情的痴痛就这么仿佛退潮一样渐远，她逐渐感到天地澄明起来，她感到自己的记忆逐渐被打开到一种更为博大的深沉里。

    神，请带我们御风而行。

    于是，白雪飘飘，两个美丽的生命，飞翔在这绝美的雪夜。

    他们踩一朵雪花；他们踏着音乐；他们手扶着那细腻的义与恩，直飞天际。还记得吗：那里有清风明月，那里是清风明月，那是白雪所自飘下的地方。

    他们飞回春天的山野。这是他们最初对视的地方。

    他们相携着再次飞临这原野，清新的风依旧吹拂着无边的飞花飘飘荡荡满山崖，清亮的阳光依旧托起着七里香的零落如丝如缕宛如烟。他们携手站在山径上，仿佛又听见那些鲜亮的各国年轻人们在欢笑和歌唱。然而茹燕，这位羞涩的新嫁娘，披着她那飞花与烟霞织成的婚纱，执意要再回去看一下：那个偏僻的小径，那一片为竹林隔离的落花深处；就在那里，纯美得像微风一样的年纪，那个未更事的小女孩第一次遭遇与男孩子的对视……那个男孩子，脸上的皮肤那时是永远闪动着阳光，仿佛一个永远远离灰尘的童话在飞花中开放……那时他们都不懂什么叫做伤害，居然还把那对视的震颤叫做痛并用心去哭泣呢。呵，那时他们是那么年轻……此时茹燕再次定定地站在这竹林边，定定地望着定定地回想；唯一不同的：那个当时被她叫做“浮华”、叫做“伤害”的男孩，此时正牵着她的手……

    然而子风此时定在更加深沉的思想里。

    茹燕停下自己的思绪，她回过头轻轻地问：“子风，你在想什么？”

    子风抬眼望着这装点着飞花的原野与这个属于过去的为清风托起的年纪，沉缓地叹道：“多美啊……”

    “多美啊，这修炼的人生。多美啊！那时我们在湖边的晨曦中打坐，读书；我们在向晚的夕阳中交流，商量着如何洪法。修炼，使我们觉得我们的生活永远披满着华彩――这不是比喻，而是真真正正的能量闪动着光亮充实在你的空间中，无论你走到哪里你都把那份华彩带到哪里。健康，安宁，富足，亮丽……那时我们法中的每一个生命，无不因为有了法的润泽而焕发光彩。所以，我们的亲人觉得我们是那么亲和，我们的同事觉得我们是那么可敬，我们的朋友觉得我们是那么善良。”

    “也正因为此，小丑们才觉得你们是那么可怕。”茹燕续道。

    “是啊。一个人的正足以显出十个人的不正；而当时我们是上亿人修炼啊！”

    茹燕点了点头，刹那间那些使人不屑的鬼脸在她脑际闪过，此时她都不值得去为那些阴沟里的生命苦恼什么，而只合为与身边历经磨难却站得更加高昂的王子站到了一处――而深感幸福；此时她也深深地庆幸：正是由于一年前那次勇敢的选择，而今她在卑污的泥淖中却能活得如此亮丽！而且――是如此亮丽的婚典，是如此亮丽的纪念！

    子风的声音因为那理性的磁性与辉光而越发轻柔越发干净就像这环绕的清风一样：

    “法轮大法的修炼者，是人中最高贵的生命！他们的人格是生命高贵的典范，他们应该――告诉你呀燕子――他们应该一生披着美的光环！因为他们在修炼中健康，因为他们在修炼中高雅，因为他们在修炼中勤勉因而一定富足，因为他们在修炼中坚强，因为他们在修炼中温柔……这占尽高雅与富足、坚强与温柔的人们，你能说他们不是人中至美么？所以不是像邪恶所诬蔑的：炼法轮功的人贫穷、病弱、无情；恰恰是他们的至美引起的濒死的邪恶疯狂的嫉妒，才去疯狂地污蔑，才去疯狂地迫害、并力图使我们真的变成它们所描画的那样。正如一个掌握邪恶权力的变态者欲想着把那些最美的人污损为比它们更加丑陋。”

    茹燕深深地点了点头。


(59)

    他们飞回夏天的湖水，在这里她第一次听他讲述：那一种子风在修炼中所追寻的人生境界。

    还记得吗？那叫做：水晶湖。这中华腹地的水晶，透明得一眼望穿却遥望时碧蓝如翠的湖。命运的巧合使那次子风和茹燕同舟，而今命运的剪裁使他与她携手――他们携手飞临这如玉的湖面，在隔世的寂静中。他们携手踏在湖面，宛如两朵因循的清风，倏然而飘，轻盈得不沾起一点水滴。翠蓝的水面无痕，翠蓝的心境无碍。然而唯一奇怪的是：就连这静卧在山林间曾专门为他们而破空起风的湖面，此刻也是有白雪飘落――白雪，居然也飘落在这夏天的山林与幽深的湖；白雪迷迷朦朦，起自幻空；白雪迷迷朦朦，终于水晶。这上下两片空茫中的一片迷朦，为天设地造，抑或是境由心生。

    从水面上再次仰望，他们又看见那青青山崖顶处那萋萋的黄，以及那片黄所融入的虚虚实实的红。现在她可以去满足自己那小小的好奇了：那究竟是什么植物呢？她此刻仿佛一个满怀童心的小小女孩，挽着自己的大哥哥，无牵无挂地飞升――清风托起他们，他们的身影就像自己的裙裾或飘带一样轻。现在他们看清了――哦，这山顶的风还有些清冷呢――现在他们终于看清：这片笼罩在雾霭中的植物，原来是覆盖着薄雪的忍冬。这一片忍冬花，尖新细窄得就像宋词的意境，红得使人心疼。他们好像在诉说着什么，也许他们本身在经年前的迷朦中出现，就是一种预示，就是一种谶语。而今这个神秘的谶言，被他们所读破，因而恍然如梦醒。忍冬，忍冬，二人思索着这个名字……

    白雪，碧水，风。衣袖飘飘的男子与女子，飞在雪中，行在水中。他们思索，在风中。

    他们飞回秋雨中的花园,在这里她第一次感受到那种浓厚到铺满天地的祥和气氛，那就是一年后她在同一片秋雨却是另一片天地中读到的――在子风当时端坐亭中精心默读的同一本书中读到的：那就是大法修炼中的能量场。

    茹燕真的此时宛如孩童，她执拗地希求那秋雨那凉亭那读书的意境完全如初，她轻轻推着子风坐到那座画满金黄的榉树叶和银杏叶的八角亭，挥手间披上他那相同的白色线衣和相同的背影；然后自己坐到对面的亭子，以一种相同的坐姿翘望，以至于让秋雨和舒适也以相同的浓度飘洒；唯一不同的，是茹燕的感受――那时的困惑中的惊悸中的躲避中的青涩，笼罩在一种神秘的未知的舒适里；此时的失去后的苦难后的剧痛后的被拥有、完完全全的被拥有，消融在那无边的永恒的爱与恩中。同样的柔美的雕像，红丝巾同样的飘扬，不同的心――那颗被紧紧包裹深深恐惧会破碎的心，此时真的无丝毫牵挂地在一种像家一样的归宿中坦然地去将自己舒展进而溶化。那颗心曾深惧着破碎，而此时竟然是比破碎更加深重的――消融。然而这份消融，竟幸福得像摇篮中的婴儿。

    她的心能够听到对面亭中的子风所读到的每一句话――然后，她的心随着子风完全沉浸到整部《转法轮》的再次诵读中。每读一个字她的心就随之充实一分，扩大一分，踏实一分。不知过了多久，好像很久，又像一瞬，他们竟然又整个通读完一遍《转法轮》。这一遍诵读，就仿佛被压进他们的意识一样，极快极快，回头感觉时好像一闪而过。

    她带着深深的满足站起来，走下凉亭，款款向子风走去。

    他们将对方的手拥在胸前，这时雨后的天空突然惊现一道彩虹――一道开放在秋天的彩虹！他们侧首而望，良久无语。


(60)

    然后子风转过身来，拉着茹燕的手向那彩虹的方向走去。于是花园消失，他们仿佛回到那一世北国那深广的草原――那深广的草原与深广的天空。徇着彩虹的光芒，他们携手走去。子风注视着天边，轻声说道：“这是一种象征啊――彩虹在此时出现。”

    子风接着说道：“我再给你讲一些我的个人体悟。这完完全全是我在修炼中个人走过的路，个人的体会。要知道，每个人在修炼中走过的路都是不同的。而《转法轮》的内涵是无边的，每个人在学法时悟出的理，都只是他自己所能同化的那部分理而已。

    “其实，在我刚被绑架入狱时，那时的人心还很多，还夹杂着很多人心中的气恨；这种人心的凡盛是制约了我的法力的提升的。结果，在顺利闯过一系列的暴力关与情关后，在邪恶不敢怎么动我时我却自己时时被一种凄凉、一种没着没落看不见边际的空虚所折磨。以至于后来到了难以自拔的地步。这时，慈悲的师尊利用多种形式点化于我，我便在那段时间时常、几乎是随处看到这两句话：‘无私无我’和‘溶于法中’。这两句话随处出现在我偶然看到的一片纸片上、或者一张旧报纸中――你说难道不奇妙吗？于是我明白此中一定有深意，便开始静心默念。念啊念啊，念到人心开始消减，念到心境开始清凉。忽然有一刻，在我仍旧静心默念这一句话时，骤然间‘扑’的一种巨大的乳白色的能量笼罩了我，因为刹那间我的整个生命被撞开，一种甚高层次的境界中的深刻法理展现于我：无私无我啊！我在法中，而法是无边博大无边繁华的，博大到缔造了层层苍宇繁华到包容着那层层苍宇中的众生与万物――何来气恨？何来凄凉！同样，何来的恐惧与思虑！于是――人心放下，思虑放下，就坦然背法！坦坦然然，清清静静，无怨无恨，无私无欲的――背啊，背啊；这时我才明白：原来只有在法中才是最幸福，而无关这个身在哪里。所以那时我时常告诉身边同修一句话：我不在狱中，也不在狱外，我只是在法中。因为，确实啊，那时背法不断的我整天被一种舒适的、祥和的、繁华的、铺天盖地亮晶晶甜丝丝的能量所包裹；背法愈深，愈觉得自己仍生活在繁花似锦之中，甚至这种繁盛的美好比我在外边时还令人舒畅――因为那时我的背法的心态更静。

    “那么，只有在这时，当你的心极静时，你才看清楚：原来你最真正意义上的生命只有一个，那就是那个无私无我、那个溶于法中的你；然后你再站在这个基点上观察你一天之内流过意识的各种思维、思绪、情绪、观念、想法、念头、各种思想信息……这时你会惊异地感慨――到现在你才看清一天到晚你只有几秒几分才活在那个真实的你中啊！除此之外，无尽的念头在迷惑着你，无尽的欲念在折腾着你，无尽的观念在左右着你……这让我想起那句唐诗：‘过尽千帆皆不是’――用这句话来形容那些过尽你脑海的思想念头最合适了。只有找到了‘无私无我’和‘溶于法中’这个基点，才能识破它们；否则结局就是像常人一样被其左右，为其而乐而忧，空度百年，造业一生。

    “这时你才会忽然真正理解什么叫‘自在’――自在啊，就是不依赖于任何外因而能够证悟喜悦，一种永恒的和最本质的喜悦。常人的欢乐几乎都是建立在那个外在的‘物’和自身的‘欲’的契合，也就是物欲的满足，因此他们永远有所依赖、永远被束缚、永远‘他在’、永远不自在。只有修炼人的欢乐，那是从生命本质中从自身内部与底层涌动出的欢乐，一种空灵的、无所依赖的、来自于那宇宙中亘古不变的法的欢乐；这种无丝丝毫毫依赖于外在的欢乐，便是大自在。什么叫觉者？觉者就是证悟了大自在的生命。

    “一个生命，假如真能溶于法中，他便是宇宙中最坚实的生命，他便是宇宙中最美的生命！……”

    这时，茹燕的脑海里又极快的闪过那些可怜以至于可笑的生命形象：那个“刘书记”，那个“女军官”，那个……他们之所以活得那么没有自我，原来是因为他们压根就从没找到过自我呀！也许他们连子风说的每天几秒钟的自我都没有存在过。她又想起了自己的从前，那个在自己的情绪中被带动得忽东忽西地飘的柔弱生命……

    子风面对彩虹的这一段酣畅淋漓的铺陈，完全打开了茹燕的思维。原来子风的精神世界与自己是那么的不同！那是一个理的世界，完完全全理性的世界，他站在法中似乎能洞悉世间一切。智慧，法中的智慧使他深邃而博大。这也是他那么强大的能量来源。

    ――于此，在距离那个最初的关于王子风人格构成的迷惑已是数年之后，在今夜，茹燕终于完完全全破解了这位神样的王子那智慧、力量、勇气和毅力的所有来源。

    ……


(61)

    寒风透过铁窗更加凄厉地蚀透着茹燕，她瘦弱得已如在风雨中飘摇的生命，在这个孤寒的深夜战栗。凭着那极艰难的若有若无的碰触，子风感知着茹燕指尖的战栗，那极细微的颤抖犹如冰山之巅的雪莲在孤绝的高度绽放时那抽出花瓣的抖动，这种绽放、一个生命在她美丽的极尽处的绽放，精巧地、细微地、痛楚地，绽放在今夜王子风的指尖……而这，就是茹燕盼了一生的婚典、事实上盼了千生万世的婚典；这就是这只美丽柔弱的燕子在人间历遭劫际所盼来的一夜，然而－－看哪！她被泪光蒙住的眼神是那么美丽，显示她为这一刻的一切付出是那么值！那么心甘情愿！假如时光倒流，这只燕子也会像最初一样飞来，像最初一样受难，像最初一样去期待去历经爱与痛。她的飞翔宛如宇宙由陈旧至全新重组过程中那一个震动在苍穹深处的粒子，随着这大穹一起去涅槃。这震天撼地的意志，虽表现在人间是为了爱，谁说冥冥中不是为了一份更洪远的悲壮。

    又一阵寒风，夹杂着雪花飞进，茹燕又一次剧烈咳嗽起来。又是一口鲜血。现在茹燕回到她在这个凡世的肉身中，因而肉身的剧痛再次明晰。在这个极寒的夜她的肺连同她整个生命都在迅速冰化，她自己是知道的。她这时彷佛有一种和时间赛跑的感觉，她要抓住这最后的时光，让自己的婚典在这最后的美丽的极光中画上圆满的句号……她是那么坚定，她想破碎也要破碎在爱人的掌心。而子风，爱人子风，他在他那深邃的理性中是那么强大，茹燕隐约感觉到破碎在他的掌心后生命将会凝聚成另一种结晶，那将是一种完全的升华，这种隐约的感觉好强大，而且此时越来越强大，一种巨大的神秘的昭示在撞击着她那即将破碎的肉身之外另一面的真身和真神……

    ……

    她和他，手牵着手，走在海面上。大海托起彩虹，犹如它所曾为她托起的明月，五彩的光华撒在海面，撒在他们脚下。这深夜的彩虹，这雪后的彩虹，开放得这么奇妙，是人间见不到的美妙。他们的脚下，极细微的水花儿翻动着带动起微妙的流动的声音，被那彩虹的光渲染着，这是通向天国的路，也是神为他们铺就的红地毯。

    一会儿一群西方的天使飞来聚拢在两侧，为他们弹奏竖琴，彩虹的光华随着音乐而舞动；一会儿一群东方的仙子飘来回旋在空中，向他们抛洒花瓣，碎花飘落在水和光做的红地毯上，落在他们的脸上、头上，晶莹的花瓣与晶莹的笑声为他们接引，引导他们走向彩虹－－那彩虹，也越来变得越神圣、纯美，彩虹的光撒在无垠的海面使整个天地都铺满了爱与圣洁。

    这盛大的婚典，这显赫的光华直冲天际的婚典，谁说凄冷，谁说惨淡，这众神生妒的荣耀与威仪！满天的光芒再造着他们的生命，他们的身与心因而都变得无比轻盈。满天的光华，满天的音乐，满天的圣洁。

    那彩虹，便是他们的家园。

    当他们越来越走向彩虹光芒的深处，他们便为彩虹的光越来越强烈地笼罩。而在五彩光华的深处，忽然升起一种慈悲，一种深远而纯净的记忆。

    渐渐的，就像洪远的海水翻滚出来没过水面所有的浪花，那纯净的记忆，汇成洪流，从宇宙深远处流出、涌来，滔滔不绝；五彩的光芒因而渐归纯一，铺天盖地溶入那纯色的清亮的美好里。这份美好，无法形容，是一种浸透生命每一个粒子的美好，浓浓的，无所不至。然而这广大的慈悲并未就此而停止幻化，纯色光芒深处渐渐升起了－－一位巨大的女神，身体博大而洪远，无所不至；身体精微而真实，即在眼前。她身披着无边的慈悲就像身披浓丽的彩霞。光芒中清亮中雾霭中美好中，女神那浮现在空中洪大的身体开始展示一套手印，虽是无边的浩大，他们却都能神奇地一览无余。此时二人飘忽飞至近旁两处礁石，跏趺而坐，并用心去听女神所要传达给他们的，奇妙的是他们那生命的本真从来就是为这种语言所蕴载的法理所造设，此时此刻对女神所告知他们的话了然于心。

    茹燕听懂了说给她的话。一切生命本原的记忆就此打开，她的身世随着女神的述说就宛如一个淡远的故事在不着意地讲述。她记起了，那亿亿年前，宇宙的主佛――那缔造了全宇宙洪微万物的父亲，为完成在宇宙最低层正法的洪愿而在宇宙中层层下走时层层结缘，每一层都有众多佛道神跟下，发誓要在正法洪传时助师正法。当主佛下走至那一层天宇，那一层天宇中一个美丽的世界、一个叫做神美之国的世界，众生垂泣，那万千美好的生命跪拜不起。洪大的慈悲因着主佛从宇宙更深更远处浩荡而来，这一世界的神美之王，这一层天宇的主，那位端坐时袈裟凛凛、巡游时白衣飘飘的少年模样的巨神、那位端庄潇洒到光耀天宇的神，带领他的众生泣跪不起。他诚心恳求随主佛下世，完成那洪大的正法壮举，去见证那威德与苍穹同在的救度……就在此时，就在神美之国的王即将汇入那下走的洪流，他听见自己的众生在欣然中哭泣；而忽有一只雪白的燕子飞来，像一片白雪像一缕白色的风；她飞至王的身前，飘忽化作美丽的仙子，泪痕挂在她的脸庞－－“恳请我的王，将我带下，我愿用全部的生命随主佛、随王去完成洪愿……”

    这只美丽的燕子，是这个神美之国中极美丽极善良却又是极柔弱的众生。她有时化作仙子，为众神起舞，她有时回归雪色燕子的形像，为众神歌唱。在数不尽的四季轮转中，她美丽的身影飘忽在春花中、秋雨中，飘忽在夏日的流水旁和茫茫的白雪之中。她的生命存在意义就是为美与善而存在。她就宛如一个美丽的符号，一个善的像征，平白无奇地点缀着这个神美之国。她平白得真的是那么无奇，以至于在她飘过一阵美丽的风后众神都记不起她。

    而此时，她忽然飘至，含泪请愿，众神为之感动。然而她的王因此而忧虑：小燕子，我雪做的妹妹，你是那么善良，我知道，所以你舍身请愿－－然而你是那么柔弱啊！构成你生命的物质不足以担当末法时人世那烈焰的炽烤，尤其可怕的是－－此去要历经生生轮回以结缘正法，人世那注定滑到地狱以下道德水平的现实、那汹涌的黑浪将把轮回中的、迷中的情中的生命吞没很多很多，哪怕他是极高层次下走的神……小燕子，我雪做的妹妹，我为此而深深忧惧。

    此时那雪做的清纯的燕子，那众神的妹妹，流下了更多的眼泪，她哭泣着说：“求求您，我的王－－为了我众多的爱我的姊姊与兄长，为了这美好的动人的飞花与白雪、还有这夏日的风与秋雨，这我们国里的无尽的美丽与爱，我愿……哪怕我在尘世中消陨……”

    于是神美之王沉吟良久……最终他抬起头来，面对他所有众生沉缓地说道：“那好吧，也为了这个生命的威德，就让她随我去往凡世深处走一遭。我会让她在生生轮回中，世世寻我，用我的强大护持她的柔弱；将有一根缘份的线牢牢将我们牵定，最终由我在完成助师正法后与她同归；那三界所特有的情，背后的真实因素是那根缘份的线，而比缘份更真实的内涵，是我们今天的誓约……”

    而此时，神美之国的众生皆听见在宇宙的阴隅处一种另类的声音、一种同样来自宇宙极高处但却听来让人倍感凛冽的声音在叫喊：“不行啊，不行，用一根缘份的线将她牵回是否太便宜你们？！我们有更了不起的安排，更凛冽的考验，我们要让你们的故事更悲壮，我们要让你们的经历将在这个宇宙中更有威德。对，哈哈哈，这就是我们了不起的决定！……”

    神美之王，向那黑暗的宇宙之隅望了一眼……他恍惚间似乎忆起，其实自己似乎来自那仿佛更渺远的宇宙深处，而在那里，他似乎听闻那来自更深邃的智慧的训示和嘱托：关于将在今天发生的一切……他似乎记得：那高远的角落，那聚合的另类的神，同样是巨大的生命群，也不能随意销毁……神美之王，在一种关涉大穹宏旨的犹疑中沉吟良久，最终眼角挂起一滴泪……他的众生用心听见王的嘱托：“我雪做的妹妹，但愿她能和我一起突破这一切”……

    而此时，一位身披洪大慈悲宛如身披浓丽彩霞的巨大女神，显现于沉思的王与跪拜的雪燕妹妹的前方，她的声音像月光下海涛一样透明而洪远：

    “我慈悲的王，我纯善的妹妹，你们为了宇宙大穹的洪旨，也为了我们的神美之国，将层层下走，并在人间轮回。请允许我时时关注你们在人间走过的每一步，并将在适当的时机，启悟雪燕妹妹，使她忆起今天的一切……”

    神美之王，颔首作答。他走到跪拜的雪燕妹妹的身前，凝视沉思。雪燕妹妹抬首时，目光已被诚挚的泪水浸透，却更显无边的坚决！……


(62)

    在这片纯一的清亮的祥和里，茹燕凝视着女神的身影渐渐淡去，唯有无尽的月光铺撒在海面。而朦朦的雾霭状的清亮，说不清到底是月光还是那伟岸身影的余光。在清亮的海风中，茹燕八百年前的长发再次飘扬。长发飘啊飘，和着海风凭着长空，飘啊飘。

    女神用智慧洗涤了她，她的灵魂因此而沐浴在无边的澄澈里。没有了痛，没有了怨，甚至，连那千万年追寻的――情，对子风的爱，都淡化了，消失了，消融了。就像浸在澄澈的溶解力极强的水中一种物质自自然然溶解一般。

    而溶解之后的感觉，是那么舒畅的轻松！一种智慧的愉悦！一种生命的解脱！

    原来，万世千劫，她为之生死追寻的，竟不是那位少年本身――而是那位少年脚下的路，那位少年生命的本质所体现的宇宙之法，也是那位少年所时时注目的那长空渺远处的某一个方向。

    在汹涌的巨浪中，作为一界天国众生来讲，她的法性不足以独立回归，然而她又有那么强的向法的心，便为她定了一条缘份的线，由这根线来加强对她的把持使她不致于迷失。便由她的主来牵着她的手同归。

    生命透悟的喜悦一如在清宁的月光中平静的呼吸。八百年的长发飘啊飘，为了这一夜而飘。她回视另一座礁石，子风消失了。是的，那个人中的少年，无论他多么英俊潇洒，多么坚强宽厚，他消失了，因为不需要了。那是一个幻像。无论走过多少世的春花秋雨，那都是一种符号。爱，人间的爱，只是一种符号。得意忘言，神蕴已得，符号自行剥落。一种生命呼吸在她的本质里，她感觉自己的每一个粒子都在畅快地呼吸。

    而真正的他，或者说她的那个他的生命的本质，假如用人间的情爱去追寻，那某种意义上说可能是一种亵渎。在那个潇洒少年幻化之后，她感觉自己已然生活在了他的体内，成了他的巨大的美好的身体之一个小小粒子。而他又是法的一个粒子。彼此间无我无他，无分无别。

    当她回到了她的体内，发现自己不知从何时起竟已跏趺而坐，双手结印。何时离开的子风，何时结束了他们那千古一触，她无觉无知；事实上迄今她从未做过的双盘姿势，此时被一种巨大而神秘的力量牵引，坐上去却是那么轻松和自然。双盘时那一种甘美的滋味，漾满身心。她不再咳嗽，因为那种超脱实在是像一种再造的力量，对人的身心都是巨大的洗涤。

    这时，她才突然明晓：原来所有的欢乐，是分为两种的――人的喜与法的喜。人喜除祛，法喜才会充满。当那人喜除祛到无伤于私，无惧于死，法喜也就充满到无私无我，无悲无痛。这时，这种无求于他无赖于外的境界，才真正使人体会到“自在”。

    她跏趺而坐，她回望人间。她看到那里业障汹涌。她回望人间，这时她以一种离苦的清净和明慧的心境回望人间――她才看见那里黑业滔天，欲海滔天！众生在生死情愁中轮回流转，生命的本质在悲哭、挣扎、呐喊，而人欲的表层却听不见记不起并在短暂得如寒夜微光中寻欢！即便那些在情中得到片刻慰藉的世人，也如在冻杀人的冰封天地中划亮一根火柴取暖；在刹那的虚幻的欣喜后是更冷的本质――然后他们希求着靠划亮另一根火柴活下去，却不知生命就在这种燃起和破灭的迅速交替中被迅速耗尽。

    每一次划亮“情”这根火柴微光，都是在重复人类那在宇宙中最愚蠢的交换：用一秒钟的幻想，掩盖永生永世的囚禁。

    每个人仿佛有两张脸，一张绝望地望着那即将吞噬自己的欲海而撕心裂肺地求救，一张欣喜地欣赏那在下沉中泛起的如花的泡沫而醉眼迷离。

    ……

    茹燕回望人间。

    每个人，看不见往生，不知生命坠入这宇宙枯井之时的罪业；每个人，看不见来世，不知生命去往那无边黑暗中飘荡之时的悲剧；每个人，只能体味此时那一点点长夜微光――就像那个坠入枯井的垂死之人，在口中偶然落入一滴蜂蜜时即陶醉地赞美幸福的人生……

    那些品着蜂蜜时的少男少女，尤其会拼命拒绝承认：人生不是那样！人生不是那样！然而茹燕同时看见他们那生死轮回中是人非人时的生命排成队在面对长夜叹息：人生的确那样……因为他们知道：品着蜂蜜的感觉，短暂到只有生生世世的痛苦累加起来的万分之一。在痛苦之后的结局是什么呢？就是业大到连轮回都轮回不动了，那就是销毁，生命在层层无尽的杀死和承受中销毁。

    这一切都是因为：人，世人，都是因为离开了那纯净圣洁的天国家园而被打入这宇宙中的囚室――地球，不快去学法得法、返本归真却希求在这冰窟、这囚室、这垃圾场中得乐――如何能得到真乐？一切人喜皆是假，一切人喜皆是伤。只有法，溶于法中，才能回归――当你回到家园，你才明白什么叫做温暖。

    回到那圣洁的天国家园吧！――茹燕在心中呼唤。回家吧。在传统宗教尽皆走向末法而无力继续救度世人之后，法轮大法――这万古不遇的宇宙正法、这超越千古以来人间一切论理及学说的宇宙真理，这人类的唯一一部天梯、唯一一艘真正救度的法船啊……快快登上吧，快快登上吧，快快――回家吧……

    这种巨大的悲悯就叫做慈悲。而面对人间众生的慈悲，是这位神界众生来到人世生生磨难世世忍苦并最后在法中所证悟的。而此时，她已不再是众生。大穹深处已经盛开了她的莲花宝座。因此，关于她的定义已经不止美丽，而是伟大。

    她那一生生接连不断的为一个“爱”字的无悔追寻，那令所有听者动容的苦得像诗痛得像画的凄美，她的爱与拥有……到头来竟全都成为看破情愁的引子，唯有那个“缘”字，就像一根极为坚韧的线，牵着这支淡泊的风筝，把她牵到法中，最终飞回天国……

    比“爱”更深刻的，是“缘”；比缘更深刻的，是他们史前的誓约。那在人间演出的一幕幕。只不过是表相，是引子；主体切入时，一切表相立即幻化！因为，不需要了……

    此时的茹燕，感觉那所经历的爱恨情仇，离自己是那么遥远、那么遥远，遥远到连回忆都不想去回忆。

    这位巨大、博大、而绝美的女神，千生万世刹那间晃过眼前；她婉然一笑，一切恍如一梦，散作尘埃；她的真神轻扶着月光，悠悠飞升……

    而这时，我们听见那些躲避在宇宙阴隅中窥视的另类的神，惊惧中呼喊：“快，原定的一切为什么还不上演？我们的导演为什么还不兑现？就让她这样走了吗？那没有绝对承受的圆满谈何威德？那没有死难的修炼怎能使众神心服？快快，原定的一切不能变！……”

    喝得醉醺醺的女狱警头子大洋马，在这个深夜，一个人晃晃悠悠出现了。它拎着一根电棍，骂骂咧咧各个监室走过去，并找茬咒骂那些躺在地上睡得歪歪扭扭的犯人。是的，它又一次因为“思想工作不力”而被上司骂了，它因此而喝醉了，它因此而在今夜的赌博中输钱了，它因此而抽出电棍各号找可以供它发泄的人。

    终于，它看见了跏趺而坐的茹燕……一声尖叫惊醒了所有犯人：

    “臭xx，你竟敢所内炼功！！我电死你……”

    哗啦啦钥匙的响动……“劈啪啪……”那罪恶的嘶叫、那宣告着邪恶别无他能的彻底失败的嘶叫，又一次无休止的响起……

    它喊来另外的恶警，在岿然不动的茹燕的身上，加上一颗电棍、又加上一颗电棍……

    当电棍加到第七颗，茹燕清晰地看见自己肉身开始破裂……肺部开始无可挽回地破裂，汩汩鲜血在汇聚……当鲜血浓重地凄厉地喷满大洋马的脸，这个邪恶的生命在它邪恶的极至，突然被鲜血惊惧而傻定在那里……它傻定在那里，邪恶的灵魂同时被抽空并打入无生之门（将在那里被层层灭尽）……一切喧嚣随之定格。

    茹燕，在鲜血濡染的嘴角，挂上一朵微笑；她向这个世界投去最后的并最最悲悯的一眼……

    这时我们听见被一墙隔住王子风，用尽全力往那栋破墙上捶去一拳，墙土随之散落；他那一声呐喊悲愤到可以射杀那些所有的阴隅中的罪魁：

    “茹燕――！……”

    扶墙垂首的王子风，刹那间悲愤到身心破裂以至于想用死来抗议的王子风，忽然听见天空中飘来她的声音：

    “活下去，把我们的故事讲给世人，好让他们醒来……”

    活下去，把我们的故事讲给世人，好让他们醒来……

    活下去……

    让世人明白！


(63)

    又是一个雪天。这个独行人于这个深夜再次穿行在风雪之中。

    他已经不再英俊，因为他已是满脸经年的伤痕。

    然而这深刻的飞雪，因为他的故事而深刻－－他脸上那深刻的伤痕，和他比伤痕更深刻的目光。所以，当那英俊的少年模样消失，这位沧桑之中的男人，带着他永远的伤，伫立于这个再次飘满白雪的广宇。

    每天夜里的此时，他都下意识地抬头望那星空。今夜虽然无星，但那长空中无尽的飞雪依然掩映出她的微笑－－那是他已在天国的女子，那是－－他的－－妻子。

    心中的法与天国中的爱人，以及对他寄予无限厚望的众生……每每在此时，给他力量与温暖，鼓励他在夜路中走下去。就这样每天当他在这个深夜归来、并在一整天的紧张工作之后，他还能有力量回到自己的房间再继续印制法轮大法真相资料到凌晨，以便明日在工作之后的晚间去发放。而这一切的动力，使他的心中永远在极度的付出中时时体味一种至深的甜美。

    因为他在兑现着自己的诺言－－“把我们的故事讲给世人，让他们明白……”

    数年了，他自茹燕遇害那夜开始绝食并随后在生命垂危时成功闯出牢狱，已经又是三年。他在生命的绝望极尽处因着她的呼唤而活下来，并且活得更加坚强－－那是因为他的诺言、而实则是亿亿年前他就已在宇宙深处立下的重誓。活下去，让世人明白……

    当他闯出牢狱，他立即联系上了老家的同修并学会了上“明慧网”，从而他很快看到了所有99年7?20之后的新经文及师尊的历次新近海外讲法。这时他才明白：原来赶紧讲清真相救度众生正是师尊所要的。

    －－从这个意义上说，子风成就了茹燕：他把她带到大法中来；茹燕也成就了子风：她的呼唤使他从个人的坚定升华到救度众生的使命中去了。而那正是亿万年前自己的誓言。

    在最初的两年他四处漂流，谁也说不清他究竟走过多少山水，走过多少城镇与村寨。每到一处他都能奇迹般地很快联系上当地的同修，并获取资料去发放。此外也自己写作，数万字的文章已经发表在各大正义的网络媒体，之后他再打印出来发放给世人。经他讲解明白真相的世人，成千上万。

    最动人的时候是他在讲述自己的故事时，最铁石心肠的人听了也会落泪；从而心灵得以净化，心智不再愚迷。终于，从某一个雪夜，他开始动笔，去记述那段浪漫得像风凄美得像晚霞而震撼得像千年沉钟的故事……每个凌晨他粘枕即起，写到天光放亮，然后再是一天中另一个战场上的奋战。

    也许是另一种灵感，在某一天他忽然悟到：应该稳定下来，要还归大法弟子在世间应有的美好形像。于是，当他漂流到这个西北古城时便不打算再流浪。他在这里留下来，找了一份工作－－虽然这份工作和他原来的不能比。

    这个雪夜，子风又专程来到这个每夜发放完资料必经的野外，因为他好想再看看雪、再在这片野地沉思一会，因为－－明日，他就将离开这片土地，并在国际社会的营救和接应下飞赴加拿大。机票已经握在手中，他那颗心却骤然因此而有些留恋。

    加拿大，一如其它数十个热情赞誉法轮大法和大法弟子的自由国家一样，更如其它80余个热切欢迎法轮大法在自己的国民中洪传的美好国家一样，向王子风展开了诚挚的双臂。

    在欢迎的人群中，必有那位可亲可敬的大姐－－慈大姐，将牵着她的小女真真（在那个美好的国度从恐慌中完全康复的榛榛，已因此而改名为真真），捧着一束鲜花，等候在机场。子风不敢保证自己到时不会哭泣……曾因坦言对大法的正义支持和对被迫害大法弟子的同情而同样遭难的慈大姐，已携全家伺机飞赴加拿大、并很快在那里获得了政治庇护；而今，身为加拿大某大学东方学系教授的慈大姐，以及当地的大批同修，正在紧张地于渥太华为子风运作记者招待会和面向国会议会的答谢新闻发布会。这些子风都知道，因为他与大姐和其它正义组织正义人士保持着最迅捷的加密的网络沟通。

    子风不由自主再次举起手中的真相资料，更加仔细的看了看那上边小真真的照片－－那红润的小脸和甜美的笑容昭示着她的完全康复和得救。子风欣慰得仰首望那满天雪花，一点一滴的甜丝丝的凉粘在他的脸上，融化了变成像泪一样的水滴流下来……他心中默想：“茹燕，请在天国垂首，看着我们如何一点点使天地复明！”……

    他心中的欣慰是巨大的。这种欣慰不仅是来自目睹亲人的获救、更不只是来自自己的即将获救，而是因为恰在此时、恰恰是他手中的真相资料上在真真和大姐照片的上面一栏中那醒目的标题，使他想起这两年来那使他更觉使命巨大、并因此而更觉欢欣振奋的形势巨变－－那风起云涌般的退党大潮！

    他闭上眼睛，迅急地在意识中掠了一遍这两年中正法洪势所走过的路程。然后，一种振奋激励着他举起资料上的文章再次读起……


(64)

    王子风，这位在正法进程从来没有落下的修炼者，在这一年间成功地启悟数百人退出恶党、选择光明。

    回忆至此，子风的心境更加开阔。其实，导致他这种乐观的，还有另外一个更加具体的原因，那是他所遇到的一个极具戏剧性极富说明力的退出恶党而获救例子－－

    那是他逾一年前“浪迹天涯”时的所遇，那是他奔走到那个华南小城时的所见。他远远地看见那个小城唯一的小广场上一位老人与一个孩童，在幸福地嬉戏。夕阳中的剪影，一老一少相依相伴所构成的和谐画面，令子风感到那人间淳朴亲情的温暖。也许是因为这份纯真的感动，子风有意走近他们，在即将经过广场时回头又望了他们一眼。

    然而这一次遥望使得子风非要走到他们身边不可了。因为使他惊讶的－－他看见的是一张熟悉的脸，虽然与之搭配的是那陌生的身影。那张熟悉的脸，是他这个爱书人到那个大学的图书馆借书时所常见的：一副小眼镜，架在那张像核桃一样的谦谨的脸上；干薄的嘴唇，总是紧绷绷地闭着唯恐多漏出一个字……然而现今不同的是：这张嘴竟然是那么柔和地舒展着，挂着舒心的微笑；这是在那个大学里所有人所未见！这种阳光中的微笑决不是那种伴随了那张苦瓜脸60多年的紧张的哆嗦的神经质的笑……那是在真实的阳光中得到晾晒的真实的心境。而这也就是为什么，配着那张熟悉的脸的是因变年轻而腰板挺直从而显得都有些陌生的身影。

    倒是他－－那个在大学里尽人皆知的老好人、老实人－－图书馆老刘书记，先喊出了：“哎呀……是王……老师吗？！”

    子风快步走上前去，久久盯着那张在风霜过后却奇妙地显出柔和的脸……他身边的小孙孙的笑闹，将那位快活的老人那汗浸浸的脸庞衬得越发健康，这使得子风迫不及待地询问老人近年所经历的故事……

    这位哆嗦了一辈子的老人，越加剧烈地哆嗦着活过了99年之后的几年。终于，在连续目睹了身边的几起新的抓捕之后，他那些紧绷了60年的小神经在一个冬天里全部崩断了。他查出了肝癌，晚期。这个小生命在这个冬天就像从来没开过花的老树一样不甘心地枯去了。

    身体的细胞一个接一个死去，脑细胞却大胆地活跃起来。而脑细胞的活跃，恰恰得益于身体细胞的次第死去－－因为他知道自己活不长了，就让自己放开脑子胡思乱想一会儿，就让自己开会儿小差，组织还能不原谅？反正自己活不长了……他终于敢想一想自己这一辈子到底是怎么活的，他终于敢怀疑自己到底有没有活过……而脑粒子这一放开不要紧，最后居然触及到那个曾使他怕死的问题－－“组织”到底是个什么东西……那一辈子掐着他命的“组织”到底是个什么东西，在现在他这个已经被像掐烂了的菜叶一样即将扔进垃圾的、已经没什么好掐的只剩几滴烂水儿、而也因此掐不住了的仅剩一息的活物，终于始而胆战心惊继而如痴如狂地琢磨：组织到底是个什么东西……是那黑夜里无形无像的天空，还是他那肝部不可触摸又剧烈扩张的病毒……

    他想弄明白这个问题再死去。这是他唯一的心愿。终于，老天遂了他的愿，一天早晨在自己门口的信筒里，他得了一份《九评共产党》……他哆嗦着打翻了一起从信筒里取回的牛奶，他哆嗦着拴上浴室的门，他哆嗦着打开喷头到最大音量，从而哆嗦着洗了12个小时的澡……一个老人，一个患肝癌的老头，12个小时没有吃饭！他看书看得一切都忘了，以至于合上最后一页时站起来一头晕在了浴缸里。好在，他打开的喷头当时就忘了开热水，那隆冬的寒冷里冰凉的水珠子又把他喷醒了；他的肝也没有磕破，他的核桃脸也没有磕破，而在那紧绷了一个甲子的薄嘴唇上，挂上了有生以来最调皮的笑－－那种笑容，就像一个16岁的少年脸上那昭示着成长的最具叛逆性的笑容；他长舒一口气：“组织”，呵呵，我终于明白了你是个什么东西！……

    那一天，是2005年第一个月中的一天。

    他开始学着书上末页教的破网办法去上“大纪元”网，他这个一辈子连思想都力争符合组织要求的老头，现在在做着倒退一丁点时光都决不敢想的全人类最大的最壮烈的起义－－他要退党……他给自己化名都起好了，就叫“陈胜”。然而也许因为他理工基础太差，在自家那台二手计算机前靠10粒药片维持坐了一宿都没上去；他就想把化名写在纸片上贴出去。然而等他写好了，看着那张二寸纸片他委屈地打了自己一个嘴巴－－老刘，怎吗？都快死了还不陈胜一把？还弄这张二寸纸片戏弄自己？奶奶的，换大的！等他在一张大大的纸上写好了“退党声明”、并大大地写上“陈胜”两个字后，他欣赏着欣赏着就“哇”的一声大哭起来！哭得吐了一襟子的白药末子，他委屈呀！－－“老刘啊老刘，你这熊样还叫人吗？你熊了一辈子还要熊死吗？你要熊着入殓熊着进土吗？到临死了还不敢喘口活气儿？……他奶奶的，我豁出去了！……”

    “他奶奶的，我豁出去了”就着一声嚎叫，穿破凌晨的寂静，几个邻居破门而入，“怎么老刘书记，有什么情况……”

    “有情况！－－我，老刘，退－党－！！！”

    那天早晨他没喝牛奶，他没吃药。他豪壮地擎着他那张纸（那上边洒了他一生的血啊），忘记了肝疼，昂首挺胸地走到图书馆会议室。病休的他已没了钥匙，就坐在屋外干等了几个小时。等到来人了－－今天正好又是党员学习日，他大摇大摆走进去坐在了党章像的对立面－－那油光锃亮的“江主席”像已经换成了党章像－－本来是要换“胡主席”像的，但有人说那样太露骨。当所有人都跟这个莫名其妙的垂死的病人打过招呼（所有人都认为这个老头子今天的亢奋是回光返照）并宣布了学习会的开始，老刘第一个发言，他发言的题目是－－“组织到底是个什么东西”！

    这个窝囊了一辈子的可怜儿，一场肝癌救了他－－在他垂死的时候，他大吼一声，流着泪要吼去一生的耻辱，流着泪要吼去一生的窝囊，他流着泪就像当初入党时流着的泪一样－－所不同的只是，一种泪是经过前轻狂的泪，一种泪是经过后追悔而解脱的泪。而这一前一后，是一生……

    当他豪迈地宣读完他的退党书，又豪迈地抬起头来。他指着墙上那张泛着红幽幽怪光的镰刀斧头的凶器像，嘲笑道：“我退了！哈哈，我老刘退了！来抓我呀，来判我呀！呵呵，判我10年！判我12年！”嘻笑着，他把口袋里的“医院死刑书”扽出来，一把扔到桌子上，哈哈大笑着扬长而去……人们听到他在经过那长长的幽暗的楼道时那快意又是憎愤的笑骂：“十二……噫噫，哈哈，有意思，十二……哈哈哈，十二，哈哈哈……”

    他就这样哈哈大笑着回了家。没有人抓他。没有人愿意弄一手病毒。

    这个老头子一辈子第一次哈哈大笑，第一次用心在笑而不是用嘴唇！他在大笑中收拾起行礼，他在大笑中陪老伴回了偏僻小城的老家，他在大笑中等死……然而他那医院的死刑期限已过，一个月、两个月……他没死。他继续大笑着活过每一天，他想哪一天跩那儿他早就赚了，连埋都不用埋扔河里就行，他口袋里总是装着嘱咐路人如何处理尸首的纸条的。然而遥遥活过死刑期他的确没死，相反每天大笑不止的他却越来越舒坦。终于几个月后他到小城医院去查，大夫说他肝上的肿瘤缩化了，就剩一个阴影；大夫说这种情况百年不遇。老伴询问原来是不是误诊，那个老大夫翻过来覆过去看了很多遍原来的片子，咕哝着说：“倒也不像误诊。那个瘤子看意思是常年阴郁憋的”……

    舒坦了的他不再宣泄性地大笑，而是发自内心的舒心地微笑。微笑中，他打电话给儿子把孙子接了过来；微笑中，他开始每天黄昏陪孙子去广场玩耍；微笑中他时常自语：“嗯，退出来的日子真好……”

    就这样，在不用写报告不用交汇报也不用检举揭发谁的平白日子里，这个老头第一次尝到了人活着的滋味……

    那时子风听着这一切，心中五味翻滚；他有很多话，最终却化为无言只是将老人身边的小孙子抱起来，紧紧搂了许久……

    然而在老人欣喜地谈过这一切后，沉默多时，忽然跪了下来，吓得子风赶忙把他扶了起来。老人哆嗦着嘴唇，讲述起那个令他羞辱终生悔恨终生、实际上也是他肝上那个瘤子的直接诱因之一的事件－－那个晚上，痛苦万分无奈万分的他带着茹燕去见党官新贵吴爱江……

    子风听着老人絮絮叨叨哆哆嗦嗦的陈述，在晚秋的风中沉默良久……他浑身颤抖。但他最终抬起手来，拉了一下老人的肩头：“谢谢你告诉我……可恨的就是中共，那个把人变成鬼的机器……”

    而今，在这个夜晚，在这个风雪依旧的深夜，子风回想着这段插曲－－连这也成往事……他再一次感慨：那个“党”，吞噬了多少人的一生！……


(65)

    子风思忖着这一切，雪越发地紧了。他缓慢地沿着旷野的边缘走下去，其实是背离回家的方向，他向漫无边际的前方走下去；彷佛要穿过雪帐，回到那一次次雪雾弥漫时一一品味那些过程、那些故事。多少次的雪雾弥漫、多少次的大雪纷飞，多少次故事，披着白雪一一回映。包括校园里的回忆，包括生生世世的雪天，包括狱中那夜最美的婚礼最痛的爱最幸福的雪夜结局……这一切回忆，于今夜、这公元2006年第一个月中的盛大雪夜，滚成同一个美丽的雪球，自遥远滚来然后散作点点滴滴的小雪微粒溶化入子风的血液……他浑身因此而流动起一种像诗一样的深深的伤痛。

    最深的伤痛来自他的爱人；更深的伤痛却来自－－

    他的罪人！……

    那是最后一次白雪纷飞中的回忆，那是距离这次雪夜最近的雪中故事，那次回忆－－近到－－只有两周。

    拨开纷纷的往事，唯独这一次最像一把剑刺在子风的心头，其深刻甚至超过此前一切雪天……其深刻，震撼世人，就像中华大地50余年灾难深处一滴最刺目然而却又最平常的血……

    那是意外见到他的那个雪夜－－那个乞丐，那个濒死的乞丐，在那个冰雪天地中冻死的那夜；在这同一片西北大地上。

    那个乞丐，有着硕大得已经完全变形的肚子和溃烂得已经近乎完全脱落的眼袋－－那个乞丐……子风认识。哪怕他烧成灰。

    那夜子风发放完资料，走过空旷的市中广场。寒风吹着雪花罩在路灯上，行人完全断绝，子风的每一步声音都是那么清晰。他竖起风衣领子，好尽量挡住风寒。然而他的疾行、风声与大衣领的阻隔都没有阻止那微弱却又凄惨的呻吟传入他的耳朵。

    他循声望去，看见一个黑影蜷缩在路灯下，不仔细看就像一堆破烂儿摊放在灯柱子旁，已经被雪末子盖住了一半。

    子风掀开他那破烂的衣领，忽然一种熟悉的腥气扑鼻而来。那种气息好熟悉，一种经常弥漫在那所大学校园的党政楼里的气息；而这种气味尤其浓烈，他循着自己的记忆找回去－－啊，找到了，那所图书馆……真的吗？真的这么巧合吗？难道今夜的一切是神的安排？这跨越三千里的邂逅，一个奔走至此，一个乞讨至此；一个即将龙腾虎跃，一个再也走不动了，他已经走到了他那怪异得像林中妖孽的一生的尽头……

    这一切，天，要子风目睹－－那个他亲手害死的弱小女子的丈夫、她的至爱，来目睹－－他的终结。

    子风久久地盯着他，一种异样的感觉笼罩着他的全身。迅急地，茹燕的目光、二人的对视、二人那一夜长长的指尖碰触、以及最后她那血泊中不可见却极明晰的微笑……剎那间晃过子风的眼，他由此而微微颤动。

    没有错，绝对没有错，那双昏黄的小眼珠……此时艰难地睁开，慢慢睁大，吃力地凝视着对面健壮的男性……忽然，他的小身子猛地晃动，极力挺起来想要往后挪动，却像散落得更稀的泥巴，瘫在那里一点都动不得。他惊恐地睁大着眼珠，抽搐着盯着子风。

    久久地、久久地，子风的目光由硬变软，他哀悯地看着这个怪异的生命，不是坐在他的大轿车里，不是坐在他的大沙发上，此时坐在路灯下，坐在一堆破烂里，顽固地据守着他最后一点肮脏的呼吸……他是如何流落至此，他是如何变成这个样子，真的都没有必要去问。一切彷佛一种必然。

    久久地、久久地，这个怪物的目光由寒变温，最后竟变成一种温情；久久地、久久地，他那和满泥巴的眼角，竟挂上一滴浑浊的泪－－此生唯一的、一滴自心中流出的泪……

    这个垂死的怪物，右手哆嗦着、极为艰难地哆嗦着，极艰难极艰难地伸向自己的胸口，过程就像翻越巨大的山一样……子风只是静静地看着他，不知道他要从胸口取出什么东西。

    终于，那个全人类最艰难的过程完成了：他哆嗦着从怀里取出了－－一张照片。

    然后，他哆嗦着举起来，艰难地递过来，当递到子风眼前时，那痉挛剧烈到要抖掉他最后一点活气儿……

    当子风接过来，他吃力地笑了，“嘭”的一声倚到了灯柱子上，彷佛已经完成平生最大的心愿，而仰面冲着飞雪长舒了一口气……

    子风的手也有些颤抖……他借着路灯昏黄的光，终于看清楚了：哎呀，这张发黄的照片上是一个多么美满的小家庭－－男士一身白衣，满脸西欧的风尚；女士一身长裙，那是只有江南水乡中最绰约同时又最典雅的贵族，才能承传的气质，她是那么美那么美、美到像一段神话美到像一段幽远的传说，记载在《山海经》里记载在《桃花源》里，啊那种美，那种洗净人记忆的美，而照片本身古老的鹅黄，却恰恰使这份记忆变得朦胧而舒适；最是那拥在二人中间的小可人儿，那红红的脸蛋上一双大眼睛，是那么大那么纯，彷佛深山里从未有人迹的明净的湖水，而眼神中流露出的世代的高贵，那是一种生来作翰林作博士的优雅……

    这是自天上淡淡相聚的几缕烟，子风知道，这缕明净的清烟，便是眼前这个垂死者的童年。

    那时，是他们投到“党的怀抱”中以前的日子……

    当垂死者又一次吃力地望过来－－昏黄的眼里满含着恳求甚至哀求，嘴唇徒劳无功地哆嗦着想说却已不能；于是子风忽然感到点什么，他翻过照片的背面，看到了歪歪扭扭极为吃力的几个字－－

    请带我

    去寻找

    妈妈……

    子风一下子眼泪迷离；他再也抑制不住泪水，抑制不住胸腔的起伏。

    啊，那西欧的风尚，那白衣长裙飘飘，那双明净的眼……那缕－－消散的烟……

    这个－－喊了一辈子“党啊，妈妈”的怪物，最后的委托－－竟是－－要去寻找妈妈……

    终于，这个垂死者一无所憾地闭上了眼睛；他爬过三千里彷佛命定了就是要来这里完成这次托付。忽然，他又骇人地从灯柱子上挺起小身板，用突然焕发出来的力量张开双臂，撑开来作出拥抱的姿势，完完全全像一个最纯净的孩子、一个襁褓中的婴儿，张开双臂要妈妈抚爱一样；他微笑着，微笑着，继而咯咯笑起来，就像半个世纪前那渺远的记忆里每次那优雅女子抱起他－－一样……

    最终，一切死寂，连风都死寂了……

    只有他的双臂，永远硬挺挺地展着，永远展在飞雪之中，永不再舍得拿开，永远脸上挂着－－生命终结时才焕发出来的真实的笑……

    子风看见，这个生命无可挽回地沉下去了，沉入无生之门……他闭上眼睛，又一次想起烟……

    为了遵循人间的法则，子风还是拨打了电话；警察来都没有多问，匆匆将这个冻死的乞丐套到麻袋里收走了－－他们一点也不知道，麻袋里装的，原来是可以要他们命的高官显贵……

    这时，两个雪夜合二为一，子风从两周前的回忆返回现实。

    在这个同样的雪夜，雪一样的大，风一样的冷。在这个机票在握、即将离开一切故事的雪夜，子风挥一挥手，道一声别，不带走一片风。

    这时，子风又一次看见一只雪夜飞鸟，“啾”的一声脆声飞过，穿过雪花，自远处飞来，自此处飞去，径直飞向那渺远的方向。

    当子风捡起那瓣自鸟羽滑落的雪花，他便闻见－－那久违的檀香……

    人们传说：普天下的燕子，从此－－一身－－雪白。


(66)

    美国纽约。

    联合国总部国际会议大厅。

    在瑞士日内瓦的联合国人权会议上详细讲述并演示中共折磨法轮功学员的数百种酷刑方式后，在澳大利亚的Hawthorn接过利他主义基金会的人道奖杯之后，在美国白宫南草坪上激情澎湃地宣读过他的针对大陆青年同胞的“退出中共”倡议书后，现在，他站到了这里，这座位于曼哈顿东河之畔的39层大厦中国际会议厅的主席台上。

    镁灯耀得整个会场仿佛光的海洋。主席台上每一个人的每一句话，同步地通过视频和电波传送到世界各国的亿万角落。

    ……

    当王子风那富有磁性的英语演讲沉稳地结束，掌声像波涛一样渐渐响起，最终汇成海涛拍岸的声音。

    会议主席走上台来，代表数家国际机构向子风递过奖杯。

    “这是为表彰您不知疲倦地穿梭于国际间的、为正义的强烈发声而赠。您当之无愧。”

    掌声再次汇聚起来。

    “不……”子风仍然是那沉缓的声音。

    掌声骤停，会场鸦雀无声。每个人在谛听。

    “不，我并不是最担当这座奖杯的人……”

    “哦，那么……他是谁？他在哪里？”

    “她……就是我的妻子……她……现在……就在我们身边！”

    最后一句话坚定而恳切！

    忽然，亮光猛地从这些来自各国的高贵代表身后闪起，进而迅疾铺满整个会场――人们不约而同猛地回头，一片像最迅疾的海浪一样的惊呼翻卷起来：身后的会场大门突然开启，那更加高贵的无比华美的精妙绝伦的光茫，仿佛从无中来，仿佛从极渺远中来，又仿佛从极浅近中来；裹着浓浓的淡淡的甜美，和着极轻、极清的音乐，那一团梦一样的光晕悠然伫立。

    这时，满是花瓣，自会场的上方落下，撒在每一个人身上；当有人试图去接，那绝美的花瓣随即宛如雪花入水一样消失，却带给人们沁彻心腹的舒畅。满是檀香，在会场的每一个角落弥漫；这檀香涤净着每一个人的灵魂，那来自神的气息使所有人恭然肃立。人们看见极美的仙子飘忽飞翔，继续不停地撒下花瓣。又有带着小翅膀的小安琪儿互相耳语着，雀跃着，指点着；他们洒下圣洁的水，落在人们心上，人们曾有的焦躁和惶惑顿逝。

    甜美的如梦的光晕中，那位绝美的女神，白裙飘飘，她更近了……人们肃然避让……她轻轻站住，轻轻凝视……台上的子风……

    子风，是唯一没有惊呼的人。仿佛一切他早已知晓，仿佛一切都是注定。他只是静静凝视，同样地凝视……光晕中的她。

    这悄寂无声的对望……没有人忍心打破这神圣的美得令人惊叹的意境……

    又是一次对望……这次对望，同样悄无声息，同样激起天地间十方的渺渺音乐作伴，同样隐约在飘忽的檀香和甘美的光芒……深处。

    一切都悄寂无声。这一刻全世界都静了。因为坐在电视机前全世界的人都目睹了这一幕……他们也跟着……静了……甚至连正在哭闹的孩子，也忽然静下来，静静凝望着……

    自那光晕深处，那绝美的女神绝美的声音仿佛至美的音乐沉缓地飘起：

    “讲下去……让世人……明白……”

    子风那同样发自心灵的意识的呼应，在此时因披上更浓厚的神的光辉而愈加深沉、令人不可抗拒：

    “讲下去……让世人……明白……”

    这神的对白无需翻译，同时被所有人最真的一面听懂了――无论他是用哪种语言――他们在用心灵谛听。

    那位主席先生应和起来：“讲下去……让世人……明白……”

    台下一个人应和起来：“讲下去……让世人……明白……”

    台下两个人应和起来：“讲下去……让世人……明白……”

    台下无数人应和起来，此起彼伏，汇成能消融冰山的热浪：“讲下去，让世人明白！”

    那一个人――那位来自中国的代表，强横地阻挠过法轮功学员代表发言的人，如梦似幻一般，随声符合――却已同样是那么真挚：“该明白了……讲下去……让世人……明白……”

    电视机前一个人应和起来：“讲下去……让世人……明白……”

    电视机前几亿、几十亿人应和起来：“讲下去……让世人……明白……”这声音回响在全世界、回荡了整个宇宙、整个宇宙都在轰鸣！

    那美得让人心颤的光晕中，那立于莲花的白裙女神，在清婉的风中飘荡着衣裾和发际，犹如那位人间的她飘在海面上那夜，也如那位绰约在仿佛久远记忆深处的红尘女子那次在美丽的八角亭中、在迷朦秋雨中遥望的……那个午后……

    然而，此时的她没有了凄苦的情，只有宁静，只有使人息心宁意的慈悲 ……她的凝望，凝望着他的凝望。

    而此时的子风，这位极少流泪的男子汉，倒是难抑奔流的泪水……他凝视着……再次用心语回答她的嘱托：

    讲下去，让世人明白！

    讲下去，世人……所有有缘的善良人……所有苦寻然而迷失的世人……定会明白！

    2003年10月动笔于天津

    2006年10月完稿于曼谷


图/志清

一个震古铄今的绝美爱情－－评小说《雪做的燕子》

    作者：琴心

    小说《雪做的燕子》不久前刚在大纪元上连载完。我不知别人如何，在读完了《雪做的燕子》后，我的思绪仍飘行于历史与星空，久久不能落地。这是怎样的一种爱情？由始至终没有一句爱的表白，没有看惯了的卿卿我我，缠缠绵绵，甚至完全没有开始两心相许的交往过程，更没有刻骨的相思，有的只是主人公茹燕对子风人格精神的不渝的探询和感悟。这是爱情吗？这怎么不是爱情？常言道：“夫妻本是同林鸟，大难临头各自飞。”而茹燕却恰恰相反：在子风处于众人羡慕的繁华深处时，她孤寂而执拗地远离着他；而当他身处大难中时，她却在血泊中一点点走近了子风。在黑监暗狱中，隔着铁栏相知相怜的一次对视，便胜却人间无数；穿过狱墙的疮孔，两根指尖若有似无的触碰，便是他们幸福庄严的婚典。两心相印到无需任何人间的语言，忘却苦难，心中充溢着对上苍安排他与她如此紧挨的无限感恩，这不是爱情的极致吗？

    这真是一个绝美的爱情，绝美到无可企及的高度。人间欢爱无非是情与欲的结合，今天道德迷失的人更是把欲望本身的冲动错当成爱的本质，影视文学中也往往赤裸裸地去表现情欲，把丑当成了美。而真爱从来都是与忠贞相连与道德相关，古今中外无数的诗歌、小说、戏剧中都有动人的爱情描写，人们耳熟能详的也很多。悲壮的罗密欧与茱丽叶，浪漫的梁山伯与祝英台，凄美的刘兰芝与焦仲卿……这些人物的善良美好与忠贞令人感动，但他们的爱都是浸透着浓烈的情——得失中喜怒哀乐的焦灼，激发观者对不能结合的悲剧的扼腕叹息或泪水。而茹燕与王子风的爱却充满了神性的光辉。如果说苦难见证着真情的美好，成就着不朽的爱情经典，那么前者哪一种爱情之苦能与这最后一个相比呢？这深重的苦难伴随着诬衊、谎言、诡计、酷刑等历史上一切恶毒流氓的手段，不是针对个人的爱恨情仇，而是要毁灭人性中最可贵的真与善。

    善良的茹燕怯懦得不敢争取爱，她只是不堪邪恶的凌辱本能地抗争，就被投进了中共的地狱。这地狱使人变成恶鬼，变成形尸走肉，茹燕却凭着对王子风的爱与敬不断地走进他的信仰，而因此积聚的善的力量又使她超越恐惧，用全部的生命全部的心灵去爱。爱在善中加深，善在爱中升华，生命最终在归真中彻悟。这圣洁的爱撞击人的心灵，让人照见自己的灵魂，善与恶、正与邪，前世与今生，现在与未来，如何抉择。有诗云：“生命诚可贵，爱情价更高。若为自由故，二者皆可抛。”《雪做的燕子》却将生命、爱情、自由融为一体：为自由故，爱情弥深。肉身殒落，生命永恒。神美逍遥，自在澄明。在这种爱的圣光里，在茹燕一腔鲜血的喷涌中，我的泪不是肝肠寸断，不是痛彻心肺，而是对圣者的感佩，对恶者的悲悯，对生命意义的感悟。这种高度是哪一个爱情能比的吗？茹燕与子风千万年轮回中不渝地等待、追寻、靠近、期盼、执手相携，最终不是在花前月下不是在貌美如画之时，而偏偏在隔着狱墙铁栅、在容颜摧折之后，用他们微触的指尖结成两朵并蒂的莲花。超越了纳粹式的血腥苦难，完成生命的救赎。这跨越万千年时空的神奇，史前誓约牵起的一条世间不断的缘，美得叫人惊叹。更绝的是，茹燕并没像通常人那样只沉醉在爱的拥有中，而是悟透千生万世忍苦寻爱的目的只为飞回天国，从而跳出尘缘，升华到无爱的境界：“她回视另一座礁石，子风消失了。是的，那个人中的少年，无论他多么英俊潇洒，多么坚强宽厚，他消失了，因为不需要了。那是一个幻像。无论走过多少世的春花秋雨，那都是一种符号。爱，人间的爱，只是一种符号。得意忘言，神蕴已得，符号自行剥落。一种生命呼吸在她的本质里，她感觉自己的每一个粒子都在畅快的呼吸。而真正的他，或者说她的那个他的生命的本质，假如用人间的情爱去追寻，那某种意义上说可能是一种亵渎。在那个潇洒少年幻化之后，她感觉自己已然生活在了他的体内，成了他的巨大的美好的身体之一个小小粒子。而他又是法的一个粒子。彼此间无我无他，无分无别。”一个柔弱的生命，由情的动荡升华为爱的忠贞，再进一步升华为对爱的背后那更真实的原因——那延系了万千年的“缘份”的透悟，最后升华为透过缘份忆起那所有的史前誓约，进而连情与爱也消融进无边的慈悲的澄明里，真正的生命永恒的自在。至此，从茹燕已达到的精神高度来关照：用“爱”这类人间词语放在主人公的身上都是对圣洁的一种亵渎。语言用尽了，那么我也只好用人的苍白的辞汇去表达自己的感受。这博大美好的爱情真是惊世骇俗、震古铄今啊，哪一个美丽的生命能不为之深深感动？

    这部小说的爱情是从大善大恶大难大觉中诞生，它在当下给人的深久的美的震撼，是任何以往的同类小说都不能比拟的。过去那种所谓冲破世俗礼教枷锁，反对禁欲主义式的爱情，在当今这样开放性欲道德伦理败坏的年代，已经完全丧失了它们最初的审美价值和力量，成了另类的童话。《雪做的燕子》中的爱情植根于中国当前的残酷现实，依托于广阔的历史背景，它形象而深刻地揭示出：中共那邪恶残暴的吃人机器唯一不能改变的就是伟大的信仰，而这种信仰塑造的美好的人格就是清除邪恶与残暴，还乾坤清平的希望。中国人可以不必在战栗中匍匐着生存，善良的人远离邪恶，退出邪恶就会得到生命的救赎，美好的未来就在我们手边。这启示令人昂扬，不必绝望不必害怕不必沮丧，也不要仿徨犹豫，我们每一个还有良知的人都可以化作正义的利剑。这种小说之美令人畅快，感奋。

    读过这部小说的朋友，您是否与我有同感呢？


"似乎那一生剩下的时光都在向北追寻。她就这样在透湿的铃声中枯坐余生……枯坐余生啊，她只记得在马车到达滔滔黄河之岸时，这位柔弱的女子终于下来马车，老仆躬身搀扶，扶着这位已经病弱不堪的小姐在风中伫立……"《雪做的燕子》(图/洪艺)

再评爱情小说《雪做的燕子》－－浅谈小说的语言美

    作者：琴心

    初读小说《雪做的燕子》，我就觉得它的语言风格与曾读的小说不同。越往后读越觉语句的张力很大，语言内涵丰富，意蕴优美深远。虽然我自觉像个拙劣的画匠绘不出花的鲜活与芬芳，但又仿佛在饱餐了盛宴之后，那留在唇齿间的美味时时令人由衷的赞叹“delicious”一样，我也忍不住来品评一番。

    《雪做的燕子》以一个既美又痛异乎寻常的爱情故事，撕开了一个残暴黑暗充满人性悲剧的丑恶社会。小说在叙事、描写、抒情、议论时常用生动形象而又凝炼的诗化语言，既富含东方古典式的神秘浪漫的情感色彩，又融进了西方经典中的深刻犀利的思辩色彩。这两种色彩有时交替出现，有时紧密相容，使人忽而陶醉于桃花源的美好，忽而惊耸于“阴风怒号，樯倾楫摧”；忽而听闻清笛古琴的悠扬，忽而忘神于交响乐的鸣响。

    小说东方式的情感色彩主要通过意境濡染表现出来。男女主人公的情缘在诗化的意境中展开，凝成一个个经典的画面，像电影镜头一样出现再定格。飞花，湖水，秋雨，白雪四组画面抒情诗一般优美蕴藉跳跃。男女主人公的心绪也如诗一般浓烈而含蓄——欲言又止，欲说还休，欲罢不能。此外，意境濡染还散落于小说各处——一钩寒月，一缕微风，一声鸟鸣，一段歌曲等等，种种不同意象因了人物的不同心境构成不同的意境，烘托人物的思想感情，生动传神。

    意境搭设的高度节奏性是这部小说的又一突出特点。这种意境的节奏性使小说的感情色彩像乐章一样一唱三叹。茹燕生生世世的轮转夜夜如画般在恍惚中入梦——那一位吟唱着《诗经》中：“执子之手，与子偕老……”的女子在飞花中伫立成一幅永远的画；在大唐的春江花月夜里，仗剑行侠的红衣女孩追寻着她的爱在月光中隐去；在南宋词人柳咏笔下的淋凌秋雨中，痴情的长发女孩一任风吹雨淋，香消玉陨于黄河岸边。这春花、夏水、秋雨三组意境在茹燕对冬雪的期待中一而再再而三地次第出现，不断回旋，层层铺垫，以至于主人公不断地自语“冬雪来得好艰难”。我也在期待中感到了一丝难耐——怎么总是这样啊？也许这正是作者的用意吧——多么漫长的等待，历经千万载，近了，近了，结局还是不易来。突然白雪来了，带着它的诗意和宁静来了，来装点他们的婚礼。狱墙消失了，雪花托起他们飞到空中，又飞过春花、湖水、秋雨中的八角亭，小说开篇的故事一一闪回，却有了全新的感受，幸福中掠过一丝小小的遗憾：早该珍惜呀，在那闪亮的华年。到此，人生最浪漫华美丰富的情感在白雪这一意境达到高潮。结尾又出现白雪、白雪，乐章在白雪中渐行渐远，余音嫋嫋。四组意境由实到虚，再由虚到实，虚虚实实如梦似幻，怎不令人有庄生梦蝶的同感？享受着宁静生活的我们真该珍惜着彼此的情意，珍惜着相处的时光啊，我们现实中的一切不也是这样生生世世的缘所成吗？看，这节奏性的意境就是这样赋予了小说多姿多彩的情感和深远的韵味。

    如果说小说的柔美表现在它的情感语言，那么小说的力美则凝聚于它的思辩语言。作者毫不隐讳自己的思想观点，有的是把大量的个人见解和态度浓缩到精炼的修饰语中，在抒情和议论的同时传达出来，有的是以旁白或画外音的形式直接阐发，多数是以人物的心里剖析或独白展现，既有对人生真谛的感悟，更有对丑恶的鞭笞。读来酣畅淋漓，让我不由自主地想到哈姆雷特的大段独白。有心的读者不难发现这些或优美或精当或透辟的语句。

    我尤其喜欢《初恋》一章，只一个“对视”的细节，就演绎得惊天动地。罪恶的喧嚣，恐怖的忧惧，高贵的从容，凄美的爱怜，种种都被神来之笔描绘得恰到好处扣人心弦。情景交融，情理交融，写尽了人间最纯美的情，在这份纯美面前，邪恶瞬间崩溃，恐怖散尽，苦难似潮水般退去，留下无边的痛的温暖与感动。我真想摘几段与大家分享，可又不忍心肢解那样鲜活的文字。哪一句，哪一段都可以单独欣赏，却失掉了在整体中的动人神韵。于是我就只能抽象地谈谈感想，而这感想在我心中本是七彩斑斓，可一形诸文字，却难摹其一。

    《雪做的燕子》的语言美，令我震撼。我期待着看过这部小说的朋友写出更精彩的评论，那将给与我另一份收获和喜悦。


小美与茹燕－－在当代中国年轻人心中，情为何物？是否还有生死相许之爱？(图/洪艺)

 一部震撼心灵的爱情小说

    ——读《雪做的燕子》有感

    作者：青青

    有一次我在邮箱里收到了自由门的软件，于是我便可以登录动态网，接触到了真正客观真实的声音。因为我是读文的大学生，所以很喜欢看大纪元上面的一些文学作品。前不久，我看到了小说《雪做的燕子》。与其说被吸引，不如说是被震撼了，一种心灵上的震撼。后来看到了大纪元上发表的对这部小说的三篇评论，觉得实在是点睛之笔，与小说浑然一体。于是也想写一下自己的感受。

    开始读小说时，我就被作者诗一般优美的语言吸引了。作者对于文字超人的驾驭，常使我有一种似在梦境又在现实的感觉。我完全融入到那种优美的意境之中，同主人翁一起或喜或悲。作者似乎为我插了一双翅膀，带着我穿过“飞花”，越过“湖水”，聆听“秋雨”，感悟“白雪”。作者的神来之笔不仅体现在对于意境的营造上，对于人物的刻画也令人折服。与其他小说不同的是，作者独特的创作手法不仅给他笔下的人物注入了生命，也同时注入了一种神韵。八角亭中读书的王子风，优雅得似王子，更似神仙；法轮功学员郑实姐虽身陷囹圄，仍然浩然正气，对于恶警的施暴毫不畏惧，令人肃然起敬；然而在一系列人物的刻画中，给我留下最深印象的要算吴爱江了。

    作者对于这个人物的描写由身体到内心。白天的作威作福，黑夜里的胆战心惊，在各种强烈的欲望得到满足的同时，也将自己逐渐地推向了地狱的深渊，直至万劫不复。作者对于这个人物思想的剖析尤为精彩，使我在吴爱江的身上看到了千千万万中国人的影子，其中也包括自己。然而这一切的根源，作者告诉我是党文化的灌输。党文化在吴爱江的身上可谓如影随形，从他令人发指的整人手段，到他拍马奉迎的丑恶嘴脸，以及两面三刀、见风使舵的处事原则。正当我们对他恨之入骨之时，作者笔锋一转，原来这样一个恶魔也是党文化的牺牲品，这样一个悲剧制造者本身就是一个大悲剧。至此，我似乎如梦初醒，今天，在中国这样一个世风日下的社会里，很多人都在扮演着“吴爱江”的角色。在党文化的欺骗下，今天的中国社会基本上已经到了颠倒黑白、好坏不分的程度。假恶丑成了人们追逐的对象，真善美的东西却遭到打压。对于法轮功的镇压就充分地体现出了这一点。在党文化的毒害下又去毒害别人。在读到吴爱江的临终遗言“请带我去寻找妈妈”的时候，我似乎听到了无数良知未泯的中国人对于正义与美好的呼唤。也引起我对自己的未来与现状的深深思考。

    这部小说另一个最使我感动的地方就是王子风与茹燕凄美的爱情故事。千万年的轮回，千万年的等待，千万年的相恋，只为了今生的重逢。没有太多的言语，没有太多的亲密，只有指尖轻轻的一次碰触。多么深沉、多么真挚的爱情啊，现在有多少人能够明白爱情的真谛啊。作为生活在时下的大学生，对于现代年轻人快餐式的恋爱模式早已习以为常。“恋爱为消遣”的观念几乎充斥了每个大学校园，人人多少都带着些这样的观念。电影电视，包括现在很多的文艺作品也都在大肆宣传要张扬个性，年轻人要做新新人类。于是传统的爱情、道德的观念全部被丢弃。真爱也便弃人间而去。

    最近有一个男孩一直追求我，但是他已经有女朋友，只不过和他不在一个城市，于是他便寂寞难耐来缠着我。周围人也都和我说这很正常。自己虽然开始很抵触，但是慢慢有的时候也配合了他的这种行为。最近看了这部小说，使我对于爱情有了一个清醒的认识。爱情决不是自私的占有，也不是一种用来消遣的东西，爱情是一种高尚的承诺。今后我一定会好好把握住自己，不随波逐流。

    有人说“读一本好书就是在和一个品德高尚的人对话”。读《雪做的燕子》我觉得尤其是这样。它带给我其它小说无法达到的心灵的震撼，使我去认识，去思索，甚至是改变。感谢作者用他的神来之笔为我们带来这样一种文化与心灵的享受。


后记

讲下去……让世人明白！

您已经读完这个美丽的故事，您已经获得了应有的福泽！这些福泽会隐藏在您漫漫人生长河的深处，在不经意的时刻会突然显现出奇迹来！但请记住：传下去――使您的福泽更加充实。您每传阅一人，您所得到的福份就增加一倍！请您一定相信这一点。

当您的人生真的因此书而显现亮光时，我们愿意与您分享快乐： peace2007@safe-mail.net 。如果您需要，我们可以将您的心声转达作者哦！

传下去――不要让您的福泽有尽头！


资料来自《大纪元》，版权属原作者，Ｅ书制作：ＷＹＷＸ

更多Ｅ书请看《清心论坛－－文学专版》