新建网页 1

墓志铭

    和新中国一起诞生并成长的，不只是我的年龄，还有我的苦难。一生中我遇到了两个同样的魔鬼：苛政和癌症！


序　言

    非凡的人生本身就是一本不同同寻常的书！

    ——　罗　汛

    车尔尼雪夫斯基说过，引起人心灵震撼的作品，才会是一部好的作品。我们看到的黄建民的自传体长篇小说《剥夺》，就是这样的一部作品。

    在现实生活中，超常规的东西是不多见的，耳之所闻、目之所见的千篇一律的文章也比比皆是。就像号称植物王国的云南省，举目都是闲花野草。金边兰、茶树王之类的珍稀植物，藏匿深山，很难被看到和发现。

    在五花八门的刊物中，要想看到记录下痛切的人生经历并准确地描写这种感受的文艺作品很困难，而像《剥夺》一书，把制度、社会、知青的生活以及文艺作品永恒的主题——爱情和人性融为一体，成为了一幕震撼人心悲剧的，在知青文学中更是绝无仅有。作者不仅在个性上是个典型的知识青年，他的经历更为典型，甚至可以说是一个中国青年、中国人的典型经历。因此我们看到的不只是一个知青的命运和一个知青生活的表象，更有人权被剥夺和人性被践踏的制度背景。那带着血与火的文字震聋发愦，读书时悠然自得的神精像受到了电击。

    作者的经历让我想起“错版邮票”──邮票中的珍品。他错生在“苛政猛于虎”的年代，错生在“剥削阶级”家庭，错在成了一个知识青年，错在一个有理想有志向的青年与命运的抗争。他两次坐牢，后一次在看守所的整个过程竟戴了四年的大镣，受尽了非人的折磨，而最后被判死刑。同时他经历了“从天堂到地狱”的感情、精神和身体的折磨，初恋毁于一旦，女友被强奸，遭受了无产阶级专政下最凶残的糟踏。他是用一颗纯洁、善良甚至柔弱的感情来体验了这一切的，也正因为如此，他的感受和思考才价值不扉，今天我们看到他写成了书，不能不激动！

    历史要有人去写的，中国有过好的开始：皇帝做错了事，史官理所当然记录在案；皇帝震怒杀了讲真话的史官，但继任者照写不误，这就是真实和良心！杜甫用诗去写民间疾苦，当时的社会不接纳，连他父亲都指手划脚，说他不遵循写诗的规矩念念不忘。最后历史照样认同了他。

    《剥夺》一书也可贵在它的真实：真实的经历、真实的感受、真实的思考，因而也才有了飞扬的文采和精致的心理描写。作者认为不是他有多么高超地驾驽画笔的技巧，而是他眼前有一个出色的模特，这就是他的经历，还有他对这种经历的最深切的感受。

    在暴政下一个人断然死去是平常也容易的事，但一次又一次遭遇兽性地剥夺，尤其是以青春和爱情做对象，就是一幅又一幅血淋淋的图画了。被侮辱的灵魂被无情扭曲着、践踏着，发出令人心碎的呻吟和吶喊。作者用犀利的文字，就像用刀尖蘸着血和泪，把它们镌刻了下来，老的、少的，贤与不屑，是知青不是知青，无不为之动容。我想，就是那些苦难的始作俑者看了也许会“良心发现”，当然他们得良心还在。

    我们感谢作者，他写出了一代人的苦难，撕开了地狱的面纱，把自己的血泪酿成了读者的佳肴。文中妙语连珠，有些精当的描写使人觉得就像把宇宙飞船送上了太空的轨道一样精确。

    有位哲人说过，所谓天才，就是破译了上帝密码的人。作者被剥夺了上大学的权利，但不信邪，苦难成了他追求人生真谛的动力，他要去解开心中的结，社会的结和文学的结。

    作为自传体的小说，读者见人见智，甚至存在有争议的地方，不过这对我们了解一个人的真实存在和那个时代是什么样子，并没有多大妨碍。

    作者是在癌症的折磨中开始并完成这本书的写作的，而为了写这本书，他用颤抖的双手学会了打字。像书一样，我们同样为作者坚忍不拔的追求所激动，也为他再一次与命运的抗争叫好！


一、学校（开篇）

    王大民的学校位于这座省城的西郊，离城市的中心有十公里。学校的南面是连绵的山峦，山里有一处叫筇竹寺的风景名胜，寺里的泥塑五百罗汉以其精美的造型名闻遐迩。半山上有一个小巧玲珑的水库，水质清澈晶莹，在青山绿树的怀抱里，一见它就会令你心旷神怡。这里也是大民他们夏天里的乐园。

    学校有两块排球场，它就在簇拥着校园通道的修剪得整整齐齐的迎春柳旁边。每天上早操时，高三的六个班就在这里上操。排球场的另一边长着一排高大耸立的桉树，它下面低一米来往就是足球场，高一、高二的十六个班的队伍都列在足球场上。两块场地上的学生是面对面上操。有一个同学说，他在哪本书里看到，太阳在越过山峦的最后一刻不是慢慢升起来，而是跳起来的，从此大民他们高三五班的同学在上操时，眼睛都紧紧盯住冉冉升起的太阳。有不少同学对上操抱着一种应付的态度，不过大民上操时从不马虎，他总是尽量把每一个动作都做到位，他对“每天坚持锻炼十分钟，就为祖国多工作十年”的口号看得很认真,这不仅因为他自小对体育锻炼的爱好，更重要的是面对着足球场上很多漂亮的女生。

    大学的梦已经指日可待，未来就像正要跳出山峦的那轮朝阳。

    足球场的围墙外是大片的农田，晨曦下的原野弥漫着轻轻的薄雾，新鲜而湿润。放眼这片坝子的东北角，是号称“东南亚最大的冶炼厂”，高耸如云的烟囱就像大地的生殖器，但它抽射出的是一阵又一阵滚滚的浓烟，这跟人类繁衍的天赋使令实在大相径庭。冶炼厂紧傍着的是长虫山，它就是名扬天下的《大观楼长联》里描写的“北走蜿蜒”。接着我们就会看到一堵围墙，它从半山腰围起，然后翻过山脊，没有了尽头。因为遥远，围墙如同细蛇一般，就像传说的太空里看长城一样，用“北走蜿蜒”来描述它，可能更名符其实。一眼望去，它围住的完全是一片苍凉的石头，石头多得像拥挤的羊群。冶炼厂的烟霾漂游在它的上空，在初升的阳光照耀下，那里一片混沌，但仍能时隐时现看得到石头黑色的斑点和它发出的苍白的反光。你很难想象，什么人要在这么庞大的一块草木不生的地方，费怎样的力气去开拓什么样的事业。大民他们每天早操时看到它，就像看到一个与人世隔绝、弥漫着墓地一般死亡气息的孤岛。它其实就是省城最大的重刑犯监狱——省第二监狱。它和明窗净几、绿草如茵的校园完全是两个世界。没有学生知道和问过通向那里的路，就像通向地狱的路跟他们毫不相干一样。

    这是全省唯一一所只有高中部的中学，它还以建校初期邓小平副总理曾经视察过而引以为荣。除了家在附近的，学生几乎都住校，他们大都来自城中。对于这些穷学生来说，这每星期一次回家的十公里路，大概有一半是坐公交车，有一半是用脚走的。比如来上学时要走路就出门早点，周末放学晚了就坐车回去。他们为家里或自己省下的只是一角钱，而那时一月的伙食费也就是八元。

    经济上的拮据是普遍的，家庭成分或者家庭出身却大相径庭。对于一个人的生存和命运，后者要比前者重要得不成比例。没有人会介意贫穷，更没有人会忽视出身。

    王大民每次走回学校，都感到那无形的沉重。

    所有强调出身和等级的社会，都不会是一个公平和光明的社会。在这样的时代里，自然会有更多的人类的悲剧和个人不幸的命运。在王大民投生人间的二十世纪五十年代，等级制度和观念在历史的潮流中已成了残渣余孽。王大民虽然生长在一个如朝阳般刚刚升起的国度里，但还没有从娘胎出世，他以及和他同类孩子们的命运就注定了，这就是因为他们的“剥削阶级”出身。


二、出身

    大民的父亲出生在南京一个织布工人的家庭。十四岁开始在一个机械作坊当学徒。三年以后，师傅以高出常规很多的价钱想留住这个出师的徒弟，因为他心灵手巧又勤奋好学。十七岁的父亲没有接受，毅然投向了社会，开始了自食其力的生存之路。他大概算得上近代中国最早的那批技工，车钳铣刨他无所不能。

    后来他被南京国民党一家空军机械维修所招为工人。这显然跟军队、政治没有关系，与国民党的组织也沾不上边。但在解放以后，他不但一次又一次被单位要求讲清这段历史，还让子女也承袭下来：在学校也开始不停地交待和认识这段父亲自己都有口难辩的历史，像负了债的僵尸一般传递给他们。

    解放前夕，父亲只身来到昆明，在一家机械厂做车工。有一天，他去检查送来厂里待修的一张汽车，凭着他对汽车构造和性能的熟悉，从未学过开车的他，发动了汽车。他擦坏了门柱，冲出了大门，从此便开始了他驾驶员的生涯。

    最早他为别人开车，主要跑滇缅公路的货运。以他年青和吃苦耐劳的品性加上精湛的技术，几年内便积蓄了一笔钱，解放前一年，买了一张二手的嘎斯车，那时他们也叫栗炭车，大概是靠烧炭做动力的吧。他雇了一个帮手，也就是他的徒弟，开始了自己的事业。像所有的驾驶员一样，他既帮别人拉货，也自己做生意。

    解放后那张汽车成了他的“资本”，也就顺理成章定成了“资本家”；他收的那一个徒弟，成了他雇佣的一个工人，这就是他的“剥削”，他也就理所当然划归为“剥削阶级”。他的子女也就成了“资本家”或“剥削阶级”的子女。如果他父亲伸伸地做了资本家，他后来拿的定息可让他们勉强维持生计，倒也顾不了太多，但后来生活得不如一个普通家庭，这样的资本家大民觉得实在窝曩。

    与生俱来的 “剥削阶级”几个字，在“家庭成份”或“家庭出身”条目下，也就成了他在各种表格里都必须填写的内容。只有在“本人成分”那一栏里，当他填上“学生”时，才有一种万幸的感觉。这填表时心情的阴暗倒不是给他的这两个标签在那个时代的词义上昭示的丑陋，而是他们处在这个无产阶级专政的国家里感到的生存压迫。因为从他们的一言一行到升学就业，参军求职，以至恋爱结婚，都摆脱不了因此而受到的歧视。最恐怖的，恐怕还是在层出不穷的运动中，你会因出身的原因莫名其妙成为靶子。他们几乎全部的生活都追随着这个摆脱不掉的阴影，像被压在一块沉重的石板底下。这种感觉从儿童时代就已经开始。但他们所受的教育要他们把这一切归罪于他们的家庭，而感谢政府没因此而将他们抛弃。

    他们出生在一个新时代曙光绽放的欢呼声里，却体验了这个时代的黑暗和接受了这个时代的不公平。

    大民的母亲是湖南长沙人，结婚时父亲三十岁，母亲十九岁。他们的第一个孩子四六年出生，母亲还不到二十一岁，一直在家看孩子。

    他们家兄弟姐妹一共有六个，大民是老二，上面有一个姐姐，下面有两个弟弟和两个妹妹，老三老四两姐弟是双胞胎。大民四七年出生，新中国成立时不到三岁。

    新中国成立以后，许多人对政府扶助工商业的政策深信不疑。有的开始创业，有的扩大发展。那时他们一家还租住别人一间十多平方米的房子。那个院子里住的几家都是驾驶员，院子里到处是换下的轮胎和汽车零件。52年，父亲用十二两黄金在城边买了一亩地，准备盖房用，新政府发放了地契，盖上了“中华人民共和国昆明市人民政府”的大印。

    然而，言犹在耳，政府开始了对资产阶级的社会主义改造。资本家们被三天两头地集中起来学习，交待自己的财产，检讨自己的剥削行为，接受工人的控诉。暴风骤雨一下降临了。汽车由国家收缴，每个季度有几十元的定息，政府把这叫做“赎买政策”。 家里才买的那一块空置着的土地也不敢再提，因为有了土地就成了“工商业兼地主”。按照毛泽东思想，资本家虽然是剥削阶级，它还算无产阶级的同盟军，地主纯粹是敌人。

    父亲每个月拿四十五元的工资，养活家里八口人。当时最大的姐姐有九岁，最小的弟弟有一岁。生活一下陷入了困境。看得出，定息成了家庭生活开支的重要来源。大民童年印象中最后一次的富有，是他们六个孩子由母亲领着，在昆明晓东街一家制衣店里各人做了一件毛呢大衣。以后这毛呢大衣上不断增加的补丁，显示着这个家庭的日益窘迫。

    大民上初中的时候，正是“困难时期”，兄弟姐妹再也找不出一条没有补丁的裤子。而且衣服大都是哥哥穿不下的给弟弟穿，姐姐剩下的给妹妹穿。他是老二，男孩中最大的，只有穿大人不穿的份。那次妈妈递给他一条裤子，那是姨爹的，裆拖到了膝盖。他并不介意穿着的简陋，也习惯了母亲的安排。但爱好体育运动的他在篮球场上，这条裤子便成了他动作的羁绊，为此同学曾给了他一个绰号叫“大裤裆”。这在当时也不是多屈辱的诨号，因为全国几亿人正因天灾人祸而艰难度日。不过，正是那时的这种经历，让他有了一种简朴的生活习惯，以及能正视自己处境的一种诚实。

    大民上高中时，他们这个班大约有三分之一同学的出身是工农和革命干部的子女，有三分之一是教师、职员、自由职业之类的“小资产阶级”，有三分之一是地主、旧军人、工商业一类的“剥削阶级”。文化大革命中，这三类人被称为“红五类”、“花崽子”和“黑崽子”。这个比例跟整个中国的阶级状况很不相符。这是因为那时新中国刚成立，这个城市很少有真正的产业工人，贫下中农的子女也几乎没有来城里上学的，干部又有他们的“子弟学校”。在班上，像大民的父亲一样有一张汽车当了资本家的，还有石头和一个叫邓秀英的女生，他们的父亲也是昆明最早的那批驾驶员，所以也都互相认识。其他剥削阶级各式各样，像王胖家是开照相馆的，李怀林家是开药铺的，齐绍远的父亲是国民党的少校军医，掌柜的父亲是地主，而狗熊的父亲开了一个木匠铺，等等。

    大民是全班唯一一个出身剥削阶级的共青团员。他是因为跟命运的抗挣和一个青年渴望的光荣而加入共青团的；团组织却是为了体现党的“不歧视政策”接纳了他。他为此付出的艰难努力和屈辱也可想而知。

    十八九岁的大民已有了一个标准的成人身高，体育运动又给了他一个健美的身材；母亲的酒窝没有给任何一个女儿却阴差阳错地给了他。

    文革前夕，高考的氛围已经弥漫了所有毕业班。

    在此同时，“一颗红心，多种准备”的活动也在毕业班中开展起来。一颗红心即是一切听从党的安排；多种准备就是除了上大学以外，还准备接受学校的其它安排，例如参军、进工厂、下农村……大家心里都清楚，多种准备实际只是下农村，参军之类压根就没有大民之类的份。大家也都清楚，这句口号实际是针对出身不好的同学而言的。无论是政府、学校、党团支部甚至班主任的意愿，都可以冠以一个“党的安排”。你违拗这种安排无疑是自找麻烦。

    班主任肖老师是学校的团委书记。这天他把大民叫到了办公室。他对大民说：

    “快要毕业了，能不能跟老师谈谈自己的打算？”

    老师笑容慈祥，语气柔和。大民感到一种不祥的兆头。毕竟这事有些突然，他沉默了一下，毫无表情地说：

    “能考上大学就上，不行当然就服从国家安排。”

    “老师所以找你不找别人，因为你是共青团员。你有带头作用。你能考上大学更好，不能考上到哪里都能为党和人民工作，为共产主义事业做出贡献。你虽然出身剥削阶级，党没有歧视你，让你入了团，培养你到今天不容易，现在正是你发挥一个共青团员的先锋作用的时候，我们平时不是说要做党的‘驯服工具’吗？在关键时候，你要拿出实际行动来，也是检验你是否和剥削阶级家庭真正划清界限的时候。要经得起考验。”

    一股寒气袭了上来，他想起了初中毕业时的好友杨祥，班主任为了完成一个当兵的名额，把他从录取名单中勾销了，而且他是贫农出身，只是成绩差一点。大民沉重地垂下了头。

    “你不要有错误想法，这是老师在和你交心，你上大学的希望不是没有，但要有思想准备，表明你正确的态度。”

    出身再一次成了他的软肋，也再一次刺痛了他，而且，那个让他感恩戴德的“加入组织”，今天才显出真正的价值。

    大民明白，“思想工作”的背后是一个看不见的深渊，有着一整套必胜的游戏规则。让人觉得犹为难受的是，这种不公平是在双方心照不宣的时候进行的。领导要你把她所要的东西乖乖地交出来。

    大民明白，如果没有一个姿态，情况只会更加糟糕，大学会连希望都没闪现就成为一个破碎的梦；现在给老师一个好的印象，说不定会是好事。他毕竟还抱着一线上大学的希望，肖老师也不一定像杨祥的命运那样，把他从录取名单中勾销。

    “我服从党的安排，党培养我上到高中，我出身不好，没有歧视我，让我入了团，我应该报答党的关怀，到哪里都不辜负党和人民的希望。”大民说得像背书一样流畅，但没有底气。

    “就是应该这样！青年人要有理想志气。你看，是不是把你的想法写一份决心书，给大家做个榜？”

    他早已懂得这样的“思想工作”，是在一些冠冕堂皇的词语下说着自己都不相信的话，而他的目的是要你明明白白地倒霉和吃亏。你也用违心的话应对，这是定式，这里不需要诚实。他知道老师也是不得而为之，他们照样是生活在这个时代里，一有不慎，他们也可能大祸临头。

    大民的心里感到痛苦，对未来的怅惘缠住了他。出身是从他懂事起一直跟随他的一个阴影，每一个选择都会看到他狰狞的面孔。他的心背负起那个年龄不该有的沉重。他的希望和幻梦越多，他就越感到它的威胁。他的心受着压抑，这种压抑不停地转变成疑问和不满。

    王大民一出世，就在为摆脱这种压迫无望地寻找出路。这种挣扎造就了他一生的悲剧。

    老师和他的这种谈话如果在个人之间，会让人觉得他在毫无廉耻地当面骗人，是一个不能与之相处的奸诈的小人；但因为工作和职责，老师还是老师。

    于是，他的一份大红纸写的《决心书》便贴到了教学楼前的宣传栏上。它的主要内容也就是肖老师和他的谈话。只是最后他还发挥了一下，把“多种准备”直言不讳地写成“到农村的广阔天地里去炼红心。”

    榜样的力量确是巨大的，第二天教学楼就贴满了决心书，一副轰轰轰烈烈的气氛，因为谁也不甘放弃这考场外的重要参考分。此时大民对前途的忧虑和自欺欺人的表态那种沉重心绪好像得到了安慰。他想，在有了这普遍的表态后，他溶入了大众之中，不会再成为被单独瞄准的靶子。他一下就成了学校的风云人物，年轻的心里反而充满了光荣和骄傲。

    6月，高考的准备在做最后的冲刺。文化大革命开始了，像一场吞噬一切的风暴，学校停课了。

    对于高三的学生，此时离高考只有一个月。大学离他们只有一步之遥。没有人意识到，他们的命运将彻底改变了。


三、文革开始了

    解放后进行过土地改革、清匪反霸、三反五反、公私合营、反右斗争、四清运动……他们已来到了这个世上，但也都置身事外。就是做父母的卷了进去，做儿女的也不知其详。父亲的汽车是怎么充公的，到他父亲去世他也一无所知，苦果总是父母吞下了。清匪反霸时，他还是一个学前儿童，看到过一次斗地主：地主的背上插着一个长长的标标，胸前挂着一块方方的牌牌，五花大绑跪在地上。大院里人山人海，口号声此起彼伏。地主的左右也陪着跪了七八个人，有男有女，有老有小。最老的女人已经头发花白，同伴告诉他那是地主婆；最小的五六岁，跟大民差不多大，是个女孩。她穿着一件发白的红底白花棉袄，两个小辫扎实、清爽，由于低着头，辫子悬吊在脸的两旁像一付钳子，夹住她失去了血色的脸庞。他们没有被捆绑，也没挂着牌子。大民和他的小伴们大多是在嬉戏，只有在喊口号的时候，才会向台上去望一眼。

    这次斗地主给他的幼小的心上留下的是一场热闹。直到他尝到出身的苦果时，他才感到那小女孩的可怜和无辜。

    出身在小学时就烙进了他的心里。他们班的刘小光，父亲是“美蒋特务”，因为在作文里把和平鸽的脚写成“魔爪”，老师便把根子归到了他父亲身上，一次次地当着全班辱骂他。

    反右斗争时大民正读小学五年级。同学悄悄指着一个乙班的姓龚的小女孩告诉他，“她爸爸是右派。”那女孩像察觉了什么，低下头匆匆走进教室。她的脸一偏低下头，小辫还跟着甩了一下，像丢向空中的一个黑色的问号。当时他觉得她太小太弱，被送到了一个遥远的世界，像那个卖火柴的小女孩。几十年来他始终没有忘记她的影子。这个让数十万人蒙冤坐牢的悲剧，在他记忆中就那么一点。

    文革他算是身在其中了，时年十九岁。

    政府搞运动有一整套的经验和方法，学校领导从“贯彻阶级路线”着手，选好“依靠对像”，斗争便铺开了。当初谁也不知道文化大革命是后来的那个样子。

    各个班首先开始“忆苦思甜”，工农子弟一马当先：他们痛斥万恶的旧社会，声泪俱下地讲述他们的父母在旧社会的悲惨遭遇，讲到伤心处，便有人领着呼起口号。于是整个教室弥漫着悲愤和仇恨。大民这些“剥削阶级”的子女，现在好像就是剥削阶级，俯首贴耳，接受着控诉，代人受过。大民想，如果现在有一场战争，他一定会冲锋陷阵，死算得了什么，总比现在好受。

    实际上他们对父辈的好与坏都一无所知。他们的生活条件还远不如大多数工农子弟。他们像按自己分配的角色去背负起那个他们所不了解的消逝了的时代的罪恶。他想，父亲如果没有那张车，他不仅是工人阶级，而且是血统的工人阶级，因为祖父就是织布工人。他想，如果父亲一直当工人受剥削，总比现在好过吧！

    上课的时间也都变成了搞运动的时间。抱有希望的人还担心影响高考，悄悄地躲着复习。大民一类哪还有那份心肠，生存都一片暗淡。

    如果是另一个时代，这些年轻人正是为国家的未来储备知识的时候。他们的青春会因此而燃烧，他们的生活会因此而充实健康。他们的家长担心的只是孩子玩过了头。

    人们想不出一天六节课如何变成了阶级斗争的一堂课，书声朗朗的课堂成了人类毫无缘由地互相进行撕咬的战场。人们很难想象在一群没有历史、没进入过社会生活的中学生中如何斗争的。

    出身问题在文化大革命中就成了学生斗学生、学生斗老师的锲入点，学校的运动也就“轰轰烈烈”开展起来。

    讲阶级斗争就要从阶级分析入手。

    这天在课堂上，工人出身的王伟突然严厉地指着命令邓秀英：

    “你给我站起来！”

    整个教室的气氛一下就为这样突然的变脸紧张起来。人们都知道她们的父母在一个单位工作，两家是邻居。高三上学期，男生中已在传他俩相好的消息，因为有人在假期里在滇池的渔船上看见过他俩。邓秀英的出身是资本家，运动开始以后，她们之间有了一条界限。这一声喝让邓秀英心惊肉跳。她怯怯的站起来，低着头，像等待命运的宣判。

    “那次在小屯生产队劳动，你看到路边那个花子，你马上就给了他两毛钱，还把你妈只舍得给你吃的巧克力给了他。他是什么人，你最清楚，大家也都知道……”

    同学们一下都想起了去年底参加秋收劳动的事。

    那时的学生，每年都有一星期去参加秋收。白天和农民一道下田，晚上要么和农民一道开会学习，要么请“苦大仇深”的老贫农来“忆苦思甜”，进行“阶级教育”。这天晚上，生产队派来了胡大爹。胡大爹五十来岁的年纪，身材痈肿，衣着随便，不修边幅：他似乎一直保持着老贫农的特点，或许是旧社会留下了后遗症`。他那一双惺忪的眼睛，像被他那顶戴得很低的帽子压得难以睁开。扁扁的不停嗫嚅着的嘴唇，仿佛有太多的话要说又说不出来。他的声音不太清晰，不时用袖口去擦嘴边淌着的口水，说话断断续续，手里不停地裹着烟，像总裹不紧似的。他在旧社会的苦和仇，大家只记住两件事：一是因为地主的压迫和剥削，使他穷得至今都没有老婆。他的原话却是：

    “想着人家有老婆陪着睡，我到现地都孤零零的，这都是地主害的呀。”

    于是大家听见他嘘唏起来，也就跟着摆出一付沉痛的样子。大家实际羞得无地自容，一屋的男女生，谁都不敢抬起头来。最狼狈的事还在后面：

    “那个地主的儿子更坏。我牵着母牛去配种，凑都没有凑着，就收了我的十元钱，呜呜……”

    女生们的脸几乎都要贴到了膝上。男生们低下头还互相望了望，稍一笑又赶快捂住了脸。大家都清楚，这是在严肃的阶级斗争的课堂上。

    “他现在瘫了，活该，你们看见在路边要饭的那个人就是他。这是报应。”胡大爹最后狠狠地说。

    邓秀英施舍的就是这个“地主的儿子”。她在一次讲用会上，自以为是地用这个例子检讨了自己阶级斗争观念的淡薄，声讨了剥削阶级家庭对自己的潜移默化。她的发言也让同学们对人性和人道的阶级性的概念，有了一个从外延到内涵的提升，殊不知却为她埋下了祸根。除了王伟，没有人在此时会想起这件事。原来，在邓秀英反省之后，为了讨好她，他便私下对她说：“这不能怪你，没有必要在班上作检讨。你有一颗金子一样的心，我遇到也会这样做，是那个坏东西欺骗了我们的善良……”这一句话让她眼泪直在眼眶里转，他在她感情最需要依赖的时候乘虚而入。

    谁也不知道生产队为什么要派这样一个“老贫农”来为大家上这堂课，也许是生产队长想交差了事，也许是胡大爹想出风头而自告奋勇，也许是别人把他当活宝使唤……

    那天忆苦思甜后回到住处，刘彪学着胡大爹的口气，说了一句“凑都没凑着”，话还没完，便引得一片疯笑。

    他是红卫兵中出身最硬的一个，他敢说，大家才敢笑。

    老彪的父亲是大军区的一个政治部付主任，他从小在部队长大。他母亲是话剧团的团长，他也就自小混迹于那些装模作样的演员之中。他长着一个巨大的鼻子，一张轮廓分明的脸，脸上还有一对深深的酒窝，因此又透着一股秀气。他沉稳自信，面容看上去比同龄人成熟得多。但他生性幽默，让人又觉得活泼可亲。他很好的秉承了父母的天赋，既合当兵，又合当演员。

    部队的事当时对大家都很神秘，他常常把军营中听到的那些故事和笑话带到同学中，加上他声容并茂的描述，常弄得哄堂大笑。“参谋不带长，放屁也不响”就是他讲出来的。他讲过的几个故事令人忆犹新：一个老兵的阴茎缩进肚里去了，很快就有生命危险。唯一能救他的办法，就是要找一个女人赤身裸体地陪他睡一会，“引蛇出洞”。后来领导叫一个最漂亮的女护士来执行这个任务，开始她不肯，还眼泪汪汪的。然而军人以服从命令为天职，她还是执行了命令。这个老兵真的得救了，那个护士立了三等功。

    当时都是情窦未开的年轻人，听得大家心抓火燎的。

    “怎么只记她三等功？”有人问。

    “那么一下要几等功？”他一脸严肃地反问一句，大家又“哄”地笑了起来 。

    他还说了一个小故事：营房里抄菜的大兵，边跟别人吹牛边切菜，吹着吹着就骑到了那个大砧板上，越吹兴趣越大，最后把阴茎当香肠切了一刀。大家听了笑得前仰后合，说他是吹牛。他还一板正经地说“是真的，当兵的告诉我的”。他吹那些女兵的事，更让人听得神不守舍。总之一有他在场就有笑话，一看他那张脸，就觉得后面有多少稀奇古怪的故事。

    他的出身自然使他在红卫兵中的地位也最高。但他从不打骂出身不好的同学，这一点让他苦难中的同学甚至老师，多年以后都对他都有一种崇高的敬意。

    这天的会议正是刘彪主持。女生们像邓秀英一样紧张地等着下文，男生却把头情不自禁地抬起来望着刘彪。刘彪紧了紧嘴唇，想说什么，一碰到大家的目光，哗的一下笑了起来，跟着全部男生哄堂大笑。

    “你的阶级感情到哪里去了，我去找领导小组，”王伟指着刘彪，说完气冲冲地走了。

    大家又一次笑了起来。那实在是一想就要笑的事，越想忍就越忍不住。女生们也好像明白了什么，她们又像现场那样低下了头。邓秀英的脸仍然发白。

    ……

    课堂上的学习讨论，大多数情况下，先是工农子女讲述父辈在旧社会的悲惨遭遇，然后涕泪横流，仇恨开始在课堂上弥漫开来，平时的同窗地位一下拉开了。他们表演完便轮到剥削阶级子女上场。他们要表明自己的立场和态度：深挖自己的“阶级根源”，揭露父亲的“剥削本质”，感谢党和人民仍给他们上学，表示跟“剥削阶级家庭划清界限”的决心。那是怎样令人一生不得安宁的事情：他们得骂他们的父母。他们没有事实，但他们学过用些什么词汇去描述剥削阶级。这样的文章并不难做，但难受：先讲自己出身剥削阶级，然后用 “吸血鬼”啊“，每个毛孔都流着肮脏的血”啊，“柞取剩余价值”啊……然后把父亲贴上去，最后表态“划清界限”。但这一切根本不能改变他们日益不妙的处境，因为别人感兴趣的不是你的表态，而是让你去品尝被压迫和被剥削的滋味。多少年朝夕相处的同学，一下子成了世仇：一方变得盛气凌人，一方变得低声下气。

    由于出身直接关系着在红卫兵中的地位，也就等于他在班上的荣耀和权力，红五类也在暗中比硬：工人比血统，贫农比三代，军人比级别。

    不停地挥动着皮鞭的王伟，此时正训斥着黑崽子们，突然冲进了两个校红卫兵，一下就扯下了他的红卫兵臂章，叫他站到一边。

    “经我们审查小组调查，王伟的爸爸是工头。现宣布取消他的红卫兵资格，他要在班上向大家交待，他隐瞒家庭罪恶的事实，做出深刻的检查和反省，听候处理，”其中一个红卫兵对着全班说。

    这种突然就跟他对邓秀英发难时一样，王伟仿佛一下就蔫了。他也许比邓秀英更糟，因为他跌落的地方太高，摔得也更伤，从此以后要和那些被他侮辱过的黑崽子们为伍。但我们不要因为他曾经造孽而幸灾乐祸，他和邓秀英一样不该承受痛苦，他们还一样的纯洁和年轻，一样的无辜。

    时代创造着无奇不有的悲剧和滑稽剧。

    运动按计划进行着。“批判资产阶级教育路线”成了这一阶段的中心。

    从班上的出身构成开始，到工农子弟的学习成绩，然后是教师的成份和他们执行的“资产阶级教育路线”，成了一个个主题。

    这个班的工农子女的学习成绩相对要差。这是正常得不能再正常的自然状态，它有千头万绪的原因，就像自然界的形成一样，但是用“阶级分析方法”的“照妖镜”一照，这个世界就变得“触目惊心”，校长、老师都冒出冷汗。这倒不是发现了什么重大事故，而是随时提心吊胆的他们又被抓到了挨整的罪证。

    果然，从校长“贯彻资产阶级教育路线”开始，到教师的忠实执行，展开了一系列的揭发批判。此时大民他们这些所谓资产阶级教育路线的受益者，就像在听别人指桑骂槐一般,坐立不安。同时，他们也不得不加入进这种批判中，就像指责母亲为什么要给他奶吃一样，扮演着龌龃的角色。他们的心灵和老师一样受着折磨。

    运动在深入，被揭发出来的老师越来越多，问题也越来越“触目惊心”。于是“专政小组”应运而生。它由工农子女组成，把“问题严重”的“牛鬼蛇神”集中管理，内容包括“坦白交待”“低头认罪”，“劳动改造”等等。每一项内容都是一道鬼门关，没有过得去的。因为专政小组目的是要你在每个名目下折磨你。

    由于历史的原因，除了几个年轻的，教师们的出身普遍不好。如果你的教学成绩突出，为同学们所喜爱，学术上有成就，在学校里有威望，你更难逃厄运。因为对得上号：你是旧社会的“残渣余孽”，你是“资产阶级的反动学术权威”，你是剥削阶级的“孝子玄孙”，你也就成了“运动对像”，有这么几道主菜，再辅以些日常小菜，比如穿着上的“资产阶级生活方式”，也就成了由人啖食的筵席。因此中年以上的教师，很难逃此一劫。

    于是，语文教研组长汪全“畏罪自杀”未遂，脖子上缠满了纱布；62岁的李清老师，在劳动中因体力不支，在皮鞭下死去；俄语女教师范超银成了反革命，被剃了阴阳头；在国民党军队里当过中校技师的物理教研室组长苏才长“失踪”……“红色恐怖”弥漫着校园。

    如果开始目标还是对着老师的话，接着就轮到学生了。在“阶级仇恨”的刺激下，工农子女实在不甘心只对剥削阶级出身的同学进行精神上的打击，于是在“扫四旧”的旗帜下，大民的家被抄了：一幅文徽明的画和一幅海瑞的字被抄出，这是他父亲从南京带来的。最要命的是在一个立柜下搜出了地契，这是“反攻倒算的铁证”！为此他的父母被红卫兵命令跪到了地上，当着子女们的面被抽耳光；王胖家被抄了，搜出大量的名片，这只是在故事里才听到过的玩意，让新中国的青年们大开眼界，自然也跟一段剥削史密不可分，名片在学校一展出，他便一夜成名；齐绍远的家解放后已被抄过几次，家徒四壁，最后拿走了几件穿的衣服，那是绣着暗花的丝绸服装，“跟电影上地主穿的一样”；李怀林倒逃脱了一劫，因为他举手投足都颇令人感到亲切，在红卫兵瞬间的念头中发挥了历史性的作用。早已变成贫民的这些家庭，已无财物，倒是用抄家来宣泄仇恨的目的却完全达到了。

    一天晚上十点来钟，全校已经就寝。突然整幢宿舍楼敲门声大作。

    “黑崽子都出来，给老子快点！”像党卫军在搜查犹太人。全天在愁云惨雾中生活的黑崽子们，又一次心惊肉跳起来。他们被集中到了高三四班的教室里。

    原来是一个红卫兵突发奇想，要让“黑崽子”们尝尝他们父辈在旧社会吃的苦，于是吃野菜又成了一个新内容。

    当大民在红卫兵用刀逼着吃进第一口时，才发现这野菜既苦又嚼不烂，一大碗又黑、又臭的所谓野菜，他打着呕吞了下去。他觉得心里发着狠，吞咽着的是一种恨。旁边是一个叫丁晶的瘦小女生，实在吞不下那又长又粗糙的“野菜”，动作慢吞吞的。大民看到她低着头把吞了一半的野菜从喉里抽了出来，偷偷塞进地板的缝隙里。大民紧张地抬起头去看在不远处的王伟，不想他正注视着丁晶的一举一动，大民的心紧缩了起来。果然，大民听到她对着丁晶大吼一声“起来”，拉着便是一皮带抽了过去。丁晶浑身颤抖起来。她被勒令把那根近一尺长的野菜从地板缝里取了出来，带着泥土又重新吞了下去。

    大串联开始以后，红卫兵们周游全国去了，也就放任那些受伤的身心各自去喘息。

    经过一场“阶级斗争”，同学间的关系也重新组合。实际最后感到孤立的，就是那几个放肆的残害自己同学的红卫兵。而其他同学，经过一场劫难，关系倒密切起来。

    二十来岁的人了，这本来是壮志凌云的年龄，真正的事业开始起步，现在却一天呆在家里，无所事事。大民也曾奉母亲之命到处去找过临时工，大都无功而返。他记得做过两次工：一次是春节前到糕点厂包糖果，他每天都会抓一两把糖果塞进口袋里带回来，这次干了五天；还有一次是到茶叶厂下货，结果第二天就被竹萝上的一根竹芊深深插进膝盖，一天八角钱的工钱，结果花了一倍的钱才把刺取出来，差点要上手术台，这次就干了一天半。有时一个同学找到了活，也会互相邀约去干，比如找到了一张要下货的车。但这样的机会很少，大多要有熟人关系。

    既没有书读，又没有工作，父母对已长大成人的子女的厚望也变得一片茫然，生活的拮据追逐在每一个人的心上。所有的书，包括《红岩》都被查禁。没有电影，也没有任何其它娱乐。中学生们过着百无聊赖的日子，空虚、苦闷和惆怅，精神连无聊的刺激和排泄都找不到。知识不但一文不值，而且已经成了祸根，追求没有了目标，人生只有宿命，。从解放以来的各种运动到文化大革命，人们已不相信还有未来。于是，这家串串，那家串串，消磨着青春年华，同学、兄弟姊妹、父母间互相都成了熟人。

    68年底，伟大领袖毛主席发出了号召：

    “知识青年到农村去，接受贫下中农的再教育，很有必要。要说服城里干部和其他人，把自己初中、高中、大学毕业的子女，送到乡下去，来一个动员。各地在农村的同志，应当欢迎他们到那里去。”

    这个最高指示，是一直在等待着政府对自己的命运做出安排的中学生们万万没有想到的。文革开始时，最高指示一发表，学校就要倾巢出动，到市委去报喜。十多公里路不说，还要载歌载舞。全市有多少单位和学校，哪个时代能见到这种频繁的欢天喜地的盛大场面！后来最高指示只在报纸上热闹，而且人们已习以为常了。人们还发现，鼓励了停工停产以后，最高指示又说“要抓革命促生产”；纵容了武斗之后，又说“要文斗不要武斗”……

    所以这个新的最高指示，“再教育”之类的词语，学生们并不感到它的诚实。大民对段成伟说：

    “毛主席自己也怕不相信自己的话。”

    他们像在被逼迫接受一个最不愿得到的职业和未来。大民倒想起了高尔基的祖父对他说的那句话：

    “你不是我脖子上的奖章，你到人间混饭吃去吧。”

    老实说，大多数人并不是逼到头上才下农村的，但给他们的选择就只有一个。

    “来一个动员”可不是一名空话，父母单位，所在居委会都行动了起来，像捉鸡捉鸭一般搜尽了这辽阔土地的每一个角落，还大有子女不走，父母也要倒霉的势头。那种家庭离散的凄惨景象笼罩了全中国。所有解放时才进入幼儿园的学生，几乎全部被驱赶出了自幼生长的城市，成了撇屐。没有人去想，这是国家一笔大得无可比拟的财富，被人当成了可任意抛撒的私有财产。

    于是，成千上万知青到广阔天地里，演释了数不清的悲喜剧。


四、知青江湖

    1、奔赴农村

    所有学生都下农村，对大民这些从小受歧视的“剥削阶级子女”来说，倒是从没有过的公平。只是它到来的时候，已经没有了实际意义。而且从小受到的歧视和文革带给心灵的那一片黑暗，像在他身上留下的一块无法愈合的创伤，他对这个城市的恋眷远不如反感。

    说句公道话，省里市里的“大官”，毛泽东的指示他们只能坚定不移地执行。他们想的可能只是把这些城市的儿女们送到一个地方先寄存一下，等待中央的安排；如果实在没有变动，也为他们找一个条件好的地方，让他们在那里生存繁衍下去，不至于雪上加霜。于是昆明知青悉数被分到了鱼米之乡的德宏州。不过，大官从来没有想到或者是顾不得怎样保护他们。

    与其说知青像没经过试验的种子，被急功近利的主人不负责任地播进了辽阔的土地，还不如说像人体上的盲肠和城市的垃圾，被人毫不吝惜地剔了出去。

    大民想起赫尔岑的一句话：一个民族的年轻一代人要是没有青春，那就是这个民族的大不幸。

    但他感觉到，至理名言在一个专制制度下是多么苍白。

    六九年的一月底，第一批知青出发了。他们倒不是以前那种为“表红心”的热血奔涌者，而多是因生活拮据、无所事事而早就盼望着生活有个着落的学生。

    大民他们是第二批出发的，去的县叫盈江。此时离六九年的春节还有十天。也许是贫穷，也许是政治氛围，春节在老百姓的心中早已越来越淡漠。从六七年中央号召“过一个革命化的春节”以后，单位上连假都不放了，无论是大年三十还是初一到十五，没有人再感受到自己身在那个中华民族最重大的节日里，仿佛历史上就从来没有这个节日，就像大民那个过早消逝了的生日仪式 。“春节到，春节到，穿新衣，戴新帽。”大民记得，就是在文革前，也有好多个春节穿不上新衣、戴不上新帽了。春节早就名存实亡。春节的“吉祥”、“合家团圆”之类的概念，在大家心中同样荡然无存，这倒大大减少了离别的悲壮。节庆往往成为百姓生活中跳动的火苗，它的兴衰总和百姓的生存状况紧密关联。此时阴云正密布在整个国家的上空。春节的消逝反映着生存环境的损伤和生存信念的丧失。生命变得浑浑噩噩，既没有欢乐，也不知道痛苦。因此知青走向农村时，那种生离死别的场面并不多见。

    大民从家里带走的只是一套行李和一个母亲请人做的红色木箱，箱子里几乎全是书，特别地沉重。他最想带走却又无法带走的是院里那副杠铃和那对哑铃，它们一直是他的良伴，清晨和夜晚这小院里都会响起金属不断落地的铿锵声。大民离开院子的最后一眼看到的就是它们：哑铃间有一个角度和错位，紧挨着杠铃一边的铁盘放着。他本来想过去把哑铃放整齐一点，但想想自己都顾不了，这样做未免可笑。他想，如果此一去不再回来，它们也许就永远固定在墙脚的那个位置，变成一堆烂铁，任岁月和风雨锈蚀。他担心母亲一见到它们就会引起伤感，心中不禁有些凄凉。但哪一个同学会没有带不走又挂在心上的东西呢？

    来学校接他们的四张车，是清一色的挂了蓬布的解放牌四吨货车，车门上印有“昆明总站”的字样。大民他们这张车上一共有二十五个人，加上各人的行李，就挤得满满的,他们就坐在行李上，像一车送往战场的士兵。带队的褚老师也坐在这张车上。学校送给每一个人唯一的礼物，就是一套四卷本的《毛泽东选集》。因为是临走时才送的，所以没有人来得及把它丢弃。他们明白，在一个另类的环境里，这些书已不能同日而语，只是它毕竟不要钱。令他们没有想到的是，这些书在纸张匮乏的农村，发挥了没有想到的作用。

    车上的二十五个人中，他们同班的就有十二个。这些人约在一起，跟他们通过文革的苦难增进的了解有着直接的关系。那些斗过自己同学的红卫兵，实际在串联后就再没有露过面，他们很难再面对又恢复了的同学关系。如果还要从出身的角度来谈的话，那么这张车上一个“红五类”都没有。

    他们按照市里的统一布置，各学校的车在上午十点左右集中穿城而过。市区的主要街道上站满了欢送和看热闹的人群。大民想起他离家时竟不知母亲到哪里去了，她也不知会不会在这些人群里？

    2、远行的车

    城市的繁华和锣鼓的喧腾一同渐渐远去，郊野的冷清突然使大家都回过神来，意识到一种生活的结束。

    这时段成琦第一个啜泣起来，大家都知道她母亲正重病在床。她和弟弟段成伟是双胞胎，两人成绩和品德都很优秀，初中时都入了团，就像一对金童玉女。所以从小学到高中，他们在哪个学校都是众目睽睽的人物。他们也都同大民在一个班，段成伟还是班长。他们的父亲曾是水泥厂的窑道设计专家。五八年罗瑞卿搞“安全运动”，因其在国民党的一个大型工厂里当过总工程师，而被打成了坏分子，送去劳教。在解放后的几次运动中，都因是“难得的人才”而被领导保了下来。但“安全运动”中，这个厂的五个工程师，除了一个自杀外，其他四人无一幸免。他原来是二级工程师，拿着一百五十元的高工资，除了养家活口外，还资助着在上清华和南开的两个侄儿，而他自己的大儿子也在重庆大学读大二。他说他“一辈子就喜欢读书人。”母亲在他俩五六岁时，患上了哮喘和心脏病，所以工资的相当一部分，用来为母亲看病。成了“坏分子”后，家庭霎那间便没有了分文收入。此时兄妹俩正在读小学四年级。他们的母亲虽然没有上过学堂，却是出身湖南的一个教育世家，受到良好的文化熏陶，此时她便弄了一张师范文凭，带病当了教师，勉强养家活口。她不管生活的艰难，坚决反对大儿子辍学。年幼的两姐弟，也开始在课余时间去拉板车，包糖，迭花，粘火柴盒，以获得哪怕微薄的收入。他们姐弟还一月两次，要步行到十多公里外去看望劳教中的父亲，为他送点东西。好在父亲三年劳教期满后，留队劳动便有了六十五元的五级工工资，星期天还可放假回家，家庭生活也就维持下来。他们的哥哥毕业后，在北郊一个大型机器厂当技术员，平时也给家里一些资助。文化大革命开始时，母亲已病得卧床不起。当时班上有一个出身职员的同学，为了表示自己“靠拢”红卫兵，就说他们家里藏着金条，带红卫兵抄了他们的家。红卫兵把他们的母亲从床上拉起，连抬带扯送到院里的石阶上，然后把家翻了个遍。这当然一无所获。最后搜走了她嫂嫂结婚时买的一双皮鞋。凄风苦雨敲击着两颗年轻的心。

    几年中姐弟俩像对待他们的学业一样兢兢业业地侍候着母亲。邻里无不为他们的孝心赞不绝口。

    毛泽东下农村的指示，母亲是在广播里听到的，当时父亲也恰好在场。成琦那天从同学苏娅家回来，母亲就连声用湖南话对她说：

    “完了，完了，妹子。”

    “什么完了？”她以为母亲的病有了什么变化，心一下紧缩起来。

    “你们要走了，要走了，留不住了，母亲呢喃着。”

    “你没听到广播？”父亲问。

    “什么广播？”她惊讶地问。

    父亲就把听到的消息告诉了她。从那一刻起，眼泪就一直伴随着这母女俩。

    “妹子，我的眼泪已经流干了，你也不要再哭了，”晚上母亲对成琦说。

    她此时才发现，母亲真的没有了眼泪。

    在以后的日子里，母亲的病急转直下，嘴里不停地念叨着：“留不住了，你们要走了……”

    姐弟俩开始跟学校反映情况，但得到的回答是：两人可先走一个，不然两人都得一道走！

    一家人开始商量怎么办。还是母亲开口了：

    “迟走还不如早走，早去了可能安排的地方会好一点；如果还能回来，早去也就能早回，”母亲的思维像孩子一般天真。

    一家人商量的结果是成琦先走。按理成琦更合适照顾母亲，但母亲却认为，女孩下去容易得到照顾，实在不行还可以在城里找对象嫁回来。他们也都存在一种侥幸，就是段成伟可能因照顾母亲而得以留在城里；同时作为姐姐，她有一种手足情深、慷慨赴难的心境。她和家里人一样觉得，留下男的更符合传统观念。最后她母亲嘱咐她跟着同学一同去，互相有个关照，因为她母亲对她的那些同学都很熟悉。

    在学校男女生是分界限的，这界限精确到长年累月一句话都不讲。因为她弟弟的原因，这张车上的男生很多都到过她家，也就跟她成了像男生一样的朋友。

    她家住在金碧路上一个很大的院子里，几个院子串在一起，前门和后门各在一条街上。但他们家两间房子加起来也不到二十平方米。大民到她家玩，才走进院里就能看到她妈半靠在床上。她面容苍白，瘦骨嶙峋的手无力地放在被上；她的背后垫着一床棉絮，棉絮上还有一个枕头，她的头就靠在枕头上，头上戴了一顶棕色的毛线帽，苍苍白发稀稀疏疏地从帽沿下抽出来。床边有一张方桌，同学来了就坐在方桌边聊天，她有时也搭上两句，不过气若游丝一般，断断续续的。她虽然没进过学校，但背得诸子百家的不少文章，古代的几部著名小说，她都烂熟于心。姐弟俩自小就在她讲的故事里长大。她对《红楼梦》里的诗词记得不少，所以精神来时还喜欢约王胖聊聊《红楼梦》，不时边点头边用湖南话说“写得好，写得好。”每当此时，她往往会停下来，眼神盯着床头，就像回到自己也有过的梦里。男生跟她妈聊天时，段成琦常是忙着做饭，以招待同学，也因此她和男生处得很熟。这张车上虽然有别的七八个女生，但是他们同班的女生只有她一个。

    王胖也在这张车上，大家都知道他有较严重的心脏病，是不是病的程度还在下乡之列，大家也不得而知。反正经过前段时间的一番阶级斗争，车上这些同学的感情倒有点难舍难分，大家才相约一同出发。好朋友们都要走了，他也就揣着心脏病的医生证明，一鼓气跟了进来。

    王胖真的很胖，整个脸就是一团肉，不过也长得眉清目秀，红光满面的。他的父亲解放前是晓东街上“德芳”照相馆的老板。这条街虽然不宽，它却因有昆明最早的电影院而非常热闹和繁华。他父亲跟他一样胖，真的像个“吸满了无产阶级血汗”的资本家。

    王胖是一个书迷，这家伙借了你一本书，他就直截了当地对你说：“跟你明说，书不还你了。”然后把一只眼睁大，一只眼缩小，满脸堆笑，一副赖皮的样子。别的人没有他那样看重书，也只好败下阵来。有时同学把父母珍藏历的书借给他，当父母根究的时候，同学就会逼他还书。此时的他就会拿出“宁可我负人，不可人负我”的架势说：“这本书怎么说都不会还你了，最多拿几本同样价值的书跟你换。”这“同样的价值”倒也是真的，比如同样是世界名著等等，只不过必须他有两本罢了。他有一次还向同学烟鬼借到一张贝多芬《英雄交响乐》的唱片，就强行用书换了，因为他没有“同样的价值”的唱片。文革中的大部分时间，他拜在一个老中医门下学中医。

    最初王大民他们听到的那些离经叛道的说法都是从他那里出来的：什么“不流芳千古就遗臭万年”，“不做宰相就做医生”，“宁可我负天下人，不可天下人负我”，“《红楼梦》讲的只有两个字：色、空……”他引经据典，从曹操讲到弗洛尹德，从希特勒讲到尼采，滔滔不绝。大家听起来尽是些旁门左道，似是而非，但又都很新颖，而且他讲时总跟生活中的事联系着，比如讲到文化大革命斗走资派，他就会讲到“飞鸟尽，良弓藏，狡兔死，走狗烹，”所以大家听得很有兴趣。同学聚会的场合，从头到尾都是他眉飞色舞当主讲。在这张车上，大家一路也都饶有兴趣地听他那些奇谈怪论，让行程添了不少情趣。

    这张车上谈过恋爱的只有石头一个，这个比例恰当地反应了那个时代学生的特征。这个消息还是从别的学校传过来的，同学问起他来他总是支支吾吾，好像怕人知道自己做了什么出格的事。所以我们在这个青春之旅中不会看到这些年轻人应该有的浪漫,就像看不到他们应该有的权利一样。

    这张车上的人在文革前没有一个出过远门，甚至连昆明都没离开过。大民他们班的狗熊，父母是江西人。文革前只有他回老家探过亲。他回来后大家对他的行程和见闻充满了好奇心，细微末节都问了个遍。这次他要回老家插队去，他父亲是农村出来的木匠。文革中的大串联，各人也就找着出名的城市潇洒了一回；但对于本省除昆明外的地方，就几乎没有人去过。所以对自己的这个“多民族的省份”，实际跟外省人一样无知。他们要去的地方是保山地区的德宏州，这个地方的情况只有一些道听途说在知青中传播。当汽车驶出昆明坝子，便是一座连着一座的高山，未来在他们心中开始渺茫起来。

    他们行进的路是滇缅公路，就是那条在抗战中声明卓著的“史迪威公路”。这条公路从昆明到畹町刚好千把公里，知青要到达的目的地就在这条路的尽头，也就是中缅边境。它在知青下乡时基本上还保持着旧貌，路况很差，一到雨季到处塌方，旱季则尘土飞扬，一千公里路程汽车走了六天。

    他们出发的日子正是旱季。一路晓行夜宿，第一天到楚雄，第二天到下关，第三天到永平，第四天到保山，第五天到腾冲，第六天到盈江。谁也管不了舟车的劳顿，也算那时年轻，要么聊天，要么睡觉，一路颠簸，一天下来蓬头垢面。这条路和这样的车队，让我们想到的正是当年慷慨出行的远征军，一路的艰难困苦，都因在一个沉重的目标下变得微不足道。

    晚上大多在当地学校的教室里，各自打开行李睡觉。到楚雄的第二天清早，诸老师又来叫起床了，准备出发。睡得正酣的年轻人有些不愿意。

    “诸教师，你跳个孔雀舞我们就起来，”王胖从被窝里伸出过头来。

    五大三粗的诸老师生性倒腼腆，根本不会跳什么孔雀舞，露出尴尬的笑容，弄得大家哄堂大笑。

    “拿你们真没办法。真的，快起床，今天路远，”诸老师无可奈何地说。

    第三天下午，车队来到四百二十公里的下关。傍晚，诸老师到处找段成琦。此时，她正和其他同学一道在赵天亮父亲家吃饭。

    赵天亮高二时从他们班转到了城里的三中。经过一场文革的斗争，他觉得还是老同学们好处，这次便选择了和这些同学一道下农村。他父亲是下关纺织厂的一个工程师，到下关时自然约了大家一道到他父亲那里吃饭，吃完出来时已是晚上九点。

    “哎呀，我找了你好久，你母亲病危……”诸老师一见她就急不可耐地说。

    “老师，你不用说了，”她马上明白发生了什么事，说着眼泪就掉了下来。老师告诉她，你只有去找当地的革委会，说明情况，得到他们的帮助。

    那一夜，她是靠在没有打开的行李上度过的。

    第二天队伍就要出发，她把行李托付给了她的好友苏娅，就去了革委会。她等到了中午十二点，搭上了当地一个领导要去昆明开会的吉普车，当夜十二点来到了昆明家里。

    她母亲逝世的那天晚上，成伟侍候好母亲睡下。快要天亮时，他习惯地要帮助母亲解手，母亲没有了回应。不详之兆令他惊慌失措。他叫醒了楼上的老乡赵妈妈。赵妈妈一看，说不行了，赶快叫成琦回来。成伟一听，霎那间觉得一个世界崩溃了。因为不管几年来母亲怎样地病重，她却是安慰着大家心灵和维系着这个家庭的生命。第二天一早，悲痛万分的成伟找到了一个同学，他的父亲是领导干部，通过这个关系又联系上了市革委的肖付主任。主任一听就来了气，把电话打到学校，质问他们为什么要让成琦下农村。学校冷冰冰地回答，这是政策，留一个还算可以了。这个有实权的官员对这个答复竟也无可奈何，只好把电话打到了下关。

    大家都知道成琦很快就会回来，成伟，他们的姨妈和赵妈妈一直连夜守在那里，而成琦到家时，父亲到单位找同事借钱去了。

    成琦第一眼看到家里的气氛，虽然曾有预料，但感到是千真万确的现实时，还是一阵晕眩，浑身发软。她不知道自己是怎样踉跄着穿过那个小院，跨过那个门栏。她一看到盖着白头巾的母亲，还差几步就朴了过去，接着便是撕心裂肺的一声“妈呀！”跟着便跪了下来。在这悄无声响的早晨，她的哭声地动山摇！

    母亲之死

    妈妈呀，妈妈

    你的眼睛曾是那么慈祥

    照在心里像明灯一样

    妈妈呀，妈妈

    你的眼睛曾是那么温暖

    风里雨里伴着我们成长

    妈妈你长期卧病在床

    一家的忧乐全挂在心上

    昨天才知道妈妈的眼泪已经流光

    今天就永远地闭上

    命运追逐我背井离乡

    看不见妈妈的眼睛我寝食难安

    霹雳一声从天而降

    妈妈你不该走得那么匆忙

    有了妈妈才有这个家

    失去了妈妈地陷天塌

    妈妈啊，我是你的儿呀

    你就再把眼睛睁开一次吧

    我还有多少要向你说的话

    第二天从傍晚起，在她母亲的棂前，他们的父亲带着一种隽永的怀念，开始向两姐弟讲述他们母亲的一生。姐弟俩听到了很多过去所不知道的母亲的故事：从外祖父讲到那个教育世家，从那个家的七个儿女讲到排行第六的他们的母亲，然后讲到父亲和母亲的婚姻和生他俩时的危险情景。听到母亲这些鲜活的事情跟想到母亲永久的离去，两姐弟不停地抽泣，而母亲安静地听着，像默认对她的一生深情的述评。他们的父亲一直讲到第二天早上，看到闻讯赶来的同学走进了院子，话才停了下来。

    狗熊的父亲是江西木匠，他也得到了真传。他没有想到第一次显身手是为好朋友的母亲准备后事。那时已没有棺材店，买棺材要有知情人的指点。他便一直陪着段伯伯到处去买棺木，买来后又补缺，刷漆，上沥青。邻居都为他们有这样的同学和人缘而夸奖。

    从母亲寿终正寝到入土为安，两姐弟毕恭毕敬地遵循着赵妈妈的指点，一丝不苟地完成着那些过去一无所知的习俗程式。他们的虔诚并不等于对迷信的认同，而是在这个凄楚的进程中他们的哀思不能没有依托。他们烧完了白纸黄钱，又把母亲的衣服一件件投进了火里，嘴里始终不停地呢喃着，向母亲表达着他们的意愿，而脸上则挂着永远的泪珠。

    他们住的房子是原来他父亲单位水泥厂的，从他父亲成了“坏分子”以后，单位就一直想收回去。一个月后，处理完后事的姐弟俩，把母亲的照片和一直伴随着她的一块围巾，珍藏进箱里，随便挑了一些在农村用得着的锅瓢碗盏，把房子交给了水泥厂，向农村出发了。

    同行的还有邻居托咐给他们的两个初一的孩子刘斌和徐定和。

    他们戴着黑色的袖套，像昭示着知青命运的两个形象大使，从那条令人景仰的史迪威公路的起点，一直走向它的尽头，所到之处没有人不知道他们的故事……

    保山地区辖十个县，跟缅甸接壤的五个县就是外五县。后来这外五县也就是组成德宏傣族景颇族自治州的五个县。州府在芒市。这芒市两个字实际是地名，如果它真的是个市的话，就应该叫芒市市，这一点连有些知青开始也糊里糊涂，而它还有一个名字叫潞西。

    滇缅公路从保山开始分道，一边是经芒市到畹町再到瑞丽然后到陇川；一边是经腾冲到盈江，又到陇川，成一个环形。知青来到保山一中住下时，就开始闻到边境的气息，因为接待他们的学生跟他们聊天时，就提到这个学校有些学生去当缅共的消息。一般人也许感到的是新鲜，而大民这些从小就受到出身压迫的人，却有一种莫名的兴奋。

    腾冲离盈江九十公里，目的地越近，路上的山川景物也就越引起大民他们的注意，因为他们把这一切跟自己未来的生存环境联系了起来。从腾冲出来，汽车便一直在海拔四千多米的高丽贡山上曲折行进，崇山峻岭连绵不断，满眼都是贫瘠的山梁和沟壑，一路尘土飞扬。大民觉得自己正像被送向一个渺茫的战场。

    车子开始下坡了，当拐过一片山林时，盈江坝一下子天开地阔地出现在眼底。在清风徐徐的山巅，你面对的是一幅美丽壮阔又生机勃勃的自然风光：一条狭长的坝子被幽绿的山峰环抱着；沿着山脚一条银光闪闪的大江贯通整个坝子；丛丛苍翠的凤尾竹环绕着一个又一个炊烟袅袅的村落；村落周围全是平整而宽阔的土地。那种来到世外桃源的感觉，让他们一下就激动起来，甚至有一种“大风起兮云飞扬”的豪迈，有一种“广阔天地大有作为”的感觉。他们早忘记了自己已离家千里之外，心就欢呼起来，一路的风尘像被清洗得干干净净。

    3、来到盈江

    尽管农村是一个没人愿去的地方，每个人身上都像附着一个挥之不去的惆怅，但走向另一种生活的快感还是充满心中，而且这个青春的团队本身就洋溢着活力。因此，大家如出门旅游的队伍一般热气腾腾。它乡的山水在吸引着，新的生活在召唤着。

    外五县山水秀，每个县都有一条大江。这里栽秧时阴雨绵绵，江水暴涨；收谷子时，田里可以开进汽车去拉谷子。这让人真正体会到了什么叫风调雨顺。坝子里土地肥沃，平整得像一块地毯；一丛丛的凤尾竹簇拥着一个个村寨，满眼碧玉般的苍翠感；大江在雨季时黄水滔滔，雄浑壮阔；旱季时水清如镜，竹筏穿梭其间。真的是风景如画。

    当初省政府选择这个地方，显然做了负责任的考虑。

    知青们上学时就看过一部记录片《美丽的西双版纳》。60年前后，政府把上海的支边青年和昆明的老知青送到西双版纳时，就放着那幕记录片，告诉他们那是一个“头顶香蕉脚踩菠萝的地方”。在那饥饿的时代，那是一个多么迷人的诱饵。正是这种软硬兼施，才使大批的开拓者无可奈何中又饱含希望走向了边疆。当他们发现这些香蕉菠萝其实是成年累月沉重地依附于他们身上、吸食着他们 青春的热血和榨取着他们血汗的对象的时候，才有了受骗的感觉。净朗的天空变得那么空旷，沃野千里是那么冷漠，山谷里的呼喊只有恐怖的回声，时间变得迟滞又漫长。最令人怅惘的是他们将在日复一日的劳作中，变得苍老和麻木。他们仿佛常常想用自己的手去抓住家乡和亲人的什么，或是家乡和亲人的手向自己伸过来。

    但这一次政府没有这样做。知青中传着某领导的话，说我们不用过去连哄带骗的办法，而是告诉他们要做好在艰苦环境里生活一辈子的准备。大民他们感到这是一种真诚和同情，是经过文革的批斗换来的一种反思和对民间疾苦的体察。

    在高三的下学期，学校为了进行“一颗红心多种准备”的教育，有一次，大民他们班被安排到“青年农场”劳动。这个农场在昆明郊区，是团市委办的。这里是一片荒山，草木不生，红土飞扬。这里有二十多个知识青年，都是去年没有考上大学的。他们住在极为简陋的窝棚里，没有电灯也没有自来水。这个农场的场长是一个近四十岁的团市委干部。大民他们每天的劳动就是和知青们一起在光秃秃的山坡上种树，他心里真怀疑在这块贫瘠干旱的红土地上栽下的树是否能存活。晚上开座谈会时，场长滔滔不绝地谈二十年以后这里是如何的山清水秀，人畜两旺。他说的最得意的一句，是那时这些女知青将身在画中，成了电影中的“蚕花姑娘”。当时这些外来者都开心地笑了，班上的一些女生还为此激动不已，有的甚至表示留下来不走了。与此相反的，大民却看见有的女知青露出了一副苦笑。实际经过白天的劳动，大家心里都明白，这简直不是人在的地方，还谈什么未来？这种身临其境反而让他们明白，当知青决不是什么好事。

    文化大革命中，传来了这个农场被解散的消息。原来这里的知青大部分出身都不好，农场就也成了藏污纳垢的黑窝。那个身先士卒的场长，自然又成了罪魁祸首。在经过一场血雨腥风的阶级斗争之后，农场宣布解散，知青全部遣返回家。这是一个因祸得福早醒的噩梦，值得庆幸。因为不久之后，大批知青开始下乡，来到了他们当初的起点上。

    但盈江不是那个农场，这是一个风景如画的鱼米之乡，一个民风淳朴，可上山打猎，可下河捕鱼的广阔天地。这里因为有肥沃的土地，农民种的是“懒庄稼”，人的生活变得舒适而慵懒。

    进到坝子的第一个城镇，就是旧城。它离县城还有十五公里。这里就一条两三百米的街道，两旁多是土木建设的平房，满眼都是铺面斑驳歪斜的红漆面板。旅店和馆子，都像小说里古老的客栈和驿站。这里没有欢迎他们到来的任何仪式甚至开一个会，生活一往如常。旧城有一所民族中学，文革使它荒废在那里。知青一到就先被安顿在那里，等待处置。

    小镇太小了，来一批数百知青，仿佛是这个王国的征服者。于是那冷落的小镇霎时热闹起来，年青人以他们特有的朝气让它从早到晚沸沸扬扬，喧闹不止，就像《林家铺子》里的那个小镇。只不过涌入小镇的不是带着姨太太或城里为躲避战乱的各色人，而是清一色的16至22岁的学生。他们没有什么经历，而且应该说，他们真正的人生都是从这里才开始的，不然我们书中的主要要人物早就应该带着各自的特色一一亮相了。但当地各种身份的人，无论是知青办的军代表和各级政府工作人员，还是钟表匠和客栈老板，无论是南来北往的驾驶员，还是马车司机，也不管是街子天来小镇赶街的山上山下的各族农民和当地的各种闲杂人员，都为一下来了那么多大城市里的衣着各异的漂亮女生为之兴奋，就像看到一种商机和财富。

    这几天这里就像一个旅游的大本营，人们对明天的行程充满了热情和向往。这些没有导游的学生，一脸的纯真和稚气，有的完全是一副娃娃脸。他们满街在寻找同学和朋友，跟所有的熟人打着招呼，那种它乡遇故知般的热呼劲，感染着别人也激动着自己。他们对第一次没有学校和家长的呵护开始的生命历程，显然没有任何考虑和准备；或者说他们的忧虑，被年青人会聚在一起的快乐所掩饰。

    知青是个什么东西，从上到下、包括知青自己，没有一个人真正知道。

    名单全部交到了知青办。在街上和住处看来悠闲的知青们，心里都存着一份担心。因为大家都明白，初看这山清水秀的地方，各个村寨的条件实际千差万别。他们初来乍到，自然无法判断好坏。以他们的全部经验和知识，只有山区和坝区两个标准。前者山高林密，吃的是包谷野菜；后者傍江而居，良田美竹。

    他们像等待考试的结果，又像听候毕业的分配。在这些整装待发的年青人看来，这是一次命运的安排。

    当自己的名字跟某个村寨联系起来的时候，各人面对的首先是个稀奇古怪的寨子名称。这是汉语词典里绝对找不到的词语，它都是某种民族语言的音译。照着这个音译去打听的时候，本地人常常要费好大劲才弄懂你说的是那个寨子，就像外国人听不懂中国人的英语一样。

    这个清一色的群体被公布的方案突然驱散了。最不幸的可能是那些发现自己被分到山区的女生，她们还没弄清真实情况，就觉得灾难降临了。这或许跟行前听到的那些“抢亲”之类粗野的风俗也有关系。

    十多年的学校教育，政府在他们的眼里是完美无缺的，这下突然感到了没有人在为他们负责。

    在分到同一个寨子的一份名单中，有一个叫金显明的男生，因为文化大革命中两派互相攻击，他被污为鸡奸犯。一个男生当场便叫了起来：

    “鸡奸犯也分在我们一家！”

    旁边一个胖胖的女生一听，恐怕还没弄懂什么是鸡奸犯，便失声大哭起来，好像厄运突然降临到了她的头上，先前对未来的那种猜测和期待，霎那便结束在一片恐怖的沼泽中。她紧紧地依傍着同来的朋友们，生怕一离开，就会任人宰割。最后她不顾一切地跟着朋友们去了另一个寨子；而那个“鸡奸犯”金显明，听说后来也转到陇川去了。

    这些在平坦的城市大道里成长起来的孩子，对上山的行李得靠人背马驮，就是寄封信也得走一天的山路才能到邮局感到可怕。有的女生想到马上要过一种不知到何年何月与世隔绝的生活，不禁号陶大哭。

    潘连长是那个军管时期的第一任县知青办主任，长得高大威猛，棱角分明。他简直受不了这种哭哭嚷嚷的、甚至连带队的老师也在唠唠叨叨地缠着说情的场面，他“拍”的一声把枪摔到了桌子上，发起脾气来：

    “你们是来干什么的？越怕苦的人就要他去得越远。”

    你得有自知之明。你得知道他是谁！这枪一拍，如同说书人的惊堂木，让下面的每一个人心惊肉跳，就像那些最初明白了自己已被拐卖了的女人一样，浑身发凉；就是在场的诸老师，也像怕被祸及了一般大气不敢出，他根本没想到会出现这样的场景。面对他满脸天真无邪的学生们，他唯有叹气。

    王胖一看这情景，便带着哭声把医生证明拿给了老师。后来他真的跟老师一道回去了。

    带队的老师的确不好受，学生被送到这里，他和他们 的父母一样，觉得自己为培养学生付出过辛劳，也就知道被毁损的痛惜。他的心像真的被开了一枪。他希望这里的人也懂得知青，从而同情和爱护他们 。但他发现面对的事实是冷酷的，没有人会听他解释他也无法解释。他已经没有能力保护他们，已经没法为他们的生存和未来负责。他只有权来履行一个移交手续。如果这是一个什么刚签订的协议的话，他也许会想到立即将它撕毁。他觉得像自己出卖了亲生的孩子一样的难受。他向大民心情沉重地说：

    “你们要融入当地人的生活中去，不然日子是很难熬的。”他最后对大民说：

    “你们还是不要忘记学习，”他说得很轻微，似乎感到有些多余，但又不能忘记一个教师的天职。

    那个热气腾腾的团队突然没了踪影，而代表着学校责任的老师扬长而去。孩子们顿感举目无亲，这才察觉自己已经背井离乡了。

    大民他们听到自己分到了坝子里，情绪并没有受到影响，反而有一种庆幸。

    他们二十七个知青，十一个女的。大民他们十二个是同班同学。二十七个人中，有七个曾是造反派宣传队的，相约到了农村。因为在同一个学校，也有一面之交。分配时按生产队能容纳的人数，这七人并同大民他们一起，分到了一个叫汤掌的寨子。后来听傣族说，这个名称的意思是“大象的泥塘”。它说明了这里在很久以前曾是动物的乐园。

    来接他们的是两张带蓬的马车，赶车的一个是后来他们称为“马车夫”的中年汉子和一个叫恩相的小伙子。他们顺着一条直贯整个坝子的沙石公路颠簸着前行，一路看不尽的田园风光，感觉很好。他们不停地向马车夫打听寨子的情况，但他俩讲汉话非常吃力，费尽九牛二虎之力也没弄清一个问题。

    马车走了二十来分钟，右手边出现了一条同样宽阔的公路，一座跨江大桥时隐时现。马车夫比划着告诉他们，这条路进去四五公里就是县城。他们问县城到汤掌寨有多远，马车夫告诉他们可能是二十多公里，因为马车要走两个半小时。

    从高丽贡山上看盈江坝子，一览无遗，正所谓“登泰山而小鲁”，马车走起来却像没有边际，感觉就像此时齐绍远唱着的歌一样：“茫茫大草原，路途多遥远”。当然，这也许和他们心中对寨子的悬念有关系。 这时赵天亮也情不自禁地哼起了《三套车》，大家也都心情不坏。马车走了两个多小时，开始向右转进一条两米来宽的马车路。马车夫指了指路尽头的一片竹林说，前面就是了。

    “刚好三十公里，” 齐绍远看了看里程碑说：

    马车向大江和竹林走去，他们的心欢呼起来。竹林让他们首先感到的是生机和美丽，而大江对于他们这些爱好游泳的人来说，是一个快乐的源泉。

    这个寨子由竹林环抱着，竹林外是一条小河，像护城河一般，鸭子在里面嘎嘎地叫。竹林开处，一座小桥把他们引进寨子。这正是“小桥流水人家”的那种意境。

    4、在寨子

    他们的行李在寨中社管会前一块坎坷不平的土地上卸了下来。

    异族的到来很快吸引了一些小儿和老奶奶。小儿们穿着多彩的衣服，戴着新疆人那样绣着花的圆帽，好奇地看着他们的一举一动。“看什么？”他们想逗一下他们。一个五六岁的小女孩回答：“堆牟憨呢厄。”石头问旁边一个老人：“她说什么？”那老人笑眯眯地回答：“她说看你漂亮呀。”这逗得他们大家都笑了起来，同时感到一种异邦风情。老太们穿的都是深黑色衣服，像修女一般。不同的是她们的帽子像个黑色的圆柱，后来知青们戏称为蜂窝煤。她们的脸上笑眯眯的，有种和蔼可亲的感觉。她们的嘴里因为长期嚼槟榔，一张嘴便看到红黑掺杂的颜色，令人有一种部落民族的感觉。

    这时正是春节前夕，社员们来看望时知青时手里提着他们刚舂好的糍粑。几天下来糍粑就装满了两水缸。

    这社管会大概是社员管理委员会的简称吧，傣语里有不少这种汉化的词语。社管会的屋顶上盖着厚厚的稻草，经日晒雨淋已变得灰白相间；周围用竹篾笆做成的墙也都斑驳。三角形的屋顶的两侧没有遮拦，风雨都可以穿进来。傣族家的房子大都也是这样，好一点的就是把竹子换成了木方，草顶换成了瓦片。

    你会感到寨子的贫穷和环境的美丽不太协调。

    社管会大概有三十平米，里面已经用竹子搭好了几张通铺，像民工的临时工棚。里面有一盏电灯，电力微弱得就像一只蜡烛。要看书还得各人再点支蜡烛。男知青们就住在这里。

    男生生活随便多了，没有人去为那篾笆的缝隙敷上牛屎。晚上点起蜡烛时，就见里面人影晃动。知青们到寨子时还春寒料峭。这里虽然是热地方，冬天的早晚也寒气逼人。早晨的雾从屋顶下灌了进来，你倦缩在被窝里，看着它那旁若无人的潇洒的脚步，真还有点城里人永远见不到的诗情画意。迭被子的时候，你会感到被上那一层薄霜。

    这些很像他们学生时代去支农一样，仿佛临时让你住个把星期，随时准备走人。

    晚上，还来不及吹牛谈天，蚊子便像密集的轰炸机群向他们袭来。人家说蚊子欺生，这里的蚊子有骨头，看来倒真是这样。外五县过去就是出了名的瘴疠之地，下乡前就听到各种传闻，再加上想象的翅膀，来时带的防虐疾的药品，可谓一应俱全。现在蚊子一叮，便毛骨耸然，好像明天就会头痛发烧，说不定客死异乡。他们都立即躲进了帐子。

    睡梦中，大民被叮醒，像无数的精灵，向他的浑身上下发起了全面的猛攻。他用电筒一床地搜寻，一开始并没看到预想的臭虫跳蚤之类，还以为一起身早已打草惊蛇。睡下不久，进攻又开始了。他琢磨这些小动物不至于来去得如此神速吧。于是重新起身，这一次认真搜寻，终于发现了一种白色小虫，有点像蜘蛛，但小得几乎看不清形状。几个同学也都爬了起来。那一夜他们没法入睡。第二天有人说是鸡虱子，这可是第一次听说，它也是专叮生人。抬头看看屋上那厚厚绒绒的草顶，那就是这些小动物的根据地。你除了用火攻，还能有什么办法！蚊子还可以用蚊帐防御，这鸡虱子却是在你的阵地里遍地开花。你第一次感到了一种危机四伏的状况。第二天也还得睡下，没有别的去处。但情况突然好多了，不知是它们一次就吃了个够，还是认了这些朋友。第三天，已基本不感到是种威胁。算是老天保佑，好梦得以继续。

    八个女生分到了两家社员家。社员家的房子，大都用竹子做起框架，四周用篾巴围起，篾巴上用牛粪敷严，这样既能挡风雨，也不至春光外泄；屋顶竹条编成框架，然后铺上约二十来公分厚的稻草，压上竹条，用篾子拴紧。经济条件好一点的，就用方木搭成框架，顶上用行条和檩子，排上瓦片，但没有凸瓦，也不用沙灰。如果遇到少有的大风，就可能吹落瓦片。四周仍用篾笆围起。这样的房子有时就可以开出一个小阁楼。女生在社员家就住在这样的阁楼上，条件自然比男生好一点。但他们就没有了独立的天地，也就多有不便之处。

    风雨中的日子，并不像我们的父母感觉的那样，看着令人心痛，相反对于这些年轻人，似乎别有一番风味，它是生活的美的一部分。他们喜欢把车尔尼雪夫斯基的“生活就是美”的话挂在嘴上。

    这个寨子有三十户人家，一百七十多人，青一色的傣族。全社有六百亩水田，绝大部分用来种稻，有一定比例的集体菜地。江边还有几亩旱地，用来种花生、黄豆和红薯。这里土地肥沃，多少年也可能有一次洪灾，不过傣族说到洪水，更乐意提到它带来的肥料。这里的路边河畔，到处可见还没有利用的土地。寨子里只有四五个人有文化，而且只通傣文。他们是在其它乡的小学里上的学，因为这个乡连小学都没有。能流利地讲汉话的人一个也没有，几乎九成以上的傣族听不懂汉话。社长不知道他们提到女同学时叫女生是个什么称呼，于是他在分工时也就跟着称女生，大家笑得他丈二和尚摸不着脑袋。

    傣族很少出门，有的大妈一辈子连县城都没有去过。但有好几家在缅甸都有亲戚，有一两人还到过缅甸的中等城市密支那。对知青是怎么回事他们难于理解，特别是那些老人，都以为是些没有父母而被政府送来这里的。你无法向他们讲清昆明是个什么样的城市，你就是用密支那打比仿也要费很大的劲，听的人最后只感到昆明是个大得出奇的寨子。

    这里并没有知青们想象的奇风异俗，宗教和迷信的影子都没有见到，这或许是因为知青们还没有跟他们融为一体。最动人的小卜冒串小卜少的故事，知青们耳闻的倒有一些，眼见却很少，也许这些事都是在没有人看到的地方才会出现。有一次在花生地里劳动，一个男的逗趣着要把一个女的照片，送到在远处放牛的其他社的一个男的那里，那女的竟急得满脸通红，连声用傣话说“完了，完了！”那场景确让知青们开怀不已，因为他们看上去只有小学一二年级的年龄，应该只是玩“过家家”时候，他们却是真的。

    这里的女孩到十二三岁就开始谈婚论嫁，不过真正结婚还要到十五六岁。那些结了婚的傣族年轻人就会在知青面前对她们的长相评头论足。这时知青们才发现，上帝给予女孩如花绽放的时候其实正是这个年龄，这难免引起对女知青的年华产生一丝悲哀，因为高三的都已经二十二岁。知青们提到某人读某个年级时，习惯沿用六六年文化大革命开始时所在年级的叫法。

    云南是个少数民族最多的省份。过去昆明人到内地，别人总要问你是什么民族，是不是昆明城里满街都是穿着琳琅满目民族服装的人。大民记得第一次到北京串联时，住在钢铁学院。九月十五日毛主席要接见红卫兵，这里云南来的只有他们四个人，学校就以为他们是少数民族，要把他们安排到观礼台上，结果一问是汉族，倒有些奇怪，当然待遇也就取消了。那时人口很少流动，少数民族在内地人的眼中，就像难得一见的珍稀物种。实际昆明人自己也很少见到少数民族，即便周围有人填表时填写了某个民族，本身也跟汉族没有什么区别。就是在民族地区，县城里的人还多是汉族。知青直到分进寨子，才算直面了纯粹的少数民族。下寨子前，当地的干部还应知青的要求，介绍了少数民族的一些风俗习惯，提醒大家举止言行要注意的地方，弄得大家还有些紧张。实际到了寨子，才发现除了语言，各方面和汉族不过大同小异。这种差异很多地方还不如不同地区的汉族那么大。有时反而因为是不同的民族，更注意包容和理解对方。所以你根本不用担心破坏了什么“民族政策”，那是当官的事。生活本身就会为你掌握好分寸，它才是你真正的老师。如果真的有什么矛盾，那决不是民族之间的问题，而是人类生存的普遍原则。所以女知青根本不用担心传言中的一不小心，小卜冒会像裹小卜少一样用毯子把你裹走。倒是有心计的男知青，到寨子不久，就开始像傣族小卜冒一样去串小卜少了。对于男女知青之间的风流故事，甚至怀孕流产，也会在傣族中议论纷纷，但也决不会用他们的道德和风俗标准来要求你。有一次，一对男女知青在屋里动作太猛，把竹床弄垮了，响声立即惊动了在院里开会的傣族们。顽皮的傣族小伙们冲到窗口掀起了窗帘又喊又叫。这对赤身裸体的知青慌得一下抓被子一下抓纹帐。事后这些傣族小伙又把这件事告诉了他们的知青朋友，也就到处传了开来，成为共同的笑谈。人性是普遍的，生存有着共同的规则。

    这个县不久前刚把公社改名为区，乡改为大队，合作社改为生产队，称呼起来前后的名称都混着用。所以知青也有时把大队仍叫乡，队长也多称社长。

    傣族把知青叫做“青年”，知青叫他们为“老傣”。

    改为生产队以后，各家的竹林名义上归了队上，实际还是各家管着，也就各用各的，不会越雷池一步，牛也是这样。公私难分的财产，只是在队上用到了，才会协商解决，比如盖知青的房子。但是知青不了解这个情况，用着竹子提刀就去砍，而且专挑着好用好砍的下手，直到闹出了几次矛盾，才弄清是怎么回事。

    政府给知青的待遇除了一百八十元的安家费，还有一个粮本，每月有三十五斤粮食和二两五油的定量，用安家费买，一年以后就要自力更生了。全国除了昆明以外，很少听说用公斤做单位的，所以外地人买东西常以为“一斤”很贵，结果钱一除二倒喜出望外，而粮食和油用“市斤”做单位却无一例外。这里还有一个独特的单位叫“拽”，一拽有三市斤。当地人把它写成一个石字旁右边加一个匕字，字典上却找不到这个字。

    这一百八十元不仅是你一年的生活费用，生产工具也要从这里开销。

    知青们吃饭被临时安排在会计家。傣族做饭跟他们过去见过的完全不一样。汉族把米煮过以后放到蒸子里做的饭叫蒸饭，副产品是米汤；把米放到锅里直接煮熟叫做闷饭，副产品是锅巴。傣族是把淘好的米直接放到蒸子里，边撒水边蒸，一样副产品也没有。这样做出来的饭硬得出奇，知青们称之为“子弹饭”。最初在会计家开伙时，嚼酸了牙帮也难下咽，最后还是习惯了。傣族的菜离不开酸菜和竹笋。酸菜是用苦菜倒上米汤或稀饭泡出来的，所以酸得出奇，在炎热的气候下吃起来相当合适；竹笋经过水漂发酵，初吃时有一股怪味，知青大都不习惯。这有点像昆明附近有的农村里，把大年三十的剩菜混在一起用罐闷起来，节后重新拿出来吃时的那种味道。当时参加农村劳动时就吃住在农民家里。吃得多了，也就吃出了滋味，就像他们开始吃咖喱粉一样。酸笋煮挑手鱼，那真的是山珍海味，鲜美无比，是这里最有特色的一道菜。挑手鱼的样子像个巨大的蝌蚪，不过是灰白色，嘴边长着两根像龙王一样长长的胡须，大头下的两根鳍像剑一样锋利，拿它时又总得触到那里，所以很容易被刺，而且很痛，也许由此得名吧。这种鱼半尺来长，肉质细腻，江里河里都有。傣族在河边挖个糟，支上“笆笼”，鱼就会进去取食或栖息。

    这里还有生吃肉食的习惯。知青们在串门子时，也跟着尝新鲜。直到有一天赵天亮发现了自己大便里的猪绦虫，大家才大惊失色。因为猪绦虫会引起失明瘫患的严重后果，早就在教课书里知道了。

    来到农村知青们才发现，权利最大的不是社长而是会计，他要比社长狡猾得多。因为这里有文化的人不多，核算、分配都起着主要作用。每天招待知青们吃饭，会计都会从乡上提来两三斤肉。这两三斤肉是谁掏钱没有人说，反正坐下先吃了再说。他们还像在学校里一样，一切好像有人安排，不用操心。心里还想，这是不是乡里招待他们这些新客人？以后还买过一些锄头、砍刀等劳动和生活用品，也类似这种情况。“安家费”每月十五元由会计去乡上领。后来才知道，这里没有免费的午餐，所有的化费一样没少扣。最后还强调说：“那些糍粑没有算你们的钱。”

    钱是什么时候领的，肉吃了多少，锄头多少一把，他们一无所知，也不查不问。也许，会计是出于他的习惯，他 们则是因为纯洁。

    一个月以后，社上为他们建好了一个厨房。景颇族盖房子用的龙竹又粗又光滑，还可以用来做盛水的工具。但坝子里的竹子最粗的也不过十来公分，而且竹节上的疙瘩又大又硬，得用力才砍得掉。一蓬竹子并不像郑板桥画笔下清清爽爽的“君子”，在高雅地展示着风姿，而是以各自强劲的枝桠，互相纠缠着。这样，砍起竹子来就有些费劲。特别是清除竹子上部拉扯的枝叶，你就得踩着竹节往上攀。这竹子上到处都是蚂蚁，随时让你浑身不自在。建一间哪怕不大的房子，也要不少的竹子。如果你是单枪匹马，仅砍竹子也是一件头痛的事。

    房顶上的稻草要靠自己去掼谷子，但现在已过了时候。这次盖房子的草，是由各家社员凑出来的。不管怎样简易的房子，盖起来总是一件不小的事情。

    独立地按照自己的意愿来生活，是他们一落脚就有的愿望。煮饭不只是一种纯粹的家务事，它让每个人都有了那种家的感觉。

    煮饭每人一天轮换着。城市生活的穷困，使他们在家时就学会了做家务：劈柴生火，炒菜做饭，洗衣订被没有不做过的。所不同的是，柴米油盐和生活用品，不像在城里，出门就可以买来，而是要到四公里以外的街子上去。

    除了安家费，各人家里一般每月寄五元钱来，多的十元，有的一文没有。五角一包的春城烟都是奢侈品。他们的家常菜一顿基本就一种。比如今天四季豆，明天洋丝瓜，一人一小碗。他们没有养猪，吃肉就成问题。后来他们就三个月、半年向社员买一头五六十公斤的猪杀。

    第一次杀猪后，乡里来了三个人，其中有一个人横挎着一支七九步枪，跟电影上的那种乡丁一模一样，这是他们出巡时的常态。他们说是来收“割头税”的。大家一听就感到惊异，管钱的冉毛说：

    “只在《红旗谱》中才看到过有割头税。”

    大家一下哄地笑了起来，弄得两人很不自在。两个人怎么解释都行不通。

    “知青有什么钱？”

    “找知青办要去。”

    大家七嘴八舌，最后不了了之，以后再没有来过。

    “那个背枪的吐唾沫时连头都不扭一下，”他们刚走，大头的弟弟小狗说。他只有十六岁，是这里最小的知青，完全是个娃娃样。他说话时那副天真的表情，又逗得大家笑了起来。后来他们跟社员一打听，真的有三元的割头税。

    生活是艰苦的，但他们都是从小没过上好日子的人，也都不在乎。在杀猪的日子，自然有一番畅快。杀猪本身就是一件乐事，捆猪、宰杀、烧水、刮毛，大家忙得像过节一般高兴。

    这里气候炎热，不能做腊肉。杀了猪吃了下水，就把肉用油炸了连油一起腌起来，叫油炸肉。虽说是杀了一只猪，除了当时那一两天外，也很少有肉腥味，因为就那么一点钱，买一只猪很不容易，肉只能慢慢用来炒菜吃。

    农村生活和城市生活各有着自己的优势：城里生存空间狭小，什么用品都是去买来。农村却有着宽阔的土地和丰富的生活原料，但这些原料都要经过加工。只要你有热情，你有地可以盖一院足够大的房子；你可以用竹子和木头做你想要的家具用品；你可以养猪种菜；你可以熬糖、做酒；你可以点豆腐、舂粑粑和做米线……只要你有足够的想象力和付出相应的劳动，你就简直会无所不有。这块土地在检验着你的勤劳和智慧。如果从看书学习这个角度上说，这里又给了你时间和安静。人和动物的区别是人会使用工具条件；而人之间的差别，却在善不善于使用工具和条件上。

    但在一块仁慈的土地上过着得过且过的日子，最终还是归责于他们欠缺投入生活的热情和能力。

    那时吃的油叫烟子油，它是用大烟籽炸出来的，是边民从缅甸拿来卖的。开始听到时，总是马上想到大烟，但他们实际是两回事，吃起来跟香油并没有多大区别，也无上瘾可言。政府给的油不够吃，他们就买烟子油。三十年后，在报上看到重庆有人因用大烟壳做火锅香料被判刑的事，甚觉荒谬。

    这时他们终于发现，除了随身的行李，他们真的一无所有。从锅碗瓢盆，到柴米油盐。他们要扎一下晃动的床，找不到一根铁丝；他们想做个简单的椅子，找不到一颗钉子，他们没有锤，也没有钳子，磨刀石也找不到一块。最重要的是，他们没有手纸，每天都要屙屎呀。

    这里的傣族是怎样生活的呢？他们的菜是自己种，猪是自己养，柴是自己砍来。这里用的住的都离不开竹子。竹篾代替了绳子和铁丝，几乎所有的生活用具都可用竹子做。甚至大便以后，也是用竹片一刮了事。用竹子就离不开刀，这刀的手柄也是用竹子，而且用很细的竹篾编成花，把手柄扎紧，倒像一个工艺品。这些都是知青们无法做到的。

    于是，社上为他们买的砍刀、锄头丢在屋角上，用着这些工具时去向傣族借。二十个人，这个借来那个用，用缺了口不说，还常忘了去还。很快，借用也成了问题，正如俗话所说：好借好还，再借不难。

    终于，在生存的逼迫下，他们捡了块砖头来当磨石，艰难地为锄头和砍刀开了口。在街子天他们买回了铁丝和锄把，完成了两件最重要的工具装备，迈出了他们自力更生的步子。

    这里煮饭用柴禾，到两公里外的山林中去砍。这里第一次做的每一件事对他们都是新奇的，砍柴也不例外。

    傣族的很多事也都由女人去做。栽秧，碾米，卖菜等等。知青们感到凡是苦和累的事，都由女人来做，不管是女孩还是大妈。砍柴也是这样。知青却没有这些分工，也从没在意男人做女人的活会惹人笑话。他们一意孤行的按自己的习惯和标准去生活。

    清早天蒙蒙亮，小卜少们就用芭蕉叶兜着饭，上面盖了一层酸菜，用手抓着，边吃边招呼着，向山脚走去。她们带的工具是一把柴刀，一根竹担，两根篾条。

    这天，知青们跟着出发了。

    公路边上就是山林。这山似乎没有人管，进去就砍。你可以砍大树，也可以拣小枝。这里枝蔓交错，泉水清冽。到处是火把果、桑椹和酸果。半山上还有一个不大的溶洞，里面供着菩萨。他们砍了一次柴，也耍了一回山。到中午的时候，一担五六十公斤的柴就完成了。虽是初出茅庐，两公里的路程，他们也没歇过一气，尽管第二天肩膀像驼峰一样长出了一坨。

    盖房首先是把柱子立起来：捡出几根最粗的竹子做柱子，截成你要的不同的长度，上面砍出个杈，然后埋到地里。接着又用竹子横搭在立柱的杈上，用篾条扎好，就有了房屋的框架。

    屋顶先在地面做好，再送上已搭好的框架：先是用竹子编成网一般，大小看房子而论。小的编成一块，大的就分成两块以上，不然根本无法送上屋顶。屋顶都是成人字形的，所以两面都要各扎一块和多块顶。然后就是层层铺上稻草，用竹条压上、扎好。上顶时要人最多，也是最热闹的时候。这天的晚饭自然是一场要使人满意的招待。可惜知青们盖厨房时还没有独自开伙。

    做屋子的“墙”就容易多了：把几根竹子截成你要的长度。然后把竹子纵向劈出一道口，分成连着的两条，再随意地纵向砍，最后踩平，一根圆竹就成了不加修饰的平板，粗糙而不平整。这些平板连起来就做成了墙。要让墙不透风透光，就要用牛屎去敷。第一次去抓牛屎自然会跟人屎联系起来，心里的作用和手上的感觉会让你霎那间颤抖起来。接下去自然就完成了认识上的飞跃，在“再教育”的路上又前进了一步。

    这牛屎也是一件有趣的事。这牛也像竹子一样，虽然为生产队所有，又是各家管着。放牛又是集体的事，一般由小孩去做。收工时，牛赶到寨口，就会各自会回家了。这牛是随地大小便的，知青们在寨中看到的牛屎上常插着一个标签，多数是一根竹枝。开始以为是小孩的顽皮，后来才知道这表示它已有了主人。但知青们敷墙用的牛屎不是守在路上等牛来兴趣，而是去各家的牛厩里要来的。

    厨房盖好以后，冉毛和老矮在中间架起一块篾笆，把它一分为二，里面那间做住房带仓库，他两人搬了进去；外面那间做厨房，知青在厨房里自作聪明地打了个“老虎灶”。这老虎灶是公社化时大食堂里普遍使用的。一个灶台上架了两口锅。柴火架在第一口锅下，烟囱从第二口锅尾立起。前一口锅就可以炒菜蒸饭，后一口锅可利用烟的通道带来的余热烧水洗脸。大家也没真正打过灶，就凭着过去的耳闻目睹，自以为是的干了起来。这里的傣族不用老虎灶，也没有烟囱，知青们也从没问过为什么。他们的烟囱穿过屋顶厚厚的稻草伸向空中，这在整个寨子里显得有些特别。大民想起孙悟空被二郎神追杀得没有办法时，变成的那座庙，他因为尾巴没有放处，就变成了庙后的一根旗杆，因此被杨二郎识破。知青们那不合时宜的烟囱，也差点给酿成一台大祸。那次生产队杀牛，老虎灶吐着旺盛的火舌在熬牛肉。时间用得长，知青们担心起来：赵天亮不时观察着紧裹着烟囱的稻草，李怀林和石头则开始往屋顶上泼水。最后稻草还是冒起了烟来。好在有所准备，明火还没出现就解决了。但这件事震动了全寨子。因为整个寨子几乎都是用竹子和稻草建造的，一家失火，很容易成连营之势，那可是灭顶之灾。随之，烟囱自然夭折了，知青们们的灶也只好入乡随俗了。

    这里的稻谷品质优良，当地叫软米。米粒长而光亮，吃起来柔软可口，有股清香，有点“糯”的感觉。因为这点，他们有时就在差一点的米里掺进一点糯米，倒真的上了档次。据说这种米跟给皇帝的贡品也不相上下。粮食除了上交的外，社上留一点，大部分就分到各家，除了吃以外，就用来养猪做酒，很少拿去卖的。因此这里虽然是鱼米之乡，土地肥沃，风调雨顺，却谈不上富裕。寨子里的房屋和道路，反而露出一种贫穷。

    粮食一多也就吃得讲究起来。傣族把碾好的米经过筛簸，把不成颗的米尽量分出，称之为碎米，然后拿去做酒或喂猪。对知青来说，这是一年以后的事了。

    这里的好米产量很低，稻谷亩产就三百来斤。后来政府要生产队种新品种，这新品种产量比老品种产量高出一倍。新品种收获以后，一尝便发觉干燥无味，实在难吃。这对于世代吃惯了软米的傣族甚至知青，都感到难以下咽。新品种的名字叫“南京一号”。这“南京”跟傣族的“难吃”在发音上毫厘不差，变成了“难吃一号”，大家一谈起就发笑。后来生产队想了一个两全齐美的办法：社员自己吃的就种老品种，用来交公粮的就种新品种。

    语音上弄出的笑语莫过于大民出的洋相：有一次开社员会时，大民问旁边的一个大妈：洗衣服的“洗”怎么讲。在旁边小卜少的帮助下，大妈费了好大劲才弄懂他问的意思，大民也费了好大劲才念准“洗”的发音念“杀”，然后自作聪明地说，洗衣就是“杀衣”了。那小卜少一听就骂了起来，同时会堂上哄堂大笑，有的还一脸怒气，好像还骂着什么。大民一头雾水，还是小狗尴尬地笑着对着大民的耳做了解释。原来这“衣”的发音在傣话里是女性生殖器的意思。对于大民来说，语言和思维的脱节让他的反应还有些迟钝，对傣族来说这种词出现在这样的场合简直不堪入耳。大民明白过来时，忙用手在脸前煽动，像驱赶着自己放自己闻的臭屁，同时低下头，连连用傣族话说：“哀悲了，哀悲了，”以表示道歉。哀悲在傣话里是羞耻的意思。

    知青们能用在吃上的钱，平时也就够买点瓜豆小菜。这瓜豆小菜也不是可以吃个够的，每次每人分到小碗的半碗，常常还不够下饭，于是用生辣椒和生大蒜蘸点盐作为补充，也算有滋有味地应付得过去。这吃菜的事自然而然让他们都动起了脑子，这可不都在正道上。有时就去队里的菜地上偷菜。现偷现吃还不说，像蒜苗、苦菜之类的还腌起来。成片的菜被偷，傣族自然心里有数，但从来没有人上门问罪。苍天给了知青们一个宽容的环境。

    大队附近有一个部队营地，知青才到时，曾和他们有个一次联欢。有一次石头出了个主意，叫几个女生去那里要菜，大家马上附合，觉得部队很少有女人去，此行一定会成功。以翟云为首的三个女知青勉为其难，挑上了一对箩筐，男生们笑笑地把他们送过了村头的小桥。这翟云在宣传队里是跳舞的，身材窈窕，面容娇丽。她们去了果然受到热情接待。她们说来要点菜时，连长马上叫一个当兵的为她们在地里割了一挑各种青菜。凯旋归来，大家兴奋不已。但隔了一段时间再去时，便受到了冷落，不过最后人家还是叫她们自己去菜地割了一些菜。女生们回来讲得又生气又好笑，舞台上演小铁梅的王芸说：“下一次打死我也不去了！”这当然不会再有下一次。

    部队在过年特别是“八一”建军节时，会邀请附近的知青去联欢或篮球比赛之类，有关无关的知青们就会相约，一同去“混饭吃”，那大鱼大肉实在难得。

    两个月以后，雨季来临了。风带着雨不舍昼夜地侵入屋内。拍打着篾笆的雨轻快地溅了进来，而大民和白正前的床所在的角落又首当其冲。如果篾笆还能挡住大部分风雨的话，对那无遮无碍的屋顶下的那个三角来说，斜飞的雨可谓长驱直入了。于是，他们开始了构建防御工事：帐顶用竹子架了个框，盖上塑料布，又同样用塑料布把篾笆与床隔开；浸满水的地上用竹竿搭起，就像我们在河上看到的独木桥，只不过它是两根竹子，加起来也并不比一根独木宽。那时大民就会想起自己在昆明的家，它虽然也简陋，却成了他现在的奢望。

    当年的年底，社上答应了他们分家建房的要求。而此时他们从养猪种菜到盖房子，都有了实践经验。真正属于自己的农村生活，也就即将开始了。

    5、没有了阶级斗争

    阶级斗争也在这落后的边远村落留下了痕迹。初来乍到，知青习惯地进行了“阶级调查”。这个社除了三家地富以外，就是贫下中农了。这里的地富和贫下中农包括社长都沾亲带戚。你要从他们的住房和生活状况、甚至各种待遇上找出和贫下中农的区别，是很难办到的事。知青们并不想了解他们是怎样成为地富的。大民弄不懂这些地富为什么不逃到外国去。后来他听说寨内只有一个地主在风头上跑去了缅甸一段时间，现在又回来了。这是一个憔悴独身老人，和会计的父亲是亲兄弟。他从不主动跟知青打招呼，看得出他不喜欢和知青接触。知青问他到缅甸住在哪里，他说在亲戚家。问他为什么又回来了，他说不好在，想家。大家只觉得他风烛残年，有些可怜。

    在这样的环境和条件下搞阶级斗争，你会觉得似乎在教人玩一个古怪而残酷的游戏。它只会破坏这里“日出而又作，日入而息”的自然生态，像侵入的一个外来物种，破坏着这里的和谐和平衡。

    跟知青关系最亲密的傣族是富农波顺洪。他有一手木匠活，知青来时叫不清名字，顺口就为他起了“老木匠”这个诨号。连后来傣族向知青提到他时，也跟着用这个称呼。这是一个年近四十的中年汉子，身材魁梧。也许是他富农的身份，说话的语调显得有些谨慎，甚至有点低声下气。他有一个十来岁的儿子，知青教他算术和汉字，一学就会，比别的孩子明显高出一截。大家都说如果有一个理想的学习环境，他绝对出类拔萃。可惜三十年后，“老知青千里返乡寻亲人”时，他见到知青时的神态就跟他父亲一模一样。他那畏葸麻木的样子，甚至不如背着“富农”十字架的父亲。老木匠对知青有求必应，像为知青编刀把这样的事，只有他愿意做。他路过看到知青做什么事有困难，会主动上前帮忙。犁田时他看到知青吃力，会停下来为你调整犁。而且在知青和社员闹矛盾时，他也一如既往，从不避嫌。知青对他自然比贫下中农更亲热。没有人来指责他们“划不清界限”，更不会说他们“同流合污”。他们按照生活的逻辑和这个民族而不是和哪个阶级相处。

    跟他们关系好的，还有波顺德，也就是“马车夫”，他可是贫农。他也是四十开外，为人敦厚，从不发脾气。他要驾车去街子时，经常会告诉知青，问问有没有人要出去。有一次大民到他家玩，他正在抽大烟，这让大民异常惊讶：现在竟然还有抽大烟的人。大烟像一种黑色的胶泥，大民是第一次看到。知青们已经听说过乡上有戒烟学习班，总以为是在做预防和医治后遗症之类的事。马车夫睡在地上，身下铺了一件棕衣，火塘边有一块瓦片。他见大民进来便慵懒地扬了扬头，要大民也来抽上一口。他说：“不抽不得，没有力气”。大民好奇地蹲了下来看他操作：他开始把一片芭蕉叶在瓦片上烤得剩下纤维，然后挑了黄豆大的一点大烟乘热跟芭蕉叶的纤维拌在一起，最后放到水烟筒的吸嘴上，要大民抽。大民为了找到吸烟时的那种感觉，也躺到了马车夫递来的一件蓑衣上，跟着吸了几口。他只感到一种芭蕉叶的生涩味夹着一种药臭，没有丝毫的快感。他知道这就像他第一次抽香烟那样，只要继续下去，就会苦尽瘾来。他清楚这可是大烟，得浅尝辄止。后来他跟知青们讲起这件事，才知道已有两三人走在了他的前面。

    寨子里抽大烟的就那么三四个人，烟瘾最大的却是一个寡妇。她只有三十来岁的年纪，又瘦又黑，带着一个五六岁的小孩，知青们叫她黑脸婆。她是戒毒学习班的常客，也是社上的三个共产党员之一：一个是社长的父亲，一个是会计的父亲，一个就是她。她原来在乡上管过妇女工作，还在什么地方培训过。她的汉话在傣族妇女中是讲得最好的，讲起话来还不时露出一些傣族中听不到的政治工作中才用的词汇：

    “你们知青来我们这里，接受贫下中农的再教育，我们要教育好你们，生活上、思想上都要给你们关怀……”0

    知青们听起来只是觉得有些滑稽，因为她在社上并没有什么权力和威信，说话一点不起作用，讲起来却一派官腔。看来她确实有过一段值得炫耀的历史，但弄不清她是吸了烟后才入党，还是入了党后才吸烟。现在连傣族都不把她当回事。她家徒四壁，是这个寨子最穷的。知青对她这种看来有些传奇的经历并没有兴趣，想来她的颓丧肯定跟大烟有关。

    听社员说，这里也曾搞过一次“忆苦思甜”，吃的是苦菜煮稀饭，远没有到吃野菜的地步，指的还是五八年。他们似乎对解放前和解放后并没有什么概念，什么是苦什么是甜的判断却与生俱来。

    没有人想了解知青的出身，他们被看成一个整体，从某一个角度说，就像进驻村里的工作组。如果这个寨子真还在搞阶级斗争的话，他们只会处于一个居高临下的位置上，即便在激烈的风暴中，也一定会置身事外。在他们之间，没有人会说城市里的那些大话、套话和假话，不然就会让人感到像一种道德的缺失一般令人讨厌。亲历过阶级斗争，让他们忌讳甚至讨厌阶级斗争。

    在这样的环境里，音乐、文学、哲学之类的“上层建筑”，无论是“四旧”也好、“反动”也好、甚至被归为“黄色”歌曲的，如《毛毛雨》之类，都有了自由的空间。知青们从各种渠道带来的书籍毫无顾忌地交换、借阅。在大民他们社里，就有《红与黑》、《斯巴达克斯》、《欧根?奥涅金》之类的名箸，也有《胡适文存》和《张之洞家书》、《核时代的美国战略》之类“反动”、“封建”的书。这些书有的是家里的，有的是在黑市上高价买的，大多数却是偷学校图书馆的。这种状况和全国严厉的禁锢成了两个世界，甚至与农场知青为唱一首世界名歌就会受到批判也形成了鲜明对照。

    这是一种被遗弃的自由。

    书籍是知青的求知欲望和枯燥生活的需求。因为有书，来玩的知青就会借书，同时也交流读书的心得和对生活的思考。汤掌寨的知青的名声也因有书和爱读书传了出去。

    他们还以自己读书写字的优势，利用社上的宣传栏，别出心裁地办了个黑板报，起名叫《奋斗》。报眼上写着毛主席语录：

    “与天奋斗，其乐无穷；与人奋斗，其乐无穷，与人奋斗，其乐无穷。”

    知青办知道了这件事，还喜滋滋地说：

    “知青们的精神面貌，在短短的时间里，就发生了可喜的变化。”

    这个二十七人的大家庭，还到县上照了一张“全家福”，留下了一个历史的镜头。

    `

    6、弄猛乡

    坝子里五天赶一次街。这里的街子大都在公路边，没有什么场地，农民把自己的产品沿路一放就卖起来。大民他们的寨子附近有三个街子，相距都是三四公里。东面是弄猛乡的姐冒街，在通往县城的公路边；南面是蛮面乡的蛮线街，在坝尾；西面是蛮允乡的蛮允街。其中蛮允街最有特色：它在江边的一个小山头上。乘筏子过江后，穿过几棵巨大的黄槲树，就来到青石板铺路的街子上。那里风景别致，在江边等筏子和乘筏子都有一种舒畅的感觉，但它已属太平区。这太平区有不少汉族，据说国民党元老李弥也曾在这里生活过。汤掌的知青街子天大多是去姐冒街，一是因为粮食关系隶属这里的粮店，二是那里见到的多是同校的知青。姐冒是弄猛乡政府所在地，离区政府十公里。平时这里冷冷清清，连人影都少见。这里的一个粮店和一个供销社，是方圆十里数千余知青购买粮食以及生产和生活用品的地方。

    供销社里有个漂亮的汉族姑娘，她是本地人，十七八岁，身材高挑，大大的眼睛，白皙的皮肤，穿着浅蓝色的衬衣，完全能跟知青里的“花”媲美，又有本地风情。但她有一个一马平川的胸脯，附近的男知青叫她“大平板”，经常跟她放肆地开玩笑，甚至直言她的缺陷。她跟知青熟了，也就很随便。不过知青都是色在嘴上，还不至动手动脚。

    这里有一个馆子，用竹子和茅草建成，歪歪斜斜的，陈设也非常简陋。知青来到以后，街子变得空前的热闹，家里带来的钱基本消耗在这里。不过，知青们除了物质的需求外，还有精神方面的原因，因为街子上能见到平时蜷缩在寨子里的同学朋友，得到各方面知青的信息；有的一见面就邀约着去别的寨子玩。那个小馆子自然生意异常火红，它成了知青们聚会的地方。知青们对老板娘说：

    “你发了知青财。”老板娘笑逐颜开，嘴里却说道：

    “小本生意，托你们知青的福，就只是街子天热闹一点，赚什么钱？”

    不过老板娘也有赊财的时候：知青分锅成风时，这里的碗便莫名其妙地减少。他们可是用买菜的箩筐来装的，一次决不会只一件两件，把菜往上一盖，神不知鬼不觉。而老板娘此时为炒菜收钱，正忙得不亦乐乎。

    知青们在这里似乎都很开心，好像从来就没有失去过什么；或者说他们曾经有过的被剥夺后的那种失落，现在已经被另一种东西所掩盖或替代。

    7、新城行

    在知青们的寨子外，更有一个知青的世界。知青们因自己的背景，生活习性，兴趣爱好等原因形成了一个独特的圈子，他们的交往甚至打架斗殴，都在这个圈子里，像这个多民族地区新出现的一个少数民族，我们暂且把它称之为知青的江湖。

    知青们的脚才落定，便开始到县内的寨子去串门子，先找近的，后来越走越远。随着时日的增长，最后便是周游整个外五县。这一方面是出于对风土人情的好奇，一方面想看看自己的同学朋友的生存环境。知青们借用了文革中的“串联”这个词。 知青中的串联和文化大革命中的串联自然不是一回事，但一脉相承：一个书包，里面装着一把牙刷，一块毛巾，一件内衣，一条内裤；身上揣着一文或两文，甚至没有，就十天半月飘零在旅途中。

    昆明的中学生并不像有的省市一样，在文化大革命中、特别是武斗的场合冲锋陷阵，他们大多做了“逍遥派”，置身于文化大革命之外。昆明的造反派分为“八派”和“炮派”，参加了造反派的中学生，虽然为自己的派别在摇旗呐喊，大多数人并不像社会上的两派那样仇人相见分外眼红，暗地里倒像那种不打不相识的朋友一样，吵归吵，交往也在加深；当然难免也有很少派性严重甚至在派战中结下怨仇的人，比如受过对方的殴打或侮辱，来到农村也不肯善罢甘休的。不久知青中就有传闻说，芒市的一个知青就因派性被对方打死。除了是同学或在文革中认识的外，作为土生土长的昆明人，又有不少因为父母、邻居或其他原因而相识。因此，当他们都成为知青，来到外五县的时候，几万名昆明知青中，要找到一个跟自己有关系的人，便不是难事。所以在外五县，最具昆明知青特色的串联，也就顺理成章了。昆明知青也就有了比外地知青丰富得多的生活和故事。

    在农村的社员和干部眼中，知青似乎是被上面派来和管着的，而不像保山的移民归属了他们。所以知青们的来龙去脉、存在或消逝他们都不关心，自然无须过问。知青是怎么回事，乡上的干部自己也不甚了了，自然也向下解释不清，最后也就不想解释。遇到问题或矛盾，社上就去请教乡上，乡上顾及上面，也多护着知青，告诉社上该怎样做，他们愿不愿意都得照着办。于是知青们出不出工，他们管不着；那个人到哪里去了，他们也不想知道；甚至新来社上的这个知青是不是县上分来的，他们也不会问。该住的给你住着，该分的分给你，大家相安无事。至于他们是永远还是暂时在农村，谁都没法回答。

    三月正是菠萝收获的季节。新城是盈江盛产菠萝的地方，是跟旧城相邻的一个区。这个区各个寨子的知青们，也就成了当然的主人，忙不迭地接待着三五成群、闻风而至的各路知青们。

    那天，大民和赵天亮在到姐冒街的路上，遇到了贺学文一行三人。贺学文中等个子，长着一个豹子头，黑黑的皮肤，说话声音宏亮。大民远远地就认出了他。他跟大民同校不同级，是高二的。他在文革中参加了“八派”的“中学号兵”。这“中学号兵”既是一个组织的名字，也是一份小报的名字。这份小报是两个最出名的中学生造反派之一。跟它并驾齐驱的另一个组织、也是另一份小报叫“中学炮兵”。大民虽不属哪一派，却在文革中为他们写过标语，凑凑热闹。贺学文在蛮允街一个叫轩岗的寨子插队。今天跟他一起来的是瑞丽知青王小明和李大林。贺学文一介绍，王小明就堆起满脸柔和的笑容，让人一下就消除了陌生感。他是附中高三的，有一张宽阔而白皙的脸，身体虽然看上去很瘦，却有一个很大的骨架。如果强壮的话，他就有一个魁梧的身材。李大林看上去只有初一、二的年级，个子不高却长着一个很大的头，穿一条近膝的短裤，像一个随从跟在他身边。他两在同一个寨子，他哥是王小明的同学，带他出来做个伴。

    这是大民见到的第一个从外县来的知青。

    “走，一同去新城吃菠萝去，”贺学文对大民他俩说。

    “吃住怎么办？”大民他们这里不种菠萝，一听便来了兴趣，马上回应道。

    “小土匪在那里，找他就是了，”看来贺学文说的不是客气话。

    小土匪是他们在“中学号兵”里的朋友，二十四中初二的知青，大民并不认识。

    平时贺学文从江那边过来都要去汤掌寨玩一玩或吃顿饭，走时总要借本书。他跟汤掌寨的知青一样爱读书和喜欢思考问题，互相很谈得来。

    “他媳妇就在新城，你们慌什么！”王小明笑嬉嬉地说。

    “哦，看不出来，我们还没开窍，你连脚跟还没站稳就有媳妇了，”大民说。

    “别听他乱说，八字都还没有一撇。”

    原来，他和那个女生许芳芳在昆明有了好感，但关系还不明确。由于他们也都同在“中学号兵”，所以王小明不但认识许芳芳，他们的关系也多少知道一点。

    “我们一道去为他扛大刀，”王小明笑着说。

    路上，大民问起瑞丽的情况，王小明开口就说：

    “比这里好多了！”

    这让大民有些吃惊，在他看来盈江坝子已经够理想的了。

    “我们的寨子就在江边，竹林比这里还要多；那里都是竹楼，清爽得很，哪里像这种茅草房！”他指了指路边一间房子的屋顶。“我们那里的傣族是水傣，这里的是旱傣。小卜哨穿得轻柔飘逸，色彩鲜艳，又浅又透明，跟外国人一样，根本不穿这里那种不蓝就黑的衣服，昆明的姑娘都逊色。”

    他讲得眉飞色舞，像是在夸家乡好，又像是在煽情。他还讲到了瑞丽边境线上的界碑和外国街子。总之他谈的每一件事都让人充满了好奇，连“水傣”“旱傣”之说都让大民感到难以理解。他给大民对瑞丽的印象，就像一个有着异国风情的春光明媚的花园。

    他们来到的这个寨子靠近城镇，土基砌成的围墙和院落都像汉族的建筑样式。

    院子里有十多个知青，坐的坐、站的站，一个菠萝筐周围的地上都是菠萝皮，削的削、吃的吃，乱哄哄的，个个眉开眼笑。此时正是出工时间，主人就只有两个，又要聊天，又要招待，忙得不亦乐乎。两个人中有一个就是小土匪。

    “我就知道，只要有人不出工，就肯定有你，”贺学文见了他就说，旁边的人听了都笑起来。

    这小土匪年纪不大，在别人眼里如同混世魔王一般。他在文革中就浪迹社会，沾染了很多恶习，但他跟周围的知青相处却很有规矩，所以男生女生对他并不反感。

    “你怎么跑到这里来了，你不是在瑞丽么？”小土匪一见王小明就说。

    那些全神贯注吃菠萝的人群，一听都抬起了头，他们都是本县的知青。

    “是呀，陪贺学文来看他媳妇，”王小明满面笑容地说。

    “他胡扯，是来找你吃菠萝，”在众目睽睽下，贺学文忙说。

    “别的不敢说，菠萝有的是，”小土匪说，接着转身叫另一个知青：“你再去抬一筐菠萝来，老朋友从瑞丽来。”

    一筐菠萝有二十多公斤，另一个知青也起身跟了出去。

    “你也来了，怎么缩在后面？”此时小土匪看到了在后面的李大林，便走过去用拳头比了一下，露出哥们的样子。说着便握着他的肩膀往前拉，大林笑笑地看着他没出声。看来他们早就很熟。

    三分钱一斤的菠萝，成筐地抬进了知青们的小院。当大民他们准备大干一场的时候。贺学文早没了踪影。

    “许芳芳是旁边寨子的，他老兄招呼都不打一个，心急火燎的，还怕没有时间？”小土匪说。

    大家听说王小明是从瑞丽来，都围着他问这问那。因为有女知青在场，他讲得收敛多了。

    削菠萝皮是件很麻烦的事，那布满菠萝周身的毛眼得耐着性子一个一个去掏它。这成了垂涎欲滴的知青们最难忍受的事。于是主人大刀阔斧地干了起来，连皮带眼一刀到底，一个菠萝差不多去了一半。大家开始还觉得可惜，权衡利弊之后，都纷纷效仿。只要你的肚子能受得了和不计后果，完全能充分地满足欲望。个个吃得忘乎所以，果汁和口水一同从嘴里绽出来，青春的贪婪和欢乐溢于言表，这一幅忘情的饕餮图，知青生活就像有了一个甜蜜的开头。

    晚上吃过饭，大家在一起聊天时，小土匪拉起李大林说：

    “走，我俩出去呢哨（串姑娘）。”

    “你别把祖国的花朵教坏了，”王小明说。大林却半推半就跟了出去。

    原来，在白天在交谈中，小土匪知道大林已经学会了傣话，而且主要是在呢哨时跟小卜哨们学的，令小土匪羡慕不已。好色的小土匪想看看呢哨是怎么回事，晚上便约着大林来到了一个叫小满的小卜哨家。傣族的老人对有人来串姑娘会很高兴，如果他们在场还会避让开。小满此时一个人在厨房的灶前守着火煮猪食，火光照亮了她孩子一般的脸庞。她大概只有十四五岁。他俩一左一右地坐到了她的身旁，高高的灶台成了他们的掩体。

    “这是你朋友吗？”小满用傣话问小土匪。

    “是的，我们是好朋友，大林接过来用傣话回答。

    “你在哪个寨子？”

    “我是从瑞丽来的。”

    “怪不得你讲的傣话怎么那么好听。那边好玩吗？”

    “好玩，跟不跟我去，我会像你家里人一样照顾你的。”

    “我家老人不会给我去。那里的姑娘漂亮吗？”

    “漂亮，像孔雀的尾巴一样喽，但你比她们还漂亮，”大林满脸调笑的样子，小土匪弄得心像火燎似的。

    “大哥你不要乱说，你的朋友在旁边。”

    “他听不懂傣话，不要管他。”

    “他在旁边总不好呀。”

    “真的，我一见你心就很甜美，”说着他轻轻摸了一下她的手。

    “大哥，不好噻，害羞的呀，”小满瞅了一眼小土匪，看到他什么反应也没有，轻声说。

    开始大林还把话翻译给小土匪听，后来就像他不存在了。小土匪越来越觉得自己多余，也就起身走了，他觉得白帮了李大林的忙。

    第二天起得有点晚。吃完中饭，贺学文带着大家到新城街上转了一圈。新城不在干道公路边，所以倒像一个大村子里的街道，因为不是街子天，街上人影都少见。再往前不远已是山林。大家来此纯粹是见识一下，漫无目的地这里转转，那里瞧瞧，倒像在消磨时光。

    下午，贺学文要大家一同到他女友的寨子去玩，并说他女友已在那里准备了饭菜等候。王小明也觉得来到面前也该去看望一下人家，反正今天也不打算走。他们也就一同去了。

    两个寨子隔着一个小山头，他们没有走马车路，而是从寨子后的一条被绿荫簇拥着的小路去的。由于路窄，小土匪和李大林边聊边落在了后面，大民跟在最后。他听见小土匪低声问大林：

    “到底给摸着了？”

    大林回答说：“摸着了。”

    “大不大？”

    “不怎么。”

    ……

    “小土匪，你在当导演是不是？”下面越说越露骨，大民隐隐约约听下来，似乎说昨晚只是地点不合适，不然什么事都会发生了，大民便转过头说。

    他俩一听都“嘿嘿”笑了笑，不再谈下去。

    这个寨子景致特别好：在寨子外一眼就看到两棵枝叶舒展的黄槲树，后面就是绒绒的一片绿色，似乎路都被吞没了。树下有一条清冽的小溪流过。

    “给看见那里有个水井？”小土匪指了指说。

    大民一听便停下脚望过去。他看到溪水旁的树丛中，露出一口建在水井上的石屋的灰白色雕花顶。接着小土匪讲了这么一件事：

    这个寨子的女知青夜深人静时就喜欢相约来这里洗澡。这件事被寨子里的小卜冒发现了，他们就手持电筒埋伏在对面树丛中。当这些女知青脱光了洗得正高兴时，电筒一下全亮了。一下子男的女的尖叫声一片。她们张皇失措地蹲了下来，手遮了这里遮不了那里。最后哭声一片，才把小卜冒们吓跑了。此后再没有人在这里洗澡。

    “是不是前几天晚上在水井边发生了什么事？”小土匪听说此事后曾试着去问贺学文的女友。

    “你怎么知道的？”她吃惊地问他。

    “我们寨子的小卜冒说的，他们也是从你们寨子的傣族那里听来的，”他回答说

    “这些傣族，太坏了！”她就如此回答了一句，不再多说。

    在这里插队的是青一色的六个初三女生，但今天的院里已男男女女有十来个人，人前面都是菠萝或它的垃圾。看到他们的到来，有五六个人开始告辞。主人对几个男知青的到来表现得很热情，也许是因为其中还有她们的“姑爷”吧。

    “我们今天是来沾贺学文的光来的，”王小明一见许芳芳就说。

    “昨天就来了也不过来，架子大了，”许芳芳说。

    “不敢不敢，贺学文才把我们送到就没了影子，招呼都不打一个，为了你他连朋友都不要了，我们怎么还敢来？”他边说边笑。当着众人的面，许芳芳的脸被逗得红扑扑的。

    “别开玩笑了，说点正经的。”

    他们接着开始交谈起朋友们的去处和瑞丽的情况。

    “我到厨房里看看，有些什么好吃的？”小土匪说。

    大民则在这个清静的小院里转了一圈，伸头向每个门里看了看，这里的一切井然有序。他想：是因为知道他们要来的原因吧？

    “还要什么菜，我去找？”贺学文像男主人似的，先是抬坐位、倒茶水，接着又问许芳芳。

    “不用了，你只消陪着他们玩。”

    才坐下一会，两个女生就抬了一筐菠萝进来，由于费力，脸挣得红通通的。

    “嘴都吃麻了还吃，”王小明笑呵呵地说。

    “不怕得，尽管吃，我们社的菠萝比他们社的好，”一个女生用银铃般的声音说。

    于是吃菠萝又开始了……

    两天的时间，大民和王小明、李大林成了朋友，分别时互相留下了地址。

    8、朱大嘴

    弄猛乡有以朱大清为首的几个器乐高手，只要他们的乐器一响，馆子便成了一个即兴表演的会场。

    他们原来和大民他们寨子的那些宣传队的知青是同一个宣传队的，后来因意见不合，便分了手。只是他们这一夥全部是乐队的。大民他们寨子的那些宣传队员有些“专业”，和人相处也不那么随和。朱大清他们却不一样。他们中还有两个学校足球队的，原来跟大民他们就很熟，文革闲居在学校时，就经常在一起打球唱歌。所以他们和其他知青相处，更“社会化”一些。小提琴手老拓，他分到寨子后根本不出工，一天练琴。吹黑管的何前说“他怕锄头弄僵了手指”；自弹自唱的吉它手何进，有时还来一点即兴的舞蹈，虽看得下去，可不那么专业，但共同快乐一下还是足够了；他是何前的兄弟；何前的黑管和小杨的笛子，都有着独奏的水平；吴宾是唱歌的，但大家谈论他不是他的歌喉，而是他的“子弟”：他一米七八的个头，身材匀称，瓜子脸上美女一样的双眼皮下有一对丹凤眼，笔直又柔和的鼻子，多情的嘴唇。 何进时常拍着他的肩膀说“最子弟的知青。”

    最出色的还是手风琴手朱大清。他有着音乐的天赋。他在初中时手风琴就拉得很有水平。对音乐再麻痹的那个知青，脑袋里都有他演奏的《马刀舞》那行云流水般的旋律和强烈的“翁查、翁查”的拍子声。原来每次学校的文艺演出，他都要大出风头。他曾通过亲戚介绍，拜省里的顶尖高手学琴，直到师傅怕他青出于蓝才停下来。他有极强的感悟和识谱能力，一个新歌，他试唱一两遍后就能唱下来，所以知青中的许多传唱的歌曲，都从他那里传出来的。如果不是文化大革命，他显然是个专业的音乐人才。

    他个子不高，脚有点短，身体比例似乎有些失调；他脸上皮肤粗糙，一眼看去像生满了疙瘩；最特别的是那张突起的大嘴，人们也就给了他一个并无恶意的诨号，叫朱大嘴，外人自然分不清是朱还是猪。他是这个乐队绝对的核心。不过在知青这样的环境里，任何天才和能人都得归附于黍稷和土地。他在生活中的马大哈的态度，别人常在大庭广众之下开他的玩笑。他经常不洗脚就睡觉，有一次邻床的小达就骂他：

    “生素一点，你不怕臭也要想想别人，真的成猪了。”

    他一听便在床上又蹦又跳，最后号陶大哭。此事传出后成为人们的笑柄。他性情随和，也爱开玩笑，笑柄也就无所谓笑柄，反而是他也和大家一起笑，而且嘴还张得特别大。

    “他开独奏音乐会，如果不拉开幕布，听众会以为演奏者一定是个貌若天仙的女子，像琴声一样美丽；如果琴声一停他出来谢幕，那会让众人目瞪口呆，”何前说。他听到了这种说法一样哈哈大笑。

    他去周游外五县，自然走到哪里就把琴声带到那里，也把欢乐带到那里。大家开玩笑说，跟着朱大嘴一架琴，在外五县何愁吃住。有的索性就描述为“一张大嘴通吃外五县”。

    他是知青音乐的灵魂。

    大民他们寨子的宣传队员后来调到了县上，成立了县宣传队。朱大清他们在弄猛乡乡长的支持下，也成立了乡宣传队。前者被称为“县宣”，后者被称为“乡宣。”

    这个乐队把快乐带给了这沉闷的世界。你想，一伙流浪的年轻大军，颠簸在风雨中，没有未来，这时手风琴响了，接着鼓号齐鸣，歌声也随之而起，而且是知青们的心声，那会是种什么感觉？这是天堂的使者，为生活在歌唱。

    知青中遍地开花的什么歌曲都有：苏联民歌最多，然后是《外国民歌200》首上的一些其它歌曲，还有三十年代上海滩上的“糜糜之音”之类的不归为“反动”就归为“黄色”的歌曲。当然更有《南京知青之歌》和《昆明知青之歌》一类知青歌曲；还有一类是旧瓶装新酒改写的歌曲。可以说，大多数人是当了知青后，才知道并学会了那么多的歌曲；或者说，许多人奇怪那么多封禁的歌曲，不知什么时候、从什么地方怎么都跑出来了。知青生活造成的情绪和感受，焕发了这些歌曲的青春。

    知青江湖中的名符其实的江湖好汉，自然是那些武功在身的把子，也就是四川知青称之为“舵把”的那一类。他们大多在文化大革命中闲极无聊之时，拜师学艺。下农村后同门弟子便成一派。他们争强好斗，但也很少伤及无辜，不过让人有一种敬畏心理，不敢招惹他们。他们到同学朋友处玩，大家对他们也甚为客气。中国为什么有那么多江湖好汉的故事，此时你才发现因为有滋生好汉们的那片土壤。

    这些把子如果是在城市里，学生们大都忌讳与他们为伍，因为父母常总是把他们跟社会上的小流氓联系在一起。

    他们在学生时代就混迹社会，仗着那点功夫和成群结党而胆大妄为，相对其他知青也就见多识广；在知青频繁交往的场合，更显得信心十足，很少顾忌和羞涩。他们有生活的技巧，对环境的适应能力很强，有的还能歌善舞，生活的态度也开朗得多。伴随着他们的，自然是漂亮的女知青，正所谓 “男人不坏，女人不爱”。女知青初涉人世，如果有人敢牵动她们的情丝，就很容易得手，这可是把子们的优势。你分不清这是优点还是劣行。他们讲义气，打抱不平，和知青的那个江湖环境很适应，正所谓时势出英雄。所以过去自以为正儿八经的人，男的女的，也都乐于跟他们来往。他们时常弹着吉它唱一些自己编的歪门邪道的歌曲，把知青那种玩世不恭的心态表现得恰到好处。

    把子们在知青世界名声大噪，成了知青中最风光的人物，就像读书时那些成绩最优秀的学生一样。以致有些原来对习武不感兴趣的人，也开始在田间地头比手划脚。

    有一次省体工队的来了一位拳击教练，弄猛乡的陈国强在昆明曾跟他学过拳击。有一天，大民去赶街时，他们也在馆子里吃饭，而且坐在进门的第一张桌子。拳击教练在的那一桌实在插不进人去。大民和知青们互相打招呼后，看到只有最里面那张桌子有空位，便坐到了那里。

    街子上人来人往，手扶拖拉机的柴油发动机轰鸣着响个不停。馆子里也是闹哄哄的，几乎全是知青。猜拳行令声也此起彼伏，隔着桌子也要大声喊叫才听得到。大民这一桌好几个知青都是寒撒宣传队的。何前用嘴呶呶说：

    “陈国强旁边穿红色短袖运动衫的是体委的拳击教练。”

    实际大民进来一眼就看见了这个陌生人，首先是他那身运动服，然后是他三十出头的年纪，显然不像一个知青。

    跟陈国强在一个寨子的三狗说：

    “他在文化大革命中因为谈恋爱而神经失常，被送到长坡神经病院。在疯人院里，他和朱丽萍搞出了两个娃娃来，听说还是双胞胎呢。后来他被送回家休养，现在已经好了。”

    朱丽平是云南本省姿色出众的演员，因演《蝴蝶泉边》这幕电影成了红极全国的明星。文化大革命开始时，她因“清查文艺黑线”被批斗，最后被造反派强奸致疯，也被送到长坡疯人院。当时在昆明这件事就家喻户晓。三狗讲的这后续故事，大家听得铙有兴趣，又半信半疑。

    “疯人院是不是男女都关在一起？”大民问。

    “如果关在一起连我也想去，”何前来了个幽默，大家哄地笑开了。

    三狗比比手说：

    “轻点，那边听见。”

    “生的娃娃现在怎么办？”朱大嘴问。

    “没听说，”三狗回答。“

    朱丽萍呢？”小达问。

    “你打听了干什么？”何前反问。大家又笑起来。

    “我只是觉得太惨了，”老朱说。

    大家一看他那认真的脸，笑声接着也便停了下来。

    “那是政府的事，不必我们关心，”吹笛子的小杨说。

    三狗转身对大民说：“今晚在寒撒他们几个练拳击的要打着玩，给去？”

    “当然去。”农村生活有这种热闹，谁不想去呢？

    ……

    9、拳击赛

    晚上在寒撒寨子，一间宽敞的住房里已经聚集了十来个知青。大民发现那位教练并没有来，只有跟他来的一个徒弟在，听说他是芒市知青。曹永也在那里。陈国强和戴尔臣已换上拳击套。此时朱大清正拉着手风琴，那优美的《滇池圆舞曲》的旋律，像是为一场即将开始的血战幸灾乐祸；《斗牛士之歌》鲜明的节奏，又像在推波助浪。

    陈国强身材匀称，偏瘦，个子稍高，是学校足球队的前锋。戴尔臣虎背熊腰，宽宽的脸庞，却生得眉清目秀。他们班的同学说，他下农村时他妈十分担心，说她这个儿子长得那么俊俏，到农村被当地姑娘缠上怎么办？这是真是假谁也弄不清，但在知青中当成一个笑料并传得很广。他们两人师从的是不同教练，原来也互相不知道各自练过拳击。这次那位拳击教练来，戴尔臣的教练才向这位教练介绍了盈江的这位徒弟。他们都是和大民同一个学校但都不同班，见面都认识。

    这场表演赛，对于他两人来说，在知青江湖里显示一下自己的功夫，不无现实意义，起码会赢得一伙崇拜者。或者他们自己也想互相交流一下，检验一下实战能力；对于门外汉的其他知青，纯粹是来看一场热闹，管他谁输谁嬴的。

    从一开始就让人感到这是一场龙争虎斗，两人拳头飞舞，缠做一团，看得大民眼花缭乱。看得出，戴尔臣出拳条理清楚，直拳、勾拳和进退都一板一拍的，而且凶狠有力，显然比陈国强学得到位，令人为陈国强捏了把汗。但情况却不尽然。陈国强凭着灵活的身体，双臂挥得如急风暴雨一般，让戴尔臣防不胜防。

    你来我往打了两三分钟，两人的脸上都红的红白的白，气喘嘘嘘。

    “行了吧，友谊第一，”何前看打得差不多了，在两人刚分开回到原位时便说。

    两人都应声点了点头。各人都挨了对方不少拳头，算打个平手。

    “陈国强是在哪里学的？”三狗去为戴尔臣解拳击套时，戴尔臣问他，显然没有料到在朋友中会有这样一个对手。

    “我也不清楚，”三狗回答说。

    大民此时像发现了一个拳击中的秘诀：狂风暴雨般左右开弓，一阵乱拳就可出奇制胜。

    他两人还在喘着气，脸上好像都有伤痛，因为他们都不约而同地眨动着眼睛和抚摸着脸上的某一个部位。

    “哪两个来？”此时何前问。

    “魏标和曹永来，”有人就回应说。

    大家的目光便一同投向他们两人。这魏标就是跟着教练来的那个芒市知青，他比曹永高出半个头。在知青里传闻的把子排名中，并没有他的名字。而曹永在知青江湖中排名第三。实际这种排名上的人物，都是练中国武术并且是“周家”的那一派弟子。他们还没开始下农村时就已混迹社会，时常寻衅闹事，有一股野性。他们并不看重这些学过拳击的人；练过拳击的这些人，也不敢招惹他们。因为仅靠拳击技术就想混迹知青江湖，还显得秀了一点。也正是这原因，大家很想看看这二者的较量。今天作为朋友的朋友，在拳击技术上公平地分个高低。

    看得出曹永有些不愿意。这样的场合显然没有了他的江湖优势，而且他学的主要是中国武术而不是拳击。不过作为排得上名的知青江湖的好汉，他是不好意思推却的。对方的感觉正相反，他要通过这场战斗来显示，这些好汉们并不在他这个无名之辈的话下。他甚至有点迫不及待，一戴上拳击套就轻松地跳动着步子。曹永像被人推着走进洞房的新娘，半依半就向场中走去。

    果然，战斗一开始魏标就个占了上风，仗着身高臂长，几记迅猛的直拳，打得曹永只有招架之功。不过曹永确非等闲之辈，他不时地英勇反击，连连击中对方的下颚。看来，他不只是学过中国武术，而且学过拳击。魏标却越打越猛，看得出，他不肯给曹永留一点面子，欲置之死地而后快。曹永确有些失脸面了，最恼恨的对方还穷追猛打。此时的曹永一急之下，在防守的同时，用头和左肩将对手顶向了墙。由于魏标还在挥动拳头，脚立不稳，就被曹永顶着贴在了墙上。此时弯着腰的曹永挥着右拳不停向魏标的下身连击，打得魏标嗷嗷直叫，连声求饶。别人见状赶快把他们拉开了。

    “以后不敢了，不敢了，”魏标连连摇头说。

    曹永似乎也知道自己的做法欠妥，有失好汉本色，既然对方求饶了，也就歇了下来。他板着面孔一言不发，好像在说：

    “别逗急了，让你试试，嘿！”

    拳击手们的较量已经结束，大民好奇地戴上拳击套比试了几下。此时的何前也戴上拳击套,学着跳动着步子。

    “我们俩来打一次，”大民说。

    何前马上爽快地答应了。开始时对方的拳还没有到，各自就吓得退开，甚至掉头就跑，引得哄堂大笑。大民突然想起了陈国强的那种组合拳，于是在当何前又一次冲上来时，他不再退却，而是迎上去左右开弓。何前才挡住左拳，右拳又过来了，刚躲过右拳，左拳便击中了右颊。几个来回何前不肯再受皮肉之苦，就退下阵来。

    自此，大民便像得到了拳击中出奇制胜的真传一般，颇为得意。

    10、基督教徒

    文革开始不久，天主教堂几乎在“扫四旧”中全部被红卫兵捣毁。那时信教的人至少也都是知青们的前一辈人。天主教在受了唯物主义教育的知青眼中是种虚无飘渺甚至荒唐的事。

    大民遇到的最独特的知青，恐怕就是一个执着的天主教的信徒了。他给大民的感觉就像看到裹小脚的女知青一般让人惊讶。那天大民一早从寨子出发到县城。途中经过一个寨子时，大民就想去找知青吃饭。知青的住处和傣族的相比，有着明显的区别：一般都在寨子的边上，没有圈养牲畜的厩栏，甚至没有庭院。大民很快就找到了一间这样的房子，门敞开着。迎面对着大民的是一口灶，灶台上摆着装有盐巴、酱油的瓶罐，一个竹箕里放着辣椒，锅铲搭在锅边上，锅边上散落着菜屑，灶边的一个凳子上放着砧板，刀上和砧板上都残留着姜末，你感到一种生活的凌乱和随意。这一切对大民来说似曾相识，实际上哪一处的知青住处没有这种气息？厨房里还套着一间住房，没有门，里面的陈设一目了然：一张床，床头上有个木箱，床的旁边安有一张竹子做的桌子，桌子旁有一张方凳，桌下有一个脸盆。你一眼望去的感觉，就是这里没有多余的东西，只有主人床头的那个小木箱里也许还有点财富，但它小得还装不下换洗的衣服和被盖。

    那次去新城吃菠萝，王小明说知青中什么怪人都有，他跟大民讲过一个瑞丽知青中的笑话：

    海关怀疑有一个知青有走私行为，就去搜查。他们打开一个箱子，里面套着一个小的箱子，小的又套着一个小的，海关以为这回逮着了，最后打开一看，里面装着一只小鸡。

    大民不知为什么觉得，这个知青最像那鸡箱子的主人。这房里最耀眼的是桌上方挂着一幅耶酥受难的彩图。大民奇怪这个人怎么会用这个图来做装饰？

    大民在离灶不远的一张小桌旁坐了下来，他感到有些累。这时他看到了桌上一本打开的练习本，上面工整地抄着曲谱。大民以为也是知青中流传的外国名歌二百首之类，一看却是教堂里的赞美诗，还有谱。他好奇地翻下去，竟一本都是，看题目就一目了然：《主耶稣啊你真伟大》，《我们要赞美耶和华》，《神是我们的避难所》等等。他想起了刚才看见的那幅画，有些吃惊。文化大革命已经使一切宗教揠旗息鼓，革命的浪潮把人们头脑里的善恶、美丑、是非都颠倒了几个个，还有人——还是一个知青——痴迷着上帝。他遇到了一个前朝遗少，一个濒危动物。信仰在我们这个时代变得荒唐、可笑，甚至成了种罪恶的时候，这个从娘胎起就被无神论密封起来的孩子，竟痴迷起上帝来。大民从他一丝不苟抄下的赞美诗那里，感到有一种承袭和一种坚忍。他不知这个知青是想用上帝来拯救自己，还是去普度众生。他还想起了同学邓秀英在施舍路边的一个乞丐时没有用阶级分析法而受到批判的事。他便对一个坚定的信徒所表现出的人格的光芒大不以为然，甚至有一种荒诞不经的感觉。

    大民在不知不觉中睡着了，当他被锅的响声弄醒的时候，一个小伙子也正侧过头来看他，也许他也听到了响动。他只有一米六来往，脸方正正的，让人总的感觉就是一个刚长大的孩子。他穿着深蓝色的学生装，衣服似乎不太合身，显得稍微有些臃肿，给你一种长方形的感觉，而且长宽的比例不太协调，宽了一点，他还想这是不是外行看不出来的基督徒的教服。

    “我今天去县城，路过这里，我跟你们社的小张是朋友，找顿饭吃，”大民对他说。

    “他今天到旁边那个寨子去了，我们已不在一锅吃饭，你就在这里吃行了，没关系，饭一下就能做好。刚才社上分谷子，回来晚了一点，”他回答说。

    大民觉得他的口气倒真像一个基督教徒。他说完后直到吃饭，再没有说话。你弄不懂他是心事重重呢，还是一直在想着上帝。大民本来想问他是不是他信教的事的，但那个气氛让人感到一问可能惹出麻烦。

    吃完饭，临走大民叫他到他们寨子玩。他的回答令人有些意外：

    “我从不出去玩。”

    他连大民是哪个寨子也没问。

    大民从此再没有见到他。知青经常遇到过这样的情况，醒来时你身边睡着的是一个陌生知青，告别后各自都永远消逝了。

    多少年以后，知青中出了各种各样的社会名流。按照成才的规律，他也应该成了基督教的中坚。如果生不逢时的下岗知青们在祷告上帝时，遇到的主教原来是一个知青，一定会比见到任何一个社会名流更让他瞠目结舌。

    11、缅共消息

    农村知青的生活处在一种自然状态，既没有剥削更没有压迫，但出身带给他们的伤害，深深地埋在了大民的心里，而且当做一个永久的祸根，这个警报一直伴随着他。他一直没有忘记在最难受的时候，他曾有过的如果有一个战场宁可慷慨赴难的那种想法。外五县的环境成了他的那种逃避的念头的温床。跟他有着同一种想法的还有齐绍远和李怀林。除了受歧视的出身以外，喜欢读书、思考问题，爱好体育，乐于交流思想，还有些自以为是，尤其都不甘心于现状等等，他们有着太多的相同的地方。他们对石头和另一个女知青的缠绵虽然不表态却都抱着一种鄙夷的态度，对那些知青中津津乐道的恋爱也不屑一听。因为在他们看来那是一种思想的平庸和人生的停滞。

    四月的一天，齐绍远从街子上回来，第一次带回了缅共的消息。

    他在姐冒的馆子里遇到了一下农村便当了缅共的十二中知青杜致远。他穿着既没有帽徽，也没有领章的缅共军装，此时正在兴致勃勃地和几个知青交谈。他是回来看望他的姐姐杜宁的。杜宁和齐绍远是一个大队的知青，此时也在旁边。杜思远正向围着他的知青们眉飞色舞地讲述着他当缅共的过程和介绍着缅共的情况：发给你的装备就是一笼蚊帐，一块塑料布，一床毯子，一个背包，一身军装和一枝枪；生活艰苦、枯燥。好奇的知青们听得饶有兴趣。他由于个子高大，一到缅共就成了机枪手，发给了他一挺机枪。他打过一次仗，是对缅甸政府军的一次伏击，空放了几枪，缅兵的影子都没有见到就收军了。他还说到送八中知青下乡的一个语文老师，一家老小都不顾了，一到芒市便加入了缅共，因为他是缅共的第一个大学生而受到了重用。这让齐绍远的情绪一下就激动起来，他急切地想知道太多的消息却一下子不知从何问起，便没头没脑地问道：

    “那边怎么样？”

    “不怎么样，”对方也给了他一个相应地回答。

    接下来他便听着那些知青和杜致远的问答。他前后听下来的感受：一是当缅共并不可怕，第二是缅共是一群乌合之众，没有前途。

    他回来将听到的情况和自己怕感受向王大民和李怀林讲了。他们的一致想法是：如果这样不死不活地过下去，最终被环境同化，像这些傣族一样，有一间自己的房子，然后结婚生子，最后苍老，无声无息地死在这异乡的土地上，还不如把缅共当成一块跳板，总比在这里更有希望……

    谁要去当缅共并不是多希奇的事，既不会让人特别地吃惊，也无须刻意保密。他们的想法开始传了出来。对于李怀林和齐绍远远在千里外的亲人来说一无所知，他们也不想让自己的家人知道。但王大民的妹妹就在身边，这消息便很快传到了昆明。这一下急坏了他的母亲。她和何进兄弟俩的母亲原来就在一个幼教系统工作，有过一面之交。知青下农村后，互相知道了自己都有儿女当了知青，一聊才知道双方的子女不仅同校，而且插队的地点就相隔三四公里，而且他们之间就是朋友。这一来使他们两家的关系也亲密起来。那天何进在街子上遇到了大民，便问道：“

    你们是不是要去当缅共？”

    “你怎么知道？”这让大民有些吃惊，因为刚开始有这个念头。

    “我老母亲来信说了，你妈去找她了，哭得伤心，我妈跟着难过，要我们劝劝你。但是我跟我妈说了，你们在知青中是有名气、有头脑的人，不是我们能劝说的，”他的口气带着开玩笑，但作为一个知青，他自然理解对当缅共的选择：

    “你们还是多了解下情况，再考虑一下。”

    “有什么可想的？”大民虽然回答得干脆，但他那净朗的念头里还是像飘来了一缕扫兴的云彩。

    当缅共作为一种权宜之计以及对缅共实在知之甚少，所以在他们三人的行动上就表现得不是那么急切；而且作为一种人生的选择，无论怎样的唐突，了解一些必要的情况，也要起码的时间。酝酿到行动成了一个迟缓的过程。不过，从得到缅共的消息以后不到一个月，又一件事发生了。

    12、埋下祸根

    前途的茫然和生活里的惆怅困挠着他们的时候，一件事又发生了，它不仅最终打消了他们当缅共的念头，而且决定了他们一生的悲剧。

    一天下午，在陇川插队的郑克礼来到了汤掌寨子。他精瘦的体形，皮肤有些黑。他的到来跟那些常来或甚至陌生的知青一样平常。他弹得一手好吉它，这在知青中是一件令人感兴趣的事。他们都想在晚上休息的时候，请他用他那沉浑的男低音，边弹边唱一曲《拉兹之歌》。他是李怀林的表弟，三中初三的学生。吃过晚饭，正当大家准备听他的歌声的时候，李怀林对他们说：

    “今晚我们有点事，还要过江去，唱歌的事就改日了吧。”

    “有事就去办，日子长的是，再晚没有筏子了，”心直口快的齐绍远接上说，但他心里想，天都要黑了，这农村里一出门就是十里八里的，真不知有什么事？

    第二天中午，他们回来了，像平时出了一次门，他们没说什么，也没有人问。

    晚上，在各人洗脸脚和安排自己悠闲时光的时候、也是各自到傣族家串门的时候，李怀林把王大民和齐绍远叫出了寨子。王大民看到，郑克礼早已等在小桥头上，他背后的原野、山峦和村落，在天穹的反光中显得轮廓分明，立体感很强，在这个清澈的夜晚，像一幅美妙绝伦的素描。

    如同平时的一次散步，他们向夜的深处走去。

    “你们猜昨晚我和郑克礼去干什么了？”李怀林开始向他俩讲述了昨晚发生的事。他的语气不知是激动还是紧张，有些喘不过气来……

    他们一听就觉得吃惊。还没等他们回答，他又急不可待地讲了下去：

    “昨天我跟他一道送几个外逃的人。”

    他俩一下就紧张起来，有些毛骨悚然，像听到了一个惊险故事充满悬念的开头。郑克礼的脸上露出一种孩子般的自豪。

    “他们一共四个人，有两个是重庆轻工学院的大学生，两个是本地人。两个大学生一个叫颜辉国，一叫颜玉如，是兄妹俩。那个女的样子相当漂亮，不亚于知青中的任何一个女生，还会讲英语。两个本地人中，据说有一个是国民党将军李弥的侄儿。他们就躲在太平区街子上他家的院子里，已经三天了。这个院子原来的主人就是李弥。他们一见来了两个人还有些紧张，经郑克礼介绍以后才平静下来。也不知他们和李弥的侄儿是怎么认识的。”

    “那你又是怎么认识他们的？”王大民望着郑克礼问道。

    “在曹永家认识的，”他回答。

    原来，郑克礼和曹永在昆明时同为“周家拳”的师兄弟，而曹永和颜家又是邻居。后来就都混熟了。

    “在那里又呆了一阵，到天完全黑下时，来了一叫麻当的景颇族。颜辉国拿出半张像片跟麻当拿出的半张像片对了一下，太像电影上特务接头的那种镜头了。那几个人就向麻当问了道路情况，麻当说没有问题。接着他们问麻当能不能走了，麻当说可以，不会有事，我们就一起出来了。黑漆漆的在大山上，不是麻当带路，根本就看不出路来。差不多走了两个小时，才来到边界上。分手时，那个女的还问我走不走，她说要么就一道走吧，在国内还有什么意思。我当时真想拔脚就走，但犹豫了一下，我说下一步再说吧，就回来了。分手时他们把那半张相片和麻当的地址给了我，说以后想出来可以去找他们。”

    说到这里李怀林拿出了那半张相片。那是一张半寸的中年男人的上身照，穿着深色的中山装。因为是黑白照片，那件衣服显得颜色很深。

    “这人是谁？”齐绍远问。

    “我也不知道，也没有问。管他是谁呢，这只是为了接头用的。”

    周围的夜深沉而安静，但逃脱囚笼的那种感觉突然激起的情绪，像闪过竹林间的萤火虫的亮光和点击着黑暗的昆虫清脆的鸣叫，立即让这个死寂的世界变得生动起来。二十余年来那种压抑着生存的沉重，仿佛马上就会被掀翻了似的，自由和希望第一次在他们心中歌唱，冷寂的夜展现出一片光明。他们感到紧张、激动还有一种轻松。

    在以后的日子里，他们的心中总闪现着曙光。大民还想起一条消息：美国在不久之后将发射载人飞船到月亮，欢迎世界各地的人去观看。他的心像梦幻般大胆而快乐地飞翔起来。

    ……

    然而外逃也不是想走就走的事。他们一贫如洗，出去以后有什么风险，麻当那里是个什么情况，都不是他们马上能解决的问题。

    日子还是在平静地过着，这件事却留在了他们心中。两个月后，齐绍远去找了一次麻当，想了解一下逃出去的人的情况，可麻当连汉话都还说不清楚，实际也没有得到过那些人的消息，自然说不出个寅卯来，他也就无功而返。

    又过去了半年，王大民到一个在太平区的知青那里玩，也就顺便去找了一次麻当。他顺着一条茅草丛生的山道向前走去。一路上他惴惴不安地向偶然才能见到的路人打听着麻当所在的寨子，观察着对方是不是有怀疑的目光。当有人最后指给他麻当的家时，他还暗自窥视了一下四周，才提心吊胆走了进去。那是一间竹子茅草搭起的低矮的屋子，里面黑漆漆的，只有火塘发出的亮光，隐约看得到这间屋里的凌乱和简陋。他见到了麻当，这是一个身材矮敦敦面色黝黑的男子，方方的脸庞，三十来岁。他正躺在火塘边的蓑衣上抽大烟。他问他：

    “你是麻当吗？”

    “是的，”他瞟了他一眼，说完又只管去抽烟了，连表情都没有。

    “我来是想问问颜辉国他们的事，”他拿出了那半张相片说。

    “他们好好的嘛，”看来他对颜辉国这个名字并不陌生，他操着半生不熟的汉话对他说。

    他想再问详细一点，他除了说他们在缅甸某个城市以外，就是不知道了。他惊奇他那若无其事的样子，连他拿出的相片都不看一眼，像对着一个在向他打听道路的陌生人。几分钟后他就出来了。

    当时他们并没有想把外逃付诸行动，也没有具体想法，只是想了解一下外逃的可行程度，保持一种联系，也就并不在意是否问出个什么结果。他在山脚的温泉洗了个澡，就回来了。他把经过告诉了他们俩，他们听过也就像知道有这么回事就行了。

    与此同时，知青的生存环境正在改变，生活本身坚韧的力量和神奇的双手，不停地打磨着他们的棱角；那种在压迫和痛苦中产生的逃避的强烈感觉，以及初来时对边境引发的敏感正渐渐减弱，看飞船上天的希望也逐渐渺茫。

    爱情的出现，使这件事在大民心中彻底划上了句号。

    人生悲剧的源头就这样简单，简单到我们想用过多的文字描述它的余地都没有。但地狱的入口从来都是这样毫不起眼，你永远看不到任何标识和徵兆。魔鬼却是只要有一块哪怕立锥之地，就会让它变成一个大展宏图的舞台。

    我们不好责怪他们在人生的关键时刻左顾右盼、逡巡不前，以及缺乏果断地和勇往直前地追求自由和幸福的品质，最终埋下祸根。因为他们太普通了：他们虽有着想追求幸福和做人的权利的勇敢的念头，但也有着年轻人普遍具有的那种想有一番作为、又看不清出路时的进退两难的傍徨和犹豫，最终让他们成为那种最微不足道、失去光芒性格的那一类人，成为那种满嘴的豪言壮语又脆弱得不堪一击的人。因为歧视，他们想逃避，却没有筚路褴褛以启山林的勇气，更莫说破釜沉舟了。

    在他们三人中，最为坚决的是齐绍远，因为他的家已经支离破碎，自幼受到的伤害最深，家乡的生活在他的印象里只有压迫和屈辱，已经没有让他留念的东西，回昆明对他又有什么意义呢？无非又回到前辈们那种人在矮檐下的日子。好友们的变化让他难受又无可奈何，当初如果是他而不是李怀林，他一定会毫不犹豫跟那几个人一道越过边境……

    13、周游外五县

    中缅边境两边的街子虽然有界碑相隔，但由于边民自由来往和风俗习惯的相似，也都大同小异。这里的边境线离两国的大中城市很远，缅甸在内战，中国严禁资本主义，边境上也就只有一些小商小贩，多是卖一些瓜果蔬菜、日用小百货,再就是几个米线和卷粉摊之类小吃，就像山乡里的一个小集市，有时倒显得冷清清的。

    外五县除了瑞丽之外，跟缅甸交界处大都是崇山峻岭，因为山高路远，那里的街子多是附近的居民去赶，外地来的知青很少出现。

    自从王小明来过，后来零零星星又有几个外县来串的知青在大民他们寨子做过短暂停留，他们像把汤掌寨的知青们文革中那个串联的梦又重新唤醒，对周游外五县、特别是去瑞丽，就像留在心里的一件想做的事，只待合适的时日。

    不久之后，外五县的知青就开始流动起来，那当然不是串联。他们既不是像士大夫那样，“仗剑去国，辞亲远游”，也不可能像卢梭那样悠哉游哉，对徒步旅行中的思考和景色情有独锺。他们既没有目标，也没有追求，说是去探亲访友，倒也沾着点边，甚或就是一种摆脱。出门就靠两只脚，一文不名也无所谓，外五县的任何角落都有昆明知青，直接或间接的熟人和朋友一路都能找到；即便没有熟人，只要打听到那个寨子里有知青，你就不会为自己的吃和住担心，而且极少有人会向你收钱。这真像那句古话说的，“同是天涯沦落人，相逢何必曾相识。”在互相告别时，都会留下地址，礼尚往来。也有极个别的临走时追着屁股要付钱的，这常会弄得互相非常的尴尬。因为钱不多，为了它得撕破情面，而且你来找我，我也会以情相报呀。大民他们后来就遇到过这样一件事：一天中午，寨子里来了三个陇川知青。煮饭的小王也就招呼他们吃了饭再走。大家收工回来后，赵天亮便认出了其中一个跟他要过钱。他们出去玩了回来，都会侃一路见闻，要钱这种怪事必定会讲的。这时对方也认出了他，便不自在起来。他像老朋友一样跟他聊了起来，没有一点在意的样子。临走时他们说要付钱，小王说：“知青付什么钱？我们从没有收过别人的，别人也没收过我们的。”这一下弄得他们面红耳赤。一人转向赵天亮说：“那一次对不起了。”赵天亮马上说：“没有什么，不用提了，以后来玩就是。”

    走走歇歇，吃吃玩玩，十来天就有了一个来回。大民他们寨子最多的一天接待过近二十个各处来的知青。于是外五县的公路上，山林间，一年四季都有着知青的影子。外五县的山山水水，也很快为知青们所熟悉起来。

    如果用知青的脚来量，从德宏州的首府芒市沿着公路出发往南走，一天可经畹町到瑞丽县城，约四十公里；第二天到陇川县城，约五十公里：第三天经户撒到盈江坝尾，约四十公里；第四天到盈江县城约四十公里。然后再经梁河或腾冲又回到芒市。四五十公里恰好是一天的行程。如果翻山越岭，三天的路可能一天到达，但那绝对是艰苦的跋涉。这外五县的景物有很多相似之处：坝子里除了丛丛的竹林外，每个县不是有江就有跟江媲美的大河，一路同样的风光绮丽。

    秧才栽完，赵天亮和他的表妹约上麻蛇就出发去瑞丽了。表妹的哥哥在瑞丽中学教书，他们已经三年没有见面了。更重要的是，这些有着城市骄傲的年轻人，此时沦落天涯，会为有一个哪怕拐弯抹角、也不论贵贱的亲戚而兴奋，因为他们太需要帮助了。去找哥哥的事她一直挂在心头，而表哥陪着表妹出行，是天经地义的事，所以知青出游他们便打了头阵。头一天胡小东跟陈天亮开了个玩笑，他笑咪咪地念了一首民谣：

    “送妹送到五里多（注：五里多是昆明的一个地名），再送五里不算多，假如有人来问我，就说表妹和表哥。”

    这纯粹是个玩笑，就是一向严肃的赵天亮也笑了。但有心计的赵天亮为了“避嫌”，此行还是约上了麻蛇。

    没隔多长时间，公路边弄冒寨子的沈中伟，又来约掌柜一同出行。他们都是工学院的教职工子女。大民本想跟他们一起走，但家里托驾驶员带的一包衣服和食品要到旧城去拿。他要掌柜他们推迟几天，等他拿回包裹一齐走。但掌柜悄悄告诉他，沈中伟是要他陪着去陇川的户撒，那里有一个他心仪的女知青令狐娴，等不得，再说人多也不便。大民自然知趣而退。临走，掌柜跟大民要了王小明的地址，同时把户撒的地址也给了他。

    14、沈中伟

    沈中伟跟大民不同校，初三的他是跟着高二的哥哥沈同伟一同来的。他们的寨子面对公路，背山而居，田却在公路下边的坝子里，有一部分还跟大民他们寨子相连。两兄弟才到寨子几天就另起炉灶，在公路边的一块空地上建了房。因为他们的房子跟整个寨子隔着公路，所以显得孤零零的，也让人一目了然。

    这两兄弟从相貌到性格都大相径庭。

    沈同伟有一个稍显魁梧的身材，一张刚健的脸庞，一双圆圆的转动灵活的眼睛，一张抖动着随时想说话的嘴巴，最与众不同的是一头短而卷曲的头发。如果他皮肤漆黑的话，就像一个非洲人。

    沈中伟的个头跟他哥哥一样，虽跟他哥哥一样结实匀称，看上去更矫健；他的面孔稍长，眼睛稍细，鼻子比他的哥哥柔和，有一张和他精明的脑袋配合得天衣无缝的嘴。他讲起耳闻目睹的事时，声情并茂、绘声绘色。他最得天独厚的，是他唱歌时那浑厚的男中音。

    两兄弟的性格举止截然不同。在知青眼里，哥哥有些神精熙熙的，口无遮碍，时常说出些出孩童般的话。他脑袋里似乎有很多幻念，喜欢刺激和赶热闹。在知青聚会的场合，跟他弟弟优美的歌声相反，他会自告奋勇地表演莫名其妙的舞蹈，当他边舞边解释说：“这是雄鹰”“这是骏马”“这是游泳”时，人们才哄堂大笑。

    当弟弟对付女孩有娴熟技巧的时候，哥哥正相反：单独面对一个女孩、并山雨欲来风满楼的时候，他会不知所措。

    兄弟俩都喜欢足球，哥哥是校足球队的后卫。在知青跟盈江本地人联队的比赛中，一个是前锋，一个是后卫。

    因为这种差异，知青们常会误把弟弟当哥哥，哥哥当弟弟。

    他们自幼丧母；父亲是一个医术高明的老中医，曾行医江湖，后被工学院看中，纳为校医。沈中伟“停课闹革命”时，还跟父亲学过一段时间的中医。所以“汤头歌”“四君子汤”之类还背得出一些来。知青中有谁得了点小病，他也能提点建议。他们还有一个当过兵的哥哥，后复员到昆明一家最大的国有玻璃企业做保卫工作。

    文革中沈中伟得到玻璃厂招工的消息，在他哥哥的帮助下，便进了玻璃厂。由于聪明好学，不久单位就派他到秦皇岛学习。一年以后回到厂里，他便成了生产骨干。由于他的精明能干，很快又成了最年轻的车间主任。

    下农村开始后，厂里一再掩护他，但最终畏惧和未能逃脱政府一个比一个更严厉的措施，也只好忍痛割爱。

    下农村后，他自然比别的知青显得更成熟。

    那个女知青的叫令狐娴，父亲是工学院的老师，也是有名的探矿方面的专家。两家相邻而居，互相早就认识。令狐娴在陇川插队，如果仿照“班花”“校花”之说，她绝对算得了“知花”。他对她早就垂涎欲滴，要不是担心她那城府很深的父母，把事情弄巧成拙，他在昆明时早就穷追不舍了。插队给了他天赐良机，志在必得。

    在知青中很有名望的女生张娆说，“伟有一个真正男子汉的脸庞”，大民不以为然，认为是他媳妇的美丽提升了他。不过他得承认一点，他处理事情的干练和对朋友的仗义像他的好色一样，真的是个男子汉。大民认为他好色，是因为他在对令狐娴从外形到心灵的描绘时所表现的那种露骨。

    他要掌柜培他去烘“媳妇”，是因为掌柜的哥哥是工学院的驾驶员，自小也都认识。

    15、恋爱在户撒

    在这个禁锢的时代，男女之间要传递爱情的信息颇费周折的。来到户撒的沈中伟，他的策略首先是像某些禽鸟一样，在异性面前展示自己美丽的羽毛。他声情并茂讲故事的才能和动人的歌喉显然是他冲锋陷阵的旗帜。他知道，只要有琴弦般悦耳地不停敲击，女人的心是难予抵御的。

    三个女生又在围着听他讲故事。掌柜作为陪侍，虽已多次听过他老调重弹，也像第一次听到一样表情随着情节变化：

    “这天一早，来谷场出工的傣族发现昨天打好的谷子不见了三麻袋。听见嚷嚷声，守谷子的一个小伙才睡眼惺松地从场边一个临时搭建的草棚里走出来。大家七嘴八舌，他却一问三不知。这些谷子今天就要拉去交公粮。谷子被偷在寨子里祖祖辈辈没有的事，而且生产队唯一的经济来源就是靠辛辛苦苦种了一年的粮食。这就成了头等大事。于是社上就安排社长、副社长和两个知青专门调查这件事。。

    “为什么相信知青呢？这就难说清楚了。我想，一是知青是局外人，不！应该说没有家族关联，二是知青虽然偷鸡摸狗，但从不偷集体的东西。在傣族看来，知青有各种各样的毛病，但有正义感。这一点在他们心里是有数的。

    “调查了几天，情况汇拢来，毫无结果。经几个德高望重的老人商量，最后决定用祭祀神明的方式来找出谁是贼。

    “什么人才能成为傣族里德高望重的老人呢？首先是有家族的势力，特别是现在一家三代、四代都还一起生活在寨子里的老人。这样的老人见多识广，大都过去在社上当过头头，有的还到过缅甸闯过世界。这些人中首屈一指的叫板大爹。

    “板大爹六十来岁了，站着坐着身体都挺挺的。他脸上还留着几络胡子，满面红光，声音宏亮，让你觉得如果他穿衣戴帽就像关公。这板大爹真的非同小可，年轻时就在缅甸东南亚闯过江湖，听说还有一身武功，露出的手臂上刺满了青色的图案。他也当过社长，干农活更是一把好手，很有能耐。傣族里当时读书识字的人不多，尤其是老人。他不仅识字，家里还有两个从农校出来的儿子，有一个在当付社长。孙子也正在读书。他现在带着一个老人组负责队上的育秧、种菜这类的活。

    “谷子被偷没有查出结果，管事的几个人自然就凑到了板大爹家商量对策。

    “板大爹估计肯定是社上的人偷的，要大家多查查，实在查不出来就算了，不要闹得沸沸扬扬的，过去也从没发生过，就算一次偶然的事。但其他人哪里忍得下这口气，正因为没有发生过，才要查个水落石出。特别是威信仅次于板大爹的岩大爹，他过去是社上的会计，很长时间都是他掌管着社上的经济大权，提出了要用傣族最古老的办法来查。别人一听都表示赞同，板大爹也跟着同意了。这个办法在知青看来是彻头彻尾的封建迷信。

    “事隔三日的一个上午，刚出工不久的人们一下听见寨子里突然响起了急骤的芒锣声，听到这种芒锣声全社的人都要到场，连婴儿都不例外。大家心里都清楚今天要做什么。于是随着呼喊声，各处出工的人顺着田垦向那个丢失谷子的谷场靠拢，到处都是人影。人人脸色凝重，悄然无声，谁知道会不会飞来横祸。知青也不例外，虽说是不信也不怕，但万一‘神’指错了呢？心里多少还是有点毛。

    “男女老幼，牵着抱着娃娃的妇女，行动迟缓佝偻着的老人，全社近两百人，集合时间差不多化了一个小时。

    “大家围成一个圈站定了，板大爹站到圈中开始用傣话发话。”

    讲到这里，沈中伟用傣族话讲了几句，但令狐娴她们插队的地方是阿昌族地区，所以接着他解释道，这意思就是：谷子被偷是我们寨子从来没有发生过的事，是一件非常可耻、不能容忍的事。社上查了几天没有查出来。现在贼就在你们中间。这个人偷了谷子还不老实，现在只有用神来说话。

    “这时我忍不住，就很客气地喊了一声板大爹说：‘这怕不对呀，这是封建迷信。’

    掌柜知道他这话有卖弄之嫌。

    “这一下所有的人都用愤怒甚至仇恨的目光看着我。在他们看来，这样神圣的事你竟敢说是迷信。连跟我最好的那个傣族小伙尚本都愤怒了，马上对我吼起来：‘你说什么说，什么封建迷信！’一下子老老少少七嘴八舌像开了锅，有的还骂起了脏话。我知道犯了众怒，再讲下去怕要被打死，便立即不做声了。那个场合真的又庄严又神圣，凌然不容侵犯。”

    他讲到这里便盯着令狐娴，她马上低下了头。而其他两个女人露出敬佩的神色。

    “板大爹又接着讲下去：‘现在就开始查。如果谁偷了谷子，现在承认还可以，不把你赶出寨子，把偷了的谷子交出来就算了；你不说，查出来就要严惩，决不留情。’

    “周围的人都紧蹦着脸，眼睛凝视着谷场中间的板大爹，鸦雀无声，气氛异常可怕，万一点到自己怎么办？每个人都知道那个结局太悲惨了。”

    三个女生开始紧张起来。

    “时间过去了五分钟，空气像凝固了一样。没有人出来认账。于是就听见板大爹喊了一声：‘开始！’

    “这时两个老大妈应声走进了场里，没有表情，一身黑衣服。她们也是社上妇女中最德高望重的。”

    “是专门用的黑衣服吗？”叫小娜的女生问。

    “不是，盈江的傣族大妈平时就穿这种衣服。”

    “她们其中一个人拿了一个簸箕，一个人拿着一碗水和一碗米，走到场中间面对面跪了下来。她们把两只碗放在地上，一边一个。然后一人一边双手捏着簸箕，簸箕面朝下。这时，一人腾出一只手，在碗里醮了点水，向空中弹了后，又弹向簸箕。接着又在另一只碗里抓了一撮米，先撒向空中，又撒到簸箕面上。此时嘴里开始念念有辞。汉话的意思就是：我们社的谷子被人偷了三袋，社上已经没有办法查了，这人是谁，请上苍告诉我们，把我们的谷子找回来。

    “接着她开始点人的名字。如果没有动静，她就拍的一下，把簸箕上的米从下向上拍掉，然后重新撒上水和米，又念念有辞，再叫下一个人的名字。

    “大概念到第十八个，一个叫板老三的名字，簸箕突然在两个老人手里抖动起来，左右剧烈地摇摆，最后抓不住向天直飞上两三米。

    “一下了人群就骚动起来，大家便都在找板老三在哪里。这时才发现，全寨子的人都在，娃娃都一个不少，就是没有板老三。这一下大家也松了口气。从此我们也就没见过板老三，他就像在这个世上消逝了。”

    看着他眉飞色舞的样子，在座的没有一个敢相信这是事实。

    “是的，这种事哪个听了都以为是瞎编，但这是我亲眼看见的。而且又不只是我一个人看见，全寨子的知青都在场，问哪一个都可能证实。”他信誓旦旦。

    他说的这些知青大家都互相认识，也没有人真的想问个水落石出，最终将信将疑。

    不管怎样，他的目的是达到了：他的表演和故事的内容一样让三个女生都着迷。

    沈中伟和掌柜走后，事有凑巧，几天以后的一个上午，贺学文又和着王小明还有另一个瑞丽知青魏竹山经过他们寨子。上一次王小明和李大林是经陇川到的盈江，这一次他们是从芒市、腾冲那边来，到盈江后又从县城后面沿着大江到了蛮允。今天准备从陇川这边回去。

    “你真窜得，才隔了三四个月，我们还没出门一步，你已经转了两圈了，” 大民说。

    “他是我们一个社的，还没有出来过，对路不熟，我陪他来，” 王小明笑笑，指了指魏竹山说。

    魏竹山长着一张关公一样方正的脸庞，却有一双漂亮得像女人一样的眼睛。但他给人最突出的印象是那副柔和并泛着红光的面孔。这是大民唯一感到“美”的一个男人。他的性格也很随和，似乎对谁都能迁就和包容。大民跟他才认识仿佛就成了好朋友似的，便决定跟他们一起走，他们人熟路熟，也就会有很多方便。

    周游外五县，既可像马帮一样翻山越岭，攀爬于很少见到人影的崎岖小路上和穿越过荆棘丛生的林间，也可沿着枯燥无味的公路像匹老马一样“志在千里”。实际大多是一段走大路，一段又插小路。

    户撒以制造刀具而闻名。他们没有去找沈中伟，中午到达那里的时候，各人买了一把做工精致的匕首，配上一个烙着图案的牛皮刀鞘，武装上路了。

    李怀林的表弟郑克礼在离县城两公里的一个叫允相的寨子，他们找到了他。他们一见面大谈各自到农村后的所见所闻。这里知青的环境条件和大民他们的差不多，说不上有更多的特色。郑克礼还带他们到城里逛了一圈。这外五县的几个县城大同小异，就那么一条街，跟孪生姊妹一般，在黄昏里的那种冷清气氛给人的感受更是一模一样。在陇川耽搁了一天，虽郑克礼一再挽留，但那里实在没有多少玩场。所以第二天上午吃过早饭，他们就出发了。

    半小时后，他们顺着山林间的一个小道快接近山顶时，公路上传来了汽车的轰鸣声。

    “快，有车来了！” 王小明说。

    大民虽没完全弄清是怎么回事，也跟着他们吃力地往上跑。

    “爬车！”魏竹山说。

    从盈江到陇川的汽车很少，大都各自经腾冲或瑞丽到内地。山道弯弯，差不多近十分钟以后，才看到一辆解放牌汽车在一个拐弯处出现，轰鸣着向山头艰难地爬行。他们立即隐蔽起来，像准备伏击。车身刚一驶过，三人一跃而起，左中右各人抓住后车门，迅速爬了上去。这是一张装满了粮食的车，三人开心地躺在粮袋上会心地笑了。魏竹山摆摆手，示意大家不要笑出声来，接着向驾驶室的后窗望去，驾驶员正全神贯注地应付着一个又一个急弯。

    不料才走出十多公里，汽车便在一个道班前停了下来，原来驾驶员为这个道班带了一袋煤。他一看车上坐着三个知青，似乎也不太吃惊，喝了一声“下来！”

    “我们是瑞丽的知青，师傅给坐一截吧？” 魏竹山还老着脸说。

    “下来！”他的声音凶狠起来。此时道班也来了两个人，有些惊异地看着他们。三人便无可奈何下了车，灰溜溜地走了。

    16、三台山

    三台山是芒市一个山区乡，生活在这里的大都是景颇族。这里山高林密，景色别致。村寨之间因为隔着山头，所以相距很远。这里喝的多是山泉，居民往往都是用龙竹做水筒到很远的山脚下运水。也有的用竹子做成水糟，从高山里引水进村。

    在这个乡一个叫贡嘎的山寨里，有七男一女八个知青，不知是他们自称的还是别人取的，知青们都用“七条半汉子”作为对他们这个集体的称呼，总给人有点梁山好汉的味道。不过这七男一女确非凡响，他们是中学造反派《红炮手》报的几个主要人物，也是云南一个造反派的主要喉舌之一。这一点和王小明他们很相似，只不过各为其主。

    下农村时他们所在的一派正被打压，来到农村也就被赶到了山上。这一点又和王小明他们形成鲜明对照。

    王小明和魏竹山跟他们在派战中虽各为其主，但正所谓，“不打不相识”，私下间来往互相都很热情，一点不像工人造反派那样剑拔弩张。这次他们来，既是为了看看各处知青的生活，也有一种惺惺相惜的感觉。

    他们离开县城穿山越岭走了近三个小时，一路打听着找到了他们的住处。门前只有两个男知青，坐在一堆包谷前，正剥着叶子往一个筐里装。这两人他们不认识，但互相一介绍，都曾有所闻。两个知青一个叫吴天侯，一个叫鲁云山。

    “路过这里也就来找你们玩，”王小明说。

    “坐、坐，”鲁云山边说边推身旁的几截木头，几个人也就各自找一截木头围着那堆包谷坐下。

    “龚天一、薛秋他们呢？”魏竹山问。前者就是《红卫兵》的主编，后者就是那“半条汉子”。龚天一在小学就是全市出了名的优秀红领巾，所以大民也知道他。

    “修水利去了，已经十来天了，”鲁云山说。

    两人的话并不多，边讲边低头剥包谷，显得并不开心。他们互相粗略打听了一些对方寨子的情况。

    他们来到这里时已近黄昏，坐了不多一会鲁云山便说：

    “我们做饭吃吧，今天你们就住这里，趁好有空床。”

    “给你们添麻烦了。” 魏竹山说。

    “没有什么麻烦，只是吃包谷，不像你们坝子里那样吃大米。”

    “吃什么都不是问题，我们也不客气了。”

    “没有什么可客气的，随便点，”说着鲁云山便进身后的厨房里拿了一把菜刀和一个碗出来。

    “我去生火，先烧点水。哦，还没倒水给你们喝，” 吴天侯此时也站了起来说，接着他就拿了个水瓶并拿三个碗摆在他们三人面前的地下。

    “我们自己来。” 王小明伸手接过水瓶说。

    此时大民惊讶地看到鲁云山不是在剥包谷而是在削包谷。困难时候吃的包谷饭实际是包谷面，虽然干涩吞咽倒也不困难。而他像削萝卜皮一样把包谷粒削进碗里，而且是连根削，他真不知那些棒子根上的渣怎么咽下去，世上还有这种吃法。

    趁着他们做饭，大民才观察起他们住的这个地方。

    厨房和住房成直角，前面留下一块空地，也就是他们剥包谷的地方。紧接这块空地的就是一个植物茂密的山沟，这一望才让你感到在一个山头上，因为其它三面只让你感到在一片草木丛生的荒山上。房前屋后是一条出行的山路，被草木簇拥着，像一条黄色的带子把这两间房子牢牢地拴在山头上。如果不是来时看到有其他人家，你会觉得这座山里就只有这几个知青。

    大民向堂屋里望去，一下就让他心惊肉跳起来。原来这里设着一个灵堂。一张桌子上立着一张披着黑纱的照片，下面写着尤离的名字。

    尤离是芒市的知青，前不久被别的知青打死，据说是和造反派之间的争斗有关。这件事早就在知青中传了开来。此时王小明他们作为另一派的人来到这里，大民觉得未免有些尴尬。不过他从他俩的近乎若无其事的神态看，感到他们处事有些老道。

    此时大民看到墙上红纸黑字写着一副对联：

    三载同舟共享搏浪乐

    一朝永别几疑是惊梦

    这是龚天一用行草写的，作为书法在盈江知青中出了名的大民，一看就自叹弗如。

    大民有起夜的习惯，那天半夜经过灵堂，死者披着黑纱的放大的相片，在飘浮的烛光中面孔时明时暗，像透出一个冤魂的幽怨。外面是死寂和黑暗包裹着，自己就像一个大墓中的殉葬者，这令他毛骨悚然。他想，如果没有一种深厚的情谊，就不会有这个灵堂。

    这里让大民印象最深的，不是那顿包谷饭，而是这个灵堂。一个生命就这样消逝了，而且是死在与自己一样受到不公正剥夺的同类手里。

    其实龚天一在小学时就因品学兼优而出了名，全市的学校都把他做榜样来教育其他学生。他有个弟弟也是盈江知青，跟大民也很熟。龚天一到农村后也有过悲观的念头，他和一个芒市本地的知青相约过外逃，那个芒市知青还为此找来一套缅共服装。此时我们无法料到他们将来的命运会像大民他们一样有牢狱之灾呢，还是会当上省作协或德宏卅的什么主要官员。后来外逃的念头也像大民他们一样，随着时光的推移而在消逝。但他们是幸运的，躲过劫难后有了一路潇洒的人生。

    17、到瑞丽

    第三天夕阳快要落山时，他们回到了瑞丽县城。在城里他们碰到了闲逛着的赵天亮和麻蛇。他们昨天到的，在玩了一天已觉无聊。王小明就邀请他们一同到寨子去玩。他们在经过瑞丽中学时，赵天亮去跟表哥和表妹打了个招呼，就一路来到了王小明他们的寨子。这个寨子有个好听的名字叫金坎。

    瑞丽和盈江的傣族有所不同，在大民他们的眼里，这种区别像土洋之分。瑞丽傣族男女穿着都很淡雅，色彩艳丽。特别是小卜哨，头上不裹不戴，一头秀发条分缕析，插着一个金亮的饰物和一朵鲜花；穿着轻盈飘逸，玲珑剔透，露着皮肤白润的手臂和细长的脖子，比女知青们现代多了。正如王小明所说，“一见就让你心旌摇荡，小心跌跤”。街子天小卜少一多，让你感到美女如云，如置身于一个花花世界中。不过大民仔细观察了一下，觉得如果把他们寨子的小卜少也如此打扮一番，照样毫不逊色。老人头上裹的头巾，也没有深色的，更见不到因嚼槟榔嘴变得又黑又红的老比发。

    这里盖房子同是使用竹子，大多盖成挑角多窗的楼房；房顶是用茅草编成的薄如罗扇的片子覆盖。所以一眼望去，便有风味独特的亭台楼阁之感。

    听说来了盈江知青，好客的主人热情地接待了他们。

    他们被迎上了一幢很大的竹楼，足够这里的二十多个知青居住。一上竹楼就是一个露天平台，平台的竹架上摆着脸盆等洗漱用品和一个大水缸。向门里望去，是陈设很少的一间宽大的房间，我们姑且叫它客厅。这房间里最耀眼的是对着门的竹笆墙上挂着一面巨大的红旗，上面用金色的行楷写着“任重而道远”几个遒劲的大字，给人一种气贯长虹、热血沸腾的感觉。你一下就感觉到了它的主人在下农村时的那种勇往直前的豪情壮志。这跟三台山的那间灵堂形成鲜明对照。似乎也跟下乡时一派得势，一派倒霉不无关系。客厅周围有几道门，是些小房间，一眼就能看到房间里铺在竹地板上的床，那是他们的卧室。自然，在这气候炎热的地方，客厅的地板上用一床毯子也就可以安排一个客人，来玩的知青多时，接待也不会是难事。这里因为赶街方便，采购食品容易，饭菜也丰盛得多，例如那时内地根本见不到的奶油、面包、牛排、饮料等等。吃着这些东西给人一种开洋晕的感觉。

    黄昏时王小明和魏竹山便带他们到江边游泳，以洗去一身风尘，也算来此一游的玩法之一。

    江面宽阔，江水滔滔。实际这里和盈江一样，由于江水的规律，除了靠近两岸二十来米的地方会水流湍急、深过头顶以外，其余两三百米的宽度几乎都可以涉足而过。江中还有一块沙滩露了出来，他们爬上去时，意外地看到插着一块界碑。它在薄暮中显得苍凉。他们一直游到了江对面的山脚下，然后在沙滩休息。

    “我们现在是在侵略别的国家，” 麻蛇笑着对魏竹山说。

    大民此时心里也有一种悬着的感觉，毕竟是在异国的土地上，一旦对方认真起来，谁料得到会惹出什么麻烦：

    “给会有什么事？”他问王小明。

    “怎么可能，平时我们出工就在江上划船，运送两岸的边民，”他指了指不远处：“你们看，那里是中国的一个农场，叫姐告，我们还用筏子为他们运过拖拉机。”那是一快飞地，让大民以江为界的心理感到异常稀奇。

    “我们身后的山包山是缅甸的一个小镇，叫木姐，” 王小明说。

    “你们去过了没有？”石头好奇地问。”

    “不敢。中缅关系不好，听傣族说政府军抓住知青就会丢进监狱。知青极少去木姐玩的，也有人换了傣族服装去过。”

    主人对客人的最好招待，不是吃也不是住，而是陪他们去逛逛外国街。

    知青所谓的赶外国街，实际是去缅甸共产党控制的区域内的那种乡村街子，在田地和竹楼之间建棚设摊，简陋得刚好能卖东西，连点城镇的影子都没有。这种街子跟国境这边不同的是，它不是几天一次，而是天天都有，就像昆明的摊贩市场。

    在知青心中最出名的外国街是蛮朽街。这个街子的入口处立着七十一号界碑。这个界碑只离瑞丽一条简易公路几公尺远。这条公路通向一个叫弄岛的地方，弄岛的江对面就是缅甸稍大一点的城市南坎。

    还有一个为知青所熟悉的缅甸街是达展街，它比蛮朽规模小，但路程近了一半，而且不在公路边。

    这两个街都在去弄岛的方向，也都离江边不远。所以大民他们就沿江堤上去。他们原以为中缅是以大江为界，姐告农场也只是一个意外，一路走来才惊讶地发现并非如此：江的这边也有好几个缅甸寨子。在到蛮朽的十余公里路上，他们只见到过三四个界碑，也不知几公里设一个。这些界碑有的在江中，有的在路边，有的在田里，你简直无法把它们连成一条所谓的边境线。你见到第一个界碑后根本不知道第二个界碑在哪里，你如果试着去找下一个界碑，往往是很难做到的事。同一条乡间小路有时穿过的是中国的寨子，有时又穿过缅甸的寨子。这些寨子的竹楼、主人的穿着打扮等等的各个方面都一模一样。你也无法在这些寨子里看到能区别两国的任何标识。如果不是王小明做“导游”，没有人分得清楚哪个寨子属中国，哪个又属于缅甸。

    边境上也没有他们下乡前认为的那种岗哨林立、警犬东嗅西嗅的景象，甚至连个军警的影子都没有。这反而让他们充满了好奇。听说这里的公职人员是不准去外国街的，知青倒没有人管。不过第一次穿越在国境线上，还是让他们觉得又新鲜又刺激。

    达展街就四五公里路，沿着江堤就可直接到达。途中何时穿过了国境线也没有人说得清楚。达展街是新开辟的一个街子，货物不多，人气也不旺，他们来得又早了一点，便决定去蛮朽街。蛮朽街虽然还要多走一个多小时的路，不过这比起他们走了三天才来到这里实在微不足道。

    蛮朽街子就像用一块土地平整出来，摊位就是四根竹子撑着一个草顶。货物有的是放在搭起的一个简单齐膝的平架上，有的索性垫块塑料布就放在地上。这里的商贩有本地人，也有泰国人，还有黑黑的印度和巴基斯坦人。附近寨子的傣族女人在市场周围卖起了米线、卷粉之类的小食品，炊烟袅袅、热气腾腾的。不时可以看到穿着军装、荷枪实弹的缅共人民军的身影。

    这里的商品大多跟当地的生活有关：草帽、拖鞋、电筒、锅瓢碗盏及其它日用小百货；还有什么“大药房”、“千金丹”、“海狗鞭”之类的打着香港、泰国商标的药品，最大众化的药品还是来自中国的头痛粉和万斤油。这里卖的烟主要是用什么叶子裹成的缅甸烟，这种烟又粗又长，有点像雪茄，一支可抽很长时间，价钱很便宜，这对穷知青来说倒也很实惠。

    这里最让知青感兴趣的商品，除了袋装的猪油、日本味素之外，就是称之为快巴的布料和五星打火机。当时这些都是国内紧缺甚至没有的物品。例如油是定量，每月每人二两；布票每人一年有一丈二尺；火柴很难买到，两分的火石卖到两角一颗，而且不是想买就买到的；味素更是一个全新的调味品……这些东西价格都在十元以下，既是生活的需要，又是馈赠亲朋好友最合适的礼物。托人办事、讨好驾驶员等等，都是花钱不多、又恰到好处的东西。于是，知青也变得不太那么微不足道了，他们能令许多人眉开眼笑。

    这里的街子在知青中一传十、十传百，来逛街的外五县知青便络绎不绝，街子自然也变得越来越热闹。而且按照知青们提出的要求，商贩们通过各种渠道，开始从缅甸以外的地方，例如泰国和马来西亚甚至香港，带来更多的商品，但数量很少，价钱都不高，当时的经济水平只到那一步。

    对于他们第一次来，首先是新奇，第二才是那些商品。他们每人身上就带了二三十元，那时已是一个很大的数字了。衣料、五星火机、味素、猪油各买一样钱也就用得差不多了。此外那些琳琅满目的水果你总得尝一尝。旅途上的开销倒也不太担心，有熟人时就落脚，没有熟人时就赶路。其实一路都是知青，认识不认识都可免费吃住，只是找熟人要玩得畅快。但像畹町那样极少有知青插队的地方，又想玩半天一天，就得住上一晚，吃一顿饭。不过那时住一晚旅馆也只是三五毛钱，吃一碗米线也就三毛钱。

    第二天沈中伟和掌柜也从户撒来了，他们一道去了弄岛。那里有大民同校高二的杨晋先，沈中伟也在踢球时和他认识；沈中伟还说他有一个好朋友也在那里。杨晋先长得牛高马大，肤色黝黑，是校足球队醒目的后位。他父母都是师大的教师，下农村时就跟附中的一起分到了这里。大民有一次为借书到过他家，对他那非常美丽又端庄的妹妹印象特别深，为这模样粗野的哥哥有这样一个肤色白皙的妹妹感到吃惊。弄岛在瑞丽坝子的最南方，偏居一隅，一条简陋的三十公里长的公路把它和瑞丽城带在一起。瑞丽江伴绕着它流过，江对面就是缅甸的南坎城，风景别致。主人为在这里见到老朋友非常高兴。

    “知不知道弄哈寨子在哪里？” 沈中伟还没进屋，就问杨晋先。

    “再往下穿过一个寨子就到了，” 杨晋先说。

    “那我先去找朋友，你们在这里玩着等我。”

    “吃了饭我送你去，不要忙呀，” 杨晋先说。

    “反正已知道这里了，明天中午我来找你们，” 沈中伟显得有些迫不及待。大家也不好再勉强。这天杨晋先为他们准备了一顿丰盛的饭菜，跟傣族要了两瓶糯米酒，开怀畅饮。

    “给有点什么打算？” 交谈间，杨晋先突然问大民。

    “农村还能有什么打算？” 大民对他的话有些摸不着头脑。

    他听了“嘿嘿”笑了两声，就把话岔开了。

    沈中伟去找的朋友叫鲁天一。

    18、鲁天一

    鲁天一和沈中伟是二十四中的同班同学。他是在初一下学期才转来这个班的。在欢迎新同学的班会上，大家看到了这个稚气未脱、却气宇轩昂的少年。他父亲是一个国民党中将，毕业于黄埔军校，曾在湖南主持过日军投降，还著有一本于右任、李根源、林森等题字的诗文集，叫《九天一草录诗稿》，是个儒将。因为家庭的变故，鲁天一比他的同学大出近两岁。头几天他寡言少语，后来大家发现他不屑于跟大家评是非、谈琐事，而他掌握的文言文和成语知识要比他的同学多出一截。他长得眉清目秀却身体强健，性格耿直好打抱不平，当时身材瘦小的沈中伟就因他多次避开了受人欺侮。他的成绩一直保持着全班第一；在班上的威信无人可比。初三时，他成了全校唯一一个出身不好的班长。他也有着一种强烈的好胜心和领袖欲。他写过许多次入团申请，但都因出身得不到批准，因此又成了全校唯一一个入不了团的班长。他当了班长以后让不起眼的沈中伟当了一个小组长。

    文化大革命中，他成了全校“最大”的两个黑崽子之一，而另一个则是大土司的女儿。在一次全校的大会之后，分班回到教室，所有的黑崽子都被勒令跪到地上。不肯跪下的鲁天一周围很快聚起了一群凶神恶煞的红卫兵，咆哮着挥动着皮带。他跪下了，沈中伟看到了他的激动和颤抖。后来他才知道，这一跪把他对这个国家的最后一点希望彻底地完结了。

    此时他十五岁。

    当沈中伟到秦皇岛培训回来时，他感到这个同学已经可以做他的老师。因为近两年的时间，鲁天一一直在读书。而他父亲此时正关在离昆明四十公里的安宁的“战俘营”中。在监狱里的父亲，一直用信件指导和鼓励他的学习，从读书的目的到读书的选择和读书的方法，无一不倾注了一个父亲的拳拳之心。他甚至用国共两党和古代的战例，从将帅的修养到胜败的分析，不惜篇幅地为他讲解《孙子兵法》。他和母亲住在一间只有六平方米的简陋平房里，母子俩靠母亲二十七元的工资生活。他们周围环境嘈杂龌龃，他竟每天跑到五六公里外的滇池边读书。他不仅读史读经，而且书画也齐头并进。沈中伟真有那种“士隔三日刮目相看”的感觉。他看到鲁天一的父亲那些谆谆教诲的信之后，也大有感触，最后连他也跟着读起《史记》和背起《孙子兵法》来，并因此也感到了自己的升华。有一次他正在做读书笔记，被他父亲偶然看到，大受褒扬，自此在兄弟姐妹中也被另眼相待。

    有了工资的沈中伟也有了条件帮助自己的朋友。下乡时，一贫如洗的鲁家母子，无法为鲁天一准备所需费用，他便向他借钱，许诺钱以后由他的母亲每月还他一点。此时的沈中伟已有了七八十元的积蓄，便把存折递给他，说：

    “天一，你把存折拿去，也只有这点，你尽量用就是了。”

    这个在他看来很平常的举动，却让鲁天一激动不已。

    他没有跟他们学校的学生一起到盈江，而是跟他的表弟于达可到了瑞丽。他对跪下的屈辱耿耿于怀。

    鲁天一来到弄岛后，隔瑞丽江便看到了缅甸南坎镇山头上银光闪闪的瓦楞形镀锌铁皮屋顶，像一种自由的召唤，让对未来绝望的他激动不已。

    在他得知沈中伟下乡的一刻，他马上从瑞丽起程，一天就走到了盈江。而当他知道此时沈中伟也刚离开盈江去瑞丽找他时，又马不停蹄连夜赶回瑞丽。他们终于在瑞丽街头重逢了。

    第一次在瑞丽见面，他们谈到的多是分别后的情况和别的同学现在何处。沈中伟这次来已是第二趟。

    如今两位好友在边境线的小屋里彻夜促膝谈心，四周安静极了，瑞丽江的涛声在他们谈话的间隙格外清晰，烛光跳动在他们脸上。

    “……跪下的那一刻，我感到的是一生的黑暗。我当时就想，如果有一条逃避的路，哪怕有百分之一的希望，赴汤蹈火也在所不辞。我们总是在关进囚笼里无所作为的时候才想到应该如何在所不惜地去追寻自由。第一次你来，我就想跟你讲想去参加缅共的事。现在看来，缅共不是出路，我想直接跑过去。现在我们有机会，放弃它可能会后悔一辈子……”

    没有思想准备的沈中伟并不吃惊，因为逃避目前的处境是知青普遍的念头，就像去当缅共一样。不过逃到外国去的想法还是让他感到有些突然，但冲破囚笼奔向自由对每一个年轻人都会有一种油然而起的激动。鲁天一的意思也很明白，也只有像他们这样最好的朋友，也才能结伴出逃。

    “怎么走法心中有数了吗？”他虽然对去留无法马上做决定，但面对兄长般的朋友他还是表示了一种应和的态度。

    “要跑当然首先要钱，起码得有路费，然后是如何走。如果出去找到缅甸的蒋军残部，就能找到我爹的朋友和部下，也就万事大吉了。生活我想不会成问题，说不定还能上学读书。如果实在不行，就在边境上的汉族寨子里找个学校教书，就是做工也行，你我都是吃得苦的人，然后慢慢找出路，总比这里有希望。”

    “你对外面的情况做了一些了解了吗？”

    “正在了解。”

    “那你继续打听，有明确的消息就告诉我，我回去也做一些安排，”他脑子里浮现着令狐娴的身影。要跟一个还只是单相思的女人到培养出坚实的感情，需要把那份激情耐心地分解在平缓的生活中而进行多少细腻的接触，何况两地相距太远。他感到这两件事异曲同工，他无力知道哪一件事的进展会让他做出最后的选择……

    第二天上午，杨晋先带大民他们浏览了岛上风光。中午还没吃完饭，沈中伟和鲁天一一道来了。杨晋先虽然和鲁天一同在一个乡，也有些面熟，互相并不认识。大家在一起休息了一会，抽了一只粗大的缅甸叶子烟，他们就和主人作别。大民给杨晋先留下了地址，要他也到盈江来玩。他连声答应着，就像大民他们还没回到家他就会出发了似的。实际这一别就是他们见到的最后一面，不久他就出逃了。

    知青们总是这样行色匆匆，就靠两只脚下不知疲惫地奔波，玩得高兴也玩得辛苦，他们除了青春一无所有。

    回到金坎的第二天，吃过早点，他们就跟主人告别。此时离中秋节只有四五天，魏竹山热情地邀情他们多玩两天，过了八月十五再走，他们又留了下来。大民发现，各地的知青不约而同地对中秋节情有独锺。在他们出发前，朱大清那夥乐队知青牵头发起，和相邻的知青一同准备中秋节在寒撒寨子举行“百鸡宴”。但大民他们更感兴趣的是出去玩。玩了两天，大民他们发现，来金坎落脚的外来知青太多，多留一天都显得不太适宜。大民、麻蛇、石头准备绕外五县一圈，从芒市经腾冲回盈江；而赵天亮要陪他的表妹回去。沈中伟已经跟令狐娴说好，一同到盈江过节，这是他推进两人感情的绝好机会。他俩也在外国街上买了不少的物品；沈中伟还专门为令狐娴买了两条漂亮的纱巾，这可是那个年代国内没有而又最逗女人心的东西。

    19、到芒市

    大民他们告别了金坎的知青，三人走了十来公里，便到了瑞丽大桥。大桥上站着卫兵，要有证明才能通行。但他们并没有证明，只好哀求说他们是知青，要回芒市。换个卫兵可能早被他们那副真诚的样子说动了，可惜这个兵是个没有感情的东西，费尽口舌他仍无动于衷。大民他们有些绝望。如果翻山越岭走小路也不是不行，但要多花去半天时间。这时大民突然想起大桥附近有个他们初中的同学应天，那次他到盈江玩时告诉过他们他就在瑞丽江桥旁，但大民忘记了在哪个寨子。他们就问那个卫兵：

    “哪里有知青？”

    “那里有几个，” 他指指桥下面不远处的那个寨子说。

    “有没有一个叫应天的知青？” 他们又问他。

    “有，是不是有点瘦，说话时嘴一歪一歪的？” 他回答。

    “是呀，看人时眼睛会斜着，”他们兴奋起来。

    “那就是他了，就在那个寨子。”

    他们随着他指的方向望去，那个寨子就在桥的下游百来米的距离，远看仿佛有一半浸在江水中。他们感到了希望。

    “他是我们的同学，既然你也知道他，就该放心让我们过去了吧？”大民不失时机地说。

    “不行，这是两回事，” 他还是不肯松口。

    “我们叫应天带我们过去行了吧？” 大民说。

    那个卫兵没有出气，像还有余地。

    他们就沿着瑞丽江走了下去，找到了这个寨子的知青住地。厨房里只有一个知青正在煮饭。他告诉他们，应天也到外五县玩去了。大民他们讲明了来意，他的回答却让他们出乎意料：

    “你们渡过去就是了，有的知青就是这样过去的。”

    这让他们一下就想到“偷渡”这个词，不禁又担心又刺激。这可真是一个最直截了当的办法，而且也只有这一条路可走了。

    他们就从寨子侧边一条长满了草的小路来到江边，三下两下就脱得赤条条的，把衣服打个包顶在头上开始过江。

    “如果亮表要跟着来玩还真不好办呢？” 石头说。

    “旧城河长水时，你不是搂着吴晶晶过河的吗？” 麻蛇笑着说。

    “根本没有的事，不要听人瞎说，” 石头急忙分辩道。

    大民在江中站定，向江桥望了望，还看得清卫兵的身影。他没在岗亭里，而是靠在桥边，显然在向这里看。大民有一种明目张胆地“偷越国境”的感觉。

    江水不深，大部分是走过来的。即便要游，对大民他们也不是难事。上岸后穿好衣服，他们感到心情舒畅。

    “早知道如此，根本不用走大路，顺着江边走过来，到这里就直接游过去，还省了不少路” 石头说。

    “别当事后诸葛亮了，江边不一定有路，” 麻蛇说。

    “哥伦布发现新大陆时，别人说，这有什么难的，你的船顺着航行自然就到了那里。哥伦布便拿起一个鸡蛋，说，谁能把它立起来，大家面面相觑，无所适从。他把鸡蛋的一头在桌上一拍，蛋壳凹了下去，鸡蛋就立了起来。他对大家说，事情也真像你们说的那么简单，但你们做不到，而我做到了。” 大民像在讲一个故事。这是他听来的还是书上看来的，甚至是不是真有其事，没有人问他。这个道理看来一目了然，但还是让麻蛇和石头思考起来。

    “走吧，前面还有新大陆，” 大民说。他俩笑了起来。

    大民侧身向那个高居桥上的卫兵挥了挥手，三人又继续前进了。

    事实上，对知青来说，真要通行证也不是难事。找个过期的证明来，涂改一下就行了。用草酸、高锰酸甲之类涂改证明，在知青中无人不晓。至于那些用怎样的方法制造糖尿病、肺结核、肾炎之类回城的，就往往讳莫如深了。知青应该在学业上的智慧，现在都用在了歪门邪道上，况且还有的家长也在出主意、当高参。道德和法律在他们不公平的命运面前显得苍白无力。

    过江折腾了快一个小时，到中午时他们才走完这十多公里的路来到畹町。

    第一次到畹町，有几点在他们的脑海里留下了深的印象。

    一进畹町的路边，有一个邮局还是什么单位的大院，大门向公路敞开的。里面有二十来个不同年龄的人挥着绸扇在载过载舞。一看，原来他们在跳“忠字舞”，这让大民有些惊讶和好笑。因为地方那么偏远，而且跳“忠字舞”的风头已过，这些人还那样认真。

    二是畹町那么小，就像昆明的一个街头，有那么几间房子。而且它像建在一个山坡上，起伏很大，还拐着弯，他的感觉就像一条无法保持平衡的船，随时会倾复似的。这跟印象中这条名垂青史的“史迪威公路”很不相配，就像龙身上长了一个蛇头。

    三是畹町桥。那是中国通向缅甸的正式关口，是昆畹公路在中国的尽头。桥要从公路上拐进去，就像汽车从公路上开进停车场般给人拐弯抹角的感觉。桥那么小，似乎一辆大拖拉机都难通过。这也跟滇缅公路的赫赫有名极不相称。桥的两边站着两国严肃的士兵，仪态端庄，国旗在他们头上飘扬。你会感到这跟漫长的边境线上荒草丛生、无人值守的情况相比反差太大，就像只顾自己的领带系得好不好而不管自己的屁股裸露着一样。提着篮子和挑着箩筐的山民，头上缠着盘头，大多是老年和中年妇女，从缅甸那边过来。你分不清她们是来买东西还是卖东西的。她们在岗亭上贴着的毛主席像前，把带着的东西谨慎地放在地上，然后双手合十，像对着一个神灵，毕恭毕敬地鞠三个躬，然后才转身走过来。知青们都喜欢在这里好奇地看上一阵，像在看着动物表演的同时，还猜想着她们是怎样被如此驯化的。

    大民他们在镇上转了一圈子。这小镇上人不多，它仿佛只是为那个关口而存在。但此时也有知青的身影。他们走进一间最大的旅馆，想看看有没有认识的知青。这时里面传来一个女生银铃般的歌声，她唱的是苏联歌曲《山楂树》。在公共场合唱这类歌的只会是知青。

    “唱得太好了，晓得是哪里的知青，过去看看，” 好凑热闹的石头说。

    他们一眼就看到有四五个女知青坐在院里走道边水泥做的凳子上。唱歌的是一个扎着两个小辫穿着深蓝上衣的女生。她长得胖胖的，面孔稚嫩，几个知青看来都只是初二初三的这个年级。知青中很少听到有这么好的歌喉的，而且她唱得那么忘情，以至看着大民他们进来也丝毫没受到影响。这歌声在清静的这个小镇的空气中显得特别嘹亮和清脆，又让人感到像一种流浪者的号子。

    “你们是哪里的？” 石头轻声问坐在边上的一个知青。

    “遮放，” 她回答，并瞟了他一眼。

    “她的歌唱得真好！” 麻蛇插话说。

    “要不是她的腿不好，早进文工团了，”她有些得意。

    他们听了有些吃惊，都向她看去，她坐着时看不出跟其他知青有什么不同。

    “那她怎么劳动、生活？”掌柜有些好奇地问。

    “她妈辞职跟着来了。”

    这个回答让每个人又都吃了一惊，细一想这倒是一个最周全的解决办法。

    “他妈的，小的不给工作，老的还要丢了工作来陪着，这真是。” 大民说。

    麻蛇起哄着要石头也唱一曲。见了女生眼睛就亮的他自然顺势唱了苏联歌曲《小路》。一男一女，你唱了我唱，旁边叫好声不断，寂寞的小旅馆一下热闹起来。

    他们停留了不长时间，因为还要去吃饭，唱歌没有继续下去。

    当大民他们吃饭出来时，正遇上这几个女生从旅馆里出来。他们果真看到，唱歌的那个女生一只腿是瘸的。她走路要拄着膝盖一拐一拐向前走。他们还是有些惊讶，她只合下农村？大民的心里掠过一丝凄凉。

    他们到夕阳快要落山时才来到芒市。芒市是德宏州的首府，街道宽敞，但一样人影稀疏。你看到丛丛的竹林和傣族，就会感到几个县一样的情调。

    他们来这里选择落脚的地方有两处：一处是昆明女中的知青。他们是初中同学，高中时她们上了全省唯一的女中，下农村时分到这里；还有一个是跟他们同校不同班的同学朱锐，他跟拉手风琴的朱大清是一班。他们打算去找后者，毕竟男生住起来要方便一点。于是他们走进一个饭馆，准备吃了饭就出发，他们已经打听到他插队的寨子在两公里外的法帕乡。

    这个馆子有五六张桌子，只有一张桌子前坐有人。他们坐了下来才看出那一桌人也是知青，讲着昆明话，两男两女。：

    “高剑明，” 石头用嘴呶了呶那边说。他们抬头一看，真的是他。

    高剑明是他们寨子赵天亮三中的同学，是陇川最有名的舵把。他下农村时已经结婚，而且有了一个两岁的男孩，老婆也是一个知青。下农村是一家三口一齐来的。赵天亮是他们班的班长，由于成绩又好对人又谦和，所以一直很受他的尊重。那次他到盈江，赵天亮在馆子里招待了他，大民他们也都作陪。他对大民记得很清楚，因为临走时大民把一顶“巴拿马草帽”给了他，当时烈日当头。他对大家的盛情很感动，一再邀请大家有机会到陇川玩。但他的寨子不顺路，很少有人去他那里落过脚，除非专门为了去找他。

    他侧坐着，此时像听到了什么动静，便转过身来。大民便向他招招手。以他舵把的感觉，这似乎是一种挑衅，也就以同样的手势比了比。大民知道他误会了，便起身走过去，找条凳子坐了下来，马上告诉他自己是跟赵天亮一个寨子的，那次他来盈江还在一起吃过饭，还送过他一顶草帽。

    “记得、记得，” 他像一下恍然大悟似的，那舵把子虎视眈眈的架势一下便成了豪情万丈，哈哈哈地笑着说并热情地对着桌子挥挥手说：“是不是来一起吃。”

    “不用客气，你们吃，我们还有人，” 大民边说边扫了一眼这张桌上的其他几个人。他突然看到了其中一个女知青就是外语教师范老师的女儿范明丽，惊奇问道：

    “你也在这里？”

    范明丽已经认出了他，因为在学校时他和外语课代表李怀林经常到范老师的宿舍印学习材料。

    “你们也认识？” 大民好奇地问她。

    “是刚认识的。”

    这让大民有些意外。因为知青们都认为，跟在舵把子们身边的女人大多是他们的崇拜者或俘虏。范明丽告诉他们，另一个女生是校医的妹妹。他们以前没有见过她。

    大家寒暄了一阵，留了对方的地址，就分头吃饭了。

    他们吃完饭就准备出发，那四个知青还没有走的意思。大民就过去道别：

    “老高，我们先走了，找住处去，有空来盈江玩。”

    “你们今晚住哪里？”接着他顺口问了一句。

    “就住旅店，” 他回答说。

    “你们也住旅店吗？” 他侧脸又问范明丽。

    “还没有找到住处，” 她回答说。

    热情的大民便问她俩是不是跟他们一起去，她们马上高兴地答应了。

    临出门大民想起了应该发烟的，舵把们很讲究这些“礼遇”，于是就折转身过去发烟。不料高剑明指了指凳子说：

    “老兄，耽误你一下，有几句话跟你说。”

    “有什么事吗？” 大民边坐下边笑着说。

    “出门在外，你也要学着点，怎么能把跟着我们的人叫走，” 他斜着眼看着他说。

    “哎哟，真对不起，完全没有想到，只是想着是我老师的女儿，想帮她们一下。” 这让大民大吃一惊，忙说。

    “我知道，不然今天就不会这样了。我把你当朋友，才有这份心跟你讲几句，”他摆出有点不屑，也有点大度的样子。

    “你真可以，算得上有情有义，冒犯了！”大民向他点点头，又递上了一枝烟。

    “没有什么，过了就算了，以后小心点，遇到别人你就麻烦了，”他接过了烟。

    “你说的是，那我们就走了，到盈江再来我们寨子玩，会好好招待你，”大民点着头忙说。

    “好的。”

    大民转身大步追向自己的同伴，他觉得自己正在逃离一个是非之地。

    “你们怎么会跟着他们的，高剑明是陇川的把子你知道吗？” 走出不远，他马上问范明丽。

    “不知道。我们没有证明，住不了旅馆，又找不到熟人，刚巧在街上碰见他们。他们也挺客气的，一点看不出来，” 她回答说。

    “那你们原打算住哪里？”石头问。

    “还是住旅馆，他们有证明，开一个房间，他俩睡一张床，我俩睡一张床。”

    大民看到石头露出的一丝冷笑，大家都清楚把子们没有这么好的规距。

    不过，范明丽的回答并不令人惊奇，知青总是随遇而安。既然要漂泊，谁还考虑一路的简陋甚至安全呢？但对高剑明略知一二的大民，还是有那种她们虎口余生的感觉。她们看来不以为然，似乎谁为她们解决了住宿问题都差不多，只是大民是熟人而已。

    “你太冒失了，如果不是熟人，我们今天就倒霉了，”走了几步石头对大民说。

    “我们还打不过他们？”大民有些不服气。

    “打得过也走不掉，那会更遭，我们会一路都不得安宁。这些人是以寻衅滋事为已任，最后不到你不死也伤，他们根本不会罢休，”石头咬着牙说。

    他们没费多大劲，就找到了离公路不远的朱锐所在的寨子。朱锐见一下来了五人，还有两个不认识的女生，尽管是老同学相见，也面露难色。大民急忙介绍这两个女生一个是范老师的女儿，一个是张校医的妹妹。朱锐一听不禁看了看那两个女生，那是两张期待求助的脸，说：

    “好吧，来也来了，只是我们这里只有七个知青，随便挤一晚算了。”

    这里有一个外五县著名的温泉，大民他们在瑞丽就听说了，这也是他们要找朱锐的一个理由。

    听说在温泉洗澡的，插队知青也好，农场知青也好，不时有男女同浴的。这在民风淳朴的地方，莫说是边民，就是大民他们听见，也感到惊讶。门缝上都被掏了个不起眼的小缝，说不清管温泉的人是用来监视还是偷窥。朱锐告诉他们这件事，显然暗示他们，如果真要洗鸳鸯浴，就要小心点。不过大民他们自然是男女分开，两人一间。洗了不久，门外果然有了响动，原来有一丝亮光的门缝变黑了。大民急忙蹲进了水里，因为他不知道外面的人是男是女，而接待他们的只有一个三十来岁的汉族女人。大民他们洗完出来时，连个人影都没有。

    他们在朱锐的盛情挽留下，多玩了一天。第三天他们和两个女生分了手，她们要去瑞丽，而他们去遮放。

    遮放有一个戛中农场，农场边有一个叫蛮猛的傣族寨子，大民他们班的李黑狗跟着他在八中的妹妹在这里插队。这里恰好是芒市到腾冲两天路程的中点。

    从芒市沿着公路走了两三个小时，他们便来到了最高的一个山顶上。公路的一边是深沟大壑，一边是峭壁。这里是政府查阻走私或其它违犯行为的重要关口。在一个拐弯处往前看，豁然开朗：下面是芒市大河，气势磅礴，跟雄伟的山峦相得益彰，看到它你会想起滔滔的长江黄河。江对面的群山下有一个山包，烟笼雾绕，像道家的什么圣地，只是没有亭台楼阁；俯瞰满目的苍翠，绿绒绒的。那里是一个农场，有一百多四川、北京、上海的知青。在这么一个美丽的地方，大民感到的却是知青被锁住的渺茫。此时一阵歌声隐隐穿过山林传来，一种苍凉感让他不知为什么想起了一首唐诗：

    烟笼寒水月笼沙

    夜泊秦淮近酒家

    商女不知亡国恨

    隔江犹唱后庭花

    20、足球和荒野

    来到坝子里，他们一路打听，来到一个像汉族的村落，因为它的谷场就像昆明郊区的农村一样：四周都是两米多高的围墙，有一道可供拖拉机或汽车进出的宽敞的门，地面用三合土打成。一个知青正在对着墙踢球。他个子中等，大概是个初中生的年纪，身材十分匀称，穿着一件贴身的短袖汗衫。从他摆动的小腿和出球以后保持的姿势来看，他曾经受到过很好的足球训练。他像一个足球事业孤独的守望者，插队使他失去了他的队友、对手和球场。他在二十米开外大脚大脚地劲射，你看不出他是在训练还是在宣泄，但你会奇怪他在繁重的体力劳动以后，怎么还有那么大的力量和兴趣。你感到他像一个失去家园的歌手，在荒野上为追忆逝去的岁月而孤独地鸣奏。

    这位执著的足球爱好者告诉他们，蛮猛寨就在戛中农场大门的斜对面。

    他们才进寨子，就看到一群男男女女的傣族在一块空地上像在分稻谷，麻蛇一眼就认出掌着磅秤的正是李黑狗。他才一指，还没喊出声，李黑狗也看到了他们。他对在场的人讲了两句，就走了过来：

    “你们从哪里来？”

    “芒市，”石头回答。

    “走，到屋里坐，”他边说边引着大家往寨子里走。

    “你有事先忙，”麻蛇说。

    “在分早谷，没事，我交待他们了。”

    李黑狗是他的绰号，实际他生着一个豹子头，有一个宽宽的身子骨架，到农村以后显然壮实多了。他是他们班的“数学头脑”，作文也很好。他属于那种学习起来很轻松的那种学生，但不太合群，这也是他没跟同班同学一道插队的原因之一。

    这里傣族的房舍和穿着，似乎介于盈江和瑞丽之间。房屋虽然宽敞，屋顶仍是厚重的稻草。房屋是用方木做的圈栏，大得可以关几十头牛马。穿着没有盈江那么沉闷，却没有瑞丽那种轻柔。

    从戛中到腾冲走的全是山路。从高丽贡山的脊梁上下来，林木逐渐稀少，要到山脚时，这里出现了近乎平坦的一片坡地，像被山林的雨水冲积成的一块肥沃的草地，翠色茵茵，舒缓地伸向坝子。她又像山林迷人的裙摆，点缀着朵朵野花潇洒地向山脚撒开。经过山林的跋涉到了这里就像看到了迎接你凯旋而来的一片绿地毯，让你忘记了奔波之苦。

    转过一个山坳，就像来到这个裙摆的折皱处，这里突然出现了一间很大的茅草屋，在山野中显得奢华而孤独，像是牧人的根据地，又像是这块领地的哨所。似乎听到了什么声音，屋里一下走出了三男一女四个年轻人。他们带着疑问和好奇看着这三个人，似乎对他们怎么来到这里百思不解。那个女的让他们一眼就看出是个知青：那套灰色的学生装是最有知青特征的。她高高的个头白净的脸庞，脸上仍保持着的从屋里带出来的笑容。通常在女知青头上才看到的那种小辫刚拖过肩。她对这三个同胞并没有表现出异常，她的表情反而让人觉得她和身边的三个男人才真正溶为一体。用我们城市女孩安全的概念，她父母看到她的处境一定心惊肉跳。大民他们看了她一眼也不以为意，只是对这山坳、独屋、三个男人和一个女知青产生了一丝惊奇和疑问，然后也就继续他们的行程。

    给人的感觉腾冲完全是一个“山区”。山坡上是贫瘠的山林，山脚下是干涸的沟壑，就像穷愁潦倒的儿女靠着高丽贡山这个老人坚实而冷漠的脊梁。三人就是沿着这人烟稀少的山道上行走。山林中依稀有几个人口不多的寨子，令他们吃惊的是，向这里的人打听道路时，他们大多动作痉挛，面部抽蓄，口齿不清。后来很长时间他们才弄明白，原来这是近亲结出的恶果。

    他们要找的知青在团结乡。来到团结乡境界，全是山地，一片片的包谷地从这个山头绵延到另一个山头。干燥、枯黄和贫瘠，是这些土地和庄稼留给他们的印象。这里有一条腾龙江，虽然不宽，但周围地势险要，江水湍急。江上的腾龙桥，是从东北方向进出腾冲的咽喉，桥上有卫兵把守。如果没有通行证明要想从江中泅渡，那简直是拿生命开玩笑，而且你要找到去江边的路都不是易事。这桥边有个水文站，这站里有个调来协助工作的昆一中知青，他就是江对面团结乡的。大民请他帮忙过桥，他欣然答应了。这里的卫兵随便多了，那个知青对他说这是三个知青，去团结乡找同学，当兵的答允了一声就让走了。这真令他们有些意外，正所谓天无绝人之路。过了桥一打听，才知他们要找的人所在的村子，虽是脚下这个乡的，却要翻过两个山头，走十多公里的路，而且偏居一隅。站在山道山望着那一个个深不见底的沟壑，已经感到疲惫的他们终于望而生畏，决定直奔县城。

    山路像走到了尽头，虽然还不见坝子里的房舍，前面已出现了一片辽阔的空间，对面的山头已经很远很远。此时已经黄昏，他们已在下山的路上。这时在山坳中他们看到一座废弃的庙宇，便走了进去。这座庙显然有过它的辉煌，大门两旁站着两个眼如铜铃的金刚，两廊里有不少褪了色的泥塑菩萨，林木蔬落，庙里满眼的斑驳和荒凉。大院后面有小院，小院里的房子前都有木色苍白的台阶，房子里也都铺着木地板。腾冲城里没有知青，他们既不想再走一两个小时的路，也不想花钱住旅社，三人就商量着随便在这里睡一晚，明天到城里转一圈再继续前进。

    当夜幕开始弥漫这个荒凉的庭院，三人之间的面孔开始模糊起来的时候，他们感到这间后院的小屋令他们越来越心神不宁，屋里的泥塑仿佛蠢蠢欲动。他们无法躺下安睡，于是三人想到前院宽敞的地方重新找个睡处。谁知那空阔的庭院更让人感到危机四伏，两厢的菩萨更是凶神恶煞。庙宇又总是跟鬼神联在一起的，稀疏的林木让他们感到鬼影憧憧。三人无法再呆下去，赶快往外走。他们经过大门，真怕两个金刚大喝一声：

    “站住，哪里逃！”

    人在光明中很难预知和体会黑暗，身临其境时才发现它远远超出你的想象。大民向他俩讲了文化大革命中遇到的相似的一件事：

    串联时节他和掌柜到北京颐和园玩，晚上他们就想在万寿山顶的石条椅上随便睡一夜。当夜幕降临时，山顶的那间亭子里突然响起了“嘀嘀嗒嗒”的拍电报声，“特务”的那个概念一下让他们毛骨悚然。在天黑下来的这半个小时里，他们在这个山顶没见过任何人影。两人决定赶快离开。当他们经过那道门时，里面黑洞洞的，什么也不见，而电报声仍然不停地从里面传出……

    他们又走了近两个小时才到达腾冲县城。令他们吃惊的是，开始问到的旅社拒不接待他们，要他们到“四旅社”。到了四旅社他们才知道，凡是知青都只能住在这里。这里的住宿费用不高，设施简陋，床铺零乱肮脏，枕头上没有枕巾。这似乎跟知青的面貌和生活状况倒也“协调”。一年后大民回昆明经保山时，才发现保山也有一个类似的“二旅社”。

    在以后的两天里，他们从标有“高丽贡山海拔4664米”的石碑前走过，回到了盈江。

    21、分锅

    半年以后，他们这二十个人的大家庭开始分锅。此时宣传队的那一帮人已调往县上。

    知青到寨子时，虽然分住在不同的地点，但吃饭都在一起。时间一长，自然众口难调，各种矛盾都暴露出来。例如出工不一样，粮食都分到了一起；种自己的菜地，有的不辞劳苦，有的坐享其成；家里带来的东西，有的慷慨奉献，大家图个痛快，有的暗自独吞，不肯分肥；有的各自的朋友来访，却免费吃大家的；还有生活习惯等等难言巨细的各种事情，都难以避免地选择分家。常言道“吃得亏，在得堆”，但要让成了农民的知青都有这样的修养，那是越来越难的事。从最初传出某个寨子的知青分家的消息，不到一个月，分家就成了星火燎原之势。他们寨子虽然知青不算少，性格脾气和爱好互相也算了解，大家也很团结，但想到分家后的种种好处，最后还是分了家。稍加选择之后，他们自由组合分成了五家：王大民兄妹和石头、掌柜分为一家；白正敏和她的弟妹分为一家；老矮兄妹、冉毛和小尼姑一家；赵天亮和他的表妹一家：剩下的齐绍远、大头兄弟、李怀林、胡小东为一家。分家是从生活着眼的，所以大民跟齐绍远和李怀林并没有选择在一起。那时三人外逃的想法起码在热情上已经显出不一致来。

    行人过往、风雨飘摇的社管会，实在无以安居，拥有各自称心如意的家园，当然是最大的愿望。这也意味着一项艰苦的任务摆在他们面前，从砍竹子到打稻草，哪一样都要掉一层皮。

    知青分家要盖房子，这对于生产队也是一种无可奈何的事。知青们不能不感谢这些纯朴的乡亲。过去他们觉得农民斤斤计较，一毛不拔。当他们当了农民之后，才知道这是因为那黑色的土地，吝啬地孕育着一草一木。它们成为有用之材时，主人要付出多少汗水、时间和期待，而这些产品又不值几个钱。农民是用他们的付出去掂量那几个钱的价值的。正是：

    “谁知盘中餐，粒粒皆辛苦”。

    他们来到生产队，除了最简单的行李，并没有多余的东西，行前也没有人知道未来的环境为他们准备了什么。他们起码要有一张睡觉的床，一张放东西的桌子，一张要坐的椅子。为此他们理所当然地去砍生产队的竹子。竹林枝杈交错，他们往往选择砍那种最方便，最粗大、最好用的竹子，这恰恰是社员们最心痛的。

    有一次，王大民砍竹子的响声惊动了它的主人。他偶然一侧身时，看到伸进竹林小路的尽头，站着他熟悉的老人。在裹着的黑色的头巾下，他的皱纹和眼睛组成了一张疼痛而无可奈何的神态，一动不动地呆呆望着他。

    这个老人平时对他们很关照，经常叫他的女儿小哏为他们送些咸菜来。他们无聊时也总爱到他家坐坐，跟小哏开开玩笑。这小哏虽然五管端正，却皮肤粗糙，十七八岁的年纪，却一脸老相。可她绝顶聪明，善解人意，还竟然能用汉语的思维方式听出知青们的话是一语双关或在含沙射影。

    知青爱跟她开玩笑，硬说她和老楞有情有意。

    “大哥，我听得出你们是在开玩笑，是在笑我嘛……”她说时带着一种坦诚和一丝责怪，会让你不敢再继续下去。

    老楞是原是他们班的团组织委员，因在吸收工农子女入团问题上得罪了人，文化大革命中当了一回“反革命修正主义分子”，是被斗得最惨的学生之一，比“黑五类”还不如。本来他是革命干部出身，父亲是宣威溶剂厂的厂长，哥哥是驻越南使馆的一个武官，后来也只能跟大民这些“黑崽子”为伍。他和他们最后走在一起，还有两个原因：一个是大家一直在一起打球，他是篮球队的中锋和足球队的守门员，一米八五的个子；二是他在最悲观的时刻，大民竟对他说：“不要怕他们！”那一刻他们正在小屯农村劳动。他俩一起被押着挑大粪，装满的大粪规定不准泼出来。他俩赤着脚一前一后走在田埂上，挂着白霜的草和泥疙瘩一个冷一个戳，心里又沉重又阴暗。大民的这一句话让他一下就热血沸腾、刻骨铭心 ，后来他们也就成了好朋友。

    他其实并不楞，也许因为个子大在打球时动作不太灵活便得了这个绰号。但这个绰号和他那副娃娃一样的笑脸——笑起来满脸都会忘乎所以地动起来，使大家喜欢跟他开玩笑。

    那次小哏教老楞编萝筐，那种苦口婆心、亲密无间的样子，小尼姑就对她说：

    “小哏，看上我们老楞了？”

    两人像从梦中惊醒，老楞笑着说：

    “这个小尼姑，你少信口开河，不要乱开玩笑。”

    小哏满脸通红，一脸严肃地说：

    “大哥，不要这样说我噻，你们知青来，这样不会，那样不会，我们要教给你们，不好好教的话你们会怪的，我好好教了你还这样说我，”她满脸委曲。

    不过，从此一碰到一起，知青总爱拿他俩开玩笑，后来连傣族都知道了，特别是那些半大不小的也跟着凑热闹，他俩见面倒还真的有些尴尬起来。

    小哏嘴甜，表达能力很强，悟性又高，让她变得非常可爱。大民第一次发现，一个女孩内在的美，有时远远胜过外貌，她因此也成了和知青们关系最亲密的一个小卜少。

    大民此时看到小哏的爹，觉得有些无奈，给了老人一个内疚的笑脸，但竹子还是得砍呀。事实上，那时他们对哪一蓬竹林跟哪一家的关系并不太清楚。大民感到，那棵竹子像老人家里的一件财产，在他心里有着清楚的位置；而那砍竹子的声响，不知在他心里又是一种怎样的敲击？

    晚上他见到小哏，报歉地对小哏笑笑说：

    “没有办法，砍了你家的竹子了。”

    “你们来这里总要有住的，大家都没办法，” 小哏的表情很难看，但她却说。

    他们跟傣族并没有真正融合在一起，两者都像在硬着头皮执行上级交给的任务。傣族以为他们是些没有父母的弃儿，他们则把寨子当成了政府理所当然为他们生存负责的接待站。

    在这种情况下，各种矛盾自然难以避免。傣族毕竟是傣族，他们确实纯朴善良。但他们也有血性，有时双方甚至剑拔弩张。有一次，李怀林因犁田时牛不听话，还把犁也弄坏了，他一气之下把牛拴在树上抽打，愤怒的傣族差点要像他打牛一样收拾他。

    傣族没有得到过政府的任何补贴，却以他们善良的秉性承受着知青们对他们财产的无偿侵占。那年底，社上同意为他们建房。

    除了冉毛一家利用知青原有的设施不想大动干戈外，其余四家准备按自己的需求和能力建房。要在同一个季节建四个大小不一的家园，这在寨子里绝对是一台大事，不说化去的劳力，就是对竹子资源也是一场灾难。但是知青们盖房还是在这个金色的秋天开始了。

    22、绰号

    女知青极少有绰号，男知青却很普遍，大多是从学校沿革来的。绰号是怎么来的，许多人自己都说不清，更莫说别人。王大民上初中时，从上海来了一位语文教师，当他在厕所里看到一个叫“杀鸡匠”的绰号，并弄清就是班上的一个男生时，在课堂上大发感慨说：梁山好汉的绰号有性格特征，这“杀鸡匠”叫得莫名其妙。

    “小尼姑”算是男知青中最难听的绰号之一了，他习以为常，甚至在某个场合会津津有味地介绍这个绰号的来源：学校打饭菜的的一个中年女人，学生讨厌她克扣饭菜，给她取了个绰号叫“老尼姑”。老江这天打菜时，见她把舀起的那勺菜不停抖落，就说：

    “你家是不是生病了？”

    “没有呀，你怎么知道我生病了？”老尼姑有些惊讶。

    “那你为什么手不停地抖。”

    既然敢克扣饭菜，当然从不把学生当回事，她一听这话，拿着菜勺就绕出食堂门冲了出来，追着老江满校园跑。这事闹得沸沸扬扬，从此老江也就有了“小尼姑”的绰号。

    “小尼姑”、“猪头”这一类难听的绰号，直到返城后成家立业，孩子也长大成人，老同学也才“自觉”避讳，有所收敛。

    23、金色的秋天

    谷子收到了场上，天一晴，便开始踩谷子。这里不像昆明郊区那样，在石碾或谷糟上打谷子，而是用牛踩。这里有一种独特的工具，叫郎拽。它是用一个根带竹节的竹竿做成，像梁山好汉用的勾连枪，只是没有那个镖头。用它把谷垛上的谷子一层一层拉下来。一个谷垛一般要分两三次才能踩完。拉下的谷子便围着那个谷垛摊开，让牛在上面踩，就像驴拉磨一样地转着圈子。只是牛不用牵着，它像犁田时自己会踏沟一样训练有素。每一个谷场三头牛左右。人的作用就是不时翻动牛踩过的稻谷推，以便踩得均匀和彻底。

    如果你是一个旅游者，这是田园诗一般的景观：

    万里无云的天空下，丛丛竹林绿得沁人心脾；还没有收割的那片片成熟的庄稼，黄得那样的纯粹，给你一眼金色的喜悦；江水波光鳞鳞，像守卫着这片徉和的土地的强有力的巨蟒；雄伟的山峰此时却像一个慈祥的老人，和悦地看着怀抱里丰收的世界；收割过的土地上耸起了一个个亭阁般的谷垛，像财富的标际般让人赏心悦目。田野上随处可见奔忙的人影，欢声笑语同老鹳的叫声一道在空中回荡；只有放牧的牛和马还是那么悠闲。

    这是一幅金秋壮丽的景色，这是一个美丽的地方。

    牛在踩着谷子，他们就躺到了稻草上休息，有时还抱上一本书。常在这个时候，傣族喜欢烧竹筒饭：把糯米放进竹节里，装一点水，用稻草烤。熟了的时候，小心地用刀把竹子一层一层剥开，直到露出竹膜裹着的饭筒，然后大家分享。

    这天，在他们的那个 谷场，有不少七八岁到十来岁的小孩在玩耍。他们有的是在放牛，有的是来捡谷穗的，有的是玩耍的。不久，他们都爬到了还有一人来往高的谷垛上，这个谷垛的上半部分已经被掀到谷场上让牛踩着。田野里的喧哗声突然消逝了。孩子们在谷垛上有匍匐着的，有跪着的，有站着的。眼睛都看到了一个方向。前面是一群割谷子的女孩，正弯着腰向这里慢慢移动，看不见她们的脸孔。孩子们那副全神贯注和若有所思的神态，令大民大惑不解。他就对着他们问道：

    “你们在这里干什么？”他们开始是笑而不答。后来有个孩子说：

    “看小冕呀。”

    这小冕是寨子里最漂亮的三个小卜少之一。她长着一副瓜子脸，白里透红，有着城市姑娘的那种娇嫩；又大又水的眼睛闪着圣灵般的光芒，长长的睫毛很是诱人，性情像闰秀一般文静。有一次马车夫在跟知青们聊天时问道：“你们说小召、小满、小冕哪个最漂亮？”知青们一致认为是小冕。可他说傣族都认为小满最漂亮。小满个头稍矮，胖得结实，脸色黑里透红，五官匀称，在知青看来美得一般。知青们最后得出结论，傣族的审美观来自农村生活，是那种美和劳动紧密相连的观点。

    原来十四岁的小冕刚定了亲，已经去了男方家一个月，昨天按风俗回了娘家。她正在前面那群割谷子的姑娘中。姑娘们的衣服大同小异，他认不出小冕来。一个孩子指着告诉他小冕是在第几个，他便想等她立起身来，像其她姑娘那样累了时舒展一下身体，然后看她。但她始终把腰弯得很低。这里的所有人显然都明白这件事。那些女孩有的还向他笑笑。小冕不可避免地向谷垛一步步走近。这真是一幅动人的图画。那块田就到谷垛面前而止。他终于等到了她不得不站起来的时候。她却在完全站起来时身体就像后转了，他从侧面看到了她美丽而通红的脸庞。那一脸的羞涩犹为动人。孩子们始终无声无息，好像在一直追寻着一个谜底。

    丰收的田野上有着太多的动人的场景，但对于正为建新房而努力的知青们来说，什么都比不得看着越打越多的稻草高兴。

    出工时他们便打稻草，出工前和收工后便去砍竹子。各家都在为自己心中的蓝图最后一搏般的准备材料。仗着人多，雄心勃勃，的要算李怀林他们的家园了，仅竹子就要近两千棵。稻草倒无所谓，不用也就当柴禾烧了，可这几家房子要砍的几千棵竹子，对于这个寨子却是惨重的付出。但正如小哏所说的：“你们来这里总要有住的，大家都没办法。”

    知青们精疲力竭，傣族们疼在心里。

    要完全像傣族一样地盖房，把做好的房顶送上屋架，是知青们做不到的事。这天齐绍远和大头来到公路对面的普仑寨子，这是在半山腰的一个汉族寨子，他们同班同学冯闯就分在这里。他们是来学习这里的汉族是怎样盖房子的，特别是怎样做屋顶。这一行果然有收获。他们先用竹子编好房顶，再上顶去铺草。一个关键的问题也就解决了。

    山上的汉族和景颇族寨里的知青多用山茅草建房，就地取材，能顶三几年时间；坝子里的知青也只能用稻草，但最多管得了一年就要修修补补甚至全部更换，因为这里的气候很容易让稻草霉变，不换就要唱《茅屋为秋风所破歌》了。

    打稻草也不是一件轻而易举的事，各家的知青虽然多少不一，要盖的房子也大小不一。所以各家打草从早到晚也都得用一个月。这里风调雨顺，秋收季节艳阳高照，很少刮风下雨。稻草是不等人的，因为你是在踩谷子的同时抢着打草，牛踩过的不可能用，谷子踩完了你也就无草可打了。他们在烈日下挥汗如雨，这是真正在为自己的生存而战。一天下来，每人大概能打得满满的三担。到所有的稻草都担回家时，早已是夕阳西下。把最后一担稻草卸下肩，就到江边去洗澡，回来时在暮色苍茫中再把草码好。吃完饭又开始做修理竹子或剖出篾条，多方面为最后冲刺做着准备。

    这是一段令人难忘的劳动，也是一段有着创造的喜悦和对未来生活有着愉快的遐想的时光。

    家务事全由女生包了，碾米、种菜、做饭。她们还跟傣族姑娘学了做豆腐、做豌豆粉，想方设法为男生在劳动之余得到一种享受，也彰示一下自己是个女人。男生自然也表现出了当家人和顶梁住的责任。

    在建屋接近尾声的时候 ，春节也一天一天接近，下乡转眼就快到一年了。此时白正敏得到母亲生病的消息，就到知青办开了证明，回昆明去了。这里的事就由她的弟妹操办。虽然大民和她的事并没有进展，他的心却若有所失。过去每天收工回来，他像一个出征的战士，见到她就像得到一种心灵的慰籍,也就像得到了最圆满的迎候。现在回来，心里似乎成了一片空白。他的神思飘浮着，不知落到什么地方。

    当屋顶的稻草铺完以后，房子已大体成型。此时他得到家里的消息：他爸爸多年的朋友赵叔叔要开车来盈江拉粮食，叫兄妹俩随便搭车回家一转。房子虽已成型，但要做的事情还很多，像做篱笆墙，平整地面，做家具等等。他兄妹俩一走，事情就都落到了掌柜和石头的身上。按照大民的性格，坐享其成是他最鄙视的。妹妹回昆，作为这个家的唯一女生，他们会毫无意见，但两兄妹一齐走，就不禁过了头。但心里牵着白正敏的他，一张现成的汽车可以免费坐着回去，这种诱惑太大了。而且这也是他下农村以后第一次重返故里。家乡的面貌和亲友的容颜交替地飘忽在他的脑海里，像一种甜美的磁力一路吸引着他。这一年多来农村生活已经有无数的话题要讲给亲友。他对掌柜和石头非常报歉地讲了要回昆明的事：

    “剩下的事让你们多辛苦一下了，以后有机会我们回来再补上，”他觉得老同学了，说太多的客气话也不合适。两人听了沉默不语。

    “只王湘呈回去不行吗？”一会石头说。

    “有这个机会也不容易，我回去看一下也就回来，以后也不轻易回去了，”大民说。

    “这也是的，有这个机会就回去一转吧，我们也会遇到这种情况，只是现在不恰好，正是忙的时候，不过也没有什么了不起的事，”掌柜说。

    他们毕竟是老同学了。

    他们没有办理任何手续和证明，躲在米袋搭成的“工事”里，偷渡过了怒江上的两座要边境通行证的铁索桥。

    24、恋爱前奏曲

    就是在这个丰收的季节，一直把恋爱看成是缺乏志向的王大民，和同一个寨子最漂亮的女知青白正敏产生了微妙的感觉。

    白正敏一家三个姐妹兄弟，一起下了农村。听说外省的政策有“三丁抽二”或“二丁抽一”之说，也就是至少允许有一个子女留在父母身边。昆明却没有这回事。

    她和大民是一个学校，比他低一级，是高二的。他们分到一起，有些偶然。白正敏和翟云是好朋友，又通过翟云和宣传队的几个女生也混得很熟，关系甚至超过了同班同学。她没有因为她的美丽参加宣传队，是源自她怕抛头露面和羞于做作的性格。翟云和她的伙伴曾一再劝她学跳舞，不然觉得可惜了她的容貌和身材。可她总是跟着比划了几下就觉得越来越勉强甚至难受。别人也就渐渐觉得她是“扶不上架的鸭子”。她倒觉得为她们守着东西并看她们演出才更适合她。下农村时她们也就约在了一起。她和父母做出的这种选择，是希望同学朋友间互相有个关照。来到盈江分配时，碰巧他们这一夥的人数和大民他们的加起来，正好是汤掌寨能吸纳的知青数，他们便成了一家。

    不久，县里成立宣传队，她的朋友们都调走了，她和她的弟妹便留了下来。她的弟弟文革开始时读初一，叫白正前，下农村时还不满十六岁，她的妹妹初三，十八岁，叫白正芳，而她刚好二十。除了当姐姐的身高体重都还合适以外，两个弟妹却显得瘦小，就像两个孩子，但他们同样跟姐姐有着一样动人的面孔。她父母对三个孩子的牵挂也是可想而知的。只要你一看见这三个孩子，就会想到他们一定有一个跟他们的美丽一样协调的家庭。

    大民后来看到过她一家在下农村前游动物园的全家照：五人笑容满面，背景樱花灿烂。照片的后面是她父亲的字：

    春三月，合家游园，樱花盛开，游人如织。

    ——1968.3.8

    她父亲是一个旧职员，在国民党的金融系统任过科长，她母亲是个小学教师。这个家庭属于社会中最安份守已和知足长乐的那一类。这种状态也可能是她们三人不能留一个在昆明的原因之一。不过当时知青中传闻说：省长的指示是“一个不留”，“一动百摇”。知青们们最初耳闻目睹的，除了走后门当兵的，或“有病”的外，倒真的没有听说一个该当知青的漏了网的。

    在学校里，她的美丽就曾给他留下了难忘的印象。

    那是秋天一个和煦的黄昏，她正沿着学校排球场边那一排高大的桉树下走回宿舍。桉树下边是空旷的球场和远处是学校围墙外广阔的田野，夕阳把那里照得金灿灿的。她穿着一件深蓝色的有披领的上衣，衣服的胸前装饰着的两圈素雅的白条尤为耀眼；棕色的裤子下露出一双那时最常见的黑色浅帮学生步鞋。她梳着两个又粗又长的辫子，象征和掩饰着那少女的情怀。她有一个雅致的瓜子脸庞，因为她低着头慢慢地向前走，所以眼睛在撩人心弦的柳叶眉下，只看得到长长的尾线，给人一种文静或若有所思的感觉。在柔和的鼻子下，一张紧闭的小嘴微微翘起。在自然界那宽阔的背景里，她让大民感到了一种蓓蕾般的美丽。

    也许是因为大民自己当时的处境，他觉得她心事重重。这让他首先想到的是，她是不是也像自己一样，生活在出身的沉重的阴影下？

    她的头一直没有抬起，不然她马上就会发现他那种忘乎所以地注视着她的目光，也就一定会把他和那眼神同样留在她的记忆里；也许，她已凭着女性的本能，感到了一个男人注视着的目光，所以不敢抬起头来。

    学校有着各种严格的制度，违犯了轻则名声扫地，重则开除，不准恋爱就是其中的一条。当时学生的观念受传统和所谓政治教育的影响很深，把受到批评和处分看得像大祸临头。即便文化大革命演示出那么多的丑恶和自身遭遇到了不公平的命运，他们仍是那样循规蹈矩，很少有敢越雷池一步的。直到插队在农村那无人管束的广阔天地里也仍保持着那个惯性，像小土匪那样称得上为非作歹的人也并不多见。自然，那种曾有过的歧视，也为大民这类人的叛逆思想埋下了种子。

    以后在学校里，每当她的身影出现，不论她是在人群里还是在远处，他的目光就会自然被吸引过去。可惜那时的学生安分守己，他敢做的仅此而已。

    来到农村，天遂人愿他们分到了一起，不是因为缘分，而是为了上演一场人生悲剧。

    他们住的那间茅屋，生产队为他们准备的是一个通铺。不说别的，光是上床下床时都极为不便。有时收工回来，身上拖泥带水，这对于生活有洁癖的邻床，简直不能容忍,脸色一难看，双方都不愉快。没有多久，就有人提出分铺，重新打床。这当然是一拍即合。各人在屋里选择一个位置，各自砍竹搭床建窝。

    也许是大民生活的随意和白正前的弱小，最后那个透风的屋顶下的角落留给了他俩。他们的床搭成了一个直角围住了那个墙角，两张床之间留下了一个能容两个人侧身而过的通道。

    白正敏经常来为她的弟弟收拾凌乱的床铺，该洗的她就拿去洗了，该换的就换了。王大民在这狭小的天地里经常跟她碰在一起。由于过去从学校就沿袭的男女生分界限的习惯，他们平时很少单独接触，仿佛有一种忌讳，保持着某种距离。他们像两块同一个极对在了一起磁铁，无法接近；当然，既然是磁铁，一旦有机会掉个头，立即就会变成引力。

    那种忌讳的感觉常让他俩在床铺的这个弹丸之地弄得双方不知所措。例如有时恰遇到两人同时要出入这个通道，有时又遇到他只穿着一个裤衩躺在床上。这种尴尬无形中反而像一条颤悠悠的丝弦，弄得两颗心悄悄失去了常态。

    有一天风雨大作，风掀起了他们床顶上的塑料膜，雨从屋顶下的三角处射向他们的床上。王大民急切地大呼：

    “白正前，漏雨了！”

    正在厨房煮饭的她应声跑了进来，各自去固定帐顶上的塑料膜。他站在一条木凳上，她在匆忙中站上了一张没有多少承重力的竹子做的桌子上。他还没来得及说小心，桌子便悠晃起来。他急忙跳下凳子去扶她，她也正往下跳，这一下就撞到了他怀里。她急忙想推开他，脚跟却没有站稳，反而直往他怀里钻。唯一做到的，是她把脸不顾一切地让开了，没有和他的脸贴在一起。她站好就往外跑，也不管她弟弟的床了。他自然也狼狈了一下，接着又去忙着为他弟弟盖顶，心里甜滋滋的。后来他重见到她时，那观颜察色的样子，让她头都不敢抬；遇到不得不说话时，她都偏着头。他知道他们的心灵已被那一刻触动，但他不知道怎样去捅破这层薄纸。

    要找个女朋友还是准备外逃，这两者只能选择其一。实际上两者都只是初露端倪，还像水中的月亮，根本不是该做出选择的时候。这倒像他有意着的两个情人，谁给他机会和条件，他就会选择谁。如果有同等的机会和条件呢？可叹的是，他这个貌似有雄心壮志的男人，爱情更能让他臣服。

    他产生外逃的念头，无非来自出身带给他的那种阴影和压抑，以及对未来的傍徨。他们与其说是追求还不如说是逃避，与其说是勇敢还不如说是懦弱。他们摆脱压迫的想法曾使他们忽视了一切。爱情萌生的时候，那些念头和想法，被一种更有吸引力和更强烈的情绪取代了。

    他不知道生活会在什么时候给他走向爱情的难以预料的机会。出工收工，日出日落，他的眼神多了一种顾盼，心灵多了一份期待。他知道她的心也跟他一样。生活似乎没有什么变化，但他感到一种无形的力量在牵制着他的一举一动。平时张牙舞爪的举动在悄悄收敛，旁若无人的高谈阔论也温和了许多。

    也许是这农村的光阴流逝得不觉可惜，也许是担心爱情在这样的环境缺乏保障，他没有提刀跃马、跃跃欲试的急切心里。他好像在等待着时光的孕育直到成熟。

    25、爱情来了

    姑娘的心也第一次伸开了她娇羞的触角，悄悄地留意着爱的信息。大民的一言一行被她不动声色地看在眼里，想在心上。他在她面前的每一个多余的动作都会像春风在她心里掠过，因为那是属于她的。每见到他时她就想得到一个讯号，或多或少，或大或小，那是她甜美的心情的源头。而且她都给了他一个不露声色的反馈，就像一扇又一扇为他敞开又无应允的门。他呢，也就一步一步试探着往前走。

    因为你把她在无意中和你的整个人生联系了起来 ，你要品尝她的甜蜜，也要承担她的责任。你要以自己的感情作代价，去探索她的神秘，你就可能受到那种折磨。不幸的是，爱情绝大多数都降临在那些最纯真、最无经验、最无准备的年轻人身上。而且那个最热情奔放的人，注定是最甜蜜或最痛苦的人。也许是爱情被看得过于神圣，也许是姑娘美丽得让人自惭形秽，当爱情出现的时候，才会令人那么陶醉、迷乱，抛开了生活中的一切.

    爱情来了，像春水浸泡了那片土地，和风吹遍了整个田野。心的苞蕾绽放开来，是那样的娇嫩，又那么的鲜艳。孕育了二十年的激情撞开了躯壳，奔腾着、歌唱着，洋溢在生活中的每一个空间。上帝因为赋予了她延续生命的最重大的使命，所以从一开始就给了她最忘乎所以的快乐，让你享受到世上的最美好的感觉。或者说上帝以一种最惬意的感受，吸引着你去冲锋陷阵。为了那份使命，上帝会让你迷乱、让你昏愦，让你舍弃一切甚至生命。人们又常常忘记了自己的使命，只想享受到那种快乐。你感到了成熟了的激情的召唤，轮到你时冲锋号在吹响。

    黄花岗文艺作品选载首页


五、回昆探亲

    插队知青不像农场知青那样有探亲假，所以路费都要自己负担，这可是要再三斟酌的一台事。下乡已经一年多，回昆探亲的知青也逐渐多了起来，一路上那些便宜的旅馆里很容易见到各地知青的身影。

    他在下关还碰到了盈江知青赵天行和朱大清。

    赵天行说他要回昆明找点事做，在农村靠挣工分不行。大民知道他有木工手艺，就笑着说：

    “你也帮我找点事做做，我也可以为你当帮手？”

    “只要有机会不成问题，无所谓当帮手，一起混着干，” 赵天行说。

    朱大清回昆却是要去找他的手风琴老师，想继续学习。

    以探亲的名义回昆明的知青总好像有些打算。如果不是白正敏，大民也许并不会有此行。不过一年多了，他觉得有好多的农村趣闻乐事想跟自己的亲友讲，想着和亲友见面时的欢欣他会兴奋不已。总之，这是一次愉快的行程。

    开门的是母亲。她在一惊之后脸上就涌起了甜美的笑容，就像丢了的儿子突然失而复得。

    几天以后，他就来到了一公里外的白正敏家。

    白正敏家住在一个小院里，小院又分成两个更小的院，前院住着房东，那个院子要大得多，她家的房子是租来的。后面的院子也就有个乒乓球桌大小。小院里有三道门，成三角形。

    当她开门见是王大民时，瞪大了眼睛，一脸的惊讶，马上又笑着把他迎进了门。

    大民看到她的脸色变得白哲了，穿着浅色的衣服，他感到她又成了一个城市里的女学生，似乎有了另一种价值和生活。那种农村朝夕相处产生的感觉有了一种清新的陌生和距离感。大民多少感到了一丝做男人的自卑，仿佛自己知青的地位在一个城市女人面前未免有些寒怆。但她那稍微有点羞怯的笑和有点张惶的举止还是让他看到了那份不变的心思。

    她指引他走进了一间五六平方米的小屋里，只有一张方桌和几个凳子，看来是她家吃饭的地方。他在靠门的那个凳子上就近坐了下来。那时的男生很少会到女生家去的，他的出现本身就具有了一种不言而喻的含义。她没有进屋，而是靠在两三米外的另一道门上和他讲话，好像只临时讲两句似的。那道门支持着她稍微倾斜的身体，她仿佛依赖着这道门才能让心绪平衡一点，眼光躲避着他。这也可能是她在家里接待的第一个男人。

    他们讲了一些诸如“哪天到昆明的”这类明知故问的话。遇到一时找不到话说，她会从一道门走到另一道门，换一个姿势和位置。也许她在担心他会面对面就说出什么话来，让她不知所措。他呢？实际还没有这个胆量，或者说他认为还不是时候。他是在一种难于遏制的感情的驱使下，没有多想就来到了这里。他们之间的谈话完全没有了农村那种无拘无束的感觉。

    这种状况让他们双方都有些不自在，因为讲的尽是一些平常都不会讲的多余的话，跟他专门来一趟很不相称，所以呆不了多久他就出来了。不过，尴尬也好、局促也好，也许正是这种表现，让那爱的气息再也掩盖不住，将他们的恋爱拉开了序幕。


六、同学聚会

    一个月内，汤掌社的知青就有大民兄妹、赵天亮、小尼姑和老楞五人人回到昆明探亲。

    分别了一年，烟鬼在家摆了一桌酒席，招待这些好友。

    烟鬼的家里摆满了沙发和古色古香的家具，那是大民在别的同学家从没见过的，也叫几个知青耳目一新。

    “烟鬼是我们班最先懂得生活的人，武斗时中苏友好协会没有人管，我们去偷书，他却搬沙发。” 小尼姑说。

    “你们下农村，居民也在疏散下放。穷人家的家具不值钱，就当垃圾丢；有钱人家的高级家具，要么送人，要么就三文不值两文送到拍卖行。烟鬼知道了，就装着钱一天到晚在拍卖行转。那个紫檀木的柜子才四十元，这四个太师椅才八十元，他还说是清代的呢，” 王胖听小尼姑一说，便接上话，他边说边指，有些愤愤不平。

    “烟鬼捞着一把啦！” 赵天亮不无羡慕地说。

    “这叫发国难财，跟乘火打劫差不多，” 王胖笑着说。

    大家觉得王胖一语中的，都笑了起来，烟鬼也跟着一起笑了，但他不无得意之形：

    “来来来，不说这些了，为老同学的团聚而干杯！”

    “来，我们都向烟鬼学习：大家还不知道怎样过日子的时候，他已在为生活的享受做打算。他不仅只偷沙发，床也要最好的，他的理论是：人有大半辈子要在床上度过。你们看他和邓秀英，我们班的同学中只有他们一对谈成恋爱，真是大彻大悟，算得上我们班的先哲！” 王胖也举起了酒杯说。

    他的女友就是邓秀英，她是因为高血压和严重的类风湿留在了昆明，至于是真是假谁也不知道。

    至于烟鬼是因什么原因留在昆明，没有人过问。先下农村的人要么以为他们迟早会跟着来，要么以为他们在各显神通、千方百计留在昆明。反正大家各走各的路。

    三十年以后，烟鬼才将他的秘密在一次同学聚会中讲了：

    “现在讲了也时过境迁，对我也没什么影响了。我是到人民医院领取化验报告的那个窗口，找到了一个肝炎病人的化验报告，拿回来改成了自己的名字……”

    “烟鬼呀，你早点说要救了多少人！” 当即李怀林听了就说。

    “在昆明找工作难，找个老婆也难的，资源都到农村去了，我只认识我们班的女生，当然只有找她了。哪里像王胖子，自己就挂牌行医，还‘专治妇科，不孕不育’，”烟鬼开始反攻。

    此话一出，满座哗然，巧言善辩的王胖一脸窘态，满面通红。

    原来也真有其事：他在汽车厂的卫生所找了份当医生的零时工，邓秀英家就在那里。她告诉烟鬼，这块牌子的名下就是他坐诊。

    厚道的蒋起元说：“真有这个能耐为什么不可以？”

    烟鬼也觉得说过了头：“能耐倒是有的，他师从的老中医就是这方面的专家。”

    ……

    饭一吃完，烟鬼就用他家的老式唱机放起了唱片。他打开的一个小箱子里装满唱片，有莫札特，巴赫，贝多芬的乐曲，也有三十年代的“靡靡之音”，是他父亲保存下来的。这些珍贵的唱片比书还令王胖子垂涎欲滴，一直想打主意。

    “大家听得见就行了，居民老奶听见惹麻烦，这比不得在农村，”烟鬼边放边说。

    大民觉得，事隔才一年，这个城市在将他们抛弃之后，有了一种新的生活方式；另一方面，这个世界像变得乱糟糟的。

    城里的同学自然也喜欢听民族地区的奇风异俗和知青生活中经历的趣闻乐事。那里的大江、筏子、竹林和田野，都在他们面前呈现出一幅鱼米之乡的迷人的画面。如果大民他们也像有的知青那样一到寨子就开始串小卜少，那肯定是他们今天谈得最有声有色的话题。

    最大的笑话自然是大民在学傣话时把“洗衣”一词变得让人不堪入耳，而这件事由小尼姑讲了出来。

    大民为了回敬他，便说小尼姑偷看到了女生解手时的屁股。

    小尼姑听了根本不以为然：

    “这有什么呢？我在园子的芭蕉树后面解大手，她进来时也不好好观察一下，脱了裤子就解，能怪我吗？”

    “是你有眼福了？”烟鬼问，大家跟着哄笑起来。

    傣族寨子里没有厕所。傣族们解手不管男女老幼，都是找个隐蔽的地方自行其便。解完手用带着的竹片或随手在附近捡一点枝叶在屁眼上一刮，也就万事大吉。

    知青来了解手就成了麻烦事，又是些少男少女。开始时更觉得问题严重，特别是女生，前顾后瞻，还要带个哨兵；后来也随遇而安，周围瞟上一眼就当机立断。偶有发现漏判的，也装作没有这回事，把头垂在两腿间，一泄了之。

    那个女生最后看没看到小尼姑，不得而知。

    竹林、菜地里解手还有一个麻烦事，不说草草毛毛会戳甚至“辣”屁股，最讨厌的还是旱蚂蝗，怕它叮到了最不该叮的地方；雨季更多不便，到处湿淋淋的，草又长，找块地方像寻宝似的。

    此时的老楞已显醉态，满脸通红，斜靠在沙发上，听到大家的议论，也插起话来：

    “那天下着雨，我戴着篾帽披着蓑衣，蹲在一条小沟上搭的两根竹子上解手。这条路平时很没有人走，旁边都是竹林，想着很安全，又是雨天。哪知道那傣族胖大妈正好经过这里，她简直弄不明白我下雨天蹲在这里干什么，就像赶家禽一样‘喔、喔’地叫了两声。我头都不敢抬，怕她看出我来，提起裤子就跑进竹林里，屁股都没揩……”

    大家听了笑得前仰后合，王胖说“硬是叫老楞呢！”

    后来知青在自己的菜地边盖了一间厕所，虽然分了男女，但一个大坑两边用，竹子中间架了一块薄薄的篾笆，算是柏林墙。蹲着解手的竹子也都是同一根搭在坑两头，蹲在这样的坑上如临深渊，不敢不小心翼翼。男生在时女生就不去，女生在了男生也不去，因为人虽不见，让别人看到往坑里落的东西也实在不雅，何况女生还更有不便。有时想恶作剧，男生装女生，从透光的篾笆看到有男生来，也尖嗽一声，看到对方悻悻掉头，再放声大笑。

    菜地里的厕所太远，后来在盖房子时，齐绍远他们就在屋后的菜地里又盖了一间。不过这间厕所建在一条田垦边，虽少有人走，但偶有傣族经过这里时，又捏鼻子又蒙眼，一副难受的表情；有的甚至骂不绝口，像见到什么伤风败俗的事。

    至于解完手时用竹片料理后事，从没听说过有哪个知青“入乡随俗”的。那里什么纸都没有，甚至报纸都极少见，怎么办呢？下乡时学校送的每人一套四卷本的《毛泽东选集》，自然不约而同地成了手纸的唯一选择。各人只做不说，因为这种行为在城里足够成为“反革命”。但粪便上的白纸黑字，像坟塚的墓碑，谁不知道这是什么书上的纸，这种做法非知青莫属。而且每个人的床头也都有残缺不全的毛选，铁证如山，大家只是心照不宣而已。不过大家还不至于因下农村就仇恨到要如此糟踏毛主席，为生活所迫而已！

    “总有一个敢最先吃螌蟹的人？”王胖说着先看了看大民，又看赵天亮和小尼姑。

    老楞昏昏地说：

    “是赵天亮，他是我们团支部里的学毛著积极分子！我也是发现他最先用毛主席的书揩屁股。”

    赵天亮一听大惊失色，脸一下就严肃起来：

    “老楞，你别醉了说胡话，这种玩笑你怎么开得！各人做的事各人负责，不要推到我头上。”

    他像一个受惊吓的孩子，引得大家一阵哄笑。

    王胖说：

    “我们又不是要搞阶级斗争，是说你活学活用，屎和纸是一对矛盾，你是如何发现它们之间的内部联系的？”

    “你们不要拿我开心，说着说着我真的成了罪魁祸首了，你们不揩就行了嘛，我以后也不揩了，过去也没揩过。现在都推到我头上，再说我就要翻脸了。”

    大民说：

    “赵天亮，饭要吃，屎还是要屙，大家跟你开一个玩笑，讲过就算了。实际上最早生火时就用毛选了，谁说得清是哪一个带的头。”

    烟鬼指了指他漂亮的书架说：

    “我这里还有两套毛选，我又不学，也送给你们，物尽其用……”

    此时的赵天亮板着脸，看也不看，像被栽赃陷害了似的。

    “拿来给我，别人不要我要，当了知青还怕哪样？”老楞又开腔了。

    坐在他旁边的小尼姑见他已口齿不清，醉眼惺忪，便逗他道：

    “老楞，你和小哏给干过什么了？”

    “没有，想倒是想呢，”他已经口无遮碍。

    “想什么？”他接着问

    “想拉拉她的手。”

    大家感到有些失望。

    “那你给喜欢知青？”

    “当然喜欢。”

    “喜欢哪一个？”

    “见一个爱一个。”

    ……


七、白正敏来了

    这也是一道小院，只不过房子是大民他们自家的。进门的左手边是一间厨房，跟一道围墙连在一起。围墙的对面是五间平房，中间有一个两米宽的小院，院的底部有一颗高高的琵琶树，树下有一副锈迹斑斑的杠铃和一对哑铃，那是大民过去健身用的。

    从文革停课以后，这里成了同学们经常聚会的地方。这里单门独院，又在市中心，大民又有一个善于张罗的母亲和众多的兄弟姐妹，人缘很好，所以这里时常都很热闹。老楞家在宣威，途经昆明时也住在这里。

    白正敏第一次来，此行的目的和她要保持的女性的尊严,让她的一举一动看上去就像是被大民请来的，大民如果不开口她简直不知道要说什么。大民当然知道自己该怎样招呼这样的客人。他感到爱情的接力棒正在两人间有序、无声地传递着。

    他们坐在一张桌子的两边愉快地交谈，气氛已经非常自然。当然他们谈的还是一些日常琐事和知青的话题。他们见面的意义在于宣示着向对方敞开着的那道心灵之门，尽管是遮遮掩掩的。传统和纯洁仍在延缓着他们的青春的勃发。

    大民的母亲从外边回来，“小民、小民”地叫做像有什么事，但一见到这陌生、漂亮的女孩，心里就有了一种异样的感觉。她马上找了个借口又出门去了。白正敏有一种受到欢迎的感觉。

    在这安静的小院落里，只有他俩一来一往的交谈声；可惜他们谈话的内容，更适合在大厅广众之下。他们在爱情的门前还是小学生，却没有人教他们。他们在盲目地等待机会和寻找钥匙，以跨进那神圣的门栏。这种看不见突破的互访，自然不会让他们太满意。但他们能做的，仅此而已……

    不久，大民在火车站找了一份临时工，一天早出晚归。


八、筹集外逃资金

    第二年春节刚过，沈中伟接到鲁天一托人带来的口信，说到瑞丽有要事相商。这次他来到户撒，除了讲故事，当然更多地是聊天。但听他在农村的经历也像在听他讲故事。那天在吃饭时，他对她们聊的是马跟牛打架的事：

    “社上有匹非常听话的灰尘白的马，很通人性。架辕的时候，你才把车拉出车棚，把轮子用石头顶住，它自己就会倒退着进入它的位置。

    “那一天，社上的几匹马正放在田里吃草。这时马的附近出现了一匹老牯子牛，傣族说是从缅甸跑过来的。”

    “他们怎么知道是从缅甸跑来的？”小芬问。

    “我也不清楚。也许长期的生活对家乡的一草一木和周边的情况很熟悉吧。

    “那条牛毛色黑黝黝的，在太阳下发着亮光，很结实。特别是那对牛角，看上去就很标准、很漂亮，像人画出来的，牛角尖得就像被打磨过一样犀利。

    “这匹灰白马不知是不满这条牛跑到了自己的领地里，也可能是无意的，就用后蹄踢了一下那条牛的后腿，那条牛一下就发了脾气，转过来就甩着头用角去顶马。马也不甘示弱，蹦起后腿就还击。牛是低着头用角尖对着马向前冲，所以马大多踢着牛角，很难使牛致伤。牛不停地甩着头，两只锋利的角像挥动着左右摆拳，”他比着双手，咬着牙，真像个拳击手。

    “马也不停扬蹄，像击鼓一般，牛要前进也举步艰难，一时打得难分高下，煞是好看。马累累进攻难以凑效，渐渐有些招架不住，牛却坚韧地挺进，马便撒腿就跑。牛不依不饶，扬蹄就追。谁不知道马跑起来风驰电掣的，牛怎么追得上，此时根本不是那么回事！来了脾气的公牛一改往日的笨重，疯了一样地扬着四蹄，像阵狂飙，穷追不舍。田野上的泥土、草芥在它们的蹄下飞扬，异常壮观。所有的看的人都惊奇得瞪大了眼睛，个个像木头一样看着这从没见过的一幕。牛离马越来越近。你开始感到那个马像它的腿一样瘦弱，而牛强劲的身驱却焕发出一种无穷无尽的力量。牛角又开始碰到了马的屁股，奔跑中双方若即若离。马看来已到了穷途末路，真的叫黔驴技穷。在田野跑过几圈之后，它突然转过头来，后腿支撑着，高高立起，用前蹄去踏牛头，这一下整个身子无遮无碍地暴露出来。牛先是招架了一下，接着像训练有素一般，马上看到了机会，把头对着马的腹部一甩，牛角立即插入了马的肚子，它再一摆头，马肚上便拉出了一尺长的口子，肠子“哗”地就淌了出来，马跟着就倒下了。这牛还不肯罢休，把头几乎贴着地，用双角对着马头，直到它看清马已经没有了反应，才停了下来，把头抬得高高的，眼睛还是虎视眈眈。”

    这是一个血淋淋的场面，让几个听众跟着他的口气一道紧张。

    “全场人一下就惊叫起来。马车司机愤怒地骂着脏话向它们跑去。

    “这牛不知是因为胜利冲昏了头脑，还是见人来又恢复了它的驯顺，竟昂着头一动不动地站在那里，最后任人穿了鼻子牵住了它。这样的牛自然容它不得，也有充分的理由，于是全社一致同意宰杀了它。

    “牛打架时凶得很，它知道要杀它时却淌着眼泪，而且乖乖地任人牵着去宰。后来每一家都分到了近两公斤的肉。

    “那匹马死了让全社的人都难过，特别是马车司机伤心了好长一段时间，自然也没有人会提出吃它，最后埋了。”

    ……

    “我们到外面走走，”夜幕降临的时候，他约令狐娴到屋子外散步。

    她一看到他的目光，就把头低下了，什么也没回答，但跟着他出来了。虽然他们已能双双脱离别的知青，而在阿昌族村寨饱经风霜的石板路上并肩漫步，他们的关系却没有明确，尽管双方已有了感觉。问题自然在令狐娴那里，因为恋爱的方向显然跟返城的愿望背道而驰。知青像浮萍一般没有根基，感情上的稍不理智就可能不能自拔，后患无穷。并且沈中伟要她该“表示表示了”时，她还是把上面的意思又以不同的方式重复了几遍。其实她还有话没有说出，是她那被批斗怕了的父母，不再相信人间还有真情，一再告诫她不要谈恋爱，不然会遗恨终身。有了一些社会经历的沈中伟，自然知道应该用怎样的努力去做成这件大事，无论她怎样的固若金汤，他相信功到自然成。而且他每次见了她之后，他都感到了那很难觉察到的细微进展。

    他就是带着这种信心再一次来见她，也再一次跟她告别。

    鲁天一约他来瑞丽的事，一讲出来令他深感意外和吃惊。原来，鲁天一上个街子天到粮管所去换粮本，看到一个缅共拿着一张领粮票的单据，领了一大札粮票，办事人员随手便将那张单据压在了桌旁同样的一迭单据中。此时有个傣族来要盖什么章，他便趁那个办事员去另一个抽屉里找章时，迅速弯手过去抽了一张。出来一看，上面可领的粮票数有八百斤，他喜出望外。一斤粮票可以卖两三角钱，完全卖出去可是一笔为数不少的钱，谷子都可以买三四千斤。但问题是怎样才能领到这些粮票，粮店的人认识他，别人又不能代替。

    原来，缅共经常和瑞丽这边做生意，他们用商品换粮食。沈中伟听了这种事感到异常新奇：

    “缅共管辖的地方不是粮食也很多吗？”

    “多个屁！尽是些山区，老百姓又懒，种大烟才赚钱，哪个想种粮食。缅共好好的地方都没有一块，那么多人要吃饭，他们的武器都是用一车一车的大烟跟这边换。”

    这话更令沈中伟听得瞠目结舌，大烟是个可怕的概念：

    “有这种事！用大烟做什么？”

    “谁知道？有的人说做药，有的人说给那些旧社会吸上瘾的名人和大官抽。”

    “也用不了那么多呀！”

    “全国卖嘛，一本万利，”鲁天一用轻挑的口气说。

    沈中伟“喔、喔”应了两声，眼里露出短暂的沉思。

    “领粮票还要穿上缅共服了？”

    “不用，整个过程我后来又去观察过，很随便，单子递进去头都不抬就数粮票了，只是你去更保险一点。”

    “给会出事？”

    “我看一般不会，马虎得很，登记都不登记，不然我也不会偷这张单子了。”

    下午他们来到粮管所，鲁天一先进去看了看，来办事的有两三个人，一切都跟他原来观察到的没有两样：

    “进去得了，不会有事，”他跟他擦肩而过时头也不转地轻声讲了这么一句便往街上走去。

    沈中伟大步跨进了门，像在为自己壮胆。他等了约十来分钟，便把单子递了上去，一句话也不说。那人果然仔细看了一下数字，就随手把单子放到了一札单据上，开始点粮票。只在递给他粮票时看了他一眼，这一眼足让他心跳了起来。他故做镇静地在柜台上点了点，说了声“合的，”边装进口袋边转身稳步出来。一出门便加快了步子，一见鲁天一就比了比手，示意他到拐角处，然后看看没人，把粮票向他口袋里一塞，叫他到医院门口等他，他却从另一边绕向粮管所的后面，走进两边布满竹园的小路。

    半小时后，他们穿过医院走向江边。在医院的围墙外，此时鲁天一告诉他：

    “我结识了一个本地人，他叫邵石辉，二十三四岁，是保山来的移民，他在缅甸边境上的亲戚经常跟他来往。他跟我认识以后，很乐意交上我这个朋友。我们现在交往已经很深，他也有跑过去的念头，对我在国民党残部里有熟人很感兴趣，我已要他向他的亲戚打听出去的路，开始在做准备，只是这些山野村夫头脑有些简单，不敢谈得太深。不过这件事要慎重，不能急，一走漏风声就可能坐牢，什么都完了。”

    半个月前，他曾和邵石辉一道去偷过这家医院的药房。他撬开药房的屋顶进去，邵石辉放风和接应。那次他偷了大概一斤鹿茸和两个羚羊角。他出来时，邵石辉远远地躲在竹林后面。

    “有情况你在那么远起什么作用？”他生气地对他说。邵石辉此时紧张得话都说不清楚。

    第二天他还到医院现场看警察破案。后来这些东西卖了八百元，他给了他三百。

    偷到兑换粮票的单据后，他本来想到了邵石辉，但想起偷药时的一幕，觉得“竖子不足以谋也”，还是沈中伟最合适。

    鲁天一打算顺着江堤回寨子，叫沈中伟再去玩两天，等他到缅甸边境上卖了一些粮票让他带点钱回盈江，其它的钱留着准备外逃。

    “卖的钱你留着就是了，要用只管用，就是纯粹朋友帮忙也应该，”沈中伟说：

    “我们也不分彼此了。这些钱如果能做点生意，反正赚到的钱都是我们两人的。在这里的时间长了，边境上的名堂知道得越来越多。像四川的杜重，还有绸缎被面，我们叫川绣，都是二三十元买来，卖三四倍的价。这边的泰国、东南亚国家的东西也可以买回昆明卖，起码都翻个倍，要的就是本钱，危险也有。”鲁天一说。

    沈中伟听得入神。他在文革中因家里穷，又无所事事，曾和哥哥坐火车到五十公里外的宜良县买青辣椒和黄鳝到昆明卖，一次也能赚三元五元，已觉得很可观了。只是才干了两三次，就被居委会发现，提出了警告，说他们在搞“投机倒把”，吓得他父亲要把两兄弟赶出家门。

    那天晚上，鲁天一还告诉他一个令他不敢相信的事：杨晋先跑到缅甸当了“美蒋特务”，被人刺杀了。据说这个消息是公安部门传出来的。不过，以后确实没有人得到过他的消息，包括他的家人。这是后话。


九、春天

    1、白正敏回盈江

    白正敏最后一次到大民家时，他做工去了。她告诉他妈，她过几天就要回盈江去了，一找到车就走。她来这里是想问问大民，有没有东西要带去盈江。他妈忙说叫大民这两天去找她，走时送送她。他妈那观察的目光看得她的脸红了起来。她说不用了，找到车突然就走的……

    插队知青探亲时有可能的话，都找关系搭免费的货车，所以往往头天晚上才知道有车要走。当大民有时间去找她时，她已经走了。

    这一走却给了大民一个机会，几天以后他给她写了一封信：

    “……你的离开让我若有所失，但我知道这是你给我的一个机会，让我得到了一个最合适地表达我感情的方式。在别人眼中，我是一个直率而情绪极易外露的人，但每次见到你，我想好的话却说不出来，或许是不敢说。你的离去让我突然有了一种感觉，你已经成了我生命中的一部分。我希望你能接受我的感情。我相信这封信一寄出去，我就会心神不宁，诚惶诚恐地等待着你的消息。我不知道这封信要多久才能送到你手里，我相信信一寄出我就会不停地猜想它现在到了哪里。我也不知道你是否想过和已经等待着有这样的一封信，我多想知道你看到这封信时的神态和心情。但不管怎样，在这里我是呆不下去了，没有你的地方就像没有了希望。在你面前说这些话我会感到无地自容，而现在我觉得感情驱使着我匍匐在地上，不能不在信里把自己呈现给你。

    “这城里的时光好像变得干枯起来，只是想着你的回信才会让我渴望着一个又一个的明天……”

    这个曾让她觉得充满探索欲望和难于亲近的男人，一下变得那么平易近人，说起话来又楞又怯，有时甚至让她感到他的一种卑微。她第一次感到自己像个女神一样有种尊严和骄傲。她正在征服着一颗气宇轩昂的心。那颗心絮絮叨叨地向她讲述心灵的故事，像在汇报，又像在陈述，像一个老人，又像一个小孩。

    半个月后，他接到了她的来信：

    “……春风吹醒了我的头脑，一回到这里就有那么多的事等待我去做。我好像没有时间去想更多的事……”

    她的信让大民感到所问非所答，但他觉得那道门越开越大。他感到最舒畅的是他终于把事情对她讲明了，而且有了给人希望的回应，这足够了。

    2、小河边一

    大民回到寨子，见到她的第一面还是在厨房，因为只有厨房才是他们每天都要去的地方。

    他是头天晚上到的寨子，当晚并没有去找白正敏。去也没有用，因为她三姐弟都在一间屋里；而且他回来总得先和其他男生聊聊家里的事。

    他是第二天将近中午吃饭时才见到白正敏的。

    她一见他，说了一声：

    “你回来了，”就急忙把头转开，然后像陌生人一样没有了下文。

    心灵是通过信件交流的，这一见面就像对方举着你的信在朗诵似的，每想起一句都要会让你感到羞涩和别扭。

    他见没有其他人，便对着她的背轻声地说：

    “晚上我在河边等你，”说完他就转身准备出门。

    河那么长，到处都是河边，她想问准地方，又张不了口，好像一开口哪怕讲一个字，她就会暴露无遗、输得精光似的。

    此时他突然转过了头说：

    “在到江边的路上。”

    ……

    这条小河从围着寨子的竹林前面流过，是跟江边的水渠连着。白正敏三姐妹的小屋就面对着这条河，只是两者中间有一块空地。

    天一黑，王大民一越过寨前的小桥就转向江边。他隔着竹林望了望白正敏的那间小屋半开着的门，亮着灯光，但没见人影，他跨过一个引水灌田的小沟上的独木桥，就到了寨子的尽头，再往下走就是到贺费寨子的岔路，他便停了下来。

    小河边的夜静悄悄的。这正是阳春三月莺飞草长的时光。大江的波涛声有节奏地响着，收获过的田野灰蒙蒙的，安静地等待着主人新的一轮耕耘。围着一个个寨子的竹林，夜晚就像呵护着它怀抱里的生灵的巨大屏障，黑黝黝地连成一片。净朗的天空繁星点点，月亮特别地亮。蟋蟀清脆地鸣唱着，青蛙一个劲地鼓叫，空中不时还听到一声老鹳的呼唤，大民感到了一种天高地阔的舒畅。他想，这是“月上柳梢头，人约黄昏后”的那种意境，他感到“竹梢头”比“柳梢头”更美。

    不一会白正敏的身影就出现了。他感到一个心仪的女子正在投向他的怀抱，她正踏破黑暗心无旁鹜地向他走来，他的心像恭候一个圣女般肃穆而又净朗。

    黑暗让他们的见面轻松自然得多了。爱情的开场白似乎已经由信完成。大民想，从交友的角度，她对他还很陌生，她一定想要从各方面了解自己，心里会有各种各样的问题，比如家庭、有没有过女朋友之类，于是开口说：

    “你对我的事有什么想问的吗，我都可以告诉你，”他觉得此时的心像一泓清澈的泉水。

    她显然没有这种准备，少女的心对爱情曾有过多少幻想，现在她全部注意力都在期待着爱情是怎样揭开她神秘的面纱；她想听到他比信里讲得多得多的话。大民见她不出声，又问：

    “你看了我的信了吗？”他看着她，明知故问。

    她把头转向繁星点点的天空轻声说：

    “看了。”

    “怎么样？”他涎着脸笑嘻嘻地问。

    这是她难于回答的问题，便不出声，而他是想把话题引出来。

    他们似乎还是不知道怎样去“谈”，于是大民又讲起了他在昆明做工的情形和感受。

    “你们当初不是要当缅共去的吗？”她突然问。

    大民一听她问这个问题，心里很高兴，因为这是在接受了他的那封信的前提下才会提出的问题。而且事情已经过去了半年多，当时也就议论了一下，就销声匿迹了。后来日常生活中的言行举止，以及盖房子、挣工分，那种有心过日子的架势也不是装得出来的，她完全明白这一点。他知道她仍提出这样的问题，倒不是出于一种担心，而是要他交出更多的心来。

    “那是一时心血来潮的事。不过当时虽然是种冲动，说走也可能真的走了。只是各家的家里人都一致反对，才傍遑起来。这时又发生了一件事，就搁下来了。”

    “什么事？”她有些吃惊。

    他犹豫了一下，还是向她讲了后来埋下祸根的那么一件事，因为在他看来，这件事也像想当缅共一样，已成了过眼烟云。

    ……

    3、母亲的喜悦

    对他们的恋爱，大民的母亲事前并非没有感觉。那次白正敏到大民家，虽然知青来来往往是再平凡不过的事。但她发现，过去来往的知青，要么原来就是同学，要么跟兄弟姐妹有关，总之，来的人总有点勾挂，特别是女的。这次来的虽然是一个生产队的知青，却明显的不同于来过这里的那些同学和知青。他们虽然在房里唧唧喳喳的讲话，却不像那些老朋友那样有说有笑、无拘无束的。她来了两次，又不像有什么事情，见了她还有点尴尬，像有点心虚。她明显地感到了这和其他人的不同。她开始有了一种期待，还多少有些焦虑。

    他回到盈江不久，她便得到了他们开始恋爱的消息。绞尽脑汁没有让儿子当缅共的念头回心转意的她，此时正日益绝望。不想一个如此美丽令她十分满意的女孩从天而降，竟使乾坤倒转。儿子留住了，还带来了个漂亮媳妇，她心花怒放。她甚至觉得让儿子下乡插队，是件十分划算的事。她的精神多少年没有这样舒畅过，就像半生的辛劳正看着它开花结果。她出门进门都好像有欢乐在等待着她，街坊邻居她都想和他们多聊上几句。见到她的亲朋好友也都说她像变了一个人似的。单位上的陈老师对她说：

    “你精神好多了！”

    邻居尹大妈也问她“有什么喜事？”她总是回答说“没有什么，”然后笑容满面，没了下文。她的幸福像是一言难尽，又像只想自己品味。

    4、小河边二

    他们三天两头开始不停地约会，这是共同的愿望。但他们似乎很难直截了当地谈到“正题”。总不能像谈工作那样一板一拍地说“我们是不是建立恋爱关系？”或像信上直言不讳地说“你已经成了我生活中的一部分”。大民总觉得这些话当面说就走了味，干枯得看不见一点真情实意。人们常说男女间要“培养感情”，现在兵临城下倒真不知该怎么培养，也许这种约会本身是吧？于是他们继续不着边际甚至东拉西扯地谈。

    还是走过那个独木桥，还是来到寨子的尽头，连换个地方都提不上日程，一次又一次没有根本变化的约会。

    大民最终感到这样下去还是不行。如果约会变成双方不得不找话来填充时间，变得枯燥无味起来，那不是应了“不进则退”这句话了吗？

    这天还是在那个小河边，白正敏好奇地问：

    “怎么你家里的人都叫你‘小民’，你妈这样叫，你妹妹也这样叫？你叫你妹妹也是叫‘小虫’。”

    “这是‘小名’呀，你们几姊妹好像没有小名？大民反问了一句。”

    “那么大的人了，叫起来多难听。你这个‘小民’跟乳名的‘小名’分都分不清。我家才不像你家呢。为什么不叫哥哥或妹妹呢？”

    在这宁静的乡野里，在这有情人的夜晚，谈起他们那遥远的已经分崩离析的家庭，两人兴致勃勃。

    “我们家所有的小名都是在姓名的最后一个字前加个小字，所以叫小民小虫，小龙小凤。我妈是湖南人，女儿的名字中间就有一个湘字。我姐就叫王湘云，但不叫小云而叫她小湘，为什么我也记不清了，小时大人都叫她湘妹子，叫我民伢子。我们平时逗她就会说‘香香（湘湘）屁，屁香香’”。

    她听得笑了起来：

    “肯定是你叫出来的！”

    “小时的事谁说得清呢？她在高中时就是昆明市篮球队的队员，上大学就沾了这个光。我是老二；老三老四是双胞，老百姓叫龙凤胎，王湘凤是姐姐，王建龙是弟弟。小凤小时还有个绰号叫‘凤辣子’，可能是她有些狡猾，还长得一头卷发；小龙从小多病，会屙屎在裤子上，吵架时我们就骂他屎脓疱。老五就是小虫，她小时很苗，一惹着她就哭，个个都怕她，给她取了个名字叫‘苗子’。老六叫小强，有时也叫他强强。他小时成绩相当好。有一次开家长座谈会，老师要我妈介绍经验，我妈说她文化都没有，有什么经验。但她跟我们讲起时语气很自豪。小凤、小龙在初中毕业时家庭生活已经很困难，就都上了技校。当初叫下农村时，也没说技校的是不是也在其中，小强正上小学六年级，也不知怎样处置，不然我家一下就是五个，比你家还倒霉。如果真是这样，我妈都说就一家人搬到农村来。”

    “小虫怎么不上普通中学要去少体校呢？”白正敏问。

    “你看不出来，她在小学时就成了昆明市少年运动会的短跑冠军，市少体校是‘破格’录取她，因为我家出身不好。我妈不想让她搞体育，她好像认为女孩搞体育对将来结婚之类有影响，而且搞不得几年，她的学习成绩又好。体委的人来过我家好几次，对我妈说，收进体校的只有干部子女和少数工农子女，因为可能出国，招收她是在照顾和关怀她。在他们的一再解释说服下，我妈终于同意了。经过文化大革命小虫才知道，他们班真的都是些当官的子女。”

    “她叫王湘呈，又不叫王湘虫，怎么不像对你们的叫法一样叫小呈呀？”

    “王湘虫多难听，你给会给你的……”他发现这个讲法不合适，他们的关系还不到可以随意开玩笑的时候 ，便忙看了看她，她当然也感到了，“嘿”地哼了一声，急忙把头转开。

    “其实我妈一生了小龙小凤之后，肯定想到了龙凤呈祥这个成语，不然不会刚好有小虫、小强。我爹可能当时心情也好，国家又在说扶助工商业，他们也就心宽宽地进行了‘计划生育’，”他说着自己也忍不住笑了，而她也笑着又把头转开。

    “这倒也是真的，因为后来国家实行计划生育，我听见我妈的一个朋友跟她开玩笑说，她比国家的号召还早一步就结扎了……”他感到讲这类话有些不适宜，还是勉强讲完了。

    “原来小虫叫王湘呈，小强叫王建祥。这个呈字在湖南口音里像昆明话的虫字，除了我妈还自以为她念的是呈字外，所有的人都以为是虫字。”白正敏笑了。

    “她自然就成了‘小虫’。对此家人不以为然，别人叫时反觉得可爱、上口，也可谓歪打正着。老六的祥字后来成了强字，这多半是在填写什么表格时工作人员或他自己的随意造成的，因为强字比祥字更为人所熟悉，可能那时我爹妈顾一家人的吃穿都顾不了，也就管不了初衷，将错就错，龙凤也就不能呈祥了，后来苦日子就真的来了。”

    她本想说他牵强附会，又觉得现在还是什么都不该表态的时候，便只应和地笑笑。

    “你说的以加个‘小’字来称呼有些不妥，其实我妈也发现了这个问题。她几次叫我们改称哥哥、姐姐、弟弟或妹妹，但大家都不以为然，置若罔闻。我妈于是又想出‘物质刺激’的办法：谁改过来，就给谁糖果或蛋糕。这些食品在当时不是常能吃到的，尤其是我们家。但生活本身更有力量，结果还是没有一点效果，也就一直这样叫到现在。

    ……

    白正敏听了感到暖融融的，觉得这样的家庭氛围另是一种温馨：

    “以后老了还这样称呼吗？在外人面前不是要闹笑话？”她觉得很有趣。

    “可能是的吧，这次回昆明，我姐姐的女儿已经叫我‘小民舅舅’、叫‘小虫阿姨’了，”大民装作无可奈何地说。

    白正敏笑了起来。大民像抓住了时机，说：

    “你别也成了‘小敏舅妈’了，”这是他大胆的突破。

    她脸上泛起了又甜又羞的笑，挥起巴掌向他比了一下：

    “你别胡说！”

    这是一个良性的反应。

    “那你说叫什么舅妈呢？”他得寸进尺。

    “屁！”她在招架了。

    “太难听了，怎么这样叫？我是说……”

    她刚要做什么解释，发现他是在装傻：

    “你是故意的！”

    母亲的想法看来是有远见的。后来他们长大了结婚生子，此时已是只能生一胎的时代。老人们习惯在独生子女尤其是男孩的名字前加个“老”字，于是就有了老洲、老涛、老妹之类。这个年代已不太考究称呼，侄儿侄女们见他们也传承前习，在姑妈、舅舅、阿姨等等前也加上小名以区分，于是就成了小民伯伯、小虫阿姨等等。这样老的就成了小的，小的也就成了老的。这叫法形成得很自然，只是外人听起来很好玩。不知到再下一代，他们的侄孙辈，会不会也叫“小民”舅爷之类。这是后话。

    这样的谈话他们都觉得很开心，直到夜开始深起来。白正敏感到了还残留的一点春寒，便说：

    “回去了吧？”

    大民答应着转过了身。

    她跟着他，这世界只有这两个移动的人影。

    他刚走过了独木桥，便转过身来，像在等她，又像怕她跌下桥去似的。她舒畅地摆开两手，像在宣示她的心情，又像在保持着过桥的平衡。当她一跳上岸时，他紧紧抱住了她。她无路可逃，只能扶着他的肩膀，紧紧地贴着他的身体。他喘息着，寻找着她的嘴唇。她像货郎鼓一样转动着头在躲闪。他们的脸互相摩擦着，他闻到了她身体焕发出来的那股少女的芳香。

    他费了好大劲仍不能如愿以偿，只好求她说：

    “来一下！”

    她终于停下了那么一瞬间。

    啊，太美好了！

    “再来一下，”他又开始努力，终于又有了结果。两下实在太少了，

    “最后一下，”

    这次看来太困难了，他都感到再下去她要生气了。此时她的嘴唇在他的嘴唇上却又飞快地停了一下。他心满意足，松开了手。他注视着她的脸，想看到她的反应。她紧贴着他的胸堂，低垂着脸，看不到表情。接着她目不斜视，抬着头从他身边径自朝前走去。

    “明晚我等你，”他追着后面喊了一声，她没有回答。

    5、在新屋

    头晚吻了她以后，因为没有得到她的应允，第二晚上他没有再去河边。

    又到了第二天，轮到他煮饭，那时已是上午十点，她走进了厨房。他笑嘻嘻地看着她，似乎想从她脸上看到亲人一样的微笑。他心里还想她怎么没有出工。但她没有看他，脸色憔悴，阴云满布。这时她递给了他一张字条，转身就走。他感到不妙，急忙打开字条，上面写着：

    “我昨晚等你一夜”。

    他一下就惊呆了。他想起她那副面容，“她肯定一夜未睡，以为我玩弄了她，”他紧张起来。

    他们虽然在一个集体中生活了近一年，但两人面对面地接触，算得上的恐怕只有在昆明的那几次。初吻成了他们心灵的宣言，虽然是那么一瞬间，它却是一个隆重而神圣的开端，她对第二天的期待是那么的强烈。

    他急忙到房间里慌不择言地写了一张字条：

    “看了你的字条我的心发抖了！我们晚上见。”

    然后他拿着字条马上来到她的房间。

    这是一间刚完工的新房，屋顶的稻草金灿灿的，竹笆水气未干，散发着一股清香。屋里的地还没完全夯实，显得不那么平整。屋角还有一些浮土没有处理。一块篾笆把这间房子隔成了两半，她和两个弟妹各住一边。大门就对着她的床头。床前用竹子搭了一张只有桌面的桌子，桌子旁靠着墙是一张可挤下三人的竹椅，桌子和椅子的脚都栽在地下，不能移动。屋内显得很简陋。

    她背对着门坐在一条长凳上，这条凳子是从学校带来的课椅。她从竹笆上开着的一个很小的窗呆呆地望出去，外面是雨季来临前灰暗的天空。她像在思考，又像在等待。

    他几步就跨到她面前，把条子递给她，转身就出来了。他觉得，想要马上解释清楚是困难的，但愿她看了条子起码不会再往坏处想。

    中午她没出来吃饭。她妹妹说“她身体有些不舒服，不想吃饭。”自然，只有大民知道是怎么回事。

    晚上，比平时的约会还早一点，他就来到了她的房里。他坐到另一条凳子上，但离得很近，看到她的侧面。她的神态显然比早上好多了，但还是沉着脸。

    他告诉她：那晚分手时，他看到她走时那副板着面孔的样子，而且不说一个字，便有些心虚，以为她生了气，第二天傍晚又下起了小雨，他就没有去。他曾听见过前院的狗叫，还想是不是她来了，出门看了看没见有人。

    其实一看他的字条，她就明白误会了；再听他这番话，疑云也就驱散了。这当然是她最满意的。而且他言语中表现出的那种胆怯，傻乎乎的，还有点可爱，给她一种满足感。换个角度说，即便他真的有什么过错，她也会找理由来原谅他。爱，才是她最迫不及待的。她马上就说：

    “我信你的，以后不能再有这种事了，”说着就把手搭在了他的手上，眼里闪烁着期待的光芒，脸上还带着一丝没完全消去的受伤的痕迹。

    他没有想到事情那么顺利，因为他怕自己的行为有口难辩，事情又发生在最关键的时候。他想即便她真的明白了是一场误会，也不会轻易饶过他，总会想一些话来折腾一阵，直到她听够了她想听的话，看够了他的洋相，才会善摆甘休。女人嘛！

    他心中一下晴空万里，起身坐到了她的旁边。还没有坐稳，亲吻就那样迫不及待地开始了。她呜呜地发出轻微的声音，一点避让的影子都没有了，相互抱得紧紧的，激情四溢地扭动着身体，就像遭遇了一场劫难又重逢一般。

    她已经无法顾忌篾笆那边的妹妹，只要她没有直接看见。

    一阵暴风雨过后，他喜悦地看着她，故意逗趣着说：

    “你真会亲！”

    她羞涩地打了他一巴掌，然后握着他的手，呆呆地看着他，一言不发，像在说：我已经把自己交给了你……

    他抚摸着她的头发，那张美丽的面孔再一次让他赏心悦目。他在她的额头上轻轻吻了一下，像在说：我会一辈子爱你……

    他看到她桌上放着一本打开的诗集，还有一个算术本，上面抄了一首普希金的诗：

    假如生活欺骗了你

    不要悲伤不要忧郁

    不顺心的时候就要过去

    相信吧

    那愉快的日子就会来临

    ……

    她发现了他在注意看她抄的诗，便一把将本子迅速抓进了怀里，像怕他窥见心灵似的。

    “我看看是不是你写的诗呀，而且还没有好好看过你写的字呢，来，我看看呀，”他做出要从她怀里抢走本子的样子。

    “我能写什么诗，只有抄抄的份，”她开心地笑了。

    他把桌上的书合了起来，这是一本《普希金抒情诗选》：

    “这本书怎么跑到你这里来了，我还到处找。”

    “你们哪来的那么多书，而且都是不准看的？”这是他的书。她不好意思地笑笑说。

    “有的是自由市场上买的，大部分是学校图书馆偷的。”

    “怪不得我看好几本书上都盖有图书馆的章，我还以为你们借了没还呢。”

    “小时候家里穷也买不起书，我偷到家里的钱就约上邻居的一个大哥哥去租书看，他念我听。有一次我们院里的那个上海女人对我妈说：小孩没有事可以到书店去找书看。当时我妈笑笑没回答，后来也没要我去书店。她没上过学，也不知道书对孩子的影响有多大，可我记住了这句话，真的去了书店。我总是找本书就坐在地上靠着书柜看起来，有点不像样，有时就被赶出来。”

    “自找的！”她又笑了。

    他抱过他来亲了他一下，算是报复。她推开了他：

    “你小时就会偷钱，怕经常被打吧？”

    “也不，真正挨打是因为游泳。有一次游泳时把衣服丢了，回来被发现就挨打了。我妈一打我我就钻进床底，我妈就用竹竿戳。开始我就大叫‘哎呀我的眼睛’，吓得我妈求我赶快出来。后来就不灵了。”

    “小虫也会游泳，听说在少体校的没有不会的，怎么我学不会呢？”

    “哪天我教你，”他不失时机，马上接上话。

    “我才不呢，叫人看见像什么话！”

    “你好像很不喜欢运动？”

    “喜欢打乒乓球。”

    “那只算随便玩玩，汗都不会出。你在学校里给见过我们打球了？”

    “我连球场都不去。”

    “我们几个一下课就往球场上跑。我们班的狗熊就是学校篮球队的队长，我和李怀林都是校队的；齐绍远是校足球队的，石头和、冉毛、大头，这里的几个人都是班上的体育干将。我们班的篮球一直都是全校第一，而且有绝对优势，足球第二，排球也是第一，大头打得特别好。

    “怎么我一个也看不出来？”

    “可惜没有球场了，不然让你一睹风采，”大民说得跃跃欲试。

    6、在草地

    事情的进展正如大民所料，两人间那道无形的藩篱被冲破了。初恋一跨过了最初的门栏，就像洪水冲破了闸门，来到了一个自由奔放的欢畅世界，他们都觉得进入了人生最甜蜜的时光。

    因为一无所有，爱情变得那么纯粹，没有过去也没有未来，甚至没有了爱情光环下以外的周围世界。

    他们的每一个白天，都只为了那每一个的晚上；那每一个的晚上，都让第二个白天充满了希望。

    他们也像和那个知青团体隔开了一般，跟别人说句话做件事都仿佛心不在焉，完全沉迷在两人的世界里；别的知青也都心知肚明，为他们这个还没有公开的秘密搭桥让路，就是出门约伴，也不会轻易叫他们中的一个。

    齐绍远却有一种被背叛的感觉。

    他们开始感到小屋妨碍着他们奔放的激情，便又重新回到了田野。只有下雨时，他们才又回到屋里。但这次他们不是在原来河边的田埂上，而是来到了放牛的草场。

    这草场实际是一片没有开垦过的土地，也是在河边，只是跟到江边的路相反，是在到乡上的路上。大民在这里放过牛。

    雨季已经来临了，小河边的草地已经变得湿漉漉的，有的已经被水浸润了。当然最讨厌的还是旱蚂蝗，谁侵入了它的领地，稍有一点风吹草动，它们就一伸一屈应声而来，神不知鬼不觉。那块垫在他们身下的塑料布又不足够的大，不足以防御，而他们只想忘记整个世界，不愿受到一丝的打扰。大民便想到来这个地势稍高的地方。

    每次他像个流浪汉一样夹着这块塑料布出现在她的面前，她就会用手戳一下他腋下的这块布，接着脸上露出一种羞涩。一是他的样子确实不雅，二是它露骨地昭示着今天又要重演头晚的一幕。

    草地平整，视野辽阔，虽然只有一棵粗大的榕树，但它旁生的枝杆和伸展的树冠，让人感到整块草地都在它的荫庇之下，尤其在夜色的迷蒙中。这里发出的任何爱的声响都不会泄漏，这是他们能尽情挥洒的理想地方。

    他在树下铺开了塑料布，对她说：

    “那次我在这里放牛，收工时牛群图爽快，都下到河里往回走。我骑在牛背上，根本就没想到有水深的地方，牛哗地就沉了下去，它倒是把头抬得高高的，我一下就半个身子落进水里，嘴里还在唱着样板戏，……”

    “活该！”她放声笑了起来。

    他转身就抱住了她，接吻就开始了。他们的亲吻每次都一样的热烈，这个地方更让他们感到异常地舒畅，像给了他们用武之地似的。她柔软的身体随着他强有力的双臂倒下了，两腿任由着张开。他压到了她的身上。她结实的乳房让他感到一种海绵般的支撑。如果说第一次体会到的是紧张、激动和新奇，那么这一次才真正全身心地在感受爱的交融：这是一次“最全面”的接触，他们的感情在倾泻着，互相吮吸着那股异性发出的氛芳。男人身体的刚健和女人身体的柔软在契合，马上就让他们感到像和风吹过了一片处女地，满地的青草的嫩芽都在仰制不住地勃发，周身的细胞也都骚动起来，把欢快向腹下那生命的源头传递。感到一种天开地辟时最原始的贲张和湿润。她心虚了，挣扎着把腿并了起来，这个动作反而把她暴露了。他把她抱了起来，紧紧搂住了她，轻轻抚摸着她的脸庞，不时地亲吻一下。

    她开始感到越过她肩膀搭在她胸上的那只手在用力，她立即把它挪开了说：

    “不准你这样！”

    “你不愿的事我不会做的，”他急忙知趣地回答，接着又吻了她一下，表示道歉。

    “出了事你会负责吗？”短暂的沉默之后她突然凝视着他异常沉静地说。

    初涉爱河的大民并不完全懂她的意思，有点惊愕地回答：

    “会出什么事？”但他接着像明白了什么，说：“我不会越过一个界限的。”

    她听了轻轻叹了一口气，大民感到她对这个回答并不满意……

    “如果不下农村你能考上大学吗？”白正敏又突然问道。她的思绪仿佛在跳跃着、飘浮着，在漫无边际地为爱情在搜寻着。

    “根本就考不上！”

    大民干脆地回答让她有些吃惊。因为自从在农村认识他以来，他的上进心和读书的习惯，伶利的口齿，漂亮的书法，广泛的兴趣，坦诚的性格，而且还是一个团员，这些特点都让她觉自己班上的男生都难以跟他相比。

    “你骗我？”她不相信。

    “真的，而且我已经知道了，”

    他的口气冷而沉，带着一种伤感。这话更让她吃惊，这是根本不可能的事：

    “除非是你不想考？”

    “不是！”

    他好像不想多说，回答得不能再简单了。

    “到底是回什么事？你把它讲明白，别问一句，你答一下，让人急，”

    她的神态让人感到事情好像不是昨天而是明天的事。她想听到一番倾诉，她有一种妻子要为丈夫排忧解难的圣洁的感觉。

    “出身呀！”大民笑了。停了一会，他接着说：“从这点上说，当知青的结果对大家都公平，不然我俩也不会在这里了，”他把她搂过来，又吻了一下。

    “校园是个令人十分留念的地方。当因为出身我意识到会永远离开学校时，就会有一种青春失去的悲凉感。

    “我们班的三分之二都都是六中考来的，而且有十四人就在同一个班。段成琦和石头是一个班，段成伟是另一个班，后来高中都分到一起了。六中在老火车站对面，过去是一所教会中学。到高中一看，都是一个学校的，人一熟就变得特别的跳皮，纪律秩序叫老师头痛。不过我们班的成绩在年级中名列前茅。初中我们没设外语课，一年后我们的俄语成绩便远远超过了那些初中就学过外语的班级。

    “有一次，俄语老师因课堂秩序不好，大发了一通脾气后，竟直言不讳说：‘你们是被火车的叫声养成了这个样子，不过我还是最喜欢你们这个班，起码不像有的班那样，听课时个个规规矩矩，一考试就一塌糊涂。’被老师骂得鸦雀无声的课堂，一下就欢呼起来。给老师弄得哭笑不得。”

    “你们的外语老师是哪一个？”

    “范老师呀，你不知道？”

    “当然知道，她被整得太惨了！”

    “其实我们班最有特点的是写字。你看我们寨子的几个男生，哪个写不得一手好字，哪一个都可以跟全校写得最好的人比。”

    以前书法是学生的必修课，随着时代的进程，书法的教和学都日渐式微，后来索性取消了。

    “学校又没有书法课，怎么你们都写得好呢？”

    “李怀林和齐绍远初中时就写得很好了。李怀林的他爹是旧社会昆明有名的济安堂药房的老板，他妈也是个医生。齐绍远的祖父是云南的一个旧军阀，还代理过省长；父亲又是留法的医学博士，后来当了国民党的少校军医，母亲也是个医生。他的亲戚里很多都是学医的，在昆明医学院的相册里，早期的几个班里都可以找到他亲戚的面孔。他的三叔是全国有名的脑外科专家，曾作为保健医生跟随周总理出访东南亚国家。解放后几次运动，他们家被整得四分五裂：他爹现在还被关在安宁，他妈被下放到华宁县医院，姐姐被分配到个旧工作。上初中时，有一次我跟他去看两本没被抄走的云南两个书法家写的字，到过他家。齐绍远和齐绍珠跟他奶奶住在金马坊旁的一个巷子里，租的房子，他家的财产早就没收光了。这里是一个大院，两层楼房里住了十多家人。他家在二楼，两间合起来不到二十平方米的木板房，里面的陈设简陋得一目了然，但整洁有序。他的奶奶穿着一件洗得发白了的姊妹装，头发花白却精神钁铄。她的性格看来有些沉默寡言，我在的一个来小时的时间，她始终未说一句话。齐绍远后来对我说，居民上学习时要她读报，她说她是文盲，不识字。其实她也是官宦人家的小姐，诗书百家什么没读过。那时有知识是一个又吃香又危险的时代，而她选择了保护自己。”

    她听着她侃侃而谈，当了知青成了“一家人”，她对这些看来很乐观的男生有这样不幸的家庭竟一无所知！

    “他两的字为什么写得好，没有人打听过，总跟他们的家庭不无关系吧。两人的书法风格不一样，一个秀气，一个粗放。”

    “什么叫秀气，什么叫粗放？”

    “跟你怕有些说不清，打个比仿：一个的笔画比较圆，看上去像在打太极拳；一个的笔画方，像在打八卦掌。”

    “你越说我越糊涂。”

    他看她一头的雾水，自己也不禁笑了起来：

    “我是在瞎吹了，欺你不懂呢？”她用手敲了一下他的脑袋：

    “齐绍远的字就像人家说的如枯松倒挂，苍劲有力；李怀林的圆润透气，像行云流水，”他又补充了一句。

    “你的属哪一类呢？”

    “两种都有吧。

    “连语文老师都在班上说：‘他们的字比我都写得好，你们要向他们学习。’

    “开始我们都是把他俩的字拿来照着写，一个跟着一个，从此班上学字蔚然成风。而且他们卓有成效的学习方法也为大家所摹仿：上课时在画，开会、听报告时在画，无事也用写字消遣。你觉得哪个字好看，拿起笔来就不计其数地照着划。有什么纸就用什么纸，报纸也可以，字上画字，看不清也无所谓，主要把手练熟。钢笔字练习要求的条件不高，毛笔字就不行。两种字的风格又派生出多种风格，还有点百花齐放的味道。

    “毛笔字却有些麻烦，因为学习的工具纸、笔、墨就是一件麻烦事，而且不实用。高中时因为住校，写字就多有不便，也就停停写写。学的字体也从楷书转向了赵孟頫的行书。

    “王胖曾把我的字拿给一个老先生看，老先生说：“有灵性，但锋芒太露。这有其说是在评字，还不如说在讲性格。”

    “知青里都说你的字写得好，为什么没说他们呢？”

    “实际他们说的是毛笔字。那次李胖叫我为他写了一副字挂在墙上。他们社在街子上，来往的知青多，一个传一个，闹出了名。其实我的字也不是多了不起，只是大家都是外行，看个热闹。”

    “你又是怎么学的毛笔字？”她对他的什么都充满了兴趣，好像要落实未来的共同财产似的。

    “那天我跟你提到我们的院里的那家上海人，从他们古色古香的家具上看得出很有钱。他们家有一个师爷一样的人物，我们叫他赵爷爷。他用红笔写成字贴，每天都要家里的两个跟我年龄差不多的小孩描红。我每天玩回来都见他们在写字，我觉得怪可怜的。到了初中，语文老师叫我出黑板报，还夸我的字写得可以，再加上当时班上学钢笔字成了风趣，我便一下对写字来了兴趣。那时我们家已经搬出了原来的地方，我就主动叫我妈带我去找赵爷爷，开始跟他学书法。传统学书法都是从楷书学起，而且就是三种：欧体，柳体和颜体。赵爷爷说欧体规矩一些，就从欧体开始。实际我现在感到，这种学法不合适。因为楷书四平八稳的，一点一画不到位都不行。临贴、背贴，学得很苦，相当费时间，成效不大，一天只写得三四十个字。我写了一年，也还不成样子。后来我看到一本行楷，行楷就是我们现在手写的这种有点潦草的字，我看到那个‘不’很生动，就学了起来，接着就写开了。这种字体灵活实用，学习的效果又快又好。所以我现在有几点体会，一是学书法最好从行书开始，二是开始做一件事时，要找到合适的切入点，像我从学那个‘不’字一样。”

    大民看到白正敏像个好学生一样认真地听着，不禁笑了起来：

    “我还是会吹的，是吗？”

    白正敏“嘿”了一声，瞅了他一眼：

    “你倒合当老师去跟学生吹。”

    “当老师可能我还不够格。你别看我们跟这些来玩的知青吹这本书那本书的，其实我看的书也不太多，但看过一些文学史、哲学史一类的书，所以什么作家、书名倒知道不少。有的知青明显的是来探我们的深浅，我就扬长避短，大谈对某本书的感受，引章摘句，倒还经常占上风。”白正敏笑了起来：

    “你还算老实。”

    “这不是一种道德，而是一种科学态度，是一种考虑问题的方式。”

    这句话让她想了一下，因为她和周围的女生都好像很少把一件事归纳得像名言警句一样。

    他谈得有声有色，写字还有那么多名堂，是她没有想到的。沉思的一刻，她突然觉得，听到的一切，现在都像罩在黑暗里的竹林一样，曾在阳光下有一片翠色。

    “其实最合适当老师的是朱大清，你从他教人唱歌就可以看得出来。他是我们高三中有名的数学脑袋，解起题来的脑袋比按琴键还灵活。你别看我们一天在下围棋，他才是真正的高手。只是当了知青，拉琴才喧宾夺主。”

    她的矜持跟她的外表一样，哪怕听到的事像传奇，只会睁大好奇的眼睛，一言不发。

    “还有曾光，不是追过你们班的薛莹吗？他可是我们年级各科成绩不是第一就是第二的，是个全才。现在被弄得丧魂落魄的，当了农民，成绩有个屁用！他们好像在学校就开始了……”

    “你别以为别人会像薛莹一样！”

    他对这句突入其来的话有些吃惊，因为对这些最早谈恋爱的知青都有一些风言风语、似是而非的传闻，是真的还是笑话没有人在意；而且他并不知道薛莹有什么不对。

    他懂了，这是一句找到伪装的誓言。

    ……

    7、在江渚

    “春和景明，波浪不惊，上下天光，一碧万倾，沙鸥翔集，锦鳞游泳，岸芷汀兰，郁郁青青。”

    在大盈江中的沙渚上，你感受到的就是这样一种美丽。

    大盈江在贺费寨子前转了个弯。由于江水的冲击，这里江面特别宽阔。当雨季来临前，江水又浅又清，堤下露出了大块平整的土地，春风让这里长满了青草，像一片辽阔的牧场，不时看到有牛甩着尾巴悠悠其间；堤的那边是肥沃的庄稼地，青的、黄的、高的、矮的各种农作物一望无际。江中的沙洲也显露了出来，翠绿的水簇拥着它，夏天江水暴涨时带来的种子和肥料，也让这里东一丛西一丛地长出一些花草，显出一种生机；雪白的沙在晴朗的天空下尤为耀眼，像这条巨龙身上挂了一块银色的佩饰，人在那里一站，仿佛置身画中。

    站在这个地方望江的来处，只见遥远的迷蒙的山峦下翠色蓊蕤，让你觉得大江从那里是怎样开山辟道，一路所向无敌、气势磅礴地奔向世界；望江的去处，水天一色，一片浩渺，风尾竹一路夹道而立，竹林中隐隐约约地露出傣族的竹楼，炊烟飘忽其间。

    这个晴朗的中午，他们相约而来的就是这样一个地方。

    白正敏裹了一包要洗的衣服、被单，装进桶里，由大民提着，而她自己则抬着一个盆，里面装有拖鞋、毛巾、刷子和肥皂。她跟在他的后面，走上了他们约会的那条小路，跨过了初吻的小桥，走向江边。一路上，那种“小两口”的感觉，让他们心里特别地恬适。

    他们看着清澈的江水下的鹅卵石，小心翼翼地淌过了浅滩来到了沙洲上。

    “你会洗衣服吗，你平时的衣服都是你妹妹洗吧？”

    “笑话，在家里时大大小小的衣服都是我洗，只是来农村随便了些，她要洗时也就随她了。”

    大民问她：“你是先洗澡还是先洗衣服？”还没等她回答，他接着说：“要么我先洗着衣服，你去洗澡。”

    “我先洗衣服，不然出了汗就白洗了，”毕竟女人洗澡不是说洗就洗的。

    白正敏说着把要洗的东西从桶里倒了出来，把容易掉色的衣服分开，泡上水。

    大民把大件的被子垫单在江中的鹅卵石上揉了一道，接着一一打上肥皂放进桶里，然后说：

    “先泡一下，等会好洗，天太热，我去洗个澡，回头慢慢洗。”

    白正敏说：“好吧，我先把小东西洗一下，最后一齐来洗大的。”

    “你也先洗个澡嘛，热得难受。”

    她从没听过一个男人对她说要她洗澡的话，她也根本还没有想过和这个男人来时要怎样去洗澡，就是在这样的场合也让她也有些不自在。

    “我还是先洗衣服，”她像看穿了他的一种挑衅似的露出羞赧，干脆地说。

    喜欢游泳的大民先在沙洲的低洼处换上了游泳裤，然后从上游向下漂来。他不时坐上江水上随水流动的漩涡打个转，畅快极了。

    过去只是男生相约来时，也有一丝不挂的时候，但往往还要躲开同类的眼光，毕竟是二十来岁的小伙子，是最知耻的年龄。但有时兴奋起来，就会在沙滩上光着屁股跳跃几下，就像动画里直立的青蛙，双手伸向天空，两脚一起一落，大嘴哇哇直叫，像原始人的舞蹈，在那辽阔美丽的风景中，自由和舒畅沁入了肌肤和神精，这种感觉好极了。如果有个画家以自由为主题把它画下来，那一定是人和自然融成的一幅绝妙的图画，也是那个时代离经叛道、胆大妄为的一个主题。

    清澈的江水一道又道冲洗着她手中的衣服，她不时抬头望一眼正击水中流的恋人，那是一种多么美好的感觉。

    洗衣时她怕弄湿裤子，反正也要洗个澡，她还是准备先脱衣服。乘大民不在，她像傣族姑娘一样把统裙围到胸部，在裙边拉起两个角，扭在一起塞进拉紧了的裙子，小卜少们也都是这样系统裙的。然后她在统裙下脱得还剩下一条内裤，有所保留，毕竟还有另一个男人。她的动作小心翼翼，因为稍有不慎，统裙的结一松就会掉下来，虽然没有人会看见，她可不愿发生这样的事。然后她打散了头发，准备先洗头。她从来没有在男人面前换过哪怕一件外衣。当大民重新来到她身边时，她早已准备就绪。

    “你先去洗澡吧，我来洗衣服，”他跟她面对面站着。

    “好吧，你先洗着……”她开始还看了他几眼，好像想从他眼神里搜寻出他对她这身打扮的反应。但她很快就不敢再看他，声音也小得可怜。因为他的眼光火辣辣的，盯着她裸露的肩膀，不时扫过撑着统裙的胸部，而他又穿条游泳裤挨得那么近。

    大民此时刚从冷水中出来，浑身布满了水珠，强健的肌肉闪烁着晶莹的光芒，精神焕发。他感到此时在她面前呈现自己健美的体魄恰到好处，有一种男人的自豪。

    她的娇羞挑起了他的欲望，他靠近她，轻轻抚摸着她的头发，然后是她柔嫩的肩膀。她低垂着双眼，像一只温顺的绵羊。他舒缓地亲吻着、抚摩着她，仿佛在协和着大自然悠美的韵律。当他的手触摸到她的臀部时，她拍了他的手一下，然后轻轻推开了他，说：“好了，我先去洗个澡。”

    他懂得怎样适可而止,这毕竟是在光天化日之下，多少也还担心远处会有一双多余的眼睛。她便拿了毛巾肥皂，走向沙洲的另一边。

    这里天热，每天不洗澡很难受。男知青可以穿条游泳裤，大白天在寨子中间的井边旁若无人地把水从头浇到脚。初来时掌柜为此被扣过一次工分，社长说他“裤子穿得短短的”在井边洗澡，被小卜少看见了。后来傣族看到知青无房无院的，也就包容了,或者说也习惯了。女知青就不行：收工回来吃了饭已近天黑，在屋内又不方便，到江边又远了点，只好夜深人静时到寨前的那条小河里赤身裸体洗个痛快。但小河里的水浑浊，还得预先准备一盆井水，洗完最后冲一道。

    大民他们寨子的女知青，总是要在洗较多的衣被时，才找个起码半天的时间，相约到江中沙洲上来。由于此处江面宽阔，沙洲上人的活动在岸上也看得不太清楚，而且沙洲高高低低的，依稀还有几样齐腰的不知名的灌木丛，因此岸上就是看到这里有人，只是影影绰绰的，不能一览无余。她们洗衣服时，也就顺带畅畅快快洗一个澡；或者主要为了洗澡，顺带来洗衣服。反正一来到江边，洗澡和洗衣服一样重要，也一样愉快。

    现在，白正敏来这里有了大民做伴，也就更有另一番心境。

    大民拿出了一件泡着的被套，找了一块大而平整的石头开始搓洗。他感到自己从来没有过这样的耐性，好像都是为了等着她重新来到身边……

    我们的女神过来了，甩动着她的长发；打湿了的浅色花格裙，让她身体的轮廓更加分明。没有粉脂的脸上，让她的美丽显得那样真诚，坦露。弯着腰的大民抬起了头，露出了一丝惊愕，也忘了手下的秩序。此时的她显出了一种自信甚至有一种挑逗的感觉，就像被神奇的江水换了个样子，跟他当初上岸时在她面前容光焕发一样，她脸上连那种羞赧都没了一丝踪影。她甚至举着双臂用梳子梳着头发，好像为了把胸部挺得更高。这倒使他的眼光逡巡起来，他从没发现她有这有高耸的胸脯，最后像被打败了似的，埋头于他的作业。她的心在笑，带着骄傲……

    他们开始一道洗衣服，他们的心品味到一种幸福，就像在共同酿造生活的蜜糖。

    “小时候我妈洗衣服，由我从井里打水。那个桶是大人用的，桶在水面上一摆，就盛了满满一桶，我必须把绳子勒住井口，靠摩擦力才提得上来，那时我才十来岁。”

    “你妈怎么不自己提水呢，也不要多少时间？”

    “她不停地漂衣服，我要不停地加水，不然要我做什么呢？”

    “你只打水不参加洗吗？”

    “不呀，像鞋子就是我洗。有时大的东西我也洗，洗不动用脚踩。大了一点我就学会用搓板了，洗起来就轻松了许多。”

    “你会用搓板？”在她看来，这只是女人家才会使的工具，而且很难学会：

    “我现在都不会，衣服摆上去不会滚。”

    “我开始用还不是这样，”他不无得意。

    “你姐或其他弟妹呢？”

    “我也说不清，我姐好像住校，其他的太小，反正我记得洗衣做饭都是我。”

    “做饭也是你？那你还要上学呀！”

    “主要是做早点。我每天早上六点多就起来生火。那时是烧煤，当柴烧完还要不停用扇子搧。所谓早点大多是把头天的剩饭加水煮一锅泡饭，然后到床边跟我妈要一两角钱，去买几根油条，那时的油条就两分钱一根。拿回来切小，蘸着酱油下饭吃。这是我爹南京带来的吃法。”

    “你觉得小时很苦吗？”

    “也不，穷人的孩子早当家，好像爹妈叫你做的事都理所当然，可能旁人看你会很苦。那时我家还住在庆云街，有一个后院，是块空地。我们院里有一个吴大伯，他每早天才蒙蒙亮，就跟一两个朋友在那里练武术。常常是他们到后院时我已开始生火。我不时听到他对朋友说‘这娃娃挺吃得苦的’，但我一点不以为然。后来我想,他当时怎么不收我做徒弟，不然我今天已是大侠了。

    “那时做事可能也有不心甘情愿的，但我发现人长大了以后，对童年的回忆都是些美好的东西。也许再有什么不幸，要么是父母承担了，要么是童年本来就没有记住苦难的神经。似乎很少有人想起童年来不津津有味的，也许别人会把你的不幸看在眼里。在我们的脑袋里，人生哪怕是一片黑暗，童年都会像星星一样眨着明亮的眼睛。要你现在回忆你的童年，不会有什么伤痕会刻骨铭心吧？”

    “你倒会说。你爹妈是不是不喜欢你，才什么事情都叫你做？”她笑着说。

    “刚好相反。我是大儿子，最受宠，你看我还有一对酒窝，”说着他把嘴唇一紧，两个又深又大的酒窝便突现出来。

    “上次我到瑞丽去玩，他们说第一次见到我时像个山大王，我是内秀……”

    他自鸣得意地把眼睛盯住她，像在征询，而她还没把看酒窝的眼睛移开，有点措手不及：

    “嘿！不像一个男人，”说着她转开了脸。

    停了一会，他又接着说：

    “我从小记性差，玩性大。我讲几个笑话给你听，给想听？”

    “你讲就是了！”她喜欢听这些家常事。

    “有一次我在煮着肉时跑出去玩，忘了。回来时我妈劈头给我一巴掌，因为肉完全糊了，一厨房的糊味。”白正敏又笑了。

    “还有更好笑的呢。有一次发面要蒸馒头，我想发得快一点，就把装面的锅放到炉子上，用灰盖住火炭，以便稍微有点热量加速发酵。接着就出去玩得忘了，回来一看，像蒸出了一个大馒头。”

    “真是个憨儿子，挨骂了吧，”她笑得咯咯咯地。

    “这次没有，因为都笑得不好生气了，”他也跟着笑了起来。

    “还有一次，差点出了事。”

    “着火了？”

    “不是。我叫弟弟躲到一个米缸里，盖上盖。我说我出去叫人来，你突然出来吓他一跳，出去就忘了。回来时还吹着口哨，一进门我妈迎头就骂：‘你成天像个二流子，你没把你弟弟闷死！’这时我才看见在旁边哭着的弟弟。”

    “太危险了。”

    “是呀，如果盖子严得不透气，那不是完了，现在想起来都后怕。”

    “你小时候一定是跳皮倒蛋的，经常挨打吧？”

    “我是家里的小霸王，哪个不听我的我就打，哪个不怕我！”

    “现在你还会打人吗？”她还真有些担心，只不过为她自己。

    “怎么会呢，那是什么年代的事了。十三岁时的一个晚上我睡觉时，突然想到小龙会屙屎在裤子上，这是不是我打他造成的呢？因为我经常用脚踢他的屁股，常踢得他捂着大哭。那晚我用被子捂着哭了很久。”说到这里他的语气也低沉下来，小龙哭叫仿佛又重新出现在脑袋里。

    “以后我再也不打他们，”似乎进行了一次不无痛苦的反省之后他又接着说。

    “父母的宠爱给我的性格上留下一个严重的弱点……”

    她惊奇地转过头来望着他。

    “什么事都任性，刚愎自用，比如当缅共这种事，谁能劝得了我？我母亲最懂得这点。所以我俩的事她才察觉一点蛛丝马迹，肯定高兴得不得了。”

    “哦！原来你妈高兴是因为我能拴住你！”她像抓住了什么把柄，一支手丢开正洗着的衣服，指着他的鼻子，装出生气的样子说。

    “这只说明你让她高兴的方面太多，”他倒像又抓住了一个机会，笑得很得意。

    “你什么话都会说得好听，其实我也拴不住你，”她嘴里这么说，心里却很惬意。

    “有一次我去买蜂窝煤，在搬煤时，一个小伙子碰翻了我手里的那几个蜂窝煤，打烂了两个。我马上也把他手里的煤掀翻。双方刚要打起来，就被大家劝开了。一个老大妈对我说：‘小伙子，你这样做以后要吃亏的！’这句话就像对我的书法的那句评语一样，一直记在我心里。”

    衣物搓揉好以后，要到齐腰的水里去漂洗，漂洗完又再从桶里拿出来扭干。被套太大，要一人扯一头反向扭。

    大民指挥着怎样用力。他还示范给她看，如果只有一个人时要怎样扭干被套。

    她说：“我才不想看呢，哪个不会？”

    不过，当她到看他一边扭、一边把被套干净利落地像条蛇一样挽到手臂上的动作时，确实有些佩服：

    “你是哪里学来的？”她手按着统裙上的结，生怕会松开似的笑着问道。

    “不是跟你说了吗，我从小就帮我妈洗衣服。”

    “有什么稀奇的，谁都会，只是你做得麻利点。”

    “这点差别可是我小时候多少汗水换来的。我从你的动作就看出你小时候很不做家务事。”

    “这倒是真的，我的任务只是看好两个弟妹。”

    沙滩成了他们 的帝国，晒满了他们洗好的衣服，就像征服者的旗帜。

    大民又到江中游了一次，上岸时他找了个可以靠着的沙窝坐了下来，那放松的样子，像在享受着阳光。他看着在水边刚又洗了脸的白正敏说到：

    “来，休息一下，晒晒太阳。”

    这样灼热的太阳有什么可晒的，但你要他用什么理由她叫来呢？

    白正敏低头甩动着她潮湿的头发，像要把它尽快变干，其实是想躲开大民的眼光。

    她身不由已似地走了过去，坐下时似乎想离大民远一点。可她才转身弯下腰，他便拉了她的手一下，她便紧挨着大民跌坐了下去。他的手搂住了她的脖子和腰，她闭上了眼睛，没有了一点力气。当大民吻住她的嘴唇时，他们一同靠到了沙上。他的吻越来越狂热，从嘴唇移到了额头，然后是那一看见就让他心动的弯弯的眉毛，接着是眼帘和鼻子。今天她的五官都变得那么新鲜，又有了一种美丽似的。她的脖颈从来没有让他感到那么修长，也许是被裸露的肩膀衬托了出来。他开始吻她的双肩，从左边移到右边，又从右边移到左边，这可是第一次。她的手轻轻放在他的腰上，承受着也感受着这爱的推进。她裙子上的那个结也在她坐下时松开了，她却不知道。当他灼热的嘴唇让她感到越境时，已经来不及了。她惊叫一声要阻止他时，手和声音一样没有了力量。帘幕拉开了，阳光照着峰峦。她暴露了，也奉献了。她感到了一种突进，也有了一种紧张。她用手紧紧地拉住了裙子，不让他再进一步。他把身体整个移到了她身上，又重新吻着她的嘴唇。他的重量让他们贴得那样紧，她有了一种无遮无碍的快意。他身体的那种男性激情飞扬的信号，像一个柔软的触角，似乎是在搜索，又像在呼唤。她感到了一种难予抵挡的魅力，也感到一种危险的诱惑。她察觉他的手在他的裙摆下摸索的时候，她奋力翻过身坐了起来，忙乱地把裙子盖住了胸部。她的脸红得像一朵花，你分不清是因为激情、还是羞涩、或者是阳光。他一只手搂着她的肩，一只手抚着她的手臂，而她的两手正紧紧捏着裙子开口。他亲吻着她的脸颊，仿佛是对她的一种赞许，又像在表达一种永续而缠绵的情意。他们又紧紧地抱在了一起，任统裙自由地落向腰间。

    他的手向下拉了拉她的裙子轻轻地说：“不要统裙了，脱掉吧？”

    她把头埋进他怀里，像在逃避。她好久不敢说话了，她觉得一出声就会把那种遮掩着的默许变成公开的承诺，从而失去女人的那份自尊。

    她的那种珍贵、那种神秘奉献了出来，那天使的面纱被打开了。此时激动着他的却不再是对女人的好奇，而是两颗相爱着的心缠绵坦诚地慰贴，双方奔涌的血液正在交融，像两个携手飞翔的天使，自由而快乐地扇动着翅膀。

    大民用手抚住了她的乳房，还有些紧张，却听见她轻轻地叹了口气，好像一件事刚盼到结果又在为它的继续存在开始忧虑。他觉得知青命运的阴影不仅压着他，同样压在她心上。

    她一直想让事情的发展有个度，谁想到会这样难予抵御地迅速发展。但毕竟这只是一种担心，它在醉人的现实面前是那样软弱无力。

    爱情把一个男人野性的入侵变得那样美好，把羞于启齿的行为变成了两人圣洁而又激动人心的追寻。

    当她只穿着一条三角裤，他又一次压到她身上时，青春的血液真正沸腾了起来，一种火焰开始在这个沙窝里燃烧。

    在这风景如画的大自然里，一切给他们的是那么纯洁、美好和善良，就是汹涌澎湃的大江，也像一个心境平和的牧羊人，慢慢的巡视着他的领地和财富，慈祥地呵护她怀抱里的这对恋人。

    他轻柔地抚摸了她的整个身体。他觉得这个圣洁的灵魂和青春的美丽造就的鲜活的生命，像一架美妙绝伦的琴，在他轻柔而又激情洋溢的指尖，倾泻出来的不仅是高山流水醉人的音符，而且催开着含苞欲放的花朵，让她芳香四溢。

    在她说了“不要，以后再……”之后，他真的就把她那滑落的统裙拉回到了她的胸口。他像看了一件珍藏，又把它小心翼翼地收起。他感到一个初始的生命所需要的那种细致入微的呵护。

    他们要把贞操留给圣洁……

    沙窝像一个专门为他们营造的摇篮，温暖而又舒适。他们搂着坐在这里，看着晒满的衣物，像看着爱情的果实和希望，心中滋润润的。

    “你说你小时候尽记住快乐的事，我怎么没有什么特别的事记在心上。”

    “这可能跟男孩的顽皮好动有关吧。”

    “那你说几样我听听，”她感到自己正在一种童话一样的氛围里。

    爱情的帆在这里张得满满的，幸福的历程无边无际。从他们踏上这个旅程的第一级台阶，就感到走向的是一个金碧辉煌的殿堂；前面是无尽的甜蜜的诱惑，天堂的门已经为他们洞开。爱情把一切许诺和兑现给他们，这是一个最忘乎所以也最危险的时刻。

    爱情的花朵开放在松软的沙滩上，天上是游走的云彩，四周是流逝的江水，坝子里互相之间离得很远的寨子和因美丽而显得娇弱的景致，还有这一片不属于他们的土地，让人感到的是一种飘浮着的艳丽，你会担心它能否扎下根基？

    白正敏知道大民有记日记的习惯，但她没有看过他的日记。在他们的观念里，日记不应给人看，也不应要求看别人的。虽然此时她很想了解大民的心灵，日记自然是最真诚的信息。但正是那种初恋所要求的纯净，不容她有这个念头。

    “你日记里记些什么？”

    “什么都记，特别有感情有思想的时候，这些东西转瞬即逝，一生也许只有一次。但生活中的琐事，像今天吃了什么、做了什么事之类我不会记。”

    在他又一次亲吻了她赤裸的身体之后，她突然严肃地问他：

    “这个你也要记在日记上吗？”

    他嘿嘿地笑着，不置可否。

    她无可奈何地叹了口气，像有一种不祥之兆。

    “今天的事你都要记下来吧？”

    “那应该是最值得记的事，这是一幅应该永远记住的图画：你看这片沙洲成了只有我们两人的世界。天空那么净朗，鸥鸟在我们头上鸣叫着，你有没有感到两岸的凤尾竹的那种温馨？夕阳金灿灿的，洁净的沙为我们散发着积蓄的热量，大江从两边流过，鸣奏着最和谐的音响。整个大自然只为我们而存在。你看过沈雁冰那篇叫《风景谈》的散文吗？生命在大自然中就如画龙点睛一般。我赤裸着身体在跳跃，因为我的心在欢呼，你也摆脱了最初的羞涩，像条美人鱼般躺在她的婚床上。我从来没有看见过你露出那么恬美的微笑，我们的身心从来没有和天地这样温柔坦然地融为一体，自由从来没有像今天充满我们的灵魂，我们的体魄是那样健康，心灵没有一丝污渍，而且我们是以爱情的名义走进这个世界，你舍得让她在岁月中消逝吗？你能不把它记下来吗？就算我因为初次见到你的身体好奇和渴望，你也不会鄙夷我这种与生俱来的爱的互动，我们不就是在大自然的仪仗中正把自己整个地交给对方吗？”

    白正敏看着他那沉醉的样子，口气就像美梦中的呓语，也许是女性带有保护性的那种心理，他的这番感受并没完全使她接受。这次在江中的沙潴中的赤裸全身，是她第一次在男人面前呈现自己，事后她真有些后悔，觉得轻率了点，尤其怕大民这样看她。他的这番描述，倒是让她体会到了对她的尊重。

    “我们可以把日记给我们推心置腹的朋友看，不管是男是女，甚至我们的儿女，让我们和他们共同欣赏人生中最率真、最美丽的图画，我们有什么可羞愧的，应该有的是自豪，我们构建过自己的天堂，像任何人一样，有过人生最美丽的时候！除此以外，日记还会给我们带来什么呢？”

    她觉得他讲得有些忘乎所以，甚至有点出格了，有些事应该只能完全属于他们自己：

    “依你说的连隐私也不要了，你认为只要是美好的事就可以坦露给别人，说不定什么时候弄不好你就把我出卖了？”

    “不懂你的意思，怎么会扯到‘出卖’这样的字眼？”

    “我的感情只给你一人，我不想让别人知道，你展现给别人，不是把我出卖了吗？”

    “你弄错了我的意思，我们是基于一种共同的财富来说的，出卖你不也是出卖我吗？不过你说这点倒也有道理，当然出卖还说不上，应该是无意中伤害了对方。”

    “你真的伤害了我怎么办？”

    “在任何情况下我宁愿伤害自己也不会伤害你，你记着我的话。如果无意中伤害了你，我一定比你更痛苦，我会不惜一切尽所有的努力来弥补我的过失。”这几句话打断了她思维的逻辑，她的心情随之舒畅起来。

    “别人知道会时常在茶遗饭后当笑料，出我们的丑。你何必非要记呢？”

    “这么宝贵的事怎么能不记呢？羞耻的应该是偷看日记的人，我们做的是最正常最合乎道德的事，谁不是这样谈的恋爱，”他边说边嘻皮笑脸地看着她，她不禁羞涩地回了他一巴掌。

    “这一巴掌也要记录在册，老了来看来要像看电影一样有情有景，原汁原味。”

    “拿日记来我看看，”她看见他脱在沙上的衣服口袋里露出日记本的一角，蓝蓝的塑料壳,便把手伸了过去。

    他像怕被贼抢一样地捂着衣服说：“不行，你一看就变味了，要看也不是现在。”

    “不过我还是要提醒你，这是在中国，你知道有多少人因为日记惹来麻烦，甚至杀身之祸。你要明白，现在已不是你一个人的事！”她有些严肃起来。

    大民一下像被呛住了，叹了声气说：

    “真是的，我们连自己心灵的驿站都找不到，真情实感竟没有一个安全的归宿，我们还谈得到有什么其它权利呢？”

    ……


十、祸从天降

    知青们分锅后建盖的四个家在寨子周边的四个方向。大民他们的房子在寨子的西南角，寨子中一条通向稻田的路经过门前。牛也从这条路下田，所以在这雨季来临时这条路一片泥泞。这里也不知原是谁家的一块菜地，但早已撂荒；周围环绕的竹林和树木倒越长越茂盛。他们在这里盖了一间住房和一间厨房，总共占这块地的三分之一还不到。

    李怀林他们家的房子的位置在寨子的西北角，就在通往蛮允渡口的路边，夜晚还能听到盈江水的澎湃声。靠着人多势众，豪气冲天，他们把那个院落盖得非同凡响：房子盖成了三合院：正房对着大门，分成三间，中间是客厅，两边是男生的住处，它在这穷乡僻壤给人一种宏大之感。三合院里的左右两间房要小得多：一间是女生住，一间是厨房。院子的门是用篱笆围成，然后和那些为洋丝瓜和葫芦搭的架子连成一片。一簇叶子花顺着门脚在篱笆上匍匐成绿油油的一团；院内用鹅卵石铺成了小径，两旁种上了小叶女贞、野蔷薇和田野里挖来的不知名的花草。从敞开的大门往里望，有一种鸟语花香庭院般的感觉。傣族家里种的都是芭蕉，味道远不如香蕉，树型也不如香蕉树好看，所以他们跟农场知青要了两棵香蕉树来种上，院子里便一下有了热带风光。

    房子还没建完，便有知青慕名而来。来玩的知青都会好奇地来浏览一番，为他们不遗余力地建成的家园既吃惊又羡慕。

    “你们真舍得花力气，知青办知道会把你们当榜样，”有知青说 ； “又不是要过一辈子，何必这种劳民伤财，” 有的却泼冷水。

    “就是明天走我也不可惜！” 听到这些话，好激动的齐绍远总会说。

    “重要的是我们做了这件事，”李怀林的态度明确。

    对房子感兴趣的还有傣族，他们路过都会进去看一眼。因为这房子从铺顶到内部摆设及院子的样式，都跟他们的传统不同。至于他们对所耗费掉的竹子的感受，在表面上并没表露出来，但可想而知。说真的，他们自己肯定舍不得如此大动干戈。

    农村确实为人们的创造力提供了优越的条件，你的聪明才智和生活能力能表现得一览无遗。只是你在完成了一个又一个宏愿的时候，精疲力竭地面对着你的劳动果实时，你会突然觉得有一种所有的付出都那么短暂、狭隘以及随时会失去的悲哀的感觉。这种感觉又像是一种期待，因为舍弃这一切时正是因为有了更有价值的希望来了。成人了，娶了媳妇盖了房子，傣族或其他农民就完成了他们生命中最重要的两件大事。如果这个过程出现在知青身上，他们感到的只是看到闰土一般的悲哀。

    在春节过后，知青们盖的几间房子虽已先后成型，但屋内的平整和做家具等后续工作还不少。赵天亮兄妹和白正敏家三人因各自的房子都盖得小，权宜之计一目了然。他们都是先搭了床和椅住了进去，其余的事再慢慢去做。另外两家的知青还住在原地，每天在工余时间或有时索性不出工去料理新房。

    这天一大早，王大民从昨晚的好梦中醒来。这天是六月十三日，离他二十二岁的生日还有一个多月。十多年没有过生日了，这一天留给他的只剩下还没有忘记这个日子。他今天想起的这个日子并不是他的生日，因为他的生日是阴历的六月十三，而今天却是公历的六月十三。

    因昨晚和白正敏缠绵得太晚，起床时听到外面淅淅沥沥的雨声，大民就不禁心中感到有些疲倦，就想到新房里找点事做。石头和掌柜要去犁田，他对他们说：

    “我今天不想去了，要把我们那间屋里还没搭好的床完成，再做个椅子，起码有个休息处。”

    嘴里还嚼着饭的石头，边穿蓑衣边说：

    “好吧，我们一收工就来跟你一齐做，路也要修出一条来。”

    他因为在建房的最后一个月回昆明去了，所以回来后，就积极主动地承担起那些新房里还需要做的事。老同学间似乎也很默契。

    上午十点来往，想把搭好了床的那间屋里做条椅子，因为他想起那天白正敏来时坐处都没有。大民正按制作椅子的需要，把一根竹子砍成四截；房间的地上凌乱不堪。这时乡上的一个妇女干部罕香和两个城里人模样的中年男人和一个穿军装的人走了进来。他以为是躲雨的，但也奇怪这些人怎么会走这条路。他对他们客气地笑了笑说：

    “床上坐。”

    两个男人在已隔成两间的屋里转了一圈，四处看了看，一个开口问：

    “你是王大民吧？”

    “是呀，有什么事？” 大民有些惊异。

    “不许动！”那人突然把披着的雨衣一摆，抽出了一只小得出奇的手枪，对着大民猛喝一声。

    大民一下魂飞魄丧，他马上就明白发生了什么事。

    他感到情意绵绵的爱情突然血肉横飞；这是一座冰山的崩塌，寒冷和冰凌像刀刃霎时穿透了那个幸福的身心。心中一个金碧辉煌的大厦瞬间倾覆了，尘烟四起。上帝给他们的一切财富，霎时被人劫掠了！接着他便感到整个身心，受到被凌迟处理的酷刑一般。

    他的思维凝固了，人像石头一样没有了生命。

    这是一棵年轻的树遭到雷击之后，变成的那种扭曲了的枝杆和枯焦了的脏腑的那种样子。

    同时，他还有一个与此截然不同的平静：他们无非只是想过一下外逃，没有什么了不得的。

    他对拿着枪的人说：

    “我们没有干过什么，说得清楚的。”

    他所谓的说得清楚，是想告诉他们这是一年前的事了，他的爱情、还有新房也能证明他们早已没有了外逃想法……

    他对这个制度太无知了，天真得近乎愚蠢：就像面对着一只野兽的时候，却像面对着严厉的父母和老师那样，既恐惧，又期待着它的慈爱。

    “齐绍远到哪里去了？”

    “到陇川去了。”

    “去干什么？”

    “去玩。”

    下面双方再没有话，周围一片冰冷。

    齐绍远和胡小东前两天确实到陇川去了。由于盖房子砍刀缺损，他们带着两条汽车钢板准备到陇川的户撒去打刀。

    此时的李怀林正在犁田，当他被从田里叫回来时，身上还披着蓑衣，一双带泥的脚，裤子卷过了膝盖。大民看到他的眼睛睁得大大的，一脸的木然。而他看到的王大民，则是苍白的脸上抽蓄着的痛苦。

    一只手铐把他们卡在了一起。接着，他俩夹在那四个人的中间出了院子。没有人叫他们戴雨具，他们只有一个穿着简陋的知青赤贫的身躯。

    他们在泥泞中走上了到乡上的路。

    此时，社上的妇女们正在这条路边的田里插秧。他们看到有一行人从风雨中路过，都好奇地抬起了头。王大民一眼就看到了白正敏，他已经泣不成声地对李怀林说：

    “你为我告诉她，要她保重，走自己的路，”说时泪如雨下。

    此时她好像感觉到发生了什么事，脸色变得惨白；而在她旁边的她的妹妹，也惊讶得张大了嘴。王大民的眼泪又一阵涌上了眼眶。面对这近在咫尺的恋人，大民禁不住喊了一声：

    “白正敏。”

    她犹疑了一下，在秧田齐膝的泥水中举步艰难地走了过来。大民看到她的脸色已由白变灰，像死亡的阴影浸入了她的骨髓。她的妹妹看到姐姐摇摇晃晃的样子，忙赶上去扶住了她。两姐妹在众目睽睽之下，高一只低一只移动着敷满稀泥的腿，沉重得像走向一个死神。

    “我们出了点事，跟别的人无关，以后你的生活自己看着安排，” 李怀林对她说。

    被感情击垮了的大民，做了一件让他一生都愧疚的事：他把他们纯真的恋情，用这样的方式，第一次招示给了知青朋友和父老乡亲，还有魔鬼。

    天空阴云密布，细雨霏霏。在这空旷而凄苦的天穹下，所有的人、包括他们前后的那四个人，都静静地看着这突如其来的一幕。对着白正敏那张美丽但变了形的脸庞和失去光泽的眼晴，他哽咽着说：

    “你走你自己的路吧。”这是言不由衷又唯一可说的话。

    在烟雨迷蒙中，他抛下了她，还有那间凌乱的新屋，走向了另一个人生。他不知道她是怎样回到了那插秧的队伍里，在一种怎样的煎熬中继续着那沉重的劳动；更不知道她后来在那间创造了一生最甜蜜的时光的小屋，怎样去最自由也最充分地感受痛苦。

    虽然他现在体会到的不幸最接地是来自爱情，但他的生活经历已让他感到，他将托着整个的制度，像乌龟驮着一块巨大的石碑，艰难地爬完一生。

    “这一生再不得安宁！” 他对李怀林说。

    ……

    （歌）

    雨呀泪呀一起流

    千针万箭刺心头

    多想永远握住你的手

    此生此世无所求

    情呀命呀欲说还休

    天堂有梦难寻求

    欲问苍天有眼否

    风雨如晦无尽头


十一、盈江监狱

    1、环境

    大多数人对监狱的印象，都好像是从什么故事里听来的，讲到监狱就跟谈到一间丑陋的房子一样，有的甚至因为故事而美丽起来。

    后来受革命教育，知道了国民党、法西斯的监狱。这些监狱有照片，有亲历者的记述，而且就发生在新中国诞生前不久。那些监狱被怎样地描绘，人们都确信不疑。因为给中国人民带来痛苦的国民党和给世界带来灾难的法西斯，他们都是野兽，人性泯灭，天良丧尽，什么事做不出来！

    至于就在人们身边的无产阶级专政的监狱，在大民他们心中竟没有什么概念。只有那个在学校的操场上看到的神秘而朦胧的监狱：它虽然只有一箭之遥，却遗世独立，空旷而死寂，像在天涯海角，没有人把它跟自己生活着的世界联系起来。

    政府真正称为监狱的地方，实际是指判刑后投入劳改的场所。例如省里的第一、第二、第三监狱；在州县上，这种监狱又被称之为劳改农场。老百姓通常把它们叫做劳改队。在投入劳改前被暂时关押进行审查和等待处理的叫看守所，而一般人把这称为 “监狱”。人们以前知道的滓子洞、集中营之类，实际就像现在的看守所。

    犯人在劳改队因为要干活，所以相对自由，而且可以让亲属探视。看守所就不一样了，关你十年八年，你的亲友都可能不知道你在哪里；就是知道了也不得探望。那是一个可以丧心病狂地摧残人的地方。

    百姓对监狱和看守所的无知，是因为政府的讳莫如深。谁谈得出它们的真实，要么进去过，要么就该进去了。

    在盈江县城那条唯一的既像公路又像街道的尽头，离知青办不远，有一道白墙围着的院子，门柱上挂着一块白底红字的木牌：盈江县人保组。这“人保组”是文革中公检法三家合并为一家后的叫法。牌子的外观朴实无华，漆色还有些斑驳；院内显得冷清。它似乎和那些因血腥而著名的监狱一样，毫不显山露水，人们经过它面前的感觉，跟经过一个慈善机构一样没有区别。

    进入这个院子，在左边高大宽阔的围墙上，有一扇对开的红漆门，门已扭曲变形，漆色无光。当狱吏把门打开时，仿佛那天衣无缝的石壁上突然芝麻开门，倒真有一种别有洞天的感觉。但一跨进那道门，你就马上闻到了那股与世隔绝的腐尸般的气息。

    王大民和李怀林被连吼带推地送进了那道门，身后便“咣当”一声响，门被重新锁上。自此，两人像被送上了命运的流水线，开始了悲惨的生命历程！

    他们不知所措地站在这空旷的大院里。

    左边一块巨大的白墙上，写着“坦白从宽，抗拒从严”几个斗大的字，由于用的是红漆而且是粗黑体，就是不识字的山里人都感到它的醒目和森严。

    右边是一排间架很高的老式平房，门面的上方全是木栅栏，下方是厚实的土基墙，墙下一间连一间的房子，每间的左边都有一道开有小窗的木门，乍看之下倒像一个马厩。

    大民惊奇地发现每个狭小的窗口上挤满了人头，那眼光散发出野兽一般好奇的光芒。

    大民透过对面墙上的一道门，看到里面还有一个院子。

    “不要东张西望!”大民听到一声棒喝。

    他循声看去，见正面墙上站着一个全副武装的士兵。那墙上就是一个巡逻通道。

    “快报告！”又是一声喝叫，真是一惊未歇一惊又起！ 他感到这与世隔绝的世界到处险象环生。

    “报告，王大民来了！”

    “混蛋，你报告什么？你知道这是什么地方！”

    大民不知所措。

    “我教你：站好，把脚并拢，手贴紧身体，头低下，”这时院里一个挑水的人走了过来，“报告大军：犯人某某进来。大军回答你‘走’或者‘滚’你就可以走了。”

    大民一丝不苟地照着说了一遍。大军说的是“滚”，也许大民刚才的行动惹怒了他。于是大民和李怀林各被领进了不同的房间。里面的那个院子不大，一边四间房子，大民被送进了左手边的第二间。

    房屋的门上有一个约八十公分宽，二十公分高的孔，墙壁上也有一个大小相似的孔，后面墙上的孔又小一些。房里的所有光线都来自这三个孔，而后面的那个孔外是一堵墙，实际只是透透气而已，有一点亮光也让人压抑。除了门上的孔齐胸高以外，其它两个都伸手莫及。当你从院里突然进去，你马上感到一种阴暗伴随着一股酸臭向你朴来，像进入一个被遗弃多年又紧锁着的房子。大民隐隐约约看到一张通铺，跟电影上见到的北方的坑一模一样。上面坐着三个姿态各异的人，只有那双野兽一样在黑暗中毂觫、惊恐的眼睛，才标志着他们有共同的身份。大民发现他们手里都拿着一本毛主席语录，显然是听见开门，以为是政府来了，才举起做样子的。他们的眼神飘忽不定，脸对着书本，眼光却不知投向哪里。

    他被指定睡在靠门的第二个铺位上。门咣当一声扣上了，大民精疲力竭地向后一靠躺了下去。

    “快起来！”最里边传来一声惊奇恐的叫唤。

    “坐好，白天不准睡下，不然我们也要受连累的。”

    “你新来，大军说我们不教你，会把我们叫出去要么打要么跪。”

    大民挣扎着爬了起来，从小在疾病、弱势和情绪恶劣时，都有温暖和爱护的手伸过来呵护的大民，立即感到了一种从未有过的无情和冷酷。他来这里，像天真地等待着与老师的一次谈话，以痛陈自己的不是，表达痛改前非的决心，然后得到老师的谅解，去延续那爱情的美梦。他还是自以为是地想着自己已经放弃了外逃的念头，而且有据可查。

    他们在告诫大民不得乱说乱动的同时，还往往要加上一句：“不要带害我们。”

    六月的天气正是又闷又热的时候。来外五县前，就听人说这里过去就是瘴疠之地，外地人水土不服很容易得病死去。要特别注意不要让虐蚊叮着。

    监狱里不准挂蚊帐。晚上睡觉也不准盖住头。政府晚上要来查房，大军换岗时也要查一次。谁盖住了头，那寂静的夜晚便响起一阵臭骂声。“你想干什么？”他想答案无非是两个，一是自杀，一是逃跑。

    晚上睡觉就穿个裤衩，不盖被也觉得汗往外冒。于是，整个身体差不多都暴露在轰炸机群般的蚊子面前。对被蚊子叮咬的难受和对瘴疠的恐惧，使他在汗流浃背时还死死蒙住全身。只有听到查房的脚步声，才赶快掀开毯子。那是一分钟都难熬过的时间。

    整个监狱晚上响着此起彼落的拍打蚊子的声音。打死的蚊子总是往墙上一抹，日积月累，于是每个犯人的枕头上方的墙上，都有一圈密密麻麻乌黑的蚊子血，形成一幅监狱特有的图画和某种象征，展示着一种肮脏和血腥，和如来佛背后的那一圈弧光一比，就看到了地狱和天堂。

    从小养成了看书的习惯，吃饭时看书，睡觉时看书，解手时看书，甚至走路坐车时也在看书，只要有精神的空白就会寻找书报。但这里除了毛主席语录外没有只字片纸。大民曾壮着胆子报告政府容许带书来看，结果受到一阵吼叫：：“毛主席语录学好了？！”下来便是犯人们的冷笑。这里没有丝毫让他释放痛苦的空间，就像感到窒息时还不准你有呼吸动作一样。

    大民像一个孩子落入了魔鬼的包围。但他们来这里时也都是人呀。为了驱散忧结，大民希望和同犯们交谈。但他们总是转着贼溜溜的眼睛瞟向窗外，生怕有人听见。他们很少出声，任你去讲。有时提醒你小声一点。

    他告诉他们自己是知青，曾经有外逃的想法，现在不想逃了，但被抓进来了。可他们并不知道知青是怎么回事，因为他们进来时还没有知青这回事。

    为了保护自己，他开始扭曲自己的性格，要么撒谎，要么沉默。但撒谎总让他感到别扭和漏洞百出；沉默又使人忧积。

    这里无法真实地看到人性的品质：强者的和弱者的，优秀的和懦弱的，高尚的卑劣的，更没有那份宽容和理解。这是一个冷酷的地方，永远结不出人性的花朵。

    让大民吃惊的是，这样阴暗的牢房，却没有放风。他当然希望政府比国民党做得更胜一筹。但眼前的环境远远超过了他所受到的教育范围，他觉得这个政府是以你痛苦的程度来表现它具有的智慧和力量。作为一个城市来的知青，他有一种强烈的地狱感。

    监狱颠倒了他认识的整个世界，无情嘲讽了他迄今为止受到的全部政治思想和道德品质的教育。这个社会把它的本来面目毫无遮掩地呈现在他的面前。

    曾亲切地把他们称之为祖国的儿女和未来的那付笑容霎那间面目狰狞。

    2、想起《红岩》

    这部书是描写国民党监狱的书。作为对青少年的革命教材，在这本书公开发行的时候，大民就受学校团委的安排，到昆明市工人文化宫听这本书的讲座。这是共青团昆明市委组织的讲座。那空旷的露天剧场坐得满满的，都是各学校选派来的学生代表和负责青年工作的干部。讲座的是团中央派来的大员。

    大民如听了一篇评书一样听完了讲座；以后大民也看到了那本风靡一时的小说《红岩》。小说中的许多人物成了青少年的榜样和偶像；凶残的国民党特务也以愚蠢和残忍留在了那一代青少年心中。他们为自己生在新社会和长在红旗下而骄傲和自豪。

    串联时大民来到重庆，他没有忘记亲眼一睹这法西斯著名的集中营和革命者施展智慧和表现精神的舞台。他对历史中的现实和现实中的历史充满了好奇。

    大民先来到了白公馆，这里枝叶繁茂景色迷人。从书中知道，国民党正是利用这种世外桃源来干罪恶的勾当。

    于是大民不停地寻找这葱绿的山峦中出现的房屋，进出于这些别墅一般的房间。大民第一次看到了过去只有在书本上和照片中才见到的欧式建筑，色调稳沉和华贵的木质地板和墙壁，尤其观赏了那个壁炉。在南方人看来，这完全是一个不可理喻的设置，也没有见过哪本书里解释过它的来由和用途。这里显然是达官贵人才能享受的地方。

    大民没有搜寻到恐怖，也没有闻到血腥。大民想，只能带着《红岩》那本小说，才能指点迷津。就像只有跟着导游，才会看到石林的所谓景点，哪块石头是阿诗玛，哪块石头是阿黑……

    大民又来到了歌乐山下的滓子洞。那是江姐和她的战友们谱写了可歌可泣的革命的诗篇和撒下了鲜血的地方。也是敌人们实施罪恶的基地。

    首先进入视线的是一个不太高的峭壁，上面的绿色植物在地狱面前显出的生机使你多少有点意外。山崖下有一个平整的院子。牢房的正面从地下到屋顶，完全是用木条做成的栅栏，所以屋内光线充足，一览无余。院子的南边有一个小石洞，有人说这是根据小说中把许云峰关在水牢里的情节，后来造的。

    犯人在这块天地里办过《挺进报》，绣过红旗，喝过“星期肉菜汤”……

    实在不能料到的是，五年后，大民落进了比那《红岩》里描述的魔窟更可怕的世界。那讲座人的绘声绘色的讲述和书中迭宕起伏的情节以及亲临过的场景，被他一遍遍地回味。饥饿让他想得最多的是那碗“星期肉菜汤”，它成了令人渴望的幸福

    他有时会想，不用说荒原上的动物，如果是你养的一个家畜，是一只猪或一条狗，当它饿到这个地步时，会怎么样呢？

    人们都知道国民党的监狱是地狱和魔窟，但那木地板、光线尤其是放风，这些令犯人羡慕的“福利”，盈江监狱里都没有。此魔窟非彼魔窟，黑暗成年累月地笼罩着这里。国民党的监狱关的是她的敌人，共产党的监狱关的是她的人民。《红岩》的作者也不敢相信，他自己的监狱比他诅咒的世界更糟糕。此时大民想到的渣滓洞，倒像想到一个乐园。

    白公馆和滓子洞因为它的环境和故事变成了风景名胜地，而这个在民主和人权时代的盈江监狱绝对见不得人！果有故事的话，你看到的是地狱之火怎样煎熬出人的变异，他们的心灵和精神受到了什么可怕力量的摧毁，然后又再生，每一步都惨不忍睹。什么“刑场上的婚礼”这些人性的痕迹，在这里像天方夜谭一般，恋人能见上一面，恐怕要在梦里。“绣红旗”“办报纸”之类故事，连一个多余的纸片都不容许存在的地方，哪里有它的空间？是十八层地狱里那些令人万分恐惧的场景，你算有了亲临其境的感受。当监狱把人归还给社会和他的家庭时，犯人只保存了过去的那个躯壳。有时你会听到这样的事情：监狱叫家属来领人时，家属不敢。他们担心领回的是一个疯子或残疾人。谈监狱而色变，是这个制度引以为自豪的事。

    这是一段斯文扫地、禽兽不如的日子，尽管觉得痛彻心扉，却让人实在难以启齿。与个人自尊相反的，是把人类奇迹般地变为兽类的始作俑者，从来不感到耻辱！

    3、同犯

    有人告诉大民，在这里称解放军为“大军”，称警察为“政府”，互相间的称呼是“同犯”。大民既惊奇又觉得有趣。“大军”是解放战争时对解放军的称呼，也还有个出处。社会上的互相称谓，确实五花八门：机关里叫同志，校园里叫同学，工厂里叫师傅，军队里叫战友，梨园叫票友，对外叫同胞，业务上叫同行，家族叫同宗……这“同犯”真闻所未闻。在这座监狱里的发明当然不会仅此一样，每一样都好像在提醒你，这里是另一个世界。

    他问他们是为什么进来，似乎三人都是“特嫌”。

    他问他们进来多长时间了，老田和老方说是四年，小李也一年半。这个回答令他震惊不已。

    他告诉他们，他可能一两月弄清楚就回去了。他只是曾想过外逃，没干过什么坏事。

    他们听了都冷笑一声，“谁干过什么坏事？进来了就没那么容易出去。”

    后来证实，他们确是经验之谈，事实比他们说的还遭！

    一个星期后的一天，他被叫了出去，心里的那种焦虑和期待，盼望着会有一个答案。谁知被叫出去是为他理发：一个犯人为他理了个光头。他想起了“身体发肤，受之父母”这句话，心里一阵发凉，也预示着他在这里非一朝一夕，心沉重起来。

    4、饭

    他的痛苦使他想起了普希金有一篇小说叫《决斗》。决斗的双方是两个年轻人。先开了枪的那个年轻人没有击中对方，而是打穿了对方身后的一幅油画。他毫无惧色地等待着对方致命的一击。对方见他这幅神态，回头对着油画扬手一枪，子弹穿过了留下的那个枪眼，然后扬长而去。按规则他以后随时可以来补这一枪。几年以后，他出现在了那个年轻人的新婚之夜。这个年轻人立即瘫软在了地上。当然，他饶过了他。

    他感到自己就像在新婚之夜面对着那枝枪，而且他经受着感情的煎熬在与日俱增。

    祸从天降让人胃口全无。看着那碗饭一口未动，同犯们劝说了他一阵之后，便要求把饭给他们吃。

    他们对大民说，过上几天你就知道肚子饿的滋味了。

    “饱汉不知饿汉饥”，他的心思自然根本不在思茶想饭上。他受着最纯粹的精神折磨。

    很快他就体会到了唯物主义那物质第一性的原理，民以食为天。饥饿征服了这里每个人的身体，也控制了整个灵魂。

    人们每天的希望就是早上十点，下午五点的那两顿饭。

    开饭了。那十五公分直径、十公分厚的装好饭的搪瓷碗摆到了院子中间，准备分菜。

    当教大民报告大军的那个老余，用一个白色的托盘，每次六碗旋风般地送进院子，每个监室门上的小窗，便开始涌动着人头。他们从饭越过碗壁进入视线的高低来断定多少，然后推测多的或少的会送到谁的手里。那碗二到三两的饭，多少相差能达到一倍。当你在洗碗时看到有的人在捡食地上的饭粒，你就懂得这种不公平在生命里的意义。饥饿吞噬了人的尊严。大民想起了法西斯集中营里的“饥饿疗法”。

    这个县是鱼米之乡,到处是贫穷和落后的印痕却很少听到饥饿。进入这里亲历饥饿的人，不仅是种强烈的感受，也必定引起对生命和政府的一种哲学的思考。我们的政府像对周围的鳞次栉比的米粮仓视而不见，而刻意让人去感受生命最原始的痛苦。

    饥饿和难耐的时光，是折磨犯人的两把利剑。他过去还没有体验过饥饿。即便在六十年代的困难时期，不时听到饿死人的传闻，甚至听到过人吃人的故事，但没有实际感触过。他真正记得的，只有一次：他们一群同学，在学校的菜地里劳动完之后，路过一片农民的包谷地，就有同学随手掰了两包包谷，结果被农民抓住了。很快来了一伙农民。虽然在教师的斡旋下他们饶过了这些乳臭未干的学生，但七嘴八舌、声泪俱下讲述他们村饿死人的事，仅此已令人不寒而栗。

    对于大民这些城市的孩子，困难时期虽然多是吃杂粮，很少见到米饭，有过吃不饱的感觉。但是在父母的卵翼下，真正意义上的饥饿，还是和他们擦肩而过。

    监狱里不吃杂粮，都是在内地算得上上等的大米。菜是农家最常见的老瓜、白菜和萝卜，有盐没有油。三个月都难见到一点肉的影子。如果能吃上一勺猪和牛的下水，就算得上一次宴席了。

    不时能闻到肉腥味是不敢奢望了，那犯人最可望又最可及的食物会是什么呢？说来你不敢相信，一想又觉得理所当然。那种食物是油枯。它是用花生炸油后的产物，老百姓用来喂猪和压田。由于它余留的油香味、尤其是它饱肚子的功能和现实，比国民党的星期肉菜汤更令人向往。

    饭送进了嘴里，这生命的期待和寄托开始实现，这就是幸福啊！这种感觉同他过去有过的幸福感没有什么不同，它在短时间内洋溢了整个精神世界。要么你听到的是欢快的声音，要么你看到一种全神贯注地在受用。但大多数情况是后者。整个监室一片咀嚼声，像一窝蚕在吃着桑叶。

    监狱里的幸福稍纵即逝。不管你是狼吞虎咽图一时痛快，还是细嚼慢咽想把幸福留住，最后干净得像洗过一样的碗还是都放到了过道上。每个人抱着膝盖蹲在自己的碗面前，这比面对空碗的狗还像多一份失落：似乎吃过之后，这里的真实才突现出来。室内一片沉默，再不会有一点声音。你看不出是在对饭菜的回味，还是又开始了新的期待。但是你肯定会有一种感觉，一种阴郁的思绪弥漫了那阴暗的牢房，像有个幽灵在暗无天日的荒原上沉重地驰骋。他看到的是所有人共同的痛苦，它比他过去感受过的更厚重和永恒。

    于是便有了监狱独特的秩序。分好菜的老余，当他把饭送到每个监室门口时，还带了一桶米汤，每人一瓢舀入门前已一字排开的口缸里。这米汤已经不可或缺，它在饥饿的砝码上有着明显的份量。尤其是最后才分到米汤的人，因为饭粒都沉了底，简直像多得了一缸稀饭。

    他要按固定的先后顺序送饭。不能今天以这边为头，明天又以这边为尾。他把碗放到每间房的台阶上，一字排开，哪一碗又认定具体归谁，自然成了关键的一步。这些世上的魔鬼、精英或倒霉蛋，他们的智慧已全部集中在这些事上，要解决这个问题自然不难：每个床位的顺序与碗的位置对应起来。但这还没完全解决问题，饥饿能逼出稀奇古怪的事：不可能每个人都涌到门前去抬饭，尤其是一二十人的大房间。这就得有一个人把门口的饭送到每个人手里。不管每个人的眼睛如何全神贯注，抬饭的那个人总会变魔术一般在一转身之间按需所取，把最多的那碗归到了自己。于是抬饭的人又升为问题的焦点。有的房间便轮换着抬，但更多的是选个“德高望重”的。尽管如此，还是不时有强取豪夺的。饥饿，让人回归了兽类。

    当大民受那突发的刺激引起的对食欲的抵制消逝的时候，饥饿感便来临了。慢慢地，他完全溶入了那个饥饿的世界。饥饿使人忘记了一切，它很快主宰了你对监狱痛苦的认识。你会检视记忆中所有对饥饿的概念和有关的故事，在内涵和外延上都有了最顶尖的认识和体会。你会想起乾隆皇帝下江南时吃到的“蚂蚁上树”，也会想到法西斯集中营里的“饥饿疗法”，当然也有那滓子洞里的“星期肉菜汤”。你不由而然地用全部的知识和一生的经验来品味饥饿。每一次从睡眠中醒来，都必定是梦中的各种美味隹肴的余味。你一生中所有品尝过的味道或你生理功能上的所有味觉，都会在梦中不期而至，像魔术师一样把这种味的感觉化为相应的各种珍羞，琳琅满目地呈现在你的面前。当你垂涎欲滴的时候，你便醒了过来，梦中那五光十色的盆子，还在眼前交替着展演着，让你神往，还有流着的口水。幻影消失了，看到了你在的这个黑暗而冰冷的世界。你仍不停地咂着嘴，吞咽着，依依不舍地还想着去追寻。

    老田说：“饿肚子真的能治病。他多年的老胃病都好了。”这看来倒是真的，大家虽然都骨瘦如柴，却很少有人生病。看来政府有科学的依据在这样做。便秘倒是这里最常见的，十天半月一次，好像也无大碍，很少像城里人一样三天不大便就忧心忡忡。也许是想也无用吧。老田老方这两个“干部”，还不时叨念着便秘的事。大民想起小时妈妈用肥皂塞进肛门为他通便的事，他也就告诉了他们，他们就这样做了，倒真的累试不爽。

    吃完饭，随着大军“X室洗碗”的命令，各个监室开始顺序出来“报告大军犯人洗碗。”

    大军和政府对犯人发出的声音，都是一种吼声。就像野兽对人的回应一样。人们觉得它是一种制度，区分和体现着两个世界或两种类别，它与人的尊严和权利不是一回事，却又实实在在践踏着人的尊严和权利。

    犯人听到这种吼叫会立即鸦雀无声，接着又迅速做出回应。如果政府和大军认为对他的命令有所怠慢，你就会被认定在监室里说话和做什么违规的事，进而遭到劈头盖脸的谩骂和随心所欲的体罚。

    监狱里的每一项“活动”都有鲜明的特色，洗碗也不例外。前一室洗碗泼下的饭粒和瓜菜，后一间的马上有人来捡吃掉。那幅神态，就像大民在动物园的猴山看到猴子们捡吃瓜子和花生时的动作。这实在不是二十世纪的人类！

    洗完碗每人就可以打一杯开水。但人们想不到的是，就是这一杯开水，也会引出不少悲剧。

    一个叫刘朝光的犯人，是个二十多岁的小伙子，因为水打得满了一点，大军便以此为借口，叫犯人灌他水。在他实在喝不下去时，便被罚跪下。他申辩了几句，激怒了大军，叫出犯人打得他满地滚。以后这个大军一站岗，就叫他出来收拾。不久，大民看到他浮肿的脸和被打留下的青一快紫一块的伤痕。后来他死了，说是肺炎。没有人知道他是为什么进来，也没有人知道他是哪里的人，他结婚了没有，他家里还有没有亲人，如果有，他们知道他死了吗？又为什么死的？

    几十年过去了，他那浮肿痛苦的脸庞还不时出现在大民眼前，一个冤死的灵魂竟如此无声无息。

    关于吃饭的事，已经讲得不少了。吃饭在人生的记忆中本来是一件最平淡无奇的事，即便是难得的山珍海味，多少年以后你也难回味出一个子丑寅卯来。但当饥饿成了地狱那副悲惨图画的重要组成部分，它就和那刻骨铭心的恐怖难舍难分了。

    吃过晚饭以后，大家对着空空的饭盆发呆。碗洗过了，洗脸脚也结束了，解手倒尿盆也都轮过来了，所有的房门都各自锁上了，整个院子沉寂下来。一二百人的监狱悄无声息，像一个等待着幽灵出现的坟场。阴忧的黄昏披着它灰暗的轻纱，忽隐忽现地蹒跚着走来。

    饭是吃过了，那一份期待也就消逝了，饥饿好像才真的开始，因为明天的那一顿还远。没有人想说话。光阴逝去的沉重和日复一日，无边际的黑暗再一次碾过他们的心头。此时有多少人在发誓，离开地狱之门的第一时间，就是搜尽身上的所有钱财，到最近的馆子疯狂一次。

    5、时光

    阳光在这个没有放风的监狱是何等的迟缓。每天早晨九点来钟，阳光才从门框上那个小窗斜射到墙上。她却像一个跃动的自由的精灵，带着活力和生命闯入这世界上最黑暗的角落。一开始只是细细而模糊的一条金色，所有犯人的目光便都投向了她。

    她渐渐由一条线变成了一个长方形，那条短边又慢慢变成了长边，方形也变成了菱形。大民抱膝坐在床上，像科学家设置在这里的一台什么仪器，一秒一秒地注视着光阴的脚步。从一秒钟到一分钟，从一分钟到一小时……他无法看清光子的每一次前进，他只感到痛苦像阳光一样的缓慢，一直在轧轧地碾过神经，让你最充分地品味和咀嚼它。难以忍受的时候，他唯一的动作就是咽一咽口水。你就是在白痴和疯子身上也看不到这种耐性。他的心绪却在燃烧着、翻滚着，各种各样的焦虑在这雕塑般的身躯里“你方唱罢我登场”，像饥饿一样无时无刻不缠绕着他们。

    阳光进来的角落正是放尿盆的地方。睡在门旁的老田此时就会移开尿盆，用鞋子垫着坐到地上，让阳光从他的脸上起步。这时大民通常都听到他的一声长叹，然后骨碌碌转的眼睛便定格窗外的天空。

    到下午三四点钟的时候，阳光又变成了那模糊的一条线，像个一字。她好像在说：我只能陪你们到这一步了，回到黑暗里去吧！

    地狱里的每一秒钟都像一把利刃从身上划过。大民想起《封神演义》上的殷郊，对他的惩罚就是用牛不停地犁他的头。他此时感到的就是那种撕裂的痛和残酷，整个监狱的环境只也留给他一个空间，就是去感受这些，而且没有任何释解的通道。不停地期待又不停地失望，犯人注视着自己在这里的每一分每一秒，政府却轻贱这成年累月的时光。

    英国的大哲学家罗素说：

    “中国人的忍耐力在欧洲人看来不可思议。”

    一份南非报纸说中国人：

    “像骡子一样坚韧有力，有像鸵鸟一样的食欲和消化能力，和像火车头一样持之以恒的品质。”

    大民分不清这是在赞叹还是在嘲讽，但他感到环境会把一个人变得人类自己都不可思议。

    初中的课文里有一篇叫《二六七号牢房》文章，它是捷克作家伏契克《绞刑架下的报告》里的一章。课文中有一段是要求背诵的：

    “二六七号牢房是朝北的，只有在夏季晴朗的日子里才可以见到一点阳光……”

    而大民在的监室是朝东的。

    而且二六七号牢房竟然可以歌唱：

    “老爸爸是热爱歌唱的，即使把A调唱成B调，把拉唱成梭也听不出来……”

    中学时还读过一篇古文叫《曹刿论战》。曹刿认为，要跟别的国家开战，必须要有几个前提，其中有一个就是“大小之狱必以情”。数千年前的封建统治者，尚且知道冤狱跟国计民生的关系，何况一个新的时代呢？

    大民因为饥饿而无休止地回味吃过的食物或层出不穷地梦见正在吃各种美味；同样，他也因为精神的折磨而事无巨细回忆起人间的亲情和生活中美好的时光。他把读到或听到的所有关于地狱和监狱的故事，细致入微地回想过来，对比着，感受着，思考着，就像在实践中去理解和掌握课堂上学到的知识一样。正如毛主席所说：

    “要想知道梨子的滋味，就亲口尝一尝。”这是毛主席教导我们的。

    你搜寻着脑子里每一个可以隐藏往事的缝隙：从一句话到一件事，从一句箴言到一本书，从一个生活的细节到一段经历。这种回忆有时会让你感到一种对生命的顿悟，觉得早有一个这样思考的机会人生将获益非浅；有时是一种忏悔，反省了过去行为的错误；更多的是人世间那层出不穷的生活图画，在这阴暗的牢房里绽开出五颜六色虚幻的花朵。

    难以消磨的时光挤榨着你的记忆，让生命以它的全部辉煌和灿烂在这个阴森的世界里像萤火虫一样跳跃。它不仅无法照亮这个世界，反而使这个世界死寂和恐怖。两者强烈地对比着。因痛苦而回忆，因回忆更加痛苦。这些回忆和思考实际完全不像人们和自己想象的那样对社会和人生有什么益处，因为它滋生在一种人性被扭曲甚至根本没有人性的土壤里，冷酷、畸形尤其是痛苦催生了它。它剥离于社会生活的环境，一旦融入社会，真不知它会结合成什么怪胎。

    时间，像个弥漫着痛苦的空气的大桶，你总想用别的什么东西来填充它，填充了一点，时光就轻快地流逝了一点。于是，你把生命中的所有细微末节都想了过来：那早就在记忆中消逝的名字、音容连同他们的故事一同浮现出来；那些箴言、训诂、告诫和警句，被你从陈年的记忆里搜出来当成金玉，一直到一钱不值后又弃之为粪土。总之，能想的都想了，能回忆的都回忆了，原来哪怕有一点滋味的东西都已经“味同嚼蜡”；已经索尽枯肠，时光仍无休无止，在脑袋里只有白茫茫的一片，然后等待着要么变傻，要么发疯。这里的监狱是不会产生棋王的，既不会给你书，更不会给你棋。

    虽然脑袋里翻江倒海，换一个角度，这里的人又都清心寡欲：他们没有外界的消息和刺激，没有你想显身手的空间。漫长的监狱时光，已把你初进来时，因禁闭而疯狂驰骋起来的打算和欲望，消磨得无棱无角，变得索然无味，那个纷乱的脑袋，也变得心平气和起来，皈依于痛苦的涅磐。这一点在大民出狱后遭受了暴风骤雨般感情的袭击后，更有体会。

    大家像和尚坐禅一般的各人守在自己的铺位上，面壁而坐，只有思绪可以自由飞翔。监狱的思维就像受伤的手，碰到什么都会让你一阵灼痛。大民在搜寻着过去生活的蜘丝马迹，重新品味师长的每一句曾被忽略了的忠告，虔诚地反省着人生。他常会为一种思考而感到小有所获，更有一种出狱后重振人生的美好欲望。

    监狱每一秒钟的痛苦都让你细嚼慢咽，这是一个连回忆起来都难于承受的过程。

    嫁到中国的英国女人戴乃迭，当她满怀信心地认为记述她在中国的一生是很有价值的时候，那段文革中监狱的回忆终于让她中途止步了。她晚年已经承受不了那种地狱之火——哪怕是回忆的煎熬，她无法去继续自己写作的思路，在她眼前是一片焦糊。

    过去大民也曾体会过时光的难熬。

    那是在文化大革命的串联中，他无意中在湖南的一个什么小镇上下了火车。这里是在一个山沟里，有一条几十人家的砂石街道。他要在第二天的同一时间才能等到火车。于是他开始在这条街上遛跶。这里没有报纸，也没有书店。那时还很少见到电视，更不用说录相。就是在大城市里，连娱乐场所这个词都没有。二十分钟以后他就再也找不到可以去消磨时间的办法和地方。时间变得凝固了，身上每个吞吐着生命气息的细胞，仿佛在窒息中开始挣扎，四周一片空泛。他开始烦躁不安，这越难以忍受，对明天的期待也就更强烈。但这里就是这么一个空间，所有的骚动只有在这个青春的躯壳里翻滚，你只有无可奈何地吞咽着那种心神不宁的折磨。于是，那种度日如年的感受，第一次给他留下了强烈的印象。

    这里的条件当然糟糕得多了，连可比性都没有。你看着跳进阴暗屋子里的阳光，有时会觉得她像一个柔美的精灵，在你面前温和的展示着她迷人的纤毫，对你依依不舍；有时又像带着巨大铁砣的压路机，沉重地碾过你创痛的神精，而且缓慢得你要用高倍的显微镜才能看得到她的移动。你会明显地感到一种神精的损伤，你会担心一个瞬间的什么刺激就让你永远成了疯子。

    他感到他的爱情、他的未来，正在无可奈何地死去，就像眼睁睁地看着自己锺爱的孩子被一张小船一步步送向死亡之海。

    6、学习

    除了睡觉、吃饭和洗脸，每日的其它时间都在“学习”。这是一种管理，也是一种折磨。

    晚饭以后，犯人静静地守候在饥饿刚刚结束又刚刚开始的那个时刻，整个监狱沉寂在阴郁的黄昏里。常常在这个时候，大门的锁清脆地响起来：是政府进来锁门了。随即听到一声吼：

    “学习啦！”这吼声穿透两个院子。

    “最高指示”，随即每个房里就有一个犯人带头念道。

    接着便轰地一下全狱都念起了语录。

    这像大民听到过的号子，领头的有了第一句，便有了后面排山倒海般的应和；这又像一部毫无感情的合唱，指挥棒一挥，就有了震撼地回应。各个房间念的语录虽只是规定的那么几条，选择的前后秩序却不尽相同。于是此起彼伏，一片嗡嗡声，这个死寂的院子霎那间人声鼎沸。

    “我们都是来自五湖四海，为了一个共同的革命目标走到一起来了，……”

    “我们的同志在困难的时候，要看到成绩，要看到光明，要提高我们的勇气。”

    “我们的干部要关心每一个战士，一切革命队伍的人，都要互相关心，互相爱护，互相帮助。”

    …………

    你用“和尚念经，有口无心”来形容这种学习，可能还是好事，不然你就会发现念的这些语录实在莫名其妙和让人吃惊。

    这个狱吏，在语录声中检查着每一间房子的门锁，他当然知道念了什么语录。他会有什么感受呢，这就不得而知了。也许他觉得那不是他份内的事，只要每天能听到这个合唱就算再正常不过了，起码学语录不会错！

    “这好像有些不对？”有一次大民终于忍不住，像自言自语，又像在发问。

    狡黠地老田嘿嘿地笑了两声。

    “管他的，叫你学你就学，”老方平静地说。

    山里来的小李则毫无表情，好像弄不懂他们在谈什么。

    念完语录就轮流着发言。发言的中心就是认识自己的罪行，挖犯罪的根源，表自己改造的决心。

    这里使用的都是程式化了的语言，规章叫“监规”，里面最重要的一条是“不准交谈案情”。除了像大民这些知青还带着学生气，坦率地和这些似乎是新朋友的人讲着自己的故事和感情外，这里的人要么守口如瓶，要么假话连篇。他从没想到生活在一群虎狼之中。他们用这严酷的环境培养出的敏感，捕捉着你的一言一行，然后向政府“揭发”，以表示自己靠拢政府。这当然容易发现，你开始警觉起来。但常常防不胜防，因为你简直不知道哪一句最平常的话又成了罪行，你关押的日期会否为这延长。这小小的[空间里和你朝夕相处的人，各自虎视眈眈。于是你又体会到了监狱给你的另一类折磨。

    就是这样的一群人在学习。

    “有问题要向政府交待清楚，就是真的没有问题，也要相信政府会弄清楚”；“要遵守监规，揭发违犯监规的言行”……他每天听到别人的发言以及自己的发言都是这些话。

    学习时间如果哪间房里没有声音，站岗的大军就会问道“X室你们还不学习？”政府有时也会偷偷来听。因此犯人不但不停地发言，还总是把声音提高。成年累月这样发言，语调也变成在社会上永远也听不到的样子：念一个词时，字之间的时间被拉长了，一个词完了，要等气蹇足了才有下一个词。讲的人不慌，语气迟缓沉闷，听的人也不急，一副专心的样子，反正时间有的是。这一切和监狱的氛围相当协调，是监狱的另一副图画。

    白天学习的重要一课，就是背诵毛主席的文章。除了《老三篇》以外，还有《敦促杜聿明等投降书》，《南京政府向何处去》。进来的人在一月内都要把这此文章背熟，随时检查。这是贯穿整个牢狱生活的必修经文。

    一天到晚无所事事，区区几篇文章何在话下。这实在大谬不然。

    这里是中缅边境，边民大多是各种民族，文化教育很差，识汉字的不多。盈江监狱里这样的边民为数不少，两国的都有。有的少数民族连汉话都说不清，更别说识字。他们拿着毛的著作比拿天书还沉重。

    这些人用文盲的概念都不能准确表达，因为他们不是汉族。同为汉族的文盲在发音上并没有多大问题，音和意之间不会分离，也就有助记忆。他们在语音和概念之间根本没有联系，“吃饭”的读音在他们民族的语言里可能是个莫名其妙的东西。

    教小李背书一开始也很难，后来变成了扫盲，他也认真学起文化来了，事情也就有了转机。他毕竟是汉族。

    柴宝是个缅甸的僳僳族。他穿一身黑色的单衣：上身是短袖对襟的衣服，下身是刚过膝的一条“二尺半”，连内衣内裤都没有。他带在身上的唯一一件物品是一条麻袋。这里不给犯人衣服被子，这条麻袋也就成了他的行李。冬天，他卷缩着，麻袋的上面盖到耳朵，露出牛肚子果一样的头；麻袋的下面刚好盖过卷缩起来的膝盖，露出山里人那双饱受山道和荆棘考验的大脚。你会觉得这只麻袋就是他过去生活的房车、他的人生。他说着相当生硬的汉话。他们按他的发音叫他柴宝。除了还听出他是在缅甸外，他们始终没弄清他具体在哪个地方，家里有什么人，也`不知道为什么进来。

    要柴保来背诵毛泽东的整篇文章，可真是愚公移山了。他实在没有教化的基础。但他要是背不了，不仅他遭殃，一室的人也要受株连。他常常会为念不准一句话甚至一个字让他的老师火冒三丈。这时他总是一脸的无奈和愧疚。他失神地望着墙壁，等待老师的发落：你教他，他只有这点能耐，还要惹你生气；你不教他，送他到别人的拳脚下，也只有认了。

    为了柴保和全室的利益，他们在他那记忆的墙上不厌其繁地敷着文字的泥巴，掉了再敷，再掉再敷。尽管他一句话的意思都弄不懂，他不问，别人也不想讲。恶作剧总是施予别人最无聊的事，常是市井无赖干的勾当。

    他对词语的记忆没有联系、没有参照、没有环境。你说被子，他说毕几，你说认字，他说夜句，而且第二次发音又跟第一次不一样。像这样要背下几篇文章，别说弄懂每一个字的意思，发对音也是不容易的事。于是其他的人轮流上阵，没有遍数地在他耳边念个不停。他也近乎鹦鹉学舌般地机械地重复着。大民会想起古代那些诸如“锥刺股，头悬樑”之类勤奋好学的故事，但心里油然而起的是一种凄苦，一种耻辱，就好像在一个恶棍的淫威之下，逼你去演示“对牛弹琴”这个成语。

    监狱里有的是时间。透明的天空达到足够的厚度，就会显出蓝色；声音在柴宝的记忆里无数遍地堆积着，终于有了效果，他记住了毛泽东的伟大篇章。至于弄懂这些篇章的意思，政府没有要求，大家自然不会多此一举；柴宝自己呢，也只有用他对汉语的全部知识来破译这些密码了。

    “只要功夫深，铁棒磨成针”，但没有人会认为柴堡的成功验证了这句话。

    无产阶级专政下什么事情都会发生，什么奇迹都会创造出来。

    7、放风

    从《红岩》里大民知道了“放风”这台事。只有亲历了牢狱之灾的人，才知道这放风就像一个病弱的身体每天都得到一种最低级的保健一样，那是个多大的福利！在四十年代渣滓洞那四处通风的魔窟里尚得放风，在八十年代这阴暗的牢房里应该更不用说了。但是这里没有！无论你关了三年四年，没有哪一天让你出来晒晒太阳和捉捉虱子的。你长年累月大都呆呆坐在你的那个铺位上，感受着在绞肉机里的碾轧。你的活动空间就是铺前那五六十公分宽、唯一可走动的地方，地上还放着一个便盆和一排口缸。

    大民感到这个监狱把古今中外卓有成效的管束和折磨犯人的方法都兼收并蓄，让你完全失去想到自己还是一个人的时间和空间，只为生命还存在而呼吸。

    8、湿癣

    来这里一两个月，一般都会患上当地人称之为湿癣的皮肤病。它生在大胯的两边，一般都能长到巴掌大，紫颜色，凹凸不平，有的还会渗出粘液，奇痒难受，又抓不得。这是一种跟环境密切相关的顽症，自然也是这种监狱司法政治下的果实。这里不给药，也无药可医。这种在社会上的难言之隐，，在这个不需要廉耻的地方，各人用各自的方式在伺候着：有的天天用水洗，有的用烟薰，有的借那射进的一丝阳光照射一下。大家好像希望能碰到一种方法，奇迹般地减缓和抑制住它顽强地扩张，然而这像监狱的时光一样无可奈何。每天有的是百无聊赖的时间，各人会赤裸着下身料理这骚动的领地。老田总是对着门上那个窗洞运作，光线充足。因而政府来人提审或检查，当把脸凑近那个窗洞时，常是近在咫尺对个正着。犯人的羞耻心在这种生存环境中已降到最低点，而政府面对的只是他们喂养着的一些牲畜，互相也就没有尴尬，也无须回避。政府当然清楚有这么回事，各人的“医”法也会有人揭发给政府。这在政府的眼里算什么！犯人也就都是带着这块无耻地印记回到社会。

    9、生活

    这里理发大概半年一次，由挑水的那个犯人操作。在院里摆条方櫈，顺着房间，理了一个出来一个，直到全部理完。日常的事做完，他才叫人理发，因而全部理完，有时拖到一个月甚至两个月。

    解手的时间早晚各有一次。早晨政府开门时也是一声吼：

    “起床了！”

    整个院子便响起了唏里刷那的响声。这响声主要来自垫床的竹笆。没有得到命令是不准起床的，政府发现了就会厉声喝问：

    “日妈哟，你想干什么？”

    这里的每一个规定以外的动作，都有图谋不轨的慊疑。因此，无论你怎样的辗转难眠，你都得让那个躯壳像僵尸一样，就像白天你只能坐着一样。

    “3号！”大军开始喊房间的号数。

    里面的犯人要马上有回应，不然今天早上的解手洗脸就没有了。大军对犯人的命令时常像耍猴一样。犯人也像训练有素的动物，异常规矩地做着动作。

    犯人自己把开了的锁从门扣上取下，顺序走了出来。最后的一人抬着一个尿盆，这是全室人一夜的产物。这尿盆是一个瓦钵。人多的房间也看到有人抬着一个马桶的。这瓦钵打烂了可是麻烦事，因为你虽然报告了政府，这意味着你至少有几天难以方便。在这种情况下，犯人能做的，要么是不喝水，要么是尿在自己用来接米汤和漱口用的那个口缸里。大民第一次看到使用口缸，是老方拉肚子。这时便盆已经满了，他向大军报告要求到厕所，回答却是“不行！”他竟用口缸接了大便。老方是本地的民族干部，老田也是在政府部门工作，他们都目睹和亲历着这种监狱的丑陋，就像在绅士和淑女的家里养着的裸体乞丐，大民看不出这种龌龊应该属于犯人还是政府。，至少政府认为这一切理所当然，就像那块癣一样。

    简陋的厕所是在一块菜地的边上，就像我们看到农民自留地里的那个厕所一样,没有门，四周随便遮挡一下，到处见光，只有一堵齐腰高的墙挡着，大军看得到你的举动，阳光也能照到肩膀。犯人就想借这个机会烤一会太阳和呼吸点新鲜空气。只要有一个人还在厕所里，其他人就得排在菜地边等他。借口大便以拖延时间，不失为一个好办法。一人蹲着，其他人也受益。值得一提的是在这里大便是没有手纸的，要解大便就随手在菜地里摘几片菜叶或什么草草毛毛的。大民则是每次大便时带一口缸水，用以善后。这是他在学校里跟那些因排华回国的学生学来的。老方是傣族，他有他的传统方法，就是把垫着的竹笆每次扯下很细的一条，长度和强度恰好就行了。因为还得节约着用，他床位下的竹笆已经有了一个大窟窿。大民好像没有在《红岩》里看到过犯人怎样解大便。

    这里的每一件事都可找到惩治你的借口，大军发觉解手的时间长了，又会吼叫起来。遇到那个来了脾气的大军，他就叫那蹲着的人不准起来或在菜地边上罚站。

    大民心目中的大军，都像雷锋一样。这里的大军，都像阎王殿里喜欢拿别人的痛苦来恶作剧的小鬼，又像职业的驯兽师。环境造就了另一种人类。

    解手和洗脸是在同一时间。解手完就回到院里的一个水龙头前轮流洗过。再下面的“活动”就是又关进屋里，各自去闭门思过，然后等十点钟的早饭。有的犯人也会带一口缸水进来，用毛巾盖住不让大军看见，回来后洗洗下身。

    房门一关以后，各人放好自己的口缸和毛巾，便回到日复一日的那个位置甚至姿势，去陪侍那迟缓的时光，室内一片寂静。老田总在阳光最明媚的地方仰天长叹；老方在的是最阴暗的角落，他也总像一只老鼠一样，颤颤惊惊地在做着什么。他最擅长的是把竹芊做成一根针，针尖用火烧一下，变得锋利和坚硬，再把衣服上的纤维一根根抽出搓成线，然后就不停地缝补着什么，而嘴里也不停地呢喃着，有时发一声恨：“日他娘的，早知道——”下面没有了话，而手比成一支枪状，用力向前一顶，像在射击。当他发现别人在惊奇地看着他时，他又自言自语地说：“没有什么，没有什么，哎，哎。”然后用手玩着脚指头，眼睛呆呆地瞪着墙壁，进入一个无声的世界。大多数情况下，他唠唠叨叨地说着谁也听不清的话。他就像生活在巫婆的某个咒语下。小李像他们 山里的猴子一样，一下看看老田，一下看看老方，手不停地搬弄着他的脚镣，一副无所适从的样子。柴宝抱脚坐在他的铺位上，总是把膝紧紧地贴在胸口，黑色的单裤下露着瘦脊的脚杆，一坐甚至几个小时不动。如果他是一副画，题上孤苦伶仃四个字，是再恰当不过了。柴保这个姿势对大民并不舒服，他不知道这是一种民族的特点还是为了御寒。这里都是一些活人，但更像一组凝固的雕塑。

    除了早晚的洗漱，就是不定期地洗澡。政府哪天想起这件事，就开始一天一个房间地轮流洗澡，短时一个月、长时三个月一次，要看政府“随许功德”。肮脏是犯人的事，关乎不到政府的廉耻，就像那墙上蚊子的血。

    前院有一口大井，十多米深，水很清，用桶打水上来洗澡。不管春夏秋冬，只要准此一举，就是冬天，也没有人会放弃这个机会，这会像在傣族的泼水节上一样心情愉快。而且，就像前面所说的，这些骨瘦如柴的犯人，总是不容易生病，就是这突然遭遇的冷水浴，也不例外。

    两三个月或长或短不定期的查房，是政府必不可少的工作。无论管理的怎样严酷和滴水不漏，政府总担心这些成年累月无所事事的犯人会创造出什么奇迹来。查房是突然袭击式的，要让你没有藏匿任何东西的准备。如果监室门没有锁着，政府就会在院里连吼带叫：

    “都出来，给我快点，日妈哟。”

    他骂人不是为了动气，而是为了加重语气，发出警告的信号。如果他觉得稍慢了点的，他就会走过去往门里看，嘴里连声吼道：

    “你们在干什么？想干什么？”

    此时就是你没穿裤子，也会提着先到院里来再穿。犯人集中到外面的大院里列队，此时两三个政府各自带着两个犯人开始检查。你别以为室里简陋得一目了然，检查起来很简单，其实完全不是：被子的每一个方寸都要摸过来；衣服、窗台、床铺上的每一个缝隙、口缸、尿盆、挂着的毛巾，甚至席子的连接处都会检查到。你会想起毛主席的那句语录：“世界上怕就怕认真二字，共产党就最讲认真。”每次的查房没有不成果累累的：自已搓的绳线、瓦块、竹片、橡皮、药瓶……这些东西会在院子里堆成一堆。在查房的同时，院里的犯人便听着领导训话：讲党的宽大政策、讲每个人的光明前途；讲纪律、讲问题；也对某些人发出警告

    这里大门的每一声响动都会牵动每个人的心。这可不是像《红岩》上那种国民党又要杀谁了的感觉，反而只是希望打破这生命的死寂，或带来跟自己有关的什么消息。人们盼望受到提审就像盼望一次皇上的招见一样，受到提审起码说明了自己的问题有了某种进展。但如果真像犯人的这种一厢情愿的话，就不会有那么多三年四年仍不见天日的犯人了。

    老田告诉大民，处理犯人无论是判刑还是释放，大都在节假日召开全县性会议的时候。县城里的大喇叭有时会把开会的消息传到监狱里，犯人中就会传开县上在开什么会议的消息。这有点像后来股市上传递一个利好消息，给人一种兴奋。人们已经把处理的结果是否有利自己放到了一边，只想早日离开这里。因此，竖起耳朵听广播，也成了一种习惯。然而全县性的会议一年能否有一次，就是有，会不会处理犯人，处理了犯人又有没有你？他们已经考虑不了那么多了，不然他们的希望在哪里？

    犯人会被五花大绑送到公判大会上进行宣判。这种宣判对犯人来说是突如其来的，你的处理结果现场才知道。那时总要念一条毛主席语录：

    “人民大众开心之日，就是反革命分子难受之时。”

    有时也会在监狱里先宣判。全狱犯人被集中在前院，点到谁的名谁就站到前面，然后政府宣读判决书。在大民关押的一年半里，他只遇到过一次，判了两个犯人。至今不忘的，是那个穿着一身合体的蓝色土布的农村小伙子，方方正正的脸庞，浓浓的眉毛，英俊中还有一丝秀气。

    他听到了那数十年难忘的宣判词：

    罪犯李更才，盈江县莲花山人，汉族。1948年7月21日出生，现年22岁，农民。该犯一贯道德败坏，流氓成性，多次调戏妇女。更为严重的是，1970年4月18日，强奸生产队耕牛，破坏“抓革命，促生产”，影响恶劣，判处有期徒刑两年。刑期自1970年4月24日至1972年4月23日。

    在当时的环境下，男女关系都是难以启齿的，更何况强奸耕牛。在犯人中也是如此。人们会妄谈自己犯什么罪，但不会讲犯流氓罪。李更才在众人鄙弃的目光下没有表情。

    回到监室后，老方也轻声讲了一个笑话：

    他们寨子里有一次收谷子中，休息的时候，看着田野上悠然吃草的牛，两个男人打起赌来，谁敢去干牛就赢一百元。在众目睽睽下，一个男人真的向牛背上爬去，全部人起哄助威，他老婆当场就要跳河自杀，事情才停了下来。老方说，这个事情是真的，只是这个男人真做还是假做就不知道了。

    谈论这类事能让你看到难得的笑脸。老田笑起来就像在使用最后储备的一点元气，发出的笑声就像哮喘病人的呼吸，嗝嗝噔噔的，你真不知道他用多大的力量才能支撑得住，那费劲调动起来的脸上的肌肉组成的笑容，就像一幅漫画。

    每人的回忆有时就供大家消遣，就像老方的故事。但绝大部份还是被自己无数次地反刍和吞咽着，他们仿佛不相信还有记忆中的那个人间。

    10、劳动

    要减轻饥饿的痛苦和精神的折磨，这里有一种方式，那就是劳动。劳动的内容，有打柴种地，砌墙盖屋，清扫街道，甚至到农村收割庄稼……于是犯人就能回到阳光下，走进旷野甚至山林，呼吸着人间的气息，停滞的时间开始悄悄地流动起来。即便你衣衫褴褛，剃着光头，在荷枪实弹下目然地走过街头，会碰到熟人和亲友，那种屈辱已经不重要了，你窒息的神精更需要喘息。

    参加劳动的人都任你吃饭，这是多么了不得的满足。因此有的山里人第一次参加劳动或多日以后才有了劳动机会，一次纵食几乎有平时的十倍甚至更多，这是不可想象的。你只有在那个环境里才能看到这种辉煌。有的吃得上吐下泻，一夜呻吟。但这不会像在社会上那样引起哄笑，每个人都珍惜这种机会，也都可能会这样做,只要也有那个胃口。

    这里关的犯人，我们暂且还是把他们分为刑事犯和政治犯两类。劳动不是每个人都有机会。一般来说，刑事犯劳动的机会要比政治犯多得多。这里的刑事犯和我们平时了解的差不多：杀人放火，打家劫舍，奸淫掳掠等等。如李更才之类，事实简单清楚的，他们是劳动的主力。

    像关在这里的其他生命一样，大民渴望着劳动，当然是为了在劳动中减轻痛苦。看到那些得劳动的人，有些只是因为有某种劳动技能，比如会做篾活，用竹子编个什么用品；是木工或泥水匠，会打个桌椅或砌墙盖屋，他真会后悔在农村的日子里为什么没有好好去学。他还想起小时听到的一个外国故事：公主叫王子一定要学会一种本领，王子就学会了织布。后来在敌人的监狱里，王子在布上织出了一封密信，最后拯救了自己。当初自己为什么没有懂得其中的道理呢？

    这些念头在事后回想觉得可笑，那却是监狱畸形的果实。

    在十六个月的铁窗烈火中， 他又比他的两个同伴好一点，前后参加了大概一个月的劳动。但从出狱后他了解的情况，和当时政府叫他去劳动时的那副猥琐的表情，他总觉得跟他女朋友的事有关：就是他们知道了他女友受辱之后的一种心态反应。一想到这点，多少年之后，他仍一样揪心地痛。

    他第一次劳动时已关押了一年。进来时那个运动员般的身材已经瘦骨嶙峋。身体虚弱得大概只能用来每天应付解手吃饭。但是当政府那冷酷的脸出现在门洞上，点了他的名字后说“出来劳动”，他还是受宠若惊一般。他的苦乐和荣辱，已经落到了这可怜的状态，这是遭劫呀！

    这天的劳动是上山砍柴。各室叫到的人都很快开门出来。像所有你碰到过的第一次一样，你多少会感到一种新鲜，而这监狱里的第一次，总让你提心吊胆。因为一不小心，你就会越过一条没有标志的警戒线，遭来劈头盖脸的一顿呵斥或辱骂。他小心翼翼地尾随着别的人列队，低着头不敢东张西望。他听到列队报数停在了20上后，便是出发的命令。队伍的一前一后是两个挎着冲锋枪的大军，两个插着手枪的政府随意跟在后面。

    那些久违了的街道行人稀少。冬天的早晨还弥漫着薄薄的雾，空气清新而冷涩，就像是雾的味道。出门的步子是轻快的。在超出解手吃饭的数十倍距离之后，他开始为路程有多远担心起来，因为此时的山峦看起来还那么遥远。他知道今天会因身体状况带来麻烦，但他并不害怕。因为政府对劳动的犯人要宽松得多，最多让他空着手回来，下次不给劳动罢了。

    当开始上山的时候，他的腿已经发软。他想起在外五县翻山越岭时，他总落在同学后面的那种艰难，虽然越来越担心，但他总是想，有什么问题政府自然会处置，犯人本来就是这个样子。

    山林茂密而陡峭，有时要拉着树枝才能往上爬。犯人是经过挑选的，好像没听说过有人逃跑的事。这里虽然山高林密，又在中缅边境线上，多年编织起来的边防体系，就是本地人，如果发现得及时，你也是难逃脱的。

    来这里砍柴，还不如说是背柴，因为它已经是砍好的。所谓柴实际是一些粗细不均的树杆，一个犯人刚好可以扛一筒。它们并没有被集中，而是散落在山坡上，各人自主去选，只要不让人看不下去。他选了一截中等偏小的，大概有两米长，二三十公分粗的扶了起来，弯下腰用肩膀顶住中间，试图把它扛起来。谁知它的下端才一移动，他的腿便又酸又软，没有了力量，一下便坐了下来，树杆滚向了一边。离他最近的那个大军看到了，露出一种无可奈何的神情。他看着他倒下时好像还习惯地伸了一下手想扶他。此时明白了，他只能找一截合适的才能走回去，要想“表现”一下只会适得其反。于是他在旁边又找了一根只有一半重的木头，这回顺当地扛上了肩。在回去的队伍中他偷看着那些各人肩上的柴筒，他的真是最小的。但没有人说过他。实际上他空手走完这来回的路程，已不是轻而易举的事。

    回到监狱的时候，他已经筋疲力尽。敞开的饭桶胜过所有的玉盘殄羞，有菜或无菜已经不重要了。当那垂涎已久的饭桶摆在他面前任他舀的时候，他只想就地躺下来。

    这里的劳动有的是为大军做，有的是为政府做。为大军做的一般就由大军看押；为政府做的就由政府看押。遇到犯人多或像今天上山的，就双方都派人。为哪边做事，就由那边供饭。大军供饭是在营房的空地上，一盆和两盆菜大家分。政府的饭还是在监室里吃，像平时一样，只是劳动过的人，用的是一个稍大的银色的平底碗，饭堆得尖尖的，而且按压过。这样一碗起码是平时的四倍，但这不希奇。一个叫赵家才的犯人，第一次参加劳动后，在大军那里吃过这样的四份饭，也就是平时饭的数量的十六倍！他当晚上吐下泻，呻吟声不绝于耳，整个监狱里都能听到。大军除了骂他“少撑点”以外，也难对他怎么样。他是一个身材魁梧的汉族，近四十岁，面孔黝黑，没有文化，腾冲口音，言行粗放。但从他穿的花格衬衣和在牙床的“黄金分割点”上镶着的一颗金牙看，他又不是普通的边民。他不会有肠胃或身体保健的什么知识，也不会有什么理智的思维。就像那种喊着“做鬼也风流”的色胆包天的人一样，他一定会觉得撑死也不白死！也许正是这样一个人，才能代表着纯粹的人类，在监狱这样的试验室里，表现出对饥饿原始而标准的反应。

    在大军那里吃完挺着滚圆的肚子回来，对室内的人没有影响。这碗劳动的饭如果是在室内吃，情况就大不一样了。当你那一盆饭才吃了一角的时候，那些没有去劳动的犯人也已吃完，他们又开始了新的一轮饥饿。室内静悄悄的，只剩下你一人捧着碗，发出猪一般响亮的咂食声。那个场景，多像一群饿鬼守候着一个饕餮者，眼睛里闪烁着兽性的光芒。你想，如果没有严酷的监规，像野生动物园逡巡着的一群饥饿的野兽，那一份食品会招来多少是非。

    经常劳动的人要吃下那碗饭，还是感到有些过量。于是他们会把饭分些给其他人，尽管监规禁止这样做。分饭给别人有时在饭前，有时是吃了一半。前者要看施舍者进饭前对自己肚子的评估，后者是吃饱了的结果。总之，他要吃不完才给你。当然，像“有饭大家吃”的爽快有时也有，这看各人还残留的品性了。

    饭吃了一半才可能分给别人，这真叫吊人胃口了，于是也就有了盈江监狱才有的那幅动人的图画：自己的那份饭已经吃完了，它挑起的欲望也才重新开始。下一顿的渴望实在遥远，咂食声敲击在每个人心上，再听不到别的声响。每个人坐在自己的位置上一动不动。他们好像在追寻着饭菜的余味，又好像在饭后的神熙里，追忆着什么。事实上，当察觉小李不时斜瞟向他正在一口一口减少的那碗饭时，他才感到了笼罩着这个屋了里的那种尴尬的期待。所有吃饭的人一样对此心照不宣：那些貌似在修身养性的面孔后面，大民的每一口饭对他们都含着希望和失望。因此吃饭的人如果不想分肥，那他还要拿出一点勇气，才能把这碗饭理直气壮地吃完。

    劳动中有时不只是吃到饭。有一次大民参加了为大军剥干包谷的劳动。只要大军不注视着，马上就有人抱着包谷棒啃起来，像猴子一样。那时生涩坚硬的包谷籽，就像吃板栗一样可口。还有一次到地里收花生，每个人都把身子压得低低的，这样就可在花生的枝叶掩护下偷吃。由于用手剥着吃感到供不应求，便直接用嘴去剥带着泥土的花生壳，于是每个人的嘴上都沾满了红土，花猫一般，大家相视而笑。

    多少年以后，大民看到美国指责中国安排犯人劳动的做法不人道，他只感到美国人的无知和自以为是。

    11、人犯

    政治犯就五花八门了，他和大民想象中的大相径庭。关在这里的八个知青，七男一女，三个是“参与外逃”，四个是“毛泽东思想研究小组”成员。这些青年虽是一时的瞎起哄，却让这里的公安感到一股从没有过的腥味。他们也归于“政治犯”一类。

    这里很重要的一类政治犯，是那些来自地方和机关的干部。他们坐牢的原因听起来大同小异：他们的某个亲戚、朋友、熟人、甚至陌生人，来过他们家里，或给过他们什么东西，或在一起吃过饭，或在某个场合有过交谈，总之，有过某种交往，而那些人可能是境外的“美蒋特务”或与境外的“美蒋特务”有着什么瓜葛的人，于是他们就成了“特嫌”，像大民所在监室的老田和老方。和李怀林关在一起的尚堂崩，他原是县公安局的副局长，因为有人害他，递给了他一封什么信，他把这封信交给了组织，不久他就被捕了。大民他俩`进去时，他已关了三年。还有后来抓进来的铜壁关区的三个乡长，其中一个后来饿得抓苍蝇吃的事在犯人中传递。他们室的小李就是铜壁关人，当他认出他们时，惊讶得怀疑起是不是“变天了”。从大民知道的极为有限的情况推算，这类人显然不少。他们的所谓问题虚无瓢渺，跟审查“走资派”一样有着异曲同工之妙，要查清问题谈何容易。他们也就只好长年累月地坐牢了。他们大多后来“免于刑事处分”，“补发工资”和官复原职。尚堂崩还升任了展西区党委书记。在大民出狱时，他们大都已关押了四五年以上，面部浮肿，表情迟滞。他们在这里是极少得劳动的，因而他们真实地感受了监狱的黑暗。他们后来都回复了往日的平静和荣耀，甚至又骑到人民头上，他们的思维方式和地位的反差，显然有着自己对监狱的独特而深刻的感受。不知他们会怎样回忆那个血腥的岁月？

    和这些干部对应的另一类政治犯就是那些山野村民了。他们坐牢的原因听起来也是大同小异。他们把什么报纸、“文件”带出境外，卖得一两元甚至几角钱。这些报纸就是公开发行的《人民日报》《解放军报》之类。他们津津乐道地告诉大民《解放军报》最值钱，《云南日报》不值钱。所谓的文件，就是新华书店卖的一本什么书，或是从哪个政府机关或乡政府顺手牵羊的一份什么材料。审讯人员对他们说，在国内是公开的，带出境就是情报。既然到境外去卖报纸文件，虽然大字不识，看来也难辞其咎。有了特务嫌疑，自然也荣幸地成了政治犯。后来大民他们在知青中讲起这些故事的时候，把他们戏称为“土特务”。他们的数量也许要比干部类的多一点。小李和柴宝也就是这一类。他们对监狱的感受自然又不一样，念叨得最多、回味时充满无限深情的，常常是乡村里的生活情景和故事，还有对发财的深深渴望。干部们则喜欢讲他们曾经为党和人民作过的贡献。两者当然不是泾渭分明的，人有着共同的本性。有一次小李讲到他们寨子里一个叫大黑妹的姑娘，有着一对怎样大的奶，猴子都会去抓她；又有一次他讲到他们村里的男人怎样用獭猫鞭壮阳。老田是个光棍，他毕业于水利学校，被抓时是县水文站的一个干部。他虽四十多岁，却像一个六十岁的老头。他爱干净，东西放得有条有理，举手投足之间显得斯文秀气。狱中的岁月折磨了他。那沉陷的眼窝里转动着一颗惊碌碌的眼珠。讲话时嘴和眼睛很协调地运动，好像在做着什么配合，显出一种奸诈和狡猾。但他听到有关性的话题，眼神便发着亮光斜瞟过来，显出一种又羞又爱的样子，像个情窦初开的小伙子。显然，性教育他从监狱里才开始的。有时他也会搭上话题，例如讲他手淫后的颓丧和失落，用以引出别人更多的关于性的讲述，当然他用的是遮遮掩掩又让你明白的话语，不像山里人的直言不讳。例如山里人讲“奶”时，他要说“那个东西”，山里人讲“日”时，他要说“做那种事情”。不管怎样，大家听得出他是一个没有过性生活的男人。他虽然已骨瘦如柴，年近半百，仍对性生活充满了神秘和好奇，也显出了他过去生活上的循规蹈矩。自然大民也在未婚并青春年少之列，但老田的性知识显然落后于他，而且他不肖于老田的那种探索和询问，他更喜欢静静地听一段风流故事。老方是个真正的过来人，他要么毫无兴趣，要么带着讥笑和鄙夷，就如讲到那个要去干牛的故事。这两个“机关干部”也把“机关作风”带到了监狱里：他们互相间貌和神离，敬而远之。

    还有一种政治犯是派系斗争的牺牲品。70年2月的一天，他们室的门咣当一声开了，进来一个牛高马大身着灰色干部服的中年人。他有着宽宽的脸庞，扁而薄的嘴唇，高高耸起的眉骨下转动着一对愤怒而毫无惧色的大眼睛。他长着络腮胡子，翘着一个有力的下巴，整个面孔显得轮廓分明。他多少让人想起《平原游击队》中那个凶神恶煞般的日本鬼子松井。他嘴里骂骂咧咧的，一室的人都为他这种不知天高地厚而惊讶，也有一丝看热闹的愉快。没有人会想着像其他人进来时那样，想或敢用监规告戒他什么。他的架势显然不适合任何人多嘴。

    室外送他进来的人的脚步声已经消逝了，他转动着宽阔的脸庞扫视了大家一眼，问道：

    “你们是干什么进来的？”还没有等回答，他又急不可耐地接着说：“日他妈的，我这种人都会被抓进共产党的监狱里来！”

    大民看到了他痛苦得扭曲了的脸庞，而此时大家心里也许都像大民一样对他的话大不以为然，甚至一丝冷笑。

    他看来心高气傲，脾气暴躁，口无遮掩。很快大民就知道了，他叫张高达，也是展西的一名土生土长的干部。他也像这里的那些干部一样，讲他从小如何干革命，做出过多少贡献。他从门洞里看到经过的犯人，毫不掩饰地指着某某是他亲自抓进来的，是因为什么原因抓的。他说那些人看到他的话，一定会议论他怎么也成了阶下囚。

    张高达是和军管干部不和，得罪了实权人物。盈江从县到区，各个机关部门，包括人保组，都有部队的人。现在正在推行“政治边防”运动，他自然难逃厄运。

    但是他实在不相信和接受这个事实，这在监狱里的一言一行中表现了出来。不仅在室内他说话没有顾忌，他进出监室也从不报告。他不能接受低着头自称犯人的羞辱。

    大军是不知道一个人被抓进来的原因的，所以他不管你是什么人。在最初的宽容之后，大军开始对张高达罚站，接着罚跪，继而叫来犯人殴打。在犯人毫不手软地拳打脚踢下，他抱着头在院子里翻滚、嚎叫，鲜血从他的眼角流了出来。他早已没有了往日的一丝尊容。当大军喝退犯人，叫他站起来时，他乖乖地站了起来，还抹了一下脸上的血，接着又命令他跪下时，大民看到他耻辱地跪了下来，并在大军严厉的喝声中，把头也低下了。不过看了也有些失望，全不像电影中的共产党员，大喊一声“不！”然后猛地挺起了高傲的头。当然这是笑话，因为无论大军和犯人，你越不服就越成为虐待你的理由，想利用你的壮举进一步收拾你呢。于是大民看到，监狱又改造了一个人。

    他不禁想到过去的共产党人，无一不在敌人的严刑拷打面前坚贞不屈，甫志高那样的叛徒，实在是凤毛麟角。关在这里的共产党员却没有一个不俯首贴耳的。身临其境，他甚至有点不敢相信那些事了，否则他们的处境肯定比张高达要悲惨得多；文化大革命中那些革命老前辈，怎么也无一例外地会屈辱地跪在大众面前“接受批斗”，他们“坚持真理”的勇气呢？

    “妈的，跪了一回！”张高达一回到室内，边掸着身上的灰边嘟囔了一句，同时脸上露出了一种尴尬的笑，像不得不认输，又像满不在乎，又好像在掩盖已失尽的自尊。大民感到，这就像一个铁骨铮铮的共产党员，在面对党旗发了一番信誓旦旦的豪言壮语之后，转过身来却看到了那些已知道自己是一个变节者的目光时，才会有的那种奇特而莫名其妙的笑。

    要犯人打犯人，打得狠的，是叫别的室的来打你们室的，因为这没有顾忌。但有时是自己室的打自己室的，那就为难了。虽然以后天各一方，毕竟朝夕相处，要叫你无冤无仇去掴别人的耳光，去踢他的身体，实在难以下手。但是大军发现你打轻了或假打，便会警告你。如果你不听，那你就要遭到同样的厄运了。如果这种事不是发生在院子里而是在室内，那就好办了。大家会用扫帚和鞋子拍打着墙壁或用手掌互相击打，嘴里咒骂着“跪好！”“还敢不敢？”之类，对方回应着“啊、呀”声，也就混过去了。

    这里有两个很特殊的政治犯，他们是杨发祥和王德山。

    这是两个名人。大民在学校的时候，就知道他们率领“国民党莲山支队”一百来号人，从缅甸回国投诚。那时的报纸作了大张旗鼓的报道。被抓时他们都是县里的政协委员。大民见到他们时的惊奇，就像轻易地看到了一个什么难得一见的名人。王德山稍高，体态协调，脸型瘦俏，目光有神，皮肤微黑，显得精明干练。杨发祥个子偏矮，脸庞长方，皮肤稍白，看上去像个朴实的山里汉人。

    在一次劳动中大民试探地询问杨发祥的时候，证实了这件事。他告诉他当初回来时是怎样地风光，大会小会怎样地欢迎。他听说大民是昆明知青，就讲他到过昆明的什么什么地方，省里的领导怎样接见过他们，还送他们到各地游览参观，字里行间流露兴奋和不满。

    对于他们入狱的原因，大民自然会想，他们是不是匪性不改，重操旧业，或被政府又抓住了什么尾巴，来个秋后算账。但他的回答令大民吃惊：政府关押他们的理由是“保护性拘留”，向他们做出的解释是为了保护他们。

    监狱里凡是需要人劳动时，都会叫他们，这在政治犯中倒是一个例外。他们的“地位”自然令别的人羡慕。在与其他犯人的对比中，他们倒显得幸运。

    人都是在所处的环境中互相进行比较，在这种比较中得到相对的痛苦和欢乐。在地狱中也有着每个人的希望和追求，这种希望的和追求首先是基于人的本能和生存的需要，它得以实现而产生的幸福和快乐的那种舒服的感觉，跟平常人没有两样。只是旁人甚至他本人换个环境或角度看时，这种幸福和快乐才多么可怜和让人难受。旁人也好，自己换个环境或角度也好，要叫人在这种环境里接受真理般的结论是不可能的。他们如果还像绅士一样继续着他们的生活习惯和思维方式，会让人感到十分可笑，甚至像张高达一样，何况还谈不上是什么绅士。食不果腹的人不懂百万富翁为什么自杀；乞丐为什么不会为自己的衣不蔽体而羞耻？干部老田和老方，他们都是当地有头有脸的人，众目睽睽下裸露着下身去琢磨他们的体癣成了家常便饭，他们的羞耻心呢？我们超脱自己的环境去思维有时是很难做到的，特别是人回到只有动物般的欲望的时候。

    我们的这两位名人在这里看来还过得可以。他们内心的苦痛只有他们自己才知道。

    在大民的同一时期，这里关过的昆明知青大约十余人。“政治犯”除了大民他们三人以外，还有以康定为首的另外三人。他们跟大民同在一个区，是二十四中高一的，其中王丽还是女的，是因为“毛泽东思想研究小组”的罪名抓进来的。一次在劳动中大民问起康定被抓进来的原因，他张口结舌，似乎一下找不到语言来说清他们到底是为了什么事。

    还有三个知青“刑事犯”，他们就是么赖一伙，也是弄璋区的。知青之间互相斗殴，对方一人在脖子上遭到了致命一击后丧生，在旁呐喊的两人一同进了监狱。最后主犯判了15年，其他两人“免于刑事处分”，那是后话。他们中只有出事时“多了一句嘴”的“小子弟”不时可以劳动。

    兵团知青简直没有，这也许跟组织管理有关。

    现在要提到的唯一一个兵团知青，就是因为他的过失，让十个十六七岁的如花似玉的四川女知青悲惨地葬身火海。他是上海知青，也是十六七岁，个子中等，体型瘦俏，穿着白底蓝领的短袖足球衫。他刚好和大民关在了一起。知青相见自然便有了一种亲和感。他很快就为他讲了他的“故事”：那天晚上兵团停电。他便点起蜡烛在蚊帐里看书。在他瞌睡来的一刹那碰翻了蜡烛，帐子便飞快地燃烧起来。他们的住房也像在农村一样，用的是竹子和茅草。他开始还去朴打着帐子上的火苗，谁知在这短短的几秒中，火苗敏捷迅速地爬上了屋顶。他只有边逃边喊。火竟跑得比他还快，随即便成燎原之势。当那些熟睡中的女孩们惊醒的时候，整座屋子已笼罩在浓烟和火光中，她们呼喊着哭叫着已找不到出路……三十年后知青们重返盈江时还到了她们的墓地，知青那“荣归故里”的兴奋，还是掩饰不了这里的萧杀和凄楚，寒气逼人。知青们会想她们的父母此时在哪里呢，还想她们吗？也许当初把孩子送给国家的时候，他们心里就有了被永久剥夺了的准备。

    12、狱 吏

    这个监狱里只有一个狱吏，除了他很少见得到其他政府工作人员的身影。他似乎从来没有过休假。有时犯人因此而产生一种错觉：犯人丢给他以后就没有人来过问了。他是这里绝对的主宰。

    这里是他的帝国，他比在国家公园里的猛兽中巡视的管理员要自豪和毫无顾忌得多。在这些曾胆大妄为而又被剥夺了做人的功能的一群人面前，他表现出了叱咤风云、摧枯拉朽的非凡的征服者的气概和才能。他的一举一动无不令这些阶下囚心惊肉跳。

    这是那个时代才训练得出来的一只野兽。

    你在他身上永远不能看到笑容和任何人类的情感。他只要开口，发出的每个声音都像咬着牙齿挤出来的，而且同时不停地把口水吐得很远，像渲泻着对人的无穷尽的怨恶和仇恨。你一跟他讲话就像激怒了他，再平淡无奇的话语都会引来他的一阵咆哮和怒吼。他在安静地聆听着一件平常的事时，会“日妈哟”地突然大吼一声，像演戏一样暴跳如雷。这一声倒振聋发聩，让这些僵尸一下就有了人或动物那种受惊吓时的本能反应。即使他在跟大军和政府讲话，只要有犯人在场，他总是紧绷着嘴，从来没露过哪怕一丝笑容，似乎他的职守就是在这些行尸走肉面前，让人类的温暖像天机一样不能泄漏。他讲话时有一半牙齿永远是咬着的，整个嘴脸因此而恐怖地歪斜。他从没有在犯人面前露出一丝人样，整个身心像铁一样又黑又冷。人们知道的最家常的语言，他都是用凶狠的方式来表达。但没有人会因此觉得他有病，因为这同监狱的氛围一样协调。犯人见到他就像见到一只近在咫尺的豺狼一样提心吊胆。只有在想到他还有父母亲友的时候， 你才会有一种关于人的思考：他以怎样的方式活在他的亲友中间？你还会想，如果把那些道貌昂然的、善于奉迎的学者和理论家之类，来这里做一段时间的狱吏，他们肯定也不会跟他两样。因为他们常常为粉饰一种荒谬和罪恶，而把凶残说成是时代的需要。

    他的形象会使你得出两个截然相反的结论：这是一个典型的忠于职守、立场坚定、是非分明的优秀共产党员。你在他身上绝对看不到那种人在社会生活中为了保护自己和为了得到相应的回报会向别人投出的那种亲善的微笑。他对自己向陌生的面孔发出的仇恨信息不会有丝毫的尴尬。他是那样纯粹，只有使命和职责；二是流氓当不了看守，当看守的一定是流氓。

    你分不清是他使监狱更恐怖，还是监狱才创造得出这样变异的物种。总之他和监狱是那样相得益彰，让每个一踏进监狱的人，马上就感到自己在这里是什么角色！

    13、审讯

    以为三五天就能解决问题的大民，完全成了白痴。对于你个人再大的问题，哪怕他决定着你一生的命运，甚至还决定着别人的命运，在监狱面前却一文不值。你被剥离了社会，在监狱的目的完成之前，不管你抛下的是婚礼上的新娘和客人，还是嗷嗷待哺的婴儿；不管你是正在走马上任的新官，还是等你一锤定音的巨额交易，你都得静静地等待着。抓你的人从来不会为这种后果负责。你受到的惩罚远远超出了监狱的范围。当大民觉得历史从身上碾过的时候，觉得情感正在被活刳的时候，监狱一样宁静，这里的人也像被政府遗忘和抛弃了一样。

    一个月过去了，他感到神精能够承受的痛苦到了极限，时间长得已经不能再长。这一天，他终于被提审了。他不知自己是不是这个案件中最无足轻重的一个，要那么长的时间才轮到他。素不相识的主犯逃走了，协从问过了，他算什么？无非问他听到过什么。

    他在审讯人员面前的是一副可怜相，痛苦左右了他。地狱把他性格中最丑陋的一面挤榨在素不相识的人面前，是爱情使他下贱和堕落了吗？

    他知道他有一个能干的母亲，从小呵护和娇宠着他。这既让他任性骄矜，又在感情上像个女孩一般依赖和脆弱。大民没有青年们所推崇的光芒闪烁的性格，不然也就不会有这种上天堂下地狱的感情历程，也就不会暴露出他人性中最纯粹的一面，自然也就看不到人性是如何被践踏。

    审讯者一胖一瘦。胖的是个中年人，身材魁梧，脸色红润，中气十足，穿着一身灰色卡叽服，是当时的干部最常见的着装，一副当官的派头，而这样的人亲临办案，显然非同小可。瘦的是一个年轻人，中等个子，穿着一身黄色的中山装，脸色白净，像是助手，更像一个实习生。

    审讯主要由胖的进行，东北口音；瘦的偶而插话，道地的昆明口音。

    半小时的审讯很快结束了，当问到他还有什么话要说的时候，他提到了他被公安局收缴的日记。

    “你日记里写了什么？” 胖的接过他的话问。

    “想到什么就写什么，”他马上回答。

    “你对社会是不满的，” 声音有些厚重，显然，他们已看过大民的日记。

    实际他那点“不满”对于监狱算个什么东西，他记得当时有一则日记是这样写的：

    “今天我到翠湖公园玩，老师在教一群幼儿园的小朋友跳《亚非拉人民要解放》的舞蹈。这是我们学生时代就在跳的，新的时代为什么就没有新的舞蹈呢？”大民幼稚地担心这样的内容会影响对他的处理。

    他的日记最后记录的，还是他的恋爱“写真”。也因为如此，在听到日记的对话时，他看到旁边的年轻人把头低了下来，一副羞涩的样子。看来他还有点嫩。

    当胖的最后问他有什么要求的时候，也许是因为监狱的恐怖，也许是老田他们长期关押的例子，也许是对女友和妹妹的焦虑，还有关押时间对自己未来的影响，他毫不犹豫地说：

    “希望尽快处理。”

    “我们会尽快处理的。” 胖的回答得又快又干脆。

    “你们的话起作用吗？” 听了这话他并不放心，又问道。

    “我们说话是算数的。你们知青，初到社会，东想西想，不知天高地厚，这回要好好吸取教训。听到了没有？” 这当官的口气让他感到还是他认识中的那种长辈。

    他自然乖顺地回答“听到了”，但他还是忍不住又问了一句：“你们是哪里的？”

    “我们是昆明来的，你不要对别人讲。”

    这些审讯中多余的话，本来是不该有的，对他状况的了解显然给了他们一份同情心。

    他带着一种安慰回到了监室，老田他们的经历并不会在他身上重演，他深信不疑。

    如果真是这样，他生命中多的就是一个插曲，苦难就会结束，更不会漫延一生。

    回到监室，大家的眼神都像一个大问号注视着他。这里的五六个人，除了劳动的，很少有人被叫出去。他告诉他们政府提审了他，政府会很快做出处理。他兴奋得有点忘形。

    “是吗？”老田带笑不笑地回应了一句。

    “我们不知道要到哪年哪月了？” 老方低着头像在自言自语。

    小李和柴宝无言地看着他，就像对好事怎么不会轮到他们头上的深思。

    在这个阴沉的群体里，只有他放射出希望的光芒。

    他开始等待回去的日子。他计算着那两人的行程，到昆明的时间；猜想他们怎样汇报和研究案情，如何开会讨论，最后打电话来叫放人……半个月差不多了吧？再拖也不会超过一个月吧？他的脑海里出现了很快要回归的翠竹环绕的寨子，那新建的茅屋，开始继续做点什么家具；他又回到了那条凉爽的竹椅上，相拥着女友诉不尽那离愁别恨；朋友们又重逢了，他们津津有味地听他讲述另外一个世界。仿佛苦难会换来另一种欢乐，也会让他懂得怎样去珍惜和创造一个美好的人生……

    以后的日子，期待像一个虫在他心上爬，难挨的时光里又多了一种痒。

    随着时光的移动，他感到周身逐渐被吞食，神精所能忍受的极限也好像进入了倒计时。

    时间一天一天过去。提审他的那两人好像总回不到昆明。他们是不是还去办别的事了？他们莫不是休假或到外省出差去了？他们还记得给他的诺言吗？


十二、日记

    大民最后的几则日记，就像一张张青春少女的裸体照，让办案人员异常地兴奋，那可是在一个禁锢的时代。它不仅是一篇自然主义的赤裸裸地描述，那一天连着一天情节的发展令人不忍卒读，那细致入微的记述让人心惊肉跳。它的主人公就活生生在他们权力的爪子下。

    日记有着漂亮的书法和情景交融的记述，有着形式和内容完美的统一。仿佛他的才华只是为他们服务；一场爱情最动人的戏剧只为他们演出。他们不仅想看到喜剧的开头，更乐意看到结尾，哪怕是一个悲剧。主人公的命运跟他们有什么关系！

    他们快乐地传阅，自己看了还要和别人共享，还摆出一副正儿八经的办事的面孔，不时又不能不会心地一笑。日记跟案情没有丝毫的关系，但显然比案情更迷人。他们有充分的理由对它仔细审阅，也有充分的理由互相传看。但对于它的主人，却是珍秘的感情被偷窥的屈辱，是美好心灵被践踏的图画，他从审讯者和狱吏尴尬的神态中感受到了这点。

    （他在逮捕他时曾指了石头的箱子，为的就是这本日记。谁知石头箱里也有一札情书，这让他大为光火，怪大民出了他的丑；人保组发现以后，以为还有什么重要线索，又来重新搜查，这本日记终未能幸免。）

    日记最后送到了于参谋手里，就像死刑的判决最后由他来执行。日记的内容让他欲火中烧，这不是小说和剧本，男主角正关在与知青办相临的监狱里，而监狱的管理者中就有他的战友；而那如花似玉的女主角直接是他厩里的羔羊。


十三、知青办

    在痛苦中白正敏接到了一个知青带来的口头通知，说知青办主任于参谋要找她谈话。

    她已在销魂的初恋的天堂里瞬间坠入了地狱，正备受着下油锅般的感情煎熬。这个口信让她觉得又一股冷气袭来，好像已身处恐怖之夜的她又听到了凶多吉少的敲门声。她不知道那天逮捕大民时有没有知青办的人在场，他们是不是看到了那告别的一幕。她当然不希望知青办知道他们之间的关系，但她的记忆里只有昏暗的天空和泥泞的土地。她不知道知青办叫她去有什么事，但她清楚这肯定和王大民的事有关，心情马上笼罩在一片阴影之下。她为纯真的爱情被人跟一种不可知的罪恶可怕地联系在一起而恐惧，更有一种刺痛，她完全还是一颗单纯的学生的心。她不知道在即将面临的事情面前怎样表白自己的态度和为自己辩护。他没有骗过她，因为她他才放弃了外逃的非分之想。如果要她为一场真诚的爱情向完全陌生的人去交待关系和表明立场，那会是一种怎样的屈辱和折磨！但事情已经发生，她又有了一种去向自己的领导、自己的亲友去倾诉痛苦的愿望，好像要为自己山崩地裂的精神世界寻求最后的支撑。

    实际上，在那一次失约造成误会以后，那种担心却隐藏了下来。爱情的到来使他们有了一份牵挂，双方似乎因此都变得脆弱起来，就像免疫力大大降低了的身体。知青对未来的那种沉重和渺茫的感觉，也嫁接到了爱情上面，给她一种不祥之感。如今回想起这些事，她便感到有一只命运的手在操持着一切。

    她心乱如麻，泪眼模糊地看着两个弟妹，她知道厄运不只会落在她的身上，三姐妹的未来一片暗淡。她的心像即将要赴汤蹈火一般地难受。

    第二天她就出发了，她受不了这种千针万箭刺痛着的时光和命运的煎熬，不知道等待她的是什么，只觉得自己卑微得已没有力量来抗拒任何命运的摆布。爱情富丽堂皇的宫殿轰然一声，就变成了一片废墟，这已是晴天霹雳，再被牵扯进一场是非里，苍天竟要这样向她疯狂地索取吗！

    她没有心思打扮自己，美丽在心中消逝了。她走过了寨前的小桥，四周是那样空旷，让她六神无主；空间又那么狭小，广阔天地竟像一个逃不出的囚笼。

    亚热带夏天的太阳，在晴朗的早晨已经虎视着大地，群山匐伏在红霞的晕眩后，大江反射着刺眼的白光，田野里的秧苗愉快地享受着阳光的安抚。竹林、大江、和炊烟，大自然的美丽没有一样属于她，只有烦躁的日光下那枯黄而漫长的道路不由分说地牵着她。到县城三十公里的路程，她那么孤单、无助，她要背负着那样的沉重去走完它。她已经不是那个在黄昏时走向宿舍的闺秀般的女学生，命运毫不怜惜地正在撕咬和驱赶着她。

    她再没有像往常那样担心太阳会晒痛和晒黑她的脸庞，那颗心早已枯焦。

    那个炎热的下午，她来到了县城。她先到宣传队找到了她最好的朋友翟云。她把她叫出了集体宿舍，一时竟不知从何说起，眼泪却先流了出来。在翟云多番地追问之下，她才哭诉了事情的经过。翟云没有想到好朋友的一段姻缘还没让她来得及惊喜就悲伤起来。

    她还没有吃饭，她走了七个小时。翟云要为她准备饭菜，她说不想吃。朋友说了无数安慰她的话，她一直在发呆。她终于呆不住了，说先到知青办看看到底是什么事。翟云说陪她去。她现在也太需要一个伴侣，她却说不用了，她不想让她知道得太多。

    知青办在县政府大院旁的一个院落里，空立着两个门柱，连个大门都没有。四周是清一色的平房，一种规格，一间连着一间，围成了一个院子。院子中间有一套独立的房子，由两间组成，各有一扇门。这就是县知青办。每间房子里面都有一个套间，办公都在外面，里面做什么用，没有人会去关心。

    除了知青办的这套房子，院里的其它房子很少见有人进出。整个院子好像是在文革中停止运行的一个什么单位，知青来了才临时启用的。院里还有几棵大树，走道两旁栽着齐腰的整齐的冬青树，所以这个孤寂的院落显得幽静而不荒凉。谁也不知道、也没问过这里原来是做什么用的。知青觉得它像自己命运的一道衙门。

    知青办的主任就是于参谋。四十来岁年纪，四川口音，是个军人。

    全国实行“军管”，驻盈江的边防团团长理所当然就成了县上的一把手。弄璋区的区长只是一个班长，姓王，大家还是习惯叫他王班长。

    常言道“不怕官，只怕管，”县太爷和县委书记叫甚名谁，绝大多数知青不知道也不关心，知青办主任却没有不知道的。

    第一任知青办主任就是潘连长。他叫潘金生，山东人，身材高大，脸庞轮廓分明，说话声音宏亮，确有一种军人的气质。可惜知青把他看成了一个凶神恶煞的管家。

    他在上任半年的一天，骑着摩托车撞上了一辆拖拉机的屁股，死了。当人们为他因公殉职而追悼，以及他的亲属为他的死悲痛欲绝的时候，知青中却传唱开了一首用《流浪者》的曲调谱成的歌，听起来阴阳怪气：

    我们的潘连长

    一不小心

    撞到了拖拉机上

    潘连长、潘金生

    英勇地牺牲了

    你可听见我们一声声地呼唤你

    ……

    他死后于参谋便走马上任。

    这“参谋”是多大的官，没有人知道。俗话说“参谋不带长，放屁都不响，”于参谋看来不像这么微不足道，从他的年纪和四个口袋的军装来看，至少是个副连级之类的官。如今他可是统领着七千青春焕发的年轻人的军团，是一手遮天的知青办主任。

    不过他比起他的前任来，不只是职务上少了一个“长”字，气质上也差了一大截。他不仅看上去瘦小，脸上一点轮廓也找不到，像一只得了白化病的狸猫或什么鼠类，说话细得像接不上气。如果部队要野营拉练，你想不出他会是个什么窝曩样。知青的命运让这样一个人成了花魁。他有一个跟他各方面都很匹配的老婆，也是四川人，看见她你会想起“父母之令，媒妁之言”之类的民风民俗。军人本来在边疆是很风光的，但从他们那个还只有三四岁的孩子来看，他结婚也很不容易，谁也不知道这是因为军人的特殊性，还是他的样子和脾气，甚或是气血不足。他们的家就安在团部。

    外国人选总统是每个公民直接投票，我们的知青办主任却是直接管着每一个知青。区、乡虽也安排了一个兼管知青的干部，但最终知青的事还是要到主任那里才会有最后结果。请假、病退、家照、招工，凡有知青特色的事都掌握在知青办主任手里；至于劳动、生活之类有农民特色的事，那就跟知青办一点关系都没有了，也没有知青为此去找过他。因此知青办也不是忙得如一团乱麻。相反“农闲”的时间也不短，于参谋的也就过得自在，权力和休闲相得益彰，随时见他骑着一张摩托在广阔天地里兜风，对他迎来送往的都是鲜花一般绽放着的青春的笑脸。

    和于参谋级别上下一点的这类干部也不少。他们和这些如花似玉的知青，又像生活在两个无形的世界里，讲话的机会都没有，更不敢想找个知青做媳妇，因为他们很清楚知青的来龙去脉。当于参谋当上知青办主任的时候，他们也不过觉得他是去执行一个新的任务，像奉令出差一样。渐渐地他们发现，他们的这个战友随时都被知青们簇拥着，男的女的，开始是在街上，后来在办公室里。那些娇艳如花、在街上连正眼也不会看他们的女知青，在于参谋面前却是笑容可掬，说起话来毕恭毕敬，有时甚至低声下气，像鲜花都在为他绽放。他们看到为种情景，便连话都想不起来要和自己的战友讲，只顾遐思飞扬。最后他们发现，在团部的军营里，来于参谋家里的知青也逐渐多了起来，有时是上班时间，有时是中午和晚上，有时来的是一个，有时是几个，而且绝大多数是女知青。他们不知道这些知青是来玩的还是办公事，是于参谋叫来的还是自己找上门来的。有时他们看到女知青抱着于参谋三岁的孩子在逗乐，有时又像在为于参谋做家务，有时又像在谈话，有时门虚掩着也就看不清在里面做什么。他的老婆有时在有时不在。总之，他们真切地感觉到，他们的这个战友，已成了这个知青世界独一无二的首领，他掌握着这些年轻人的命运。于是他们顺理成章的要求他介绍女知青做老婆。

    知青办主任能怎样纵横驰骋、又细致入微，也就不难理解了。

    知青办不只是于参谋一个光杆司令，还有县城的一个中学老师当他的副手，大家叫他管老师，是个傣族。忙时还会叫两三个知青来帮忙，都是女的。

    此时正是农忙季节，知青办却是最悠闲的时光。几个知青出了事，算得上节外生枝。这件事有点另类，看人是几个知青，但事又像农民的事，这样的知青办能有什么作为呢？如果知青办真像知青的当家人，几个思想徘徊了一下的年轻人，就会完全是另一种命运。而现在就算人保组像例行公事一样通知了知青办，只是让他们知道有这么台事，仅此而已。

    不过一件事让于参谋对此产生了极大的兴趣，这就是他看到了王大民的那几本日记。我们不知道他为什么会看到这几本日记，但我们感到很容易就能找到他看到日记的多种理由。比如人保组向知青办通报案情；双方讨论知青的思想生活状况；有人像谈论一幅裸体画一样告诉了他这些日记，等等。总之他看到了这些日记，并且有一本就在他手中。日记的内容让他毛发贲张、异常兴奋。这对于长期生活在政治思想要求极为严格的部队里的他来说，简直太难形容了。他像想见到电影明星一样想见识一下日记的女主角，仿佛看了裸体照更想看真人一样，而这种愿望对他来说只是举手之劳。

    我们的女主角自然不知道她这烈日下走了七小时的路就是为了去满足这么一个欲望。她还像做错事的孩子或学生那样，在见到家长或老师前那样既忧心忡忡，又想得到体谅和呵护。

    她惴惴不安地走向那幢房屋，想去得到又怕得到一个答案。她好像心里有多少话要向亲人去诉说，又像走向一间审讯室。

    知青办冷冷清清，门敞开着，没有人，就像农闲时的田野一样。她想起知青下乡的高潮时，这里一天到晚都是人，闹闹嚷嚷的，川流不息，就是在她春节前回昆开证明时，知青办虽然来的人不太多，却一天到晚似乎都有人进进出出。前后的对比让她突生一种强烈的人世炎凉的感觉，情不自禁打了一个寒颤。

    知青办里靠窗放着一张办公桌，靠墙有两条长靠椅，紧挨椅子是一个又宽又大的大柜子，柜子锁着，上面堆满了鼓鼓的档案袋。房里没人，房屋底部侧边开了一道门，她伸头往里看了看，见有一张床，靠墙有一张办公桌，，此外再没有其它摆设，连个椅子都没有。床上的被子还迭得整齐，蚊帐收在床的上方，像搭在床上的一个凉蓬。窗子上拉着浅色的簾布，所以虽然遮得严严实实，房里并不感到阴暗。这里像用来睡午觉或临时休息一下的地方。也许工作忙时，这里就是来帮忙的知青的住处。这里也没有人。此时她感到有点饿，想出去买点吃的。

    她刚出门，就看到于参谋和一个男知青边说边进来了。这个知青她有些面熟，却一时想不起来。那个知青也好像要跟她打招呼，似乎也记不起她是谁，又把头转开了。于参谋看了她一眼，并不认识她。于参谋在桌边坐了下来，那个男知青不停地向他哀求。她听出来，这个知青母亲病重，要请假回家。于参谋不准，说现在是农忙，过两天再说。那个男知青声音开始哽咽，于参谋反而不耐烦起来。他索性不理他，转头问白正敏，似乎想起了什么。

    “于参谋……”那男知青见于参谋不理他，实在不甘心，继续说下去。

    “好了，好了，明天早上答复你，我现在还有更重要的事，” 他刚开口，于参谋就打断了他。

    白正敏听了有些紧张，她不知道这“重要的事”是否就她而言。

    “我想今晚就到旧城，明天一早坐车走，” 这知青似乎并不满意，接着说。

    “你还有完没完，得寸进尺，我的抽屉钥匙又没带在身上，晚走几天就会死人不成！”他真的有些发怒了。

    此时的男知青已是满脸泪水，他并不相信钥匙不在他身上，只是要摆摆他的威风罢了。但他无可奈何，再讲下去，可能真的不能回去了。他想晚上再来看看，不放弃最后的机会。他的寨子在山上，今天也回不去了，于是他低垂着头走了出来。

    白正敏目睹着整个过程，心里一阵一阵地发凉。

    “你是哪个寨子的，有什么事？”

    “我是汤掌的，听说你找我，”她嗫嚅着说。

    “你是白正敏？”于参谋眼睛发亮。

    “是的，”她感到胆怯。

    “你几时从寨子里来的？”

    “今天一早。”

    “在哪里吃的饭？”

    “没有吃，”她回答得很轻，眼睛有些湿润。

    “都快四点了，你还没有吃饭，快去街上吃点，”他有些吃惊。

    她本来也想回答“不想吃”，但觉得不合适，话到嘴边又停住了，沉默着低下头。

    此时的于参谋开始仔细打量她：

    乌黑的头发微稍有点乱，两条粗大的辫子拖在后面，额头上布满了灰尘和汗水。眼睛低垂着，因而那道以细又弯的眉毛特别迷人。一张瓜子脸非常秀气，小小的嘴唇跟在仕女画上看到的那种美人一样，只是有些灰白。脸色微微发黑，面容疲惫，那是旅途和阳光留下的影子。这种面孔就足以让人有那种怜香惜玉的感觉。

    美丽好像是摧毁不了的，同样是那张面孔，笑也美丽、恨也美丽、忧郁时也美丽。最让他魂不守舍的是她那饱满的胸脯，他坐着而她站着，他的眼睛正对着她的胸前。她也感觉到了他贪婪的眼光，不由自主地侧了侧身子。

    他从来没有见过她。知青中有多少美丽的面孔让他心动过，但都挨得那么近又离得那么远。他和他们不是一类人，除了是个总管，他的各方面都难溶入那个知青的世界，甚至想要叫一个知青来这里的理由都难找到。他也就不能找到一条通向她们身心的桥梁，进而把权力变成劫掠的手段。

    如今却不同了，这是一个才抓进监狱的知青的女朋友，仅凭这点就可以像对待一个反革命家属一样收拾她。要跟她了解情况、要和她谈心等等，反正要叫她来知青办有多方面冠冕堂皇的理由，而且她的男友的日记就在他手里，像抓住的一个把柄，可以借此轻而易举地直捣她心灵的深处。

    这就是日记中的那个女主角么？他的大脑在文字和形象面前迅速更替对照，好像看了外表要看身体，看了身体还要看灵魂，他要把二者完全统一起来。

    她的美丽和她的卑微是那么不相称，上帝把她安错了地方。

    “主任找我有什么事吗？”她试探着问。

    于参谋像一下子清醒过来，有了一个主意：

    “你今天不回去了吧，先吃点饭，我还有点事，一小时以后来，六点以前，就这样吧，”他用一幅关心的口气，边说边站了起来。

    刚才他对那个男知青说有事，她还以为指的是自己的事，现在看来不是，恐怕他真还有其它事，她也就只好应了一声”好”，走了出来。她觉得事情没有原来想的那么复杂，她原来设想的是一见到于参谋，就会遭到劈头盖脸的一串问话和训斥,但这个场面并没有出现。于参谋的脸色和口气也感觉不出有什么特殊的地方。虽然他的眼神有点出格，男人不也都是这样吧？管他的，这跟我来这里是两回事。出了这么大的事，知青办过问一下、了解一些情况甚至安慰鼓励一下，应该是非常正常的事。想到这些，她的心宽了许多，此时她真的感到饿了。

    这个边远的小县城只有三四家馆子，而且都小得可怜。现在不是吃饭的时候，几家馆子都冷火熏烟，甚至空无一人。她找了一间馆子坐了下来，说要一个大碗米线。一个既是老板娘又是员工的中年女人开始为她捅火、架锅。她一坐下就感到很舒适，这大半天的劳累终于有了一个休息的最好地方。老板娘报歉地要她多等一下，这正是她求之不得的。她不仅需要休息，还要在这个枯燥的小县城里熬过一个多小时的光阴。

    她不只吃完了米线，还把汤都喝了个精光，最后又要了一碗开水，像品茶一样慢慢地喝。但这一餐她还是只挨过了半个小时多一点的时间。这里的冷寂无法再使她找理由呆下去，于是她又只好走到炎焱蒸腾的大街上，在屋檐的荫影下漫无目的地往前走。树木和竹林挡住了路的尽头，浓郁的苍翠吸引了她的眼光也吸引了她的脚步。当她看到一座河流上的小桥时，她赫然看到了右手边“盈江人保组”白底红字的招牌。那种和恋人近在咫尺又远在天边的感觉，让她有一种恍若隔世的伤感和敲击。

    这条路她来回多次走过，但从没留意过有这么一块牌子。让她心惊的是，这里的大门跟知青办的大门何等地相似：一道同样宽的大门只有门柱而没有门，只是门旁的围墙这里粉过而那边是赤裸着的青砖。往大门一眼望进去简直一模一样：几棵大树；冬青夹着的小路，冷冷清清的院落。尤其是中间的那幢房子，有着一样像四周展开的屋顶和青色的瓦，一样青砖的墙，一模一样的窗子。只是这幢房子要大得多，进去的门连着的是一个通道而不是一间房子。那个走道有些暗，给人一种深邃莫测之感。她看不到想象中戒备森严、拉着铁丝网的那个样子，甚至看不出这个么一个地方还有关人的空间。

    这里给她一种强烈的忌讳感，这里不仅是那个噩梦最可怕的一部分，而且谁也不知道它还会衍生出多少灾难。她的恋人就关在这近在咫尺的地方。她没有想也想不出坐牢是什么滋味，她以为他无非静静地坐在一间与世隔绝的房子里等待处理，像在候诊室等待着医生的诊断和开出药方。他也许会像她一样为爱情而痛苦，但决不会像她一样在众目睽睽之下。她也想不出还有什么东西会折磨他。在最难受时，她甚至觉得他倒是安安静静地坐牢去了，却把一切后果撂给了她。在她的认识里，真正的不幸不是在监牢里，而是监狱外面的这个世界，因为她从不知道共产党的监狱里是回什么事。她了解他走出监狱后的这个世界，会永远在他头上戴一个紧箍咒，并会随时无情地念起咒语，连他的亲友也跟着一生不得安宁。

    她有着种种的担心，和那爱情的情和景不停地交替出现。但在爱情的力量面前，她仍有种不顾一切、铤而走险的勇气。她要等他出来，把所有的感受和思考向他倾诉，要让他知道她受到多么可怕的折磨。时光却在漠视着她的情感，而他，像在沉默着。似乎选择的所有权利都在她手上，似乎所有的义务又都要她承担，她却感到自己既没有能力做出选择，也没有力量去承担，黑暗紧紧攫住了她。她丧魂落魄般地全盘接受着这个世界给她的一切，心和身一齐在做着无谓的抵抗。

    她来到小河边坐了下来，再美丽的景观也不会进入她的视野，脑袋里的悲戚戚的画面却是一幅连着一幅，过去的消失了，未来的又出现，后面的没有了尽头。

    灼热在慢慢消退，时光在静静地流逝。时间差不多了，她站了起来，屁股上的草和灰都没有拍一下，就开始往回走。

    知青办的大院依然是那么安静，她看到于参谋的那顶军帽露出窗口，像在伏案写着什么。

    于参谋好像是听到了响动，抬起头看到了她：”来了？”

    她“嗯”了一声算是回答。

    “你先坐一下，”说完他又径自埋头写了起来。

    时间又过去了二十来分钟，他才转开了身子，开始和她说话。

    他从寨子里有几个知青问起，然后是男生有多少，女生有多少，来自哪个学校，怎么吃住等等。白正敏觉得他是不是要从这些无关痛痒的事中了解什么东西，她一一做了回答。

    “齐绍远是不是还有个妹妹？”他问。

    “是的，但不在我们社。”

    “她是不是有一个跟她在一个社的男朋友？”

    “听说过，”她有些紧张起来。

    “你们社有几个是兄弟、姐妹的？”

    她又一一回答。但他听到她是三姐妹在一个社时有些吃惊：

    “你家总共有几个兄弟姊妹？”

    “就三个，都来了，”她有些伤感。

    “你父母做什么工作？”

    “妈妈是小学老师，爸爸在银行。”

    于参谋像在跟她闲聊，仿佛没有别的事情。

    此时夕阳已经西下，屋内也暗了下来，成群的蚊子在窗前飞舞。他打开了灯，顺便关上了窗子。

    “你知道王大民他们干了些什么事吗？”他的脸严肃起来。

    “我怎么会知道呢？”她带着哭声。

    “齐绍远现在在哪里？”

    “他去陇川玩去了。”

    “他已被陇川人保组抓了，你知道吗？”

    “听说了，”胡小东从陇川回来就给大家讲了这件事。

    “他们和一个叛国集团有联系，你知道事情的严重性吗！”

    她沉默着，像在听接受训斥。

    “听说你们社的知青都很团结，我看是根本没有是非界限，善恶不分。”

    “我们真的什么都不知道？”她辩护了一句。

    “你真的不知道？为什么只叫你来，而不叫别人？”她的心紧缩起来。

    “你要和王大民划清界限，知道他们的事就要揭发。你不想想你的两个弟妹，还有你的父母，她们都在为你担心，”他崩紧着腮帮，一说一顿。他在恐吓她。

    这句话像点到了她的痛处，她眼泪哗哗地流了下来：

    “我确实不知道，不能冤枉我，”她近乎哀求地边说边哭，感到浑身无力。

    “你跟他是什么关系？” 他看着那张漂亮而无助的脸庞，觉得这可怜女人正在变成自己的俘虏，便厉声问。

    她的心哆嗦了一下，不知怎样回答，唯有眼泪长流。

    “你以为我不知道！你跟他干了些什么见不得人的事，嗯？”他声色俱厉，站了起来，手指着她。

    “我们才开始谈恋爱，不会做见不得人的事，真的，真的，我向主任保证。” 她抬起满是泪水的脸，哀怜地说。

    “没有做？你跟我来，让你看一样东西？”说着他就进了里面那间屋，接着灯亮了。她也只好跟了进去，她不知道大民有什么东西成了把柄。

    “你坐下，”他指了指床。

    此时门外好像听到一声响动，于参谋又折了出去。接着她听到关门的声音，跟着外面的灯熄了，夜已经来临。

    要是在平时，房内的安静会让她害怕，而此时她面临的难以捉摸的问题占据了她的整个心灵。

    于参谋从桌子抽屉里拿出了一样东西，她一看到那蓝蓝的封面心就一凉。

    大民被抓走后她马上就去找这本日记本，结果发现被公安局抄走了。她想，日记虽已难免被人看见，但只会在办案人员的范围内。怎么现在到了于参谋手上了呢？她万万没想到她曾担心的事以这种方式发生了，她的心霎那间就像洪水吞没的村庄。

    于参谋很自然地坐到了她的身边，翻开了日记本。这个动作让她吃惊：怎么能当面就看别人的日记，而且他是一个长者？

    “他记些什么你知道吗？”他一边翻着日记一边问。翻日记的声响就像刮着她的心，她呆呆地看着他搜索着的目光，每一个停顿都会让她紧张一下，好像灵魂随时会从这里撕开。

    “我从没看过他的日记，他也没跟我讲过，”她回答。

    “你看，他写些什么，我念几段给你听……”

    她的脸一下变得苍白，浑身发软，表情一片茫然。她简直不明白眼前发生了什么事,他要念给我听？他要面对面告诉我他看了些什么？她感到一股邪气正从对方身上散发出来，她惊讶地看着一张脸正在变成另一张脸。

    脸颊……亲吻……心……乳房……胴体……

    ——这些赤裸裸的字眼从于参谋的嘴里旁若无人地流了出来，就像自己的身体在一处又一处蒙受着屈辱，被一记又一记地搧着耳光。保卫着一个女人的尊严、勇气甚至生存的一个壳、一张皮被剥掉了，她感到自己的连招架之功都没有。她把用双手蒙住了脸，弯下了腰开始哭泣。大民说的“美”跟他那幅自信的神态一道消逝得无影无踪。

    于参谋的声音停了下来，左手搭到了她的背上，现在她也多么需要师长的关爱，但这只手并没让她感到安慰，而是像在逼她对念到的日记做出一个反应。

    “叫你们来农村接受再教育，你们尽干这些事情。不要哭了，知道就行了，要划清界限，”他用右手掠开她的长发，似乎要把她的头扶起来，左手又从背滑向了腰，好像要让她整个的人振作起来。

    她感到于参谋的手在用力，身体越贴越紧，觉得有些不合适，便抬起了身，用一张布满泪痕的脸望着他，双手一上一下去推于参谋的两只手，但她的手是那样软弱无力。于参谋的左手移到了她的肩上，好像准备跟她谈心似的，右手却搂到了她的腋窝下，好像在表示一种安慰，他整个抱住了她。她有种不伦不类的感觉，就像自己站在一个什么临界点上，辩不明是非。也许，她已身心交瘁得没有了嗅觉，她只觉得他的手过分了一点。当他把脸也贴了过来时，她才真正明白不对了。她让开脸，开始推那两只围住她的手，同时挣扎着想站起来。这一下他索性脱去了所有的伪装一转身就扑了上去，毫无准备的她便倒到了床上，压在了他的身下。她带着哭声惊叫起来：”你要干什么？你要干什么？”话没有说伸，他的嘴就堵过来了，她又忙着躲让。他的手同时在她身上到处出击，她挡住了这点挡不了那点。他的身体不停地蠕动，她感到越来越喘不过气来。当他掀她的衣服时，她开始绝望地号哭起来，两手疯狂地抓他。他把脸埋在她的胸上，手又去扯她的裤子。她感到钮扣崩了一个又一个，整个身体也像一块一块在散架。开始她喘一口气还能反抗一次，后来揪他头发的力量都不够了。她感到自己正在无望地滑向一个深渊，再没有回归之日。无数小说里的情节和电影中的场面，都迭加到了她的身上，她没想到自己也加入了那些悲剧的行列。

    “主任，你饶了我吧，我还是个姑娘，还有一辈子，别把我送到绝路上去……”她痛苦地哀鸣着说：

    “不要说话！今天反正你也回不去了，以后你们三姊妹的事还要靠我，”他边说边关了灯。

    白正敏急忙起身，她才拉好衣服和裤子，她又被按倒了。

    此时压在她身上的已是一个光溜溜的男人。她像过敏一样抖索起来。她怕碰到这个男人的身体，却又被他重重地压在身下。她的外衣被扯开了，内衣被掀起来了，胸罩的带子断了，裤子被褪去了。她的每一次挣扎后他仿佛乘机前进一步，而他每前进一步就变得更加疯狂。那种无可挽回地走向深渊的悲哀攫取了她的心，一天的劳累此时更让她的身体像散了一般。她的手在空中无望地挥动，脚像蹬踏着无边的黑暗。她感到了一只罪恶的手带给她的痛疼。她想嚎叫，但那像牲畜一样喘着粗气的那张男人的嘴让她连气都难透过来。

    她的身体爆炸了，痛疼毫不留情地向纵深发展，凶残、无望、破碎，她被送到了一个万劫不复的世界。她麻木了，像死了，不动了。那男人却异常兴奋，他惊讶她还是处女，一种罪恶感在脑袋里曾一闪而过，随即又消逝了——她只是一个卑微的知青，一个阶下囚的恋人，处女对她有多少意义？

    他像娴熟地做着一套什么体操一般，气喘嘘嘘又遂心所欲地完成着一串动作……

    人性在这里变成彻底的罪恶，尤其这种罪恶依仗的那种权势和职位，让它一下就放大了无数倍而归入一个时代的标志。

    八九点钟的太阳陨落了，祖国的花朵凋谢了，“再教办”的于主任身体力行，为她上了再教育最刻骨铭心的一课！

    第二天一早，她像一具僵尸，带着身心的污秽，被于参谋勉强拉上摩托，送回了寨子。当摩托扬长而去，她觉得自己像抛下的一袋垃圾。

    如今，又回到了这间屋里，这张椅子上，王大民离她突然变得那么遥远，所有的海誓山盟和柔情蜜意，瞬间都成了泡影。人们说的爱情会给人战胜一切的勇气，其实是一种荒诞的自欺又欺人之谈。世界如此地说变就变，天堂瞬间成了地狱，而且一下落得那么深。

    她呆呆地一动不动，噩梦还没有醒过来。电影、小说，那些曾让她看了泣不成声的悲情故事，再编得怎样动人，也没有发生在她身上的这样真切。她像成了自古到今一幕幕爱情悲剧的领头羊，归入了红颜薄命者的行列。她曾耳闻过社会的险恶，也曾经做过以防万一的准备，和自己要好的朋友相约而来，正是为了在出现危险的苗头时有个照应，但这“万一”竟以这样的方式发生了。

    纵是她的父母和曾为她的安全考虑了又考虑的亲朋好友，哪一个能料到灾祸来自政府和它的官员？

    从父母到两个弟妹，这个家庭的每个成员，从来都是循规蹈矩、小心翼翼、与世无争地生活在这个社会里。她知道社会存在着太多的不公平以及种种道德的沦丧，但她不知道罪恶。她第一次感知到罪恶时竟是发生在她身上，她觉得自己成了世上最不幸的人。她开始整天可怜地去搜索这场飞来横祸的来龙去脉，像所有灾祸缠身的人一样，把它们归结到一个又一个的偶然因素中，竭力搜索着曾经存在又被忽视了的某种幸免，像对亡灵的一种祷告和思念。痛苦让她思想，思想加深着她的痛苦，她掉进了一个不能自拔的深渊，没有人能帮助她。大民的身影在这间房子里已经成了一个幽灵，让这里倍加凄凉和冷酷；那曾经还有过的一丝期待和希望，此时已荡然无存。她感到身心全被掏空了。


十四、两种知青

    昆明知青除了初一的到农垦兵团外，全部都集中在德宏卅的农村插队。安排到云南来的北京、上海、四川知青绝大多数都安排在西双版纳州、德宏州、临沧州边境一线上的农垦兵团，美其名曰“屯垦戍边”，实行军队编制和管理。名称倒好听，但你一想到这些年轻人流放到边陲还生存在军队严厉的体制下，就有雪上加霜的感觉。这些农场里的工人大多是五十年代末从湖南移民过来的，当官的大多是复转军人，连以上的干部则是现役军人。腾冲和保山一带还有许多祖籍是“南京应天府”的，说他们的前辈是“明朝时期”充军到这里的。看来从古到今，这里都是充军和移民的理想之地。

    这些命运相同、互为邻居、但生存在不同环境中的知青往来并不多，就是两种知青中喜欢分个高下的“把子”们，也很少寻对方打架。以致兵团知青里发生的多少事情，生活、劳动、死人、被强奸、上访请愿，不管事大事小，插队知青都知之甚少。在大民道听途说、不足为据的印象里，只是四川知青打架斗殴，上海知青风流成性，北京知青循规蹈矩，但真要叫他举两个例子他也很困难。同样，兵团知青也讲不出昆明知青的那些江湖故事和他们独特的苦与乐。

    在昆明知青开始调动时，兵团知青根本看不到一点回城的指望。两种知青的苦难本质没有区别，要说团结起来进行同一种抗争，完全是不可能的事。

    他们生活在看似两个大相径庭的环境里。最大的差别是：插队知青的生活没有保障，也就是没有工资和劳保之类，不像“咱们工人有力量”那样气粗，最直接的一点是连探亲费也无处报销；插队知青认为自己生活在一个“日出而作、日入而息”的更为自由自在的世界里，还可以“采菊东蓠下，悠然见南山，”没有人直接来压迫你，远离了那种令人厌恶的一天开会学习和人整人的环境。

    这种看法是后来沈中伟在和四川知青的交往中，回答他们的提问时分析给他们听的。

    不同的环境也就有了不同的故事。农场知青成堆的死亡和成批的被强奸在昆明知青中是很难出现的事。


十五、认识舵爷

    昨天小伙就到旧城去了。他是听说了昆明的大把子郭锋这两天要被公安押送到盈江的消息，去看热闹的。因为盈江的各门派的绿林好汉们都聚在旧城准备迎候。

    郭锋是二十三中的学生，是周家的几个主要第子之一。他生得高大威猛，争强好斗，在昆明约了几个兄弟伤了人，被公安局关了几个月。说是押送，其实只是勒令他按时离开昆明到盈江插队。像他这种情形的还有因卖淫而下到旧城的初三女生蔡应莲；有文革中“站错队”的中学造反派头目康定、刘晓光等。

    挑了一天稻谷，傍晚，收工回来的沈中伟感到筋疲力尽。当他推开厨房门时，一桌热腾腾的饭菜有汤有肉地摆在桌面上。他马上就想起了那个画中人的民间故事，心一下就热和起来。当他看到菜中有一钵清爽的鸡枞汤和一盘雪白糯米裹着脆黄肉圆的珍珠丸子时，马上明白是令狐娴来了。户撒盛产鸡枞，每次令狐娴来不是带板粟就是带鸡枞，而珍珠丸子是她的拿手菜。菜中还有酱炒茄子，这是令狐娴知道他喜欢吃的素菜。当他转身出门想看看她到哪里去了时，她从菜园的枝蔓中钻了出来，手里捏着一把野菜。他还以为她去解手：

    “我说你去哪里去了呢，不怕狗闻见香味把菜偷吃了，”他满脸甜滋滋的笑容。

    “怎么会呢，只一会，我去挖点野芫荽，放在汤里更鲜一点，”她抬头看了他一眼就把眼光让开了，像去看脚下的路，因为他的眼睛里燃烧着火焰。

    “什么时候来的？想死你了！”他侧身让她进了门，跟着就迫不及待地从后面把她抱了起来，吻着她的脖子，有点故作夸张地说。

    “一吃了中饭就出来了，”她习惯了听这样的话。

    “一直走路吗？”

    “不走路还坐车？几个小时路上连车都见不到一张。”

    “让你吃苦了，我为你擦一下脸上的汗!”

    “放开，别人看见，门都没关！”

    “吃饭时间，不会有人来了，小伙到旧城去了。”

    他正想把看到热腾腾的饭菜时产生的那种在神话中的感觉告诉她，门外响起了脚步声。

    “有人！”警惕的令狐娴灵敏地听到了。

    沈中伟急忙松了手，把头探出门去，只见两个四川知青模样的人毫无顾忌地从围堰的缺口处跳进院子，来到门前。四川知青看上去年纪小，个头也不大，但他们穿着不像别的知青呆板，面孔充满活力，性格也豪爽。但来的这两小伙穿着倒像四川知青，个头却不小。他们一开口，果然一口四川话：

    “哥们，我们是蛮线的成都知青，刚从小平原走回来，又累又饿，要瘫了，能不能在这里讨口饭吃。”

    令狐娴一听便看着沈中伟，等着他的主意。

    “可以，可以，”他操着四川话，大声爽快地回答。接着他扶着前面一个的肩膀说：”坐，今天刚好有肉，媳妇中午才从陇川来，还带了些鸡枞。”

    “嫂子辛苦了，今天沾了你的光。”小四川（昆明知青都这样称呼四川知青）嘴甜，一副稚气的样子，两手还像江湖好汉一样打着拱。这“嫂子”的称呼叫令狐娴认也不是，不认也不是。

    “大哥贵姓？”一个四川边问边拱手。

    “不客气，免贵姓李，”沈中伟也拿出架势，摇了摇手。

    “嫂子呢？”

    “姓令孤，双姓，就像诸葛亮姓诸葛一样，叫大姐就行了，”他接着问道：”两位呢？”

    “叫我潘尔，叫他王国华，”前面的那个小四川回答。

    这潘尔是姓名还是诨号，沈中伟也没弄清楚。

    “出门都是朋友，知青都是一家人，我们到哪里，认不认识的知青都会接待我们吃住，我们也有过同样的情况。今天你们有口福，还赶上了，平时我们也吃得很简单，坐、坐，”沈中伟用手比了比。令狐娴应声拉了两个凳子到桌边。

    当初沈中伟还隐隐感到两个四川知青有一种要强吃强喝的样子，现在他们拱手作揖，显出了一种知恩图报的义气，”沈哥”“嫂子”地叫个不停，竟让沈中伟和令狐娴觉得像招待亲朋好友般地愉快。

    两个小四川本来也只想能吃上一口饭，喘口气，也就如愿了，没想得到受到如此厚待，血液奔腾，真不知如何感谢才好。

    好在令狐娴煮饭时也估计会有四五个人吃饭，多煮了一点。两个四川吃得痛快，连连夸奖“嫂子好手艺”。令狐娴看见他们狼吞虎咽的样子，也觉开心，连叫他们夹菜，不用客气。

    他们边吃边聊开了。

    两个小四川一个是芒线七连的知青，一个是离弄璋区政府不远的三连的知青，上午从县城出来，中饭也没吃，最后十公里实在走不动了。

    “你们成都不是有个武侯词？”沈中伟问道。

    “是呀，风景很好的，沈哥去过没有？”

    “没有。但我知道武侯祠有一副对联很有名：

    “能攻心则反侧自消，从古知兵非好战

    “不审势即宽严皆误，后来治蜀要深思

    “你们听说过没有？”

    “没有，”两个小四川互相看看，潘尔说。

    “是什么意思？” 王国华问。

    “大概的意思是说：有人造反时要用攻心的办法，就自然平息了；会用兵的人并不喜欢打仗；看不清形势从宽从严都会出错。这几条以后来治理四川的人都要好好考虑，”沈中伟像讲课一样说。

    “这些道理讲得太好了，沈哥懂得真多，我们自己是四川人都还不知道，沈哥多指教指教。”

    “你们平时没事看不看书？”沈中伟问道。

    “哪里去找书看，有书也看不进去，”潘尔回答。

    “你们还小，书也没得好好读，没有习惯，怪不得你们。这个对联是云南人写的，很有哲理，你们四川知青喜欢打架，讲给你们听会有启发，也算一种知识。”沈中伟摆出一副大哥哥的样子，心里还油然而起一种超度者的高尚情怀，同时在令狐娴面显示一下也恰到好处。

    “昆明的大观公园去过没有？”

    “没有。”

    “以后可以去看看，那里也有一副对联，号称天下第一长联。这倒不只是因为长，而是指写得天下第一精彩。我看你们也感兴趣，今天我先找出来给你们看看，以后有机会再讲，”说着他便到另外一间屋的床头几本书里翻了一阵，没有找到，回来说：”一下找不到了，不行下次我抄给你们。”

    “太谢沈哥了，我本来就想要沈哥抄给我，只是不好意思开口，”王国华说。

    天已很晚了，他们起身告辞：

    “沈哥、嫂子，我们还要回连部报到，准备走了，今天太感谢你们了，”边说又边拱手。

    “时间晚了，也不留你们。昆明知青都抽这种毛烟，这是社上分的最好的一种，抽抽看，可以再来拿，” 沈中伟抓了一把毛烟给两人。

    “谢谢沈哥，刚才抽了，好抽。我看沈哥这个人巴实、落叫（讲义气），”潘尔说。

    “从今天起我们就是朋友。以后有什么事要帮忙的，来芒线找我们；我们以后要沈哥帮的，我们也会不客气地来说。大家从此就是弟兄了，我们很愿意有你这样的大哥和朋友，” 王国华接上说。

    接着两人拱手作别：

    ”沈哥，后会有期！”

    “兄弟，后会有期！” 沈中伟也拱了拱手。

    “这些小四川，打躬作揖，像些江湖好汉似的，” 小四川才转身离去，令狐娴便笑着说。

    沈中伟二话不说，便一把将她抱了起来……


十七、再访沈哥

    自从那天第一次认识沈中伟以后，第二个街子天，两个小四川买了两包春城烟又来了。先跨进门的王国华开门建山就说：“沈哥，我们觉得你这个人谈吐不凡，是个难得的朋友，今天就想来听你聊天，”边说边把烟撂到了桌上。

    沈中伟一听也兴奋起来，招呼他俩坐下，倒上茶，把桌上的春城烟不客气地打开，各人一支：“朋友在一起，随便聊。”

    沈中伟也摆开了架势，那种为人师的感觉自有一种愉快。他把上次提到的《大观楼长联》从一本书里找了出来，这是单张发行的印刷品。

    “上次沈哥跟你们讲到两幅对联，都在这里了。前面是昆明的大观楼长联，背后是沈哥专门为你们抄的成都武侯祠联。”

    “谢谢沈哥的关心，”王国华两面翻着看了看，潘尔也伸过头来：“沈哥字写得好么！”

    沈中伟先读了一遍《大观楼长联》：

    五百里滇池奔来眼底，披襟岸帻，喜茫茫空阔无边。看东骧神骏，西翥灵仪，北走蜿蜒，南翔缟素。高人韵士，何妨选胜登临。趁蟹屿螺洲，梳裹就风环雾鬓，更苹天苇地，点缀些翠羽丹霞。莫辜负四围香稻，万顷晴沙，九夏芙蓉，三春杨柳。

    数千年往事注到心头，把酒凌虚，吧滚滚英雄谁在？想汉习楼船，唐标铁柱，宋挥玉石斧，元跨革囊。伟烈丰功，费尽移山心力。尽朱帘画栋，卷不及暮雨朝云：便断碣残碑，都付与苍烟落照。只赢得，几杵疏钟，半江渔火，两行秋雁，一枕清霜。

    他边念边做了简单的讲解，读完后说：

    “你们先看看，两个对联最好都背下来，这是你们两个故乡举世闻名的两个对联，对你们一辈子都会有益。”

    “沈哥说得实在，起码聊天也聊得有个样子，” 王国华说。三人一齐哈哈笑了起来。

    沈中伟随便问了一下他们当天回到连队的情况，就把话引到了他背得烂熟的《孙子兵法》。他条分缕析，再把鲁老将军的国共两党战例加了进去，又联系上现实人生，边背边讲。接着又是《醒世恒言》、《醒世通言》里的故事，听到两个小四川只觉得天外有天。

    他讲了中国的又讲外国的，他讲到的都是能引起知青共鸣的诗歌小说和别的文章。他觉得这样才能让他们理解和感受到艺术和思想的真谛。比如给两人印象比较深的莱蒙托夫的一首诗和一段文字：

    在白茫茫的大海上

    一只孤孤的帆儿在闪着白光

    它在寻求什么

    在这遥远的异地

    它抛下了什么

    在自己的故乡

    ……

    那段文字是：

    如今在这里，在这座枯寂的要塞里，当思潮回溯到过去时，我不禁常常问自己，我为什么不愿踏上命运为我开拓的有恬静的生活和心灵的安宁等待着我的那条路呢？我像一个生长在双桅贼船上的水手，一旦把他抛到岸上，他就会烦闷苦恼。无论那多阴的树丛是怎样引诱他，无论那和煦的阳光是怎样映照他，他整日徘徊在海滩沙滨上，倾听那冲击在一起的波涛的澎湃声，并且往雾蒙蒙的远处眺望：有没有渴望的帆船，划开蔚蓝的大海在苍茫的地平线上闪现，起初就像海鸥的翅膀，然后跟浪花与泡沫分开，以稳健的飞跑，驶向那荒凉的码头……

    他从这一段诗一般优美的文字讲到《当代英雄》所描写的“多余的人”，两个小四川只觉得他脑袋里怎么有那么多东西。

    沈中伟过去其实接触的大多是中国古典的文化，到农村后，才从汤掌社的知青那里看到了更多的外国书籍，也从他们的笔记里找到了一些学习方法，没想到能在这些一无所知的小知青面前大显身手。他讲的同时，也有了一种感受，当了知青仍然要多读书、多积累知识，人生还长，不然枉活人世！

    他以“沈哥”的身份，及时把这种体会传授给了这两个恭恭敬敬像听他讲经一般的人。他今天也没有什么准备，想到哪点说到哪点，只要觉得有道理，能对这两个小四川起教诲作用，他就会自以为是，甚至慷慨激昂。

    两包烟抽完了，两个小四川随身带的也拿了出来，最后还是沈中伟拿出了他要抽一个月才抽得完的一袋毛烟。他使出了浑身解数，讲得没完没了。

    两个渴望知识也应该有接受正规教育权利的年轻人，只好在这样一间小屋里以这样的方式，在他们有了一定经历之后，对知识表现出极大的兴趣。

    一天下来，两人觉得收获太大，像换了一个人。沈中伟的感觉也很不一般，他想起“教学相长”、“相辅相成”两个成语，自己都为自己讲的道理感动。

    “沈哥，你今天讲的给我们听得着迷了，哪天你到我们连队来，让大家都来听你讲，” 临走，王国华说。

    他感到，他们分别时，两人对他表现出的敬仰，已达到了会为他“两肋插刀”的地步。

    从此，沈中伟成了芒线小四川的座上客，唱歌、讲故事、谈生活都是他的特长。

    每每有父母亲朋从家乡寄来腊肉和其它特产，不管男的女的，都会有人来叫沈哥一同去分享。

    他也知道了，潘尔和王国华，是盈江的四川知青里一南一北的两个舵把子。

    ……


十八、抓走王国华

    一天深夜一点钟，睡了的沈中伟被敲门声弄醒。

    “沈哥，我是王国华，”他开门一看，王国华满脸汗水，气喘吁吁地扶着门框，乞求地望着他：“沈哥，连里在抓我，我今天在你这里躲一晚。”

    原来两个连之间的知青打架，伤了人。

    沈中伟便把床让给了王国华，他去到别的知青处去睡。

    第二天一早，沈中伟才走到公路前，路边站着几个傣族，有一个就问：

    “你的朋友呢？”

    “在屋里睡着的呀，” 他感到奇怪，昨天半夜来的，他们怎么知道。

    “被抓走了，拿着枪来的，绑着还用枪托打，” 几个人哄的笑开了，一个傣族边比边说。

    沈中伟急忙过去一看，果然拴着门的篾条断了，竹笆门倒朝一边， 屋里还被翻过。

    他想：“这不变成我出卖了他吗？要是当初换一下，他去那边睡，不就没事了。”

    ……

    “是我们里面出了叛徒。连上还有人要根究你，后来有人说两种知青情况不一样，各有领导，怕出麻烦，才没来找你，” 街子天，有一个叫猫儿的小四川来告诉他：

    ……

    三个月以后，被押着劳动的王国华获得了自由。他告诉他，他睡到五点时被抓走的：

    “妈的，被人告了，对不起沈哥。”

    “我没有什么，倒一直担心你吃苦头，更别以为是沈哥出卖你！”

    “你哪里话嘛，怀疑别个也不会怀疑到沈哥头上，这点都不知道我还算人吗？


十九、三个月又过去了

    大民又在煎熬中度过了三个月。这是他对自己未来信心的心里防线，在他看来，以后将无法对他坐牢的原因向社会做出令人信服的解释，人们会疑窦丛生的看待他的这段历史，他的生存将失去一个有尊严的公平的社会空间。总之，越过这条防线，他仿佛就再不会有未来。它，还是不屑地走了。他的心开始坍塌，变冷，裹在老田他们身上的阴郁绝望的情绪，开始向他沉重地笼罩过来。他感到监狱的劫难会在他身上不断地延伸。他自己回昆明的事不敢想了，那他的妹妹呢？他的女友呢？一片阴霾又弥漫开来。他的心又一次绞痛起来。他知道他现在真正开始驶离了一个阳光的世界，每一天都在拉开着与她的距离。他多么留念那一片明媚的净土，他的妹妹和那份亲情，他的朋友和真诚的友谊，他的女友和纯洁的爱情。他们都在召唤着他。他像一个盲人还记得那五彩缤纷的世界，尽管现在一片黑暗，但她的声息还在不断地传进他的耳朵里来。他们却听不到他绝望的呼喊。他们不知道他只是因为有过一个短暂的念头，就被劫上了贼船，开始了凶多吉少、风雨飘摇的人生。他的心里一片惨淡。

    希望的花朵飘零了，他又回到那个冰冷的世界。他在每天的饥饿中，又开始呆呆地看着时光蹒跚的脚步。他已经难以避免地像老田他们一样，变得如雕塑一般。

    啊，上帝！

    他发现这个称之为改造和挽救人的地方，疯狂地昭示着对人类的敌视。它像在光明和进步的世界里，留下的一个阴暗的部落，让人性在这里恣意地挥洒着它的卑怯和凶残，而同时把千万年铸就的人性的光芒一扫而光。它像在每个人的精神上注入了一种毒剂，让人性中罪恶的一面永远地传承和发扬下去。

    你在这里找不到丝毫的人类的温情，相反到处弥漫着人类仇视的状态，仿佛从有了人类，上帝就赋予了他们如此丑陋的缺陷，让人类永无宁日。你感到监狱本身的罪恶，要比这里关押的所有犯人的罪恶加起来都要深重得多，而且有无可比拟的漫无边际和永恒。

    他开始想到了上帝。他知道苦难会教人祷告。不过他没有想到，基督最不愿多想的，就是地狱。而且苦难的存在，不正让人质疑神的存在吗？但大民并没有奢望上帝来拯救他。他只是想起那些肩负上帝使令的人，他们竟那么深切地了解人类的苦难。那些被人们称之为“虚伪”的慈善机构，以她们的虔诚和善良，抚慰了多少受伤的灵魂和挽救了多少挣扎的生命。她和人权、人道的宗旨一样，参与构建了现代文明。而我们的政府呢，她不要这些，他们反而要靠地狱来显示自己的力量。

    他现在才明白了人类为什么需要上帝的使者。他不但懂得了她们，他还想加入到她们的队伍中去。人类需要她们，尤其是这样的苛政下。人民的苦难不是来自生活，而是来自政府。

    苛政，猛于虎也！


二十、小伙出事了

    谷子收完了，农活最繁重的时候刚刚过去，田野里金色的谷垛让每个人都赏心悦目。男人们躺在谷垛下的稻里，心情舒畅地任牛悠悠地踩着谷子，汗水正在变成实实在在的财富。虽然现在还不是农闲，社员对不参加劳动出门去玩的知青也不太抱怨。平时沈中伟很注意掌握这个分寸，以保持对社员的良好关系。但这次他有些等不得，急于到瑞丽去。原来自从鲁天一告诉他，四川的杜重和缎子被面能赚钱之后，他就记在了心里。在小四川每次收到家里的食品请他去吃的时候，他就开始打小四川的主意。杜重是山里产的一种药材，收购和识别都不容易；被面却轻而易举。于是他便开始叫小四川买被面。他现在手上已有十一床川绣的锻子被面，想拿去瑞丽卖，看看是不是真能赚到一笔钱。

    他用一个书包装了六床，毕竟是第一次，他不敢多带，而且一个书包也只装得下那么多。

    当他来到瑞丽把被面拿给鲁天一看时，鲁天一说：

    “就是这种被面，但颜色不太理想，大红的最好卖，粉红的也还可以，桔黄的勉强，但绿的就不行了。”

    “不好卖就卖便宜点，给卖得掉？” 好在绿的只有一床，沈中伟问。

    “当然卖得掉，无非价格走着二十来元。多少钱买的？”

    “二十八。”

    “哦，有赚头！起码卖到八十，卖得好到一百二。”

    这让沈中伟兴奋不已。

    “你怎么弄来的？”

    “我有好多四川知青的朋友，他们家里寄东西来时就带一两床被面。我就说寨子里的傣族喜欢用。”

    “这条路太好了，保持下去何愁没有钱。”

    “我看赚了钱还是给他们每床二十来元，就不会断了，给多了反倒不好，”沈中伟说。

    “对的，只是别出事，要告诉他们不要乱说，别说卖到缅甸。”

    街子天，他们一同来到了七十一号界桩的缅甸蛮朽街。这里跟半年前相比，货物已多了不少。这里本来都是一些做小本生意的小贩，他们因知青不断提出各自的需求，使这里的商品种类越来越多。

    鲁天一带他来到一个像印度人，又像巴基斯坦人的摊子前，他们一左一右地坐在摊子两边的布料上。 “大哥，给带手表来了，” 鲁天一问。看来鲁天一跟他很熟。

    “只有一只。他们要走香港来，下个街天才拿得到，”说着他掏出了那块手表。

    这是一只日本表，上面有两个狮子的图案。鲁天一接过来摇了摇，放到耳朵上听了听：

    “多少钱？”

    “老朋友了，不会要你的多，五十元，卖给别人要八十的，”他用生硬的汉话说。

    手表才在这个街子上出现，卖的人很少，真卖八十也卖得掉。

    “买掉，你装着，”鲁天一转手把表递给沈中伟说。

    他接过来好奇地看着，也学着在耳边听了一阵，接着四处看了看有没有人注意，他有点警惕，然后装进口袋里。

    此时昆明城里家庭财富的象征是“三转一响”：缝纫机、自行车、手表和收音机。手表只是指国产的上海表和海鸥表，而且要一百二十元一只。困难时期，传说一个印尼华侨收到国外寄来的一个罐头里藏有三块高级手表，整个昆明都在街谈巷议。贫穷让每个中国人充满了对财富的想象。

    “现在街子上的日本表‘假双狮’只要五十元一只，而‘真双狮’一百五十元。其实一个是电子表，一个是机械表。假双狮在昆明可卖到一百五十元，真的可卖到三百五。只是回一趟昆明不容易，找买主也困难，逮着就遭了。” 鲁天一告诉他。

    这让曾经干过两天“投机倒把”的沈中伟的眼中，像打开了一个财富的世界，心中跃跃欲试。

    “大哥，那个扑克牌这次带来了没有？”

    “你没说嘛，只有下次了。”

    “什么扑克？”沈中伟问。

    “裸体的。”

    “有这种事！”

    “当然，香港来的，那些女的太漂亮了，一丝不挂。上次我跟一个陇川知青来，第一次看见，太刺激了。他又穿了一条统裙，看得他下面那个东西把统裙撑得高高的，太现形了，只敢坐着不起来。”说得两人哈哈直笑。

    “多少钱一副？”

    “八十。在昆明一张就可以卖十元。听说有人被派出所的逮过，让警察都看得眼发直。”

    “现在给找得到？”

    “可能不行，新东西，要说好他们才会托人去带，只有下次了。”

    沈中伟咽着口水，有些遗憾。

    “那你跟我买一副摆着，我过不了多久还要来，因为盈江还有几床被面，”他有些迫不及待。

    “大哥，记着了，下次一定带两副扑克来，我朋友等着要。你还要些什么东西？”

    “头痛粉，万斤油，要这种牌子的，”说着他拿出一包绿色的头痛粉和一盒红色的万斤油。

    “这些东西昆明到处都是，又好带，只是难回去，” 沈中伟接过来看了看说。

    “黄金有没有？”

    他们一听有些紧张，因为黄金解放以来国家就严禁买卖，银行标出的收购价是每公两九十元，只有一块真双狮三分之二的价钱。所以老百姓拿着黄金深藏不露，要买谈何容易。而且这个商人给出的价也只是一百元一两，至于是公两还是市两，他们连问都没有问，觉得没有什么搞头。

    “没有，买不到，”沈中伟回答。

    “这次为你带了几床被面来，价钱合适下个街再带十床来，”鲁天一接着说。

    沈中伟听了便把被面拿出来塞到布料下，露出一点边。他还是明目张胆。

    “要红的噻，绿的不好卖，” 那人露出惊喜的神色，伸手摸了摸。

    “下次都给你带红的来。多少钱？”

    经过讨价还价，六床被面卖了五百二十元，扣了手表的五十元，沈中伟拿到了四百七十元。钱一兑现，他马上有一种难以置信的感觉，边揣进口袋边紧张地向四周看。

    商品如此惊人地变成钱，似乎每个人都会趋之若鹜，根本不是那回事。一直受正统教育的知青，在无人管束的天地里一样循规蹈矩，就是买一块自己用的手表也胆颤心惊，一次“污点”就可能断送一生。“投机倒把”不敢做，“走私”更是不敢想。而且从外五县到昆明，关卡林立，祸福难测；何况通行证至少一年才能勉强办到一次。先知先觉者讳莫如深，多是各自为阵、独往独来，传染性很低。

    “灿烂的思想政治之花，必然结出丰满的经济之果，” 鲁天一不无得意地对充满兴奋的沈中伟说。

    一个人心中充满了黑暗，并清楚谁制造了这种黑暗的时候，他还有什么罪恶感！

    他们在街子上以每个五元的价买了三个五星打火机，在昆明的价是二十元。但他们买来主要是送人，特别是驾驶员，这是知青免费搭车时双方都皆大欢喜的礼物。打火石也是五元一包，有一百颗，拿到昆明红旗电影院的自由市场，可卖到两角一颗，因为市场上火柴紧缺，更没有打火石，不过这也主要是用来送人，卖起来很费事。沈中伟还八元一条买了两块布料，准备给父亲的，政府发的布票少得可怜，根本不够用。

    在回寨子的路上，鲁天一带沈中伟到了邵石辉的寨子，想让他们认识一下。

    “跟朋友赶街回来，来这里坐一下，喝口水，” 他对邵石辉说。

    三人的谈话各自都觉得好像有外人在，也就只是些日常生活小事。

    回到寨子，鲁天一要他玩两天再走，说后天带他到对面的缅甸南坎去玩。

    “那是老缅的地盘，给会出事？”

    “不会，换上傣族的服装，叫寨子里的傣族带着，转一圈不会有事。”

    异国风情自然有种吸引力，既然来了，也就休息两天，沈中伟也就答应了。

    第二天，鲁天一从外面回来，拿出一张证明告诉他：“我跟北京知青要了一张通行证，是两个人的，但已经过期，不过好改，我们乘着有钱，是不是回昆明一趟，买点东西下来。”

    “要得，几时走？沈中伟一听，觉得又一个机会来了，南坎也顾不得去了，马上回答说。

    “明天就走。”

    “要得，闲着也没事。”

    鲁天一当即拿出草酸、漂白粉和高锰酸甲，开始把那张证明摊在在桌上涂改。这种涂改证明的办法在知青中早就传开，而且鲁天一各种字体都写得好，仿宋字写得跟铅印的一样。改完他递给沈中伟：

    “看不看得出来？”

    他横看竖看了一阵，又翻过背面来看了看说：

    “我知道是改的，自然看得出来；不知道的人我看不会怀疑。”

    “没有事的，我帮别人改过的证明没有一个出事的，你放心。”

    五天后，他们果然用这张写有两人的证明顺利回到了昆明。

    第二天，两人便马不停蹄地分头去打听万斤油、头痛粉、解放鞋等他们要买的东西；沈中伟还去找了他玻璃厂的好朋友，打听卖手表的事。

    几天以后，他在街上遇到了回昆探亲的何进。何进一见他异常吃惊地说：

    “你怎么也回来了，你哥出事了你知道不知道？”

    原来头天他接到何前的电话，电话中顺带讲到小伙出事的消息，但究竟是什么事也不敢肯定。

    “哪方面的何前也没透露一点？”沈中伟急切地问。

    “没有，只是关在你们乡上的禁毒学习班。我从何前的口气中猜，不是跟女人就是跟外逃有关。”

    沈中伟的头一下就胀起来，心想：“他搞什么女人……”不过没有像大民他们那样被公安局抓走，跟乡上那些吸毒的关一起，看来还不至于不可收拾——想到这多少他还存有一点希望。不过这也足以使他寝食难安。

    原来，他和鲁天一商量外逃的事时，从来没向他隐瞒过。他是不是看他俩一直没有动静，沉不住气了？如果他真因外逃出事，什么都交待出来，后果真不敢想。

    他急忙把这件事告诉了鲁天一。两人决定他马上赶回盈江，并商量好出现各种情况时的对策。当天下午，他就到原来的学校打了个回盈江的证明，把余下的钱交给鲁天一，当晚就买车票起程了。

    他真的是外逃，不过事情的经过让所有听到的人、包括公安局都哭笑不得：

    那天吃完早饭，他哪根筋扭了起来，想到了外逃。他还说走就走：从蛮允过江，打听着向南边的边境线上的铜壁关区前进。黄昏时，他迷失在铜壁关的森林中。夜幕降临时，四周响起了野兽恐怖的吼叫。他爬到了一棵大树上，野兽眼睛发出的绿光令他毛骨悚然，到处是一片黑暗和死寂。产生外逃时的那份激情变成一片冰凉。他熬过了那让他一生都难忘的夜晚。到光明出现的时候，他又忘了昨晚的赌咒发誓。当他见到一个边民，向他打听出境的路时，他被送进了派出所。警察从他身上除了搜出一本《毛主席语录》和五元钱外，什么都没有。当问到他为什么要外逃时，他说：“要去搞世界革命。”警察又骂又打，越问他还真的越像想去“搞世界革命，最后只好把他送到县人保组。在那里又是审了又审，结果倒让警察感到知青中什么怪人怪事都有，关也不是，放也不是，只好把他送到乡上的学习班，让他像戒毒一样扭扭那根筋。

    沈中伟在那里见到了他，他把上面的经过详细告诉了他，自然包括他向人保组做的交待。沈中伟心里虽然像一块石头落了地，还是气得他这个当弟第的劈头盖脸地给他一顿拳脚。乡上的人还以为这弟弟是非分明，有情可原；知青办却认为他在学习班打哥哥是个污点，并记在了账上。这件事也在知青中当笑话传了开来，弄得无人不晓，大家还是觉得这个活宝实在是情理之中，意料之外的事。


二十一、鲁天一也出事了

    沈中伟一走，鲁天一就躲到了他表弟于达可家。他对这个政府的恐惧已很难使他对风吹草动保持镇静。为此他送了一块表给于达可的母亲，还谎称这是帮表弟带回来的。

    他很快接到了沈中伟发来的电报：“安全到达”，这几个字是他们约好的。

    他在民族贸易公司意外地买到了八床绸缎被面，而且是“湘绣”。湘绣比川绣的卖价稍高，买的价钱却差不多。他还三元一双的解放鞋买了四双，能卖到二十元一双。万斤油没有买到，头痛粉买了两百包。所有的东西他装了两书包，不能再买了，带多了显眼，他怕出事。

    他回到寨子一路都很顺利，他的神态和所携带的物品一点也看不出有别于其他知青的地方。

    他同样在缅甸街子上把东西变成了钱，这次他买了六块真双狮。

    那天他到邮局去，想把表藏在花生里寄回昆明。他观察了一下，发现邮局的工作人员很马虎，检查完包裹秤了重量后就让你重新缝好，接着随手扔到了墙脚的包裹堆里。他在桌上缝包裹时，用身子挡住了工作人员的视线。可惜这个动作早已让老练的工作人员看在了眼里。当他递进包裹时，包裹一样被扔到了墙脚。可是他才一离开，事情就败露了。他在回寨子的路上，就被公安局的车追上了。

    在看守所里，他说他的只有两块，其它是帮昆明的朋友买的。提审后他焦虑不安，因为经不起调查。他还在屋里竹子做的椅子脚里藏有一千二百元和没有卖完的两百斤粮票，如果被抄出来，什么都完了。更重要的是，他怕外逃的事败露。

    坐进监狱，人失去了自由，脑袋却从来没有如此剧烈地思考起来。他想起他曾对沈中伟说的：为什么人总是在关进囚笼里无所作为的时候,才会想到应该再所不惜地去追寻自由；他一直想着外逃需要钱，现在他感到钱是那么不足道。他发现这个钱越赚越想赚，倒适得其反，如果被关个一年半载，甚至背着黑锅被送回昆明，不是永世不得翻身了吗？赚到钱时，他曾想为母亲买点房产：当时他听人说，圆通动物园旁有三间平房和一个小院，那家人因疏散下放，要价只是九百元。他本想做了这次生意就办这件事，以向母亲留下最后的心意。现在他感到，金钱也好，感情也好，无论怎样有价值和高尚的东西，当变成以牺牲自由做代价时，就会失去它的光环。他想起了匈牙利诗人裴多芬的诗：

    生命诚可贵

    爱情价更高

    若为自由故

    二者皆可抛

    他不会去反省走私带给他的牢狱之灾，而后悔没有把自由放在高于一切的位置。他忘记了，他赚钱的初衷正是为了让自由更有保证。即便他真的一心只想赚钱，那么此时他也只会想：为什么我在自由的时候不大干一场呢？实际上，任何人在失去自由时的思考，在某种意义上说都是可怕的扭曲，对他的一生必定产生重大影响。

    这个监室只有两个人，另一个是个三十来岁的四川人。他说他是来找亲戚，因没有证明被抓了。鲁天一并不信他的话，因为没有证明他根本到不了边境。

    第二天，这个监室又关进两个人来。问他们是为什么进来，都说是“没有干什么。”

    第三天，这个只有四个人的床位关到了五个人。鲁天一终于弄明白了，他们都是因外面在搞“政治边防”被抓进来的。几个人好像都是因为跟外国的亲友有过接触，或是政府工作人员私自赶了外国街引起政治上的怀疑而被捕的。他们告诉鲁天一，外面在大抓人。

    第四天，政府把他叫了出去，对他说：“看你初犯，又是一个知青，国家对一个青年犯错误总是本着教育和关怀的态度。今天就放你回去，不能再做违法的事，下次抓到你就不是这样处理了，听到没有。”

    他不敢相信，嘴里连说“听到了，听到了。”

    当他走在大街上，望到缅甸那黛色的山峦，他确信自由真的属于他时，担心起来：这是真的吗？会不会是一个阴谋、一个疏忽、一个心血来潮？还是因监狱人满为患？这会不会只是一个短暂的瞬间？他思绪飘浮，自由是那样轻松而沉重。他不能再犹豫！在城里逗了一个圈，相信没有人跟踪时，他直奔邵石辉的寨子……


二十二、半年过去了

    监狱最深刻地留在大民记忆里的一天，是入狱半年后的那个元旦。那天晚上，他因元旦的触动，轻轻哼起了古曲《满江红》。声音本来小得透不出门洞，可恰好被把头探到门洞前的政府听到了，他便被罚站在门后。一直站了四个小时，大军换了两次岗，他才被叫回睡觉。他就这样在寒夜里站着跨过一年！他也开始迈进二十四岁的门坎。

    时间已经越过了一年，他想不出这样一直关押着的一丝理由：政府忘记了他们？是关与不关一样地无所谓？是他们懒惰得不想多此一举？是他们没有好的心绪？还是他们的凶残？社会却在无情地用这个结果衡量着他们的是非和罪过！


二十三、逼上梁山

    齐绍远在陇川关了九个月后，被放了回来，他原以为大民他们也同时放了，回到寨子一看才知他们仍关着。他想也只是前后几天的事吧？谁知一个月过去了，两个月又过去了，还没有要释放他们的一点消息，他心里开始发毛：会不会陇川放了他盈江又来抓呢？几个月的铁窗烈火，让他思考得太多。第四个月刚过的一天，他和胡小东在路上看到几个人保组的骑车向汤掌寨子方向驶去，回来时果然听说人保组的来找他。

    他一听说这件事，立即紧张起来。他已经懂得政府要抓一个人不需要多少理由，重回监狱的恐惧包围了他。当晚，胡小东陪着他离开了寨子，来到她妹妹齐绍珠的寒撒寨。

    此时，刚好齐绍珠和他的男朋友老座都在一间屋里，两人在蜡烛前神态悠然地聊着天，跳动的烛光让这间情人的小屋充满了温馨。齐绍远向他俩讲了情况，这里的安宁霎那间就没有了踪影：两个男人决定一齐去当缅共，而且马上就走。不知所措的齐绍珠听任着他们的安排，彰显了一个传统女性在突然出现的重大事情面前的那种听天由命和无可奈何。但此时他们才发现身上没钱，于是还是决定第二天清早再走。

    当晚，齐绍珠和老座把他们的工分低价卖给了傣旅，行李物品能卖的也都同时卖了，不能卖的就给了知青，总共凑到了一百多元。当晚他们分开和其他知青挤着睡，因为行李已经没有了。别的知青对他们突然要去当缅共虽有些吃惊，倒也不觉得是突发奇想，只是一般去当缅共时，知青们都有一顿为同学朋友饯行的“最后的晚餐”，这次却没有了。

    第二天天不亮，他们便离开了这个美丽的地方，黑暗笼罩着他们。

    路上，齐绍远对胡小东说：

    “人保组抓人说抓就抓，本来不想跑了，硬被逼上了这条路。当初没有行动，因为还没完全绝望，现在连一点残留的希望都不容你存在，这里无法再呆下去了，我们爹妈的悲剧又落到了我们头上，一生都要活在心惊肉跳中。我们从没有真刀真枪跟政府作对，只是一个知青，就想过一下外逃，算什么事！，中国之大，竟没有一块地方容得下我们，祖国不爱我们……”他悲从中来，仰天太息，声音哽咽起来。

    “只有出去试试，看有没有条路,” 伴着他的伤感，胡小东难过地回应道。其实他心里明白，当缅共就像去落草，要上战场，死也当不了烈士，生也是跟丛林和荆棘作伴，此一别能否再见，实在难说，心里便感到一片凄凉。

    “走就走了，没有什么了不得的！”老座咬着牙说。

    胡小东作为好朋友，一直陪伴着他们，像珍惜友情最后的时光，听着他们的倾诉，那种依依不舍之情，如千丝万缕。齐绍珠一路抹着眼泪，听着他们的谈话，一言不发，费力地跟着他们匆匆的脚步，这更让胡小东心里另有了一种“旁观者清”的伤感。

    政府篾视社会的公平和正义，肆意剥夺人的尊严和价值，也就赋予民众反抗和逃避这个社会的权利，就像压进水中的木快，深度和浮力总成正比。

    他一直把他们送出十公里远，最后目送着他们消逝在峰回路转处。他想起了那句古诗：

    愿君更进一杯酒，西出阳关无故人……

    相聚又分手

    总是一次次地相聚，

    又一次次地分手，

    有家难回，有国难留，

    山盟海誓难厮守，

    风雨难同舟，

    命运的那只手，

    挥着铁拳头，

    走也难走，留也难留

    此行一去何日再回头？

    生命像池塘里翠翠的浮萍，

    任风吹雨打着聚散漂零。

    青春像天空里的白云，

    漫无边际地在追寻。


二十四、参加缅共

    知青说的缅共，实际是指缅甸共产党领导下的军队。文化大革命时期，缅甸和中国因边界纠纷闹起了摩擦。缅共在缅甸亦属于非法政党，她的高层领导人当时大都在中国。在文化大革命中，对于中国人来说，只要挥着红宝书，打着共产主义和共产党的旗号，到世界任何地方去干革命都是理直气壮的，何况是去参加缅甸共产党和她的军队。因此谁也难说清这种私自出境去当缅共算回什么事。不少知青为了逃避不公正的现实和带着青年人的幻想和冲动，走上了这条道路。知青去当缅共，与其说是去搞"世界革命"，还不如说去当"梁山好汉"。

    齐绍远三人像逃难一般来到瑞丽，并不像以往一样去找知青朋友，因为不无顾忌和担心，便住进了旅馆。他们在旅馆里意外地遇到了当缅共的知青杨昆植，他和齐绍远同校不同级，曾在学校宣传队里跳舞。他身材高挑，肤色白皙，是个很秀气的小伙子。他出身不好，一下农村就去当了缅共。在这种时候遇到同学，大家都感到兴奋。他在紧靠芒市边境的303部队。齐绍远急切地向他打听缅共的情况，对他说的危险和艰苦是有思想准备的。他们准备跟他走。但第二天他们遇到了十九中的又一个当缅共的知青车济，他是原来滇南土司“苗王”的儿子，此时是缅共的一个事务长，而他的父亲正关在文山卅的监狱里。他告诉他们，303里的内地人太多，除了保山、腾冲来的以外，大多数知青都去了那里，而且把国内的派系斗争和人际斗争的做法也带了进去，这一点恰是齐绍远最深恶痛绝的。车济所在的404部队和杨坤植所在的303部队都属缅共东北军区。东北军区的司令员是一个缅甸的景颇族，五十多岁年纪。他曾是缅甸政府军的一个连长，在抗日战争中英勇善战，得过政府勋章，景颇族把他视为英雄。404下辖七、八、九三个连，在果敢县。东南亚国家都是以营为战术单位，404或303都是一个营的代号。404部队里多是中国临沧去的佤族和缅甸本土的汉族，而这两种人之间有些摩擦。但知青到部队后，佤族把他们当作同胞，汉族又把他们当成同类，再加上知青们相对要高的文化水平和亲和力，便左右逢源，在两者间起着纽带和润滑剂般的作用，所以关系好处，也好发展。沧源的佤族和缅甸瓦邦有着民族渊源，这些去当兵的佤族大多在国内受到过小学至初中的教育。

    齐绍远他们听了车济的一番介绍，觉得有道理，便跟着他出发了。

    他们从芒市越过了国境，走了一个多小时来到了一个叫猛古的地方，那里有一个征兵站。缅甸的山乡多是茅草做顶的房子，而征兵站却在几间很少见到的瓦楞型铁皮做顶的房子里，屋顶在夕阳的余辉里闪着白光。这里是山脚下一块不大的平地，到处是砂石，一条河床很浅但水流很清的小河从山脚流过，水底的鹅卵石清晰可见。他们并没有看到新兵，只有很少的几个稀稀落落的老兵。暮色让这里变得柔和而恬静，看不到一点战乱的痕迹。他们有一种漂泊落定的感觉。

    车济跟那里的人很熟，他介绍说：

    “这三人是来当兵的知青，是我的朋友。”

    当时他们就做了简单的登记，齐绍远把名字改成了李寒。他们还领到了除武器以外的装备：两套军装、一笼蚊帐、两双鞋子、一个“牛肚子果”背包、一块塑料布、一个背套、一顶用绒布做五角星的帽子、一个口缸。登记手续的简单和领东西的宽松都让他们惊奇。

    军区后勤部的吴付部长和贸易组的郑玉英组长正好在征兵站。他们一看登记表，来了个高中女生，这正是他们贸易组所需要的人，就马上叫齐绍珠留在贸易组。贸易组的工作，一是跟中国政府做生意，就像中国的外贸单位；一是在辖区的村镇开店零售商品，就像中国的供销社。总的职责就是为缅共筹措一部分经费。这个部门绝大多数都是女兵。郑组长是个稍胖的女人，中等个子，三十多岁的年纪，肤色略黑，很有精神，贵州人。他男人是个营政委，曾在中国贵州受过训，他们就是在贵州相识和结婚的。

    第二天一早，齐绍珠跟他们分了手，眼里含着泪水。但大家心里都明白，他们已来到战争的环境，身不由已，只有各自保重。

    他们跟着车济走了一天的山路，途中经过一个叫班侯的地方，他们看到有几间茅草房，车济告诉他们：“这就是军区医院。”他们在门口的草地上歇了口气，没进去看一眼又出发了。从班侯出来后他们开始下坡，一路上再也没有见到过村寨甚至房舍，不久就来到一条小河边。这条河叫猛牙河，跨过猛牙河就是他们要到达的目的地猛牙。猛牙是个小村镇，东北军区的每个营在这里都有个“基地”。404的一个姓杨的排长在这里值守，招呼他们吃饭休息。这里恰好有几枝冲锋枪要送往部队，也正好就算发给了他们。他们对武器和队列操练并不陌生：在学校时受过军训；作为国庆游行队伍的民兵队列也和武器打过交道；在武斗时期也在造反派那里玩过枪。现在所不同的是，武器不再是道具和玩具，而是一个战士要在战场上完成他的职责而配备给他的工具。但拿到武器时，当年的齐绍远也就是今天的李寒最强烈的感受，是那种信任和平等，他感到一种“战士”的情怀油然而生。在国内像他这样的人莫说参军拿武器，就是一个普通的工作还要对他慎之又慎，好像一个疏忽，他要么杀人越货，要么揭杆而起。此时，他有一种信徒被上帝慈爱的手抚摸并激励着的感觉。谁能说清这是可悲还是可贺？总之，他仿佛体验到从没有过的松释，还有一种为了这份信任万所不辞的激动。他感到一种圣洁的情怀在周身弥漫开来，他想用歧视和苦难给予他的对人性的理解和人之间的关爱来真诚地对待新的朋友。他当初那种被“逼上梁山”的想法也随之荡然无存。

    他明白，来部队是没有他原来想象中那种纯粹的自由的，他早就在一本书里就看到一句话：“当兵使人坠落”，但他得到了平等，这足以让他感到宽慰。我们只可悲这种低廉的平等，冒着生死才能来这里获得！

    404驻扎在一个叫猛腊的地方，当时正在开三级干部会。车济带他们见到了副政委。他是一个汉族，初中文化，有着黝黑的面孔和墩实的身体，中等个子。副政委当即就把老座分到八连，李寒分到九连到三排八班。到连上像到了家，他用一种轻松和坦诚的心情和这些战友热情握手见面。

    每个排配有一个火箭筒和一挺班用机枪，其它就是各种步枪和冲锋枪，除了中国造的外，还有美国、德国的、意大利的。

    正如车济所说，这里知青很少，而且青一色都是出身不好的。像车济这样的土司、头人、山官的儿子还有好几个。他们都是省民委那些“民族上层”的子女。除了果敢的汉族和沧源的佤族外，连队里还有缅甸排华时回国的归侨。他们都有着相似的命运，缅共又根本不讲出身。李寒当兵前，这个连的事务长班云，在外出执行任务时遭遇敌人，在即将被俘时，他拉响了手榴弹，与敌人同归于尽。班云是芒市知青，是芒市土司的儿子。他的死让这个营的整个知青形象大大得到了提升。知青们都觉得，他用他的生命，为知青在部队的发展开辟了一条大道。知青在连队里又都是文化程度较高的人，文武双佳，所以上下都很有人缘。人民军对于他们来说，是一个宽松的环境。

    我们发现，出身对于那些“黑X类”的子女，是他们选择人生道路的发动机或第一要素，到处都能见到他们在压迫中挣扎或与命运抗争的情形。

    缅共的生活比他想象的要艰苦得多。部队所在的地方，人口并不多，而且这里的百姓大都以种大烟为生，要获得粮食不是轻而易举的事。由于炎热多雨的气候和限于条件，部队储存的粮食多已霉变，本来米是白色的，用这种谷子舂出来的米却呈暗红色。山区的蔬菜更是少得可怜，最常吃的菜就是酸笋煮洋丝瓜或南瓜。用战士们的话来说，就是“东西难吃天天吃。”对李寒来说，最要命的是他在农村一直没有学会吃酸笋，一闻见那股怪味就想吐。后来别人就在放酸笋前先为他舀出一碗洋丝瓜或南瓜来。部队没有固定的营房，山林、河谷、茅草地随遇而安，被惊动的蚂蝗、蚂蚁、各种叫不上名的昆虫甚至蛇类都随时来骚扰他们，好在有一顶蚊帐，防住了让人一夜不得安宁并传播虐疾的凶猛的蚊群。有时部队以排为单位分散到老百姓家住。百姓因为战乱而丢弃家园远走他乡的情况随处都有，他们留下的房子，随便找点草在地下一垫，也就成了部队宿营的地方。

    果敢县是个缺水的地方，在旱季更不用说，行军中每个人一天的用量就是各自背着的那壶水，所以当兵的第一件事就是要学会喝水。行军一天有时中途只休息一次，行军中你不能像平时一样，嘴一干就喝水；就是在休息时，你也要等汗落定后再补充水分。如果正出着汗时喝水，水分就随着流失，还把盐分也带走，这样，你那壶水是绝对不够用的。这种实践需要一个过程，因为在艰苦跋涉中的饥渴，简直是一种难耐的痛苦，尤其在开始时每个人都难以忍受这样做。从这壶水的使用上，一眼就看出你是否是新兵来。

    行军前总是把发放的被套、毯子、除身上以外的衣服撂下，只带上塑料布和蚊帐。

    在战争中的部队，站岗放哨是一点不能马虎的事。四五月份进入雨季，齐绍远才发现那块塑料布是一件要紧的装备：睡觉时用做床垫，行军时当作雨衣。本来每人还发了一块油布，但太重，行军不方便，都不愿带。哨兵就是披着这一块塑料布站岗，任雨水顺着帽檐不停地往下滴，一小时下来，除了背脊，没有一块干的地方。在大雨滂沱中行军是常有的事，而在山林中休息时各人要找个坐的地方都没有，到处都是湿淋淋的。整天的行军是不开伙的，部队传下的口令经常是“有干粮吃干粮，无干粮嚼大米。”这里所谓的干粮，就是前一顿的剩饭。


二十五、打架

    何进跟吴宾听说昆明粮食局有熟人的汽车要来，他们想带点这里的软米和水果回家，那天便到旧城去。到那里一打听，说车已改到陇川拉粮，便垂头丧气地返回。当他们来到通往县城的大桥前的兵团农机站时，便进去想要点水喝。他们在那个大院里转了一圈，看到一间屋里有几个四川知青模样的人，便走了进去。这时来了一个知青，他拿着一件报纸包着的东西。他们看了他一眼又转身过去。此时那人突然从报纸里拿出一个板手，对着何进的头就是一下。何进一下便脑袋开花，头晕目眩，血流如注。他抱着头还睁着吃惊的睛想问是么回事，那人不容分说又打了过来。他用手一挡开始还击。吴宾刚要上前阻挡，屋里的一个小四川抄起一根铁管，对着吴宾的脸就是一棍。吴宾感到鼻梁一塌，血也跟着流了出来。他们感到这样下去要没命了，开始边还击边跑，真叫杀开一条血路，终于逃了出来。

    他们从未跟小四川打过交道，更没有得罪过他们，显然是哪里出了问题。不过此时根本没有说话的机会，只能抱头鼠窜。

    回到寨子的几天，也算得上知青中有点名气的两人，实在咽不下这口气，便四处游说。何进头上像伤兵一样裹着纱布，吴宾那子弟的脸庞更使人感到被破了相。这叫那些作为把子的他们的朋友义愤填膺，他们有的早就对小四川大大咧咧的样子看不下去。这下有了借口，黄烈说“这回要好好教训教训他们”。

    一个把子轻易就可以叫来几个追随者，几天下来，已邀约了二三十人。但何进和吴宾在慌乱中并未弄清是哪些人打了他们，又不敢打上门去，因为路远打了不便撤，而且有人说兵团里有枪。于是他们决定街子天守在弄璋街上，见四川就打。

    那天他们聚集在馆子里，由何进和吴宾做东，宴请了各路好汉。酒足饭饱之后，街子也到了最热闹的时候。他们便三五人一夥，在这百米长的集市上游荡，分头跟上了四川知青。当街子中间两个小四川开始被围着打、并发出凄厉的叫声时，一下整个街子便打声四起。跑的，追的，人群在躲闪，摊子也掀翻不少；骂的，吼的，一个街子都乱了起来。

    半小时后，区政府的和知青办的人员来时，事情已接近尾声，只有几个没有逃走的颤颤惊惊的四川知青被围着。他们见有人来管，有的说：“我们又不认识他们，一上来就不问青红皂白就打，算什么嘛”；有的说“我又没有惹着他们，把我打伤了，好痛哟”；有的抱着肚子蹲在路边呻吟。

    “是怎么回事？” 区知青办主任老岳看到何进便问道。

    “你看看我的头；吴宾的鼻梁都被打断了！” 何进指了指纱布包着的头说。

    “哪个打的你找哪个嘛，怎么见人就打，” 一个小四川说。

    “就是你打的，你是不是还要叫？”把子黄烈又挥着拳头，一副还要打的样子。

    “你给我收检点，当心我叫人把你捆起来！”老岳厉声指着他道。接着他又指了指周围几个知青，对他旁边跟着来的人说：“把他们叫到办公室去解决，”说完掉身朝前走了。

    有心计的何进一看要耽搁时间，他就明白可能有危险，急忙过去对没被人注意的掌柜说：

    “赶快去叫沈中伟，他跟四川熟，我担心别的小四川回去叫人了，要他快。”

    “他昨天就到蛮允去了，也不知回来没有，”掌柜却回答说。

    “不管，没回来也留个话，叫他一到马上来！”

    掌柜也感到麻烦可能真的会很大，应了一声赶忙离开了。


二十六、炸鱼

    当邵石辉突然出现在沈中伟的小屋门口时，他又惊又喜。自从昆明分手后，他就盼望着得到鲁天一的消息。

    “鲁天一现在情况怎么样？”刚 一坐定，沈中伟就迫不及待地问。

    “他已经出去了。”

    “什么？出去了！”他瞪大了眼睛。

    “我就是专门来跟你讲这件事，”说着他拿出一封信。

    “沈中伟，我的情况来人会详告。你将我放在你那里的两百元给他。后会有期。天一”

    “走时他身上没钱，我借了两百元给他，”邵石辉说。

    实际沈中伟一看就明白了，鲁天一是为了让他带消息来，才想出这个办法。他马上爽快地掏出两百元：

    “你在危难时期帮了他一把，太够朋友了，谢谢你，赶快跟我讲讲情况。”

    邵石辉对沈中伟递过的钱推诿了两下也就接住了，他感到一种热情在感染着他：

    “他要我把整个经过原原本本地告诉你。……从监狱一出来，他就找到我，说他马上就得走，要我告诉你我叔叔在泰国东枝的地址，并要我找一个人带他到腊戌再说。但他得先回寨子一趟，带点随身衣物。那时将近中午了，我说弄点饭给他吃，他说不了，他在路上随便买点吃，身上还有一点钱，说完就走了。他走后我就找了个傣族，要他带个朋友到腊戌玩，那两百元就是给他的报酬。那天傍晚鲁天一就回来了，说他总共还有四百元。他还送了我两百斤粮票，说反拿他着也没用了。”

    “这都是放出来当天的事吗？”

    “是的。我们当时分析，可能是搞‘政治边防’抓的人太多，关不下了，才放了他。但他想得太多，有些紧张，我劝他缓两天多准备一下也没用。他本来想当晚就过去的，我说这反而危险，大白天穿上傣族服装，堂堂正正坐筏子过去更安全。而且带路的人晚上走也可能不干，反让人怀疑。”

    “这倒是，不要自己乱了自己，”沈中伟说。

    “他犹豫了很长时间，觉得多呆一分钟都有危险，又怕明天有公安局的人守在渡口上，不是自投落网吗。后来我们商量他当晚到外国街找一个傣族家住下，就说来做生意的，吊着胃口。

    “第二天一早我们到那个带路的傣族家，他还在竹楼上睡觉。喊起他一同抽了支烟，我掏了两百元给他，就出发了。我们是从蛮朽街后面过的江，没有折回境内来，这样更安全些。我一直跟他们坐筏子到江对岸，陪他们走到半山坡我才折头。我在岸边坐了一会就坐筏子回来了。分手时他要我告诉你，如果要去找他，就沿着这条路，到时候找我就是了。”

    “谢谢你了。我一下还没有打算，到时候我肯定要去找你。我到过你们寨子，你给记得？”

    “当然记得。”

    “他走后有没有什么风声？比如公安局的到他们社没有，知青中有什么传闻……”

    “什么都没有，只有我一人知道。知青一年半载互相不见也不会有哪个问。”

    “你来过盈江没有？”

    “路过好几次。”

    “你来了就多玩两天，我带你到处走走，找知青玩。恰好明天我们要去江里炸鱼，很有玩常。”

    “你们经常炸鱼吗？”

    “不是，江边寨子的知青不时会去炸一次，我是第一回。”

    “你们这里江中的鱼多吗？”

    “平时也不注意，好像也看不见什么鱼，吃的鱼都是傣族用笆笼架在江边下来的。”

    “那怎么会想着去炸鱼？”

    “江边部队里一个当兵的，在江中的沙滩上打到一只野鸭，他去水中捞时，就淹死了。几十个当兵的捞了三天没有结果，就留了一个班的人在那里继续捞。问题还不在那具尸体，是他背着一支冲锋枪，带着四夹子弹，如被人拿起，在这边境上，麻烦就大了。那里是一个回湾，下面的沙又是流动的，变化无常。他们想等尸体泡胀了漂上来，就在那里安营扎寨。每天吃剩的饭菜都倒在那个回弯里，引来不少的鱼，而且有半个来月了。我有一个朋友叫申明道的，他一会来叫我们，就是江边那个寨子的知青，上个街天他就来讲了这件事，要我们找炸药去炸鱼，说是他有经验，肯定大丰收，还要我多约几个知青，你来了正好。

    “炸药也弄得到？”

    “说来也巧，不久前有农场的两个湖南人拿炸药来找我们换狗吃，问到我们社的女知青小月，她又讲给我们听。我们寨子的知青又没养狗，要炸药也没用。那天一说到炸鱼，当然就想到这件事。我们一同去农场一问，真的找到了这两个湖南人，说好一条狗换六筒炸药和三个雷管。？”

    “买了一只狗？”邵石辉问道。

    “不是。下边有个寨子叫汤掌，我们到江边时要路过。那里的知青养了一条狗，叫夯利 你知道，‘夯利’傣话就是美丽的意思。这是一条母狗，他们就用它来勾引别的公狗。怎么勾引呢？他们一见有公狗跟夯利调情，就叫夯利的名字，夯利一听就跑进院子，公狗自然紧追不舍。守在门旁的人把院门一关，就瓮中捉鳖。人家说‘狗急跳墙’，其实根本不是那么回事。狗一见门关了，就知道大祸临头，浑身颤抖，一点反抗能力都没有了，过去用根绳子一拴，它就乖乖就范。傣族也知道他们的狗被知青套了，但他们很爱面子，根本无脸上门问罪，知青也就无所顾忌，狗肉都吃怕了。傣族不吃狗肉，他们认为狗对人类忠心耿耿，怎么吃得进去？知青不管这些。下农村前我看过一本书，说傣族喜欢吃狗肉，这些狗屁作家，睁着眼说瞎话！我们跟汤掌的知青说了，要找狗换炸药。第二天他们就来说，套到了一只大黄狗。前天我们就把炸药换来了。”说完他指了指桌上那堆白色条状物品。

    “后天是街子天，人多，要明天去炸，不然炸出来的鱼被赶街的人捞了。我们已经跟当兵的说好了，炸起的鱼谁捞着归谁。不过他们有十二个人，个个身强力壮；我们现在只有五六个知青，还有两个女的。不管了，真有鱼这几个人捞得也够了，没有鱼去的人再多也白搭。”

    正说着，申明道来了，他还带来了另一个知青。他介绍说：

    “这是我们蛮允弄恩的知青老黄，一中高三的……”

    “哇！老朋友了，我还说你找的炸药专家是谁呢？”沈中伟边说边拉着老黄的手。

    “是啊，是啊，他又没明说是谁，要我来帮朋友一个忙。懂一点，算什么专家，他信口开河，” 老黄脸上也笑成一团蜜。

    “要你指导的，出了事不好办。你看炸药……”沈中伟说着带他去看。

    老黄是一个很能干的人，在傣族中也很有人缘。他是一中的，本来应该到腾冲，不知怎么来到了盈江。在文革中，他开着“一中兵团”不知哪里弄来的大客车，时常拉着兵团的红卫兵，参加集会、游行甚至参加武斗，煞是威风，他也因此在中学生中出了名。

    到农村后，很多知青都知道他会修收音机和拖拉机，傣族当然更把他当成一个了不起的人，但知道他会做炸药的并不多。有一次沈中伟把一个知青停在粮店的手扶拖拉机突然发动起来，他不知怎么才能把车弄得停下来，便一直在粮店的大院里突突突地乱转，最后撞到了墙上，再也发动不起来。二十多公里外才有农机站，而且要多少钱才修得起来也不知道；那个开拖拉机来的知青更怕“驾驶员”当不成了；而且这拖拉机还是全社的寄托，傣族怎么会饶得了他。。这一下急得一伙知青像热锅上的蚂蚁。

    在场的大民想到了老黄，他们是通过轩岗的贺学文认识的。于是他马不停蹄地把老黄请来。老黄来了之后，三下两下倒是把拖拉机弄得突突地又叫了起来，但缸体已经开裂。他又叫人找来铁丝箍好，抹上油灰伪装了一下。沈中伟千恩万谢，请他在饭馆里吃了一顿，从此成了朋友。

    申明道虽跟他同在蛮允，互相却不认识。这次为找炸药，有知青介绍了老黄，说他会用化肥做炸药。在他和老黄约好见面之前，便得知沈中伟他们弄到了炸药。

    “我做的是土炸药，还是用农场的威力大，只是怎么用，我可以提点建议……” 老黄说。

    “不是提点建议了，你就是总指挥，大家听你安排，怎么炸你掌握，” 沈中伟说。

    “我跟申明道一起看了那地方了，肯定有搞头，”老黄信心十足，边说边看炸药：“够了，一次只要两筒。不过这种不太好用，要把它抖开，两筒并在一起，用报纸包好，插一根雷管就行了。”

    这里哪有报纸，沈中伟到处找，只有两本因点火、解手而撕得残缺不全的《毛泽东选集》，但那么小的开张，又不能拼着去包。最后他发现包着烟丝的报纸，便将烟丝统统倒进了筛子里。

    老黄抖散了四筒炸药，包成了两包，每包下还加了块石头，以便在水中下沉，然后用篾条捆好。说：“等到了江边再插雷管，摆在这里别让外人动，带去的路上小心点，别挤压着，一般也不会有问题。”

    第二天约好，十点吃完早饭就一同来到江边见面。一共有五男二女七个知青，汤掌社的石头也参加了。两个女知青是安排在岸上捡鱼的，小月挑来了一对足可以装六十公斤米的箩筐，炸药放在里面。

    沈中伟把炸药从箩筐里拿出来递给了老黄。老黄用指头把包着炸药的报纸戳了个洞，然后把雷管插了进去。

    “一下水不就湿了，还会炸吗 ？”沈中伟问。

    “那么短的引信，两三秒的时间，怎么湿得了，我来点炸药，我有经验。”

    那些当兵的对怎么用炸药好像也一无所知，围着看老黄在操作。

    “用报纸包着就行了？” 一个当兵的问。

    “这是炸鱼，又不是董存瑞炸碉堡，” 老黄笑着说，在场的都笑了起来。

    “好了，准备下水，”老黄把炸药放到一块石头上，自己也开始脱衣服。

    两个女知青在这群正脱得只剩一条裤杈的男人中显得有些尴尬，但垂下的脸庞焕发着兴奋的红光。她俩脱了鞋，卷起裤脚，躬身到江边玩水，逃出了这些半裸男人的包围圈。

    老黄捧着一包炸药，申明道点了一支烟递了过去，人群开始闪朝一边。

    引信一点燃，滋滋的声音让每个人的心都提了起来，谁能料到它不会在手上就爆炸呢？两个女生夹紧双臂捂住了耳朵。炸药迅速丢下去了，每一秒在大家心中都是一个很长的时间。疑问越来越强烈的时候，一声沉闷的响声从深水里传了出来。比每个人预期的时间要长，没有花的浪开始翻腾，像那沉闷的响声一样不肯张扬。但想象中的应声而出翻着白肚皮的鱼花却没有盛开。当大家的脸都带着问号转向老黄时，“哗”的水泡卷着鱼翻腾起来，一下就像无数白色的花朵，在那个回湾里竞相开放，似乎层出不穷：这就是命令！当兵的果然冲锋在前，知青们也不甘落后，水花飞溅，叫声一片。鱼不仅多，而且一尺多长的不少，大得出人意料。当兵的捞到鱼就扔向岸上两个当兵的；知青就扔向两个女生。

    半小时后，每个箩筐里都快装满了一半；而当兵的则在岸边堆起了一个小山包，足有知青的一倍。似乎半条盈江里的鱼都在这里了。生活恩赐了他们欢乐和果实。

    此时回湾里的鱼已漂向下游，闻声赶来的人们争先恐后地下水清扫战场。

    回到岸上，丰收的喜悦自然挂在每个人脸上，但一看当兵的，却有些不服气。沈中伟想：“鱼是我们炸的，他们仗着人多，收获却比我们大得多，”于是他开始向当兵的交涉。当兵的开始以有约在先为理由，不肯让步，最后还是随便抓了几条扔过去，敷衍了事。

    申明道提议，是不是先到他们寨子大吃一顿鱼宴，但大家都说才吃过早饭，吃不进去，于是便在岸边分了鱼。老黄没有装的东西，就随手捡了两条大的，用篾条穿了腮提着；申明道路近，多提了几条；其余的都放在了那两个箩筐里。几个人便分了手，高高兴兴度过了知青生活中难忘的一次经历。

    他们经过汤掌时，又丢下七八条大鱼，让汤掌的知青们眉开眼笑。

    回到社上，几个人开始杀的杀，腌的腌，大干起来。两个女生被安排去买菜和作料，准备晚上饱餐一顿。

    下午两点左右，当几个人正忙得热火朝天，掌柜神色紧张地走了进来。

    “你来得正好，今晚一起吃，” 沈中伟高兴地边说边指着满厨房的菜。

    “出事了，我专门从弄璋赶来找你……” 掌柜却连看都不看，表情严肃。

    何进和吴宾被打的事沈中伟是知道的，但他没有想到他们会那么快这样报复。那两天别人也以为他正为兄弟的事从乡上到县上求情，也就没有找过他

    沈中伟跟掌柜来到了区上时，打架的事情已大概弄清楚了。老岳一见他就说：

    “你打你兄弟的事还没处理，你又来凑什么热闹！”

    “我是路过，听说打架，我是来劝架的，” 沈中伟忙陪着笑说。

    “你还来劝架？你别火上加油，我倒是先提醒你，问题基本解决了，如果你跟他们是一伙，你跟我小心点！”说完就对那些知青说：“你们都先回去，等候处理。”

    沈中伟走到何进面前说：“没事吧？”

    “没事。叫你来是怕小四川回去叫人……”

    正当人们往门外走的时候，已经散了的街子突然又喧腾起来。来到门口的何进一看，二三十个拿着锄头棍棒的四川知青从南边来了。这时黄烈也叫了起来：“那边也来了”。何进一看，北边一箭之遥，也有二三十个四川知青手持家伙正奔了过来。

    一南一北的两队四川知青会师在区政府门口。此时人们看到，两边的四川知青都闪开了一条路，各有一个身强体壮、一脸杀气的小四川径直走了出来，身后还跟着两个握着家伙的人，场面就像绿林好汉的什么仪式，跟演戏一样。

    昆明知青一见就急忙往后跑。黄烈看到厨房前的一推柴，便抄起一根两三尺长的捏在手里；其他人有找到铁铲的、拖把的、砖头的，而何进则拿到了一把伐竹用的砍刀，吴宾握着的却是一把劈柴用的长斧，准备血战。副区长张强一看这个情景，马上对身边的人说：

    “叫民兵来，打到区政府来了！”昆明知青是他的属下，他自然有某种偏护，当然更重要的事是制止事态发展。

    后面乱做一团，沈中伟像事一样留在了大门口，等待着跟小四川直接接触。此时戏剧性的事真的发生了：走在前面的两个小四川正是潘尔和王国华。

    “沈哥，你怎么也在这里？”潘尔惊讶地问，他有一种情况发生了变化的感觉。

    “我听说你们打架了，赶来劝架的，”沈中伟说。

    “我们打什么架，是我们的人被平白无故打伤了。沈哥你不知道，打得好惨哟！”王国华说。

    沈中伟说：“双方都是沈哥的朋友，两边都误会了，这要冷静下来说，越激动事情会越糟糕，沈哥太不想看到两边的朋友都受伤，”说着，他递给了两人各一只烟。

    “沈哥，你看那么多兄弟，哪个听了不义愤填膺，我们听沈哥的，但对兄弟要有个交待，”潘尔说。

    “当然要有个交待。如果我们把事情都讲清楚了，你们兄弟还不服气，就来找沈哥算账。”

    “你说到哪里去了，沈哥，找你算胀不等于找我算胀吗？”潘尔说。

    “沈哥你说现在怎么办，就听你的，”王国华说。

    “你叫这些兄弟先离开，区上叫民兵去了，我怕你们吃亏，让沈哥对不起你们。我跟你们一同去，就当人质，”他笑了笑，接着说：

    “我把前因后果告诉你们。我也不能在这里了，区上以为这事跟我有关呢。这样办怎么样？”

    两人想了想，互相看了看，王国华说：

    “听沈哥的，我们撤。”

    ……

    晚上，即将发生的一场血战，双方的主要人物，在沈中伟的小屋前的院子里，变成了皆大欢喜的一场盛宴。区知青办主任老岳喝得烂醉如泥……


二十七、重返人间

    1、释放

    当大民强健的身体和纯洁的心灵完全被摧残，以及对这个政府的所有希望被毁灭殆尽的时候，他们被释放了，就像被糟烂了的蔬菜。在这个魔窟里他们度过了一年零六个月的光阴，他们和政府有一个共同的感觉：国民党算什么！法西斯算什么！

    一场噩梦`要在这里结束，未来要从这里开始，监狱留下的永远抹不掉的污浊的历史和印记，如挣不脱的梦魇压在他们心上，释放带不来一丝的兴奋。

    对自由的期待已有了结果，感情和思维要重新去链接和寻找过去的世界，前面却一片混沌！大民站在阴阳两个世界的分界线上，心像死灰一般的冷。

    他们对人保组还有最后一点可悲的期待，就是发给他们回到人世的那张准行证，这和他们的未来息息相关。

    刘大雀把他们叫到了一个简陋的办公室，作了最后一次训话，也算是“临别赠言”：

    “对你们的审查结束了，现在放你们回去。通过这次教训，你们有了免疫力，以后会少犯和不犯错误，”说完他递给了大民一个牛皮纸信封：“现在可以走了。你们把这个信封交到知青办，就可以回去了。”

    他们惊诧了，就是释放证也该给一个吧。

    “不给我们一个结论吗？”大民冷冷地问。

    “你们下星期再来一下。”

    一切都好像无可争辩，双方之间也好像没有可多说的一个字。

    走出监狱的心异常地平静，就像经过一场激战以后，被遗留在黄昏中的那尸横遍野的战场。

    2、归来

    他们没有忘记手中的那封给知青办的信。路上，大民拆开了钉书钉，看到了里面的内容。上面有着他们想要的那个结论：

    “参与外逃。”

    这份结论对于李怀林来说，也许还勉强沾了边，对于王大民可算得上乱点鸳鸯谱。而且它对监狱一年半给予他们的一切，是那么地轻描淡写，就像你价值连城的财富，被政府签了个收条就攫为已有。而且这不只是一个收条，因为它反而污蔑你是贼。他们本来就一无所有，灵魂被洗劫了，还烙下了一生都无法洗刷掉的污点，挂着那个无形的永远的红字，在这个暴政下沉重地去寻找无望的公平和正义。

    他们不是不知道自己的权利，而是知道了也无可奈何地接受被赤裸裸地剥夺，因为活在这个制度下。剥夺这种权利的人，正是大言不惭地宣传自己给了人民这种权利的政府！

    于参谋看了那封信，头都没抬，想说什么又忍住了，然后看了看窗前办公的那两个女知青一眼，对他们说：

    “到里面那屋去。”

    他们走进的这间屋，正是白正敏落入的魔窟。

    这时的于参谋当然完全是另一副面孔，他在分清了这两人谁是谁之后，开始了政府官员最训练有素的那种谈话方式：

    “出来了，受了不少苦吧？”他的口气像亲人一样。但这不能感动他们，因为他们心里充满了对监狱的气愤。“党和政府要你们到农村来接受再教育，一开始有些思想波动是可以理解的。犯了错误不可怕，重要的是认识和改正错误。”说话间，他不停地打量着大民，仿佛要比较一下，白正敏该属于自己还是属于他；也像在猜测，他一知道日记里的喜剧化为乌有的时候，会出现怎样的一幕？

    大民只觉得他的眼光忽闪忽闪的，有些莫名其妙。

    “党和政府对年轻人的成长从来都是关怀备致的，关了这一年多，对你们来说也是一种教育，是为了你们今后能健康成长。你们回去以后，要用实际行动来感谢政府对你们的宽大，感谢党对你们的挽救。现在政府释放你们，也是给你们一个机会，让你们重新做人。王大民你不是还有个妹妹吗？你妹妹也直接受到你的影响，她为你吃了不少苦头，你要记住这个教训，不能再做对不起她的事。你回去的表现我们会随时去了解，要根据你的表现来考虑你和你妹妹的前途。”他知道大民不可能知道后来发生的事，只觉得一个知青，又贴上了监狱的印记，劫掠了他再教训教训他，都是自己的权力和责任，还有点仁至义尽的舒畅感觉……

    他们的表情木然，这样的话在地狱的背景下显得那么苍白和虚伪，但这是这个制度下最正常的程序。倒是提到他妹妹的话，像秤砣一样坠在了他心里，而本来他满脑子都在想着白正敏的事。他当然不会想到，他现在坐着的这张床，曾经是于参谋罪恶的摇篮，留下过白正敏斑斑的血泪。

    监狱里的思考就像高压气体，不停地喷吐向无际的真空，他们出狱的一刻，就产生了那种在深山老林里修炼过一番而刚重返人世的感觉，这不由而然地让大民想起了歌德的一句诗：

    我们一无所有，又万事俱足。

    此时的大民，还想起仍看不到出头之日的老田、老方等人，他们终于等来自由的那一天会是个什么心境和样子？自己是不是比他们幸运？

    这天是街子天，四周的熙熙攘攘和五光十色并没有给他们那种重返人间的刺激，就连饥饿时想在释放的一刻大吃一顿的念头都没有了踪影。

    他们像冰箱里放得太久而刚取出来正在解冻的食品。

    回寨子三十余公里的路，可别以为政府会给他们路费，钱是他们来时就装在身上的，而且两人加起来不到两元，乘马车的费一人也只是五角。

    往他们寨子方向去的马车，一般都要等街子散了才会回去。他们便去了那个熟悉的咖啡馆，一是为了消磨时光，也希望碰到熟悉的知青，打听打听各方面的情况。

    3、路上

    像姐冒街的饭店一样，县城的咖啡馆里一直是知青们聚首的地方，他们像一群流浪儿，衣着粗放，不修边幅。没有一个女生有用打扮来吸引别人的嫌疑，连像傣族卜哨插枝野花的简陋都没有。生活抑制了她们的天性和剥夺了她们的追求，现实左右了了这些城市女儿的选择。她们已经不如一个村姑，不如一个放荡不羁的野妹子。她们不敢拥有爱情，因为谁也不敢把爱播种在这样的土壤里。她们生活在一个没有未来又被未来死死缠住的精神世界。在咖啡馆里，谁是知青一目了然。

    此时的咖啡馆，已没有了当初知青创造的热气腾腾、一统天下的氛围。里面大多是本地人，只有一张桌子旁歪三斜四地坐着三四个知青，桌上也没有咖啡，像在休息，又像在等人。他们有些惊疑地看着进来的他俩，也许是因为他们浮肿而苍白的脸庞，还有那担行李，或者举止上有什么怪异，猜测着他们是不是知青。大民扫了对方一眼，没有一张熟悉的面孔。

    他俩找了个位置坐下了。因为想着等车回去的时间可能会长，还是各人要了一杯一毛五分钱的咖啡，但面对桌上冒着热气的咖啡杯的感觉，就像他们此时的处境一样，跟往日大相径庭。

    那边几个知青东一句西一句地聊天，内容大多跟返城有关。才出狱的他们在一种凄凉的心境下有意无意地听着。

    “当学徒的工资是十九元，普工三十二。”

    “但学徒可以学到技术，出师以后还可以加工资，技术越好工资会越高。”

    “普工转正后有四十二，可能一辈子就得到这点了。”

    “这还真难选择。顾了现在顾不了将来。年纪也不等人。二十老几还去当学徒！”

    “弄哈社一下走了三个，姐相社只有一个，听说还是职工子女。”

    “你怎么不说弄哈二十多个人，姐相有几个！”

    “弄哈的黑胖和眼镜差点为招工打起来。黑胖去社长那里戳他，说他在别个社的妹妹已经被招工了。”

    “荒唐！”

    “是呀，老傣才不管这些的，你以为人家是少数民族，不懂你那一套？”

    “下个月听说西郊的那几个厂都要来，冶炼厂、电线厂……”

    “陇川那边的厂听说要好一点，像白药厂、卷烟厂，又有钱 、又在城中间。”

    “还管得了那多吗？只要马上招回去哪怕扫大街，我连行李都不要了，拍拍屁股就走。”

    ……

    这些话让他们吃惊，感到知青的世界发生了重大变化。从新房建成，农村生活在他们心中刚刚开始，到现在知青调动了，他们像遭遇了“跨世纪”的关押。大民心中仿佛出现了一杆时间的比例尺，丈量着他们在地狱中的日子在知青生活中的位置。这是另一种刺痛。

    他们想打听招工是怎么回事，又觉得暴露出的无知会令人惊讶，还有别的诸多不便，反正回到寨子就会一清二楚。招工的事倒让一直想念着白正敏的大民，出狱时那心中短暂的平静又骚动起来，她的去留成了他心中大于一切的问号。

    气氛已经变了。那种充斥咖啡馆里的没有未来、即时行乐的热闹和空虚没有了踪影，希望和等待成了主宰。他们已经估计不出离那个世界有多少距离，一片迷茫。这些看来和他们相关的话题，就像天边的云彩，美丽而遥远，它吸引着他们，又刺痛着他们。

    感受着这嘈杂的人间气息，大民想起了《红岩》中的那幅对联：

    洞中方七日　　世上已千年

    将近中午的时候，他们搭上了马车，没有吃饭，也不想吃饭，就像刚进监狱时一样。饥饿曾产生的那种强烈的欲望竟神奇地在瞬间消逝了。他们不饿，也没有去想什么更强有力的东西不动声色地取代了食欲。当大民感到有种痛苦在他们虚弱的身体和伤痕累累的神精上正在重新起程的时候，有点想呻吟。

    白正敏从来没有在他眼前消失过，过去一年半的时间，这种思念像一具僵尸冻结在监狱的停尸房里。监狱的生活是凝固的，没有一丝的长进和变化，他多想把今天和十八个月前的那一天连接起来，他却不知道这个创口已经被锈蚀成什么样子。他觉得自己的心还是那么真诚和热烈，监狱倒像一个压缩机，让他的感情充满了喷发的欲望。

    大民的心随着路途的颠簸而颤动着。十八个月前的画面时隐时现。她还是那个样子，没有变化，她的音容和衣着，仍定格在分别前的那几天。大民不知道寨子里等待他的会是什么，那颗期待的心正急切地一步一步走近答案。

    山还是那样沉郁，竹林还是那样翠绿，大江还是那样波光磷磷。初到盈江时，一路风光织成的那种对新生活的憧憬却已消逝得无影无踪。大自然就像被罩上了一层薄纱，和他们隔成两个世界，失去了魅力；或许是他们的眼睛被思绪所左右了，对周围的美丽视而不见。

    后来有了一篇知青小说，把这里叫做“一个美丽的地方”。这里真的美丽，但她属于刘大雀和于参谋之类，属于那些权贵和专横拔扈的地头蛇，还属于饱食终日、无后顾之忧的旅游者。它不属于老百姓，更不属于知青。

    大民此时在马车上的心境，让他触景生情地想起了美国小说《归来》：主人公出狱后，回到离家不远处时，看到了高挑在门前橡树上随风飘扬的黄手帕，这是妻子特意为他挂的，宣示着对爱情的忠诚和对重逢的欢欣。主人公那颗吊着的心一下子热血沸腾，跌跌撞撞地冲向了那间让他日夜思念的小屋。大民觉得像一个梦，他清楚没生存在那个自由的环境里，如果在今天也是真的，他马上会从地狱的魔魇中醒来，创痛会被快乐替代，幸福会重新来到身边，他会加倍地珍惜和呵护重新开始的生活……

    他们在通向寨子的路口下了车，因为大民多少在监狱里劳动了几天，还有点体力，便挑起了卸下的行李，而李怀林自顾不暇，仅剩下走路的那点能耐了。他们踏上了这最后一公里多的马车道。

    雨季后的这条路已经破烂不堪、面目全非：有的地方因为路两边的田要放水，被拦腰挖出一道又一道水沟；路面在雨水中经过马踏牛踩，泥泞不堪；车辙碾成的坑里都是积水。整条路连人走起来都困难，马车更不能通过了。

    十八个月的朝思暮想就要结束在这最后的一段路上，围着寨子的那一片熟悉的竹林已清晰可见，寨子门口的那座小桥也显出了它隆起的脊梁。大民投向寨子的第一眼，就是透过竹林的缝隙去看白正敏三姐妹的那间小屋。那金色的屋顶已经像霉变了一样发黑，而且起伏不平。

    他的思绪开始纷乱起来，这种情绪一味地驱赶着他向前。于是脚下失去了章法，他无心在泥泞中选择道路，若不是靠手掌撑在泥中近乎爬行，几次差点被滑得人仰马翻；他无心试探水沟的深浅，多次失足踩进了淹到大腿的小坑，半个身子扑爬到了水上，任担子压着脖子。尽管这样，他也把李怀林远远地甩在了后面，几乎忘记了还有同伴。

    来到寨子门前的时候，大民已是浑身泥泞，行李也湿了一大半，这时他才停了下来等李怀林。

    一跨上这小桥，大民自然盯住了那间在他生命中曾是一座宫殿的小屋。这里没有幸福的黄手帕！小屋的门已经倒了一半，拴住它的篾条已经断了，卷曲地挂在竹笆上。门是敞开的，里面空空的，看得到几根歪斜的竹子，显然这里早没有人住了，像劫掠后留下的废墟，苍凉中溢出酸楚。

    大民的心一沉，这一路的冲锋陷阵看来前功尽弃，一年多的期待已经透露出凶兆，所有的焦虑都将得到一串残酷的答案。

    来到寨子中间，大民走向了当初自己新盖的那间房屋，妹妹还厮守在那里，李怀林也走向了他的那个家。他们分手时没说一句话。

    4、回到寨子

    那间大民亲手盖起来的新房，竹笆露出了它衰败的斑纹，金黄的屋顶已经发黑，一看就知道又要重新换稻草了,一年半的风雨已经没有了一丝新房的痕迹。乔迁之喜和享受自己劳动的果实，以及随之而来的一段崭新的生活，最终被罪恶地取代了！他感到了一种毫无人性的剥夺。他挑着行李直接走进了房间，弯着腰正在做什么事的妹妹听见响动便直起了身子。

    “你回来了？”她的语调就像梦呓，大民的回来似乎在预料之中，又因突然出现让她惊讶，接着她的眼泪便刷刷地流了下来。

    大民虚弱的精神和身体状况，连生活都变成了一座座望而生畏的高山，虽然还没有出发，才一到起点就，已感到了极度的疲惫。他注定得硬着头皮向上爬。除了他的妹妹，没有人了解，没有人同情，没有人携手相助，他依托着上帝赋予的生存的本能，开始度过每一天。

    湘呈遵循着母亲的嘱托和用自古有之的传统的兄妹情怀，关怀着丢盔御甲的哥哥。第二天，她一大早便开始为哥哥又换又洗。在以后的一段日子里，她总在为哥哥有一个尽可能好的生活环境做着努力。除了洗衣做饭，她还去砍竹子做桌椅，做放东西的架子。这些傣族男人才做的事，她现在做得很熟练了。有的事大民说他去做的时候，她总是说““不用了，你先好好休息。”她已经不仅是一个妹妹，还在为大民尽着母亲的职责。

    5、母亲的悲伤

    儿子被捕的消息无疑对她是晴天霹雳，一下就病到了。她知道儿子未犯多大的事，儿子回昆明时曾向她提到过。他还向她问过徐阿姨在香港的地址，那是一个国内从没见过的叫法：波斯富大街七楼B座。她虽然极不愿意他铤而走险，但作为母亲，她毕竟担心固执的儿子一旦发生了什么事，能让儿子的路多一点希望。于是她向徐阿姨的母亲问来了香港的地址。儿子恋爱的消息让她吊着的心终于像一块石头落地，事情也就成了过去。正当她为儿子憧憬着未来的时候，这世界一下又翻了个个。她知道儿子的任性，但更懂得儿子的情感有着像女孩一样柔弱的一面。从小受着娇宠的儿子，监狱会对他来说是多么残酷。想着想着，她不只是难过，还恐怖起来。她多希望这场横祸只是一场突如其来的暴风骤雨，在它很快掠过之后，又变得风和日丽，恢复生活的平静。她知道关押的时间长短至关重要，她比儿子还要焦虑。她虽然经历了两个社会，家庭成分又划成了资产阶级，对这个政府一直心存芥蒂，但对于监狱，她的认识一样幼稚得可笑。随着时间的推移，她知道儿子的身心和未来正在被摧毁，她只能眼睁睁地看着这种不公正在向前推移，她像看着儿子正在被人弄成残疾那样感到心碎。

    政府遭踏了百姓，然后又丢给他们的亲人，让他们承担起所有的后果。因为政府知道他们善良，对怎样欺辱百姓几十年来早已驾轻就熟。一边是政府的耀武扬威，一边是百姓的身心俱焚；一边是政府肆无忌惮的残害，一边是百姓的舔犊情深。这是一个没有人性的政府！

    6、被遗弃的兄妹

    如今，兄妹俩厮守在这被人遗忘的茅屋里，一片凄凉。湘呈的同学该走的走了，没有走的有了盼头，只有她看不到一点希望。生活真的教训了她，下农村前跟母亲争吵的一幕突现出来，折磨着她。她知道母亲不会责怪她，她却不能原谅自己。她对母亲的爱从来没有现在这样感受得那么深。她只有一个信念就是一定要回到母亲身边，用毕生来报答她。而此时在大民的脑袋里，尽是这个社会给他和妹妹的不公平和苦难，时时涌动着怨恨的感觉和逃避的念头。

    招工的走了一批又一批，妹妹的眼泪流了一次又一次。已经伤痕累累的王大民，觉得身心的痛苦越来越没有边际。他救不了自己，也救不了妹妹。终于有一天，他沉重地对妹妹说：

    “我们当缅共去吧！”

    “我不去。”

    他没想到从小听哥哥话的妹妹，此时语气坚决。她突然觉得妹妹已经成熟起来，比他这个在痛苦的感情驱使下的哥哥要冷静得多。他绝望地叹了口气，他给妹妹带来的伤害已经让他失去了做哥哥的权威和勇气。他想起妹妹下农村前后时的情形：

    下农村时，一家人商量好了，大民先走。如果湘呈能赖下来，就不要去了。因为当时在工校的两个弟妹还不知道怎样分配。谁知哥哥走了才一个月，她看着她那些好朋友有的走了，没走的也整装待发，她呆不住了。她那时才初二，脑袋里只有她朝夕相处的同学和如诗如画的田园生活。于是她对母亲说她也要走。母亲自然懂得这一去也许再难回来，死活不让她去。她开始又哭又闹，把她自小的苗子脾气全使了出来，但母亲仍寸步不让，她把一个母亲强烈的责任和全部的爱付诸最后一搏。湘呈激动地拉着母亲，要她到老师面前去讲理。母亲柔情寸断，她不明白从小锺爱的女儿为什么变成这个样子。但她怎么能跟她去学校呢？于是女儿哭，她也哭，但她无论如何不能松这个口，那是她的一生呀！年轻的湘呈终于发出了最后的吼声：如不让她去她就要和母亲断绝关系！母亲听了伤心欲绝，泪如雨下，一颗母亲的心彻底被击垮了，她已经没有力量阻止女儿的任性。在最后的日子里，她唯有伤感地为女儿的远行默默地做着准备，她不能因为这场近乎绝情的争吵而忘记做母亲的责任。

    一个母亲遵从苍天的嘱托，倾注了全部心血把儿女抚育成人，一种制度却不可争辩地对她说，她的儿女是“祖国哺育成长起来的，不是私有财产，”母亲的天性也就变成了一种性格缺陷，无可避免地与那个时代发生冲突，也就同样不可避免地带给一个母亲比别人更多也更深刻的悲剧。

    母爱是一个母亲的灵魂，它和母亲的身体一道血肉难分地构成了母亲的精神。它比其它与生俱来的其它人性更能代表人类必须受到尊重的权利和感情，它的被剥夺也就更能代表那个专制时代的暴戾和特征。

    大妹湘凤把这个情况写信告诉了大民，并告诉他湘呈出发的日子。大民把这件事在闲聊中告诉了他的知青朋友，他还把信给他们看了，因为她也要来这里插队。

    “有什么办法，她太年轻，只有生活的磨难来当她的老师，” 李怀林说。

    “苦难不是我们‘最好的老师’，它是人性在无可奈何时接受的一种罪孽。等生活教训了她的时候，已经来不及了，” 齐绍远则说。

    “算了，要想赖在昆明不走恐怕也做不到，不是她一个人的事，听说不走的都要销粮食、户口。弄冒的沈中伟在工厂干了两年还被赶下来了。进厂后他还被厂里派到秦皇岛培训了一年，在厂里还当了个什么官。省里发文件，要各个单位和居委会严格清查该下乡还没下乡的知青，工厂想保他也没保下来。” 赵天亮像在安慰大民似地说道。

    大民虽然知道母亲很有办法，但对留住妹妹也觉得不大可能。他只是为母亲受到的打击深感难受，但他不能怪妹妹，因为在家时他也曾对母亲做过不止一次两次类似的蠢事。他此时反而为妹妹担心起来，因为她把事情推到了这一步，当她成熟起来能理解母亲的时候，她对母亲的内疚也许会跌落得同样深。

    “来就来了吧，也到不了哪里，”他无可奈何叹了一口气说。

    ……

    他算着妹妹到达的日子，可超过了两天还不见她的踪影。他生怕她出什么意外，急得像热锅上的蚂蚁。他自小被家庭宠成霸王，可让他对家里的事也变得牵肠挂肚起来，让他感到一种责任和负担，好像有什么闪失都是对他权威的挑战，这倒使他像一个操心家务的女人。这个性格特点不可小看，因为对男子汉的摧残他是用女人一样的心来承受的。

    他四处去打听了一整天，也没问到什么消息。

    第四天她在寨子里出现了，穿着一件白色短袖衬衣，一条蓝布裤，一双运动鞋，容光焕发，一个小运动员，一脸的孩子气。说真的，他此时为亭亭玉立的妹妹出现在大家面前有一种自豪感，也觉得妹妹在他心里有了一个不同于在家时的新的位置，但他仍用一个哥哥的严厉口气问道：

    “你到哪里去了，害得我到处找你！”

    “我到展西同学那里去玩了，” 妹妹急忙说，她仍像小时候一样地怕哥哥。

    展西是盈江一个山区，到那里就是坐马车也要大半天。她玩得开心，却把当哥哥的白急了一场。

    实际到农村不久，知青最初的那种热闹慢慢变为从早到晚、日复一日为一个没有未来的苦燥而清苦的生活而劳作的时候，王湘呈就懂得了母亲要留住她的那份苦心。所以当母亲要她劝哥哥不要去当缅共的时候，她曾用少有的口吻生气地对哥哥说：

    “你就不想想妈妈和我！”

    当时就让大民无言以对，给他发热的头脑多少泼了一瓢冷水。

    妹妹已经长大了，不再是那个对哥哥俯首贴耳的女孩。她虽然一样地爱着哥哥，在他释放以后，既像妹妹又像母亲一样地呵护了他。但她没有追随他扭曲了的思维，她不能再让母亲伤心。

    她实际最终也拯救了自己。

    7、哥哥做牢后的妹妹

    王湘呈在王在民被捕后，经常一个人守着寨子边上的这间小屋，过着凄风苦雨般的日子，特别是调动以后，石头和掌柜都永远离开了。有一天半夜，她被房外一个老人凄凉的悲鸣惊醒，吓得魂飞魄散。这间屋子的周围都是竹丛和树木，往外看是阴森的一片，好像鬼影憧憧，危机四伏。她颤颤惊惊地点起了蜡烛，那声音仍不时响起。她怕再呆下去会使自己神经错乱，于是她抓起一把剪刀算是武器，拿了一个手电筒就冲了出去。她敲开了最近一家傣族社员的门，结结巴巴地告诉了他们这件事。还没有听完，大嫂那惊愕的神情已经变成了笑容：

    “不要怕，那是猫头鹰，不是坏人，我们也听到的。”

    此时的妹妹任你怎么说也不相信。大嫂看她快要吓坏了，便叫她在火塘边坐下来，点燃了柴火。此时猫头鹰的叫声又响了起来。

    “给是这个声音？” 大嫂问。

    “是的，”她回答。

    “猫头鹰，猫头鹰，是猫头鹰，” 大嫂笑了，连声说。

    她开始信了，但惊魂未定，坐着不想起来。善良的大嫂便叫起了十五岁的女儿，要她陪着王湘呈回去睡。

    王湘呈每个月都要去一次人保组为哥哥点生活用品。在这一年多的日子里，她总记着有这么一天，像一项神圣的职责和义务。她像一个对基督教一无所知的孩子，却虔诚地跪拜在耶稣受难的十字架下。她几乎每次都是用脚走完这三十公里的路。有时为了缩短路程，她在江水平缓的日子，总是选择涉江而过。每次孤身一人面对大江，她都有一种沧凉但并不恐惧的感觉。

    在她的记忆里留下了最难忘的一次：在不见人影的大江边，她脱得剩下了一件内衣、一条内裤。她把所有的东西打了个包顶到头上，开始过江。旱季的江水一般也就齐腰深。她刚涉过一半江面，对面隐隐约约看到来了几个男知青，也正如法炮制开始渡江，只不过他们少穿了一件内衣。如果其中有熟人，那就很狼狈了。短兵相接时，妹妹便把包扛到了肩上，用它遮住了脸，度过了难关。

    事实上，有时男知青是裸体涉江的。一是这里江面辽阔，对面有无人影一眼就能看到，安全性很高,除非你有意躲到茂密的竹林后面；二是野性的生存，使人也无太大的顾忌。但还是有一个女知青裸体渡江的事在知青中传了开来。不过既然敢裸体渡江，也不是等闲之辈。当有人直面这个不幸被人看到的女知青时，她回答说：“他为什么要偷看？”而有的女知青听到谈论这件事，也会说：“这有什么呢？你们男知青可以，我们女知青就不行！”看来无独有偶，环境在左右着观念。

    这些事算是过去了，像生活中一些看来不起眼的小事一样，它却成了一个人生命中永远的坐标，无论过去了多少年，人也就是通过这些标际回忆着如烟的往事；它又像一个书签，让人很容易找到尘封了的生活的一页，并用它来判断人生旅途中的是非和苦乐。那猫头鹰凄凉而恐怖的叫声和孤身涉江的沧凉感觉，永远地留在了王湘呈知青生活的记忆里。

    大民坐牢让她和家里受到的打击和带来的焦虑，是可从文革中那些五类分子的命运中类比出来的。监狱的痛苦是多方面的，为亲人的痛苦而痛苦，也是刺在心中的一把尖刀。他被抓的时候，妹妹还在昆明。母亲想把她留在身边，能呆多长就呆多长。出事的消息传回故土，母亲就叫她马上回到这里，因为她们知道的监狱，好像要人送衣服、送食品的。临走时李怀林的妈妈也来送行，她家里的人不可能到千里之外的盈江去，她也只好把一家人的牵挂，交给了她。

    一个十七岁的城市女孩，带着两家人沉重的嘱托，再一次上路了。

    来到盈江，朋友们把知道的情况都告诉了她。第二天，胡小东陪着她，来到了人保组。胡小东是高二的，是大民他们足球队的朋友，分寨子时无意中分到了一起。他是广东人，父母是华侨，在香港出身。根据香港的政策，他家里一直在为他的香港居民身份作努力，只是因为国内情况，这个过程又长又艰难。王湘呈对接待她们的人说，她才从昆明来，希望能见哥哥一面，为他们送点东西。

    “见面不行，生活必须品可以送一点。” 对方对她远道而来并没有像她想的那样会起恻隐之心，马上就回答。

    “我们只见见面，也不说什么，当面把东西交给他，”妹妹实际是在担心大民是不是受到了虐待，想当面看到他。

    “说下去也没有用，这是规定，”那人的口气没有商量的余地。

    “那请你把这些东西转交给他们，” 看来哀求也不会有结果，于是她从胡小东提着的篾篓里拿出了洗漱用品和一条春城烟来，把它们分成了两份，分别要给王大民和李怀林。五角一包的春城烟对他们来说是异常的奢侈了。一条烟的价值就是家里给他们的一个月生活费。在她想来，烟对于他们在监狱的日子是多么重要。

    “烟只能送两包，”那人瞥了她在分着的东西一眼说。

    于是胡小东把一条烟拆开，每份里各放了两包，就像拿出要摆到坟头上的供品……

    每次送过东西她也没想过还会送下一次，总以为释放的日子指日可待。

    以后，她像他们一样，那份浓浓的希望逐渐变薄变淡，直到什么都不是。

    现在，哥哥出现了，沉睡的思恋突然被唤醒，一年多来，亲友的焦虑、伤痛和对她的嘱咐留在她心里的那种感觉，在一霎那涌上心头，眼泪涌了出来。

    妹妹坐到了床上，床吱吱作响。她抹了一下眼泪，开始讲起这一年多来昆明家里和寨子里发生的事情……

    他们入狱了半年，在知青中招工就开始了，昆明城也乱了起来。家长们比儿女更着急，找关系、托熟人，书信、电报，有的知青甚至整天焦急地守在县城的那个小邮局里。送信的老王也成了知青们最盼见到的熟人，后来大家对他摩托车后带着的女知青也有了风言风语。那时打电话还很不方便，乡里有一部手摇电话，就是在本县打也难打通。昆明城里几乎没有装私人电话的。要想用电话联系，除非互相约好时间地点，所以知青们极少用上电话。

    离开这土地是知青们的最大、迫切的愿望，招工使知青就像被烟熏着的蜂群，漫天飞舞，追寻着新的生活目标。那种“同是天涯沦落人”的情结，一下就被驱赶得没了踪影。所有农村生活给予的静态感受，什么迷惘呀、惆怅呀呀等等都变得支离破碎。招工像一剂良药或救世秘方，仿佛遭了通天拳师的一记毒掌之后他又给你发药。

    此时的王湘呈，像一只孤独地留在那残败的蜂房里的受伤的蜜蜂，无可奈何地看着各自逃生的同伴，，同学同乡的一丝温暖都感受不到了。招工的消息传来的时候，生存斗争激起了他们的智慧和热情。到处乱哄哄的，路上有了比平时多得多的知青，乡上、区上、县上的知青办公室，出出进进都是他们的身影。谁也不知道这次招工后还有没有第二次，有第二次又会到什么年月；这里多在一天青春就消耗掉一天，失去一次机会就可能是一生的机会。这是战斗的信念，无论对家庭还是他们的子女。各人的行动变得诡秘了，说话也躲躲闪闪。出去串门的时候多了起来，回来也不再像过去那样讲他的见闻。各人使出了浑身的解数，表面上都若无其事。“一家人”开始同室操戈，反目成仇。和汤掌寨子相邻的寨子贺费，刘成揭了孙旺父亲的老底，历数他父亲骇人听闻的错误，谁也不知道是真是假。既然他们曾是好朋友，互相的底细自然清楚，知青倒多信以为真，只是觉得有些原形毕露。傣族可不太相信这些。一是这些错误他们弄不懂错在哪里，二是他们明白事情的缘由都是为了招工，根本不想去判定谁的是非，三是他们还有一种纯朴的正直。因此在最初也是最重要的推荐上，基本上是公平的。后来成为一校之长、把一所普通中学办成了一所名校的贺耀杰，当初社长并没有因为他送了表而第一批就推荐他。

    大民可怜的妹妹就在这希望激起的骚动中，像局外人一般。

    在知青世界里，我们看到，最具有“亲和力”的那些人，往往是在学校里对体育和音乐感兴趣的人。显然，音乐和体育是最能调教品性的东西，使人具有团队精神，在生活中便体现出他们的人缘。在体育班活泼的女孩们中，王湘呈不仅以自己的专项成绩令人折服，也因性格的随和直率，在生活中颇得人缘。她在干农活时手脚勤快，从不偷奸耍滑，也很快和傣族的女人们打成了一片。无论是大嫂还是卜少，见了她都喜欢和她打招呼，欢快地叫着她的名字。她热情爽朗的回应，也总让她们感到愉快。人们喜欢帮助她，还不时为她送点蔬菜或什么吃的。她是女知青中年纪最小的一个，傣族女人们对她有着真诚的爱和关心。在大民坐牢的日子里，她们为她分解了不少的孤寂，尽管她们并不真正了解她的处境和心情。

    招工开始的时候，社员们虽然舍不得她走，还是首先推荐了她，而他们并不知道大民是她的哥哥。虽然她们不知道她为什么没有走成，也没有人向她们解释，她们却用那种天生的善良和同情一遍又一遍地安慰她：

    “小虫，我们都知道你想爸爸妈妈，也都推荐你的，上面不给你走我们也没有办法。你在这里一天我们都会好好对你的，不要难过。”

    但正是这种真切的关怀令人难过。但爱哭的妹妹没哭，对一种不公平的愤慨在支撑着她。我们的政府和普通的百姓，在人性上有着强烈的反差。

    一个月后，第二批招工的来了。妹妹的心已经死了，希望和快乐不会有她的份，她一心等待的只有她的哥哥。她知道哥哥不回来一切都无从谈起，她并不知道政府根本不像她想的那样正直。但是一台意外的事还是带来了一阵欣喜。她曾是昆明市的少年百米跑冠军。中国的体育开始从文化大革命中醒过来的时候，招收运动员也随着开始了。省体工队来到了盈江，指名要招她。这让多少人羡慕她，也有多少人在嫉妒她。

    “他哥哥还在坐牢！” 省体工队得到了知青办简单的一句话，来人便毫无余地地打道回府了。一个只有她才可能得到的机遇被断送了，一个无辜女孩的前程被人随手一抹就剥夺了，那希望的光才一闪就稍纵即逝。株连无辜不再是道听途说，她加入了这个队伍，体验了一次又一次，感受到的是一生的阴影。

    妹妹讲述着，泪水一直不停地流，像一个饱经沧桑的老人，如泣如诉，追忆着伤感的往事，仿佛又重新回到了那无边的黑暗中。大民的心像刀搅，那种阵痛一阵阵地冲上心口。那是一种监狱都不能造就的痛苦。

    他们这些高三的，曾为初一二的那些还只有着孩子一样的面孔就来当知青而不平，他们调侃地把他们叫做“祖国的花朵”，他们应该在花园里而不应该在荒野上。大民的妹妹却连在荒野的待遇都没有，她像老人一样感受到了套在在脖子上的那条冷酷、无形的枷锁。

    大民的伤口上不停地被撒上盐，他的思绪把一声一声沉重的叹息不停地压了出来。兄妹俩在这简陋的茅屋里，像一幅凄凉的剪影。

    王湘呈谈到了白正敏：

    “她在招工前就回昆明去了，我们一直没有听到她的消息。听说她家还拉到什么关系，上面打了招呼，社上也想着她们是三姐妹，也就推荐了她的妹妹。谁知她妹妹一走，就传出了她办了家庭照顾的消息，但她们很狡猾，一直不声张，她家一下就走了两个，”她讲得有些伤感和愤愤不平。

    大民又一阵疼痛，他眼前浮现出分别时的那天，在苍凉的风雨中白正敏摇摇欲坠的身体和苍白的面孔。她的痛苦谁来理解呢？但这又怎能让妹妹也体会到这点呢？他的心里像无望地看着一个气球向空中越飘越远。大民天真地想，如果对他们的拘留像两个昆明警察所说的那样 “尽快处理”，他也许还有希望。这个已经进了坟墓的“希望”不断像锯子般伤害着大民的神精，就像“尽快处理”他就能捡回一条命一般，仿佛这一年半的监狱还不如这一个念头令人痛苦。他恨政府的歹毒，为什么没有这点人性呢？

    “白正敏已经不是你想的那个白正敏了，”她的脸色阴沉。

    这话让大民感到一股凉气。

    王湘呈从昆明回到寨子后，自然把白正敏当作亲人，反而像个大姐姐一样去和白正敏交谈，有什么要做的总是主动帮着去做，有时还送点菜或什么用的给她。渐渐地，妹妹看出了她的反感：

    “她好像觉得我是在为你去笼络她。谁都看得出她认为你害了她。你还想她做什么？你还没有看到她那种像从来没有你这个人的那种样子。有一次我遇到翟云，她说白正敏她妈知道这件事急得不得了，追问她你是个什么样的人，那种发着恨的口气就像一个坏人骗了她的女儿。翟云怎么解释她都不听。”

    大民的心为听到的每一句话难受，他感到的是又一个受牵连的女知青苦苦的挣扎。

    很有个性的妹妹看来已难以委曲求全，早已跟白正敏疏远。对哥哥的意志总是应和的妹妹，一反常态的表现，使大民看到了白正敏真切的变化。但被监狱凝固在大民心中的那种感情却并没衰减，他无法怪她，他知道是他害了她。

    确实，白正敏的父母得到消息时，焦虑不已，他们有多少迫切的问题想得到女儿的回答。他们责怪这愚蠢的女儿，为什么这样轻易上当。饱经政治风霜的他们一家，又罩上了新的阴影。像所有有着各种各样焦虑的父母一样，他们在千里之外寝食难安，又无可奈何，生活又凭增了一层痛苦。

    一年多以前的事对于知青多舛的生活，实际早已是昨日黄花。

    这颗年轻的心所以不幸，是因为他用感情在思维着，他不肯接受他遭到的洗劫。他的理智被翻江倒海的情绪击得溃不成军。于是我们看到了一个被真正击垮了的他，一举一动都在发出长吁短叹。

    她现在哪里呢？她在做着什么？这美丽的女孩是不是有人开始追求？她是不是对哪一个男孩有了好感？谁是她的上司或领导，她现在臣服于他们。她离开了这个知青的世界，一个很容易遗忘的世界，她还会想起寨子边上的那间小屋，还有仍留在那里的同伴吗？

    大民用一个诗人般脆弱的感情和飞扬的想象思维着，像个女人，而监狱把他当成了一个真正的男人……

    他觉得他和她之间的地位拉开了一个长长的距离，就像昆明到盈江一样遥远。

    他的思绪因为有了自由的空间长起了翅膀，那飞翔的翅膀的每一次煽动又像一把利刃刮在他的心上。他感到自由事实反把他送进了一个更大的监狱，这个监狱比人保组的那个更可怕。那个监狱的痛苦是被禁锢的，既不能被排泄，也难以驰骋，回首去看它，那还是一个清心寡欲的日子。如今不一样了，他自由了，人间的气息像风暴一样向他袭来，没有一样不带着伤害，像千针万箭直刺他的神精。他觉得他站在地狱和人间的交接处，两边都在对他绞杀。他又像站在阴电和阳电的中间，双方碰撞产生的雷电都在穿透他。他看不到精神上的任何出路，到处都像铜墙铁壁一般。监狱夺走了他的过去，还凶残地掠夺着他的现在和将来；监狱不仅洗劫了他，连他的妹妹也不放过。他满腔的怨恨，他甚至多想有一包炸药，炸它一个人仰马翻……

    但是他现在感到累，精神和身体都一样虚弱。他面临的这个世界无情地向他挥舞着鞭子，一步步驱赶着他往前走。他离开了地狱，来到了人间，人间又是一个地狱，一个更为可怕的监狱！父母把他们送出远门，最怕的是遇上流氓、骗子和强盗，从来没有想到更凶残的会是政府。

    回到寨子的当天晚上，同学们尽其所有做了一桌饭菜，算是接风，话题自然讲到了监狱。像他们当初一样，大家听说过的监狱，最多不过是《红岩》这本书里讲的国民党监狱。当他们把面前这个真实的监狱讲述给在坐的人听时，自然耳目一新,听得津津有味。人们总是在畅快中描述痛苦，在轻松中讲述险恶。不知是团聚的欢欣还是大墙里的人和事让人充满好奇，这顿饭吃吃谈谈，一直延续到了深夜。他们为监狱里的那些滑稽的事而发笑，也为监狱的饥饿大开眼界。他俩也听到了一年多来知青世界和寨子里发生的种种变化：

    他们被捕后，这里成了黑窝，乡上三天两头来人招集开会学习，每个人都不准离开寨子。这种状况持续了一个多月。老楞的家里知道了这些情况，把他转回了宣威老家。

    知青有了自己的房子后，开始养猪、养鸡、种菜，生活出现了根本的变化。有鸡有肉有家园的日子，却没有了当初建房时的那种魅力，这场劫难吞没了一切。

    胡小东讲了齐绍远他们去当缅共的详细经过，大民的心跟着一阵一阵地骚动。

    ……

    8、情感的墓地

    欢聚是短暂的，第二天醒来，大民马上面对了这个冰冷的世界。

    这天一早，人们还没有起床，他来到了白正敏的那间小屋。

    他似乎至今都还把一生的幸福押在这里，不到最后一刻，就不肯接受那个可怕的事实。他推开那塌了一半的门，凌乱的房里像个晦暗的垃圾场。他感到一股阴冷的气息弥漫着向他包围过来，像有一个一直守候在这里等他到来的幽灵，不知为的是和他作最后的道别，还是为了附在他身上，让他永远不得安宁。他的心抖颤起来，晨曦中仿佛飘动着白正敏幽怨的身影：她忽而像以前一样坐到了椅子上，玩弄着手指，听着他的絮语；忽而坐到了床边等着他去搂住她的腰；忽而正走过来要拉他的手，眼里充满着期待……当他一瞪眼，一切又荡然无存，小小的屋子像坟墓一般寒气逼人。被监狱浓缩了的那份情感和想象，一下子变成枯骨一般，令人不停地寒颤。

    大民翻动着倒塌的篾笆条,尤其是那些散乱的纸堆，还有丢弃的物品。他像那些拾荒者一样，想在垃圾堆里寻找生活的寄托和希望。屋里的一切已经是一个月前留下来的，对于它的主人来说，就连这一间若大的房子都不值得留在记忆里，更何况这些垃圾。大民不由感到自己跟这堆垃圾有着同样的命运，而且现在居然情不自禁地选择与它们为伍，感受那种被岁月抛弃和被主人遗忘的龌龃。

    他在这屋里没有看到能和那一段美好的时光联系起来的任何东西，好像压根就没有过至今在他脑海里还异常清晰的美好的情景。他发现那令人丧魂落魄的初恋早已被斩尽杀绝，留下的是一副惨不忍睹的已风化了的尸骸。他的心像刀搅一般地痛。他的手仍在地上翻着，他不知是不甘心，还是呆滞了，他也不知为什么不想离开这里。

    一本残破的练习本里记着生产队分配的粮食数量，大民却认真地翻看着它的每一页。他知道那里不会有他想看到的东西，但那熟悉的字迹竟让他久久地不肯释手。当他终于把它丢到地上的时候，他又想把它重新捡起来，似乎只有它还联系着他们珍贵的过去。他看到练习本的旁边还有两张散落的页面，像是从练习本里掉下来的，他也把它们捡了起来。当他随手翻过那两页空白的面时，却意外地看到了背面的一首小诗，题目旁边写着泰戈尔的名字。读着这首诗，他破碎的心又一次被敲击了：

    如果在爱中只有痛苦

    那为什么要爱呢？

    那是多么痴傻，你要求她的心

    只为了把自己的心献给了她！

    愿望在你血中燃烧

    疯狂在你眼中闪烁

    为什么有这样功过的循环？

    于世无求的人

    他是个自安自足者；

    春天的柔气是为了他的，

    还有繁花和鸟语；

    但是爱情来了

    像吞噬一切的阴影

    遮没了整个世界，

    吞蚀了生命与青春

    那为什么要追求这使生存黑暗的阴雾呢？

    这首诗的后面还有两句：

    当我们采到荆棘

    才晓得它不是花朵

    他像被一个被冷面巫师所点醒的皈依者，一动不动地站在那里反省，忍受着灵魂被肢解。尤其是最后几句，不停地在他心里翻腾，像一剂苦涩到灵魂的药。

    他走出了那间小屋，心情就像离开被人谋杀了的亲人的墓地一般阴暗。他的初恋就埋葬在这里，野草会长满它的周围，那娇艳的青春的舞台已经一片凄凉，风雨掠过它的时候，一定会发出令人心惊肉跳的哀鸣……

    这里的一切已成为过去。他回头再看它时，仿佛今天了却了一个沉重的但永远卸不掉的心愿，这个心愿在他的记忆里留下了一个永远不能愈合的伤口。他不知道他还要在这里生活多久，但他知道只要不最后离开这里，这个小屋就会向他发出凄苦的怨诉，时时会挑开他的伤疤，让他的生活跟着他的感情一道支离破碎，永无宁日。

    曾经有过的外逃的念头，在青春无数的梦里是那么漂浮和短暂，它像岁月的天空里一缕已被风吹散的云彩。但我们的孩子却有这样一个凶残而愚顽的政府或家长，在对谁都没有丝毫益处的情况下，可耻地毁掉他甚至他的亲友的一生。结出的这份苦果究竟是谁的罪恶？他的心里充满了怨和恨。

    他从小就是一个一受委曲就会眼泪汪汪的人，任性而有着典型的外强中于的性格。但此时绝不会有眼泪。

    “天地不仁，以万物为刍狗；圣人不仁，以百姓为刍狗。”一个中国青年，因为这个社会的不公正而有过瞬间逃离这个世界的念头，政府不为公民不爱这个家园而感到羞耻，相反如此极尽凶残；善良的百姓有一个流氓一样的家长，中国，在这个制度下，为什么竟生存着十亿人！

    天堂是为他下地狱才构建的。他总以为走进地狱是无数偶然因数促成的。任何一个偶然不发生，他都会在天堂里。他知道偶然和必然的关系，他只选择偶然，这是痛苦的幻觉，也是痛苦的祈祷。

    每一个回忆的场景都会使他发出一声阴沉的叹息。这声音也搅动得妹妹一阵一阵难受甚至烦躁起来。有一次她实在听不下去，呵斥了起来：

    “不要叹气了，听不得！”说完眼泪便涮涮往下流。

    大民突然发现和体会到妹妹也有一腔的怨和恨，只是她忍住了。他的叹息在瓦解着她的那个耐性，搅动着在她平静的外表下时时翻滚着的心绪。于是他开始把要冲出的苦痛往肚里吞咽。

    思念的痛苦是基于我们在同一个时间而不在同一个空间里。

    各种歌曲曾给知青们带来多少慰籍。知青生活带来的酸甜苦辣的从没有过的丰富的感受和情愫，一插上歌曲的翅膀，就飞得又高又远，正是“晴空一鹤排云上，便有诗情上碧霄”。有人说，只有音乐和数学才更能接近上帝，前者是用感情，后者是用逻辑。但如今对大民来说，那些原来只感到优美的歌曲，无不让他那飘浮着的痛苦，像有了依附一般，实实在在地随着旋律升华着那种对心的噬咬。没有人会想到，文明更能让人体会痛苦。

    上帝只给了数学和音乐最自由地接近她的真实。或者说，各种学科都想揭开上帝的面纱，用各自的方式真切地描述她，但只有音乐和数学才有条件单枪匹马地向纵深挺进。抽象正是上帝的本来面目，也才给了人类探索的兴趣。上帝的面貌的无数具体的形态都藏在数学的公式里，只要你能发现、解开和运用这些公式，你就等于一个一个在解开上帝的谜。上帝把她的灵魂融解在音乐里，谁捕捉到她的哪怕一丝感情，谁就会一夜成名。上帝的灵魂已经融解在我们人类的精神世界里，音乐只是把她唤醒。我们的艺术家总想把人类共同的精神世界最真实描写出来，艺术的优劣也因描述的精确程度而区分出来。但许多感觉只能“意会不可言传”，于是我们看到了音乐在描述时的得天独厚。

    他最深刻的痛苦源于失去爱情：这个有勇气想过外逃并因此受尽地狱之火熏炙的男人，在他的躯壳下全被情感填充着，一旦被掏空，他竟如此地丧魂落魄，没了人的样子。这个感情柔弱得像一个多愁善感的女人一样的男人，却承受了一个最坚强的男人都难于承受的糟蹋。

    大民在学生时代就曾因为生命受到的压抑想到写书，也许正是他在感受上的脆弱才会鼓动起这个念头，今天也正是这种脆弱才让政府肆意践踏他，让他感到一次又一次地在经受灭顶之灾。他过去当作家的空想，甚至愚蠢地听信理论家们的说法想去体验痛苦。当痛苦真的来临而且“一发而不可收”的时候，他的整个世界都崩溃了，他没有搜寻到一点“文学”的美的影子，而是苦于招架，痛苦竟是那么纯粹！他无法超脱苦难而把它变成“文学”，反而用感受艺术的柔弱的情怀去感受痛苦，他剩下的只是庆幸自己竟没有疯掉！后来他才发现，写作理论实际是写给作家看的，就像“性知识”要过来人才真正看得懂一样。

    如果一个信徒从细微末节上知道了自己的教主是个淫棍和恶魔，他的信仰无疑要受到毁灭性的一击；如果这种真实就直接发生在他身上，那么他深信不疑的那些道德和信仰的说教以及他以此当法则遵循的程度，就决定了他痛苦的程度。

    从小就为资产阶级的出身受尽了歧视，如今刚成年进入社会，就遭到了从精神到身体的最彻底的洗劫，他又想起了那句话：苛政猛于虎也！

    腐败让人看到的是政府身上的痈疽甚至糜烂，但对于财富和权力的追逐还有着人性的特征，也不直接侵害民众的生存，在各种社会里都有发生；苛政让人感到的却是暴戾和恐惧，白天黑夜发射出野兽一样幽绿的令人寒颤的目光，危及着每一个人的生存，抗衡着历史的潮流和人类的文明。

    如果我们教主的风流韵事早在社会中闹得沸沸扬扬，你让虔诚的信徒还能保持着那颗纯净的心吗？如果所有关于道德的最极端的贬义词都能从政府的行为中得到诠释，要讲国民素质不成了一种奢谈？

    在这个令人诅咒的世界，他得耻辱地活下去。

    9、再到人保组

    第二个街子天，他们重新来到了人保组。刘大雀冷冷地递给了他们一张三十六开的纸，像一张便条。上面写着“审查终结，免于刑事处分”：这就是一切！

    “齐绍远跑了，只是不想费力气，跑得到哪里去？跑得了和尚跑不了庙！”

    这是一副不知廉耻的政府的嘴脸，依然满脸的杀气。

    “这上面什么没有说明我们被关的原因，以后别人问起来我们用嘴怎么说得清楚？”李怀林想到了父辈们曾有过的遭遇。

    “没有必要。如果有人要问，就告诉他直接来问我们就是了。只是对你们的问题进行审查，是职工还补发工资，知青就没有这回事了。”

    对话的氛围是冰冷的。监狱的恐怖还缠绕着他们，刘大雀还是那副专政的面孔，看来是没有指望了。

    在一个政治岗哨林立的社会里，政府在释放时连通行证都没有一个，政府却轻松而干净，好像强暴了你就放了还算便宜了你，裤子一提什么也看不见，你处女的贞操和尊严算什么东西！

    大民突然感到，这个摧残起百姓来无人可以匹敌的政府，她又是那么虚弱，她没有丝毫的勇气为自己的所做过的事负责，相反为了掩盖她的行为，她宁可再一次伤害你，直到对她毫发无损，至于你和为此受到牵连的人怎样毁掉了一生，那完全跟他无关。

    从小到大政府给了大民教育，告诉了大民的权利，政府又是这样随心所欲的把这种权利剥夺了。

    大民向他提出了一个最后的要求：归还他的日记。他得到了这样的回答：

    “你保管跟我们保管还不是一样！”他不相信这就是政府的逻辑！它到底是刘大学还是刘大雀？

    怀着愤愤不平的情绪，他们走出了“人保组”。大民最后回头看了一眼：门是敞开的，院里冷清清的。谁能看出这是一个吃肉不吐骨头的地方？他看到了门柱上挂着的那块写着“人保组”的白底红字的牌子，这人保组的全称应该是人民保卫组吧，大民玩味着这个名字。他突然想到，这块牌子就像我们的宪法和一张报纸，上面写满了人民怎样享受着充分的民主、公正和权利之类冠冕堂皇的词句，而它后面的监狱，就像百姓的真实生活。他像看到一个劣迹斑斑的长辈挂在墙上的“先进工作者”的奖状一样充满了厌恶，可此时他连表达的权利和精力都没有。

    他感到一个外逃的念头无非是想逃避一种压迫，但监狱却制造了罪恶。他眼前浮现出那一张张“同犯”的面容，他没有在任何一个人身上看到过真正的罪恶；相反的是，刻意施加给人类痛苦和灾难的，都是政府。他感到无论已经不公平地遭受多少的折磨，暗无天日决非仅这一段时光，他们的一生，他们的亲朋好友，都将永远地笼罩在一个罪恶的阴影下。

    我们的政府就像一个老师，他告诉我们什么是罪恶和怎样去认识罪恶。当我们感受到政府的行为带给我们的痛苦时，我们震惊地发现，这种行为正是老师教给我们的那个罪恶的概念或是罪恶的标准。就像我们在实践中真正理解了某一个概念一样，这实在可怕。自然，我们的政府却绝对不允许你这样思维。于是我们生活在一个分不清是非的世界里。

    大民知道自己应该有的权利，但他得屈辱和痛苦接受这个现实，他就像对着一个做娼妓的打扮得像维纳斯一般美丽的母亲那样无可奈何。

    我们的制度有这样一个显著的特点，它对每个人都许诺你有怎样完美的权利，你完全可以在这个世界上无忧无虑地生存，并在所有场合把这点吹得天花乱坠。但当你最需要这些权利的时候，才发现平时最无须担心、最不足道的就像囊中之物的权利，一下都没有了；“君子一言，驷马难追”的政府，一下变成了痞棍，毫无顾忌地剥夺无论是他们给你的还是天赋予你的权利。而且如果你表现出对权利的执着，他们会觉得你无知或不知天高地厚，再进一步剥夺给你看，直到你哪怕血肉横飞也不会手软。这时你精神的痛苦会比肉体的痛苦还更深刻。

    对这个社会不信任的人，是因为见识了这个社会的不诚实；对这个社会不满的人，是因为感受过这个社会的不公正；对社会产生怨恨的人，是因为社会的罪恶。而社会正是因为你诚实它才撒谎；因为你无助它才不公；因为你没有做人的权利，他才向你施暴。

    大民感到虽在地狱中走了一遭，他没有伤害过任何人，没有任何称得上为非作歹的行为；相反的是，监狱却是一个罪恶的渊薮，它把无数的苦难撒向人间。

    10、挑谷子

    他一改过去在寨子里三天打鱼两天晒网的劳动态度， 一天不缺地出工；甚至过去很少参加的开会学习，听得懂听不懂他都要去。他的忍受却是难以言状的。经过几次招工，他们已经知道所谓表现实际一文不值，知青们的心思早已不在劳动上。他却不敢，或者说他不肯再放弃一丝希望。他感到别人都在等着一个苦旅的结束时候，他和他的妹妹却看不到尽头，而他刚刚从新开始。此时的开始已经不是当初的开始。那时还有很多的同学在一起劳动，还有歌声笑语，休息的时候他们轻松地聊天，有一种集体的慰籍和青春的朝气。那时虽然有着对未来的傍惶和苦闷，但仍寄存着希望。此时的他已伤痕累累，却又那样的孤单，休息时周围再也没有了同学，他被抛弃在这苍穹下的旷野里。

    大民的身体已经很虚弱，回来不久他就遇到了农忙的季节。他得像壮年男子汉一样地劳动。种菜也好，割谷子也好，他还能尽力所为，找到喘息的余地。但是那一挑谷子压在肩上的时候，没有人会放下担子休息的，他也别无选择地一直走向打谷场。一年多来他的双肩和脚板都变得很稚嫩，他的心面对着劳动对象竟还停留在过去，也许是那种争强好胜的心在作怪，他想，那五六十公斤一担的谷子，虽说已不能像过去那样健步如飞，总能挺得过去吧？不然他在傣族社员们的眼里，算什么表现呢？当他挑起一担仍比过去少了一些的谷子，才发现他似乎衰老了；那种能从骨腠间激发出来的青春的血气，已如游丝一般。他的身体像被压塌了一截，还是把谷子挑了起来。他仿佛不是用力气而是用骨头和肉支撑着重量。同时，脚板踩在竹枝和泥团上也有了阵阵刺痛。他依赖不停地换肩往前走。那熟悉的田间小路变得很陌生，走起来有时像在平衡木上，随时担心会掉进田里。他本来在娘胎里就缺少一种平衡感，这使他在学校的体育竞技中，无论是球类还是田径，动作总不那么协调，让人感到跌跌撞撞的。他没想到这先天的不足在农村同样会让你丑态百出，尤其是现在这种体力不支的情况下。这里田畴间的小河一般有两三米宽，经常有人走的河面上,大都有用两根或三根竹子架着的小桥，而不经常走的地方，往往就是独一根竹子。做农活自然免不了遇到后者。平时空着身子一冲也就过去了，重担在肩的他此时却像遇到了拦路虎一般。他要么绕道走，要么找一根竹子拄着过去，要么索性人站到河里，管它衣裤湿不湿，把担子横放到竹桥上推过去。总之，对于别人一蹴而就的事，此时的他步步艰难。

    刚开始收割的时候，雨季还没有完全结束。金秋的喜悦，有时仿佛被淅淅漓漓的雨遮挡住了。

    这天出发去挑谷子的时候，下了一夜的雨还没有停下来。大民披上铠甲一般的蓑衣，妹妹把篾帽戴到了他头上。沉甸甸的谷子担在肩上总不那么清爽。像哥萨克骑兵的披风一样耸着双肩的蓑衣，让他很难把担子放到肩上最合适的位置；换起肩来也不顺当，你得用力把担子推高一些，扶担子的手要从蓑衣下伸出来，别扭得身子也不轻松起来。过去并没感到这些是多大的事情，现在多一点障碍担子就像多了一份重量。他在风雨中踩过了有稻桩的田野，小心翼翼地踏过田垦湿滑的杂草；他颤颤巍巍地终于跨过了用两根竹子搭起的小桥，走过一片竹林，来到了一条宽一点的路上。这是平时人们扛着犁、牵着牛到各块田去的一条稍宽田间路。他不会忘记，他就是踏着这条路走向另一个人生的。白正敏那惨白的面孔又浮现在眼前，那飘着小雨阴晦的田野跟今天多么相似，只有人影消逝了，见不到生命的气息，更看不到他的知青朋友。别以为只有那间小屋会刺痛着他，这里四处都藏着杀机，随时都会给他一刀。这时的雨越来越大，经风一吹便拍打在脸上，引起一阵一阵的寒意。濛濛天际不时在电闪雷鸣。他选择着路边相对平整一些的地方落脚，但这往往更加危险，因为两者间常是一个最滑的斜坡。他选择路的能力显然今非昔比，他终于仆倒在泥泞中。沉重的担子像即将开斩的铡刀，压住了他的后颈，他的双手插进了泥里。双脚和双手像一个四足的鼎，支撑着没有让他的整个身子扒到泥水中。他开始在泥泞中挣扎着想站起来，像一条拉着吃深了泥土的犁头的牛，蹦紧了四肢。雨水和汗水一道顺着脖子往下滴。他一次又一次地用力和喘息。他感到他在这阴暗的苍穹下是那么的孤单和渺小；缠绕着他的那个精神的幽灵也一直不依不饶，它们像结成了一个摧枯拉朽的精神和身体的联盟，不留余地地向他无穷尽地榨取。此时他感到失去了任何抵抗力，任人瓜分和宰割，他好像连求生的欲望都没有了，像一个没有了灵魂的躯壳，跟牲畜一样活在世间，人类的生活像隔在了另一个世界。他想起了在监狱时第一次上山的劳动，他比较不出两者谁更像人。也许只有想到在屋里为他做饭的妹妹，心里才有了灶台里的火苗一样的亮光，还有它带来的温暖。

    大民已经成了一个用血和肉做成的机器，不停地制造着痛苦，又不停地把这些痛苦吸收，每一个来或回，都引起一阵一阵地痛，而且循环往复。

    政府挥手之间一个龌龊的动作，就留给百姓无穷尽的苦难；政府瞬间的一个情绪，就是臣民一生的不幸；政府为了找到一颗芝麻，不惜榨干你的血泪甚至要你付出整个生命的代价。不幸的遭遇会让人一生一世刻骨铭心，而政府早把它的恶作剧忘得一干二净。

    良心是民众心中的哨兵，而政府无须多此一举，因为政府已经和人性毫无关系。苦难是罪恶的影子，如果以给别人带来的痛苦来判断是非，我们的政府罪莫大焉！

    此时作为官员的知青办主任于参谋，无论白天和黑夜，他的心思大部分用在了构思如何再征服一个女知青上，脑袋里充满了对昨天的回味和对明天的向往，精神充满了快感。他现在对女知青的处境和心理已了如指掌，也积累了一整套成熟的经验。恐怕最重要的，是政府的整个体制好像都是为了他的纵横捭阖而存在，他比奴隶主还更能随心所欲，他不敢相信命运会给了他这样一个位置。

    11、姐夫来信

    不久，大民又收到了一封来自重庆的信，那是他没曾谋面的姐夫严晓岚的来信。他是大民姐姐的大学同学，成都铁路局总工程师的大儿子。这封信从字迹到表达，都让自视很高的大民感到姐姐找到了一个理想的伴侣。信中说，他们虽然没有见过面，但他从他姐姐跟他聊的家常中知道他是一个出色的青年，父母从小就对他寄托了最大的希望，他为有这样一个兄弟而高兴。现在虽然在人生的逆境中，并不是没有希望，因为历史的潮流是阻挡不了的。当然，一个人应该不避艰险地去追求未来，但也让人担心一个血性青年会用想象和逃避作为选择的依据。最后他希望能挺过困境，就会有未来，并等待着他们见面的一天。信中还录了一首雪莱的诗：

    生命也许变化

    却生生不息

    希望也许破灭

    却不会消亡

    真理即便被埋藏

    还是在燃烧

    爱情即便遭拒绝

    还是会回来

    刚愎自用的大民是不喜欢听人说教的，但姐夫的恳切的言词却记在了他的心上，特别是这首诗……

    12、招工

    这一段时间，招工搅乱了了知青的整个生活。知青就像一个受到刺激的蜂群，再也无法平静下来。但招工却像一个招摇过市的风骚女人，把那些饥渴的男人们的欲望煽起来的时候，她又无影无踪了。于是人们不停地打听这个女人的消息，等待着这个女人再一次出现。时间一年两年的过去了，用青春和未来作赌注的等待实在难以忍受甚至有些残酷。有的人开始办“病残”，有的人办“家庭照顾”，有的人调到昆明近郊，曲线回昆，有的人去了农场……总之各显神通，苦海无边，回头是岸。大多数是无计可施，把命运交给了上苍。

    招工总是冷一阵热一阵。它已不像开始招工时那样，同时有多家单位一齐来。现在就来一个单位，人数多的招一两百人，少的不过几十人。这对于还有两千余知青的县来说，就像来骚扰一下，弄得你心神不定。

    真正引起骚动的，是昆明钢铁厂的招工。这个在云南也属数一数二的企业，拥有数万员工，这次来招也就二百来人。

    这次大民的不少同学和朋友走了，好朋友麻蛇也在其中。这天大民去送了他。十里长亭连短亭，此时一别又天各一方。他们好像有许多话要说，又说不出来。麻蛇今天要坐马车到四十公里外的旧城去集中，当马车起程的时候，他就坐在最后的位置，面对着大民。他说：

    “大民我走了。”

    “好。”大民说。

    脸色黯然的是麻蛇而不是大民，分别的情绪让他的脸变得扭曲。大民从这张脸上又看到了自己。

    麻蛇到旧城后来接的车还没有到，他又从四十公里外回到汤掌寨，就像舍不得自己的孩子又回来再看一眼一样。这反让大民有些凄然。寨子里的知青们也趁此为他补上饯行这一课，杀鸡烹鱼招待了他和随他而来的另一个知青。大家心情不坏，那一晚麻蛇大醉。

    13、一人寂寞农村

    招工以后，母亲最为焦心的当然是王湘呈。儿子已经管不了，女儿可不能再让她受伤害。但每次得到的消息，都让她更加失望。

    王大民关押着，知青办对招工的人说“她哥哥还在监狱里，怎么能招她，”这比按死一个苍蝇还容易的话，轻松地断送了她的前程；王大民放出来了，知青办又说“把她招走了她哥哥就会外逃，”于是她又成了人质。

    这是这个制度造就的另一种流氓。

    得到大民释放的消息，母亲没有什么可兴奋的，相反多了一层忧虑。知子莫如母，大民自小被娇惯成那种受了委曲决不甘心的人。在家里他可以拿弟妹出气，做母亲的也会包容他的各种发泄方式。而如今他面对的是一个政府，她的忧虑太沉重了。她也清楚，受了打击的大民，那柔弱的感情难于承受失去女友的痛苦，这对他简直像注入了一剂毒药。他们曾为一个资产阶级的成分受够了欺侮，坐过共产党监狱的儿子的未来更难预料。如果过去他们对儿子的当缅共或外逃持反对态度的话，此时他们对他的任何选择都认为是顺理成章的事。她的担心只能转到了他妹妹身上。她不能让一个女孩子搭乘在她哥哥风雨飘摇的这艘船上。虽然哥哥已经释放，作为知青，他已经被剥夺了许多权利。这种剥夺还一样会殃及他的妹妹。不能这样无所作为地等下去，任人宰割。于是，她便让王湘呈以探亲的名义回昆明去了。她不会再让她再回来，她相信受到生活教训的女儿，已经完全能懂得母亲的心。即便女儿将在自己从小长大的故乡，成为一个没有粮食和户口的“黑人”，生活在社会的最底层，也在所不惜，她别无选择。

    这美丽的地方却是一块没有希望的土地。当招工平静下来，王湘呈像完成了她在农村的使令，听从母亲的召唤，回昆明去了。临走，她对大民：“我不会再回来了，你的事你自己看着办，”说着眼泪就涌了上来。她从与母亲要一刀两断来到农村，到洗劫一空以后的回归，她长大了。三年的再教育，让她懂得了这个世界，更懂得了母亲的心。

    妹妹走了，朋友们也一个一个地区性大民从来没有融入过那个傣族的世界。这一是因为语言和习俗的不同，以及他们的年轻等诸多原因，更主要的大民以为他们有一个知青的群体，交流、生存都能在这个群体里更好地完成，于是他们便忽视了这片土地和他的主人。当这个群体不再有的时候，那种孤独也就再所难免。说真的，大民并不像朋友们想的那样处于一种被遗弃的状态。他知道面对现实还得好好生活下去。大民一个人去出工，一个人去碾米，一个人到山林里去打柴，一个人到江边去游泳……过去这些事都是结伴而行。如今时的大呼小叫，猪牛狗猴的喊着诨号的情景已荡然无存。

    碾米在两公里外的电站。傣族挑米是用一根竹子直接穿到竹筐的耳朵上，一挑起来重心很高。五十公斤的担子都是一口气直达。这对于此时的大民已不那么轻松。在亚热带的焦灼阳光下，大民光着膀子孤零零地走在那细长的马车道上，好像这个世界上只有他一个人在为生存而抗挣。此时的他觉得自己像一个朝圣者用一种韧性的力量在前进，但心中的圣殿在哪里呢？于是，没有了目标的困苦便成了纯粹的困苦，大民得照样吞咽下去。

    砍柴就在电站后面的山上。他一个人走进了寂寞的山林，像一只精疲力竭的独狼，寻找着别人剩下的食物。他已经没有能力砍伐大一点的树枝，而搜寻一担枯枝败叶也并非易事。此时那些回城的同学们在做什么呢？他们在机器旁、在沙发上，会想到他还在为检到一个枯枝而不遗余力地搜寻吗？大民坐到那清冽的山泉边歇息，厚厚的落叶已经发黑，散发出霉腐的气味。他不禁想起了《小石潭记》里的话：“其境过清，不可久居。”他没法在这里长远呆下去。

    14、重游虎跳石

    整条大盈江从坝尾穿过落水洞开始流向缅甸。这条百来米宽的大江，到虎跳石时变得只有三十来米，江水凶猛、湍急起来。虎跳石前行百余米，便是落水洞，整整一条江在这里落进了这个被煮沸了似的雾腾腾的江水遮住而看不见的洞里，不知去向。一眼望去，落水洞四周峭壁林立，江水仿佛因走进了死胡同而在此震怒疯狂。这便成就了虎跳石和落水洞壮丽的景观。

    虎跳石是立在江两岸的两块巨石，在乱石中如鹤立鸡群，像两根拔地而起的门柱，又像两个挺拔英俊的哨兵，成了洞前的仪仗，混然天成。两石之间看似虎跳能过，故名之。来到虎跳石时落水洞口的涛声已如雷贯耳。

    江两边的石头在窄窄的沙滩上如羊如牛、或站或卧。石头的前面是湍急的江水，后面是陡峭的山林。有时你要攀着藤葛才敢迈步，有时要匍匐着爬过石头的脊梁。你要么小心翼翼，要么颤颤惊惊。你看景时决不敢走路，走路时决不敢看景，三心二意就会“一失足而千古恨”！这百余米步步都令你选择，涛声冲击着思绪，又想看景，又不敢不看路。

    抬头看落水洞时，混沌的江水沸腾了一般，咆哮声震耳欲聋，只有泡沫和雾气，江水没有了样子。这里像无数头愤怒的雄狮正在互相撕咬着的世界，只看得到黄色的长毛和挥舞着的利爪疯狂地翻飞！

    当太阳照射着这片迷濛的天地，一道美丽的彩虹便出现在腾飞的水雾里，像一个珠光宝气、温文尔雅的绝代佳人，仪态从容地观赏着诣指气使的猛烈将军，硝烟弥漫的战场霎那间歌舞升平。这里的狰狞是为壮美而生的，而真正地狱的入口处，正如大民感受的那样，总是那么风平浪静

    来到落水洞的崖石上面，你才发现大江钻进了你脚下的洞里。这里实际像个隧洞一般，只是洞口完全被淹没在波涛里。你就像看到一条巨龙，急切、强行地闯入自己狭小的巢穴，搅得山摇地动，败鳞残甲满天飞舞。

    汤掌寨的知青们在这里曾经历过恐怖的一幕——孤寂一人，自然让昔日的生活侵入了大民的思绪。

    那时刚到寨子才一星期，他们第一次到虎跳石去玩。十余个男生不想走路，也想玩个痛快，就别出心裁地顺江游泳向虎跳石，一个男生撑着一个筏子载着他们的衣服一路跟着。他们只知道虎跳石就在江的下游，事实上就六七公里，但谁也未去过。顺流而下不是什么困难的事。天空净朗，江堤两边的竹林像连绵不断的绿色围廊，鸥鸟不时鸣叫着飞过头顶。他们时而仰游，时而蛙泳，时而扶着筏子漂行，如此惬意地击水中流，享受着一个愉快的历程。一个小时过去了，游在最前面的赵天亮和旁边的石头打着招呼，想靠岸等一下后面的同学们，同时休息一下。突然他发现水流急湍，靠岸已很困难，不禁毛骨悚然，便急忙喊了起来：

    “靠不了岸啦！”

    比他稍前一点的石头一听急忙朴向岸边的一块礁石，那锋利的棱角刺破了他的大腿和右肘。经过十余米的挣扎，他停住了。他马上伸手拉住了赵天亮，又大呼后面的人快靠岸。一场灾难避免了。

    每当回想起这件往事，无不使人心惊肉跳。回来后，在别人的玩笑声中，赵天亮买了两包春城烟给石头，算是感谢“救命之恩”。

    惊险和刺激给了青春兴奋和欢乐，也让回忆变成了一个破碎的梦。

    外五县以风景倚丽和别致的风土人情而令人心旷神怡。但像虎跳石这样奇特的自然景观极为罕见。虎跳石的名声在知青中很快传了开来。凡是到盈江县的外来知青，本县的知青们都会尽地主之谊，陪同到此一游。那可是一个不停地“有朋自远方来，不亦乐乎”的岁月。那种自由自在的时光和压在心头的对未来沉重的叹息形成了鲜明的对照。尽管，那咆哮的波涛真的埋葬过一个玩得得意忘形的知青的生命。

    招工以后，这里开始平静下来。在一个百无聊赖的日子，大民鬼使神差地又来到了这个地方。不是这里的风光有足够的力量促成了他的孤独之旅，更不是想去寻死。他仿佛有意无意地想去追寻和缅怀消逝了的纯洁的岁月，乞望昨天来抚慰今天。于是感到有一种孤寂产生的韧性，驱使着他不由自主地去寻找能唤起生活的亮点。

    大民从田间小路走上公路，又从公路岔进了山林。他经过了一个又一个的村寨和农场的橡胶林。平时这条道上络绎不绝的昆明知青的身影已经很难看到了。过去经过这些村寨时，因为有昆明同胞在总会让他感到一种亲切和抚慰，他知道现在的昆明知青大多已人去楼空，这个世界越来越和他隔离开来；倒是北京、上海、四川知青们还依然忙碌在橡胶林里，在不同于农村“出工”而是“上班”的概念下早出晚归的劳作。他们跟大民像同一个物种生活在不同的天地里，没有心灵的传递和感情的倚托，互相几乎一无所知。

    当初那个喧腾的世界又出现在大民面前。

    大民找了一块岩石坐了下来。这里的砂石草木的面貌似乎只是过去的一次回放，看不到丝毫的变化；就是那分分秒秒都在千变万化的浪涛，都跟过去一样毫厘不爽。对于大民来说，短短的两年，人生却成了另外一个世界，这个世界里只孤独地留下了他一个人，在这生生不息的天地里没有一点活力。那腾起的水雾带来的寒气裹挟了他的身心，当年的那种美感荡然无存。生命在这个咆哮着的张牙舞爪的世界里是那么微乎其微。那些浪沫就像他精神的碎片在抛飞、肢体在撕裂。前面是浪涛的喧腾，背后是山林的寂静。前者像在虎视眈眈地看着大民，后者像枕着双手在嘲笑他的可怜和渺小。这里发出了干干脆脆地结束生命的最自然不过的召唤，他不知道自己还有什么价值，但他也从没产生过了结生命的念头。相反，他觉得像吃了什么以毒攻毒的草药，血液在扩张，皮肤在蹦紧。

    “要说到重回昆明，我里里外外都是回昆明的样子！”他发着狠在想。这个社会无耻地剥夺了他太多，那是一笔理所该还的债，回家乡算什么？

    大民在那块石头上一动不动地坐了不知多少时间，让心绪不停地随着浪头翻卷，而每一次的翻卷都是苦和恨的发作。他累了，但他得回去了。他带着一种忍辱负重的感觉，无可奈何又渴望着发泄地重新走向那个冷漠的人世。

    心灵的家园

    呵，春日里秀丽的大盈江

    还有你两岸绮丽的风光

    如果这里是我们心灵的家园

    这世界还有什么地方值得向往

    海涅在涅瓦河畔徜徉

    诗情便在胸中激荡

    屠格涅夫走进俄罗斯秀美的大自然

    灵魂变得一片净朗

    那美丽的达佛里达的海岸

    让普希金神思飞扬

    还有我们的李白

    黄河天倾、三千里庐山飞瀑

    曹植，洛河上的神女

    苏子放声为大江吟唱

    莫非只有一条汨罗江，

    为屈原哭个未完

    如果有一片净朗的阳光

    让人们在她的光辉里徜徉

    我们能和诗人们一样感受美好的世界

    谁希罕像他们那样万古流芳

    我们乡村的景致也是那么美丽

    却找不到他们那样的情感

    上帝公平地也给了我们这一块土地

    为什么我们享受不到她呢？

    我们为命运的重负不停在喘息

    怎么去为生活歌唱！

    呵，大盈江你销魂夺魄的朝霞和夕阳

    为什么不能让人流涟忘返？

    15、放弃

    剩下的知青各自为阵，谁也顾不了谁，各自打着自己的算盘。这种没有希望的日子大民看不到尽头，但他得对他的生存做一个起码的安排。首先是那若大的房子要重新换顶上的稻草，而获得这些草也只有在这个收获的季节里。他开始为自己的目标而奋斗。在别人舒适地躺在稻草上看着牛踩场的时候，他像一个不屈不挠的斗士，穿着短裤，赤裸着上身，在烈日下不知疲惫地挥舞着一捆又一捆的稻谷，任那锋利的草在他身上肆虐。夕阳西下的时候，别人都收工走了，他还得继续下去。他知道如果不抓紧时间，这个季节过去了，他就无法获得足够的稻草。生产队不可能为他留下一个谷垛。

    他盘算着，如果打不够整个屋顶的草，就只把床的上方那块顶换了，风雨中能睡上个安稳觉。有可能的话，再把厨房里支着灶的上面那一部分房顶也换一换，雨天不至于一灶堂都是水。他知道即便有足够的稻谷让他去打，他的身体也支撑不了。

    打稻草几天下来，他发现他根本不可能在一两个月的时间里完成这个任务。过去他们有一个集体，大家一发奋，一件事就轻易完成了，更重要的是，二者有着根本不同的精神状态。

    天黑下来，一天的成绩还不够挑一担。回到家里，坐下就不想动了。可他仍得挣扎着站起来，为自己做饭。他从劈柴开始，又进入了一个得从头到尾去完成的事，已经没有女生来为他煮饭。夜深了，只有那份酣睡，还算老天给了他一个公正和恩赐。

    春节临近了，田间恢复了寂静。算工分，分粮食，到处是舂粑粑的响声，整个寨子都喧腾着收获的畅快和迎候节日的喜悦。

    此时的大民，正无可奈何地看着那一堆打出的稻草，他发现他简直无法把它们送上屋顶，更不知怎样才能如愿铺好。他为生活进行的最后挣扎开不了花、结不出果。春节只是局外人的热闹，这种热闹反而衬托出他的孤立无助。

    他觉得无法再这样生活下去，决定放弃，不想再为自己在这里的生活负责。

    大年初一的早上，他揣着仅有的二十元钱，抛下了那一堆还没有码好的稻草，虚掩上所有的门，踏上了去瑞丽的路。他想去找齐绍远，想看看缅共是不是条出路。

    人们都回家过年去了，只有他一个人在通衢大路上行走，世上的路就像为他一个人修建的。他不禁想起了民间那句俗语：初一不出门。他不知道这是一种迷信，还是一种风俗，但还是感到了一种上天的忠告的压力，感到一个已经开始了的苦涩的行程。他照样上路了，并不像旁人看来的那么奇特和古怪，因为他在路上跟留在寨子里并没有两样，而且带着一种希望。

    到瑞丽一百来公里，两天即可到达，只是在陇川要歇一夜。到陇川时已是下午三四点钟。在经过寨子时，他一路打听着那些熟悉的名字，寻找落脚的地方。认识的知青大多数都已返城了，有知青的寨子找起来也不容易。在经过几次失望以后，他终于在一个小山头上的菠萝地里，找到了一位节日里还在为生产队守地的叫解顺德的三中知青，他们认识。他像一个孤独的灯塔守望者，只不过是蹲在茅棚里，而面对的是起伏的山地。他自然高兴大民这时候来跟他做伴。他从地里找了几个熟了的菠萝招待他。他们在茅棚里边吃边聊。大民不禁想起了那句古诗：

    “白头宫女在，闲坐说玄宗”……


二十八、打滚弄

    李寒参加的第一仗，是打滚弄。

    对于一个新兵来说，作战之前要做些什么准备茫然不知。老兵只告诉了他一件事：打仗时要换上新鞋和新衣服。他一开始以为这是为牺牲做的准备，后来才知道，新衣服耐得住摸爬滚打，而且谁也不知道战斗要持续多少时间，下一次换衣服会是什么时候。

    滚弄是果敢最大的一个城市，建在萨尔温江的两岸，由中国援建的一座大桥连起来。为占领城市周围的制高点，他们连在一个夜晚来到了一个山头。天还没完全亮，班长叫李寒和另一个士兵去煮饭。他们背着行军锅和粮食下到附近的一个山洼里，用石头搭了个灶。这是一座荒山，树木很少，却茅草遍地，没有水。他在四周找了半天，才看到石缝里一股像线一般细小的山泉，便开始在那里接水。此时他听到了三声枪响，两人便急忙提起冲锋枪就往阵地上跑。原来，一个战士下山去侦察情况，才离开阵地二十来米，就听到了响动。情急中他将冲锋枪按钮推重了，使连发变成了三个单发，这就是李寒听到的三声枪响。当这个战士一返回阵地时，连长就命令一同向下丢手榴弹，接着就是一阵爆炸声，他还听到有人用火箭筒发射了一枚火箭弹。接着他便听到鬼哭狼嚎的声音。阵地前面是弥漫着的大雾和一人高的茅草，什么也看不见，要开枪根本见不到目标。他也跟着把带着的一个手雷和三个手榴弹，一个接一个扔了出去。爆作声一结束，战斗也就结束了。他跟班长说，他是一个新兵，想去看看现场是个什么样子，班长也同意了，嘱咐他小心一点。他分开茅草才走了不远，就看到遍地的血迹，还有一个死了的缅兵。他身旁有一枝德国造的G3冲锋枪，还有一罐用刺刀戳开还没来得及喝的炼乳……

    后来他从军区的战报里知道，他们遭遇的是缅军想来占领制高点的一个连，只是他们的行动晚了半拍。投下的那一阵手榴弹，让缅兵死伤了二十来人。

    战斗结束后，他们就地休息。当大雾散去，他才发现他们的阵地是在滚弄后山的最高点上，临时被称为四号高地。下面有一个缅兵占领着的三号高地，这个连接到命令，要在晚上把三号阵地打下来。二排、三排往下压，一排和八连的一个排向上攻。黄昏，他们来到了靠近三号高地的一个坡地上。他们既看不到三号阵地，更看不见敌人。作为一个新战士，他知道的事情很有限，只知道跟着部队走。

    天黑以后，两发红色信号弹划破了夜空。下面的两个排开始进攻，枪声大作。还没轮到他们开火，枪声便停了下来，他们便原地休息。第二天一早，他班长一道下去看三号高地，只见缅兵扔下的重机枪、八一炮、G3、G4和背包之类的东西。

    以后他们排就一直守在三号阵地上，一守就是四十天。这里非常缺水，吃的水要下山去背，来回两个小时，无法用水洗脸洗衣。他感到的就是电影《上甘岭》上的场景。

    此时人民军的另一个旅也在江那边摆开了战场。

    八连守着二号高地，经常受到缅兵的炮击。老座后来告诉他，打过来的一发炮弹被树桠夹住没有落下来，不然他早就没命了。

    这两场战斗，让他觉得打仗并不像电影和小说里看到的那样短兵相接和有多少传奇：有时一枪未发，敌人都没见到，就能凯旋或败退而归。战争中有很多偶然的因素，并不需要多大的能耐和勇气就能使你成为英雄，或者默默无闻地死去。

    部队里传出消息，缅兵还剩下最后一个叫海干坝的重要据点。

    打海干坝的任务落在了303二营的身上，这是东北军区战斗力最强的一个营。那是一个夜晚，在三号阵地上，可以看得到子弹、火箭弹、炮弹划过夜空的亮光。战斗打得异常激烈，几乎持续了一夜。

    第二天他们得到消息，进攻失败了。原来，在二营的勇猛攻击下，缅兵撤离了阵地。当二营的战士们正为胜利而欢欣鼓舞的时候，敌人的一排排榴弹炮打了过来，一下血肉横飞，，一个营几乎被全歼。404的付政委带着一个班去跟他们联络时，也被一发炮弹击中，付政委和还活着的两个兵也都受了重伤。不少知青在这场战斗中死去，其中就有李寒在瑞丽遇到的同学杨坤植。

    这场战斗的失利，也就意味着这场战役的失败。


二十九、办家照

    王湘呈回到家里后，王妈妈生怕王湘呈会在家里闲得不耐烦，又发生当初下农村前的那一幕，她开始为她能留在昆明而焦急地奔波起来。她见人就打听有没有招工的消息，她实际要打听的是有没有熟人去招工，她认为有了熟人多少也才有希望。她找得最多的是那些回到昆明的知青，因为他们最了解回昆明的途径，而且他们甚至他们的父母都对王妈妈很有好感和充满了同情。

    王妈妈的努力终于出现了希望。

    有一天，已调回昆明的石头和又回到玻璃厂的沈中伟一道来家里玩。王妈妈在问到他们现在的情况时，听说沈中伟是办“家庭照顾”回来的，眼前一亮，跟着便追问下去：

    “要什么条件才能办家照？”

    “正常情况一般要父母年迈生病，家中无人照顾……”沈中伟讲到这里犹豫了一下接着说：“实际也不尽然，我就不是。现在回来了我才跟伯母讲实话。”

    “你教教我，你看大民他兄妹俩……”王妈妈一听像看到了救星，近乎哀求地说，边说边唏嘘起来。他和大民是一个大队，而且经常来往。知青回昆明是各显神通，都像有自己的秘密武器似的，很少有人去主动帮谁的。现在王妈妈提出这个要求，对他也没有任何妨碍，他便把自己办家照的经过告诉了她：

    他有一个朋友认识一个卖肉的，这个卖肉的又认识市知青办莫主任的一个亲戚。那时的肉是定量的，就靠肉和那个亲戚关系，他走通了这条路。当然，他也曾用外五县那些独特的商品做媒介。

    王妈妈听了喜出望外。

    “伯母，你家也不要急，我选个时间，哪天我来请你家一同去找莫老师。他对人也很客气的，帮了不少知青的忙，现在我已经和他很熟了，可以直接去找他。你家也准备点外五县带来的东西，实在没有我去想办法。”沈中伟觉得这个忙帮得心甘。

    王妈妈听了连声不迭地谢，似乎多少年的黑暗第一次真正露出了曙光。她开始朝思暮想着这件事，紧紧盯住沈中伟不放，生怕一疏忽，就会成千古之恨。沈中伟也很懂王妈妈的心，她的每一个表示，他都会给出真诚而热情的回应，总之，要让她放心。

    ……

    大民听到妹妹的家照通知已发到县上时，便到知青办打听了几次，回答都说没有接到通知。大民知道又受到了刁难。

    “没有关系的，下面和上面互相都有交易，只要盯好莫老师，他真的出力了，还怕办不成！”沈中伟对王妈妈说。

    王妈妈得到的所有消息，都会一字不漏地写信告诉大民，这是家庭的头等大事。

    那天他真的接到家里的来信，说莫老师一星期以后到芒市，是专门为处理各县像王湘呈之类的事而亲自出马的，要他去打听一下情况。

    这消息让大民的心情产生了长期没有过的舒畅和激动。他算好莫老师到达的时间就从盈江出发了。一百五十公里的路程，他晓行夜宿，第三天的黄昏就来到了芒市。他一路打听，径直来到了县政府招待所。他在服务台打听到了莫老师一行三人所住的房间。三天来的行色匆匆，他在房门口却犹豫了起来：他担心如果三个人都在，怎么向莫老师开口呢？他口袋里还揣了一块日本表，又怎样送给莫老师呢？他不知为什么有些胆怯，好像稍有不慎就会把妹妹的一生弄砸了似的。他在走道上徘徊了一阵，还是情不自禁地向那间房走去。那间房里除了三个老师外，还有两个知青。看见大民进来，靠窗的一位五十来岁的中年人便问他：

    “你是哪里的？”

    “盈江，”大民边说边坐到了床上。

    “你叫什么名字？”

    “王大民。”

    “哦，你就是王湘呈的哥哥，怎么到这里来了？”

    “听说你们要来，想问一下我妹的事？”

    “哎呀，小伙子，你怎么跑那么远，我们会去盈江的，”他的口气异常惊讶，显然对知青这种动辄就走一两百公里的事有些不可思议。大民觉得他很和气，有一种家乡人的亲切感：

    “你家就是莫老师？”

    “是的。”

    “谢谢你家了！”

    “没事的，你回去等着，问题不大。”

    他原来的疑虑担心一下子就减少了许多。其他两个知青好像跟他们是熟人，因为他们之间的谈话常提到一些互相都熟的人。大民觉得别人在谈家常自己坐下去不合适，也就告辞出来了。

    但他没有走远，他还想着那块手表怎么办，不然他就可以连夜折头回盈江了。他坐在接待厅的椅子上想着今晚的去处。这次老天又给了他一个机会：莫老师到服务台接电话。他一打完电话大民便跟了过去，喊了一声“莫老师。”

    “你还有事吗？”

    “莫老师，我也没有为你家准备什么，带了一块表来，”说着他悄悄把表递了过去：

    大民毕竟没做过这种事，有点紧张。

    “多少钱？”莫老师好像并不吃惊。

    “你家帮那大的忙，是我送你家的，”大民忙接上说。

    “送我就不要了，到底多少钱？”莫老师一板正经地说。这是大民没有想到的：

    “五十元，”他把真双狮的一百五十元说少了一百元。

    “我也是帮熟人买。好了，你就回去等着，不要东跑西跑的了，” 莫老师马上掏出了五十元给他。

    虽然走了三天，半个小时就有了结果，大民感到非常圆满。

    坚忍不拔地追寻被剥夺的权利以及无休止地为命运奔波，本来就是知青的天赋使命和家常便饭，怕的只是劳而无功。

    第二天天不亮，他就启程回盈江了。来回三百公里的路，行程六天，除了那块手表，他总共化了五元钱，得到了一句满意的答复。

    不久，妹妹的家照通知发了下来，大民一下便觉得轻轻松起来，马上就去区上为她转了粮食和户口关系，生怕夜长梦多似的。一个游子回归了。而此时，于参谋东窗事发，早已下台。

    他在清理妹妹的生活用品时，看到了一本抄着歌曲的本子。他随便翻了一下，看看有没有夹着什么还需要的东西。他看到歌曲的后面抄的是一些诗，他的眼睛停在了像被水侵蚀过的那一页上，这里抄着一首匈牙利诗人裴多芬的诗：

    多瑙河边有一间小屋

    啊，她多么使人留念

    每当我回想起她的时候

    眼泪就充盈了我的两眼

    我曾打算在那里安住

    迷人的愿望却赶我前行

    我的愿望长出了翅膀

    留不住我了

    这可爱的家庭

    我告别的接吻声响着

    母亲的眼里滚动着泪水

    啊，这滚滚的泪水呀

    也熄灭不了

    这青春的热情燃起的火焰

    在美丽的希望的星光下

    未来正如仙女的花园

    当我一踏进这糟杂的人生

    才知道这是错误的信念

    我尽在广漠的世间流浪

    尽在荆棘的路上奔波

    当我们采到荆棘

    才晓得它不是花朵

    现在有熟人回故乡去了

    朋友

    当你经过那个小屋

    请你进去

    帮问候一声

    他一下就明白了，那浸在诗上的，是妹妹的泪！


三十、回昆路上

    妹妹的家照办成了，他坠在心中的唯一石块落了地。

    小林的车来了，他父亲和大民的父亲是老朋友，不过前者是工人阶级而且是省级劳动模范。大民没办证明，而是躲进他的车里开始回昆明。

    “买不买得到大烟？”刚离开盈江坝，小林便问他。

    这个问题让大民感到有些不着边际，口气也有点半真半假，只好回答说：

    “不知道。”

    不过他有些内疚，因为坐了人家的车，却不能帮上什么忙。至于买卖毒品的罪恶，早已被他把政府的行为看得更恶劣的观念所掩盖了。

    车到陇川的一个山坡上时，一个孤寂的放羊人正躺在蓑衣上守着他的几只羊。他便对小林说：

    “我下去问问他看，买不买得到大烟。”

    小林一听马上煞了车，看看前后既没有人，也没有车，就说：

    “去吧。”

    大民立即跳下车跑上山坡问放羊人：

    “买不买得到大烟？”

    “我是民兵队长，不敢做这些事。”

    他的回答叫大民转身就走，他回到车上把这句话告诉了小林。小林一听惊得睁大了眼睛，又觉得滑稽，便向大民做了个鬼脸，马上轰大油门逃也似的开车就跑，以后也不敢再提买大烟的事。

    汽车在人烟稀少的山道上驶得很乏味。在一个寸草不生的山坡上，一伙人正在修一座新坟。由于离公路有点远，所以只是一个无声的画面。但因为四周空旷而荒凉，修坟人彰示着疼痛的缓慢而迟滞的一举一动又清晰可见。大民的心里不禁升起一种命运的悲凉感。受过身心重创的大民，对民间的疾苦，有了一种敏锐。

    在弯弯曲曲的山道上，车行一路都不时有人招手要求搭车。

    “等着遇到一个可以的姑娘我们就带她。上次小土匪坐我的车时，一路上他都要我带姑娘，这家伙太色，一路摸着人家，动作又大，声音又响，太龌龊了，这回看看你的能耐，” 小林对大民说。

    大民听了不好意思地笑笑，心里也有些发痒。果然在一条山路上，一个孤零零的姑娘上了车。她大概有十七八岁，衣着简朴，脸庞周正，肤色黑里透红，身材结实丰满，是个典型的山里妹子。车才开出了两三公里，她便要求下车。让她下去后，小林问道：

    “是不是你逗她了？”

    大民一下就涨红了脸。小林一看便哈哈大笑说：

    “你还嫩着的。”

    原来大民试探着摸了一下那姑娘的手，谁知那姑娘竟“一触即发”，弄得他一下就狼狈不堪。从此他再不敢有非分之想。

    在保山一张大客车一直堵着路不让小林超车，他瞅着了一个机会加大油门从左边开始强行超车。

    “你看着我挂他！” 他对大民说。

    大民还没有弄懂他的意思，只见车头刚超过大客车，他就猛的向右一打方向盘，然后又急速打回来。大民随即听见一下摩擦声，车便冲了过去。到一个十字路口，他把车又从另一条路转了回来，在一个很窄的街道上停下，并面对着原来行驶的公路。

    “我们来看他追我们，”他对大民兴奋地说。

    果然一会，那张大客车从公路上追了过去。

    “他算什么东西，让他知道点厉害！” 小林得意洋洋地说。

    大民第一次见识了这种公路上的游戏，一直在提心吊胆。他们抽了一只烟，小林说：

    “没事了。”

    车又开上了那条公路，到十字路口便转了个弯，向另一个方向驶进了保山城。

    车并没有在城中停留，而是穿城而过，来到了城郊的一个馆子门口停下。他在车上就告诉大民，这个老板娘跟他“相好”已经多年了，她第一次是怎么“勾引”了他；他说老板娘如何地风情万种，说话和动作是怎样地粘糊。小林得意忘形，大民听得浑身不自在。

    这是一个中等个头长得壮实的女人，脸色黑里透红，不到三十岁的年纪，仍留着两条长辫，让人一时难分清是姑娘还是婆娘。她穿得跟路边卖菜的女人没有两样，腰间围了一条农村妇女常见的蓝色短围腰。小林披上衣服带着大民威风凛凛地走了进去，真像凯旋归来的主人。她一见他马上春风满面，笑融融的脸上像有多少话要说；他身边跟着的大民她看都不看一眼。这么一个三张桌子的小馆子，为客人炒菜也是老板娘亲自掌勺。此时她竟把锅丢朝了一边，任火苗在空中窜动，两手在围腰上擦着迎了出来。

    大民觉得开车真是一个令人羡慕的职业……


三十一、到家

    大民手里提着一袋芒果和一包大米，而且有的芒果已开始腐烂。

    “是民伢子，你回来了，”开门的是他的姨妈。那苍老得多的脸上从开始的惊讶很快就变成满脸的笑容，她那湖南口音也仿佛因为她的苍老变得越来越重。跟她同样吃惊的是大民，因为在他下农村前，她和姨爹已经下放到四百公里外的昭通专区。她要伸手去为他提东西，大民让了让说“不用了，我去放。”此时姨妈又匆匆回到了厨房，因为她锅里炒着的菜已经透出了一股糊味。

    他放下东西，在院里转了一圈，似乎寻找逝去的岁月。家里没有别的人，此时正是大家为生活奔忙的时间。他看到他的哑铃和杠铃：哑铃间还保持着那个错位和角度，仍紧靠在杠铃的一个铁盘边，只是已经锈迹斑斑，而且周围的泥土中长起了稀稀落落的青草，。整个院子给他的印象，就像一个梦才醒来时还清楚地留在脑袋里的场景：虽然一切都历历在目，却像被什么东西透明地封闭起来。

    他来到了厨房，边看着姨妈在锅里拌菜，边问道：

    “姨爹呢？”

    “他死了，”姨妈一下就欷歔起来：

    母亲因心脏病卧床不起的时候，把大民和两个双胞弟妹送到姨妈家照看，那时大民只有六岁。他们没有儿女，邻居对这感情笃深的湖南两姐妹，一个有六个孩子，一个则一个都没有，当作一件希奇事。姨妈家就在盘龙江边，他们时常偷跑到江边玩，看渔船上的水老鸹刁鱼，或者看人在江水里游泳、洗衣服。姨妈怕他们出事，就说江里有“淹死鬼”。有娃娃在水边玩时，“淹死鬼”会突然伸出手来扯着脚拉进水里，连洗衣服的大人都遇到过。这倒让大民一有机会就爬在江边矮城墙一样的堤上，想碰巧看到有一只手从水里伸出来，去抓那些洗衣人的脚，或者听见有人尖叫一声拔腿就跑。但他从来没有如愿，倒时常被姨妈找回来，大骂一顿：

    “你想找死，哪天叫淹死鬼把你们拖下去！”

    如果遇到姨爹在，难免要挨巴掌。

    星期天，爸爸从郊区的工厂来看他们，多是跟姨爹聊天，很少和儿女们讲话。

    姨爹开了一个小五金店，卖些零件、工具一类又小又杂的东西。姨妈有事时，就要他们到店上找姨爹。随后姨妈还会来看看，他们是不是真的到店里了，同时还会带点油条或别的什么吃的来。他们有时到店里时，姨爹在唱空城计，他们知道他一定在隔壁的茶馆里。他总是一人翘着二郎腿独自在喝盖碗茶，眼睛轱辘辘转着看着路上。见他们来眨巴一下眼，接着站起来说：

    “走，到店里去。”

    他始终保持着阴沉的面孔。姨爹脾气暴躁，经常骂他们，他们都不喜欢甚至恨他。

    这是一间十四五平方米的店铺，靠墙有两排货架，门旁还有一个摊子。大民很少见有人进他的店里，也没有看见他卖出个什么东西，大民也更没想过他们的生活就靠这个铺子维持。倒是大民时常在他店里偷些轴承、橡胶制品和小轱辘之类的东西回家去玩。

    大民的父亲每人每月付给姨妈八元的生活费。

    他最怕跟姨爹上街的，因为他一发现大民东张西望或没有紧跟着他，就会给他头上一巴掌：

    “呆脸！”

    那一次姨爹带他逛商店，不知怎么心血来潮，为大民买了一双球鞋，当大民兴奋万分的回到家中时，爸爸却向妈妈大骂起来：

    “拿给他的伙食费他买成鞋子，过两天又来要！”

    姨爹没有能耐，他们的生活一直得到爸爸的资助，连那个小店都是爸爸给了钱帮开起来的。但姨爹不争气，总在不停地耗钱，逗得爸爸来了脾气。

    大民从没想过这是爸爸给的饭钱。直到爸爸愤怒了，他还惊奇姨爹买鞋时那么坦然，笑容慈祥。

    但妈妈又经常护着自己的姐姐，父母就经常为此吵架。

    跟姨爹相反，在大民他们心中，姨妈很慈爱。但令他们惊讶的是，姨妈敢和那凶神恶煞般的姨爹吵架。有一次大民听见她对妈妈说：

    “一个女人太窝囊不行，太恶也不行。“

    有一次姨爹带他到澡塘洗澡，他被什么绊了一下淹进水里，回来时把这件事告诉了姨妈。姨妈笑嘻嘻地说：

    “水下有小人在跳舞。”

    他一直信以为真。

    姨妈给他猜的一个谜语让他记住了一辈子：

    “一个老倌矮又胖

    鸡鸡生在肚子上。”（注[1]）

    姨爹还有一个爱好就是给他们掏耳朵。有时被掏痛了，他会晃头。姨爹反而揪着耳朵咬呀切齿地喝道：

    “别动！”

    只有当掏完时，那蒲公英似的小绒刷在耳朵转动时，才痒酥酥地感到很舒服。

    有这样一个姨爹管着，觉得非常地难过，稍不顺眼，他就会骂你：

    “坐没有坐相，站没有站相，像个妥神！”

    公私和营以后，姨爹在一个五金公司的门市里当营业员，姨妈参加了居民委员会的工作。文革中，林彪发布了“一号战备动员令”后，城里人开始“疏散”；报纸上也假人之口在大肆宣传“我们也有两只手，不愿在城里吃闲饭”的口号。于是六八年中，大概在大民插队前半年，他俩一道被“下放”到昭通的一个半山区。昭通本来就穷，他们在的地方更是穷了又穷，姨妈说“一天吃包谷、洋芋，菜都没有。”

    他最后一次见到姨爹，是他第一次从农村回来，此时姨爹也从昭通回来住在他们家。那天他恶作剧，姐姐两岁的女儿刚说完“大舅舅，屁股扭扭，”他就抓着这可爱的侄女胸前的衣服把她提了起来，吓唬她。这一下刚好被走出房门的姨爹看见，他说了一声：“你……”便瞪大了眼睛。不过此时的大民今非昔比，姨爹不敢再骂他，有点“敢怒不敢言”的样子，大民还是赶忙松开了手，感到自己做过了头，又好像长辈的余威还在。

    在农村他们年老体弱，种地的力气都没有。有一阵子，大民的母亲就叫姨妈先回来，在自己的家里住着，少吃一点苦。就在这一段时间，姨爹生了病。

    “他是死在水缸边，可能爬过去想喝水，”姨妈对大民说到这里，便哭出声来。好在他对姨爹没有好感，对他的死只是觉得一个生命如此地走完，是被人为的剥夺了的，倒是活着的姨妈更让他担心。

    姨妈说的这个场景，马上使他联想到了一件事：

    有一天他在弄璋街子上遇见朱大嘴他们班的老董，大民跟他打招呼：

    “你怎么那么瘦，一点血色都没有？”

    “还活着就算不错了，”老董有气无力地回答。

    原来他不久前得了胸膜炎，七天七夜没吃东西，喝水都是爬着到水缸边。他一个人独居，病了也没有人知道。听了姨爹如此地死去，大民才体会到他说的“还活着就不错了”那句话，真的一点不夸张。


三十二、母亲去知青工作会议

    在农村说招工暂停了，回到昆明又到处是招工又要开始的消息。

    那天晚上十点半了，大民还不见母亲回来，她到哪里去了呢？大民突然想起母亲向他打听全省再教育工作会议的事情。她会不会去华侨补校找知青办主任去了呢？去了也应该回来了呀，是不是出了什么问题了呢？他脑袋里出现母亲佝偻着身体，向那些冰冷的脸去求告的哀怜的面孔，心一阵一阵地痛疼，他再也睡不下去，起身去找母亲。

    冬天里的街道上静悄悄的，路灯反而照出了四周的寂寞，偶然见到的几个人影会让你产生一丝作为一个生命的孤苦。大民的心里升起一种凄楚、悲愤的感觉：这个社会糟踏了他，还连累着他的母亲。她去找那些看惯了知青和他们的家长的眼泪的人会有什么结果呢？不是去寻找又一次的屈辱吗？

    这故乡的街道是那么冷漠，他在经历了政府的肆虐之后，还要为能回到家乡这卑微的愿望付出代价，牵连着母亲一同受罪。那些各地的乡官小吏，如今堂而皇之地来这里开什么知青工作会议，骄傲地接受着无数知青家长谦恭的巴结。他们发现自己竟掌握着这座喧嚣的省城多少儿女的命运；这些大城市里高傲的居民在他们面前是如此卑贱。耻辱笼罩着这座城市，也笼罩着大民的心。

    不远处，已经看得到华侨补校的大楼里的灯光。这里已是城郊结合部，行人更为稀少。他对每个迎着走来的人影都抱着希望，而这希望的路越来越短。在街道对面，终于又有一个人影出现了，这似乎是这条街上的最后一个身影。他不像夜深匆匆的赶路人，反而走得缓慢。大民走向街的对面，他先看清了这是一个女人的轮廓，在灯光的阴影下显得弱小而迟缓。最后他终于看到了，这正是他的母亲。他来到她面前时喊了一声“妈”。埋头走路的母亲抬头望了她一眼，没有回答，好像又回到她正在想着的那个世界里。大民开始默默地伴着母亲往回走，母亲不说一句话，他也不问一句。他知道什么结果都不会有。他为母亲而难受，他们的沉默像在艰难地咀嚼着这个世界的冷酷。他想起一首叫《妈妈有你这个孩子真累》的歌来：

    妈妈有了你这个孩子真累

    操不尽的心啊流不完的泪

    授予了你身体发肤

    又牵肠挂肚盼你长成

    刚挥泪送你上远程

    便转身求神拜佛问苍生

    ……

    可这时大民想哭却根本哭不出来，愤懑阻塞了所有泪的通道。


三十三、知青聚会

    两年了，人们仿佛忘记了这些知青，招工像变死了的火山，连一点热气都没有。不少知青都跑回昆明，串门、聚会、打零工、卖手表，构成了他们生活。

    汤掌社剩下的知青前后都回来了。这天同学又聚会了，几个认识的知青也跟着来玩。

    “我知道的所有最坏的事都是政府干的,”小土匪说。

    这小土匪年纪虽小，是个道地的痞棍，吃喝嫖赌，什么都干，自然受到的惩治也独一无二，那些惩治他的人的种种做法，也见得最多。

    “这样说就太可怕了，因为政府的行为被大家当作为行为的楷模和评判是非的标准，这一来不就成了罪恶的源头。如果这些做法被争先效仿或受它潜移默化，最后成了社会风气，积重难返，受害的难道只会是几个人？那是一个国家还有她的未来！”蒋起元一听便感慨起来。

    “这些道理我倒说不清，我说的是事实，你们只要看看我身上的这些伤，哪一个不是政府留给我的，”小土匪指了指他眼角一个酱色的伤疤，接着又去撸袖子：

    “有一次我被关在工宣队的一间屋里，一个酒气十足的工宣队员带进一个人来，要我看看他是不是处男。要看是不是处女我还有经验，专家也看不出是不是处男来，但不说就要挨打。我也只有扯开他的裤子，拿着他那东西边拽边翻，做出很认真的样子，然后说‘不是童男子’。那个工宣队员说：‘看不出来，你还挺内行’！”

    大家哄的笑开了。

    “你最适合干这种事，”猪头说。

    “这就像一个德高望重的长辈，突然被无限敬仰和无限崇拜他的人发现是个流氓，那已经不是信不信任和尊不尊敬他的问题，还有一种传统观念的崩溃以及灾难随时会降临到每个人头上的感觉，”王胖说。

    “那已经不是一个事实的问题，”蒋起元说。

    “不要想那么多了，我遇到也只有自认倒霉，老百姓只能这点样子，要宰要割从来是政府的事。你小土匪算什么？国家主席刘少奇都还摆在那里。来，喝酒，即时行乐，想开点，别自己跟自己过不去，”烟鬼边说边举起了酒杯。

    “战后的德国和日本政府，已经不是原来的政府，就像共产党和国民党一样。人家还为上届政府的行为负责，给战争受害国赔款，也给被强行征招的劳工赔款，还有慰安妇，似乎战争留下的所有后遗症他们都负责。人家有这种勇气，有这种品格，后人还为作恶多端的先人赔，敢做敢为。我们这种国家，做的事，还更不负责，你向国民党手上买的东西，共产党不承认，没收掉；共产党自己卖出的东西，像土地，也照样收，有的事为了掩盖，宁肯一错再错，置你于死地，要他赔不是找死！可笑的是，中国还骂日本不积极为劳工和慰安妇赔款，自己赔过谁？就像我们说的，‘人不知自丑，马不知脸长’。我们当知青，还不是像那些劳工，是强迫来的，政府给会赔我们！特别像大民这类，还有那些被强奸的女知青，一生都要受到伤害，还有那些在农村死掉的，会赔吗？说人家是万恶的资本主义，人家是从人的本性这种理念上来建国的，一百年前就有人权宣言，人家也是统治者，他就敢从人的角度公开宣布人有追求自由和幸福的权利，跟着就是从法律上来保证。我们的宪法也写什么平等自由，我们不愿当知青做得到吗？撒谎、欺骗、言而无信，文化大革命更是抄、抢、是非颠倒、善恶不分，你是一个国家呀！一个流浪汉干坏事一点影响都没有，一个老师、一个家长干坏事教坏一班人、一家人，一个国家、一个政府干坏事就当了全国人的榜样：政府都可以这样做，我老百姓为什么不可以？你满脑子的邪恶我为什么不可以有非份之想；你大骗大抢我小骗小抢，你以国家的名义骗和抢、我以私人的身份骗和抢，何况你骗、你抢没有风险，随心所欲！更可怕的是把一个民族的道统也毁了，是非没有了标准，仁信智勇义没有了，信佛、信基督、信耶酥，总还有个信奉的东西，要人行善，做好事，行为有个准则，我们信的共产主义现在都不信了，教给我们的是那些坏东西，一代又教给下一代，成了生存的缄言，这是种多大的罪，又是谁的罪！《共产党宣言》公开宣布的是什么？是暴力，是阶级斗争，是人整人，看不到一点人性，谁讲人性人权就成阶级敌人，到后面这些不屑子孙再发扬光大，就成苏联、中国这个样子。哪个共产党国家不跟战争有关系，朝鲜战争是谁侵略谁？还有越南战争，柬埔寨，阿富汗……缅共也是一样，哪里有共产党哪里就不安宁。美国一听见中国有了原子弹，就惊慌失措，人家害怕是因为你共产党不负责任，没有法律制度，哪天心血来潮说丢就丢，中国人还自鸣得意，以为真的吓着美国纸老虎了。连赫鲁晓夫都说，中国以为自己人多，打仗有的是人，得不得就要来个‘人民战争’，是种又落后又愚蠢的观念，人在现代战争中只是一堆肉。自欺欺人，不顾百姓死活，美国死一个兵连尸骨不找到都不罢休，中国就是送一个军，只要达到目的也会再所不惜。一个按人的本性建立起来的国家是按人性的要求来管理和发展的；社会主义国家则是按马列主义，按领袖的想当然来做的。毛主席，斯大林，金日成，被枪毙了的齐奥塞斯库，波尔布特，无一例外的不是暴君，随心所欲，不顾人民死活，极权制度下才会有这种共同的现象。反过来，国家穷，百姓苦，认为理所当然，不以为耻，反以为荣。其实上上下下都知道这种制度的毛病，每个人又都照样推波助浪，没有人敢说这是‘皇帝的新衣’。这种制度连一种反省、修补的机制都没有，谁想改变谁就完蛋，最后是靠暴力维持。这已经是个什么时代？”蒋起元大概喝多了，越说越激动。

    ……


三十四、北京女知青

    回昆明之前，大民最后到了芒允一转，那里有一个他心仪着的北京女知青。实际他们还没有真正认识，他们互相都不知道对方在哪里，靠的就是在蛮允街有过“巧遇”。

    在认识周小瑶半年以前，他们就见过面，开始了眉眼间的传递。他清楚地记得那是一个晴空万里的日子，他到芒允来赶街。人最多的供销社门前有一个拥挤的窗口，这个喧腾的人群让大民不禁驻足看热闹。在蚁涌蜂钻的这堆各色人的最外围，有两个女知青。前面那个胖得有点过头的穿着一件深蓝色的上衣和一条紫色的裤子。她的一只手弯在胸前，推着前面一个景颇汉子的背，伸着头往前看，像在往里挤；她的另一只手牵着她后面的同伴。她的同伴穿着一身浅灰色的学生装，有一种城市的痕迹和山野的生存融就的特有的简仆，这也是无论何处的知青所共有的。她苗条的身腰和合体的衣服相得益彰。她的两条不长的辫子略显棕色，脖颈和脸颊透露出迷人的净洁的白色。她把那斜挎着的红卫兵式的草绿色小书包移到腰前，像怕被偷一样。她像一个怕丢失的孩子拉着她的同伴。若用昆明知青比较，她是初一初二那一届知青的年纪，二十来往吧。

    那女知青像有了什么神奇的感觉，看似贯注前面又与世无争的她突然转过头来，并盯了大民一眼。这霎那间给他的是玉雕般一个女神的感觉：淡淡的弯得很匀称的眉毛下有一双长着长睫毛的眼睛，薄薄的嘴唇因为微微翘起而生动。那白皙的皮肤和再凹一点就能出现酒窝的脸颊让她微显瘦弱。这是他自小视为美女的那种女人。她这一眼让他看到了那美丽而文静的仪表后面有一颗燃烧着的心。接着那女孩仿佛是为自己的心灵被对方发现而露出羞涩，这一点又给他更多的信心，也是让他继续追逐下去的信号。

    两个女生在互相招呼时他听出，是两个北京知青。那有点娇滴的京腔，也给他一种优美的敲击。

    这种短兵相接也不知能不能把它界定为一见钟情，那是一种慰贴、融洽、顺畅、共鸣的互动感觉，不需要经验和理论，只是好感的一种。事实上，他一辈子都在用这种感觉甚至标准看待女人，哪怕他到了一文不名、山穷水尽的时候。这一点直到几十年后他唯一的一次婚姻彻底地失败，风韵犹存的女人在他重病缠身时带着他一手带大的他执爱着的女儿弃家而走，他才感到人世沧桑才让你明白一个人要为年轻的执着付出的巨大代价。不过他不后悔，只是觉得有点愚蠢。

    从那以后，他每五天一次的街子有事无事都要去一趟。那女孩也像跟他约好似的，几乎每街都来。他常常是只身一人，而她至少有一个伴。他们对视的第一眼总是不能掩饰那搜寻、期待的眼神，目光相接的一瞬间又像怕被对方看穿心灵似的急忙闪开。他们之间的结识没有一座桥，他们对对方的全部了解止于眼中看到的一切。

    有一次她看到她蹲在一个菜摊前买青菜，穿的是一条从没见她穿过的呢子军裤。这是他第一次看见她单身一人。他便也停在了这个菜摊前。当她发现旁边有人时，她抬头看到了他。他的眼神正注视着她手腕上的一只玉镯，因为他从没见知青戴玉镯的。她便情不自禁地把那只拿着一扎芥蓝菜的手向前伸了伸，好像不让袖子挡着，而他更能看得清楚她那只玉镯似的。这个动作被他看进了眼里。他正想找话跟她搭上腔，她的伙伴却走了过来，弯下腰跟她讲话。他只好悻悻而去。北京是高官要员聚集的地方，她穿着的呢子军裤和载着的玉镯让他平添了一份疑问。

    时光以五天一个单位在流逝，他们像坐在一条悠悠而行的小船上不急不燥地往前行。他不知道这是因为知青飘摇于世的心理，还是他自己缺少勇气或方法。但每到这一天，那枯燥的农村的日子就像生动起来，让他有迎来一个节日般的感觉。

    他觉得起码应知道她在哪一个连队。插队知青和兵团知青很少来往，盈江有几个营几个连他一无所知，但哪个地方有兵团知青还是大概知道一点。蛮允街只有一条大路，北边经太平乡可到县城；南边行三四公里则到了坝尾的山腰，再往前走就到了虎跳石的对岸了。从她来去的方向看，她是坝尾那边来的。

    坝尾这边也有他认识的昆明知青，贺学文就在离蛮允两公里的轩岗寨。不过轩岗附近没有兵团知青。

    黄运中怕是这个坝子最尾上的昆明知青了，他在的寨子叫弄恩，叫弄恩这个名字的好像很多，人名也有地名也有。也许这个发音实际是傣族的几个不同词，只是知青弄混淆了。这个寨子还要从轩岗向前走三公里。他过去曾到这里找黄运中玩过，他记得这个寨子的路口就有一个兵团的营部。

    他也曾创造过一个机会，但没有抓住。

    那一次他看到她落在她同伴的后面，在擦肩而过的一瞬间，他鼓起勇气问她道：

    “你在哪一连？”

    她没有准备，扬起头瞅了他一眼，接着便露出一种不屑的神态，一甩头匆匆去追她的同伴。他像被人看出是一个坏人似的不知所措地看着她离去。

    当他沉闷地走到街子的尽头，折身往回走的时候，那个北京女知青一个人走过来了。她看了他一眼便低着头往他身边走过。他此时正在一种失败的心理中，不敢面对她。这次，他们是在人生的意义上擦肩而过了。

    有一天他专门去了一次弄恩，虽然他知道要想从黄运中那里打听到什么，就像希望在她所在的连队碰见她一样飘渺，但他还是去了。

    他没有碰到她，却看到她们的营部的院落里挂满了尿布。老黄告诉他，四十多岁的营长讨了个十多岁的北京女知青，当年这个女知青只有十六岁：

    “这个老流氓，不当事地干，现在就有两个娃娃了。可怜，多漂亮的一个北京女知青！好事都轮不到我们头上。”他有些愤愤不平。

    “我听她们连的知青说，两人到回北京去了一趟，拜见了她父母。”

    “她父母有什么反应？”大民急切地问。

    “会有什么反应！知青就只有这种命，只有认着吧。”

    大民不禁为自己想着的那个北京女知青担心起来……


三十五、再见白正敏

    初恋像一床丝棉被，柔软地慰贴住了你的整个身体，舒服而温暖，一旦离开它，你就会像赤裸裸地暴露在寒风刺骨中一样难受，你感到的是一种剥夺和毁灭，而不相信还有什么样的东西能替代这源自内心深处的创痛。

    初恋又像一个榜样，以后一旦达不到心灵的那种愉悦和满足，你就会觉得失去激情，甚至索然无味。你的脑袋被一个形象占据了，尽是那些初恋独有的情和景，那是青春的整个世界，你又怎样能挽救自己？

    实际他释放后不久，就有一个同大队的女知青为他送来了一件毛衣。他在进高中的第一天注册时跟她同时去排队，她让他站到朝前一个位置时，他们对视过一眼，那一眼却是那样永恒。后来他们并没分在一个班，从此也就如同陌路。无论这件毛衣是同情的表示还是爱情的信号，大民都没有回应，这也许是因为他此时极其糟糕的心境和那固执的标准。

    有一天沈中伟跟他说：

    “给要我跟你说个媳妇？”大民那冰冷的心来了一丝暖意，但他不置可否。

    “就是蛮允乡的周元元，”沈中伟接着说。

    她是跟大民同校的高一女生，稍矮，胖乎乎的，还戴着一副眼镜。她在江对面的蛮引乡插队。她到沈中伟他们寨子找同学时，都要经过大民他们寨子歇一下脚。他不知道周元元是怎样向沈中伟透露她的心思的：

    “她喜欢你呐，她也爱看书，喜欢文学……”

    此后，她到他们寨子的次数比过去频繁了一些，但她对大民没有产生特别的吸引力；前几天他患了重感冒，她还两次陪在他床边聊过。后来，也许她发现他没有那种应该出现的热情，也就逐渐疏远了。不过这都给了大民一个信心，他并非因坐牢而一文不值。

    真正让大民感到心仪的，还是那个像幻影一样飘忽着的北京女知青。

    两年来大民一直经受着痛失女友的煎熬，亲朋好友没有不看到过他那种丧魂落魄的样子的。对于好友们的安慰，他坦率地说：

    “我需要时间。”

    他觉得除了依靠岁月的时效和对命运的期待，不会有其它医治爱情创伤的灵丹妙药。

    但两年过去了，他并没有感到那种痛苦失去了余威。尽管事情早已成昨日黄花，他一直想得到白正敏的消息。他不管原因，也不想结果，好像没有一番别后的倾诉事情就永远没有完结。他过去听到别人谈论“缘分”时，总觉得有些装腔作势，而现在缘分这个词总在他脑袋里翻来覆去。

    有一天他碰到白正敏的好友翟云，她告诉他白正敏已跟丈夫离婚，这两天在昆明。他当时一楞，又摆出一种时过境迁的神态，“嗯”了一声，表情平淡。分手后他思绪逐渐开始涌动，那种渴望见到她的感觉也越来越强烈。他终于忍不住第二天重新找到了翟云，希望在她帮助下让两人见上一面。女同学之间都好像乐意做这样的事，翟云第二天的晚上就来告诉他，白正敏同意见面，明天中午一点半，就在翟云家。

    这是一间十五六平方米的屋子，在一幢四层楼房的第二层。父母想她调回来以后要恋爱结婚，就搬到她舅舅家去了。屋里一张床，一张书桌，茶几旁两条椅子，好像就没有什么东西了。不过大民一进门就感到一种“闰房”的气息：挂得很规矩的纹帐，迭得很整齐的被子，茶具上盖着勾花的纱，乳黄色的窗帘。他有一种非请莫入之感。

    翟云才倒上茶，白正敏就来了。她又瘦又黑，身材自然比过去苗条了许多，只有那弯弯的眉毛和小巧的嘴一点没变。她没有看他，径直跟翟云打招呼，眼神像刚病了一场。她一坐下翟云就走了。

    他把椅子挪到她面前，然后把手放到她的腿上看着她。她把脸转向一边。他轻轻叫了一声她的名字，接着拉住了她的手。他把脸凑向她的脸，她让开了。一种岁月的巨大落差让他一下哭出声来，并把头埋进了她的怀里。一直不出声的她此时眼泪成串地落了下来，但冷得连抽泣的声音都听不到。他向她诉说他受到的冤枉，受到的折磨，对她的思念。她毫无表情地听着，偶然瞥上他一眼，并抚摸一下他的头发。他吻她，解开了她的衣服。她由他，没有丝毫的热情，也没有一点难堪，像履行一个诺言，尽一种义务。那个丰满、魅力四射的身体不见了，筋骨从薄薄的皮肤下露了出来，两个乳房像被抽去了精华而垂吊着，粉红色的乳头变成了紫色。也许大民只是伤在心里，仿佛她是身心俱焚。沙洲上那青春四溢的少女的身影消逝得无影无踪。三年，那是一只怎样罪恶的手，掠夺了他们！

    她没有问他坐牢的情况，他也没有问她的结婚、离婚，他们似乎都在想着竭力找回过去，但他们都发现划在他们身上的伤口是那样的深。

    “你知道为了你，我们三姐弟都被断送了吗？”在气氛似乎要让人告别的时候，她突然说。

    “什么？‘断送’是什么意思？”大民感到一阵恐怖，但他不敢相信。白正敏看到了他的震惊，但异常地平静，像一场大病后已被痛苦折磨得无力在脸上做出表情的人一样，虚弱得只有力气垂着头听着探访者说着那些套话一样无动于衷。大民眼泪哗哗流了下来，像明白了什么。

    “天下竟有这样的真实的悲剧，？”大民想，痛苦比任何时候都更强烈地活刳着他的整个身心，他感到不是一个制度无论如何创造不出这种杰作。大民感到辗过他俩身上的是一个无情的历史车轮，已成为一个让人身心俱焚的现实。他竟虚幻地感到苍天应该收回在人间播下的这些罪恶，因为它实在太残酷、太丑恶。

    白正敏的眼里再次涌出泪水，没有声音。大民感到她的泪是那么冷，像从石头缝里渗出的水珠一般，又像一个已不能讲话的病人滴出的眼泪：人生的多少追忆在不可避免的死亡面前出现的最后无声的凝聚。

    此时的刘大学正悠闲地腆着肚子在市场上挑选着上等的脊肉和野味，每一天在他的餐桌上他都希望变换一点新的花样；余参谋正骑着摩托惬意地驰骋在风景如画的盈江坝子里，升迁的消息像春风一般陪伴着他。被他们蹂蔺过的这两个知青也一样在他们心中成为历史，只是忘得像他们吃过的菜淆和驶过的道路一般平常。

    一星期后，他们又在同一个地方见了面。这一次，他是把自己想告诉她的东西写在了六页信纸上。她仍然寡言少语。但分手时她对他说，以后她不再来了，如果她想见他，会跟他联系。他听了有些伤感，但她的话和两次的见面又让他感到有一线希望，不过几年来郁积在心中的块垒也因此消减了许多，像把甜美的昨天和苦涩的今天加了起来后被二除了。


三十六、偷书

    文化大革命一开始最响亮的口号之一就是破“四旧”。这“四旧”就是旧思想，旧文化、旧风俗、旧习惯。它就像如来佛手中的那个钵头，能包容他想收入的世间万物。伴随着大规模的对知识分子的批判斗争，就是对各种书籍的查禁，你想，连《红岩》这样的书也难幸免，遑论其它。八亿人剩下八个样板戏。几年的时间，出类拔萃的文学和艺术的天才，他们能发挥的，就是怎样把这八个样板戏修修补补、花样翻新。从京剧到各个剧种，然后是芭蕾舞，最后到交响乐，倒也显得琳琅满目，就像我们的名厨，只要用豆腐，就能做成一桌筵席一样。但八亿人成年累月吃一桌豆腐宴，倒使人最想吃的是禁果。

    这正是渴求知识的年龄，大民在文艺理论的书籍中见到的那些代表作品和作者的名字，哪里见得到踪影。谁要借出一本书，常常有去无回。文化大革命的风暴，已无法使大民们看到自己和国家的未来。因此，对于世界名著一类的书，就像看到绝版的书一般珍贵。

    文化大革命中，在红旗电影院门口有一个“自由市场”。那里经常聚集着三四十人。这里并不摆摊，卖东西的人和买东西的人都是摩肩擦踵，在那个圈子里不停走动。卖东西的手里拿着他要卖的一样或两样物品，多是火机、饭匙、肥皂、粮票之类；买的人则东张西望，寻找自己所要的东西。这些东西可都是匮乏的物品，这其中就不时有人拿着一本或两本书来卖。

    大民也因家住那附近，那里是他出门的必由之路，所以无聊时也顺带到那里转转。这种“市场”自然是不容许存在的，因此就经常受到政府的围剿。有一次大民来到这个市场时，派出所的正带领一夥男女红卫兵，手拉手把这个“市场”里的人全部团团围了起来。抓进派出所可不是玩的，搜干刮尽还要挨一顿打，最后要居民委员会去领回，蚀了财还名声扫地。如果卖的东西是偷来的，那可就更遭了。于是被围在圈子里的人成了热锅上的蚂蚁，不停地有人想往外冲。但那些人手挽着手，像铁桶一般，冲过去又被弹了回来。这时大民看到一个狗急跳墙的家伙，对着挽着手的一个女学生乳房上抓了一把，那女学生尖叫了一声就松开了手，于是那些人就像溃了堤的洪水一般冲了出去。最后这次围剿以抓了几个人草草收场。

    大民来这里就是为了买书。莱蒙托夫的《当代英雄》和普希金的《欧根?奥涅金》，就是在那里买到的。前者花了三元，后者是六元，这可是买古玩一样的价。

    跟大民们渴望得到书籍的心愿相反，政府抄家来的各种书籍，管它是什么绝版还是孤本，成车成车的，要么被焚烧；要么送到造纸厂化成纸浆；各个学校的图书馆，要么被封得死死的，要么不是窗子就是门早已被学生打了洞，不停地有人进去偷。时局混乱，失去价值的图书馆实际也没有人在管，大家都自身难保。不说“偷书不算偷”，书实际已经被批判得名声扫地，如同一种垃圾，起码也是在凶多吉少地“听候处理”。偷书，起码在大民他们的心里，也就更不算偷了。如果把偷书当成一种罪名，就会让人觉得不可思议。

    王胖他们各自获取书籍的一个重要来源就是各个学校的图书馆。但真正亲自出马结伙去偷的，也只有民族大学一个。

    这所民族大学在城郊结合部，图书馆在校园的最深处，它后面的围墙外是行人稀少的环城路。图书馆前面是一块空地，两旁是教师宿舍

    赵天行从农村回来探亲，经熟人介绍，来到这所大学的一位老师家做家具。街头很少有卖家具的商店。各人的家具包括结婚在内，都请人来家里做。自己做家具成了一种时尚。知青当木工的情况也就不少。

    他在这里做了几天活，先是为教师做家具，后来学校要修门窗也来请他。他忙不过来，就想到了这些在城里想找工作做的知青朋友，于是找到了大民。大民前一段时间在火车站下磷矿粉，一天一元两毛钱。每天下来，一身都是粉尘，回家来要洗几大盆水。虽然又脏又苦，有一份工作总是好的，但他干了不到一个月又没事了，此时正闲在家里。

    赵天行因家庭困难，文革开始不久就开始学做木活，现在已能独挡一面。他为老师家做家具是“计件”收费，而跟学校谈好的是“计时”，他是以“五级工”的水平谈价钱的。大民从没接触过木工活，有些担心，因为算工钱跟技术等级相关。赵天行说不怕，告诉他做工时要用什么姿势，不要让人看出破绽来就行了，只要保质保量完成任务，没有人会管你。他冒充的也是“五级工”，一天三元五角，又不太累，何乐而不为。

    老师家的活还有最后两天，赵天行叫大民跟了去，开始热蒸现卖，教大民“技术”。他看了大民使用推刨和锯子，告诉他推刨推到头时不能栽下，一直要平稳地过完，至于推的质量如何，有他把关；用锯子时不要用前脚掌去踩着木料，而要用脚后跟。这些姿势最容易让人看出你是不是外行。大民开始时觉得有些吃力和别扭，但还是“学会”了。推刨要平稳过去，他知道不这样就推不平整，至于为什么不用前脚掌而要脚后跟踩木料，他一直没有弄明白。

    赵天行最初做工的地点在西边宿舍二楼的阳台上。在阳台偏头就能看到一座到处是窗户的单层建筑。这座孤独的建筑，给人第一眼的感觉，就像是安放骨灰盒的灵坛那样安静和肃穆。谁也想不到它曾是一个人来人往吸取知识的殿堂。从那些布满的窗口向里望去，摆得规规矩矩的乳白色书架和上面放得紧凑而整齐的书一目了然，这时你也才发现这里是一座图书馆。看到那些书的第一眼就让赵天行怦然心动，这种感觉在做工的过程中再也挥之不去，似乎那书的队列里不知有多少他向往的名人的名字和渴求的书籍正等待着他去检阅。他开始心不在焉，直到凿反了一个棹头，他才转过神来。中午吃完饭，他跟主人说要去买包烟，还要去找一块垫着敲钉子的石头，因为主人拿了不少弯钉子给他。于是他就溜了下来。

    这图书馆是一座独立的建筑。他顺着宿舍和图书馆之间的通道向图书馆的后面走去。除了围着图书馆墙脚两米来往宽的光滑的水泥地面外，这后面是一片抛满瓦砾和长着荒草的空地，好像刚要进行什么施工就突然中断了似的。空地的前面就是学校的围墙。围墙外看不到建筑，他知道那是一条人车稀少的战备公路。行道树高高地越过围墙，像一排不管闲事、忠于职守的卫兵，除了守望着前面的道路外心无旁鹜。汽车驶过的轰鸣声不时传来，偶然还有一声喇叭的鸣叫划破天空。

    赵天行的心里一阵欣喜，如果不出意外，偷书的危险几乎等于零。图书馆的墙脚有一米多高，上面都是玻璃窗。他扶着窗台，不费力就看清了靠近窗台的那些书的名字和它们的作者：哦，巴尔札克、普希金、托尔斯泰都在这里；哦，《三国演义》、《红楼梦》是在这里；哦，青一色装帧的全是文集，鲁迅、巴金、茅盾，还有胡适的；哦，这边是社会科学，列宁的、马克思的，还有狄德罗和伏尔泰……他的眼前是一个琳琅满目的世界，蟠桃也有，禁果也有。这里的书没有被偷过！他像一个盗墓贼找到了一个没有被盗过的古墓一样兴奋。他抬头看了一下窗户并拉了拉又推了推，除了那个向下插入的捎子外没有任何障碍。他像心满意足地完成了一项任务，胡乱捡了一块不合格的石头，心情轻松地回到了主人的阳台。

    他自然最先把这个图书馆“介绍”给了大民，大民跟他一样兴奋和冲动。

    他们回去又把这件事告诉了段成伟，段成伟又找到了王胖，王胖又告诉了这一伙爱书的朋友，于是书籍让他们结成了一个七人的“盗窃团伙”。这个团伙除了偷书以外没有任何能耐和胆量,，当然，盗窃的过程和担惊受怕的心里和其他盗窃犯毫无二致。

    心情急切的王胖立即要段成伟约见赵天行，他们以前并不认识。第二天晚上段成伟便把赵天行带到了他家。赵天行一见他三四平方米的小屋里摆满的书籍，就像找到了知音一般。寒暄之后，赵天行便直截了当地进入了话题。他要了一张纸，还没等王胖拿笔给他，就从口袋里拿出了一支木工用的扁杆的红色铅笔，边在纸上画边说：

    “图书馆的情况是这样：进学校大门后往前走，见到一个花台后向右转再顺着路向北走。这时抬头就可以看到两幢黄色的宿舍，是两层楼的。两层楼中间的北面尽是玻璃窗的就是图书馆。”

    “会不会走错？”

    “不会，很容易找到。”

    “会不会被人看到怀疑呢？”

    “不会。图书馆和东面的宿舍间有一个厕所，我们装着上厕所。厕所是长形的，有两道门，我们从前面这道门进去，没有人时就从另一道门出来，出来以后基本上就被图书馆遮住了。我们顺着图书馆的墙向北走就来到它后面，这里是一片荒地，这时就绝对安全了，不出意外不会有问题。

    “我还是先去看一下地点，”王胖心里还是有一些不踏实。

    “可以的。”赵天行回答。

    于是他们约好在第二天的中午吃饭时在学校大门口碰头。

    第二天他们如约而至。学生大都到社会上去了，有的回了家，住在学校里的已很少。老师大都蜷缩在家里，有一刻安静就算不错了。社会上虽然很乱，但抢劫、杀人、偷盗的事却很少发生。也许是大家都很穷，也许是当时的风气，也许是出了事就当作“破坏文化大革命”受到严厉处理……。所以大多数学校连门卫都没有。这里也不例外。于是他们长驱直入。这里的环境果然像赵天行所说。王胖一到图书馆后面，就迫不及待地爬到窗台上向里张望，那些作者和书名，第一眼就让他欣喜若狂。第一个窗台他看了好大一会，其它窗口只匆匆看了一眼。他现在想的是尽快把这些书攫为已有，他甚至忘了其他同伴。他这个心脏病患者看来有些受不了。

    “行了，”他说，“没有问题，回去约个时间就干！”

    那天下午，他们聚到了李怀林家里。他们已准备了四个麻袋和捆麻袋的绳子，还有一根翻墙越壁时可能用得上的拉人的绳索。

    “还需要什么，想好，不然临时去哪里找？”段成伟说。

    “哦，还有胶布，敲玻璃时要用。”

    “我家有，不用买，”医药家庭的李怀林说着就动身去拿。

    原来，学校在进行防空演习时教过这个知识，把胶布贴到玻璃上，就能防止玻璃破碎时乱飞，还能减少声响。想不到现在派上了用场。

    “别人来看见现场还以为是老手呢？”赵天行笑着说。

    “这叫‘作案手段娴熟’，”王胖说，他是偷书的行家。

    大家一边说着一边迭好麻袋，卷好绳子，李怀林把胶布递给了王胖。接着大家分了工：大民和王胖更熟悉书籍，由他两人先进入图书馆；，李怀林和胡小东天黑后翻墙进去，在窗下守候；赵天行和段成伟、老威在墙外接应。

    “天一黑我们就出发，”赵天行说。

    “不行，看不清书了，总不能打着手电筒，在黄昏时就要进入图书馆，起码要有半个小时能看清书名和作者的时间，”王胖说。

    大家一听觉得这是最关键的事，怎么大家都没有想到。

    “王胖，你偷过多少图书馆了？，”段成伟笑着问。

    王胖又把一只眼缩小，一只眼放大，扁着嘴嘿嘿笑了起来。

    在此行之前，王胖和大民又把那些文学史、哲学史之类的书，大多是西方的，看了几遍，把书中提到的那些人名和书名基本都再记了记，要在短短的时间内能有的放矢。这无疑是让这个图书馆受到重创的一个重要因素，后来也就难免让人认为，作案者非同小可。

    “你们今天就在这里吃饭了吧？”慈祥的李妈妈走了进来，笑眯眯地试着问道。

    “就在这里吃了，”李怀林马转身对大家说，接着他又转过头对他母亲说：“就在这里吃了，早一点，吃了我们还有事。”

    “好的，我就去准备。”说完她就带着微笑转身走了。

    也许是文化大革命以来，无聊的时光过得太多，这次行动让大家都感到兴奋和刺激。大家七嘴八舌聊了不少社会上和知青的事。

    “准备吃饭。”没有多长时间，李怀林从厨房进来说。

    于是大家移椅子、拿茶杯，围着桌子坐了一圈。除了李怀林和他的母亲、妹妹不停地在忙外，几个人都袖手等着，因为互相都很熟了。

    “你们先吃，不要管我们，”饭菜摆好以后，李妈妈就说。

    “一起吃了，让你辛苦了，”王胖忙说。

    “不用，不用，我还要等他爸爸回来一起吃。”李妈妈说。

    “吃，吃，不用管，”李怀林也指着菜接着说。

    “好吧，我们就不客气了，”赵天行说。李妈妈笑着走了出去。

    这顿饭没有喝酒，主要怕耽误了时间，所以吃得很快。吃完各自坐开，喝了一会水。

    “时间差不多了，还要走二十分钟的路，给是走？”赵天行说。

    “走吧，”王胖回应道。大家跟着便站起身来。

    “这些怎么办？”段成伟指着杯盘狼藉的桌子说。

    “不用管，我们走就是了，”李怀林说。

    “李妈妈我们走了，让你忙了一下午，桌子吃过也没收，”老威到厨房对李妈妈告别。

    “你们去忙，不用收。”李妈妈忙边挥手边说。

    谁也不知道她会不会猜想他们有什么事。儿子的这些朋友既不爱打牌，也不爱打麻将，社会的娱乐场所就只有几个样板戏。好在这种来来去去已有多少次，大家习以为常，只是留下吃饭的时候极少。

    大部分家庭连自行车都没有，所以他们是徒步去的。

    正像预料的那样，王胖和大民顺利地进入了大门。也许正是吃饭时间，校园里静悄悄的，夕阳的余辉还在树梢上驻留，金灿灿的。此时是夏末，花园里的草木异常旺盛，各种颜色的花星星点点开在其间。园中道路安静地恭候着人们光临。这是饭后散步的最美妙的时光。王胖和大民抑制着不由自主涌上心头的紧张，迈着悠闲的步子，交谈着事后怎样也想不起来的话，向厕所走去。

    他们在厕所里呆了不到一分钟，听不到任何响动，就走出厕所顺利来到图书馆的后面。

    这里安静得连虫叫鸟鸣都没有。王胖迅速拿出胶布，在靠近锁扣的那块玻璃上贴了一个米字形。他捡起一块砖敲了一下，一声不大的闷响，玻璃便碎了，但玻璃几乎全部被胶布贴住了。然后他静静听了一下周围，就往窗上爬。他太胖，动作有些笨拙，大民急忙抱住他的腿送了一把，他便站到了窗台上。他提着胶布的一头把玻璃和胶布扯了下来，小心翼翼地把手伸进去拉开了插捎，然后打开窗户跳了进去。跟着大民也进去了。他们一下伸头，一下弯腰，眼光迅速在书架上移动。不论是作者还是书名，只要有印象的就马上抽出来放到地上……

    要从校园围墙翻进去的四人在赵天行带领下，还要再走十余分钟。此时黄昏的薄幕已轻柔地笼罩了田野，四周静悄悄的。一眼望去，公路上见不到一个人影，就是汽车也很少驶过。但他们还是在路上慢慢走动，直到有汽车的大灯照过来才能看清目的地。胡小东和老威踩着赵天行的肩膀爬过了围墙。段成伟将麻袋直接扔过了围墙。他俩脚一落地，抓起麻袋就直奔图书馆。

    此时的王胖和大民已无法看清书脊上的字，便把地下的书收拢起来。胡小东和老威来的正是时候。大民在窗口比了比手，轻轻说：

    “麻袋。快！”

    老威和胡小东就把麻袋捉成一团各塞了两只进去。王胖和大民各自拿着麻袋，一只手提着袋口一只手像扒垃圾一般急忙把书往里送。每个袋里都装了大半袋，刚好一个人稍费力就可以扛起。四个人各扛了一袋来到了墙脚，最后用绳子吊了出去。当胡小东和王胖在墙上用绳子把大民刚刚拉上墙时，一台意外的事发生了：突然几声炮响，一下子天空出现了无数光芒四射的礼花，划破了周围的黑暗。几个人急忙往下跳。其他几个都没事，只有王胖摔得嗷嗷直叫。原来这天是昆明最大的造反派成立五周年的日子，这个时间也是也是那个日子的数字――9.14。

    书都放到了赵天行家里，因为他家离民族大学最近。由于时间已晚，大家约好第二天上午再来分。王胖扎在裤带里的衫衣里一直揣着两本书，一眼就看得出来。他也直言不讳地拍拍肚子说：

    “这两本书我先拿走了。”

    谁都知道他的德性，似乎也理所当然，就连书名都没有问他，也都默认了。大家心里明白，那一定是两本至少对王胖来说是极有价值的书。

    实际到第二天来分书时，王胖已和赵天行勾结，先挑走了一些书。因为有几本大民印象最深的书和画册已没了踪影，例如线装的《脂姻斋重评石头记》，卢梭的《忏悔录》，伦勃兰和拉裴尔的画册。大家见书少了心里虽有些不痛快，但各自也都拿到了几本满意的书，也就睁只眼闭只眼算了。

    这些“禁书”后来大部分都由各人带到了农村，在知青中传阅。

    也许图书馆被偷在那个社会环境下也不是什么了不起的事，社会上虽然“扫四旧”闹得沸沸扬扬，老百姓却不以为然，就是学校和派出所知道了，也不想费力气，所以事后也就显得风平浪静。

    我们很难料到这几个敢偷大学图书馆的知青，将来的命运会是什么样：他们哪两个又成了阶下囚，哪两个会成为知青中最出名的富翁，而又有哪一个会当上知青中最大的官，而另一个会潇洒地去周游世界，又会仅有哪一个为这次偷书而负了刑事罪？


三十七、张娆和她的女友

    招工像被冻结了起来，回昆的愿望变得遥遥无期，知青的生活、劳动秩序，已被招工搅乱，变得迟滞、懒散起来，知青们既焦虑不安，又百无聊赖。回昆明去等待，成了很多知青和他们的家长最合适的选择，他们人生的戏剧，又开始在昆明接续。

    这天张娆带了一个同学到王大民家里玩。

    张娆就是后来的那个因写《美丽的大盈江》而一举成名的作家。她和汤掌社的知青结识是在第一次招工以后。那时汤掌的知青早因高谈扩论和三人坐牢而扬名。张娆自然不是等闲之辈：她曾在县城的大街上跃马扬鞭，如入无人之境；饭馆的老板娘因怀疑她偷碗而被她煽了嘴巴……

    这天，没有任何人介绍，她步行三十公里，在初夏一个美丽的黄昏独身闯入了这完全陌生的寨子。像她来得风风火火一样，她那健康的脸庞容光焕发，人还没坐定，便容不得主人开口，话语连珠：

    “我是二十四中高三的知青，叫张娆，分在小平原。今天专门来拜访一下你们，给欢迎？”

    “欢迎，欢迎！”正迎着她带着疑问的李怀林笑容可掬。他有一副对女孩有特别亲和力的表情和与之相适应的带着甜味的口气。

    见有生人来访，其他人也聚拢了来。大家围在厨房的小桌上开始聊天。

    她先提到了一些他们共同认识的知青，正是这些知青让她知道了汤掌知青的一些情形。她很快把话引到了读书上：

    “听说你们都喜欢看书，这里书也多，想来借几本。”

    “没有问题，只是好借好还，”李怀林像一见如故，带开玩笑地说。

    “当然，哪个不知道书在这里多珍贵，”她声音豪爽，满面笑容。

    “你喜欢哪些方面的书？”大民问道。

    “你们有些什么书？”

    “各方面的都有，等一下你自己去看。”

    “太好了，找本书不容易，”她兴奋地说。

    接着她开始评述她读过的书里的一些章节，而且似乎在等待着回应和共鸣。

    大民马上就意识到她带着的挑战心理。从她的话语中听出，她涉猎的书中外古今都有，要在这方面跟她较劲，有些深不可测；但对读过的书的感受和思考完全可以分庭抗礼。于是大民引用书中的一些段落和细节，时而诗，时而小说，边背边谈，不跟她正面交锋。果然，张娆终有她涉猎不到的地方，于是便成了平等的交流和讨论。

    谈到文化大革命，她说：“毛主席利用人民群众，人民也利用他。”

    她笑江青那个油光水滑的甲壳头，说它“像牛屎公公的屁股一样”又黑又亮。

    谈到招工，她说：

    “基辛格说，如果没有选择职业的自由，美国一夜之间就可以为所有失业人口找到工作，而中国连有那么多失业的人都不承认，我们这些也都是在农村‘待业’。”

    她语出惊人，大家觉得她跟别的女知青确有不同之处，因为议论这类问题的往往是男生，而女生总在旁“洗耳恭听”。

    大民接上话说：

    “如果中国人像美国人一样有出境的自由，也怕一夜之间……”他停住了，像找不到恰当的说法。

    在谈到女生大多数不会游泳时，小尼姑提到了一件事。

    弄璋的女生罗元元，她健康美丽，是十五中初二的女生，这也是一个非同凡响的女知青。她性格泼辣，不拘小节，大大列列的，传闻不少：她听说某个男知青是盈江“第一子弟”，便径自找上门去，有了一段风流佳话；她还去串小卜冒，别人笑她，她说‘你们男生可以串小卜哨，女生为什么不可以串小卜冒！’

    小尼姑此时提到的是她有一次涉江到小平原时一丝不挂，被人看到了。她知道这件事后，马上回击道：

    “我过我的江，跟他有什么逑关系，他为什么要偷看！”

    大家听了当做一个趣事，跟着笑了起来，张娆没有笑。笑声还没停，她就说：

    “她别的事我们不说，这件事她没有做错也没有说错，，如果她认为裸体过江是最理想的方式，为什么不可以？那个偷看的男生才是不道德的，他应该回避，还到处去讲，算个什么东西！”

    一个善于思考的女生，马上让这些男生感到不同凡响，笑声嘎然而止。李怀林马上说：

    “说得也是，当了知青，别还是学校那些观念。说归说，你给会游泳？”

    “你们太小看女生了，我初一就会了，不比你们差，不信来比一比。掌柜，你抬盆水来！”

    原来，她要和大家比闷水。汤掌的男生可以说个个都是游泳好手，潜水可不像张娆那么自信。当水抬上来的时候，她对李怀林大声说：

    “看着表，数出声音来，不准作弊！”

    李怀林应声伸了伸手，露出表来：“行，开始：1——2——3——”

    她整个脸浸在水里，高高地跷着屁股，一点斯文都没有。胡小东的妹妹看见“啊”了一声，她似乎觉得让在座的四个男生看着实在不雅。男生们却一下都笑了起来。

    她的脸一离开水面，还湿淋淋的，怕弄湿衣服，就弓着腰侧过头问：

    “多少？”

    “两分十五秒！吓人。”

    “你们哪个来？”她还喘着气，却紧盯不放。

    男生可没有她干脆，也可能是她刚才的姿势让比赛变得有些滑稽，便互相推托起来，这下惹恼了她：

    “男子汉，说话算数，怎么这样！”

    大民觉得不是事情，便第一个接招，接着一个跟着一个参赛。

    果然没有超过她的，肺活量最好的掌柜也只有一分四十秒。

    “怎么样？不是吹的，你们少看不起女生！”

    “不吹，不吹，货真价实！”李怀林伸出大拇指。

    “是不是你也来试一试？”她接着对胡小东的妹妹说。

    “我不会，不会！”胡小东的妹妹大惊失色，连连摇手，边说边起身就往外走。

    大家乐了，张娆则哈哈大笑。

    为了招待这位英姿飒爽的女生，胡小东杀了鸡，为她准备了一桌可口的广东口味的菜。

    聊得高兴，吃得痛快，满桌杯盘狼藉，一盏忽闪忽闪的煤油灯点在桌子中间。她喧宾夺主：

    “不要收拾，就是围着这样的桌子聊才更有意境！”

    她心情舒畅地打开着话题。此时她又来了另一种兴致：

    “谁会玩乐器？来唱歌！”

    白正前拿来了小提琴，胡小东拿来了吉它。

    “一起来，《纺织姑娘》”：

    在那矮小的茅屋里

    灯火在闪着光

    年轻的纺织姑娘

    坐在窗口旁

    ……

    田野悄无声息，竹林黑幢幢的，只有这间小屋透出亮光，笑语喧哗，歌声清脆，划破了黑暗，这是一个知青的夜……

    今天张娆带来大民家的这个女生，原来是盈江新城知青，现在已调回昆明，在一家运输公司的修理厂工作。

    像许多出类拔萃的女孩一样，在她最娇艳的时候，周围那些最优秀的男孩，要么被她的冷峻自恃拒之门外，要么信心不足错失良机。岁月流逝，她在不知不觉中到了二十六七的年纪，身边多少曾经在她的才貌面前自叹弗如的女同学或其他熟人朋友，都有了归宿，而且因为有了称心的男友或如意的家庭在她面前不无得意。

    怨天尤人，青春给了她一种阴差阳错之痛。

    大民走进院子时她正在唱歌：

    一条小路曲曲弯弯细又长

    一直通向迷人的远方

    我要沿着这条细长的小路

    跟着我的爱人上战场

    ……

    这是苏联歌曲＜小路＞，也是知青中最流行的歌曲之一。

    当他来到房门口，一眼就看到了唱歌的是一个陌生女子。那女子见有身影出现在门口，也转过头来，但歌声并没有停止。这双眼睛美丽，但含着一种哀愁；脸色有点苍白，看不出有什么表情，她的样子跟她婉转的歌声并不匹配。

    他觉得她有一丝像青灯古佛前的尼姑一样，脸上仿佛蒙着一层薄薄的轻霜，透出一种冷峻和受过伤害的痕迹。同时也给大民一个感觉：她曾经拥有过如花似玉的年华！歌声像一个天使，正在把她曾拥有过的美丽引导出来。

    正是这种反差，她的形象烙进了大民心中。

    他以为是妹妹的同学，因为小虫正坐在她的对面，便准备转身离开。此时他看到了靠门边坐着的张娆。他们一打招呼，歌声才停了下来。

    她是和她同宿舍的女工小陈一同来的，也坐在张娆的旁边。

    事后，他向张娆说：

    “这个女的有点像白正敏？”

    精明的她自然马上意会了，同时燃起了她天生就有的成人之美的热情。

    这个女生原来是她们班的班长。大民第一次听到有女生当班长的，多少让他有些惊奇，这也让他的那份好奇心又进了一步。

    她原来在盈江新城插队，现在已招回昆明，就在驾驶员小林同一个运输公司，在保养车间当了一名修理工。她的父亲是学历史的，原是昆明一所著名中学的校长，已退休在家；母亲是个现役军人，是军区医院的药物学专家，有上校军衔。

    如果不是有知青这回事，她的这些背景和条件，要打她的主意，大民想都不敢想。文化大革命对家庭和人的剥夺，反而让人回归到了人本身而忘掉了一切。周小瑶来到的这个小院，让她感到的是一个温暖而和睦的家庭；再有她最好的女友的撮合，在他们第一次见面之后，便有了一种期待。

    他是在张娆的撮合下开始行动的。

    他第一次去找她，宿舍里没有人，他留了一张条子：

    我来找你不在，望明天中午等我。

    第二次去时碰到了小陈，她已看到了条子。

    “她到开远出差去了，后天才回来，”小陈满脸同情地对他说。

    “她叫什么名字？”他问她，此时他才发现他竟没有明确问过她的名字。

    “你还不知道她的名字？”小陈瞪大了吃惊的眼睛。

    “不知道，”他尴尬地笑笑说。

    第三次他来时，小陈告诉他：

    “她出去了，一会就回来，她要我告诉你等她回来。”

    这是一间十来平方米的职工宿舍，靠墙放着两张连在一起的高低床，像一个长方形的盒子，就住着他们两个人。小陈睡在进门的右手边的上铺；她住在靠窗那张床的下铺。两人睡下时的头如果用一根线连起来，就成了一个长方形上的对角线。

    几分钟之后，她果然推着自行车进来了。当她一看到大民时，马上脸就红了。她羞怯的微笑和白皙的脸庞上的红晕，把大民的最初印象翻了个过，这是那个才貌双全的女班长成熟了的面孔，露出了她火热而丰富的内心世界。

    知趣的小陈无声地走开了。

    一切都不言而喻，尽管他们谈的知青、工作、同宿舍的女友以及张娆这类与他们坐在这里的目的风马牛不相及的事，但他们感到一种毫无障碍的融合正在进行。他们的心情似乎好久没有如此地轻松过了，就是一下找不到话题的时候，也感到一片春光融融……

    现在，他对白正敏是否还会见他，已经无所谓了，那是一个捉摸不定的事情。

    他三天两头去找她，但她只有中午休息的那一段短暂时间，而同室的女孩还要休息。他讨厌单位上白天工作晚上还要学习；星期天他又不便阻止她按常规回家，因为事情才开始。有一天因没回家她妹妹就找上门来了，也因此她家里也知道了她有了男友，并要求她带来家里玩。

    他虽然已不是初恋了，感情的发展也在与时俱进，但要有个突破也不是易事：一冒进就会担心对方扬起“你不尊重我”的大棒。你都得像绅士一样悠悠趟趟的，拿出男人浑身的解数，不然会适得其反。

    不过那一天还是水到渠成。

    一直没有再写日记的大民，实在舍不得放弃感情激起的浪花，又开始记日记。

    有一天跟她临别时，他正准备开门，那个白色的小本本从他外衣的斜口袋里翘了出来。紧跟其后的她猛的一抽，他本能地迅速按住口袋。聪明的她显然知道那里面有他的秘密。她没有得逞，泄气地回到窗前：

    “不给看就算了，有什么见不得人的！”

    他一见她生了气，就假装去开门，嘴里唱着“向前进，向前进”却原地踏步。她一看他那样子，脸上又笑成了一团，重新扑了过来，这次当然抓到了手。不过他也像要抢回日记一样追了过来，他们便在床上缠成了一团，日记也没有人管了……

    他们早已跨过了对男女间的感情既好奇又胆怯的那道门栏。

    到第二次来，她开始照着日记数落他了。有一次，他并没注意到她的情绪便跟她告别。当他才一出门，她便猛地一下把门关上了。她恨这个男人不懂女人的心，说他“平时没有玩处了才来找”她，来了又说走就走。那一声门响，让大民心里直发凉，他把这个感受记在了日记里：“房门无情的一响令人心寒……”

    “你还心寒？我才心寒呢。”

    ……

    他们每次见面都非常地快乐，一点初恋的那种矜持都没有。他会故意说一些假惺惺的话，她也明知道却笑得开心。比如她才说“有点热”，他马上打开窗户并随手抓本书来，围着她到处搧，就像路边卖烧饵块的小贩一样。此时她的脸会像花开一样笑容灿烂，一边抓他一边骂他“装模作样”。

    那次她说她要睡个午觉，他马上把床上的被子拉开，把窗帘放下，先问她“要不要帮你脱鞋子？”接着又说“要不要我守着为你撵苍蝇。”这里哪有什么苍蝇。

    “撵个屁的苍蝇”她又气又好笑。

    靠在床上的小陈看着这一幕浑身不自在，满脸通红地冲出门去。

    “她怎么了？”

    “不要管她，嫉妒我呢！”她笑着指着自己的鼻子。

    昨天小莫就找过张娆诉说，说周小瑶午休时，“一听见大民的敲门声就会高兴得从床上一跃而起，怎么我遇不到这样的事情呢？”

    张娆把这事告诉了周小瑶，并说：

    “实际她们小俩口的恋爱也是很幸福的，只是隔锅的饭香……”

    当天下午她回到宿舍，就把男朋友留下的半瓶酒喝了，又吐又呕，要周小瑶把她的男朋友叫来，跟他一刀两断。那晚把那个小伙子弄得魂不守舍、痛苦不堪。

    小陈小她九岁，长得很漂亮，是厂宣传队的说书演员，她男朋友是厂子弟小学的教师。少年气盛，她显然有过和男朋友在周小瑶面前自鸣得意的时候。不过她们是非常要好的朋友，即使为对方受伤也表现得很坦诚。

    大民听了还有些不解，好端端的事怎么会变成这个样子，女人的嫉妒心真的有那么可怕吗？每次来时她都会热情招呼，并为他倒上一杯茶，然后知趣地离开，就像白娘子身边的小青一样。他想，一定是周小瑶有时太得意忘形，把自己的快乐毫无顾忌地在她面前张扬。

    他清楚，她已经深深地爱上了他。

    二十六七的女儿的婚事自然是父母的心病。自从周小瑶的妹妹把姐姐有了男朋友的消息报给了家里，她母亲就催着要她把人带来家里玩。

    “你父母要相姑爷呢！”大民直言不讳地说。

    “你给去！”她发出了威胁的信号。

    “龙潭虎穴看来也得走一遭。”他性格有些内相，去参见岳父母大人的事是有生以来第一回，连个参谋也没有。而作为一个知青，他底气有些不足。如果这样一个家庭不是女儿当过知青，也许见都不会见他。

    在走向她家的路上，他说：

    “怎么称呼你爸爸、妈妈呢？”

    “怎么称呼你还不知道，你装什么楞！”她回答着又像怕他真的不知道怎样叫：

    “叫大伯、大妈就是了。”

    “那不是跟叫外人一样吗？”

    “你不是外人是什么！”

    “如果我进了门，一紧张就喊成爸爸、妈妈怎么办？”

    “我就看你表演，你像个老油子，”她也随着他东一句西一句的，像在彩排。

    当他们来到她的父母面前时，她真的像在看她表演一样注视着他的一言一行：

    “周伯伯，”他喊一声点一下头。

    “周妈妈，”他喊一声又点一下头。

    一切都很平常，完全是他路上的一番话让她怕出“意外”。

    当她父母转身为他让座时，他对她挤了挤眼。她“哼”了一声，笑着把脸转开了。

    这次相亲之行，她早已安排妹妹做了间谍。忠于职守的妹妹盯在父母身边，最后把听到的父母的看法一字不漏地告诉了她。

    “你妈夸我些什么了？”他问她。

    “你别得意忘形，她只是说你是个典型的知识青年，根本没有什么表示，”无论大民怎样激将，她最后只说到此。

    “这典型不就是夸奖了嘛，比如学毛主席著作的典型，学雷锋的典型，你妈还真有眼光！”他翘起来个大拇指。

    大民感到，“典型的知识青年”显然没有什么贬义，不然周小瑶的神态不会那样怡然自得，说不定还会当作武器，挥舞着恐吓他。

    他们的关系发展迅速，已经到了不是谈婚论嫁，而是可以谈生儿育女的时候。

    那天，他们靠着床边相拥而坐，刚才的颠鸾倒凤让他们此时感到既倦怠又温馨。

    “你喜欢生个男孩还是女孩？”他问她。实际上，他知道男女在他们心目中都一样。

    她果然一下就满脸通红，像被他点中了哪个穴道，比他预料的效果要强烈得多。

    “谁跟你生！”她笑着不敢看他，声音也没有了力量。

    “生个男的我教他游泳，”他得寸进尺。生个女的教她什么他没有说，反正效果都是一样。

    “是教他吃水吧！”她已经慌不择言。

    为了避开大民的挑衅，她侧身从枕头下抽出一本书来，说要把上星期大民借给她的这本书还给他。

    那本书是日本小说《忧国》。它因张扬军国主义在文革前就被政府查禁，又因为它被查禁反而得睹为快。这本书是蒋起元从文化局为首长开小车的驾驶员那里借来的，大民为了献殷勤又转借给了她。

    “我也会像丽子一样的，”她递给他书时，只说了一句：

    丽子在听到当军人的丈夫面临自杀的前景时，把珍藏的匕首拿出来一言不发地坐到了丈夫身边，她的行动不言而喻。

    但这个细节在大民对书的印象里并不深刻，她突入其来的这句话才使大民想了起来。

    大民知道，他已成了她生命的一部分。

    不久之后，大民发现多少年来无时不纠缠着自己的初恋的伤痛，像意外地吃到了一付灵丹妙药，突然地消逝了。那种云开日出的感觉，让他无法想象那些长期受感情煎熬的日子，为什么会那样执著，不相信还有另外的世界。

    ……

    七月底，又一轮招工的消息开始在昆明涌动，父母和朋友对他的关心也成了一种压力。此时他和周小瑶的恋情还只有两个月，他相信周小瑶会等他回来，她是一个对感情执着的女性。但监狱留下的隐患让他还是对重来的幸福忧心忡忡：他不知道命运从此让他走上坦途，还是又一次让那不堪回首的噩梦又出现。

    八月初，借调到《边疆文艺》的蒋起元告诉他，文化局也有了招工名额，要他尽快回去。

    她为他送行，对他说：

    “如果今年回不来，我过春节来找你。”

    她最后离开农村的那一天，再没想到要回这里来。现在她为了他爱的人，也为了在那个剥夺了她青春的地方找回她的青春，便突发此奇想。这再一次给了大民血肉亲情的感觉。

    她为他唱了一首歌：

    送郎出征漫游原野情比圆月浓

    今宵良夜亲吻别离但愿来日相逢

    ……

    她唱的是新婚别。

    唱完了，她的眼里噙着泪水。他拉着她的手，她一言不发，扭开了头，好像不肯让他看到她的伤感……

    他带着所有人的希望和自己的梦，又一次回到了农村。


三十八、在招工的日子里

    招工无望的那段时间里，知青们大多卷缩在寨子里，或者到其它寨子甚至其它县串门去了，很多人回到了昆明，在县城里或街子上也就很难见到熟人。招工的消息开始以后，知青们又像雨过天晴的蚂蚁出了洞，奔走在山林中、旷野里、大道上、阡陌小路间，出没于乡、区、县各级知青办的各级衙门，到处都是他们 行色匆匆的身影。带着焦虑去追寻着希望，以搏击人生的姿态尽着他们最大的努力。他们的父母亲友该做的已经做了，这回轮到了他们。

    他回到寨子时空无一人。留在寨子里的掌柜到户撒烘媳妇去了，白正前到县上参加宣传队演出。由于这一段时间，各有各的去处，寨子里已经一两个月基本没有知青住，那条效尽尽犬马之劳的叫夯利的狗，早已成丧家之犬。沈中伟告诉他，他在江边看见过它一次，已是皮包骨头。院落已经显出残败的景相，屋里到处散发出一股霉味。生活还得重新开始，谁也不知道还要在这里多长时间，他得收拾出一块生存的环境。

    他拜访了社长，送了他几包烟，借了他十元钱，在他家吃了一顿米线。

    接下来的几天，他到周围的寨子找知青玩。他有了女朋友的消息，早就传开了，见面时总有知青开他的玩笑，要看照片。他带在身上的，是她高一时在滇池边照的，素雅、清纯、美丽。他不无得意，看的人也没有不真诚夸他好运的。

    他到过几次曼允街，再没有碰到过那个北京女知青。

    虽然收拾家园的事繁杂，但他干得轻松，希望在撑持着他。

    闲下来的第一件事，自然是给周小瑶写信：讲一路的风尘，讲对她的思念，讲这里传着的招工的消息。

    在一封信中，他为她写了这样一首诗：

    一时的离别是为了永久的团聚

    有多少坎坷就有你多少的激励

    我们离得那么远又贴得那么近

    梦中总能听到你的笑语

    这土地我无心播种

    莫非要收了果实才去见你

    这庭院任它荒芜

    鸟语花香在我们心里

    蓝天因有一朵彩云而绚丽

    沙漠为有一片绿洲而自喜

    高山为清泉的淙鸣而得意

    姑娘啊，我的心因你而甜蜜

    在一次回信中她这样写道：

    “信成了我们感情的维一纽带，我希望用我们的笔，把我们不能当面倾诉的感情来一个升华；通过笔战、舌战、心理战来增加我们的了解和友谊。”

    大民觉得这正中下怀，用笔来抒情达意对不善当面恭维的他实在是件扬长避短的事。

    他到县城玩了几天，一是听听方方面面招工的消息，也和几个月未见的同学朋友吹吹牛谈谈天。只要有知青的地方，人们都在谈招工的事。他在咖啡馆里看到了蛮允的贺学文。他父母是交通厅下属的公路局的，也住在公路局的大院里。他有一个漂亮的姐姐，和他在一起插队。包括他自己在内，好多知青都打过他姐姐的主意。只是他们有一个熟谙世事的母亲，所以没有一个得逞。他告诉大民：交通厅这次要来招驾驶员，负责招工的是普同和。普同和就和贺学文家住在一个大院，而且在文革中他和中学旗手的关系密切。交通厅要到外五县招工、谁负责招工，自然在那个系统家喻户晓。这个消息他家里听到后自是喜出忘外。普同和早大民一年进入工校，文化大革命开始时，他刚分配工作，也就躲过了知青这劫。一步之遥，如今已不可同日而语。他也是一个好读书和好结交的年轻人，文革中和蒋起元相识，成了推心置腹的朋友。这对于大民来说，无疑又是一个好消息。因为哥们一般的关系，即便其它招工关系出现意外，他这里可是个保险。但他一点不敢松懈，他懂得不管爱情有怎样地山盟海誓，毕竟是娇生惯养，皮之不存毛将焉附。他精神抖擞地奔波于各级知青办，把从昆明带来的烟酒笑容可掬地一一献上。虽然前景难卜，他懂得谋事在人，成事在天的道理。

    知青们还不知道命运是否青睐自己，但希望总让大家喜气洋洋。经历了第一次招工以后的失落和焦灼地等待，又一个春天来临了。

    回到农村一个月，招工还没有开始，每个街天他都要寄出一封信，这成了他每街必赶的原因。

    然而，风云突变，问题偏偏出在他们飞鸿传情的信上。

    在和周小瑶耳鬓撕磨的时光里，虽然大民的言行举止无不显示着一种真诚而热烈的爱，却从未具体和明确地夸奖过她的优点，也没说过一句诸如“你是我心中的玫瑰”“我会爱你一辈子”之类的话。像大多数男人那样，他太不了解女人在爱情上的想象力和对一句甜言蜜语的那种期待。有一次他才说了一句：“你穿什么衣服都合身。”她竟激动得满脸通红，说：“难得听到你的一句好话。”他为她的这种反应感到吃惊，觉得他诚实和自然的流露跟她的心理要求不太是一回事。

    他写的信虽然在字里面行间都看得出对她的思念，但真正让她感动了的却是那首诗。这肯定是大民始料不及的，因为诗就要那样写呀。她得意忘形，在热情洋溢的回信中，她用这样一句话写了她的过去：“该给的我故做吝啬，不该给的我慷慨地给予。”她要表达的，是今天她才明白要把自己给予谁，那自然就是他大民了。

    自以为擅长笔战的大民，回信中写道：“虽然我并不想打听你的过去，我认为最重要的是我眼前看到和感觉到的你，但我对你过去的事并非一无所知。”

    大民所谓的并非一无所知，其实是有一次周小瑶到他家时带着她的师傅来，他俩是在公交车上邂逅，出于礼貌她约他一起来，而且这件事是在他们开始约会以前。最重要的一点，虽然二十六七，跟她大民算是第一次尝禁果，对一个女人是否跟别人有染，他难辩真伪。于是，大民便在信中自作聪明地随手写上这一句，虚张声势。周小瑶一看到这里，却使她从头冷到脚，这像是得到了她的身心之后发出的清算她的信号。

    信一寄出大民就感到有些不妥，但他惴惴不安等来的却是一封跟平常没有两样的信，仿佛那个话题的应对已经结束，信中已只字不提，像什么事都没发生过一样。然而这封信之后，便再没有信来，不祥之兆像一片阴影缠住了他，他感到了心情上与日俱增的沉重。于是他写信向她表明了自己对写那封信的态度，并表示无论她过去有过什么事，他都一如既往地爱她，他把她当作人生最称心如意地伴侣才选择了她，为了她才放弃了与白正前再续前缘的可能，为了重逢才又回到盈江。写信前他甚至想到像杜十娘那样的青楼女子和白娘子似的妖精，对于倾心者来说，在真诚的爱情面前任何事都微不足道。

    无论信中表露出怎样的痛苦和焦虑，那个曾把丽子做为榜样的女人仍无动于衷。大民不知道这是一个久经沙场的女人惯用的伎俩，还是对他的鄙视？他有些受不住了，要求她做出明确答复，不要用这种轻篾冷酷的方式。如果是因为地位、前程之类的原因，那么他连解释的打算都没有，愿意和她一刀两断！他已经有一种感觉，一个女人的心冷起来就像童话里巫婆一样！

    他写出的信像索命一般，终于追来了两封让他更加焦虑不安的信，那可是张娆和小赵写来的。

    张娆告诉他，因为修理厂的知青也有知道大民的，从他们相好的消息传出后，是非之言就接踵而至，最后她母亲也知道了大民坐牢的事，这简直是引狼入室、水火不容，一个家闹得天翻地覆。

    小赵的信则告诉他，周小瑶那惨不忍睹的痛苦状态：她一闭上眼睛就看到大民的音容笑貌，他坐着的姿势和拿茶杯的样子都成了她痛苦之源，人在迅速地憔悴……

    他自责，他无法在这样的环境和地位上带给她光荣和骄傲，就连一点日常的抚慰都做不到。想起她一见到他来时就会眉开眼笑的样子，他觉得除了马上回到她身边，一切都只能眼睁睁地看着悲剧在继续。

    她们的来信中最让人难受的是，说大民欺骗了她，还说他对她的思念是因为农村的寂寞和无聊造成的。

    这让大民伤心，因为好朋友们出于对她的同情无意中在推波助浪，成了是非中的一个因素，就像倒戈的叛徒一样火上加油。

    爱情失去了平衡，就像一条即将倾覆的船，看到的一切都在摇晃、歪斜，她原来的感觉都发生了晕眩甚至天旋地转，谗言变成了忠告。

    是呀，他不过是个知青，一个坐过牢的知青，一个一无所有的知青，一个生活在社会的最底层的人，一个只有被人选择而没有资格选择的人，他的不光彩的过去还在被社会生活继续追究……——这样的人就是自己将来的丈夫，那会是一个多么可怕的未来！当初怎么那样糊涂呢？

    一个同事一针见血地对她说：

    “他除了让你精神上的饥渴短暂地缓解了一下之外，什么实在的东西都没有！”

    她陷入深深的痛苦中不能自拔，是他骗了她！

    大民找出了了她写来的所有信，发现最后的几封她对爱情的渴望表现得特别强烈。当初他读这样的信时以为是一种真实感情的袒露，此时他觉得那正是对感情潜在的危机所唤起的担心，她渴望着他们感情有个实在的归宿。他发现不只是反省让自己难受，也体会到正是一种巨大的难言的痛苦让她选择了沉默。

    他有时想，那封信只是一个导火索，引爆了诸多他们间的难于平衡的差异，不然变化不会如此地来得迅猛；有时他又觉得那封信犯了女人的大忌，不然那个表示过要向丽子一样忠诚于爱情的女人，会如此不堪一击。他更倾向于后者，不然他们之间的任何沟壑和误会都能填平。

    事实上，知青意识里的正统思想很多都淡化了。知青命运带来的变化，不仅在生活上，更深刻的是体现在观念上。这不仅表现在对毛泽东思想和毛主席著作上，也表现在贞操或其它传统观念上：出身、坐牢、走私、做贼……

    思想上的束缚因为社会的不公正甚至政府的垂先示范而松懈了，再加上放牧似的环境推波助浪，知青们像经历了一次精神解放，把在奴役和剥夺他们时才灌输的道理抛到了脑后。甚至看着于参谋样当面调戏自己女同胞的人，讲起那些亲眼所见还眉飞色舞，说“这个杂种有艳福”。谁说得清这是好事还是坏事，令人担忧还是令人刮目相看。也因为如此，他们才可能谈恋爱。

    爱情上的风云骤变，让他对招工的希望变得焦虑起来。他想起妹妹来信时的一句话：

    “她对招工抱着最后的希望。”

    他想这是张娆传给妹妹的信息。

    他注定要背负着感情的重负，奔波在招工的路上。

    出乎知青们的预料，最先出现在县上的招工部门，却是云南专州县的。最大的两个招工单位，一个是临沧商业局，一个是易门铜矿。等了两年已躁动不安的知青们，很多人已不敢把命运押在继续等待上，回不了家也算了，好歹有一份工作。当等待已经成了一种折磨的时候，摆脱这里便成了第一的选择。

    原以为招不满员的两个单位，变得门庭若市。特别是易门铜矿，它离昆明有近百余公里，不属昆明管辖。如果有选择的余地时，这种单位是没有人会去的。尤其在看过阶级教育展览的昆明知青眼里，旧社会牛马不如的“砂丁”就是矿工：穿着一条裤衩，满脸漆黑，在只能爬行的狭窄的矿洞里，用绳子拖着装煤的箩筐艰难地爬行。临沧也是个边远的穷困地区，远逊色于德宏。它离昆明有四五百公里之遥。

    知青们荒不择路地四处逃窜，像从正在倾覆的轮船上争着涌向海浪中摇晃着的救生艇；招工的像收编残兵败将般盛气凌人和施恩般潇洒地面对着这个骚动的人群。

    没有信来，大民便想打电话，可小县上的通讯是那样的落后，要想通过电话来联系上对方，实在是不容易的事。他写信到家里，前车可鉴，知道事情有变的母亲，比他还着急。母亲约上了小虫，在张娆的带领下，到单位上找到了周小瑶。面对一个焦急的母亲，一张老脸，她终于答应按约定的时间和地点接电话。

    分别三个月后，他第一听到了她的声音：

    “你杂个了？”

    “不杂个。”

    “为什么不写信来？”

    “你自己知道！”

    “是不是我就去易门了？”

    那边短暂的沉默：

    “你再等一下嘛。”

    “我是不是先回来？”

    “你敢！回来决不会给你好脸色。”

    “你要写信来，”

    “我写，”

    “给保证？”

    “保证的。”

    她语气冰凉，一字千金，就像大民第一眼见到她时那张带霜的脸。

    他不知道她是不是被他的母亲“押”着来的，但她答应写信，特别是叫他“再等一下”，还是让他得到了一点宽慰。

    这两个单位满载而归，知青们又开始了惴惴不安的等待。

    德宏州教育局的终于又来了，这回是招教师。肥水不流外人田，各级知青办为本州的招工自然大肆宣传，软硬兼施，又一批高中生应招。不管有怎样的诱惑，大民自然只有一个信念，就是回昆明，别无选择。

    喧腾了一阵之后，招工又风平浪静，是不是又要等一年？大民的这个焦虑比任何知青都强烈。可生活还得继续下去，想起屋顶又得加草了，他感到一种从来没有过的疲倦。

    然而，从那次通话以后，三天两头跑四公里到盈江坝子的最后一个邮电所看信的大民，总是失望而归；她春节来盈江的事看来也成了一个梦。

    他难于在这风景如画的环境里平静地呆下去，他想去瑞丽找蒋起元打听文化局招工的消息，也排遣一下心中的郁闷。这天他来到姐冒街上想找一张汽车。这天不是街子天，到处冷冷清清的。他又逛进了邮电所。果然有了周小瑶的一封信。当他迫不及待地看了信之后，浑身发凉。

    信中讲了她曾经怎样地把一生的希望寄托在他身上，但现在是该彻底结束的时候了，她真诚的祝愿他早日回到昆明，有一个好的未来，找到自己理想的伴侣。

    她没有任何的解释，信的结尾引用了《红楼梦》里的一句话：

    若说所没奇缘，今生偏又遇着他；若说有奇缘，为何心事成虚话。

    来信像受到一纪突如其来的重拳，让他痛疼，也让他愤慨，他马上就在邮局门前的一块丢弃的石头上写了一封信，却是给张娆的：

    张娆你好

    现在我是在空荡荡的姐冒街和早晨冰冷的石头上给你写信。

    觉醒是可怕的，她终于觉醒了。

    我根本不想回昆明。

    王大民

    12.25 10:00

    他只想用这种方式告诉周小瑶，他收到了信，并做出了答复。

    他到瑞丽的念头一下子就无影无踪。

    他虽然做出了一个毫不示弱的反应，事实上已受到了重创。

    那一晚他彻夜难眠。他一直陷入和白正敏感情的深渊，因为周小瑶的出现拯救了他。此时他并没有因重蹈覆辙而感到对失恋有了承受力，相反，第一次留下的记忆让他害怕，他感到没有力量再一次支撑感情的崩塌，失去信心像没有了依赖而让他不能自持。刚接到信时那种男子汉拿得起放得下的气概，已成强弩之末。

    他披着被子坐了起来，那种难明究里的打击让他想写信向她倾诉。他觉得自己已经像一个被打蔫了的狗开始摇尾乞怜。他点上一枝烟，伏在枕头上任思绪澎湃。一盏因灯蕊被他拉长而明亮的煤油灯，放在简陋的竹桌上。电灯不是没有，它高吊在屋顶的梁上，光线就那么一点，仿佛高悬在漆黑的旷野里。冷风带着雨从见天的屋顶上打进来，弄得闲置在这里的窝盖叮当响。这间屋有一部分场地用来存放东西，一张昆明带去的破自行车和米囤、柴禾在一角挤成一堆。桌上除了那盏灯外，还放着一摞书、一包烟，一个打火机。凳子上是他脱下的衣服。歪斜的门没有关，老鼠吱吱地叫着窜来窜去。鸡在帐顶上做了一个窝，此时的声响表明它又在屙屎。他拿笔的手在抖，他不明白这是因为冬夜的五更寒，还是心。

    这封信最终没有寄出去，一番倾诉像让他服了一剂止泻的药。同时他觉得，除了让自己鲜活的身驱以及她一见就不会不笑的面孔又重新出现在她面前，让她感到还是那个头颅还是那颗心外，什么都不能驱开包围着她的寒冷。

    ……

    被招为本地区教师的人还没走，昆明的招工单位便陆续登场，让这些被招的知青因痛失回昆明的机会怨天尤人。

    这次来招工的单位不仅多，而且都不错，没有郊区和专县的。大家好像各自都有着自己的关系，互相交谈中却躲躲闪闪，生怕被别人忌妒引出意外来。大民在和知青们的谈话中感觉到，那些人并不觉得招工的与他有什么关系，像他这样坐过牢的人，谁会要呢？事实上他的心也悬着，招工毕竟是单位的事，决定权还在单位，熟人也只能尽力而为。

    招工的人马一律在县招待所安营扎寨。最准确知道他们行踪的自然是和他们有关系的知青。有的甚至一到达就被请到寨子里玩去了。这个年代送礼之风还不盛行，二是生活水平很低，知青更穷。所以招工依仗的还是关系和交情，即便有请客送礼，也只算得上小惠，而且这多半在昆明就由父母包办了。

    他在招待所里见到了普同和，贺学文也在那里，朋友见面自然亲密。此时的驾驶员，可是一个令人向往的职业，知青远离故乡千里之外，每一次返乡的艰难，对此更有感受。那些在座的知青，听他们直呼大名，对他们之间的关系无不露出羡慕之色。寒暄之后，他给了大民一个无奈的消息：招收驾驶员的年龄限制在二十五岁以下，也就是只能招文革开始时读高一以下的。此时他已二十七岁。下乡时政府为什么不挑挑捡捡呢？他下农村时是二十二岁，这二十七倒成了他的不是，他的青春是被谁剥夺了呢？别人劫掠了他的财富，接着就骂他是穷鬼，最后甚至不耻为伍。知青们都知道自己在别人眼里的卑贱，就像一个被夺走了贞洁的女人，虽然都有一种伤痛，仍期待着再嫁。后面的希望还在等待着他，但是一种不祥之兆已经显露出来。


三十九、地狱之路

    1、编辑部来了人

    又一轮招工的消息从各种渠道传遍了了外五县，寨子里在谈，路上遇到的熟人开口就谈。馆子里有人围着一张桌子在谈，邻近的桌子认识与不认识的都在扯着脖子插话，招工的单位被越说越多。这都不会只是传言，因为知青几乎和昆明的每个家庭有关，不然也会和亲戚朋友有关。只要是昆明来招工的单位，都有熟人的熟人或朋友的朋友传出消息并找上门去。无论谁都会认为这是拯救苦难中的孩子们的一件大事。招工人员也就怀揣着那份决不能有闪失的名单，郑重地接过父老乡亲的重托，带着他们的全部希望，像背负着一个神圣的使命上路了。

    这已经是第一次招工以后的第四个年头，用青春做代价的等待，是多少辛酸苦辣的凝聚。那是要枯萎的禾苗盼着的春雨，是希望的又一次燃烧。没有人顾忌到这会是再一次的赌博和厮杀。这一次招工以后，谁知道下一次又要等多少年，而且还有没有下一次，谁都不敢想像这样一次又一次提心吊胆地过下去。

    愿望实现了，骄傲满足了，漂泊结束了，家庭团圆了，这就是幸福啊。知青们脑袋里已经什么也没有：过去、将来、还有留下的朋友和自己的血汗盖起的那间房屋，回家就是一切！

    县上到处都是知青，许多同学和朋友好久没有见面了，见了面才知道对方还没有调回去。几年前的那些青春和充满活力的面孔，已经消逝殆尽。特别是青春易逝的女知青们，终日的劳作和无时无刻不困扰着她们的回昆明的愿望，让她们在异性的目光下无遐顾及淑女的形象，也失去了那清纯圣洁的光环。当初男知青那贪婪搜寻的目光，如今似乎只限制在看看是不是熟人的范围；那种女性给予的特有的慰籍和刺激，也消逝在现实的企盼中。无论男知青还是女知青，好像都把生活的真正起点押在了回到昆明的那一天。恋爱、婚姻、家庭及个人的一切，在这里都不会有生命力，甚至因此毁掉自己和毁掉创造出来的新的生命。这些来来往往的知青，无论男的和女的，他们的喜怒哀乐甚至生活的全部，都放在了招工上。所有的人，无论是知青办，区上、乡上到生产队，还是招工的，甚至对知青体检的医生和掌握着知青粮食关系的部门，都知道这一点。招工真正才是他们最欢乐的节日和集市；是一个演释人性的舞台，所有的欲望都粉墨登场。

    瑞丽的朋友蒋起元带来了消息。他在文化大革命中是一份出名的红卫兵小报的主编。下农村以后，他曾被借调回昆，在最著名的一个文艺刊物做了一段时间编辑。这次文化局也有了招工名额，他自然是名单中最主要的一个。碰巧的是，大民家里也来了信，告诉他文化局负责招工的罗明柱是他母亲朋友的亲戚，已经和他联系好了。

    几天之后，蒋起元来到了汤掌寨子。他告诉大民，罗明柱已经在瑞丽，办理他和其他两个知青的招工手续。“他看上去精明干练，三十多岁，”蒋起元的言下之意，自然是他一定能把他们两人的事办好。大民也讲了家里跟他的关系。两人说得自是满心欢喜。

    “这次我来盈江不只是找你讲招工的事，还带着编辑部的任务，到盈江和一个作者联系。这个作者在我们的刊物上发表过一篇文章，叫《高高的黄槲树》，是一篇散文，现在他又写了一篇小说，叫《乡村教师》，我就是为了这篇文章的修改来跟他商量的。这个人叫侯天卓，听说现在是你们的知青办的主任。”蒋起元对大民说。

    “真的是找侯常委吗？”大民不敢相信，对于招工来说，这不正是“踏破铁鞋无处寻，得来全不费工夫”的一种关系吗？他是县革委的常委，所以知青都跟着本地人叫他侯常委。有了这种得天独厚的条件，当然使他们兴奋不已。第二天他就和蒋起元一来到县里。

    蒋起元在作了自我介绍并说明来意之后，也把大民介绍给了侯常委。作为一个业余作者，侯常委像见编辑部派来的特使一样感到异常兴奋。他把他们叫到了另一间办公室，并关上了门。因为当时为招工原因来知青办的人不少。

    侯常委四十开外，个子不高，刚劲的脸庞方方正正，面色黑里透红，看上去敦实健康。他穿着一件浅蓝色的对襟衣服，一条黑色的大裤裆裤子，跟我们见到的汉族农民没有什么两样。看到他你不会相信他是什么“常委”，也无法和盛气凌人的知青办主任联系起来，更不可能和我们印象中舞文弄墨的“作者”联扯到一起。只有他那浓浓的眉毛和眉下发亮的眼睛，你才看到有种灵秀。他说话均匀沉稳，这和他的衣着构成了一种拙朴的力量。他会认真听着你的诉说，然后细心地问你，不会像他的前任那样你才开口他就不耐烦，接着就是呵斥。跟他谈过话的知青，就像问题和要求马上就会得到解决那样高兴。知青们都知道，他虽然是知青办主任，还常常赤着脚走村串寨，去调查和解决农村里的问题，也顺便看望知青，履行着他一个县革委常委的职责。知青普遍对他有着好感。

    他跟他们的谈话既像对他的手下，又像对上级，所以就更显得平易近人，像朋友之间一样。

    侯常委找出了登有他作品的那本期刊，一板一拍简要地介绍了他写这篇文章时的经过和心得体会，然后又和蒋起元讨论起带来的那篇叫《乡村教师》的文稿来。他原来就是一个中学老师，文化大革命后期成立革委会时，因需要一个教师的名额，他便被“结合”进了领导班子。

    大民接过那本期刊翻阅着。他们长时间谈的问题是如何提高写作水平的事。

    “总想每一次都有所收获，但提高总是不大，”侯常委皱着眉头，忧心忡忡地说。

    “这要慢慢来，也不是一下子的事，多看多写，就会有突破的时候。大家成了朋友，以后我们在这个单位，也会对你的投稿有所帮助，”蒋起元用一个编辑的口气说。

    侯常委表示了谢意。接着蒋起元讲到了文化局可能来招大民的事，也谈到了他当初坐牢的情况。侯常委表示，招工表报到这里，知青办不会有障碍。他对大民们坐牢的事似乎一无所知，因为他听大民讲经过时很认真，有时还表现出一种惊讶。

    从知青办出来，看着那些焦虑地等着的知青，大民不无得意，他根本不用再为过知青办这一关担心，他很久没有这种轻松的感觉了。他想，剩下的最后一步就是向人保组要一张坐牢的证明了。这听起来似乎有些滑稽，这恰是这个政府的特色。他要的自然是对坐牢一年半官方的解释性文字，以免在必要时有口难辩，尤其是离开了这个地方的时候，没有人会相信你，或者说，没有人会相信政府曾那么做。

    这个小县城就在这不到一公里的范围内。知青办到人保组也就五分钟。他们再一次不得不走进那久违的前院，找到了刘大学的家。他住在一间二十平方米近乎正方形的平房里。床柜等家庭陈设一目了然。他正侧对着门坐在一张藤椅上，硕大的肚子像要从椅子上淌下来。你分不清他是坐着还是躺着。他一眼就认出了大民。监狱留给他的那份胆怯多少年竟没有完全消逝。他说：

    “现在招工了，我来要一个释放的证明。”

    “不用了，招工的问起来叫他们来找我，我会跟他们说的，不会影响你的招工，”也许是他肥厚的脖子，也许是他的趾高气昂，他只扭过半个头来回答说。

    “是回什么事总要给一个说明呀，”蒋起元忍不住插话说。

    “你是他的什么人？”他马上严厉地问道。

    蒋起元听到他的问话感到毛骨悚然，似乎立即又可以把他送进监狱。

    “我是他的同学，”他应声回答。

    刘大学不再讲话，摆出一副不再理睬的样子。他们只好无可奈何地走了出来。

    “政府关押一个人一年多，连证明都不给一个，这算什么回事？在这里还可以问清楚，回到昆明问谁去，”蒋起元说。

    “有什么办法，中国就是这个样子，”王大民应和道。

    在短短的十多分钟里，他们就遭遇了两个截然不同的环境，这是知青命运中习以为常的事。

    当天，蒋起元便回瑞丽去了，因为罗明柱还在瑞丽等他。

    2、招教师

    接着，招收昆明中学教师的消息也从知青办传了出来。王大民在招待所见到了两位来招工的老师。房间里已坐着七八个知青，大都互相认识，其中有他们大队的贺耀杰，他和王大民同校同级不同班，平时他们也没来往，也就打个招呼坐下了。不认识的只有两人，一男一女。看来他俩年龄要小一些。女的虽然穿着一身浅灰色衣服，看上去和其他女知青一样简朴。最令人神往的是她那一双眼睛，弯弯的像十分匀称的月亮。她一眨眼大大的双眼皮更为动人。这双眼睛跟电影明星秦怡的一模一样。她的衣着却让人感到一种埋没了的青春，让人产生一种怜香惜玉之情，在知青生涯中很少见到这样令他一见钟情的女生。这可不是他一人的事：她和他一对上眼光，便有秋水一泱，让他们的整个身心怡悦起来，像对上了一个暗号。他知道一有环境条件，他们就能很容易地发展下去。如果不是招工，在广阔的天地里谁知道对方的存在；不过也正因为是知青，一见钟情的感觉也随之变得虚无飘渺起来。

    两位老师坐在同一条床上，知青如众星拱月一般，有的站着，有的坐着围在他俩周围。靠窗坐着的是一个四十开外的中年人。他穿着白色短袖衫衣，露着的手臂和他的脸一样精瘦，一副文绉绉的样子，亮晶晶不停转动着的眼珠和寡言少语，给人一种深邃莫测之感。大民看到他情不自禁地和监狱中的老田联系起来。坐在床这边的是一个年过花甲的老者，他灰白的头发已经稀疏，穿着一件蓝色的运动衫，胖呼呼的脸上满面红光，一看就像个体育老师，而且是教武术之类的。因为他的气质非常像教大民他们武术的何老师。

    “你知道何学诗老师吗？” 他不禁问他。

    “知道，他也是我的老师。”

    他的眼光看人时很柔和，说话客气，再加上他有着一副慈祥的脸庞，让人有一种很亲切的感觉。知青也都只和他说话，叫他贾老师。

    “贾老师是不是来招中学教师？” 大民问他说。

    “你是几年级的？” 他反问道。

    “高三。”

    “你想当老师吗？”老师接着问。

    “我想请问一下老师，你们怎么招法？”大民没有正面回答。

    “你先写一篇作文来我们看看，题目你自己定。三天以内交来。”

    他开始兴奋起来，因为作文正是他的长项，而且有了农村生活的体验，要写一篇有感受、有思想的作文简直是小菜一碟；而且书法上的优势，更是别人望尘莫及的。大民认为这一点很重要：因为一个老教师，经过了一个教育的断层，还能在一个知青身上看到一种优秀传统的承袭，肯定会给他一个绝隹的印象。他开始更详细地询问教师的问题，比如招回去分到哪些学校，是不是直接就开始教书，是否要进行什么培训等等。贾老师说：“要先培训一年才分配。详细情况要到那时才能说。”贾老师也一一回答了他的其它问题。贾老师的态度跟其他来招工的人有着明显的不同，让人又回想起校园里那些循循善诱的教师们，而且他还有一种长辈的慈祥。靠窗的那位老师始终一言不发打量着他。此时他察觉别的知青也好像有话要说，正在等他问完。他一下反应过来自己有些旁若无人，便不再出声。他听其他知青提了一些写作文的要求之类的问题，觉得多余，坐了一会他就先出来了。那些知青还不见走的样子，像要抓牢什么东西才肯放手似的。

    又过了两天，罗明柱从瑞丽来到了盈江。大民在知青办得到消息后马上在招待所找到了他。房间里只有他一个人。他穿着一身灰尘色中山装，他的衣领好像有点大，他侧转头看他时下巴就被衣领挡住了。他身材稍显瘦小，脸色微黑，有一道雄雄的眉毛，眼睛却很秀气，不失为一个文化人。他报了姓名后他马上热情招呼他坐下。他告诉了他一个令人吃惊的消息：蒋起元被知青办卡住了。原因是县公安局要向他了解情况。蒋起元也到过公安局，公安局只说要他把该说的问题说清楚，就可以让他走了。问他们是什么问题，他们也不说，说他自己清楚。招工是榨取知青的最好机会，看来任何人都不会错过，何况是公安局。

    罗明柱告诉他，这次文化局到外五县总共只招五人：文艺期刊编辑部两人，图书馆两人，博物馆一人。你的情况蒋起元已经跟他介绍了。最后他为难地说：

    “你也知道的，我们这样的单位，就是出身都不能马虎的，有其它问题就更不用说了。你虽然受了冤枉，但我们单位不管这些，这点你也懂……”

    他没有太大的吃惊，因为从走向监狱的路上他就知道人生的苦难开了头。他没想到的是，父母和他自己的这份厚重的希望，为什么结束得这样迅速和干脆，甚至没有过一丝挣扎就无声无息地完结了。就是从罗明柱这样熟人的讲话口气里，也显出没有丝毫的焦虑。他怀疑他在别人的眼里已经一文不值，只是他自己没有自知之明罢了。他还是低估了政府断送一个青年的程度，那些关系和友情都变得无能为力。他的又一份希望破灭了。他想到正在昆明焦急地等待着消息的他的父母，那又是一个怎样地打击。

    他自然不会放弃当教师的努力。他用四页方格纸慎重地写了一篇作文，为了它的整洁他又誊抄了两遍，让人看不到一点删改的痕迹。文章的内容是以他们建烟囱那件事起，讲到毛主席的那句话，“我们共产党人好比种子，我们到了一个地方，就要和那里的人民结合起来，在人民中间生根开花。”最后是自己的感想和体会。这虽然是当时应景的文章的特点，但确实有他真诚的反省。他对自己的这篇作文当然心中有数，满怀信心地把他交给了贾老师。当时他发现贾老师有些奇怪地打量他，但那饱满的面容一样让人感到亲切。“好吧，我们看看再说。”

    当他来到街上，贺学文叫住了他，说：

    “那天你刚走，贺耀杰就对张老师说你坐过牢了。”

    他一听不禁马上满腔怒火。这倒不是因为他揭了他的疮疤，因为他从来就不想隐瞒这段历史，而是因为作为知青同胞的卑劣的自相残杀，而且是用他的创伤做了他的武器。他虽然和大民在同一个学校也同一个年级，但他清楚他和大民在知识水平上的差距。但大民觉得他们真正的差距，是在品德方面，他和他周围的朋友，是决不会做这种事的。于是他在街上到处找他，最后终于在一棵黄槲树下看到了他，此时他正和他们班的同学在一起津津有味的聊天，那些同学和他都互相认识。他走过去一把抓住了他的衣领：

    “坐牢关你什么屁事，你那么下流！”说着挥拳便打。

    “有什么事好好说，” 那些同学急忙上来拉住了。

    “你有能赖自己去考，踩我做什么？” 大民边说原因边不停地骂。

    他自知理亏，始终没有说出一句话来。在别人拉住大民的时候，他撒腿就跑了。

    大民这种对劣行的态度彰示的性格，也是他对监狱的黑暗感受深切的重要原因。

    二十多年以后，贺耀杰成了那所看得到监狱围墙的学校的校长，而且把这所学校办成了名校。在一次校庆时，他要朋友传话给大民，对过去的做法表示了歉意。校庆中他见到大民时，跟他热情握了手。这是后话。

    心情不佳，他来到普同和的住处，他正躺在床上看书，见他来就坐了起来。

    “没有出去玩玩？”大民问道。

    “到处乱哄哄的，这几天也累，不想出去。我们的事基本完了，等手续办好，我也想从瑞丽那边回去，顺带到蒋起元那里玩玩。你们的事怎么样了？”他笑嘻嘻地回答。

    “蒋起元不知为什么被卡住了……”他回答说。于是他把罗明柱告诉他的情况讲给了他，接着说道：

    “我这边文化局又不能招我们这样的人，现在只好看看招中学教师的事。”

    “我也帮不了你，真对不起！” 普同和接着说。

    “这又不是你的事，能帮你还会不帮！”大民用感谢的口吻说。

    “等我见了贾教师我向他推荐你看看，招工的在一起要好说一些。其它事要我帮忙的尽管说，我能做到的都会尽力去做。”

    ……

    去报中学教师的知青大都是高二高三的。展西区的一个初三高个子男生也报了名。他戴着一副眼镜，谈吐也很有主见。他在谈到某个人时，喜欢用小说中的一个人物来做比方。从这些人物的名字，你就知道他看过许多中外名著，而且对这些人物有着深刻的理解。这要比那些除了教科书以外一无所知的高年级老大哥，他显然更有资格去报考中学教师。大家在报名中开始熟悉起来。他们生产队有两人来报考，他告诉大民，在贾老师那里见到的那个女生跟他是一个生产队的，也是初三。

    “她才下农村时如花似玉，” 他情不自禁地说，而且如花似玉那个成语说得又浓又稠。大民正想听下文，他就突然打住了，好像有一道闸门开启，就自动锁住另一道闸门似的。大民感到他的脑子里突然涌入了另一个世界，大民在他的思绪里已经无影无踪。

    下午没事，贺学文见他在街上闲逛，就叫他一起来到离县城最近的一个叫猛丁的寨子，那里有他在文革中就认识的二十四中的知青。听贺学文说，这里的一个知青跟两位位教师中的一个有亲戚关系。

    知青的竹房一眼就能看出，房子里已经坐着四五个男生，正在嚼甘蔗，满地狼籍。见他俩进来就一边吐渣一边打招呼，同时递过了一截甘蔗。住在县城附近的知青。在招工的时候，四面八方来的知青都可能来找他们，要么喝口水歇歇脚，要么叙旧，要么找顿便饭，再要好的就留住一晚。同学朋友来了自然有一番高兴，无形中也就有了繁重的接待任务。男女生的住处就由一块篾笆隔开，篾笆那边听出也有不少人。大民突然听到了那两位展西初三同学的声音。男的从那两位老师来自哪个学校、教什么的，讲到来报教师的知青的情况：

    “只有我们两个初三的。”听到这句话，其他人好像来了兴趣：

    “老师会看不起你们吗？”有人问。

    “怎么会！我看有些虽说是高三的，讲起话来连点逻辑都没有。老师反倒跟我还更谈得来，”口气有些得意。

    “你作文写得怎么样？”这听得出是一个小女生在提问。

    “不会差吧。”

    “能不能在前几名？”这个女生像小孩一样提的问题真好像拦住了他，

    “有几个高三的我真的比不过他们 ，文章写得好，有一个的字还写得特别漂亮。” 他所问非所答。

    “怎么个漂亮法？”大民听出是齐剑的声音。

    “我也说不清。听贾老师问他时，他说从小就跟一个什么名人学写字。哦对了，就是上午我们在贾老师房间时，最后进来的那一个。”

    “哪一个？我记不起来了。”大民知道齐剑在明知故问，他相信他们的第一眼对方都不会忘记，或者她想把人认得更准确些吧。他的心马上有一种恰到好处的感觉，像听到了出征的号角。如果不是书法爱好者，她提的问题是难以回答的：一个是讲不清，一个是听不懂，就是把文章摆在你面前也说不出好坏来。

    “哦，就是拿着水烟筒的那个，”他像突然想了起来，“我几次在两个老师那里时都听见他们在谈他。”以后再也没听到齐剑的声音。他想，也许是她的心扉被搅动了。

    晚上，很多知青都聚在招待所的一楼吹牛谈天，差不多各个房间里都有。他经过走廊时，他听到贺学文在一间房里叫了他一声，便转身进去。四张床上都坐有人。他一眼就看见齐剑坐在一进门的那个位置上。她先是看着别人跟他打招呼，他一转头看她时，她立即低下头来，他像又看到了某种徽兆。她在静静地听着别的男生讲话，他就在她对面那张床上坐了下来。和她在一个生产队的那个高个子没有在。他正想着她是否和屋里的某个人认识，便听到屋外一个熟悉的声音在叫她，啊，是小土匪。开着的门挡住了他，大民没看见他。他看到齐剑没有表情地起身出去了。此时已是晚上九点多，他不禁疑窦丛生，因为他想起了知青中经常听到的那句话：男人不坏，女人不爱。

    中午才吃饭，知青办里就坐满了人，再加上进进出出的，显得闹哄哄的。有的是为躲开中午的太阳来休息一下的，有的是来查表的，有的是来问问题的，更多的是来找招工的。也许是招工的非常时期，办公也不分时间，只怕忙不过来。大民问一个在办公桌上埋头写什么的知青：

    “招教师的老师什么时候在？”

    她说他们到猛丁寨去了。他刚要坐下，齐剑来了，她也问了同样的问题。他大胆地接过话说：

    “他们到猛丁去了，我也正要去找他们，一道去好吗？”

    她“嗯”了一声，真的跟了出来。两人独自走在正午的阳光下，枯燥的街上人也不多，倒让人拘束起来。不过他很快找到了话题：

    “你叫什么名字？”

    “齐剑。”她轻轻地回答。

    “你家是知识分子吧？”

    “你怎么知道？”她有些吃惊。

    “不然你一个女生怎么会取这样一个名字。而且你一个初中生，敢来报考老师，不是你父母从小教育有方，你会有这个信心吗？”

    她没做声。他想她一定感到了他的出口不凡，而且此时她会把他的外表、他的作文和他的字联系到一起。

    “你父母做什么工作？”

    “在云大。”

    果然，他心里不无得意，但没有表示出来。他想，自己正在如意地向她的心靠拢。

    “听说你的字写得好，一般毛笔字才分得出好坏，钢笔字怎么看好坏呢，写得整洁不就行了吗？”

    他没想到她还在想这个问题：

    “你的字一定写得整洁吧？”他一下明白过来，她的字一定受过别人夸奖。

    她不好意思地笑了笑。

    “其实我在贾老师那里看到了你的那篇作文，是不是叫《我的好友明珠》？”

    她的脸一下红了：

    “你怎么会看到？他们拿给你看？”

    “没有，它放在上面，我看着字迹秀气，我当时就猜想一定是个女生写的。”

    她便低头不语，看得出心境柔和。他接着说：

    “其实钢笔字跟毛笔字一样，审美观要经过学习训练培养出来的，要有字贴，按照规矩写，就像学过绘画的人一样，画一只手，从线条开始就是两回事，外行就看不出来，只知道在画成时看谁的画得更像真的。但书法比较抽象，不像画那样直观，分辨字的好坏的能力是在你学书法的过程中懂得的。看一个人的字，从一笔一划到笔划互相间的搭配，一看就知道他学过没有，也看得出他学的好坏来。比如你齐字的那两竖……”

    “你真适合当一个老师。你也学过绘画吗？”

    “没有，”他此时真后悔为什么没有学绘画。

    说着说着前面出现了岔路，眼看就要转上去猛丁的路了，他感到一个机会可能永远丧失，便鼓足勇气对她说：

    “我们到河边坐坐好吗？”

    她“嗯”了一声低下头，跟他向前走去。这是她心声的一个表露，她像他一样拿出了一份勇气。来到桥头，她便跟他走向沿河的小路……

    此时的周小瑶在他心中，已经打上了问号。

    作文交出两天以后，他在招待所找到了贾老师，只有他一人在。他开门见山地向他讲了他们出事的前后经过，把人保组要招工方去直接找他们了解情况的说法也告诉了他，并把释放后人保组给他们的各种答复都讲了一遍。听完后，贾老师沉默地低下了头。一个亲历了文革和各种运动的老师，懂得坐过牢是一种什么概念。终于他抬起了头，温和地看着他，只说了一句：

    “好吧，我们了解一下情况再说。”

    他知道，贾老师在亲自了解情况之前，也实在难予向他表示什么。他愿意去人保组，就说明他看中了他。最后的结果此时也实在难料，文过饰非对人保组来说驾轻就熟，自己的命运却不能不再一次交到这个毫不负责的政府手里，而且并非最后一次。但他觉得该讲的也都向贾贾老师讲了，于是就告辞出来，听天由命吧。

    当他再一次走进老师们的房间时，他知道又一个决定他未来的时刻，已经来到了：要么他被招回昆明，开始一个全新的生活，他会有一个喜爱的体面的职业，得到学习和发挥自能力己的机会，恢复做人的自尊和自信，创伤会平复，他会因处境的改变以及用他的真诚重新赢得爱情，家庭得以团圆；要么证明这个世界已容不下他，他和他的父母无论怎样的努力只会化为灰烬，他的未来会充满令人寒颤的坎坷。他不知道苍天能否开恩，略施雨露来拯救一个人的一生。

    两位老师都在，房间里没有了知青的身影。他知道他们的招工任务已基本完成，只待了结他的问题。张老师见他进来时就起身出去了，他不知道他是有事还是有意回避。贾老师客气地叫他坐下，用那种饱经风霜的善良的眼光看着他，这种眼神他已经多少年没有见到过了。

    “人保组我们已经去过了。你也知道，我们是很喜欢你的。我们两个老师的意见也不一样，就直接跟昆明联系了。我虽然把我的看法都说了，上边还是不行。”

    大民的眼皮垂了下来，他知道这是他命运的一次摊牌，他已经遭到了灭顶之灾。但他已经像一个历尽沧桑的老人，早已没有了对痛苦的新鲜和敏感；只是伤痕累累的心依然没有康复的迹象，得不到云开日出的那种喜悦罢了。

    “你不要再有其他想法.”他似乎也觉得这种说教显得苍白无力，就把话打住了。

    他已经听贯了这种似是而非的套话，不想再听下去，就接过了老师的话：

    “谢谢贾老师，我知道你为我尽了努力，这怪不着你，人保组就是这样把一个人断送掉的，”说完他愤愤地走了出来。

    他不知人保组对贾贾老师说了些什么，他原以为他们总会像人一样在伤害了别人以后，会有最后一点良心，毫不费力地说一句公道话，但此刻他突然发现自己太天真了：一个残害无辜百姓毫不手软的政府，它会对一个知青家乡来的老师说这种公道话吗，说了不是给自己抹黑了吗？

    整个招工已经到扫尾阶段，滞留县城的知青已经大大减少。落榜的讨了个没趣回老巢去了；留下的多数都是已经被招上的，所以都有着一副轻松的面孔。他们现在交谈的又是工种、待遇之类的问题了。当然洋溢着他们整个身心的，还是即将到来的新生活带来的兴奋和喜悦。至于新的生活中有没有忧虑，那算得了什么，还有什么东西能取代游子返乡的喜悦呢！

    大民不想和那些一路碰到的熟悉的身影打招呼，他们投过来的眼光他也视而不见。他知道他们会向他问这问那，会用幸福的口吻发出感叹和同情。这只会让他更加心烦。他现在需要的是一个人静静地走路，这好像为抚平他的伤痛进行的保健运动。他最难受的是不知道他的父母得到消息后会怎样伤心。眼前晃过的路边东一夥西一夥的知青，那苍翠的竹林和强劲的黄槲树，还有清澈的溪流和晴朗的天空，都没有了生机。只有脚下这凹凸不平的沙石路和它看不到的尽头，还和他死死地联在一起。

    他的眼里突然掠过一丝亮光，他看到了齐剑。

    她和几个女知青在一起，几个人谈笑风生，有的笑得弯着腰，有的用手在比划着。齐剑的脸上没有表情，没有那夥人都有的笑容。看得出来，齐剑心不在焉，因为她在不时地张望。大民知道她的期待。

    她终于发现了他，一霎那身体不自主地扭动了一下，眼神充满了疑问，像等待他的一个回答。他知道她想把那种美好的感觉继续下去，但是他已经找不到答案。

    他像一个奄奄一息的老人无力伸手去挽救悬崖边上的婴儿，反而平静地等待着两个生命的结束。他似乎忘记了他们曾经认识。他像对一个陌生人一样，看了她一眼就没有感觉地转开了视线，毫无感情反应。他不知道看到他的这个动作她心里是否失落，那种甜美的期待会消逝得怎样突然；她是否体会到人世竟如此的炎凉：那张亲切的脸庞怎么一下子就变得那么冷漠；她是否有一种被玩弄的苦痛：男人的心怎么这样说变就变、冷酷无情。他一点不想向她解释发生了什么事，像没有见到她一样慢慢地往前走。这就是回答，答案就是告诉她，一切都已经结束。他知道从此一别就会像过去一样天各一方，很难再能见面，他们甚至连地址都还没来得及留下。

    再见吧，齐剑，趁着感情的花朵还没有真正开放，趁着两人的心都还没有陷入不能自拔的泥沼，趁着痛苦还没有埋下罪恶的种子,趁着生命还有喘息的力量……对不起了，爱情是你自主的权利，让我生存的土壤却没有供给爱情的营养。我无法向你讲清为什么选择了沉默，你也无法懂得我整个的生活。你不敢想象你认为和你一样的知青，一个对你来说比别的知青还更可爱、更有希望的知青，已经经历了像你看过的所有小说的主人翁那样不幸的命运和悲惨的感情历程；或者说已有着像你知道的上一个时代的反革命、右派、地主富农和劳释分子的身份。如果你知道后会怎样呢？沉默，对于我，就是一种不是选择的选择。

    轻轻的我走了，

    正如我悄悄地来；

    我轻轻地飘去

    就像西天的云彩

    那河畔的秋柳

    曾做过我们的罗盖

    鸣奏的清泉

    还在盼着我们再来

    枯黄的路成了我的伴娘

    迷茫的暮色在不远处等待

    沉默是离别的笙箫

    只让苦涩鸣奏在我的心间

    青春有多少美丽的梦境

    让我们一次次地追寻

    你看那来了又去的云

    时而聚合，时而飘零

    我轻轻地走了

    正如我悄悄地来

    我多想像天上的云朵

    只留给你纯净的色彩

    他走过了溪流上的小桥，向他们那次转进河边的小路不由自主地看了一眼，心里涌起一种依依不舍又无可奈何的感觉，像醒来回味的一个梦。他穿过了城边上的最后一片竹林，眼前便是辽阔的田野，然后是大江和山峦。他感到四周都是空荡荡的，到处都是路，但找不到一条可以走出这个世界。他看到远处的路边有一口水井，才发现来到了段成伟他们的那个寨子。 也不知那里的情况怎样了，他就向那里走去。

    傣族地方的水井是地下水，就一二平方米，像山涧的一泓清泉，四周用凿得平整的石头镶起，然后在上面用雕有花纹的石头做一个顶，盖得像一个神龛，据说这跟对小乘佛教的信仰有关，在田野中一目了然。

    他沿着水井后面的路走进了一片竹林，举目便看到知青们的房屋和敞开着的大门，一眼就看到屋中打好的行旅包；屋外面堆着一些清理出来的垃圾。

    看得出，要走的知青是刘斌，正在收拾着他的箱子。小尼姑坐在灶门前正在往灶膛里添柴，火光照红了他的脸。他进门跟其他人打了招呼后，就拿了一个草墩坐到小尼姑身边。

    段成琦姐弟俩到盈江后，本来要到汤掌社找原来同学，后来听说那里人满为患，就被正常分配到了这里。他们一家九个知青，五男四女。段成琦勤快能干，又有人缘，无形中也就成了一家之长。知青初来时，一些小卜少经常相约而来，坐在男知青的房里就不走。时间长了大家也品出了一点味道，这让还封建着的男知青们不知所措。她就叫他们拿出小时的照片来，说是他们已经结婚，照片上就是自己的“小人”。这一招果然凑效，慢慢地卜少们就不来了。当然有些社开了窍的男知青，没有放过这种送上门来的好事。

    段成琦发现这里的傣族种稻吃米，很少吃到面食，就用政府第一年给的粮本，买来面粉做成大饼，送给每一家社员，让人啧啧称赞；她用昆明的方法做腌菜，让吃惯了传统腌菜的傣族感到别有风味；她向傣族学会了做豆腐，然后腌制了大罐的卤腐，无论是知青还是傣族，来要就给。她在生产上很快也成了一把好手，她栽秧的速度和质量可以跟任何一个小卜少媲美。在这个知青集体里，她像一个大姐姐，又像一个母亲，安排着大家的生活，计划着开支，处理和社上的关系。

    有一次她到街上买来四公斤半猪肉，几个男生都想大吃一顿，她却坚持分两次吃完，毕竟买一次肉不容易。第二天出工时，她把剩下的肉用盆盖好，还压了一块砖。但收工回来时，还是被队长家的大狗偷吃了。她一下就坐在地上大哭起来，连声说“怪我！怪我！”几个男生非要去打狗，她坚决制止了，因为有一次他们捕杀了一只偷嘴的猫，就差点被傣族主人发现，闹出事来。段成伟有这样一个姐姐，也就有了很多工余读书的美好时光。调动开始时，社员一致举手，第一个推荐的就是大李，第二个是小李。社员把她两姐弟亲热地一个称大李，一个称小李。乡长曾劝她留下来，让她当妇女主任。她觉得父亲年老需要照顾，还是选择了回城。知青生活对她来说是一段愉快的回忆。但当初跟她结伴从昆明出发的好友苏娅，却像做了一声噩梦。

    原来到盈江以后，苏娅想在旧城等段成琦，而同来的其他知青都分下去了。等了两天就等不下去了，她就参加了别的知青的分配。她要去的寨子一个叫上相洞，一个叫下相洞。她想当然地以为上相洞是在山上，而下相洞在坝子边上，就选择了后者。别的知青看她是一个女生，也给了她优先选择的权利。当她跟着驮着她行李的马在山间小路上越走越高，还总走不到头时，她开始边走边流泪：她把上下弄颠倒了。山里刀耕火种，生活异常艰苦。这里又是一个汉族寨子，不像有的少数民族那样懒散，她也只能一样跟着辛苦劳作。

    那一天，一个记者偶然来到她的寨子并采访了她。此时面对政府的使者，她竟像背教科书一样，大谈“接受贫下中农的再教育很有必要”，她要如何在这里“札根一辈子”。结果文章一登，她便成了“先进典型”。但枯燥艰难的生活还得照样过，她有苦说不出。最后她和一个青年社员搞上了。一天她在解手时把不足月的孩子生到了茅坑里，一切都暴露了。因为她是先进典型，乡政府包住了这件事，可在民风纯朴的社员当中传开后让她无地自容，后来知青中也传开了。她承受着生活、未来、身体和精神的多重负担，麻木地活着，人们从此极少在街子上见到她。招工开始后自然也没有她的份，也看不见她的影子……

    小尼姑原来也是在汤掌寨子，从大民他们出事以后，他们社就被看成了一个黑窝，招工时知青受到的压力就大，事实上名额也少。他在社上的名声也不太好，讲起来这只缘于几台非常滑稽的事情：

    那时他住在社上的马厩上，有一个大雨的晚上他屎急，就图了个方便，他想反正人屎马屎混在一起，再经过马一踏，神不知鬼不觉，便翻开一块地板屙在了马厩里。不想屎没屙到地上而落到了马背上。这匹马是社上德高望重的孤身老大妈的，她长得很胖，也很慈祥，对知青特别好，知青都亲切地叫她胖大妈。这天一清早，她像往常一样边喂马边抚摸着马背，不想摸了一手的屎。傣族是一个很爱干净的民族，见知青挖的露天厕所都觉恶心。胖大妈被弄得又呕又吐。事情自然马上就在社上传开了。但这种事要打要骂都有点别扭，知青就是这种没有规矩的东西，于是傣族老老小小见了他就叫他“徐蛮马”，直译就是“屎打马”，这后来成了他的傣族名字。实际才分到社上不久，住在草棚里时，他就出过类似的笑话：他用一根竹管穿过篾笆接到床上，冬天懒得起床，睡着就可以撒尿。不知是谁发现了这个秘密，有一天就用泥堵住了竹管，结果那晚尿倒灌到了床上，此事又传了出来。别人还不相信，有时开玩笑提起来，他也从未否认，还摆出实事求是的样子。

    因为诸多原因，他在第一批招工后，便转到了这里。区再教办主任老岳还夸他“这是一个勇敢的行动，敢于跳出汤掌那个黑窝”。

    他们这里现在剩下四个知青，小木年龄最小，是初一的，她姐姐原来也在这个寨子，头一批和段成琦一起招走了，也因此几次招工都轮不到他。

    “小木这次走了？” 大民问。

    “是的，工具厂，小尼姑回答说。”

    “你呢？”

    “等着瞧。”

    “不是工具厂点名要你的吗？”

    “说不成了。上次招工没有消息，我等不住了，就报了本州的中师。谁知道还没办完手续，工具厂就来了。区上就不让我走。工具厂的人也无能为力，强龙压不过地头蛇。他们觉得有点过意不去，就问我要他们帮什么忙，他们会尽力而为。我说就把小木招去吧，也就算帮我了。我自己只有拖一下再看了。”他情绪有些沮丧。无论小尼姑还是小木，他们没有问王大民是否被招了，他知道在他们的眼里这个问题没有必要，不提还不会触到他的痛处。大民本来想把满腹的牢骚向老朋友一吐为快，一看这种情况也就忍了下来。

    锅里的肉随着蒸汽散发出香喷喷的味道，屋里却有着一种沉抑的气氛，你分不清这是因为朋友的离别还是留下来的人的那种情绪。

    一会，另一个知青小何提着一篮菜和一只鸡来了。今晚例行要为朋友送行。小何一见大民就说：

    “你来得恰好，今晚就住在这里了，大家好好吃一台，送送小木。”

    “今天也回不去了，就在你们这里混一晚上，”大民说。

    他们开始谈论起这次招工他们这个乡的知青走了的或留下的情况。他们点遍了十一个生产队，八十个知青还剩下二十一个。

    “你们乡呢？”他问大民。

    “不清楚，我们生产队二十个人现在还剩下四个。”

    “哪四个，你、李怀林、齐绍远——哦，他当缅共去了，胡小东，还有谁呢？”他说得真准，因为他首先从坐过牢和有牵连的人点起。还有白正前。”

    “她两个姐姐先走了，留下他做抵押。”大家笑了起来。

    最后七嘴八舌地谈起那些共同认识的知青的去向和招工中的千奇百怪的事情。

    “弄喊的那个骚女生，你见过，胖胖的，叫肖兰，记得吗？” 小何说。

    “记得，怎么了？”

    “检查身体出来，就跟我说，‘王医生还是好的，就是有点色，老要听我的心脏。’她也是的，旁边还有其他人，你闷着就是了，哪个不趁招工占知青的便宜，吃点亏就算了，弄得大家想笑也不好笑。”

    这王医生是下关人，他刚从昆明医学院毕业，也算半个昆明人，年龄也只不过比高三的知青大两三岁。他几乎和知青同时分到这里，不过他分去的是县医院，这个区别可是天壤之别。他也和知青一样在这里人生地不熟的，就经常到各个寨子找知青玩，自然和许多知青 成了朋友。知青中还传出了两个女跟他谈恋爱的事。

    “这倒是真的，一个医生一道门，进去就要把门关得紧紧的。要把裤子脱到膝盖，弯下腰说是检查脊椎骨。不知女生是不是也是这样检查？”小木也忍不住插上话来。

    “听一下心脏算什么，陇川还要检查你处女膜破了没有，说是要看你有没有怀过孕。反正任人收拾了！这是最后关头呀，医生不懂？也就这一次了，忍气吞声，过了就算了，知青嘛，”小何说。

    “来，边说边做，大家动手，我先杀鸡，老何你去恩相家要点酸笋，腌菜也要一点吧。看还要点什么？” 小尼姑说。

    “怎么吃得完，那么多菜？”王大民问道。

    “还有人呢，招工的也要来，”小木说。

    “哦，还有挑手鱼忘了，你去恩相家叫他帮买两斤，要有点我们这里的特色。”

    黄昏时分，一张吉普车停到了知青屋前的那块空地上。大民一看这张车很熟悉。车上先下来两个人，果然，普同和从驾驶室里也跟着走了出来。

    “怎么你也在这里？” 他一见大民就问。

    “没有去处来找顿饭吃，”他回答。

    “你的事怎么样？”

    “一败涂地。”

    “罗明柱呢？”

    “已经走了，到瑞丽去了，也不知蒋起元那边怎么样了。”

    “明天我们还有一些扫尾工作，后天一早我们也走了，也要到瑞丽去。你去不去？”

    “去，在这里已经没有什么意思，”他颓丧地说。

    “想去买块表，好办吗？” 普同和压低声音对他说。

    “没有事，简单得很，”大民回答得很爽快。

    对于初来边疆的三个昆明人来说，酸笋煮鱼，酸粑菜，泥鳅汤，油炸肉，软米饭、糯米洒都很有特色。其它的鸡、花生、各种蔬菜倒是司空见惯。吃得高兴也就猜拳行令起来。农村生活让知青们成了猜拳行令的高手。除了普同和要开车外，其他两人划起拳来一输再输，最后青筋暴露，脸红心跳。大民也许是明天又有了新的消遣，一扫愁绪，也融进了这一顿畅饮之中。当小尼姑提议唱歌时，却没有人响应。主要是客人还不习惯知青的这种生活，他们有些惊奇。吃完饭也就海阔天空地聊了一阵。

    普同和他们不到十点就走了。大民就在这里住了下来，和小尼姑挤在一张床上。

    第二天上午大民来到知青办，侯常委见他客气地叫他坐下说：

    “这次你没有走成我也感到有些遗憾，要想开一点，该做的我们都做了……”

    “谢谢侯常委，这些事我心里很清楚，怪不了你，也不怪招工的。多讲也没有意义。我想请假回昆明一转，能不能给我开个证明。”

    “你是不是有什么事？没有最好就不要回去了，再等一下看看，还有机会，”侯常委口气很亲切。

    “招不成了，我女友那边也出了问题，” 他只好这样说：

    “你女友是哪里的？”

    “昆明汽车修理厂，原来新城的知青。”

    “叫什么名字？”

    “周小瑶。”

    “哦，这名字有点印象，”说完他深思了一下：“好吧，明天你上午来，回昆明看看，还是要安下心来。”

    “明天一早我就跟驾校的车一起走，”他急忙说。

    “好吧，你下午两点来，我给你办，” 侯常委明白，这种免费的车对于知青来说机不可失。

    他高兴地谢过侯常委就出来了。

    下午侯常委不在，他对那里的一个工作人员讲了侯常答应他办证明的事。

    “你叫什么名字？”那人马上问。

    “叫王大民，”他回答。

    “侯常委已经交待过我了，证明已经开好，”说着他就往抽屉里拿出了证明。

    因为明天走得早，当晚他和普同和一同住到招待所。普同和出钱为他开了一张床，因为他们都知道知青的穷愁潦倒，而自己的的费用可以报销。

    知青出远门是无须作任何准备的，甚至身无分文。即便人们常说的“必备的洗漱用具”也被精简了。生活让人放弃了差不多所有的修饰和尊容，就只剩下那条裤衩了。至于女生，要问她们自己。也许她们比男生穿得要多一点，起码在表面上设置了区别于动物的最简陋的防线，大民想，她们的忧虑比男生要深广得多，就像父母送走女儿时的担心跟送走儿子时完全不同一样。

    在农村的几年里，他已经想不起他到过德宏的其它县多少次，但只有这一次算是如愿坐上了汽车，一路上就有了一种轻松的感觉。那巨大的两山间的弯道，那泥石流形成的壮观的鹅卵石阵营，山林中飞泻而下的一条瀑布，荒凉的山顶上独一无二的一棵弯腰树，公路边看似摇摇欲坠的一块巨石，这些曾是他们这些跋涉者十分留意的丈量着行程和一步步艰难追求的里程碑，现在一样又一样地接着出现又迅速离开。他卑微的身价像得到了一种荣耀的提升。此时他最想看到的是还依然用双脚在路上行走着的知青，享受一下高人一等的感觉。再教育让他们学会了太多的本领，一次又一次激活着人性中最低劣的特征。汽车在山间盘旋的公路上时而上爬，时而下驰，峰回路转，天开地合，四个小时便走完了他们要用脚走两天的路。十一点不到他们就来瑞丽城里，在一间旅馆门前停下，小普订好了房间。

    “我去找蒋起元，下午或者晚上我们再来找你们，”大民说。

    “好吧，我们先休息一下，然后逛逛街，等你们，”普同和回答。

    3、在屯洪

    大民来到屯洪，只有主人赵玉恒在屋里。

    “蒋起元呢？”他跟小赵不熟识。

    “他到城里忙招工的事去了。”

    “他要几时回来？”

    “不知道。”

    “他招工的事有眉目了吗？”

    “听他说被卡住了，也弄不清是什么原因，他也在猜。”

    “我去城里找他去，不行我就去他们寨子，”说着大民就站起身来。

    “不必跑来跑去了，他们寨子里已经没有知青，平时他都在这里吃住，你在这里玩着就是了，等一下他会来。”小赵的几句话就让他消除了他们之间还有的一点陌生感，他也就随便起来。

    “今天你从哪里来？”

    “盈江。”

    “哪天出来的？”

    “今天一早坐汽车来的。”

    “哪里的车？”

    “交通厅的。”

    “是熟人吗？”

    “是招工的，跟我和蒋起元都是是朋友。”

    “他们没有跟你来。”

    “他们在旅馆等我们。”

    “有几个人？”

    “三个。”

    “他们住在哪个旅馆？”大民突然感到有点奇怪，虽然这是知青见面时的家常话，今天小赵怎么问得这么详细？

    “我没有注意。停下车我就走了，”大民开始敷衍。

    “都是交通厅的吗？”

    “是，来招驾驶员的。”

    “他们还回盈江吗？”

    “不知道了，我也没问。”

    “他们已经招完了吗？”

    “招完了。”

    “你这次走了没有？”

    “没有走成，过去的事扯着。你呢？”他接着问道。

    “我也一样，”他回答。

    他们毕竟不太熟，讲了这几句似乎就无话可说。

    “我先休息一下，昨晚睡得晚，今天又起得早，”大民感到疲惫，讲话都有点吃力。

    “好吧，你先睡一会，他吃饭时可能就回来了。”

    他便爬到床上横躺着，头靠在迭好的被子上，蜷缩起双腿闭起了眼睛。

    不大一会他就醒来了，此时小赵正呆呆地看着他，样子很奇怪，目光若有所思，像一个老人，跟他的年纪很不相称。

    “蒋起元还没有来？”大民一看屋里没有别人，就问了一句。

    “快了吧，应该回来了。”

    正是说曹操到曹操就到，话音才落下，蒋起元就出现在门口。

    他耷拉着脸，扁着嘴，愁容满面。

    “情况如何？”大民急忙问。

    “哎！”他先是重重地叹了口气，“为什么要卡我，他们又不说，像这样整人，回不去就不回了，受这种气！”他愤愤地说，眼圈也跟着红了起来。

    “他们想了解什么事吧？”大民问。

    “他们不说我怎么知道，”他又接着说：“听说曹永把我在外国街买的那个四波段录音机，拿在昆明放时，声音太大，惊动了派出所，把机器连人一起带到了派出所，现在正调查这录音机的来历。”

    “你怎么知道的？”大民感到有些奇怪。

    “小赵说的，”他把头对小赵一扬。

    “不是我说的，我在这里怎么知道，是李忠和从昆明带来的消息。”

    王大民发现他讲话时歪扯着嘴，脸上有一种奇怪的笑，是生成的还是在做一种表示也弄不清。

    “还有其它的麻烦事吗？”

    “没有呀，但他们总说没有事不会要你来讲清楚，真弄不清问题出在哪里，”蒋起元很沮丧。

    “是不是有人揭发了什么？”大民一下就有了疑问。

    “我也想过，但不可能，我只是陪这些同学朋友去买东西，买呀卖呀都是他们自己的事，别人都没有事我会有什么事呀？”他不时自言自语提到一些名字，然后又说：“不会，他们都好好的。”说到最后他又把问题归到曹永身上，并有些气愤：“拿着个录音机到处去卖弄，这个杂种！”

    “普同和也来了，我是坐他们的车来的，我跟他们说好下午或晚上，我和你一道去找他玩。他可能还想买块表，” 王大民告诉他。

    “这个时候了还要做这种事，”他嘟囔着。

    他们谈话时小赵只是静静地听着，他那咧着的嘴看得见牙齿，让人有一种不舒服的感觉。他双手抱膝，谁讲话他就看着谁，很少出声气，给人一丝跟他的相貌不相称的文静。

    “我在那边也是一败涂地……”

    “我听罗明柱讲了，”他打断大民的话。

    “周小瑶也在扯疯，”大民一直把这件事挂在心上。

    “这些女人，都是这点样子。给是她知道了你招工的情况，打击太大？”

    “说不清。”

    “福不双降，祸不单行，”蒋起元叹了口气，有点像自言自语地在嘀咕。

    接着大家都沉默起来，屋子里笼罩着迷茫的气氛。

    “我们现在是不是就去找普同和？”王大民问道。

    吃了饭再去吧，我也才从城里回来，休息一下，” 蒋起元回答道。

    “好吧。”王大民借着蒋起元的话应了一声。

    “就在这里吃饭，我去买点菜来。” 小赵接过话来，他显得热情好客，消除着他给人的那种距离感，说着就起身出了门。

    “会不会是小赵？” 他才一出门，大民不禁问道。

    “什么？”蒋起元像有点警觉，又像有点吃惊。

    “他把你的情况报告给公安局的吧？”

    “不会吧，他也是知青，而且他也去买过表。他和李忠和一直在干这些事，他在这里买，李忠和在昆明卖，听说还出过事。”

    “出过事更可能当二排，你没听到过小土匪卖表被抓以后当过二排吗？还有那个小广东。”

    “小土匪出卖了哪一个朋友吧？”蒋起元关切地问。

    “他坏归坏，还不至于出卖朋友，”大民回答。

    “我在小赵面前也没有讲过什么呀。”

    “但他会从你提到的人和事中嗅出什么味道来，再分析给安局长，还没抓到证据时先卡着工作，看你的反应。”

    “会有嗅出什么味道？”蒋起元不信，大民感到他似乎没有了原来的反应能力。

    “比如你在猜想和分析你被卡的原因时，做出种种推测，就像提到曹永的事一样，小赵看到了你身后的影子。”

    “我也怀疑过，但想想又不像，” 此时蒋起元若有所思地沉默了一下说。

    “为什么不像？”大民也巴不得听到有说服力的根据。

    “他把他的女朋友被李忠和端了的事都讲给我听了。”

    大民听了这个似是而非的回答竟不知怎么再问下去，他也想起小赵拿给他看的那些裸体照片；他还有一种愚蠢的思维方式，了解一个人要听熟悉那个人的人，因为他们经常在一起，局外人靠问话来了解一个陌生的人是远不够的，找不到确定的感觉。

    尽管蒋起元的回答令他感到不得要领，在思绪纷乱的时候，蒋起元近乎荒唐的理由，起码阻断了他的思路。

    一会小赵便提了一些菜进来，绿的白的，好像还有一点肉，大民瞟了一眼又回到原来的心绪中。

    “喝不喝酒？”小赵问。

    “喝吗？”蒋起元对王大民说。

    “不喝，”大民回答。“

    “我也是，”蒋起元应了一声。

    小赵便开始生火做饭。

    这是一顿知青中常见的家常饭：软米、苦菜汤、酸菜、花生、莴笋妙肉。

    因为各怀心事，这顿饭吃得很沉闷……

    吃完饭，蒋起元递给了他一支又粗又长的缅甸叶子烟，只抽了一半，他们就坐不住了，便准备再到

    城里。

    “我问这个副局长：‘是不是听说知青犯法可以少判三年？’他说‘没有这回事’。”

    “谁跟你说的少判三年？”大民问。

    “小赵。”

    “我也是听人说的。”

    “你提这样的问题不是此地无银三百两吗？”

    “我只是对小赵说的这个事有点好奇，想落实一下。”

    “不过盈江一个叫‘小广东’的知青，听说在他的住处搜出五公斤大烟来，因为海关许诺他态度好就不处理他，后来真的没有事了。”这是大民听曹永说的。

    “果不行就往外跑算了，”蒋起元觉得走投无路。

    “怎么跑？”大民问。

    “小赵有门路，”说到这里蒋起元把眼光投向小赵。

    “是的，我有意结交了一个外国商人，他经常来往于缅甸、泰国、新加坡，也常常来这边做生意，他说如果我想出去肯定帮忙，” 小赵点了点头说。

    “现在还定不下来，你先联系着，下一步看情况再说，”蒋起元露出一切都有了准备的从容神态。

    “好吧，我先叫人带信去给他，”小赵显得善解人意。

    “如果要走还需要做些什么准备？”蒋起元问

    “起码要带够钱。”

    “要多少才够？”

    “一两万吧：买通行证就要四千，还有路费呢？”此时他又像想起了什么：“你们有那么多钱吗？”

    “回去凑凑看，” 蒋起元回答说。

    “人民币可以用吗？”听完他们的对话，王大民好奇地问。

    “边境上可以用，也可以换一些缅币，但再往下走就不行了，最好买成东西，” 小赵回答。

    “买什么东西最好？”蒋起元问。

    “当然是黄金，好点的玉石也行。能买到吗？”

    “这些都要等回一转昆明才知道，现在都说不清楚。”

    “你们在外面有没有其它关系，多做些准备？”小赵说。

    “没有。不过也说不准，回去打听打听，”蒋起元回答。

    王大民很少说话。他对瑞丽边境的情况并不熟。虽然他去过缅甸街很多次，但要从外逃的角度来看，他实际一无所知，就像常言说的“隔行如隔山”一样。这对于一个为外逃坐过牢的人，真有点令人难以相信；对于长期生活在瑞丽边境线上的蒋起元也有同样的问题。

    有心人和无心人的区别近乎智慧和愚蠢间的差距。而且更重要的，是大民整个的身心，几乎都在他和周小瑶的事情上，再加上招工的挫折，他心力交瘁。他现在仍没有认为自己走到了绝境，还抱着希望。外面的世界对他毕竟太陌生，谁也不会轻易放弃自己的爱情和在自己的家园才有的希望，去投入一个祸福难测的陌生世界。无疑，此时在他面前提到外逃，是他摆脱身心痛苦而听得进去的一种提议，尽管他觉得这件事还很遥远，和他现在内心的渴求还谈不上吻合。

    这是人生的一个十字关头，是决定人生命运的屈指可数的那么几步之一。可惜作为一个知青，总带着一种无可奈何的逃避去选择，这种选择的危险和可怕，对于人的一生是可想而知的。如果有人利用知青那种无奈和绝望设下圈套，那便会有一场血腥的洗劫了。既然知青在这些人眼中一文不值，像一团可以随意搓揉的泥团，这种罪恶也就难以避免了。

    “我们现在就去找普同和，只是跟他聊聊天，他也帮不了什么忙，”蒋起元说。

    “他还要买一块手表呢，”大民说。

    “不能帮他买了，没有这份心肠。我这里还有一块现成的，原价卖给他就是了，”蒋起元说。

    4、回昆

    两人坐大客车回到昆明，这本来是走向新生活的一个历程，如今像投出去的漂流瓶，不知会有什么样的命运在等待着自己。这种折磨在短短的几年知青生涯中，已经发生了多少次。“先回家再说吧，”蒋起元说。“好吧，”王大民回答。

    家对于他们都是温暖的，让他们感到温暖的也只有家了。这个家离他们越来越陌生，有家难回的感觉也越来越强烈。而对于在昆明的这个清贫而安宁的家里，它总是被做了知青的儿女一次又一次打破它的平静，好像知青就是一个苦难的源头，在无法预料的时间，以无法预料的问题，又给一个家庭带来无法预料的烦恼。

    两人回到家里的情形几乎一模一样。不知是旅途还是内心的疲劳，一到家都坐到了最靠近门的那条凳子上，垮塌着脸。在家的父母兄弟马上围了过来，急切地想得到从招工以来一直悬挂在心头的各种问题的答案，尽管已经时过境迁。他们却一语不发，不时报以一声叹息。简陋的屋子里弥漫着阴郁的气氛，只有母亲的啜泣声。眼前的一切就是答案，就是所有付出的心血得到的结果，什么样的话都是多余的。那就让知青的苦痛在这个家的怀抱里轻轻流淌吧。在这样的氛围里，谁有力量来阻挡他们去做任何选择呢？

    5、再见周小瑶

    第二天，急不可奈的王大民就直奔运输公司的修理车间。从门卫到其他人，他直截了当地打听周小瑶的名字。很快就有当过知青的工人告诉他周小瑶在什么地方，而且主动带他到车间门口，对一个刚推着小车出来的人说：

    “我找周小瑶，请问她在哪里？”

    这个人看来也是一个知青。他大声对着不远处围在一台机器面前的几个人喊道：

    “周小瑶，有人找。”

    王大民的心跳了起来，多少日日夜夜的思念一下换成了一个陌生的世界。这是一个根本不同于知青天地的另一个环境：机械的轰鸣声，油腻的车间，清一色的工作服……他不禁想起“咱们工人有力量，每天每日工作忙”的歌词。他一个漂零无着的知青，竟来来这里旁若无人地寻找女友，他一霎那心虚了起来，他似乎属于一个遥远而落后的世界。团团围着机器的几个人都穿着咖啡色的工作服，远看上去就像一个没有缝好的篮球。他们听到喊声，不知上班时间找人有什么事，都惊奇地抬起了头。此时王大民看到那篮球瓣上有一瓣伸直了，慢慢离开了她的集体，向自己走过来。他有些不敢相信，从身上的穿着到包围着她铿锵作响的环境，周小瑶生活在这样一个应该属于男人的天地里。

    也许是因为工作服的颜色太深，也许是车间背景太暗，也许是离农村太久，周小瑶的脸色比他印象中更为白哲。当她看清是王大民后，脸上堆起了亲切的笑容，来信中那满腔的怒气和哀怨就像都是装出来似的，仿佛什么事都没有发生过。女人啊，有时就像显示屏用鼠标那么轻轻一点，说变就变。

    他们面对面地站着，一股巨大的磁力在吸引和召唤着他们。如果不是一个公共的场合，他相信，他们都会不顾一切地投向对方的怀抱，此时见面感觉到的是：只有用拥抱才能把那离愁别绪最真切地表达出来；就是有多少怨和恨，霎那间都在拥抱中土崩瓦解。

    她没有问他什么时候回来的，又为什么回来，一切都好像理所当然。

    “我现在上班，晚上我等你，”周小瑶像昨天还在见面一样对他说。

    “你还住在那间屋子吗？”

    “不，已经换地方了。”

    “那我去哪里找你呢？”

    “就在原来宿舍大门旁的那条铁路边。”

    “你还是一个人住吗？”王大民跟着问道，他好像还需要原来那样的小屋，迫不及待地要接续那突然中断了的美好时光。

    周小瑶像一眼就望穿他似的，含着羞涩的微笑轻声说：

    “不，我已经不住在厂里了，每天回家。”王大民虽然有点无可奈何，但这个微笑给了他很久没有过的温暖，依然那么温柔和随和，寻不到电话里寸步不让的影子，哪里有一丝那种恩断义绝的冷漠！他有一种感觉：她现在还属于他。

    “好吧，几点？”

    “七点半。”

    有了这个答复，王大民没有失望，他有机会倾诉半年来的思念和内心的苦痛，找回那个互相都会向对方无条件缴械投降的世界。

    6、在蒋起元家

    他们分手后，他觉得无所事事，自然来到了蒋起元的家里。他不知道来这里是为了消磨掉到晚上这段难耐的时光，还是为了听听蒋起元有什么新的考虑；他好像为了像气球一样飘浮着的心绪，能找到一个有着落的地方。

    蒋起元就坐在对着大门的屋子门里，侧着头看着他穿过院子来到面前，脸上阴云密布。他甚至懒得打一声招呼，好像在郁闷中已经独自坐了很久，谁也无法将他解脱出来。

    他看着王大民坐了下来，低沉地说：“还是走算了。”王大民看到他眼里涌出了泪水，听到他抽泣了一声。“随便吧。”王大民无法干脆地回答他，他不知道晚上见到周小瑶会有什么结果。他又像一个汽球被风吹着飘了起来。屋子里沉默着，能谈什么呢？

    “刚才我去找了周小瑶，她在上班。我们约好今晚上见面，”王大民忍了一下还是说了。蒋起元听了没有什么特别的反应。在他看来，女友的事跟招工的事一样，若即若离，飘飘浮浮的，身不由主。这既说不上是好事，也说不上坏事；对别的选择既说不上是障碍，也说不上会引起分歧；选择去或留，说不上哪个更值得和更有理由。“你跟他谈谈再说吧。我的意思是，既然回到昆明了，各方面都做做准备，别回到下面了，看看实在不行，要想走莫非再回来？”“也没有多少可准备的，想走时拔腿就走。”王大民感到想不得那么多了。“不行的，不像小赵说的买点东西怎么走得出去？”“可以先打听一下，能买得到当然尽量买一点，”王大民心里也没有底，去哪里买呢？

    这时蒋起元的父亲从外面买菜回来。他父亲早年留学美国，是一所大学的英语教授，文化大革命以后闲赋在家。他穿着一套厚重的深色中山装，行动有些迟缓，据说在美国遇到过车祸，腿留下了残疾，身体里输过美国人的血液。他把蒋起元的兄弟生得又高又大、皮肤白皙归功于这次输血。他戴着一副深度的近视眼镜，使你很难清楚地看到他的眼睛；他说话的声音低沉，稍微有点口吃，你会怀疑这是因为他脸颊上的皱纹和赘肉太多引起的。他母亲和他父亲在同一所大学，是个讲师，一个朴素的良家妇女的样子，不太像个大学教师。他伸头进屋里，看到王大民也在，想说什么又没说出来，叹了一声气走到另一间屋去了。

    “我在曹永那里还有一笔钱，你知道他家，你去跟他说说我们的打算，叫他把钱拿给你，”蒋起元说。

    “有多少？”

    “我也说不清，东西是他卖的，只有他才知道，总有万把块吧。”王大民听了心里一惊：这可是一不小的数字。不过他想，长期在边境上，有心做点买卖，这也并不是难事，他想起了蒋起元兄弟曾委托他转交给曹永的那包东西。

    晚上，他在铁路边见到了周小瑶，她注视他走来的目光跟过去一模一样。他们开始顺着薄暮中的铁路线信步往前走。铁路两旁高出的地势上长满了长长的野草，像列队恭候着他们缓缓地走过。他们的步履有着像枕木一样的节奏。无限延伸的铁路让他们的心里感受不到任何的捅塞，远处开阔的田野和幽绿的树丛让眼睛感到非常舒服。他们的心情就像这个美丽的黄昏一样柔和。他们没有剑拔弩张来为爱情中的是非分一个高下，反而倒像来重新享受过去一样美好的时光。他们最初谈的都是跟爱情无关的话题，从共同认识的熟人，谈到这次招工的情况，就像在做一段情感的细腻的恢复。当夜的帷幕慢慢降下来的时候，四周便有了一种寒意，再走下去便会有黑暗越走越深的恐惧。他们决定往回走。他们转身很慢，还稍微有一个停顿，像是极不情愿又无可奈何。在迈开了回头步子的时候，王大民轻轻拉了一下周小瑶的手，又放开了。周小瑶不禁感到一种失落。他们好像都不愿谈及和解决存在于他们之间的问题。王大民觉得，只要他回不来，任何表示都是苍白无力的；回来了，一切问题也就不再成为问题。正是这种考虑，王大民伸出去的手又缩了回来。这次招工的经历，大大削弱了他爱的冲动和力量。但他对爱的依赖却丝毫不减，如果这种爱现在就明确的失去，他会疯狂起来 。他就要找到一种能和这种爱的失去相平衡的巨大的力量，要么是一场深刻的痛苦，要么是另一种爱，要么还有别的选择。这样的时刻，只有知道他性格的母亲才知道它的危险和可怕。

    他把她送到了宿舍的大门口，周小瑶向他指了指她所在的那间集体宿舍，窗帘上游动着她同事的身影。王大民认为该止步了，便停了下来。

    “明天我再来找你，今天我还想去找一个朋友。”

    我们期待的那种拥抱没有出现。

    “你到底是怎么回事呢？”王大民开始谈到了不能不谈的事。周小瑶沉默了好长一段路程。她好像面对面时就没有了在电话中回答同一问题时的那种哀怨和勇气。

    对周小瑶来说，这种拒绝也许只是一种犹豫，或是中国女人传统的含蓄，是一种从花蕾的孕育到绽放的必然过程，是一场疾病后不可或缺的康复期，又像是一台机器换了零件后需要的磨合期，甚至是女人欲擒故纵的一种游戏。可惜对于这种态度，无论以怎样最美好和最生动的比喻，也无论从哪个角度都能找到它存在的最充分的理由，我们甚至还没想去弄清这是女人的优点还是缺点，它就成了决定别人命运的关键，而把世界分成了光明的一半和黑暗的另一半。

    当她因一个男人为她丧魂落魄感到满足和骄傲的时候，如果她会想到这是爱情戛然而逝的前兆，一定会晕头转向、不知所措，接着是痛苦的失落感。她会责怪命运为什么这样残酷，怎么连一点余地都不给她呢！

    7、边境线上

    过了瑞丽大桥不到十公里，他们便叫司机停了车。这是一个十字路口，往前走是到弄岛的路，往右拐一公里就到了县城。往左拐不到一公里就是小赵在的屯洪寨子。他们 从车上下来，已是晚上十点多钟，除了汽车强烈的灯光，四周一片漆黑，见不到人影。他们谢过司机，就向屯洪走去。汽车的轰鸣声消逝以后，整个世界一片死寂。也许是舟机劳顿，也许是心情不佳，他俩一言不发。走在砂石路上“嚓嚓嚓”的脚步声，显得异常清晰，传得很远。这是一条乡间的便道，能勉强通过一张汽车，平时主要供手扶拖拉机和牛车马车使用。路两边栽满了香蕉、竹子和傣族用来围着菜地的灌木。不远处在天空的映衬下，还可以看得到几棵大榕树强劲的身影。走进这样的路上，夜变得更加深邃，如果你是第一次，你会担心黑暗越走越深，没有穷尽。实际向前走不到十分钟，傣族那别致的竹楼便隐隐约约出现了。先是一间，连着又是一间，竹林中便出现了一个寨子的轮廓，灯光也从竹楼里透了出来，这时瑞丽江浑厚的水流声也传了过来，世界又出现了生机。你才走到寨子的中间，眼前便开阔起来，前面就是瑞丽江辽阔的江面。江对面灰暗的天空下，显出了缅甸山脉的轮廓，山脚的木姐寨子，闪烁着微弱而又稀疏的灯光。渡口那棵熟悉的大榕树出现了，一眼也就看到了小赵在寨子头上突出的小屋。周围只有他这间房子还亮着灯，他们知道他一定在等着他们。这时的夜显得很深，四周静悄悄的，除了大江不知疲惫地赶路，整个世界都沉睡了。

    蒋起元敲了一下那道歪斜着的竹门,同时喊了一声：“小赵，”门跟着就打开了。

    小赵的衣服穿得整整齐齐的，脸上堆着笑容：“来了，”他用那张令人感到别扭的嘴，歪斜着打了个招呼，便把他们让进门：

    “东西都准备好了吗？”他说话有些急促，好像有点激动。

    “准备好了，买了块玉石，”蒋起元边说边坐了下来。

    王大民本想说还带了两条黄金的事，话到嘴边又停了下来，心情的压抑让他才从昆明出发时就觉得有些累，经一路颠簸，现在更不想开口说话。他边把肩上装有那块沉重的玉石的书包取下边坐到床边。蒋起元说：

    “来，把玉石拿给小赵看看。”

    小赵翻来覆去地看了一会，说：

    “是一块老玉，有多好也看不出来，多少钱买的？”

    “五百元，这些东西在昆明难买到，只能买到一样算一样，”王大民说。

    小赵把玉石还给了王大民，同时用眼斜瞅着蒋起元刚放到地上的那个大提包，似乎想知道他们还带了些什么东西来。蒋起元明白小赵的意思，是想知道他们还带了些什么，便回答说：

    “提包里都是一些书，事情不成了留在这里也有些书看看。”这些书其实大部分就是王大民他们偷民族学院图书馆分给他的，上面盖着图书馆的章。“还带了一万来块钱，够了吧，”蒋起元担心小赵认为他们准备不足接着说。

    “基本够了，”小赵回答。

    “你跟外面联系了吗？”蒋起元有些迫不及待地问。

    “联系好了，就等你们下来，”小赵回答说。

    “那我们是不是在这里等消息，明天你去问问，”蒋起元说。

    “不行，在这里不安全，你们今晚先去达展街睡觉，明天我来找你们，"小赵的口气有些急促。

    蒋起元看了看外面漆黑的夜，犹豫了一下，接着说：

    “好吧，我们先去达展街等你。”

    王大民在旁边听着，觉得不合常理，夜这么深了，为什么不暂时在这里混一晚。他也弄不明白，小赵不要他们在这里睡，为什么蒋起元也不说到他的寨子去，因为他的寨子就在去达展街的半路插进不远。他是这里的客人，似乎不便多问，也没有心思多问。

    “这些书是不是先放在这里？”王大民问。

    “还是提着吧，万一不再折回来呢，”小赵说。

    于是蒋起元提起提包，王大民也跟着出来。

    他们一离开那间小屋，房门便立即关上了，黑暗便裹挟了他们。他们绕过大榕树就上了江堤。除了低沉的江流声，四周像坟墓一般死寂。冬夜的寒气和旅途的疲惫，让他们感到这一段并不太远的路途，像一个沉重的负荷压着他们的腿和心。

    这是一条熟悉的道路，只要顺着江堤往前走，不知不觉就能到达缅甸达展街。

    走上江堤，不是大江的映衬，路昏暗得很难看清楚。王大民背着那块沉重的玉石，高一脚低一脚的走得很费劲。除了大江反射出的光，前面一片黑黝黝的，深邃莫测。一个多小时的路程，不禁让王大民担心起来。他突然觉得事情有些蹊跷，他虽然跟小赵不太熟，但跟过去到小赵这里时的感觉很不一样。王大民的心里突然浮起了一个疑团，便说：

    “怎么小赵深更半夜还叫我们到达展街去睡呢，过去从来没有这种事？”

    蒋起元为这突入其来的问题呆了一会，想了一下说：“是呀，怎么会这样呢？”但他又接着说：“莫非他现在还把我们卖掉？”他不相信会发生什么事，用一个荒唐的逻辑做了自我否定。

    王大民觉得这个回答莫名其妙，听了似是而非，但他竟不知所衷，无言以对。蒋起元的这个回答却打断了他的思路。他们的步子也再没有停下来。黑暗中走路本来就会觉得特别漫长，此时王大民直想睡觉。他木然地跟着蒋起元一步一步往前走。他心里的那份担心像梦一样不时在脑袋里飘来又飘去。

    这是一对愚蠢得只该进地狱的知青，是两个图谋不轨的起码能耐都没有而就在想入非非者，也就自然成了两个任宰的羔羊。脚下的路既不平坦，也看不清，夜晚走路，没有景物的排遣，也没有路标的参照，每一步都烙在心上，人感到疲惫，路也觉得特别的长。两人被夜簇拥着、推搡着往前走，欲睡欲醒。

    “我们的距离拉开一些，你朝前走，”王大民还是在担心。

    蒋起元听见停了一下脚步说“好吧”，边说着边还是又低头往前走。王大民也没有停下脚步，只是走得慢了一些，因此走了一段时间并没有拉开多少距离。

    王大民凭感觉快要来到边境上的最后一个寨子了，便想问一声蒋起元：是不是快要到了。他便喊了一声他的名字，谁知话音未落，就听见一声么喝：“什么人？不许动！”这一声远胜过突遇蒙面人“打劫”的棒喝。

    接着那死寂的夜里突然手电晃动，人声鼎沸。王大民魂飞魄散，因为他一下就想到了地狱般的盈江监狱，恐怖立即弥漫了整个身心。他正重蹈覆辙！他随手一扬便将肩上的书包向江里扔去，书包里的口缸撞击着岸边发出了响声。

    “他们丢东西了！”立即有无数的人晃动着手电冲向他们并向江上搜寻。

    “是小赵！”王大民把头伸向蒋起元，轻声说。

    “不会吧？”蒋起元仍固执地回答。

    王大民向他屁股上狠狠踢了一脚，不再说话。他感到一切都成了历史，再说什么都没有用了，即便是死亡来临，也不是怪朋友的时候。

    很快，他们被蜂拥而上的人五花大绑了起来。

    这时王大民才听见蒋起元骂了一句：“这个杂种！”

    “不许说话！”黑暗中有人发出了警告。

    此时的王大民感到极度的疲惫。一个多月来的劳累奔波，思想和感情上的一直没有停顿过的绞杀，终以这种方式结束了。他被劫掠得那么干净、彻底，什么也没有了。他此时觉得最大的满足，是可以休息一下了，这种感觉甚至征服了最初的恐惧，征服了一切。监狱里会有一张床，让他在那里安静地躺下，除了一个动物最后一点希望，他别无所想，就是母亲悲伤的面容，也只在脑子里闪过了一下。

    他俩一道被塞上了吉普车，车灯划破了黑暗，只见到处是人影在竹林边晃动,仿佛有千军万马似的。车灯晃过了一张张够头张望的脸，在乡村的小路上颠簸起来。王大民的身子也随车晃动，他还感到有些舒适，这似乎是因为那段到达展街最后的路不用他再辛苦了。汽车的马达声在冷漠的夜中特别刺耳，王大民还没看清路上他熟悉的任何一个标志，车已经停了下来。他们被带进一间屋子，松绑，解裤带，搜身，登记。有人告诉他，他在这里不能用名字，给他的代号是5号。


四十、瑞丽监狱

    他被指引着走下十多级阶梯，走进又一个地狱敞开的大门。当知青六年来，从没有一道光明的门像苦难这样连连为他洞开，就是向他招手的爱情的幸福的路标，也是为了引导他走向地狱的更深处。

    他进入了监狱的大院。大院的三面是牢房，一面是围墙。围墙上也是一条通道，上面站着一个背着步枪的大军，刺刀在灯下闪着寒光。王大民看到了一道道互相紧挨着的门和门上厚重的锁扣，那熟悉的监狱的氛围，马上就让他感觉到了。他被带到第一间房子门口，开锁的清脆的响声，划破了死一般的监狱之夜。心惊肉跳的犯人都知道，又有一个生命陷落了，世上又有了一个不幸的故事！

    一道小门为王大民打开，他惊奇地发现门内是一个小天井，大概有三四平方米大。穿过天井才是牢房，开着一个近一平方米大的窗口，上面是铁栏杆和纱窗。整个布局让他最初的感觉就像动物园里的笼子，只有动物从里面那间房子里出来，我们才能看到它。他一进屋，门就被咔答一声锁上了。他看到这里的床是靠墙用木板连成的通铺，离地有二十来公分高，前面留出了一公尺宽的空间，墙脚放着一只尿盆。床上睡着三个人，第二个床位上有一床被子，王大民明白，这就是他的床位。他看了看这些被子都是一个式样的，他有点吃惊，显然这里还给被子，跟盈江监狱不一样。他脱了鞋子伸手去拉拉靠墙放着的被子，一眼就看到了满墙的蚊子血，跟盈江监狱一模一样，血腥味让他感到一股寒气袭来。

    他没有像第一次进监狱那样无法入睡，因为生命太累了。他钻进被里就睡着了，他只做了一个梦，就是他生病了，心里有些难受，他盼着妈妈，妈妈却总没有来。

    早晨他被人唤醒：“喂，起来，要到我们洗脸解手了。”

    他像受惊一样翻身坐起，另外三个人都在呆呆地注视着他，好像在等待着听又一个新的故事，又好像在重温自己初入监狱时的那种感觉。每个人的面孔都那么木然，都好像还在昨晚的梦里，又像在为熬过新的一天做着思想上的准备。没有人想开口说话，整个屋里安静得像没有人一样。盈江监狱那种气息即刻包围了他。但他明显感到这里的情况与盈江不同，这也许是屋里的光线明亮得多。

    院子里的声响清晰地传了进来。王大民发现房门已经打开，同室的一个中年人正在那个小天井里舒展着身体。

    “哦，可以放风！”他有些意外，盈江监狱的那种渴望今天终于满足了，能像渣宰洞一样，尽管这块放风的地方，要比渣宰洞山岩下的那块地方要小得多。

    王大民把被子一掀下了床，走出屋去。他感到这里不仅像关动物的笼子，还有点像当时的公共厕所：屋里是解大便的地方，屋外是解小便的地方。屋外不挡风雨，空气流通，只是没有那个小便糟而已。他背手靠在天井的墙壁上，望着高不可测的天空，不知道又要在这里度过多少时光。不过令他有一丝宽慰的是，每一天不将再是盈江监狱那暗无天日的日子。人们很难理解他的这种心情，因为人们很难懂得监狱的每一个自由的方寸，都有着排谴身心痛苦的巨大功能。


四十一、知青走私

    几次招工，搅得知青心神不宁。第一阶段的招工虽然沉寂下来，安分守己的知青却越来越少。知青已经发现，越往后劳动表现越不是招工的首要条件。而且第一阶段招工以后，知青们都以为不会有多久又会有新的招工消息，就像知青下乡时一样，从第一批到最后一批，虽然相隔的时间不短，却陆陆续续从没有断过。但招工的事却成年累月没有了消息。这种以青春年华的消蚀进行的等待让人坐卧不安。很多人又开始走村串县，特别是到瑞丽的外国街上逛逛，一是消磨时光，二是为回昆买点物品。

    外国街上的物品也越来越丰富，知青们热衷的物品，已从最初的火机、拖鞋、布料、味精、食用油等日常小百货有所升级，最显眼的是自然是日本和瑞士手表，从日本的双狮到瑞士的椰树、梅花。而国内市场很少见外国表，有一块上海表就像有一种身份，它跟这些表比起来实在不值一提。

    买表被海关抓住一律没收。但买一两块表就被抓住，对轻车熟路的知青来说，几乎是不可能的事。于是买表便成了剩下知青最刺激最感兴趣的事，这可是上调知青得不到的，因为他们在时还没有表卖。

    在那个贫穷普遍存在的年代，知青能买到物美价廉的外国表便很快传了开来。于是在昆明的亲朋好友、回去的知青、招工的、间接认识知青的，也都托知青买表。知青托人办事，也只要帮他买块表就够意思了。此时的送礼或者叫做贿赂，无非是点烟酒，如果送上外国街上的布料、五星火机，那可算得上上品，也仅此而已，远不到送表的水平。

    时间一长，知青中就开始有人做起了买卖。这可就成了完全意义上的走私了。过去知青中也偶然传出一两件知青走私案，比如一个是水银，一个是中药材杜重。但外行很难懂得买卖这些东西的来龙去脉。手表却是一个“大众”化的东西，有心买卖并不十分困难。但知青确实很传统，买表的人不少，卖表的人并不多；而且过去妨碍知青回家的座座大桥，又成了他们今天做买卖的障碍。

    海关注意到了知青中普遍买表的问题，山道上、岔路口的关卡也多了起来，但收效不大，知青要绕开这些关卡并不是难事。

    这次成功的诱捕令公安局和海关异常兴奋，仅他们身上带着的钱物已价值不菲。更让他们感兴趣的是蒋起元在知青中的广泛交往，以及在入狱前就表示出的“讲清问题”的迹象。

    与此相反，他们认为王大民有过坐牢的经历，需要认真对付。因此最初的精力都放到了蒋起元身上。果然不出所料，三天后的第一次，审讯缺口就打开了。


四十二、审讯

    公安局里的灯火一夜通明。根据公安局掌握的情况，这两个知青在昆明知青中结交广泛，名气很大。

    “小蒋啊，你怎么走到这一步了？”方局长问。

    这确是触到了他的痛处：从一个优秀学生到豪情满怀奔赴农村，最后到走投无路。他的眼泪开始流了出来。

    蒋起元对卡了他的工作又把他骗进监狱，虽然这两天想着有些愤愤不已，局长的一句话却让他想从一种不满的发泄变成了想做一种伤感的倾诉。这一点，经验丰富的局长早已从他的眼泪里看了出来。

    “你很有才华，还有前途，这回再不能走错了，”安局长继续说。

    他无可奈何地听着，这已不是他当初可以讲价还价或可以有别的选择的时候。不过，他并没有把在这里的交待跟在外面的交待有什么本质的不同区分开来，他感到对他的审讯只是在外面跟局长谈话的继续，只是他不主动讲就强迫他讲而已。至于最后的处理，他想也许会重一点，因为他做得迟了一点。他甚至还想到文化局还保留着招他的名额，如果处理得快他还有机会。但他不愿开口，沉默着。

    “你怎么认识王大民这些人？你现在还不跟他们划清界限还要等到什么时候，”这是昆明海关的一个官员的话，他好像有些迫不及待。他是三个审讯者中的一个，样子精瘦，披着一件蓝色大衣，年纪看上去有六十来岁了，带有广东口音。蒋起元也听别的知青谈过他，称他为陈关长，至于是昆明还是瑞丽的关长，他也不清楚。

    蒋起元听了这句话不免有所触动，倒不是王大民他们坐过牢，而是包括王大民他们在内的那些来玩的知青，以他们寨子为据点去赶外国街，他们都心满意足买了表走了，现在什么事都没有，却把他坑了。

    “早就跟你说了，讲了就没事了，该招工还是招工。党的‘坦白从宽、抗拒从严’的政策你是清楚的。前面的路走错了，现在讲也不晚，该兑现的政策还要兑现。不是看你有交待问题的愿望，恐怕早就对你不客气了。你们那晚上到哪里去？”

    “到达展街睡觉……”方局长向坐在正中记录的年轻警察满意地点点头，“现在你就把你的问题主动讲一讲，不要保留，也不要再犹豫了。”

    蒋起元沉默了，讲一部分还是完全讲，怎样才能减少自己的责任，这两天一直在想，总想不出个头绪来。

    “包里的钱是怎么回事？”陈关长问。

    然后三人开始从他和王大民所带的东西问起，审讯出人意料的顺利，也令他们震惊，因为听到了钱来自大烟……

    审讯连着进行了几天，数十个知青的名字从他嘴里倒了出来，还有托他们买过表的其他人，像驾校的普同和，文化局的罗铭柱。他自己做的，看到别人做的，听来的，总之他讲得很彻底，仿佛说出了兴趣，越讲越畅快，真像局长对他说的，像“竹筒倒豆子”一般。

    第二天，蒋起元以“非法越境”被宣布拘留，因为他交待的问题还须调查，而“非法越境”却已是事实。

    蒋起元交待，他在一年前在达展街买过六公斤大烟。李怀林曾拿过十两黄金托他到外国街卖，他就把卖的钱买成了大烟。他通过汽车托运把大烟带到了自己家里。他父亲一见又气愤又震惊，马上叫他弟弟便把大烟丢出去。他弟弟便把大烟交给了此时在昆明的王大民，王大民又把他交给了曹永，最后由曹永卖了。但带着的钱是王大民的，也是卖大烟来的。他不知曹永卖的大烟钱到哪里去了。


四十三、监狱环境

    几天下来，这里的情况王大民已知道了个大概。整个环境就像监室里的那扇窗子和那个放风的天井，看上去就比盈江监狱多了那么一点，给大民的感觉就很大的不一样。

    狱室是连在一起的一间间平房，有大有小，一共十间，围成了一个院子。放风的天井就像我们在城里见到的居民各自在家门口占用公共土地围成的“违章建筑”，只是盖得规范而已。各个天井间就隔着一堵墙。墙上就建成了大军巡视的通道。大军何时会出现在你的头顶上，你是看不到的。因此，有时室与室之间的犯人无聊中会敲敲墙壁，联系上隔壁的犯人后互相丢烟、吹牛时，说不定大军正站在你头顶上，厄运就会降临。

    解手洗脸的程式跟盈江差不多，仍然是进出时要报告大军。厕所 也几乎一模一样，尤其是茅坑前刚能遮羞的那道矮墙，一看就像用同一个模子建起来的。

    首要的事自然是吃饭了，因为盈江监狱留刻在他心上的印记太深太深。饭吃过以后，不再有那种饥饿又重新开始的感觉，只是不饱而已。这可有着天壤之别：前者是一种生命的折磨和摧残，后者只是生存的艰难；前者会让你的眼里燃烧起野兽一样的欲火，后者只让你觉得过得寒怆；前者让你终生难忘，后者平淡得不值一提。

    门上没有了那个会随时出现的狱吏恶煞般的面孔的那个开口，也就没有了让你突然间心惊肉跳的吼声。虽然这里白天一样不准睡觉，偷着睡也不太危险，因为政府除非打开门才能看到你在做什么。梦可是让你活得跟所有人没有两样的最理想的方式。同时院里出现的响动，你也没有了一目了然的窗口，你实在好奇的话，就要扒在地上从门脚下的缝隙往外看，犯人自然不在乎这种委曲，当然，这样也很不容易看清外面的东西，有种以管窥豹的感觉。

    这里不要求你一天到晚的学习、发言，甚至连毛泽东语录都没有，因此你也听不到盈江监狱那波涛澎湃的大合唱，也就没有了那些背诵文章的必修课，这可是对那些汉话都说不清楚的少数民族的格外施恩。

    令大民感到意外的是，隔两三天还发一张《人民日报》报给你看。不过报纸是各个监室轮换着看，因此谈不上什么“时效”，给人一种“敷衍一下”的感觉。报纸的内容看来也不是精心挑选的，因为大民就是从报纸上看到了最早讨论“无罪推定”的文章；或许看守们对理论、学术文章从来就没有过兴趣。

    这个监室里还有一本《肯尼亚概况》的书，是一个犯人裹在行李里带进来的，政府看见了也没有搜走。自由的肯尼亚原始部落，曾让大民像天堂般那样地神往。

    这里的大军还是叫大军，只是“政府”叫成了“干事”，而且犯人称呼起来总在前面加上一个姓，以区别开此干事和彼干事。这干事的称呼跟社会上没有区别，但如果姓牛或者姓马，百无聊赖的犯人叫起来就会相视而笑，当然不敢明说，因为“干事”也是民间对“性交”的另类称呼。

    干事虽然也经常板着面孔，但那是一张人的面孔，更像一个奴隶主，但决不像地狱里的魔鬼。

    犯人互相就叫号数，没有“同犯”之说。

    那床被子也让大民看到了两个监狱的差别，不然他就会像盈江监狱里的那个粟傈族柴宝一样，春夏秋冬就靠穿进来的那身衣服，他可连麻袋都没有一个。

    这监狱看起来还有些“标准”。

    这里的其他三个犯人是4号、17号和21号。


四十四、曹永

    曹永是盈江的一个把子，在知青江湖中被称为“第七条好汉”。无论王大民还是蒋起元，本来跟把子们没有来往。在盈江那起外逃案中，曹永和外逃出去的几个人在昆明就认识，而且互相商量过外逃的事，所以他在王大民他们被抓时已先关在了监狱。因而王大民和他实际是在监狱里才认识的。

    出狱后形单形支的曹永便经常找王大民他们去玩，便成了好朋友。他又通过王大民他们认识了蒋起元他们。这曹永虽然是个把子，却个子不高，身材匀称，脸庞还有些秀气。他也喜欢看一点书，讲起话来满嘴的义气，性格看上去还显得很豪爽，所以他们相处得也还融洽。王大民把大烟交给他，一是他不敢干这件事，二是觉得曹永在社会上混，有处理的办法。

    王大民和蒋起元从昆明离开时，跟他说好下去看看后再跟他联系，但几天都没有消息，如惊弓之鸟的他，便到郊区一个朋友家躲了起来。十余天后，他还是被抓捕归案。他承认了卖大烟的事，但他说钱已交给蒋起元。于是，这钱到底是谁的，王大民是否买卖过大烟，就成了问题的关键。曹永不知道大民卖过大烟，蒋起元也说不出来龙去脉……

    于是王大民第一次被提审了。

    提审他的还是那三个人，第一句还是“你怎么走到了这一步？”王大民还是一样地流下了眼泪，可能他比蒋起元更有理由有眼泪。从两人的反应看，他们的感情一样的脆弱，审讯者有一个共同的感觉，就是把他们估计过高了，特别是已经过铁窗烈火的王大民。接着他还是一样地回答到“达展街睡觉”。不过他们并没有像对蒋起元那样做思想工作，也许在他们看来，对于一个坐过牢的人，没有太多的必要，或许还不到时候。接下来,他们问了是不是他把包丢进江里的，王大民承认了，审讯也就结束了。

    第二天,他同样以“非法越境”的罪名被拘留。


四十五、戴上脚镣

    17号是大理巍山的回族，近四十岁年纪。他是这间牢房里关得最长的一个，大概已经一年，所以方方的面庞初看上去白白胖胖的，细看才发现是水肿。他不爱说话，每天早晚都要盘脚打坐一次，双眼微闭，嘴中念念有词，旁若无人。此时大家会互相呶呶嘴，意思是“看，他又在搞什么名堂了？”他平时都松了裤子在拔阴毛，据说在外面时每天都要剃一次。开始其他人都还好奇，后来也见怪不怪了。他这些动作都跟他信仰的宗教有关。他持之以衡，一丝不苟，看来他并没有为监狱无坚不摧的力量所改变。他睡在最里面的一个铺上，这里靠墙，又正对着窗子，阳光照到的时候最多，相对来说，这是屋里最好的一个位置。尤其打坐拔毛，互相都少受些妨碍，大民的铺就紧靠着他。

    21号是一个中年人，睡在最外面的一个铺上。这里正对着门，冬天的冷风直吹着；门开着时，太阳刚刚能照到他的脚时就过去了。他穿着一身浅色的干部服，两鬃已露出一些灰白的头发。他有一张方形的脸，细细的眼睛，薄薄的嘴唇，翘起的下巴。他的脸上不时露着笑容，尽管有些无可奈何的样子。他跟其他缺少表情的犯人相比，给人一种随遇而安的感觉。他的口缸、毛巾等生活用品摆放得仅然有序，似乎还保持着一种良好的生活习惯。他是县粮食局的一个副局长，为“经济问题”被拘留的。王大民跟他聊时，讲什么他都相信。他觉得他的心和他脸上坦然的表情一样没有遮掩。他总爱说“管它喽，在一天算一天，”显得心境平和。这是在监狱里很少见到的面孔。

    大民的左铺4号是个二十来岁的小伙，穿一件咖啡色的灯芯绒夹克，一条不太雅观的淡蓝色棉毛裤，让人感到不伦不类的。他家里是从保山移民来的汉族，在弄岛农场。他个子大概只有一米六来往，看去有些瘦小。他的嘴不大，却随时翘着，像马上要用似的。 他有一个圆圆的脑袋和尖尖的下巴，一双小而圆的眼睛，转动得很灵活，让人想到松鼠或什么猫科动物。他在这里是年纪最小的一个，却有些盛气凌人，洗脸解手，洗澡理发，谁先谁后都得听他的。平时他讲话最多，别人听不听他管不着似的。别人讲话时他又喜欢插嘴，别人叫他等一会他就会楞起眼睛。他跟大民说，靠墙的那个位置本来是他的，是他让给17号的，不然自己怎么会不睡在那里。有一次只有大民和21号解大便时，不知怎么扯起了这件事，21号马上说：“胡扯！那个位置的犯人走了他就自然移过去了，那时他才来两天，崴瘪瘪的，气都不敢出。我认识他父亲，这家伙在外面就是个痞棍，从小不好好读书，偷鸡摸狗的，只是在监狱里大家让着他点。坐都坐牢了睡在哪里有多大区别。”大民本来就不把他当回事，后来更不买他的账，讲话时连正眼都不看他，对他有时的问话也不理不睬，这在众人面前大大伤了他的自尊心。他拿大民也没有办法，他知道知青坏起来比他还坏。有时看到他受了气直往肚里咽的样子，大民只当他自作自受。这家伙疑心还很重，如果哪两人在天井里聊天，他就会站到窗子前偷听，这是大民最鄙视的动作。

    王大民已经进来一个月零两天了。自从被宣布拘留以后，他也就没有再被提审过。

    现在有时间来让大民回忆他下农村以来的整个生活，那一幕幕悲惨的图画让他郁愤难抑。他竟忘乎所以地向德宏州法院写起申诉来。

    他在申诉中从盈江人保组说到被判了死缓刑的于参谋，最后竟不知天高地厚地指责瑞丽公安局，利用知青不公平的处境，制造罪名，诱骗他们外逃，还指使他们兑换美元、购买黄金、玉石……

    这马上就让人看出，他不仅把公安局跟罪犯于参谋看成是一伙，而且不是还含沙射影地谴责政府不择手段进行抢劫吗？

    申诉当然交到公安局手里，这让他们有些吃惊。一是他知道了小赵是公安局的线人，二是暗示公安局为了钱财不惜手段，三是他的遭遇会让政府脸上无光。

    这还了得！

    大民无疑把自己送上了死路。他申诉的每一条理由恰是必须把他置于死地的理由，尤其是跟他这次坐牢联在一起的第二点。

    有一次干事甚至直接对他说“要除恶务尽”，不然后患无穷。

    申诉自然是石沉大海，就是提审都很少，隔两三个月，才有一次，问得好像也很简单，诸如是否认识某人、有过什么交往之类。他像被丢弃和遗忘在这里，反正有脚镣锁着，不愁会发生什么意外。

    捍卫无产阶级专政是法院和公安局的共同使令，他们是合衷共济的战友。愤慨使大民昏了头，他无异于与虎谋皮。

    这天上午，刚解手完，监室的门哗的一声响，干事开门进来，每个人的神经也都紧蹦起来。因为无论是提审、判刑或释放，都会跟这里某个人的命运相关联。他开门时总是拉着门扣，身子就站在门槛上，好像是为了有犯人图谋不轨时，他便能进退自如。他指着1７号说：“把你的行李抱出来。”１７马上去抓他窗台上的毛巾和口缸，然后转身上床去抱被子下的衣服。他看来有些激动，毕竟一年多了，不管等待着他的是什么，生活终于有了变化。

    开了的门又关上了，等待又开始继续。

    大民看着１７了的铺位，便将被子挪了过去。4号听到响动，转头发现了他的动作，就跳了起来说：

    “你干什么？还轮不到你睡那里！”说着就抱了他的被子从铺上走过来。

    大民对睡在个位置根本无所谓，他只是顺理成章的把被子移了过去。但一看这小蝥贼气势汹汹的样子，不禁也来了劲。

    大民本来也没有什么行李，除了这里发的一床被子外，就是穿着进来时的那一身衣服。衣服晚上脱了当枕头，被子对迭起来，一半垫一半盖。白天又把被子对折后裹起一半，然后一半靠着腰，一半垫在屁股下好坐。此时大民就这样抱腿坐在了新的铺位上，对4号的吼叫摆出一副不屑的样子。这让平时就蹩了气的4号怒火燃烧，他把手中的被子向大民头上砸去，仿佛新仇旧恨都要一道算。大民急忙用手去挡，不料他拉住大民屁股下的被子一拉，本来重心就不稳的大民，便连翻两个斛斗滚下铺来。怒不可遏的他起身跳上床，对着4号的肚子一脚横扫过去，4号便捂着肚子啊啊地叫着倒在铺上。

    此时大军听到响动，便走了过来厉声问道：“你们在干什么？”

    大民坐在又放好的被上一动不动，4号的哀鸣声越来越大。21号只有走了出去，对大军说：

    “他们打架了。”

    大军转身便走了。半小时后，干事来了，站在墙头上，把4号叫到小院里，简单地问了谁打了他就走了。

    下午，4号被带去医院做了检查，回来后不久，21号也被叫出去问了情况，接着大民便被带上了脚镣。大民知道这是他的申诉招致的结果，整个过程他一言不发。他看到那个铁环被铆死时，心完全冷了，他开始明白，他难再见天日。但是几年来身心受到的折磨，让他已经失去了一个健全的思维，他无法抑制情绪的骚动。

    学生时代喜爱健身运动的大民，对器械的重量很有数。他掂了掂脚镣，大概有十五六公斤重，这对于活动不多的人并非太大的问题，而最重要的是脚镣上锈迹斑斑。十二毫米圆钢上粗糙的表面像锋利的锉刀一样开始噬咬他的脚髁，只一天脚髁周围的血肉就模糊起来。他每走一步都钻心地痛，他只能小心地提着沉重的铁链，尽量减少铁箍移动，众目睽睽下屈着腰艰难地迈步。那种心灵和身体的屈辱，深深地烙在他心里。

    一载上脚镣，4号便调离了这个房间。此时21才告诉他，政府问他：是不是大民骂过政府搞特务活动，诱骗人犯罪，他是被政府陷害……。他回答政府没有听到这些话，，政府还拍着桌子骂他是不是还要继续犯罪。最后他对大民说：

    “肯定是那个小杂种在政府面前乱说了一通！”

    自从载上脚镣后，这无所事事的日子里就好像有了一台事。他悄悄从厕所旁带回一个瓦片，去磨铁箍上因锈蚀而粗糙的表面。由于这个表面和皮肤间的空间很小，磨起来很艰难。监狱给了他时间和耐心，他觉得自己从来没有像这样认真和细致地去对待过一件事。而在别人的眼里，他像一个痴人，整天在和脚镣肯谈。

    4号被换到另一个监室，几天后又来了一个9号。这9号是农场里的一个什么秘书，四十来岁，案情跟特嫌有关，只是他说话总是闪烁其辞，所以大民不得其详。他是矮个子，脚短身子长，长了一个大大的脑袋，眼睛在宽大的额头下不停轱辘转，嘴唇上有一撮小胡子。他说话一板一拍的，大民觉得他既狡猾又世故，周身找不到个规律。

    9号建议他用布条缠上铁箍，铁链用根绳提着，很实用的。他说他原在的那个监室里那个戴镣的犯人就是这么做的，只是他的镣要比大民的小三分之一。其实大民在盈江监狱时，同室的小李就戴着脚镣，只是他的皮肤已被磨起了厚厚的老茧，没见他用布缠着。因而开初他也没想到脚镣如此锋利。

    这里没有布条和绳子，要用只能把衣服拆了来做。大民就穿了一身衣服进来的，好在是冬天，穿得还多了一点，尤其是一件黑色的棉衣，这里热也没有多大用场，先只是用来做枕头用，也就首当其冲。他第一次要把一件好衣服拆开，心中不免有一种失落。于是他便从拆口袋开始，好像有一种还可以挽回的侥幸心里似的，当口袋真的被撕下来时，他不禁有些伤心，因为他想起了小时候的童谣：

    妈妈缝衣多辛苦

    我穿棉衣要爱惜

    妈妈能想到自己正在受到这种血淋淋的摧残吗？

    如果不能从脚镣上把裤子脱下来，那就意味着脚镣戴多长，裤子就要穿多久而不能换。在盈江时，小李从脚镣上脱裤子他并不在意，因为他从没有把这件事跟自己联系起来。但他明白地知道，裤子是可以脱下来的。他开始琢磨着脱裤子，21号和9号也将信将疑围在一起研究。这看来难以想象的事，没试多久就成功了。大民就像如释重负般高兴。旁边两人也像开了回眼界。为了方便，他要么经常穿着一条衬裤，在这里进进出出反正也无所谓不雅；要么一直穿着长裤，被一盖就睡觉，被一掀就起床，也感不到累赘。倒是那条长长的在地上拖着的铁链，尽管上床时都要擦一下，但假以时日，被子的一头还是黑了一团。

    从此他拖着这个脚镣，每天出来解手洗脸，任脚髁上的创口在行动中阵阵地疼痛。每当这个监室的门打开，整个院子里便响起了脚镣拖过地上时铿铿锵锵的响声。此时这座监狱里的每一个房间里，总有人会情不自禁地说“5号”，然后谈到5号是一个知青，谈到他的故事，特别是那块神秘的“价值连城”的玉石。大家也都有一个共同的感觉，就是他落到了这个地狱的最深处。

    铁和血让大民越来越沉默。如果他不懂得人类的文明，也许他的痛苦要小得多。


四十六、告别盈江

    一九七五年底，省政府决定将插队的昆明知青“一锅端”：不管你结婚与否，也不管你有没有过罪错，这是昆明知青的幸运。因为直到一九八零年起，中央才决定全国应届毕业生停止上山下乡。

    知青是个什么东西，似乎可以盖棺论定了：林彪说它是“变向劳改”；李先念说“说上山下乡是接受贫下中农的再教育，难道到工厂就不是接受再教育？城镇知青下乡，乡下农民进城，这叫公公背媳妇过河，费力不讨好！”胡耀邦说：这既害青年又害国家，是“一举两害”；专家们说：这违背经济规律和时代潮流；而大民觉得，是场没有穷尽的劫难……

    从此，这建国后推行了三十年之久的上山下乡运动正在寿终正寝。但这却不是知青浩劫的结束，更不可能像中国劳工在战后几十年还向日本政府讨说法。

    在对昆明知青最后一次招工开始的时候，李怀林并没有像其他知青一样兴奋得忘记了一切。他知道在昆明那样的政治环境里，随时会因为坐牢这个可怕的经历吓着别人。如果单位知道，那会成为跟随他一生的紧箍咒。他再一次来到人保组找到刘大雀。此时他正从办公室里要出来。

    “刘政府，”他不知道还有什么其它称呼，几年过去了，这个魔鬼般的警察让他还心有余悸。

    “嗯，”他哼了一声，脸上露出一丝嘲讽，好像对他的这个称呼一直用到今天感到可笑。随即他把头低下了，仿佛知道他要讲什么，在等他讲出来。

    “你知道的，昆明知青都要招走了，到昆明我们就难讲拘留的原因……”

    “这件事不用你在简历上填写，我们也不上你的档案。过去就向你们讲过了。也只能是这样。”

    李怀林只觉得桔梗在胸，咽不下也吐不出。他面对的就是这样一个强盗一样的政府，一个凶神恶煞的专政机关，一个嗜血成性的人间地狱，一个以践踏百姓权利为己任和乐事的衙门，一个就跟向你显示着强有力的生殖器对着中国人撒尿的日本军人，他再一次六神无主地走了出来。也许，知青就是这样一个东西，强奸了你又能怎么样！抢劫了你又能怎么样，糟踏你一下算得了什么呢！国家可以这样，一个部门有什么不可，一个人又何尝不行？夹着尾巴回去做人吧，识相一点。他就是带着这个感觉离开这个罪恶的大院的。

    毕竟回昆明的愿望就要实现了，生活即将重新开始，苦难似乎就要走到了尽头，有什么还能掩盖和替代由此产生的舒畅呢？未来还有几十年，也顾及不到那么多了，就算身上揣着一颗随时会引爆的炸弹，你能不善罢干休吗？他还想起一句古话：天下事了犹未了，何妨以不了了之。这是无可奈何的一种自我安慰而已。

    这事真的没完。

    他来时是那么纯真，现在不明不白地回去了。


四十七、漫漫时光

    大民一幕一幕地回想着从下农村到现在所受到的身体和精神上的摧残，想到作为一个人会被自己的政府一次次如此的践踏，便有一阵一阵地愤慨。

    现在我们就已经知道了，大民不但已经被推定为犯罪嫌疑人，而且被推定为对政府构成威胁的嫌疑人。而在那个时代，只要有其中一条，就有理由让大民走上不归路。

    他因为曾经受到的剥夺而必须再一次受到剥夺。要让一个暴政下的牺牲品再回归社会，那简直是不能容忍的事，不然为什么劫财者往往还要夺命呢？

    大民初来时以为这个监狱比较规范的感觉，已经被脚镣无情地改变了。《红岩》里已经找不到可以类比的东西，《二六七号牢房》里也没发生过这样的事情，法西斯的集中营里也少有拖得那么长的故事。他觉得自己只是在一个“很久很久以前”的故事里才会出现的代表着苦难的主人翁，人类社会要倒退百年甚至千年才让人感到这种情况合乎情理。

    监狱的时间虽然一分一秒都能感觉得到它在走过，但几乎丝毫没有变化的生活，让你又感不到时光的流逝，一年多就这样过去了。他的脚髁的周围，用生生不息的血肉，垒起了一层又一层的肉疙瘩，就像那个铁箍的轨道，又像铁箍的摇篮。他早已无须用布缠着铁箍了，除了那份沉重，皮肉已没有了痛感，而那铁箍也已被磨得锃亮。他想，这倒真像每个中国人都知道的那句歌词“把我们的血肉，筑成我们坚固的长城”一样。

    他甚至睡着都穿在身上的那身衣服，里里外外早已不堪重负，满目疮痍。那件黑棉袄早已分解，还穿着的衣裤上到处都见它的尸骸。他现在穿的那条内裤就是用这件棉衣的布做的，黑布也已被洗得泛出白色。大民做裤子的手艺自然不会有人恭维，但实用，因为寒暑皆宜，虽简陋而不至外泄，又最大限度地节省了布料。

    这里可以借到针，这可是盈江监狱没有的事。大民从汗衫的下摆拆线，然后两根搓在一起，就可以缝补衣服了。一年多来，这件汗衫已经被拆得遮不住肚脐，灰色的衬衫和草绿色的长裤到处都补有疤。不过缝缝补补倒是一个很好的消遣，所以大民有时会不厌其烦地拆了补，补了拆。没有布了，就把大疤拆下改成小疤。有的补丁是疤上有疤，就重新拆下，再优化组合，也就又省出一块布来。有的地方破得太大，就用块布在中间拉一条就行了，像一座桥。因此一条裤子与其说是千补百纳，还不如说是靠补丁的筋筋条条互相提携着。

    半年没有理发了，原来不显眼的络腮胡现在像野草一般遮住了他的大半个脸。他扯下一根胡子用食指量了一下，有一个半的指节长，约一寸样子。头发已经盖住了耳尖，又在耳前和胡子连成一片。那双还在转动的眼睛镶在这张脸上，就像荒野里的一个幽灵在逡巡。

    也不知是这里的劳动不多，还是大民所在的监室里极少有人参加劳动，大民几乎没有见到过谁出去参加劳动。这里的门上也没有窗口，也就看不到外面。所以这里关了多少人，关了些什么人，很难知道。他也不再像第一次坐牢时那样，对监狱里的人和事感到好奇或兴趣。

    几年里，他从一个小监室换到一个大监室，又从大监室换到小监室，他已记不清换了多少次；房间里的人来了又去、去了又来，他也记不清有多少人跟他做过难友。几年来身体和精神的折磨，使他的记忆力受到了严重伤害，四年冷酷的生活留在他记忆里的竟没有多少，而且模模糊糊。政府发现，他的神经已经失控，因为审讯者发现边他妹妹的名字都会说错。在他们看来，这个充满了满腔愤懑的人，是不可能出现这种状况的。这是政府最高兴看到的事：如果他完全丧失了对自己思维的控制，也就意味着政府的完全成功。


四十八、钱是捡来的

    一年半以后的一天，吴看守接到了大民递来的一份交待，它让安副局长和他的同事们从最初的不舒服变成了最后的咬牙切齿。

    交待里说：他们带着的钱，是他两年前在滇池边的海埂游泳时，从水里捞到的。当时他看到水里漂着一个黑色的塑料袋，捞起一看是一包钱。

    一年来，王大民每时每刻都在侍候着这一幅铁和血的脚镣，也把思绪一次又一次带回生命中遭到的那些蹂躏里。尤其是这一次，诱骗到边界线上抓捕不说，事前还唆使买黄金、买玉石。驰骋起来的情绪让他总是一阵阵热血涌动，于是他写了这份“交待”。

    他正所谓被关昏了头，也可能是多年的精神摧残留下了后遗症，这不等于说：政府为了发不义之财，利用知青的苦难不择手段来达到目的吗？

    在政府看来，给他自由，不仅对举报人构成威胁，还威胁到这些到手的钱财。他现在还戴着脚镣在监狱里呀！

    实际上，此时曹永早已交待这钱是他卖了大烟后交给他们的，公安局从没问过大民这份钱的来历。大民的这个交待让公安局觉得是一种挑衅和发泄，让案件一下复杂起来，埋下难于容忍的了后患；大民也把自己送上了不归路。


四十九、师徒

    李怀林以一个全新的面孔回到了昆明，分到了一家机床厂。

    现在一切都安静下来，便到了收获的季节。知青的岁月成了另一个世界，就像自动脱落了的了的火箭推进器。偶尔他也会想起还在监狱里的朋友，还活在那个没有未来的世界里，心里就升起一丝悲凉。

    不管怎样，新生活让他精神焕发。

    他的工作是车工。他并不为自己二十七八的年龄当学徒而悲观，知青生活给了他一种朴实的心态。他没像大多数知青那样选择了三十六元的普工工资，而是安心于十九元的学工待遇。他觉得一辈子当普工，还不如学有所长，一生受益，终会后来居上。更重要的是，他一接触车床，就兴趣盎然，这不是职业，而是一个崭新的世界，让他充满了好奇。所以在很多知青因经济原因而选择普工的时候，他始终没有放弃。

    他的师傅是比他小两岁的何萍，一见师傅就让他的眼睛一亮，是个女的，而且那么秀气和美丽。车间主任只向他简单介绍了师傅姓何、有些什么特长。在他的想象中，师傅是个精明的中年汉子，一个兢兢业业、好学上进的劳动模范似的人物。如果不是车间主任介绍说“小何，这是小李，以后就由你带他，”他真不会相信这就是师傅。

    她的头发缠在帽子里，因而修长的脖子显露无遗。露着的发根在白皙细腻的皮肤下整齐清晰。她弯弯的眉毛下有一双圆圆的不太大的眼睛，水灵灵的，他想起旧小说中“柳眉倒竖，杏眼圆睁”的那种描写，一下明白了这就是所谓的“杏眼”，因为他过去从没见过什么叫杏眼，更不明白有今天看到的这样迷人。她的鼻子很柔和，鼻尖发出的光芒突现着整个脸庞的细嫩。她的嘴却不是“樱桃小嘴”，好像稍宽了一点，嘴唇薄薄的，嘴角有点深，像两个长错了位置的酒窝，让整个脸变得甜甜的。她的个子有他的眉毛那样高，稍瘦，但看上去结实，穿着一身那个年代最常见的样式单一的劳动布工装，这多少影响了他对她的体型的想象力。但除了腰部外，剩下的最有女性特征的两个部位，仍看得出撑得实实在在。此时他想起那些青春早逝一无所成的女知青，她们现在才站在师傅多少年前的起点上，而且是一副憔悴的面容。

    这不像个师傅，除非她会念紧箍咒。

    何萍家境贫寒。父亲已死，靠母亲拉板车送煤维持母女俩的生活，每人一月的生活费只有八元。她十六岁初中毕业就进厂当了学徒，学的就是车工,他的师傅就是现在的车间主任，跟她妈沾到一点朋友关系。她因此也就逃脱了下农村的命运。话又说回来，在文革前那个时期，无论是上了高中的同学还是他们的家长，无一不觉得何萍到工校有些可惜。可今天的她和昔日的同学——也就是今日的知青相比，位置像掉了一个个，谁也讲不清这命运的轮回。

    师傅年纪不大，但她勤奋好学。她画图，制定加工工艺驾轻就熟。在李怀林看来，师傅车、钳、铣、刨虽不敢说精通，样样都懂。因为在图纸上甚至浇铸、淬火她都有明确要求。车间里的许多技术难题，她都参加解决。人总是崇敬自己从事的那个行当里的能人，而对别的行当里再了不起的权威，也会视而不见。对李怀林来说，当农民时最崇拜的是那些种庄稼、编篾活的好手；当了车工，自然羡慕那种技术精湛的人。在他眼里，单车工一行，理论知识就有厚厚一本书，要完全掌握它很要些时日，而且一个技工的真正的本事，还要靠长期的实践和积累，他真不知师傅怎么有那么大的能耐，会对机械加工的各个行当无所不通。他觉得给她一个三级工，实在委曲了她，是对女性的歧视。话又说回来，这个年纪而且是个女的当了三级工，足以让人羡慕，因为进级本来就很艰难，技术以外的条件要比技术本身重要得多。

    他想，师傅的美丽和师傅的技术，只要有一样就够了。

    师傅第一次看到这个徒弟，就觉得他老了！他的皮肤显得粗糙，还有些发黑，她不知道是农村的土地以及旷野里的阳光潜移默化了他，还是生来就是这个样子；个子还可以，有点壮劳力的味道；五官也还周正，只是那一见人就堆起的笑容有点做作，但也真的让人觉得亲近；他的穿着却没有一点值得恭维的地方，深色的中山装有点小，浅色的裤子又有点大，穿一双解放鞋，似乎还散发着一种泥土的气息。她觉得只要添一点什么，他马上又是一个农民。他的衣服显然是今天才换上的，也许只有才换了的这种干净，才让她觉得有点精神。倒是那修长的手指，透出一种女孩般的秀气，这使练过钢琴的她异常惊奇。她想，怎么这样的手会生在这种人身上，而且长年捏锄头把，怎么没把他的指头变得粗糙起来？

    哪有快三十了还来学车工的，会学得出什么名堂来？她就像小学老师在自己的班里看到一个新来的学生，有着家长似的老气横秋的面孔时，使她那既是老师又是母亲的那种美好感觉荡然无存。当然，他的年纪也不是太大，脸上还总是带着谦卑的笑，不过如此的一无所长，也只能属于那种最没有出息的男人。

    知青的事她也知道不少，尤其是她的好友范明丽及其男朋友都是知青。她跟何萍是初中同学，初中毕业后就各奔前程，她上了高中，后来也就下了农村。范明丽的男朋友叫叫申志中，是高三的，自然也到了外五县，他是第五批下去的，却是第一批回城，三四年前就调回了昆明，比范明丽早回来半年。他们在农村就开始恋爱。现在申志中在一所中学教书，而范明丽在机械厅。她家在郊区，一星期才回去一次，她平时住在单位的集体宿舍，何萍的家就像她的第二个家，她从一开始就经常把男朋友带到何萍家，所以在他们恋爱中到现在准备结婚，何萍始终像范明丽的伴娘和参谋。申志中戴副眼镜，白白净净斯斯文文的，给何萍最初的印象还完全是一个学生，一点受过再教育的痕迹都没有。他说这是因为“江山易改，秉性难移”。何萍叫他“小白脸”。这称呼开始还让范明丽觉得刺耳，后来也就认同了。申志中平时寡言少语，但讲起知青的事来却眉飞色舞，好像发挥了一技之长。何萍就是从他们那里知道了不少知青的事。她从范明丽絮絮叨叨的言谈中听出，这个知青男朋友又朴实、又上进，还晓得体贴关心人。何萍没有真正谈过恋爱，看到他们如胶似漆的样子，很是羡慕这种“知青情”，她也就开始了要有这样的知青男朋友的想法。

    但她觉得李怀林和申志中大相径庭。

    她看这个老徒弟，从他提的问题到他的操作，就像一个白痴。而且还总把车床的转速开得很高，像要搞什么测试似的。车床的刀架撞到了夹头上，居然不知道按下手柄，还对何萍说：

    “哎呀，我没想到怎么跑得那么快，让我一下就蒙了，”老徒弟满脸堆笑表示惭愧。

    师傅这时看他像个小孩，心里便有一种长辈般的宽容。这两人碰在一起真的有点滑稽。

    车一个零件的外圆，竟超出公差二十倍！

    “你不知道，农村里连卷尺都不用，盖房子都是用脚和竹竿比一下，误差五公分十公分一点看不出来，再精确也只是用巴掌量。哪晓得这里用百分之一毫米做单位，要彻底换换脑袋了，还要师傅多多指教。”他拍拍脑袋，满脸堆笑看着师傅。这又像是找理由，又像是耍赖皮，还有点色迷迷的，倒让她不敢看他。她笑也不是，气也不是，羞也不是。不过这个徒弟总是毕恭毕敬，笑容可掬，口气温文尔雅，常使师傅的满腔怒火总喷不出来，反而感觉有点怪怪的，挺舒心。

    对一个新手来说，生产过程中碰到的问题和出现的毛病随时都有，两人之间的唱合也层出不穷。

    师傅最喜欢听徒弟讲知青的故事和外五县的风土人情。有时是她提问，有时是他碰到什么事情又联想起起来，在加工一些费时的部件时，他会侃侃而谈。此时她又像一个小孩，不时听得睁大眼睛。

    “学什么东西开始都会有麻烦，”他的口气让人分不清谁是师傅了。

    “我给你讲一个我学犁田的故事，给想听？”他注视着她，明知故问。

    “你讲。”她把头低下来，以躲开他那种直楞楞的目光。她当然想听，还不仅是一个故事，她更想了解他的知青生活。

    “知青为什么要学犁田？你肯定以为是人家分你的工作你当然要学会做。不是！

    “傣族的女人不犁田。知青不管男女，开始都跟着傣族女人一起做活，像栽秧、挑秧、蓐秧一类。不是女人干的活就轻呵，比如蓐秧，你别以为拔拔草算什么。那里天热，蓐秧时正是一年最热的时候。男知青大都只穿一条短裤，光着膀子。那秧田里蚊叮虫咬，秧苗的叶子又锋利，一下身上到处是红疱，还有划出来的血印。天上太阳又竦，戴篾帽又不方便，就是戴了弯着腰也没有用。浑身火辣辣的，是虫叮的，是叶子划的，还是太阳晒的，弄不清楚。”

    “你们不会穿上衣服？”何萍问。

    “后来当然知道了。不过那么热的天，穿上衣服又有它的难受。还有更可怕的，你知道是什么？”他想吓唬她。

    “我怎么会知道？”她回答。

    “水里尽是蚂蝗。”她有些紧张。

    “你知道那里的蚂蝗有多大？”他把手中的油标卡尺拉开，歪着头看了看：“有五六公分。”

    “你莫以为只有那么大喔！”他一下加重了语气。

    “它爬在牛身上，牛就是疼也不能像人一样把它抓下来。等它吸饱了血，你说有多大？”他又拉开了油标卡尺：

    “起码十二公分长，有那么粗，”他把油标卡尺放到牙箱上，用两手的指头围成一个圆圈：“像个香蕉。”他把眼睛睁得大大的瞪着她。

    “人在秧田里弄得水一响，蚂蝗听见就来了。你给会唱《哎哟妈妈》？”

    “会不会关你什么事？”城里人还忌讳谈这些“封、资、修”的东西。

    “‘河里的水蛭从哪里来，是从那水田，向河里游来’……下边的我就不唱了，以后合适的时候再唱。这个水蛭就是蚂蝗。”她没想到他竟那么就唱了起来，而且她知道接下来的那句是：“我们的爱情从哪里来，是从那眼睛里面到胸怀。”

    此时李怀林看到车刀已到头，便准备进行第二道加工工序。何萍呆呆地坐在那里，好像忘了她在上班，也不像过去一样担心徒弟看错了尺寸。与其说她在听故事，还不如说看他在表演；他呢，只要吸引住她，故事拉得越长越好。

    “你有时抬脚一看，一只脚上就有四五条蚂蝗。”她已经有些毛骨耸然了。

    “不过水蚂蝗并不可怕，因为它一叮你就会痛，马上把它拿开，就没事了。旱蚂蝗就不一样，它只有那么长，”他用姆指和食指间比了个距离：“还不到两公分吧，像颗小米辣。它叮你时一点感觉也没有，吸饱血它就掉了。你的伤口会不停地流血，止不住，而且过后很痒，有时就发炎、溃烂，好了也会留下疤。你看，我脚上这些都是，”他拉起裤管，指着几个暗红色的小斑点给她看。她瞟了一眼，怎么好意思伸头去看呢？她等着他继续讲下去。

    “你猜我们脚烂了怎么医？”

    “不知道。”

    “叫狗来舔，比什么药都灵，狗还舔得高兴，又省钱又省事，还痒酥酥的。

    “不过旱蚂蝗只在草丛里，水中没有。反正薅秧是件很不轻松的事，腰一弯下去就是几个钟头。

    “再说挑秧，赤着脚，跟着那些妇女，到一公里外秧田里去挑。走在石头路上脚巴掌被戮得生疼；走在稀泥巴路上，牛踩得到处是坑，一脚下去，泥浆溅出来，一身一脸，不小心还迷了眼。

    “栽秧也纯粹是妇女干的活。那可还要点技术。一排姑娘大嫂，你夹在中间，像一条战线整齐向前挺进。你也会不甘落后，怕人笑话，抓一撮秧就往水里插，别人多快你也多快。等你回头一看，你身后的那一片秧有不少漂了起来，像杂乱无章的舰队跟在你后面。有的傣族就用傣话骂起来，狼狈得很。”

    “这还不该骂？” 何萍笑得捂住嘴。

    “回到家腰酸背痛。工分倒还是跟她们一样。妇女的工分不管怎样辛苦都是八分，不是把我当妇女打整了吗？犁田是十分，而且轻松多了。在我们知青看来，赶着条牛还挺好玩,像娃娃在儿童乐园里玩着一种玩具，当然想犁田。

    “当时来找我玩的朋友多，有时接待朋友就没有出工，惹得傣族不高兴。在生产队也跟在单位一样，干得好的，大家都喜欢。比如你，活又干得好，人又漂亮，脾气又好，人见人爱，领导爱，同事爱，徒弟也爱，谁会在工作上刁难你？”

    何萍要想回敬他，却插不进去。

    “比如我，零件车废了，哪个脸色不难看？如果一而再，再而三，你给会再让我干，会不会叫我去扫厕所也难说，比不给犁田还恼火。我日子还过得下去吗？”

    他的话让她觉得疼也不是，痒也不是，要笑也笑不起来，又忽东忽西，点到她时她正要接招，又飘飘而去，弄得她欲言又止，憋红了脸，心里有种说不出的味道。

    “跟傣族关系好了，那男人就做男人的活，妇女就做妇女的活。到犁田的季节，男人就去犁田，别的男知青都给犁田了也不给我。有一天我实在气不过，找到社长大吵了一台。当然，对你就不敢吵了。”他又笑嘻嘻地看着她。

    “你不要东拉西扯的，”何萍终于有了说话的机会。

    “社长见我一认真，也就分了一头小牯子牛给我。知青的生产工具是自己买。我就五元钱买了一架犁。那时的五元可不是你现在的五元呵，差不多是我一个月的工分。

    “那条牛没犁过田，不会踩沟，但年轻力壮，跟我差不多。”

    她笑了，想乘机骂他一句，又想不出来。

    “我还是很高兴，小牯子牛力气大。社长说：‘这个牛由你去教，教会了就由你用了。’

    “我就叫了一个知青，由他牵着牛，我扶着犁，开始训练。‘么呃，么呃’叫它站住；‘波海，波海’叫它转弯。它挺听话的，教了三天，它就自己会犁田了，力气又大，犁得又快，像台拖拉机。

    “嗨，犁了几天，它又不听话了，还耍点年轻人的脾气，走着走着就不走了。牵着牛鼻子的那根绳子是用竹条编的，长长的，我捏在手上，既是方向盘，又是指挥棒。它不走，我性子也急，就把这根绳子抖得像波浪，抽它的肚子，啪啪地响。浸过水的竹条抽起来是很疼的，你有机会自己随便试试就知道了。”

    “你才该试呢！”她又有机会回敬了一句。

    “我试过的，真的痛，”两人都笑了起来。

    “你别以为它疼了就走了，不，它反而转过头来呆呆地看着你，动也不动，像在质问你为什么要打它，看得你心里还有点毛。我只好走到前面牵着它的鼻子往前走一段，这样又好了一点，但一下又不行了。你一打它它就把头转过来盯着你。反复几次，我也没了耐心，就不停地用绳抽打。这一下它受不住了，竟拖着犁狂奔起来。开始我还扶着犁跟着跑，要过垦时还得飞快把犁提起来。人怎么跑得过牛！而且我是光着脚在泥水里跑，溅得成了个泥人。最后人跑瘫了，只有甩了犁。牛拖着空犁还在狂奔，跑到一个老垦时，犁就叭的一声挂断了，我一个月的辛苦钱就这种报销了。好容易争来的犁田这个权利也跟着没有了。真是鬼火直冒。我追上去抓住了绳子，把牛牵到我住的院子里，让牛鼻子紧紧地贴着树，死死地拴在树上。我拿了一根挑秧的竹竿，猛抽牛的屁股。嘴里还骂着：‘你还敢不敢，你把老子的犁也断送了，打死你。’

    “这一下惊动了去挑秧时路过的妇女。她们走过来一副惊讶的样子：‘大哥，怎么能这样打牛，它帮你犁田的呀！’我说它把我的犁拉断了，还不听话，要教训教训它。说着我又打。‘牛不是你的噻，你怎么能这样打它？不听话你要教嘛。’我说教了它不听，现在也是教它。”

    “几个妇女看不下去，走了。一会我就看见她们叫来了一伙傣族，拿着锄头扁担。我知道有些不妙，急忙把牛绳松了一些，躲进屋里。傣族平时也很温和，发起民族脾气来也吓人。

    “屋外的人开始喊：‘出来说！不是你家的牛你就这样打，这个牛打得的吗？’有的用傣话乱骂。傣族的脏话一听就懂，因为知青最先学会的就是这类傣话。‘出来就蛮呆某’，蛮呆某就是打死你。有的还‘国民党’、什么什么汉人都骂出来了，真的发怒了。最后日爹日妈地骂起来。

    “我也忍无可忍，拿了一把差不多三尺长的缅刀，哗地一下拉开了门：‘来呀，妈的，我在这里早就不想活了。老子一个男人被弄去挑秧，给犁田了又拿一条这种烂牛给我，把老子的犁也弄废了。哪个要蛮呆我，上来嘛！”

    李怀林把自己说得像一个英雄，因为他想起德国作家雷马克的一句话：勇气是年轻人最漂亮的装饰。

    果然，何萍一下子就觉得自己周围全是平庸之辈，这个徒弟的经历简直是传奇！

    “傣族真的还被我吓了一跳。有的见我挥着刀开始后退。但我还是看到有些人跃跃欲试。我想今天真的要出人命了。

    “正在这千钧一发的时候，老社长来了。他是寨子里的权威，德高望重，谁敢不听他的。他用傣话对那几个血气方刚的傣族说：‘青年噻，’他们把知识青年简称为青年，‘他打牛不对大爹会说，你们走！’有的人不服气，想走不走的，他就指一个叫一个，嘴里还骂着脏话，人才散去了。

    “此时他才向我招招手说：‘过来，大爹跟你说。你们来这里大爹大妈没有关心好，他们不给你犁田你要来跟大爹说，大爹家还有一条牛，明天去牵。打架打不得，你打他他打你哪个伤了都不好。我会说他们。

    “几句话让你说得心一下软下来，不知怎么好。本来打牛不对，他还倒来关心我！以后我就拿大爹家这条牛犁田，真的好使。

    “怎么样，给好听？”他一边按下车床的手柄，一边笑着问。

    “你怕是瞎吹吧？”她多少有些怀疑。

    “吹得出来吗？你吹个给我听听。我的故事还多着呢，有些恐怕你更不相信。不过嘛，只要师傅高兴，管它真的假的。”他想留下一个埋伏，也留下一个机会。

    “你像个老油条。”

    “你看得真准，真不愧是当师傅的。不过知青都是这个样子，生活逼出来的。”

    她真的也感到知青确实和一直生活在城里的人有些什么不同，怪怪的，还有一种吸引力。但她还是说：

    “这里又不是只你一个知青，哪个像你。”

    “倒也是，有共性，也有个性，经历不完全一样。”她听了便低下了头，好像在想这句话。

    “你看过《南行记》了没有？”他接着问。

    “看过。”

    “我经历的还更精彩，有机会讲给你听，”他有些得意。

    “当知青真好玩。”何萍觉得自己几年的生活一点色彩都没有。

    “当然，知青自己的故事还更迷人。你想那么多年轻人，在一个广阔的无拘无束的世界里，会有多少故事。”显然，青春、热情、浪漫的故事更让人倾倒。

    她想听，好像又怕触到现在感觉上的一个敏感问题。这会让那种成长着的朦朦胧胧的东西突然清晰起来，成一个早熟的问题要去面对，会变得尴尬甚至狼狈。而且正在上班，时间也不够。

    “当知青还挺有意思的。”

    “我们的下一代才会这么说。”

    “为什么？”

    “因为我们是同一代人，而他们则是用年轻人的想象真正在听故事。你看过《红岩》吗？”

    “看过。”

    “好看吗？”

    “好看。”

    “你给想坐牢？”他伸长了脖子问她。还没等她回答，他又接着说：“当然不想！问题就在这里。知青的故事好听，当知青就难当了。生活中的酸甜苦辣，变成故事或者说变成艺术的时候，管它是悲剧还是喜剧，只会是美的。我刚才讲给你的犁田的事，不也一样吗？”

    “当知青很苦吗？”

    “怎么跟你说呢，用一个苦字就能说得清楚吗？在走向绝望中的苦跟在走向光明中的苦会是一样吗？现在我跟你讲起来什么都非常轻松，走过来的路都好像是很容易的。我为什么要来跟你当学徒呢，拿这点工资？做错一点事甘心听你教训，还挺乐意的。”他又笑笑地看着她。

    她已经习惯他这种不时把她扯上的讲话方式，像在偷袭，似是而非，心中倒还有一种暖暖的亲切感。

    时间长了，他们师徒关系异常融洽。上班也成了她最愉快的事。


五十、犯人

    我们就原原本本按照大民存有的记忆来讲述他的监狱生活吧，尽管他的记忆力受到严重摧残，四年多多少少不会是一片空白。

    跟所有的监狱一样，谈论“性”的问题和开些“性”的玩笑是犯人长盛不衰的话题，因为上帝把性的趣味和权利公平地给了每一个人，惨白的监狱生活只为它留下了空间。我们还能找到别的什么话题来苦中作乐呢？

    新来的9号虽然其貌不扬，却有一个硕大的生殖器。

    “有那么大！”大民在他洗澡时第一次看到时不禁“啊”了一声。

    ９号看来早已习惯了这种惊叹，一副理所当然的表情，微微挺了下屁股，低头自己看了看，好像要弄清楚那东西是以一种怎样的架势吓着了大民。

    为人正经的21号听到惊呼也向9号那里瞥了一眼，露出一个笑脸。他是因为大民的神态感到好笑的。

    就从那次以后，9号竟像得到公认的光荣似的，有时大白天躺在床上，他也会把短裤脱到膝盖，像专门供别人欣赏一般。黑黑的一片，粗硕的一条，如果不是监狱作践了人的感受，谁都会感到恶心，而此时却像能理解、容忍他的无聊和自以为是一般，但决不会产生什么好感。他有时还用两只手交替着去握那东西，像丈量给别人看具体大到什么程度似的。

    后来这里又来了又一个6号犯人，他是缅甸木姐的一个傣族，三十来岁年纪，又瘦又黑。

    他告诉大民，中缅边界到处在流传着两个知青被抓的事。特别是那块玉石，被说成了怎样的一块宝贝。其实大民自己也不知道这块玉石的价值。他虽然只化了三百元买了这块东西，但那是别人祖传下来又找不到卖处才卖给他的。他买到后曾去请教行家，但别人只能告诉他这是缅甸某个坑口的老玉，再内行的人也很难看透。至于价值，没有市场也就难讲清楚。中缅边境上流传着太多的挖玉石发财的故事，这事一传开，自然越来越神秘。价值连城也好，一块普通的玉石也好，反正已被政府轻而易举地攫为已有，不过大民还是为自己的玉石在边境上引起的喧腾高兴了一阵。

    6号简直是一个民间艺术家，他的嗓音特别好。他常常轻声唱歌给大民听。他虽然唱的是傣族歌，但那种柔美和悠扬跟大民原来听到的、号子一般的傣族歌曲很不一样。他对大民说，跟他好的一个傣族姑娘因家里反对，跟他分了手，他很难过。有一天他看到这个姑娘在瑞丽边洗衣服，他便在山坡上对她唱起了歌。他边说边对大民唱了起来。大民虽然听不懂，但从他已沉溺在感情中的表情看，他正为回忆深深触动。当时他直唱得她眼泪纵横，哀求他不要唱了。当听他的嗓音就让大民体会到一种感情的力量，如果他真的为爱情而歌唱，就是他没讲，大民也知道，那女人不能不流眼泪。

    他还有个特点，就是用动作比划出他讲的动物。因为他不太懂汉话，所以聊天时提到某种动物，他就会用手比。比如大象，他先用手放在两个耳朵那里扇几下，然后用一只手在胸前一抡一抡的，表示甩动的鼻子。他对特征的把握和模仿的准确让大民十分惊讶和开心。

    蹲在地上看蚂蚁，对无所事事的犯人来说是消磨时光的一个好办法。出游的蚂蚁发现了食物和敌人，就匆匆回去报信。你的眼光就一直跟着他爬高下低，从东到西，全神贯注地追随着一个弱小而又不屈不挠的生命。当他重新从洞里出来，后面就跟出了一串蚂蚁。然后你的眼光又跟随着他们细碎但频率很快的脚步移动。如果前面是一种食物，如苍蝇或者蛆蛹，你会看到几十只蚂蚁如何齐心协力，艰难而又无可置疑地往回搬他们的战利品。你最想看他们是怎样把一个庞然大物从台阶上移到台阶下，又怎样穿过路上的水泥石渣。因为要是人类，如果不借助工具那是很难做到的事。如果出游的蚂蚁遇到的是另一群蚂蚁，那将是一场鏖战。最惨烈的战斗要数小蚂蚁遇到大蚂蚁。有一种蚂蚁身子跟其他蚂蚁没有区别，却有一个比身子宽出几倍的红红大大的头，钳子般的嘴张开比头还大，好像就是为了战斗才生成这样似的。它们一张嘴就能把对方咬成两半。但小蚂蚁仍然前赴后继、义无反顾。于是尸横遍野，一个鲜活的蚂蚁变成了两个身首异处的黑色小点，你甚至看不清哪点`是头，哪点是身。看蚂蚁就这样让人忘了身在何处，时光也就这样伴随着你的眼光悄悄流逝。

    有一次6号又蹲在小天井的一个角落上看蚂蚁，恰好站岗的大军走了过来，就喝道：

    “6号，你在干什么？”

    他听见吼声便站了起来，用汉话艰难地说出了“蚂蚁”两个字。

    “蚂蚁关你什么事！”大军继续呵斥道。

    他摇摇头，表示听不懂。大军再说什么，他都摇头。大军便生气地叫他“滚进去”，他马上掉头就跑进了房间，他为没有罚他一直站着而庆幸。

    “出来！”突然大军又叫道。

    他又乖乖地站了出来，不知又有了什么事。

    “叫你进去你就听得懂了！你给我站两个小时，”说完大军愤愤地掉头走了。

    这倒也是的，大民他们听了也觉得好笑，只是笑不出来。

    这个衣着和样子普通得跟边境上的山水一样的6号犯人，就这样在大民被损伤的记忆里留了下来。

    21号、9号、6号或一年或半载，先后都走了，大民也不知道是判了刑还是释放了，天涯海角也仅有此一缘。只有大民是这间房子不变的主人。


五十一、蜜蜂

    在每一间阴沉的监室里，关着的都是凄苦的生命。他们在回想着过去，猜度着未来。监狱里不准高声说话，自己也不想说话。也不知是因为衰弱还是懒散，你笑一笑都觉得要专门拿出力气来。

    大民拖着那副沉重的脚镣，一会躺躺，一会坐坐，成年累月就像雕塑一般，保持一个姿势就不轻易改变，变成一种折磨。

    各人都按自己方式发出长吁短叹，他们一同编织成了监狱生活的主旋律。

    寂寞的房间里飞进了一只小蜜蜂，嗡嗡的声音非常清晰，给人一种兴奋，也带来一丝晕眩。也许它很快就发现了监狱不是久留之地，便本能地依着对光明的信仰飞向纱窗，又几次被撞了回来。

    犯人说：蜜蜂飞进监舍预兆着家里有人要送吃的来了——它是饥饿的希望；或者要出狱了——这是对自由的祈祷。

    这些说法不知始于何时，却一朝一朝地在监狱里传了下来，而且从其它监狱转来的犯人也说有这么回事。

    大民不以为然，他已多次见过蜜蜂来来去去，当然也有几次应验的，自然都发生在别人身上。他已衣不遮体，是最需要衣服的人，蜜蜂却从不青睐他。

    不过他见那小蜜蜂总是飞不出去，却生了怜悯之心，想为它找个洞让它飞出去。他挪动了一下身子，感到脚镣的沉重，行动有些吃力，便犹豫了一下，思维竟转到了自己身上。他想，人人都有父母儿女，这些警察为什么起码的人性都没有呢？接着他又去看那个可怜的小蜜蜂，为什么听不到它嗡嗡的声音了，飞出去了吗？他搜寻到了纱窗角绒绒的那个黄色小点，看来它累了正在休息。此时它会不会在想着它的家庭和亲友？看来还得帮它一下。

    他来到窗前感到有些发晕。他看到了自由的蓝天也看到了高耸的架着铁丝网的围墙，蜂儿也会恐惧这冷酷的世界。

    当他抓住蜂儿的翅膀把它提起来时，发现它已死了，一只被他扯断的脚还嵌在纱窗上。在它最后挣扎的时候，一定把它的脚用力伸向光明。他的心里有些怅然，尽管蜜蜂从没有给他带来佳音。蜜蜂在他小时候的儿歌里非常地可爱，而且它没有完全辜负犯人对它的寄托，给他们带来安慰和希望。


五十二、负伤

    缅共只有迫击炮，射程和威力都远不如政府军的榴弹炮，敌人的炮打得到自己，自己的炮却打不到敌人。李寒参加的第一仗，他就知道了炮的有害：海干坝政府军的一阵炮，就让攻打滚弄的整个战役失败。他想起拿破仑的那句名言：炮是战争之神。部队里也流传着“老兵怕机枪，新兵怕炮”的说法。当他成为一个老兵时，仍感到老兵同样怕炮。有一次打到老座头上的一颗炮弹被树桠夹住，他为自己命不该绝大为庆幸。

    参加缅共两年后，他当了九连付指导员，而老座则当了八连连长。任命连级干部要经过军区批准，因各种原因，知青职位最高的也就是正连级。许多人都说他们“爬得快”，实际他们清楚，这除了自身的素质以外，就是拉响手榴弹与敌人同归于尽的知青班云，他用自己的生命，使别人对知青刮目相看，也为知青的发展，创造了良好的条件。

    军区原来就有一个炮连，现在决定再组建一个炮连，便任命李寒为炮连指导员。人员由各部队抽调出来，原来炮连的一个排长和两个班长做教员，他们还带带来了一门五七炮和一门八二炮。

    炮连还没有完成组建，部队就接到了围剿一个地方武装的命令。这些地方武装和政府军沆瀣一气，威胁着人民军的安全，就像中国战争时期的民团。当时部队正行进到一个叫白岩五的地方，在即将到达目的地时坐下休息，李寒拿出一本台湾的小说在看。这书是在攻下一个叫蛮相的地方缴获的。蛮相是一个很有文化氛围的地方，知青兵在那些人去楼空的宅院里看到书比见到什么都高兴。他们各人抓上几本书，休息时就轮换着看。书被这些知青兵看得比其它装备都宝贵，行军打仗都小心翼翼地保护着它们。此时，枪响了起来，他们受到了阻击。他们马上转移到了民团所在山头的阵地的另一面，在山脚下隐蔽起来。

    晚上，他们形成散兵开始向山顶进攻。结果民团知道他们来了以后就跑了，山头上已空无一人。行军了一天，此时部队准备停下来休息。夜漆黑，在天空的映[衬下，模糊看得到山头上有一间长方形房子的轮廓。李寒找到了门，他叫后面跟上来的人不要乱动，他以为是装地雷和炮弹的房子，要后面有带火机的人找树枝点燃照明。黑暗中他隐隐约约看到有一些麻袋和毯子散乱在地上。这时他感到很冷，又要在此休息，他就伸手去抓一条毯子。此时他就听到了导火索咝咝的响声。一手拿着毯子一手拿着卡宾枪的他大叫一声“手榴弹！”就往门外跳，刚到门口手榴弹就爆炸了。气浪把他推出了门，同时他感到背部、腿部好几个地方剧烈地痛疼起来，他明白受伤了。

    听到爆炸声人们都围了过来，七嘴八舌在问“出什么事了？”此时他听到排指导员的声音，这是一个华侨，他便喊：

    “余光，余光，我负伤了。”

    接着他就听见余光叫当医助的昆明知青：

    “徐开远，快，李寒负伤了！”

    战场上没有碘酒和酒精消毒那回事，止痛针和止血针隔着裤子就往屁股上戳，感不感染就看你的运气，正所谓有命该生，无命该死。

    正在抢救他时，阵地上枪炮声四起。火箭筒、冲锋枪，机关枪，八二炮一同向山上打来。但一听这些武器的声音，就知道是场误会。他们提前占领了这个山头，却被另一支缅共部队当成了敌人。他们一齐叫起来：

    “不要乱打，自己人！”

    枪炮声停了下来，幸好没有伤亡。

    他被抬上了一个简易的担架，这是当地人用竹子和藤条做成的。有人在他身上盖了一个蚊帐。大腿上的血流得厉害，很快连蚊帐都浸湿了。在这漆黑的夜里，他的身体随着道路的坎坷在起伏颠簸，伤口像被撕裂般钻心的痛，流出的血像被冷却的水。他的脑袋里浮现出亲人和朋友们的身影，尤其是妹妹。因为死了的战士一律就地安葬，所以他想，会不会就葬身在这异国他乡的荒山野岭里了，这漆黑的夜会永远包围着他……


五十三、大学生

    现在跟大民做伴的是11号。他是从缅甸监狱里送过来的，骨瘦如柴，跟大民相得益彰。他已经神经失常。他有一米八左右的个子，一身深蓝的学生装，三十四五的年纪，方整秀气的脸庞，面色惨白，一副书生样。看得出，他曾是一个英俊的小伙子。他时常呢喃自语，却有问必答，但思路常常中断或岔开。大民听出，他原是昆明农大的一个学生，家住昆明一条巷子里，这条巷的名字他能说出来，叫布珠巷，但住在巷内几号大民怎么问他都讲不清楚。他外逃到缅甸，一越境就被抓进了缅甸监狱，他一下说关了两年，一下又说关了三年。大民问起缅甸监狱的情况，他的记忆里一片模糊。大民问他为什么外逃，他还会说“出身不好”，再问怎么出身不好，他又讲不清楚了。他跟大民一样，只随身穿着一套又破又旧的衣服，别无所有。缅甸监狱留给他的不只是下巴上那撮山羊胡，还有满身的虱子。大民从来没有见过一个人身上长了这样上千数的虱子，一掀衣裳让你毛骨耸然，密密麻麻到处都是，像有千军万马一般。那虱子经太阳一照就骚动起来，所以大民常常在小天井的太阳下陪着他捉虱子。大民有时就为他记着数，平均下来一小时总要掐死百余只。但直到两个月后他离开这个房间，他的虱子还是没有抓完。

    实际近两年的时间，大民的样子跟他相比，已经有过之而不及。俗话说“人不知自丑，马不知脸长”，时光无声地渐进以及他那颗不变的知青的心，使他不能自觉到他给每个初来乍到的犯人留下的恐怖的印象。这个疯子对他说：“你怎么像个鬼似的，我一见你就害怕。”

    大民的样子不仅让犯人害怕，也让政府担忧。关了两年，案情并没有实质性的进展。如果不能给他治罪，政府岂不反而被他问罪？无产阶级专政下哪能发生这样的事！他真不知天高地厚。

    其实三年前他们就遇到一个犯人，也是一个知青，叫袁顺生，恰好跟大民是一个学校的。这家伙倒卖水银被抓后，也是态度恶劣，被他们打断了腿，最后病死狱中。他们对他的父母说，他越狱被打死了，已经埋了。结果他父母连尸都没见到，问都不敢问一声。

    这件事以后，刑讯逼供倒有所收敛，不然大民早就体无完肤了。但他们也发现，要把一个人置于死地，即便是一个知青，也是轻而易举的事。

    后来关进来一个昆明知青，这是唯一跟他关过的昆明知青。他告诉大民，他叫邓玉成，是四中初三的，在姐象寨子插队。他说，所有昆明知青一年前就“一锅端”招完了，他留在本地当了医生。他不好意思地对大民说，他是因偷窃进来的。大民从他吞吞吐吐的话里猜得出，他是利用职务之便偷了医院的什么贵重药品。他告诉大民，他们在江边被抓的事很快就在知青中传开了，而且不久前听公安局的人说，有一人已在越狱时被打死了。大民当时听了也只以为是以讹传讹，很久以后他才感到，政府当时已在散布谣言，就想像对袁顺生一样，用同样的办法把他置于死地。但大民最终还是没法知道，他们为什么最后没有那样做。有一天邓玉成被政府叫出去，回来后惊恐地对他说：

    “我们以后好的坏的什么都不要讲，不然害了你也害了我。我们都是知青，我不想坑你……”大民一下就明白了，为什么会把一个昆明知青跟他关在一起。

    跟他关过一起的四川知青前后有四个，前三个都跟强行返城有关。第一个个子不高，长的却很秀气。他听你讲话时，那双长着长睫毛的美丽天真的眼睛一眨眨的，像个小女孩在听你讲故事。你很难把他跟冲关卡、拦劫汽车的事连在一起。他跟大民说他有一个很漂亮的女朋友，惹得多少人争风吃醋，也为此打过好几次架。进来后政府还问过帮他打架的那些人的事情。大民问他：

    “你进来以后女朋友怎么办？”他说：

    “管不了啦，关在团部时还为我送过东西，来这里以后就没有了消息。”

    第二个长得又高又大，宽宽的额头，高高的眉骨，薄薄的嘴唇，轮廓分明，很像电影《平原游击队》里的那个日本鬼子松井。他爸是个老红军，他称之为“我们老头。”你要说他像个“匪司令”也不是，因为他长得精瘦，喜欢思考问题，一双时而转动、时而凝想的眼睛显出聪慧和真诚。他穿着一件显露出青春朝气的浅蓝足球衫。他是逃到离昆明只有一百公里的楚雄时才被抓回来的，为此他深感惋惜。他后来对对大民说：“第一眼见到你脑子里便‘嗡’的一下，觉得太吓人了，马上感到监狱真像书上讲的一样可怕。你的头发胡子给我的印象又脏又乱，像野草一样，我猜想肯定长有许多虱子。你的脚巴掌上骨撑着皮，让我马上想到鸭子脚，上面还套个脚镣；当了多少年花子的衣服也不会像你身上的那样又破又旧，你抱腿坐着一动不动，什么表情都没有，只有眼睛动着还像个活人，像关了几十年。怎么会想到你是个知青！”他像对着老朋友轻松地回忆着厚重的往事，语调舒缓，侃侃而谈。

    大民又一次验证了自己“没有人样”，是在后来的一次提审中。那是驾校的三个人，来调查普同和招工时买表的事。他只记得正中坐着的那个人，五十来岁年纪。开始是他提问，后来他的问话变得迟缓而不顺畅。于是旁边两人提问。大民才发现他的眼里闪动着泪花。这是不可想象的事！他回到监室一直在想这件事：首先他坚信不认识这个人；然后从他开口问的第一句话开始，他从新想了个遍。最后他明白了，自己已经“太不是人”，这令一个陌生的昆明老乡震动了。

    第三个四川知青倒有一股“匪”气。他长得肥头大耳，满脸横肉，拳头捏起来又大又结实，令人望而生畏。他是四川知青里的一个舵把子。他的五官像被肉挤压，要么小，要么瘪，要么细。他似乎神经受到过什么刺激，讲话嘟嘟囔囔的有些口齿不清。他的情绪也会瞬息万变，刚才还笑容可掬，一下就怒容满面。跟他相处，你会担心不知什么时候拳头就落到你身上。他被抓正是他跟拦截他们的武警打了起来。

    第四个是入室偷窃。

    他们都比大民小五六岁这个样子，对这个“知青大哥”很尊重。或许在这样的地方，“罪孽”和“苦难”的程度跟“德高望重”密不可分。他们跟大民关在一起的时间都不太长，短的一个月，长的半年。


五十四、傣族把子

    大民在这间房里的最后一个伴是35号，也是一个傣族。他个子中等，三十来往。脸色白白净净的，有一双盛气凌人的眼睛。他的嘴唇薄薄的，好像不用费力就能发出咬牙切齿的信息。他安有一颗金牙，是专门用来装饰的那种，金牙的位置可能是选在了整个牙床的黄金分割点上，很中看。他穿着色泽淡雅而轻薄的布料，头上裹着块桔黄色的毛巾，是个典型的傣族汉子模样。他跟大民说，他当过侦察兵，练得一身的武功。讲到这是里他会捏紧拳头，弯起手臂，鼓起肱二头肌向大民显示。大民看了感到确实也刚健有力，那张小白脸还让大楼想起《三侠五义》中的白玉堂。

    他才一来就说他听说了大民是知青，他们寨子也分来了知青，还说了几个名字问大民认识不认识。然后他问大民：

    “上次你说的丝瓜子医治腹泻，怎么我越吃越拉？”

    “什么丝瓜子？”大民莫名其妙，他跟他从未关在过一起。

    “那次查房时不是你跟政府说的丝瓜子医治腹泻吗，怎么我越来越泻？”

    大民一下想了起来。

    这里查房也像盈江监狱一样，一两个月一次，只是没有盈江监狱那样因急骤的开门声和严厉的催促声而显得紧张恐怕。犯人都集中到院子里，当监室在搜查时，政府就站在墙头上训话。查房往往是在要处理某些犯人的时候，防止你写有什么东西或为别的犯人带走什么信之类。如果在房里搜出了什么异物，政府就会当面问你。

    那次查房从大民房内搜出了一把有黑有白的籽。这是大民在厕所前挂在树枝上像丝瓜一样的果实里得到的。他并不知道这是什么瓜果，也不明白为什么同样的籽实会有黑白两种颜色，可这正合他的初衷：用来当围棋子消消磨时光。这次查房时来不及藏就被搜了出来。政府在高墙上当着所有犯人的面问他是怎么回事，他就说是用来医拉肚子的。

    民间医生什么草草毛毛都能成秘方、验方，你周围随手可得的植物说不定都是治病的奇花异草，这对于缺医少药的监狱和无知的犯人更是这样认为。大民的回答让人难忘，35号便是上当者之一。

    他从大民那里得知受骗，开始还哈哈地笑，后来便突然变了脸，说大民不是个东西，干这种坑人害人的事。对这样的人大民自然感到有口难辩，不想理他。

    他跟大民说，他因跑到境外，当了蒋残匪的“少校团长”，才为此被抓了进来。犯人的话真真假假，听起来也就当听故事。不过他讲来讲去也就俨然是“少校团长”，打起了官腔，也俨然是“一身武功”，咄咄逼人。大民也不把他当回事，反正“各改造各的”。“改造”是政府对坐牢的雅称。犯人发言时爱用“各改造各的”这句话来表示洁身自好：不坑别人，别人也不要坑我。

    有一天，35号在外面捡来一截炭条。就像我们小时候经常做的那样，在墙上画了一个军官，戴着大盖帽，穿着有军衔的制服，是个半身像。那天早上政府来开门，一眼就看到了白墙上的这张黑像：“谁画的？”他声色俱厉地问道。35号便颤颤惊惊地回答说：“我画的。”看来他根本就没想到会惹麻烦。“你画了什么？”政府一声比一声严厉。大民从青天白日的帽徽上看得出，他原来画的是个国民党军官。如果他如实回答，不就有在牢中还“怀念国民党”之嫌？因此他回答说是“解放军”。没想到这可是自找麻烦：“你把解放军画进牢房里来了！”这一句话差不多把他吓得发抖。政府说完就怒气冲冲地走了，后来也没了下文。大民想着这件事不禁觉得有些滑稽，轻轻笑出了声。这一下被35号听到了，他一反刚才那副畏葸像，跳到坐在铺上的大民面前，气急败坏地用傣话骂道：“货淮！”他见大民一副不屑的样子，以为大民听不懂，便又改成汉话：“笑鸡巴，关你什么事！”“我笑我的又关你什么事？”大民回了一句。这可让他火上加油，他抬起脚就向大民脸上蹬去。大民一让便蹬到了耳根上。他觉得脑袋像暴炸了一般，便一下跳了起来。35号一见就摆出架势，嘴里说道：

    “来呀！”

    大民已管不了他有多大的盖世武功，他想起在寒撒寨子看到的拳击比赛，便左右开弓，暴风骤雨般挥动拳头。35号躲开了右边又挨了左边，他哪见过这种阵势，连招架之功都没有。他算是吹牛吹到了头。他竟光着脚跳下床就往外跑。边跑边叫：“打人啦！打人啦！”打得来了兴趣的大民竟带着脚镣牵牵绊绊地追了出来，铿铿锵锵的响声震动了整个监狱。大军急忙走了过来，呵住了大民。35号靠在墙脚，一副可怜像望着大军，说大民打他。大民一句话都不说。他看到35号苍白的脸上青一块紫一块的。这时政府闻声也赶来了，便把他俩先后叫出去问情况。大民惊讶地发现，政府的神态好像对他的胜利表现了赞许。因为35就是在在别的监室里经常欺负别的犯人才调过来的。35号也没被带到医院检查，大民也没受到任何处理，事情也就不了了之了。

    后来大民换过几个房间，大的住十来个人,小的也跟他原来在的一样大。我们现在要讲的是他在大房间里遇到的两件无法忘记的事。

    大民来到这间房里时，翻过年就有整整三年了。


五十五、他疯了

    这里有十个人，房间是竖着对着窗子和门。第一个人就睡在窗下。大民在第三个位置。这天关进来了第十一个犯人，他就紧挨着大民，睡在第四个置。他生得虎头虎脑，虽不太胖，看上去浑身是肉。他告诉大民，他是保山人，今年二十四岁。他自幼父母双亡，是在农场的姐姐将他一手带大。他一讲起“阿姐”来就没完没了，好像有说不完的事道不完的情。他会唱很多本地对唱形式的民歌：

    小妹走路打着折

    你怀身子我晓得

    你把实话告诉我

    我买红糖你坐月

    大哥身上毛没得

    我怀身子你晓得？

    我一不跟你同凳坐

    二不跟你同床歇

    他居然还讲了一个对联的故事：

    苏东坡的妹妹跟她嫂嫂到野外采野菜。采着采着，苏小妹便出个上联：

    嫂嫂搯芹心想荇（汉）

    她嫂嫂也不是等闲之辈，一下就明白了这荇菜实际是说她在想老公。

    临近黄昏，当苏小妹手搭凉棚看日头时，她对了下联：

    妹妹怕日手遮阴

    总之，大民觉得他身上充满了当地人生活的气息。

    他从进来那天起就骂骂咧咧的，好像有满腔的怨恨。四五天后，他被戴上了脚镣。没有人知道为什么戴脚镣，他更是滴水不漏。戴镣后他变得沉默寡言，前后判若两人。他对大民说：“我姐知道会急死的，”说完眼眶便充满了泪水。

    有一天半夜，他突然大吼一声，从被里一跃而起，朴到冰冷的地上，手做握枪射击状，嘴里“哒哒哒”地响起了机枪声：他疯了！第二天他便被政府带了出去，没有再回来。


五十六、刘少奇的女儿

    在第三个年头的一天，此时正是雨季来临前最炎热的时候。在一个晚上的十点来钟，所有的犯人刚睡下，这间房里进来了第十二个犯人，他是44号。他的个子大概有一米七左右，二十出头的年纪，脸色白净瘦峭，穿着一件白色的衬衫，最特别的是戴着一副眼镜，这在监狱里是绝无仅有的。因为你是无论怎样的近视眼，眼镜都要被扣下，怕你用镜片自杀。他的年纪和穿着打扮都很像一个知青，但大民觉得他在细微处似乎没有知青那么随便，比如卷起的衬衫袖子规规矩矩。他的口音也不对：外五县只有北京、上海、四川和昆明知青，即便说的是普通话，都带着各自地方的特征。大民想和他交谈，但这间房里人多，弄不好会惹来麻烦。半个月后的一天，机会终于来了：这间屋里除了他们两个人，全部都出去劳动了。大民开始只是问了一下他是哪里人，是做什么的，还怕他心存戒备。谁知这小伙子竟是一个有话留不住的人。他果然是个知青，杭州人，分到浙江的一个农场。大民算了一下，文化大革命开始时他还在小学四年级，跟这里的昆明知青已不是“一代”。他知道大民也是一个知青、并因“非法越境”被抓进来的情况后，想说的话就更关不住了。

    “我们的事是不能讲的，”他就是用这句话开始谈他的案情的，他的普通话带着浙江口音。

    “有什么不能讲呢？”大民觉得他说话有些稚气，欲盖弥彰。

    “真的，说出来会吓着你！”

    “天垮不下来，”大民不以为然，以为他在故弄玄虚。

    “跟我们一齐抓进来的那个女的，是全国最出名的‘可教育好子女’，你懂什么是‘可教育好子女’吗？”

    这‘可教育好子女’实际就是出身不好的子女，文化大革命中期被称之为‘可教育好子女’。但这和传统的“剥削阶级子女”有一点不同，就是“走资派”的子女也列入了其中。大民自己就是他们中的一员，岂有不懂之理。“可教育好子女”自然无“最出名”之说，但大民听懂了他说的意思，“最出名”实际指的是“最出名的走资派” 。

    “我自己就是‘可教育好子女’，当然懂，”大民干脆地回答，“她叫什么名字？”因为最出名的走资派子女的名字，当时为学生普遍知晓，因为他们的言行经常被小报登出来。

    “我不能说。”

    “是不是刘少奇的女儿？他单刀直入。

    “你怎么知道？”他有些吃惊。

    “你不是都说了吗？最出名的走资派只有刘少奇，而邓小平可算可不算。”

    他听了稍微犹豫了一下便说道：

    “她是刘少奇的女儿刘涛。”大民觉得这名字确实耳熟。

    接着他开始跟大民畅快地讲述了事情的经过，他显然有一种因和刘少奇的女儿一道外逃而带来的自豪并因此有点忘乎所以。

    他们一道外逃的有五人：其他三人是他的哥哥和他们的父母。他的哥哥是刘涛的男朋友。他的父亲是杭州一个退休的机电工程师，年近八十（这让大民吃惊，如此“壮心不已”！）。他们通过朋友在昆明租了一张解放牌货车，把几乎全部家当装上了车，以搬家为幌子离开了杭州。他们把家具一路丢弃，一个来月才到达了瑞丽。他们跟原来买通的缅甸带路人没有接上头，又人生地不熟的，旅馆也不敢住，便在江边徘徊。由于这里生活环境的地域性很强，薄幕来临时，这几个陌生人已引起别人的注意。他们察觉到了这点，便开始泅水渡江。他哥哥背着他的父亲，而刘涛背着他的母亲。江面虽有数百米宽，但深的地方也只有靠近两岸各有二十来米处，大多可以涉过。在越过了江中海滩上的界碑后，在靠近缅甸一方的岸边，水流又变得深而湍急，中国一方已有人在聚集、呼喊。他紧跟在刘涛身后，开始抢渡这生死关头的二十米。但由于紧张和体力的消耗，这二十米已不是前二十米，游了一半刘涛已体力不支。白发苍苍的老母哀求刘涛赶快放弃她：“不能两人一起死！”刘涛嘴里说“不行”，但她的手只能顾得了在水里挣扎。老母亲松开了搂着刘涛脖子的手，便随波逐流。他和刘涛情不自禁地叫了一声“妈”就朴过去，但白发在江面上只闪了一下瞬间没了踪影。他们伤心欲绝爬到了岸上，最后在附近的一个小山包里躲了起来。他们第一次体会了在异国他乡的寒冷、无助和绝望。本来，在他们看来，跨过了国境线就到了另一个世界，这倒不是因为这个世界会有多么理想，而是可以安全地喘息一下了。这是一种无知。实际他们被人盯上的那一刻，就已经在劫难逃。他们千里没有寻求到自由，当晚就被悉数抓捕回国。

    他的哥哥和父亲关在哪个房间他无从知道，但从解手洗脸的报告声中，可以肯定刘涛关在第一间，也就是大民原来关着的那间。听得出，那间房里只有一个人，而且从她解手洗脸时不像其他犯人要报告这点看，她确实特殊。

    “我父亲已经老糊涂了，一审问，他就什么都讲了” 他有些沮丧地跟大民说。

    后来大民换到了最后一间房子，跟第一间隔着院子门对门。大民曾想从门脚的缝隙里见识一下这位皇帝的女儿，但只见到一双赤裸的脚趿着一双拖鞋。而她的父亲，共和国的主席，早在多少年以前，像大民一样,赤着的脚上戴着一副脚镣，满身疮痍，而且最后死于狱中。大民想他的心境肯定更悲惨，因为他也成了他制定的宪法的牺牲。

    换房后他们就从此断了联系。大概四个月后，这夥人便被送走了，不知去向。

    文革中公检法合为一家，称为人保组。后来有了公安局和法院，检察院不知到哪里去了。最后对大民的几次提审，都是公安局和法院一道进行的，大民也不懂是回什么事。在大民看来，分也好，合也好，并没有多少区别，也没有人告诉他有什么区别。程序的概念在这里一文不值。

    大民他们的案子已经进入了第四个年头。把一个人诱骗进监狱，一直用脚镣折磨着他，化了三年多的时间，并不惜抓捕无辜知青，可谓穷兵黩武，案情并没有实质性进展，公安局自然感到着急。专政的实质本来就是不惜用集体的罪行来蹂躏一个公民的权利，此时自然会变得更为可怕。他们发现他的神经已经不那么正常，比如记忆的错位、情感不能完全控制。因为他们已经听说他会情不自禁地唱歌，不断要求向政府讲清问题。他们自然不会认为这是遭到一种非人摧残的结果，而是认为这是一种罪犯的心理，是一种可以继续欺凌和践踏他的信息。此时我们看到的大民，精神和身体一样没有了人样。我们难于想象，从他戴上手铐和女友在田头告别的那天起，他就走向了不是人的人生。

    在这四年中，毛泽东逝世，四人帮垮台，历史的脚步再也不能被遏制。监狱却像风暴下的海底一样照样平静，连一丝的风吹草动都没有。他们是那个骚动的世界的牺牲，却又跟那个世界的剧变显得毫无关系。

    大民最后数了衣服上的补丁和洞，前者112个，后者７8个。那是他近四年生活的另类记录。

    那个犯人又在唱歌了，但唱得很轻，只有大军走得很近时，才听得出是在唱歌，但唱什么是听不出来的。我们不知道《二六七号牢房》里的“老爸爸”唱歌时声音有多大，看守是不是听得到。但有没有因唱歌受到惩罚，书里没说。只说他“热爱歌唱”，“用歌声迎来东方战线上传来的好消息”。

    他唱的是《满江红》和《苏武牧羊》的古曲。那些曾在他第一次释放后，强烈刺激过他感情的外国名歌，此时已经变得遥远起来。而他“而立”之年，苦难连年，自是另一种旋律。

    怒发冲冠凭栏处

    潇潇雨歇

    抬望眼

    仰天长啸

    壮怀激烈

    三十功名尘与土

    八千里路云和月

    莫等闲白了少年头

    空悲切

    靖康耻

    犹未雪

    臣子憾

    何时灭

    驾长车踏破贺兰山缺

    壮士饥餐胡虏肉

    笑谈渴饮匈奴血

    待从头收拾旧山河

    朝天阙

    苏武留胡节不辱

    雪地又冰天

    苦磨十九年

    渴饮雪、饥吞毡

    牧羊北海边

    心存汉社稷

    旌落犹未还

    历尽难中难

    心如铁石坚

    夜在塞上但闻笳声入耳痛心酸

    转眼北风吹

    雁群汉关飞

    白发娘望儿是归

    红妆守空闱

    三更同入梦

    两地谁望谁

    愿海枯石烂

    大节不稍亏

    要叫匈奴胆颤心惊共服汉德威

    他有时会唱：

    喜马拉亚山啊

    再高也有顶啦

    雅鲁藏布江啊

    再长也有源

    我们知青再苦啊

    再苦也有边

    共产党来了……

    大军叫人打了他两次也没有用。他跟大军说：

    “不是我想唱，是嘴巴自己要唱。”

    大军说：

    “胡扯蛋！嘴巴不是你的？”

    大民讲的也是实话，他会突然间忘记了自己在什么地方，整个世界一片空旷，一个旋律在心里升起，声音跟着就出来了。大军一吼一切又恢复了，他不会继续唱下去。大军对他的处罚是叫犯人来打他的嘴巴。有一天大军正要收拾他，突然停住了。他听见杨干事轻声对那个大军说：

    “现在不要整他，最后处理时要跟他算总账！”

    这些歌在那些最黑暗的日子里始终伴随着他。它是因沉重的挤压而自然的流露，它是仓天无眼的申吟，它是弱者无奈的控诉，它是对慈母和情谊的呼唤，它是对罪恶的描述和标际。


五十七、从天堂到地狱

    1、进入角色

    有一天要下班前，师傅没有像平时一样看一会就到工艺室，而是无所事事地坐在旁边。他伸头对着她随口问道：

    “给是要听故事？”

    “嘿！”她把头一歪，手一抱，像是不俏，又像装出生气。

    他正有些不解，她却接着说：

    “我要你今天到我家去玩。”

    他故意瞪大眼睛露出一种做作的笑，像是疑问，又像是看穿了什么。她的脸有些发热，生气地说：

    “你去不去！是我妈叫你去的，又不是我要你去。”

    他原想说你妈又不认识我，但话刚要出来就停住了。他知道玩笑不适可而止，就要伤着她的自尊心了。

    生活教给他的太多。他知道这一去就是她和她家里做出某种决定的关键。她似乎很自信，好像做出这种关系到两人的决定无须考虑他的意见，而且只是到家里玩一下，无论什么考虑都进退从容。不过她从他那张讨厌的笑脸上明白，那张船已经扬帆。

    他喜欢这个女人，得到她会很满意。如果没有当过知青，没有坐过监牢，他会像所有年轻人一样喜出望外，随便开玩笑。他沉稳地等待着事情的自然发展，他知道事情的成败取决于她，一个平和的心态更能进退自如，说不定她急你不急呢。而且她还有个追着她的强有力的男人，他一点也不想跟别人在追逐爱情上争个高下，让她像看比武招亲一般。

    “你妈见了我说你怎么带个憨姑爷来玩，怎么办？”他好像觉得有话总忍不住，显得有些兴奋。

    “你别瞎扯，叫你去玩只是想你讲点好听的话逗我妈高兴，你就得意忘形了。算了，不去就算了，当我没说，”她摆出一副气鼓鼓的样子斜看着他，但那羞怯而甜美的笑是掩盖不住的。

    “去、去，我肯定去，”他连声说，“丑媳妇总要见公婆，”他笑容满面。

    “你还是这样老脸厚皮，”说着她把手中的手套向他的脸上砸过去，瞅了他一眼就扭身走了。

    他的心里像开了花。

    下班后他跟着她，确实像徒弟跟着师傅，前后多少有半步一步。她像用一条无形的绳子牵着自己刚驯服的什么野生动物，胜利的喜悦洋溢在心中。

    她家离厂不远，穿街过巷，不用坐公交车，十五分钟便到了。

    这是一间临街的老式房屋，上下两层。门面是用一块块木板连起来，显然过去也是用来做铺面的。这条街他很熟悉，小时候过年时都到这里来买玩具，比如面具、金箍棒、炮竹之类。后来时过境迁，这个市场不复存在，这里便成了一条普通的居民街。

    一到了家，她也不说到了，径直把还掩着的另一扇门也打开，就往里走，头都没回一下，反正她后面跟着的是一个训练有素的宠物。

    尽管两扇门都打开了，屋里还是有点暗。李怀林睁大眼睛扫了一眼，这屋大概十四五方米，跟他家里最大的一间屋差不多。屋后有一道小门，亮光从那里透进来，是一个很小的天井。他看到有一个水龙头和一个小水池。水池边一个正弯着腰做什么事的衣着简朴的女人便转过头来。当她看见有一个生人跟着女儿进来，便迎了出来。

    “这是我妈，”何萍对李怀林说。

    李怀林跟着叫了一声“伯母。”她母亲笑盈盈地看着他答应了一声。可女儿并不向母亲介绍来者何人，像大家早就说明白似的。她母亲开始还好像有一点疑问，马上就像恍然大悟似的，忙着叫坐，又忙着去倒水。

    她母亲穿着一件浅蓝色衣服，一条灰色裤子，都很旧了。脸方方的，梳着齐耳的短发，给人的感觉不仅简仆，还有些随便，看上去四十多岁的年纪。最让他印象深的，是她脸上现出的那种又像疲惫又像忧虑的一种沉重。

    这个屋里有一些刚够用的木家具，但摆得很顺眼，因此显得整洁清爽。最令他好奇的是连着放茶具的柜子旁有一架钢琴。他像看到了一个早已消逝了的古代文明，有一种遥远而神秘的感觉。私人有钢琴，这在那个年代几乎是没有的事。若不是那个琴凳和上面放着的一本五线谱，他会认为这架琴只是一件尘封的摆设，最多就像一件木制家具。他的心里充满了疑问。-

    此外，墙上一张旧的毛主席像的右下方，还挂着一把吉它。

    这里没有厕所，解手要到家对面巷里的公厕去。

    何萍跟她妈在小天井的炉子旁忙碌，他看见几盘炒好的菜放在一旁桌上，还有几盘生菜放在灶台上，红红绿绿的。他想，她早已跟母亲说好了他要来，不然她母亲怎么会提前准备呢？真不知她是怎样向母亲介绍他的。她是先斩后奏。他如果今天不来，或者有其它事不能来，真不知会有什么后果。

    想到这里，他走进小天井对她母亲说：

    “伯母，给你添麻烦了。”

    “哪里，哪里，我们自己也要吃，你去喝茶，一会就好了。”她母亲一边笑笑地回答一边忙着炒菜。

    “这地方小，你去坐着玩，”何萍对他说，手里拿着一盘菜等着递给她母亲。

    “小萍，你去陪着你的朋友玩，这里不要你管，”她妈接过她手中的菜挥了挥手。

    他俩出来刚坐下，门口就进来了一个女子，后面跟着一个戴眼镜的男子。背着光，李怀林看不清他们的面孔。那女子却先对着他叫起来：

    “怎么你也在这里？”

    李怀林先是一惊，一下就认出了她。

    这人是范明丽，他异常惊讶，时异事迁，如经沧桑

    “我来师傅家玩。你怎么也来这里？”他说。

    “你就是她那个老徒弟呀！”她又惊又喜，接着说：

    “我们是初中同学，平时得闲都来这里玩，跟何妈妈学弹钢琴。”

    “她是我老师的女儿，又在同一所学校，上学时就很熟，”他向何萍介绍说。他从农村回来探亲，几次去看望老师都没见到她，想不到在这里碰到了。

    何萍一听也很兴奋；何萍的母亲也听到了，惊异地伸头往外看。

    大家都有一种久别重逢地欢畅，同时惊叹起昆明太小。

    “龚平呢？”这是范明丽形影相随的好友，在他的印象中，她两人总是同时出现的。

    “她死了两年了。”

    “生病吗？”

    “一下也难说清，改天再说吧。”范明丽神色有些惨淡。

    其实一见来了人，李怀林首先想到的是，今天考察他的不仅是“公婆”，还有她的好友。这一下都是熟人，要了解对方便成了轻而易举的事。他一点也不担心他坐牢的事会暴露出来。如果他跟何萍明了恋爱关系，他也一丝不想隐瞒这件事，相反会主动告诉她。因为他觉得那段黑暗的日子不是他的耻辱，应该受到指责的是政府，这种念头或一股气成了他的一种精神。如果她太看重这件事，他会毫不犹豫地离开她，而且不想解释。因为他觉得这本身就反映了两人间的巨大差距，没有必要去弥补，弄不好还像背了个什么债。这一下他倒很坦然，因为有了一个最合适的人选，去讲明白这件他很难让人完全相信的消逝了的事；而且这个人一定会告诉她，他有一个很温暖的家庭，在家里是一个好儿子，在学校也是一个好学生。那对她的感情将是个更强有力的召唤。

    范明丽今天真的是应朋友之约来相“姑爷”的。不过她经常来弹琴也是事实。她一看这个徒弟竟是他，便有一种喜出望外的感觉。如果是早一点有这个见面的机会，说不定他们会重续前缘。

    如今她马上就要结婚了，她觉得自己在促成朋友的这件好事当仁不让，见是他更是兴奋不已，有种胜利在望的感觉。

    何萍跟母亲忙着做饭，他们俩就聊了起来。

    “介绍一下嘛，”李怀林向那位男子摆出了一个礼貌的手势对范明丽说。

    “这是她的男朋友，应该叫未婚夫了，他们马上就结婚了，”何萍从小天井里回过头抢着回答。

    “你们听何萍这种羡慕的口气，以后肯定是一对恩爱夫妻，”李怀林一箭双雕。

    “你别瞎扯！”何萍叫了起来，她妈却笑了。这一对男女露出了甜蜜的表情。

    “你贵姓？”李怀林隔着范明丽伸头问他。

    “姓申，叫申志中，陇川知青，三中高二的，”她代他回答。看来他有些内向，连答话都需要热心的女人们代劳。

    2、申志中

    他下农村以后，就守着那片土地，一门心思在每天的生活上。起床前就把一天的事想了一遍：从喂猪鸡到喂自己；从生产队的活到种自家里的菜地。有时想到紧迫一点的事他就会一跃而起，一天也就从这时开始了；晚上睡觉前他还要到房前屋后看一遍，有没有忘了的事还要做：猪儿、鸡儿回窝了没有，柴草是不是归位，明天的生产工具准备好了没有；睡下时是很自在的，想着一天做得理想的事，明天又会有的收获，脸上的表情异常祥和。他与世无争，安分守己，和这个世界很融洽。无论生产队和家里的事，他从不计较得失。我们会想到，多少年以后，他会成为一个有着娴熟的劳动技能和看家理财的有文化的新型农民，完全能跟生产队的任何一个人比个高下。然后和一个志同道合的知青或本地人结婚生子，过上安居乐业的生活，最后甚至成为德高望重的长者。他很像随风吹来的一颗种子，一落进这里的土地，就生根发芽，然后开花结果，最后无生无息地和这个世界成为一体。他像知青外的人一样不关心也不谈论知青的现状和未来，在知青们发牢骚的场合，他只静静地听着一言不 发。如果不是有事，他从不离开寨子，更没有到外五县串过，也就不知道还有一个知青的江湖世界。你看到他后就能理解有的傣族老人为什么一辈子都没到过县城，也会从傣族老人的身上依稀找到他未来的影子。所有的知青都像他那样，我们的农村就会有更多的希望，社会也就安定得多。我们的政府也不会有更多的麻烦，也不会让我们政府的那些毛病暴露出来，世界永远一片光明。我们也就再也不知道知青中有那么多的故事，知青也永远回不了城，人类也看不出对幸福和自由的追求的权利，文化大革命也一样随心所欲地进行下去。

    一年后他也回城了，像去时一样平常。他是去得晚回得早的那种幸运知青，似乎在一去一回之间的利还是弊、得还是失他压根就没有想过，命运的所有安排都是顺理成章的事。

    他觉得命运是不用人去操心的。

    范明丽和她的母亲看重的就是他这种朴实，这是文革的苦难教给她们的标准。这种脚踏实地又脚勤手快、没有非分之想的男人，在家里就跟在单位一样得人心。他虽然不是范老师的学生，但范老师对这一届学生的品性了如指掌，她为女儿能安安稳稳过一生的希望正在实现；范明丽也为有了一个挑不出毛病的依靠而心安理得。

    他和李怀林谈起知青的事来，就像一个欧洲人和一个亚洲人在谈同一个生活题目，互相都有着一种不着边际的感觉。在他看来整个知青生活也就像他所经历的那样平淡无奇，回想起来稍有点诗情画意而已，就像上学时去参加了的一次秋收劳动，无非这次时间长了点。

    人们对申志中怎样有勇气找到这样一个媳妇，难免充满了疑问。李怀林后来是从他妹妹那里知道事情的经过的：

    他们寨子有七个知青，四女三男。除了申志中是高二，范明丽是高一外，其他都是初中生。他勤勤恳恳的生活，也就成了他们的榜样。所以这个寨子的知青大都跟他一样，劳动、休息，活得跟社员一般。一段时间以后，他对范明丽有了好感。但他除了在使得上力气方面多帮助一下范明丽以外，简直不知道怎样去表露自己的感情。范明丽虽然也有所觉察，但她牢记着母亲最好不要随便谈恋爱的教诲，装作一无所知。他虽然冥思苦想要有所作为，但就像找不到上天的路一样毫无办法。

    有一天申志中的老同学边远径带着女朋友洪琪来玩。因为昨天自留地里的菜苗没有种完，再加上朋友来，他就没有出工。他们就在屋后的菜地里边聊边做活。边远径不无得意地聊到了他和自己女朋友的情况：

    “生米煮成了熟饭，她想飞也飞不掉！”

    这令申志中羡慕极了。实际上边远径和洪琪的事早在知青中像一个故事传了开来：

    这两人在相邻的两个大队，原来只有一面之交。一天晚上边远径去她寨子找同学，那个同学和其他两人到外五县玩去了，这里就留下洪琪一人。孤独的洪琪留他吃了饭，吃完饭两人聊了一阵，洪琪就要他讲故事。他想了想就讲了个鬼故事。还没有讲完，洪琪就感到那摇曳的烛光里鬼影憧憧，篾笆上的斑纹好像瞬间就会聚合成一俱僵尸，幽灵正从深邃的黑暗里越飘越近。本来他想大叫一声吓她一下，一看她那紧张的神态怕把她吓出病来，也就打住了。可当他讲完要到男生屋里睡觉时，她根本不敢让他走开。他便乘虚而入，把这出了名的美丽女生弄到了手。

    这件事后来在他自己的中炫耀在知青里传开了。别人听到他的故事并不认为是像他讲的那样偶然，而是觉得他蓄谋已久。

    随着他和申志中越谈越投机，他也也就问到了他有没有女朋友。由于先有了老同学的坦诚，他也就把埋得很深的心事躲躲藏藏地讲了出来。这边远径是个小把子，在社会上混过。

    “范明丽现在在哪里？我去帮你相相，看有没有机会。”

    “她病了两天了，听女生说她整天睡着，起不来，饭也不吃，”他的口气有些伤感，不知是为这女生的病，还是为自己无所作为。

    “天赐良机，天赐良机！”边远径一顿足，腰也弯了下来。

    申志中惊愕得瞪大了眼睛。他马上面授机宜，教他如此如此，还要他马上行动。

    “能行吗？”申志中听了充满疑惑地望着他。

    “肯定！机不可失，快点，”边远径真的有点恨铁不成钢呢。

    “就听你的吧，试试，就是莫弄狼狈了，”申志中羞涩地笑笑，觉得有点乘人之危，但也怕一辈子就此一个机会了。

    “狼狈个屁，这是进可攻、退可守的做法，我有经验，立竿见影，”他怕烂泥敷不上墙。

    这时洪琪正在一间女生房间里看书。这是同一个屋顶下隔成的两间房，每间住两个女生，范明丽住隔壁。洪琪见边远径走进来，正要打招呼，就见他把指头按在嘴上做了一个禁声的动作，然后过去搂住她。她还以为他要在人家这里放肆，就急忙去推他。他示意她有话要说。然后他耳语着跟她讲了将要发生的事。洪琪听了用指头戳了一下他的脑袋说：

    “你只会教人干这些事，”但脸上露着期待好戏开场的笑容。

    “小范，”二十分钟后，隔壁门前传来了申志中的声音。

    “嗯。”

    “给好点？”

    “有什么事？”范明丽的口气显然感到有些奇怪。

    “你两顿没吃饭了，我为你煮了碗面。”

    里面没有回音，隔壁的两人紧张起来。

    “我进来行吗？”

    “等一会。”

    一两分钟后，响起了范明丽的声音：

    “行了，进来吧。”

    两人一听见门响，马上都贴到了隔着的篾笆上。从缝隙里望过去，范明丽的床正对着他们的视线，她合衣半靠在床上，脸色虽然憔悴，头发却一丝不乱，显然刚才打扮了一下。他们看见申志中抬着一大碗面，手还微微有点发抖。两个白是白、黄是黄的荷包蛋在碗中尤为显眼。申志中一下看床，一下看碗，像怕打泼似的，半步半步地走向床边。他们看到范明丽似乎用一种惊奇得没有反应的神态呆呆地看着他。他根本无法知道她那种强烈的感觉：多少年了，她没有得到过温暖！

    他把碗举到了她面前，她却没有动，把头转向了一边。申志中也不说话，把碗放到了旁边的箱子上，找了块毛巾放到了她的被头上，再抬起碗送了过去，说：

    “吃吧。”

    声音一出，范明丽竟哇地一声哭了起来，接着朴到了他的怀里，差一点没把面打泼。

    边远径像乘火打劫一般也抱住了洪琪……

    3、范老师

    “范老师现在还好吗？”

    “好的，”范明丽回答得很简单，好像不愿谈往事。

    “小窦呢？”

    “闲在家里。”

    “她的病好了没有？”

    “基本好了，几年已没发作过。”

    那是文革中一段令人难忘的往事。

    小窦是范明丽的同班好友。这一天是她值日，负责打扫卫生。她扫完地，还尽职尽责地抹了一遍桌子，这在别人看来是画蛇添足的事，值日实际就是扫地。她把讲台上老师那张桌子也擦了一下。她发现抽屉口上尽是粉笔灰，也就顺手抹了一把。她看到一张又旧又脏的报纸垫在抽屉底，把它揉成一团，丢到废纸堆里，换了一张新的。一切就绪，她用鸡毛挡又拂了一遍全部桌椅，除去因扫地落在上面的灰尘。最后她巡视了一遍，除了墙角那堆废纸，整个教室都清洁整齐，眼睛感到很舒服。她抱起那堆废纸走向垃圾箱。垃圾箱有点小，她把那堆纸用脚踩了踩 。校卫队的红卫兵朱同水刚好路过那里，叫她用火烧，并递给她火机。她点燃了纸堆，为了充分燃烧，她用一根树枝把纸堆扒开，报纸上赫然看到一张毛主席头相。朱同水惊叫起来说，你怎么敢烧毛主席的像？小窦一听魂飞魄散，急忙用脚去踩火。踩下第一脚她就发现自己又做了一件可怕的事，那是毛主席的像呀！她急忙弯下身子疯一样的去拍火，她已经不知道灼痛，她知道她在抢救的是她的生存和未来，在挽回一场灭顶之灾。然而她却再一次把自己送上了深渊：她抢救下来的是一张被烧得残缺不全的毛主席头像，抢救下来的是她的罪证！

    相反，朱同水像发现了宝贝，一个箭步便抓住了那张报纸。小窦紧张得手足无措，连声说“我不是故意的，对不起，我不是故意的，对不起……”谁也不知道她对不起的是朱同水还是毛主席，或许都不是。那是一颗良善的心第一次突然看到了血腥的绞杀降临到自己头上，而且是亲手在不经意间造成的。恐怖、震惊和绝望，裹挟了这颗稚嫩的心。她不知道自己是在呻吟还是求救，像梦一样被无情地抛向冷漠的宇宙深处，社会将遗弃她，伴随她生命的将是无穷无尽的寒冷。她的脑子里不停地闪过那些“反革命”“小右派”之类的字眼，浮现出这类人和他们的家庭在社会上的遭遇和蒙受的耻辱，她脑子里是一团痛苦的乱麻，她揪着头发蹲下哭了起来。这一下我们放心了，不然她会疯掉。

    人们已经不能明白那个年代，人为什么会像野兽一样寻找血腥，更不能理解的是，野兽是为了生存，而我们呢？人们也会想，朱同水举手之劳就可以阻止一个花季少女一生的悲剧，他没有一点人类的同情心吗？人们会理解罗马斗兽场奴隶的肉搏，动物世界残酷的生存竞争，甚至相信饥饿年月曾出现过的人吃人的现象。但人们不懂得朱同水，他为了什么去戡害自己的同学？

    他的血管里流动着阶级斗争冰凉的血液！

    我们的国家为什么几十年来不承认有普遍的人道和人性，不就是为了造就朱同水这样的接班人吗？

    第二天，教学楼前出现了又一张轰动全校的大字报，整整一张纸上写着它的标题：谁反对毛主席谁就是反革命！这个小反革命17岁，一直生活在摇篮中。

    同学们开始互相询问谁是小窦。人们指着那穿着白底绿花衬衣的高挑的女孩呶呶嘴说“就是她”。李怀林的心缩了起来，怎么又是她呢？这个世界为什么总不肯放过她呢？

    李怀林在篮球场上驰骋的时候，她总爱在球场边的树阴下看书，穿的就是那件白底绿花衣裳。她并不爱动，好像不得不跟同学一起来参加集体活动。打球的男生都想她会抬头看他们哪怕一眼，她却一坐下眼睛就再也不离开书本。倒是她刚一到球场的时候，还要扫视一眼，像在找位置，又像在看看场上是些什么人，好像出门时会抬头看一下天气一样。这时他只想引起她的注意，常常做出别扭的上篮动作，弄得笑话百出。这时间是那样短暂，他知道她一坐定就没有了机会。她真的太美丽，总会让他想起初中时看到的电影《带阁楼的房子》，里面那天仙一样的俄罗斯美女。

    文化大革命还没有开始的时候，省歌舞团来学校招演员，听到她榜上有名，他曾有一种失落。她的美丽做演员当之无愧，但他怀疑她的文静怎么在舞台上装出笑脸。后来听说因为她是一个国民党飞行员在逃离大陆时送了人的弃儿，她被从名单上取消了，他反而感到一种尤物的回归，但更感到如此美丽的她怎么能被这样伤害？见了她总会有一种同情的注视，似乎想安慰她两句，她却还是那副与世无争的样子。

    后来，小龚再也没有出现在校园，也没有了她的消息。人们奇怪怎么没有声讨和斗争她。

    几天以后，才有消息说，她疯了。她的同学说，那天她回到宿舍，一直坐在床边发呆，饭也不吃，没有人敢跟她说话。那天半夜，她尖叫一声突然跳起，扯着头发连说“我不是故意的”……

    她就这样被毁了，物伤其类，李怀林感到这样的情景说不清什么时候也会降临到自己头上，而且原来心灵受到的伤害就跟她有许多相同之处，他多么想陪伴着她度过难关……

    老师们也在劫难逃，他们只有直接被批判的权利。那个不敢辅导出身不好的俄语老师范琳，一份二十一张的大字报把她批得体无完肤。这份大字报是他们班的团支部书记刘至荣写的。大字报说，她穿的衣服一下绿一下白，轻飘飘的，跟资产阶级的太太一样，念念不忘剥削阶级的生活方式；她烫的头发居然还擦了香水，在教室里散发着资产阶级的腐朽气息，毒害了我们的心灵；她对剥削阶级的子女关怀备至，为培养资本家的后代不遗余力；她胆敢咒骂工农子女太笨，疯狂进行阶级报复；她借教俄语的机会，为苏联修正主义涂脂抹粉，攻击我们的社会主义制度……她的这些行为不奇怪，是她剥削阶级的反动本质决定的。

    除非在这个国家的那个年代，没有人会相信“莫须有”到这种程度的罪名。如果是纸上谈兵，没有硝烟和炮火，名誉和公理不要，也就当个闹剧，吵吵嚷嚷就算了，然而事情没有止步。

    这份大字报煽起了同学们的情绪，启发了大家的灵感，激发了大家的想象力。很快在这份大字报的周围，贴满了揭发批判范琳的大字报，反革命、修正主义分子的称呼也出现了，大家好像乐于“打翻在地，再踏上一支脚”。有的还用上了毛主席的“宜将剩勇追穷寇”的词句。

    范老师的父亲也是国民党的一个军官，跑到台湾去了；男人是一个老师，五七年成了右派，投入劳改后就没有了消息。他和范老师有一个女儿，50年出生，,比李怀林小三岁，她就是范明丽。她们母女相依为命，住在学校菜园边的一排平房里，她们住第二间，大概有十二平方米。因为他是俄语科代表，经常为送作业本、拿复习资料、出黑板报去找范老师，因此也和明丽认识。平时他们见面都有种青春的羞涩。他只敢看着她妈讲话，一本正经的样子。这是那个时代的产物。

    他常借故到范老师那里去，她一见他的那种神态就显出互相间心灵的一种共鸣。有时他们不经意碰到身体，她会一低头紧张地躲开。那时是严禁谈恋爱的，而且她母亲是教师，他们也都是循规蹈矩的孩子，虽然难免想入非非，却不敢越雷池一步。不过说真的，那时根本不知道怎样去恋爱。

    文革中的一件事彻底结束了这一切。

    这天又贴出了一张大字报，标题吓人：《纠出反革命分子范琳》。有许多同学在看。李怀林看到了人群中的明丽。这两天在大字报栏前都能看到她的身影。大概是提心吊胆的母亲叫她来侦察的吧——他想。在这些大字报里，自然少不了他的，他是想表明他这个“科代表”的清白，或是为了和她划清界限。此时看到她在看大字报，他已经没有了写这份大字报时的勇气，担心她看到他的名字。尽管他只是把别人的话改头换面，也没有实质性的内容。他看到她在看完了那张“反革命”的大字报后，眼睛迅速转向满墙的大字报，像在浏览，又像在搜寻。他看到她的眼光在他的名字上停了一下，便折回去看上文。他感到他灵魂的丑陋一下呈现在她面前，过去的一切都变成了伪装。她没有看完，似乎感到了他的存在，像在避开他，把头一偏，辫子甩了一下，离开了人群。他看到她眼里噙着泪水。他也像想起了那个父亲成了右派的小女孩。

    他们本来都是花园里的花朵，一直都在春风和阳光里。有时有风雨，也都在父母和老师的卵翼下。现在一阵暴风雨来了，他们被打得七零八落，自顾不暇。到处都是阴霾，压得他们喘不过气来，他们甚至没有力量去和同伴有个问候。他们自小都在校园这块纯净的土地上长大，给他们的养份都是党和政府配制的，他们坐的船都是党和政府在掌舵。他们为什么突然罪孽深重起来，要给他们那么多的惩罚。他们怎么会陷入了这片沼泽？为什么要他们出卖他们的诚实和权利？他们不是从小就表示了听你的话和跟你走了吗？

    他看着明丽慢慢地离去，她的前面是一片田野，远处是山峦和天空。在这个苍穹下她的身影越来越渺小，仿佛随时会被什么东西吞没，没有人能保护她。明丽的戚楚也带给了他一片愁绪。他不知她心灵的出路在哪里，他担心她会像小窦一样疯掉。

    那张说范琳是反革命的大字报上所讲的事情，实在耸人听闻，也只有他们好大贪功的书记才想得出来。而对这母女俩，却无异晴天霹雳。

    这是一堂俄语课。像我们都清楚的那样，我们的老师总是面对着学生在讲课，而她拿着粉笔的手不时越过肩膀，向背后的黑板上示意，要同学们去看，她现在讲的东西已写在了黑板上了。大字报上提到的这堂课没有人记起是在什么时间，讲的是什么内容，也没有人想得起除了提到的“cabaca(狗）”这个单词外，同时还学了些什么单词。

    范老师在领读cabaca时，眼睛看着书，习惯地把右手指向身后。祸就是这样惹出来了。因为黑板的上方贴着一张毛主席的画像。指着毛主席的像念“狗”，这是什么罪！

    哪一个任课老师对那个班越倾注心血，她在运动中的命运往往越悲惨。出卖道德和良心以及善有恶报成了理所当然的事。

    大字报贴出的第二天，范老师就成了“专政”对象，胸前挂上了一块 用包装箱壳做的牌子，上面写着“反革命分子范琳”,范琳两个字上打了红色的X。她由两个女同学白天黑夜地看守起来，怕她“畏罪自杀”。

    范老师现在已经作古了，后来她还入了党。她入党的消息曾让李怀林感到她生活已经顺畅起来，他还仿佛看到她被批准入党时露出的笑容，但他也有一种对人性的这种表现怪怪的感觉：像看到一个因苦难皈依了青灯古佛的尼姑，带着满面的皱纹和一脸的沧桑，穿上了最时髦的婚纱，露出一丝尴尬的笑。

    一个反革命就这样产生了，这个孤儿寡母的家庭遭遇了灭顶之灾。以后李怀林再也没有见到过明丽。他想，是她母亲为了减少对她的伤害，叫她住到什么亲戚家去了吧。后来他听说她在陇川县插队，却一直没有见到她。

    每当他从农村回来，都会怀着一种歉意去看望范老师，却不知为什么总不敢提起范明丽。他发现范老师对他多了一些应酬，少了一些亲切。他开始感到自己对老师有过的伤害，比他想的要深刻得多。

    事隔多年，现在在何萍家互相又见面了，双方都好像有一种“历尽劫波兄弟在，相逢一笑泯恩仇”的感觉，这让他感到欣慰。

    “现在我们也没事做，是不是弹两首歌曲来听？”他对范明丽说。

    “我不太行，你别笑话，”说着她已起身，她也真想显示一下自己。

    “学了几年，应该有点样子了，你也别客气，让我们开开眼界。”

    “弹吧，没有关系的,”何萍的妈妈听见也说：

    这顿饭李怀林面对的是三个女人。他的经历是他侃侃而谈的本钱。他讲知青中的笑话，讲知青的苦处，讲当初进厂的感受，严然成了这个屋里的主人。

    他始终没有看到何萍的父亲，房里也闻不到男人的气息，这里也就像缺了点什么，她们也不提，他自然更不便问，心中便有点悬着似的。

    4、女友的家庭

    那天晚上，他是最先离开的。他想留点时间，让范明丽有当媒人的用武之地；也让师傅心中的层层迷雾，变成云开日出。至于师傅家的一切，他相信好事的女人们——现在是范明丽，会很快把他想知道的一切告诉他，会比他本人还急不可待。他知道何萍听了范明丽的介绍，心里一定不会平静。

    第二天上班不久，何萍就拿着一张图纸来到车床边。她看了看他正在加工的一根轴，说：

    “两个台阶上的外圆的加工,要先想清楚工艺流程，才能保证同心度。”：

    “怎么我今天听起来你提到‘同心度’，就像在比喻什么？”他笑笑地看着她回答说

    “你又在鬼扯，这是能马虎的么，一不注意就要出废品。”

    “是，是，你看，这不是照着你说的在做么？”他指指夹头，“哎，我问你，你妈给了我什么评价？”他把头凑近她的脸，她不禁让了一下。

    “不告诉你。”她把脸抬起，摆出一付不俏的样子。

    “肯定是赞不绝口了。不然你早是愁眉苦脸的样子了，还会一清早就‘同心’不‘同心’地讲个不停。”

    “油嘴滑舌，不会是个好东西，不想理你。”说完她就走了。

    实际她妈只说：

    “他在厂里很逗人喜欢吧？在家里一定很听话。”

    他知道，成功已经在望。不过范明丽好像并没有向她讲什么，不然她就要问了，他想。

    生活是多方面的，爱情只是其中的一种。而且作为一项人生的选择和一种朦胧的开始，大家都不会轻率，需要时间，并非像我们在书里看到的那样日新月异、高歌猛进。

    一个星期六的晚上，范明丽来到了李怀林家。她此行的主要目的就是来推进这个过程，没有谁指使，全凭她对当事两人的了解和天生的热情，因此心情就像去加入一个喜事中的会餐一样愉快。李怀林自然懂得，今天要让她喧宾夺主。

    其实那天李怀林走后，她并没有跟何萍深谈什么，也许是顾忌她母亲在场，只是大概讲了他家的情况。不过从何萍母女俩的神态中，她心里有了底，感到一种使令落到了她身上。此前何萍跟她讲了些什么，那是女孩间的悄悄话，我们不得而知。事实上她也不会讲李怀林坐牢的事，在她看来，这样做这简直是在挑拨离间。因此，接下来像往常一样弹了一会琴，她就回家了。

    今天是个好机会：李怀林的母亲一般都不参加年轻人的谈话；他的妹妹住在单位宿舍，星期天才回来。

    熟人相见，在粗略地互相询问了对方目前的生活工作情况以后，范明丽就进入了角色。

    她跟何萍在初中时就是最好的朋友。文革中停课时经常到她家玩，后来就跟她妈学钢琴，她称她妈为何妈妈。

    何妈妈的父亲曾当过国民党远征军的司令，解放前跑到台湾去了，后来有消息说讨了个日本太太，现在在日本。她丈夫也是国民党军官，解放后被镇压。何妈妈解放前就从四川音乐学院毕业，后来当了音乐老师。男人被镇压后成了反革命家属，教师也当不成了，就去为人家当保姆，维持母女俩的生活。现在在一个煤站做临时工，为人家送蜂窝煤。

    李怀林听了心里一阵难受。他自己出身也不好，深知出身给家庭和儿女带来的伤害。不过此时让他真正难受的，是那一双抚弄键盘的手，却在无休止地搬运蜂窝煤。这两者间的反差让人联想到她有过的深刻的痛苦。他想起一件时常萦绕在他脑子里的故事：

    他母亲女中的一个同学，他叫她孙阿姨。解放初，新婚不久的丈夫也是随国民党军队跑了。她和丈夫青梅竹马，又是大学的同学，感情笃深。虽生活清苦，她矢志不嫁。疏散下放时被赶到了一个边远山区，已年近半百，终为生活所迫，嫁给了一个大她十余岁的不识字的老农。他想不出孙阿姨现在是什么样子，是在喂猪，还是放牛？她心里是否还有那份等待？他一直为孙阿姨的痛苦而难受。

    如今面对着又一个有点相似的长辈，他心中便涌起一种责任感。

    他有过牢狱之灾，但他觉得承受苦难应该是年轻人的事，而不是这些长辈。他眼前又出现了初见到何妈妈时那疲惫而忧虑的神态。

    何萍从小就很懂事，在工作前就跟着她妈妈搬蜂窝煤。

    她多才多艺，钢琴、吉它、琵琶都会弹，人又长得漂亮，造反派请她参加宣传队她都不去。这或许是听从了她妈的意见，她妈也像把她当个宝贝一样守护着她。

    进工厂她一直是开车床。厂里原来那个厂长助理看上了她，想调她到手下搞宣传，她妈坚决不同意，要她一定要学好技术。这个厂长助理听说现在要当副厂长了。她不喜欢他，说他是搞政治的；他妈也不喜欢，因为那人到她家时很看不起她妈，甚至说她妈像男人一样‘不修边幅’……他们的事在厂里都传开了。范明丽问李怀林知道这事吗。他在别人议论时听到一点，但当时并不关心。他也不知道这个厂长助理是谁，他只知道自己的车间主任，就像知青只知道再教办主任，而不知道县长一样。

    此时的他已经感到，这对于他来说，她已不是一个成与不成都无所谓的女人，而是一个十分理想的对象。他的热情开始奔涌起来。

    “她早就在我们面前提到你这个知青徒弟。大家还开玩笑要她利用职权，攫为已有，因为她说你已经有女朋友。那天她说你要到她家来玩，叫我提前来陪着吃饭。我还对她说，你是不是叫我去相姑爷，她还竭力掩饰，说由我怎么去想，这一下我全都明白了。原来我真的以为此人有女朋友，到这里一看是你，我就乐了，你的情况我还不清楚？天下会有那么巧的事。

    “以后我谈到你，当然都是好话，她总是微笑着认真听，不出气，像台机器在记录你的信息。实际我和她在一起，我看得出，她就等着我讲你的事。我经常点她的心思，甚至说要不要我去做媒。她虽然至今没明确表示什么，但都没否认。我想，这样等下去，还不如来跟你直说。你那么聪明，又不是看不出来，莫再装佯，现在看你的了。你是个男人，总不能让人家先开口。”

    此时的他虽然跃跃欲试，嘴里还是掩盖着：

    “不能这样说，各有各的难处。早不见晚见的，事情黄了大家都难过。”

    “哎呀，你是不是担心过去的事，要不要我去跟她说。如果我不了解她和她的家庭，我也不会来说这些。你俩太般配了！”

    “要说我自己会说，只怕是跨进去就难出来。”

    “嘿！还亏你坐过牢，只怕你失去这个机会，会后悔一辈子。”

    “你真是一个热心人，我听你的，明天就去试，”他摆出一副俯首贴耳的样子。

    “你别挖苦我，明天是星期天，你试什么，装模作样的，她怎么看上你这个东西！说给你的话你当台事就是了，几时行动已经不关我的事，倒是你要我通风报信还可以。”

    “你是诚心的，有你的帮忙事情要好办多了。你说我该注意点什么？”他显得严肃了一些。

    “这种态度还有点样子。你也不要夸我，谁不知你会哄姑娘，你尊重别人一点，人家孤儿寡母的，莫伤着人家的自尊，具体的不用我说。”

    “好的，我会记着你的话，”他此时有一种胜任愉快的感觉，多少还有些得意的情绪，对范明丽的热心也充满了好感。他突然说：

    “我还想着你呐！”

    她的脸一下涨红起来：

    “这不是你开玩笑的时候，你早点开这个金口就是另一回事了，没有出息的东西，嘿！我看你这回放过真的就没有机会了，你还不老实点，”她的心是甜蜜的。

    “听你的、听你的，有你的帮忙我看一点问题都没有了，这是我的真心话。”

    他们觉得互相成了知心朋友。

    5、邀请女友去家

    自从那天到过她家以后，何萍总想着李怀林应该有个什么表示，可他总像开玩笑又像挑逗似的说上一两句，让她难于揣摸。她甚至想，他是不是有了女朋友才这样耍她。可范明丽是她推心置腹的好友，一再说他绝对没有女朋友，而且为此专门向她妹妹谈过。

    “我跟她说你有点那个意思，你是他哥哥的师傅，是我初中的同学。我还把我们毕业时的照片拿给她看，介绍了你和你家里的情况。她眉开眼笑那个样子，就像你已经是她的嫂嫂了似的。我一再追问她你哥有没有女朋友，不要害人家。她说绝对保证没有。我们单位也有认识他的知青，人家也说没有，还反问我是不是想打他的主意，白被人笑话。”

    何萍对她的唐突甚至有点气愤，像被出卖了一样。但她更多地还是感谢朋友的热心和真诚，而且说出了她的难言的心意。那他为什么还是那幅嬉皮笑脸的样子，他真的不懂女孩的心？她越想越生气。

    她开始对他带理不理的，上班时也是公事公办，师傅就是师傅，徒弟就是徒弟。那家伙对她板着的面孔还是笑嘻嘻的，像看穿了什么似的，有时还弄得她不得不笑起来。有时她便骂起来：

    “我恨你这个鬼样子！”

    他那副笑脸总让她捉摸不定。

    有一天他突然对她说：

    “我妹妹听说你是范明丽的同学，又是我的师傅，想请你星期天到我家去玩，她休息。”

    她心里一下像云开日出。但她还是冷冷的说：

    “她又不认识我，去玩什么！”

    “实际是我请你去，只是拐个弯弯，找个借口。不过，真的，我妹妹连我妈都早就说了，想看看你，要你到我家去玩。”他又满脸堆笑地说。她想笑又忍住了：

    “有什么可看的，我又不是你家的……”她一下顿住了。

    “你是想说是我家的媳妇是吗？我看她们真的还有点那个意思，只是她们像我一样不直说，只说我的师傅怎么是个女的，觉得稀奇；还说怕我伺候不好师傅，要当面请你多多包涵，”他马上接上说。

    “我不想去，”她想乘机会出出气。

    “我妹妹说你不去她就自己来请你，给是还要我妈来个佘太君挂帅？”

    “说来说去都是你家里逼你的，你根本没有那份心思。”

    “不是我不想请你去，是怕得罪你当官的那个……”

    “你不要听人瞎说，根本没有的事。我从没有答应过哪个，他要想是他一厢情愿的事，”她急忙回答。

    “哦，你要早说，白费了我好多力气去侦察，想请你去玩也不敢。”

    她好气又好笑，他的话也让她真假难辨。但她发现自己从攻势变成了守势，只想掴他一巴掌，便把手举了起来。

    “别、别，”他又装腔作势起来，举着双手又像招架又像投降似的。

    “嘿！”她哼了一声，为了掩饰脸上绽出的笑容，转身走了。

    现在她心里踏实了许多。她把这件事挂在了心上，只等着他对此行的安排。但自从他发出了这个邀请之后，便像从没说过一样。明天就是星期天，他还是若无其事。她真担心他把这事给忘了，要去提醒他，又怎么开得了这个口。离下班的时间还不到一个钟头了。她几次来到他的机床边，他要么在小心翼翼地校刀，要么在专心致意地测量，让她十分懊恼。此时车间主任又偏来叫她，要她赶出一个零件图来，说明天有人加班时要用。她只好回到她的工艺室。这零件并不复杂，从测量到画出草图，最多半小时。下班的时间到了，她还有最后一点尾巴。她真不知李怀林会不会不辞而别。正在这时，他走了进来：

    “还在忙？我紧等你不见来，还怕你走了呢，”他倒打一耙。她的心里一暖，嘴里却说到：

    “等我做什么？”

    “明天下午你在家等我，我带你到我家。”

    “我还以为你是说着玩呢。”

    “一家人望眼欲穿地，能说着玩吗？”他笑眯眯地说。

    “你先走，这张图明天要用，我要画完。”

    “好吧，说定了。”

    6、到男友家

    星期天下午两点多，李怀林来到了何萍家。房门是敞开着的，主人好像早就在等待着他。这临街的房屋一跨步就进了这个家。

    何萍的妈妈正在天井里补衣服，那里光线明亮，看见他来了，便连衣带布往怀里一揣迎了出来。

    他没有再叫她“伯母”，而是温和地喊了一声“何妈妈”，然后走过去，离得很近才停下来。这让何妈妈感到异常亲切。

    此时听到响动的何萍从楼上卧室里下来，还不等整个身体露出来就弯着腰往下看，一脸的笑容。

    “你来了，”她说了一句就不再出声站在他面前，脸上涌着甜甜地笑注视着他。

    她穿一件浅蓝色的确凉衬衫，显露出来的胸部轮廓让他第一眼就躲闪起来 。下面是一条浅灰色长裤，脚上是一双浅帮黑布鞋。这跟穿着工作服的师傅的形象判若两人，倒有点像个学生。他想起卸下戎装，“开我东阁门，坐我西间床”的那个花木兰。她的头上看不到一根乱发，两条辫子十分对称。那时不兴涂脂抹粉，她脸上却精神焕发，泛着红光。

    “你今天打扮得真漂亮！”

    “在家里你不要乱说。”

    她母亲听见年轻人开起了玩笑，便满带笑容回到了她的天井里。

    “是不是现在就走，”他问道。

    “走吧。”

    “我跟你妈打个招呼，”说着他就走向小天井。

    “何妈妈，我叫小何到我家去玩，你家也跟我们一齐去吧！”他样子诚恳。

    “你们去，你们去，”她妈连连摆手。

    他发现站着说话有点不合适，就蹲了过去，差不多碰到了她妈的膝盖：

    “你家平时工作挺辛苦的，出去走走，又不是外人。”

    她妈一看他那副认真的样子，倒有些急起来：

    “不要管我，我还有事，以后会有机会，”说着要站起来，好像要送他们似的。

    李怀林急忙按着她的膝盖说：

    “你家就不用起来了，我改天再来看你家，”说着他站起身，转头望了望何萍。

    何萍对他的表现自然十分满意，心里乐滋滋的，见他看过来，对他做了一个鬼脸，意思是你不要假惺惺的。

    “是不是我们就走？”他对她说。

    “妈，我们就去了，”何萍让开他对她妈说。

    “你们去，不要太晚，到人家家里要注意礼貌。”

    李怀林的母亲一见到何萍，就心花怒放。

    自听到在农村的儿子坐牢以后，她焦虑不安，六神无主，一夜间急白了一半头发。当看到儿子真的回城了，她就像一件天大的事有了满意的结果。她庆幸她的儿子没有像王大民一样再一次坐牢。此时她感到像一场噩梦醒来。这个家经历了一场劫难，又晴空万里，恢复了天伦之乐。她是一个传统妇女，生活一平静，又为儿子的婚姻发起愁来：他年近三十了，还是一个学徒工，不到二十元的工资，就是学徒满了，三十多元有谁看得上，年纪却过了三十；更担心的是坐牢这件事，在大城市里，谁都知道这个问题比经济更为人看重，尤其对饱经风霜的长辈。现在的年轻人也不知想些什么，你急他不急，还让你简直找不到什么方式去跟她说，好像还没开口就不合时宜。她曾试着跟女儿提到这件事，女儿也是一串话就让她哑口无言：

    “你管他做什么，现在讲个缘分，你急也没用，他又不是脓包，你怕他找不到？歪锅还配歪灶呐。”

    此时来的是这样一个漂亮的女孩，虽有耳闻，还是出乎她的意料。

    “是小何吗？欢迎你来我们家。一直就听着李怀林夸你这个师傅，早就想请你来玩，又怕你忙。进来进来，”她微笑着一边让路一边说。

    她母亲样子清瘦，脸色白皙，已显苍老的痕迹。她举止斯文，说话谦和，满脸慈祥，让何萍马上有一种非常温暖的感觉，也明显地感到她对她的企盼。就是面对如此亲人般的眼光，她的脸上还是泛起了红晕：

    “伯母，来打扰你老人家了。”

    “哪里，哪里，我们一家都很高兴，以后要多来玩，”她的声调听起来比词语更舒服。

    这里是一个三合院，三面都是瓦顶的平房，有一面跟邻居家由一堵高墙隔开。房屋前面是一个约三十平米的院子。院子里除了留下走道外，种着花草和放着盆景。

    何萍在座的这间房里，也跟她家里一样，只有一些简单的家具，面积也差不多。不同的是这些紫檀色的家具上雕龙刻凤，古色古香，有种陈旧的凝重感。最奇特的是桌子边几个磁器凳子，像腰鼓一样，侧面有镂空的人物花草，色彩斑斓。整个环境让何萍有种家道中落的感觉，仿佛跟她家一样有着某种异曲同工的酸心故事。

    李怀珍在厨房里已开始为今天的晚餐做着准备，听见何萍来了也走进了屋里。她热情地跟何萍打过招呼也坐了下来：

    “我跟范明丽从工校开始就是很好的朋友，一直听她说在跟一个老师学习弹钢琴，那天才听我哥说就是他的师傅家，个个听了都说有那么巧的事，应该是种缘分，所以我们家的人都想看看你。”

    他的母亲一直在笑眯眯地看着她：

    “我们这个儿子在农村吃了不少苦头，家里也操够了心。现在有机会进工厂，还能学点技术，我们都要他珍惜。听说了你这个师傅以后，我们都很高兴。我们就把他交给你了，你要好好帮助他，管严一点。”

    她觉得这家人都很相像，说话总有一点画外音，说的驴又像是说马，她弄不清是自己先入为主，还是人家蜻蜓点水。说的倒也都切着自己的心思，听了还是高兴，当然要应答却有些窘迫。

    “伯母，你家别这样说，他比我懂的多，我只是早他几年进工厂。”

    从何萍一走进这道门，她就有一种备受关爱的感觉。她从开始的拘束，很快就坦然起来。她在厨房和客厅里来回，没有再听到更多的客套话。她觉得自己正在融入这个家庭。

    她很少到别人家吃饭，长年只是母女厮守。她发现吃饭时不是李怀珍而是李怀林主持着舀汤添饭。他们刚吃完一碗，李怀林马上起身为他妈添饭，同时也要跟她添饭。她感到这个家里有一些不起眼的很好的规矩或是习惯，使这个家庭显得那么融洽。她感到了温暖。

    “小何，平时家里只有你和你妈吃饭吗？”李妈妈亲切地问。

    “是的，我们吃饭都很简单，”她回答。

    “叫你妈多注意身体，你也长大了。你真的不错，我家李怀林根本不能跟你比，他有你这个师傅也就够了。”大家听了都笑了。

    “李怀林以后你要多去小何家玩玩，有事帮个忙。这是新社会了，不然徒弟还要当佣人使，”李妈妈接着说。

    “就该使他，哥，听见了吗，该做的要做，别大列列的，不当回事，”李怀珍对母亲的话心领神会。

    “当然、当然，我早就听她使了，”李怀林脸皮真是厚。

    ……

    何萍告别的时候已近晚上十点。

    “天晚了，我们也不留你，以免你妈担心，明天还要工作，以后常来常往，像一家人一样，下次一定叫你妈也一齐来，”李妈妈说。

    “哥，你送送人家，要一直送到家，学着点，”他妹妹送到门口时说

    他们在清静的街道上谁也不想走快，就像一首欢乐的曲目正在进入最后的旋律。

    “今天的感觉怎么样？”他用有点挑衅的口气问。

    “不怎么样！”她回敬他，瞅了他一眼，却掩饰不住微笑。

    “那她们白忙了一场。”

    “我看你在家屁都不敢放，她们在笑你时你也跟着傻笑，一出门你又张狂起来，”何萍回敬他。

    “她们笑的是我，眼睛看着的是你，我除了装傻难道还有更好的角色吗？”

    “我发现你们家的人都会哄人的心，”她感到说漏了嘴，脸有些发热。

    “哦，还是哄着了，是吗？”说着他拉了一下她的手。

    她本能地一缩，扭头匆匆往前走，根本不敢看他火辣辣的眼光。

    他追上她，不仅拉住了她的手，还紧紧搂住了她的腰，怕她逃跑似的。

    “放开！人家看见，”她急促地说，她怕他还要做出什么事来。

    他真的放开了，他知道要适可而止：

    “你是说要没有人看见的时候才可以？”他不失时机笑嘻嘻地说。

    她真不知怎么回答，而且好像只要开口，无论讲什么话，都像在缴械投降似的。她只觉得一步步成了他的俘虏。

    此时他轻轻地又握住了她的手，她再没有甩开。

    7、郊游

    七月的一个星期天，李怀林约何萍到昭宗水库游泳。他对她说：

    “法国作家罗曼罗兰讲过一句话，他说‘在工作和游乐之间，存在着一种和谐，把两者巧妙地结合起来，生活的艺术就在其中了。’我们平时说的热爱生活、创造生活，我看也是同样的意思。”

    他们的恋爱已经开始半年了。

    他们准备了面包、汽水，何萍还卤了些鸡蛋和鸡爪，早晨十点钟，便骑着自行车上路了。

    这是两人第一次郊游，何萍早就想拥有这种带点家庭味的两人世界，好像感情期望的一个摇篮，也许就是体会李怀林提到过的“生活的艺术”。

    两人一路愉快地交谈着，主讲的自然是李怀林。她静静地微笑着像在听故事，又像在享受着什么。

    “我从小就喜欢游泳。现在的昆明饭店和体育馆一带那时到处是小河，河的周围都是田野。假期我们同学一起经常到这里来玩。那时我在上小学，学校就在护国门旁。有一次游泳回来时，我偷了田里的一包包谷，用衣服包着。路过文化宫时，有人问我，你包着什么？我一惊撒腿就跑。他在后面大喊。你猜他喊什么？”他转头问她。

    “我怎么知道？”

    “他喊：‘逮住偷钢筋的！’那时文化宫正在兴建，他以为我偷了工地上的钢筋。钢筋和包谷就是包着也不一样呀，真是个笨蛋！”何萍“咯咯”地笑了：

    “你偷了东西还骂人家。被逮着了没有？”

    “没有，可能别人看着不像。后来还是出事了。护国门前有个警察在十字路口指挥交通，我往前跑了，我的伙伴中有一个人就把这件事报告了警察。也不知那时的警察怎么会什么都管，他就马上跟着那个同学追到了我家里。结果被我爹打了一顿，主要的原因还是因为发现我去游泳。”

    “你这同学也是的，一齐来玩的，还要去告警察。”

    “那时可能胆小，也太纯真。我们经常被出卖。最狼狈的一次还是为了游泳。那时的盘龙江还没有被污染，到夏天上上下下都有人游泳，大部分是娃娃。我们学校到盘龙江只有五分钟的路。小时游泳都光着屁股，怕裤子湿了被爹妈发现，一脱就往水里钻。有一次被人告了老师，老师就悄悄把我们的衣服抱了。结果五六个人赤条条地从江边用手遮遮掩掩地来到学校办公室，光溜溜的一排站在老师面前，还是一个女老师，挨了她一顿臭骂。”

    “活该，还不害羞！”何萍笑得很开心。

    李怀林看她倒还有些害羞起来。

    “你不要跟现在的样子联想起来嘛。那时街上人也不多，我们也小，心里怕的还是老师。”

    “谁联想了！你真不是个东西。”

    “还有一次队日活动，在大观楼划船。一条一尺长的大鱼跳进我们的船里。我们就把鱼藏在裤腿上带了出来。后来也被人告了。结果一个个写了检查，还凑够了鱼钱，由中队长带着来到大观楼承认错误。最好玩的是隔了两天，《云南日报》登报表扬我们是勇于改正错误的新中国少先队员。”两人一齐笑了。

    “你的洋相还真多。”

    “你有没有，侃点来我听听。”他说。

    “我们从小就规规矩矩，哪像你这样乱来。”

    “看来你小时候玩场都没有，人活着不东一下西一下的，回想起来味道都没有。不过当时遇到事情就像大祸临头，天要塌下来一样。”

    这时他们已行了近一半的路程，来到了铁路边。他指着一些地方说：

    “文革武斗时期，有一次我到学校经过这里，西郊的造反派刚打过一仗。铁路两边还躺着三四具尸体，浑身是血，没有人管，行人又少，看了毛骨悚然，”他指点着地方。

    “你不是说要有玩场嘛，武斗刺激吧？送了命还有什么回想的。”

    “你反应还真快，以后怕经常被你教训着，”他一副讨好的样子。

    “你别又来这一套，莫让我整天不得安宁就谢天谢地了。”

    “怎么会呢，忙前忙后都来不及，怕你一不顺心就找我出气。”

    “嘿！看你在家那个样子，什么事情都是你妈和你妹妹做，像个老爷似的，还忙前忙后呢。”

    “你弄错了，不是为了陪你这位贵客，我早被使得团团转，就像在单位上被你使得团团转一样。”

    “你小时有个什么理想吗？”

    “好像没有，什么都在母亲的怀抱里，无忧无虑也无理想。我记得最光荣的事，是在国庆游行时，我在少先队的方阵前当了一名鼓手，那鼓点的节奏至今还在我心里。那时每年的国庆都要游行。”

    “如果不是文化大革命，你要考什么大学？”

    “还没有想过。因为那时决定上大学的最重要的因素是出身，我的出身不好，希望很渺茫。”

    何萍问不下去了，因为出身带给她的伤痛也隐隐发作。

    “你小时觉得苦吗？”

    “也不觉得，好像生活应该是这样的，你帮你妈抬蜂窝煤也不会觉得苦吧，一样的。”

    何萍又哈哈笑了起来。

    这一路她很开心。近一小时的路，不知不觉就到了山脚下。

    一眼看去，山上草木丰茂，哪里有水库的影子。

    “上面就是了。”李怀林说。

    他们把车寄存在农户家，就上了山。

    一来到坝上，一个有两三个足球场大的水库便出现在眼前，水清如镜，一看见心里就油然而生一种清澈透明的感觉。四面群山环抱，满目苍翠。虽然不十分热闹，但四周都有人影；时间还没到正午，水里已有人在游泳，还有一些小孩在水边嬉戏。

    这是一个天然水库，除了大坝外没有任何人工修建的地方，所以很难找到一块理想的平地。环绕着水库的小路，跟我们在人烟稀少的山林中见到的小路好不了多少。在周围水胀水落的地方，我们可以看到小块废弃的田地，那里是落脚的好地方，星星点点地也坐了一些人。但在晴朗的天空下，那里的阳光令何萍望而生畏。她想在绿荫下找个地方，因为她看到 山丛中的树阴下也有人在那里歇息。他们便顺着环绕着水库的小路慢慢走，像在浏览，又像在寻找。李怀林看到一棵大树下有几根枯枝搭着，稀稀拉拉的，像一个丢弃的了望哨，高临在水面上，但看不见上去的路。他们终于从另一个方向找到了一条险峻的小路，互相提携着爬了上去。这里的空间就像一个大一点的电话亭，树根上铺了一些松枝。他们一坐下就感到非常惬意：头上是枝叶茂密的大树，前面整个水库一收眼底；尤其是周围伸展的草木簇拥着而营造出的这个两人世界，正是他们今天最希望的。

    “高中时我们就在这里上游泳课，后来淹死了一个学生，游泳课就改到了田边的沟里。水又浑地方又小，学校只图有个交待就行了。这个水库是个锅底形的，走几步就突然变深，听说一年要淹死十来个人。”

    “那就不要上游泳课就行了嘛。”

    “我们从初中就有游泳课，也许是上级的规定。那时是去海埂，现在滇池污染了，不行了，不然我们今天就会去海埂了。高中时，毛主席横渡长江，全国都掀起了一个游泳高潮，也许上游泳课也有这个原因。你听到过横渡滇池吗？”他觉得有了一个表现自己的机会。

    “没有。”

    “毛主席畅游长江一周年，昆明举行横渡滇池活动，那是第一次。我们班有十人报了名，是全校最多的。那时说横渡的距离是十公里，我们一有时间就来这里训练，每次十圈。”

    “十圈！”她有些吃惊。

    “真正算起来，十圈也没有十公里呀，而且你也不能只准备游十公里，出意外怎么办。七月十七号，我现在都记得那个日子。这是昆明举行的第一次横渡滇池活动。从西山脚下的西园一直游到海埂。那天人山人海，我根本没有想到有那么隆重。当兵的，机关干部，大学生，厂矿的工人，说有十万人，挤在那个巴掌大的地方，高音喇叭叫着，到处人生鼎沸；汽球，标语牌，汽车拉着的食品和水，乱糟糟地在眼前掠过。跟别人相比，我们太寒酸了，学校就发给我们两个面包了事，那时又没有矿泉水，水也是自备。最让你觉得失望的是，几乎除了我们和那些专业游泳队的，其他人要么穿着游泳衣，要么套着游泳圈，要么身上拴着五花八门的漂浮物，那种好胜心就像遭了迎头一棒，伤心的是，正儿八经还苦练了那么久。

    “到那里差不多等了两个小时才开始。全副武装的解放军打头阵，那时叫武装泅渡。他们举着能漂在水上的十来米长的木架子标语牌，场面真的壮观。等你下到水里才发现，水浅得可以走着过去。人多水浅，水底的淤泥被搅上来，又脏又臭。横渡的水道两边插着竹竿，十来米就有一张小船。你别以为这样就万无一失了，还是有人被淹着的。最好笑的是被淹着的人还穿着救生衣。因为他根本不会游泳，甚至从没下过水，救生衣把他的身子浮起来，倒把他的头浸进了水里，他根本不知道怎样把头从水里抬起来。”

    何萍咯咯咯地笑了。

    “这也不能怪人家笨，生活中很多事情都是这样的，无知就等于白痴。”

    “无知不就是白痴吗？”她像在问老师。

    “我想有区别。无知是不知道，再聪明的人对某件事也有无知的时候；白痴是傻，脑袋里一片空白，完全朦了。无知到顶了就成白痴了。”实际他自己也糊涂。

    何萍觉得他脑子里总有些她虽知道却没有像他那样细想过的东西，而且常在无意中就跑了出来。如果他是信口开河，这样的事又层出不穷。这跟她周围的人有些不一样。

    此时他拉住了她的手，另一只手勾住了她的腰，眼睛注视着她，好像在问：“是不是可以开始了？”

    她急忙把头转朝一边，躲开他亮晶晶的目光，拽长的脖子跟着全红了。这可不是在他家门前的马路上有回旋的空间，更没有人世的喧嚣来干扰那种纯净的情怀，她那份羞涩要找到逃逸的媒介都没有，完整地暴露在光天化日之下。在他心里，这是多么完美的开场。当她不自主地想拉开腰上他正在用力的手时，他说：

    “你不是说只要没有人看见……”他的话只开了个头。

    她何曾说过这个话！可这时她要发出只言片语的勇气都没有，只有心在剧烈地跳动。他却像挥着一个宝贝一样得寸进尺。他嘴里说着一些不知是无知还是白痴的话，听了又像口吐莲花；他的两只手都在用力。此时她身上越来越没有力量。她听到令她兴奋地他急促的呼吸，感到他的下巴慢慢地正从她的衣领移向脖颈。他开始吻她的脖子，又到了脸颊。她觉得自己正在变成白痴。当她把双眼紧紧闭上的时候，他吻住了她的嘴唇。

    8、在阁楼上

    生活向她展开了最色彩斑斓的一面。自从那最初的一吻之后，她就觉得他们已经融为一体，她属于他，而她也拥有了他。

    如果不是朝夕相见，她会魂不守舍。但是她并不喜欢他们的接触是在一个工作环境里，她不想当师傅那个角色。有时他会呶着嘴做一个跃跃欲试的动作，如果换一个场合她会一跃而起，像听到了盼望已久的呼唤；而此时她会吓得到处东张西望，然后低声警告他“规矩点！”。他却回答说这是“无限风光在险峰”。所以下班的铃声对于她来说是再悦耳不过了，她希望在另一个环境里让感情自由奔放。她喜欢他注视着她脱下工装时的那种神态，以及在她梳理头发时为她把肩上的头发拨到背上的那个动作。然后她会叫他帮提着她的挎包或什么东西，一同走出车间，然后双双骑车回家。她想听他讲的事情太多，不管是生活琐事还是大段的故事，只要他讲，总会有吸引她的东西。他呢？在大厅广众之中他有一个又一个的故事和笑话，他知道怎样取悦她的心，同时也让她感到生活是那样的丰富多彩；在他们的两人世界里，他又变成了孩子和傻子，不是无知就是白痴，以唤起她女性的那份天性，让她充满了柔情蜜意。还有一些跟他们毫不相干的事，也被他东拉西扯又酿成了生活的蜜糖，点缀着多余的空间。总之，他充满了她的生活。有时她也偶尔想到监狱，她难于想象他讲过的坐牢的经历，像一个隔世的故事，怎么也不能把现在的他联系起来，他似乎连疤痕都没有留下，对他们的未来当然更不会有影响。

    幸福就这样降临了。

    他们频频在花前月下约会，继续着他们甜蜜的事业。他们开始时总是去公园去郊野，在有阳光的照耀又有绿荫掩护的场所，一会交谈，一会亲吻，越来越忘乎所以。后来他们发现，阳光可以让他们的未来看到一片光明，绿荫可以让这个世界充满温馨，可已经不适宜于日益澎湃的激情，而且出游时那漫长的行程，耗去了应该给对方的多少精力和时间，实在是种浪费。

    李怀林发现何萍家的那个阁楼是个好地方。他到何萍家几次，见到她们母女一次又一次地在楼梯尽头的那个阁楼口出现和消逝。他的感觉那是一个“闺阁”，是藏着女人的多少秘密的“男人不宜”的禁地。

    十月的一天，何萍到上海出差了半个月回来，叫他到阁楼上看为他买的一件衫衣和为他母亲买的一件丝棉夹袄，以及要分给他家的琳琅满目的小食品。他带着一种多少有点不适宜和神秘地感觉第一次进入了阁楼。这里的面积跟楼下一样大。屋里有两间小床，被子和垫单都有着鲜艳的图案，整齐而干净，只有枕边的一本书放得没有规矩，像要从床上掉下来。两张床之间的床头柜上放着一盏简陋的台灯，灯罩的形状就像一个士兵的钢盔。柜上还放着一个厚重的磁做的笔筒，上面有些青花，笔筒里插着几枝笔。床的对面是一张有很多抽屉的长方桌，上面放着一个小收音机和一摞书。书的旁边有一些小瓶和小盒，像是药品又像是香脂之类。桌上有一个圆形的小铁皮盒，里面插着梳子和毛线针。桌子的上方是一面没有边框的镜子，镜子的两边贴着一些照片。悬在一张桌上的灯泡把整个屋子照得亮堂堂的。桌子旁还放着两个黑色的木方凳，跟整个屋子的氛围显得有点不协调。屋子临街的一面也像下面的门一样一扇接着一扇，不同的只是窗子是两扇一组打开，而门可一扇一扇地卸下。窗上雕着方格花，是我们常见的那种老式屋子的木窗。也许是这里的灯光和平整的楼板，以及整洁的床铺，除了灰色的三角形的屋顶让人有点压抑外，这里的环境显然比楼下要舒服得多。

    何萍把开着的两扇窗子关上，屋里一下子就有了气氛，两人的心就像突然进入了角色。不过行动永远比心灵慢着半拍，就像声和光不能同时到达一样。在这极为短暂的瞬间，他们像暴露了自己却还来不及遮掩一样不知所措。她站到了他的面前，挡住了他扫视屋子的目光，微笑的脸上带着羞涩，期待的眼神闪着兴奋的亮光。他刚把手伸过去触到她的腰，她便迫不及待地朴了上去，眼泪竟从闭着的眼里渗了出来。这十五天的分离她竟像受了多少委曲，又像经历了多少苦难突然得到了一丝温情。他轻轻抚摸着她的头发，为她抹了一下眼泪。她不动，像一只宠物。接着他们的脸贴在一起，然后开始了疯狂地亲吻：从嘴唇到鼻子，从额头到脸颊，从耳朵到脖颈，连舌头也不时进入胶着状态。嘴唇就像急骤地跳跃在一个爱的舞台上，不肯放过任何一个宣泄激情的角落。两个头频繁地交换着位置，小孩看见了肯定以为两人哪里出了毛病。他们昏了，醉了。她的腰因他抱得太紧而弯曲了，脚下也变得轻飘飘的，她只有紧紧地抱着他的脖子，怕自己摔倒。终于他的脚踩到了她的脚，他们跌倒了，跌倒在床上。抱着腰的手抱住了头，而她又抱住了他的腰。他压着她，用六十公斤的力量，让他们的身体从头到脚紧紧贴到了一起。于是，热血奔腾起来，一种全新的感觉一下洋溢了他们的整个身心。开始的那种澎湃的激情变成了天使在飞翔，一种没法言说的美妙的感觉向周身扩张。他觉得青春的气息在体内聚集，而她感到一种滋润从上到下做着让人晕眩的蠕动。他们不停地扭动着，好像要为身体上所有的部位都寻找到快活的家园。只要他一抬头看她，她总是紧闭着双眼装出不堪忍受的表情。谁叫她是这样一个中国女孩呢，你要她大大列列地掀起她的头盖吗？她的美丽，她的纯真，她的心灵，还有她的那份爱，还能找到什么更好的体现方式呢？她最后还抱起双臂蒙住了自己的脸，仿佛紧闭的双眼都不能掩饰在他注视下的那种羞怯。他可是乘虚而入，把头埋进了两个明显暴露着的高挺的乳峰之间，时左时右地摆动着脑袋，像一个饥饿的孩子。她的双手开始挥动着上遮下下挡，像一个笨拙的拳师。她的衣摆已经向上掀起，他的手才一触到她滑润的皮肤就感到一种巨大的引力。他不停地摆动着头，让嘴唇自由地出击，手却慢慢地边抚摸边顺着她平滑的脊背向上移动。那轻柔地抚摸让她又得到一种陶醉。他的手开始从乳罩的背带下偷偷越过，似乎要伸向脖颈。她对这种温柔的挺进无能为力，权且把它当成一个顽皮的男孩过分又合理的探索。即便他的手在背上纵横驰骋，那块领地也就那么大。他抚摸一会，又掐她一下；她享受一会，又痛一下，如此而已。没有危险，也不用担心，只要时光走得慢点。突然，他的手迅速从后面移向了前面，一把就抓住了她的乳房。她惊得一跃而起，这次脸红得一直到了心里，羞涩的笑都红光四射。她抓起一个枕头就砸他的脑袋：

    “会兴摸这点，你这个坏蛋，肯定摸过别人了！”

    他诞着脸用手抵挡着她的袭击：

    “没有，没有，是从书上学来的，”他发现她纯真得像一张白纸。

    她根本不敢正视他的眼睛，除了挥着枕头她真的找不到那种羞怯的出路。

    ……

    她饱经沧桑的母亲自然懂得年轻人的游戏，直到饭菜快要冷得吃不下去才喊他们来吃饭了。

    她忙着整理衣服，他又伸手进去把挣脱的乳罩的钮扣重新扣上，这让她的甜蜜带上一点羞涩；她梳头时他又把她鬓角边的一绺头发轻轻拂向耳后。她转头对他娇媚地一笑，一切是那么贴切、美好！

    他们若无其事地坐到饭桌前。他又像一个正人君子，在她母亲面前跟平时一点没有两样。她觉得他的表演又可爱又可笑；而她也感到自己楼上楼下也摆出了两个截然不同的面孔。他们仿佛把彼此的本来面目，赤裸裸地呈现给了对方，甚至连心灵上的弱点和举止上的丑陋都这样做了。一个女孩的隐私和自尊同样自甘情愿交给了那个男人。他们像一个人一样，重新出现在别人面前。

    “衣服合适吗？”她妈关切地问。

    两人措手不及，那种神态还让她妈以为衣服是否出了问题。

    9、春节里的故事

    自从第一次进入何萍家的阁楼之后，那里便成了他们幸福的乐园。以后李怀林来家里玩，何萍常常装着去楼上有什么事先走一步，好像再有怎样的激情，总不能旁若无人，尤其是自己的母亲；善解人意的母亲，也总是适时地叫他到楼上去玩，有时还借口出门去了。但李怀林知道在长辈面前怎样做才恰到好处，所以有时何萍甚至上楼下楼几次所表示出的呼唤，他都装作没看见，他会无动于衷地认真跟她母亲聊天。他明白何萍的任何情绪，等会一上楼就都烟消云散，而陪她母亲聊聊天的这一课决不能缺，就像为保证产品的质量而不能少的一道工序一样。这样，他一到这个家，就总让两个女人一样感到赏心悦目。他还懂得，过度的激情应该和整个生活协调起来，不然就会适得其反。

    他的母亲并不因为他在家的时间少了而嫉妒，相反如果儿子在家时间多了，她会担心他们之间出了什么问题。儿子的婚恋可是现在他们家的头等大事。只要十天半月见到何萍来家里，亲切地叫一声“李妈妈”，她就会感到十分满足和愉快。

    这年的春节，他几乎都在何萍的家里度过。

    何萍的母亲本来三十这天下午仍不放假，因为节日里要满足用户的需要。听说李怀林要来家里过年，就慎重其事地向领导说明“姑爷”要来的事，并提出用大年初一的整天做交换。她想只要三十安排好了，这五天的吃喝就不会有大的问题。她总以为孩子就是孩子，母亲就是母亲。

    三十的下午，他俩一道先到了李怀林家，何萍把自己的礼物送给李妈妈。他妈一见她提着的一大包东西，就喜滋滋地说：

    “小何，跟你说了，你来我们家玩我们就十分高兴了，又不是外人，还提了这么多东西来。”

    “李妈妈，这是我自己织的一件毛衣，还有点营养品，其它也没有什么，主要是来看望你老人家。”

    “你太客气了，你妈妈好吗？”

    “好的，她说哪天也来看你家。”

    “欢迎、欢迎，带你妈来，哪天我也到你家看看你妈，一家人嘛。”

    她说得何萍脸红了起来，李妈妈见了更是满心欢喜，真是一个称心如意的媳妇。

    他们在家坐了不长时间，李怀林便对他妈说要去何萍家过三十，还要去买菜。她妈马上说：

    “你们去，你们去，不耽误你们，你妈还等着，代我问你妈好，”在她看来，凡是有利他俩关系的事都求之不得。

    他们便来到了何萍家。

    李怀林为她妈带去的是知青时从中缅边境上买来的一块衣料和一顶尼龙纹帐，当时可是稀罕的礼物。路上何萍还抱怨他什么东西也没有给她。他却说：

    “我们这朝人都不太看重这些，但对老人却不行，他们看重的是那份心意，起码是我们自己该表示的一份心意。你嘛，不必用这种方式，不过，我想想，送你一块日本表怎么样，把你的上海表给我，以后都这样，好的都归你。”这日本表也是他当知青时一百五十元买的。

    “哼，你少来这一套，不开口你就装憨，这算是我跟你要的还是你送的？哪个男人像你。”

    “好的、好的，以后我学着点，不过有些毛病是我们这一代人共同的，成了一种习惯。比如过生日，我们这些同学在文化大革命以后都不兴过生日了，结果连老的小的要过生日也跟着忘记了。别人都以为是我们不放在心上呢。不过你的生日我可记着呢。”

    “哪一天？”她追着问。

    “八月二十六，阴历。”

    她笑了。

    她母亲笑呵呵地接过了他的礼物，连声说“谢谢”。母女俩二十年来背饱尝生活的炎凉，相依为命，举目无亲，这份礼物像给家庭打开了一扇明亮的窗户，令她激动。

    “何妈妈，我们现在去买菜，今天我们都陪着你家一起过年。”

    “不用不用，我已经买了。”

    “ 我看看，你家买了些什么，”他走进小天井。

    “样样都有了，你家怎么买那么多？”

    “不多不多，以前我们母女俩过得简单，你来了要过热闹一点。”

    “喔，伯母，对了，还没有鱼吧？”他像突然发现了什么。

    “我还真忘了，你喜欢吃鱼？”

    “不是，不是说要‘年年有鱼（余）’吗？年画上也是这样。”

    何萍的妈妈听了笑眯眯地说：“你还懂这些，现在的年轻人都不知道这些了，”长辈总喜欢年轻人身上的“传统”味道。

    “走，何萍，我们买鱼去，”他侧过头对她说。

    何萍瞅了他一眼说：“哼，你现在又没有一代人的毛病了？”

    他笑笑地回答：“你还真是一针见血。”

    买鱼回来，范明丽也已在家里，她是来给何妈妈拜年的。于是大家一齐动手忙开了。李怀林杀了鸡又剖鱼，他的麻利让何妈妈有点出乎意料：

    “你们在农村都是自己煮饭吧？也自己养猪吗？”她妈问。

    “不是，是跟傣族现买的。刚下去时连住处都没有，更没有地方养猪养鸡。”

    “听范明丽说知青一天偷鸡摸狗的，”何萍说。

    “偶然吧，像朋友来玩没有东西招待的时候，连女知青也是这样，你是知青一样会偷，可能早就是我的师傅了。”大家都笑了，何妈妈很开心。

    “我真的跟你们讲一个女知青偷鸭子的故事，而且是在街子上。三个女知青来到一个卖菜的傣族大妈的摊前，那里还有一只要卖的鸭子。两个女知青正在挑菜，另一个知青就把那只鸭子塞进了背着的书包里。那个傣族大妈发现鸭子不在了，急得团团转，这里瞧瞧，那里瞧瞧，她就想不到鸭子在面前这个人的书包里。你们知道吗，鸭子是母的才会叫，怪不得昆明人骂多嘴女人叫‘骚母鸭’，而那只是公鸭，所以一点声音也没有，那傣族怎么会想到一只活生生的鸭子，那么快就被塞进了书包。你们先莫笑，我们也有过这种事：我们在住房旁抓来一只鸭子，就在厨房的椅子下用砖码起来，把鸭子塞进去不让动，只留下鸭头可以伸出来喂食的孔，用包谷填鸭，要给它胖起来再吃。傣族来找她的鸭子，就坐在那张椅子上跟我们讲她的鸭子不见了。坐在对面的人还看得见鸭子在小孔里张望。她一走，大家再也忍不住‘哗’地笑开了。

    “大家对当知青不满，到农村什么都没有，一天吃辣椒蘸盐巴，偷点摸点理所当然，没有人觉得羞耻的。人家说‘劫珠者诛，劫国者侯’，现在劫国劫珠的都好过，我们算什么？”

    “你偷过几只鸡？”何萍像要算胀。

    “怎么记得，有七八只吧。”

    “鸡不会叫？”

    “还是要讲技术，你把手伸进鸡窝时要先抚着它的肚子，就不会叫了。”她们笑了。

    “还有的知青会偷鹅，你信不信？鹅是会看家的，见人就会像狗一样叫，你说他怎样偷？”他注视着何萍，她简直想不出还有谜底，便没有出声。

    “他先抓一把青草喂它，然后用根细绳套着它的脖子，牵着它，它就会乖乖跟你走，像动画片一样。”

    “你是吹牛吧，要么就是你自己？”她们都觉得又滑稽又好笑。

    “是真的。哪家有鹅你也去试试。我再讲一个更好笑的事：街子天，傣族都把自己的菜像摆地摊一样放在地上卖。一个知青去抓起一把并问了价，然后点着头就慢慢离开了。等人家发现是偷菜了，他已经跑远了。”

    “这是明偷暗抢，”

    “应该是出奇不意。”

    “你们怕什么都偷？”

    “只是牛太大，不好偷。”

    母女俩笑得讲不出话来，他却一脸的认真。

    “你们在农村过年很热闹吧？”她妈问。

    “你到农村后才发现，这个年就是为农村才过的。你想农民辛苦了一年，收的收了、缴的缴了、分的分了，明年春种还有几个月，这不正是享受的时光，也要表达他们收获后的喜悦，就像陆游诗中说的‘莫笑农家腊酒浑，丰年留客足鸡豕’那种景象。寨子里到处是舂粑粑的声音，此起彼伏。小卜冒小卜哨一边踩兑子一边谈恋爱，兑子声为他们敲着节拍，真有一种诗情画意的感觉。知青不做粑粑，因为没有工具。知青有时觉得好玩，就到傣族家帮着做，热粑粑边做边吃，跟傣族一起热闹。走时他们会送你几个粑粑，这样多走几家，也就够你过年了。有时也会请你吃年饭，不请就不能去了，不然成叫化子了。不过知青对过年并不太看重，过得最热闹的是八月十五。”

    “为什么只过八月十五？”何萍问。

    “谁也说不清，要社会学家去解释了，想团圆吧？”他笑了笑，又接着说：

    “第一年那个八月十五摆了‘百鸡宴’，这个名字是借《智取威虎山》里坐山雕的那个宴会名字。

    “八月十五要到了，大家在街子上见面就互相约好，选一个大点的寨子一同来过。大家选定了一个叫寒撒的寨子，那里有二十来个知青，场地又宽。大家说好，来的人都要带只鸡来，其它的事由这个寨子的知青负责。于是同学相约，朋友相邀，那天来了近两百来人，还有不少是别个县的。有带鸡的，有带鸭的，有带干巴的，还有山上的各种菌子、竹笋，花生，青菜生产队就有，县城里的知青还买来一筐糕点，还有各人家里带来的月饼。外五县的水果应有尽有有：牛肚子果、柚子、芒果、有眼无眼的菠萝、甘蔗、香蕉，还有多少叫不出名字的野果，就是猪八戒吃的人生果怕也有，只是你不懂，真的叫琳琅满目。傣族家的饭桌像一个大萝框，用竹子编的，翻过来底朝天就成了桌面，到各家借一个来就够了。所以这个盛宴没有花什么钱。

    “最热闹的当然不是吃，是后来的表演节目。这种表演都是即兴的，所以更有意思。知青里什么人都有，唱歌的，唱戏的，跳舞的，练功夫的，讲故事的，还有算命的。这个寨子的知青好几个原来都是造反派宣传队的，拉手风琴的朱大清在昆明都有名气。这家伙是个音乐天才，一看谱就会唱，知青中的许多歌曲都是他教唱的。这场节目也由他主持。乐器有二胡、黑管、手风琴、笛子、小号、小提琴，同样的乐器有的有好几件，齐奏起来也很有声势。这些人后来有不少回昆后都进了专业文艺团体。各种节目大都跟知青的命运相连，所以情景交融，特别动人心弦，恐怕没有人一生再有第二次了。

    “那时在昆明，除了‘革命歌曲’和样板戏外什么都不准唱，在知青中就根本没有这回事。知青中最流行的是《外国名歌二百首》上的歌曲，还有各地，像南京、四川、昆明知青自己编的知青歌曲，甚至三十年代的所谓‘靡靡之音’。那天的一些歌我至今都还记得：像二百首上《三套车》、《红河村》、《一条小路》，三十年代的《小鸟飞》、《毛毛雨》、《忆童年》，还有古代的《满江红》和《苏武牧羊》，也有《在东北松花江上》和《张老三我问你》，还有就是知青自己编的歌曲。这些歌独唱、对唱、合唱都有，都是自告奋勇，或是临时组合，有的互相点名。我唱一个给你们听：

    正当年轻力壮

    臭知识分子下乡

    眼前两条道路

    插队还是农场

    哎嘿嘿，哎嘿嘿

    插队还是农场

    来到农村插队

    工分又不够吃饭

    想进城做点生意

    又怕面子上难看

    哎嘿嘿，哎嘿嘿

    又怕面子上难看

    来到军垦农场

    奔赴祖国边疆

    白天劳动不怕苦

    就怕晚上想爹娘

    哎嘿嘿，哎嘿嘿

    就怕晚上想爹娘

    老天爷呀老天爷

    我现在才明白了

    反正是臭知识分子

    到哪里还不是一样

    哎嘿嘿，哎嘿嘿

    到哪里还不是一样”

    这首歌的那种调侃的味道，让她们都笑了。她们觉得他唱这种歌比他平时唱的流行歌要好听。

    “这首歌是用了一首外国名歌的曲新填的词，由两个男知青对唱。他们出场时戴着‘巴拉马草帽’，其实就是我们平时见到的麦秆编的大沿帽，穿着傣族男人穿的统裙。有一个的统裙下还故意露着长裤，裤脚还高一只低一只的，像个小丑。场下的人一见他这个样子就笑了。他却说：‘大家莫笑，我这是为了表示里面穿着裤子，不然穿不穿要掀起来才看得见。’大家哄地笑开了。他转过来指着他的同伴说：‘他有没有裤子，要留个悬念，不看完我们的节目，对他就没有指望了，’他边讲边用手指着那个知青的统裙。另一个说：‘当然最后会真相大白。’另一个又接着说：‘是驴是马总要拉出来遛遛。’

    “大听了笑得像疯了一样。有的女知青还骂他们老脸厚皮。”

    “不过，我们还是要尊重女同胞，明告诉你们，我是穿着裤子的，’说着他掀了掀裙子，露出了一条长裤，裤脚卷到了膝盖，像刚出工回来。

    范明丽和何萍，就是在今天听了也多少有些不自在：“真是的，”何萍说。

    “他们接着又做了自我介绍：‘知青不讲出身讲籍贯。’大家又笑了。一个把草帽挥到腰前像绅士一样鞠了个躬说：‘本人祖籍昆明’；另一个两手拉着统裙像个贵族小姐屈了屈膝，娇声说：‘祖籍南京应天府。’因为本地的许多汉族，都说他们的祖先最早就是从南京应天府充军来的。”

    “接着朱大清指挥乐队奏起了过门，他们就摆好姿势，跟着唱起来，一来一往，唱得很地道，听了很舒服。

    “还有其它知青歌曲，不过等一会你伴奏我唱，那才叫声情并茂，”他得意地看着何萍。

    “我不会唱，怎么伴奏，”她说。

    “你敲着合弦就行了。算了，你拿吉它来，我自己来。”

    何萍以前从没有听说他会弹吉它：

    “以前怎么不知道你会弹吉它？”她问。

    “你不知道的还多着呢，遇到时机就出来了。不过我只会弹一些简单的歌曲，而且只会C调，伴奏还可以，只要弹一个调的合弦就行了。”

    何萍便起身把吉它从墙上拿了下来。

    “我先唱《昆明知青之歌》：

    我站在高丽贡山

    望家乡

    可爱的昆明是我的家乡

    二月二十八

    离开了昆明

    离别了我那衰老的爹娘

    来到盈江这个鬼地方

    我站在盈江边

    想爹娘

    滚滚的盈江水

    奔流向南方

    最近不曾收到家中的来信

    不知我那衰老的爹娘

    如今他们怎么样

    我要回家乡

    见爹娘

    座座铁索桥

    把我去路挡

    盼了又盼望了又望

    什么时候才能回家乡

    何时才能见我爹娘

    何时才能见我爹娘

    “完了，”他笑了笑说，“下面《四川知青之歌》：

    我一再举目望

    心儿在猜想

    铁路公路崎岖又漫长

    车把知青送向远方

    啊哈嗨

    车儿车儿你慢慢走

    啊哈嗨

    让我把榕城最后望一望

    我坐在煤油灯下

    低头在猜想

    灯儿随着风儿动

    寂寞日子真难熬

    啊哈嗨

    亲爱的朋友你可知道

    啊哈嗨

    知青的命运是如此凄惨

    母女俩听了都觉得唱得好，有一种情感的注入，而且自弹自唱，确有那种知青的味道。

    “唱歌当然只是宴会的一部分，”他把吉它放朝一边，又开始接着讲：

    “跳舞的女生也是宣传队的，那时跳的是造反派的那些舞，反正只消大家高兴。比如：

    拿起笔做刀枪

    集中火力打黑帮

    谁要敢说党不好

    马上叫他见阎王

    “这个歌文革开始时都会唱，大家就一齐伴唱，一个县宣传队的女生跳独舞，还挺专业的，胸脯挺挺的，屁股翘翘的。”

    “你这种人……”何萍听得不自在，哼着说了一句。

    “最好玩的是跳忠字舞。文化大革命中工人学生、老的小的都要求跳，所以大家多少都会一点。朱大清叫能跳的都起来跳。结果起来二十来个人。这种忠字舞五花八门的，结果就各跳各的，知青的穿着又各有各的寒酸样，就成了群魔乱舞，但歌曲只有一个：

    敬爱的毛主席

    我们心中的红太阳

    你是各族人民的导师

    你是人民心中的榜样

    全世界人民热爱你

    亲爱的领袖毛泽东

    全世界人民敬仰你

    伟大的领袖毛泽东

    “那时如果有当官的在，一定会觉得是种亵渎。不过知青倒真没有这个意思，只图个高兴。当然大家笑得前仰后合。你想当初那么严肃的东西，今天变成这个样子。

    “最好笑的是那种自告奋勇、即兴表演的舞了：他又不会跳舞，不该伸腿时伸出腿来，不该伸手时他伸出手来，一下说这是雄鹰，一下说这是孔雀，真叫丑态百出，只要大家笑就行了。”

    “还有一个出来表演的是模仿一种动作，比如模仿小儿麻痹：他身子僵直，走路用半跪着的姿势，一只脚像不由自主地划着半圆，左手扶着那只弯着的腿，右手吃力地摆动……”他说着便站了起来，边说边比，动作别扭极了，真还有点像，大家笑了起来。。

    “还有模仿大公鸡追母鸡的，”说着他就边把右手向侧下伸直，像舒展开的求爱的翅膀，左手放在背后翘起手掌，代表公鸡美丽的尾巴，同时顺势倾斜着身体，右脚迅速在地上踢踏，左脚像围着母鸡在移动，然后伸直了脖子咯咯直叫。这真的惟妙惟俏，引得范明丽咧嘴大笑，朴向何萍拍打着，好像示意他是在假戏真作：

    “她是做给你看的。”

    这一来让同样笑着的何萍一下有所收敛，骂了一声“丑态百出！”

    何妈妈也忍不住笑出声来，李怀林还没有见过她这样开心过。

    “你表演节目了没有？”何萍笑着问。

    “当然表演了，你猜表演了什么？”他故作神秘。

    “也是个活宝！”她带着讥讽的口气回答。

    “不是，我朗诵了苏东坡的《水调歌头》，给知道这首词？”他转头问何萍。还没等她回答，她妈点点头说“知道”。

    “因为那天是中秋节：

    明月几时有

    把酒问青天

    不知天上宫阙

    今夕是何年

    我欲乘风归去

    又恐琼楼玉宇

    高处不胜寒

    起舞弄清影

    何似在人间

    转朱阁低绮户

    照无眠

    不应有恨

    何事长向别时圆

    人有悲欢离合

    月有阴晴圆缺

    此事古难全

    但愿人长久

    千里共婵娟”

    他就像当初那种样子表演起来：

    “就这个样子，怎么样？”他问。

    “嘿！”她只有哼一声，表示不屑。她母亲却赞许地点了点头连声说“不错不错。”

    “怎么样？何妈妈说了算。”

    “你讲下去就是了，别罗嗦，”何萍装着不耐烦地说。

    “大家为我鼓掌叫好。知青为什么对文学和音乐感兴趣，因为他们有了那个感情历程。我还朗诵了一首当时在知青中流传得很广的诗，是莱蒙托夫写的：

    在苍茫的大海上

    一只孤孤的帆儿在闪着白光

    它在寻求什么

    在这遥远的异地

    它抛下了什么

    在自己的故乡

    ……

    “这些诗都像是为知青写的。

    “接着我们寨子的另一个知青表演了八卦掌，大家都知道他一直在练拳。

    “本来还有一场拳击，只是最后大家觉得在这种场合，别伤了和气，也就算了。

    节目真是丰富多彩，事先也没有谁安排过。

    “还有一个讲故事的。他讲故事时绘声绘色，比如坐火车他就模仿火车声，‘咕咚，咕咚’的轮子声，坐轮船他又模仿‘呜呜鸣’的气笛声，有时又边讲边唱。那天我跟你讲的那个马来亚姑娘的故事，实际就是那天晚上听来的，”他笑嘻嘻地说。

    “我还没想到有那么大的力量。以后我再讲给何妈妈听，今天就不讲了，”他知道是因为不合适。

    她母亲忙说：

    “没有关系，你们年轻人的事，我听不听无所谓的”

    “我妈才不想听你胡编乱造的。”

    “其它的节目还有猜歇后语的，比如我说‘打灯笼’，别的就接‘照舅（旧）’；‘癞吓蟆打倒立，’别的就接‘比胯肥’；‘大头鱼打瞌睡，’就接‘装憨’；牙膏烂屁股，就接‘一举（挤）两得’；‘裤裆里放炮仗……这一类。”他发现“震雀（正确）”在这个场合不适宜讲，就支唔起来，“反正讲出来的歇后语都是要精彩的。”

    “吃的东西也多，水果、花生、毛豆，还有各人家里带来的月饼都拿了出来。边吃边玩，一片狼籍，但那种气氛好极了。一直到晚上快一点了才收场。但高潮还是最后的合唱。

    “《拉兹之歌》在知青中是最流行的歌曲之一，大家基本都会唱。这是晚会结束的最后一个节目，此时明月高悬。在唱这首歌前，朱大清对怎样唱做了简单交待后，就用手风琴拉了过门，然后由回城后在歌舞团当了独唱演员的一个知青哈密领唱，最后是鼓乐齐鸣，全体合唱：

    领唱：

    命运啊啊啊

    合唱：

    啊啊啊

    领唱：

    我的命运，

    我的星辰啊，

    合唱：

    请回答我

    为什么

    这样残酷地捉弄我

    ……

    那种发自内心的暴发，你能想出那是一种怎样的震撼么？声音一直传到了江那边的蛮允。你是弹钢琴的，这样真正体会过音乐是回什么事吗？说真的，它只属于知青！

    “这时就有人流泪了，有的人还哭出声来。

    “结束以后，路远的十公里二十公里，还有外县的，就分到各个寨子的知青那里，两人、甚至三人挤一张床，反正离天亮也不久了；路近的就各回各的家；还有的索性就不走了，坐在桌边彻夜聊天。”

    “你们经常有这种聚会吗？”何萍问。

    “也不，最大的就这么一次。招工开始以后心都在招工上了，有时碰在一起有些小聚会，不过一二十人，知青也越来越少。”

    “当知青还是好玩，”何萍有些羡慕地说。

    “讲起来倒是好玩，当时觉得是苦中作乐。一年就那么一天，过了还得一锄一锄去挖地。知青就像水中的浮萍，它连成一片时，满眼的翠绿，生机勃勃。但它没有根基，随时会因为风吹雨打而飘零无着。”

    “你听着会向往，因为有一种距离感，你把故事和人生分割开来。‘采菊东蓠下，悠然见南山’，你想的肯定我们就那么自在，你不会去想‘锄禾日当午，汗滴禾下土’是什么滋味吧？你图的是个稀奇，是你生活中没有的。水中的月亮比天上的月亮要美吧，但真正要你选择，你当然还是要天上的。

    何妈妈听得连连点头，她似乎也想插话，又好像一言难尽：她的人生对别人不也是一篇精彩的故事。

    “我们那里的知青就很没有玩场，连门都很少出，只会埋头挖地，白白当了一场知青。”范明丽说，她停了一会起身说：“我要走了，真想跟你们在一齐过三十，只是家里还等着我。”

    “申志中呢？”何萍问。

    “他也在我家，是个木头人。”

    何萍有点吃惊，以前没听她说过这类话。

    何妈妈一再挽留她，她说跟家里已经说好，不行的。何萍和李怀林只好把她送到门口。过去何萍总是一人送她和申志中，范明丽的脸上也总放射着幸福甚至有点骄傲的光芒，而现在何萍有了一种后来居上的完美感觉。

    10、鲜花开放

    当亲吻开始了爱情的第一次实战，激情就伸开了飞扬的翅膀；当他最初抓住了乳房，就唤醒了他们对异性难于遏制的欲望和美感。

    爱情是这样一种东西：上帝用他的全部聪明才智，创造了第一个生命之后，为了让她延续下去，他就发明了爱情。上帝为爱情装有一个发动机，这就是甜蜜、欢乐和我们现在知道的生命中所有最美好的感觉。换句话说，生命中所有美好的东西都是来自为了人类的生存和繁衍。于是有了欲望和诱惑。后来，这些美好的感觉被人类创造性地发挥到了生活的方方面面，反而忘记了这些东西原来是为爱情而创造的。不过，当爱情来临的时候，一切又回归了。因为同样的目的，上帝创造了男人和女人最迷人的身体，像我们今天看到的那样。

    从生物进化上说，性快感是生殖行为的天然赠品。没有了它，很可能就失去了传宗接代的动力。

    作为一件最伟大的设计，上帝没有忘记它的另一面，于是就把痛苦、绝望和我们现在知道的所有生命中最不愿接受的感觉也补充了上去，她最初的意愿也是引导你使生命走向健康发展道路。总之，为了生命的生生不息，上帝孤注一掷，在创造人间喜剧的同时，也不惜创造人间的悲剧。于是我们才在爱情里看到了人类最深刻的痛苦和最美满的幸福。

    母亲值班去了，这个节日便完全属于了他们。

    李怀林九点来到她家，门轻轻一推就开了。他看到桌上的两个碗里，一碗装着鸡汤面，一碗留有一些残汤。他知道何妈妈上班去了。他喊了一声“何萍”，楼上“嗯”了一声没了下文，像在等着他。他转身掩上门就上了楼。他把灯拉开，屋里便亮堂堂的，何萍还在睡着。

    “你这个懒鬼，还不起床？”他说着就来到了床边。何萍的头发散满了枕头，闭着眼睛，脸上露着轻柔的微笑。他坐到床边，轻轻用手拂着她的脸：

    此时何萍才像受到了惊吓，马上用裸露的手臂挡住了眼睛。他弯下腰吻住她翕动的嘴唇，她的手臂便立即勾住了他的头颈，拉开了他们节日的序幕。

    裸着的玉臂确实销魂，腋窝里的几丝毛焕发出一种野性。他的手从她的脸到了臂，从臂到了腋窝。她的乳罩是松开的，好像早就在恭候着他，他的手便在乳罩下轻松地驰骋。她把他的脖子越抱越紧，他也就顺势躺下，紧紧搂住了她的腰。他们嘴里像有多少沾不尽的蜜汁，互相疯狂地吞吐着。他的手开始自由地在她身体上滑动，而乳房就像战场上的前哨阵地，手不时从这里出发，如同意气风发的先锋，展开欲望的触角四处出击，然后又带着纵深的消息回到这里，再伺机而动。

    他的外衣越来越显得粗糙而厚重，折磨着她细嫩的肌肤，像一副铠甲防碍着他们飞扬的激情，于是他脱下了第一件衣服。

    他朴到了她的身上，这个架势也让血液的呐喊助威一浪高过一浪。相对他来说，她的动作似乎过于简单，就像在等待着一个又一个令人兴奋的消息。他却不然，因为他肩负着一个男人的使令。但现在，他的手在她腰间抚摸了很久，逡巡不前，这倒不是因为腰太柔软和细腻，而是几次触到她内裤的松紧带便又缩了回来。那是一个雷区，又是一座宫殿。他的手又回到了营地，像在等待机会，又像在积蓄力量。他又轻柔地抚摸着她的背，越来越用力。他听到了她轻微的喘息，激情正在吞没着她。他的手顺着她的脊柱慢慢前进，终于似乎很自然地越过了那条警戒线。他的手在两个圆润而肥美的臀部滑动，然后在那幽秘的沟壑里流涟。她的身体开始扭动起来。他像找到了一条秘密通道，可从这里舒畅地走向那深藏的宫殿敞开着的后花园。他重新抱住她亲吻，整个身子紧紧压住了她。因为同样的理由，像脱下第一件衣服一样，他脱下了长裤。当他再一次压到她身上的时候，他便发疯一样吻着她的乳房。她闭着眼睛，紧紧地抱住他的头,她的激动已经不能掩饰，一切似乎都进行得称心如意。他的手又重新抚摸着她的臀部，在短暂地停留之后，他突然把手移向了前面。这次她惊了起来，连说“不要、不要，”但她说话的声音是那么虚弱，最后连夹紧的腿也没有了力量，甚至他的手发出前进艰难的信号时，她又一次呈现了她的柔顺和爱。他已经到达了那柔软的顶峰，他从平和的草地滑向湿润的峡谷，心醉神迷地在无限风光中徜佯。于是她放弃了所有的抵抗。他的身体也跟着热血在急剧地澎胀。

    当他让她一丝不挂的时候，他真的有一种冰晶玉洁般的感觉，一个不敢相信的梦境正在变成现实。他把她从头到脚吻了一遍，像给新娘的洗礼。她静静地躺着，整个世界都消融在美好的梦幻里。当肌肤整个地熨帖在一起时，激情便迅速向四处扩张。一个是红光满面，翘首以望，一个是簟食壶浆，夹道欢迎，进军的号角已经响起。

    最后的时刻他的笨拙令她又生气又好笑；他要她主动点，她也不肯。谁怪他们呢，二十老几了，还是第一次。像春潮一般一次次冲击着柔软的沙滩，当他最终顺利挺进时，鲜花随之开放……

    从这一刻起，她就成了他的新娘。她软软地坐在他的怀里，眼泪流了出来。

    “我会让你一生都感到幸福的，” 他抚摸着她的脸庞说。

    “我永远都是你的，” 她则紧紧抱住他说。

    当乳房呈现它峰峦一般的挺拔和羔羊一般的娇柔和媚态，又像丰满的果实般迷人；当毫毛像一个卫士和一个导游那样真诚，发出自信并带着礼貌的问询；当臀部以它饱满、夸张的造型，进行着最富丽、最柔韧的蠕动；当四肢像阳光下的枝叶一样自由惬意的舒展，我们的男主角就会疯狂起来。当那征服和皈依的愉悦在快乐地交换；当肌肤在抚摸下像琴弦发出醉人心脾的歌唱；当心灵是那样和谐地相互交融的时候，我们的女主人搂着男主人的脖颈轻柔地说：

    “多么美好！”

    当他们融为一体、隐私和秘密都在共享的时候，我们除了羡慕难道再会去说三道四。

    爱让他们充满了幸福的欲望。时间长了，李怀林突然发现，他有时会力不从心，那挺拔的张力不能调动起他周身的力量。虽然这不严重，但他明白监狱已为他埋下了隐患，他但心这种情况会继续发展，对他们的幸福开花结果造成威胁。

    他开始借助对她的亲吻和抚摸，只要在她没有得到完全满足的时候，他都克尽职守，不遗余力。他收到了意外的效果：女人在他的动作下持续地呻吟和扭动着，潮水漫过了堤坝，大块地浸润了锦缎的家园。女人的激情又刺激了他，他的血液又重新澎湃起来，像海啸冲向躯体的每一个角落。那带伤的翅膀像是痊愈了，在蓝天白云中称心如意地翱翔。

    “你不会笑我吧？” 她亲密地搂着他的脖子，感谢般地说。

    “怎么会呢？你不知道，一个激情洋溢的女人，是老天赐给男人最好的礼物。你越快乐，我才越兴奋，男人也才成其为男人。夫妻间的快乐是上帝安排好了的，是为繁衍后代的义务而让你享受的权利，它一点不坏，很美好的，你不觉得？”

    女人没有回答，而是把他搂得更紧，脸在他脖颈上不停摩擦，幸福和甜美向周身温柔地扩散开去……

    她从小也在母亲的教育下读书学习，受着名著和音乐给予的熏陶。她有着自己对生活的思考和幻想，但她没有想到生活会是这个男人给予她的这样。

    单位上的人见他们出双入对，也都开起了玩笑，有些甚至说她“下嫁”了，她都乐呵呵地默认了，人们也就知道她真心爱上了他。那个厂长助理也不再来找她，见面时这两人也好像有“前嫌”，互相很冷淡。

    她的母亲第一次见到她的这个徒弟，就有了非常好的印象。但作为一个母亲，她不能不提醒女儿要慎重。不过，没有多久，她自己也糊涂了。

    11、怀孕

    毛泽东逝世，接着四人帮被粉碎。大家都念着“庆父不死，鲁难未已”这个典故。上帝是公平的，如果真是“毛主席万岁！万岁！万万岁！”这个国家要遭受的精神上的奴役和经济上的困乏让人想都不敢想。

    从江青被抓起的那一天，中国就再没有一个没有遭遇过劫难的家庭。就此可见举国上下为一个旧时代的结束是如何的山呼海啸、欣喜若狂。国家的命运和个人的命运虽还不可知，但这伙劫国者的下场已天遂人愿。整个国家以致每个家庭甚至每一个人，在一个新纪元暴发似的诞生的那一刻，都寄托了自己的希望。这种希望不仅给了这个国家欢乐，也给了这个国家空前的凝聚力。沦为“走资派”的那些达官贵人，他们的兴奋自然是普通百姓无以比拟的，他们重新耀武扬威的时候已指日可待。老百姓虽然不能和他们比，也是由衷地高兴，因为国家的命运和他们的命运如鱼似水，也因为每个家庭在那个个横行无忌的专政时代所受的伤害和剥夺。总之，一个充满希望的时代已经到来。

    无论你生活在什么阶层，处在什么位置，也不知会有什么新的命运，无论你做过什么事，有过什么想法，人们都想和这个新的世界一道重生，一道迈步，一道走向光明。

    恢复高考是李怀林等来的跟他命运直接相关第一个兴奋的消息。这对于文革开始时正准备高考的高三学生来说，是一个间断了十年最奇特的衔接。而在这十年中，他度过了一生中最宝贵的年华，还下了地狱。但新生活的召唤让他忘记了一切。苦难也好，罪恶也好，那已经属于一个寿终正寝的时代，那是一种“历尽动波兄弟在，相逢一笑泯恩仇”的心境。他的心和全国人民一道欢呼着。

    此时的李怀林正得到可以考大学的消息。那个在娘胎里就沉重地压着他的出身问题，经过这场“革命”竟奇迹般地消逝了。谁说文化大革命一无是处呢？不是文化大革命让这些视民众为草芥、肆意践踏人民权利的“走资派”自食其果，怎么会换来了人性的回归？又怎么能跟普通百姓一样，对共产主义这件皇帝的新衣有了共识？

    李怀林现在和其他人一样平等地走进了久违的考场。至于成绩，那有什么可担心的，他相信自己的优势。

    家庭的团圆，漂亮的女友，平等的权利：他面前呈现了一片光明的未来。他想起过去那些对人生充满了绝望的念头，不禁责怪自己：为什么自己对社会的发展没有一个坚定的信念呢？

    高考结束不久，他就通过分配到教育局的知青的关系，知道了他获得的优越的成绩,并达到了可以上省外著名重点大学的分数线。上这样的大学对于他这样出身的人来说，在文革前简直是个天堂般的梦。

    他搭上了时代的列车，情绪激扬，仍像十九岁时一样充满了绚丽的幻想，整装待发。

    他的母亲和他的家庭，从得到消息的那一刻起，就洋溢在欢乐和骄傲的氛围里。

    李妈妈一见有人到家里玩，就喜欢提到过去李怀林上学时是如何优秀，如何被老师喜欢，总之今天的结果顺理成章。她的得意和兴奋溢于言表，感染着每一个听她讲话的人。当然也有人觉得她情绪有些过了头，不过，人们都为一个苦尽甘来的老人而高兴和祝福。

    当然最高兴的，要算何萍了。

    然而她的忧虑随着她的高兴在增加。

    那天她向李怀林提议他俩到动物园玩。他觉得何萍的提议正是时候，他们的心境需要的正是公园这样优美的环境。

    这是八月一个晴朗的周末，何萍还打了把伞，他却对骄阳不以为然。

    在公园的林荫道上，他踌躇满志，步态潇洒。他为游人不知道他是一个千军万马中杀出来的大学生多少有些遗憾。何萍却显得心事重重，寡言少语，像个正在为家务事困扰着的小妇人。他想：她是不是在担心即将到来的分别会对他俩的爱情带来什么威胁？或者在他上学的这几年她不知怎样度过？……最后他觉得女人的疑虑太多，要解释和安慰并不是件容易的事，就让她自作自受一点也无妨不可，反正最终会云开日出。但在行动上他却不敢怠慢，一会要挽她的手，一会要搂她的腰，说是要“学学外国人”。她可没有这个脸，总是马上推开他的手说“那么多人，你检点一些！”见没有人时，她也让他搂上一下，但她觉得就像不会走路了似的，每一步都别扭极了，何况她还有心事。

    他们在唐继尧陵园旁宽阔的草坪上，找了一片绿荫，开始了他们恋爱历程中的一个绿色插曲。

    对于正当年的这对未婚男女，和风吹拂得那样温馨，绿荫也为他们营造了一个恬静的世界，他的心像周围的野菊花一样开放。这个属于自己的女人，苗条美丽，楚楚动人；那因沉静而显得有些高贵的气质，更有一种磁石般的力量。他为自己的成功心花怒放。

    他们找了一块绒绒的草坪坐了下来，他想躺下对着万里蓝天，把四肢美美地伸开，给舒畅的心情一个最理想地安排。

    他的身体还没找到平衡，女友的话便使他停了下来。

    “我怀孕了。”

    他没想到她一脸的愁云竟是为了这个！他像听到晨曦中雄鸡的第一声啼叫：

    “真的？”

    “当然，已经两个月没来好事了。”

    一个金色的太阳在他的心中霎时升了起来，光芒万丈。

    “是不是打掉？”

    “打什么呀！”他的心燃烧起来，既像是为了向她表示一个男人义不容辞的责任，又像是第一次看到创造了一个属于自己的生命，他用从来没有过的急促而兴奋地回答，接着笑逐颜开。他的心境像看到一条淙淙流淌的溪水聚集成了一泓清泉，春水的涟漪正晶莹地荡漾开去，令他的心像美妙的琴弦一样悠扬。

    他那像孩子得到一个可心玩具一样的神态，使她原来的各种担心消逝得无影无踪。

    恋爱过程中获得的一个令人惊喜的承诺，还是有了一个突破性的进展，都没有这突如其来的消息使他手舞足蹈。在感情的融洽上，这个刚才还不能跟自己的好友和姐妹一样完全推心置腹的女人，立时变成了怀有他孩子的妻子，爱情变成了亲情，俩人从此血肉相连。

    他感到顷刻间世界发生了微妙却巨大的变化。他不经意中已开创了一个世界，它只属于妻子、孩子和自己。这个世界将以家庭的名义侪身人世间。一条还在独自吟唱的小溪，融入了家庭的历史：承袭着过去又延续着未来。他从今天起要守护着一个生命的孕育和诞生，一个上帝的天使会快乐地进入他们的生活。他对生活曾有过的追求和遗憾有了寄托和希望。他有了一个甘心情愿为她奉献一切的圣物，他的生命之船会紧紧傍着这个纯洁透明的港湾，不会再受到魔鬼的诱惑和再作非分之想。如果现在有人向他提起苦难的过去，他会觉得那都是为了今天。所有令他耿耿于怀的人和事，都在他心中淡化甚至消逝了。

    在孩子面前，他只有一颗什么都能宽容的心；如果他拥有某种权力，他会大赦天下。

    他曾经一直存在着一个担心，那就是监狱的摧残会不会留下生理上的隐患，因为他已经发现了自己不能随心所欲地任激情飞扬。现在孩子给了他一个千真万确的答案，他甚至怀疑是自己的幸运，而不是必然。他感谢命运第一次给了他公正。

    不管怎样，他获得了最理想的成功！

    他多希望现在出现一间宫殿般的房子，在配金挂玉的罗纬里，让她享受怀胎十月的美好时光。

    他此时想把她抱起来旋转，庆贺他们爱情的结晶。他在光天化日之下伸开两手抱了过去，她急忙推开了他。

    他想，由于他俩俱有的优生优育的诸多条件，孕育的将是一个智慧、健康、美丽的生命。他会用他所有的知识和生活给予的经验和教训，让这个孩子健康成长，培育成才。他要把多少年来一直被生存篾视的人性中最纯真并积蓄已久的感情倾注出来，给予他的儿女、妻子和家庭。

    他感到四周阳光灿烂。绿荫、草坪、花朵，还有划过晴空的鸟鸣，编织起一幅僮锦般的希望，构建起了他们幸福的平台。他想到了罗曼罗兰的一句话：生活是一阕交响乐，生活的每一时刻，都是几重唱的结合。

    他完全沉醉在一种忘记了过去、也顾不到将来的童贞般的喜悦中。

    女人静静地坐在温馨的阳光下，也渐渐融入了跟他一样的对新生命的喜悦的兴奋中。刚坐下来时的那种担心已烟消云散，被这刚才多少还有点距离的男人，化成了一片明媚的春光。她像跟他坐在一辆天使的马车上，愉快地行驶在梦幻一般的上帝的花园里。那母性因孕育了生命而带来的幸福，一下子就毫无牵挂地在周身扩张开来，让她满脸布满了柔润的笑容，红光闪闪，

    她在发现自己怀孕的时候，确实忧心忡忡。未婚先孕的女人不幸的命运，鲜活的例子比比皆是。而且知青中的千奇百怪的风流故事她也听到不少，那各种悲惨的结局更令她心惊肉跳。她还想起过范明丽告诉她的一个知青弃婴的故事和故事里的那首打油诗：

    孩子她妈是知青

    孩子他爸没良心

    生个娃娃养不活

    献给亲人解放军

    何况这个坐个牢的男人，监狱会不会让他变得更冷酷无情呢？

    她恍然觉得像一个梦，她从一个姑娘很快就要成为妈妈了。一个可信赖的男人强有力地呵护着她的这个由梦向现实演化的过程。

    她幸福地看着蜜蜂钻进身边的花丛，在一个花辫上忙得不可开交。她想它是不是想着巢里的蜂儿呢？那满腿的花粉回到家就会变成蜜糖，她心里涌动起一阵阵的甜蜜。

    大学和孩子，真可谓双喜临门，他没想到幸福会这样降临到他身上。他感到老天开了眼。二十多年来，他的心情从来没有这样舒畅。他感到一个新时代带来的福泽，没想到会那么立竿见影地出现在他身上，像一个梦。

    苦难毕竟过去在他心上烙下了太深的印记。

    也许，孩子的出生会带来各种问题，不过他相信，共同的喜悦和爱心，会让所有的问题迎刃而解。尤其他们有两位慈善的母亲，此时却像山峰一般成了心目中的靠山，让他们事无巨细，没有了后顾之忧。

    “我回去就告诉我妈，”李怀林无法抑制他的兴奋。

    “告诉什么？”何萍一听便紧张了起来。

    “你怀孕了呀！”

    “不行！她听见会说什么？”她露出了顾虑的神色，她担心像他妈这样传统的妇女，会认为她不像个淑女。

    他觉察到了这点，反而开心极了，便一脸笑容地说：

    “她会比我们还高兴。你想，见了你这个媳妇她们就喜欢成那个样子，一天没有你的消息就像心中不踏实似的，总要问上两句。现在是锦上添花，她们会笑成什么样子。”

    “你不要想当然，自鸣得意，你还是想好再说。婚还没结，就有了娃娃，我都不知怎么跟我妈说，你还好意思就要跟你妈说，她不骂你才怪， 她露出了甜蜜的笑容。

    “不是这么回事，说不定她心里会说我能干，开窍了。”

    她真想在他的脸皮上扭一下。

    “说正经的，应该马上告诉她们，包括你妈，虽然有些狼狈，但这是大事，接下来还会有很多事要做，肯定要和她们商量。而且她们是过来人，我妈还是医生，知道怎样照顾你，你现在叫‘孕妇’了，不能出问题，”他把孕妇两个字说得又重又慢。

    幸福和羞涩浸润了她的脸：

    “去你的！”她为自己的选择、更为怀着的孩子高兴。

    在光天化日之下，他把头伸向她的怀里，不知是对她怀上孩子的褒奖，还是想听到婴儿的呼吸。她没有因为羞涩而再推开他，反把手轻轻搭到了他的头上。他们的周围像有无数圣洁的天使在飞翔，呢喃着，唱着赞美诗。世界是那么和谐和美好，他们来到了天堂。

    于是我们又会想起泰戈尔的诗句：

    ……

    春天的柔气是为了他的

    还有繁花和鸟语

    ……

    12、重陷囹圄

    两年多来，王大民的案情一直没有实质性的进展。

    曹永在入狱两年后已被判处十二年徒刑。判他的根据是：他拿到大民递来的大烟后，卖了一万多元，而这些钱后来交给了蒋起元。

    公安局只要觉得可能与王大民有关联的人和事，他们一律不放过：只要哪怕找到买过一块表甚至跟着某人去买过一块表的借口，就不愁没有办法：工作、家庭、恋爱、友情，只要有人性和温情寄宿的地方，都有他们的用武之地。反过来，对于飘泊落定的知青，因为珍惜来之不易的存在而怕再次被剥夺而变得软弱无力，而且知道他们什么都干得出来。

    入狱以后，蒋起元即在软硬兼施下，将他自己做的，看到的，听来的所有关于知青大大小小购买走私物品的事做了个彻底交待，涉案八十余人。于是公安局照单请客，拿着这份名单四处收缴。所谓走私，除了极个别与毒品有关，无非是从昆明买点小电珠、解放鞋之类小商品到缅甸街子上去卖，然后买一块或几块手表。公安局倒无心去追究你卖的那些小商品，而是收缴手表。在收缴手表的同时，也就利用你买表的这个把柄，用各种手段获取口供，以发现和得到重大案件的线索。于是你为了一块或几块手表，就会处在进监狱的恐吓威胁之中。这些可怜的知青们，要么正处在招工的关头，要么好容易回到昆明有了一份安定的工作，要么开始放心的恋爱，尤其是昆明环境和农村环境条件的不同，为了一两块手表，弄得神魂不定，声名狼藉，阴云密布。对王大民的调查，这些人就是主要对象。如果认识王大民甚至跟他的案情有关联，就必定穷追猛打，即便毁掉你的一生，也毫不顾及。

    王大民从文化局和汽车技校的对他的提审中，知道罗铭柱和普同和也都没有幸免，他不免有些内疚。汽车技校来来提审王大民的三个衣着简朴的中年人，其中坐在正中一个年纪大一点的，始终没有说话，而是带着一种深刻的同情甚至痛苦的表情看着他，而他们并不认识。从他的眼神里，王大民明白，在素不相识的老乡眼里，他给人的印象已经不堪目睹，但对此他不以为然。因为监狱不仅给了他非人的形状，也给了他非人的思维，就像我们在为一个残疾儿童心痛不已的时候，那个儿童的神态会像没有事一样安详。

    公安局一直怀疑王大民在什么地方藏有大烟。但是他入狱两年半，此事一点进展也没有。这让公安局越来越焦急。王大民对被关入盈江监狱前后的愤懑和遭遇，中央对知青工作的各种文件，当然最重要的是基于抓捕和关押王大民的根据，和王大民对这次拘留他的恶劣的抗拒态度，还有那副被王大民斥之为法西斯的脚镣，都可能会对他们带来威胁。现在他终还在股掌之中，关着他终会找出一个收拾他的办法，不把王大民置于死地，就将后患无穷。当然一级公安机关，对付一个区区知青，终是小菜一碟，但查出王大民隐藏的大烟，还是最好的解决办法，“一俊遮百丑”嘛。那大烟在哪里呢？那些认识王大民的人，管他一块还是两块手表，只要有一点把柄，就都大动干戈，不是都查过来了吗？是不是追查的力度不够。

    分析来分析去，他们再次把眼光投向八年前的“外逃”上：王大民在监狱里，齐绍远去了缅共，还有李怀林在，看来大烟只会藏在这种死党家。

    知青之间是不会凭白无故互相揭发的，因为他们觉得政府不值得依赖，可政府不愁自己没有办法。

    曾让公安局感到有可能取得突破的两个人是小尼姑和沈中伟。

    小尼姑转社以后，大民小学的同学丁同乐曾买过五公斤大烟放在小尼姑处，然后自己回了昆明。有一天大民来玩，小尼姑就把这件事告诉了他，并问他怎么办。他说要么丢掉，要么就地卖了。最后小尼姑原价卖给了社上的傣族。为了证明自己，小尼姑告诉了丁同乐这是大民的主意。公安局在得知这个情况后查了又查，事实果真如此。因为已无利可图，两人也没受到任何惩处。

    第二件事发生在沈中伟身上。

    沈中伟到外国街上买了七公斤半大烟。蒋起元去卖黄金时，恰巧来到这个傣族家。命中注定，蒋起元曾和沈中伟一起到过这个傣族家一次。那次沈中伟是来卖电筒上用的小灯泡珠，蒋起元纯粹跟着来看热闹。这个傣族就告诉蒋起元，跟他一起来的那个“傣果（朋友）”跟他买了大烟，如果要的话他帮买。

    公安局得到这个线索自然高兴，因为沈中伟和大民是好朋友，又在一个乡。

    此时沈中伟已回到了玻璃厂，他和和令狐娴的孩子已快满两岁。令狐娴在七五年七月在农村被推荐上了大学，成为昆明理工大学的“工农兵学员”。

    以毁灭一个幸福的家庭来要挟还怕有什么得不到的，公安局摩拳擦掌。结果一查，沈中伟一直是“天马行空，独往独来”，跟大民毫无关系。倒是沈中伟该交待的都交待了，该退的也都退了，结果由海关出面宣布，“罚款两千元，不予起诉”。他的工资是四十二元，一家三口，海关只好要他每月来交十五元。但沈中伟最后交的一次罚款，却离交清还有十万八千里。

    那天，他抱着两岁的儿子朋朋来到海关赵处长面前。他指着赵处长对朋朋说：

    “喊伯伯。”

    朋朋跟他妈一样漂亮，一双大眼睛突闪突闪的，应声就叫了声“伯伯”，弄得这个处长还心头一热：

    “乖，”

    赵处长倒对这孩子产生了好奇，笑眯眯地仔细端详起来，好像要从他脸上找出沈中伟的影子。

    “朋朋，背《大观楼》长联给伯伯听。五百里滇池……”

    沈中伟为他开了个头，儿子真的在那间有好几个人的办公室里，像表演节目一样比划着朗诵起来。

    这刚刚是文革后又开始重新考大学的时候，知识的意识正在复苏。这两岁的孩子一字不错地背出昆明人家喻户晓的长联，而且是他沈中伟的儿子，自是让屋里的人感慨。

    “吃完饭我就让他骑在我的脖子上，我念一句，要他跟着念一句。意思他倒不懂，不过娃娃记性好，几天就能背了，”沈中伟不无得意。

    “你有那么好的一个家庭，要好好珍惜，”处长说。

    “当然，现在他妈正在上大学，一家人就靠我一个人的工资，还要交罚款，只是生活有些困难。”

    处长听了他的话，沉思了一会，突然说：

    “这样吧：你写个报告来，我们考虑把你剩下的一千二百元免了。”

    沈中伟一听喜出望外，他说到生活困难时一点没有要减免罚款的意思，他觉得对他的处罚已经很满意了。他觉得是儿子帮了忙，这个赵处长也是解放了他一家的大恩人……

    还有翟云认识的一个叫小广东的知青也曾让公安局抱了一线希望。他买了五公的大烟被现行抓获，但他当场抵赖，并以自杀相威胁。最后在现场的昆明海关一个副关长向他保证：只要他交待和揭发问题，就不处理他。结果还是跟大民无关。

    该问的问了，该抓的抓了，公安局不禁有些焦急。这个调查过程，也是他们了解王大民受摧残的过程。他们已经清楚地看到，多少年的折磨，王大民的身体和精神已经残缺，这会成为政府抹不掉的罪证。而且如果得不到犯罪的证据，哪怕是对他残害行为的一个借口，他们将成为这条罪恶链中最恶劣的一环。事实上，王大民的态度已经明确地表明了这种看法，饶过他后患无穷；另一方面，由于这种摧残造成他思想上对政府的仇视，当凭这一点，就是冤死他，对这个制度也有益无害。他的这种态度和反动思想，如果找到罪名，就能罪加一等，甚至置于死地。换个角度，中央对残害知青的问题越来越注意，他们自己就在上面来的大员督促下重处这样的罪犯，比如瑞丽知青办主任，他跟于参谋一样的罪行，也同样判成死缓。如果王大民没有罪，他便会成为外五县最典型的受政府残害的知青！这已经不是法律问题，也不是权利和公正的问题。

    为此，他们向上级要求处死他。

    作为死刑最后拍板的省委五人小组，毕竟跟他们不在一个层次，在证据不足的情况下枪杀一个知青，他们持慎重态度：法院三次呈报，三次被发回。

    公安局便试图绕过这一关，像杀害走私水银的知青袁顺生一样，以“越狱被击毙”枪杀他。他们开始在社会上散布他已因越狱被击毙的消息。这也就是后来和大民关在一起的知青杨明灿告诉他的那个传闻。

    但真要这么做，又不能自圆其说，因为大民一直戴着脚镣，身体那样虚弱。而且别处来提审过的人，无论各级法院的还是其他单位的都知道这个情况……

    他们早就想抓李怀林了，如果王大民真藏有大烟，只会放在李怀林家。只有李怀林是唯一的怀疑对象了。但他们觉得实在难于下手，他已经坐过一次牢了，即便再用引诱他上钩的办法也没了条件。但他们不愁找不到办法：当初外逃时他是主犯，这历史的污点翻出来就是了；而且作为一个知青，他肯定买过手表，有过走私活动；从各方面的材料看，他家里也许还有不少金条。因此只要一抓一抄家，还担心没有借口吗？就是抓错了又怎么样呢？起码他以前就有前科，坐过牢已给他在公众面前留下了一个狰狞的背景，再抓一次也没有质的不同，强大的无产阶级专政还对付不了一个落魄的知青！而且他们已了解到，他已经以优异的成绩考上了大学，而且正陷入爱情的迷魂汤中，生活已经陶醉了他，用毁灭一个人的幸福和追求做手段来达到目的，不是他们最得心应手的吗？于是公安局决定先抓人再说。

    对公安局是举手之劳，这对李怀林和何萍，当然就是人生，对两个家庭也无异于晴天霹雳。

    “有人找，要你出去一下，”那天厂长助理到车间对李怀林说。

    不远处的何萍还有些奇怪，为什么找的人不露面，要厂长助理亲自进车间来转告。

    “李怀林和胡小东被抓了！”不一会就有人进车间惊异地告诉大家。

    何萍一开始根本不相信，当那人又重复了一道，她的脸色一下就变成了死人一般，浑身没有力气，像天塌地陷了一般。

    于是我们又想到了泰戈尔的诗句：

    ……

    爱情来了

    像遮没一切的阴影

    吞没了整个世界

    ……

    她像行尸走肉一般来到厂办前的操场上，警车停在那里，围了不少人。何萍穿过人群看到了还站在车尾戴着手铐的李怀林和胡小东。她已经不能顾及一个女人的脸面，这是她怀里孩子的父亲，她要求警察让她过去跟李怀林讲两句话。不料警察一挥手差点把她掀倒，厉声说：

    “你是他什么人？他犯了法，有什么可讲的。过去！过去！”她霎时泪如雨下，周围一片冰冷。

    此时李怀林也看到了何萍，还有那依稀可见的隆起的腹部，心立即像暴炸了一般，血肉横飞。但他脸上看不到一点表情，脚也不曾移动一下，目然地注视着她。他一瞬间想起了十年前乡村那个风雨如晦的日子，大民满眼的泪和白正敏在水田里摇摇欲坠的身影，他感到那一幕正在重演。那时他只身一人，感受不到大民的那种心情。而如今，他面对的不只是一个恋人，而且她怀着孕！他唯一庆幸的她不是一个知青。

    他同时想起了那两个一辈子与世无争的老人，他的面前交替地出现着两人一见他就会露出来的慈祥的笑脸。他不敢想在得到他的消息后，这两张脸会发生怎样惨烈的突变。他此时一下懂了，为什么人在死亡突然降临时，总会“妈呀”地叫一声。

    他知道他是载着这些亲人感情的一条船，她们的幸福和希望甚至命运都跟他紧紧维系着。这条船正燃烧着，烈焰正在凶残地吞噬着它，所有的欢乐和希望都要要跟随着这条船一道沉没。照耀在她们心中的那盏生命的灯熄灭了，希望的源头枯竭了。文革以来累遭洗劫的家，又遭到了最惨痛的一击：怀孕的妻子、白发苍苍的老人、难得的工作、大学最后的梦……

    想着这些，他的心像千刀万剐一般地痛疼。

    盈江监狱的场景又重新出现在他面前。他眼前出现了那满墙的蚊子血，带着血腥，弥漫了一个时代。他知道；这又开始了一段没有年月的苦难的日子，所有一切美好的事物和希望都将毁之殆尽！他还没有来得及享受到粉碎“四人帮”以后发生的任何变化，黎明前的黑暗却紧紧地裹挟了他。他感到黎明对他来说也许是个永远的梦，黑暗从一开始出现就再没有了尽头。

    他觉得自己一直像一个被人奸淫过的少女，被残忍地贴上一个“荡妇”的标签后又抛到街头，任何人都可以羞辱和欺凌她。没有人知道贴标签的人正是夺取了她少女贞操的人。即便他再一次被人强暴，强暴者也会对她理直气壮地说：“你早就不是处女！”如果他是玛丝洛娃，那还能看到聂赫留朵夫那样一个贵族的良心。这里却没有人性复苏的任何可能。

    他觉得自己像落入了社会屠宰场的流水线，井然有序地把他从一道工序传到了下一道工序，大家都在得心应手地操作着，没有人会想这是和他们一样的一个生命。

    他痛切地感到自己生在了一个如狼似虎的时代，只要政府心血来潮，霎那间你的家庭、你的爱情、你的未来、你创造的一切就会化为灰烬。

    “把孩子打掉！”他突然毫无表情冰冷地对何萍说，他感到希望成了负担，天使成了余孽。

    何萍的心刷的一凉，她仿佛第一次感到了一个男人的冷酷，又像第一次发现监狱给他留下的烙印，还透露着一种绝望。但她好像不肯接受这个现实，她刚想说“不”，他已经转开了头。现在就是允许跟何萍讲话，他也想不出要说什么，那是一种人生，用语言无法表达！他脑子里此时只有两个词不停地交替着：“孩子”和“罪恶”。

    何萍心乱如麻，一直呆呆地望着李怀林，像要从他脸上找出一点头绪来。然而在他们之间站着的警察，像阎罗殿门前的鬼魅，把他们隔成两个世界。她曾经像听一个隔代的故事般听到他讲过那次坐牢和大民与女友的事，她觉得自己也一下进入了那个圈子，跌入了一个深不可测的泥潭中。此时心中纵有千言万语，她同样一句也难说出来。

    她曾问过他，是否把未婚先孕的孩子打掉，那只是一种对爱情的试探和对母子命运的担忧。自从得到他明确地回答后，她就把怀着的孩子真正视为不能割舍的血肉，视为夫妻的命根。李怀林被抓，更让她感到只有孩子才是她的寄托和希望……

    当警车呼啸而去，她只觉得灵魂也像被带走似的，很久回不过神来，最后摇摇晃晃走回了办公室，我们再一次庆幸她不是知青。

    下班后她直接回了家，她不需要去了解事情的真相，她认命了！她觉得无论什么原因，灾难已经发生。

    她见到她母亲时只平静地说了一句：

    “李怀林被抓了。”

    何妈妈才惊讶得张开嘴，就泪如泉涌，好像她被剥夺了的一生和那一幕幕的苦难，都要在女儿身上重现，这太可怕了！

    何妈妈听说女儿怀了孕，最初的反应自然是担心，如果有什么意外，对她和她的女儿都是一场巨大的灾难。她已经难于再承受沉重的打击，女儿是她全部的寄托和希望。

    何萍坐下叹了口气，像想起了什么，又站了起来，有气无力地对母亲说：

    “我去他家看看，”说着就慢慢往外走。

    她妈妈急忙跟了出来，生怕女儿和她怀里的孩子再出事。

    李怀林的家已经被抄，到处乱轰轰的。何萍印象中的整洁和雅致荡然无存。他们一家人都在，都是一脸的愁云惨雾，各自静静地坐着，一点都没有要收捡被洗劫过的房间的意思，似乎这一切是无法收拾的，又好像对眼前的混乱百思不解。

    但他们一见何萍进来，就都不约而同地站了起来。她仿佛是一场风暴的中心，好像大家要找的答案都在她那里。

    李妈妈迎上去，喊了一声“小何”眼泪就跟了出来，跟着说：

    “不会有什么事的，你要想开点，特别要注意身体，还有你妈和我们在。”

    “我知道，你家也不要急……”她哽咽着无法再说下去。

    李妈妈一听何萍这句话，心里得到了极大的宽慰。因为她最担心何萍会以为他们一家欺骗、坑害了她。

    李妈妈告诉她，警察带着李怀林和胡小东从厂里就直接来到了家里，抄走了三十两黄金和七块手表。

    “黄金是我大伯放在这里的，又不是我家的。就不是为了要那几块表，知青哪个没买表，” 李怀珍愤愤不平地说。

    “别说了，他们要什么就拿去，只要人好好的，” 李妈妈接上说。

    “何萍，我哥哥没有做什么了不得的事，我们清楚，你放心，明天我们一道去公安局问明白，到底是回什么事。” 李怀珍说。

    何萍当然心里也知道，问题并不在于你干没干什么事，而令人担心的是人家要怎么整你。这是中国人的常识。

    不出公安局所料，果然从李怀林家搜出了手表和黄金，至于毒品，一点影子都没有。但这仍让他们有种陶醉。

    政府的公务员是强悍而训练有素的，后面是整个国家机器，要给平民百姓制造灾难实非街头的流氓和痞棍能比。

    对李怀林的审讯，表和黄金都问得很简单。知青大都在缅甸街上买过表，抓住没收了也足够教训他们；黄金是他大伯的，就是他自己家的，也跟走私沾不上边。奉令来审讯过他的人，连自己都向他提出了这种疑问，你叫李怀林怎样回答呢？

    于是，每一次提审的重点便成了十年前的那次“参与外逃”，要他一次又一次地交待并写成材料。他并不知道自己被怀疑藏匿有大烟。

    “十年前的事，早就处理过了，而且那算台什么事！你们纠住不放算回什么事？” 最后他气愤地说。

    “你是外逃首犯，要怎么收拾你都可以，你识相点。”

    “那你们把我一次杀了不就行了，要我一天交待干什么，那种老掉牙的事还有什么可交待的。”

    在他看来回到城里和知青岁月已是两个世界，这样翻老账实在卑劣。

    “我们是上级派来了解情况的，我们也只能这样做。”

    这样的话令李怀林多少有些惊讶，他不知道谁跟他过不去，或者说是谁在陷害他。他想起关在盈江监狱的那个公安局付局长尚堂崩，不禁倒抽了一口寒气，天下真是乌鸦一般黑，他想。

    他一想起怀孕的未婚妻就痛苦不堪，还有那两位老人和大学的梦。他感到第一次坐牢更多的是身体上的痛苦，而这一次完全是情感和精神的煎熬。

    在李怀林看来，一个人劣行败露以后至少会尴尬一下，但这个政府却大颜不惭。他虽不知道为什么抓他，但他清楚盈江人保组释放时对他说的话完全是欺骗。他像小土土匪一样，感到在这个世上看到的最丑恶的行为都来自政府，而且告诉人们什么是道德和公民权利的也是政府。他被赤裸裸地劫掠了！

    李怀林在市公安局的拘留所里关了半年，以后便转到了一个地区看守所又关了半年。在监狱里，他像大民当年一样受尽了感情的煎熬和精神的折磨。他为他的女友和两个母亲一分一秒都在期待那份海市蜃楼——自由。

    公安局觉得就这样关着他总不是事情，判刑要经过法院，多少总要说得过去，于是便判了他三年“劳动教养”，这在他们的职权范围内，简单而省事，而两者在剥夺他的自由上并没有实质的不同。这样，如果大民的案子有什么新的进展，真的跟他有牵联，他已是瓮中之鳖。他们估算了一下时间，三年足够了。

    抓了他一年之后的一天，突然把他带到了厂里，礼堂里已经坐满了人，乱哄哄的。这是在全厂专门为他召开的一个大会。这里都是他的朋友和同事，他不知道何萍在不在台下，屈辱、悲愤深深地刺激着他。

    会上宣布了对他的处理决定：劳动教养三年。罪名是：思想反动；走私手表和黄金。

    宣布完就直接把他送到了“园艺场”，像第一次坐牢一样，没有给他一纸文书，三年，又是这样“说说而已”！

    第一次坐牢他还多少对政府和未来抱有一点希望，这一次却是彻底的绝望了！他和大民最痛苦时的感觉一样：如果有一包炸药，他会毫不犹豫地把它引爆！

    ……

    有一天，他被叫到“园艺场”的一间办公室，桌上放着他的那些材料。领导见他来了，很客气地叫他坐下，直接对他说：

    “我看了你的材料，处理你就是因为这些事吗？”

    “是的，”他回答，他知道任何人看了他的材料都会发出这种疑问，但有什么意义呢？即便是“园艺场”的领导又能怎么样呢？

    那个时代要一个人有良心，会变成一种苛求。没有人会为一个普通公民的权利仗义执言，因为这不仅于事无补，而且自取灭亡，就像我们看到的契诃夫小说《第六病室》里的那个医生的命运一样。你无论有多少道德的操守，有多少做人的信念，有多少五千年文明传承的积淀，还是只能要么洁身自好，要么同流合污，不然你也会成为“另类”。

    “你不要有被冤枉的情绪，要面对现实，好好劳动，这对你和你家里都是有好处的，听到了没有？”

    李怀林没有想到领导会和颜悦色地这样对他说这样的话，这类事他们见得多了。他不禁有些感动：

    “我懂。我会在这里服从管教，好好劳动，对我的这种处理我知道不关你们的事。”

    “这就好，你有不服的地方可以通过正常途径反应，我们会帮你转交……”

    “这倒不用了，你也清楚，这没有什么用，提审我的人就表示过你这种看法。”

    “那为什么还要这样处理你？”他有些吃惊。

    “跟你一样，他们也是在执行上级的指示，有什么办法？”他有些凄然，无可奈何地说。

    “你思想不要背包袱，你看你妈那么关心你，她生着病都要来看你。听说你爱人已经怀孕了，你要对得起他们，想开一些，两年很快，这里有条件，你还可以边劳动边学习，你还有前途。”

    这些话一下就让他的眼泪涌了出来，他很久没有这样感受到人性了，他哽咽着说：

    “谢谢你家的关心，我会在这里遵纪守法，决不会给你们添麻烦。”

    接着他们竟像熟人一样聊起了知青生活，工厂的生产，考大学等等。这位领导还特意问了他母亲受过什么教育。

    最让李怀林惊讶的是，此时领导的儿子跑了进来，他竟指着他对儿子说：

    “喊叔叔”。

    他有些激动地蹲下拉着孩子的手注视着他。他想起了何萍和未出世的孩子，仿佛想从领导的儿子身上，找到一个孩子健康出生到成长的秘密。而此时领导看着他对孩子那种无语的抚摸，不禁惊异这个倒霉的男人会有这种舔犊情深的模样。

    这里的环境让他有些意外，对他的情绪多少是个安慰，但被剥夺的自由和带来的毁灭性的伤害无可置疑，也将成为他生命中的一又段抹不掉的历史。

    我们想起了中秋节的那个“百鸡宴”上有人朗诵过的普希金的诗句：

    ……

    那欢愉的希望还含苞未放

    那青春时代的期许还没开始向人间照耀

    就枯萎了

    哪里去找那炽热的激动

    远大的追求

    青春的幻想又崇高又大胆又温柔

    哪里去找那狂飙似的爱欲

    对耻辱和罪恶的畏惧

    还有你呀——

    天堂生活的幻影

    神圣的天使的梦境

    深心的幻想

    你们在哪里？

    ……


五十八、一个梦

    （刘少奇在粉碎四人帮后的演说）

    大民梦见自己侪身于一个人声鼎沸的会场，遇到不少知青朋友。在一个类似列宁在十月革命胜利时发表演说的讲坛上，刘少奇戴着脚镣手铐发表了演讲。刘涛抱着她老婆婆的遗相，一脸肃穆地站在父亲的旁边。他们的后面挂着一条横幅，上面写着“全国民众庆祝粉碎‘四人帮’大会”。

    同志们、朋友们，全国的父老乡亲们，你们好！

    我现在向你们正式宣告，以江青为首的王洪文、张春桥、姚文元结成的四人帮反人类、反历史、反社会集团被彻底地粉碎了！{长时间热烈鼓掌}

    我们都有一个共同的感觉，就是随着四人帮的覆灭，祖国将有一个翻天覆地的变化！

    我们未来的成就，取决于我们对过去的反省。

    中国人的苦难有多大？我想用另一种方式描述给大家：四人帮一垮台，中国最后一个没有遭遇过天灾人祸的家庭，也就宣告结束。（笑声、掌声）

    过去的几年，我一直戴着脚镣和手铐在监狱里。０当我落到了社会最底层的时候，我才真正懂得了人类最需要的是什么？我们的国家和民众最需要的是什么？我们的家庭和我们的妻子儿女最需要的是什么？也才懂得一个文明的社会为什么离不开法律，离不开公平和正义，离不开人道和人权，还有人性！（热烈鼓掌）

    阶级斗争理论，曾使国家机器变成了个人意志血腥的工具，制造了无数的罪恶，使成全上万的中国民众含冤受屈。这个叫做专政的时代也从此一去不复返了！（热烈鼓掌）

    在过去的几年甚至更长的历史时期里，你们曾和祖国一起受难，亲历了国家的浩劫和目睹了历史的倒退。新世纪的阳光将照耀到每个人身上！你们将获得根本的解放！（热烈鼓掌）

    四人帮是整个民族的公敌，我们将大赦天下！所有的罪恶都应该属于他们和那个终结了的时代！

    我们将改革我们的制度。你们相信，今后你们的苦难会被当成我的苦难。我将和你们一道，去打开中国历史一个崭新的篇章！让我们的每一个人都有机会感受到世界的文明和进步带来的阳光。

    我们从来没有现在这样迫切地希望我们民族数千年传承下来的优秀品质重新发扬光大，从来没有这样迫切希望人性的复归，民众也从来没有这样期待着一个崭新的政治局面的出现。

    我知道每个人都有很多的话要说，但面对艰巨的任务，我们需要把个人的恩怨放朝一边，向前看；我们需要有一个安定团结的氛围，才能重建我们的家园！我们也需要重建民众对政府的信念，需要尽快恢复和完善我们的法律和秩序。

    四人帮将受到法律公正的审判，但我们不会用罪恶来惩治罪恶。

    我将和你们一道肩负起历史的重托和希望，你们将看到一个诚实和负责任的政府，一个讲良心和人性化的政府，更是一个代表着人类的文明和进步　０、代表着人类先进生产力的政府。

    在一场浩劫之后，我们都有一种积重难返的感觉，但我相信，只要民众看到新的政府确实是代表了他们的意愿的政府，我们就能群策群力，战胜一切困难！

    亲爱的全国民众，让我们在历史的旗帜下，一同奋勇前进！（长时间热烈鼓掌）

    谢谢大家！

    他梦见自己和所有的人一样欢欣鼓舞，一样忘乎所以地热烈鼓掌。

    激动让他醒了过来，面对监室里冰冷的墙壁，梦里那热闹的场面变得虚无飘渺起来。但他觉得产生这个梦的心境挥之不去，也许还会有下一个梦……


五十九、十年归宿

    十二月二十六日，离入狱还差二十天就整整四年了。这些应该让人产生情绪的日子，在这里就像文化大革命中被取消的春节和不再过的生日那样，跟平常的一天没有丝毫区别。毛泽东逝世和四人帮被粉碎这些改变中国命运的历史时刻，在这里同样连气息都闻不到。这里已不是人世，四年一直陪伴着王大民的这副脚镣，已经造就了一种非人的新的生活方式，一些动作也成了生活习惯。他不知道四年以后还会有多少时日，新的一天总是毫无变化地承载着昨天又开启着明天，青春、年华、人生，这些美丽而宝贵的词汇在像每天得到的那杯水一样没有味道。时间对于某些人是以秒来记的，对大多数人是以天来记的，对于犯人像一个蜗牛驮着的一个大壳缓慢地移动，无法多想，只管背负着她跟着时光爬。

    从六六年停止高考开始文化大革命，到六九年下农村，这已经是一段对青春的磨蚀让人心急如焚的时光；而从下农村插队到现在的十年，却成了任人洗劫的日子，年轻的生命变成一团可随意踩踏的烂泥。

    十年让他麻木了，他不能去正常感受那些永远留在心里的全部生活。他当然不会忘记曾有过的那几天的爱情，那是他最富丽最奢侈的时光，如今只像一个不肯丢弃的木乃伊萎缩在心头。他有时在脑袋里不由自主地将它复原，重现那温馨的场景，最终还是变成焚尸炉里的一缕青烟，在思绪中凄凉飘逝，最后凝聚为苦痛，安葬在心里。他现在所有的记忆和思绪都让监狱和脚镣主导着、充斥着。

    一个人在一天的二十四小时如果都承受着苦难，就已经痛苦不堪了，他却在十年中从没中断过这种感觉。他仿佛就是为了承受这一切才来到这个世界上；痛苦也像把他当成了最理想的载体。

    “5号！”

    这天，随着牢门打开的响声，他看到看守无情的眼光盯着他。他随着看守走上阶梯来到审讯室前。蒋起元已站在那里。四年来他们第一次见面，此时的感觉完全像陌生人一般，甚至谁都不想看谁。也许王大民在想，小赵只出卖了我们两人，而你蒋起元却出卖了所有知青；而蒋起元呢，认为是这些知青害了他，尤其是王大民。

    接着蒋起元被戴上手铐，而王大民则被五花大绑捆了个结实。他们胸前各被挂上了一块足够大的牌子，上面写着“走私贩毒犯XXX”。四年来为数不多的几次审讯中，没有人向他提到过走私和毒品，现在反而是那“非法越境”的罪名没出现在牌子上。一种悲愤的感觉冲上心头，但他什么也说不出来，就像面对这四年的脚镣一样。他清楚他和这些人之间已成了一种利害冲突，不给你这样的罪名就要给那样的罪名，在他们还能行使权力的时候，不置你于死地就会失去机会，留下后患。这当然已经不在乎你的什么罪过，而是用什么办法让你不只是现在，而且永远失去抗争的力量。他们还没有完全掌握消灭一个生命的权力，不然当然不会手软。

    蒋起元跟四年前好像没有两样，还穿着一套学生时代的服装，依稀还看出是一个知识青年。两人此时的模样已有天壤之别，再有想象力的人也看不出他们有同样的背景，来自同一个地方，有同样的家庭，是同一个年龄，有同样的兴趣和爱好，有过同样的追求，受到同样的教育，是同样的知青。

    最明显的区别自然是那副带着血腥的脚镣。粗大的链条闪着锃亮的光芒，套着脚髁的铁箍仍看得到先前斑斑的锈蚀。跟强有力的脚镣形成鲜明对比的是那双皮包着骨头的赤脚。看不到肉的细长的脚掌像经过X光透视过一般，剩下一些筋筋条条，皮肤薄得像特级厨师面杖下的饺皮。脚杆上的皮肤顺势包着两根柴一样的骨头，你不敢想四年来就是它们支撑着这副铁镣。小腿的肌肉萎缩得就像经过腌制，仿佛为了掩饰骨头的赤裸才长出来一般。最有特征的，恐怕就是直接承载着脚镣的脚髁上的那一圈肉了。几年来，从锈迹斑斑的铁镣开始，这里的血一次又一次地流出，这里的肉一次又一次地糜烂，血腥一直伴随着王大民监狱的时光。四年了，一个生物体调动了它所有的能力进行了顽强的抵抗。最终，脚髁的这一圈长出了厚重的老茧，像枯树上长出的一圈凹凸不平的疙瘩，又像时光用血肉修起的一道防御工事。它在光溜溜的脚杆上一目了然。这种没有足够的时日而以痛苦为添加剂的血肉产品，看到它会叫我们为人类难过。

    我们还是从脚看着上来，不然我们就会看不下去，因为你的整个心思都只想用到搜索一个知青的影子上去。

    还是四年前的那条军裤，一眼望去只能先称之为千补百衲了。四年的光阴，王大民像一个有着充分的时间来侍候病入膏肓的儿孙的老人，一心一意侍侯着这条裤子：抽丝，搓线，拆，补，连，细细致入微，关怀备致；洗了穿，穿了洗，脱了补，补了穿。补丁和线，都是从他穿进监狱的那一身衣服里“取之于民、用之于民”。到身上原有的资源用尽，便又打起老补丁的主意。于是调整，重新布局，原则是保住要害部位，因为衬裤也没有了。四年没有一天不穿着的裤子，已近枯朽。进入第三年的时候，王大民就数过，裤子上大大小小的补丁已经有一百一十二个，无法补或没有必要补的洞有七十八个。

    此时没有人留意王大民的这条裤子，更没有人想去数上面的疤和洞，就像我们看到一个肮脏的乞丐时不会留意他的穿着一样，除非露出了不该露的地方。

    王大民的上身还是穿着四年前的那件绿色短袖汗衫，它的面貌看来要比裤子好一些，也许是这里天热，平时在屋里不穿衣的结果。裤子却不行，起码得遮个羞，还有脚镣带来的穿脱不便。这件汗衫的下摆已经没有了，几乎占据了整件衣服的四分之一，王大民把它拆了搓成线用来补衣服，此时快要变成女人们的胸衣了。原来撑持着这件汗衫的背阔肌和三角肌早就没了踪影，因而领口和袖口耷拉着，尺寸像大出了许多，谁穿着它都会像我们在田野里看到的稻草人。

    我们开始看到他的那张脸，首先自然是那双代表着一个人灵魂的眼睛。你感到它像出现在阴森森的丛林里，闪着野兽一样毂觫的目光。你弄不清这双眼睛看人时有一种恐惧，还是让人看到它时有一种恐惧，也分不清这该归咎于岁月还是归咎于一种罪恶。耳朵被长发覆盖得只看得到耳垂，连鬓胡又接着占领了脸上空余的部分，好像要把青春的气息赶尽杀绝。失去血色的嘴唇在凌乱的髭须中分不清是嗫嚅着还是颤抖着，给人一种龌龊的感觉。鼻子像伸入沼泽地的一座桥梁，鼻孔里的毛和胡髭混然一体，让人恶心。

    这是一张多少年没有见过天日的脸，它比那种逃进深山老林里几十年造就的脸更不像人，也更令人心惊肉跳。在与世隔绝的生活中，大自然的力量也造不出这副模样来。

    于是，我们二十世纪八十年代监狱的模特出笼了，我们的经纪人在专政的旗帜下，为创造出了倒退的历史和忤逆人类的杰作兴奋不已。

    一串犯人被押着走出了看守所，只有王大民载着脚镣。所有路边的目光都被铿铿锵锵的脚镣声吸引过去，像带着无数的问号注视着他。这一行人走得很慢，他们不得不跟循着王大民的节奏，谁都看得出他很虚弱。王大民知道，这里是大街上，众目睽睽，不然他迟缓的动作难免又要招来皮肉之苦。他大部分的注意力也都用在步履的艰难上，他不习惯自己拖着别人，即便是在这样的场合。他一点不在乎投向他的目光是什么样的或他们是些什么人，也许是他根本无力顾及。

    街头已经没有昆明知青的影子，他们在几年前就被“一锅端”调回了昆明。王大民并不担心有熟人看到他的这副样子，相反他更希望留下一张照片，记下一种罪恶，一段不是人的日子。

    电影院里已经坐满了人。他们一行在台上一排地站好，宣判就开始了。

    他听到第一个人是因强奸罪判处五年徒刑，第二个是因持刀抢劫罪被判八年徒刑。由于监狱里用的是代号，听到宣判时的那些陌生的名字他并不知道是谁。第三个便是王大民。

    “走私贩毒贩犯王大民，男，昆明市人，现年二十八岁。该犯多次在外五县大量进行走私活动。一九七一年该犯在陇川购买大烟。该犯被捕后不认罪服法，态度恶劣，抗拒交待，罪大恶极，判处死刑，缓期两年执行。”

    这个死刑判决并没有吓着王大民，一是说到的事实不符，二是突入其来，好像是一个还没理喻的概念，就像有人随便给了他一个标签，或者要他临时试穿的一套衣服。反而，他感到的是气愤，因为四年中除了宣布过他因“非法越境”被捕外，没有人向他提到过任何罪名，也没出示过任何证据。

    接着宣判的就是蒋起元。王大民听到的是“走私”、“大烟”、“坦白交待”、“立功表现”一类的词汇，最后是“免予刑事处分，当场释放”。宣判中也提到了一九七一年购买大烟的事，只是地点在瑞丽。

    哈耶克的名言：“只有程序正义是可能的。它最大的作用不是惩罚犯罪，而是维护权利，是保障每个人依照制度受到公正的保护。”所以才有“罪刑法定”、“疑罪从无”。

    这里有什么法律和制度可依照的呢？法制精神在这里变得毫无意义。

    他感到几年来，他从一个天真无邪的青年，被政府糟踏得满目疮痍，他不仅被强奸，而且被洗劫，不仅洗劫了他，还乘势洗劫了他的亲朋好友。他发现这个政府什么事情都干得出来，最后只要把手洗得干干净净，。他恨他在自由的时候，为什么不用炸药和这个世界同归于尽，还在贪恋这样的人生。

    宣判完后，一行人又押回了看守所。他没有看，也不知道蒋起元还在不在这行人中。他没有想死刑的缓期执行对于他的一生是回什么事，这好像还遥远。

    一个大军开始为他松绑，一直都参与审讯他的吴政府在旁看着。

    “我哪里在陇川买什么大烟？”王大民忍不住对他吼了起来。

    吴政府不禁呆了一下，避开了他直视的目光，马上回答说：

    “大烟都搜出来了，你还要顽抗到底！”吴政府勉强回答。

    “你还不老实！”跟着他的话音，正在松绑的大军便在他小腿上踢了两脚：

    王大民一下子竟说不出话来，他无法面对政府的这种当面撒谎。他想，为了要搜出那个根本不存在的大烟，政府不惜以豁出法律和道德的代价，竟用抗日战争一半的时间给他戴上大镣，无耻地摧残他，用尽了阴谋诡计，查不到一个确凿的证据，最后不惜如此地用一个“公判”来宣告一个用尽了一切手段仍得不到证明的结论。他感到盈江监狱的黑暗还很难归咎于某个人的头上，而瑞丽监狱倒更像私人监狱，这些人联合起来，费尽心机，宣布一个结果，就大功告成。给你一个罪名，就像把你送进了一个永远的沼泽，让你陷入沼泽效应中：你的处境不会有人知道，你的声音传不出去，四周都是看不见的陷阱，你要挣扎只会越陷越深；而把你送进这片沼泽去的人，无论是因为罪恶还是野心，也无论是用怎样的手段，都会是一个胜利者。即便“历史是掩盖不了的”，但毕竟成了历史，因为我们的法律从来没有惩治甚至约束过这类人的先例。别说是一个知青，就是成千上万的生命又怎么样呢？就像我们看到的那些骇人听闻的史实一样。

    你说政府有多少能耐呢：这就像逼你吃了蒙汗药后跟你斗智；断了你的手脚后跟你比武。它是一具强大到要靠卑劣才能取胜的巨无霸，要落井才下石。

    专政实际是用集体的罪行来对待一个公民的权利。

    他想起了狄德罗的那句话：正义啊，有多少罪恶在你的旗帜下进行。

    四年来，公安局强迫他进行了一场力量绝对悬殊的赌博或游戏，规则由公安局说了算，他可以没有时日，也可以突然结束；一方是狩猎者痛快淋漓的作乐和无所顾忌地摧残，一方面是在森严壁垒里无谓的的挣扎。它可以是公理和和正义的化身，又可以像一个市井无赖，是君子又是小人；他像在保护公众的利益的卫道士，又像个巧取豪夺的强盗；他是共产主义的捍卫者，又是信奉饥饿和脚镣的法西斯；他用仇恨、冷酷、和凶残来教你“改恶从善”，用毁灭来谈“新生”。不管是处女还是荡妇，他都一样肆虐，不管在阳光下，还是在黑暗中。他是国家机器，又是私人监狱。他像在保卫国家和人民的利益，又像在制造罪恶。他神圣得凌然不可侵犯，又虚弱得不能见天日。他既有变化莫测的法宝，又有地狱般的摧残。在这片国土上，它还有什么不能做到呢？

    所有践踏人权和人性的时代都有着共同的特点，就是首先用一种理论让人权和人性的观念淡化、扭曲、掩盖、或抹杀掉，有的是用宗教，有的是用种族，有的是用阶级，让人之间的关系像动物甚至没有生命的东西，然后就可以毫无顾忌地虐待和屠戮。最后把责任和痛苦，毫不负责地撂给百姓。就像那些吃了东西不付账的人一样，在尽情享受之后扬长而去。

    整个社会不会为多一个罪犯而担心，却会为一个酷吏而恐惧；人们会为一个人面兽心的恶棍的行为震惊，更会为一个政府的凶残感到不可思议。国家不会为伤害一个普通百姓的行为去负责，却会不余余力地掩饰一个领袖或一个公务员的不良之举。当政府都在篾视法则和道德，篾视人性和人的权利的时候，人们遵循的标准在哪里呢？当今不讲诚信已成一种痼疾，五花八门丧失诚信的方式，哪里没有政府榜样的影子？政府的所有行为都被人民当成了楷模。

    宣判后王大民又关回监室里。同室的两个犯人没有像平常那样向他打听政府叫他去干什么。而且王大民发现他的床铺被换到了中间。他才一坐下，两人便坐到了他身边。显然政府已向他俩交待过什么。他也知道，一个被判处死刑的犯人是会被马上死死看住的。只是他还只是死缓，气氛没有那么紧张。三人呆呆像泥塑一样坐着，屋子里跟没人一样。从招工开始到江边被捕，一幕幕开始在王大民的脑袋里出现。这个宣判又像揭开了一个谜，根据这个谜底，王大民回想着四年来政府对他的审讯，当时觉得的那些莫名其妙的问题，仿佛得到了一个答案。这时他才发现，这四年政府就像一个训练有素的市井无赖，弄脏了的手不停在洗；又像一个强有力的赌徒，把人抓进他戒备森严的赌场，不论是你腰缠万贯，还是猜想你还有余财，甚至觉得可以通过你而得到别人的钱财，只要不把你吸干榨尽，而且做得名正言顺，决不让你离开这个地方。如果他们看到一种隐患和威胁，便不惜“除恶务尽”。王大民曾想用他关于这个世界的真理和正义的全部知识来抗争，却像在这个魔窟里不知天高地厚地发出宣战的叫嚣。他不知道从解放到现在，政府中有没有一个人，因为冤枉甚至错杀了百姓而承担过责任？政府是他们胡作非为的强大后盾。一道又一道的枷锁只对着百姓。人们像在看着笼里的鸡在无伤大雅地朴腾着翅膀，由它去挣扎。只要想动手，可以随心所欲地处置，甚至宰杀。在他们看来，大民早先的那份申诉的字里行间对政府都散发着一种仇怨，光凭这一点让他冤死狱中，对国家有什么坏处？

    如果羁押让双方变成了一种厉害关系，自然被羁押者的命运要有多可怕就会有多可怕，尤其在一个没有人道、人权和人性的制度下。

    手段反映着社会的文明和人性的质量。不择手段的时候，法律和正义就像一个打扮得千娇百媚的妓女脸上的粉脂和身上的服装。

    判决以后政府又没有了动静，就像这事从没有发生过一样。除了宣判时听到对他的判决，没有人对他再念过一遍，更没有给过他一张判决书。他没法看到确切的对他的判决是怎么描述的，他又该怎样上诉？

    “又提审了？”一回到监室，医生便问道。

    “不，开宣判大会，”大民冷冷地说。

    “判了几年？”

    “死刑，”他连缓字都不想说。

    两人一下睁大了眼睛。尽管政府安排他们来看住王大民，他们就感觉此人并非一般。

    “你那个伴呢？”

    “当场释放。”

    以后的几天，他一直在想这种宣判算什么回事。

    他试着询问旁边的犯人，宣判以后怎么办，回答都是不知道。他像走进了一片越来越来越深的黑暗。此时他才开始感受到这死刑判决的意思，真正害怕起来。他开始对这死刑缓期执行不停地琢磨。这不是明摆着再最后看你一下态度吗？如果还是这样下去，不就是杀吗？政府能把他骗进监狱，四年的摧残，最后给了这样一个罪名。那么宣判以后，又会不会用什么借口把他最后送上死路？他越想越恐怖，一天两天，他觉得身心在支离破碎。他最初听到判决时的愤慨也早没了踪影。

    只要做到把人的思维和身体脱离人的世界，丧失人的意识，像动物甚至动物都不如的时候，还愁什么口供呢？


六十、判后

    那天，十二号监室的小天井里“叭”的一声响，有一包东西被丢了下来，接着传来了严政府沉闷的声音：

    “5号！”

    室内响起了锵锵嚓嚓的脚镣声。这里的犯人都习惯了，只有听到有人叫5号时，脚镣声就会伴随着响起来。

    大民一看这是一套袖筒和裤筒都宽大的青色的劳动布衣服，像在一个只讲效率而顾不上美观的简陋的流水作业中生产出来的，就像用整块的布围出衣裤的形状缝上就行了，

    “给你的衣服，写个收条，”政府不说明原因，也没有表情。这是三年来从没有过的事。在受尽政府折磨的大民看来，这决不是什么发慈悲。

    “我不要，”大民一听要写收条，首先的反应是政府又在玩什么花招。

    实际来提审过王大民的人，都隐隐约约感到他神经已经有问题。因为他的思维已经很难建立起联系，连亲友的名字都有差错，时间的误差成年计算，就知道问题出自哪里，要从他口里了解一件事的真实性已成问题。最有良心和正义感的那个人，也只能有一丝同情而已，因为这是一个制度的产物。与此相反，安局长从这里看到了必胜的希望，因为他可以按照自己的意志来支配他的思维和行动，让案情像具木一样可以随心所欲地拼接、搭配。

    他分不清残害他的是一个人，一个单位、一级政府还是一个国家；他也分不清投给他生活阴影的是他的同胞、他的上司、还是整个制度。这仿佛是个精心纺织起来的罪恶的网络，把他一步步送进深渊。


六十一、又一个梦

    他孤独地跋涉在陇川一个渺无人烟的山林间，突然听到了一对男女的欢声笑语。他便寻声穿越林间的灌木丛，眼前豁然开朗：不知何时，巨大的泥石流在林中开辟出一条宽阔的河道，河水早已枯竭，河道里尽是像尸骨一般苍白的大大小小的鹅卵石。泥石流的源头，是不远处塌方了的山头，山头上露出的红土像块巨大的伤疤。这里像一个远古的遗迹，荒凉而冷漠，对于他来说，就像一个孤魂野鬼的最后归宿的萧杀的家园。

    在河边的两块巨大的岩石之间的草地上，一对衣着华丽的男女正坐在那里交谈。他从侧面一眼就看到那熟悉的歪桃似的脸型：啊，是赵义恒！一腔仇怨让他毫不犹豫地冲了过去，飞起一脚便把他踢翻在河道里的乱石中，然后踩住了他的背脊，拔出户撒刀架到了他的脖子上：

    “还认识我吗？”

    “你饶了我吧，我们是两个人，马上要结婚了，来这里旅游，”赵义恒脸一下就变了形，发出凄厉地哀求。

    这里对于蜜月中的情人如诗如画。

    大民一听更来了劲，这不正是让他也体验一下那种从天堂到地狱的痛苦的最好机会吗：

    “你现在也知道了，你把别人送进监狱也就是这种时候！”

    对方沉默了，他知道报应已无可避免。

    大民用鞋带拴住了他左手的大拇指，把手拉过肩膀，然后从背后跟右手的大拇指拴在一起，来了个“苏秦背剑”。接着他解下了赵义恒的的皮带，扣住了他的右手腕，把他半吊在一棵树上。这一连串有条不紊的动作，都是政府交给他的。

    可怜的新娘吓瘫了一般，满脸的惊恐看着突然发生在眼前的一切。

    他来到新娘面前，新娘就像一只温驯的绵羊，任他捆绑到新郎对面十米外的一棵树上。他把他们放在草地上的一件西装用刀划成了布条，从新把两人捆结实。他握着匕首，站到赵义恒的面前，两眼放射出野兽一样的光芒，跟政府的一模一样。赵义恒一脸都是哀怜而无奈的表情，他走过去拍拍就是两个耳光，像出征的宣言。然后他从他额头到鼻梁划了一刀，霎那间血流满面。他本来想慢慢割下他脸上的一块肉，让他体会那种他十年来受尽煎熬的痛苦，但又怕他因钻心的疼痛不能很好地感受到后面还要他品尝的滋味，便停了下来。新娘尖叫一声便号啕大哭；新郎露出满脸的痛苦并开始颤抖。

    恐怖笼罩了整个河谷。凶残正是我们那个时代的一个特征。

    他的脸冰冷：这才是开始，就像他十年苦难的序幕。

    他重新来到新娘面前。她是那样的美丽，好像许多女孩的优点都集中在了她身上。如果不是在这个场合，不是过度的惊恐，她妩媚的眼神会发出魔术般的光芒，等待着一个男人失去理智，化为一团情愫；如今她花容失色，剩下一个变形了的没有生命的面具。美丽没有了灵魂，不然他注视她的第一眼就会闪现眉目传情。此时他想起了白正敏在田里要倒下的那一幕，当然也想起了押着他们的政府和凄冷的风雨。

    他开始剥新娘的衣服。

    “求你不要伤害她，你要把我怎么样都行，”赵义恒开始泪流满面。

    伤害无辜而心安理得，不正是我们这个时代的特点之一吗？

    “你也有人性，看不出来。当初我比你还惨，现在就是重演那一幕让你体会，”说完他狠狠地剥光了新娘最后的衣服。

    新娘的胴体白皙而细腻；身材高挑，线条柔美；乳房挺拔；修长的脖子上一条金色的项链在阳光下闪闪发光；娇嫩的手腕上的玉镯晶莹润绿，那是用缅甸著名的坑口的老玉制成的精品；迷人的眼神在最后一刻都还发射着风情万锺的信息。但它属于另外一个世界，大民毫不心动。

    新娘发疯似的扭动着身体，号叫着。

    接着王大民把自己也脱得一丝不挂，站到了新娘面前。他的脑袋里浮现出他周围那些善良而不幸的女人。他无法把眼前的女人和她心中的那些女人联在一起。不认为人性具有普遍性，是我们那个时代培养出的共同观念。他现在的使命是为身前身后的一对新人做痛苦的媒介。他的心里充满了崇高而正义的感觉，这驱使他进入要扮演的那个角色，也掩盖了他感到的那种肮脏。

    真实的他和演员的他同时在为艺术地再现生活而努力。

    此时的新娘紧闭着双眼，痛苦的表情把她整个脸上的肉都收拢起来，像巴不得让五官都消逝掉。她发疯一般跺着双脚，发出最后的哀号。一个女性在暴力下的无助和绝望，淋漓尽致地表现了出来。

    大民一闪念脑袋里便出现了白正敏的影子，霎时这眼前的一幕便移花接木，这就是他当时的女友！他突然感到这一切不是演给别人看的，而是让自己把过去的苦难在一个短暂的时间和一目了然的空间里再演释一次。他和白正敏也曾像这两个人一样希望宽容和求助，感到对方的一念之差就是两人的一生：或幸福，或痛苦。

    残暴没有思想或理论的推动就像没有底气一样，他不能像政府那样训练有素：他因为良心而懦弱，没有政府那样的勇气把剧情推向高潮；他原来想把他十年经历的痛苦浓缩到这里，让那些只知道残害别人的人也集中地感受一下，进而懂得罪恶，但没有做到。

    他醒了，他为这种难于融通的矛盾发生了痉挛！

    我们趁此交待一下现实中的赵义恒和李忠和。

    赵义恒在“一锅端”中回到昆明，有一天遇到沈中伟。

    “王大民呢？”沈中伟问他。

    “不知道，”他回答。

    “他们不是去瑞丽找你吗？”

    “没有呀。”

    至此，他知道他所做的事已为别人所知晓。于是他重新返回瑞丽，逃出了中国。后来有消息说，他最后到了台湾。

    李忠和的结果有些令人难以置信，尤其是不信迷信的人，但这却是真的：他在西山脚遭雷击而死亡。


六十二、阴谋

    在大民看来，宣判是案子的桔束；而公安局和法院从开过宣判会以后，则抓紧研究这四年的脚镣和一个死、一个放的判决，怎样去逼出一个口供来。为了让这个知青永远丧失讲话的权利，他们已化了长达四年的时间，只要有可能获得他的犯罪证据，他们就会穷追不舍甚至不择手段。凡是认识他的人，只要被找到一个借口，就会被连恐带吓地受到审讯，多少知青事后对飞来横祸都感到莫名其妙。找到工作不久的大民的妹妹，也因“政治问题”被单位“隔离审查”，停发工资；他们曾把最后的希望寄托在抓捕李怀林身上，但最终没有结果。四年后的证据跟四年前并没有实质上的进展，要靠证据来达到处置他的目的已经不可能。杀他可以灭口，权力又不够，再像杀卖水银的知青袁顺生一样干掉他，也不行了。但无论从哪方面说，这个人决不能放出去。仅从他思想上表现出的对政府的怨恨，就使他对社会主义再不可能有什么益处，用怎样的方式和手段毁灭他都符合无产阶级的革命利益。换句话说，不能放他就是因为他受到的摧残骇人听闻；强奸他的理由是因为他已经被自己人强奸过。

    宣判以后十多天，大民又重新被审讯，每次的审讯都是安局长和张院长一起进行，吴政府做记录。这是一种什么程序大民不知道。四年来他只知道公安局和法院都同为政府；至于什么程序，从第一次坐牢到这一次抓他，直至这四年的监狱经历，都让他觉得程序不过是政府手中的玩具，为所欲为才是专政的真理。所以他当初判后还想到的上诉，但既不给他判决，也没有人告诉他有这种权利时，他并不以为然，就是有这么回事，他也不寄多大希望。跟他这样的认识相反，政府清楚程序的重要，剥夺他上诉的权利，就要靠程序。

    他在宣判后重新坐到了那张小凳上。政府们再没有看到他在刚判后的那种激动，好像再新鲜的刺激都只会在他身上存在短暂的时间，接着就会被这麻木的躯体溶解和同化，他知道政府什么事都干得出来，这件事很快就成为那个信条下的一个普通目录。政府也就是因为你懂它才更这样做。

    政府看到他又像以前一样麻木不仁地坐着，所不同的是发现他的双膝在微微颤抖。安局长一眼就看出他看似不变的神态下判决给他的震动。他知道无产阶级专政发挥了巨大的威慑力量，他已经不属他了。机会也应该来了……

    同室的两个犯人从知道他被判了死刑缓期执行后，对他更是盛气凌人。

    当天下午，两个犯人先后被叫了出去。王大民知道，一定是政府向他们做了新的交待，无非是看好他，注意他的一举一动。王大民并不在乎，几年来他早清楚政府这一套。

    “你早该死了，政府都给我们交待过，要看好你。判你死缓我都没想到，这是政府宽大你，你该有点自知之明。你还想上诉，不是找死吗？”这时的傣族开始神气起来，仿佛王大民再有不顺从的表示，他就要把过去的屈辱找回来。此时的王大民也好像在忍气吞声，其实他已经没有精神和别人去争什么长短，就是真的踢他一脚，他都会像不知道痛似的。

    “ 我在腾冲监狱的时候，一个被判了死缓的犯人，总想着他杀人是因为对方先打伤了他，不服上诉，结果马上枪毙了，”医生说。

    王大民分不清是真是假，他却不能不听，因为这是生与死之间的一种选择

    此时的王大民精神异常脆弱，任何的敲击都会让他震荡不已。他像已经像刚出土的一具僵尸，空气轻易就能把他侵蚀瓦解。

    四年监狱的折磨，此时好像才显出了它的成效来。在岁月无声无息的摧残中，王大民的身心已经发生了明显的变化，像一个被喂着慢性毒药的病人，毒素一直在身上富集，如今在外界的刺激下，毒性开始发作：他的思维没有了逻辑性，像一只受惊的鸟儿，在这里还没有落下，又惊叫着飞起来，世界最后成了一堆乱麻，一片混沌；而他的身体的力量，只能吃力地拖动那只脚镣；

    他对死刑越想越恐惧，时常从噩梦中惊醒。他梦见自己被带到一个小树林里去执行死刑，一看竟是小时玩耍的田鸡塘边。

    他有时会在窗前嚎叫起来：

    “我们不敢对抗政府了，我认罪！”

    “我以前没有好好接受再教育，我坐牢是自找的……”

    大家都觉得他要疯了。

    但身边的犯人一点不饶他，对他仍骂不绝口。医生说：

    “真是怪屄生白毛！你嚷什么，是不是要我们陪你去送死？”

    傣族说：

    “你早该死了，现在你怕了，你打人凶相哪里去了？不是看你判了死刑，我真想踢你两脚！”

    几天里，王大民要么一言不发，要么突然惊起，要么噩梦不断。大军看到他出来解手时，已经像一个被追杀得步履蹒跚的动物，没有灵魂一般，就是他忘记报告，也都不闻不问。

    他死了或疯了，对政府一点都不重要，因为要让人们知道他是咎由自取，这对政府是小菜一碟；倒是他有一个健康的身体和清醒的头脑，反而后患无穷。实际他只有三条路：要么死，要么疯，要么搜出大烟。不然他就休想离开这里。

    十天以后，他又被叫到了那间审讯室。安局长、张院长和吴干部坐在那里。像每次审讯一样，开始问姓名、年龄。王大民从一坐下就浑身抖个不停。他最初是从抱着膝盖的手看到自己在颤抖的，后来发现两个膝也抖得一张一合的，不然他并不知道自己在发抖。

    他那曾经像体操运动员一样的身体只剩下了一副骨架。他的心里虽然还蹩着一口气，但神态猥琐，动作就像一个打蔫了的狗一样：主人一挥手，他就夹起尾巴颤抖起来，发出哀鸣般含混不清的声音，摆出一副欲逃又不敢的样子。

    政府笑了：世上哪有他们做不到的事！

    王大民像过去一样等待着他们的讯问。奇怪的是他们跟过去一样问了几句就结束了。他只觉得事情好像没有完，他也不知道判决以后政府要怎么安排他，还有些什么过程。他想，虽然政府知道他不服，但只要自己不再有什么激怒政府的表现，政府就不至于把他送上死路吧？

    回到监室，王大民便抱着膝一言不发地坐到了他的铺位上，他弄不清叫他出去问这么几句又叫回来是台什么事，他的脑袋里总在死与不死这两点上转来转去。

    还是医生忍不住开了口：

    “是不是要送劳改队了？”

    “不知道，是提审，”王大民说。

    “现在你还吹牛，判都判了还提审什么？”傣族说。

    王大民不想理他。他知道他的每一句话都会被他们报告给政府，他担心每一句话经过他们加工后就会把他向死亡推进一步。

    没有宣判的时候，王大民受到的折磨仿佛是始终处于一个过程中，他日复一日在等待着它的尽头，备受时光的煎熬。宣判以后，他觉得自己等待着一种什么变化：是这刑期的长短？是生死在醖酿？是这四年铁镣生活的结束？是要得到未来生存状态的明确答案？

    不管怎样，他竟让我们心酸地看到：一方面是在四年无休止的折磨要到尽头时刻，最后的一击对他身心最残酷的伤害；一方面是一种即将到来的生存变化给他的轻松感。就像一个被抛到孤岛上经过最初的绝望之后，安静下来重新面对生活的人一样，倒有一种心安理得。有时我们甚至会觉得他简直像一个被流氓糟踏得没有人样的小女孩，当见到一个新奇的小玩具时绽开的一丝疼痛的笑容一样，令人难受。他开始跟医生谈起即将到来的劳改生涯。

    “在那里劳改是干些什么事？”王大民问。

    “听说寻甸有个劳改农场，主要是种稻谷和甘蔗，”医生回答。

    “会不会还带着脚镣？”

    “说不清了。听说劳改队没有围墙，每天由大军押着劳动。还是有带脚镣的，怕你逃跑。”

    “政府发不发衣服被子？”

    “都是家里送来的，一个月可以探亲一次。”

    王大民开始想象父母和兄弟姐妹怎样千里迢迢来探亲，心里不禁有些惨然。

    “不过像你这种不会去寻甸，十年以上徒刑都要送到昆明。”

    王大民的心里又有了一丝即将见到亲人的温暖。

    王大民发现，实际大家对劳改队都不真正了解，完全是外行，要么是听说，要么是猜想，就像当初要下农村时对农村生活的种种猜测一样。于是这个面临的问题也就谈不出个真切的情况，变得越来越索然无味。王大民知道开始没有天日的劳改生活最终要到来，而且为期不远。他对未来已经不存希望。长期的监狱让他生命的欲求回到了原始的状态，只要有个地方活着就行了。实际这个脚镣十年二十年的带下去，也就变成了他的一种生存方式固定下来，并为他的身体和心理所接受。就像白毛女长期生活在深山老林里过着野人般的生活一样。尽管白毛女的苦难比起王大民来是那么微不足道。只要没有人用一个人性、人权和人道的尺度去量一量，并公之于众，一切都会无声无息地淹没在历史的尘埃中。制造这种状况的人一样体面地活着，有着人样。从某个角度讲，这些人是度量着自己的权势范围和对象的能力来行事的。只要事后能把一切掩饰起来，人权、人性和人道就无所谓什么普遍原则，而恰恰是破坏这些原则让他们充满了快感。看着人在他手上像一块金属任意扭曲，像一个穷途末路的野兽一样显露着生命最丑陋的挣扎，他们反而会兴奋不已。

    人们会发现，政府无不为自己在监狱里使用的手段多样和凶残而自豪，也无不为担心传出去变得更处心积虑和不择手段。这就是卑劣！她也是一种形象和榜样！

    大民此时的精神，看来是死刑判决的结果，实际是四年监狱的摧残。如果更完全一点说，应该是从第一次坐牢以后。这是一连串的罪恶造成的胜利，这是一种无人性的摧残的结果，这是暴政的痕迹。一个本来已长期在生活的折磨中挣扎的知青，又在政府一连串的凶残打击下，这一切已在所难免。

    有没有法律，法律有没有程序，这完全是政府的事。因此被抓捕、坐牢、戴镣、宣判、提审等等，搓也好，捏也好，揉也好，蹙也好，都由政府随心所欲。没有人知道有什么规定和标准。真正明目张胆敢胡作非为的只有政府。没有人会为残害百姓甚至杀害无辜承担过责任。

    宣判后半个月，王大民又一次被提审了。

    一开始，局长就把一封信递到了王大民手上。王大民抖索着接过了信。他才一看到“民儿”两个字，有关母亲的所有信息仿佛立即浸透了他整个身心。母亲的慈爱和这个冷酷的世界形成的强大反差，一下就煮沸了他冷凝的血液，情感爆发起来 ，眼泪倾泻如注。妈妈初识文化，踉踉跄跄的字迹上看得到眼泪的印痕。他的眼泪一直伴随着他最后读到“妈字”的落款。信的内容显然是因为在宣判后，政府以此找过他的母亲，无非是讲一些“走坦白从宽的道路”这类的话，最后要她母亲写的。大烟的事子虚乌有，信中自然只有一些劝慰的话。王大民一阵阵地心痛。他觉得政府不仅在残害他，连他的母亲也不放过，而且告诉的是一个死刑判决，不知道使用出多少可怕的威赫和恐吓的语言。他感到整个精神已支离破碎。

    法官、局长、记录看到了最后的机会。

    “你家里一直在关心着你，他们也为你吃了不少苦头，不希望看到你走到绝路上去。你还有机会，就看你能不能抓住这个机会，还给你最后的时间。已经判了，你该说的还得说。听清楚了没有？”安局长说。

    “证据确凿，你交待不交待照样判。看到蒋起元没有？给你指出了一条路，看你自己选择。”

    王大民万念俱灰，什么生命、尊严、权利、希望，都变成了一片空白。他的思维杂乱无章地在脑袋里交织重叠，混乱不堪。诱捕、监狱、脚镣、死刑到母亲的信，政府在四年的时间里用尽了各种手段，一直到要让他精神的崩溃。

    王大民跟着他们的提问开始交待……

    最后，他们紧张地看着大民在审讯记录上签完字，便急忙收了起来，因为四年来他们没有查到一样确凿的大民买卖达大烟的证据，以及他们四年来对大民的残害，都要依赖这份口供来解决，有了它就有了一切！这口供是不是事实，有多少是事实，一点都不重要了。就是再循此口供查一遍，也丝毫不会有结果，因为早就查过了。这足以让他们感到，四年所做的一切，不仅双手洗得干干净净，而且大获全胜！

    这是一个被孔武有力的国家机器强奸出来的结果。

    此时，我们会想起美国历史上著名的大法官霍尔姆斯所说的一句话：

    “罪犯之逃之夭夭与政府的非法行为相比，罪孽要小得多。”

    “你要翻案就试试！”张院长最后作了警告。

    吴政府把一包衣服丢了过去：

    “这是你家里带给你的。”

    王大民看到了他熟悉的一条黑色裤子，他看着自己如柴禾一般的身体和千疮百孔的衣服，又想起了“妈妈缝衣多辛苦，我穿棉衣要爱惜”的童谣。但这时他已经不知道流眼泪。他接过了衣服。他不可能不要母亲带来的衣服，接下来他也不能不换上。在最后一次的查监房中，他的那身百孔千疮的衣服，被何看守进去搜走了，而他过去从不进监室亲自动手。于是政府把监狱留给王大民的痕迹，最后彻底清理了。至于脚镣或别的，没有人可能去了解和做出评判。王大民也不可能自己讲出来，人们会认为那是司空见惯的事，相反人们会怀疑他会不会因此而在身心上留下丑陋的残疾；他更不可能告诉他的亲友，因为他们听见后也许比王大民还难过。

    王大民开始被叫出去劳动，做的清扫卫生和搬运砂石一类不重的活。大脚镣也换小了一点，新的斑斑锈迹带着锋芒又开始在他的脚裸上作践，只是那厚厚的老茧已经磨练得像坚固的工事，勉强抵御新的侵略者。

    几天的劳动以后，浑身最初的酸痛开始消失。虽然拖着脚镣，走路也不也不再那么沉重。毕竟年轻，十多天以后，他感到有了些精神。

    他想，政府会对他的交待要去查证，不符合事实以及有出入的会再一次提审他。他还想，这么随便就判个死刑，至今没有个判决书，自己在态度上有了转变，可能会重新判吧？

    王大民当然想错了。早在他入狱不久，他就被推定了这个罪。

    他起程往昆明的那天上午，他接到了判决书。判决书和那天宣判大会上的内容有了很多不同之处。除了关于大烟的罪名没有改变外，还加上了“叛国投敌”和“盗窃民族大字大量珍贵图书”两项。这显然是因为贩卖大烟的证据不足，政府为判决加的两条保险。还有，就是以那一份钱为证据，分别判了两个案。

    他拿到判决书的第一个感觉，是蒋起元那个“坦白交待”的效应没有丝毫在他身上出现；二是两人同时被捕却只有他是“叛国投敌”；三是“偷书不算偷”成了赫然一罪，而且审讯中从没提到过，有关偷书的其他多人，也没有一个会受到处罚。

    判决书上没写着可以上诉，也没有人告诉他可以上诉，甚至政府再没跟他讲过一句话。判决书是陈看守一言不发递给他的。

    对于这些，他还来不及思考，便被送上了曾经梦寐以求的“回昆”路程。

    后来有人告诉他，蒋起元的“当场释放”，就是为了让他有口难辩，如果大烟一事有变化，那么后面两个罪名便是他的桎梏，让他有苦果也只能咽下。此时他才觉得，案情在政府手里像具木一般，可以随心所欲地组合，他正所谓“在劫难逃”。

    这是一个专政的时代。

    他也许算最后一个离开德宏回昆明的知青了，插队知青生活的一幕随着他脚镣声的远去而落了下来。政府用它那一双神奇的手，自豪地把一个年轻人刚开始的天堂的梦变成了一个血腥的世界，最后把把童贞变成魔鬼又送回奉献出他来的那座城市。而此时，新一个春节又快要到了。

    他到昆明的那一天，正是他入狱整整四年的日子。

    他开始发现他一紧张和受到惊吓浑身就会颤抖，特别手抖得利害。我们分不清这是身体还是精神上留下了残疾。但我们确实看到了一个毁灭了的知青，我们同样分不清这是因为政府还是他自己。

    大民感到，十年来，他是在用自己的青春和生命当赌注在测试政府的良心，而每一次政府竟毫不手软地露出了生性的凶残和面目的狰狞。

    他的身体很虚弱，但还没有被摧毁。他感到一个强大的国家机器，累累使用连一个穷途末路的市井无赖都会避忌的手段，酿成了他一生一世之痛，有什么希罕！在一个知青身上的这一串的罪名，跟把整个世界都搓揉在股掌里的政府那些斑斑劣迹相比，又是多么渺小和微不足道！面对公交车上乘客惊异的目光，他从没有不能见人的感觉，相反来了精神……

    知青啊知青,风雨飘摇

    回家的路千里迢迢

    爬得过高耸入云的高丽贡山，

    难跨过怒江天险上卫兵守着的铁索桥

    家乡啊家乡

    我终于回来了

    戴着手铐戴着脚镣

    多少年你是那样地让我梦牵魂绕

    哪里再去找你温暖的怀抱？

    车来人往到处是城市的喧嚣，

    睡美人山还是那样妖娆

    频频回顾着走向另一个天地

    到家的路只有一箭之遥

    汽车向省第二监狱驶去。路的左边，他看到了学校排球场上的那些高高的按树，他想起了昔日早操时朝阳下那青春的阵容；路的右前方，他看到了像大地的生殖器一般的冶炼厂的烟囱，仍在精神焕发地吐着滚滚浓烟。接着，他就看到了长城一般监狱的围墙。他突然感到，他所以会拥有青春和爱情，完全是为了满足一群爪牙锋利的野兽疯狂地掠夺和劫取！十年里，人类生存中的切肤之痛他似乎都经历和感受到了；在书上看到的那些被诅咒的制度造下的血雨腥风，也几乎都降临到他身上和他的周围，还有的事甚至闻所未闻。那颗学生的心所受到的玷污，无不来自政府。十年的知青生涯，就是为了告诉他：有一条怎样的路，从明窗净几的校园，鞭笞着他走向地狱！

    四年后在这座故乡的监狱里，他第一次听到了亲人们的消息：妹妹已经结婚，父亲得了喉癌；而让这个死刑犯涕泪横流的是：姐夫去唐山出差时，遇大地震死去……


六十三、后记

    1、什么叫青春无悔？

    知青是文革的产物，是文革走到穷途末路时政府的一种无可奈何的选择或丢弃。

    一二十年后，有的知青喊出了“青春无悔”的口号。

    古代有每年用一对童男童女祭天地、鬼神的罪恶风俗，残酷的是这是整整一代童男童女，做了文革的牺牲。当父母看着他们带着天真的乐趣手舞足蹈地走向祭台，就痛苦地感受到这是一个不需要人性的时代，他们能责怪自己的孩子没有良心吗 ？

    知青不是延安时代传播革命种子的那个知青，也不是文化大革命前那些考不上大学和生活难以为继、在一种虚幻的政治冠冕下走向农村的知青，而是政府在政治上焦头烂额、经济濒于崩溃时，对一代人乃至国家，不负责任也最无可奈何地选择。它像政府肌体上的一个盲肠，既无用处，还有隐患。于是我们听到了毛泽东那程式化的没有诚信的号召，跟着就是整个社会的动员，像捉鸡捉鸭一般搜尽了这辽阔土地的每一个角落，家庭离散的凄惨景象笼罩了全中国。

    “无悔”是对自己的选择的一种反思。当知青却不是自己的选择。对自己被剥夺的青春表示无悔，除非是继承了那个时代所培育的扭曲的意识。

    那些丢盔御甲回到城里的青年们，多少年以后喊出了“青春无悔”的豪言壮语。这时他们已一扫昔日的那副狼狈，豪气冲天。他们几乎都已结婚成家，人到中年，各居其所。那一场曾被视为劫难的梦已被岁月过虑了，罩上了今天的光环。就像我们的后代，用那令他们神往的大串联理解文化大革命的浩劫一样。所不同的是，他们用的是想象，而我们用的是背叛。大家欢快地交谈着，回忆跟最初到达盈江旧城一同准备投向新生活时一样愉快，但青春的美丽永远消逝了，像一群没有开过屏的老孔雀，却在津津乐道争奇斗艳的场景。他们忘记了，为了一个矿工的职业，为了一个清洁工的岗位，为了那一份“工资没有年龄高”的工作，为了一个城市户口，他们和他们的家人处心积虑，不惜代价，甚至将一生的幸福和痛苦，都维系在了上面。我们是用忘记青春的办法来喊出青春无悔的；我们是用《戏说乾隆》的手法来戏说我们的过去。我们不是英雄却装着英雄来炫耀自己的伤疤！我们又像有意在粉饰和掩盖什么，就像要掩或粉饰我们做乞丐时的肮脏和屈辱。你们看，英国大诗人是这样描写乞丐的：

    ……

    我们在人世间自由地行走

    谁敢说仆从如云的香车

    就比我们走得更加轻快

    我们在香香的干草上搂着姘头

    谁敢说明媒正娶的夫妻

    就比我们更加恩爱

    ……

    如果乞丐们后来也像知青一样有点人样了呢？啊，乞丐无悔！

    我们为什么要用今天来感谢昨天？我们为什么要用今天的人样来遮盖那丧家之犬的状态？我们值得为苦难去唱赞歌吗？那种被时代扭曲的人生我们何须再自作多情！

    实际最有资格说“青春无悔”的，应该是一直都没有返城的知青，他们站在献出了青春的那块土地上才有资格去喊“青春无悔”。如果真是这样的话，他们把这几个字无论喊得怎样如雷贯耳，却像被旷野吞没的呼唤，山林的寂寞和田野的漫无边际听不到一丝回应，其他人却像坐在一辆飞驰的列车上听到被抛下的同伴无奈的辞别，而我们飞向城市的心情是何等的轻松和畅快！我们为成功地叛逃而喊出“无悔”的豪言壮语，我们为死去的青春出现的回光返照而激动不已。已经没有人去关心那些历史的“遗产”，就是想起这些留守知青似乎也低人一等。

    我想，评价知青运动的是非，还有几个最简单也最朴实的方法：

    一、没有谁再愿意去当知青。那些无后顾之忧的当今的志愿者，在待遇不菲和有了自主权的社会环境下，在“边远地区”坚守一年以上的都凤毛麟角，大部分人还信奉“宁可在城守仓库，也不愿意到西部”的信条，而“自愿者”和“知青”还根本不在一个“档次”上。

    二、知青为了回城，什么事都做得出来；只要利用知青回城的心里，什么事都敢对他们做。

    我们难予忘记那些曾视我们为“人”的父老乡亲，正是因为我们在艰难的生活中感受到的人性。我们不能以此来掩盖那一段生活的真实，把那一段落魄的日子跟那里的风景一样被描述得多么美丽，没有哪个知青会把他的儿女再送回到那个真实的过去。

    今天，我们对我们誉为父母般的乡亲，保持着一种优势心态，以这种骄傲和自豪依托的是我们处境的改变。但我以为更重要的，是我们回访的还是像三十年前一样贫困生活着的乡亲，我们城市带来的容貌让我们有一种尊贵的美感，给我们一种居高临下的感觉。实际他们在我们心中还有多少意义？返乡就像在演出的那短暂的时间内对他们展示自己的激昂的风采。送他们钱、物品，享受着一种施舍的快乐。我想，假如我们过去来这里是在一片荒山野地里开辟独立的“青年农场”，如今的回归没有了这些乡亲，我们还会不会有这种畅快？从另一个角度说，我们是带着那个过去的伤害留下的屈辱的烙印回来的，我们不知不觉有着一种微妙的要洗涮它的心态。知青运动造就的只会是这样的人！

    我们返城时有一种“苦海无边，回头是岸”的心里，走得那样迫不及待，再没有人想到那些“父老乡亲”，更没有人想到包一把“第二故乡”的泥土。老婆丈夫不要了，儿女成了孽债，“家当”弃之不惜，甚至当了兵团和当地领导的知青，再大的官也不要了，在返城面前这块土地上的东西变得一文不值！

    从后来中央对知青问题的不同意见来看，数知青有两种命运：一种就是人们今天所看到的；一种就是世代融进了那些穷乡僻壤，像我们重新见到的“闰土”一样。如果今天不是前者而是后者，这个口号也就不会热闹起来。

    现在的领导是那样热切地欢迎老知青们旧地重游，甚至百倍地甚于当年。原因很简单：当初来的是一文不铭、是要他们收养教育的孩子，也是可以任意作践的流浪儿；如今只要有那么几个有钱有权的城市富豪和高官，就可能会因这种“血缘”或所谓“知青情结”带来“机遇”和“业绩”。而那些曾经真正为知青付出代价的“贫下中农”，没有人会想到他们，连起码的补偿也不会给。就是知青自己，在怡然自得地接受了他们甚至载歌载舞地又一次真诚的感情付出时，在他们面前做了最惬意的展示，然后再一次绝尘而去！

    我们不知道那些曾视知青为没妈的孩子一样玩弄于股掌之中的乡官小吏，怎样去看那“青春无悔”，倒是感到了我们的“父老乡亲”以及我们的青春和苦难在这个口号下被我们的同类出卖了，而且价格低廉。我们甚至会并不恰当地想起那千古名句

    商女不知亡国恨，隔江犹唱后庭花

    青春无悔给那些人吧，如果不是知青运动，他们也许一辈子也见不到那么多青春年少的美丽的女人，还莫说占有过她或她们。外五县的几个知青办主任，除了一个女知青办主任以外，都为奸污女知青而判了重刑，“死也做了个风流鬼”。多少年以后他们又重新构建了他们的生活，他们说“无悔”好像还有些“风骨”；你知青自己来说“无悔”，真让人感到作贱自己。而我们的那些受害同胞，却不愿去回想那些揪心的日子，或者有意无意地掩饰它，有的至今还活在那个阴影下，甚至在“合法”的魔爪下，注定要过完残缺的一生。

    “青春无悔”给那些人吧，这些后来成了各界名流的人们，尽管他们的青春也曾俯首贴耳，唯命是从，甚至遭遇凌辱；青春无悔应该给那些耀武扬威的人们，他们曾经毫无人性地践踏知青的人格和权利还升了官的人，至今还引以自豪。

    “青春无悔”本身就是一种伤痛的呼喊，是触摸着一块疤痕在扭妮作态，是对那些掠夺者的再一次恭维，是曾为自己牵肠挂肚的父母和亲友那份付出所表示的轻贱。那是文革的受害者对文革一句多么由衷的赞美！是一种奴性思维内涵的新外延。

    我们同样能找到赞美文化大革命的最充分的理由：比如我们把坐车不要钱、吃饭不要钱地周游全国；把批判教师和走资派、抄家和参加武斗，统统描绘成意气风发、五彩缤纷的人生。

    我们不会因为看到鲜花的娇艳去感谢粪便的肮脏和奇臭，知青也别把此时的春风得意移花接木。如果我们是被一个骗子拐卖到富贵人家，去赞美骗子都会觉得有些不可理喻，如果被骗到一个又冷酷又看不到希望的人家，对这段经历表示赞美，真有些不可思议了，你何不携儿带女再回去！

    有人说知青无非是去当了一下农民，世世代代的农民还没叫苦呢？

    这让人想起小学生嘲笑同学时用的那个词——弱智。莫非要我们循着这种逻辑把国家主席跟乞丐扯到一起，也可以质问我们男人为什么不可以像女人一样去生孩子。以同样的逻辑还应该提到的问题是，知青算什么，还有右派呢……

    知青回到城里让人耳目一新，在别人眼中都能吃苦耐劳，好学上进。短短几年的知青生涯锻炼了一代人，可见那是一种怎样非同寻常的力量，而除了苦难，还会是什么呢？“百年”才能“树人”的呀！

    没有人再去奢谈政治和理想，对社会的弊端有了认同，也就踏踏实实地面对工作、学习和生活。如果还有人对你来做什么思想工作，来谈什么思想和主义，说的是一些口是心非的话，要么会感到别有用心，要么在赤裸裸地欺骗；对那些“与人奋斗”的人会鄙视起来。这时我们又想起了那句名言：生活是我们最好的老师。知青生活让我们得到一种人性的回归，看到一场丑陋的化妆舞会的结束。这种思想的解放，正是后来知青在城市生活中有令人瞩目的优点的原因，可它偏偏是对“再教育”逆反的结果。

    我们宁愿不要知青的那些被称道的优点，也不能再让我们的儿女遭受那种扭曲，和强迫接受一种不平等去再当什么知青。我们希望他们真正获得追求自由和幸福的权利！

    中央对于知青问题的会议不知开过了多少，整个过程也都像过去对一个问题的处理那样大同小异：

    当一种伤害已经持续了很长时间，泛浪成灾，血泪成河，到了骇人听闻的地步，才会被政府提到议事日程上来。有人上书，有人直陈，有人写内参，问题再不解决就要出大事了，才有了会议。如果换了对象和场合，说不定又要抓出多少右派和彭德怀。一个区域就有成百上千的女知青被奸污，她们很多还是来自首都北京，足以看出知青是个什么东西！

    我们看到过后来触目惊心的知青的处境，令众领袖们脸面无光，连江阿姨震怒后也批示“杀一儆百”，还有了“强奸知青就是强奸我”的传言。法律开始严肃起来，罪犯被确定下来，而惩治人政府从来就大刀阔斧、纵横捭睨，气吞山河。

    但这对于一个时代的悲剧又能挽回什么？那些“杀一”的和被“一杀”的本来就是一伙。于参谋判了死刑，但让人觉得判他的人跟他就是一丘之之貉，不然强奸就不会发生，发生了也不会那么猖狂，受害人的苦难也远不会那么深重。这根罪恶的链条于参谋只是一种参与，就像荒野上的豺狗获得了狮子老虎们的剩食一样，有几个知青感到出了口气和云开日出的？它更不是雨露和阳光，四周还是一片黑暗。宪法对捍卫人民的权利不感兴趣，党和政府的责任和良心都表现在了惩治那些丢了他们面子的人身上，所有说得十分深情的所谓关怀从没有直接让受害人得益，粉饰太平和开托责任才是一切！

    “祖国的花朵”凋谢了，“八九点钟的太阳”不再升起；该杀的杀了，该判的判了，加害和被害的双方都自认倒霉去吧！没有人再会去关心那些无辜者的人生，甚至连句安慰的话也没有。除了强奸，再没有人过问知青中的其它问题，即便是召开什么知青问题的专门会议，无非也就说说而已，最多发个简报，就算功德圆满。中央有过的多少会议，在回城之前，对广大知青的来说，开跟没开并没有两样。强奸女知青的案子确实用了重典，但被强奸了的男知青和其他残害知青的事，却没有人问过一句，因为只有政府想给的权利才是权利，政府只为自己的脸面负责。

    感觉是思维的起点。

    李先念说：文革以来城镇知青下乡一千多万，而国家又从农村招工进城一千多万，花了一百亿，买了四个不满意：知青不满意，家长不满意，农民不满意，国家不满意。

    胡耀邦说：上山下乡是“一举两害”，既害青年，也害国家。

    林彪说：知青是变相劳改。

    专家学者说：农村人口向城市转化，才是文明社会发展的趋势。

    知青自己呢：“青春无悔！”——真可谓人不知自丑，马不知脸长。

    纪念知青运动XX周年，知青们的热情至今还在。

    没有人会纪念“大跃进”多少周年，没有人会纪念“五七干校”多少周年，更没有人会纪念文化大革命多少周年，因为这些运动祸国殃民。倒是有人纪念“知青运动”多少周年，而且都是知青运动的受害人——知青自己！说起来倒有点像中国人为了不忘国耻而去纪念“九一八”，但又不像，一个是恨，一个却是爱。甚至有的高论觉得知青运动不失为培养人才的一条道路，就像有人说如果日本人占领了中国，中国就会像日本同样富强一样！

    知青在“知青运动”中似乎没有失去什么，因为他们本来就一无所有；或者说那个年纪他们应该得到什么，他们竟可怜地从来没有想过。他们没有想过自己，更顾不了国家，想了也白想！

    如果知青是今天才出现，那将是一幕怎样深刻的悲剧。这首先是民主自由的思想已不只是百姓才认同；宪法给予的人的权利不只是被少数人玩弄于股掌，社会的发展在等待着每一届而不是一代的教育成果，等等。如果要毁掉这一切，那简直就是一场屠杀。我们知道，真正要做，一个专制制度轻而易举。如果事情仍然像过去驱逐一群绵羊一般再次发生了，我们看到的将是父母放弃城市所有的文明，陪驾着自己的独生小皇帝，一次有去无回地悲戚的流放。琴声再也不会响起，舞蹈找不到场地，所有的期待都成了泡影，他们的父母会比我们的父母痛苦得多，因为他们更懂得自己的权利，而这种权利又遭到更赤裸裸的践踏。在同样的结果面前，认为应该这样与不应该这样有着根本的不同，就像对同一种行为看成罪恶与不是罪恶的反应决不会相同一样。同时，更勇于捍卫自己权利的新一代人，必将与那种逆潮流而动的剥夺，展开一场悲壮的搏斗。

    在我们书中的人物看来，无论他们干什么坏事，人保组的胡作非为就像一个楷模，做出了表率，让他们知道怎样去学着为所欲为。而且政府的部门和官员拥有的地位、权力和尊贵，尚且有如此的道德和行为，一个知青再干什么似乎都远达不到那个平衡。事实上最重要的，是他们的是非观念改变了，罪恶感消逝了。

    重新开始了的昆明生活，再也看不见过去的那个囚犯。有一天齐绍远的母亲对刚成年的孙女佳佳说：“你爸爸跟大民叔叔和怀林叔叔在当知青时一同坐过牢”，佳佳异常惊讶，这可以从她接着的一连串的提问可以看出那种程度。在他们的眼里，爸爸和他的那些朋友，以他们的言行一直是自己心中尊崇的人，怎么会坐牢？

    2、衣锦还乡

    三十年后，当地政府发出热情邀请，欢迎当年的知青们返乡。衣锦还乡自然是一件十分快意的事，知青若没有实在无法避开的杂事缠身或因穷困，无不为之雀跃。岁月已冲平了种种不快，忘却了那些恶梦。他们以大城市的主人和社会的中坚重返这片没有什么变化的土地，将和那些自己曾在他们面前不得不阿谀逢迎的各级官员平起平坐，甚至被当作尊贵的客人，顿感一洗沉冤、身价百倍。

    当年他们可谓上无片瓦下无立锥之地，还因他们缺少劳动技能和热情而被轻视，有的还受尽欺侮和凌辱。如今，他们回来了，似乎都带着看不见的权力和财富，能让“第二故乡”得到实惠，丑小鸭都变成了白天鹅。在仍然闭塞和落后的村寨中，边境线上传说的那些挖玉石发财的神奇故事，仿佛又在知青身上发生了，而这些知青就是从他们这块土地上和群体中出去的，那时他们给过他们关怀和感情，起码给了吃和住，如今也就有了一种荣耀和某种期待。知青却是以一种衣锦还乡的得意或最畅快的旅游的心态来的，与过去风尘朴朴坐着大卡车，像被送上一个生死未卜的战场相比，当然不可同是而语。

    青春的花朵曾开放在这片长满荆棘的没人欣赏也无法欣赏的地方，阳光和春风都曾看着她们在那个岁月中的消蚀而难过；国家对自己的儿女和财富视之如撇屐，只有父母的心在疼痛。

    当地以从来没有过的盛大庆典迎接他们。

    这里已经变成了一座像模像样的城市，道路两旁站满了欢迎的学生和各种民族的人群，五彩缤纷的民族服装在载歌载舞中翻飞。人们喧腾着，呼喊着，在芒锣和象脚鼓的鸣奏中，寻找着三十年前记忆中的那一张张青春的面孔：有的还依稀可辩，有的已面目全非。当年落魄的知青们被当成贵宾走在路的中央，这会让他们想起当年在东风路上迎接西哈努克亲王的场景。

    他们心花怒放，感情澎湃地喊出了“青春无悔”！

    如今他们都已为人父或为人母，完全懂得了父母对子女的那份情意，无论衣锦还乡怎样令人心旷神怡，他们也决不会答应自己的子女再被人送上这条道路——一条被人随意剥夺了做人的权利和尊严的道路。

    3、关于知青小说

    我几乎没有看完过一篇知青小说。这个“几乎”差不多等于零。认真地看完张曼菱不到三万字的小说《有一个美丽的地方》时，已是她发表这篇小说十多年之后，这还因为她和我是在同一个县的昆明知青。每一本知青小说，我似乎都翻开过，都觉得它们跟我的知青生活相差太远。我的知青朋友们互相谈到这些书时，大体都说“难看”，“写些什么？”。这倒决不是指作者的艺术水平和思想水平，而是跟我们的体验根本不是一回事。这甚至导致了我们曾经有过的相同的经历产生的感受不能共鸣。写知青的长篇小说几乎都是农场的，我们插队的地方就有农场，那里有不少北京、上海、四川知青。但我们之间几乎是完全隔绝的，当然也有相邻的互有所往来，但这很少，更谈不上思想认识的交流。我们像生活在两个世界，各自有意无意中划地为牢。后来我看到《中国知青梦》，才知道一些惊心动魄的事情就发生在我们旁边。我们即使听到的农场知青的事也极为有限，大多是跟他们相邻的插队知青闲聊时偶然听到的，多半还是打架斗殴和风流故事。例如农场的四十老几的某营长娶了个十六岁的北京知青，现在已经生了两个娃娃，五颜六色的尿布像联合国的国旗，挂得到处都是之类。有一次还听到农场知青提的一个问题：“你们为什么不到农场而要插队？”这先不说我们都是身不由已，我们首先的感觉是：愚蠢！谁会愿意在农场那种体制下生活。只要从农场女知青成“建制”地被强奸这一点就可以看得出来，这在昆明知青中是难有这种方式出现的的。提问题的人好像是从生活有保障这点出发的，而我们却是从自由和权利这个角度做出本能般的反应的。

    我们的知青小说像那些应景的文章，要么把我们的苦难附着在改天斗地的豪情壮志中，要么把生活中固有的美丽跟知青的真实混为一谈。

    《中国知青梦》我看了几段，已经是我在一本知青小说中看得最多的。这是因为那些惊心动魄的场面。我看的不是知青而是故事，跟看其它小说没有多大区别。倒是中央对知青的一些做法，才把我和这本书联系起来。也许如果我不是插队知青而是农场知青或别的什么人，我会把这本书看完。

    就是在写这本书的时候，我也从不想从这些知青书或别的书里去得到借鉴，反而着意回避，因为我不想受到这些书的影响，管它是知青小说也好，世界名著也好。我担心会落进“文学创作”的陷阱里，因为我想要编一个哪怕是不伦不类的情节的想象力都没有。我想，凭我对文字的最初的那点知识，即便是笨拙地但也是无干扰地记录下我所经历和思想过的事情倒还有只属于自己的优势，而这个优势的核心就是我独特感受到的人类共同关心的问题：人性、人道、和人权。我谈不上在进行什么文学创作，一看别人书里的那些生动的形象、优美的文字和深邃的思想就自惭形秽，更怕自己会望而却步，“眼前有景道不得，崔鹄提诗在上头”。让我搜肠刮肚去追寻的是过去发生在我身上和我周围的事，以及在这些事情中的感受，因为我的记忆已在过去的生活里受到了致命的损害。大致相同的原因，我甚至没有和我的知青朋友们去交谈往事。我似乎纯粹在闭门造车，似乎只想记录下一个特定的时代，以及对自己的人生作出一个什么交待。

    我们是因为自己的遭遇和宪法以及政府所有动人的宣传和承诺大相径庭才愤愤不平，是因为看到自己的命运和世界文明的进程背道而驰才难受，是在自己从小到大最无奢求的生存要求都遭到蔑视才产生怨诉，是一种传统教给我们的品德判断而激起的对是非和真善美的充满正义感的诉求。

    从某种意义上也可以讲，知青有着更多的自由。谁能说清放逐的自由是种什么自由？

    不管走过怎样的路，谈论起来都感到是容易的，我们可以痛快淋沥地记述和回味知青生活，以一种“艺术的美”的鉴赏谈论悲剧。

    小城是埋葬知青青春的墓穴。那里的人们可以还像绅士一样喝着酒津津乐道地去讲那些知青的故事，去回忆那些当了官的知青曾在他们手下俯首贴耳的样子。但总有人会为这个墓穴写上铭文，记录下知青被流放和洗动的日子，让人们知道这座小城有过的历史的一页。

    成千上万的知青被送进了一个当铺、一个实验场、一个集中营。我们看到今天的志愿者，带着优厚的条件和无后顾之忧的政府的许诺走向穷乡僻壤，但几乎没有人在一年之后还留在那个地方，他们有了逃避苦难的权利。

    我们经历的是一个今天的青年看来不可思议的时代，是遭遇了残酷的剥夺还不能呻吟的时代，而且这种剥夺一直延伸到改革开放的下岗或失业，并祸及我们的后代。如果我们是今天的志愿者、是一些向贫下中农或者别的什么人拜师学艺的学生，会受到如此彻底地剥夺么？

    当“老知青千里寻亲人”，重新来到农村时，知青们要求去祭扫被烧死的十个女知青的墓时，县领导犹豫了一下同意了。用他们的话说，“又不是我们烧死的。”在一字排开的坟的周围，荆棘遍布，荒草丛生。有谁会像为在二战中被掳掠的劳工们一样，为她们和他们的亲人讨说法呢？政府又否会像战后的德国和日本政府一样负起责任来呢？

    知青本来是国家的一笔财富。这笔财富有多大？最直接的算法，就是国家从49年建国算起，投入到这几千万人身上的教育费用。这已经是一个一让人一想脑袋澎胀的数字。如果再让它从世界发展的机遇角度去看，那更是一种令人痛心疾首的事，不能不让人想到犯罪这个概念。这种对国家财富的挥霍，称得上空前绝后！对视为国家未来的青年人权利的剥夺和践踏造成的伤害，可能比经济的影响更深刻和持久。

    当我们通过苦难、挣扎，又支离破碎地捡回我们被剥夺的权利和尊严时，别人和我们一样会奇怪，为什么我们没有像抱怨甚至憎恨一个劫取了我们的一个不足道的钱包的小偷那样，去对待那些掠夺了我们青春和权利的人，反而送出了“青春无悔”这样的秋波。莫非我们做人本性真的被化解得那样彻底吗？我们何必在新的历史中为剥夺了我们青春的旧时代感恩载德！


此网页使用了框架，但您的浏览器不支持框架。


目录

墓志铭
序　言
一、 学校（开篇）
二、 出身
三、 文革开始了
四、 知青江湖
五、 回昆探亲
六、 同学聚会
七、 白正敏来了
八、 筹集外逃资金
九、 春天
十、 祸从天降
十一、 盈江监狱
十二、 日记
十三、 知青办
十四、 两种知青
十五、 认识舵爷
十五、 认识舵爷
十七、 再访沈哥
十八、 抓走王国华
十九、 三个月又过去了
二十、 小伙出事了
二十一、鲁天一也出事了
二十二、半年过去了
二十三、逼上梁山
二十四、参加缅共
二十五、打架
二十六、炸鱼
二十七、重返人间
二十八、打滚弄
二十九、办家照
三十、 回昆路上
三十一、到家
三十二、母亲去知青工作会议
三十三、知青聚会
三十四、北京女知青
三十五、再见白正敏
三十六、偷书
三十七、张娆和她的女友
三十八、在招工的日子里
三十九、地狱之路
四十、 瑞丽监狱
四十一、知青走私
四十二、审讯
四十三、监狱环境
四十四、曹永
四十五、戴上脚镣
四十六、告别盈江
四十七、漫漫时光
四十八、钱是捡来的
四十九、师徒
五十、 犯人
五十一、蜜蜂
五十二、负伤
五十三、大学生
五十四、傣族把子
五十五、他疯了
五十六、刘少奇的女儿
五十七、从天堂到地狱
五十八、一个梦
五十九、十年归宿
六十、 判后
六十一、又一个梦
六十二、阴谋
六十三、后记


资料收集于网上，版权归原作者所有

本书由“WYWX”免费制作