index

首都平壤扫描
恢宏又暗淡的平壤
在平壤乘车
入住江心小岛的特级宾馆
“太阳”无处不在
参观金日成故居

妙香山里的“宝库”
金正日时代
金日成猝死震撼朝鲜
金正日接班
“21世纪的太阳”
“主体思想”
金正日主动提出访华
朝鲜也要办经济特区
第一家庭
今日朝鲜见闻

“无税国家”
这里与时尚无缘
“好摄之徒”遭遇“不准摄影”

爱面子的国家


001

恢宏又暗淡的平壤

    平壤作为朝鲜首都，是朝鲜最大的城市，是朝鲜的政治、文化、经济中心。

    据《三国史记》和《高丽史》所记，五千年前，朝鲜的始祖王檀君建立古朝鲜，便定都平壤。所以平壤号称是具有五千年历史的古都。

    1946年9月，平壤成为特别市。1948年9月9日，朝鲜民主主义人民共和国成立，定都平壤。

    大同江横穿平壤，因此平壤又是“大同江文化”的中心。

    “平壤”，顾名思义是平坦的大地之意，平壤市区内有几个起伏的小山丘，最高也不过海拔200多米。平壤面积为2629.4平方千米，人口200万，下设18个区、4个郡。平壤的年平均气温为9.7℃。平壤东、西、北三面是起伏的丘陵。平壤东面有瑞气山，西南部有苍光山，北部有锦绣山、牡丹峰，南部是平原。

    作为平壤人，有一种优越感。这是因为朝鲜全国保平壤，全力支援平壤，所以平壤的城市建设和供应远远超过别的城市。能够在平壤生活，也真“幸福”：出身不好的人，不能住在平壤；对于朝鲜政局有微词的人，不能住在平壤；就连残疾人也不能住在平壤，以免有损首都的形象。

    平壤给我的最突出的印象，那就是安静。

    平壤曾经爆炸声昼夜不绝于耳。那是20世纪50年代初，在激烈的朝鲜战争中，炸弹把平壤夷为平地。在朝鲜战争中，美军对平壤进行了1413次轰炸，对当时仅有40万人口的平壤，投下了428748枚炸弹，平均对每一个平壤人投下一枚炸弹，把整个平壤化为一片废墟。

    在中国人民的全力支援下，朝鲜人民赢得了战争的胜利，平壤终于从废墟上站了起来。

    重建平壤，是在白纸上作画，所以平壤的城市规划井然有序。只是这座有着五千年历史的古城已经没有古迹可寻。

    如今，平壤的两处古迹都是后来重建的：

    广法寺——坐落在大城山麓，始建于公元392年，是古老的佛教寺院，朝鲜战争时期被烧毁，1990年按原样重建，布局与中国的佛教寺院相似。从解脱门进，穿过东僧堂、西僧堂和天王门，最后是七层白石塔和大雄殿，有一个住持。

    檀君陵——位于距平壤东北38千米的江东郡文兴里，重建于1994年10月。用1994块精雕细刻的白花岗岩筑成9层金字塔石陵，陵台长宽各50米，高22米，十分雄伟。墓顶为四方形，入口在陵墓后面，墓室为正方形，安放着檀君和王后遗骨的两口棺木。陵台四角有朝鲜虎石雕和琵形短剑塔。

    平壤成为朝鲜城市之中的唯一精品之作。平壤的许多大型建筑物相当有气派，高层建筑也不断崛起。

    平壤作为朝鲜首都，拥有诸多宏大的纪念性的建筑物。其中，许多建筑物或者地名，是以金日成的名字命名的。

    在平壤市中心，有以金日成名字命名的中心广场——金日成广场。那里相当于北京的天安门广场。

    金日成广场建于1954年，当时占地面积3.6万平方米，到了1987年面积扩展到7.5万平方米。

    金日成广场是朝鲜举行阅兵仪式、群众集会等各种重大活动的场所。广场左侧的建筑物上悬挂着大幅的金日成画像。

    1972年4月，为了庆祝金日成60岁寿辰，朝鲜政府在平壤建造了万寿台大纪念碑，由金日成铜像、铜像左右两侧的纪念碑和铜像背后的白头山壁画组成了万寿台大纪念碑广场。

    万寿台大纪念碑广场以高高矗立的金日成铜像为中心。这座金日成铜像高23米，重达70多吨。铜像两侧是红旗下的群像雕塑，后面是朝鲜革命博物馆，博物馆墙壁上是白头山（即长白山）的大幅镶嵌壁画。我见到众多的朝鲜群众前往瞻仰金日成铜像，献花的人络绎不绝。有的人在金日成铜像前排成一行，在那里举手宣誓。

    在金日成铜像前，当然允许拍照，但是也有规定：必须拍铜像全身，不许拍半身！

    在金日成铜像两侧的旗形纪念碑上，我见到了与众不同的标志：通常共产党的标志是镰刀与锤子，象征农民与工人，而朝鲜的这一标志在镰刀与锤子中间加了一支毛笔。这是朝鲜劳动党的党徽，毛笔位于中间，表示朝鲜劳动党特别重视知识的作用。

    在金日成铜像之侧，万寿台的山岗上，有一座23米高的纪念碑，碑顶是千里马青铜雕塑。纪念碑建于1961年金日成49岁寿辰。千里马是朝鲜建设速度的象征，也是朝鲜电影制片厂的标志。

    千里马纪念碑之后，是规模颇大的朝鲜革命博物馆。在南山岗上，有人民大学习堂。人民大学习堂为朝鲜国家级大型图书馆，建于1982年，十层朝式建筑，歇山式青瓦屋顶。

    在平壤也见到一座凯旋门，这很出乎我的意料。

    这座凯旋门在1982年金日成70岁寿辰之际建成，高60米，门缕花纹框里刻着“金日成将军之歌”。门上70朵花环绕，以纪念金日成70岁寿辰。

    凯旋门上醒目地刻着“1925~ 1945”，因为金日成从1925年离开平壤，到白头山创建革命根据地，而直至1945年推翻日本帝国主义的殖民统治、实现了光复祖国的伟大目标，返回平壤。平壤的凯旋门就是为此而建。

    在平壤牡丹峰脚下的金日成体育场，呈盛开鲜花造型，据说其规模是亚洲第一，能够容纳15万人，拥有70多个出口，能在15分钟内把观众全部疏散。这个体育场也是为了纪念金日成70岁寿辰而于1982年４月建成的。

    此外，在平壤青春大街，还拥有一个庞大的体育场馆区。那是在1988年朝鲜准备与韩国合办第24届奥运会，以西山为基地建了一批场馆，后因种种原因朝鲜没能参加奥运会。这批场馆中有跆拳道殿堂、游泳馆、羽毛球馆、举重馆、轻竞技馆、手球馆、篮球馆、足球场、排球馆、乒乓球馆，还有一个高尔夫球练习场。

    朝鲜的最高学府也是以金日成的名字命名的。1949年创建的金日成综合大学是朝鲜第一所正规大学，改变了朝鲜没有正规大学的历史。金日成综合大学作为朝鲜的最高学府，为朝鲜培养了大量人才，金正日即毕业于金日成综合大学。

    在平壤将台岗和万景台，分别建造了少年宫。

    此外，平壤还建设了万寿台艺术剧场、朝鲜中央历史博物馆、朝鲜美术博物馆、平壤大剧场等。

    1982年，为了庆祝金日成70岁寿辰，朝鲜政府在平壤大同江东岸修建了高达170米的“主体思想塔”。塔上面用不同的文字刻着“伟大的主体思想万岁”“主体思想无限光辉”之类的文字。塔下是广场。塔前面是工人、农民和知识分子高擎党徽的塑像。可乘电梯上150米高的塔顶观光瞭望台处俯瞰市区景色，中国游客每人20元人民币，西方游客10美元。

    在平壤牡丹峰北侧，矗立着由花岗岩砌成的朝中友谊塔，纪念朝中两国人民用鲜血凝成的友谊。

    1994年7月，金日成去世。为了纪念他，平壤市东北郊的锦绣山议事堂——金日成生前长期居住和从事国务活动的地方，改为锦绣山纪念宫，又称金日成主席纪念宫。纪念宫公园很大，只在节日开放。那里的水晶棺材里安放着金日成遗体。纪念宫不对外开放。

    1995年10月9日，为了纪念朝鲜劳动党建党50周年，建成了建党纪念塔。纪念塔中央是劳动党的党徽，即代表工人、农民和知识分子的锤子、镰刀和笔的石雕，高50米（象征建党50周年）。直径50米的圆环形座台刻有浮雕。我在那里拍完照，回过身一看，远处正是万寿台金日成铜像，中间是宽阔的绿化带。

    1997年金日成逝世三周年之际，平壤建成了高大的永生塔，位于通往金日成纪念堂的大道上，象征金日成永垂不朽。这是平壤最新的纪念性建筑物。

    平壤可以说是一座“花园城市”，到处是绿树和草地。平均每个平壤市民的绿地面积约为58平方米。平壤多柳树，所以别名“柳京”。我也常见黄色的木槿花，花瓣卷曲，非常漂亮，那是朝鲜的国花。

    我见到正在建设、已经封顶的金字塔形的柳京大厦，高达105层。这座平壤的最高建筑是标志性建筑，所以用柳京命名。不过，由于资金不够，加上地基下沉，这座柳京大厦已经“烂尾”多年。

    在平壤战友街，我见到中国驻朝鲜大使馆。据说，中国驻朝鲜大使馆是平壤所有大使馆之中规模最大的。

    平壤街道宽广，汽车不多，所以车速通常都很快。平壤的一道特色风景线，是漂亮的女交警在十字路口持棒指挥，据说这样可以让男司机在通过路口的时候减慢车速，而且也可以因此关闭红绿灯，以求节电。

    平壤的另一特色是政治性的雕塑、纪念碑、标语琳琅满目，遍及全城。到处可见这样的标语：“伟大的领袖金日成主席万岁！”“伟大的朝鲜劳动党万岁！”“主体思想万岁！”“21世纪的太阳金正日将军万岁！”

    平壤人人胸前都佩戴领袖像章。我见到许多平壤市民正忙于悬挂横幅、标语牌，我不识朝鲜文，只认得其中阿拉伯数字“7·27”。7月27日是朝鲜停战协定的签订日，朝鲜称之为“战胜日”，这一天朝鲜全国放假庆祝。在平壤金日成广场，每逢“7·27”要举行盛大的阅兵式。不巧，天公不作美，“7·27”那天下起大雨来。我问朝鲜朋友，阅兵式是否因雨取消？他回答说，即使下刀子，也要照常举行，因为朝鲜要借“7·27”向全世界显示自己的军事力量。

    平壤很干净。不见违章乱搭建，不见地摊，不见大排档。街头有一座座用蓝白两色布幔围起来的小亭子，卖矿泉水。这是因为在中国到处可见的易拉罐装和瓶装的饮料，对于朝鲜百姓来说太贵了。就连瓶装矿泉水，也太贵，所以才有了这种出售一杯杯矿泉水的小亭子。令我惊讶的是，就连这样卖水的小摊也是国营的。朝鲜实行计划经济，没有民营企业。

    平壤男人中抽烟者甚多。但是，我几乎没有见到平壤女人抽烟。

    在平壤，百货商店在上午9时开门，下午6时关门，跟上班族的上班时间同步：你上班，我开门；你下班，我关门。

    商场里的商品不二价，而且没有假冒伪劣商品。

    平壤的办公楼与居民楼的区别只是在于有没有阳台。居民楼都有阳台。不过，阳台上不见晒衣服。这是因为平壤政府为了保持市容整洁，规定不许晒衣服。然而，朝鲜家家户户都没有烘干机，衣服只能在屋内晾干。当外国人问起平壤人为什么有阳台却不晒衣服，答曰：“平壤人喜欢晾衣服！”

    平壤的治安不错，小偷很少。在平壤，我没有见到窗户上安装铁栅栏。

    平壤没有吸毒者，也没有妓女。

    平壤的大楼绝大多数是灰色的，缺乏色彩。不像中国的城市，到处可见脚手架，到处是正在兴建的新楼，平壤正在建设中的楼房很少。

    不论是居民楼还是办公楼，我都没有见到墙外挂有空调机。这是因为朝鲜电力缺乏，而空调机是“电老虎”。只是在我所住的羊角岛宾馆里，安装着中央空调，因为那毕竟是供外宾居住的宾馆，不能不顾及国家的面子。

    平壤除了政治宣传画，我只在平壤火车站前见到一幅汽车广告，连忙用照相机拍下这“稀有元素”。

    朝鲜人能歌善舞。每逢国庆、“太阳节”，平壤人载歌载舞欢庆。遇到重要外宾来访，平壤动不动就10万、20万、50万人夹道欢迎，且歌且舞。在中国，20世纪五六十年代的这种大规模群众欢迎的场面，在如今“时间就是金钱”的中国久违了。

    平壤市民的上班时间从上午7时到9时错开，以减少对于公共交通的压力。通常要提前半小时来到单位，先进行向金日成、金正日表忠心的宣誓，然后再工作。每周上班6天，周六全天学习主体思想。

    一年中有13个节日，其中国家节日10个，民族节日3个。民族节日有春节、端午和中秋，国家节日有1月1日的元旦、2月16日的金正日生日、3月8日的妇女节、4月15日的金日成生日——太阳节、5月1日的劳动节、8月15日的光复节、8月28日的青年节、9月9日的母亲节、10月10日的朝鲜劳动党建党日、12月27日的宪法节，其中太阳节要放2天至3天不等的假。

    在平壤街头见不到报刊亭。朝鲜的报刊很少，而且差不多都是公家订阅的。

    平壤市有着餐饮一条街，而且也是唯一的餐饮一条街，位于西平壤的苍光大街。那里以平壤高丽饭店为标志，沿街两边是装饰整齐洁净的餐馆，总共有十几家。不过，由于朝鲜食品匮乏，那里如今车少人稀，只有专供外国人享用的外宾餐馆的生意还算红火。

    由于电力紧张，在平壤除了党政军首脑机构、外国使馆区、特级宾馆之外，平壤市区停电频繁，如同家常便饭。据统计，平壤每年的停电次数为200次。

    到了夜晚，平壤成了暗淡的城市。不见霓虹灯，不见景观灯，连路灯都稀疏昏暗。平壤是一座没有夜生活的城市。

    白昼的恢宏和夜晚的暗淡，在平壤形成了鲜明的对照。


002

在平壤乘车

    我从平壤火车站下车之后，上了朝鲜旅行社的大巴士。

    我注意到，我从新义州到平壤乘坐的软席车厢是从瑞典进口的，而朝鲜旅行社的大巴士则是从日本进口的。

    这辆大巴士的座位宽大而柔软，十分舒适。在中国，通常称之为“豪华大巴士”。我在朝鲜旅行，后来一直乘坐这辆豪华大巴士。最使我满意的是，这辆豪华大巴士有着很大的车窗，而朝鲜司机又非常爱干净，每天都把车窗玻璃擦得一尘不染，这为我透过车窗拍摄沿途风景提供了极佳条件。

    我所在的旅行团是一个十几个人的小团，豪华大巴士上的三分之二的座位都空着，更显宽敞。在旅行途中，B小姐总是手持话筒站在最前面，而H先生则坐在最后面。这样，中国旅客的一举一动，全在这一前一后的视野之中。

    朝鲜的交通规则跟中国一样，汽车是靠马路右侧行驶，而这辆从日本进口的大巴士的司机座位在车头右侧，旅客上下的车门反而在车头左侧。这样，旅客在上下车时非常危险，很容易被从旁边驶过的汽车撞倒。

    显然，这样的巴士只适合车辆靠左侧行驶的国家与地区，如日本、英国、爱尔兰、泰国、澳大利亚、巴基斯坦、南非以及中国香港——在这些国家与地区之中，除了日本之外，大多数是英联邦国家或者曾经是英国殖民地。因为在1756年伦敦桥扩建时，规定所有驾车者都必须靠左侧行驶，以免在桥上发生碰撞，此后逐渐形成英国汽车靠左侧行驶的交通规则。

    世界上大多数国家是实行汽车靠马路右侧行驶的，如中国、美国、俄罗斯、印度、印度尼西亚、加拿大、德国、希腊、古巴、巴西、墨西哥、摩洛哥等。朝鲜也是实行汽车靠马路右侧行驶。显然，朝鲜旅行社在从日本进口大巴士的时候，买错了车型。日本也为汽车靠右行驶的国家生产车门在右侧的大巴士，朝鲜应该进口那种车型的大巴士。

    在朝鲜，我乘火车能够坐从瑞典进口的豪华软席车厢，乘汽车能够坐从日本进口的豪华大巴士，全然因为我是外宾。朝鲜是爱面子的国家，尤其是在外宾面前。

    我在妙香山旅游的时候，见到一辆草绿色的军用卡车驶过，敞篷的车斗里，竟然像沙丁鱼罐头一般站着四五十个朝鲜人。我赶紧用相机咔嚓一声摄入镜头。因为这使我记起，在中国“文化大革命”时期，我被下放到杭州湾畔的“五七”干校。每当休假时返回上海，就是乘坐这样的卡车，密密麻麻站满了人，如同插满筷子的筷子笼。

    在平壤街头，我多次见到公共汽车站排起长蛇队。那天我在中朝友谊塔献花之后，下了山坡，见到对面的公共汽车站黑压压地有100多人在排队，也被我摄入镜头。因为这使我记起，在20世纪70年代，上海人也是这么排长队等候公共汽车的。

    平壤是朝鲜公共交通最好的城市，有公共汽车、电车和地铁。不论乘公共汽车、有轨电车还是地铁，不论坐几站，实行统一票价，全部是5朝元。按照1元人民币相当于17朝元折算，大约相当于3角人民币。朝鲜的物价在不断上涨，在2002年，统一的票价还只有2朝元。

    平壤的公共汽车车身干干净净，不像中国的公共汽车上大花脸般刷满商业广告。在少数的平壤公共汽车上刷着政治性标语。偶尔可以见到双层公共汽车。

    平壤的电车分无轨电车和有轨电车。有轨电车尽管有两节车厢，容客量很大，然而我透过车窗看过去，见到有轨电车的乘客总是最多，往往非常拥挤。这有两个原因：一是有轨电车拥有东西两条线路，基本穿越了整个平壤市区；二是有轨电车要比地铁上下方便，相对而言节省时间。在公共汽车站见到的长长的候车队伍，其实是在等待有轨电车。

    本来，朝鲜方面不让外国游客乘坐公共交通工具，以求避免外国游客接触朝鲜普通百姓。然而，在朝鲜官方看来，平壤地铁是朝鲜的重要建设成就，不可不向外国游客展示。于是，在导游的带领下，我乘坐了一趟地铁——准确地说，是乘了一站地铁。

    平壤地铁可以说有两大特点：

    一是深。出于备战的需要，平壤的地铁特别深，在地下100米处运行，虽然因此花费巨额费用，据说一旦发生核战争，可以把大批军队和市民转移到地铁里。平壤地铁看上去很像俄罗斯圣彼得堡的地铁，乘客乘坐卷扬式电梯，沿着斜坡往下去。100米深的地铁，这斜坡长达120米。正因为这样，出入都很费时，只有路途远的人才去乘地铁，而乘有轨电车要方便得多。

    也正因为平壤的地铁很深，里面的气温一年到头保持在17℃左右。

    二是富丽堂皇。地铁车站的装修豪华，铺大理石，装饰着马赛克画、石雕、铜雕，显而易见是在模仿莫斯科地铁。不过，地铁机车以及车厢都显得陈旧、简陋，无法跟气派的地铁大厅相比。地铁列车开动时，噪音也很大。另外，我注意到，每一节地铁车厢里，都并排悬挂着金日成和金正日画像。

    平壤地铁，始建于1966年，是在金日成参观了北京正在建设中的地下铁路系统后，希望平壤也修建地铁，并请中国给予帮助。从1968年开始，中国帮助建设平壤地铁。当时，北京正在紧张地修建地铁。为了支援平壤建设，中国宁可让北京地铁的进度受到影响，还是抽出大批工程技术人员前往平壤。中国专家还因此在当时获得朝鲜国旗勋章。

    据上海地方志办公室的调查表明，平壤地铁的这些电梯是上海生产的，“上海电梯厂在设计单位的支持下，为朝鲜平壤地铁工程设计制造了垂直高度64米的大坡度自动扶梯”。

    刚通车时，平壤地铁采用的是中国吉林省长春客车厂（现长春轨道客车股份有限公司）的客车，从2000年起更新使用德国制造的新型客车。

    平壤地铁的运行时间是早上5：30至晚上11：30。

    作为外国游客，我当然关注平壤的出租车。我想，平壤的工资那么低，公共交通的费用那么低，出租车的价格一定不高。打的外出，可以自由自在地游平壤。

    然而，我在平壤街头，几乎看不到出租车。后来经导游指点，才知道平壤的出租车不戴“TAXI”帽子，只在车身两侧有一串黑白相间的方块。出租车的价格贵得惊人：1千米收费500朝元或0.5欧元，相当于人民币4.6元每千米，比上海的出租车价格贵了一倍多！

    出租车的价格这么贵，朝鲜老百姓哪里乘得起？很明显，那是专门宰“老外”的！也正因为这样，平壤的出租车很少，不足千辆，而上海的出租车达4万多辆。

    平壤的出租车既然是以“老外”为对象，照理应当停在专供我们“老外”居住的超级宾馆门口。

    平壤出租车的出没之处，是平壤的使馆区以及外国人居住的公寓区，主要是为长期生活在平壤的外国人服务。

    平壤的出租车全都是国营的，司机上午9时上班，下午6时下班！

    平壤的有车族，都是相当级别的干部，成为权力的象征。轿车是公车。这些轿车绝大多数是黑色的，跟朝鲜人眼下的服装一样。只有消防车才是不同于众的红色。

    平壤街道宽广，汽车不多，所以平壤从来不堵车。

    在很多十字路口，我见到安装了高架行人铁桥，供行人通过。不过，这些高架行人铁桥没有卷扬式电梯，全靠行人双脚登攀。

    我注意到，平壤的地下行人通道颇多，这比登攀高架行人铁桥毕竟要省力些。

    然而，行人乱穿马路比比皆是。

    在平壤几乎见不到摩托车，即便是自行车也不多。相对于朝鲜普通百姓的收入，自行车的价格还是相当贵的。一台电动自行车售价5万至6万朝元，相当于平壤一名中等收入者近一年半的工资；在平壤农贸市场，一台七成新的二手日本自行车售价也达1万朝元左右。

    另外，在平壤即便是有自行车，也只是允许男士们骑。这是因为平壤汽车速度太快，曾经撞死好几个骑自行车的女士，从此，平壤政府下达禁令，不许女同胞们在平壤骑自行车。

    这么一来，很多平壤市民（包括女市民）只能靠双脚行走上下班，人称朝鲜是“步行的国家”。导游B小姐解嘲说，这么一来，可以锻炼身体！

    平壤顺安国际机场不大，只有3条航线，即平壤至北京，平壤至沈阳，平壤至海参崴。平壤的航班寥寥无几。


003

入住江心小岛的特级宾馆

    我从新义州来到平壤之后，大巴士从平壤火车站驶出，便见到一座金字塔形的高层建筑“柳京大厦”。大巴士沿着宽敞的荣光大道前进，几分钟之后来到解放山大街交叉口，右转弯，我就见到一条静静流淌的大江。那便是著名的大同江，平壤的母亲河，以“Л”形横穿平壤市区，把平壤分为东西两部分。由于台风“碧丽斯”带来一场豪雨，使大同江的水位猛涨。

    大巴士驶过架在大同江上的大铁桥，便进入一个江心小岛。大铁桥刷了灰漆，看上去很像上海外滩古朴的外白渡桥。

    小岛的形状如同羊角，因而得名羊角岛。那座大铁桥也因此叫做羊角桥。

    羊角岛上总共只有3座大型建筑物，即平壤国际电影会馆、羊角岛体育场和羊角岛宾馆。其中，最醒目的是羊角岛宾馆，不论是在大同江对岸还是羊角桥上，远远地就能看见高达47层的大厦——羊角岛宾馆。我在朝鲜期间，就住羊角岛宾馆的第25层。

    羊角岛宾馆是特级宾馆。朝鲜的宾馆不分星级，特级宾馆相当于五星级，一级宾馆则相当于三星级。

    特级宾馆用来接待外宾。在平壤，总共有3座特级宾馆，即羊角岛宾馆、高丽饭店和妙香山宾馆。高丽饭店位于大同江西岸的平壤闹市区，与羊角岛宾馆隔江相对。妙香山宾馆则位于离平壤两个多小时车程的妙香山。通常，外国游客都被安排住在羊角岛宾馆，因为小岛处于江中心，前往平壤市区的唯一通道是羊角桥。只要在羊角桥派人站岗，很容易阻止岛上外宾外出以及岛外平壤百姓上岛。也正因为这样，我在羊角岛宾馆吃早餐时，从未有人向我收取早餐券，因为外面的朝鲜百姓不可能进入羊角岛宾馆，所以进入餐厅的必定是住店的外国客人。

    羊角岛宾馆建于1995年。有客房1001套，床位1963张。其中特等客房10套，一等客房23套，二等客房90套，三等客房878套。

    特级宾馆都拥有自己的发电设备。虽然平壤经常因电力不足而停电，但特级宾馆可以不受影响。特级宾馆的房间里装有中央空调，一级宾馆就没有这些设备。比如西山饭店是一级宾馆，坐落于平壤郊区西山上，是一座30层的大厦，客房内只有电扇，没有空调。

    羊角岛宾馆的大堂地面铺着大理石，挂着大吊灯，还算是有点气派。大堂之侧有8部电梯，其中两部是景观电梯，从电梯里透过玻璃可以看见外面的景色。

    走出电梯，走廊相当宽敞。步入客房，我见到彩电、冰箱、沙发、浴缸，一应俱全。令我特别满意的有三：

    一是原先听说朝鲜宾馆里没有开水，旅客只能喝从自来水龙头流出的冷水。这是朝鲜人的生活习惯。正因为这样，这次我去朝鲜，跟诸多中国旅客一样，从中国带去了好多瓶矿泉水。没想到，如今朝鲜为了适合中国旅客的生活习惯，也做了改进，在客房里放了一个热水瓶，服务员每天往瓶里灌满开水。这么一来，我在朝鲜每天都能泡茶喝。

    二是由于晚间不准外出，我只能呆在客房里看电视。听来过朝鲜的朋友说，朝鲜全国只有两三个电视频道，非常单调，何况朝鲜语又听不懂。如今，朝鲜方面在专供外宾居住的特级宾馆开通了卫星电视频道，这样我在羊角岛宾馆不仅可以看到中国中央电视台各频道，而且还能看到英国BBC、日本NHK以及俄罗斯电视台和中国香港凤凰卫视。我注意到，没有韩国台。这是因为韩国台的韩语与朝鲜语完全一样，就连打扫房间的宾馆服务员也听得懂，势必会造成诸多“麻烦”。

    朝鲜的老百姓只能收看朝鲜国家电视台那两三个频道。

    三是床单、洁具、浴缸都非常干净。朝鲜人很爱干净，所以每天的清扫工作很认真。

    我的房间窗口面对宽广的大同江。江面上不见一艘游艇，也不见一艘轮船，不闻一声汽笛，也无一声马达轰鸣。

    凭窗远眺，平壤市区尽收眼底。羊角岛宾馆西与高丽饭店比邻，北与金日成广场、主体思想塔沿江而望，三面环水，景观极佳。

    每当夜幕降临，由于电力不足，市区灯光暗淡，除了大同江畔高高矗立的主体思想塔装饰着一些景观灯之外，连路灯都难得一见。千家万户都早早入眠。入夜，客房里真的寂静得掉下一根绣花针都听得见。

    令我惊讶的是，住在第25层，房间里居然有蚊子。估计这蚊子是乘电梯上来的！

    前往朝鲜之前，几位在前几年来过朝鲜的朋友劝我要带一个手电筒，以备停电时用。我原计划在丹东买个手电筒，可是在忙乱中忘了这事。所幸羊角岛宾馆拥有自己的发电设备，所以我未受停电之苦。虽说朝鲜对特级宾馆充分供应电力，但在羊角岛宾馆我还是遭遇了一次停水。那是在一天晚上，在外边劳累了一天的我回到羊角岛宾馆，想洗个澡，那水龙头嘘嘘吐气，不住发出尖叫声，却就是流不出水。打电话给总台，回答是电力不足，不能及时供水，请耐心等待。我把水龙头一直开着，大约过了一个多小时，才从卫生间里传出哗哗的流水声。

    我每天都要为数码相机的锂电池充电。倘若不能充电，翌日数码相机将无法工作。我在前往朝鲜之前查过资料，得知朝鲜的电压是220伏，跟中国一样，只是查不到电插座形状的资料。为此，我带了在美国使用过的转换插座。到了朝鲜，我进入客房之后，马上查找插座，发现都是圆形的插孔，即便是转换插座也无法使用。在焦急之中，见到卫生间里有电吹风，拔下一看，插头是扁片形的，松了一口气。从此每天晚上用电吹风的插座充电，保证数码相机能够正常拍摄。

    在宾馆里可以用固定电话打国际长途，打往中国要先拨“600086”。由于我们是外宾，所以国际长途电话价格不菲，1分钟要20元人民币之多。

    客房里的电冰箱很大，比通常的五星级客房的电冰箱都大。即便朝鲜电力紧张，仍24小时在制冷。我打开冰箱一看，里面空空如也。通常，在别的国家的五星级客房里的冰箱，总是放满食品、饮料，供客人取用然后结账。物资匮乏的朝鲜无食品、饮料可供应，这一电冰箱形同虚设，反而浪费了不少电力。

    步入卫生间，我发现两大“朝鲜特色”：

    一是没有地漏，因此洗澡时必须小心翼翼，千万不能把水溅到地面上来。

    二是所有的下水管全都是铜管，而不是通常的塑料管。这表明朝鲜盛产铜。也正因为这样，平壤万寿台高大的金日成铜像全部用铜铸造，就连妙香山那国际友谊展览馆的一扇扇重达一吨的大门也都是用铜做的。

    入夜，我喜欢开窗睡觉。虽说正值盛暑，上海正是酷暑时节，而平壤却很凉爽。打开窗户，让清凉而新鲜的空气进来，比开中央空调更加惬意。朝鲜是个四季分明的地方，气候类似于中国东北。朝鲜的旱季在4月至6月，而雨季在7月至8月。我来到朝鲜时，正值雨季，所幸只在离开的那天遭遇大雨。

    羊角岛宾馆的顶层是旋转餐厅。这里门可罗雀，因为普通的朝鲜百姓进不来，也消费不起，而住店的外国旅客大都由旅行社包餐。好在这里是朝鲜国营的餐厅，不计成本。

    旋转餐厅居高临下，在我看来，那是俯摄平壤的绝好去处。在那里，可以看到大同江上的六座铁桥，从北向南依次为清流桥、绫罗桥、玉流桥、大同桥、羊角桥和忠诚桥。其中的大同桥历史最悠久。在朝鲜战争时，大同桥一度被美军炸弹炸毁。1954年6月30日在中国的帮助下，大同桥修复，曾经在桥头举行盛大的竣工庆典。

    从旋转餐厅还可以见到大同江上另外两个小岛：在羊角岛之北，有绫罗岛，面积比羊角岛大一倍；在羊角岛之南，有头老岛，是三个小岛中面积最大的。

    后来，我发现比旋转餐厅低一层——第46层，更适宜于俯摄。旋转餐厅四周全是玻璃窗，透过玻璃窗拍摄，未免使摄影质量受到影响。第46层有巨大的露台，是理想的摄影平台。只是在平壤总是早出晚归，要么是晨雾缭绕，要么是暮霭沉沉，影响画面的清晰度。

    初入羊角岛宾馆，在乘电梯下楼时，总是习惯于摁“1”。其实“1”是地下一层，“2”才是大堂。

我　　因摁了“1”而误入地下一层，见到那里挂着用中文、英文、朝文三种文字标明的招牌：“澳门餐厅”“金泉岛桑拿”“埃及皇宫卡拉OK”。

    我还见到一个大门紧闭的屋子，墙上挂着“平壤娱乐场”五个大字。我用照相机拍了一张照片。闪光灯闪过之后，保安马上奔了过来，大声吼叫：“不许拍照！”

    我推开紧闭的大门，里面灯火辉煌，装潢极其考究。迎面的一个房间，大约50平方米，放置着一排排老虎机。进入里面的一间，那房子很大，大约有三四百平方米，安放了好多张墨绿色的长方桌子，很多人围坐在长方桌四周，正忙于赌博。

    这赌场是澳门老板投资在羊角岛宾馆开设的。朝鲜人不准进入赌场。来此赌博的，95%以上是中国人。从开设赌场的情况来看，越南赌场的规模比朝鲜更大，对象也同样是中国游客。

    我只在羊角岛的地下赌场转悠了一圈。后来我听说，就在我们这批旅游团之中，也有人在夜间来此赌博，内中以年轻人为多。


004

“太阳”无处不在

    每一个国家都珍爱自己的领袖，尤其是开国领袖。

    美国把首都用第一任总统华盛顿的名字命名。华盛顿矗立起高高的华盛顿纪念碑。在美国货币——美元上，印着华盛顿像。

    中华人民共和国把开国领袖毛泽东的画像，一直高悬在天安门城楼正中。毛主席纪念堂建造在天安门广场之侧。在中华人民共和国的货币——人民币上，印着毛泽东像。

    在越南，我经常在重要场所见到开国领袖胡志明画像。越南人总是亲切地称胡志明主席为“胡爷爷”“胡伯伯”。西贡市还被改名为胡志明市。

    也有例外：在古巴，开国领袖菲德尔·卡斯特罗享有崇高的威望。然而，在哈瓦那街头找不到一张卡斯特罗画像，找不到一尊卡斯特罗铜像。有的只是卡斯特罗的战友、已故古巴革命先驱格瓦拉的塑像和画像。在古巴，没有一条以卡斯特罗命名的街道，没有一座以卡斯特罗命名的建筑物。古巴人不分男女老少，都亲切地喊卡斯特罗：“菲德尔！菲德尔！”

    在朝鲜，人民尊敬开国领袖金日成，朝鲜人民“把敬爱的金日成同志看作传奇式的英雄和民族的太阳，拥戴他做伟大领袖和伟大的慈父”。

    在平壤，许多地名、建筑物以金日成的名字命名。朝币上印着金日成像。许多邮票印着金日成像。

    我在年轻的时候也会唱《金日成将军之歌》：“长白山绵绵山岭沾满血印，鸭绿江水曲曲弯弯漂着血痕……啊！英明的将军，敬爱的金日成；啊！伟大的将军，我们的领袖金日成。”

    然而，朝鲜对于领袖的宣传远远超出了正常的范畴。在朝鲜，我见到金日成像无处不在，令我记起中国“文革”时的“红海洋”——到处是毛泽东像、《毛主席语录》、毛泽东像章。

    在朝鲜，金日成的像被叫做“太阳像”。

    英国医生安东尼·丹尼斯是一个对世界充满好奇的年轻人，由于曾经到非洲落后的国家帮助治病，被视为左派青年。他作为英国青年代表团的成员，曾前往平壤举行的世界青年学生节。

    后来，记者这样记述丹尼斯的朝鲜之行：

    在朝鲜作家协会，丹尼斯们被安排和作家们见面。最富有个人创造性的文学活动在这个国家也像建筑一样整齐而有计划。他们被介绍说，朝鲜有500个作家，1/10是妇女。他们全部属于作家协会，在金日成大学接受的写作训练。去年文学作品的产量是：50部小说、600个短篇小说和1000首诗。在朝鲜，只要按计划生产，作家根本不用担心作品会不会被出版社接受。这引起了外国代表团中青年文人的一片惊叹，而朝鲜作家则对他们的外国同行必须在出版市场上挣扎求生表示怜悯。最后，朝鲜作家向他们赠送了自己的作品。有一出著名的歌剧，叫做《欢乐颂》，丹尼斯瞟了一眼演出大纲：

序曲：献给领袖的欢乐颂

第一幕：幸福来自伟大的爱

第二幕：有伟大的领袖的爱，我们多么幸福

第三幕：太阳照耀着人民的乐园

第四幕：跟着领袖和党

尾声：伟大领袖万寿无疆

    参加世界青年学生节的代表们争先恐后地展现他们在本国被埋没的才华，将作品贴在指定的墙上。有个印度的英语教师吟道：

空气是欢乐的

建筑是宏大的

那些为节庆做东的

是伟大土地的人民

在金日成同志天才的领导下

一个新的太阳照耀着朝鲜

每朵花都盛开

朝鲜民主主义人民共和国

是一首歌

一首力量之歌

灵巧的人民

比地球更伟大

    如今，金日成的诞辰日——4月15日，被列为国定节日——太阳节。每逢太阳节，放假2天至3天，举行庆贺。

    此外，2月16日，是现任朝鲜最高领导人金正日诞辰，同样也被定为国家节日，放假一天。

    朝鲜人人佩戴金日成或者金正日像章。这像章不像毛泽东像章是可以买的，买多少个无限制，而且并没有规定人人必佩。金日成、金正日像章在朝鲜是非卖品，由朝鲜各单位发放，公民必须经过像章颁发仪式才能得到。每人一个，规定人人必佩。少年儿童没有领袖像章，他们佩戴的是队徽或团徽。

    据B小姐说，每天上班前，在出门的时候，第一件事就是把金日成或者金正日像章端端正正地别在衣服上——左胸，心脏部位。也正因为金日成、金正日像章无处可买，胸前是否戴着金日成、金正日像章，成为鉴别是不是朝鲜人的最简单、最醒目的标志。

    我在朝鲜许多地方，见到许多纪念碑一般的塔，上面写着朝文。向B小姐请教后，才知道一个新名词，叫“永生塔”。那是在1994年7月8日金日成去世之后，陆续在各地建立的。塔上都写着这么一句口号：“伟大领袖金日成主席永远与我们在一起。”于是，这种塔也就被叫做“永生塔”，象征着金日成永在人间。

    每年的“太阳节”，朝鲜都要举办“金日成花”展览会。“金日成花”是印度尼西亚人培植并作为礼物送给朝鲜的，该花是兰花科草本植物（属热带草本植物），茎直、叶条形、紫红色花，一年开两次，每次开放一到两个月。自1957年“金日成花”首次在朝鲜栽培以来，现朝鲜各地均种植有“金日成花”。

    有“金日成花”，也有“金正日花”。在每年的2月16日金正日诞辰之际，也要举办“金正日花”展览会。

    “金正日花”属菊科，为一年生草本植物。“金正日花”花红叶绿，花朵直径在15厘米以上，茎叶粗壮，花株高40厘米左右。据介绍，“金正日花”是一名日本人用20多年的时间于1988年2月培育出的品种，作为礼物献给朝鲜劳动党总书记金正日，被命名为“金正日花”。

    “金正日花”花展从金正日当选朝鲜劳动党总书记的1997年开始，一年一度，规模越来越大。

    在2002年的第6届“金正日花展”中，展出了来自朝鲜各地70多个机关团体和各界群众的14300多株“金正日花”。 各参展单位对展台进行了精心设计和装饰，分别饰以喷泉、白头山模型和彩色灯光。花展为期8天，在平壤人民大学习堂开幕。朝鲜内阁总理洪成南、劳动党中央书记崔泰福等领导人参加了当天的开幕式。中国、俄罗斯、越南、日本等10多个国家的园艺团体以及英国 、埃及等国驻朝鲜使馆也参加了花展。

    2002年的“金正日花展”特别隆重，原因是正值金正日的60大寿。为了庆祝金正日60寿辰，朝鲜举行了各种各样的活动。朝鲜政府向全国发出通告，要求所有民众至少要参加一项祝寿活动，只有卧病在床的病人和执勤的军警才能例外，任何人不得无故不参加庆祝活动，否则将接受法律的惩罚。

    据韩国媒体统计，朝鲜金日成父子总共有1200个封号！内中有：自天而降的英雄、万民的天、21世纪的太阳、地球守护神、哲学巨擘等。

    太阳给人类带来光明和温暖。正因为这样，“太阳”最受金氏父子青睐，例如：人类的太阳、永远的太阳、革命的太阳、人生的太阳、希望的太阳。

    政治封号有：仁德撼天下的绝世伟人、非凡的军事家、伟大的人类元老、人民热爱及信赖的胸膛……

    军事封号有：先进军事思想的创造者与实践者、神妙的战略战术家、完美无缺的军事家、百战百胜的作战家、将军中的将军、无敌不胜的象征、天下第一领导艺术家、不败的司令官……

    此外，对金正日的特殊封号还有：专家也叹服的电脑天才、文学艺术及建筑大师、人类音乐的天才、世界大文豪、思想理论的英才、领导艺术大师……

    为了庆贺金正日60寿辰，朝鲜著名风景区金刚山巨崖上刻了“来自天堂的伟大的指挥员，金正日将军”。每一个字都有30米高、20米宽！


005

参观金日成故居

    对于中国游客来说，常容易把平壤的“万寿台”和“万景台”混淆。其实，“万寿台”是在1972年为庆贺金日成60大寿而建的，那里矗立着金日成高大的铜像；“万景台”则是原本就有的地名，是金日成故居所在地。

    金日成，在朝鲜被称为“国父”。

    万景台离平壤市区不远，大约12千米。

    万景台真是“万景交辉”的好地方，因而得名。那里有山有水，水是大同江，款款流过，而群峰中的主峰名为万景峰，峰顶建有万景楼，登上金碧辉煌的万景楼，可以眺望平壤全城景色。一座古代石砌烽火台雄踞在万景峰上，台下悬崖绝壁。

    万景台下的七谷洞是金日成的诞生地——当时为平安南道大同郡古平面南里。金日成的故居就坐落在这山清水秀的好地方。我在那里，见到绿色成茵，苍松与翠柳并立。

    金日成故居，是一座普通的茅草房。茅草房四周，围着低矮的篱笆。小小的庭院与几间简陋的茅草屋，便是金日成诞生并度过童年时代的地方。

    100多年前，金日成从曾祖父起四代居住在这个茅草房里。茅草屋内，陈列着厨房器皿、陈旧褪色的衣柜、火盆、A字形的行李架。给我印象很深的是院子里一个畸形的坛。据说，金日成的祖母去市场上买泡菜缸，这样的畸形缸是次品，由于价格便宜，生活拮据的金家就买了畸形的缸。

    金日成故居的女解说员穿了一身朝鲜民族服装。她原本是做日语解说的，后来用了1年时间自学了汉语，居然说得不错。她告诉我，金日成家族从曾祖父起就是万景台的看墓人。

    原来，正因为万景台的景色极佳，靠山面水，用风水先生的话来说这里风水很好，于是平壤的富人死后就安葬在这里。金日成的曾祖父、祖父、父亲，相继在这间茅屋里替富人们看墓，生活相当困苦。

    后来，金日成成了“朝鲜人民的伟大领袖、社会主义朝鲜的始祖”之后，茅草屋成了人们瞻仰的所在。朝鲜人宣称：“万景台是朝鲜革命的播种机，是今天朝鲜人民汲取力量的一个源泉，也是朝鲜人民心中的故乡。”于是，就把“圣地”附近那些富人的墓统统迁走，铺上草坪。这么一来，茅草屋坐拥绿茵，看上去仿佛坐落在一个豪华的高尔夫球场上！倘若不是解说员说出金日成一家原本是看墓人，那些连解说也顾不上听的游客还以为金日成家真会挑地方，拣了这么个“风水宝地”安家。

    其实，在我看来，何必要“扫除”金日成故居附近的那些富贾达官的墓呢？没有这些墓，何来看墓人？保存了那些富贾达官的墓，才能彰显历史的真实面目，人们也才能真正明白，金日成当年是生活在什么样的环境里。

    在茅草屋里，我见到金日成父亲金亨稷和母亲康盘石的照片，金日成是他们的长子，1912年4月15日诞生在这里。金日成原名金成柱，这是因为父亲金亨稷希望儿子将来成为国家的栋梁，起名为“成柱”。他有两个弟弟，叫金哲柱和金英柱。

    金日成走上革命之路，深受父亲金亨稷的影响。由于日本侵占朝鲜，金亨稷从小就对日本帝国主义的侵略压迫充满仇恨。金亨稷为了寻求救国真理，于1916年夏渡过鸭绿江，只身来到中国。他先在延吉打工为生，后来到了上海，有幸见到了中国革命的先行者孙中山先生。1918年秋，金亨稷在朝鲜烽火里秘密组建了朝鲜的第一个抗日组织——朝鲜国民会。不久，金亨稷的抗日活动被朝奸和日本人察觉，被捕入狱。

    1920年深秋，金亨稷终于出狱了。他只身逃往一江之隔的中国。1924年冬，金亨稷托一位中国朋友捎了一个口信说：“我现在中国的边境城市临江落脚，以行医为生。”金亨稷要求妻子带着金成柱、金哲柱和金英柱三兄弟离开朝鲜，前往中国临江定居。13岁的金日成首次出远门到了中国当时的奉天省（今辽宁省）临江县。

    从此，金日成在中国生活。他父亲给他请了一位中国老师教汉语，然后又把他送到临江小学一年级读书，后又入抚松（今辽宁省）第一小学继续学中文。这使得年轻的金日成能操一口流利的汉语。后来金日成曾回忆道：

    “如果父亲没有很早就让我学会中国话，那么，我在中国度过四分之一世纪的过程中，每一步都会碰到语言障碍……如果我说不好中国话，就很难和中国人建立亲密关系，也不可能顺利地同他们结成抗日联合战线，在敌人的镇压极其残酷的东北土地上根本就站不住脚……总之，我学会了中文，可以说给朝鲜革命带来了很多好处。”

    1926年初，金日成离开抚松到毓文中学（在今吉林市）读书，遇到了一位支持革命的好校长——李光汉。此人与周恩来在南开学校时是同学，在思想品格、学识修养方面受周恩来的影响甚大。直到晚年，金日成还惦记、感激李光汉校长对自己的帮助：“我在进行青年学生运动和地下活动时期，多次得到这位老师的帮助。他明知我因为革命工作常常缺课，却装作不知道，并且从各方面保护我，不许被军阀当局收买的反动教员随便触碰我。军阀和领事馆警察要来抓我，他先通知我快逃。因为校长是有良心的知识分子，所以有许多思想家能够在他属下站住脚进行活动。”

    “李光汉属于中国民主主义左派，是周恩来总理的中学同学，是从小就受到周恩来影响的有良心的知识分子。我知道周总理和李光汉校长的关系是在几十年后的事情。有一次，我同前来我国访问的周总理谈话，回忆青年时代，谈到给了我很多帮助的中国人时，提到了李光汉校长的名字。周总理听了非常高兴，说李光汉是他在天津南开大学附中念书时的同学。”

    金亨稷流亡中国东北小镇抚松时，与中国朋友张蔚华由同窗而成战友。张蔚华以开照相馆和书店为掩护，多次冒着生命危险上长白山为金日成的抗日武装输送枪支弹药和生活用品。后张蔚华被叛徒出卖被捕，为使日寇诱捕金日成的阴谋落空，张蔚华毅然服毒自尽。朝鲜解放后，金日成主席经多年苦寻终于找到烈士后代，并盛情邀请他们多次访朝，以国宾相待，留下催人泪下的中朝人民生死友谊的佳话。

    1926年6月5日，金亨稷病逝于中国。1932年7月21日，金日成的母亲康盘石也在中国病故。金日成的父母被安葬在中国。

    1926年金日成创建了“打倒帝国主义同盟”。金日成因参加反日斗争，1929年被捕囚于吉林监狱。次年获释。

    1930年金日成成为“朝鲜青年共产主义者”的创建人之一。

    1931年，金日成加入中国共产党，并参加东北抗日联军。在此期间他取名为金一星，后改为金日成。

    1932年4月金日成组织抗日游击队。1934年组建朝鲜人民革命军。1936年5月建立抗日民族统一战线组织——祖国光复会，并被推举为会长。1936年6月4日，金日成指挥联军支队攻打朝鲜境内普天堡的日军守备队，成为朝鲜人民抗日战争的代表性人物。

    1941年，金日成在日本关东军重兵围剿下，被迫撤离东北逃往苏联境内。在苏联期间，金日成被斯大林看中。

    1945年，苏联红军进军朝鲜半岛，从日本手中夺取了朝鲜北部。这时，金日成从苏联乘坐军舰返回朝鲜北部。由于斯大林的支持，金日成成为朝鲜北部地区的共产党领袖，建立了朝鲜共产党中央组织委员会。从此，奠定了金日成在朝鲜的领袖地位。

    1946年朝鲜共产党同新民党合并为朝鲜劳动党。同年，朝鲜临时人民委员会成立，金日成任委员长。

    1947年，金日成任朝鲜人民委员会委员长。

    1948年9月9日，金日成建立了朝鲜民主主义人民共和国，并被选为朝鲜劳动党的主席和内阁首相（1953年改为国家元首）。

    1949年，南北朝鲜劳动党合并，金日成担任中央委员会委员长。

    1950年6月25日，朝鲜战争爆发，金日成担任朝鲜人民军司令官。

    1951年12月，朝鲜人民军前线司令官金策突然死亡，金日成继之掌握了军队的全部权力。

    在平壤，除了在万景台有金日成故居之外，在平壤市区以北15千米的大城山朱雀峰上，矗立着抗日女英雄金正淑的铜像。

    金正淑，是金日成之妻，金正日之母。

    1917年12月24日，金正淑出生在朝鲜咸镜北道会宁市鳌山洞，1935年3月在三道湾游击区能芝营第一次见到了金日成。这年9月，她在中国东北地区参加了朝鲜人民革命军。1936年4月，金正淑被编入金日成所率的朝鲜人民革命军主力部队。1937年加入朝鲜共产党，1940年与金日成结为伉俪。

    1942年2月16日，金正淑在白头山密营生下了金正日。金正日的名字，就是从父母名字中各取一个字而得来的。

    金日成与金正淑共生育两子一女：金正日之外，还有一子叫金万一(俄文名为舒拉)，1947年在平壤不慎溺水死亡。女儿名叫金敬姬。

    在抗日战争时期，金正淑曾多次参加与敌人的激战，从事过地下工作，被捕入狱后坚贞不屈。解放后回到朝鲜，投身于祖国的恢复建设和统一事业，于1949年9月22日病逝，终年32岁。

    金正淑后来有了4个称号：“金日成的亲卫战士”“抗日女英雄”“卓越的政治活动家”“伟大的革命母亲”。

    1972年9月21日，朝鲜民主主义人民共和国追赠她“共和国英雄”称号。

    我在朝鲜的书店里，见到厚厚的《金正淑传》。朝鲜人称她为“国母”。


006

妙香山里的“宝库”

    从平壤到妙香山跟从平壤到开城的距离差不多，都是两个多小时的车程，所不同的是，从平壤到开城是往南，而从平壤到妙香山则是往东北。妙香山距平壤160千米，位于平安北道、慈江道和平安南道交界处。

    妙香山原称沸流山、太白山。由于“山势奇妙，漫山馨香”，从11世纪开始被称为妙香山。妙香山之香，来自满山遍野的松树所释放出来的淡淡的清香。

    妙香山是朝鲜的五大名山之一。这五大名山是金刚山、白头山、妙香山、九月台山和七宝山。这五座名山各有特色，如金刚山雄伟，白头山壮阔，而妙香山则以秀丽著称。

    妙香山有金矿，一度成为采金者蜂至的地方。金日成下令禁止在妙香山采金，以保护那里的环境。

    妙香山的主峰妙香峰海拔1900多米。由于妙香山离平壤不远，夏日山上凉爽，所以金日成在那里建造了山间别墅作为自己的夏宫，盛暑时节就在那里生活、办公。1994年夏天，金日成就在那里因突发心脏病而去世。

    从平壤到妙香山的高速公路是在金日成死后修建的。当这条高速公路完工的时候，金正日曾感叹道：“如果早一点修建这条高速公路，父亲当年从平壤去妙香山就不那么辛苦了！”

    其实，这条高速公路跟平壤到开城的高速公路差不多，只相当于中国的一级公路而已。行人、骑自行车的人，不时从公路边上闪过。

    据说，朝鲜最好的公路是平壤到西海岸南浦市的高速公路。这条高速公路宽度为100米，10车道（来回均为5车道）。只是我没有机会见到这条新建的高速公路。

    朝鲜所有的高速公路都没有设收费站，这是因为朝鲜实行计划经济，建设高速公路全部由国家投资。

    驶近妙香山的时候，公路之侧出现一条蜿蜒的河，河水蓝中带绿，而四周的山则是郁郁葱葱。这条河便是妙香川——见山之前先见川。

    进入妙香山之后，我见到山边的潺潺小溪是那么清澈，可以见到河底一颗颗石子。在妙香山有龙渊、金刚、大霞、散珠、天神等众多飞瀑和清潭，透明晶莹的山水沿着山间小溪奔腾向前。如今，妙香山的矿泉水成为朝鲜的名牌产品，出口韩国。

    就在这样山清水秀的地方，那无处不在的巨幅金日成画像居然也竖立在那里。在妙香山的山崖上，刻着金日成的题词：“妙香山山水甲天下。”也刻着金正日的题词：“妙香山是天下胜景。”虽说题词的内容那么旧套，但是足以看出，金氏父子是何等看重妙香山。

    大巴士在妙香山普贤寺前停下。下车之后，顿感凉爽。这里在最热的8月份平均气温为23.7℃。

    跟中国一样，深山藏名刹，妙香山曾先后有过360多座庙宇，如今只有20多座古庙尚存。其中规模最大的便是建于公元1042年（高丽时期）的普贤寺。在朝鲜战争中，普贤寺曾遭严重损毁，经过修复之后，如今恢复原貌。

    步入普贤寺大门，见到古木参天，宏大的殿阁掩映其间。普贤寺共有24处殿阁（243间），是朝鲜名刹。红柱，飞檐，一派中国建筑风格。特别是每座殿阁大门上方，都挂着用中文书写的横匾：“天王门”“万岁楼”“解脱门”“大雄殿”“万寿阁”等等，足见中华古代文化对于朝鲜的影响。大殿里也有四大金刚，只是造型带有朝鲜风格。奇特的是，这里只有十六罗汉，据说十八罗汉从中国前往朝鲜时，有两个罗汉不会游泳，淹死了，所以只剩十六罗汉。

    我不知“解脱门”为何意？据告，不论你有何苦恼烦闷，来此倾诉之后，心境顿显轻松，可以借此获得“解脱”。

    我见到“万岁楼”里灯光耀目，一群穿着红色袍、戴着乌纱帽的人正列队站在那里。近前一看，原来是韩国的一个剧组在这里拍摄电视剧。

    与古老的普贤寺形成鲜明对比的是现代化的“国际友谊展览馆”。其实，所谓国际友谊展览馆，也就是收藏世界各国赠送给金氏父子礼品的宫殿。

    我在山谷之中，见到朝鲜风格的宫殿式建筑，那便是国际友谊展览馆。这宫殿式的建筑是用钢筋水泥建成的。远远看去，仿佛有窗。实际上那窗只是“画”在墙上的。这巨大的建筑物，只有大门，没有一扇窗，以求室内保持恒温和固定的湿度。

    国际友谊展览馆分为“主馆”和“别馆”。

    “主馆”指的是金日成礼品馆，建于1974年，1978年8月28日开馆，展览馆为6层楼房，建筑高43.3米，总建筑面积为5万多平方米，190个房间。它的主要部分不是这外表的建筑物，而是开凿在其后的大山中的山洞部分。展览馆按大洲和国家陈列着世界178个国的政党、国家元首、社会界和政界人士向金日成赠送的珍贵礼品，礼品达20多万件。

    “别馆”是后建的，即金正日礼品馆，位于“主馆”的对面，距“主馆”约200米，建于20世纪80年代，于1996年5月开馆。“别馆”的建筑形式与“主馆”相似，占地面积为2万多平方米，50多个房间，馆内收藏着162个国家赠送给金正日的5万多件礼品。

    一位穿着鲜艳朝鲜短衫长裙的小姐朝我走来，她用汉语自我介绍说，她是这里的解说员，带领大家前去参观。

    站在国际友谊展览馆的大门前，她一脸虔诚，用流利的汉语介绍说：“国际友谊展览馆一共有两个，一个是伟大领袖金日成主席的礼品馆，一个是伟大领袖金正日将军的礼品馆。让我带领大家首先参观伟大领袖金日成主席的礼品馆。”她一口气说了这么多个“伟大”。此后在整个参观过程中，只要提到金日成、金正日，她必称“伟大”。

    国际友谊展览馆的大门，是用铜做的，重达4.5吨，上面刻着“金日成花”图案。大门两侧，笔挺地站着两位朝鲜人民军战士。

    进入大门之后，按照要求，必须把手提包寄存，馆内禁止摄影。另外，还必须在鞋子外面套上鞋套。

    其实，馆内地面铺的是坚硬耐磨的大理石，根本用不着穿鞋套。北京的故宫的地面是年代久远的青砖，游客倒是应该穿上鞋套。

    穿过长长的甬道，两侧墙上是一幅幅大照片，照片上要么是动物，要么是植物，因为这些礼品无法在现场展出，所以只能以照片代替。

    走过甬道，进入大厅。大厅正面是金日成塑像。

    解说员小姐用十分自豪的口气说：“主馆拥有190多个房间，都放满了礼品。如果你在每一个礼品前停留一分半钟，那么，你要看完所有的礼品要花费6年的时间。所以，我只能带领大家参观其中几个房间。”

    她带领着我们参观了几个主要的展室。解说员是非常尽职的，她滔滔不绝地背诵着解说词：

    “这是中国共产党中央委员会赠送的礼品，中国人民的伟大领袖毛泽东主席和朝鲜人民伟大领袖金日成像，双面绣，是用3年的时间做出来的；这是1975年4月伟大领袖金日成主席在北京医院见到了周恩来总理，这是周恩来总理赠送的礼品，茅台酒；这是叶剑英同志赠送的礼品，叶剑英画的马；这是邓小平同志赠送的礼品，景泰蓝花瓶；这是伟大领袖金日成主席诞辰纪念日——4月15日，世界进步人民送的礼品，称颂金日成主席是‘世界革命的伟大领袖’‘伟人中的伟人’……”

    在展览大厅里，醒目地挂着一张巨幅世界地图，上面标明着给金日成送过礼品的国家，密密麻麻的，共有130个国家。

    在各种各样的礼品之中，“大件”要算是苏联共产党中央委员会总书记、苏联部长会议主席斯大林赠送的礼物——“吉斯”牌防弹轿车，还有斯大林赠送的防弹车厢。毛泽东也效仿斯大林，尽管当时中国送不出自己制造的防弹轿车，但是赠送了防弹车厢。金日成为了安全起见，不乘飞机，而乘火车。他的防弹专列，先是斯大林送的，后来是毛泽东送的。专列的车厢内如同豪华的宾馆。

    还有一件来自中国的礼品，放在展览馆的“头版头条”的地位，那就是中国国际友好联络会在1996年赠送的金日成全身蜡像。这是中国人民革命军事博物馆一级美术师程允贤的作品，按照1∶1的比例做成。金日成全身蜡像运到朝鲜之后，金正日见了，非常赞赏，认为这尊蜡像酷肖其父。于是，在国际友谊展览馆里专门辟出一个300多平方米的大厅，安置这尊蜡像。蜡像脚下是一片嫩绿的草地，而背景是蓝天白云。

    从此，每一个参观者都必须瞻仰这尊蜡像，并向蜡像鞠躬。那位解说员小姐说，她每一次带领客人进入这个蜡像厅的时候，都仿佛受到伟大领袖金日成亲切接见一般，泪水涌上眼眶……她说话时表情是那么的严肃，我相信她说的是真话——只有对“伟大领袖”具备如此深厚感情的人，才可能被挑选到这里担任解说员。

    在参观过程中几度发生尴尬之事：解说员刚刚说完，展室的灯就灭了，参观者陷于一片黑暗之中，无法举步！这是因为朝鲜缺电，很注意节电，在各展室安装了声控开关。正因为这样，解说员刚刚说完，展室的灯就啪的一下全灭了。这时，解说员不得不双手击掌，灯这才重新亮了。

    另外，我还注意到，在偌大的国际友谊展览馆里，没有见到一个摄像头——监视器。倘若在中国，像这样的展览馆，势必在每一个角落都布满监视器。也许这是因为朝鲜长年受到经济制裁，很难从国外进口监视设备。

    参观完“主馆”之后，交还了鞋套，在解说员的带领下，向外步行了200米，来到“别馆”，又一次换上鞋套。

    “别馆”的布置跟“主馆”差不多，只是规模小了些，礼品少一些，而且其中由企业赠送的礼品明显增多。我注意到我的朋友、原上海电影乐团指挥姚笛先生送的一个铜鼎，也列入展品之中，解说员称是“香港企业家”所赠——因为姚笛下海之后，到了香港，成为那里的房地产商。

    离国际友谊展览馆不远处，是妙香山饭店。那天，我在妙香山饭店用中餐。

    妙香山饭店是朝鲜3家超级宾馆之一。这是一座15层的金字塔形大楼，建于1986年，现拥有客房228套，其中一等客房18套，二等客房28套，三等客房182套。白色的妙香山饭店处于青山包围之中，显得格外漂亮。

    我在2楼的餐厅就餐，餐厅颇大，几乎成了中国人的天下——因为前往朝鲜的绝大多数游客来自中国。

    餐毕，我正在妙香山饭店前的草坪拍照，一辆大卡车从附近的公路经过。我一看，卡车的车斗里挤满几十个朝鲜人。原来，他们是前来妙香山国际友谊展览馆接受教育的朝鲜人。


007

金日成猝死震撼朝鲜

    在朝鲜开城板门店，我见到一个特殊的纪念碑。这纪念碑不是高耸的，而是横放的长方形。纪念碑上是一行我看不懂的朝文手书，在手书下方写着一行阿拉伯数字：“1994.7.7”。

    经B小姐解释才明白，那行朝文手书是金日成的签名。

    原来，这是金日成的绝笔。

    金日成是突然死亡的。在他病故前夕，还在审阅一份关于与韩国进行统一会谈的文件，阅毕在文件上签名、写上年月日。从金日成的手迹来看，字迹端端正正，毫无病重的征兆。

    金日成在生命的最后一刻仍牵挂着与韩国的统一问题。为了纪念金日成，特地在离韩国最近的板门店建立了这座纪念碑。

    金日成是在一生中最后一次签名之后，在翌日凌晨溘然离世。他的忌日——1994年7月8日，成为朝鲜历史上重要的日子。用朝鲜人的话来说，从这一天开始，朝鲜进入金正日时代。

    我在朝鲜见到的金日成标准照，除了壮年时期的照片之外，还有一张是晚年的照片，他的朝后梳的头发，三绺头发已经雪白。

    1994年，金日成已经82岁。金日成向来敬业，而且身体素质不错，所以他一直没有感到自己已经年老，仍在满负荷工作着，每天要工作十几个小时。当时作为金日成的接班人的金正日，反而因病不能正常工作。

    那年夏日，金日成的日程表上排得满满的。

    当时的美国总统克林顿指责朝鲜正在试验核武器，要求朝鲜无条件接受国际原子能机构特派人员前去检查，使朝鲜半岛的局势紧张起来。

    为了缓和紧张局势，美国前总统卡特表示愿意访问朝鲜，与金日成举行会谈。金日成当即表示欢迎。

    6月12日，卡特从美国飞抵韩国首都汉城。美国与朝鲜没有外交关系。卡特作为美国前总统，是以私人的身份从韩国乘车越过军事分界线，前往朝鲜首都平壤。

    6月16日，卡特在平壤会晤金日成。

    卡特在平壤逗留了3天。金日成每天与卡特长时间会谈，晚上还忙于批阅文件。

    最后一天，金日成与卡特的会谈连同宴请，长达6小时，金日成只在中间休息20分钟。

    金日成夫人金圣爱发现这一情况，曾经提醒不能让金日成这样连轴转，因为他毕竟年事已高。

    卡特的到访，使金日成陷入新一轮的忙碌之中。卡特转达了韩国方面的重要提议，邀请金日成访问汉城。这一消息使金日成非常兴奋。如果他能够成功访问汉城，这将是朝鲜半岛南北双方首脑的第一次会见，他的汉城之行将成为载入史册的破冰之旅。

    在送走卡特之后，金日成召集朝鲜政务院总理姜成山等开会，讨论北南首脑会谈的方案以及相关的会谈文件，为这一重大工作做准备。他打电话给韩国政府，商定6月28日在板门店就这次北南首脑会谈举行预备会议。

    紧接着，金日成下乡，到各地检查夏收工作。

    夏收很差，使金日成忧心忡忡，因为粮食问题一直卡着朝鲜的脖子。然而，金日成发现，各地虚报粮食产量的现象十分严重，这使金日成十分气愤。

    检查夏收之后，金日成乘坐专列前往熙川，再从那里乘汽车前往平壤远郊的妙香山别墅。

    妙香山犹如中国的庐山，夏日格外凉快。妙香山别墅成了金日成夏日办公的地方。

    金日成到达妙香山别墅的时候，已经是1994年7月7日深夜。

    金日成阅毕那份关于与韩国进行统一会谈的文件并在文件上签名之后，秘书前来汇报工作。

    秘书向金日成报告了极其不幸的消息：75岁的上将赵明选病故。赵明选从14岁起跟随金日成南征北战，结下深厚友谊。这一突如其来的噩耗，使金日成深受刺激。屈指算来，这是一个月内连续去世的第三位上将！

    金日成细问赵明选上将的病因，得知是脑溢血。烽火医院是平壤最好的医院，但是院长怕负责任，不敢对赵明选上将开颅抢救，而只是采取保守疗法。金日成非常生气，要连夜召烽火医院院长问个明白。

    过度的劳累加上过度的刺激，金日成突然倒在地上。他的身边工作人员慌作一团，乱成一团。

    保健医生闻讯急急赶到。经检查，断定是急性心脏病发作。此前，金日成从未查出有心脏病。正因为这样，保健医生的随身医药箱里没有速效救心丸。

    妙香山离平壤有两个多小时车程，由于是风景游览区，附近并没有设备良好的医院。

    保健医生当即请求急调直升飞机，以最快的速度把金日成送往平壤的烽火医院。

    一架直升飞机奉命急急起飞。

    天黑，风大，雨猛。祸不单行，这架直升飞机在匆忙之中竟然撞在妙香山上！

    于是，再赶紧调来第二架直升飞机，终于在金日成别墅前50米处降落。

    在狂风暴雨中，人们七手八脚抬着担架，把金日成送上直升飞机。

    经过这样的折腾，金日成已经奄奄一息，生命垂危了。

    直至7月8日凌晨，直升飞机降落在烽火医院，金日成被送进病房抢救，此时已经回天无术。凌晨2时，金日成的心脏停止了跳动。

    后来有人指出，金日成之死与苏联共产党总书记勃列日涅夫之死相仿。勃列日涅夫就是因其三位老战友，即克格勃大将茨维贡、齐涅夫和苏军上将格鲁谢沃伊相继去世而伤心过度，导致心脏病发作丧命。

    正在休养之中的金正日闻讯赶来。金日成已经撒手西去，金正日毫无思想准备，突然蒙此沉重打击，几乎不能自持。

    金日成是朝鲜劳动党创始人，是朝鲜民主主义人民共和国创始人，执政近半个世纪。他的猝死，在朝鲜引发政治大地震。我看过金日成去世时的电视纪录片，朝鲜人哭成一片，真可以用“悲痛欲绝”四个字来形容。

    金正日极度悲痛，以致原定7月17日举行的金日成追悼大会，因金正日连日悲伤，支撑不住，不得不推迟到7月20日。

    金正日在他的父亲金日成的追悼会上一言不发。金正日在金日成去世之后，久久不露面，曾经引起国际上诸多猜疑。

    美国的一些政治家预言，金正日无法控制朝鲜政局，用不了3年，朝鲜定然崩溃！

    韩国的一些政治家则预言，金正日政权用不了一年就会垮台！

    那时候，美国对金正日并不了解。他不穿西装,在正式场合，他也不过穿一件黄色卡其茄克或者朝鲜式男装（看上去很像中国的中山装）。头发总是蓬松着。脚上喜欢穿一双“松糕鞋”。最初，谁都不看好他。

    出乎意料，金正日居然站稳了脚跟。

    渐渐地，美国对他开始有了一些了解。他有着他的一套理论，也有着他独特的行事方法……


008

金正日接班

    金日成总共有四子两女：金日成的元配夫人金正淑生两子一女，即金正日、金万一、金敬姬。续弦金圣爱，生有两子一女，即金平一、金英一、金庆真。

    金日成选择了长子金正日继位。

    作为金正日后母的金圣爱，长期担任朝鲜妇女同盟中央委员长（相当于中国的全国妇联主席）。在金日成死后一年，金圣爱完全淡出朝鲜政治舞台。

    金圣爱的长子金平一自1988年后相继被派往匈牙利、保加利亚、芬兰，后来又被派往波兰，担任驻外大使。

    金圣爱次子金英一在2000年5月由于肝硬化死于德国，此前他一直是朝鲜驻德大使馆的一名参事。

    金正日在1994年金日成去世前的简历大致上是这样的：

    1951年至1953年在中国吉林上学。

    1953年在平壤红旗万景台革命学院（小学）就读。他在小学时期，就倡议并组织班里的少年团员建立了“金日成将军传略研究小组”。这个研究小组的目的，是学习金日成的革命历史，深入认识金日成的英明伟大，把自己造就成为朝鲜革命的栋梁。

    1954年至1960年在平壤南山中学读书。

    1960年9月，金日成原本要送他去苏联攻读，但金正日毫不犹豫地进了朝鲜金日成综合大学，他考入政治经济学专业。

    大学时代，他研究一系列对朝鲜历史重新评判的问题。他不相信朝鲜人是从经历了旧石器时代的邻国迁移而来，不相信“朝鲜民族是别人的后裔”，断定朝鲜必定发现旧石器时代的文物，后来果然就发现了。20世纪80年代，他又根据金日成主体历史理论的观点，要求考古学家发掘檀君墓，证明朝鲜有五千年的悠久历史，是有智慧的单一民族，最后预言得以变为现实。

    在大学时代，金正日发表了《重新查考三国统一问题》《关于现代修正主义的产生》《关于思想意识的决定性作用》《工人阶级的领袖并不是个人》《工人阶级的领袖在革命斗争中起决定性作用》《我们党关于发展地方经济方针的正确性》《大安工作体系是独创的社会主义经济管理体系》《现代帝国主义的特点和侵略本性》等一系列理论著作。

    1964年3月，金正日发表了大学毕业论文《郡在社会主义建设中的地位和作用》，毕业于金日成综合大学政治经济系。后历任劳动党中央组织指导部、宣传鼓动部的指导员、科长、副部长等职。

    1970年任劳动党中央文化艺术部长。在主管文艺工作期间，1968年4月，提出了要把《血海》改编为同名电影的任务，并进行了120多次指导；他还积极指导把《卖花姑娘》改编为同名电影的工作，该片在第18届国际电影节上荣获特别奖和特等奖章。这一时期他著有《电影艺术论》《论歌剧艺术》。后来，又陆续写了《论话剧艺术》（1988.4）、《论舞蹈艺术》（1990.11）、《论音乐艺术》（1991.7）、《论美术》（1991.10）、《论主体文学》（1992.1）。

    1973年9月当选为劳动党中央政治局委员会候补委员、中央委员会书记。

    1974年2月被选为劳动党中央政治局委员会委员。当时，朝鲜劳动党举行五届八次会，一位担任要职的将军提出紧急动议，推举金正日为党中央政治局委员。金日成最初不同意，说金正日太年轻。那位老将军认为年轻不是问题，这是革命的要求，全体人民的意愿。其他政治局委员也起身动情相劝，金日成只好顺水推舟：“各位委员都有这种意见，那我只好同意你们。”这次大会实际上就是确认了金正日为“朝鲜主体事业的唯一接班人”。金正日当选政治局委员之后，提出了“思想、技术、文化”三大革命口号，在全社会掀起了“三大革命小组”运动，号召年轻的劳动党员、大学毕业生深入基层，改造思想，大搞技术革新。

    1975年2月15日，朝鲜民主主义人民共和国中央人民委员会授予金正日“朝鲜民主主义人民共和国英雄”称号。

    1980年10月当选为劳动党中央政治局常委、书记局书记、中央军事委员会委员。

    1982年2月任朝鲜民主主义人民共和国最高人民会议代议员。他的《关于主体思想》在这一年出版，对金日成所创立的主体思想做出了全面系统的阐述。他强调主体思想的哲学原理，指出人民群众是创造历史的主体。这种思想在国家政策上的体现即是：政治上自主，经济上自立，国防上自卫。

    1990年5月在第九届最高人民会议第一次会议上被推选为朝鲜民主主义人民共和国国防委员会第一副委员长。

    1991年12月24日在朝鲜劳动党中央委员会第六届十九次会议上被推举为朝鲜人民军最高司令官。

    1992年4月，在平壤同向往社会主义的世界70个进步政党的首脑及代表进行协商，建立了密切的联系，制定并发表了平壤宣言——《拥护和发展社会主义事业》。

    1992年4月20日被授予朝鲜民主主义人民共和国元帅军衔。

    1993年4月9日起任国防委员会委员长。


009

“21世纪的太阳”

    羊角岛宾馆大堂之侧有一家书店，内中《金日成文集》达38卷之多。那里除了供应朝文书籍之外，考虑到来来往往的大都是外国客人，所以也供应各种外文版图书。

    在中文版的图书之中，除了《金日成文集》《金正日选集》《金日成传》《金正淑传》《金正日传》之外，一本封面上印着正在升空的火箭照片的书，引起我的兴趣。这本书的书名是《金正日时代的朝鲜》。这是一本薄薄的150页的小册子，在中国顶多定价10元人民币，而在朝鲜，凡是卖给外宾的东西都把价格定得高高的，这本小书定价25元人民币。

    我买了一本。回到客房里细看，才明白这是一本“出口转内销”的图书。书的作者是一个日本“自由记者”，名叫名田隆司。所谓“自由记者”，大约也就相当于中国的自由撰稿人。这本书是由朝鲜外文出版社出版了日文版以及朝文版，还用不同的文字出版，其中包括中文版。

    我还看到一本署名“井上周八”的日本人所写的厚厚的《21世纪的太阳——金正日总书记》。

    读了这本《金正日时代的朝鲜》，我从头至尾都没有见到这本书曾经在日本出版的字样。也就是说，这位日本“自由记者”写的书，只是由朝鲜外文出版社出版而已。扉页上印着“主体89年”。

    这本《金正日时代的朝鲜》一开始，写及金正日接班时的政治背景：

    由于苏联和东欧各社会主义国家的崩溃，社会主义市场的解体，来自西方世界政治、经济、军事上的压力，金日成主席的逝世，连续几年的自然灾害等，共和国正在经受着种种考验。因此，全世界正在注视着英明地领导朝鲜人民经受严峻考验的这一国家的领导者——朝鲜劳动党金正日总书记。

    《金正日时代的朝鲜》详尽地描述了“历史性的日子”：

    1997年10月8日，全世界的耳目都集中到共和国。那天下午5点，共和国的电视台和广播电台播送了朝鲜劳动党中央委员会和党中央军事委员会关于把金正日书记推举为朝鲜劳动党总书记的特别报道。

    特别报道满怀自豪地向全世界宣布：“在我们党和我国人民进入主体革命的新时代的历史转变期，朝鲜劳动党朝鲜人民军代表大会，道（直辖市）代表大会，各省、中央及履行道党委职能的党组织代表大会反映全体党员、人民军官兵和人民一致的意志与心愿，把我们党和我国人民的伟大领导者金正日同志推举为我们党的总书记，这是在我们党和革命发展中具有划时代意义的历史事变。

    最后强调说：“在金正日同志领导下，正在沿着主体的道路向前迈进的朝鲜革命事业必将克服种种障碍，经受考验，取得最后胜利，不久的将来，我国将作为七千万同胞统一自由和繁荣的主体祖国，放射出灿烂的光芒。”

    这是金正日时代到来的一种宣言，又是共和国人民决心的流露。

    “民族最大的喜讯”“反映七千万同胞一致心愿的民族最大的喜讯”“民族的大幸运，最大的光荣”“热烈支持和欢迎”等等，所有报纸都把他被推举为党的总书记一事当作民族共同的喜庆事。

    作者记述了一位朝鲜普通妇女听到喜讯时所说的非常激动的话：

    “将军从各方面关怀我们，他对我们的爱护是说不完的。举个例子来说，现在帝国主义封锁了我国，但他在这种情况下也为给我国人民带来幸福生活，一向站在艰难的行军的前头。人民喝粥，他也喝粥。为了克服困难建设幸福国家，他一天也不休息，每天每日都在忙于工作。每当听到或看到他工作的情形，我就觉得他是伟大的人民领导者。我也有充分的思想准备，只要为的是伟大的金正日将军，将毫不犹豫地献出自己的一切。”

    金日成是在1994年7月8日去世的，而金正日则是在三年多之后的1997年10月8日就任朝鲜劳动党总书记。作者并没有说明金正日为什么在金日成去世后的三年多时间里，几乎不公开露面，而且朝鲜劳动党总书记的位置一直空着，虚席以待。

    1994年７月20日，日本《读卖新闻》发表一篇文章，揭开了这个谜团：按朝鲜民族的习俗，自古以来就有为去世父母守孝三年的说法，以此体现子女的忠孝。在举行葬礼时，丧主不发一言，是祖传的规矩，所以，金正日在父亲金日成的追悼会上只是沉痛默哀，不发一言，是遵循了这一习俗的。

    中国也有类似的习俗，即“三年不改父之道”，是至孝。荀子在《礼论》中说，三年之丧必须“齐衰，苴杖，居庐，食粥，席薪，枕块，为至痛饰也”。

    实际上，从1994年7月8日金日成逝世那天起，金正日就已经成了朝鲜民主主义人民共和国当仁不让的领袖，开始了金正日时代。只不过金正日因“有孝在身”，需素服三年，“家有殡，不巷歌”，未即就职。

    直到1997年10月8日，金正日这才终于就职，正式就任那空缺了三年多的朝鲜劳动党总书记之职。金正日还担任了朝鲜国防委员会委员长。从此，金正日成为朝鲜党和军队的最高领袖。但是，金正日并不兼任国家主席一职。

    金正日作出了几项重要决定：

    取消国家主席职务，拥戴伟大领袖金日成同志为共和国永远的主席。

    朝鲜使用“主体年号”，以金日成的诞辰之年1912年为元年，同时决定将金日成主席的生日4月15日定为“太阳节”。

    原最高人民会议常设会议改为常任委员会，政务院改为内阁。内阁总理代表朝鲜政府，洪成南任总理，常任委员会委员长代表国家接受外国使节递交国书，金永南任常任委员会委员长。

    那本《金正日时代的朝鲜》一书印着的出版年份为“主体89年”，也就是这么来的。

    在金正日担任朝鲜劳动党总书记之际，朝鲜开展了声势浩大的宣传金正日运动。朝鲜在宣传金正日的时候，反复强调的是金日成生前对于金正日的评价：“金正日同志是文武兼备的真正的人民领导者”，“我对我国有金正日同志这样的哲学家和理论家感到自豪”。

    协助金正日主持军队工作的总政治局局长赵明录次帅对于金正日的评价是四句话：金正日是朝鲜革命事业最忠诚的继承者、久经考验的社会主义政治的指导者、百战百胜的钢铁元帅、真正的人民领导者。

    随着宣传金正日运动的日益高涨，对于金正日的评价也随之高涨，最后的定位是：“21世纪的太阳”。从此，遍及朝鲜城乡的大街小巷，都刷着这样的标语：“21世纪的太阳金正日将军万岁！”

    在那本日本人所写的《金正日时代的朝鲜》结尾处，也这么写道：“我断言，领导世界自主化事业，引导21世纪前进的人只有金正日总书记。21世纪将成为朝鲜的世纪。”

    当然，由于朝鲜国家主席取消，而金正日的职务是朝鲜劳动党总书记、国防委员会委员长、朝鲜人民军最高司令官，即党和军队的最高首长，却并不是国家元首。当韩国总统金大中访问平壤的时候，曾经使韩国官员困惑和尴尬：金大中作为韩国总统，会谈对象不应当是金正日，因为按照朝鲜宪法，国家元首应是最高人民会议常任委员会委员长金永南。

    然而，谁都明白，金正日没有元首之名、却有元首之实。倘若金大中不与这个“21世纪的太阳”会谈，将毫无成果可言。


010

“主体思想”

    在金正日当选朝鲜劳动党总书记之际，废除公历纪年，把金日成诞生的1912年定为“主体元年”，从此朝鲜不用公元，而改用“主体年”，足见金正日对“主体思想”的无比重视。

    早在1982年，70岁的金日成就在平壤大同江畔主持建造了高达170米的“主体思想塔”，寓意是“主体思想是指引朝鲜人民前进的灯塔”。

    朝鲜劳动党把“主体思想”作为指导方针。

    “主体思想”是金日成创立的，是金日成思想的核心。金日成用三句话概括“主体思想”的内涵：政治上自主，经济上自立，国防上自卫。

    朝鲜劳动党规定自己的奋斗目标是“实现社会主体思想化，建设共产主义社会”。

    在“政治上自主，经济上自立，国防上自卫”这“三自”之中，首要的也是最核心的便是“政治上自主”。

    在苏联解体、东欧易帜之后，全世界的社会主义国家只剩下中国、朝鲜、越南、古巴四国的时候，金日成决心捍卫“社会主义事业的纯洁性”。

    1992年4月，在金日成80诞辰之际，据称“世界70多个共产党、工人党和进步政党代表以及许多进步人士”齐聚平壤。4月20日，他们共同发表了《平壤宣言》，即《拥护和发展社会主义事业》。

    据称，“这是向全世界号召要基于主体思想重建并发展社会主义的政治宣言”。

    《平壤宣言》的主要观点如下：

    “今天的时代是自主性的时代，社会主义事业是为实现人民群众的自主性的神圣的事业。”

    “就最近几年来在一部分国家中社会主义受挫的事态，帝国主义者反动派煞有介事地叫嚷社会主义的‘末日’。这不过是为资本主义涂脂抹粉，庇护旧秩序的诡辩而已。在部分国家社会主义受挫，资本主义复辟，是在社会主义事业发展中的极大损失，但绝不可能否定社会主义的优越性和资本主义的反动性。”

    “社会主义是人类向往已久的理想，是代表人类未来的社会。”

    “我们捍卫社会主义，将同为反对资本主义和帝国主义而斗争的全世界所有进步政党、团体、人士紧密团结起来，高举社会主义旗帜奋勇前进。”

    “要满怀对社会主义事业的坚定信心，为开辟人类未来奋斗到底。最后胜利属于团结起来为社会主义奋斗的人民。”

    “社会主义事业必胜不败。”

    金日成在《平壤宣言》发表之后两年去世，金正日接班。金正日把“主体思想”定为立国、立党之本。


011

金正日主动提出访华

    中国是现存的四个社会主义国家之中最大、最有影响的国家，是朝鲜一江之隔的近邻。

    在金日成时代，虽然朝鲜与中国的关系有过曲折，可是就总体而言，中朝关系是友好的，是密切的，甚至是兄弟般的。尤其是在抗美援朝运动中，中国与朝鲜结成了用鲜血凝成的友谊。几十年来，金日成与中国几代领导人都有着不错的友谊。金日成曾经39次访问中国，这便是明证。

    在金日成去世之后，金正日接班。人们关注着金正日对中国的态度。

    除了小时候金正日曾经在中国生活过，在他踏上朝鲜政坛之后，只在1983年随着父亲金日成访问过中国。那一次，金日成带着金正日来到中国，有意把自己的接班人介绍给中国领导人。金正日见到了邓小平。

    此后，金正日一直没有访问过中国。

    在金日成晚年，中朝关系一度不愉快，原因是中国与韩国建交。

    据钱其琛在《外交十记》一书中回忆，1991年11月，他到汉城参加亚太经合组织会议第三届部长级会议，即感受到韩国的热情；而韩国总统卢泰愚也单独会见钱其琛，向他表达与中方实现建交的愿望。

    钱其琛说，他能出席汉城第三届亚太经合组织会议部长级会议，韩方帮了很大忙。当时中国曾与韩国达成一项协议，即“在汉城的台方人员不能参加第三届部长级会议的活动”，韩方信守承诺，包括总统欢迎宴在内，都没有安排在汉城的台方人员参加。

    钱其琛说，从汉城开完亚太经合组织会议回来后，我们着手研究与韩国建交的问题。当时，韩国卢泰愚总统的任期只剩下一年，急于与中国建交，以在任期内实现他就任之初提出的北方政策的目标。从半岛形势来看，南北双方已同时加入了联合国，还经常一起参加国际会议和体育比赛。国际上，与朝鲜和韩国同时建交的国家已超过100个。中国与韩国建交的条件可以说基本成熟。

    不过，中韩建交谈判非常敏感，一是涉及朝鲜，二是涉及台湾，所以这一谈判最初是在极其秘密的状态下进行。

    1992年4月，亚太经社理事会第48届年会在北京举行，韩国外交部长李相玉前来参加。他是第47届年会的主席，按照国际上的习惯做法，钱其琛在钓鱼台国宾馆与他举行了会谈，并设宴招待。在这次会谈中，双方除了就关心的问题交换意见外，钱其琛单独和李相玉谈了中韩关系问题。钱其琛告诉他，中韩双方可以先建立联系渠道，就两国关系问题进行接触。李相玉当即表示同意。双方商定任命副部级的首席代表和大使级的副代表，由副代表率领工作班子，尽早在北京和汉城开始会面商谈。这次外长会谈后，中韩双方很快任命了首席代表和副代表，中方首席代表为副外长徐敦信，韩方是外务次官卢昌熹。双方的工作班子分别由中方的张瑞杰大使和韩方的权丙铉大使牵头，各有六七个人。5月开始商谈，为了保密，韩方建议先在北京举行，说在汉城耳目太多，难免会泄露出去。

    权丙铉回忆说，为了掩人耳目，他在1992年年初就借口父亲生病，离开了工作岗位。而和他一起负责谈判事务的外交通商部东北亚局局长申正性则托病辞去了职务。权丙铉说，他和申正性随后躲到了一个由情报部门准备的秘密场所，开始准备谈判资料。当年5月，他们准备前往中国进行首轮建交谈判时，权丙铉的妻子在给他准备行装的时候问他要去什么地方，那儿的天气是冷还是热，但权丙铉只能缄口不语。妻子对此十分生气，最后干脆给他准备了冬夏两套衣服。参加谈判的韩方人员分别取道香港、东京和上海前往北京。

    第一次接触安排在钓鱼台宾馆14号楼。这座楼比较僻静，不易被外界发觉。韩方人员是分头经第三地来京的，住下后连楼门也不出。

    中韩建交谈判在北京进展迅速。

    这时，中方考虑到中朝多年的友谊，在中韩正式建交之前要向朝鲜方面通报。

    1992年4月，中国国家主席杨尚昆前往平壤参加金日成主席80寿辰庆祝活动时，受中共中央委托，告诉金日成主席，中方正在考虑与韩国建交问题，同时强调我们将一如既往支持朝鲜的统一事业。金日成主席听后表示，现在朝鲜半岛处于微妙时期，希望中国能协调中韩关系和朝美关系，请中方再多作考虑。

    1992年六七月间，钱其琛陪同杨尚昆主席到非洲访问，7月12日回到北京，江泽民总书记到人民大会堂来迎接。欢迎仪式结束后，江泽民把杨尚昆和钱其琛留了下来，专门商谈了中韩建交的事情。江泽民说，经反复权衡，为最大限度地体现对朝方的尊重，中央决定让钱其琛去平壤一趟，面见金日成主席，转达他的口信，通报我们决定同韩国建交的立场。

    时间紧迫，不容迟疑，在征得朝方同意后，三天之后，钱其琛就乘空军专机前往平壤。

    钱其琛在《外交十记》中写道：

    这不是一次轻松的外交访问。在专机上我心里一直不太踏实，不知道朝鲜方面是否能充分理解我们的立场。虽然金主席答应见我，但我们所通报的内容，会不会令他感到突然，朝方又会做何反应呢？

    北京平壤之间的距离很近，还没来得及多想，专机就平稳地降落在平壤顺安机场。

    以前每次到朝鲜访问，朝方都在机场组织群众欢迎，气氛热烈。这次飞机停在机场的偏僻之处，来迎接我们的只有金永南外长。

    握手寒暄后，金永南告诉我们，还要去外地，并带着我们走向不远处停着的一架直升机。

    登上直升机，只见里面放着一张小桌，我和金永南对面坐着，其他人员则分坐两侧。正值炎夏，直升机里如同蒸笼一般，热不可耐。

    直升机飞了不久，就降落在一个偌大的湖边。同去的熟悉情况的同志告诉我，这里有金主席的别墅，他夏天常来此地休养。

    下了飞机，我们被带到一幢别墅休息。

    约在上午11时，金主席在另外一幢高大的别墅里会见了我们。他在会见厅门口迎接，与每一个人握手，然后，大家隔着宽大的会谈桌相对而坐。

    我首先感谢金主席在百忙中会见我们，并转达了江总书记对他的问候。接着，我转达了江总书记的口信。

    金主席听后，沉思片刻，说江总书记的口信听清楚了。我们理解中国独立、自主、平等地决定自己的外交政策。我们仍将继续努力增进与中国的友好关系。我们将克服一切困难，继续自主地坚持社会主义、建设社会主义。金主席请我回国后转达他对邓小平和其他中央领导同志的问候。

    金主席看了看我们带来的礼品，九龙戏珠玉雕和新鲜荔枝，就送客告别了。

    在我的记忆中，这次会见，是金主席历次会见中国代表团中时间最短的，会见后，也没有按过去的惯例举行宴会招待。

    金永南外长陪我们简单吃了个午饭，我们就乘直升机返回平壤。这次平壤之行，安排是当天往返，专机正在机场等候。我们向主人告别后，就登上专机，直飞北京。

    回到北京，已近下午5点，我们直接驱车去了中南海江总书记的办公室。江总书记正等在那里。我将情况详细地做了汇报。江总书记听后，问了几个问题，感到很满意。

    不管怎么说，中国方面在中韩建交之前，向金日成作了通报。

    1992年8月24日上午9时，中华人民共和国外长钱其琛与韩国外长李相玉在北京钓鱼台国宾馆芳菲园正式签署了《中韩建交公报》。两国电视台现场向全世界进行了实况转播。国际媒体和舆论对此高度重视，迅速报道，并纷纷发表评论，表示祝贺。朝鲜方面对于中韩建交保持沉默。中韩建交后一个月，韩国卢泰愚总统应杨尚昆主席的邀请访华。

    钱其琛的回忆，没有提到金正日。

    金日成去世，金正日接班，他多年没有访问中国。到了2000年，金正日已经连续17年没有访问过中国了。

    就在这年3月5日，发生了历史性的变化：金正日突然访问中国驻平壤大使馆！作为一个国家领导人，不是召见中国驻朝鲜大使，而是主动上门拜访，这表明他采取了对中国的极其友好的态度。

    金正日对中国驻朝鲜大使王国章通报了两件要事：

    一是朝鲜和韩国首脑即将在平壤举行峰会；

    二是他本人希望在朝鲜和韩国首脑峰会前访问北京。

    中国驻朝鲜大使王国章立即向北京报告了金正日来访。中国方面当即向金正日发出访问北京的热情邀请。

    金正日在朝鲜和韩国首脑峰会前访问中国，显然要在峰会上打“中国牌”。因为有着强大的中国作为后盾，可以在峰会上显示朝鲜的力量。

    不过，金正日出于安全上的考虑，希望他的首次以领袖身份出访中国的行程是秘密的，等他回国之后再公布消息。

    就这样，在2000年5月29日至31日，金正日对中国进行非正式访问。

    北京高规格接待金正日。中共中央总书记、国家主席、中央军委主席江泽民，全国人大常委会委员长李鹏，国务院总理朱镕基，全国政协主席李瑞环，国家副主席胡锦涛，分别会晤了金正日。另外两名中共中央政治局常委尉健行、李岚清，也在欢迎宴会上露了面，参与会见和宴请的还有钱其琛、曾庆红等人。中共中央政治局七名常委全体出面接待一名外国领导人，这是相当罕见的，也表明中国对于金正日来访的格外重视。

    金正日在访问北京期间，肯定“邓小平提出的改革开放政策是正确的”，表示“朝鲜党和政府支持这一政策”。金正日还表示，朝鲜在根据本国情况建设朝鲜式的社会主义，中国在从本国实际出发建设有中国特色的社会主义。

    当金正日回到平壤，朝鲜媒体便大张旗鼓报道金正日的北京之行——秘密访华不再秘密。其实，金正日本来就要大力宣传他的这次具有历史意义的访华之旅，所以随行的记者有数十人之多，分别来自朝鲜各电视台、新闻纪录片厂和报刊杂志。金正日回国后，媒体连日大篇幅报道了他在北京的活动。

    此后，金正日多次非正式访华。


012

朝鲜也要办经济特区

    2002年9月12日，朝鲜通过立法决定成立了新义州经济特区，作为第一个“中国式经济特区”对外开放。

    2002年9月23日，华裔企业家杨斌被金正日任命为新义州特别行政区长官。

    金正日让华裔企业家来领导朝鲜的第一个经济特区，显然是要便于把新义州经济特区办成“中国式经济特区”。

    很多人不知杨斌是何许人。于是，杨斌一时间成为新闻焦点。

    记者们迅速查清了杨斌的经历：杨斌1963年出生在江苏省南京，5岁就成了孤儿，靠年迈的奶奶摆茶水摊和亲戚的接济才得以长大成人。1981年，杨斌考进海军第二炮兵学院，本科毕业，由于成绩优异，留校任教。1987年，杨斌获得了去荷兰留学的机会。在荷兰莱顿市，他第一次亲眼看到发达国家现代农业发展现状，使他大开眼界。杨斌抓住了东欧易帜、市场开放所带来的商机，开始了自己的创业历程。他进行棉制品、纺织品和成衣的进出口贸易。在短短的两三年内，杨斌的生意越做越大，总资产达到了几千万美元。

    1990年，27岁的杨斌在荷兰创立了欧亚国际贸易有限公司。1993年，他在荷兰收购了一家温室公司和一家荷兰最大的冷藏公司。同年，他在荷兰各大花卉、蔬菜公司短期学习荷兰高科技农业。杨斌加入了荷兰国籍，变成了“华裔企业家”。1995年，杨斌回到中国，在北京、沈阳、吉林、四川等地建立了十几家欧亚分公司。1997年，杨斌在国内最大的欧亚四川分公司在上海证券交易所上市。2001年10月，杨斌以9亿美元的总资产被《福布斯》杂志列为中国大陆富豪排行榜的第2名。

    金正日为什么要在朝鲜兴办“中国式经济特区”呢？

    金正日观念的转变，来自他一次次非正式访华。

    在2000年5月，金正日首次以国家元首的身份访华时，主要是在北京进行一次次会晤。他虽然目击了北京的巨大变化，但是北京毕竟是首都；在朝鲜，全国保首都平壤，所以平壤的文章做得还可以。他早就听说上海发生了巨大的变化，而且上海的浦东新区是中国改革的第一线。他回到朝鲜之后，就很希望能够到上海实地考察，看看中国的经济改革究竟搞得怎么样。

    不过，金正日毕竟是国家领导人，而且刚刚访问过北京，总要对方正式提出邀请，而且周全地安排接待计划，才能接待他。

    金正日曾通过多个场合表达了想去上海看一看的愿望。在2000年10月25日纪念中国人民志愿军入朝参战50周年之际，中央军委副主席迟浩田上将率中国高级军事代表团访朝，金正日在接见代表团时又提出非常希望访问上海。

    中国政府马上表示，可以安排金正日访问上海。虽说这一次金正日访华也是非正式访问，但是这次的保密性比上次更强，即在他返回平壤之后，仍对这次上海之行秘而不宣。

    金正日选择了中国春节前夕访问上海。他原本以为，中国通常不在春节前夕接待重要外宾，可以借此减少外国媒体对他秘密访华的注意。然而，金正日总是乘坐专列出访。敏感的日本记者在2001年1月14日就觉察到金正日可能访华，马上发出专电，使金正日尚未出行，日本共同社就透露了他即将访华的消息。紧接着，韩国媒体、英国BBC、美国之音等也都陆续报道了相关消息，使金正日的秘密访华彻底曝光！

    日本记者是在平壤火车站接站时，遇到了从丹东来朝的中国朋友。他们向记者透露说，丹东车站已经开始戒严整顿，不少站台入口通道已关闭，车站保安值勤力量也大大加强，车站上很多地方不允许闲人靠近。从丹东的气氛和安排情况来看，与去年5月份金正日访华的那次如出一辙。日本记者根据这一蛛丝马迹，立即作出了金正日即将访华的判断。

    果真，金正日的专列是在1月15日通过丹东车站。他的专列经过沈阳、天津，没有驶向北京，却南下驶往上海。

    金正日此行，乃是经济改革的参观之旅、学习之旅。

    金正日在上海进行了四天的参观访问。中国国务院总理朱镕基在上海会见并宴请了金正日，并陪同他参观了上海城市规划展示馆、上海通用汽车有限公司和上海华虹NEC电子有限公司。上海市委书记黄菊向金正日介绍了上海改革开放情况和发展进程，并陪同参观了浦东新区、上海贝尔有限公司、上海证券交易所、上海宝山钢铁（集团）公司、张江高科技园区和孙桥现代农业开发区等等。

    金正日饶有兴趣地参观了证券交易所。他对上海靓丽的住宅小区、强大的工业基础、便利的交通网以及尖端科研基地、完备的金融和文化服务等表示称赞。

    金正日参观之后，评价说：“上海发生了天翻地覆的变化，吸引了世界惊讶的目光。”

    也就是这次的上海之旅，金正日结识了杨斌。当时，杨斌在上海建设大面积塑料棚园区。金正日访问上海时，杨斌向他介绍该园区而引起了金正日关注。据悉，当时杨斌对金正日建议开放新义州。金正日十分欣赏他对开发新义州的构想。

    由于日本共同社公布了金正日的秘密上海之行，当金正日回到平壤之后，朝鲜中央电视台播出一条重要新闻：朝鲜劳动党总书记、国防委员会委员长金正日于1月15日至21日对中国进行了非正式访问。金正日时隔7个月后再次非正式走访中国，表明他对经济迅速发展的中国的关注。

    金正日此次访华，人称“西行取经”“上海取经”。上海市的人口相当于朝鲜总人口。他亲眼见到上海飞跃的发展，尤其是浦东新区在短短几年内迅速崛起，改变了他对中国改革开放的看法。他决定吸收借鉴中国的成功经验来调整国内困难重重的经济。朝鲜的报纸纷纷发表社论、文章，提出改变观念发展经济，标志着朝鲜吹响了迈向经济改革的号角。

    2002年2月，金正日对新义州进行现场指导时，杨斌也随同视察，就开发新义州问题与金正日进行了深入的讨论。这样，金正日决定在新义州建立朝鲜第一个经济特区。

    此后，金正日又在2004年4月和2006年1月对中国进行两次非正式访问。在2004年4月，金正日主要对北京中关村等许多高科技园区进行考察。在2006年1月，金正日则考察了中国武汉、广州、珠海、深圳。用金正日的话来说，这是他“自己来看，眼见为实”。

    金正日说了实话，深圳之行使他深为震撼，“入夜难眠”！

    经过四次对中国的访问和实地考察，金正日说：“通过考察参观，我们感受很深，收获很多。我们亲眼看到了中国综合国力不断提高，社会面貌日新月异，对中国的了解更加全面，对中国党和政府解放思想、重视人才、立足自主创新、努力促进经济社会全面协调可持续发展等政策体会更加深刻。”

    金正日感叹说：“中国焕然一新的面貌和生机盎然的发展给我们留下了深刻的印象。这充分证明中国的改革开放政策是正确的。改革开放政策在中国特别是广东取得的成就，充分展示了中国经济发展的巨大活力和潜力。朝方愿进一步加强同中国的交流与合作，以便更好地探索符合本国国情的发展道路。”

    不过，在朝鲜，经济特区处于难产之中。

    杨斌在2002年9月23日被金正日任命为新义州特区首任长官。

    杨斌当上新义州“特首”之际，分别于9月23日、9月27日在朝鲜平壤和中国沈阳两次召开中外记者招待会，宣布新义州特区三权分立、免关税、免签证、外币使用自由，成为一个自由港。

    就在杨斌兴冲冲做着新义州“特首”的时候，10月4日，正在沈阳的杨斌突然被中国沈阳警方传讯，之后监视居住。杨斌的罪行是4项：欺诈性投资计划（虚假投资）、行贿、提供欺诈合同（合同诈骗）和非法占有农业用地。在55天后（11月27日），杨斌被中国警方正式逮捕。后来，杨斌被判处有期徒刑18年。

    新义州特区一开张，就遭到意外变故。朝鲜对外经济合作推进委员会以集体领导的形式取代了被捕的杨斌。

    朝鲜并不因杨斌被捕而放弃经济特区计划。2002年11月下旬。朝鲜通过《开城工业区法》，决定设立第二个经济特区——在朝鲜和韩国的边境城市开城建立新的经济特区。


013

第一家庭

    2007年10月，韩国总统卢武铉偕夫人访问平壤。在公众场合，朝鲜领导人金正日理应偕夫人接待对方。然而，自始至终，金正日一直是一个人接待卢武铉夫妇，金正日的夫人没有露面。

    此外，由于金日成选择了儿子金正日接班，如今金正日会不会也选择儿子接班？

    正因为这样，朝鲜的“第一家庭”引起广泛注意。

    据报道，金正日先后有过四次婚姻，育有三子五女总共八个孩子：

    金正日的第一位妻子为洪一茜，生有一女金惠敬；

    金正日的第二位妻子为成蕙琳，生有一子金正男（长子）；

    金正日的第三位妻子为高英姬，生有两子一女，即金正哲、金正云和金英顺；

    金正日的第四位妻子为金英淑，生有一女，即金雪松。

    金正日的元配夫人是洪一茜。在洪一茜生下一个女儿之后，金正日爱上了比他大6岁的成蕙琳。当时，成蕙琳已经结婚，而且育有一子一女。成蕙琳是朝鲜当时最性感的电影明星。成蕙琳嫁给金正日之后，生下长子金正男。

    金日成反对这桩婚事。金日成反对的理由有三：

    一是电影明星不适合于“第一家庭”；

    二是成蕙琳已经有过一次婚姻，而且又有子女；

    三是成蕙琳来自韩国，社会关系复杂。

    由于金日成的干预，成蕙琳不能作为金正日夫人在公众场合露面。后来，成蕙琳的健康状况每况愈下，在20世纪80年代前往莫斯科接受治疗，此后她一直在莫斯科过着舒适的生活，直到2002年在莫斯科去世。

    在20世纪70年代中期，金正日在父亲金日成举办的晚会上，见到了高英姬，陷入热恋。

    高英姬是一位舞蹈演员，1953年出生于日本东京，后来迁往大阪，在1960随父母从日本前往朝鲜。高英姬的父亲是出生于日本济州岛的旅日朝裔，后来成为日本著名的柔道选手，曾经为金日成表演过柔道。

    跟成蕙琳相比，高英姬的情况其实差不多。高英姬也是演员，而且社会关系也很复杂。但是，金日成对金正日的这一婚姻未加反对，因为高英姬一家从日本回朝鲜定居，属于“爱国侨胞”，而且高英姬比金正日年轻11岁，不像成蕙琳比金正日大6岁，何况高英姬未婚，不像成蕙琳那样已经嫁人并育有一子一女。

    高英姬与金正日婚后，生下两子。

    金正日的三个儿子出生年份如下：

    金正日的长子金正男（成蕙琳所生），生于1969年，现年38岁。

    金正日的次子金正哲（高英姬所生），生于1981年，现年26岁。

    金正日的三子金正云（高英姬所生），生于1983年，现年24岁。

    金正男受到良好的教育。他曾经被送往俄国、北欧和日本留学，他酷爱计算机技术和哲学。金正男曾担任朝鲜国家安全部要职。2001年，金正男担任朝鲜计算机委员会的领导人。

    后来，金正男以照顾母亲的名义，前往莫斯科，直至2002年8月金正男的母亲成蕙琳在莫斯科病逝。此后，金正男移居北京，又去澳门，于2007年重返朝鲜。

    在2003年上半年，朝鲜开始宣传高英姬，称她为朝鲜的“伟大的母亲”。2004年秋，高英姬死于乳腺癌。朝鲜的宣传把高英姬称为“金正日最忠诚的战友”。

    朝鲜开始出现“从白头山到汉拿山”这一口号，对高英姬加以神圣化，因为白头山是金正日出生之地，而汉拿山是高英姬祖籍所在地。

    在高英姬之后，金正日又迎娶了比他小22岁的第四位夫人金英淑。

    金英淑生于1964年，毕业于平壤音乐舞蹈大学，她的专业为钢琴。从20世纪80年代初起，她担任金正日的“技术书记”。所谓“技术书记”，就是负责照顾朝鲜劳动党政治局候补委员以上高干们的健康，每一个高干配有一名技术书记，通常由护士来担任。金正日则配有多名技术书记，金英淑是其中之一。如今，金正日出访，金英淑总是以“朝鲜国防委员会课长”的名义随行。

    2004年，金正哲被任命为劳动党中央委员会组织部第一副部长。

    金正哲1981年9月25日出生于平壤，自幼便被送入专为朝鲜劳动党领导人的子女开办的小学接受教育。后来被送往瑞士伯尔尼的国际学校留学。在瑞士学习期间，金正哲的身份为大使馆司机的儿子。由于金正哲的“父亲”总是对他毕恭毕敬，让瑞士方面产生了怀疑，这才得知他的真面目。

    韩国一家杂志曾报道说，金正哲兴趣比较广泛，尤其是对美国的NBA几乎达到痴迷程度，他曾让金正日在乡间别墅旁修建了一个篮球场。


014

“无税国家”

    事物都有两重性。

    朝鲜如今是世界上拒绝市场经济的唯一国家，是实行计划经济的典型国家。虽然这么一来朝鲜的经济发展遭到严重阻碍，朝鲜人民的生活在低水平徘徊。然而，也正因为朝鲜强调计划经济，什么都由国家包下，统一分配，类似于改革前的中国。

    如今，中国流行“新三座大山”的说法：高昂的房价，沉重的医药费，不胜负担的学费。朝鲜人无法理解上海人要按照每平方米一万、两万多元人民币的价格去为自己购买住房。当然，朝鲜人更不理解，上海人怎么会有那么多的钱，中国人怎么会有那么多的钱。

    朝鲜自称是“无税国家”，从1966年起就取消了所有公民的税。其实，这是低收入的最明显的标志。朝鲜人的工资那么的低，当然也就不必要缴纳个人所得税了。

    朝鲜人民享有四大福利：

    一是免费教育。

    朝鲜实行全民11年制义务教育。朝鲜的学制与中国不同，其中学前教育1年，小学4年，中学6年，总共11年。

    在这11年中，所需的学杂费、文具费由国家负担。国家每隔两年给小学生免费发放一套校服。中学生的校服，家庭交纳20％的费用，其余80%由国家负担。

    高中毕业之后，要进行高考，择优录取，大约有50％的高中生可以升入大学学习。在大学，国家给大学生发放助学金。朝鲜全国有200多所大学。其中最大的是平壤的金日成综合大学，在校大学生达一万多人。

    没有考取大学的人，有的参军，有的参加工作。

    在日本统治期间，朝鲜人95%是文盲。现在，朝鲜的大学教育相当普及，所以朝鲜人的文化素质不错。

    大学毕业之后，由国家统一分配工作。所以朝鲜人说，在朝鲜没有失业，没有下岗，全民就业，每个人都有活干。

    二是免费医疗。

    从1953年起，朝鲜实行免费医疗。朝鲜人说，他们看病不花钱，所以不知道手术费是多少钱，药费是多少钱，因为这些都是免费的。他们住院、镶牙全免费，甚至连住院伙食补助和往返路费都可以向单位报销。

    免费医疗的直接结果是延长了朝鲜人的寿命，朝鲜目前的平均寿命是男73岁，女77岁。

    三是免费分配住房。

    这也类似中国在改革前实行“福利分房”制度。

    朝鲜不允许有私人住宅，住房全由政府、单位提供，分5个级别。1级住房是一般老百姓住房，2级住房是一般干部住房，3级住房是科、处级干部住房，4级住房是局长级干部、大学教授住房，特级住房是副部长以上高级官员住房。

    城市居民只要结婚，都可以分到一套80平方米至150平方米的住房。农村的房屋也由国家统一修建。

    他们分配到的房子不是毛坯房，而是由国家统一装修好的全装修房，甚至连家庭用具也有。朝鲜不收房费，连电、水、煤气、冬天的暖气，都是统一供应。一般一户人家每月的水电暖气费加在一起也就是两朝元，不过是象征性的收费而已。

    不过，由于朝鲜电力不足，电压又低，不加装调压器许多家电就无法使用。为了节电，电熨斗、电炉等耗电量较大的电器被禁止使用，违反者要予以处罚。

    干部调动工作时，把原住房交还给国家，到新的工作地点领取国家分配的新的住房。

    四是实行养老退休制度。

    朝鲜所有的成年人都由国家统一分配工作，女55岁、男60岁退休，退休后领取退休金。退休金按每个人贡献和工龄确定，优秀劳动者的退休金达原来工资的100%，低的也达到40%以上。

    朝鲜还实行特殊的政策，那就是鼓励、奖励多生子女。这是因为在朝鲜战争中，大批朝鲜人在战争中死去。特别是男人，在战斗中死亡更多。为了迅速增加人口，朝鲜实行鼓励生育政策。

    在朝鲜，生了第三个孩子，国家可以增配一套住房，以资鼓励，并以国家的名义给男孩赠送银妆刀，给女孩赠送金戒指。5个孩子的母亲，授予“英雄母亲”称号。查出怀三胞胎的，可以用飞机接到平壤生育；四胞胎的，由国家派人照料孩子，母亲享受共和国英雄的待遇。在朝鲜南浦市，一位四胞胎的母亲便居住在国家奖励的一幢别墅里，还有配备的专门人员给予照料。

    免费教育、免费医疗、免费分配住房，但是这“三免”是以低收入为前提的，“三免”之外，工资就很低了。

    我在平壤参观了少年宫。

    平壤有两个少年宫，分别叫做“平壤学生少年宫”和“平壤万景台学生少年宫”。

    平壤学生少年宫建造的时间比较早，建于1963年，坐落在平壤市中心金日成广场北侧的将台岗上。我多次路过那里。那是一座13层的塔式建筑。那里悬挂着大字朝文标语，意思是说“谢谢金日成大元帅”“我们很幸福”“在世界上我们什么都不羡慕”。

    平壤学生少年宫的建筑面积为5万平方米，拥有200多间活动室、一个能坐1000名观众的中型剧场和一个能够容纳500名观众的小型体育馆。

    平壤万景台学生少年宫坐落在平壤光复大街的尽头，比起平壤学生少年宫要气派得多。万景台学生少年宫是在1989年5月建成的。主楼是半圆形的，如同慈祥的母亲张开双臂拥抱自己的孩子。

    平壤万景台学生少年宫占地面积30万平方米，建筑面积10万平方米。这里拥有600多间活动室，一个可以容纳2000名观众的剧场，还有图书馆、游泳馆、科技产品展览室和水族馆、体育场。如今，这里成了平壤接待外宾的景点之一。

    远远地，我就见到光复大街之侧，矗立着一幅30米至40米高的宣传画，画的是金日成戴着红领巾，和孩子们在一起。这就表明，万景台学生少年宫近在咫尺了。在这里，我要特别说明的是，那幅巨幅宣传画，不是画在大楼的墙壁上，而是专门砌了一堵20米至30米宽、30米至40米高的墙，用于画这幅宣传画。朝鲜是一个充满领袖宣传画的国家，很多宣传画都是这样专门砌墙画上去的。

    万景台学生少年宫前有宽敞的停车场。下车之后，我见到大楼前最醒目的位置，矗立着金日成与四个孩子的铜像。

    另外，还有一个很大的雕塑，是几匹千里马拉着一辆敞篷太阳车，车上坐着11个欢快的儿童，象征着朝鲜的11年义务教育制度。

    在万景台学生少年宫里，我见到稍大的孩子在那里练习跆拳道，也有许多孩子在电脑教室里学习电脑。在很多教室的正面的墙上，并排挂着金日成、金正日父子的画像。

    在剧场，我观赏了孩子们精彩的歌舞表演。朝鲜的孩子能歌善舞，非常可爱。为了能够拍摄清晰的照片，我干脆坐到舞台跟前的台阶上。

    不论是独唱或者小合唱，都相当不错。在舞蹈节目中，一个女孩一口气转了几十个圈，赢得一片掌声。

    伽椰琴是朝鲜的传统民族乐器，据说是公元6世纪朝鲜音乐家宇勤创制的。伽椰琴琴声优美、柔和，一个小女孩如痴如醉地拨弄着琴弦，把一个个音符从舞台撒向剧场的每一个角落。

    为了表达对孩子们一丝不苟的表演的谢意，我买了鲜花，上台献给小演员。


015

这里与时尚无缘

    来到朝鲜，我见到朝鲜人的服装无非是黑、灰、蓝、白四色，其中以黑色居多。正值盛暑，穿黑色的衣服该有多热。

    朝鲜的军人颇多。陆军官兵一律绿色军服。他们的军服没有短袖的，而穿长袖军装势必在里面要穿长袖衬衫，何况朝鲜军人的大盖帽又特别大，夏日，穿这样的军服，又该有多热。

    朝鲜军人没有短袖军服，据说因为朝鲜夏季短暂，能省则省，所以在炎炎烈日之下，军人们仍然整天穿着厚厚的长袖军装。

    在中国改革开放之前，中国老百姓跟朝鲜人一样，服装同样是以黑、灰、蓝、绿、白五色，其中以蓝色居多。难怪那时候美国记者讥笑中国人为“蓝色的蚂蚁”。

    如今，不用看胸前有没有像章，光是凭五颜六色的服装，就能判断那是中国游客。

    后来才知道，朝鲜人连衣服也是配给的。那些深色的衣服就是国家统一制作的。在朝鲜，工人一年发两套工作服；一般干部、技术人员，每三年发一套西服的布料，中级干部两年发一套西服的布料。中、小学校的学生大约每隔两年，在“太阳节”——金日成生日那天赠送一套校服。由于中、小学生发育较快，隔两年发一套的校服很快就变得太小，家长们不得不在裤子、袖子上接一块布来加长。

    朝鲜人不穿牛仔裤。他们给牛仔裤取了个有趣的名字，叫做“美国裤”。

    在朝鲜妇女之中，不见露脐装，不见吊带装，不见烫发，只有齐耳短发或者长发后束。颜色鲜艳的朝鲜民族服装，只在外事场合、演出或者庆典时穿一下。

    朝鲜人的鞋子不是国家发的。在朝鲜，皮鞋的价格很贵，只有收入比较高的人买得起皮鞋。所以在朝鲜“以衣取人”不适用，倒是“以鞋取人”适用。普通朝鲜百姓穿胶鞋。

    就连朝鲜的轿车也以黑色为主，绝少鲜艳的颜色。

    街头没有色彩缤纷的广告。不用说，见不到手机，也见不到MP3、MP4。

    这里没有证券市场。

    这里没有商品房，甚至不知道“商品房”这个词。

    这里没有房屋中介公司。

    这里没有夜总会。

    这里没有麦当劳，没有肯德基，也没有可口可乐。

    这里不付小费，例外的只是我们这样的外宾旅游团，规定每人每天拿出10元人民币作为小费给朝鲜导游和司机。

    这里所有的路标、商店招牌都写朝文，只有在涉外宾馆里见到同时标明朝文和英文。

    我很注意观看了朝鲜的电视。朝鲜全国只有朝鲜国家电视台的两三个电视频道。清早，当我打开电视机，希望看朝鲜新闻，然而出现的却是一个又一个朝鲜歌舞节目。

    朝鲜没有夜生活。入夜的平壤，灯光暗淡。人们的唯一娱乐就是看电视。

    晚间，我总要看朝鲜的新闻节目。屏幕上出现“主体思想塔”，越推越近，最后停留在塔顶的火炬上——其实，“主体思想塔”就在大同江畔，我的窗口天天对着“主体思想塔”。新闻播音员严肃地出现在屏幕上。头条新闻要么是金正日视察什么地方，要么是金正日接见什么人。倘若金正日不出现，那就是领袖的教诲，人民的敬仰。我见到一位人民军的女军官在领袖像前长篇累牍地谈学习体会。

    在新闻节目之后，则是电视连续剧。我在朝鲜的那些天，在播放关于朝鲜地下工作者的电视剧。

    在世界各国普遍实行一周五日工作制的情况下，朝鲜仍然实行一周六日工作制。其中的周六是全民学习日，学习金日成著作，学习金正日著作。

    朝鲜这几年也开始使用“时尚品”——电脑。在平壤少年宫，我见到一个电脑教室，老师在教孩子们使用电脑。

    朝鲜开始普及电脑，这跟金正日喜欢电脑有关。据美国一本名为《朝鲜的决战：南北统一与脱离美国的战略》的书中透露，金正日声称在自己的住处拥有三台电脑，每天的上网时间超过两个小时。

    2000年，金正日在与时任美国国务卿奥尔布赖特谈话时说，在21世纪，不懂电脑的人是傻瓜。

    金正日的长子金正男也是个“电脑迷”。2001年，当时金正男担任朝鲜计算机委员会的领导人，负责朝鲜信息技术政策。

    尽管金正日父子都喜欢电脑，但是朝鲜人的收入毕竟有限，电脑只能进入极少数人的家庭。

    金正日在朝鲜是一个特例。他的三台电脑都可以上因特网，因此他可以浏览世界各国的网站。然而，朝鲜百姓只能用国内局域网，不能与因特网相连，无法得知境外的种种信息。

    朝鲜的国内局域网“光明网”，是官方办的。通过“光明网”，网民可以从网上学习“主体思想”，阅读朝鲜官方发布的新闻。

    朝鲜普通网络用户还只是停留在电话拨号上网的水平，没有宽带。不过，正如朝鲜的住房、医疗、教育都是免费的一样，朝鲜国内用户只需到各电话分局办理入网申请手续，即可通过电话线上网，无需支付任何入网费用。

    朝鲜电脑用户也可以收发电子邮件，但是只限于朝鲜国内范围。


016

“好摄之徒”遭遇“不准摄影”

    在朝鲜，导游口中频率最高的话就是：“这里不准摄影！”

    在朝鲜，最为遗憾的事就是，“这里不准摄影！”

    在朝鲜，最难以理解的也是，“这里不准摄影！”

    对于一般的游客而言，到景点留个影，作为“到此一游”的纪念，也就行了。他们与朝鲜之间的矛盾不大。

    作为纪实文学作家，摄影是我实地采访不可缺少的一环。我是“好摄之徒”，无法停留在“到景点留个影”的水准。我用我的目光观察着，捕捉着形象。我的背包里总是放着照相机，处于“时刻准备着”的状态。一遇上值得拍摄的场面，我会迅速拿出照相机拍摄。

    不论是到一个国家或者地区，我总是要拍摄上千张照片。尤其是在改用数码相机拍摄之后，拍摄、保存照片就更加方便。就在前往朝鲜之前的2006年6月，我在新疆就拍摄了1500多张照片。

    不言而喻，到了朝鲜这么一个特殊的国家，我当然会大量拍摄照片。然而，导游不断发布“这里不准摄影”的命令，使我与导游之间不时产生矛盾。尤其是导游B小姐不是那种睁一只眼、闭一只眼，可以通融的人，而是死板地执行上级“这里不准摄影”命令的人。我在“生硬的导游”一节中，已经勾勒过这位B 小姐的形象。

    对于种种摄影禁令，刚进朝鲜的时候，我不敢冒犯。后来，在从新义州到平壤的火车上，H先生对我说：“到了平壤之后，你都可以拍。只是如果你要拍朝鲜人，需要事先征得被拍摄者的同意。”有了他的这句话，我便有了“依据”，在平壤各处拍摄照片。虽然曾经有过不能透过火车、汽车车窗拍照的规定，但是在平壤，我在汽车行进时透过车窗拍摄诸多照片。我是当着前面的B小姐和后面的H先生公然拍照的。他们居然没有说“这里不准摄影”，我也就不断地拍下去。后来，从平壤到妙香山，从平壤到开城，我也在沿途拍摄了许多照片。

    有一回，大巴士行进在平壤市区，忽然见到前方浓烟滚滚，显然是发生了火灾，我刚透过车窗拍了一张照片，B小姐就大声疾呼：“不准摄影！”

    我问：“为什么不准摄影？在莫斯科，我遇上一场火灾。我在现场拍摄，谁都没说‘不准摄影’。”

    B小姐这时候说了一句真话：“我们国家不愿意把不好的一面让别人拍照！”

    原来，朝鲜作出种种“不准摄影”的规定，其实是不准拍摄“不好的一面”。

    我百思不解，不明白为什么不准拍摄平壤火车站，此时才明白其中的原因：不是平壤火车站不漂亮，而是进进出出平壤的普通百姓太多，其中不乏衣衫不整者、面黄肌瘦者，生怕让外国人拍摄“不好的一面”！

    B小姐盯着我，一定要我删去那张平壤火灾照片。我不予理睬。我说：“火灾，任何国家、任何城市都有，为什么要删去？”

    B小姐的固执是少见的。下车时，她把我留住，一定要我把那张火灾照片显示给她看，并当场删除。

    我问：“如果我用的是胶卷呢，怎么删？”

    她说：“那就没收整个胶卷！”

    又有一次，B小姐带领旅游团来到平壤的友谊商场。照例，导游给予购物的时间是最充分的。我除了在那里买了几本集邮册之外，没有太大的兴趣。我走出友谊商场，想到马路对面看看。刚刚走到大门口，就被门卫拦住——外国人是不能走出这个大门的。我只得在友谊商场前的小院子里逗留。我刚刚举起照相机，打算拍摄附近一幢居民楼的时候，又从另一个角落传来看守者的声音：“不准摄影！”我真不明白，为什么连居民楼都不能拍摄。

    在进入板门店军事分界线那一带的时候，导游B小姐说，这里是军事禁区，只能在指定的地点摄影。当然，我也掌握分寸，在那里只在指定的地点拍摄。

    毕竟在朝鲜旅行是极其难得的机会，我仍抓紧一切时机进行拍摄。

    B小姐不断用威胁的口气发出警告：“如果谁违反禁止摄影的规定，就把谁送回平壤，中止旅行！”

    在旅行接近尾声时，B小姐则换用另一种威胁性的警告：“如果谁违反禁止摄影的规定，谁就不能回到中国！”

    后来，我结识了另一个旅游团的导游J先生。这位难得直率的朝鲜朋友，告诉我朝鲜“不准摄影”的五条规定：

    一是不准拍摄军人，除非得到同意；

    二是不能拍摄军事禁地和军事机关；

    三是在边境进行出入境检查时不准摄影；

    四是对朝鲜人拍摄时要事先征得对方的同意；

    五是不准在汽车、火车上往外抛物，不得在车上摄影。

    对于前四条，我表示能够理解，即使在别的国家，也是如此。但是我不理解第五条。

    J先生告诉我，作出第五条规定的起因，是一个外国记者在平壤一处闹市，把许多食品从车窗里抛出去，引起过路群众哄抢，他在车上拍了许多照片，后来发表在国外的报刊上，对朝鲜造成不良影响。从此，上级部门对接待外国旅游团作出了第五条规定。

    经J先生这么一解释，我也表示可以理解。然而，像这样故意制造事端的外国记者毕竟是极少数，不能因噎废食，从此规定“不得在车上摄影”。

    他笑道，那只是条文而已。

    我明白，那五条不过是官样文章，是供公开发布用的。实际上，接待外国旅游团的导游们是按内部规定办。那内部规定，也就是B小姐所一语道破的：不准拍摄朝鲜“不好的一面”！

    正因为不准拍摄朝鲜“不好的一面”，所以在从新义州前往平壤的时候，不准在火车上朝外拍照，担心沿途农村的房屋太旧，担心农民的衣衫褴褛，有损于朝鲜的国际形象。

    也正因为不准拍摄朝鲜“不好的一面”，所以入境朝鲜时，不准携带装有长焦距镜头的照相机，生怕长焦距镜头把朝鲜远处的“不好的一面”摄入镜头。

    朝鲜“不好的一面”很多，所以导游才频频发出这里“不准摄影”、那里也“不准摄影”的警告。


017

爱面子的国家

    我在平壤，住在羊角岛宾馆，客房的窗口正对着大同江，天天看见那矗立在大同江东岸的“主体思想塔”。

    “主体思想塔”塔高150米，连同上面的红色火炬，高170米。

    “主体思想塔”建于1982年。当时，70岁的金日成为什么要把“主体思想塔”的塔高定为170米呢？

    其中的原因，是在美国首都华盛顿，那座如同一把硕大无比的倚天剑的华盛顿纪念碑高度为169米。金日成决定，平壤的“主体思想塔”要比美国首都这地标式建筑高出一米——170米！

    这超出一米，典型地反映了朝鲜领导人的思维方式。

    同样，世界上总共有300多座凯旋门，平壤的凯旋门是最晚建造的。

    世界上最早的凯旋门在罗马，为庆贺罗马帝国君士坦丁大帝大胜暴君马森其，在公元315年建造的，被称为“君士坦丁凯旋门”。这座古老的凯旋门高21米。

    最负盛名而且又是最高的凯旋门，是巴黎的凯旋门。那是威名赫赫的拿破仑下令建造的。1805年，拿破仑在奥斯特利茨战役中，大胜奥俄联军。为了纪念这一历史性的胜利，拿破仑在1806年开工兴建凯旋门。花了整整30年的功夫，终于在1836年建成。不过，凯旋门还没有落成，当年不可一世的拿破仑已经战败。对于拿破仑来说，带着大军凯旋而归，浩浩荡荡地从凯旋门通过，已经成了无法实现的幻梦。凯旋门不凯旋，最后等来的是载着拿破仑灵柩的马车缓缓地从凯旋门旁边驶过——因为他是一个失败者，没有资格从凯旋门当中通过！

    法国巴黎的凯旋门，门高49.54米。

    1982年，当朝鲜在平壤新建凯旋门的时候，决定门高为60米，超过巴黎凯旋门的高度近10米！

    这高出的10米，同样典型地反映了朝鲜领导人的思维方式。

如今，很多外国游客来到平壤，见到正在建造中的105层的柳京大厦，感到很难理解：这幢专供外国游客居住的105层的柳京大厦，拥有3000间客房。然而，由于朝鲜在世界上处境孤立，外国游客寥寥，建成之后客房的利用率恐怕连10%都到不了，显然会造成极大的浪费。

    然而，朝鲜的思维方式是这样的：韩国在新加坡投资建造了一幢103层的宾馆，于是朝鲜就要建造105层的柳京大厦——尽管柳京大厦是金字塔形的，尖顶上的几层小小的，只具象征性的意义，但是毕竟是105层，比103层高了两层！

    不过，由于资金不够，柳京大厦在封顶之后，停工多年，成了“标志性烂尾楼”。
我在平壤，住在羊角岛宾馆，客房的窗口正对着大同江，天天看见那矗立在大同江东岸的“主体思想塔”。

    “主体思想塔”塔高150米，连同上面的红色火炬，高170米。

    “主体思想塔”建于1982年。当时，70岁的金日成为什么要把“主体思想塔”的塔高定为170米呢？

    其中的原因，是在美国首都华盛顿，那座如同一把硕大无比的倚天剑的华盛顿纪念碑高度为169米。金日成决定，平壤的“主体思想塔”要比美国首都这地标式建筑高出一米——170米！

    这超出一米，典型地反映了朝鲜领导人的思维方式。

    同样，世界上总共有300多座凯旋门，平壤的凯旋门是最晚建造的。

    世界上最早的凯旋门在罗马，为庆贺罗马帝国君士坦丁大帝大胜暴君马森其，在公元315年建造的，被称为“君士坦丁凯旋门”。这座古老的凯旋门高21米。

    最负盛名而且又是最高的凯旋门，是巴黎的凯旋门。那是威名赫赫的拿破仑下令建造的。1805年，拿破仑在奥斯特利茨战役中，大胜奥俄联军。为了纪念这一历史性的胜利，拿破仑在1806年开工兴建凯旋门。花了整整30年的功夫，终于在1836年建成。不过，凯旋门还没有落成，当年不可一世的拿破仑已经战败。对于拿破仑来说，带着大军凯旋而归，浩浩荡荡地从凯旋门通过，已经成了无法实现的幻梦。凯旋门不凯旋，最后等来的是载着拿破仑灵柩的马车缓缓地从凯旋门旁边驶过——因为他是一个失败者，没有资格从凯旋门当中通过！

    法国巴黎的凯旋门，门高49.54米。

    1982年，当朝鲜在平壤新建凯旋门的时候，决定门高为60米，超过巴黎凯旋门的高度近10米！

    这高出的10米，同样典型地反映了朝鲜领导人的思维方式。

    如今，很多外国游客来到平壤，见到正在建造中的105层的柳京大厦，感到很难理解：这幢专供外国游客居住的105层的柳京大厦，拥有3000间客房。然而，由于朝鲜在世界上处境孤立，外国游客寥寥，建成之后客房的利用率恐怕连10%都到不了，显然会造成极大的浪费。

    然而，朝鲜的思维方式是这样的：韩国在新加坡投资建造了一幢103层的宾馆，于是朝鲜就要建造105层的柳京大厦——尽管柳京大厦是金字塔形的，尖顶上的几层小小的，只具象征性的意义，但是毕竟是105层，比103层高了两层！

    不过，由于资金不够，柳京大厦在封顶之后，停工多年，成了“标志性烂尾楼”。
我在平壤，住在羊角岛宾馆，客房的窗口正对着大同江，天天看见那矗立在大同江东岸的“主体思想塔”。

    “主体思想塔”塔高150米，连同上面的红色火炬，高170米。

    “主体思想塔”建于1982年。当时，70岁的金日成为什么要把“主体思想塔”的塔高定为170米呢？

    其中的原因，是在美国首都华盛顿，那座如同一把硕大无比的倚天剑的华盛顿纪念碑高度为169米。金日成决定，平壤的“主体思想塔”要比美国首都这地标式建筑高出一米——170米！

    这超出一米，典型地反映了朝鲜领导人的思维方式。

    同样，世界上总共有300多座凯旋门，平壤的凯旋门是最晚建造的。

    世界上最早的凯旋门在罗马，为庆贺罗马帝国君士坦丁大帝大胜暴君马森其，在公元315年建造的，被称为“君士坦丁凯旋门”。这座古老的凯旋门高21米。

    最负盛名而且又是最高的凯旋门，是巴黎的凯旋门。那是威名赫赫的拿破仑下令建造的。1805年，拿破仑在奥斯特利茨战役中，大胜奥俄联军。为了纪念这一历史性的胜利，拿破仑在1806年开工兴建凯旋门。花了整整30年的功夫，终于在1836年建成。不过，凯旋门还没有落成，当年不可一世的拿破仑已经战败。对于拿破仑来说，带着大军凯旋而归，浩浩荡荡地从凯旋门通过，已经成了无法实现的幻梦。凯旋门不凯旋，最后等来的是载着拿破仑灵柩的马车缓缓地从凯旋门旁边驶过——因为他是一个失败者，没有资格从凯旋门当中通过！

    法国巴黎的凯旋门，门高49.54米。

    1982年，当朝鲜在平壤新建凯旋门的时候，决定门高为60米，超过巴黎凯旋门的高度近10米！

    这高出的10米，同样典型地反映了朝鲜领导人的思维方式。

    如今，很多外国游客来到平壤，见到正在建造中的105层的柳京大厦，感到很难理解：这幢专供外国游客居住的105层的柳京大厦，拥有3000间客房。然而，由于朝鲜在世界上处境孤立，外国游客寥寥，建成之后客房的利用率恐怕连10%都到不了，显然会造成极大的浪费。

    然而，朝鲜的思维方式是这样的：韩国在新加坡投资建造了一幢103层的宾馆，于是朝鲜就要建造105层的柳京大厦——尽管柳京大厦是金字塔形的，尖顶上的几层小小的，只具象征性的意义，但是毕竟是105层，比103层高了两层！

    不过，由于资金不够，柳京大厦在封顶之后，停工多年，成了“标志性烂尾楼”。