国华软件 eTextWizard.com

About eTextWizard
| 首页 | 产品 | 下载 | 帮助 | | | 注册

更新信息

产品信息

软件下载

帮助文件

常见问题

我要注册

意见反馈

国华软件 Guohua Soft

ver 1.0.50

电子文档处理器：
中文名称： | 电子文档处理器
英文名称： | eTextWizard
最新版本： | 1.0.50
软件授权： | 共享软件
注册费用： | 标准版 人民币 35 元
应用类别： | 帮助文件制作，文档处理，文档转换，电子书制作
使用平台： | WIN95/WIN98，WIN2000
发布公司： | 国华软件
发布日期： | 2000-06-15
更新日期： | 2001-12-08
软件作者： | 冯国华
作者信箱： | webmaster@etextwizard.com
作者主页： | http://www.eTextWizard.com
软件简介： | 一个文档批量处理、批量转换工具；电子书批量制作工具。 主要产品功能： 文本文件转换为帮助文件、网页文件；网页文件转为文本文件、微软网页帮助文件；VB源文件转为网页文件；索引生成器；目录批量生成器；自动繁体转简体；文件改名器。支持子目录及光盘直接操作，自动化程度高。“北极星书库”所有help和chm格式电子书均由“电子文档处理器”格式化后批量成。 这里查看 软件 详细功能列表>>
开发目的： | 相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些精彩文件平时大量占用你的硬盘空间，一到用的时候，怎么也找不到；读起来也很费力，一部《三国》你至少要打开一百二十个文件；而且第二天也找不到昨天读到那里了，你说急人不急人！ 终于有一天想把他们作成帮助文件，但是，面对某个目录下的几千个文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要一个又一个地“手工重复劳作”........ 我曾经用某个软件手工作了一个包含两千多条Delphi技巧的帮助文件，历时两三周终于完成，可是...手抽筋，眼发晕，食欲不振....... 有时，真的希望有人把我想要的文本全处理好再放到网上，可是，面对网上成兆亿的文本难道只有手工处理吗？ 由此，萌发了我的软件开发方向：电子文档处理。 “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。“北极星书库”所有电子书均由“电子文档处理器”批量制作而成。


北极星书库-berlinIndex

伯林　　上页　　下页　　　 北极星书库

两种自由概念

「英」I.伯林

伯林

约翰.格雷 著

马俊峰 杨彩霞 路日丽 译

     鸣谢 导言

     第一章　自由观

     第二章　多元论

     第三章　历史观

     第四章　民族主义

     第五章　浪漫主义与反启蒙运动

     第六章　竞争的自由主义

     译后记

伯林　　上页　　下页　　　 北极星书库

北极星书库||http://www.ebook007.com


北极星书库-berlin

两种自由概念　　　　上页　　下页　　　　　　 北极星书库

两种自由概念

「英」I.伯林

    如果人们未曾争议过有关“人生目的”的问题，如果我们的老祖宗至今安居无扰于伊甸园中，那么，很难想象这个“齐契利社会与政治理论讲座”(the Chichele Chair of Social and PoticalTheory)要研究些什么。因为社会与政治理论的研究，本就发源于人类意见之分歧，而且因为意见分歧，相关的研究才会不断滋生繁茂。有人可能会以下面这个理由，来质疑我的说法：即使在一个由圣徒般的无政府主义者组成、对终极目的不可能有冲突看法的社会里，政治问题，诸如宪法或立法的问题，也仍然会出现。但是，这项反对意见的理由是错误的。人们对于“目的”的看法，一旦趋于一致，剩下来的，就是“手段”的问题，而手段问题只是技术性（technical）的问题，不是政治性的问题。换句话说，这些问题可以由专家或机器来解决，就像是工程师或医生之间的争论一样。这就是何以若有人信仰某种巨大无比、旋乾转坤的现象，例如“理性的最后胜利”、或“无产阶级革命的最后胜利”等，便也必然相信一切政治或道德问题，都可以转变为技术上的问题。圣西蒙的名言：“用‘管理事情’来代替‘治理人们’”，以及马克思预言：国家的凋萎，就是真正人类历史的开始，所指的都是这个意思。有人认为，这种有关社会和谐的完美状态之类的玄想，只是一种无聊的幻想，于是称之为“乌托邦式”的看法。不过，若有一个从火星来的访客，参观了当今英国或美国的任何大学之后，如果产生一种印象，认为虽仍有专业哲学家，严肃地关注于根本的政治问题，但一般大学成员还是生活在很像这种纯真而具田园风味的美好状态中，则他之所以具有这种印象，也许倒是可以谅解的。

然而，这种情况不但令人惊讶，而且相当危险。令人惊讶，因为在近代历史上，也许从不曾有这么多人——包括东方人和西方人——的观念以及生命，被狂热的社会与政治学说所改变，有时甚至被猛烈翻搅。相当危险，因为如果应该注意观念的人，也就是说，训练有素、能对观念作批判性思考的人，忽视观念的话，观念有时候就会形成一股不受拘制的动力，对广大人群产生无可抗拒的影响力，这些力量会变得极为暴烈，不是理性批判所能左右。一百多年以前，德国诗人海涅(Heine)就曾经警告法国人，不要低估观念的力量：一位教授在他宁静的书房里孕育出来的哲学观念，可能毁灭一个文明。海涅认为康德的巨著《纯粹理性批判》(Critique of Pure Reason)，是一把处决了欧洲“自然神论”的宝剑；卢梭的著作在罗伯斯庇尔的手中，变成一种沾满血渍的武器，摧毁了欧洲的旧体制。海涅并预言，有朝一日，费希特(Fichte)及谢林的浪漫信仰，将由他们狂热的德国信徒，转用于抵拒西方的自由文化，因而产生可怕的效果。事实证明，海涅的预测并非完全错误。然而，如果教授真正能发挥这种致命的力量，那么，可不是也只有其他教授或其他思想家、而并非政府或国会委员会，才有办法化除他们的力量么?

    很奇怪地，我们的哲学家，似乎没有意识到他们的活动，所具有的这些破坏力。其原因可能是，由于被自己在抽象领域内的卓越成就冲昏了头，对于一个根本性的发现似乎不可能作成、精细分析的才具似乎不可能得到酬赏的领域，他们之中的精华分子，不屑一顾。这些哲学家们虽然用一种盲目的烦琐哲学式的迂腐态度，将哲学与政治这二种不同领域内的工作，分别开来，政治却仍然盘根错节地和各种哲学研究工作，纠缠在一起。如果我们认为：政治思想由于缺乏稳定的素材，界限不够清楚，无法用定型的概念、抽象的模式、或其他适用于逻辑或语言分析的精妙工具，来加以处理，因此就径自忽略了政治思想，也就是说，只在哲学上追求一种“方法的统一”，从而拒绝所有无法用这个方法加以处理的素材，那么，我们就等于是自暴自弃，放任一些原始幼稚的、未经批判的政治信仰，左右了我们的生活。否认观念的力量，并且认为理想只不过是物质利益的伪装而已，这种想法，纯粹是一种非常鄙俗的历史唯物论而已。如果没有社会力量的驱迫，政治思想或许也还能够产生，但是，我们可以确认：社会力量如果没有披上观念的外衣，必将只是盲目而无所适从 的力量。

    即使今天，牛津大学的教师，也并非人人都错过了这项真理。这个讲座的首讲人，其所以对他生活的世界，造成如此重大 的冲击，就是因为他深深体会政治观念在理论与实践上的重要 性，并且奉献毕生心力，去分析与宣扬政治观念。凡是关心政治 和社会问题的地方，大抵无人不知柯尔(Douglas Cloe)之名。他 的名声远播于牛津大学之外，甚至英国之外。他是一位完全独 立、诚实、同时深具勇气的政治思想家；一位异常明晰而雄辩的 作家兼演说家，一位诗人兼小说家；一位才华卓越的教师及“思 想鼓吹者”(animateur des idee)；最重要的，他是一个岸然无畏， 奉献毕生心力，去支持一些并不是很普遍的原则的人物，同时， 也是一位无视于困难与挫折，不屈不挠，热情维护正义与真理的人物。这位最豪爽慷慨、最富有想象力的英国社会主义者，今天为人所知者，主要也就是以上的这些特质。此外，另一项相当显著、或许还是最具特色的事实是：他虽然拥有这种声望与地位，但是却不曾牺牲他自然的人道感、情感的自发性、以及永无止境 个人善意。尤其，身为一位有教无类的老师，他对这个职业随时在作出深刻而审慎的奉献，而他的博学多识及几乎令人难以置信的记忆力，使得这种奉献，更加可观。这位伟大牛津人的道德与智识特质，是英国的—项资产，同时，也是世界各地追求正义与平等者的瑰宝。如今，我能够有机会尝试把我自己及其他许 多人对他的感觉，在这个讲座上发表，实在是我的最大快慰与骄傲。

    在我这一代牛津人当中，有许多人都是因为听了他的课、或至 少是读了他的作品，才明白政治理论是道德哲学的一枝，而道 德哲学的起点，是在政治关系的领域里，发现、或应用道德观念。我并不像有些唯心论哲学家那样，相信所有的历史运动、或人与人之间的冲突，都可以化约成观念或精神力量的冲突；我也不认为历史运动只是观念冲突的结果(或层面)。然而，我认为：了解这一类运动或冲突，就是要了解其中所牵涉到的思想或生活态度，唯有透过这些思想或生活态度，它们才会成为人类历史的一部分，而不仅仅是自然的事件，我想柯尔教授也不会反对这一论点。政治言论、观念和行为的背后，都有某些使人产生不同意见 问题，为其背景。我们若不去了解这些背景，就无法了解这些政治言论、观念或行为。因此，除非我们理解我们这个世界的重 要问题，我们可能就无法清楚地认识我们自己的态度和活动。 这其中最大的一个问题，便是两种思想体系之间的公开战争，这 两种思想体系为古老的政治中心问题，即：服从与强制问题，提出了互相冲突的不同答案。这些政治中心问题大抵是：“我(或任何人)为什么要服从别人?”“我为什么不能按照我喜欢的方 式去生活?”“我必须服从吗?”“如果我不服从?我会不会受 到强制?谁来强制?强制到什么程度?用什么名义强制?为什么?”

    关于强制力的许可限度，这个问题，当今世界人们持有互相对立的看法，每一种看法都有很多信服者。因此，在我看来，这问题的任何一个层面，都值得加以检讨。

一、两组不同的问题

    对一个人施以强制，就是剥夺他的自由，问题是：剥夺他的 什么自由?在人类历史上，几乎每一个道德家都颂扬自由。正 如“幸福”、“善良”、“自然”、“实相”一样，“自由”这个名词的意义 也很模糊，所以，几乎能够容纳绝大部分的解释。我并不想去探 讨这个变幻莫测的字眼的起源，也不打算去研究思想史家为它所提出来的两百多种意涵。我所要探讨的，只是这个名词在两个层面上的意义——但却是最重要的两个意义，各自背后都包含了许多历史事件。同时，我敢说未来也有许多历史事件，将会与这两种意义下的“自由”，发生关连，我将和前此许多人一样，把我所要探讨的第一种“自由”(freedom or liberty，我用这两个词眼来表示同一种意思)的政治意义，称为“消极的”(negative)自由；这种“消极的自由”，和针对以下这个问题所提出的解答有关，亦即：“在什么样的限度以内，某一个主体(一个人或一群人)，可以、或应当被容许，做他所能做的事，或成为他所能成为 的角色，而不受到别人的干涉?”第二种意义的自由，我称之为“积极的”(Positive)自由，则和以下这个问题的答案有关：“什么0东西、或什么人，有权控制、或干涉，从而决定某人应该去做这件事、成为这种人，而不应该去做另一件事、成为另一种人?”这两个问题的答案，虽然可能有重叠之处，但却显然是不同的问题。

“消极”自由的观念

    正常的说法是，在没有其他人或群体干涉我的行动程度之内，我是自由的。在这个意义下，政治自由只是指一个人能够不受别人阻扰而径自行动的范围。我本来是可以去做某些事情的，但是别人却防止我去做——这个限度以内，我是不自由的；这个范围如果被别人压缩到某一个最小的限度以内，那么，我就可以说是被强制(coerced)，或是被奴役(enslaved)了。但是，强制一词无法涵盖所有“不能”的形式——例加我无法跳过英尺高；我是瞎子，所以不能阅读；或者，我无法了解黑格尔好作中比较晦涩的部分等。如果基于以上这些理由，而说：在以上这些限度以内，我是被别人强施以压力、被别人所奴役，那就是偏颇之论了。强制意指：某些人故意在我本可以自由行动的范围内，对我横加干涉。惟有在某人使你无法达到某一个目的的情况下，你才可以说你缺乏政治自由（注一）。仅仅是没有能力达成某一个目的，并不代表缺乏政治自由（注二）。现代人的两个用语“经济自由”(economic布局freedom)及与此相对的“经济奴役’’(economic slovery)，阐明了以上的说法。有入主张说：一个人如果穷得lm1某些法律不禁止他获得的东西，例如，一片面包、环游世界、或诉诸法院等，也无法获得，那么，他其实也就和法律禁止他去做这些东西，一样的不自由；但是，如果我的穷困是由于疾病——因为我生病了，所以我无法去买面包、或无法去为环游世界之行付款、或无法请求法院给予我公平的判决，正如因为我跛了脚，所以无法去跑步一样，在这种情况下，我无法做到某些事，基本上不能被指为缺乏自由，更谈不到缺乏政治自由。如果说我无法获得某些东西的原因，是由于别人刻意加以安排，使我无法获得足够的钱去买这些东西，但是别人却可以弄到那些钱，惟有在这种情况下，我才认为我是被人强制、被人奴役。换句话说，“自由”这个名词在此处的用法，是取决于特殊的社会和经济理论， 这些理论可用以说明我之所以贫穷和无力的原因。如果我是因 为身心能力的不足，才导致物质上的缺乏，那么，我便只有在接 受以上这个理论的情况下，才会说我的自由被剥夺了，而不仅诉 说我的贫困。除此之外，如果我是因为经过别人的刻意安排，从而处于我认为是不公正、或不公平的情况中，那么我才认为是“经济奴役”或“经济压迫”。卢梭就曾经说过：“事物的本性不会 使我们疯狂，唯有不良的企图，才会使我们如此。”我是否受到压迫，其判别的准则是： 别人是否直接或间接、有意或无意地，使我的希望不得实现。在此一意义下， 若我戳自由的，意思就是我不受别人干涉。不受别人干涉的范围愈大，我所享有的自由也愈 广。

    英国古典政治哲学家在使用“自由”这个字的时候，他们所 指的，也就是上述这个意思（注三）。自由的范围可能有多大、应该有 多大，他们的意见并不一致。他们认为不能漫无限制，因为如果 这样的话，人们就可以漫无界限地干涉彼此的行为；这种“自然 的”(natural)自由，也会导致社会的混乱，在这种混乱中，要不是人类的最低限度之需求，无法获得满足，就是弱者的自由，会被 强者所剥夺。因为他们体认到：人类诸多目的与活动，不会自动 地趋于和谐，同时，无论他们信从什么学说，因为他们对其他目 标，诸如正义、幸福、文化、安全、以及各种程度的平等，持有极高的评价，所以他们愿意为其他的价值，而限制自由。其实也就是为“自由”本身，而限制自由。因为若非如此，便无法创造他们认为可欲的(desirable)人际联合。因此，这些思想家认为：人类自由行动的范围，必须由法律施以限制。但是，他们同样又认为，尤其是英国的洛克与穆勒、以及法国的康斯坦和托克维尔等自由主义思想家认为：个人自由应该有一个无论如何都不可侵犯的最小范围，如果这些范围被逾越，个人将会发觉自己处身的范围，狭窄到自己的天赋能力甚至无法作最起码的发挥，而惟有这些天赋得到最起码的发挥，他才可能追求、甚至才能“构想”，人类认为是善的、对的、神圣的目的。根据此一推论，我们应当在个人的私生活、与公众的权威之间，划定一道界限。这一道界限应当划在何处，极费争论，简直是一个讨价还价的问题。大体说来，人类毕竟是互相依赖的；没有任何人的活动是完全“私人”而永不干扰到别人的活动。“梭子鱼的自由，就是鲸鱼的末日”，于是，某一部分人的自由，必须受到约束，另一部分的人，才能享有自由。我们都知道，有人还说过：“一个牛津大学院长的自由，和一个埃及农夫的自由，完全是两码子的事儿。”

    这一句话背后，隐藏着某些真实而重要的道理，但这话本身，仍然只是一种政治嘘头。对那些吃不饱、穿不暖、生了病、不识字的人，说要给他们政治权利，而且不让政府来干涉他们，等于在嘲弄他们的落魄；因为他们必须先获得医疗上的帮助，必须先接受教育，然后才能够了解他们所能享有的自由，再进一步去运用这种自由。事实上，对于无力运用自由的人，自由又算是什么呢?如果不先提供人们运用自由的必要环境，自由又是什么价值?事有本末先后，正如一位十九世纪俄国激进作家所宣称的：在某些情况下，皮靴优于莎士比亚的作品；个人自由并不是每一个人的重要需求。因为自由并不仅仅意味着不受任何挫折——如果以此为自由的意义，则自由这个字的意义终必膨胀——最后它所代表的意义，要不是太多，就会太少。埃及农夫在享有个人自由之前，必须先获得衣物与医药，同时他对后者的需要也更甚于前者；然而，今天他所需要的最低限度的自由，或者明天他可能需要的更多的自由，和教授、艺术家、百万富翁们所需要的自由，却是同样的东西——而不是某种特别属于他的自 由。

我认为，西方自由主义者之所以会感到良心不安，并非由于他们相信人类追求的自由，随其社会或经济环境的不同，而有所分别，而是由于他们相信少数人之所以拥有自由，是因为他们剥削了大多数没有自由的人、或至少是对大多数人缺乏自由的事实视若无睹，而得来的。他们相信：如果个人自由是人类的一项终极目的，则任何人的个人自由都不能被别人剥夺，这是相当有道理的。某些人更不能牺牲别人的自由，而享受自由。自由的平等，己所不欲，勿施于人；谁使我享有自由、繁荣与启蒙，我便回报谁；最单纯与最普遍意义下的正义；凡此种种，都是自由的道德基础。自由并不是人类的唯一目标。我可以像俄国批评家别林斯基(Belinsky)那样说：如果别人的自由被剥夺，如果我的同胞兄弟仍然生活于穷困污秽之中，如果他们还生活在脚镣手梏之中，那么，我也不要自由，我用双手拒绝这些自由，我宁愿和我的同胞兄弟，同甘共苦。但是，我们如果仅以这种说法，把用语搅混的话，却得不到什么好处。为了要避免显著的不公平、或者到处可见的悲苦情况，我随时愿意牺牲我的一部分自由、或全部自由；我可以情愿而自由地这么做：但是，为了正义、平等、或同胞爱，我牺牲的是自由。在某种情况下，我如果不做这样的牺牲，我的内心将会充满、而且理当充满罪恶感。但是，一种牺牲不会增长被牺牲的东西 ，无论哪种牺牲，在道德上有多大需要或补偿，都是如此。一件东西是什么，就是什么：自由就是自由，不是平等、公平、正义，不是文化，也不是人类的幸福、或平静的良心。如果我自己、或我的阶级、或我的国家的自由，是建立在许多人的不幸上面，则促成此事的体制就是不公正、不道德的。但是，如果我为了减少不平等的耻辱， 因而去削减、或者丧失我的自由，却又没有能借此具体地增益别人的个人自由，那么，所发生的是自由的“绝对丧失”(abso1ute loss)。这虽可以由正义、或幸福、或和平的收获来补偿，但是，丧失的却毕竟是丧失了；如果我们硬要说：我虽然失去我个人的、“自由主义式”的自由，但是别种形式的自由，即“社会自由”或“经济自由”，却增加了，则这样的说法，不啻是混淆价值。不过，为了使某些人获得自由，有时候其他人的自由，必须削减，这一点仍然没错。问题是：在什么原则下，我们才能如此削减某些人的自由?如果自由是神圣而不可侵犯的价值，那么，我们将找不到任何这样的原则。无论如何，在实际上，这些互相冲突的规则或原则中，有些必须让步：这种让步并不一定都基于某些可以明确陈述的道理，更不是都能概化成规则、或普遍的公理。无论如何，我们仍然必须找到一个实际的妥协办法。

    对人性抱持乐观态度，并且相信人类利益能彼此和谐的哲学家，诸如洛克或亚当斯密，以及某种心情下的穆勒，他们相信社会的和谐与进步，与为个人保留一个不容国家、或其他权威任加干涉的广大私生活范围，是可以相容的。霍布士，以及其他一些和他持相同看法的人，特别是一些保守、反动的思想家，则主张：为了避免人类的互相残杀，因而使社会生活变成一处丛林或荒野，我们必须建立一个更高一等的安全防卫，使人类能够各安其位；基于这个缘故，霍布士主张加强中央控制的范围，减少个人自由的范围。但是，以上这二派，都一致认为：人类生活的某些部分必须独立，不受社会控制。若是侵犯到了那个保留区，则 不管该保留区多么褊狭，都将构成专制。自由与隐私权最雄辩的维护者康斯坦，忘不了法国雅各宾党人的独裁，他宣称说：至 少宗教、意见、表达、财产的自由，必须受到保障，不容横加侵扰。 杰佛逊(Jefferson)、柏克、潘恩(Paine)、穆勒等人，也都各自列举了一些不同的个人自由，但目的都同样是不使权威过度扩张。

    我们必须维持最低限度的个人自由，才不致于“贬抑或否定我们 的本性”。我们无法享有绝对的自由，因此必须放弃某些自由， 以保障其他自由。但是完全的自我放弃，便是自我挫败。那么，这个最低限度应该是什么呢?如果我们抛弃它，就是违逆了我 们的人性本质—这就是最低限度的自由。然则，所谓人性本 质却又是什么东西?它又隐含了哪些标准呢?对于这个问题， 人们一向争论不休，将来也仍会永远争论不休。然而，无论这个 不准干涉的范围，是根据什么原则来划定的，无论它是根据自然 法、或自然权利、或功利原则、或某种康德所谓的无上命令 (categorieal imprative)、或社会契约的神圣不可侵犯性、或是人 类用来厘清并支持他们的信念的其他任何概念，来订定的，在这种意义之下，自由都 是“免于……的自由”（liberty from…）；也 就是：在变动不居的、但永远可以辨认出来的界限以内，不受任 何干扰。一位最有名的自由斗士，曾经说过：“惟一能以自由为 名，而当之无愧的，是用我们自己的方式，追求我们自己利益的 自由。”果真如此的话，我们是否有理由强迫任何人做任何事? 穆勒认为我们毫无疑问地具有这种权利。既然正义的意义，是 每个人拥有最低限度的自由，我们当然有必要对其他的人加以 约束，必要时还可以强制执行，以使他们不至于剥夺在何人最低 限度的自由。其实法律的整个功能，也就是预防这种冲突：在这种情况下，国家就成为拉萨尔(Lassalle)所讥讽为守夜者、或交 通警察之类所代表的功能。

穆勒的自由理念

    为什么穆勒会认为保障个人自由，是如此神圣的事呢?他在他有名的论文中表示：除非人们得以按照他们的希望，“按照只与他们自己有关的方式去生活”，否则文明就不会进步，真理也不会显现，因为我们会缺少自由的观念市场；人类的自动自发、原创力、天才、心智能力、道德勇气等，也将无从发挥。社会将会被集体的平庸所压抑。习俗及妥协的习惯，将会造成“才能萎缩”、“心地褊狭”、“性格扭曲”的人类，从而使社会中，任何丰富且多样的东西，都受到遏抑。“异教徒自以为是的作风，在基督教的自我克制，同样具有价值”。“一个人不顾忠告与警告，而犯下的所有错误，其为恶远不如任令别人强迫他，去做他们所认为的好事。”自由的维护，存在于排除干涉的“消极”目的中。对一个人施以威胁说：除非他屈就于一种无法自己选择目标的生活，否则就要迫害他；堵塞他所有去路，而只留一扇门，那么，无论这扇门开向多么高贵的远景，无论作此安排的人，动机多么慈悲仁道，这些作法都违反了下述的真理：他是一个人，他有他自己的生活方式。以上所说的就是近代世界中，从思想家伊拉斯玛(Erasmus)的时代，有人可能会认为甚至从奥坎(0ccam)的时代以降，一直到现在为止，自由主义者心目中的自由。所有关于公民自由与个人权利的呼吁，所有对于剥削与羞辱的抗议，对于大众权威侵犯个人生活的反抗，以及向习俗和有组织的宣传对群众的操纵，所发出的抗议，都是源自于这种个人主义式的、议论纷坛的“人之概念”。

    从以上这种立场，我们可以注意到三点事实。第一，穆勒把两种清楚分明的观念混淆了。其一是：所有的强制行为，虽然或许能借以防止比它本身更大的恶事，然而就它阻遏了人们的欲 望而言，它却是不好的；而和强制行为相反的不干涉，虽然不是惟一的善，但是就它不阻遏人类欲望而言，它却是好的。这就是 古典形式的“消极”自由的概念。另外一点是：人们应当设法发 现真理，或者去发展穆勒赞同的那些性格类型—书有批判性、 独创力、想象力、独立性、近乎奇僻的不妥协等等；而只有具备自 由的条件，才能找到真理、才能培养这种性格。这两种观点都是 自由主义的观点，但是它们并不相同，它们之间的关连，充其量也只不过是经验性的关连。没有人会主张，在一个所有思想都 被教条所压制的地方，真理和表达的自由，能够欣欣向荣。但 是，诚如史蒂芬(James Stephen)在《自由、平等、博爱》(Liberty , Equality, Fraternity)一书中，猛烈攻击穆勒时所主张的，历史的证据却显示：在苏格兰或英格兰的喀尔文派清教徒那种纪律 严明的社群中、或是在军队中，廉洁的品德，对真理的喜好、强烈的个人主义等，至少也和在比较宽容、比较冷漠的社会中，一样常见；这一见地若是属实，则穆勒所持人类才华的发挥，系以自 由为必要条件的论点，就站不住脚了。如果事实证明，穆勒的两个目标不能并存，他就要面临一个残酷的两难式，更不消说他的 学说与严格的功利主义、甚至与他自己那种较重视人性的功利主义，不相连贯，而产生的进一步困境了(注四)。

    第二，这种自由学说较为晚出。在古代，我们似乎看不到任 何把个人自由当做是一种有意义的政治理想，相对于实际上存 在着的自由，而加以讨论的主张。康多塞曾经说过，罗马人和希 腊人的法律概念中，没有个人权利；就犹太、中国以及其他所有 出现于世界的古代文明而言，情形也是一样（注五）。即使在近代西 方历史上，这种理想盛行的时期，也仍然是例外，而不是常态。 此一意义下的自由，也不曾构成广大人类群众在阵前的呐喊之 声。无论就个人或社群而论，不愿遭受侵犯、而愿自行其是的欲望，都是高度文明的表征。隐私权的意识，个人关系的领域自有其神圣性的意识，是来自于一种晚出的自由概念；这种自由的概念，虽然有其宗教上的渊源，本身发展完全的时间，却不太可能早过文艺复兴时代，或宗教改革时代（注六）。可是，这种自由概念的式微，却将成为文明死亡的标记，以及整个道德观死亡的标记。

这种自由观念的第三特征更加重要。这特征即是：这种意义下的自由，与某几类专制政体或至少与自治(self—government)之阙如，并非不能相容。这个意义下的自由，所涉及的主要是“控制的范围”，而不是它的“来源”问题。正如一个民主社会，事实上可能剥夺一个公民在别种形式的社会里，所能享有的许多自由。我们也完全可以想见：一个具有自由心态的专制君主，可能会容许他的子民，享有相当大尺度的个人自由。这种给予他的子民享有相当大自由范围的专制君主，或许是不公正的，或许助长极度的不平等，或许不重视秩序、美德、或知识；但是，假使他不抑制人民的自由，或至少比其他政权约束得更少，那么，他就合乎穆勒的特定标准了（注7）。至少从逻辑上来说，这个意义下的自由，和民主或自治没有什么关连。大体说来，自治和其他的政权形态，比较起来，更能保障公民的自由，自由主义者便是持此一理由，来为自治做辩解。但是个人自由和民主统治之间，没有什么必要的关连。“谁统治我？”和“政 府干涉我多少?”这两个问题，从逻辑的角度来看，是完全不一样的问题。

    总结来说，“消极的”与“积极的”两种自由概念之间的重大对比，与这个区别正相一致（注8）。因为如果我们要了解“积极”自由的意义，我们要问的是：“谁统治我?”、“谁有权决定我是什么人?不是什么人?应该怎么样?做什么事?”而不是去问：“我可以自由地成为什么、或自由地做哪些事?”。民主与个人自由间的关连，远比双方的拥护者所认为的稀薄。想要自己治理自己，或参与控制自 己生活过程的欲望，可能和希求一个能够自由行动的范围的欲望，同样深刻。而从历史的角度来看，前一种欲望，或许还发生 得更早。但是，这两种欲望所希求的，不是同样的东西。实际 上，它们的区别非常重大，以致于造成了今天主宰着我们这个世 界的、各种意识形态的冲突。因为相信“消极的”自由概念的信 徒，认为“积极的”自由概念，有时只不过是残酷暴政的华丽伪装 而已；而“积极的”自由观念则认为，自由不是“免于……的自 由”，而是“去做……的自由”——去过一种已经规定的生活形式 的自由。

注释

注1：当然我并没有暗示，反过来说就是正确的。

注２：哈维修斯曾经清楚说明这一点，他说：“自由的人是不被枷锁束缚、不被囚禁的人，同时，也是不像奴隶那样，被惩罚所恐吓的人…不能像老鹰那样飞翔，或者像鲸鱼那样游泳，并不就是缺乏自由。”

注3：霍布士说：“自由的人即是能够做他想做的事，而不受到阻碍的人”；法律总是一种“锁链”，即使它使你免于其他更重要的枷锁，如某种更具压抑性的法则、习俗、或专断的专制制度、混乱状况的束缚等，也是一样。边沁所说的内容，大抵和此相同。

注4：除了极少数的人以外，大多数的思想家都相信：所有他们认为“善”的事，都互相密切地联接在一起、或至少是可以相容的——穆勒的这种想法，不过是这一种倾向的另一个例证而已。前后不一致、至少是乖离的要素，会被人为方法束缚在一个专制的体系之下，或因为面临了共同的敌对观念，而维系在一起，这种例子，在思想史中和民族史中都屡见不鲜。等到危险时期一过，本来彼此互相支持的观念，就会产生冲突，而这种现象，往往破坏了本来的体系，但是却为人类带来了重大的好处。

注5：请参见维利(Michel Villey)对此所做的有价值的讨论——即《权利哲学史》一书。维氏认为“主体权利”(subjective right)的观念雏形，是奥坎所构想出来的。

注6：基督教(以及犹太教、回教)认为：神圣、自然的法则，具有绝对的权威，并且认为上帝之前，人人平等—训一信仰，和“个人有权过自己所喜欢的生活”这种信仰，是很不相同的。

注7：富有想象力、原创性的人，创造的天才、以及各式各样的“少数集团”，所受到的迫害，所感受到的压力，包括来自制度与习俗的压力，和前此以及其后的君主政体比较而言，到底是在菲特烈大帝(Fredreick the Great)时代的普鲁士(Prussia)中比较轻微呢?或者是约瑟夫二世(Josef 11)时代的奥地利，比较轻微呢?——这的确是个值得争论的问题。

注8：在一个特定的情况中，我们很难估量其中所包含的“消极的自由”，究竟有多少。乍看之下，这似乎只取决于至少在二个机会中，做选择的能力有多大。然而，“选择”(choices)却并不都是同样自由的选择，或根本就不是自由的选择。如果我在一个极权国家中，因为受到酷刑的威胁而出卖了我的朋友，或者，我根本是因为惧怕失去工作而如此做，无论是哪一种情况，我都可以很合理地说：我的行为不是自由的。然而，我却确实曾经做了选择，至少在理论上说，我也可以做另一个选择，而让别人来杀死我、折磨我或囚禁我。因此，就“自由”一词的正常意义而言，仅只是“机会选择”的存在，并不会使我的行为，就此变得自由，虽然这行为可能是自愿的。我所享有的自由程度如何，似乎要决定于下述几个条件：(a)我所拥有“可能机会”有多少。虽然行动的机会，并不是像苹果那样的实体，可以一一去数，于是，我们对此只能有个印象式的约略估计而已；(b)这些机会实现的难易程度；(c)就我本身所拥有的个性、与现实的情况而言，这些机会互相比较起来，在我的生活计划中的重要程度如何；(d)人们的故意以人为力量来开放、或关闭这些机会的程度有多大；(e)行为者本身，以及他所存在的那个社会里，一般人对不同的机会，所做的评价如何。我们必须把这些层面的问题“整合起来”，然后获得一个不一定精确、或不一定无可争辩的结论。很可能，这世界根本就存在着许多不可互相比较、不同程度的自由，我们无法把它们放在一个惟一的尺度上，来衡量它们的轻重。此外，以不同的社会为例，我们还会面临下述这种在逻辑上说来，是荒谬的问题，例如：“和B、C女士以及她们之间的D女士，一起比较起来，X项的安排是否能给A先生更多的自由呢?”当我们想要应用“功利性的标准”时，也会出现同样的困难。不过，如果我们不苛求精确的度量的话，我们可以很合理地说：“一般而言，瑞典国王所统治下的平民，要比西班牙或阿尔巴尼亚的平民，享有更多的自由”。生活的“全盘模式”(total patterns)，必须要以整体来做比较——虽然我们的比较方法、结论的真确性等，都很难或竞无法加以阐明。但是，概念的模糊性、以及标准之多重性，乃是“主题”(subject—matter)本身的特征，而不是我们度量的方法不完美或我们无法做精确思考，所造成的。

二、积极自由的概念

    “自由”这个字的积极意义，是源自个人想要成为自己的主 人的期望。我希望我的生活与选择，能够由我本身来决定，而不 取决任何外界的力量。我希望成为我自己的意志，而不是别人 意志的工具。希望成为主体，而不是他人行为的对象；我希望 我的行为出于我自己的理性、有意识之目的，而不是出于外来的 原因。我希望能成为重要的角色，不要做无名小卒；我希望成为 一个“行为者”(doer)——自己做决定，而不是由别人决定；我希 望拥有自我导向，而不是受外在自然力影响，或者被人当做是一 件物品、一只动物、一个无法扮演人性角色的奴隶；我希望我的人性角色，是自己设定自己的目标和决策，并且去实现它们。当 我说我是理性的，当我说理智使我成为一个人，而有别于世界其 他事物时，我所指的，至少有一部分就是上述的意思。人，最重 要的，我希望能够意识到自己是一个有思想、有意志而积极的 人，是一个能够为我自己的选择负起责任，并且．8S用我自己的思想和目的，来解释我为什么做这些选择的人。只要我相信这一点是真理，我就觉得自己是自由的，而如果有人强迫我认为这一点不是真理，那么，我就觉得在这种情形下，我已经受到奴役。

    以做自己主人为要旨的自由，和不让别人妨碍我的选择为要旨的自由，表面上来看，似乎没有什么重大的逻辑差距，只不过是同一件事的“消极”与“积极”描述方式而已。但是，在历史上，“积极”与“消极”的自由观，却朝着不同的方向发展，而且不一定依照逻辑常理，终至演变成直接的冲突。

    要弄清楚这个现象，其中一个方法，就是去了解自主(self—mastery)这个比喻，本身所造成的影响力。最初，这也许是并无害处的影响力。“我是自己的主人”、“我不是任何人的奴隶”，这种想法并没有害处可言。但是，如柏拉图学派(P1atonists)、或黑格尔学派所想探讨的：我会不会是自然的奴隶?我会不会是我自己那种“不受约束”的激情的奴隶?这些难道不也同样是“奴隶”?进而言之，有些人是政治上的、或法律上的奴隶，有些人则是道德或精神上的奴隶?人类不是曾经有从精神的奴役中得到解放，或者从自然的奴役中，得到解放的经验吗?同时，在这个解放过程中，人类不是曾经一面知觉到那个在主宰事物的“自我”(self)，另一面，又知觉到在他们内心里，有某些东西也被驯服了吗?随后，人类就把这个“自我”看成理智、看成“更高层次的本性”，看成那个计算、并争取终能使它满足之物的自我，看成“真实的”、“理想的”、或“自主的”自我，或看成“表现得最好时候”的自我，接着，人们就把上面这种自我，对比于非理性的冲动、不受控制的欲望、我之“较低层次的本性”、立即乐趣的追逐、以及“经验界的”(empirica1)、“被他人或别种律则支配的(heteronomous)自我，从而认为：这个自我被欲望与激情所左右，如果要上达到“真实”本性的充分高度，就必须受到严格的纪律。目前，我们更可以认为这两种自我，还被一条更大的鸿沟隔开：那个真实的自我，还可以被看成某种比个人(一般意义下的个人)更广泛的东西，它可以看成个人只是其中一个因素、或一个层面的社会整体，例如：一个部落、种族、教会、国家，以及由现在活着的人、加上已逝者、和末到人世者，所构成的“伟大社会”等。这个“整体”于是被看成“真正的”（true）自我，它将集体的、“有机的”（organic）、独一无二的意志，强加在顽抗的“成员”身上，从而获得它自己的“更高层次”的自由。思想史上，有人强制他人，要将他们提升到“更高”的自由水平；而使用有机体的比喻，来辩护这种强制，也已经有人指出其中的危险。但是，这一类语言之所以能显得有理，是因为我们承认：以某种目标的名义，例如正义、或大众健康的名义，来对人们施以强制，是可能的，而且有时是有理由的；因为群众若是在民智已开的阶段。他们自己也会去追求这些目标，如今他们没有去追求，只是因为他们盲目、无知或腐化。如此一来，我很容易认为，我是为了他们自己、为了他们的利益，而强制他们。于是，我就是在宣称：我比他们自己，更明白他们真正需要的是什么 。其中隐含的意思，充其量只是：如果他们和我一样理性、容智，并且也和我一样，了解他们自己的利益，他们就不会抵制我。但是，我却可以利用这一点去作更多的要求。我可以声言，他们实际上是在追求他们于蒙昧状态下有意抵制的目标，因为他们内心里有某种奥妙的东西，某种潜在的理性意志(rational will)、或“真正的”目标，这种奥妙的东西，虽然被他们表面上的感觉、行动、或言语所掩饰，却正是他们“真实的”自我。而处于现实时空中的、可怜的“经验自我”(e”pirical self)，对这个“真实的”自我一无所知、或所知极少。只有这个内在精神的自我，才是惟一的自我，它的愿望，才值得我们考虑（注9）。一旦我采取这样的观点，我的立足点，就可能使我忽视人类或社会的实际愿望，借人们的“真实”自我为名，并且代表那个自我，去欺凌、压迫、折磨他们，同时心里却还坚持认为：只要是人类的真正目标，诸如；幸福、责任之履行、智慧、公正的社会、或自我完成等，便一定能和他们的自由相吻合，而这自由即是：自由地选择他“真正的”、但却经埋没而未得表明的“自我”。

    这种吊诡，经常被人揭露出来。主张说：“我知道什么对X君有好处，而他本人并不知道”，甚或说：“我为了X本人好，才忽视他的愿望”——这是一回事；但是，这和以下的说法，是完全不同的事，此即：他自己选择了那些事情，虽不是有意识地，不是日常生活里的他所做的选择，而是那个“经验自我”所不知道的“理性自我”，做出的选择，也就是那个能体察何者为善，且当善一经揭露，就经不住要选择“善”的“真实”自我，所做的选择。把X实际上追求、并选择的东西，和假如X是另一种人、或X还未发展成的那一种人，可能会去选择的东西之间，画上等号，是一种可怕的作伪，是一切主张“自我实现”(self—relization)的政治理论的核心。主张说：基于某些我自己无法看到的“好处”的缘故，别人可以对我施以强制力，认为这样做有时会对我自己有好处，实际上，它还可能会扩大我的自由范围，这是一回事；主张说：“如果对我有好处，那我就不算是被人强加压力，因为不论我自己是否知道，这是我的‘意志’本身要求我这么做的，而且，不论我这可怜的臭皮囊，我这愚蠢的脑袋，如何强烈地反对它，不论我如何绝望地反对那些由于仁心善意，而努力把它强加在我身上的人士，我仍是自由的、或仍是‘真正’自由的。”却完全是另一回事。

对“消极的”自由概念，人们无疑也可以轻易施展这种魔术般的转化或“戏法”，威廉·詹姆士即曾很公正地以此来嘲弄黑格尔学派的人物。在转化后的情况下，“不准别人干涉的自我”，已 经不是一般人心目中，拥有一些实际希望与需求的个人，而是内在的“真”人：这个内在的“真”人，在追求某些“经验自我”所无法想象到的理想目的。同时，就像“积极”自由的自我一样，这个东 西还可以膨胀成某种“超个人的”(super—personal)的东西，如国 家、阶级、民族，历史的迈进等。这些东西都被认为是比“经验自 我”更能代表某些特征的、更“真实”的主体。但是，事实上，“积 极的”自由观念，认为自由即是“自主”(self-mastery)，实已暗示了自我分裂交战之意 ，在历史上、学理上、以及实践上，已经轻 易地助成了人格的剖分为二；其一是先验的、支配的控制者，另 一则是需要加以纪 律、加以约束的一堆经验界的欲望与激情。具有广泛影响力的，就是这一历史事实。如果这么明显的真理 也需要举证的话，那么，这个事实证明：自由的概念，直接导源于 自我、个人、人类，系由何物构成的看法。对人的定义施以足够的操纵，则自由是什么意思，便唯操纵者的意愿是从。近代历史 已经昭然显示，这个问题不只是个学术问题而已。

    将自我一分为二的后果如何，只要考虑要求自我导向的欲 望、要求以一个人“真正的”自我为导向的欲望，在历史上采取的 两种形式，就更加清楚。这两种形式：其一，是为了获得独立，而 采取自制(self—abnegation)的态度；其二，是根据某一特定的原 则、或理想，来“实现自我”，或将自我完全认同于某一特定的原 则、或理想，以求取自我独立的目的。

注释：

注9：一八八一年，格林曾经说过：“真正的自由理想，乃是使全体人类社会的成员，能将最佳的自我发挥到最大限制的力量”。这说法除了会和“平等的自由”相混以外，它还隐含着这样的意思，即：假如某一个人选择了某种即刻的享乐，那么，将不会使做最佳的自我发挥——然而，从谁的观点来看?什么是最佳的自我?格林并未说明。他只认为，在这种情况下，此人所使用的，并不是“真正的”自由，因此，如果此人失去了这种自由，也并不会失去什么重要的东西。格林是一位真正的自由主义者，但是，他这一个公式，却很可能为许多暴君利用，当做最坏的压迫行为的借口。

三、迟隐于内心的碉堡中

    我是理智与意志的拥有者，我构想我的目标，并且想要追逐 那些目标；如果我受阻而无法达成这些目标，我就不再觉得自己是人生情境的主人。使我不能达成这些目标的原因，或许是自然法则、或许是偶发的事件、或许是人的活动、或许是人类的制度所造成的影响，而且往往不是故意设计的影响。这些力量可能会使我受不了。我要如何才不至于被他们压垮?显然，我必须从我已知为无法实现的欲望中，解放出来。我希望能成为我 自己王国中的主人，但是我的边境绵长而不安全；因此为了减少、或消除易受攻击的地方，我把我的国度缩小。我起初欲求幸福、权力、知识、或某些特定的东西。但是我却无法随心所欲。于是，我选择了避免失败和枉费，来面对这一情境，因此，我决定不要去争取我没有把握得到的东西。我决心不去欲求自己得不到的东西。暴君威胁我，要毁灭我的财产、要囚禁我、要放逐我、或者要杀死我钟爱的人。但是，如果我不再眷恋财物，不再介意我是不是入狱，如果我已经扼杀我内心的自然情感，那么，也就无法强迫我屈从他的意志了，因为我们所剩下的，已经不是经验界的恐惧或欲望所能左右的东西。如此一来，我就好像是作了一种战略性的撤退，退入了一个内在碉堡——退入了我的理性、我的灵魂、我的“物自身”(noumenal self)，而退人这些之后，不论人们怎么做，外界的盲目力量、以及人类的邪恶意图，都已无由触及。我已经退隐到我的内心之中了——在那儿，也惟有在那儿，我才是安全的。这仿佛是说：“我的腿受了伤。我有两个办法可以消除痛苦。其一是治好我的伤。但是，如果太难治，或没有把握治得好，还可以用另一个方法。我可以切掉我的腿，摆脱伤口。如果我训练自己，不去需要我靠着腿才能拥有的东西，我就不会觉得有所缺憾。”这就是禁欲主义者、寂静主义者、斯多噶学派、佛门圣徒、以及各种教徒或非教徒所一惯使用的“自我解脱”(self—emancipation)之途，他们逃离了世界，逃开了社会与舆论的枷锁，其方法是某种深思熟虑后的“自我转变”(self— transformation)，这一转变使他们能不再介意那些世俗的价值，能维持自我的孤立，而独立自处于世界的边缘，世界的武器已不再能伤害他们(注10)。任何政治孤立主义(P01iticali601ationism)，任何经济独立政策，任何一种形式的“自主”(autonomy)，都带有一点这种态度。为了要消除道路上的障碍，我干脆放弃这一条道 路；我退隐到我自己的宗教、自己的计划经济、自己刻意孤立起 来的领域之中，在这里面，我不必听外人讲话，外界的力量都不 再具有影响。这是一种追寻安全的形式，但也有人称之为追寻个人或国家的自由与独立。

    有些人，例如康德， 并不完全把“自由”当做欲望之灭绝，而视自由为对欲望的抵抗与控制，前述义理应用于个体之时，与这 些人的观念，相去不远。我把自己视同控制者，而逃开被控制者所受的奴役。我是自由的，因为我够自律(autonomous)，而且，只要我维持自律，我就是自由的。我遵守法律，但是我已把它们 加在我不受强制的自我之上，而且我就是在我不受强制的自我 里，发现这些法律。自由就是服从(obedience)，但却是“服从一 种我们为自己而制订的法律”，于是，没有人能奴役自己。“外律 导向”(heteronomy)是对外界因素的依赖，在这种情况下，我很容易成为我不能完全控制的外在世界的玩物，于是，在这一意义 下，外在世界也就控制了我，“奴役”了我。我没有受到任何我无 法控制的力量、或事物所“束缚”——惟有在此程度之内，我才是自由的；我无法控制自然法则，因此，在理论上，我就必须把我的自由活动，提升到以因果关系为主的经验世界之上。在这里，不适宜讨论这个古老而著名的义理，本身的正确性如何，我只想加个按语：这种视“自由”为抵抗、或逃避无法实现的欲望，以及超 然独立于因果世界之外的一组观念，在政治和伦理上，都扮演了 重要角色。

    这些人认为，如果人的本质，在于他们是自主的生命，亦即是价值与目的本身的创造者，而这些价值与目的之具有终极权威，是因为它们出于自由意志，则天底下最坏的事情，就莫过于不把人类当做是具有自主性的人，而把人类看做被因果影响所玩弄的自然物件，或看做可以受外界刺激左右的动物，认为人类的统治者，可以有威胁利诱的手法，来操纵他们的选择。如此看待人，就是把人视为不能自我作主的生灵。康德说：“谁都不能强迫我，依照他自己的方式去享受幸福。因此，‘家长保护主义’(Palernalism)是最坏的专制主义。”其所以如此，是因为不把人当自由人看待，而把人当做是“我”的人类素材，可以让“我”这个善意的改革者，拿来根据“我”自己的、而不是他们自己选取的目的，加以塑造。这当然正是早期的功利主义者所建议的政策。哈维修斯及边沁等功利主义者，不是主张去抵抗人类那种成为自己感情奴隶的倾向，而要利用那种倾向；他们想把“赏”与“罚”悬垂在人类面前摇晃，这是最极端的“外律导向”形式，如果这么做能使“奴隶”们更快乐的话，他们认为便应该如此去做。但是，试图操纵人类，怂恿他们去追求那些社会改革者所看到、而他们自己可能不会看到的目标，却是否定了他们的人性本质，将他们当做没有自我意志的物体看待，因此，也就等于贬抑了他们的人格。这就是何以对人类撒谎、欺瞒人类，也就是说，把人类当做达成自我独自构想的、而不是他们自己的目的之工具，如此做法，即使是为了他们本身的利益着想，实际上也等于已把人类看成了次等人(sub—human)，认为他们的目的，不如我的目的，仿佛只有我的目的，才是终极而神圣的。我要借由什么名义，才能强迫人们去做他们没有意志要去做、或不同意去做的事?我只指假借某些比他们本身更高的价值为名义，才能够这么做。但是，倘若正如康德所说，一切价值之所以成为价值，是因为出于人类的自由行动，唯其如此，才能称为价值，那么，显然没有什么价值比个人更高。因此，假借名义屈人从己，其实是假借了终极性不如人类本身的某种名义，来强制人类，使他们屈从于我的意志，或是屈从于某人对幸福生活、对权宜之计、或对安全与方便的特殊渴望。如此，我是以我、或我的集团所欲求的事物为目标，而以他人作为手段，无论动机是什么，或动机如何高贵，事实就是如此。然而，这却和我所知的人类相抵触，因为：人类本身就是目的。因此，凡是玩弄人类、诱惑人类，从而违反他们的意志，而依照自己的模式塑造他们，所有这一类的思想控制与制约（注11），都是否定使“人”之所以为人，以及使“人”的价值成为终极价值的行径。

    康德的自由个体，本是一个超然的存有，超乎自然的因果关系领域之上。但是，在经验层面—亦即在以日常生活观点看待人类的层面，这项义理，却是十八世纪深受康德与卢梭影响的、西方道德与政治的自由人文主义之核心。从先验的层面来看，自由个体的概念是一种世俗化的新教个人主义(Protestant individulism)，在这种个人主义中，理性生活(rational life)的概念，取代了上帝的位置，个体的灵魂不再追求与上帝的结合，代之而起的是以下这个概念，亦即：个体生而赋有理智，他努力追求理智指引，而且．也只受理智支配，绝不依赖任何可能利用他的非理性本性，而使他误入歧途、使他陷入幻觉的事物。个体要求自律，不要他律导向：要自主行动，而不要只做行动的对象。对那些认为人类可能成为“激情之奴隶”的人士来说，这一说法，不仅是一种隐喻而已。使自己脱离恐惧、爱情、或顺从的欲望，即是将自己从不能控制的某种专制里，解放开来。柏拉图曾转述索福克里斯(Sophocles)的言谈，这位希腊悲剧作家说过，他惟有在晚年，才把自己从“爱情”这个残酷的主人，所造成的桎梏中，解放出来。索福克里斯所述的这种经验，显然与自暴君或奴隶主的桎梏下解放出来的经验，同样真实。看到我自己屈服于某种“卑贱的”冲动、受一种自己不喜欢的动机指使而行动、做某些自己在做它的时候就感到嫌恶的事，而事后回想起来，则觉得当时的我“不是我自己”，或我当时是“身不由己”等心理经验，都属于这一类的思维与说话方式。我认同于具有批判力和理性的我。我的行为造成了什么后果无关紧要，因为我无法控制它们，重要的是我的动机。这就是那些对世界不屑一顾，并且把自己从人事枷锁中解放出来，独与天地精神相往来的思想家，所抱持的信条。在这个形式下，上述学说看起来像是一种伦理的信条，根本不具有政治意味；但是，它却的确具有清楚的政治意涵，而这种政治意涵融人自由的个人主义传统的程度，至少和“消极的”自由概念融人此一传统，同样深刻。

    或许值得指出：似乎外在世界变成格外贫瘠、残酷或不义的时候，逃人真我的内在堡垒，这种“理性圣徒”式观念，才以个人主义的形式兴起。卢梭说：“人只欲求他所能完成之事、只行他所欲求之事，是谓真正自由。”一个人追求幸福、正义或自由——不论何种意义下的自由，却因为发现太多行动的途径，都遭堵绝，以致不能有多少作为，则在这种世界里，想要退入自己内心的诱惑，可能变得令人难以抵抗。希腊的情形可能就是这样，当时独立的民主政体崩溃，中央集权的马其顿(Macedon)专制政体代之而起，斯多噶学派的理想，与这一情境不可能全无关连。基于同样的道理，共和时代以后的罗马，情形也是如此（注12）。在十七世纪中，因三十年战争而深受国族之耻的日耳曼诸邦，也曾经发生这样的情况；当时政治生活的特色，尤其是在小邦国之中，迫使珍视人类生活尊严的人，采取一种“内在移民”(inner emigration)的态度。这不是历史上第一次、也不是最后一次事例。 坦率说来，凡我无法获有的事物，我必须训练自己，不去欲求；欲望一旦被消除，或者已成功地受到抵制，即等于欲望得到满足，这样的学说，容或崇高伟大，在我看来，却不折不扣是酸葡萄心理的一种形式：我没有把握获得的东西，就不是我真心想要的东西。

    至此，以“为所欲为”的能力，作为消极自由的定义，何以行不通，就很明白了。其实，这也就是穆勒采用的定义。因为，如此一来，倘若我发现我想做，而实际上能做的并不多、或根本不能做，那么我便只要缩减、或消灭我的愿望，我就自由了。按照 这个定义，设若有某个暴君、或某个“隐形的说服者”(hidden Persuader)，设法“制约”了他的子民(或顾客)，使他们丧失了原有的期望，从而拥抱他为他们发明的那一套生活方式，甚至将那 一套生活方式“内化”(internlize)，那么，按照这一定义来说，这 暴君或说客也是将他们“解放”了。无疑，这样的暴君会使他们“感到”自由——正如哲学家伊比克底特斯(Epictetus)比他的主人感到更自由一样，因为据说这位有名的好人，在受拷刑的时候，也觉得快乐。但是，伊比克底特斯所创造出来的哲学，却正和“政治自由”背道而驰。

    禁欲式的克己苦修，或许是正直、宁静与精神力量的来源，然而，我们却很难了解，为什么克己苦修可以被称为“自由的扩张”(enlargement of liberty)?假若有敌人来了，我躲到屋子里面去，并且把所有的进出口堵住，因而幸免于难。如此一来，我确是比被他捉去要自由得多；但是，这会比把他打败、把他捉起来，所获得的自由更多吗?如果我做得太过份，把我自己关闭在一 个小空间内，我终不免要窒息而死。而从逻辑上看来，如果有任何东西可能对我造成伤害，我就将这个东西毁灭，则到头来，不 免会以自杀作结。因为只要我存在于自然世界，我就不可能万全无虞。于是，一如叔本华很正确地察觉到的：在这种意义下，惟有死亡才能带给我们完全的解放(注13)。

    我所处身的世界，是我的意志会遇到阻碍的世界。那些执着于“消极”自由概念的人，如果认为，自我否定并不是克服障碍的惟一方法，我们还可以将障碍物移开，而克服它：如果这障碍来自人以外的东西，我们就用身体的行动来移除它；如果障碍是人为的抵抗，我们就用武力、或说服，来克服它，例如，我可以劝诱某人在他的马车上，为我留个空位，或可以征服一个对我国利益有威胁的国家，这一类的想法，或许还是可以原谅的。这些行动可能不公正，可能涉及暴力、残酷、奴役他人之类，但行动者由此便能最名符其实地增加自己的自由，则是难以否认之事。不过，否决这个真理的人，却就是最用力实行这个真理的人。这可说是历史的反讽。那些人甚至在征服权力、征服自由之昧，就已拒斥了“消极”的自由概念，而偏向于“积极”的自由概念。这个看法统治了我们半个世界；我们且看看它根据的形上基础，究竟是什么?

注：

注10：圣安布洛斯(St．Ambrose)说过：“一个聪明人即使是身为奴隶，也是自由的；据此而论，一个傻子虽然统有天下，但也仍然是个奴隶。”伊比克底特斯(EPictetus)或康德，也很可能会说这样的话。

注11：康德、斯多噶学派和基督教徒的心理学，大抵是这样的：认为人类身上，具有某种成份，即“心灵之内在坚定性”(inner fastness of mind)，可以不受“制约行为”(conditioniing)的影响而动摇。然而，催眠、“洗脑”、升华性之暗示等技术的发展，已经使这一个先验性的假定——至少就做为一种经验性的假说而言——变得较难令人信服了。

注12：若我们说东方圣者的“寂静主义”(quietism)，和这种行为类似，都是对独裁专制政治的一种反应；它们特别盛行的时期，正是当个人特别容易被那些拥有实质压制性工具的君主侮辱，至少是忽视、甚或残酷统治的时期，这个假定，可能也并不致于太过牵强。

注13：有一点特别值得一提，此即：在这段日耳曼“寂静主义”盛行的时期中，那些在法国追求个人、或国家的自由，并不惜为其而战的人士，并没有采取这种态度。其中的原因，是不是正因为在法国，尽管君主所行的是专制政治，一些特权阶级的行为也很倨傲与专横，然而，由于法国当时是一个既骄傲又强大的国家，而实际的政治权力，也不是才具特殊的人士所不能掌握的，所以从战场上退隐，而遁入某个凌驾于其上的安静天堂，使那些自负的哲学家，可以从这里俯视下界的政治斗争，并不是惟一的逃避方法?同样的道理，也适用于十九世纪及其后的英国，当然，也适用于今日的美国。

四、自我实现(self一realization)

    有些人告诉我们说：获得自由的惟一方法，是运用批判性的理智，亦即了解什么是必然的、什么是偶然的。假如我是个小学生，数学上的真理，除了最简单的几项之外，都成为我心灵自由活动的障碍，我无法了解那些定理之所以必然为真的道理；这些定理，是某种外界权威声称为“真确”的东西；而在我看来，它们是陌生的东西，人们却机械地期望我能把它们吸收到我的脑子里。然而，一旦我理解了符号与公设(axioms)的功能，以及规则的形成与变化，亦即理解了如何去获致结论的逻辑运思，并且．明白了这些道理非如此不可，因为它们似乎是从支配我本身的理性法则中，推演出来的（注14），这些数学真理，就不再只是强加在我身上、无论如何非得接受不可的“外物”(externalities)了，它们现在反而成为我在本身理性活动自然产生功能的时候，自由地想 要求取的东西。对于一个数学家来说，证明这些定理的工作，是他们天生推理能力自由运用的一部分。对于一个音乐家来说，他把作曲家的乐谱融汇贯通，把作曲家的目的变成了自己的目的以后，演奏就已不是一种顺服外界法则的行为、不是一种强迫的行为、也不是自由的障碍，而是自由自在、无拘元碍的发挥。这时，演奏者并没有被乐谱束缚住，如同牛被拴在犁上、工人被束缚于机器那样。他已经把乐谱吸收到他自己的体系之中；同时，因为了解了乐谱，使自己认同于乐谱，于是，已将乐谱从一种阻碍自由活动的束缚，变成自由活动本身的一个成份。

    持以上 这种看法的人，告诉我们说：适用于音乐或数学的道理，在原则上，也应该适用于其他所有的障碍。阻碍自由自在、自我发展的许多外在形式，无非即是这一类可以克服的障碍。自从史宾诺 莎以降，—直到最近的黑格尔学派的徒众(有时是不自觉的徒 众)为止，他们心目中“开明的理性主义”(enlightened rationalism)所计划的，就是这—套东西，即所谓：“勇于面对知识” 。只要你具有理性，你就不能要求你所知道的 事理变成另外一种样子，因为，你了解什么是“理性的必然”(ra tional necessity)。而如果在既有的前提之下、在支配世界的必然道理之下，你还要希望某些必定如此的事理，变成另外的样 子，则就这—点而言，你若非无知、就是不理性。激情、偏见、恐惧、精神官能症等，都起源于无知，而以神话成幻觉的形式出现。这些神话，无论是那些想要欺骗我们、从而利用我们的狂妄之 徒，用他们生动的想象力所编造出来的，或是由于心理上、或社会学上的原因而造成的，一旦我们受制于这些神话，那就是一种“他律导向”的行为，也就是说，被一种未必出于行为者意志的外 在因素所主宰了。十八世纪的科学决定论者认为：自然科学的研究，以及依此为典范而创造的社会科学，会使这—类原因的作用，变得透明、清晰、无所遁形，并且使个人能够认识到，他们自 己在一个理性世界的作用里，所扮演的角色，而唯有人们误解此一角色时，才会受到挫折。一如伊比鸠鲁斯(Epicurus)在许久以前所教导我们的：知识会自动消除非理性的恐惧与欲望，从而使我们获得解放。

    赫德尔、黑格尔、马克思都曾经以他们自己的生机论式的(vitalistic)社会生活模式，来取代已经陈旧的、机械化的模式，但是，他们却和他们的敌手一样，相信“理解世界就是获得自由”。他们和他们的敌手不一样的地方，只是他们强调使人之所以成为人的“变迁”与“成长”，所扮演的角色而已。他们认为用数学或物理学作为类比的模型，无法理解社会的生命。我们也必须理解历史，亦即是：理解在个人彼此的互动及对自然的互动中，居于主导地位的、有关“持续成长”(continuous growth)的特殊定律，因为不论是藉“辩证”(dialectical)的冲突、或其他方式而来的“持续成长”，都有特殊的定律可循。根据这些思想家的说法，不去理解这种法则，就是犯了一种特别的错误，此即：相信人性固定，相信人的基本性质，无论何时何地都是一样，或相信人性受制于不变的自然法则(不论是神学的、或唯物论式的法则)，而这信念引出一个谬误的结论，即是以为：在原则上，睿智的立法者，不论何时何地都可以借着适当的教育与立法程序，来创造一个完全和谐的社会，因为不论在任何时代、任何国家，具有理性的人类，都有同样的、不变的基本需求，而且必定总是要求同样 的、不变的事物，来满足那些需求。黑格尔认为以前的人、及与 他同时代的人，都误解了制度的本质。因为他们不了解创造与改变制度、并转变人类性格与人类行为的理性法则，这些法则来自于理智的运作，因此，是可以理性地加以了解的法则。马克思 及他的徒众则主张说，阻碍了人类路途的不只是自然力、或人类本身性格上的缺陷，更重要的是人类社会制度的运作，所造成的影响。人类原是为了某些不一定自觉到的目的，而创造了这些制度，但后来却有系统地误解了这些制度的功能（注15），因此，这些 制度也就变成了他们进步的障碍。马克思提出一些社会与经济的假说，来说明为何人类“必然”会产生此类误解，特别是以下这个幻觉，即：以为这种人为的安排，是某种独立的力量，是和自然法则一样，不可避免的力量。关于这种“假客观”(pseudo—objective)的力量，他举出下面一些例子，诸如：供需法则、财产制度、贫富之间的永久区别、雇主与工人的划分，以及其他许多不 变的人类范畴等。惟有当我们达到一个能破除这些幻觉的阶级，也就是说，有足够的人们，能够理解到：这些法则与制度本 身，原是人类的心灵与双手创造出来的，是因应历史上某一个时期的需要而存在的，可是人们后来却误以为它们是不可变易的客观力量；唯有到达这一阶段，我们才能够摧毁旧世界，并且用更适当、更能使人类获得解放的社会制度，来取代以前的制度。

    制度、信仰或精神官能症所造成的专制，奴役了我们，我们惟有去分析它们、理解它们，才能够排除它们。我们被我们自己所创造出来的恶灵，束缚住了，虽然，我们并不是有意识地创造这些恶灵，但这些恶灵确实束缚了我们。惟有当我们变得“有意识”(conscious)，并且采取适当的行动，我们才能驱走这些恶魔。对马克思而言，所谓理解(understanding)，其实也就是适当的行动(appropriate action)。如果我按照我自己的意志，去计划我的生活，我就是自由的，而且也才是自由的。计划之中就隐含了“规则”；某一规则，如果是合乎理性的，也就是说，合乎事物之必然性的，则不论这规则是我自己、或是别人所发明的，只要我理 解了它，而有意识地把它施于我的身上，或是自由地接受了它，那么，这规则就不是迫我屈从的外物。了解事物为何必须如它 们所应该呈现的那个样子出现，意指你的意志要它如此呈现。 知识之所以能使我们得到解放，其原因并不是知识为我们提供了更多的选择机会，而是因为知识使我们不致于为了追求达不 到的目标，而遭受挫折。希望“必然的法则”变成另一个样子，其实就是成了非理性欲望的奴隶。非理性欲望无异于希望“应该是X的东西，不要成为X”。若是再进一步，相信这些法则不是 它们必然应有的那种样子，就未免陷于疯狂了。这就是理性主义的“形上核心”(metaphysical heart)。这其中所含的自由概 念，并不是指谓一个没有障碍存在的领域、或是一个没有任何事 物在阻碍我的真空(vaccum)，这一类的“消极”概念，而是“自我导向”（self-direction）或“自我控制”（self-control）的观念。我可以按照我自己的方式，做我想做的事。我是一个理性的人，不论是什么事理，只要我能向我自己证明它必须如此，证明在一个理性的社会中——椅即在一个由理性的心灵指导，朝向理性的生灵所必会追求的目标迈进的社会中——这事理不可能不是如此，那么，作为一个理性的人。我就不能排除它。我把它吸收到我的体质里，一如我吸收逻辑、数学、物理法则、或艺术规则那样，我吸收主导我所理解、因而所意欲的一切事物之合理原则，我吸收理性目的，由此，我绝不会遭到挫败。因为我不可能期望事物不是它所应有的那个样子。

    这就是积极的“理性解放”(1iberation by reason)学说。这种学说的社会化形式，虽然种类纷坛，彼此也互相冲突，却是当今 许多民族主义、共产主义、权威主义，以及极权主义信条的中心概念。在其演化过程中，它可能会远远偏离了它原有的、理性主义的渊源。但是，在当今世界上的许多地方，不论是民主国家或 独裁国家，人们所争论不休、甚至为它而战的，却正是这种“自 由”。我不打算追溯这个观念，在历史上的演进过程，却愿意对这个观念所经历的一些变迁，做一个评论。

注：

注14：或者，如某些近代理论家所主张的，这是因为我自己发明了或有能力发明它们；因为“规则”(rules)本是人类所订立的。

注15：这一点，在实践行为中，比在理论中表现得更清楚。

五、萨拉斯特罗(Sarasstro)的殿堂

    相信自由即理性的“自我导向”者，迟早终必考虑到一个问题，此即：这个原则如何既适用于人的内在生活，又适用于人与社会上其他成员的关系。在这些人士当中，即使最具个人主义倾向者，例如卢梭、康德、费希特等人，开始探讨这些问题的时候，绝对是以个人主义为出发点，当他们探讨到某一点上的时候，也要自问：理性的生活是否不仅适用于个人，同时也适用于社会?如果是的话，我们要怎样做，才能造就这样的一个理性社会?我希望能够依照我的“理性意志”(rational will)，即我的“真正自我”所要求的方式去生活，然而，别人也希望能够如此。我要如何才不致和他们的意志冲突?依照理性所界定的“我的权利”，和别人的权利之间，界限何在?因为，假如我是有理性的话，我就不能否认说：基于同样的理由，对我来说是合宜的事，对其他和我一样具有理性的人，也必然是合宜的。一个理性的(或自由的)社会，必然是一个由所有具有理性的人都自由地接受的法则，所支配的社会；也就是说，当一个人在被问及做为一个理性的人，他所需求的是什么的时候，他自己就会制订这些法则。而这个社会，就是受这一类的法则所支配的。因此，这些界限，必须是所有具有理性的人，都认为适合于理性的人所应接受的正确界限。但是，事实上，这些界限要由谁来决定呢?这一类型的思 想家主张说：如果道德与政治问题是真正的问题，则原则上，它们一定是可以解决 的，而道德与政治问题，当然是真正的问题；这就是说。这些问题必有一个、而且只有一个真正的答案。原则上，所有的真理，都会被任何具有理性的思想家发现，同时，也能由他们清楚地证明，清楚到所有其他具有理性的人，也不得不接受它们，而事实上，在新近的自然科学中，绝大部分的情形，便是如此。基于此一假定，我们只要建立起一种公正的社会秩序，一个理性的人，都得到他所应该得到的东西，就可以一举解决政治自由的问题。很显然地，我对不受束缚的自由之主张，乍看之下，有时候无法与你同样绝对的主张相调和；但是一个问题的理性解决方式，却不可能和另一个同样真确的解决方式，互相冲突；因为，从逻辑上讲起来，两种真理不会是不能相容的；因此，原则上， 一个公正的秩序，必然是可 以发现出来的，在这一秩序里，理性的规则，使 一切可能发生的问题，都得到正确的解决。有时，人们把这个理想的、和谐的状态，想象成“人类堕落”(theFall of Man)以前的伊甸园；我们曾经从这个伊甸园中被驱逐出来，然而，我们却仍然满心渴望着它，将它当做仍然未能达到的黄金时代，在这个黄金时代中，人类由于已经具有理性，再也不会陷于“他人导向”(other—dirccted)，更不会“疏离”或挫辱他人。当然，在现存的社会中，正义和平等的理想，仍然须要受到某种程度的强制，因为如果我们过早取消社会的控制，可能会使弱者与愚者，受到精干狂妄型强者的压迫。但是，根据这一学说，造成人与人之间互相剥削、互相羞辱的行为者，只是人性中的非理性一面。有理性的人，会尊重彼此之间的理性原则，而不愿意去互相战斗、或争夺控制权。“统治的欲望”(the desire to dominate)本身就是非理性的表现，我们可以用理性的方法来解释它、并且纠正它。斯宾诺莎提出一种解释与改良之道，黑格尔也提出另一种方法，马克思则提出了第三种方法。在某一个程度上，他们的某些理论，是可以互相撷长补短的、有些则不能合而为一。但是，他们却都认为，在一个由完全理性的人所构成的社会里，控制他人的欲望，是不存在的、或者是无法产生效果的。“压迫”之存在、或“压迫”之欲望，只是社会生活问题尚未得到真正解决的第一个表征而已。

    我们可以换个角度来阐明这一点。自由就是“自我作主”(self—mastery)，就是消除阻碍我的意志遂行的东西，而不论这些障碍是什么。不论是自然的阻抗、我自己不受控制的情感、非职性的制度、或别人与我相反的意志和行为，所造成的阻抗等，都是这种意义下的障碍。对于自然，至少在原则上，我总是可以技术性的方法，去塑造它，使它成为合乎我的意志之状态。但是，对于那些不肯心甘情愿受我支配的人，我要如何对待?可能的话，我应当也把我的意志，强加在他们身上，依照我的模式来“塑造”(mould)他们，为他们在我的剧本中，安排一个角色。但是，这岂不表示惟有我才自由，而他们却是奴隶?如果我的计划，只和我的期望与价值有关系，而和他们的期望与价值，不具有任何关系，则他们确实是奴隶。然而，假如我的计划充分具有理性， 计划就能容许他们完全发展他们的“真正”本性，亦即实现他 们作理智决定的能力，而“人尽其才”——这也就是我实现自己的“真正”自我的一部分。所有真正问题的正确解决，必然是可以相容的，不仅如此，这些解答还应该能形成一个独一无二的整体，因为这正是我们之所以称它们为“理性的”、以及说宇宙是“和谐的”时，所持的道理。每个人都自有独特的性格、能力、理想与目标。如果我能够了解这些目标与本性，果为何物，以及它们之间的关系如何，只要这些目标和本性，合乎“理性”，则至少在原则上，如果我具有足够的知识与能力，我就可以使它们都获得满足。理性的意思，就是了解人类与事物的真相，例如，我不应该用石头制造小提琴，也不应该叫一个天生的小提琴手去玩笛子。如果宇宙由理性支配，我们就根本不需要强制；对于所有的人来说，一个正确计划的生活，应当与“充分的自由”(full freedom)相吻合，亦即与理性的“自我导向”之自由相吻合。而惟有当这个计划，是一个“真正的”计划时，也就是说，是惟一实现理性之主张的独裁模式时，上述的境地，才会实现。这个计划的法则，是理性所制定的法则，惟有那些理性犹在昏睡之中，不了解他们“真正”自我的真正“需要”之辈，才会厌恶这些法则。只要每个人都了解、并且都扮演“理性”所赋予他的角色，亦即明了他自己真正的本性，并且察觉他自己真正的目标，则社会就不会有冲突存在。每个人在这一幕宇宙性的戏剧中，都将成为一’外获得解放的?自我导向的演员。因此，斯宾诺莎才告诉我们说：“儿童虽然受到强制，但他们却不是奴隶。”因为“他们所服从的命令，是为了他们的利益而下的命令”，而“一个真正的共和国里的人民，不会是奴隶，因为这个共和国的共同利益里，就包含J了他们自己的利益”。同理，洛克也才会说：“没有法律，就没有自由”，因为理性的法律，是人类“适当利益”、“共同利益”的导引；洛克并且补充说，既然这样的法律，是“使我们免于陷入泥沼、或堕入悬崖”的东西，把他们称为“束缚”(confinement)，是没有道理的；也因此，他才会说，要逃避这种法律的企图，不是理性的，是“放纵的行为”、“没有人性”等等。孟德斯鸡在这一问题上，也忘了他那自由主义的主张，而说：政治自由并非扭曲我们做想要做的事，甚至也不是任由我们做法律允许之事，政治自由只不过是“有力量去做我们应该想要做的事”；康德也重复了同样的主张。柏克宣称，基于个人自己的利益，我们必须限制个人的“权利”(rights)，因为，“我们假定所有有理性的人都会与事物的既定秩序相—致，而同意这种限制”。这些思想家，以及在他们之前的经验哲学家，在他们之后的雅各宾党徒、及共产主义者的共同假定是：不论我们那可怜、无知、充满欲望与激情的“经验自我”如何反对，我们每个人“真正”本性中的理性目标，都必定互相吻合、或必须使他们互相吻合。自由并不是去做不理性、愚蠢、错误之事的自由。强迫我们的“经验自我”去合于正确的模式，并非暴政，而是解放（注16）。卢梭告诉我们说：如果我们自动把我们的全部生活，都奉献给社会，我们就造成了一种“实体”(entity)，这一“实体”不会伤害它的任何成员，因为它是每一个成员牺牲了同样多的东西，所造成的；我们又听说，在这样一个社会中，伤害任何人，都对任何人没有好处。“我把我自己奉献给所有的入，等于没有把我奉献给任何人—样”，在这种情形下，我所复得的与我曾失去的一样多，并且有足够力量保有我的新收获。康德告诉我们说：“一个人如果完全抛弃他狂放不绢的自由，他就可以在一个依赖法律的状态中，重新获得这些自由——丝毫没有损失”，而惟有这样才是真正的自由，“因为这个依存关系：是我以自己的意志作为立法者，而造成的”。如此，自由非但不是不能和权威相容，反而实际上变成了权威本身。十八世纪里所有关于人权的宣言，所包含的便是这种思想，所使用的便是诸如此类的说辞；同时，所有认为社会是依据一睿智的立法者、或自然、或历史、或“超人的神灵”(the Supreme Being)而设计与建立的人士，所持有、所使用的，也都是这种思想与说辞。几乎只有边沁倔强地重申说，法律的任务是要“拘束”(restrain)，而不是要解放：“每一则法条都是违反自由的”——甚至当这种“违反”的行为，会使自由的全部含量增加时，也不能例外。

    倘若上述看法背后的基本假定是正确的，即：倘若解决社会问题的方法，和解决自然科学问题的方法相同，假如理智(reason)果真是如理性主义所说的那样无所不能，则上述的推论，便都是顺理成章之事。在理想的情况下，自由即等于法律，而“自律’’即等于“权威”。某一件事，是我作为一个正常人，所不应该希望去做的，则某一法条限制我去做那件事，就不是限制我的自由。在理想的社会中，在由完全负责的人物与规则所构成的社 会中，统治者会渐渐消逝，因我根本就不会意识到他们存在。胆敢明白表示这种假定、并且接受其后果的，只有一种社会运动，此即无政府主义者(the Anarchists)的社会运动。然而。所有建立在理性主义者的玄学基础上的各式自由主义，也都是这种信 条在或多或少淡化之后，所呈现的结果。

    有朝一日，倾其精力往这方面探求解决问题之道的思想家， 终会遭遇到以下这个问题，亦即：在世纪的层面上，我们如何能 够使人类变成如此的“理性”？很显然，我们必须教育他们。因为未受过教育是无理性的、无法自主的，必须被人施以强制。即 使只是为了要使有理性的人，觉得生活是可以忍受的，我们也必 须如此做。因为，如果他们必须和这些末受过教育的人，居住在 同—个社会之中，如果他们不被迫隐遁到沙漠之中，或某些人迹 罕至的深山之中，他们如何能够忍受?然而，我们却不能期望没 有受过教育的人，能了解教育者的目的，或者是和教育者合作。费希特说过：无可避免地，教育必须以“以后你就会明白我为什么会这样做”的方法进行。我们不能要求儿童明白，大人为什么要强迫他们上学，同样，无知的人、或即目前社会上大部分的人，也无法明白，为什么他们必须遵守那些法律，虽然，那些法律很快就会使他们变得理性。“强迫也是一种教育”。他会学到服从能力见识高人一筹者的美德。如果你不明白，做一个有理性的人有何利益，那么，在使你变成有理性的过程里， 你就不能期望我征询你的意见。到最后，即使你不同意，我也必须强迫你去接受预防天花的注射。甚至连连穆勒也有意要说如下的话：如果我来不及警告某人说，某一条桥就要塌了，我可以强行阻止他通过这道桥；因为我知道、或我有理由假定，他不可能希望落水。费希特当然比他那个时代里未受过教育的德国人，更明白他们希望如何，及希望做什么。圣人比你自己更了解你自己，因为你是自身激情的受害者、你是一个无法自由的奴隶，因为你是愚蠢而盲目的，无法明白你自己真正的目标何在。你希望成为一个“人”。国家的目标就是要满足你的这个愿望。“强迫是有道理的，因为它可以教育你，使你在将来能够具有真知灼见”。于是，我本性中的理性，若要获得胜利，它必须消除、或压制那些使我变成奴隶的“卑贱的”本能（lower instincts），亦即消除、或压制我的情感与欲望；同样地，社会中比较优秀的分子 ，也就是受过较良好教育的、比较有理性的，那些“具有他们的时代与人群之最高智慧”的人物，也可以使用强迫的手段，去使社会中无理性的人，变成有理性的人，这种从“个人”转变为“社会概念”之间的重大改变，几乎是无法察觉的。因为黑格尔、布莱德雷（Bradley）鲍桑癸(Bosanquet)等思想家，都屡次向我们保证说，如果我们服从具有理性的人，我们就等于服从我们自己——不是受无知与情感愚弄的我们，不是一个需要治疗的病夫，也不是那种需要监护人的我们；而是，如果我们有理性的话。我们将可以变成的那种人。而理论上，每一个有资格称为“人”者，都具有内在的理性因素，只要我们肯听从内在理性的指引，我们甚至在当前就可以成为理性的人。

    从主张强硬而严格中央集权的“机体”国家者，如菲希特，以至于主张温和而人道的自由主义者，如格林(T．H．Green)，那些倡导“客观理性“(Objective Reason)的哲学家，当然都认为他们是在实现：存在于每一个有知觉的人心中的理性需求，而不是在抵制这些需求。无论这理性需求多么不够完美，毕竟存在于每一个人内心中。然而，进一步落实时，我却可能会拒绝这种“民主的乐观主义”(democrstic optimism)，同时抛弃黑格尔学派的“目的决定论”(telelogical determinism)，转而采取某种“意志主义”(voluntarism)的哲学立场，从而想要把我自己这—套用理性的智慧所构想出来的计划，为了社会本身的好处，强加在我的社会之中，但话虽如此，我可能会遭致我大多数同胞的长久反对。于是，假如我不坚持到底，这一套计划可能就永远没有机会展现成果。或者，我可能会完全抛弃理智，而把自己想象成一个充满了灵感的艺术家，就像画家把颜色调配在一起、作曲家把声音调配在一起那样，我用我独特的眼光，把人类塑造成某些模式；人类本是未经琢磨的素材，我把我富有创造力的意志，强加在他们身上，而在这个过程中，虽然有人因此受难，甚或因此丧生，但人类却可被提升到一个较高境界之上，而若非我用强制性、而富有创造力的方法，去冒犯他们的生活，他们或许永远都达不到这个境界。每—个为他们行为，找寻某些道德上、甚或美学上借口的独裁者、异端审讯者（inquisitor）与暴徒等，所使用的，便是这一种论辩方式。我必须为人们做一些他们自己无法做的事情、或做这些他们自己无法做到的事情，而我也无法征询他们的许可与同意，因为，他们根本无法明白：什么事情对他们最有好处。事实上，他们所愿意接受的，或许根本会为他们带来毁灭，造成自杀的后果。让我再一次引述此一英雄式学说的真正创始人费希特的话：“任何人都没有权利违背理智。”“人类惧怕将自己的主观性，臣服于理智之下；他宁可选择传统、或一己的任性”，但是，人却必须臣服。费希特提出他所谓“理智”的主张，拿破仑、卡莱尔，以及浪漫的权威主义者，则或许崇拜其他的价值，而无论如何，他们都认为，他们凭强制力螦建立的秩序，正是唯一通往“真正”自由的道路。

    孔德也曾经很尖锐地表现出同样的态度，他曾经提出这样的问题：“既然在化学或生物学中，我们不容许自由思想存在。为什么在道德与政治中，我们就必须允许它的存在？”为什么呢？倘若对所谓“政治真理”的讨论是有意义的，倘若“政治真理”是指一旦发现之后，由于人之所以为人的本性，人类必然会一致同意的那些社会目标(social　ends)，而诚如孔德所相信的，倘若有朝一日，科学方法自然会发现这些目标，那么，意见自由或行动自由又有什么容身之地?至少，倘若视意见自由或行动自由本身为一种目的，而不视其为只是对个人、或团体的知识气氛的一种激励，便没有什么意义可言。事实上，为什么我们应该容忍任何未经合适的专家授权过的行为?至此，孔德已将自古希腊时代开始，隐含在理性主义的政治理论中的涵意，直接了当地陈述出来了。在原则上，正确的生活方式应该只有一种；睿智的人自然而然会领导群伦，这就是他们之所以被视为睿智的原因。智者必须运用所有他所能掌握的社会工具，把鲁钝的人引导到正确的路途上，因为：我们为什么要容许明白可见的错误，继续繁衍?我们必须使那些不够成熟、来经启蒙的人们明白：“惟有真理才能使我得到解放；惟有在今天盲目地依照明白真理的‘你’所命令的、所强制的去做，未来，我才能明白真理，因为我确实知道，惟有如此，我才有可能像你一样，具有清晰的洞察力，也才有可能像你一样的自由。”

    至此，我们确实已偏离了我们的自由主义的出发点了。以上这番辩论，是费希特在他最晚时期所使用的说辞，在他之后，另一些权威维护者，从维多利亚时代的学校教师和殖民地行政官以降，直到晚近的民族主义考、或共产主义独裁者所援引的说辞，也不外如此。而这一番说词，其实是斯多噶学派、及康德学派，根据“自由的个人，有权依其内心的理智行事”为理由，在道德上，强烈反对的立场。在这种情形下，理性主义者的说词，因为假定了“单一而真正的解决之道”存在，一步一步地从主张“个人责任”与“个人自我追求完美”的伦理学说，转变成一种主张服从于某些类似相拉图式守护者的“精英分子”(e11ite)指示的集权国家(authoritarian state)学说。这些步骤，或许在逻辑上看来，是说不通的，但从历史、心理的观点看来，却是可以了解的。

    康德那种严格的个人主义，在某些思想家的手里，却变成了某种几近纯粹极权主义的学说（totalitarian doctrine），而这些思想家中，还有人自称是康德的门徒。是什么原因，造成这种奇怪的逆反现象?这个问题，不仅是一个具有历史兴味的问题而已，因为不少当代的自由主义者，都曾经历过这种特殊的转变。无疑，康德确曾继卢梭之后主张说：“自我导向”应是每一个人都具有的能力；道德上的事情，应该没有所谓“专家”之类的人，因为道德并不是某种特殊的知识，并不是如功利主义者与启蒙运动中一些“哲士”所主张的那样，而是普遍的人类潜能之正确运用而已。因此，使人类获得自由的途径，并不是要按某种能改善自己的方式去行动，这一点是可以被强制做到的，但并不是自由的要谛；重点在于：人们了解，为何他们必须这样做?而这一点，是任何人无法代替任何人去做的。然而，即使康德本人，当他论及政治问题时，他也承认， 法律绝对不可能剥夺我的任何自由，因为，如果这项法律是我做为一个理性的人，应该赞同的法律，则既是我自己已赞同的，它自然不可能剥夺我的自由。这个想法，就为“专家统治”（the rule of experts）开启了方便之门。我不可能在制订每一条法条的时候，都征询每一个人的意见。政府不能一天到晚举行公民投票。此外，有些人并不像别人一样，那么容易听从理智的指挥。事实上，有些人根本就听不到理智的声音。如果我是一个立法者、或统治者，我就必须假定：如果我所制定的法律是理性的（而关于这一点，我也只能征询我自己的理智），则只要社会成员是些有理性的人，这法律就应该会得到我的社会中所有成员的同意才对。因为，他们如果不赞成的话，则从上述意义而言，他们就显然是无理性的；如此，我们就必须：用理智来压制他们，至于到底是根据他们自己的理智、或是我的理智，就无关紧要了，因为每—个人心中的理智表现，本是相同的。我发号施令，如果你拒绝服从的话，我自己就必须负起责任，压制存在你心中的那些反理智的、非理性的因素。我曾尝着教导你自动去压制它，若能做到，我的工作就会轻松了许多。但是，我必须为公众的福利负责，我总不能等到每一个人都完全有理性的时候，才开始行动。康德或许会反对说：人民的自由，要旨本是在于：惟有人民自己，才能为自己下必须服从的命令。但是，这只是完美的说法。如果你没有办法训练你自己，我就必须代替你来训练，你不能抱怨说如此你就缺乏自由，因为康德的“理性裁判”(rationaljudge)已使你成为囚徒，这一事实，就足以证明你没有听从你自己内心的理智，同时，也证明你就像一个小孩子、一个野蛮人、一个白痴一样，尚未成熟，无法自主，或者，根本永远无法自主。（注１８）

    这种说法如果导致专制，纵令是由最卓越者或最睿智者所统治的专制，结果毕竟还是专制，正如《魔笛》(Magic Flute)一剧中萨拉斯特罗的殿堂，毕竟还是炼狱一祥。然而，这种专制的结果，却又与“自由”成为同一回事，则在这个论辩的前提中，是否可能有什么东西被忽略了呢?这些基本假定的本身，是否发生了错误?让我把这些假定再重述一次：第一每个人都有一个真正的目的、而且只有一个真正的目的，此即：理性的“自我导向”。第二，所有理性的人，其目的都必然会合于某种独一无二的、普遍而和谐的模式，而某些人则比其他人，更具有察觉这种模式的能力。第三，所有的冲突，也就是所有的悲剧，都是由于个人、或团体生活中，非理性、或未完全合乎理性的因素，也即生命中不成熟、或未发展完全的因素，和理智互相冲突，所引起的；这些冲突，在原则上是可以避免的，而它们也不可能发生在绝对具有理性的人身上。最后一点是：当我们使所有的人，都成为具有理性的人之时，他们就会遵从自己天性中的理性法则，而这法则在每一个有理性的人的心中，都是一样的，同时，人类也因此能够绝对而完全地获得资本，并绝对而完全地遵守法律。这就是两千余年来，苏格拉底、以及追随他而缔造了西方主要伦理与政治传统人，大体的论点。然而，他们是否可能都弄错了?莫非美德根本就不是知识，而 自由也根本就不等于美德或知识？“知识就是美德”这个有名的看法，当前虽然远比过去任何时候，都影响更多人的生活，然而，是否它的基本假定，根本就是无法加以证明的?甚或根本就是错误的?

注释

注16：关于这一点，我认为边沁所说的是最具决定性的话，他说：“自由不是做坏事的自由，又是什么?我们不是说‘我们必须剥夺痴入与坏人的自由，因为他们滥用自由’吗?”请把这段话拿来，和同一时代的一项雅各宾党人的典型宣言互相比较，后者说：“当一个人在做坏事的时候，他就不是自由的。防止他去做坏事，就是使他获得自由。”十九世纪末的英国唯心论者(British Idealists)，几乎异口同声地回应了同样的论调。

注17：“强迫人类采取正确的政府形态，用强制力使他们接受自己的权利，这不仅是每一个具有真知卓见而有能力如此做的人，应有的权利，而且是他们的一项神圣的责任。”

注18：康德在他的—篇政治论文中曾说：“人类最大的问题，是建立一个普遍依循法律而运用权利的文明社会。人类的本性，迫使人类必须解决此—问题。惟有在一个拥有最大自由的社会中，惟有以严格的决心与界限之保证，来限制个人自由，使它能够和别人的自由共存共荣，大自然的最高白的，即大自然全部能力之发展，才能在人类社会中实现。”——这—段话所勾勒出来的理想，与“消极自由”的理想，最为相近。除了“目的论”(tclelogy)上的含义之外，此一说法，乍看之下，和正统的自由

主义并无多大差别。其关键是在于：我们如何才能为个人自由的“严格的决心与界限之保证”，订立—个标准?近代大多数自由主义者，在他们的思想最为一贯的时候，所要求的，即是一个“最大多数的人，能够实现他们的最大多数目的，而除非这些目的妨害了别人的目的，否则我们对此类目的本身，不妄作评价”的状态。他们希望仅从“避免人类诸多目的互相冲突”的观点，来为个人自由与群体自由制订界限，因为那些目的，常被认为是具有同样的“终极性”、是同样“不可加以批判的”云云。康德及属于他那一类型的理性主义者，并不认为所有的目的，都具有同等的价值。在他们看来，自由的界限本是运用“理智”(reason)的规则来订定的，而理智并不只是此类规则的一种通性而已，它还能够创造、或揭露人类本身所具有的、适合于全人类的目的。借这一理智之名，任何非理性的事物，都可被加以谴责，也因此，我们对诸多个人的想象与癖好，所驱使人类去追求的目标，例如美学上的、或其他非理性的自我表现的行为，便都可以假理智之名，而加以压制，至少，在理论上而言，是可以压制的。而假如惟有理性的目的，才是一个“自由人”的“真正”本性所追求的“真正”目的。那么，理智的权威、及理智所加诸于人类身上的责任，与个人自由原是同一回事。

我必须承认：我从来就不了解上述这一段话中，“理智”的意义何在?我只想要指出：此一哲学心理学(philosophical psychology)的“先验”假定，是和“经验主义”(empiricism)不能相容的——这就是说，它和任何以我们对人类经验之了解为基础，所建立的学说，都是不能相容的。

六、地位之追求

    在历史上，还有另外一种探究这个问题的重要途径，该途径将自由和它的姊妹——平等与博爱——混淆在一起，因此也导致了同样违反自由精神的结论。自从十八世纪末叶，人们开始探讨这个问题以来，他们就不断地质问“个人”(an individual)到底是什么意思，这个质问，随着时代的发展，而变得愈来愈强而有力。只要我置身于社会，我所做的每一件事，就都无可避免地影响到别人，而且也受到别人的影响。在审慎的检视之下，甚至连穆勒要为私生活与社会生活划一道界限的苦心，也都只能归于徒然。事实上，穆勒的所有批评者都已经指出：我所做的每一件事，都可能会对别人造成不利的影响。除此之外，我是社会性的动物这一事实，所指的，也不只是我和别人之间，有互动的情形存在而已，它的意义比这还要深刻。因为，在某一个程度而言，所谓“我是什么样的人?”，不正是别人心中所想的、所感觉的“我是什么样的人”吗?当我自问“我是什么人?”并且回答说：我是一个英国人、中国人、一个商人、一个无名小卒、一个富翁、或一个罪犯时，略经分析，我便不免发现：我之所以具有这些特性，就是代表了社会中其他的人，认为我是属于某一特殊的群体或阶级；而大多数描述某些我最具私人性、最固定的特征的词汇、也都隐含了人们对我这种“认可”(recognition)。我并不是脱离肉体而存在的超然“理智”(reason)。我也不是在孤岛上离群索居的鲁滨逊。我之所以是社会的一分子，并不仅只意谓我的物质上，和别人互相依存，也不仅只意谓我之所以成为什么样的人，是社会力的影响使然而已。更重要的是：唯有透过我所存在的那个“社会之网”(这隐喻不能作太近于真实的解释)来观察，某些我对于我自己的看法，甚至是所有我对我自己的看法，特别是我在道德上、以及社会上的认同，才可能显得有意义。有时候，某些人、或某一群体，抱怨说他们缺乏自由，其实他们所指的，只不过是他们没有获得别人的相当“认可”而已，这种情形和真正缺乏自由的情形，一样常见。我所追求的目标，或许并不是穆勒想要我去追求的那些目标：不被人施以强制压力，不被人无理逮捕，不受暴政威胁，不被剥夺某些行动自由，以及拥有一个我可以合法地自由行动的小天地。同样，我所追求的，或许也不是一个合理性的社会生活计划，也不是心如止水的圣人所追求的那种“自我完美”(selLperfection)。我所要追求的，或许根本只是不要被人忽视、不要被人保护、不要被人轻蔑，或不要被人把我的大多数想法，看做是“理所当然”而已——简而言之，我不愿意别人只把我看作—个个体、而不完全承认我的独特性，我不愿意被当做是某种不具特色的、集合体中的一个成员，或是被当做一个统计单位，而没有属于我自己的、明显可辨的人性特色和目的。我所要反抗的，就是这种贬抑我的人格的行为，我奋力以求的，并不是“法律上权利的平等”，也不是能够“依己意行事”的自由，虽然我也可能需要这些自由；我奋力以求的，往往是希望能达到这么一个境界：在这个境界上，我能感觉到自己是负得起责任的行为者，因为别人承认我就是这样的行为者，我的意愿会被别人考虑到，因为我有权具有这些意愿；若能如此，即使因为我是如我这个样子的人，或因为我做了我所做的选择，而被别人攻击、被人迫害，我也在所不惜。这是一种对“地位”与“被人认可”的热切期望：“英国最贫穷的小子也和最伟大的人一样，有属于他自己的生活”。我渴望被人了解、被人认可，即使因此而不受人欢迎、甚至受人唾弃，也无所谓。而能够给我这种认可，从而让我觉得“我是个有分量的人”，却只是与我属于同一社会的成员，而从历史上、道德上、经济上、甚或伦理上说来，这个社会也就是我自己觉得我从属于它的社会。（注19）我那个别的“自我”，并不是某种可以从我和别人的关系中点，脱离出来的东西，也不是可以从我的某些特征中分离出来的东西；而这些特征，主要也是由别人对我的态度，所构成的。因此举例而言，当我要求摆脱政治上、及社会上的依赖性时，我所要求的，其实是希望别人能够改变他们对我的态度，因为，这些人的意见和行为，助使我决定了我自己对我自己的看法。以上这些对个人而言为真确的道理，对社会、政治、经济、宗教性等群体而言，也同样真确，因为这些群体，都是由具有自觉的需求和目标的个人所组成的。被压迫的阶级、或国家，所要求的，通常并不是纯粹能使其成员依照自己的意思而行动的自由，也不是社会与经济机会的平等；更不是要在一个有理性的立法者所设计出来的、毫无冲突的有机状态之中，取得一席之地。被压迫的阶级或国家，往往要求别对它们的阶级、国家、肤色，或种族给予一种认可，承认它们是一个独立的活动根源，是一个具有自我意志的团体，也是一个想要依照自我意志而行动的团体(至于这意志是否良善、是否合法，是另——回事)；它们不希望被人统治、被人施以教育、或被人指导行事，无论这种统治、教育、或指导的行为，是如何轻微，它们都不以为然，因为那种做法是不尽合乎人性的，因此也就不尽是自由的。这样的说明，要比康德那种纯粹理性者的说法：“家长保护主义是人类所能想象的最大专制”，具有更广泛的意义。“家长保护主义”之所以专制，原因并不是由于它比赤裸裸的、残酷的、昏庸的暴政，更具压迫性，也不只是由于它忽略了融于我内心的那种“超越的理性”(the transcendental reason)，而是因是它对下述概念构成了侮辱，这概念即是：我作为一个人，有权利决心按照我自己的目的去生活，这目的未必是合理的、或有益的，但毕竞是我自己的目的，尤其重要的是，别人也应承认我有如此生活的权利。因为，如果没有得到这样的认可的话，我就可能无法承认自己的地位，我就可能会怀疑“我是一个绝对独立的人”这样的主张，是否真实。因为，“我是怎样的人”，大部分是取决于我的感觉、和我的想法；而我的感觉和想法如何，则取决于我所从属的那个社会中，一般人所有的感觉和想法。照柏克的意思来说，我并不是这个社会中可以独立存在的一个原子，而是一种社会模式中的组合成分——这个譬喻很具危险性，但是却是不可少的。在不被人承认我是能够自我主宰的个人情况下，我可能会觉得不自由，但是作为一个没有被人完全承认、没有获得人们充分尊重的团体中的一分子，我同样也会感到不自由：在这种情况下，我就希望能够脱离我的整体阶级、社团、国家、种族、或职业团 体。有时候，这种追求地位的欲望，会变得非常强烈，以致于我 宁可被我自己的种族、或社会阶级中的某些人羞辱，或施以不当 的统治，因为他们虽然苛待了我，但是，他们至少是把我当做一 个“人”、一个“竞争者”、一个“地位相等的人”(an equal)来看待； 我宁可如此，而不愿意被某些较高级、或较疏远的群体中的人 物，以善意和容忍的态度相待，因为这些人物不承认我是我心目 中的我。当今，许多个体与群体，以及各种职业团体、阶级、国 家、与种族，强烈呐喊要求“被承认”，最主要的追求，也就正是这 一点。我从我所属的社会成员的手上，虽然可能得不到“消极” 的自由，然而，他们毕竟是我从属社会中的一分子；他们了解我， 我也了解他们；这种了解，就可以让我在我的内心感觉到，我是 一个“有分量的人”。如今，在大多数权威型的民主国家(au thoritarian democracies)中，人民有时宁可有意识地选择被他们自己的成员统治，而不愿意被最开明的寡头政府统治，其原因便 是这种得到“互相认可’’(reciprocal recognition)的欲望；某些新近获得独立的亚非国家人民，当他们被某些小心、公正、温雅而善意的外来官员统治时，怨言不少，而当他们被自己族内、或国 内的人物，用极粗鲁的方式来治理时，却反而较少抱怨，其原因，有时也是由于有这种扩求“互相认可”的欲望存在的关系。除非对这种现象有所了解。否则，那些失去穆勒所说的基本人权的整个民族，它们的理想与行为，便会成为不可理解的矛盾现象。事实上，这些民族虽然丧失了穆勒所说的基本人权，但是却能绝对诚恳地表示说：在这种情况下，它们所享有的自由，反而比广泛地拥有此类人权时为多。

    然而，我们却不能轻易认为，这种追求“地位”与“认可”的欲望，就是追求“消极的”、或“积极的”个人自由的欲望。这种欲望和自由同样是人类所深切需要、并热烈为其而战的东西，它和自由相似，但是它本身却不是自由；它虽然隐含了整个群体的“消极”自由之意涵，却和团结、博爱、互谅、以平等方式结合的需求等，更为接近，而所有这些观念，有时都被称为社会自由(socialfreedom)，虽然这种称呼，有时也会令人产生误解。社会性与政治性的用语，必然都是模糊不清的。有时候，我们想要使政治语汇变得更加精确，结果却反而使它们变得失去作用。可是，对于各种语汇的用法采取太过松懈的态度，却也对真理无益。无论是“积极的”或“消极的”自由概念，其本质都是对某些东西、或某些外人的拒斥，例如拒斥非法侵入我的领域之人，或是拒斥声称对我拥有权威的人；或是拒斥萦绕于怀的欲望、恐惧、心理症、非理性力量等，总之，是拒斥各种各样的侵扰者或专制者。至于追求“被认可”的欲望，却是一种不同的欲望，它追求灵性的结合、更密切的了解、利益的契合，以及一种彼此共同依存、共同为某些事理而牺牲的生活。人类在臣服于寡头统治、或独裁者的权威之时，却会认为，他们在某种意义上而言，是获得解放了，究其原因，只有一种可能，那便是把追求自由的欲望，和以上所提到的这种深刻的、普遍的对“地位”与“了解”之渴求，混淆在一起，然后又把追求自由的欲望，当做是追求“社会的自我导向”(social self—direction)的缘故。而在这种情况下，获得解放的“自我”，其实不是个人，而是“整个社会”。

    社会群体对其成员的控制与约束，已经不是一种允许个体自由活动的“自我约束”、或要求个体自动自发的“自我控制”；把这种社会群体，当做纯粹是诸多个人与诸多“自我”，是一种谬误的观念，关于这种谬误观念，已有许多人撰文论及。然而，即使是从“有机的”(organic)观点来看，我们把“被认可”与“地位”的需求，看做是某种第三种意义下的“自由”需求，是否合适?是否有价值?也不无值得商榷之处。人类向某一群体要求“认可”，则这个群体本身，也应当具有相当程度的“消极”自由，即：不受外来权威的控制，否则，它的认可，也无法使追求这种认可的人，得到他所需要的“地位”。但是，我们可以把追求更高地位的努力，亦即摆脱卑贱地位的期望，称作“为自由而奋斗”吗?如果把“自由”一字的意义，限制在我们以上讨论的意义之下，岂非纯粹是一种迂腐焙学的做法?或者，如我所怀疑的：我们不是在冒着一种危险，把任何一种社会情况的改进，都称为是“自由的增加”，这样做，不是反而会使“自由”这个字的意义扩张无度，变得模糊，从而使它在实际上，变得根本毫无意义可言?然而，我们却不能把这个情况，又当做是“自由”的观念，与“地位”、“团结”、“博爱”、“平等”的观念，或某种此类观念的结合体之间的混淆，就含糊带过。因为，从某些角度来看，渴望获得地位的欲望，和渴望成为一个独立行为者的欲望，确是相当接近的。

    我们或许可以认为追求这些目标，并不能称为是在追求“自由”。但是，认为个人与群体之间的类比，或有机体的拟喻(metaphor)，或“自由”一词本身具有多种意义，都纯粹是一种谬误，即：认为都出于将诸多“实体”之并不相似的地方，当做相似，或出于单纯的语意混淆，却也未免有失肤浅。人们愿意把自己 、或别人的个人行动之自由，拿来换取他们群体的地位，或他们在此一群体之中的地位，则他们的意思，并不仅是要为争取“安全”，或争取某种在和谐的阶层体制之中的稳固地位，而献出自由。惟有在该一体制之中，所有的人、所有的阶级才都各安其位，并且都愿意把痛苦的选择特权——亦即“自由的负担”(the burden of freedom)卸除，以换取在某一权威制下的和平、舒适和愚钝。无可置疑，世界上是有这样的人、这样的欲望；这种献出个人自由的情形，也颇有可能发生、而且确实经常发生。但如果我们认为：被外族统治的国家，以及被另一阶级，用半封建式的体制或其他某种阶层体制所统治的阶级，其所以会被民族主义、或马克思主义所吸引，只是因为这个缘故，那么，我们就大大误解了我们这个时代的特质。他们所追求的，其实更类似穆勒所谓“异教徒式的自我肯定”(pagan self—assertion)，然而，却是属于一种集体化、社会化的自我表现形式 。事实上，穆勒为自己列举的许多渴望自由的理由，诸如“胆识”(boldness)与“不屈服”(non—conformity)的价值，在流行舆论下伸张个人意见的价值，以及不受社会上正式立法者与教育者所摆布的、坚强而自立的人格等，和他视自由为“不干预’’(non—interference)的概念之间，并没有太多关连；但是这些理由，和人类渴求自己的人格不被低估、不被人当做无法从事自主、独创、而“真实”(authentic)行为等，追求自我肯定的欲望，却大有关系。即使这种行为会受到责难、会受到社会约束、会被法律禁止，人还是有这种自我肯定的欲望。这种想要伸张自我的阶级、群体、或国家之“人格”(personality)的渴望、和“权威的领域应及于何地?”这个问题的答案有关，因为这个群体不能被外来的主人干涉；同时，更与“谁来治理我们?”这个问题的答案有关，因为不论治理得好或不好，也不论是以自由的方式治理、或压迫的方式治理，最重要的是：“谁”来治理?而像以下这样的答案，请如：“由我自己和别人自由选出来的代表来治理”，或“由我们全体定期集会来治理”，或“由最优秀或最睿智的人来治理”，或“由代表各式各样人物和制度的‘国家’来治理”，或“由圣明的领袖来治理”等，从逻辑的角度来看，有时，从政治与社会的角度来看，也是一样，实在与“我或我的群体，到底享有多少我所要求的‘消极’自由?”这一类问题并无关连。“谁来治理我?”——这问题的答案，如果是我能视为“我自己的”(my own)的“某些人”，或“某种东西”，即：“属于我、或我所属于的那些团体或人物，则我就能使用一些传达博爱与团结之类情感、以及“积极”自由之部分涵意的字眼，将它描述为某种混合形式的自由；总之，我能将它描述为比当今世界上任何其他东西部更重要、但在目前却没有任何字眼可以确切适合它的东西。以自己那“消极”的、穆勒式的自由为代价，来换取此物的人，在这种混淆而感受强烈的意义下，当然可以声称他们已借此而获得“解放”。利用这个方法，我们可以使“它能给我们完全的自由”这个概念世俗化；同时，我们也可以用政府、国家、种族、议会、独裁者，或我的家庭、环境，或我自己，来取代神的地位，而且，不会因此而使“自由”二字变得毫无意义。（注20）

    无疑，“自由”二字的任何诠释，不论多么特殊，都必定包含最低限度的、我所谓的“消极”自由。我必须拥有一个领域，我在其中不会遭受挫折，实际上，也没有任何一个社会，将它成员的自由全部施以压制；一个人如果被别人限制到无法凭己意去做任何一件事的地步，则即使一个病理学家、生物学家、甚至心理学家，有心把他归类为“人”，他却根本已经不是一个“道德的行为者”(moral agent)，从法律或道德观点来看，他也都已不能算 是“人”。然而自由主义的创始者：穆勒与康斯坦，所要求的却不只是这种最低限度的自由。他们要求的是：在最大程度的不干涉里，保持社会生活的最起码需求。除了少数文明与自觉程度都很高的人士之外，其他人似乎都不可能要求这种极端的自由。在大多数的情况下，大多数人类必然愿意为了其他的目标，如安全、地位、繁荣、权力、美德、来世的报酬，或正义、平等、博爱、以及其他许多似乎完全、或部分与“最大程度的个人自由”互相冲突的价值，而牺牲自由主义者的那种要求 ；同时，也必然不会以获取这种自由，为他们实现自我的先决条件。无论过去或现在，人们之所以愿意为一些叛乱行为、或“解放战争”而献身，并不是为了要为每一个人争取“生存空间”(1ebcusraum)。通常，为自由而战的人，都是为了争取由他们自己或由他们的代表来治理的权力——必要的时候，只要让他们参与，或让他们以为他仍是在参与立法、及参与管理他们的集体生活的程序，他们也愿意只享有极少的自由，而被人用一种斯巴达式的严厉方式来治理。而进 行革命的人所宣称的自由，也往往只是意味着由某一些特定主义的信仰者、某一种特定的阶级、或其他一些或新或旧的社会群体，来取得权力和权威而已。他们胜利，必然会使那些败退下来的人遭受挫折、有时还会使许许多多的人遭受压制、奴役、或放逐。但是，这一类的革命分子，经常觉得有必要做如下的辩解，亦即：他们的理想，就是每一个人的理想 ；他们认为，那些拒斥这种理想的人，虽然迷失方向，或者因为某种道德上、或性灵上的无知，而误认目标，但即使是这些人的“真实自我”，也是在追求这种理想；因此，他们可谓是自由的斗士，或“真正”自由的代表者。这些说法，和穆勒的自由观，几乎没有什么关系，穆勒认为：只在有伤害他人的危险时，自由才要受限制。今天，某些自由主义者之所以会对他们身处其中的世界，认识不清，或许就是因为他们拒绝承认这种心理上、与政治上的事实，而“自由”一词显而可见的暖昧后面，即潜伏着这种事实，他们的说辞是很明 确的，他们所追求的目标是公正的。但是，他们却不承认人类的 基本需要，是多样性的。同时，他们也不承认人类具有一种聪明智慧，能够圆满证明通往某一理想的道路，也会把人引导到另一个相反的目标上去。

注释：

注１９：这种看法，是明显地和康德有关人类自由的学说，有相似之处，但它却是康德那一套看法的“社会性”及“经验性”的翻版，正因如此，几乎和康德的学说背道而驰。康德的“自由人”，不必群众来对他的“内在自由”(inner freedom)，表示认可。假如“自由人”被用来做为达成某种外在目的之工具的话，那是他的剥削者所犯的错误，但是，他本身的“物自证”(noumenal)地位，却丝毫不受影响；不论受到怎样的待遇，他是完全自由的、全然完整的一个人。而此处所论及的需要，完全是系于“我和他人的关系”；假如我得不到别人的认可，则我就没有价值或意义可言。我不能像拜伦那样，对我的价值与使命，具有充分的自觉。从而以轻蔑的眼光去忽视别人的态度，我也不能遁隐到我的“内在生活”之中，因为在我眼中的我自己，就是别人眼里所看到的那个我。我和我的环境，在观点上合而为一：我觉得我是个要人、或是无足轻重的人物，完全要取决于我在社会整体中，所具有的地位与功能。这应是我们所能想象到的最“他律导向”(heteronomous)的情况。

注２０：此一辩论方法，必须和柏克或黑格尔某些门徒的传统论述，分别开来。他们说：“既然我之成其为我，是由社会或历史所造成的，则想要逃避此一情况，当然是不可能的；企图要逃避也是非理性的。”无疑，我当然不能摆脱我这臭皮囊，或在身体外面做呼吸；然而，由此而声称：我就是我，我不可能从我的基本特征中获得解放，而其中有些特征是社会性的特征。这只是同义反复(tautology)。但是，这却不是说，我的所有特征都是真实的、不可让渡的，因此我无法在“社会架构”social network)或“宇宙网络”(cosmic web)中，企求变更我的地位，因为这二者决定了我的本性。假如情况是如此的话，则“选择”、“决定”、“活动”等字眼，也就

没有意义了。假如我们要使这些字眼具有意义的话，则“保护我自己，不受权威威胁”的企图，甚或“从我的岗位与责任上逃走”的企图，就并不能被斥为非理性的、或自寻死路的，而全盘排除于讨论之外。

七、自由与主权

    法国大革命对于许多法国人而言，虽然造成了个人的自由受到严重限制的结果，但是，至少从它那雅各宾党的形式来看， 它却正像许多大革命一样，是大部分觉得整个国家都获得了解 放的法国人，对集体“自我导向”的“积极”自由之欲望，突然爆发 的结果。卢梭曾经狂喜地指出：自由的法律，或许会比暴政的侄 梏更加严苛。暴政是对人类主宰者的服务。而法律不可能变成 暴君。卢梭所指的自由，并不是个人在某一特定范围内，不受别人干涉的“消极”自由；他所指的自由乃是：每一个绝对有资格成 为社会一分子的人，都有资格享有公共权力(public power)，而 不只是某些人才有资格享有这种权力；而所谓公共权力，则是一 种有权利去干涉每一位公民的全部生活之权力。十九世纪上半 叶的自由主义者，很正确地看出，这种意义下的“积极”自由，很 容易会摧毁许多他们认为神圣不可侵犯的“消极”自由。他们指 出：全民的主权，可以很轻易地摧毁个人的主权。 穆勒曾经耐心 解释说，所谓“民治”(government by the people)并不一定就能构 成“自由”，而穆勒此说是难以辩驳的。因为主持治理的人民，不 一定就是被治理的人民，而民主式的主权，，也不是各人治理自己 的意思，在最好的情况下，也仍是“每一个人都由其余的人治理”。穆勒和他的信徒，都曾经谈到“多数人的暴权”(the tyranny of majority)，以及“流行感觉和意见的暴权”(the tyranny of the prevailing feeling and opinion)，并且认为这种暴权，和其他任 何侵犯到人类神圣和生活领域的暴权之间，并没有太大的分别。

    没有人比康斯坦将两种类型的自由之间的冲突，看得更加 透彻，或表达得更加清楚。康斯坦指出：一种“无限制的权威”， 即通常所称的“主权”，已经成功地倔起，因而，使这个主权从某 一些人手上换到另一些人手上，并不能使自由增加，只不过是将 奴隶的担子换由另外一些人来承负而已。他很合理地质问说： 一个人对于他到底是被一个全民政府、一个君主、甚或一套强制 性的法律所迫害的事实、为什么要那么耿耿于怀?他发现：对于那些渴望“消极”自由的人士来说，主要的问题，并不是“谁”来运用这个权威，而是任何运用这种权威的人，所能拥有的权威，应该有多大。 因为他相信，漫无限制的权威，不论落在什 么人手里，迟早都会摧毁某些人。他认为，人类往往抗议这些、 或那些统治者，是压迫者，但造成压迫的真正原因，却是“权力之累计”（accumulation of power)这—事实。不论权力存在于何 处，这种绝对权威的存在本身，就足以威胁到自由。他写道：“不 公正的并不是手臂，而是手上那些过重的武器，有些武器之沉 重，是人类的手所无法负荷的。”民主政治或许能够消除某一寡头政权、某一特权人物或特权阶级的害处，但民主政治仍然可以 像它以前的任何统治者一样，对个人施以无情的打击。他在一 篇比较今人与古人所享自由的文章中说：“平等的压迫——或干 涉——的权利，并不就等于自由。”众人一致同意牺牲自由，这个 事实，也不会因为它是众人所一致同意的，便奇迹似地把自由保 存了下来。如果我同意被压迫，或以超然及嘲讽的态度，来默许 我的处境，我是不是因此就算是被压迫得少一点?如果我自卖 为奴，我是不是就不算是个奴隶?如果我自杀了，我是不是不算真正的死了，因为我是自动结束我的生命?“全民政府(popular government)是发作无常的暴权，而君主政体则是最有效、最集中化的专制。”康斯坦认为卢梭是个人自由最危险的敌人，因为卢梭曾经声称：“把我自己奉献给所有的人，我就等于没有奉献给谁一样。”康斯坦看不出来，即使主权操于“每个人”手中，何以它就不会压迫到它那个不可区分的“自我”成员中的某一个人?如果它决定如此做的话，它显然可以压迫到某一些人。我若是少数人之一，我当然或许宁愿让一个议会、家庭，或阶级，将我的自由剥夺以去。因为这样或许可以给我一个机会，使我有朝一日也能说服其他的人，去替我做我觉得我有权利做的事情。但是，由我的家庭、朋友或同胞，来剥夺我的自由，就自由被剥夺这一点而言，也同样有效。无论如何，霍布士是比较坦率的，他不以欺人之言，指说：一个“主权”不会奴役人民，他为这种奴役行为，找到另外的借口，但他至少没有厚颜地称之为“自由”。

在整个十九世纪中，所有的自由主义思想家都认为：如果自由牵涉到要“限制任何人强迫我去做我不愿意、或可能不愿意做的事”的权力，则不论假借什么理想的名义，对我强施压力，我都是不自由的；他们认为“绝对统治权”(absolute sovereignty)的理论本身，就是一种暴虐的理论 。“除非某些人，例如绝对的统治者、或全民议会、或议会中的国王、法官、某种权威的集合体、或法律本身(因为某些法律具有压迫性)授权人家侵犯我的自由，否则，我的自由就不受侵犯”——如果我要保障我的自由，我就不能仅发表这样的声明，就算了事。我必须建立一个自由的社会：在这个社会中，自由具有某种疆界，任何人都不能逾越这个疆界，来侵犯到我的自由。我们可以用各种不同的名称或性质，来称呼决定这种疆界的规则，我们可以称这些规则为“天赋人权”(natural right)、“上帝圣渝”(the word of God)、“自然法则”、“功利要求”或“人类的永久利益”等。我可以认为这些规则，都是“先验地”(apriori)有效，或主张它们本是我自己的终极目的，或是我的社会或文化的目的。其实，这些规则所共同具有的特点是：它们已经广为众人接受，而且在人类的历史发展过程中，也一直深植在人的实际本性之中。现在看来，它们恰构成了我们所谓“一个正常人”的基本部分。真正相信个人自由中，有一个最小限度的不可侵犯部分的人士，必然会采取某一种绝对立场。因为很明显的，对所谓“多数人的统治”，是没有什么可以期望的；民主本身，从逻辑上看来，并不与多数人的统治息息相关，而从历史上看来，民主若要忠于自己本身的原则，有时便不能保护多数人的统治。有人已注意到：极少政府在促使人民产生政府所希望产生的意志之时，会发现有多大的困难。“专制的胜利，在于逼使被奴役的人，宣称他们自己是自由的”。这可能不用强迫：奴隶们可能会诚恳地宣称自己的自由——但他们毕竟仍然是奴隶。对于主张政治上“积极”权利的自由主义者而言，参与政府事务的主要价值，或许在于这种参与行为，是一种保护他们心目中的“终极价值”的手段，亦即是保护个人的“消极”自由的手段。

    但是，如果连民主政治都可以在不违反民主的原则下，压制自由，至少对自由主义者所谓的“自由”，构成压迫，那么，—个社会要怎样才能真正获得自由?对于康斯坦、穆勒、托克维尔、以及他们所属的那个自由主义传统而言，一个社会，除非至少遵循由下列两个互有关连的原则，否则，绝对无法获得自由，这两个原则是：第一，惟有“权利”（rights）能成为绝对的东西，除了权利以外，任何“权力”(power)都不能被视为绝对；惟有如此，所有的人才能具有绝对的权利，去拒绝从事非人的行为，而不论他们是被什么权利所统治。第二，人 类在某些界限以内，是不容侵犯的，这些界限不是人为划定的，这些界限之形成，是因为它们所包含的规则，长久以来，就广为众人所接受，而人们也认为：要做一个“正常人”，就必须遵守这些规则；同时，人们认为如果违犯这些规则，就是不人道、或不正常的行为；对于这些规则而言，如果我们认为它们可以由某个法庭、或统治团体，用某种正式的程序，予以废止，是荒谬的想法。当我说某一个人是个“正常人”的时候，我所指的意思中，也包含了“他不可能破坏以上这些规则，而丝毫不感到嫌恶、或不安”。一个人未经审判就被宣称有罪、或者被一种“溯及既往的法律”(retroactive law)惩罚；命令小孩子污蔑父母，要朋友互相背信，要军人用残酷的手法杀人；或者当人们遭受拷打、遭受谋害时；或少数人因为激怒多数人或暴君，而遭到屠杀时，所破坏的就是这些规则。即使在今天，诸如此类的行为，也会造成恐惧，纵令统治者已使这些行为，变为合法，情形也是一样。这是因为人们体认到：无论法律上作何规定，在道德上说来，人类使用某种“绝对的屏障”(abso1ute barrier)，以阻止某些人将他们的意志，强加在别人身上，终究是正确的道理。（注21）在这个意义之下，一个社会、阶级、或群体的自由程度为何，便取决于这些“屏障”的力量如何；同时，也要看这些群体，为他们的成员——如果不是全体的话，至少也包括他们之中的许多人——所保留的“通道”(paths)多寡、及重要性如何而定。(注22)

    这种观念，和那些相信“积极极”自由、或“自我导向”意义下的自由者的目的，几乎背道而驰。持有这种观念的人，想要约束威本身；而相信“积极”自由的人，则想要把权威握在自己手上。这个问题的重要性，非比稀罕。这并不是关于某一个单一概念的两种不同解释，而是对“生命目的”的两种极为不同、而且互不相容的看法。我们在现实生活中，往往必须在这两者之间，取得某种折衷，即使是如此，我们最好也要明白这一事实。因为这两 者都提出某种“绝对”的声称。而它们的要求，却无法同时获得满足。可是，我们如果无法体认到：它们两者所追求的，都是某 种终极的价值，而不论从历史、或道德的观点来看，这些终极价 值，都同样有权利被看做是人类的诸多利益之中，最深刻的利益之一，如果我们不承认这一事实，那么我们对社会及道德问题，就未免太欠缺理解了。

注释：

注21：请参见导论，第十页。

注22：在英国，这样的法律权力，当然是由宪法授予绝对的君主，即议会中的 国王。英国之所以能变得比较自由的原因，是在此一理论上具有全能 的实体，受到习俗与理论的约束，不能以绝对权力拥有者的姿态出现。 很明显地，重要的并不是这种约束力，属于何种形式，例如法律的、道德 的、抑或宪法的，而是在于它的有效性如何。

八、“一元”与“多元”

    在伟大的历史理想之祭坛上，诸如正义、进步、未来子孙的 幸福，或某一国家、种族、阶级的神圣使命或解放，甚至是自由本身，因为有一种自由，要求个人为社会的自由而牺牲，在这些理 想的祭坛上，有许多人遭到了屠杀，这主要是肇因于某一种信仰。那就是：人们相信，从某个地方，一定可以找到一个最终的解决之道这个解决之道 ，或许是在过去，或许是在未来，或许是在神的启示之中，或许是 在某个思想家的心灵之中，或许是在历史或科学所结实的道理之中，也或许是在一个正直不苟的纯真心灵之中。而这个古老的信仰，是建立在以下这个信念之上，亦即：人类所信仰的所有积极价值，到最后一定可以相容、甚或是彼此互相蕴涵在对方之中的。历史上最杰出的人物之一，曾经说过：“自然用一条不可分离的锁链，把真理、幸福、美德都系在一起”，“而在论及自由、平等、正义时，人们大抵也有类似的看法”（注23）。然而，这是正确的吗?事实上，我们却常常看见政治平等、有效组织、社会正义等，都和大多数的“个人自由”互相冲突，当然更不能和无所限制的“放任主义”相容；而正义、宽容、公众的与个人的忠诚、天才的要求、社会的要求之间，也会产生严重的冲突。从这些情形之中，我们差不多也可以得到如下的结论，即：并不是所有的“善”，都可以相容融贯，人类的各种思想，当然更无法完全相容。可是，人们却一定会告诉我们说：这些价值必然能在某处、以某种方式，和平共存；因为，若非如此，宇宙就不成其为宇宙，也就不是一个和谐的状态了；若非如此，价值的冲突，就要变成人类生活中与生俱来的、不可消除的一种因素了。承认我们的某些理想之实现，在原则上，可能会使其他的理想，无法获得实现，也就等于是承认说：人类理想全部实现的观念，本是一种形式上的矛盾，是一种形而上的妄想。对于所有理性主义的形上学家而言，从柏拉图以降，直到黑格尔及马克思的最后门徒为止，放弃这种“必定有一最终的和谐状态存在，使所有的暗谜，均得到解答，使所有的矛盾，均得以化解”的观念，乃是鄙俗的经验主义(empiricism)作风，等于是向残酷的事实投降，不啻是使理智在事实面前破产。也就是—切解释、论证、以使任何事理都化约于一种体系的企图，宣告失败，这是理智深为不满、而无法接受的事。然而，我们假如无法“先验地”确知：我们在某处必能找到—切真正价值得以全然和谐的状态，或许是在某种理想的领域内，但是因为我们所知有限，所以无法想象到这理想领域所具有的一些特征，于是我们就必须回过头来，求诸于经验层面的观察结果(empirical observation)。以及日常的人类知识。而这些观察结果与日常知识则必然无法向我们保证，我们假定“所有的善，最后都能彼此协调一致”、或基于同样的理由，“所有的恶，最后也都能彼此协调一致”的说法，是正确的。甚至，观察结果与日常知识，无法保证我们理解以上的说法，究竟是什么意思。我们日常所经验到的世界，是同样“终极”的目的、和同样“绝对”的需求中，有所抉择的世界，而在这些目的和需求中，某一部分的实现，也必然会使其他部分遭受牺牲。其实，人类所以要如此重视“选择的自由”(the freedom to choose)的价值，也正因为人类是处在这样的情况中；人类如果能够确知，他们在这世界上，必能找到—个使他们所追求的一切目标都得以和谐相处的完美状态，那么，人类就没有必要去苦思焦虑，作出选择，而“选择的自由”之重要性，也将会随之消失。因此，不论必须牺牲多少自由，人类为了使这个最终的完美状态早一日出现，所使用的任何方法，便似乎都是有理由的。我坚信：历史上某些最残暴无情的暴君与迫害者，其所以会泰然坚信他们一切所作所为，因为目的是合理的，所以行为也都是有道理的，其原因便是这种“独断式的确定感”(dogmatic certainty)。我并没有说“自我完美”的理想，不论是个人、国家、教会或阶级的“自我完美”，本身该受到责难；我也不是说人类在为这种理想做辩解的时候，所使用的说辞，都是在混淆文字、耍弄文字、或是歪曲道德与心智的观念。事实上，我是想要向大家说明：国家或社会的“自我导向”的需求，推动了我们这个时代里最具影响力、道德上企求也最公正的群众运动，而这种“自我导向”的需求，其中心观念，则是“积极”意义下的“自由”。若不认清这一，就无法真正了解我们这个时代中，最重要的实与观念。然而，在我来看，我们却也同样可以证明：“ 原则上，我们可以找到某种单—的公式，使人类的多样目的，都在和谐的状态下，获得实现”这种信仰，其实是虚谬的。我相信，如果人类的目的，不只一种，而这些目的并不都是可以相容的，那么，我们就无法完全排除人类生活中，发生冲突与悲剧的可能性，无论其为个人的、抑或社会的冲突与悲剧。因此，“在绝对的要求之间作选择的必要”，仍是人类境遇中所无可避免的一项特征。这就使艾克顿爵士心目中的“自由”，具有了它的价值。艾克顿所主张的自由，本身即为一种“目的”，而不是我们混淆的观念、及紊乱而非理性的生活中，随意冒出来的暂时性需求，因此，并不期盼有朝—日，会有某种万应灵丹，来解除自由的困境。

    我的意思并不是说：即使在最开明的社会中，个人自由也是衡量社会行动唯一的、甚至最主要的标准。我们强迫孩童受教育，同时我们也不准动用私刑。这些都是对自由的某种约束。我们之所以认为这些约束有道理，原因在于我们认为，无知的蒙昧、野蛮的教育、残酷的享乐和刺激，比我们压制它们之时所免不了的“约束”(restraint)，更为不好的缘故。这样的判断，取决于我们如何判定何者为善、何者为恶，也就是说，取决于我们的道德、宗教、理智、经济、与美学的价值；而这些价值，则又和我们对人类的看法、以及对人类天性中基本需求的看法，息息相关。 换句话说，这类问题的解决之道，是奠基于我们对“什么样的人 生才是完满的人生”的看法，这种看法有意识、或无意识地在指 导我们的行动。相对于穆勒所谓“萎缩偏枯的”、“狭隘扭曲的” 人性而言，什么样的人生才是完满的人生呢?这就端视我们的 价值观念而定。我们若反对有关检查制度(censorship)或个人 道德的法律，认为这些法律是对个人自由的一种不可忍受的侵犯，则我们必先相信，这类法律所禁止的活动，是一个善的社会 中，人类的基本需要，或径直是任何社会中，人类的基本需要。 而维护这样的法律，就是主张这些需求，不是基本的需求；或是认定，为了满足这些需求，我们无法不牺牲某些比个人自由”层 次更高的、能满足更深刻需求的价值，而这些价值，不仅是由某—主观的标准所决定，而且另外一些具有经验上、或先验上客观地位的标准，也确定了这些价值要高于个人自由。

    一个人、或一个民族所能享有的“依自己希望去生活的自由程度”，在分量上，必须和其他某些价值比较衡量，最显著的例子或许是平等、正义、幸福、安全或公共秩序等价值。基于这个缘故，这种自由就不能漫无限制。涂纳(R．H．Tawney)曾经很正确地提醒我们：不论强者的力量，是身体上的，乊经济上的力量，我们都必须对他们的自由，加以限制 。这句格言，值得我们尊重，并不是因为这是某种“先验的”规则，从而在这规则下，对一个人的自由之尊重，在逻辑上即蕴涵了对和他一样的别人的自由之尊重，而只是因为，在人类的天性之中，对“正义原则”(principles of justice)的尊重、或对显著的不平等待遇的羞耻感，与对自由的渴望一样，都是最基本的需求。“我们不能拥有所有的东西”，这是必然的真理，而不是偶然的真理。柏克呼吁我们要经常补偿、协调、与制衡；穆勒呼吁我们要做新的“生活实验”(experiment in living)，虽然这种实验可能总是有差错的地方。正是因为知道： 印即使在一个全由然善良而理性的人们与全然清晰而明朗的思想，所构成的理想世界中，我们也无法得到直接了当的、确定无疑的解答，这不仅在原则上是如此，在实际上也是如此。承认这一事实，可能会使那些寻找终极的解决之道、以及寻求独一无二、包罗一切、永久有效的体系的人士，为之疯狂。然而，那些和康德一样，认知了“人性本是扭曲的素材，不能从中产生直截的事物”这一真理的人，却无法不获致这样的结论。

    无论是从理智上、或情感上来讲，“一元论”(monism)及对惟一标准的信仰，都是使人获得最深刻的满足感的东西，对于这一事实，我们不必多加强调。这惟一判断的标准，不论是来自对未来某种完美境地的憧憬，例如十八世纪的“哲士”(philosophes)、及他们在当今的继承者——那些主张“专家技术政治”(technoerats)的人物心中所想象的境地；或是源于对“过去”的看法，即对所谓“大地与死者”(1a teneet lesmorts)的看法，例如德国的历史定论主义者(historicists)、法国的神权政治拥护者(theocrats)、或英语国家中的新保守主义者(neo—conservatives)所主张的观点，如果不具足够的弹性，都必然会遭遇到某些不能预见、也无法预见的人类历史发展，并不合乎它的标准；然后，这种无法合乎标准的情形，又会被当作削足适履的野蛮行为之借口，就像古希腊强盗普罗克拉帝斯(Procrutes)绑缚犯人加以切割，以符合他那具刑床的尺寸那样，我们也根据对大多属于想象的“过去”、或全然属于想象的“未来”，所做的极易错误的理解，而将实际的人类社会活生生加以肢解，以使社会符合于某一固定的模式。于是，削足适履的野蛮行为，竟取得了“先验的”理由 。为了维持我们的绝对范畴或理想，而牺牲人类性命，是同时违反科学原则、及历史原则的；而在我们这时代，右派与左派的人士中，都同样有不少人仍持上述这种削足适履的态度，这和尊重事实的人所持有的原则，是互不相容的。

    在我看来，“多元主义”（pluralism）以及它所蕴涵的“消极”自由，是比较真确、比较合乎人性理想的主张，要比那些在大规模的、受控制的权威结构中，寻求阶级、民族、或全人类“积极”自我作主之理想的人士，所持有的目标，更为真确、也更合乎人性。多元主义比较真确，因为它至少承认：人类的目标不止一个 ，而这些目标，也未必都能用同一的标准，加以比较，其中有许多还不断互相对立抗争。认为所有的价值，都可标刻在同一个尺度上，我们只要加以检视，即可以决定何者为最高价值，这一类论调，在我看来，似乎违背了我们认为“人类是自由的行为者”的知识，而且将道德抉择，误视为原则上可以用计算尺衡量完成的一种工作。主张在某种终极的、调和万物而又确可实现的“综合”(synthesis)之中，“责任即是利益”、“个人自由即是纯粹的民主政治(或集权国家)”，只是在“自欺”或“伪善”之上，蒙覆一层形上的遮掩物的行为而已。人类本来就具有不可预测的“自我转化”(self—transformind)的潜能，人类已经发现他们的生活之中，有许多对人类的自都发展而言，系属不可或缺的东西；多元主义不会假借某种遥远而不能自圆其说的理想之名义，来剥夺他们这些东西，如某些“体系建构家”所做的那般，因此，多元主义比较合乎人性。（注24）到了最终，人类总要在诸多终极的价值之间，加以选择；他们之所以照他们的方式去选择，是因为他们的生活思想，取决于基本的道德范畴与概念，无论如何，这些范畴与概念，在长久的时间与广袤的空间之中，已是他们的存有与思想，以及他们认同感的一部分，同时，也正是人之所以为人的一部分因素。

    在我们这个已趋没落的资本主义文明中，这种“能自由选择”的，但不主张这些目的“永远正确”的理想，以及与此有关的“价值多元主义”(the pluiarism of values)，或许只是一种晚出的成果；或许是远古时代及原始社会从未体认到，而后世子孙也将投之以好奇、甚至同情的眼光，但却仍不太了解的一种理想。这或许会是事实，但是在我看来，我们却不必因此而推出怀疑主义的结论。“原则”并不会因为我们无法保证其有效持续，就变得比较不够神圣。坦率说来。想要保证我们的价值，在某种客观的境界中，可以取得永恒与稳固，这种欲望，或许根本只是对“童稚性的确定感（certainties of childhood)、或对我们原始时代想象中的“绝对价值”之渴望而已。我们这个时代里，一位可敬的作家曾经说过：“文明人之所以不同于野蛮人，在于文明人既了解他的信念之‘真确性’(validiLy)是相对的。而又能够果敢地维多护那些信念。”我们内心或许都有一股欲望，想要追求较此更进一步的东西，这欲望本是一种深刻的、不可救药的形上需求，然而，让这种欲望左右我们的实际行为，也正是道德与政治上，—种同样深刻、而却更危险的不成熟之表征。

注释：

注23：这些话引自康多塞的《人类精神进步史略说》。康多塞宣称：社会科学的任务，即是要阐明“大自然是怎么把启蒙运动之发展和自由、美德、以 及对天赋人权的尊重，互相结合起来的；这些理想，单独看来，都是真 的‘善’——它们原本是互相分离，以致被人认为是不可相容的；为什 么，当启蒙运动在多数国家中，同时达到某一阶段的时候，它们反而会 变成不可分离的呢?’’接着他又说：“人们依然保留了他们的孩童时代、 他们的国家、他们的时代的错误——虽然他们早已明了，要消除这些错 误的真理何在。”很讽刺的是，他认为这种必需、且有可能把各种“善”结合起来的信仰，很可能便正是他自己描述得极为清楚的那种错误之一。

注24：关于这一点，我认为边沁说得很好，他说：“个人的利益即是唯一真正的 利益……难道有人会那么荒谬……以致于宁可企望那些他看起来不像 他本人的人?难道有人愿意假借促进那些未生下来、或永远不会生下 来的人之幸福的名义，而对现在活着的人，加以折磨?”这是颇少见到 的、柏克和边沁两人观点一致的情况；因为这段话是经验论的政治观之 核心理念，与政治上的形上观念背道而驰。

（陈晓林译）_

两种自由概念　　　　上页　　下页　　　　　　 北极星书库


北极星书库-berlin01

鸣谢

    本书得益于许多人和机构的帮助，没有这些支持和帮助，本书是决然完成不了的。我所在学院的领导和同事们同意免除我的教务使我有时间研究伯林的思想，若无这个条件，我关于伯林的许多思想根本就不可能形成，所以我首先得感谢他们。这本书是我在俄亥俄州立草坪大学（Bowling Green State University）的社会哲学和政策研究中心花了两个学期时间写成的，在此期间，该中心主任和工作人员给了我多方面的帮助使我能完成这一工作，因此我要对他们表示衷心的感谢。

    我还得特别感谢牛津沃尔夫森学院（Wolfson College）的研究员、伯林著作的编辑和版权遗嘱执行人之一的亨利·哈德博士（Henry Hardy），他对我的工作所表现的善意和慷慨，连同他的耐心和博学，都远远超出了礼节性合作的范畴。没有他无私的支持，我相信本书是不可能以现在这种形式面世的。

    本书源于我的出版人——哈珀·考林公司的斯特瓦特·普劳伏特（Stuart Profit）先生在电话里的提议。没有他的提议，我做梦也不会想到动手写这本书，因此我非常感谢他对我的信任和对这项工作的评价。

    还有许多人对本书提出过书面的和口头的评论，特别是大卫·康文（David Conway）、亨利·哈德（Henry Hardy）和史密斯（G.M．Smith），他们对本书初稿写过详细的书面评论，我对此是十分感激的。我与罗吉尔·浩舍尔（RogerHausheer）和劳伦·罗马斯基（Loren Lomasky）作过多次讨论，这些讨论使我对一些问题的观点更加明晰；许多年来与约瑟夫·拉兹（Joseph Raz）的交谈在我的思想中留下了很深的印象，这在本书中都可看得出来。对此，在这里一并予以致谢。

    我对伯林的感激和谢忱实在难以用笔墨形容。二十多年来，我的思想一直是在与他的卓越的谈话中发展起来的，他对我的理智上的巨大恩惠是本书读者或我的其他著作的读者都明了的；同时，伯林没有能看到这本未经他授权而由我写成的解释和批评性评价他的思想的著作，这绝对是一件极大的憾事。如果我不是像现在这样熟悉伯林，这本书就绝不可能写成现在这个样子。但是，这毕竟是我写出的书，而不是他写的书。因此，本书中难免存在的一切疏漏、偏误和不合适的地方，都由我来承担，而与伯林以及为我提供过帮助的人们无关。

约翰·格雷

1994年7月于牛津耶稣学院

导言

    如果说写一本研究伯林思想的著作是一个令人胆怯的任务，这种说法并不意味在伯林著作中有许多含糊不清的地方，恰恰相反，伯林的思想是异常清晰的。虽然伯林的著作涵括了广泛的领域，涉及到许多作者，但它们并非各自分离以至缺乏共同的主题；与之相反，伯林的各种著作都围绕着一个主题。本书的一个中心观点就是，所有伯林的著作都是由一个具有巨大颠覆力的观念贯穿着并使之获得生命力的。我把这个观念叫做价值多元论，其意思是，许多终极人类价值是客观的但又是不可归约地多样化的；这些多样的价值是冲突着的，而且经常是不能和谐共存的；有时，即在它们彼此冲突的时候，它们是不可通约的，即是说，没有任何合理的尺度能对它们加以比较。本书的大部分篇幅将用于阐释和评价这个观念。这个观念在政治哲学上的意义是，所有真正的善和理想都被实现的这种完美社会的理念不仅是一种乌托邦，而且总是自相矛盾的。就像道德生活一样，政治生活中也存在一些在敌对的善和恶之间的基本选择，此时理性弃我们于危难而不顾、我们无论怎么选择都要导致一些损失，有时甚至会出现悲剧。我把伯林的由价值多元论引致的这种政治观称为“竞争的自由主义”（agonistic liberalism）。“agon”一词源于希腊语，它有两重含义，既是指对唱比赛中的竞争或竞赛也是指悲剧中人物的冲突。与我们时代流行的自由主义——即乐观地认为基本的自由、公正或正当要求是（或必定是）一致的和和谐的——不同，伯林的自由主义是一种斯多葛派的和悲剧的自由主义，它认为在那些具有内在竞争性的价值中存在难以避免的冲突，任何选择都会带来无法弥补的损失。由于伯林的自由主义不像历史上的和我们时代的自由主义那样希望基本的自由和平等是和谐共存的，也不赞同辉格党的历史哲学（这些自由主义就是与这种历史哲学相联系并以它为基础的），伯林的政治思想就为自由理性传统提供了富有希望的生机。如我将要指出的，即使在伯林的思想中存在着他的价值多元论以及他所坚持的人性的历史主义概念与传统自由主义对人类的一般性观点之间的无法消除的矛盾，情况也仍是如此。伯林思想中的这个矛盾，可以被理解为他一方面受惠于维科和赫尔德，另一方面又与J．S．穆勒的自由主义有密切关系而导致的；用伯林提出的那种历史主义观点把自由主义看作是一种特殊的生活方式——而不是把自由主义当作是基于理性和基本人性的一般要求，或在历史中居于优先地位的某种主张——就可以消解这个矛盾。我所采取的这个策略在伯林的著作中找不到明确的根据，伯林或许也不同意这种办法。根据对伯林思想所作的这种维科式的和赫尔德式的解释，伯林的基本思路不是自由的竞争而是竞争的多元论。

    伯林思想的深刻独创性和颠覆性有助于解释那些异常的事实——直到目前为止，对这种异常的事实仍缺乏专著式的研究。确实，在伯林的理论活动所涉及的任何领域都会使人感到他的思想的这种独创性和颠覆性。在本书中我必须做很大的省略，尽管这些省略都有一些可辩护的理由，但由于遗漏了伯林思想的一些重要方面终究总是一种遗憾。我没有利用亨利·哈德拥有的伯林关于许多论题的未出版的文献，而只限于使用全部已出版的资料。对于伯林关于认识论问题和意义理论的早期哲学论文，除了指出它们都反对实证主义把一切有意义的论述都归结为一种模式的主张，也许这预示了伯林后来对一元论价值论的攻击，我实在说不出什么东西。除了间接地或附带地涉及到一点外，对伯林在俄国研究中所做出的许多重要贡献，他在战争期间作为政治观察员所写的一些报告（这些材料有些曾在《华盛顿通讯》发表），他对音乐的爱好和深刻理解，我都没有予以论述。我也没有提到他的许多表现友谊的事例，这些必须等到由米歇尔·依格纳铁夫（Michael Ignatfeff）撰写的伯林传出版后才能为世人所知。对于伯林的个性与他的谈话（这些谈话在表现想象力的移情作用方面都是十分卓绝的）和思想（他坚信，还有许多与我们自己的生活方式不相同的生活方式以及与之联系着的现实、正当、价值等）之间的联系，我也没有做出说明。我只是把关注重点放在他的政治思想、道德理论和体现这些思想的哲学概念方面，因为在我看来，这样就抓住了伯林最具有意义的理论成就和他确立的自由思想的特征。

    现在我只就与他的思想有关的方面略述一下伯林的生平。伯林于1909年6月6日生于俄国的里加（Riga），像梅纽因（Yehudi Menuhin）一样，他的家族也是查伯德·哈西德（Chabad Hasidim）的后裔。他的祖父母是本分的哈西德信徒，但他的父母不是。他在里加长大，讲俄语和德语。他家1915年从里加搬到安得里普（Andreapol），1917年又搬到彼得格勒，在这里他目睹了1917年二月的俄国革命和布尔什维克的十月革命，然后在拉脱维亚停留了短暂时期后于1921年到了英国。他的祖父、一个叔叔、一个姑姑和三个表兄弟于1941年在里加被纳粹杀害。他在圣保罗学校上完中学，在牛津基督圣体学院受的大学教育。除了有三年时间他先住在纽约后又到华盛顿为英国政府工作，以及1945年在莫斯科居留了一段时间外，伯林一直生活在牛津。在这里，他一直作为全灵学院的研究员，1957—1967年担任社会和政治理论研究会主席，1966—1975年担任沃尔夫森学院的院长，1974－1978年担任英国研究院院长。此后，他在牛津度过了他的大部分时间，谈话、写作和出版作品。

    人们经常把伯林与休谟作对比。这种比较一般并不会形成什么误导，但却遗漏了许多重要的东西。像休谟一样，伯林后来也放弃了哲学而转向对历史的研究，虽然休谟研究的是英国历史而伯林研究的是思想史，但他们都是运用其哲学观点于历史研究的典范。如果伯林与休谟分享着一种深刻的理智上的快乐，一种对思考和写作中表现的清晰透彻的风格的热爱以及一种对历史的讽刺的爱好，那么伯林自己还有一些为和蔼可亲的休谟所缺乏的偏好。这种偏好来源于伯林的多元性的继承因素，这些因素不是英国人的而是俄国人和犹太人的，这就是他对观念和人类生活中悲剧感的偏好。伯林曾经说过（实际情况也确实如此），他对英国经验主义的深刻理解和毫无疑义的吸取都是经由英美哲学和康德哲学而形成的。然而，在英美哲学那种专业式的枯燥论述与伯林的著作间有一种深刻的差别，这种差别也许不单纯是伯林独特的写作风格问题，也不仅表现为伯林对与他完全不同的思想家具有一种（通过想象的移情作用）深邃的洞察力，而且还表现在他对理智生活和知识分子的责任的理解上，这些都不是英国式的而是俄国式的。伯林最主要的工作，虽然也体现在他力图寻求一种区别于英国经验论的严密而透彻的标准，但更表现在他对理智的作用（这在英国哲学中是没有得到充分认识的）的理解上，他把理智看作是一个人与整个人类生活的概念相联系的能力，伯林这种观点的根源仍然扎在俄国的传统中。使得伯林的著作充满活力的人类生活概念，——诺埃尔·安南（Noel Annan）把它称作是“对我们这一代人生活的最真实最令人感动的解释”——是一种悲剧性的概念，这也是一种与任何神义论的观念所抵牾的观念。我认为，伯林这种悲剧思想的根源则可以追溯到他的犹太人遗传。正是这些分离的多元性文化遗传因素的混合，在伯林的思想中形成多种观念的微妙缠绕，这些只有借助于扎实的研究才能予以澄清。


北极星书库-berlin1

第二章 自由观

    孟德斯鸠（Montesquieu）用“自由”这个词所意谓的东西并不是在他对自由概念的正式定义（也是通常的定义）——“自由即在于做法律不禁止的事情的权利”中所能发现的，只有在他对别的社会和政治观念的评述中才能理解他所持的一般价值尺度。孟德斯鸠不是那种迷恋某种单一原则、力图根据某种基本道德原则或形而上学范畴安排和解释任何事物的思想家，他并不认为依据某些形而上学的范畴一切真理必然都能得到系统的说明。孟德斯鸠不是一个一元论者而是一个多元论者，在他努力转述那些与他自己以及他的大多数读者所信奉的价值观不相同的文化或观点或价值体系的时候，他的鉴赏力可说是达到了他那个时代的最高峰。

伊塞亚·伯林：《孟德斯鸠》

    使伯林的所有著作都充满了生气勃勃的活力的自由观念，如同他的整个观念体系一样，是非常具有独创性的，它对哲学中公认的理性传统的颠覆性作用比通常想象的要大得多。众所周知，伯林一直告诫人们，“肯定的”自由概念是根据理性的自我决定或自主性而规定的，他所支持的则是一种对自由的“否定的”规定，即把自由看作是免受别人强加的约束。相比之下，伯林提出否定的自由概念的理由并没有得到很好地理解。没有人指责伯林否认自由可以被合理地理解为自主性，因为伯林对思想史上作这样理解的自由概念多次明确地予以承认，所以不会为人们忽略，但是他的基本思想，即认为在对自由的这种肯定的理解中存在着内在的缺陷、因此也容易经常被滥用，却很少得到人们的理解。另外，伯林反对人类世界的决定论，特别反对所谓历史不可避免性的观点，已是思想史上的一个不争的事实。伯林思想的基石是反对伦理学的一元论主张，他坚持人类的基本价值是多种多样的，这些价值经常冲突，很少有和谐的时候，在这些冲突的价值中至少有一些是不可通约的，即是说对于这些冲突的价值没有一个单一的共同的度量标准或公准。伯林的这些思想得到广泛的理解，虽然并不是那么明晰。应该说，伯林思想的这些方面对于英美世界的大部分哲学家、伦理学家和政治理论家来讲是容易认识和理解的。

    本书的论题是，要正确解释和理解伯林的这些观念就得把握它与人类生活概念的一致性——这些具有独创性和颠覆性的思想至今仍未得到应有的理解——以及它在政治哲学中的应用，在这种应用中产生了我称之为的“竞争的自由主义”；这种自由主义认为，在善与恶的竞争和冲突中会导致无法避免的损失——对这一点人们也并未能很好地理解。如果我的这个意见——伯林的著作中包含着非常深刻的思想和具有巨大的颠覆性——是正确的，那么人们可能会合理地提出疑问：为什么他的思想没有得到哲学界的广泛认可？为什么在哲学界伯林的思想虽然不能说是无足轻重但到底并没有什么决定性的影响？毫无疑问，部分原因是伯林在二战以后脱离了哲学界，他的这些思想主要是在关于思想史的著作中被发现的。但是这很难说是全部的原因。确实，伯林的许多著作甚至可说绝大部分著作是关于思想史的论文，在这些论文中，上述的这些著名的观点以及作为理论家的那种晦涩风格转而从属于富有想象力的重建和细致的分析。我们可以回想一下他那些关于维科、赫尔德、哈曼恩（Hamann）、穆勒、迈斯特尔（Maistre）、赫尔岑（ Herzen）和关于许多其他思想家的论文。当然伯林的论文也并不全是这种形式，他论自由的著名论文就是在政治哲学中的直接应用，其论点由许多历史文献和分析所支持，但是作为一篇哲学论文它也是毫无逊色的。

    伯林的著作在我们时代的哲学主流传统中只产生了很小的影响，对这种现象的比较深刻的解释是，伯林的思想与英语世界中一个多世纪以来一直在道德和政治思想领域占统治地位的理性主义形式不仅不一致而且对之具有瓦解作用。这里的理性主义是指这么一种观点，它认为哲学研究的任务不仅是要说明人们在道德和政治实践中面临的二难困境，而且要提供解决这种二难困境的方法。伯林坚决拒绝这种理性主义的观点。他反对理性主义的理由，与当代保守的哲学家如米歇尔·奥克肖特（Michael Oakeshott）批评道德和政治自由主义的理由几乎没有什么共同之处，即使有，那也是很少的。奥克肖特认为，对于这种理性所无法解决的二难困境，可以通过回归传统的办法加以解决，只要这传统没有受到理性主义哲学家的“污染”’。伯林则反对奥克肖特的这种观点，他认为，无论是奥克肖特还是迈斯特尔都相信存在着未被改动过的共同生活文本，但这本身就是一种幻想：因为我们没有任何理由假定实际生活或传统是一致的不包含冲突的。在伯林看来，哲学可以说明实践生活中的这些不一致和冲突，但是它并不能解决这些不一致和冲突。更为重要的是，伯林的思想体现了一种对西方知识论传统的根本原则的挑战，其目的是限制作为理智活动原则的哲学的权威和作用范围。伯林的这种思想对于哲学方法论的意义，就是，渗透在亚里土多德（Aristotfe）、柏拉图（Plato）、霍布斯（Hobbes）、斯宾诺莎（Spinoza）、康德（Kant）、穆勒（J．S．Mill）和近来的罗尔斯（Rawls）著作中的那种哲学自命能统治实践、具有为人们发布命令的权威的观念是根本不能接受的，哲学的权威或权利必须大大降低。在伯林看来，哲学仍然是十分重要的，他告诉我们：“哲学的目的始终是一个，就是帮助人们理解自已，因此在一种自由开放的心态下进行活动，而不是在黑暗中盲目地瞎闯。”‘如果伯林是正确的，哲学家们就不要希望能够创造出一种理论或一套原则以期解决实际的道德和政治生活中的二难困境。伯林的一个主要论点，就是认为这些二难困境中有些本身就是无法解决的、悲剧性的，也是理性的反思无法裁决的。哲学只能说明这些困境并改变人们对它们的歪曲，但不能希望它做得更多。伯林的思想要求修正惯常公认的哲学概念，因为这种哲学概念在整个西方传统中已经被范型化了。

    伯林的著作中体现的这种自由主义具有独创性和鲜明的特色，它与近年来在英美世界居支配地位的那种自由思想，与那些较老的自由主义传统（新近的自由思想就是从它们当中发展出来的）都是很不一致的。在罗尔斯、道肯（Dworkin）、哈耶克（Hayek）、纳兹克（Nozick）和高特黑尔（Gauthier）等人的著作中表现的这种新自由主义都依赖着理性选择的概念，而无论是康德式的或穆勒的自由主义还是洛克和霍布斯的自由主义，其自由原则也都是从理性概念中引申出来的。如果说，比如在穆勒那里，自由原则被当作是最大地促进普遍福利——作为实现最大效用的工具——的理性范畴，那么在约翰·罗尔斯那里，无论是早期还是晚期，它们则被用作是表示人们间进行理性的合作的术语，虽然这些人并不理解共同的善是什么。与之相反，在伯林的“竞争的自由主义”看来，自由的价值源于对理性选择的限制。伯林的这种竞争的自由主义，即认为那些具有内在竞争性的善之间会出现冲突的自由主义，建立在我们必须在不可通约的诸善中做出基本选择的基础上，而不是建立在理性选择的基础上。进一步说，这种自由主义认为，适合于自由社会的自由权利结构不能从任何理论中推导出来，也不是由任何原则体系所规定的，因为这些基本选择经常是在不可通约的价值之间的选择，也是在冲突的自由权利之间行使哪一种权利的选择。在这一方面，如果我的看法是正确的话，伯林的这种竞争的自由主义给了各种自由功利主义、基本权理论和契约论理论（这些理论都是近来的自由主义政治哲学惯用的理论，它们与较早的那些自由思想传统有着真正的血缘关系）一记致命的打击。伯林的这种新颖的富有挑战性的自由主义，对于所有传统的自由主义思想的理性基础具有很大的颠覆性。在近年的政治哲学中唯一可与之比较的自由主义，是在约瑟夫·拉兹的著作中发现的，对它我后面还要经常提到，而且，把拉兹的自由主义与伯林的自由主义做比较可能会是一件富有意义的工作。正是对不仅包含了理性选择概念而且以之作为基础的传统自由主义的批判，是伯林的思想对现行的道德哲学和政治哲学只有较小影响的最深刻原因，因为伯林意欲瓦解的正是它们赖以生存的和一直坚持的理性主义。

    当然，伯林并不是一个反理性主义者，也不是启蒙运动的敌人，因为，如同他心目中的圣者休谟那样，他坚持着启蒙运动的基本精神，即根据理性的研究来说明人类世界。不过，他反对把实践中的二难困境最终看作是虚幻现象的那种理性主义，这种理性主义思想可以追溯到柏拉图甚至苏格拉底，它使得许多启蒙运动的思想家对人性概念的理解和表述不符合启蒙运动的基本精神。根据伯林的看法，人只能被看作是未结束的和未完成的，本质上是自我改变的，部分地受决定、部分地是自己创造自己，因此不能把人理解为服从于自然的规律。在这种对人的观点中没有共同的不变的人性观念的任何地位，它的中心点是把人看作是最具创造力的族类，能够形成多元的歧异的人性。伯林反对把人看作是自然秩序中的自然客体、其活动服从于一定的自然规律的观点，也反对认为只有参照这些自然规律才能理解人的本质和行为的看法。他这种把人看作是自我改变的存在、能够创造出多种多样的本性的多元论的人的概念，使他更加接近于浪漫主义和他称之为反启蒙运动的那些思想家，当然启蒙运动对于思想解放的意义和所坚持的理性自我批判主义都是伯林坚决赞同的。

    上面提到的也是在伯林的著作中经常可以看到的这种人性观，反对把决定论应用到人的行为中。希望建立一门关于人类行为的科学，这门科学在结构上具有带默逻辑或严密规律的性质，它能够借助于我们在自然科学中发现的那种规律解释和预见人类的各种事件，这是欧洲启蒙运动思想家们，如爱尔维修、霍尔巴赫、狄德罗甚至休谟（尽管他反对归纳法），在他们的著作中经常出现的一项基本计划。伯林则根本反对这种意见。我们不必期望伯林提出了或试图提出反对人类决定论的论据，因为他的论点主要是反对和谐主义这种在英语世界流行的经验主义哲学观点。伯林认为，在我们通常的道德和政治思想、谈话和活动中，实质上没有什么东西需要根据决定论的真理来说明。在伯林看来，诸如赞赏和责备的活动，怨恨和感激的情感，在它们引起我们的反应时，与其假定存在一种作为它们的对象的东西引起了我们的反应，不如直接说是它们引起我们的反应。相应地，伯林也反对和谐主义传统中由功利主义提出的关于惩罚作为一种制止某些行为的技术手段的正当性理由。他认为，无论这些行为是什么行为，它也不可能是唯一的只能如此的行为，因为，假定在一定行为的所有先决条件都保持不变的情况下，人们之所以这么做而不是那么做总是以他们对这些行为的评价判断即是值得的或应受谴责的判断为前提。对于最为流行的经验主义的和谐观点，如J．S．穆勒所信奉的那种自我决定论，这种观点认为如果我们愿意、我们就能自主地改变自己的特点和意向、所以我们是自由的，伯林也持否定态度。伯林指出，’如果决定论是真理，如果我们存在于自然因果的普遍链条中，那么我们改变自己特点的任何愿望自身就是有其必然原因的，愿望只能是这样的愿望，结果也只能是这么个结果。穆勒在他的《逻辑体系》中试图用这种自我决定论来消除决定论的梦魔，这不过只是一种幻想，结果是决定论的梦魇依然存在。

    之所以说决定论仍然是一种梦魔，是因为要相信决定论的真理就得放弃或否定十分复杂的实际生活和情感生活。如我们所知，正是这些生活才是构成我们习常的自我观念、道德生活观念和政治生活观念的必要因素。在伯林看来，与其说经验主义哲学家相信决定论真理所要求的这种对我们习常的自我概念的改换，不如说他们根本无法理解和正破坏着这种改换。具体一点说，这种改换会使得我们对我们自己行为的看法变得几乎不可思议。且不用说，我们是否能够抛弃对我们作为一种不受自然因果制约的自由主体的现象学确定性而接受那种把我们当作是由决定论规律支配的自然客体或过程的观点，还是一件十分可疑的事情。要接受决定论的真理，即使在心理学上看也是不可能的，这一点已为反和谐的决定论者的论述所承认。根据伯林的观点，我们没有理由尝试这种不大可能的绝技，因为认为人类社会服从决定论的观点并没有拿出什么令人可信的论据，而且，我们的经验也证明，根据决定论路线来重构生活图景会遇到许多反例。任何一般的深刻的对自由主体的确信都是反对人类决定论的论据，从这种最有力的哲学反证法的角度看，决定论实在是无法接受的；而决定论则没有提出任何令人信服的正面论据。

    在这一方面，伯林与波普（Poper）一样，都认为即使在自然科学中决定论也不是必要的假设。但伯林根据他的独立立场进一步提出，在人类世界中决定论的不真实性表明人文科学木能按照自然科学的以决定论为前提的模式来建立。具体地讲，根本就不可能有历史科学，科学的历史本身就是一个不能成立的提法。这里，伯林与波普以及各种实证主义者之间有一个深刻的分歧，伯林反对任何形式的研究方法的一元论，如波普提出的自然科学和社会科学的统一方法，而主张方法论的多元论，这种观点认为，适合于不同对象的研究方法可能也确实是随对象的不同而不同的。因此，他拒绝了实证主义提出的关于包括自然现象和社会现象的统一科学的观点。他之所以反对这种观点，部分原因是他把这种统一科学的观点看作是实证主义“把许多显而易见的不同类型的命题转译成一种形式的命题”的计划的一个实例，尽管这种计划对许多哲学家来讲一直是具有很大诱惑力的。伯林在他早期的论文《逻辑的转换》中对此提出有力的批评，他坚决反对实证主义把所有命题还原为同一形式的命题的主张，他写道：

    “只要能消除荒谬的命题，真正达到明晰性和简单性，这种转译、还原和压缩肯定是会受到哲学家们的赞同的。但是，很明显，除非一种方言的独特含义都能够被完全地准确地予以翻译出来，一种命题或句子才能无歪曲地被‘还原’或‘转译’为另一种命题或句子。想构造一种符合某种想象的‘逻辑完美性’标准的人工语言，这种企图源于一种虚假的意义理论和一种同样虚假的形而上学的东西，即认为宇宙间存在着一种‘终极结构因素’、宇宙就是由这种或那种‘终极因素’的结合构成的，而这种‘人工语言’则是为了复写这些因素才被建造起来的。”

    尽管波普声称他与维也纳小组的实证主义之间有一定距离，他也没有看到实证主义在哲学上的这种局限性和缺陷，在这一方面，伯林的思想无疑是具有重要启发意义的。

    伯林对决定论和和谐一致论的拒斥似乎与他的道德哲学观点和政治哲学观点有些不搭界，从他的这种形而上学立场出发似乎也得不出什么重要结论。这么一种看法并没什么错。不过，在伯林对人类生活中的决定论的拒斥与他的道德和政治生活看法之间，确实存在着一致性，即使不是逻辑上的传承关系或严格意义的联系。这种一致性突出地表现为伯林根据选择活动来看待人性的构成。必须注意，伯林并不赞同在霍布斯、洛克、卢梭甚至休谟的著作中所发现的那种共同人性的观点，在这些哲学家看来，透过人类历史所显示给我们的多种多样的生活习惯和习俗、有差异的自我和善的概念等等文比混合物，可以发现人们的需要和感情中有一些永久不变的东西。至少在洛克和卢梭那里，这就是那种剥光了变换不定的人文服饰的“自然人”的观念，在他们看来，这种自然人的特点和需要在没有受到文明成果的污染或变得复杂化之前，无论在那里都是一样的。伯林不赞同这种可以追溯到智者学派并奠定了古典的和基督教的自然法基础的共同人性的概念，尽管事实上他也坚持认为人性的概念是道德和政治理论的前提。在伯林的一篇重要论文《政治理论还能存在下去吗？》中，他提出在我们的思想中有必要保持人的概念，“我们意识中的人的观念—一人如何区别于其他的存在，人是什么和不是什么——涉及到对一些基本范畴的用法，根据这些基本范畴我们理解、规定和解释一些作为论据的事实。要分析人的概念就得认识这些范畴到底是什么，这时我们就认识到它们只是一些范畴，就是说，它们本身并不是主体（人）在科学假设中用它们所规定所指代的那种实在。”这里，伯林追随汉普郡（Hampshire）和斯特劳逊（Strawson）这些哲学家，认为哲学研究的任务就是通过类似于康德的那种先验的演绎推论来说明人类的一些基本范畴。”按照伯林的看法，正是这些范畴，而不是关于人的动机或兴趣的直接观点，给出了人性观念的大部分内容。

    在伯林这里，人性并不意味着任何不变的人类感情或需要，相反的，伯林把选择能力和对生活方式的自我选择看作是人类存在的构成要素，看作是人类区别于其他动物的特征；这种选择活动在人们的行为和性质中导入了不确定性的因素，除非排除了这种选择能力否则不能消除人类行为中的不确定性。如果这种选择能力在人性中导入了一部分不确定性，如果人们对人类需要的理解随着时间而变化并由于这种变化而改变了人们的需要，那么，就只能在这种带有着各种不定性和追求种种新奇性的潜能的选择能力中，而不是在那种假定是永久不变的一般需要中，发现人的最突出的特征。确实，正是人类的选择能力和通过选择活动为自己创造了多样的本性，具体体现为包含着一些不可通约的和理性无法比较的善和恶的各种不同的生活方式，构成了人的最为显著的特征。总括这些思想，伯林指出：“必须在一些绝对的要求之间进行选择就是人类生活中的一个无法避免的特点”。“很显然，伯林相信，他所提出的这种人类选择能力的思想是独特的和创造性的，也是与决定论的真理决然冲突的。

    人类的这种选择能力支持着伯林的自由概念，伯林把这种自由叫做“基本自由”（康德将之称为“任意”），并认为它构成了“否定的自由”和“肯定的自由”的共同基础。在这里，伯林的意思是，否定的自由——在经验主义传统中，通常把它理解为在一个人根据自己实际的或潜在的愿望进行活动时没有受到别人的干涉——以在两者不可兼得只能从中择一的情势下的选择能力为先决条件。动物在干它想干的某件事情时也会由于它天性中的某种强制因素而受到阻碍，或受到（人的）有意识的阻碍，但除非动物能够设想这种只能在不可兼得的两者中择一的情势并进行某种有意义的选择，就不能说它具有或缺乏伯林所意味的这种否定的自由。所以，否定的自由不是霍布斯的那种“免受妨碍的动机”，也不是边沁（Benthanm）设想的那种不受阻碍地追求自己想要的东西；而查尔斯·泰勒（Charles Taylor）在对伯林的批评中，就把否定的自由与上述情况当作是一回事。否定的自由就是在两者不可兼得的情势下的选择或不受别人妨碍的选择权利。动物不具有这种自由，至少在关于动物能力的传统看法的意义上说动物不具有这种自由，就是对于在两者不可兼得的情势下进行活动但是并没有认识到这种情势也没有理解自己的选择权的人来说，比如《勇敢的新世界》中的大多数居民，他们也是不具有这种自由的。这就是说，伯林的“基本自由”的概念作为一种有效的选择权并不是经验主义所理解的那种根据自己实际或潜在的愿望进行活动而不受别人干涉的自由概念。按照伯林的意见，如果一个人既没有意识到自己的愿望，也不能评价这些愿望或考虑这些愿望，他必然缺乏这种基本自由。如果这个人缺乏在两者不可兼得的情势下进行选择的能力，他也不具备否定的自由；他甚至不配享受这种否定的自由。

    显而易见的是，如果伯林所理解的这种否定的自由以两者不可兼得的情势下的选择能力为前提，它与肯定的自由就具有共同的基础。与否定的自由是免于别人干涉的自由不同，肯定的自由是自主的自由，是理性地控制自己生活的自由。如同否定的自由一样，随着选择能力的减小或削弱，肯定的自由也被减小或削弱了，不过是在不同的方面被减小或削弱。一个人在两者不可兼得的情势下的选择可能受到其他的妨碍而不能按自己的意愿去行动，这可能是由于某种否定的因素，比如缺乏知识、金钱或别的资源，也可能是由于这个人自身的某种因素使他不能如实地认识或理解这种选择情势，或者，虽然如实地认识了这种选择情势但却不能进行选择。像恐惧或神经质的压抑这种条件就可能终止一个人的选择自由，甚至使他无法意识到自己的这种处境，或者一个人被某种荒谬的但又十分强烈的焦虑所控制以至无法进行选择活动。在这些情况下，一个人的选择能力就从他自身内部被破坏或遭到损坏。一个人可能拥有相当的否定的自由，然而，由于他缺乏在两者只能择一的情势下的选择能力（并不是别人剥夺了他的这种能力），因此他就处于极端的肯定的不自由状态。这两种形式的不自由，即否定的不自由和肯定的不自由的共同之处，就是选择能力的受到限制或遭到剥夺。

    这里必须指出，对于伯林的观点有一些普遍的误解，这是应该予以消除的。伯林并没有追随五十年代牛津语言哲学的传统，对自由这个词提出语言学分析、语义学分析或概念的分析。他的哲学方法论观点使他根本就反对那种认为通过对词的用法的分析能够解决哲学难题的看法；在伯林看来，哲学的问题主要不是一个语言学问题。在论证存在一些真正的哲学问题但它们既不是经验的也不是形式的这个论题的时候，伯林曾对他的观点作过经典的表述，他写道：“显然，在对价值概念的分析中所出现的不同意见，不是像通常认为的那样是语言用法上的歧义性，而是具有着深刻的根源，因为对于一些概念，比如说正义、公平或自由，有神论者和无神论者，基督教徒和机械决定论者，黑格尔主义者和经验主义者，浪漫的非理性主义者和马克思主义者，他们的理解就是根本不同的。同样显然的是，这些差别，至少从直接印象上说，既不是逻辑的差别也不是经验的差别，而常常是不可调和的哲学之间的差别。”伯林在《政治理论还能继续存在吗？》这篇具有创新性的论文中提出的这个论断，使他的哲学方法论不仅与实证主义者而且与语言哲学家如奥斯汀（J．L·Austin）区别了开来。伯林还有一些其他的论述，这些都表明，在伯林看来，老是关注词的意义的哲学并没有什么重要的东西。

    伯林的意思并不是说自由只是“否定的自由”，即一个人在实际的和可能的选择活动中不受别人的干涉，也不是说只有否定的自由才是真正的自由，或只有否定的自由才是有价值的自由。他的意思是，这两种自由——也可以说，按照罗尔斯的说法，这两个概念——指的是同一件事情。伯林强调指出：“肯定的自由和否定的自由都是完全正确的概念”，“肯定的自由……是公平的生活方式的一个必要条件”。”在他早期的观点中，他就相信，这两个概念“在逻辑上并不是彼此排斥的，即只能用否定的自由或者只能用肯定的自由来说明同一件事情”。然而，他继续说道：“肯定的自由概念和否定的自由概念在历史上的发展并不总是按照逻辑规范的步骤沿着背道而驰的方向进行，直到最后出现彼此间的直接冲突”。“相应地，按照伯林的观点，否定的不自由和肯定的不自由也具有相同的基础，这就是选择能力的削弱。这两个概念都体现了有效的自由概念，或者，换句话说，体现了康德所说的“任意”即基本自由的不同方面或不同维度。从历史的观点看，这两种自由的观念都得到了如此程度的发展，以至它们代表着不同的价值、不同的善或不同的条件；这些价值不仅是不同的，事实上它们还经常是相互竞争的。

    由于伯林坚持这是两种有区别的经常冲突的自由概念，这就拆穿了下述的批评的虚假性：有人批评说，伯林是根据人们谈话中对自由这个词的概念分析才区分出肯定的自由和否定的自由的，因此肯定的自由和否定的自由的区别只是语义学上的区别。迈克卡伦（McCallum）就持这种观点，在他看来，自由是一种三位一体的关系，所以无论是肯定的自由概念还是否定的自由概念都能适合这种关系；而费恩伯格（Feinberg）则把自由看作是一个四位一体的概念，并指出存在四种对行动的强制因素：外在的，内在的，肯定的和否定的。伯林明确反对迈克卡伦的观点，认为自由的基本含义只能是二分体的而不是三位一体的，因为一个人可以希望不要任何强制但同时却没有实际采取任何具体的行动；所以，迈克卡伦为了分析对自由的用法而提出的规范的先验图式——主体a是自由的是因为他排除了强制力量大实施了行动C——就没有抓住自由观念的最基本的根据即拒绝任何别的强加的约束。伯林更反对费恩伯格四位一体的先验图式，认为它太冗长太浮泛，以至把一些并非是导致不自由的因素如头痛和残废都当作是对自由的限制。换句话说，费恩伯格图式的问题在于它把对人的行为有限制作用的任何善和恶都纳入到对自由用法的分析中。这是一个太过随意的图式，同时也违反了比斯浩坡·巴特勒（Bishop Butler）的名言（这名言是伯林经常引用的）“事物和行为就是其本来所是的那个样子，它们的结果将是其会是的那个样子，那么，为什么我们还会被欺骗呢？”费恩伯格的图式连同他的分析的实际结果，就是把作为一种独特的政治价值的自由给消解了。

    伯林曾经指出：“自由的基本含义就是免受束缚、免受限制和免受他人的奴役，其他的含义都是这个含义的扩展或比喻。”伯林在这里的意思，不是说只有这种自由的含义才符合日常语言对自由一词的用法，而是说只有在两者不可兼得情势下进行的选择为他人所限定时才能发现最基本的不自由。伯林之所以坚执这种观点，部分原因就是他所关注的是公民自由或社会自由或政治自由，而不是那种在服从上帝意志的人们或服从绝对命令的人们中发现的自由，或者是斯多葛主义的与自然的秩序理性的秩序相一致的自由。更为重要的是，伯林反对理性主义和一元论的理论前提和哲学史上把肯定的自由观与这种前提联系起来的观点。在伯林看来，自由，即使是肯定的自由，也总是意味着选择，而不是对必然性的认识。没有哪一种自由观比斯宾诺莎在他的伦理学中提出的那种自由现更与伯林的自由现不相容了。然而，从伯林的立场看，即使是斯宾诺莎的自由概念，即把自由看作是个人对必然性的认识，也胜过后来肯定的自由概念比如黑格尔的自由概念，因为斯宾诺莎把肯定的自由看作是个人性的自我决定，而不是群体的自治。当肯定的自由被当作是一种和谐的自治社会之时，它也就被从一种真正的自由概念转化为假概念，一种冒充为自由的别的价值的变体，对肯定的自由的报应就来到了。根据伯林的观点，在德国唯心主义者如费希特和黑格尔那里就出现了这种情况。

    必须承认，伯林的观点在这里遇到了一定的困难，因为肯定的自由的概念作为个人的理性的自我指导与作为协调的群体的自我决定，二者牢固地结合在自由概念中，本杰明·康斯坦特（Benjamin Constant）在他的论文《古代和现代的自由》中指出这种自由概念是古希腊就确立的，伯林自己也表示过他因参考过这篇论文而感谢康斯坦特。那么这似乎就意味着，在肯定的自由中合并了个人自我指导和群体自治，这种令人困扰的特征从一开始就存在了，即在古希腊人的自由观中就存在了。因此对伯林来说，很难再坚持说后来的把肯定的自由概念理解为群体自治是对先前的自由概念的误用，只有把它当作是个人的自我决定才更加合理。要使论辩的基础更牢固一些，就只能说古代人的自由观或自由的肯定意义也包含群体自治的意思，但否定的自由概念是现代才特有的。

    这其中仍有一些困难，虽然否定的自由概念似乎是现代所特有的，但并不是只有自由主义者才坚持这种自由概念。霍布斯和边沁是否定的自由观的最坚定的代表，可他们并不是自由主义者。而许多自由主义者，如康德和穆勒，又坚持把肯定的自由概念理解为自主性。伯林也承认，康德的个人自由概念是一种理性的自主性的观点，而事实上，穆勒的自由观也与此相似，他的《论自由》这篇论文的主题，不是讲法定的强制限制了否定的自由，而是认为来自公共舆论的侵害性的“道德强迫”约束了个人自主性。这两个自由思想家的例子证明，在自由主义与否定的自由观之间并没有什么必然的联系。在伯林自己的自由主义中，是根据对否定的自由的价值的看法确立了这种联系的，与霍布斯和边沁首先把它看作是满足需要的一种手段的思想不同，伯林把否定的自由看作是通过做出的选择实现自我创造的一种条件。换句话说，正是伯林对否定的自由的价值的解释，才使之被确信为现代特有的自由观的内容。然而，如果说否定的自由现在自由主义传统中具有独特的或基础的地位，这并不是伯林的看法，这种观点在历史研究中是站不住脚的。相反，伯林的观点是，自由主义传统本身就是复杂的具有多元论的特征，它提供了许多自由的概念。但是否定的自由观是最能得到辩护的观点，而且与涉及到多样性和信仰自由的自由主义最为契合。就此而言，可以说它一点也不依赖与肯定的自由观相联系的理性主义和一元论。

    在伯林关于这两种自由观历史发展的看法中所出现的明显困难，为理解他反对把肯定的自由作为最恰当的自由概念的基本理由提供了一条线索。伯林认为，这种把肯定的自由看作是最恰当的自由的观点是与一元论的善的观念和理性主义观念相一致的。无论是苏格拉底或斯多葛派、斯宾诺莎或康德、黑格尔或费希特，都持肯定的自由观，都认为自由不是存在于选择中而是对合理的意志的服从。选择总要领先设定各种善之间会有冲突和竞争，与之相反，合理的意志为人们指出一个也是唯一的行动道路，唯一的一种生活方式。进一步，在柏拉图、苏格拉底和亚里士多德那里，一个人的合理的意志与任何人的合理的意志是一回事，它们具有同一的目的，它们本身就是完全相同的。所以，就像对一个人来讲存在着一种唯一合理的生活方式一样，任何人也都会赞同这一种生活方式，因为这对于所有人都同样是合理的。当然，从实际生活中的男男女女的个人经验角度看，他们的生活中充满了彼此冲突的目的和愿望，这些都是人们自己所珍爱的善和价值，但它们之间的竞争无法两全其美又折磨着人们，这些冲突只能在人与人之间的关系中由互让而得到解决；但是合理的意志，由于它符合自然的秩序或“善的形式”，就不能包括这些冲突，相反，这些冲突只能被看作是不合理的甚至是非实在的。这种服从合理的意志的自由不是存在于在真正竞争的两种善之间所做出的选择中，而是存在于对什么是合理的或正确的目标的追求中。正是在坚持追求唯一的真理、坚持追求对每个人和所有人都同样是善的目标的过程中，自由才能得到实现。

    伯林发现，正是这种观点在政治实践中所隐含的意义构成了肯定的自由的最令人反感和最危险的特征。因为，如果真正的自由就是追求善的机会，如果所有真正的善都是彼此和谐共存的而且对所有人都是相同的，那么，自由人的社会就是一个没有重大的价值冲突、理想冲突或利益冲突的社会，是一个一切都与真正同一的或合理的意志相吻合的和谐社会。这大概就是卢梭对于公民意志社会的幻想。这是一种危险的偏执的幻想，因为它意昧着所有道德的、社会的或政治的冲突都是道德败坏和反理性的病症，至少也是错误的症候。这种观点的最深刻的一元论前提是认为在自由人中只能存在统一的意志，因此他们才能构成一个无冲突的社会。在伯林看来，正是这个前提，由于它把各种冲突诊断为先天的病理现象，它就支持了从雅格宾到我们时代的各种形式的极权主义。伯林认为，如果这种一元论的观点是肯定的自由概念所固有的，那么由于这个缺陷，肯定的自由概念内在地就具有被滥用的可能，而不像否定的自由和真正的政治理想那样，对实践中可能出现的对自由的滥用十分敏感。

    正是在伯林反驳这种一元论幻想的过程中，提出了他的以多样性和人类真正的善的不可通约性为基础的多元论主张。这种多元论也使他的自由观生气勃勃。否定的自由之所以被称赞和被当作是一种基本的自由，就是因为它最符合人类目的和善的竞争的多样性。按照伯林的意见，虽然肯定的自由被看作是一种有根据的自由，但由于它涉及自我控制，所以很容易并必然蜕化为一种伦理理性主义的幻想，这种理性主义对于选择是致命的。（这种幻想可以说在柏拉图和苏格拉底派的“善的形式”中和亚里士多德美德的统一中就开始了。）由于能够自己控制自己的自我是很罕见的，现实的经验的自我又都具有自己的特点、困扰和知识的空白，所以肯定的自由观所说的自我就只能是抽象的自我，是一种无分彼此的理性人的样本。从这种观点看，那种植根于追求人们之间的差别性和追求不同且冲突的善的自由自然也就无法存在了。

    讨论伯林的多元论的性质和基础是我们下一章的主题，在此我只是指出伯林思想的特征（对此我在本书的最后一章中还会提及）是值得注意的。我曾经指出，伯林思想中没有任何普遍的即对所有人都是一样的人性观念，因为在人类的选择能力中就包含了人类偏好多样性和差异性的含义。我们根本不能说共同性是自然的，差异性是人为的或因袭的；相反，多样性是人的族类本性的最明显的表现，人们的生活就是由于选择而具有自己的特征的。在伯林看来，这种选择是在那些不仅有差别有竞争而且有时是不可通约的善之间的选择，这是一种基本选择，即不受理性控制的选择。极端一点说，这才是存在于个人的自我创造或对一种生活方式的群体创造中的自然的选择。伯林认为，人性决不是某种存在于我们所有人的身上只是有待于发现和认识的东西，而是通过选择活动被创造和不断地再创造的东西，它内在地就是多元的和多样的，而不是同一的或普遍的。

    对于把人看作是自我改造的存在这种人的慨念的地位以及这个概念与伯林的道德理论和政治理论的关系，人们可能会提出一定的疑问。这种人的概念的认识论根据是什么以及这种概念是如何确定的？这种人的概念又是如何与著名的选择活动（这是伯林的自由主义的突出特征）联系起来的？对于这个问题，可以说把人看作是通过选择活动而自我改造的存在这种人的概念部分地依靠历史所提供的文化差异性的证据。历史所透露出来的东西表明，不是某种固定的人性得到了一定的改变，倒毋宁说人性就是非常具有创造性的带有许多文化特征的征候群。如伯林所认为的那样，说人性是通过运用选择能力的活动而自我改变的，这并不是说这种改变是某种无定的结果，而是说这些改变就是人类选择能力的表现，对这种改变，任何决定论的解释框架都是无法预知的。这科伯林后期才形成的观点可以追溯到他早期反对人类决定论的论文中。这表明，他关于人的概念的一些思想老早就已存在了。也就是说，当时支持这些思想的是哲学推理而不是历史的或其他经验的证据。所以，伯林这种以选择活动为人性的中心的人的概念的认识论根据部分地是哲学的部分地是历史的。很显然——如果不这样认为就会犯伦理学自然主义的谬误——这种人的概念的真理性并不能保证那种以选择活动为人类善的核心的自由主义是可接受的。愿意过的生活就是好的生活的观念是带有很鲜明的文化特色的概念，如果这种观念能被支持的话它必须靠思考来支持，而不是依靠伯林援引的那些支持人的一般概念的论据来支持。确实有人反对伯林的观点，认为伯林的观点中所表现的并不是选择活动在人性中居于中心地位，居于中心地位的只是人性的可变性和对文化差异性即不同的事物的偏好。在本书的最后一章中我将指出这种批评不是完全恰当的，因为至少有一些文化差异就起源于在不可通约的价值间的选择。然而，在这种批评意见中有一点是值得注意的——把人性看作是部分地被决定的同时在一定程度上又具有文化的可变性，如果确实是如此，那么这一点就是普遍的；这种人性观与认为人的独有的活动、构成人类生活中一切最有价值的东西的前提的活动就是选择活动那种关于人的观念是很不相同的。这种关于人的观念与一些现代的和西方文化传统中关于人是自我理解的实践活动者的思想相一致，但是它并不是从人是自我改造的存在物的观念中引申出来的。

    人类借以构成自己的多样性本质的文化形式是多种多样的而且是可变的，它们体现了根本不同的有时甚至是不可通约的价值。这些文化形式也常常是冲突的和不可共存的。从背道而驰的文化形式之间的深刻价值冲突中得出的一个结论，——一我把它称为伯林的竞争的自由主义——就是不可能有超越一切文化的自由原则，也没有基本权利或基本自由的结构能使得这些文化形式的内容是确定的并使得它们的作用是和谐的。相反，冲突和可变性被引入自由的观念中，一如我们的自由就是我们既没有任何超文化的理性标准可循又必须在竞争的和不可通约的价值中进行选择时的自由。

    概而言之，伯林所说的这种否定的自由是由多种多样的经常冲突的有时还是不可通约的自由构成的，而对于这些冲突又没有任何理论或原则能够予以解决。确实，由于相互否定的自由双方都具有价值并且这价值又不可通约，所以不可能有什么理论或计算自由的微积分能告诉我们否定的自由什么时候达到最大限度。、伯林提出的这一点是很重要的，可惜这段话往往被人们忽略了，伯林写道：

    “在一定的条件下，‘否定的自由’的限度是很难估量的。……我的自由的限度依赖于，a）有多少可能性对我开放着（虽然计算这些可能性的方法只能是印象式的，因为行动的可能性决不是像苹果那样是能够被详细列举的分离的实体。）；b）实现每一种可能性有多么容易或多么困难； C）在我基于我的特点和具体环境条件而确定的生活计划中，这些可能性经过相互比较到底有多重要；d）这些可能性在多大程度上会被人的深思熟虑的行为所封闭和开启；e）不仅是个人而且对于个人所生活的社会的一般观点来说，这些不同的可能性都具有多大价值。所有这些因素、这些量必须经过综合才能从这个过程中得出精确的无可争议的结论。可实际情况很可能是存在许多种不可通约的自由，它们不可能用任何单一的尺度来度量”

    这里伯林认为，对自由（在这种情况下即是否定的自由）的相对的或比较的判断本身就是价值判断，而不是价值中立的事实陈述（对于人类世界中的一些事物，即使人们对它们的价值判断是背道而驰的，他们对这些事物的陈述也可以达到一致）。伯林的观点是，那些对价值或善具有相同的看法的人们，由于他们对具有不可通约的价值的自由所持的度量标准不同，他们就会对之做出不同的判断。

    在伯林对否定的自由的不可通约性的认识中，以及他关于这种自由在多方面受到限制的观点中，还有两点是特别值得重视的。第一点是他认为否定的自由也是在与其他价值的比较中显示自己的价值的，即它的价值不是“绝对的”。由于这个原因，他反对罗尔斯的那种康德主义的自由观，即认为相对于其他的政治价值来说自由具有无条件的优先性，而认为在自由与其他价值之间的交易是经常的也确实是难免的，虽然没有任何原则能够告诉我们，在否定的自由和这些别的价值是不可通约的时候如何在它们之间进行这种交易。伯林的这个观点又涉及到他的价值多元论和他的自由主义是什么关系的问题，对这一点，我在解释伯林思想的过程中还会予以讨论。

    第二点是他承认存在着多种因素和尺度，所以否定的自由会受到多方面的限制，这表明他认为并不只是强制的力量才能限制否定的自由。按照伯林的看法，这种限制一个人的否定的自由的因素的范围是相当广泛的。在他的另一些著作中”他明确地表示，否定的不自由即某人的选择受到别的力量的阻碍，不能仅仅看作是别人成心的或不怀好意的干预，这种干预有时只是出于对于人类行为的难以意料的后果的责任心。否定的自由既可以由于深思熟虑的意图而削弱也会因为行动懈怠而受阻。总之，否定的自由所要求的也是对之生死攸关的东西不是意图，而是社会事件的可变性和人们对它们的责任感如何。伯林更进一步表示，在我们对这种相当广泛的否定的自由做出判断时，我们所要求的社会理论应该详细说明社会调解体制的可变性以及它们之所以如此变动的原因。如他所说的，“如果我的物质财富的缺乏是由于我缺乏一定的精神或身体能力而遣成的，如果我也接受了这种理论（它说明了这个现象之所以如此的社会原因和人们对这种现象的责任感），那么我就可以说被剥夺了自由（不仅是被剥夺了财富）。……压抑的标准就是我相信受到了别人的玩弄，无论这种阻碍了我的希望的行动是直接的还是间接的，也不管这是有明确意图的还是无意识的。”因此，关于否定的自由的判断既不是价值中立的也不是理论中立的。相反，按照伯林的观点，这些判断是一些价值判断，是一些经常带有不可通约性的判断，无疑地，它们都依赖一定的理论观点，而且经常是一些有无法解决的争议的理论观点。否定的自由仍是在两者不可兼得情势下的选择或不受别的妨碍或干涉的选择权，但是对于这妨碍或干涉的看法和计量却常常是有争议的，而且也决不是一个简单的事实问题。仅从标明伯林否定的自由观与实证主义者的自由观的深刻而尖锐的区别这一方面看，上述这几点就是很重要的。实证主义者奥本海姆（OPpenheim）就追求一种清除了评价含义和排除了易引起争议的理论主张的论述自由的语言；可以说，没有哪一种观点比实证主义的观点与伯林的自由观相差更远了。

    到目前为止，我们还没有延伸性地考察伯林对自由的价值的看法，包括肯定的自由的价值和否定的自由的价值的看法。从我们前面对伯林思想的讨论中可以明显地看出，伯林不可能以英美流行的经验主义的标准或功利主义标准把价值看作是满足需要的手段这个角度来考虑自由的价值问题。在伯林的著作中充满了这样的论述，即自由是一种内在的善，是一种终极的价值，而不仅仅是满足人的愿望的手段。但是，如果自由的价值，特别是否定的自由的价值不在于促进需要的满足，或者不在于避免别的力量对满足需要的妨碍，那么又在于什么呢？约瑟夫·拉兹（Joseph Raz）在自伯林之后的近来哲学中对这个问题做出了最深刻的回答。他指出，否定的自由的主要价值在于它对自主性的肯定的自由的贡献。这里，拉兹的意思并不是说，在作为一种有用手段的意义上，免受干扰的否定的自由只是自主性的一个必要条件，相反，它是不顺从别人意志的自主的主体的一种基本构成因素。但是在拉兹看来，免受干扰只是自主性的一个方面，除此之外，自主性还包括理性思考的能力、具有做出有意义的行动的充分的机智性和从众多可能性中进行选择的一系列的选择权。对拉兹来说，正是自主性，而不是否定的自由，才具有终极的善的地位，否定的自由的所有的或最大的价值就是它有利于增进自主性。

    拉兹的论证是很精妙很深刻的，然而很显然它并没有为伯林所接受。首先，对伯林来说，自由的内在价值，特别是否定的自由的内在价值，就在于它是选择的“基本自由”的具体化——这里的选择不是指在真正的善之间的理性选择和根据自主性而称作是值得采取的选择，而是绝对的选择自身。这种选择可以是任性的或异想天开的，违反常情的或反理性的，充满幻想的或自我毁灭的，但它仍是选择，同样还是否定的自由（以及真正意义上的肯定的自由）的价值的根源。在伯林看来，拉兹的观点的危险性，在于它要把自由的价值限定在合理地采纳值得坚持的目的这个范围内。拉兹自由主义的这个方面是从他的“完美主义”中引申出来的，也即是说，是从他的最基本的道德就是以理想的人和善的生活为中心的道德这种观念中引申出来的。对于拉兹的自由主义来说，只有在为善的生活做出贡献这个范围内自由才是有价值的，它是根据对值得选择的目标的合理追求来设定自由的价值的。因此，拉兹的自由主义接近于要将自由同化为理性和美德的观点，伯林认为这正是大部分肯定的自由概念的致命的缺陷。

    就自主性概念或多或少地包含了在诸善之间和各种生活方式之间的真正选择而言，它们可能是或多或少被后者所开启或封闭的；但是，似乎所有人都把自主的选择与理性地追求善联系起来。而伯林所反对的正是把个人的自由限制在追求这种生活方式上。伯林的观点与拉兹的观点在另外一些方面也有交叉重合性。拉兹关于自由和信仰自由的基础是竞争的道德多元论，关于不可通约的善的多样性，这些方面似乎都有共同性。拉兹也认为，有一些善在基本要素层面上就是不可共存的，它们不能被结合在一个人或一种生活中。自由和信仰自由的政体之所以受到信任和被委任，因为它允许人类发展的多样性比在任何一种人类生活或由一种善的概念来统治的社会所容纳的发展样式都要广泛。很明显，拉兹的这些观点与伯林在许多方面都很接近。

    然而，在一些关键的地方，拉兹与伯林是背道而驰的。照拉兹的意见，自由政体庇护下的多元论是善的多元论，有价值的生活方式的多元论和值得选择的目标的多元论。除了承认一些人类难免所犯的错误外，它不包括邪恶的、没多少价值或无内在价值的生活方式。确实，在拉兹看来，自主性的价值似乎自身就是值得疑问的。因为自主性是生活在一定的文化和历史环境（如我们这样的环境）中的人们能够理解和接受的好生活方式的必要组成因素，由于这些环境是非常多变的和高度离散的，这就要求要有高度可变的深思熟虑的理性和善于做出选择的能力，等等。因此，根据拉兹的观点，自主性作为适合于一定的具体历史和文化条件（如我们自己的条件）的人类发展形式的构成因素，其价值需要联系历史和文化的条件才能确定。有价值的不是自主的选择，更不用说选择，而是被选择的生活。对无任何价值可言的生活的自主选择，如果存在这种选择的话，虽然它是自主的那也是无价值可言的。拉兹对自主的选择与好的生活的关系的观点是真正的亚里士多德式的。他认为，自主的选择，虽然它作为一种必要因素包括在人类发展的许多形式中，但只有它成为具有内在价值的生活方式或行为的组成部分的时候它才是有价值的。对拉兹也是对亚里士多德来说，在这个意义上，自主性的价值与其说是内在价值不如说更是一种手段性价值。

    伯林并不否认自主性是一种善，甚至还可能是内在的善，但他否认否定的自由的价值是由自主性所规定所派生的。这也意味着否定的自由的价值并不是源于它对满足需要的贡献，像我在叙述拉兹对否定的自由的价值的看法时所指出的，拉兹把否定的自由看作是自主性的一个构成因素。伯林的观点与拉兹不同，他认为否定的自由作为通过选择活动实现自我创造的条件，原本就是有价值的。伯林的这种看法是很深刻的，因为自主的主体是通过选择活动而被创造出来的自我，正是自我创造，而不是自主性，才为否定的自由赋予了价值。在伯林的思想中没有任何类似于亚里士多德式的也是为拉兹所坚持的那种观点，即选择的价值就是它作为人类发展的一种手段才具有的价值。对伯林来说，否定的自由的价值就在于它是选择的一种表现，而选择的价值则在于我们通过自己做出的选择部分地创造了自己、部分地是自己生活的创作者。这种对否定的自由的价值的看法是否构成了自由政治伦理的基础，并据此认为凡是促进了否定的自由的就是优越的。对这个问题我在后面将予以讨论。在这里我要论证的是，伯林根据否定的自由的价值的看法来说明选择的作用，拉兹则是依照自主性的概念来看待选择的价值，虽然他们都承认选择是十分重要的概念，但这两种观点之间的差别还是值得注意的。按照伯林的多元论的意思，否定的自由所容纳的不单是多元的善，也包括多元的坏和无价值。他坚持认为，选择的自由不是那种最终证明是在值得选择的对象中进行选择的自由。对伯林来说，否定的自由具有内在的价值，即使它不是自主性的选择，即使它不是选择了善，它也具有价值。它所以有价值是因为无论在什么情况下它都是自我创造的条件。

    伯林的观点显示了它与浪漫主义的密切联系，以及与被德国古典自由主义者如冯·洪堡（Von Humboldt）发展了的后来又为穆勒所接受的“ 教养”观念的密切联系，但伯林又与洪堡和穆勒的自由主义不同，因为后者是完美主义的，在洪堡和穆勒看来，选择的价值在于它暴露了个人自我的独特潜力或本性。然而伯林反对这种认为选择只是揭示了自我固有的特定本质或个性的本质主义观点。“在伯林看来，个性是创造出来的而不是对个人固有的本质的发现，在选择活动中发生的自我创造也不是个人本质特征的具体化。由于伯林反对通过选择活动发现了个人自我的本质这种观点，使他的自我创造的概念更接近于唯意志论而不是穆勒（他也受到浪漫主义的影响）的自由主义；也使伯林的自由主义成为反完美主义的，但却不是带有道德中立性和康德的主体性的注解的那种反完美主义，而在罗尔斯或德瓦康（Dworkin）自由主义中，反完美主义是由这些注解支持着的。关于这一点我回头还要讨论，而这里主要是指出伯林和拉兹之间的深刻分歧。

    与拉兹的观点不同，伯林的自由主义不是建立在自主性概念的基础上，虽然他也承认自主性是一种善。在伯林看来，这种以自主性为基础的自由主义过分高抬了一种生活理想，这种理想本来是有争议的有疑问的。还有许多并非自主的却是很好的生活，自由的社会也保护这些生活，比如尼姑的生活，职业军人的生活，或者那些献身于自己的事业的热情的艺术家们的生活，他们的生活中包含了一些罕见的很珍贵的善，然而这些生活不仅是很不相同的，而且也远不是自主的。选择的基本自由所支持的观念并不是自主性的观念，而是自我创造的观念，这里被创造的自我可能是非常好的但却不是自主的。在伯林和一些自由主义者如罗马斯基（Lomasky）”看来，要求自我创造须符合理性自主性的理想，这实际是一个不可接受的和不必要的限制性要求。这种要求排除了传统主义者的生活以及神秘主义者的生活（他们的选择坚守着由继承而来的自我同一性），也排除了享乐主义者的生活，对享乐主义者来说，固定不变的同一性可能是一种无用的累赘，自主性所要求的那种深思熟虑也是一些不堪忍受的烦恼。这里，伯林的自由主义与以拉兹为代表的那种自主的自由主义是根本不同的。伯林认为，否定的自由而不是自主性才是自由的首要的基本的含义，这表现出伯林相信这种多元论比理性的自主性观念能够容纳更多更丰富的自我创造的形式。正是在这个基本点上，伯林对自由含义的理解与拉兹的伦理多元论对自由的理解分道扬镳了。

    这里还需要讨论一下伯林进一步反对理性自主性的论据，对此我后面还要提到。伯林的论据是，对于单个个人来说，一些可重视的善和计划与他的个性发展并不总是协调一致的：由于一些特殊的香、美德、优点和计划在基本要素层面就是不可和谐共存的，个人可能为了得到一些善不得不放弃另一些善，同时他也完全认识到这种放弃意味着遭受一定的价值损失，也知道实践理性不可能援引某种原则来解决他的生活中的这种冲突。个人主体可能被迫地在这些不可共存的善和美德之间进行选择，这种在不可通约的价值间进行的选择就是“基本选择”。有时候选择情势比这还要严酷。追求理性的自主性，如果它还需要增强自我认识的话，这种自我认识的增强还可能会导致个人某种能力（这些能力依赖于对生命或生存的压制，依赖于缺乏自知之明而存在）的削弱或毁坏。伯林的这个论据是在他的一篇重要的但是被忽略了的论文《从希望和恐惧来规定自由》“中提出的。在这篇论文中他猜想，伟大艺术家的天才——如凡高 Van Gogh）或陀思妥耶夫斯基（Dostoyevsky）的天才——可能依赖于缺乏自知之明，随着自我认识的增加这种天才就遭到了破坏或损伤。一个成功的心理分析学家很可能会把凡高变成一个心满意足的人，但因此凡高未必能够保得住他原来具有的那种绘画能力。因此，自主性的理想不仅排斥其他的生活理想，而且可能会对个人形成一种自我限制。通过提高自知之明来追求自主性可能耗尽一个人的力量和能力，这些能力作为自我的重要构成要素是由他的选择所创造的，也是他追求一定目标所必要的；这些目标被人们看作是实现具有内在价值的活动的基本条件，由此也规定了自我的特点。如果我们的个人本质中包含着冲突和矛盾，那么我们的能力必然难以得到全面的增加。比如，在许多人身上，深刻的自我认识抑制了进行成功的实践活动所需要的那种活力和胆量，或者是削弱了从事艺术活动所要求的那种强烈的想象力；确实，许多人越是反思省察自己的生活越是感到这是木值得过的生活。对许多人，也许对所有人来说，自主的主体所需要的各种能力不可能得到全面的发展。正是由于这种情况，或者用我的话说，由于这种司空见惯的平凡的事实，自主性的理想，即如穆勒的全面的或和谐发展的个人那种理想，就被人们所遗忘或忽略。伯林力求唤起人们对这些事实的注意。

    伯林和拉兹都主张存在着多样的不可通约的善，他们都是价值多元论者。他们也都认为人类生活中的许多善在许多情况下是相互竞争的、不可和谐共存几乎在所有的个人生活中都不可能全面地获得它们。然而，伯林的多元论与拉兹的多元论又有不同的地方，伯林认为善依赖于恶，或者以恶为前提，正确的行为中也包含着错误。正是他的价值多元论的这个方面使伯林的自由主义具有竞争的特征，也形成了他对于所反对的理性自主性理想的那种矛盾态度。如果许多善的概念和生活方式不能结合在一个自主的主体中，它们只是人类在其中自由地进行选择而实现着自我创造的方式；如果作为自主性之前提条件的批判性反思和自知之明会削弱人的创造力、个人对自主性的追求可能导致人的一些力量的枯竭，那么，尽管一些人发现不得不追求自主性这种理想，而一个自由的社会也应该保护这种理想，自主性也不可能是自由的政治伦理的基础。由于坚持自主性和和谐发展的个人的理想既不是自由主义的核心也不是自由主义的基础，伯林的自由主义与穆勒的自由主义也背道而驰。

    在这一方面，虽然伯林的自由主义有点类似于“政治自由主义”（也就是后期的罗尔斯拒绝把自由的实践建立在一个像自主性这种综合性的理想基础上的自由主义），但却与任何完美主义的自由主义比如拉兹的那种自由主义完全不同。它拒绝接受完美主义，但并不是参照在罗尔斯和德瓦康的自由主义中所发现的其逻辑一贯性是很值得疑问的中立的理想（像拉兹所显示的那样，）而是指出有许多值得过的生活并非是自主的生活（但也是由自我选择的生活）。伯林的自由主义的重要意义还在于它也不是根据康德的那种先验的超越了各种善的正义观（如在罗尔斯和德瓦康的著作中发现的那种正义观）来反对完美主义，在反对康德以义务论作为道德思维的基础这个方面，伯林与拉兹是一致的。特殊地说，伯林和拉兹都坚持政治伦理不是也不能以正义为基础。在伯林和拉兹看来，政治伦理之所以不能以正义为基础，是因为人类正义的内容和根据都不能仅仅按照它们对于人类善的贡献来理解。然而，由于伯林既不把亚里士多德的人类发展的观念作为伦理学的最终界限，也不认为自主性在伦理学中居于中心地位，他与拉兹又发生了根本分歧。相反，伯林反对完美主义的主张是从他的价值多元论中导引出来的，他明确地认为，值得过的生活的多样性远远超过了自由理论所谓的自主主体的生活的范围。换句话说，如果伯林的伦理学理论能根据人类发展的概念来转换的话，那可以说它主张人类发展的形式是多元的和不可通约的观点是根本反亚里土多德主义的，而这种主张根源于通过选择活动形成了人性的多元性这种完全反亚里土多德的观点。

    也可以说，在伯林看来，自由社会存在的正当理由，首先不是因为它保护着自由的个人，（按戈蒂埃［Gauthier］的意思）即那种具有自主性所意调的各种能力的自主的主体，而是在于它允许非常多样的通过选择形成的自我创造形式。在自主性和否定的自由之间伯林之所以更偏爱否定的自由，是因为它容纳和包含了个人在不可通约的清善之间的选择也包括在不可通约的诸恶之中的选择；特殊地说，还在于它包含着可以选择各种不可通约的善的特殊组合以及作为其前提条件的不可通约的恶的特殊组合；更为特殊的是，否定的自由概念还容纳了自主性概念所不予考虑甚至要予以破坏的某些自我创造形式，或者允许排斥一些自主性形式而提出另一些与之不可共存和不可通约的自主性形式。但对伯林来讲这里也有一个问题，这就是，如果他不是把自主性或自由的个人放在最重要的地位，而是寻求在终极价值中给予否定的自由一种优先地位；但如果这些终极价值是不可通约的，并且没有一种唯一合理的排列顺序，或者说没有哪一种顺序比别的顺序更合理，那么，靠什么能够保证否定的自由这种特殊的优先地位呢？在我们考虑到通过选择而进行的自我创造（按伯林的看法）是在群体层面以及个体层面发生的，而群体特性的创造比之通过个人选择实现的自我创造更经常地引起对否定的自由的强行限制的时候，这个问题对伯林来讲就是一个很难解决的问题。在我们考虑到通过选择被创造和不断更新的自我不仅不是自主的主体而且不是自由的个人，而是由不自由的生活方式构成其特征的自我，这时这个问题就更难以解决了。正是根据价值多元论伯林的否定的自由的概念才引起了与自由主义以及后来的变体形式的复杂关系，现在我就来讨论这个问题。


北极星书库-berlin2

第二章　多元论

    “什么是最好的生活？特殊一点说，什么是最完美的社会？可能有好多种回答。对这个问题，每个时代有每个时代的看法。一些人从圣书中，或是从上帝的启示中，或是从有灵感的先知的预言中，或是从教会的传统中寻找答案，另一些人则从专业的形而上学家的理性洞见中，或是从科学发现和实验的结合中，或是从没有被哲学家和神学家乱涂过、也没有被“有偏见的错误”所歪曲的人的先天的“善意”中寻找结论，还有一些人从朴素的好人的纯洁心灵中寻找结论。一些人认为，只有经过训练的专家才能发现伟大的救世救民的真理，另～些人则主张，对于价值问题每个正常的人都有作出判断的平等资格。一些人坚持说，这种真理在任何时候都可以发现。人类花了那么长时间才发现其中最重要的真理而又那么容易就忘记了这些真理真是一种不幸；另一些人则认定，人类也服从发展的规律，只有发展到了成熟期一理性时代人们才可能真正发现这些真理。还有～些人对此持怀疑态度，他们说，人根本不能获得这些终极的知识，只有天使或只有在来世才能达到这种完美，而人类太脆弱了以至无法在实际生活中遵循它。然而，在所有这些观点中有一个共同的假定，这就是，原则上我们可以描画出完美的社会或完美的个人的轮廓，唯一的问题是确定现实的社会或现实的个人离这种完美的理想状态有多大距离。如果人们能够比较不完美的程度，就必定能够解决这个问题。但是，这个获得最终的客观结论的信念并没有被普遍地接受。相对主义者认为，不同的环境和气候要求不同的政治，不过他们假定，对大部分地区而言，虽然道路不同，可最终的目标——人类幸福，人们各种希望的满足——还是一个或是相同的。而古代怀疑论的思想家，如卡尔内亚德（Carneades），就走得更远了，他提出了一种令人不安的思想，认为一些最终的价值可能是不相容的，因此，没有什么办法把它们合乎逻辑地结合在一起。在对完美社会观念的合逻辑性的怀疑中，有一些东西不仅存在于古希腊人中，也存在于文艺复兴时期的蓬塔诺（Pontano），蒙田（Montaigne），马基雅弗利（Machiavelli），以及后来的莱布尼兹（Leibniz）和卢梭（Rousseau）等的思想中，他们都认为，利害相依，有得必有失，不存在只有利而无弊的东西。在索福克勒斯（Sophocles），欧里庇得斯（Ouripdes）和莎士比亚（Shakespeare）这几个悲剧作家的心灵里似乎也有这种思想。然而，西方传统的主流却没有受到这种重要的怀疑论思想的影响，其中心的假定仍然是，价值问题原则上是可以解决的，并且是可以予以最终地解决的。至于解决方案是否要靠不完美的人们不断予以补充，那是另外的问题，是一个不影响普遍的合理性的问题。这一点是古典拱门的拱顶石，而这个古典拱门，在赫尔德（Herder）之后，开始崩溃了。”

伊塞亚·伯林：“赫尔德与启蒙运动”

    在西方理智论传统的开端阶段，就坚信所有的善都是可和谐地共存的。在柏拉图关于善的形式的概念中，他坚认，所有真正的善不仅彼此和谐共存——即是说在理想的条件下它们可以联合实现，一起得到——而且是以某种方式彼此需要或相互包含的。同样的思想也可以在亚里士多德的“中道”的观念和美德之统一的观念中发现，在亚里士多德看来，在这种人类最好的生活中，任何人类不断发展的优点或样式都是彼此不相冲突或相互排斥的。在亚里土多德的论述中，这种关于美德的一元论的概念是由实践推理的理由所支持的。直到现代之前，西方哲学一直受着这种实践合理性思想的支配。对于亚里士多德的这种观点，阿拉斯代尔·麦金泰尔（Alas－dair Macintyre）评论道：

    “亚里土多德的实践合理性概念是与在现代居统治地位的观念不相一致的。根据一种现代的观念，一些特殊的好人并不符合另外一些好的标准的要求，因此出现了一种二难困境，对于这种二难困境，有时没有合理的解决方式。这是因为亚里士多德的实践推理的逻辑同样是运用于理论论证中的演绎逻辑，按照这种逻辑，在同一时间只能有一个正确的行动，而亚里士多德实践推理的前提却必须与所有其他的真理相一致。依照亚里土多德的观点，一个人不可能遇到这种情况，即，根据某种善的要求他成她需要这样做，而根据另一种同样是善的要求他或她却不能这样做。亚里士多德与现代观念的差别最明显地表现在对造成悲剧的原因的不同解释上。从现代的观念看，一种善的要求和另一些善的要求之间的不相容是真实存在的，正是这种现实的二难困境形成了悲剧的起因。因此，一个人可能会遇到这种情况，根据一种善的要求，他或她应该这么去做，而根据另一种善的要求，他或她却应该强忍住不这么去做。如果二者都是真理，那么真理的概念就被改变了；因为根据有效的演绎推理规则，这不是可传递的真理。而从亚里土多德的观点看，造成这种悲剧性的二难困境存在的原因肯定是由于误解或不理解。这两种都是正确的要求之间的明显的悲剧性冲突起源于理由不充足，而不是道德现实的特征。”

    亚里士多德对实践理性的观点在古希腊人中并不鲜见，苏格拉底明显地就持有这种观点，也许除了几个诡辩论者外，大多数希腊哲学家都是这个看法。就麦金泰尔似乎否认在古代希腊世界很缺乏这种在不可通约性概念中所包含的深层的价值冲突和基本选择的观念，他也许犯了一个错误，给出了一个被伯林引证的诡辩论者的相反例子。麦金泰尔认为，现代伦理学的观念和实践理性的观念都以这种不可通约的观念为特征，他的这种意见同样也是有争议的。因为这种概念是典型的怀疑论和主观主义的概念，而不是客观的多元论的概念。也就是说，现代伦理学的最突出的特征是否定道德知识，拒斥任何类似于道德信念或道德判断的东西，因此必然地把道德规范同化为对偏好的表述。这一点与伯林的客观多元论形成鲜明的对照。伯林的多元论坚持认为，价值和价值冲突都是我们认识的内容，基本选择的必要性只是在于这种不可通约的价值之间的冲突。这种客观的多元论观点在现代以及古代都不多见，为人们所不熟悉。亚里士多德对伦理学的观点是标准的古希腊人的看法，它认为道德推理是一种实践三段论推理，从真实的前提必然能得出正确的道德判断（或行为）的结论，而正确的行为中不能包含错误。古希腊伦理学的这些观点，不单是在荷马（Homer）的作品中可以发现，实际上这是自苏格拉底以来整个古代传统的观点。在这种值得怀疑的断言后面，存在着一种合理性的概念，即，任何真正的问题，至少在原则上，必定有一个唯一正确的答案。所以，对于“我应该追求知识的善，还是应该追求美的善”这种无疑是“真正的问题”的问题，根据源于古希腊而又为古罗马人不断重复着的理性观点，就只能有一个也是唯一真正的答案。这就意味着，由于预先设定在真正的善之间不存在冲突或竞争，所以对这种问题的答案必定是“两个都是”，“既…又…”，或者否定另一个善是真正的善。更重要的是，这种理性观点否认关于意义的问题原则上是无法回答的，而（根据现代的观点）承认意义问题无法回答就是对理性划出一个基本的界限。根据传统的真理观，所有的真理不仅是和谐共存的而且在一定意义上还是相互支持的，而认为真正的问题不会只有一个正确答案的观点则对传统的真理观提出了怀疑和非难。也就是说，按照传统的观点，对任何一个真正的问题不仅有一个正确的答案，而且所有的正确答案都是相互和谐的，或者是相互包含的。正是这种天真的异想天开的理性观念，深深地埋藏在苏格拉底和柏拉图学派的思想中、甚至可以说是前苏格拉底时期西方传统的基础。

    然而，这种基本观念并不限于作为西方传统之根柢的古希腊。在基督教传统中，无论是道德悲剧还是我们在道德生活中面临的实际二难困境，原则上都可以依照上帝的意志予以解决；神性的观念和完美的观念是结合在一起的。这是基督教传统的一个特征。在基督教传统看来，不可能存在最终的道德悲剧，也不可能存在无法救赎的价值亏损或两种正确意见的冲突，因为承认这些悲剧和冲突将违反上帝的命令和破坏了神义论的可能性。对一个基督教徒来说，或许对犹太教徒和穆斯林教徒也一样，在各种可能的世界中最好世界的观念必然也就是富有意义的世界的观念，如果不是这样，神学的一神论概念就崩溃了。在中世纪和现代早期，这些古希腊人的观念和基督教的观念汇合在一起，产生了自然法学派，它坚信，真正的道德要求不可能产生不可解决的冲突。

    伯林拒绝这种根深蒂固的西方传统的观点。他否认真正的善或权威性的美德必然是或事实上是和平共存的，否认这是可能的人类生活状态。根据伯林的观点，确实有许多善是敌对的和冲突的。伯林进一步否认，在几种善发生冲突的时候总能运用合理的标准解决这些冲突。他认为，人类的许多善不仅经常是不能和谐共存的，它们有时候还是不可通约、无法比较的。这就是伯林著名的价值多元论思想。这种思想展开为以下三个方面。

    第一，伯林认为，在任何道德或行为准则的范围内，比如在我们的道德范围内，在终极道德价值之间总会产生一些冲突，对此，无论是理论理性还是实践理性都无法予以解决。比如说在我们的自由道德中，自由与平等、公平与幸福都被认为是内在的善，但这些善在实践中就经常是冲突的，在本质上是内在的竞争的，对这种冲突不可能依靠任何超然的标准加以仲裁和解决。

    第二，这些善或价值，每一个在本质上都是复杂的和内在多元的，包含一些冲突的要素，有一些要素还是基本的不可通约不可比较的。在第一章伯林关于自由的观点中，我们已经看到否定的自由如何包含竞争的和不可通约的自由因素，比如举报的自由和保护隐私的自由，这二者就是相互竞争的，而且都体现了独特的不可通约的价值。这对于平等也同样适用。平等可分为机会的平等和结果的平等，这二者就是相互竞争的。总之，这些善自身总体上不是和谐的，毋宁说它们只是各种不可通约的因素进行竞争冲突的场所。

    第三，不同的文化形式产生不同的道德和价值，这些文化无疑包含着一些重叠交叉的特征，但是也为不同的、不可通约的优点、美德和善的概念提供了说明。或者，我们可以用另一种方式解释价值多元论的这第三方面的内容：有些善，它们各自根源于不能结合的社会结构，当这些社会结构是不可通约的时候，这些善也就是根本无法结合的。这是一种适合于作为整个生活方式之构成要素的善的不可通约性。正是在价值和文化多元论中不可通约性的这种形式，最容易与道德相对主义相混淆。按照道德相对主义的观点，人类的各种价值总是内在于特殊的文化传统的，因此不能作为任何合理的评价和批评的对象而存在。伯林的价值多元论包含了伦理学中这三种形式或三个层次的价值冲突，他认为，在每一种形式中都会出现不可通约性。

    确实。任何复杂的发展中的伦理学都是充满了分歧和裂缝，这些伦理学总是在我们碰到实践的二难困境时无能为力或顾左右而言他，而任何一种伦理学所规定的种种美德也总是难以在单个个人那里得到共同实现。正义和仁慈、克制和勇敢，单独地看都是美德，但因为它们需要不同的道德能力，因而在任何个人那里都无法完全共同实现，它们本身也是不易和平共存的。在讨论美德时还有一个道德“缺乏”（即缺乏某方面的道德，比如勇敢的入往往缺乏克制——译者）的问题，实际上这个问题不仅在伦理学中存在，在道德心理学和哲学人类学中也是存在的。（在运用这种观点分析价值——不光是道德价值——的过程中，人们假定道德价值与非道德价值是有区别的，这个工作已经被做而且是值得做的，这样，伯林提出的价值多元论可能遇到的就不是“缺乏”而是“充裕”的问题。即是说有许多有价值的东西需要选择，但它们不仅不能共存而且还不可通约，可又必须在它们中做出选择。当然，在人们参照别的衣服而选择一件衣服时，说不存在任何确定的标准或不能进行价值计算肯定是没有意义的。这种非悲剧性的不可和谐共存和不可通约的价值选择冲突显然不同于那种不能同时解除而各自的重要性又不可通约的义务之间的冲突。）伯林的价值多元论的更深刻的要旨还在于下面这个论题，即：任何复杂的伦理学都承认有一些本质上是不能结合的善，比如自主自决的善与不考虑后果的正派的善，而又要求单个个人同时具有这两种善或实践这两种善，这其间就存在着概念的或逻辑的不一致。伯林的价值多元论认为，任何复杂的和发展的伦理学，如我们的伦理学那样，都会给它的实践者造成理性无法解决的道德二难困境和美德之间的竞争。换句话说，任何伦理学，如我们的伦理学或其他相似的伦理学，其所认为的完美都是多样的和竞争的，而这种包含了各种美德而没有任何亏损的完美观念本身就是自相矛盾的。

    如我们已经看到的，价值多元论思想也适用于整个文化或传统，以及与之相联系的善的概念。性质不同的伦理学列出不同的美德，或者，即使它们认同共同的或相似的美德但对它们的地位排列不同，这样才能给不同的生活方式赋予活力。文艺复兴时期的伦理学集中体现在马基雅弗利的思想中，表现出古典社会中没有宗教信仰的人们的美德的复兴，对此我将作扼要的回顾。像亚里土多德伦理学中所讲的具有伟大灵魂的人那样，马基雅弗利的思想中也包含着美德和优越这些概念，但这些概念与基督教的博爱和兄弟之爱的概念是完全不同的，而且是与之不能共存的。即使在古希腊社会中，荷马史诗中那些活生生人物的美德与苏格拉底对话中描述的美德也是非常不同并且是不能共存的。这些不同的道德观挑选出一定人物的不同气质或特征作为美德，而这些人物乃是作为不同生活方式的构成分子而存在的。因此，对于为不同的文化传统所奉行的善和美德，并没有一个像拱顶石或基石那样的标准来加以度量和权衡。荷马史诗中的美德与登山宝训中的美德是有差别并且冲突的，它们表现了根本不同的生活方式。对于这些不同的美德，并没有一个能对之作出判断的阿基米德支点。我把伯林在这里援引的伦理学的多样性称作文化多元论。这种多样性是由整个生活方式的不同引起的，它区别于同一种生活方式内或在一种复杂的伦理学体系内形成的各种善的差别和冲突。这种在一个特定的伦理学体系内出现的冲突可以有两种不同的形式，一种是诸种善或价值之间的冲突，另一种是这些善和价值自身内的冲突。在历史性的文本中例如我们自己的历史中所发现的价值多元论的这三种形式都是值得注意的，其中，文化传统并非完全孤立而是相互渗透的，它对复杂多样的既往的道德具有多元的继承性。确实，在我们的社会中，就存在着众多高度复杂的道德体系，在个人生活中也经常出现各种道德的冲突。因此，伯林所指出的价值多元论的这三个层面或三种形式有时很难区别开来。

    人们可能会对下列问题提出合理的疑问：伯林的价值多元论具有什么样的地位？它属于一种伦理学理论或多元伦理学理论，如果是这样，它如何得到支持？总之，它如何同道德哲学史中存在过、二十世纪又很流行的怀疑主义、主观主义、相对主义派别相区别？对于伯林在反对西方思想的主流传统中所展开论述的不可通约性这个中心概念，我们应该如何理解？很显然，如果像我所相信的那样，伯林的理论是一种颠覆了古代以及现代那些一直被认为是正统的道德哲学和政治哲学观点的独特而新奇的理论．这些问题都要求给予有说服力的回答。事实上，伯林的伦理学理论既不是相对主义也不是怀疑论，而是一种客观多元论。这种以价值不可通约性为中心的客观多元论的观念也是被我所称之为的伯林的“竞争的自由主义”的重要内容。至于这种伦理学的客观多元论是限定还是支持竞争的自由主义。这个问题我将在本书最后一章中予以考察。值得指出的是，价值多元论可以表述为不同的形式，虽然这比起伯林的多元论思想既非根本也不太有趣。一种是承认人类生活中有许多善、这些善常常是不能和谐共存的，有时候在善的基本要素层面也是如此，但它否认这些善是不可比较的。换句话说，它在逻辑上否定了一元论关于存在一种主导价值的观念，以及与此相关的认为所有价值都必然是和谐共处的观念，而坚持这些多种多样的价值连同它们的分量和重要位置都服从于理性的判断。价值多元论的这种弱化形式既没有预先设定也没有限定“一些价值是不可比较的”这个论点。另一种是价值多元论的强化形式，它在前者的基础上又加进了价值不可通约性的观点，伯林所持的就是这种强化形式的价值多元论。有人说，这种价值多元论的弱化形式，即排除了价值不可通约性观念的形式，可以看作是公正地处理我们在实际生活中碰到的价值冲突的形式，并给出了在毫无共同性的价值间进行理性选择的观念的实质，说实话，对此我还没有被说服。因此，在这个阶段，努力抓住我们在伯林思想中发现的价值不可通约性的概念，以期获得一种较好的理解，才是比较合理的。

    伯林从马基雅弗利那里心照不宣地找到了关于价值多元论的有力的论述，他写道：

    “如果马基雅弗利是正确的，如果履行被普通的欧洲人所接受的特别是基督教伦理学规定的义务和道德上行善，同时又要建立斯巴达城邦或伯里克利政体或罗马共和国甚至安东尼王朝，在原则上（应该说是在事实上，因为“在原则上”本身就很含糊）是不可能的，那么由此得出的第一个结论就是：对于‘人们应该如何生活’这个问题，相信在原则上可以得出正确的客观有效的结论，这种信念本身就是错误的。……把世界和人类社会当作是一个理性结构的观念根本上不过是自然法的变体形式，诸如毕达哥拉斯派的数的和谐，柏拉图派的形式的逻辑阶梯，亚里士多德的遗传学逻辑模型，斯多葛派和基督教教廷及其世俗支派的神秘的“逻各斯”。自然科学的进步产生了更具经验色彩的想象形式和拟人化的明喻，比如，作为各种冲突力量的公正裁决人的贵夫人式的自然（观念），作为教人们找到通往幸福的最好道路的女教师式的自然（观念），前者可以在休谟和亚当·斯密的著作中找到，后者可以在法国百科全书派的著作中发现。……这种统一的一元论模型是传统的理性主义、宗教徒、无神论者、形而上学和科学、先验论和自然主义的共同的核心信念，构成了西方文明的典型特征。西方人的生活和信仰就是建立在这种一元论的基石上的，而马基雅弗利则把它给炸毁了。当然，如此伟大的颠覆反转是不能由某一个人的活动完成的，这在稳定的社会秩序和道德秩序下是很难发生的。实际上，除了马基雅弗利，还有许多人，如中世纪的唯名论者，现世主义者，文艺复兴时期的人文主义者，对于炸毁这个基石都提供了自己的力量，……但正是马基雅弗利点燃了导火索”。

    这段话非常重要。首先，它把马基雅弗利认作是价值、美德、道德不可和谐共存和不可通约的现代观念的先驱。其次，因为在马基雅弗利那里，这个观念并不支持信仰自由或信仰多样性的信念，如果马基雅弗利知道这一点，如伯林指出的，他的态度可能就相反了。这种在马基雅弗利的思想中发现的价值多元论，如伯林所辩护的，有助于支持信仰自由的论点，因为它认为，对人来说，没有一种唯一正确的生活方式，但马基雅弗利并没有这么做。这两个概念，价值多元论和信仰自由，在逻辑上似乎是彼此独立的。伯林指出了这一点并作了强调。由于许多原因，价值多元论的概念似乎是难以理解的。比如，“价值”的所指是什么？是善，选择自由，美德，全部好的概念或是整个文化传统，生活方式，还是仅仅指需要和偏好．总之是不清楚的。然而，对许多人来讲，最难以理解的还是不可通约八这个慨念。它所说的“善是不可通约的”是什么意思呢？这种观点是如何论证、靠什么支持呢？换言之．伦理学中构成客观多元论的道德认识论是什么呢？如我将坚持的，它是预先设定了价值具有不可通约性的实在论伦理学的变形吗？既然认为存在不可通约的价值，这种主张怎么不是伦理怀疑主义的表现而是肯定道德知识的主张呢？如果伯林的价值多元论是承认价值客观性的实在论伦理学的一种形式．这又如何与他的这一主张，即在不可通约且冲突的价值中不可能有正确的知识只有对如何行动的无根据的选择，保持一致呢？在不可通约性这个观念中是什么对被普遍接受的合理性概念构成了颠覆性威胁，对伯林的背离西方哲学主流的这种主张又如何证明其是正当的呢？简而言之，假定伯林的观点确实是真理，那么在道德和政治思想中不可通约性概念会引起什么后果呢？对于价值不可通约性的观念，最具有启发性和系统性、也是最符合伯林原意的解释，是在约瑟夫·拉兹（Joseph Raz）的著作中出现的。根据拉兹的意见，我们说两种价值是不可通约的，就是说它们是不能比较的。拉兹的这种把不可通约性解释为不可比较性的意见可以帮助我们理解伯林在他的伦理学和政治理论中对这个概念的用法。指出这一点是有意义的，在拉兹对这个慨念的解释中（其实伯林也一样），价值（善、选择自由，等等）的不可通约性总是明显地与大略相等相区别，也与不确定性相区别。不可通约性不是大略相等，这是因为“如果两种选择是不可通约的，那么对二者的相对价值理性就无法作出判断。说两种选择具有相等的价值，这是通过对它们的相对价值作出判断才知道的，而说这两种选择是不可通约的则是指无法作判断”。价值的不确定性出现在这种情况下，即说“一种选择比另一种选择好”，或者说“它们具有相等的价值”，但这两个命题既不是真也不是假。”这种不确定性是语言和人类行为的普遍的特征，但它似乎并未抓住不可通约性概念的意思。确实，那些对不可通约性概念抱怀疑态度的人在面临基本价值的二难选择时也经常借助我们知识的不确定性来否定可通约性。因此，人们往往用我们价值知识的不完全或不完善（不管这种不确定性是否能够得到改善和补救）代替和排除不可通约性。显然地，这种在不确定性中被理解的不可通约性概念与那种在价值大略相等中被理解的不可通约性概念相比，并强不了多少。

    价值的不可通约性也表现为（价值）传递性的中断。“如果，1）两个价值选择其中任何一个都不比另一个好，2）存在或可能存在第三个选择，它比前两个选择其中的一个好但不比另一个好，那么这两个价值选择就是木可通约的”。价值或价值选择不可通约性的特征（按拉兹的观点）在下面这种时候也能表现出来，即“如果两个选择中的一个得到改善但并未因此而比另一个好，如果可能存在第三个选择，它比原两个选择其中的一个好但不比另一个好，那么原先这两个选择就是不可通约的”。还有一些伦理学之外的例子可以对这些正规的精细分析带来一种直观的力量。埃斯库罗斯（Aeschylus）和莎土比亚都是伟大的悲剧作家，但他们的剧作的艺术价值是不可通约的，不能说这个比那个更伟大。说欧里庇得斯是比埃斯库罗斯更伟大的悲剧作家，这完全是真的，但不能由此就说欧里庇得斯也是比莎士比亚更伟大的悲剧作家。埃斯库罗斯和莎士比亚这两位的艺术价值是不可通约的，因为，虽然他们的剧作可以放在同一认识类型内，但它们各自的内容和结构，风格和主题，所表现的习俗和信念的背景，所描述的生活方式，都是那样的不同，以至根本不能根据某种作为悲剧典范的价值（标准）对它们作出比较。当然，这并不妨碍我们说，一些悲剧作家的作品优越于同时代的许多较次的作家的作品，也许这么说更为有趣，这些作品优越于所有时代的大部分作品。（然而，不能由此就假定，只是在那些最好的典范性作品之间才存在不可通约性。不可通约性存在于任何层次上，只要可比较性和可传递性被打断，就有不可通约性。）或者让我们讨论一下建筑学的例子。我们知道许多伟大的大教堂，有哥特式的，也有巴罗克风格的，由于它们的风格是那么不同，甚至没有一点共同之处，所以，我们就不能抬高哥特式大教堂而贬低巴罗克式大教堂，也不能说泰姬·玛哈尔陵墓或禅宗的石头花园就不如这些教堂。这里可以假定的是，看似简单的东西往往实际上并非如此，一种文化内存在着大量的继承性，不同文化间有许多交叉重叠和家族相似性，我们自信是相当个性化的特殊的文化创造物又可归于某种相同的流派。就我所看到的而言，在对不可通约性的论辩中并没有依赖这个假定，因此论者们认为，即使在可归于同一流派的创造物的相交叉的文化范型能够被可靠地确定的时候，价值不可通约性也会出现。

    我再次提请读者注意，不可通约性不是一个衡量对象或选择的标准不完全或不完善的问题，它不是在由于价值的标准是多重的、价值的位置是不确定的时候才存在，也不是在对象的种类界限或选择的种类归属模糊或改变的时候才出现。在所有这些形式的不确定性被排除了的时候还是有不可通约性。正如拉兹指出的，“在存在不可通约性的地方，它就是最终的真理，在它后面就再没有什么东西了，它也不是不完善的标志”。“不可通约性也不是意味着无所谓或不计较，拉兹深刻地指出，“不可通约性并不保证优点和缺点相等，也不意味着无所谓或不计较。它只是标志着理性在指导行动方面的无能，而不是说我们的选择是无意义的”。我们确信，在所有这些不确定性都被排除的时候，我们也就清晰地认识了不可通约性。在稍后的论述中，拉兹阐述了价值多元论对于瓦解把不同的生活方式及其所联系的善进行比较的可能性的重要性，他写道：

    “按照还原主义一元论的价值观，一个人在用家庭生活的快乐与作海员的职业作交换时，他将得到或希望得到的与他将放弃的是同一个东西，这就是幸福，快乐，愿望的满足，或别的什么。只要他计划正确，又成功地实施了计划，那他就不会损失任何价值。他放弃了家庭生活的较少的快乐但得到了海员生活的较多的快乐。如果价值多元论是正确的，那这种还原主义一元论的价值观就整个地是错误的。一个人损失的东西不同于他所得到的东西。即使一个人得到了成功那他也有损失，而在通常情况下说一个人得到的比失去的多是没有意义的。一个人在面临价值选择时，他成功地选择了其中的一种价值，这只是选择了一种生活方式而不是另一种生活方式，这二者都是好的，并且不受程度比较的影响。”

    如此看来，价值的不可通约性就意味着不可比较性，有价值的文化对象、活动、进行活动的理由和生活方式等等的不可比较性。在伦理学中，价值不可通约性的一种含义就是指人类优越性或发展的形式具有不可比较的终极多样性（同样的，邪恶也具有不可比较的多样性）。一个职业军人的生活方式或职业间谍的生活方式，佛教和尚的生活方式，妓女的生活方式或依靠自己的智力来生活的赌徒的生活方式，诸如此类，比起那些科学家和忠诚的教师的生活方式，既不是更渺小也不是更伟大。与亚里土多德相反，这种观点认为，在人类发展的多种多样的形式中不可能靠着合理的程序排出一种等级来。不如此来考虑问题就只能乞灵于古代的形而上学的生物学，这种生物学本身就是建立在返祖的自然目的论宇宙观基础上的，它可以在亚里士多德和阿奎那的著作中被发现。这并不是说不存在不幸的生活方式、没有什么优点的文化和个人，只不过它们不被认为是人类发展的形式罢了。这种观点只是否认人类发展仅来自一种形式或少数的几种形式。

    作为一种伦理学理论，价值多元论认定，当人类发展的诸多形式不仅是不可比较的，而且也是不可和谐共存的，有时候这种不可和谐共存就是必然的。像我们在前面提到的例子，自主自律的善与义无返顾的正派的善就是根本不可和谐共存的。当然，不可和谐共存性与不可通约性是完全不同的现象，不可和谐共存的几种善很可能是可度量可通约的。吸毒引起的快乐与长寿的快乐可能是不可和谐共存的，至少在某些方面是不可共存的，但是，就像边沁（Bentham）在计算快乐和痛苦时所表明的那样，它们却完全是可以计量可以通约的。进一步，不可共存性可能是或多或少式的，比如一种善多一些以另一种善就得少一些为条件，在这种情况下就需要依靠实践的智慧对这些相关的善混合加以考虑，这些善是不可共存的，但却是可以通约的。还可能是在两种不可和谐共存的善中作非此即彼的选择，我们可能在给定的价格条件下要一部分这个善而完全不要另一个善。在这里，这些相关但又不可共存的善全是可以通约的。比较难以处理的是这种情况，一些善在要素层面就是不可共存的，也是不可通约的。一些相关的善与整体上有差别并且是不可共存的几种生活方式发生密切关系时，就经常出现这种情况。在一种文化传统信奉不同的天命，每一种天命又都包含着一些美德时，这种情况也可发生在这种文化传统内部。在人类历史上这样的文化传统是很正常很常见的。就像汉普郡（HanPshire）曾经指出的那样：

    “休谟、康德和功利主义的道德哲学在当代的影响是如此巨大，以至人们很可能忘记，多少世纪以来，鼓吹战争的人和神父，地主和农民，商人和工匠，以及那些靠自己的演奏和作品为生的音乐家和诗人，他们共同生活在同一个社会中，而这个社会流行着许多有很大差别的美德和倾向。……每个社会都需要不同的社会职务和社会角色，每一种角色和职务都有自己独特的美德和义务，这在整个人类历史中一直是正常的情况。”

    在任何一种复杂的文化内部，都存在着多种具有代表性的生活方式，每种生活方式都有自己的一套适合于许多人的美德，但是不可能把这些不同的生活方式及其美德统一在一个人的传记中。这是因为，比如说，一个修女的美德，根本上就是与情人的美德相排斥的；也是因为，即使这些不同的美德能够被结合在一个人身上，它们也是互相排挤的，或者，只能以各自都有所牺牲为代价在一个较低的水平上联合实现。这里我们有许多个前面曾提到的道德“缺乏”的例子。人类发展的多种形式之间可能存在基本要素的不可和谐共存性，因为它们属于或植根于不同的社会结构或文化传统，具有不同的基质，这些基质是根本性地不可和谐共存的。或者，这些形式在要素层面上就是不可和谐共存的，因为它们所要求所规定的个人美德或优点，作为道德哲学或哲学人类学的基本材料，不可能一起实现。我们把这种依赖于我们和我们的环境的特征（这种环境只能是如此而很难被想象为是偶然的）的价值冲突叫做经验性的价值冲突，而那些在基本要素层面既不可和谐共存又不可通约的更深刻的价值冲突，如伯林常常讲到的，就被称为理论性的价值冲突，以与经验性的价值冲突相区别。

    这种把根本不同的文化形式结合在一起的理论上的不可能性和近来的科学哲学所揭示的意义的不可通约性，二者之间可能有一些联系，但是，即使有这些联系，这也不是伯林所强调的。确实，伯林一直坚持，在具有着广泛差别的文化生活形式之间，也可能存在某种相互理解和交流，而这是相对主义者和意义不可通约论者所否认或排除的。伯林进一步认为，把一些美德结合在一起的理论上的不可能性，即使在一种使用共同语言的文化生活方式内部也可能出现，这就排除了语义学的不可通约性。按照伯林的观点，每一种人类能力的本性都是如此，它们和伴随它们的善都是内在的彼此竞争的，而不像亚里士多德设想的那样是相互支持的。

    这种竞争并不限于道德生活的领域，在个人生活的非道德方面的好和不关乎美德的优点这些领域，也能经常见到这类竞争的情况。（伯纳德·威廉姆斯在他的著作中曾指出，找们现行的道德概念是否有合理的权利作为一种独特的实践生活和实践思考的领域而存在？相关的问题是，我们对道德理性和非道德理性、道德美德和普通的优点所作的区分是不是深思熟虑的、可辩护的或完全理智的？这里我把这个巨大而重要的问题撇开不谈。）比如，在同一个人身上，由于他的巨大的想象力及其移情作用，如果要与这种想象力和平共处，他的精确分析问题的理智能力就可能得不到充分发展。或者，如我们在前一章中所提到的，一个伟大的艺术家的创造力可能会因为他的自我认识能力的增强而减弱。如果事实确实如此，须知，一些平白易晓的东西往往并不是事实，那么，这种情况就不是由于人类生活的缺点或别的资源的匮乏所造成的，而是因为这些善和相关的美德在本质上是相互竞争的。这里的问题不是善的实现依赖于单一社会结构的问题，这纯粹是一个道德心理学的问题。在伯林那里，价值多元论的这个方面也是一个人类学的论题，至少部分地是人类学的问题，对这一点，在本章稍后的地方我还会进行讨论。

    伯林关于终极价值或基本价值是不可比较的多元论的命题不仅适用于善，也适用于恶。虽然在伯林的论述中没有经常强调这一点，但从他坚持道德悲剧的现实存在中可以肯定这一点，而作为一种教条的道德哲学似乎都集中全力要从人们的自觉意识中驱除掉真正的悲剧。在这里这种观点又通过可传递性的中断展示了自己。我可以断定，一种普遍压制人的自由的集权主义制度，虽然在其中几乎不存在政治谋杀，比起那种很少压制自由但充满政治谋杀的传统专制制度来，既不是更邪恶也不是更不邪恶。无论我的判断如何，可以肯定的是，如果这两种制度确实是不可通约的，那么，相对于第三种具有不同特征的制度，即使我们可以抬高这第三种制度而贬低原先这两种制度的任何一个，我们的判断也不是可传递的。之所以如此，原因在于对个人自由的压制与政治暴力之间是不可通约的。7O年代捷克斯洛伐克的制度是集权主义制度，它主要依靠经济强制而不是政治暴力来支持，尼加拉瓜的索摩查（Somoza）制度，则是充满谋杀的杀气腾腾的传统专制制度，但二者就是不可通约的。我们可以评价第三种制度，比如蒙古的共产主义制度，说它比前二者中的任何一个都坏，因为它既包含了政治暴力的恶又完全依靠着经济强制，即兼有这不可通约的两种恶。这样我们就有了一个个例，可以说两种制度是不能合理比较的，而它们的坏处与第三种比它们更坏的坏处却是可以通约的。或者，我们还可以评价另一种制度，比如南斯拉夫的共产主义制度，用不着把它评价为比捷克斯洛伐克的制度更坏就认为它比尼加拉瓜的制度更坏；通过这个个例，我们清楚地看到了不可通约性与大略相等之间的差别。人类生活中的这种恶的可比较性的中断是很重要的，正像伯林指出的那样，如果这是他的价值多元论的特征，那它就不仅否定了所有的善的和谐共存性，而且也坚持许多善对于恶的依赖性。根据伯林的看法，同时也是我的看法，这种关于善和恶的观点既是现实的忠于经验的也是真的，在不用有神论或任何形而上学的假设把善和恶自然主义地加以确定的时候，这种观点不仅是真理而且也许是最清楚的真理。值得注意的是，这种起源于善和恶的冲突的不可通约性，构成了小说和剧本的活的血液，但尽管它们被研究这个专题的人们所认识，在道德哲学领域它还将是个陌生人。

    伯林的价值多元论是伯林从马基雅弗利、孟德斯鸠（Montesquieu）、维科（Vico）和赫尔德这些作家的思想中觉察了解到的，在这些作家那里，这种多元论即使不是作为一种明确的主义，那也是作为他们思想中的未能清楚地表达出来的前提性假定。现在的问题是，当我们从伯林的著作中发现它的时候，这种多元论是不是原始的形态。在道德生活中，我们不可能借助于一些由超然的原则所给予我们的东西来进行价值的“交换”，这是罗斯（Ross）和罗斯道尔（Roshdall）等道德直觉主义者的观点。在二十世纪的牛津大学学生们读的正是这些人的著作，而当时伯林就是牛津的学生；但是，在伯林那里，没有任何直觉主义意义的道德概念，那么是靠什么才使得不可通约的价值之间的冲突与直觉主义不相一致，又靠什么才使得伯林洞见到善及其与之相联系的生活方式的不可通约性呢？可以保险地假定，伯林的价值多元论思想的产生一点都不能归功于牛津的直觉主义。从伯林对马克斯·韦伯（Max Weber）著作的引证中倒可以发现更多的家族相似性，韦伯援引过政治生活中不相容的价值的冲突和不相容的道德行为的冲突。但是在韦伯那里所缺乏的是对这种冲突的根源做道德心理学和哲学人类学的考察，或者说对不同的文化方式之间的冲突的考察。不过，如果非要讲伯林的价值多元论是从哪一个先知那里发现的话，那就是韦伯的思想，韦伯也支持政治生活中竞争的观点，有许多地方都是与伯林的思想相联系的。

    这里值得进一步考查的是伯林的多元论对伦理学理论以及政治思想的影响。也许这个最直接的影响是对功利主义的致命打击。功利主义或效果主义伦理学的各种形式，都依赖于效用总计和效果求和的可能性，或者一般地依赖于被他们评价的事件的可比较性，而这正是不可通约性理论要摧毁的论题。如果价值多元论是真理，边沁想建立一个计算幸福的公式根本上就是企图做一件不可能的事情，因为用一种尺度来度量和排列那些具有不可通约的多样性的和不可比较的善，本身就是不可能的。按照多元论的观点，在许多场合，人类生活的善不是一种标量或可加和的量。这就瓦解了对总效用的比较判断的可能性，而这一点是现代功利主义以及古典的功利主义在对心理状态的描述中都要涉及并以之作为基础的。但应该注意到，价值多元论不会因为难以比较一事物对不同人的效用这一点而受到什么妨碍，它恰恰要破坏在个人生活的许多场合作出这种可比较的判断的可能性。也要注意，伯林的多元论并不认为，不可通约性只存在于一些偶然的场合，一如功利主义的最大效用不总是可能的，不可通约性是一种基本的也是可辩护的观点。如果人类的经验是我们的指导，那么不可通约性就是在人们生活中和实践推理中普遍存在的。功和主义的缺陷不仅仅在于不可通约性限制了功利主义所依赖的最大效用的可能性，还在于功利主义关于最好状态的观点常常是一种幻想。如果伯林是正确的，那么按他所说，我们对于事物应该是什么的这种最好状态一般并没有清晰的概念。在道德生活中，为求得最好而行动并不是一种合理的策略，这不仅因为我们总会受到正义或责任的限制，而且因为我们常常并不知道什么是最好状态，即使考虑到我们知识中各种相关的不完全性和不确定性时也是如此。

    伯林的多元论把自己的自由主义与约翰·斯图亚特·穆勒的自由主义严格地区分开来。确实，穆勒的自由主义对于人类的差异性持一种较温和的态度。穆勒的一个主要论点是，幸福或发展的要求在不同的人那里是不一样的，因为每个人都有自己的特性或气质，包括一些在许多方面都与别人不同的才能和需要。一个自由的社会之所以值得称赞，是因为我们通过“生活的经验”得知，这样的社会保护了个人发展的多样性。当然，在穆勒的思想中，在他对人类本性的多样性和适合于每个人的发展形式的个性的信念与他的高级快乐的观点以及他设想的一套基本活动或满足（这些又涉及到不同人的力量和能力）之间，也存在着一些“紧张”或不一致。穆勒理所当然地认为，高级快乐是道德的快乐和理智的快乐而不是肉体和感官快乐。他没有想到，如果人的本性中包含了多样性和他所承认的个性，那么不同的人可以有选择地发展不同的能力和不同方面的力量。他也没有发现某些能力的发展可能会妨碍其他能力的发展。他还没有想到，比如，某些嗜好的快乐的发展，如性生活方面快乐的发展，如同理智分析能力或想象力——这些涉及到对哲学的追求或对艺术的欣赏问题——的发展一样，都要求付出相应的能量，所以，一种高级快乐的实现总是倾向于排斥其他的快乐的实现。更为重要的是，穆勒没有看到这个事实，即，在高级快乐的范围内，有些高级快乐是每个人都能实现的，有些则是只有具有一定能力的人才能欣赏，其中就存在着不可和谐共存性，有些还是基本的而不是偶然的不可共存性。因此，一个人可能既有冒险的需要又有保险的需要，既想猎奇又想要通过重复产生的幸福，满足这些需要就牵涉到各种不同的能力、气质、优点和美德，而这些东西又是不能共存的。（有人还提出一个问题，即是按帕伏特（Parfit）前期的自我观念生活还是按帕伏特后期的自我观念生活，这是一个有趣的问题，但由于展开讨论会使我们远离主题，只好将之搁置不论。）简而言之，穆勒没有看到这些冲突的现实，甚至没有看到个人本性中的矛盾。穆勒从洪堡（Hemboldt）那里吸取来的完美个性或和谐个性的观念，如果不说是全然失败的话，也要被这些事实所改变了。人的本性中存在着复杂的冲突的需要，由之而产生了基本选择，这一点，正是在伯林这里得到了清晰的叙述。

    当然，穆勒的自由主义与伯林的自由主义的根本性分歧，在于前者是建立在功利主义基础上的。我曾经指出，穆勒关于自由的社会是能够保障幸福的最好的社会的观点充其量不过是一种非理性的担保，其论据也不是没有矛盾的。伯林认为，更深层的缺陷是穆勒关于幸福的概念是如此模糊多变以至人们不可能计算幸福，这实际上反映了人类的善具有不可约简的多样性，这正是伯林所坚持的观点。这就是说，与穆勒的目的相反，他的自由主义最终不适用于功利主义伦理学，自由的功利主义终究并不是可行的道德和政治思想。最后，穆勒的价值选择和个性只是为了自己方便起见而提出的，并不是因为它能最好地促进普遍幸福。如果承认了这一点，那么穆勒的自由主义和伯林的自由主义就接近了，但二者之间仍然有很大的距离。穆勒方案的基本方面，如在“逻辑体系”、“功利主义”和“自由论”中所表现的，是提出一种支配实践生活的理论。在穆勒看来，在道德和政治生活中不可能有不可解决的两难困境存在，因为承认这一点将会与作为古典功利主义核心的理性观念相抵悟，所以，尽管穆勒对他的功利主义作了许多修改，但他始终没离开这个立场。穆勒的自由主义排斥没有标准、没有根据和没有原则的基本选择的观念，而这又正是伯林的自由主义的心脏。

    我们现在讨论伯林的多元论对政治思想的重要影响和它的最突出的特点。伯林的多元论不仅与功利主义相反，也与康德的伦理学和洛克的基本权利理论背道而驰，它认为，逻辑一致的政治伦理学不可能形式化地表述为一个原则或一套原则。认为存在一种可共存的权利的结构，或一种相互吻合的单方面压制的体系，或一套基本的自由，这种为继承了康德传统的自由思想家们，诸如施泰纳（Sterner ）、诺兹克（Nozick）和罗尔斯等人所提出的观念遭到泊林的拒绝。在伯林看来，效用与自由可能相抵触和冲突，自由和平等，个性和共同性，这些价值或政治的善中没有一个是由另一个派生的，每个都是终极目的和内在价值，它们之间的冲突不可能借助于任何大纲式的道德理论来解决。德瓦康认为．在自由主义中平等是基本的，与他相反，伯林明确表示自由才是基本的价值。他还明确地认识到，这种自由的主张不是绝对主义的，而是理性的，我们不可避免地要用自由交换别的价值，在冲突的自由——包括否定的自由，它们中有些有时还是不可通约的——之间进行交换。虽然伯林坚持说在自由的政治伦理学中自由是一种基本的价值，但他认为不可能存在一种关于基本的自由权利的理论。更重要的是，他坚决主张哲学的任务是解释这些价值冲突而不是描述我们在冲突的价值之间进行的交换。对伯林来说，没有哪一种理论或原则能够指导和支配这些选择，因为这些选择是在不可通约的价值之间进行的基本选择。

    有些批评者可能会问，如果伯林的多元论认为不存在能够指导调节选择的理论，那么这种观点如何与道德怀疑论或相对主义相区别呢？它和作为二十世纪伦理学主流的主观主义思想之间又有什么不同呢？在伯林看来，根本的区别就是我们知道这些终极的价值之间的冲突是真实的，它们是不可简约不可通约的善之间的冲突。我们知道这些道德现实，承认它们而不是歪曲它们。伯林的这些论点与他反对决定论的论点是相似的。他认为，根据我们平常的经验就能知道这些冲突，如同能够知道我们是自由的主体而不是决定论的客体一样。有人希望有一种具有压倒性优势的理论取代这些现象学的毫无疑问的事实，但我们说既不可能有这种理论，任何理论也不会取代这些事实。按照伯林的这种作为道德实在论变体的观点，虽然道德实在论的内容是高度确定的，但道德现实却是不确定的，就像道德冲突是不确定的一样，因此，在不可通约的价值之间出现冲突的时候不会存在一种“正确答案”。进一步，根据我们的经验，这种冲突有时是悲剧性的，无论我们怎么做，我们也将犯错误，有时还是不可挽救的错误。既然如此，为什么我们应该寻求用任何一种道德理论训喻来取代这种经验的论据呢？这难道不是理论自身产生的一种特殊强制吗？伯林的多元论也不是怀疑论，因为他确信这种价值冲突是我们道德知识的内容，否认它就是（如威廉姆斯所指出的）违背了真实性，就是违背了忠实我们实际经验的原则。

    根据伯林或任何赞成不可通约性的其他代表的观点，不能否认这个事实，即，我们的经验可能是如此贫乏以至在不可通约的价值间的许多选择机会将不再发生或出现。确实，如果采纳了功利主义、康德主义或任何其他的道德理性主义观点，那将消除或排除许多这种会导致不可通约性的善。理性主义的道德理论总想把我们道德生活中的不能通约的善描绘为可以通约的，这似乎不存在什么矛盾；但之所以能如此，是因为许多不可通约的善依赖于他们所存在的特殊实践或文化形式，而理性主义的道德生活重建通过破坏或排除这些文化形式来消除这些善的不可通约性。在我们的社会中，友谊的价值与金钱的价值是不能通约的，我们不能为倾听了朋友的诉苦而收取任何费用，如果这么做，那就意味着我们之间的友谊已经死亡。在我们的道德生活中，确实很可能会出现这种转化，因为，虽然友谊的善是一种古老的善，至少同亚里士多德一样古老，但它不是普遍的或一般的善。这就表明，如拉兹发现的，不可通约性，甚至基本的不可和谐共存的善之间的不可通约性，可能会由于它们中一些基本规则的变化而被破坏。功利主义者可能会说，一个孩子的疼痛的医疗经验被置于计算幸福的公式中时，就可以与较好的阿司匹林的作用相比较，被当作是可通约的。但是这个例子不是证明了上述论证的不一致，而只是表明功利主义者对道德生活的迟钝性，正是从这种道德生活中产生了这种经验与适度疼痛的信念间的不可通约性。一个康德式的理论家不会为阻止更大的恶做出非正义的行为，这里非正义与更大的恶似乎是可通约的，或者他否认存在着不可解决的道德二难困境，其中无论选择什么都包含了错误，但是这也没有给出能使他放弃其道德理论的论据。问题是在道德生活的现象学现实和道德理论的要求之间，哪一个更应得到优先考虑。对伯林来说，充满不可通约性和基本选择的道德生活的现象学现实是值得优先考虑的，不能因为它对道德理论攻击不力就试图用理论来取代它。事实上，我们并没有一个可行的计算幸福的微积分公式，或一种表现可共存的权利的结构的理论。我们没有理由为了空洞的道德理论而放弃丰富深刻的道德生活，连同它之中的各种不可解决的二难困境。

    关于那些要联系具体的生活方式才来说明的特殊的善，它们的不可通约性可能由于产生这些善的基本规则的破坏而得到克服。这似乎是功利主义伦理学和康德伦理学的观念。然而，根据伯林的观点，存在着一些普遍的或近于普遍的道德思想范畴，尽管有不同理论的替换它们也不易受到攻击而被接受下来，但它们中也会出现不可通约性。有一些普遍性的善，如公正和健康的善，勇敢和同情的美德，都是带有人类共同性的善，这些善构成了哈特（H·L·A·Hart）经常提到的“自然法的最基本的内容”。”伯林的观点是，在这些普遍价值的核心范围内也有冲突，这种冲突本身就具有普遍性。他的这种关于一般人类道德思想范畴的普遍本质的看法使他的观点与任何相对主义的观点区别了开来，由于他承认这些普遍价值中包含了不可通约性和不能解决的二难困境，又使得他与自然法传统区别了开来。正是他的这种道德的普遍内容使得在它的基本价值之间产生了不可解决的冲突的观点，而不是他提出的这种普遍内容的特殊要素的观点，构成他的理论的最突出最具活力的特点。

    伯林明确地认为，道德普遍内容的特殊要素的问题是一个人类学的问题。但对于道德的普遍内容如何为人们所认识，他交代得不很清楚，如我们将要看到的，对伯林来说，说明这些内容不完全是或不直接是一个经验的问题。然而，这无疑部分地取决于经验人类学，经验人类学解释了道德之间的家族相似性，根据这一点，一个具有普遍性的理论框架才能被举例性地予以说明。但这种说明的形式却具有高度的多样性，因为这些普遍的价值采取了不同的具有历史性的具体形式。在伯林看来，这些普遍价值之间的冲突与其说是一个认识的问题不如说是这些价值自身的特性。伯林在这里又一次表明他的观点是一种实在论的观点：我们能够知道人类道德思想的共同框架是什么，这部分地取决于经验人类学；而我们能够知道这些道德思想中产生了不可解决的二难困境，则是部分地由于经验人类学，部分地由于我们自己实际经验着的道德生活的现象学。比如说，我们能够知道罗曼蒂克式的爱情的善是一种地方性的在特定文化形式中存在的事实，它与其他一些善的冲突可以随着这种地方性的实践和这种实践所附带的基本美德的消失或改变而得到克服。但是，我们同样知道，简直可以说只有人类本性的改变才能防止正义与仁慈、谨慎与勇敢的冲突。按照伯林的观点，这些冲突才是道德理论第一位的主要的东西，而那种把道德哲学当作是一种戒律的解释从一开始就在否认或排斥这些冲突。

    现在我们再回到伯林关于人类共同本性的思想这个问题上来。我认为，只有在思想范畴的共同框架总是与人做出选择的特殊能力（这种选择能力在我们本性中引入了一些不确定的因素）相联系的意义上，伯林才承认有人类共同本性的观念，但不包括对我们从生物学遗传中获得的自我创造性的压制。即使人的最基本的生物学需要在不同的文化中也具有非常多样的表现形式。最重要的是，伯林认为，通过选择活动人的需要和本性是可以得到自我改造和变化的，人的最本质的特征是文化差异性，这就防止了任何把人的共同本性当作是一成不变的观点，至少是通常理解的人性的观点。我们可以说，与沃尔海姆（Wollheim）一样，伯林也认为存在着共同的人类本性，但它只能显现在人类自己构成自己的多样的特征之中，并受到生物学遗传和历史性遗传的限制。

    当然，在伯林关于这种构成人类道德思想共同框架的普遍范畴的讨论中，也存在一些歧义，至少有一些不明晰的地方。这些“范畴”是类似于康德提出的那种作为道德判断或道德理性的先决条件的东西吗？或者是某种独立存在的被普遍公认的道德准则？我们发现，在伯林的论述中对“价值”这个词存在着两种平行的用法。在他说到一般人类的善或恶，或者发生在一切人们知道的道德生活中的美德的时候，他似乎设想有一种具有普遍的本质内容的道德思想的共同框架。既然是这样，人类本性中就有一种持久不变的硬核，有一种共同的人性，从其中就可生出道德的普遍性因素。另一方面，我们发现伯林h1而再再而三地强调人是一种自我转化的动物，随着知识的增加，在他们的思想中原则上没有什么东西是不可改变的，人的需要也会随着我们对需要的观念的变化和不可预见的选择后果而改变，许多人类的美德和优点依赖于只能历史地加以说明的文化形式，同时又部分地由这种文化形式构成的。在他的这种历史主义的观点中共同的人类本性又在哪里呢？这里还有一个我们如何获知这些范畴的问题。在这个范围内，我们发现伯林把共同的人性当作是人类学的概括，是经验地推测性地获知的。同时，在他明确地讨论我们关于这些范畴的知识的时候，我们发现他又否认这些知识是直接的经验的，虽然他坚持不能把它们与科学知识的增长隔离起来。

    相应地，他谈到“根据这些范畴，我们讨论人的目的，或者责任，或者兴趣，讨论基于这些范畴（不是关于这些范畴）的持久的思想框架，这时候，普通经验的分歧就出现了”。伯林问道：“这些范畴是什么呢？我们是如何发现它们的呢？如果不是依靠经验，那又依靠什么呢？这些范畴是如何获得普遍性和不变性的呢？它们如何进入我们的意识而形成模型和范例、根据这些模型和范例我们进行思想和反应的呢？我们通过注意思想或行动或无意识过程发现了这些范畴是什么，可我们如何使这些不同的知识来源一致起来呢？”他继续说道：“这是一些典型的哲学问题，因为它们几乎都是关于永久不变的方法的，而不是关于经验的数据的，利用这些方法，我们进行思想、做出决定、设想、判断。对运用于发现和归类这些经验材料的方法（如类比方法，模型方法）的作用的检验标准最终也是经验性的，这就是它们构成一致的持久的概念体系的成功程度。”伯林很明确地指出，这些范畴并没有如康德哲学所描述的那种先验性地位，“康德假定这些范畴是被先验地发现的，我们并不需要承认这个假定，因为它是有效的知觉所无法予以辩护的。在我们的经验中存在一些恒定不变（或至少比起别的急速变化的经验来说是较少变化的）的无所不在的重要特征，理性就把它们用不同范畴的名字区别开来”。”这些范畴虽然不是康德意义上的“先验的”，但也不是归纳性的概括。伯林告诉我们，“根据这些基本范畴连同相应的一些概念，我们对人下定义，规定诸如社会、自由、幸福、时间、变化、痛苦、幸福、生产率、善和恶、正确和错误、选择、成就、真理、错觉，等，但这些范畴却不是归纳出来或假设出来的。在我们把一个人当作人类来考虑时就调动了所有这些概念，所以，我们说某个人‘是一个人’，而选择或其理这些概念对他没有什么意义，这就是很古怪的。这也同我们用‘人’这个概念的意义（不是作为语词定义的意义，语同定义是可以任意改变的，而是作为我们进行思想的一种内在的方式，即明显的不得不如此思想的方式）相矛盾”。伯林断定，“这一点也适用于价值，在政治思想领域内，我们就根据这些价值来定义人。因此，如果我说某个人员好人或是残忍的人．是热爱真理的人或对真理漠不关心的人，但他仍然也是一个人。但是如果我发现一个人，对他来说，无论是踢一块鹅卵石还是杀了他全家，都没有什么区别．因为这二者都不能排除他的苦恼或无聊，那我肯定不会赞同相对主义而是根据我自己的或是大多数人的标准把他归属为某种道德类型，说这是一个疯狂的和无人性的家伙；我倾向于认为他是一个疯子，就像一个认为自己是拿破仑的人是一个疯子一样。这就意味着我不把这种人的存在当作是完整意义上的人的存在。从这个例子可以清楚地看到，我们能够认识那些进入我们对这种如‘人’、‘理性的’、‘健全的’、“自然的’等基本概念的分析过程中的普遍的价值或几乎是普遍的价值。这个过程通常被认为是‘描述’而不是‘评价’，它是把古老的先验的自然法传统转化为现代经验主义的真理概念的基础。这个例子也可以用新亚里士多德主义和后期维特根斯坦思想的追随者的观点来考虑，这样就动摇了一些忠诚的经验主义者关于描述性陈述和价值陈述间存在一个逻辑鸿沟的信念，引起了对休谟提出的著名区别（即‘是’和‘应该’间不可过渡的观点）的怀疑。”

    在伯林看来，上面的这些讨论表明，人类道德范畴的这种共同框架既不是康德意义上的先验的，也不是对假定的普遍道德准则的经验概括，而是某种介于二者之间的东西。也许，报据后期维持根斯坦的哲学观点，最好把它理解为生活在不同文化中的人们所做出的道德判断间的一种家族相似性。如果按这种思路来思考人类价值的“共同核心”，那就不需要把它假定为固定的或是完全决定性的。这就是说，根据伯林的意见，不可能超越我们的科学知识和人类学知识的变化，用康德的方式，一劳永逸地确定人类思想包括道德思想的这些恒久的范畴是什么。对于道德范畴的“共同框架”或人类价值的“共同核心”这个历史的和人类学概括的问题。也不能用既是概念结构的又是这些表述中所包含的实质标准这种模棱两可的语言来说明。相反，按照伯林把哲学仅仅看作是一种探索方法——它与我们经验知识的进步具有相关性——的观点．他认为，我们能够确定人类思考道德问题的共同结构，也能够确定，正是基于这种结构产生了道德二难困境。

    在哲学方法的概念以及这些陈述所预设的对哲学自身的看法中，存在着一些不明晰的地方，或许是一些无法解决的矛盾。伯林把哲学者作是一种智力活动，它处理的问题既不是形式的也不是经验的，如何评价哲学对这些问题的答案我们也缺乏明确的或一致的标准。伯林对哲学的看法与他对人类道德思想共同框架的看法是完全一致的，但是对于哲学探求的结论所具有的时空界限到底有多广泛，也有一些不清楚的地方。这里我只想指出，伯林并没有像康德那样，认为人类思想或道德概念的结构是固定不变的。在伯林看来，这些思想结构，连同公平、真理等构成这些结构的范畴或规范，都是高度抽象的，所以它们总是以极其多样的方式来显现出来，而每一种形式都具有历史的和文化的特征，它们的内容不可能完全地得到说明，而康德则认为能够得到详尽的说明。在证明这些共同内核的时候，其中的一些模棱两可的和不确定的话语将是可以允许的。对伯林的这些思想，稍后我会予以说明。伯林富有特色的关于人类的道德判断中的共同因素的自由主义思想，我将在最后一章中给以批评性的考察。

    关于人类道德思想的共同框架，伯林最具独创性的见解是在这种框架结构中不可避免地会产生二难困境，同时这种二难困境是理性所无法解决的。他指出，这些支持人类共同判断的思想范畴会导致出具有客观性的冲突，对这些冲突确实又没有正确的解决办法。这种使道德推理具有客观性的共同思想框架也向我们表明，有些道德冲突是理性解决不了的。这是伯林的价值多元论的要点，它将伯林的思想与相对主义和主观主义，以及传统的自然法理论区别了开来。

    现在我们可以短暂地概述伯林的多元论对道德思想和政治思想的影响。第一个影响是它拒斥了完美社会或完美的人类生活的观念。这种对完美主义的拒斥，并不是根据如波普奠定基础的那种错误难免论，也不是奥古斯丁的人类不完美性那种陈腐保守的思想，而是一种基本的和富有独创性的论题，它认为，完美的观念是无意义的或不连贯的。如我们将看到的，多元论所拒斥的完美观念的这种不连贯性，对于人类历史至少是潜在进步的概念和在波普、穆勒、哈耶克、杜克（Durke）等人的著作中发现的人类向善论的观念，都是致命的。第二个影响是它提出了一种伦理学，或者说自由的政治伦理学，这种理论不承认有所谓等级式的价值结构，这样，在基本原则的运用中就会产生实践的二难困境。在政治生活中，像在道德生活中一样，我们总是在善和恶的冲突中进行交易，而又没有一种最高原则能衡量这些给定的价值。这都是一些不能用共同的“货币”来度量的善，在这些冲突的善之间我们必须做出选择。这种没有根据和标准的选择，即在充满不可通约性的价值之间进行的选择，就是道德生活和政治生活的实质。第三个影响是，在这种基本的二难困境中进行选择时，理性弃我们于危难而不顾。在我们面临不可通约性的价值又必须在其中进行选择的时候，实践理性和理论理性都跑开了，这时它们也只能如此，此时此刻，我们除了行动外别无任何选择。在这个方面，“基本选择”的说法可能是自相矛盾的，因为在伯林的多元论所说的不可解决的二难困境中，我们的选择只是行动，而不是进行进一步的谨慎考量，就像“进行选择”的语词表示的那样。在伯林的这种基本选择——在不可通约的价值的冲突中出现的选择——的观念中，存在一种唯意志论或存在主义的因素，这也把他的观点与自由理性主义的所有形式区别了开来。

    根据伯林的观点，由这种基本选择活动而产生的人的本性的多样性，不仅仅是个人本性中原始的多样性。通过选择活动导致的自我创造不但发生在个人生活中，而且也发生在集体性生活中。人类自己构成自己不能仅理解为是一种个体性行为，而是体现在具有特定的集体身份的多种文化传统的实践者身上。他们为自己形成了多种多样的各具自己历史的实际世界，这是不同于思想世界和话语世界的世界。在伯林看来，正是这些多样性的实践构成的网状系统，像后期维特根斯坦所说的，赋予道德判断以客观性的品格。伯林的这种伦理实在论的变体有时也被称作“内在的实在论”。依照这种实在论的观点，价值世界中的这些因素，虽然它们都是由诸如科学或艺术的活动方式和诸如友谊或罗曼蒂克的爱的生活方式历史地创造出来的，但却是独立于主观意识的东西，至于我们对它们的信念，那既可以是对的也可以是错的。就这一方面而言，伯林似乎赞同后期维特根斯坦的意见，把客观性理解为公共性，依此来说明这些属于共同实践世界的东西。无论是否可以把伯林的这种思想划归为“多元的认识论”，对他在伦理学中所持的多元实在论，我将在本书最后一章中予以概略评述。

    值得强调的是，根据伯林的意见，虽然人类为自己创造的生活形式是极其多种多样的，但它们又不是理性难以接近的或彼此间无法交流的。相反，这些实践形式是高度可理解的，而不像相对主义世界观认为的那样是彼此密封的。它们具有一种来自公共存在和相互理解性的客观性。另外，在伯林的价值多元论的思想中没有任何主观主义的东西，虽然他认为个人的特性是通过选择活动形成的结果，但他把选择活动理解为在继承上一代人的选择和同时代其他人选择的上下文联系中发生的，甚至个人特性的创造也以以前的集体自我创造活动构成的社会形式为前提。伯林对价值的观点不是主观主义的观点，一部分原因在于他把道德实践看作是具有客观性的共同生活方式，这种客观性来自生活方式的公共性，一部分原因是他认为，做出道德选择和判断的人部分地是由共同生活方式和具有历史继承性的实践所构成的。按照伯林的看法，这些做出道德判断和选择的人的特性，总是在共同生活方式中被具体化，它们自身只能被理解为历史创造的结果。

    然而，在伯林的思想中存在着一些深刻的唯意志论的因素．就像他强调的，我们的共同实践产生着实践自身不能解决的二难困境，又要求有理性最终也不能给予的决心。这种唯意志论的思想限制了伯林关于价值的内在实在论的观点，按照这种内在实在论的观点，人们最终会参照共同生活或共同实践来证明其活动是正当的。同时，与早期的萨待或费希特不同，伯林认为，在人类生活中意志的作用总是受着人类共同的实践世界的限制。如果人的特性部分地是由于遗传和不可选择地参与共同生活的产物，这一点就是肯定的。我们依靠选择活动进行着自我创造，而不是从虚无中进行创造；通过自己所做出的选择来实现转化的自我本身是自己无法选择的，因为他本身就是现在的人和过去一代人做出的选择的积淀物。确实，如我们在后面将看到的，伯林认为，进行选择是人的一种能力，选择主体的特性总是部分地由于继承、并由他存在其中的生活方式及其相伴随的语言所深深地给以定型的，伯林的这种信念又限定了他的基本选择或任意决定的观念。如果伯林的信念是基础牢固的，那我们做出的许多重大“选择”都是可以予以审查的，它们表达的不是我们的“决心”而是我们的经验和我们所属于的生活方式的概括或积淀。我们都是自己的生活剧的部分作者，但对共同的剧本总有许多修改。

    然而，就像在启蒙运动时所理解的那样，根据人类历史上的记录，从来没有一个一般的通用的人类生活剧的剧本。这正是伯林的论题：人类的自我创造总是使自己成为多元的而不是单一的，所以，单一的人类历史的观念，就像完美的人类生活的观念一样，都是一种误解。伯林的多元论所要颠覆的就是这种误解的观念。如果在人类本性中存在着基本的不确定性，通常人们持有的那种人类具有共同的不变的本性的观念就完全失效了，一般的人类历史的观念就因没有事实的根据而破产了。人类历史必然是多方面的多样的，一如语言是多样多面的，而存在许多语言恰恰是语言的本性，所以，也总存在着许多人类历史而不是单一的历史。这就是人类历史的真实面目。一般人类历史的观念与这种观点不一致，这种观点认为，人的本质只是部分地被决定的，文化的差别只是人的本性的表现。我们可以把伯林的这种见解用后现代主义的行话来表示：前述的种种误解都是使用人类概念的结果，各种历史只是人关于自己的多样的叙述，其中没有一个叙述具有元叙述的权威性。根据伯林对历史的看法，如果一个人从自我转化的角度理解和期盼人类的话，那么历史将具有不可预见性、多样性和新奇性。这是对人类本性的历史主义观点。这种观点认为，人的特性和多样的本性既是由于族类的创造性而形成的，也是通过多少代人的活动的交织而历史地创造的。这种历史主义不同于休谟式的对于人性的自然主义观点，因为它把人的特性看作是自我创造和人类的自我转化的多样形式，而不是人类所有成员共同具有的本性的变化出来的形式。我们可以说，伯林对人类本性的历史主义观点是他的价值多元论的人类学前提或根据，因为它认为是人类内在的原始倾向为人类形成了多元的本性或创造了多种多样的生活方式。这是这种哲学人类学的多元论方面使伯林的思想与别的历史主义概念——如马克思的历史主义概念——区别了开来。

    没有理由怀疑伯林对人性的这种历史主义看法。有人承认我们从周围的人中发现的人性形式是历史创造的，但同时又认为整个人类历史中存在着发展的规律，这种观点也遭到伯林的拒斥。在伯林对所谓“科学的历史”的拒斥中，我们发现他信奉着一种与他的最深刻的价值多元论观念相似或互补的方法论的多元论。在他的方法论的多元论中，基本的论题是，基于不同智力游戏规则的叙述是不可简约地多样化的。在伯林的著作中经常被提及的这种反还原主义的观点，支持了他对实证主义的统一科学理想的拒斥。那些决定论的人类历史科学的观念，或者人类行为一般地是建立在概念一致性基础上的观念，就像完美社会的观念，包含了所有生活方式中全部的最好成就于一身的完美生活方式的观念一样，都因为理论的不可能性而被粉碎了。现在我们就开始讨论伯林的这种历史观。


北极星书库-berlin3

第三章　历史观

    “人们一般都同意，对现实的颠倒掌握易于导致幻想或乌托邦，但是，颠倒或蔑视现实的方法却有许多种。没有充足的逻辑理由或经验根据而蔑视既成的假设和规律，这种非科学的做法不是可以经常见到吗？相反，以规律和理论的名义，凭借从其他领域（如逻辑学、伦理学、形而上学、科学）抽绎出来的原则来忽视或歪曲别人对特殊的事件、人物和事物的观点，这种超越范围而乱用原则的非历史的做法不也经常出现吗？那些被叫做盲信者的理论家，在他们对现实的知觉不能战胜他们所持的某种信念时，他们不正是这样用原则来歪曲现实的吗？他们为此企图建立一种可以适用于一切具体历史的原则，然而，无论人类的科学如何发达，即使除了蒙昧主义者之外所有的人都希望他们能够发现真正的为经验所确证的个人和群体活动的规律，这也是在做不可能办到的事。这不但是一种超出人类能力的徒然的理想和希望，而且是一种根源于对自然科学和历史的本质都缺乏理解的妄想。”

伊塞亚·伯林：《科学的历史的概念》

     “对一个维科（Vico）的追随者来说，启蒙运动的一些思想家的那种抽象的完美社会的理念，不过是企图把一些本来属于不同的思想方式、行为方式和生活方式因而与其不可分离又不能随意缝合在一起的不相容的品质、特点、理想、天赋、才能和价值硬给焊接在一起的结果；这种理念必然是绝对荒谬的。其荒谬性在于，比如说，使阿基米德成为杰出人物的东西，与使苏格拉底或米开朗基罗或斯宾诺莎或莫扎特或释迦牟尼成为值得赞赏的人物的东西，其间是有巨大的冲突的，因为这些东西只适用于各自的文化，也只有在这种文化中一定人物的成就才能得到理解和评价。这个事实击碎了启蒙运动思想家们的梦想。当然，启蒙运动中许多怀疑论或悲观主义者的思想家，如伏尔泰（Voltaire）、休谟、吉本（Gibbon）、格林（Grimm）、卢梭（Rousseau），他们对实现完美社会的可能性的看法不在此例。但问题是，在这些悲观主义者看来，这种完美社会是由概念的可能性赋予活力而实际上是无法达到的。至少在这一点上，他们与乐观主义者杜尔哥（Turgot）、孔多塞（Condorcet）是一致的。自维科以后，一元论与多元论、永恒价值与历史主义的冲突，逐渐成为中心的问题。”

伊塞亚·伯林：《维科与启蒙运动的理想》

    伯林的历史观与他的多元论和拒斥决定论的思想是一致的。这表现为一种对人类本性的看法，根据这种看法．文化形式是人类不可预言的发展过程中的一个碎片、是人类通过选择活动而实现自我创造的一系列事件中的一个事件，它们经常是彼此分离的，就像人类的自然语言那样是不可简约的多样化的。伯林把他的多元论思想运用到历史中，认为文化的差别与人类是同时发生的。正是因为把他的多元论人类学运用到历史中，他主张，人类的一个普遍倾向是通过选择活动创造出多样的特性。这种多元的特性本身又是历史性地遗传的，它们在不同的文化形式中被具体化，必然地一代又一代地传递下去；这些文化形式借助于人们所讲的语言、认可的价值和一些其他特点与别的文化形式区别开来，同时又不断形成自己的特点。从这种观点看，所谓普遍的历史，似乎只有同一个起源的人类的历史，就只能是一种使人引起误解的隐喻。

    如果说伯林的历史观的一个方面是认为被启蒙运动的哲学家们所追求的那种普遍的人类历史是不存在的，那么这种历史观的另一个方面则是认为既没有所谓“历史发展的规律”，也不存在包括或发现这种规律的历史科学。伯林否认历史规律的观点直接导源于他对决定论的拒斥，又促使他反对历史中的不可避免性。按照伯林的意见，任何历史科学的观念都依赖于这么一种关于人的概念，即不是把人当作选择者或能动的力量，而是把人看作是其行为受规律支配其前途可以理性地予以预测的自然的对象或过程。如我们已经看到的，在伯林看来，这种对于人的自然主义的或实证主义的观点严重歪曲了我们对于自己的通常看法，他写道：

    “如果相信自由依赖于这么一种假定，即人类随机地做出一些选择，这些选择不能用我们接受的物理学或生物学的因果论解释来完全说明，这是一种误解或错觉。但是，如果是这样，那么这种错觉是如此深入人心如此普遍以至人们根本没有感觉到这是错觉。很可能我们应该尽力使自己相信我们受到了系统的欺骗，但除非我们试图弄清楚这种可能性包含的意思，改变自己的思维模式和说话模式来按照决定论的方式考虑问题，这种假设就只能是一种空洞玄虚的假设。也就是说，如果我们的行动被当作是我们（不仅仅是在理论上，而且是在实际上）能够使自己相信什么和不能使自己相信什么的证据，那么，我们发现这种假设是很难让人严肃地加以接受的。我的意见是，试图严肃地使我们的思想和话语适应决定论的假设，在目前和在既有的历史范围内都是一件十分可怕的事情。因为这里引起的变化是非常巨大的，虽然说我们的伦理学范畴和心理学范畴比起我们的物理学范畴来要灵活一些，但也灵活得有限；想象使我们的行为和话语适应决定论所说的那个世界，比想象无始无终的世界最初的那些必不可少的元素或十七维空间的存在并不容易多少。谁要是不信，让他自己去试试；光是我们思想时所用的符号就不可能让他们进行这种实验。这时他们就会发现，他们自己是如此之深地陷入在我们正常的世界的观念中，陷入在包含了不同时代不同文化和各种观点的世界中，以至根本就无法冲破出去。”

    在伯林看来，人关于人类行为方面接受决定论的观点所引起的障碍还不是一种认识论的障碍，如波普所认为的那样，是由于我们现在还不具备某些将来的人类可能具备的知识使我们不能预见未来的行为。这种障碍是一种概念性的障碍，如果愿意的话，也可叫做形而上学的障碍，它是由于我们无法采纳决定论的自我概念所造成的，决定论的自我概念将取消我们关于自己的日常的思想范畴。

    如我们在伯林那里看到的，这种障碍具有不同的麦现方式。我们，连同我们的需要、我们的一部分本性等，都是我们自我理解的产物。确实，我们可能在关于自己是什么方面出现错误，但我们不可能完全地成为不同于我们设想中的“我们”的某种东西。实际上，接受决定论关于人的看法就必须否定人对自己具有反省性思维的能力，而人正是运用这种能力获得选择活动的信息并由此在他们的本性中导入一部分非决定性的东西。在伯林看来，如果人类通过选择活动实现着自我创造，那么正是这种活动消除或瓦解了人们接受的决定论的观点。伯林明确地表示，任何一种和谐论的变种，甚至由斯图尔特·汉普郡（Stuart Hampshire）提出的和谐论的双面理论，——根据这种理论，对人类行为的因果论的解释和合理性的解释是互补的而不是竞争的，——都不能克服这种障碍。

    如果认识到人类行为中存在着选择和自我创造，那么把人当作是受因果律决定的自然客体的概念，根据是否符合规律来解释历史的观点（这种观点认为在历史发展中存在着类似于在自然科学中发现的规律），就都无法维持下去了。伯林认为，从这一点可以得出两个结论，第一，以进步或退步的规律为先决条件的关于历史发展的一般理论是无法辩护的。历史的不可避免性的观点也因同样的理由不能成立。确实可能存在一种“情境逻辑”（波普的术语），它能够替代在结果的确定性方面接近不可避免性的概念，’但是对整个社会和整个人类来说不可能存在长时段的历史不可避免性。这种情境逻辑只有在初始条件下才是适用的，随着不可预测的人的活动改变了这些条件，这种逻辑就无法应用了。而即使在情境逻辑可以应用的地方，按照伯林的看法，也不等于存在不可避免性，因为历史木可避免性的观点所假定的前提是存在着这样那样的决定论的真理，是把根据在自然科学中发现的那种一般的或普遍的规律而形成的诺漠逻辑的解释模型运用到人类行为中。

    伯林认为，把诺谟逻辑的解释模型运用到历史中是错误的。因为，第二，与波普相反，伯林主张的是一种不可简约的多元的方法论，就像自然科学的方法与对人文现象包括历史的研究方法之间不可彼此归约一样。这里我们看到，伯林把他的多元方法论的一般观点运用到对历史的研究中，从而否定在别的研究领域所适用的诺漠逻辑或目的论的解释模型在历史中的应用。伯林与维科一样，认为在我们研究历史的时候，我们正在研究的对象是像我们一样的能动力量所干过的事情和做出的行为，适用于这种研究的方法是一种富于想象力的移情方法和重构方法，而不是诺漠逻辑的解释方法。与维科一样，伯林不仅主张在自然科学与人文科学之间存在着基本的不连续性，而且认为历史研究中唯一适用的方法就是我已经提及的移情方法和想象方法。在伯林看来，历史是一种具有自己特定方法的自立自主的知识。显然地，伯林的这种把历史当作是一门知识学科的观念是与他的下述观点相联系的。他与维科都认为，与别的动物不同，人类是一种依靠对自己的过去的理解而存在的物种。确实，同维科和马克思一样，伯林发现，正是由于人类不像我们所认识的别的动物物种，他是通过选择活动和自我理解而部分地实现着对自己的创造，所以他才有自己的历史。生物学解释模型对于动物的周期性进化现象是一种适用的方法，但它不能用于解释人类一代一代之间的自我进化。

    伯林关于历史的这种观点使他的思想与任何休谟式的自然主义直接区别了开来，因此，对于斯图尔特.汉普郡对伯林的自由主义的解释，我们只能将之看作是休谟式的。斯图尔特写道；

    “在伯林的所有著作和思想中，我们可以觉察到其背景中隐含的那种休谟式的宽容、慷慨、幽默和富有魅力。休谟的哲学鼓励从仅仅是对正常的人类情感的描述圆滑地过渡到把这些情感赞许为利于人类福祉的‘天性’。我们应该服从这种天性的指导，如果我们企图逆着这种我们固有的情感和天性行事，那就要犯严重的错误，就会导致迷狂、错觉和矫情，导致丧失自信和丧失对自我同一性的意识。休谟是这么认为的，伯林也是这么认为的。”但是，伯林对历史在人类生活中的地位的看法与休谟考虑的问题是有区别的。第一，与休谟不同，伯林认为人的特性，无论是个体还是群体的特性，都不是固定的或完成了的，而是一种自我创造，是某些激情与改变着的环境相混合的自然结果。尽管体谟对人的想象力也有所认识，但他从来没有把人性当作是自我创造的结果，也没有把人类历史看作是与自然科学有明确不同的领域。休谟在《人性论》中指出，道德科学或社会科学的特点植根于永久不变的人性之中，对于休谟从未放弃过的这个观点，伯林是根本不赞同的。

    伯林不同于休谟的第二点，是伯林不同意休谟对于历史变化中存在常规的或周期性特点的观点。在休谟看来，历史是根据经久不变的人性以及间接地通过环境的变化来写成的，’因此比起马基雅弗利的历史观来休谟的历史观中并没有什么真正新颖的东西。解释历史的范畴也是确定的和简单的，这就是文明和野蛮，兴盛和衰落。历史自身被当作是文明的周期性的兴盛和衰落，而不是像伯林和赫尔德认为的那样是不可通约的文化的片段。如果说能够在休谟的著作，无论是哲学著作还是历史著作中发现文化的观念，这是十分值得怀疑的。

    确实，在反对辉格党的历史解释方面休谟和伯林有相同之处，但是他们各自所持的理由却是不同的。对休谟来说，道德的改进和人类知识的改善，不能期望是持续的不可逆的或持久的，因为人类的自然条件妨碍这种逐渐的改进。人类的善行和智力被固定在一个狭隘的范围内，在人类发展的自然过程中文明将是短暂的而且总是屈从于堕落和野蛮。而在伯林那里，按照辉格党的那种历史是全面进步或改善的观点所做出的对历史的解释——即使这种进步存在着周期性、有时会被野蛮时期所打断——，由于其存在根本的不一致性和缺乏能够判断全世界性的进步或退步（除了在极其有限的情况下）的绝对标准而遭到拒绝。但这种解释并不为休谟、霍布斯和斯宾诺莎的悲观的自然主义所反对。这种对全球性的跨文化的进步或退步的评价判断只有在涉及最低限度人类核心价值内容的极有限的情况下才可能行得通，因为在我们所知道的这种社会和历史条件中，无论人间发生什么样的冲突，都是可以通过和解或一方侵犯另一方而得到解决。如果残酷的行为和为了快乐而承受的苦痛能够消失的话，这个世界会变得更为美好。也有许多社会，其中一些人把另一些人当作是自己的动产（即奴隶）对他们的幸福根本不予考虑，这时人们就会对这种行为给予普遍的谴责。除了这些有限的情况之外，不存在能够对总体的较好或较坏做出有意义的评价判断的超历史的跨文化的标准，根据文明和野蛮、兴盛和衰落这些固定的范畴对历史的说明是没有说服力的，其意义也是可疑的。

    这里值得注意的是，伯林拒斥启蒙运动和辉格党的历史观引起的一个结果：由于他反对那种超历史的全球性进步和退步的评价判断（除了在极有限的情况下），这就能使我们认识到历史上出现的“损失”，即一些有价值的活动和成就的消失，而这些活动和成就是独立于那些已灭亡的社会政治结构或信念系统的。当然，这一点只有在论及一定文化的生命的层面上和在伯林所强调的个人基本选择的场合才能被看作是真实的，在一些不可通约的价值发生冲突时，就常常不可避免且不可弥补地要损失掉一些价值。在人类历史上，这种损失往往是不可逆的，一些有价值的文化形式除了在文化器物中留下一些痕迹外自此就永远地消失了。这些文化形式之所以会永远性地丧失，部分原因就在于它们的实践者和体现者本身就是被历史地创造出来的。正是由于这种人性的历史性，使得不可能存在全人类进步的概念，同时使我们能够认识到那些不可替代的文化形式悲剧般的消失，自此之后，虽然我们还能在想象中再创造出这些文化形式的价值，但实际上却无法使之复活了。

    像赫尔德和黑格尔一样，伯林对人性的看法也是历史主义的：大部分人类的善和恶都只能被看作是历史地创造的，人类的特性只能被看作是特殊文化形式的表现，它们本身也是历史地创造的。这里我们可以把伯林和黑格尔作一些比较。黑格尔与他的追随者马克思一样，认为人类历史中存在着一种目的论的结构，不过在黑格尔那里，历史的终点是绝对观念的实现和人类的解放，马克思从唯物主义的立场重新阐述了这个观念，认为是达到共产主义社会。对于在黑格尔和马克思、布柯（Burke）甚至维科和赫尔德的著作中所出现的这种历史神义论，伯林一概持反对的态度。他认为，目的论的范畴可以应用于解释有意识有目的的创造活动，比如个人的活动，但不适用于解释整个人类的历史。在这一方面，伯林的观点与启蒙运动哲学家们的观点也是直接抵牾的，后者都（或一贯或不一贯地）持有目的论的和诺漠逻辑的历史观。伯林反对这种历史观，主要是因为对历史的这种解释在哲学上不正当地运用形而上学的假设——比如，莱布尼兹和布柯就明确地做出过这种假设，但在佩因（Paine）和马克思的著作中必须分析挖掘才能发现这种假设——假定人类历史中存在一种目的或结局，而这种假定根本没有经验的保证。伯林曾多次提醒人们，尽管一些人巧妙地重述启蒙运动思想家们的历史观而避免提到这种“目的”，但实际上在启蒙运动的神义论历史观中目的论的解释始终是一种不可缺少的因素。

    伯林反对这种历史目的论包含着一定的规范的和道德的动机。因为在目的论历史观的拥护者和信徒中，诸如黑格尔的俄国信徒别林斯基、巴枯宁等等，出现了一种把历史力量具体化人格化、对个人的命运漠不关心、对人道主义情感表示厌恶的倾向。无论这些历史力量是被没想为能够很好地处理整个人类的各种善还是不能处理这些善，反正都对仅仅是个人的善漠不关心。当然，一般说来，历史目的论的理论（比如马克思的历史理论）都设定历史的内在目的或目标是善良的，至少最终是善良的，但是也有例外，在一些历史目的论者那里，这种设定就遭到明确的反对或被心照不宣地予以抛弃。而在托尔斯泰那里，就把历史力量具体化但并未设定最终目的是善良的。对于托尔斯泰，伯林写道：

    “托尔斯泰的同时代人马克思坚持在资产阶级中不可避免地存在着‘自我欺骗’，与马克思不同，托尔斯泰除了保留马克思的阶级概念外总是从整个人类的角度看待一切，他的中心论题是，人类生活中存在着一种与自然界规律相同的决定论的规律；但是由于人无法忍受这种过程的无情，所以总是想将之看作是一种自由选择的过程，从而追究那些作为历史事件当事人的责任，这些当事人被他们称为‘伟大人物’并赋予英雄的美德或恶习。什么是伟大人物？他们也不过是无知的愚蠢的想要为一定的社会生活承担责任的普通人，是一些与其说是认识到在那不顾人们的意志和理想而只追求自身实现的宇宙洪流中他们自己的虚弱无力和无意义的人，不如说是为所有的残酷行为、非正义和以他们的名义出现的灾难而承担责备的个人。”

    确实，托尔斯泰一方面确信存在着无情的自然规律，同时又相信这种无情的规律与有意图的行为是和平共处的，这其中就包含了矛盾，也完全不符合他从叔本华的宿命论中合乎逻辑地得出的清净无为的信念。因为有意图的行为涉及到“发现、搜集和说明永恒的真理，唤醒人们的兴趣、想象力、爱和孩子般的好奇心，总之是解放人们本性中的道德的、情感的和理智的力量。如同卢梭一样，托尔斯泰相信，这样就能实现人与人之间以及每个人自身的和谐……”。对于托尔斯泰这种观点，伯林评论说：

    “使所有人的才能都得到自由的自我发展的纲领依赖于这么一个假设，即至少存在着一条发展道路，在这条道路上，这些才能既不相互冲突也不会发展得不均衡，在这种完全和谐的发展过程中，任何事物都各安其位和平共处。随着从观察或内省或道德直觉中发现人性的知识，或是从对生活的研究和所有时代最好最智慧的人们的著作中获得这些人性的知识，这条道路必然会呈现在人们的面前。”

    托尔斯泰的“行动纲领”需要有英雄人物才能实现，这是为伯林的多元论和人们的日常经验所否定的，但是，西方传统的主流却肯定这种纲领，认为即使不存在为每个人规划的发展道路也存在着一条使整个人类得到发展的道路，其中人类的各种才能和力量都能得到充分的和谐的表现。但是这样一来也就否定了那种对人的道德理想漠不关心的无情的历史力量，而在他的小说中托尔斯泰又是坚定地坚持存在这种历史力量的。

    在托尔斯泰的思想中，相信存在这种人格化的无情的历史力量与确信“本然的人”的道德善性之间有一种基本的永恒的冲突。俄国的和其他国家的许多思想家都感到这种冲突是如此巨大以至很难长久地坚持这种观点，于是倾向于按照黑格尔的方式解决它，认为历史发展的“逻辑”与人类的命运是一致的，因此赋予它一种道德权威性，这样历史必然性和道德责任就合而为一了。以道德理想的名义反对历史必然性，或者坚持不可替代的个人利益的重要性，就被讥笑为是“贵格会教徒的素食主义者的喋喋不休”，如托洛茨基所做的那样。这种抽象的全人类的利益，当它体现为历史的必然性时，就替代了对具体个人和他们特殊的命运的关注。即使在那些最初热衷于个人自由的思想家（如费希特）那里，也能发现这种观点。这就导致了一种为了想象的某种先定的未来而牺牲现在的倾向，这一点正是二十世纪政治盲从主义的突出特征。

    这种历史目的论的观点支持把对人类由继承和自我创造而形成的特性的关注转移到对抽象的人性的研究。这种目的论的历史观，特别是在启蒙运动的变体形式中，它的一个重要信条就是期望人类最终会趋同于一种普遍的文明。这种可以被叫做是“特殊神宠论””的期望与伯林的维科主义的人性观点是完全相反的。在伯林看来，人性只能被认作是自我创造的形式，文化的差异性就是人类最本质最普遍的东西的一种表现；虽然人的特性是复杂多元的，是由于每一代人特殊的历史性的叙述和重述构成的，但它总是特殊的，而不是一般的普遍的。启蒙运动思想家们关于世界主义文明的理想，抛弃了这种特殊的东西或将之边缘化，并认为随着文化差异的消失人性中原本具有不可通约的多种发展可能性都能找到自己的实现形式，这种观点遭到伯林的明确拒绝。这种境界并不是伯林的多元论所设想的或向往的能够达到的境界。

    总之，这些启蒙运动思想家们把历史解释为类似于单个个人和机体的成熟过程，或通向人的全面实现中的一系列的阶段，在孔多塞和马克思的著作中也能发现这些思想，错误地把人性当作是某种实体化或人格化的东西，所有这些观点都为伯林所坚决反对。汉普郡指出了伯林反对启蒙运动这种被广泛接受的历史观的理由，他写道：“黑格尔主义、实证主义和马克思主义都用接近于基督教的方式构建了一种替代基督教的理论，并声称这是关于整个人类发展的理论，是一种关乎人类命运即人类发展中存在着异化和堕落但随着政治和社会的改善人类将得到最终拯救的理论。从自然主义哲学的观点出发，综观人类历史上的事实，这种从错误的物种形成和错误的人本主义得出的理论实在是令人难以置信的。‘人’这个词，或者被当作是一种具有可塑的智力和不可预定的前途的特殊的动物物种的名称，或者看作是根据上帝的特殊意图创造出来的一种存在的名字，当然有时也在上述两种意义上被使用。如果不考虑人是上帝创造物的这种超自然的主张，那么就没有充分的经验理由相信整个人类是历史地发展的，除非是准备搞一部人类的自然进化史。我们在历史中所看到的只是不同的人群在不同社会发展阶段中的盛衰消长、彼此的交互作用和没有任何共同发展模式的相互展示。用老一点的历史学术语，我们可以说在某一阶段一定的人群繁茂了起来变得强盛了，尔后又衰落下去变得相对的虚弱；历史学家们能够理性地发现造成这种强盛和虚弱的原因。但是，即使能够发现这种一般的原因，那也不能说这就是整个人类的命运和发展的秩序。”

    如果剔除了汉普郡思想中的休谟主义的自然主义因素，那可以说这种历史观与伯林的历史观还是比较一致的。而休谟主义的自然主义方法一方面怀疑对人性的本质主义观点另一方面要求用经验的观察取代对人类的先验理论，这与伯林的思想也是有共同之处的。然而，伯林的历史观所强调的东西，也是休谟主义、汉普郡提出的自然主义理论和马克思主义的各种流派所缺少的东西，这就是人类自己构成和规定自己的特殊性质的观点，对于这一点，汉普郡在批评亚里士多德的时候也曾提到过，比如他说：

    “亚里士多德在论及人类的特性的时候为什么不提自然语言的多样性，不提带有自己特有的禁忌和戒律的各种宗教，不提不同群落的居民对自己独立而特殊的历史及其疆土的依恋呢？难道不是正借助于这些东西一定的社会群体和人群才能保持自己的独立特质吗？为什么他没有把这些种族间的分裂以及导致独立和彼此冲突的特性看作是人区别于所有动物的一个特征呢？”

    其实，在亚里土多德、休谟和马克思那里，不仅缺乏文化差别的观念，而且也没有认识到这些不同的文化形式正是人自我表现的样式，只有从它们之中才能提取出构成人的特征的要素，这些东西都是具体的特殊的。在汉普郡最近发表的论述中，他批评了这么一种信念，即认为民族性的特点只是现代化过程中的一种暂时性的副现象，“实证主义现代化理论的这种信念可以追溯到法国启蒙运动的理论。实证主义者相信，由于现代工业和经济导致的对理性的、科学的经验方法的需要，使得世界上的各个民族将逐渐抛弃他们的传统而隶属于超民族的力量。这是一种古老的在十九世纪广泛传播的信念，它相信各个民族都必然会一步一步地会聚和认同自由的价值，亦即‘我们的价值’。我们现在知道，根本不存在这种‘必然’，所有这些人类历史的理论在预见未来方面的价值几乎都是零，它们都不过是柏拉图式的最终的理性和谐信念的不同版本。”实证主义关于所有民族文明都会聚为一个单一的普遍的文明和只存在一种人的发展的形式的幻想，是伯林根本不能接受的。按照伯林所持的维科主义的和赫尔德主义的观点，即人性是历史地形成的观点，人的特性只能是地方性的和特殊的；伯林的这种观点与西方主流传统和欧洲启蒙运动的精华思想显然是格格不入的。

    伯林对启蒙运动关于文化多样性只是历史发展中的副现象只是一种暂时现象的观念的拒绝，连同他对把历史力量人格化并赋予其道德权威性的做法的批判，以及他对历史不可避免性的否定，使他对马克思主义持一种反对的态度。在他1939年出版的早期著作也是其成名之作《卡尔·马克思》中，伯林明确指出，马克思的思想体系依赖于一种无法辩护的形而上学假设，尽管马克思本人试图对他的历史理论给出一种系统的经验证明。对于马克思的理论，伯林评论道，“历史规律是永恒的和不可改变的——抓住这个事实需要带有形而上特征的直觉——，但是这种规律是什么却必须根据经验事实的证据才能确定。马克思的理论系统是一种封闭的系统，它所涉及的任何东西都须符合一种预先确立的范型，尽管这些东西是根据观察和经验得出来的。”在这本书中，伯林反复重申了马克思的思想体系对形而上学假定的依赖性，他写道：

    “在马克思的思想基础中保留着黑格尔的核心概念，虽然它被转译成半经验的语言。在马克思看来，历史并不是如同先前的唯物主义假设的那样，是一个外部环境或人自身不可改变的因素制约影响人的过程，甚至也不是这些因素交互作用的过程。历史的本质是要实现自己的全部潜能的人们之间的斗争；由于人们总是自然王国的一分子（没有什么东西能够超越这种自然王国），人要努力实现自己就得尽量摆脱被神秘的专断的和不可抗拒的异己力量所奴役的状态，这即是成为异己力量的主人和自身的主人，也即是获得自由。人对世界的征服不是依靠增加从沉思中获得的知识，如亚里土多德设想的那样，而是靠人的有意识地改造环境和自身的实践，靠劳动……。劳动形成了人的世界，在活动的过程中也形成了人自身。在人的需要中一些需要比其他需要更为基本——单纯生存的需要是更加复杂的需要的基础。虽然人和动物在一些必需的肉体需要方面是相同的，但是由于人具有创造的天赋使得人区别于动物，并因此也改变了人的需要和人的本性，使人摆脱了动物的后代对前代的周期性重复，这种在动物身上出现的周期性重复是多少年保持不变的，因此动物没有历史。社会历史是创造性的劳动改变人，改变人的需要、习惯和观点，改变人与人的关系和人与自己的肉体自然的关系的历史，正是在历史中人实现着肉体的和技术的新陈代谢。”

    从这段叙述中可以看出，伯林所反对的就是马克思的历史观对形而上学假设的依赖，包括对人的本质主义的观点。在上述这一段和伯林著作中相似的段落中，伯林认定马克思是一个历史决定论者，——我发现这是一种很著名的也是似乎很有道理的看法，对此，除了说后来的马克思主义者是明确反对这种看法的外，我这里不做任何考察或评论。伯林和马克思之间除了这些差别，在他们的观点中还有一些不太明显的也是有趣的相似和相同之处，他们都把人看作是一种自我改造的存在，都认为人的需要随着自我理解的变化而改变，都认为人不是偶然的才形成自己的历史（如一些唯物主义者和康德关于人的概念所认为的那样）而是自己构成自己的历史。在确认人性是历史性形成的方面，伯林和马克思也是一致的。他们之间最明显的差别，是伯林反对历史目的论和世界目的论的观念，他认为马克思也属于这一类思想家。伯林说：

    “认为历史服从一定的规律，无论是自然的规律还是超自然的规律，认为人类生活中的任何事件都是必然过程中一个因素，这种观念具有深刻的形而上学根源；对自然科学的迷恋加深了这种观念，但并不是唯一的也不是主要的原因。首先，这种目的论世界观的根子可以追溯到人类思想的开端阶段……在这种宇宙观看来，人的世界（在一些人那里就是整个宇宙）是一个包罗万象的等级性结构，所以能够解释为什么每一个因素会在某个时候某个地方出现，会成为它现在所是的这个样子，具有它现在的这种作用，即是说能够解释它的目的是什么，它距离自己目的的实现还有多远，这些多种多样的追求一定目的的实体连同它们各自的目的在它们共同形成的和谐的金字塔结构中是一种并列的关系或是从属的关系。如果现实果真是如此的话，那么对个人、群体、民族和人类的历史作用的解释，如任何其他的解释形式一样，就必然与他们在一个普遍的模式中的地位相一致。”

    伯林得出的结论是：“这种态度根本就是反经验的态度”

    从这些引证和一些相似的论述中可以明显地看出，伯林反对这种目的论的历史观，认为它们依赖于一种先验的假设因而是无法予以经验地辩护的，他对马克思的反对不过是把这种思想运用到马克思主义上而已。他还认为马克思重蹈了赋予历史必然性以道德权威性的覆辙，他写道：

    “这种目的论观点所表现的唯一意义就是根据符合或违背历史进程——人的集体性的进步的活动——把一些事物分成是好的或坏的，正确的或错误的，有助于历史进步的将具有生命力，阻碍历史进步的则必然要灭亡。在人类复杂的但却是历史地决定的上升性运动中，一定事物会永久地消失或注定要失败的原因就在于实际上它是坏的和错误的，坏和错误这些语词的意思也就是这样来构成的。”

    可是，说马克思给予道德语词一种描述的意义，犯了伦理学上的‘自然主义谬误’的错误，这一点为马克思的捍卫者如G·A·柯亨（Cohen）所否认。柯亨指出，在自然主义谬误中没有考虑或混淆了事实与价值的区别，而在马克思著作的一些段落中，是清楚地认识到了这种区别的。伯林反对马克思主义的论据，就是它包含了一种历史目的论，而对此是无法进行经验的辩护的，也是无法坚持的，这恰恰对马克思的思想体系来说是致命的。

    在我看来，伯林反对马克思的思想体系的最深层的东西——即反对马克思的历史目的论的内容——却是伯林做得最不明确最显薄弱的一个地方。在马克思的历史唯物主义中，文化差别只是一种历史的副现象，并且随着阶级社会的消灭这种文化差别也将从人类生活中消失；或者，即使这种差别还存在，那也是一种边缘性的和不重要的现象。因此，虽然马克思本人并没有提到在共产主义社会中民族文化将消失这个观点，但在他所写的许多著作中，包括在对他的历史唯物主义最重要的经济基础和上层建筑理论中，都表明这个观点是他所赞同的。在马克思看来，随着阶级社会的消灭，即使还存在民族文化，那也是以一种如同我们今天社会中少数民族的饮食习惯那样的东西，根本不具有任何政治意义。根据马克思的观点，如果保留这种多样性的文化差别，保留不同民族的文化的话，它也不会成为战争、革命或其他深刻的社会分裂的原因。

    在赞同消解文化多样性的观点，至少在消解其政治重要性和不将之作为社会分裂的原因方面，马克思是一个典型的启蒙运动的思想家。而伯林所反对的自然主义人类学也正是以此为基础的。尽管伯林在某些方面同意自然主义人类学的观点，比如与启蒙运动唯物主义的原始形式正相对立、它把人看作是自我改造的存在的观点，就是伯林所赞同的。伯林反对自然主义人类学，是因为它依赖于先验的前提，据此认为人的本质是入或人类的一种普遍的共同的东西，其内容就是合作和进行创造性劳动的能力。正是对人的本质的这种观点奠定了马克思的异化理论和伦理学的最终基础。相反，按照伯林的观点，同时也是赫尔德的观点，人的本质——如果存在这种本质的话——最好被看作是文化差别性的表现，是对不同于单向度发展概念的多样性生活方式中某种样式的偏好。在伯林和赫尔德看来，任何一种向度的发展的观念——比如马克思的通过合作和创造性劳动达到的自我实现观念——都不可能是独一无二的最好的，或者最突出地体现了人的本质。人类可能发现这种通过合作性劳动实现自己潜能的生活方式是一种人类发展的真正范例，但它也仅仅只是一种文化形式，还有一些其他的体现了人的另一方面本质的文化形式。然而，马克思主义的一个特点，也是启蒙运动意识形态的一个特点，就是在一种历史哲学的支持下突出某一种发展样式，认为只有它才体现了人的本质。这种构成了启蒙运动和古典西方传统的核心观念，正是伯林要集中地重点地批判的。因此，伯林拒斥马克思主义的最深刻的原因，是马克思主义是伯林所反对的启蒙运动人类学的一支，并且即使不是最似乎有道理的也是最大胆最直率的一支。与马克思相反，伯林认为正是具有暂时性的文化差异性才是人性中最本质的东西，这种观点可以看作是伯林价值多元论人类学的最基本的观点。

    伯林和赫尔德关于文化形式的表现主义观点与休谟和马克思的自然主义观点之间的距离在语言观方面表现得特别明显，——伯林把这种新语言观的创立归功于赫尔德，他自己只是大力赞同而已。这种语言观与以往的指称论的语言观是完全不同的，后者在从培根和洛克到霍布斯和休谟，以及到我们今天的罗素和艾耶尔的英国经验论中一直居于支配地位。按照指称论的观点，语言是一种传达独立产生的观念的工具，或者是反映描述外部独立存在的世界的工具；而按照表现主义的观点，我们的思想和活动一开始就已经是语言化的，也可以说思想和活动本质上就渗透着语言，要把语言和世界分开实在是一件毫无希望取得成果的工作。换句话说，根据表现主义的观点，把语言当作是一种中性的媒介借助于它前语言的现实才能被抓住或传达这种工具论的观点，简而言之，这种指称论的观点，完全是一种对语言的误解。恰恰相反，语言本身就可被看作是一种生活方式。在伯林赞同的赫尔德的表现主义看来，这些生活方式在内容上总是特殊的，而不是普遍的，这就是所谓文化。据我估计，这种文化的观念在休谟那里是找不到的，但它的出现也不会太早于表现主义的语言观。

    在休谟那里还完全找不到作为人类特性的积淀的文化形式观念，而在费希特那里，伯林发现，文化形式作为人类意志的结晶才出现了。伯林与休谟，事实上也是与马克思的深刻分歧，在于伯林把人自我进化的动力归结为选择活动，在这一方面他与浪漫主义的唯意志论是一致的，当然他也有相当明确的保留。很显然，浪漫主义的表现主义理论和唯意志论强化了伯林的多元论，使得在一些方面必然要瓦解启蒙运动的哲学人类学。即使伯林的表现主义和唯意志论并不总是在同一方向上起作用，情况也是如此。即使伯林竞争的自由主义试图保留启蒙运动对人类解放的信念，他确实也必须放弃他们在历史上创立的这种虚妄的人类学。

    现在要考虑的一个关键问题是，启蒙运动的这些对人类解放的信念，在其基础即被启蒙运动的继承者和哲学家如马克思以多种方式予以巩固的哲学人类学被毁坏之后，是否能够继续存在下去呢？如果人类是一种自我改造的创造物，他的生活方式、价值和特性就必然是多元的，那么是什么东西把自由理性的生活——即选择的和自我批判的生活——提升为高于其他生活的生活方式呢？如果基本的人类价值是不可通约的，那么对于一般的通常价值选择来说这一点也是真理吗？如果像不可通约性观念标示的那样存在着深刻的价值冲突，那么根据否定的自由，在政治上相竞争的几种善之中哪一种善能够被证明是具有优先权呢？我们已经看到——伯林自己也坦率地承认——马基雅弗利没有从他的美德多元论和伦理多元论观点中得出自由道德的结论，这似乎与他坚持的自由观不是否定的自由而是肯定的自由，与他坚持集体自治的标准并没有什么关联（如奎廷·斯金纳［Quentin Skinner」所指出的那样），那么即使自由主义被赋予优先权又能够从中得出什么结果呢？

    与此相关的问题是，在这种哲学人类学和历史观（它们是前者的基础）被抛弃之后，启蒙运动对知识增长和人类解放的信念能够存在下去吗？然而，在这些问题被考虑之前，我们必须深入地考察一下伯林否定启蒙运动的人性论和历史观的理由。正是人们对文化差异性的普遍倾向奠定了伯林反对启蒙运动的历史哲学的基础，在伯林的政治观点中这种倾向被具体化为特殊的文化自我同一性——哲学上把这设定为人的历史发展中的一个暂时的片段，而伯林则把它看作是我们时代的民族主义。


北极星书库-berlin4

第四章　民族主义

    ……这里所蕴含的意思是，人们为之奋斗并有时为之献身的最高目标之间彼此不可和谐共存。即使有可能重新恢复史前思想家们的思想的荣耀，（譬如说，像马基雅弗里或者马布里认为的那样）即回归到希腊或罗马的崇高美德中去，我们也不能恢复和使这些目标统一起来。如果我们选择要模仿希腊人，那么我们也就不能模仿希伯来人；我们如果以中国人为模式，无论是现实中的中国人或者是伏尔泰（Voltaire）滑稽歌剧中的中国人，那么我们就不能成为文艺复兴时期的佛罗伦萨人，抑或是十八世纪想象中的单纯、安详、热情的野蛮人。即使我们能够在这些理想中进行选择的话，我们应该挑选哪一个呢？因为没有一个能够将上述理想划分出等级的一般标准，因而也就没有一个人们解决这个问题应该依据的最终方法。这个问题至少在原则上能够得到正确而且最终的回答，因为柏拉图认为这个假设是理所当然的因而很少人真正怀疑过这个，但它受到了削弱。当然，赫尔德批判了这种复兴古代理想的愿望：这些理想属于产生它们的那种生活方式，现在则只不过是对已经消失的那种生活方式的历史记忆而已。一定的价值——目标——随着它们作为其内在要素的整个社会存在而存在，并随着其消亡而消亡。每一个“集体的个性”都是独一无二的，都有自己的目标和标准，这些目标和标准本身又不可避免地被其它目的和价值观——道德的、社会的及审美的价值观——所取代。这些价值体系中的每一部分在自己的时代、在淘尽一切的“自然长河”中都有客观存在的依据。在上帝眼里，所有的文化在自己的时代和地域内都是平等的。兰克（Ranke）相当确切地表述了这一点：他的神义论是赫尔德论题的再现，同样也是直接反对黑格尔以及道德怀疑论的。事实果真如此的话，那么完美的文明的概念即在其中，人类能够完全实现其潜能的理想就明显是荒唐的：不单是难以形成这种文明或者它在实践中不可能实现，而且它本身就是有矛盾的和模糊不清的。这或许是对西方古典哲学最沉重的打击，因为完美性的概念——至少在原则上对于价值问题是可以得到普遍的解决——对西方哲学是极为关键的。

伊塞亚·伯林：《赫尔德与启蒙运动》

    伯林所阐述的有关民族主义的观点中最为显著的一点是他重新回复到一种老式的、在许多方面更为明智的自由思想传统。与启蒙时代的前辈和二十世纪的后人相比，十九世纪欧洲自由思想家抓住了群体特征在人类生活中的重要性，而不是作为整体的人类特征的重要性。比如说，本杰明·康斯坦丁（Benjamin Constant）、亚历西斯·陶克奎尔（Aleds deTocqueville）和约翰·斯图亚特·穆勒思想的一大特点就是：他们把民族情感看成是社会团结以及作为一个自由社会的政治团结的一个重要来源。二十世纪的自由主义者如哈耶克和波普认为民族主义只不过是复活了的和显而易见的种族主义，与他们相比，这些十九世纪的自由主义者，抓住了共同文化中的成员地位在忠诚维持自由政治秩序方面的重要性。除了约瑟夫·拉兹，在二十世纪的自由思想家中，伯林几乎是唯一继承了这种老式的自由传统的人，这种传统把这些成员的忠诚与人类对于共同文化的需要联系起来，并认识到了它在现代民族国家中的主要政治表现。此外，跟拉兹一样，伯林认为，一个自由的公民社会要想保持稳定和使人民保持忠诚，不能单单依赖抽象的原则或者通常的规则，而是需要一个共同的民族文化。在这一方面，伯林和拉兹更新了穆勒自由主义思想中被不公平地忽视了的一个方面，也就是他曾强调自由文化中民族情感的重要性。

    跟所有自由主义思想家一样，伯林认为民族主义情感的变态——这在本世纪十分普遍——与信仰自由和人的尊严这些自由主义中的重要价值并不是不相容的。与战后世界占据主导地位的自由思潮流派——新奥地利流派，其中包括波普和哈耶克以及罗尔斯、德瓦康的英美流派——不同，伯林在民族主义中看到了人类情感的现代表现，这种情感看起来十分普遍且由来已久，并逐步显现成为一种独特的特征。确实，伯林不同于战后自由主义的主导形式，他还认为参与到共同的文化形式中和在那些自治的或者至少在自己的事务中有自主权的社会中拥有成员地位，是大多数的种族发展繁荣的关键因素。他从来不赞成人的尊严和自尊主要依赖于拥有个体权利和自由的看法；它们也依赖我们每个人摆脱自己作为某一民族的成员或者作为某一文化传统的实践者可能遭受的压迫的自由，尽管这二者是各自分别地发展的。譬如说，在基督教反亲犹太人思想统治的漫长可怕的历史过程中，犹太人确实因被剥夺了其他民族所拥有的否定的自由而受到压迫；但是，作为犹太人，他们也受到被强迫改信基督教的压迫，以及许多其它攻击他们的犹太特征的压迫，即使在大屠杀之前，这些压迫就是犹太人要建立一个自己的犹太祖国的有力理由。换言之，对于大多数人来说，尊严和自尊不仅仅依赖于享受否定的自由，而且还依赖于他们所处的社会、政治机构所体现的独特价值观念和生活方式。人们需要把他们的特殊身份和生活方式以其可以认可的形式在其社会机构中反映或折射出来。如果剥夺了他们的这一权利，即使他们拥有最高程度的否定的自由，他们也会缺少做人的尊严的一个关键因素，因为他们不能在给予他们否定的自由的社会中辨认自身，也看不到自身被反映出来。进一步说，个人的幸福不能与其所属的共同文化形式的繁荣分离开来：因为他们所选择的对象、追求的幸福均由这些文化形式提供和构成的，这些丈化形式破损的程度也是与个人幸福降低的程度相适应的。最后，也许最为重要的是，从我们的目的看来，人类所依附的生活方式或者共同文化形式，也是他们作为其成员并从中获得了自己的特征的这些文化形式，具有着内在的多元性和排他性的本质特点。这些生活方式或共同文化形式并非单一存在，尽管它们可能彼此共存、相互影响，但却不能相互混合而同时又不失其作为独特生活方式的特征。这就是幸福和美德不可和谐共存性的多元价值论观点在整个生活方式里的应用或隐含意义，它们是十分典型竹相互排斥的。（这并不是说它们很容易各具特色，也不是说人们有时候不能属于几种文化，或不能实现从一种文化到另一种文化的迁移，或者共同生活形式相互之间不能互惠性的发展或没有辩证的关系，等等。）从上述的这些观点得出的结论是，对于伯林来说，个人的幸福与参与共同文化形式是密切相关的，因而不能把它们想象为是可以分开予以考察的。

    基于上述的理由，从人类的善在于个人需要的满足这种在个人主义人类幸福现出发，来理解伯林对于否定的自由的辩护或者他关于自由主义的总体思想，显然就是错误的。与此相反，伯林与公共体主义的自由主义批评家持同样的观点，认为所有或者几乎所有人的个人幸福都有一个不可消除的公众的或社群的尺度。像约瑟夫·拉兹一样，伯林与公共体主义思想家们的不同之处在于，他认为自由的实践活动和社群形式能够而且应该是彼此协调的，这两个方面——作为人类幸福的同等合法的方面，它们满足了不同的但都是深刻的人类需要——也能够而且是应该平衡的。

    根据公共体主义者那种“定位的”或“培育的”自我的观点，伯林与公共体主义的自由主义批评家观点的相似和不同之处可用另一种方式来表达。显而易见，这种关于自我的观点在米歇尔·桑德尔（Michael Sandel）的作品中形成，并在阿拉斯代尔·麦金泰尔和查尔斯·泰勒的著作中得到强有力的展开，这种观点反对大部分自由主义理论的抽象个人主义思想，即认为自我或主体与他的计划及其附属物的关系不是手段性的而是设定性的关系。我们没有随意变动康德意义上的主体，对这种主体来说每种关系都是可废除的，没有哪一种共同的生活是最终的；我们发现我们自己就是被那些进入我们的生活并塑造了我们的特点的关系及其附属物所培育出来的。伯林赞同上述观点。把政治哲学看成似乎是人类历史中的一个偶发事件，如近来的康德式的自由主义者罗尔斯和德瓦康（他们是公共体主义者批判的主要对象）所认为的那样，就是把无关重要的人或事物——而不是把其本质上就是历史性的人类——作为历史的主题。对于伯林和公共体主义的思想家来说，这是一个严重的错误。但伯林与公共体主义的思想家至少是其中的那些最激进的思想家的分歧，在于他反对把人看作是“极端定位的自我”的观念（这种观点在桑德尔和麦金泰尔的作品中都有陈述），在这种观点看来，人的主体特征是由他作为在一个道德社会中的成员的地位所构成。而对伯林来说，这最多只是一种理想的类型，实际上没有一个人——当然在现代社会没有一个人——符合这种理想的类型。进一步说，这是一种危险的观点，就像康德的那种被剥离了所有的基本属性的主体的观念一样抽象。没有一个人是或者能够成为康德意义的这种主体，如果说这个观点是正确的，那么同样正确的是，也没有一个人是极端定位的主体。我们所有的人——无论如何，我们所有属于现代文化、生活在现代社会的人——都属于多样性的社区、具有多元化的认同感，也具有角色冲突的体验。这种多元化的认同感和角色冲突的体验对于我们的自我身份是极为重要的，而无论左翼的还是右翼的公共体主义，在他们关于整体的或有机的社区理想的看法中都忽视了这种内在于我们每个人之中的复杂的和冲突的事实。正是对于我们的自我身份中这种多样性事实的不敏感，使得公共体主义对自由主义的批评与柏林的公共体主义的自由主义区分了开来。

    注意到下面这一点是很重要的，即在伯林所坚认的共同文化形式对于个人幸福的重要性和必要性的观点中，究竟包含了什么内容。他并不赞同市民人权主义者或古典共和党人的观点，即人类的繁荣需要政治的参与，这种观点在我们时代是被汉娜·阿恩德特（Hannah Arendi）重新提起的。尽管这种信念带有突出的亚里士多德的血统，它也遭到伯林的反对。伯林反对这种信念的理由，部分是由于他的多元论——他认为没有一种单一的活动或者各种活动的等级体系能够限定人类发展形式的多样性。无论是沉思还是政治活动都不是人类生活的最高目标，因为根本就不存在这种最高目标。伯林认为，促成人类繁荣的大多数极为关键的东西在任何情况下都不是政治参与，而是人们在共同文化传统中的成员地位。对于伯林的这种观点，斯图亚特·汉普郡曾写道：

    “伯林有力地论证了那些期待人们成为一个完整世界的公民的启蒙运动思想家受到了欺骗。赫尔德、哈曼（Hamann）和休谟都正确地论述过统治人们思想和情感的是哺育他们的习惯和风俗，而不是要求普遍一致的理性原则，尽管他们各自以不同的方式表述了这一点。维科也正确地反对笛卡尔的观点，即认为自然语言及其各种形式的文明本身是想象和诗意发明与比喻的产物，而不是抽象推理和清晰的具体的观念的产物。清晰的具体的观念是所有的人都可接受的；一种自然语言的习惯表达却不是如此……在最后的分析中，一种理智的民族主义被功利主义的论据证明是具有正当理由的——对大多数人来说，只有在他们所熟悉的风俗习惯为他们自己的生活方式所延伸和强化的情况下，才会感到幸福。”’

    对伯林而言，人类幸福的实质内容不是参与任何政治单位，比如说国家一政权，而是参与一种“群体个性”，即具有自己的历史、习惯、艺术，具有自己特定的习惯表达方式的活动的文化生活的一种共同形式。这种共同文化生活形式并不是即刻就个性化的；这就是伯林为什么不赞同整体的或有机的民族主义学说的一个原因，这种民族主义学说是保守的思想家如莫拉斯（Maurras）所阐述的，他们认为民族文化应该与主权国家是同质的、有共同边界的。伯林反对这种民族主义的另外一个原因，是他承认我们很多人都是多元的遗产的承担者，而无论是由保守派还是由左翼公共体主义者提出的民族主义都认为，我们是或者应该是一个道德社会的成员，这种道德社会又只能是一个单一的政治共同体，很显然，这二者是有分歧的。伯林从不赞同这些激进的和保守的民族主义学说。伯林十分清楚地阐述了他所理解的民族主义，他这样写道：

    “说到民族主义，我指的是某种比民族情感（这种民族情感或许可能追溯到有史记载以来的最早的部落情感）更为确定的、思想意识上更为重要和危险的东西：即，首先它相信人属于某一个人类群体，而且这个群体的生活方式跟其它的群体是不同的；构成群体的个人的特性是由群体的个性所塑造，且不能离开后者而为人单独理解，这些特性是从下面几个方面来定义的：共同历史、风俗、“法律、记忆、信仰、语言、艺术和宗教表达方式、社会机构、生活方式，有人还加上遗传、亲戚关系、种族特点；正是这些因素塑造了人类、他们的目标和价值观。

    其次，这种社会生活方式与生物有机体的方式较为相似；这种有机体适当发展所需要的东西构成了它的共同目标，而在社会中这些东西是用词语、形象或者其他的人类表达形式自然地连接起来和表现出来的；这些目标最为高级；在与其它的价值——这些价值并非来自一个特殊‘有机体’的具体目标，不论是在知识、宗教、道德方面的还是个人的或一般方面的目标——发生冲突的时候，这些最高级的价值（目标）就应该占据上风，因为只有这样才能使这个民族免于堕落和毁灭。进一步说，把这样的生活方式称之为有机的，是说它们不能由个体或组织随意形成，不管他们的地位多么显赫，因为他们本身就是被这些历史地发展起来的行为方式、思维方式和感觉方式所渗透着的。正是基于这些生活、处理现实的心理、情感和身体方式，更为重要的是人类相互对待的方式，才决定了其他一切东西并构成了民族有机体，即民族国家，不管它是否采用国家政权的形式。因此可以说，完全实现人的本性的基本人类单位不是个人，也不是可以随意解散、改变或摒弃的某种自愿的联合组织，而是民族；从属于民族的各个单位、家庭、部落、家族、地区等都是为了创立和维护民族才存在的，它们的本性和目的亦即它们存在的意义都起源于民族的本性和目的；这一切不是从理性的分析中揭示出来的，而是由一种特殊的意识来表现的，这是一种不需要被完全意识到的意识，是一种对把个体的人融进不可解析的有机整体的独一无二关系的意识。伯克（Burke）把这个整体看作是社会、卢梭把它看作是人民、黑格尔把它看作是国家，但是对于民族主义者来说，无论它采取什么样的社会组织结构或者政府形式，这个整体是而且只能是民族。

    再次，这种观点意味着：保持某一种特殊的信仰、追求某一种特殊的政策、服务于某一种特殊的目的、维持某一种特殊生活的一个理由、或许是最有力的理由，就是这些目的、信仰、政策、生活是‘我们的’。这就等于是说，我们应该遵循这些规章、学说、原则，不是因为它们产生美德、幸福、正义、自由，或者它们是由上帝、教会、皇子、议会或某一个普遍认可的权威所决定的，也不是因为它们本身是好的、正确的，因此在既定情况下基于自身的正确性而对于所有的人都是有效的；相反，它们之所以被遵循只是因为这些价值是‘我的群体’的价值——对于民族主义者来说，这些价值就是‘我的民族’的价值；这些思想、感情、行动过程是好的、正确的，我通过使自己的感情、思想和行为服从于它们和使它们内化于我的思想与行为中而达到完满或幸福；因为这些都是我生于其中且与之有着千丝万缕联系（伯克的说法）的特殊社会生活方式的要求，这种联系渗入到我的民族的过去和未来的生活之中。换个比喻的说法，如果民族的生活是大树我就是一片树叶，一个树上裂变的嫩枝，是生活的大树给了我生命；所以假使我由于外部的环境或者我自身的刚愎自用而与这种生活分开的话，我就会变得毫无目标，甚至枯萎，最多只剩下曾经真正经历过和兴奋过的怀旧记忆。总之，只有按自己民族生活的方式来行动和发挥作用，并理解这些行动和作用，才能对我过去曾经是什么以及我过去的所作所为赋予某种意义和价值。”

    尽管伯林理解的民族主义与那些激进的理论家如莫拉斯的民族主义相去甚远，伯林的这种民族主义仍然反对启蒙运动的哲学人类学。在启蒙运动的哲学人类学看来，文化差异性不是人类的本质，而是某种短暂、至少是昙花一现的东西，它仅仅是人类发展的一个片段，并没有构成人类本身。而在伯林看来，个体的自我创造总是在共同文化形式的背景下发生的，因而这些自我创造总是具有特殊的形式，而不是所有人类的遗产。它们作为个体历史是特殊的，多元性的自然语言也是特殊的。伯林的自由主义的公共体主义与后来主张人人平等的社会的观点的大部分公共体主义的自由主义批评家之间有着深刻的差异，后者所谓的社会只是一种理想的形式，而不是一种历史实践，也不是人类曾经生活过的社会；他们所说的这种排除了自然语言和文化的差异性的社会，只是存在着一些抽象的普遍人类因素。事实上这根本不是一个社会，而是一个无足轻重的协会。也就是说，在伯林看来，尽管平等的理想受到赞扬，正如其他政治的善都可以得到赞扬一样，但其成就将是体现在历史性的人类社会生活中，而不是树立一个所有特殊的偶然的差别都被排除了的理想社会。

     虽然伯林同意公共体主义的自由主义批评家关于个人幸福是以丰富的共同文化形式为前提的观点，但他怀疑，那些个人幸福与普遍社会幸福相一致的个人是一种失去了自然属性的抽象，在真正的历史世界中和共同经验中是看不到的。在现实的世界中，个人都是由其特殊性构成的，而构成他们的因素中最关键的东西是最偶然的东西——他们的出生地点和时间、他们的母语语言和家庭门第、以及特定的文化传统，这种文化传统形成了人们的自我，即使在人们反对传统的行为中也可发现出它对于人们的力量。伯林指出，正是这些多样性的特殊的人类特征——每一种特征都是独特的、不能相互归约的——构成我们人类的确定特点。伯林的这个观点使他能够在反对自由理性主义的抽象个人主义的同时，也反对与左翼、右翼激进的自由主义批评家有区别的有机社会统一体的观念。由于上述原因，伯林的公共体主义的自由主义——如果可以这样称呼它的话——必定是多元论的，也尊重社会中出现的某些复杂的特殊的人类特征的冲突以及个人内部这些特征的冲突。

    民族主义以另外一种方式与人类对于某种特殊身份的需要相联系，就像人们寻求得到承认那样，对此黑格尔在分析“承认”的过程中作了很好的揭示。我们的身份不是某种不需要社会认可的自由身份的统一体，它部分地是由于别人的认可而构成的，有时这种身份甚至不以我们的意志为转移。假设一个出身于犹太人家族的人试图要否认他作为犹太人的身份，想得到他已经与之同化的人的身份，从他自己的角度来看他可能会成功；但是他可能发现，不管他的自我观念如何，他无不被打上他的祖辈是犹太人身份的烙印。并且他还需承受来自较大社群的压力，尽管他是其中一员或者相信自己本身是其中一员。对他来说，如果他发现自己不幸身处德雷福斯事件或者贝当统治时期的法国，或处在国家社会主义即纳粹时期的德国，或处在黑帮分子的俄国，那么等待他的只能是作为犹太人的命运，除了采纳被同化的自我选择的身份他就无法逃避这一厄运。这里对于个体自我创造的可能性存在着一种被别人、以及被历史的偶然性施加其上的限制。我在本章后面部分谈论伯林对于犹太复国主义的态度时，对此问题还有论述。

    大体而言，我们发现寻求认可的需要在产生民族主义的过程中具有重要的意义，这并不否定人们有可能通过选择另一种身份来摆脱历史给定的身份。通过侮辱、征服、或文化帝国主义——无论是具有神的启示的种族（如最后的沙皇的俄国化政策）、还是自我概念中的普救主义者（如十八世纪的法国文化帝国主义）——抑或是通过国家征服和吞并，来完全否认对身份的认可，这样就使得人类寻求认可的这种需要受到挫伤。正是在反击法国普救主义（他们认为这是法国文化帝国主义的一种形式）的过程中，德国的民粹派理论家们首先是人队赫尔德提出了“集体个性”的理论，并认为这是个人发展的先决条件。在此，他们竭力支持席勒（Schiller）对民族文化就像“压弯的细枝”这种观点所作的解释，认为这是对在军事方面、政治方面或者最具腐蚀性的文化方面的民族侮辱的一种反应。伯林赞同席勒提出的这种观点，即现代民族主义的病态性发展是对文化帝国主义的反动，这个观点为二十世纪的经验和魏玛（Weimar）的悲剧进一步加强，在其他地方也引起了反响。比如在当代俄国，民族侮辱和帝国解体的经验已经使得乌拉奇米尔·季林诺夫斯基（Vladimir Zhirinovsky）误称之为的自由民主党以及类似组织的那些反动的蛊惑进一步焕发了生命。伊朗和别处的原教旨主义同样也属于此类现象，它是对已经被现代化力量改变，甚至动摇的民族文化身份的再次肯定。当然，对这一点理论家们尚存异议。启蒙运动的吕米埃兄弟及其本世纪的追随者都低估了文化差异的重要性和它在民族主义中的政治体现，因为他们赞同的是这么一种哲学人类学，在这种哲学人类学看来，民族排他主义只是一种附属性的现象，也是注定要处于边缘地位的现象，而且即使可能继续存在，它在未来的人类事务中也极少是决定性的政治力量。如伯林所言：

    “在十九世纪，社会或政治思想家无不意识到民族主义是那个时代的主流。然而，从十九世纪后半期一直到第一次世界大战，民族主义被认为正日益走向衰落。民族身份意识同社会意识本身一样古老。但是民族主义不像自由情感或仇外情绪，它似乎在古代或古典时代并不曾存在。集体性忠诚后来才成为社会意识的中心内容。在西方，它似乎出现于中世纪末期，尤其在法国，其形式就是保卫地方、地区、自治体、当然还有国家、然后是民族本身的风俗与特权，以此来抵御某种外部力量的侵蚀，如罗马法律或罗马教皇的权威；或者抵御普救主义的相关形式，如自然法和超国家的权威的其他要求。它作为一个连贯的体系，可能出现在十八世纪最后三分之一时间的德国，尤其注意的是，它出现在极有影响的诗人和哲学家赫尔德的著作《人民主义》和《自然主义》的概念之中。”’

    所有二十世纪的启蒙运动思想都误解了文化差异，从而导致了对民族集体性身份的政治意义的误解，也未能正视和反抗当时最强大——而且，在许多方面最具破坏力——的力量。伯林自由主义世界观的最显著的特点，是它在坚定地赞成启蒙运动的宽容、自由以及使人类摆脱无知和压迫的价值观的同时，反对启蒙运动把理性看作是人和合理的社会的标志，并把这种特殊神宠论的理性社会看作是历史的终端、目标、目的或结束。伯林认为，人类通过选择活动进行自我创造的能力是人类的最为重要的本质特征，并认为通过自我创造而形成的多样的个体身份在本质上都是特殊的。伯林的这种思想表现了他与浪漫主义者的密切关系，这一点我将在下一章予以讨论。

    把伯林的民族主义观点与约瑟夫·拉兹和亚维塞·玛格丽特（Avishai Margalit）对民族自决的富有启发性的哲学分析作一比较，我们可以发现前者的前提和一些独具特色的内容。这些包括六个特点，它们互相融合，都与一个群体的自我决定的情况密切相关。第一，一个群体“有一个共同的特点、共同的文化，这种文化包含着生活中许多各种各样的重要方面，规定或标志着形态各异的生活方式或风格、活动类型、职业、追求及其相互关系。我们可以在民族群体身上看到该民族的烹任方法、独特的建筑风格、一种共同的语言、独特的文化艺术传统、民族音乐、风俗、服饰、仪式和节日等等”。第二，“在这个群体中成长起来的人们将会掌握群体的文化，其思想行动等都带有这个群体的特点……我们通过认识这种群体文化对于生长在其中的个体成员的极为永久和深远的影响就可以发现这种群体文化的普遍本质。为了能够把关注群体繁荣与关心个体幸福联系起来，指出这一点是很有必要的。个人和集体之间的这种联系在自我决定中居于中心的地位”。第三，“在这个群体中，各个成员的地位或身份部分是由相互承认或认可而确定的。”具有典型意义的是，在某种条件下，如果群体的其他成员认可某个人属于这个群体，他才能成为这个群体的成员。第四，“……这种群体中成员的地位和身份也是每个成员识别自己的一个重要特征。这些成员意识到了他们在群体中的地位和身份，以此为基本线索才能理解他们自已是什么人、解释他们的行动和反应、理解他们的兴趣和行为方式”。第五，“这种成员地位和身份是一种所属关系，而不在于一个人的成就如何。因此，一个人属于这个群体和被其他成员认可是这个群体的一员，并不需要怎么证明自身或是在任何事情上有出众的表现。在某种程度上说，这种成员地位的确立通常要包括被其他人认可和承认，但这种认可和承认并不以是否取得了某些成就为条件”。第六，有些群体“是没有正式名称的群体，在这些群体中，成员们只要具有一般特点这种相互认可就不会成为问题……在这种群体中成员们为了突出相互认可和识别的重要性，他们倾向于发展一些传统的识别方式，比如使用一些具有象征性的东西、参加群体仪式、特别的群体方式、特殊的词汇，用这些方式就能迅速地识别谁是‘自己人’和谁不是‘自己人’。”

    玛格丽特和拉兹对民族主义来源的分析与伯林的观点之间有许多明显的相关之处，这些值得作展开的论述。其中最重要的几点是：文化生活的共同形式对于个人具有广泛的影响；这种影响确立了个人幸福与共同生活形式的繁荣的内在联系；参与共同文化形式在形成个人的自我概念方面发挥着重要作用；被其他人所认可对于确定一个人在共同生活形式中的成员地位方面具有重要的意义。如果说在拉兹后来的一篇论文《多元文化主义：一种自由主义的看法》有什么更为深刻的东西的话，那就是论述了上述这几点。在这篇文章中，拉兹采用伯林描述个人幸福与参与共同文化形式之间关系时使用的话语，强调了二者之间的本质联系。在探索价值多元论与共同文化形式的排他性之间的联系时，拉兹对于个人幸福和文化繁荣之间的相互关系的强调具有一种更为深刻、或许带有悲剧性的意义，这在伯林的文章里也有诸多回应。如拉兹所言：

    “……冲突是多元文化主义的突出表现。事实上，它是各种形式的价值多元论所特有的。相信价值是多元的就是认为许多不同的活动和生活方式都是有价值的……这些都是有价值的活动、生活方式的多样性和相互排他性是常见的现象。它在哲学上的重要意义就是拒绝这么一种普遍的信念，即认为所有价值可以归约为一种价值，这种价值可以作为各种有价值的生活方式的共同标准……价值多元论认为这种归约是根本不可能的，在它看来，这些有价值的活动和生活方式的多样性是不可消除的和终极性的。”

     拉兹接着谈到价值多元论中存在着一种无法排除的张力：

    “这种张力是接受多元价值观真理所不可避免的伴随物，而且这种张力缺乏稳定性，因为这两种视界——在一种视界看来相互竞争的价值都是正当的，而另一视界则反对这种观点——没有一个可融合的支撑点。”

    用伯林的话来说，拉兹的观点是：当对抗的价值体现在相互排他的文化中时，它们的不和谐性就只能是竞争性的。由不可和谐共存的价值构成的文化之间的关系将是竞争性的，即使当这两种文化处于和平共处的关系时也是如此。当它们分享或者部分拥有同一领域时，它们的关系往往是敌对的。按照伯林的观点，也是按照拉兹的观点，这些悲剧性冲突的可能性是无法避免的，因为这种文化冲突是根源于相互排他的生活方式里的价值冲突。包含着多样生活方式的世界所拥有的价值比起世界主义者所谓的统一世界来要丰富得多，但是它也包含了世界主义的统一世界所缺少的悲剧性冲突。假如需要什么证据来支持价值多元论的真理的话，那么这就是证据。

    生活方式之间的最具悲剧性的冲突是从下述事实引起的，一个人属于某种文化形式的成员，这种地位不可能完全自愿地选择的，倒常常是非选择性的。正是这种对于特殊身份（作为一种不可选择的命运）的经验以及顶着因融入较大文化而使祖辈身份消失产生的压力来坚持祖辈的身份，才是伯林一生所致力的犹太民族家园及犹太复国主义的重要内容。斯图亚特·汉普郡富有启发性地总结了伯林犹太复国主义的特点，他写道：

    “承认和鼓励生活方式的多元性和道德价值的多元性，认为每种生活方式和道德都有自己独特的历史，在这种政治哲学看来，犹太复国主义也只不过是一种个例而已。但犹太复国主义不能被简单地理解为民族主义的一种形式，因为犹太复国主义者的工程是从零散的元素（这即是具有十分不同的生活形式和极为不同的语言，这各个元素只是被一个共有的独特宗教的遗迹连接在一起）中创造一个国家。这种国家的观念建立在下面的基础上，首先是遵从共同的宗教遗产，其次是被迫害的共同历史。”“

    汉普郡接着指出，犹太复国主义本身，从起源上看，它部分地是一种反应性现象。

    “……由于欧洲的极端民族主义政党和团体煽动的副作用，尤其是这种煽动与帝俄时代对于犹太人的大屠杀以及其他地方的反犹太运动联系起来，如本世纪之交的维也纳和德雷福斯事件时期的法国……在巴勒斯坦地区为犹太人建立民族家园的计划就是对连续不断的反犹太主义的自然的和合理的反应。”

    值得补充的是，犹太复国主义，无论在成功地建立了以色列这个国家后以色列人如何称呼这个运动，它也是对于大屠杀所引起的无法衡量的道德恐怖的自然和合理的反应。关于伯林的犹太复国主义，需要指出三点，这三点都是与伯林更宽泛的自由主义思想框架相符合的。第一，犹太复国主义与他的自治论（即认为政治团体有权独立发展自己的利益）的自由主义观点是十分清晰地一致的地方，就是他敏锐地看到，个人幸福要求有一定的共同文化形式，个人的自我认同和自尊要求别人对于这些文化形式具有尊敬性的认可。进一步说，伯林的复国主义与他的这种信念是完全一致的，这种信念就是，在主权国家内，尤其是在现代社会的历史条件下，这些共同文化形式要有一定的政治体现，这是一种人类的自然需要。在现代社会中，国家一政权是一种卓越的政治形式，但作为某种文化生活共同形式的承担者的人民却遭受到迫害，如犹太人近千年来所遭受的迫害那样。确实，伯林并没有按照威尔逊主义的方式肯定地认为，作为一种普遍的原则和学说，共同文化形式到处都体现在主权国家的政治机构中。相反，他认为人类对共同文化形式的需要是普遍的，但具体形式是极其多样的，并且察觉到犹太人生活的共同形式实质上早已从不受保护变为遭受迫害，在这种情况下，犹太人建立一个犹太民族家园的愿望自然是极其强烈的。

    当认识到自己的犹太身份既不是源于自己的选择，又成为不能由任何选择来改变的不可逃避的命运，而且这种身份又不能为别的民族所同化时，建立自己的民族家园的这种愿望就变得势不可挡了。伯林在《犹太奴隶制与解放》这篇重要的但却被忽略了的论文中写道：

    “无论早期历史上可能发生了什么样的事情，大规模的同化在现代并没有证明是一种可以采用的办法。德国犹太人曾相信过这种同化融合的观点并以最真诚的信念实践它，但他们还是遭受到了最悲剧性的命运。”

    伯林明确地指出，对于犹太人来说，同化极少是免遭迫害的可靠保证。在他对本杰明·狄斯雷利（BenjaminDisraeli）和卡尔·马克思的生活与个性的敏感而富有洞察力的描述中，不仅表明了他的这种信念，即在这些为社会所异化的犹太知识分子中文化成员地位对于个人幸福是十分重要的，而且还暗示——如果他从来没有明确表述过的话——这两个人为了逃避自己犹太身份而采用不同的同化策略全都是无效的。伯林深信，一般说来，同化只不过是犹太人的一厢情愿，这个观点在他十分同情地讲述他的朋友柴姆·韦兹曼（Chaim Weizmann）的信念时表述得至为清楚。伯林在纪念韦兹曼时说道：

    “韦兹曼在早年就接受了这样的主张：犹太人的病患主要是由于他们所处的社会反常局势引起的；无论在任何地方，只要他们依旧处于半奴役的状态，处于一种下等的依附性的地位，这种地位使他们遵循的善恶标准只是做奴隶的善恶标准，那么他们无论作为个体还是集体的神经官能症就都是无法治愈的……个人的正直和力量是远远不够的：除非他们的社会和政治地位得到改变，使其趋以正常，并纳入到与其他民族一样的轨道，否则大多数犹太人将仍可能在道德和社会上永远都是残疾的，成为善良人们的同情之人，挑剔之辈的深刻憎恶之人。对此，除了通过革命进行完全的社会变革，获取全体人的解放，别无其他疗法。”

    正是因为现代的犹太人——如果不把他们史无前例的迫害历史都计算在内的话——一连选择同化的自由都没有，伯林才认为建立一个犹太家园的愿望是无可辩驳的。如果没有犹太家园，其它地方的犹太人永远不能摆脱迫害；而且，由于犹太家园满足了犹太人对于政治制度的需要，这又折射出犹太人同其他人一样拥有其民族文化身份。犹太人，即使在受迫害民族的历史背景中，他们受迫害的程度在人类历史上也是绝无仅有的，因此他们的这种需要有待被人们理解。在这个意义上，犹太复国主义——即使在伯林的思想中，这也是一个特例——就是一个明显合理的例子，是与他思想中的其他部分相一致的例子。

    伯林犹太主义思想的另一特点是他不否认——事实上是积极地肯定——以色列国内巴勒斯坦市民的许多要求的正义性，但他认为他们的这些正义的要求与以色列人的要求本质上是难以和解的，要使之统一起来容易引起问题，甚至会出现悲剧。当民族主义的变态形式在以色列出现的时候，伯林就谴责它，一如他谴责别的国家出现的这种情况。这里，伯林赞同犹太复国主义运动创始人的观点，他木否认这个运动表现了犹太人历史命运的独特特点，同时又把它与人道主义理想以及启蒙思想中表现的普通平民社会的概念联系起来。正是由于致力于建立一个启蒙运动理想的国家体现了其创立者的理想，伯林才仍旧（绝非不加鉴别地）是以色列国家的支持者。

    伯林犹太复国主义的第三个特点引发了一些最根本的问题。这个特点也一直是各种犹太教信仰的一大特色，这就是在不否认人类一般的和普遍的道德要求的同时又承认和肯定特殊责任和忠诚的重要性、有效性。犹太教中的这种二元性萦绕在今天的以色列国内，使得它一直在尽力调和人道主义的要求和犹太教的特殊要求之间的矛盾。这一点也出现在伯林的思想中，他也一直在努力调和启蒙运动的人道主义理想与浪漫主义——包括唯意志论和自治论——观点之间的矛盾。伯林的价值多元论包括了以下结论，在历史现实中可能存在——而且确实存在——着多种多样的有价值的生活方式，每种生活方式都带有自身的美德和优点，每一种生活方式都要求有一些合理的、特殊的忠诚。如我们在孔多塞和佩恩（Paine）的作品中看到的，这种结论不但以其最简单的形式消解了启蒙运动的信念，而且也消解了所有的——比如说，基督教、伊斯兰教和佛教——普救主义的信念。由于这个原因，这种价值多元论的命题不仅对西方主流传统是一种挑战，而且对人文主义的中心传统也是一种挑战。如果存在一种哲学上永恒的命题的话，这可能就是认为对于所有的人来讲存在着一种最好的生活方式，一种真正的幸福。伯林的价值多元论观点削弱了这种哲学观点。我们完全可以有根据地设想，在伯林多元论思想的众多来源中，或者在他自己的多种继承因素中，犹太教思想所肯定的对不可简约的多样的（有时是对抗性的）文化传统的特殊忠诚，一定是一个重要的方面。

    伯林所坚信的这种自治论观念引发了文化形式的一个概念，即，服饰、建筑、艺术、行为、语言这些形式都是人类身份的一种表述、体现、沉淀或媒介物，而不是像古典功利主义认为的那样，主要或基本上是实现目标的手段、满足需要的工具或者有目的性行为的策略。我们的身份缠绕在实践之网中，萦绕在文化之中，在这种文化中反映和折射着我们的身份，同时我们也形成反思性的自我意识。我们甚至可能改变通常的譬喻，遵循汉普郡的观点，说思想是语言的影子、内心世界是共同生活的影子。即使我们没有走得那么远，我们——如果用伯林的赫尔德式的表现主义的说法——也可以看到，在我们最深层的本性中，我们并不是孤立的个体，并不是能脱离文化的遗传性而独立自主作出选择的选择者。确实，就我们的身份总是在共同文化形式中得到确定的这个角度来说，赫尔德的表现主义与费希特的唯意志论之间可能有一种紧张或张力，后者把文化形式看作是历史创造和意志的集体性行为，而这二者都是浪漫主义反对启蒙运动的因素。在我更为详尽、系统地讨论伯林对反启蒙运动的思想家的论述时，我将重新讨论这种紧张或张力。

    在伯林称之为反启蒙运动以及浪漫主义的运动中，自治论被转化成一种激进的意志理论，亦即否定所有一般的人类普遍标准的理论，对此，伯林是从不赞同的。正是由于伯林坚持道德理论上的客观多元论以及政治思想中的竞争的自由主义，使他在接受浪漫主义对启蒙运动的批评中所包含的真理时，就没有必要、也无需接受它们反启蒙运动的理论表述，也不像反启蒙运动的思想家那样完全否认人类在理性和道德上有任何统一性。伯林的整个思想体系正是以调和这些思想家的观点与纯正的自由主义信念为目的的。在伯林的这种调和上述矛盾的计划中，一个中心的问题就是，在接受了为批评启蒙运动的思想家强调的多元论观点以及他们赞同的对特殊文化保持忠诚的正当有效性以后，如何把留存下来的人类理性和道德统一性的范围和限制加以具体化的问题。还有一个与此相关同时也是很深刻的问题，这就是，伯林在什么程度上能够接受浪漫主义和反启蒙运动思想家的激进唯意志论的观点，——这些思想家认为，在文化和政治生活中充满着多元的以及相互冲突的目标，这些目标不仅是我们复杂的且又是自我改造着的本性中的因素，而且个体和群体的意志行为也创造着这些冲突的目标，使其能够得以长期存在。尽管伯林也批评古典的和现代的理性主义，但因为他本人依旧是一位理性主义者，一个致力于把自然和人类世界变成理性可理解的世界的理性主义者，所以上述问题仍是他的中心问题。问题在于这个计划能否与他从浪漫主义和反启蒙运动的批评家那儿吸纳的唯意志论因素协调起来。

    这个问题确实是伯林思想中的核心问题，因为它表明了人性在什么程度上隶属于任意性的自我改造，表明新颖的生活方式在什么程度上为意志行为所创造。就这些意志行为是集体性的行为而主要不是个体性行为而论，如J．G.费希特所认为的那样，它表明如何使伯林的多元论与他的自由主义相一致是一个根本性的问题：在自由主义扼制了集体性自我创造的可能性的情况下，它可能被多元论的更深层的真理所颠覆，或者至少受到其限制。最为重要的是，伯林以富有启发性的观点讨论了他所接受的批评启蒙运动的观点——不仅那些不可通约的价值之间的冲突可能由意志行为所解决（而非由反思的选择来解决）并必然会得到解决，而且可以说这些价值本身可能就都是意志的表现，而不是持久不变的人性的需要—一从而提出了他的自由主义信念是否有人性基础的问题。那么，像伯林认为的那样，是否自由主义的基础，也可理解为人们赞同自由主义的根据，就是人类普遍存在的对于选择活动的偏好呢？选择作为一种人类活动，其价值的优先地位是否能从不可通约的价值之间的冲突这种普遍性的现实中推导出来呢？或者说，根据伯林的价值多元论的逻辑，自由主义本身是否就是赞同某一种特殊的但并不具有普遍权威性的生活方式的主张呢?

    正是最后的这种可能性——把价值赋予了各种生活形式——不可能植根于永恒人性的复杂的矛盾的需要，这个观点是由J.G．哈曼提出而由他的信徒J．G.赫尔德在其人民党主义和表现主义学说中表达出来的；正是这种可能性，使最终价值可能成为毫无根据的个体与集体意志行为，伯林将之称为浪漫意志的神化。这种为克尔凯郭尔（Kierkegaard）和叔本华（Schopenhauer）所赞同的唯意志论非理性主义的形式，后来由尼采（Nietzsche）和（早期的）海德格尔（Heidegger）重新发展，然而它的根源却是哈曼的思想，伯林把由这种思想激发的各种各样的现代非理性主义，统统称为反启蒙运动。


北极星书库-berlin5

第五章 浪漫主义与反启蒙运动

    对伏尔泰、狄德罗、爱尔维修、霍尔巴赫、孔多塞来说，只有一种普遍的文明，时而一个国家时而另一个国家代表这种文明最丰富的繁荣景象。而在赫尔德看来，则存在着多样的且不可通约的各种文化。隶属于一个特定的群体，与群体其他成员间用一种相同的语言、历史记忆、习惯、传统和感情结成牢固的、微妙的关系，这是人类的一种最基本的需要，正如对食物、饮水、安全或者生殖的需要一样是很自然的。一个民族只有在了解自己的体制对自身意味着什么的时候，才能理解、同情另一个民族的制度，而世界主义则是抛弃了所有这些最人性、最自然的制度的东西。

伊赛亚·伯林《反启蒙运动》

    一些哲学家提出，通过创造一种消除了现存语言中残存的不合理性、易于误解性和随意性的世界性语言，就可以使交流合理化。假如他们的这种计划得到成功的实施，这将是一场灾难，因为正是由于一种语言的这种有个性的历史发展，才使之成为一个能够吸纳、珍藏和包容大量的半意识、半回忆的集体经验的民族语言。人们称为迷信和偏见的东西只是风俗习惯的外壳，通过它们可以显示和证明一个民族漫长生活过程的荣枯盛衰；丢失了它们也就是失去了保护人们的民族性存在、民族性精神、民族性习惯、民族性记忆和忠诚（正是这些东西使人们成为他们现在的这种样子）的盾牌。激进批评家所宣扬的也是他们那种不牢靠的建立世界性语言的计划所依赖的人性概念只是人类幼年期的一种幻想。卢梭曾追问为何生而自由的人们却无处不生活在枷锁之中；迈斯特尔（Maistre）说，人们不妨会问，为何生而食肉的绵羊却在到处吃草。人不是为自由而生的，也不是为和平而生的。

伊赛亚·伯林，《反启蒙运动》

    对于一个不赞同或甚至不能容忍浪漫主义过分的反理性主义的人来说，日要他承认浪漫主义者揭示了人类的目标是不可预测的，多种多样的，其中有些还是彼此不可共存的，（他就得承认）这种浪漫主义观点对以下命题给予了一个致命的打击：与所有现象相反，拼板玩具游戏至少在原则上有一个确定的解决方法，人们依靠理性的力量总能找到这个确定的解决办法；对于一些价值和与之相反的价值，比如个人自由和社会平等、本能的表现和有组织的社会支配的效率、完美的知识和完美的幸福、个人生活的要求和政党、阶级、国家、公众利益的要求等等，合理的组织总可以使它们得到完美的统一。如果完全人性化的一些目标同时也是最终的目标是彼此不可和谐共存的，那么黄金时代——一个综合了人类生活中所有重要问题的所有正确解决方法的完美社会——的观念在原则上就是自相矛盾的。浪漫主义提出的这种观点服务于它的核心理论，即道德由意志所塑造，人类的这些目标都是创造出来的，而不是被发现的。

伊塞亚·伯林《浪馒意志的神话》

    反启蒙运动与启蒙运动本身是同时代的现象。确实，关于启蒙运动何时开始作为一种思想运动，就像法国的启蒙运动和德国以及苏格兰的启蒙运动之间是否存在着重要的差别一样，是一个严肃的问题。由于法国是启蒙运动的中心而且具有示范的作用，所以，尽管把笛卡尔称作是启蒙运动的思想家有点不太合适，但正是在他身上，启蒙运动最基本的特点已经表现出来了，这就是要清除掉人们头脑中所有不合理的、使人怀疑的或者无根据的东西，把人类的思想和实践重新建立在理性的基础上。相应地，启蒙运动理性主义最初的和影响最大的批评家帕斯卡尔（Pascal）和维科也都把笛卡尔看作是他们的主要对手。维科把笛卡儿的普遍怀疑的方法和清楚明白的观念作为他的新科学的主要批判对象，帕斯卡尔也同样抓住了笛卡儿机械论的思想倾向与强调思想的机敏灵活性之间的矛盾。当然，在启蒙运动被当作是一种思想运动之前，就存在着不可知论者、极端怀疑论者———古代希腊怀疑论者皮很后来的门徒——譬如说，蒙田、沙朗（Charron）、拉摩斯·威尔（La Mothe ie Vaver）、培尔（Bavle），他们探寻（而且在相当程度上发现了）人类理性的缺陷，一如古代不可知论思想家塞克特都·恩披里柯（Sextus Empiricus）和皮浪本人所做的那样，尽管与后来的思想家有一些不同。根据蒙田等人的观点，服从于基督教信仰是理性的耻辱。法国的这些极端怀疑论者是启蒙运动批评家的先驱，因为他们超前于启蒙运动。在维科和帕斯卡尔那里，我们看到了对于笛卡尔及其思想体系和哲学方法的敌对性表述和宣战，而当时笛卡尔的哲学方法对于所有哲学家已经产生了深刻且充满活力的影响，甚至那些持经验主义而反对它的人亦是如此。由于约瑟夫·德·迈斯特尔（1753年出生于法国萨伏伊）的展露头角，法国才出现了对于启蒙运动的激进反应，对此，伯林所告诉我们的比卢梭的叙述都更为深刻透彻。因为卢梭保持着启蒙运动关于自然的人、人的善性以及社会契约论的观点，而麦斯特尔对此却持否定态度。卢梭也认为人类的目标最终是和谐的，正是这种信念使他相信或者可以想象过去曾经存在过一种人类社会形式，在这种社会中，所有人的真正需要都可以得到满足，即便历史的记载是远离这个理想而不是朝向这个理想迈进的。启蒙运动最强大、最富有挑战性的批评家——他们不是法国人而是德国人——所努力要摧毁的正是这种信念。伯林把赫尔德、费希特、或许首先是J．G．哈曼这些人看作是反启蒙运动的主要代表和现代非理性主义的精神之父。这种非理性主义把曾经是启蒙运动之核心的思想连根拔起，而且把浪漫主义的中心内容——激进的意志观念融入到我们的文明之中。

    如果伯林承认启蒙运动最伟大的批评家是德国人而不是法国人，这并不是说他小视迈斯特尔。相反地，他认为迈斯特尔对启蒙运动人文主义和理性主义进行了最巧妙、最冷酷无情的批评。对伯林来说，迈斯特尔是一个思想家，他把语言特征看为是无意识历史记忆的体现，他对语言的洞察力使埃德蒙·伯克（Edmund Burke）对语言的观察看起来相当浮浅，而且带有辉格党的特点。迈斯特尔认为人这种动物具有不讲和平的残暴以及其自我残杀的能力和倾向，与此相比，霍布斯描述的那种人反而倒是驯服温和的了。（这里值得注意的是，尽管霍布斯主张现实主义，但是用伯林的话来说，他是一个一元论者和理性主义者——而且是一位头脑十分简单的一元论者和理性主义者）。当迈斯特尔说他已经认识了法国人和英国人、意大利人和西班牙人，但从来没有认识人时，他是在简洁地表述他反对启蒙运动抽象普遍的人的概念，他这种思想后来得到赫尔德的发展。他把理智和分析描述为具有腐蚀性和破坏性的东西，它们削弱或毁灭了人们对传统的联系和忠诚，也是对不可替代的风俗与情感的瓦解剂，这时候，他或许比后来的作家更好地阐明了启蒙运动的信念——人类社会只能建立在理性的基础上——的荒谬性。如果说明智就意味着质疑，那么质疑就永远没有尽头，直到导致产生它的文明的崩溃。

    迈斯特尔在批评启蒙运动的自然主义时，他没有把自然描述成哲学中的仁慈的贵妇人，而是描述为具有破坏性、残酷无情、掠夺成性的恶人。而只有在萨德（de Sade）偏执的、长期被人忽略的的著作中，启蒙运动的自然主义才是卓绝的、具有强烈的反响的东西。而且，在相关的批评中，他所描述的野蛮人类不是如《百科全书》中富有想像力的旅行者描绘的那些热情好客的原始人，而是“残忍、邪恶、具有兽性的人”，这时候，他破坏了启蒙运动的一个神话，即文明的腐败是反自然的结果，相反他认为腐败是自然人类野蛮状态的另外一种表现，他在尚未开化的人类那里也发现了腐败。迈斯特尔与陀思妥耶夫斯基有许多共同之处，两人都把人类描述为一种可怜的生物，充满了绝望和难以矫正的矛盾：

    他（人类）不知道自己需要什么；他想要的却是他不需要的；他木想要的却是他所需要的；他在自己身上看到的不是他自己，却是比他自身还强壮的东西。聪明的人反抗着，大声叫道：“谁来救我？”愚蠢的人则安之若素，把他的软弱叫做幸福。

    迈斯特尔把人描述为“畸形怪异的半人半马怪物”，这与陀思妥耶夫斯基描述的宗教法庭庭长的共同之处比它与奥古斯丁（Augustine）与波舒哀（Bossuet）或贝纳德（Bonald）的共同之处要多得多，因为他像陀思妥耶夫斯基而不像那些保守的传统主义者，在他相信文明秩序容易遭到毁坏这一点上，他的这种非理性主义信念达到了我们时代的深度和深刻性。尽管他有畏缩的一面，加上在我们看来与他的思想很不相关的教皇至上主义（他认为教堂应该拥有政治和精神的权威），但比起较为温和的柏克、或者他的大部分——如果不是全部的话——启蒙运动的敌人来，他显得就是纯粹得多的现代主义者了。事实上，正如伯林对于迈斯特尔下的结论：

    对于他的同时代人，或许对他本人而言，他似乎是正平静地注视着古典和封建的过去，然而他所看到的东西却更加清晰地证明了属于凝固着血的未来。”

    然而，伯林还是认为，浪漫主义和反启蒙运动的主要思想家是那些德国人，其中最富有启发性的是J．G.哈曼。这位思想家跟维科一样的深刻，也同样被其同代人所忽略，然而在他的门徒之中有一个人却成为现代非理性主义之父，这就是克尔凯郭尔。哈曼是德国神秘的反思传统的继承人，信仰这种传统的还有杰克伯·包赫姆（Jacob Boehme）、梅斯特·艾科哈特（Meister Eckhart）、安哥拉思·西勒辛思（Angelus Silesius）和许多其他的人。这些虔诚和勇于献身的作家们把精神真理不可名状性的信念与一种对语言的观点结合起来——赫尔德后来采纳和发展了这一点——作为人类思想和活动的普遍结构。在他们看来，语言不是交流的中性媒介，而是记忆和真理的储存室，人类的批判性意识理解不了这些真理，然而它们却被保存在语言之中，在人类所有活动和交往中得以使用。正是赫尔德发展了哈曼批评语言的这种语用“设计模式”“——至少从霍布斯、培根、洛克以及他们的英国经验主义后继者以来，这种语用模式一直是关于语言的主导思想，而且法国的孔狄亚克（Condillac）曾对之作了系统化的论述——的多少有些系统化的见解。在这种语用模式中，意义的原始单位是名称，语言的最初活动就是描述或表明非语言的现实。因此，语言是人类思想和活动的附属物，是人类思想和活动的抄写员．而不是这些活动的主人。对于哈曼和赫尔德来说，跟一般意义的人类活动的概念一样，对语言的这种观念是完全错误的。在阐释维科对于他们的这种观点的看法时，伯林写道：

    对于最根本的人类语言活动所作的功利主义的解释，这是一种误导。首先，这些活动完全是表现性的；唱歌、跳舞、礼拜、打仗以及体现这些活动的制度构成了对于世界的看法。语言、宗教仪式、神话、法律和社会、宗教和审判制度都是自我表现的形式，是希望表明一个人是什么、追求什么的形式；它们遵循一些可以理解的方式，基于这个原因，根据它们就有可能重构那时社会的生活，甚至是那些在时间和地方上都非常遥远的而且完全原始社会的生活。只要弄清楚人类思想和行动的基本框架，由此产生了诗歌、运动以及作为它们的自然表现的神话，就可以做到这一点。“

    伯林在他最近发表的研究哈曼的文章中，总结了哈曼关于语言的观点的特征：

    哈曼说过，“语言是理性推理的最初的元素，也是其最终的元素和标准”。笛卡尔认为存在着清晰明白的观念，这些观念能被一种“内眼”来沉思默想，他的这种概念，是所有的理性主义者都共同具有的。洛克及其追随者以经验主义的形式兜售的也是这种概念——这些观念处于纯粹状态，与语词无关，并能够被中立地翻译成任何思想。哈曼认为，这种基本谬误是极需要消除的。事实与此相反，语言是我们用来思想的东西，而不是把思想翻译成语言：“语言”这一概念本身的含义就是运用着的符号。

    伯林扩展了哈曼关于语言的概念，他写道：

    对哈曼而言，思想和语言是一回事……既然如此，哲学实际上就是关于我们对语言或符号的用法的批判，尽管哲学自称是对事物的批判，它充其量也不过是对关于事物的观念的批判，因为它不过是关于话语的话语，即第二级的判断。如果真的存在着能够直接察觉的事物的形而上学结构，或者如果能保证使我们的思想或对语言的用法以某种神秘的方式与这种客观结构相符合相一致，那么才能把哲学（无论是根据直接的形而上学直觉形成的哲学，还是专注于观念或专注于语言而形成的哲学）设想为是了解和判断现实的方法。在哈曼看来，这种概念尽管时代悠久——确实，整个欧洲的理性主义就是建立在这种概念的基础上的——但它却完全是一种错误的概念。符合一致的概念，即一边有一个客观世界，另一边是试图接近这个客观现实的人及其工具，如语言、思想等等，完全是一个虚假的景象。

    哈曼把语言本身看作是一切最重要的人类活动的范例，在关于语言的概念中有几个主要的因素，后来在赫尔德那里得到了发展，对此值得做一些评述。第一个因素前面已经介绍过了，这就是，语言的作用不是工具性的或策略性的，而是构成和表现了人类存在及其文化的一个方面。第二个因素或许人们还不太熟悉，但它同样也很重要，这就是，语言不是一套可以随意组装或拆散的单词、名称、语言原子堆或意义的分子单位，语言是一个网络系统，它们全面地连接在一起。语言或语义的这种整体性——在任何一点上使用一种语言就会引发、触及其他点，或被后者所触及——这种语言观只不过是一种也许并不比哈曼和赫尔德更古老的文化观的特例或应用。按照这种文化观，也就是说，把人们的语言看作是一种具有普遍性的生活形式，根据它而进行的活动尽管是互不联系的和多种多样的，但它们都具有一致性，而且随着时间的流失而得以更新。一种文化就像一种语言，它不是一种混合物，不是奇异事物的汇编，也不是随意堆积在一起的垃圾；它表现了一套观念成价值并由此而具有了生命，这些观念或价值是独特的、为一定文化特有的，因此，根据这些独特的观念和价值这种文化才能被适当地看作是个性化的并得到认可。

    语言和文化的这一整体性对于哈曼和赫尔德都支持的表现主义是十分必要的。这种整体性支持表现主义者对启蒙运动人类学关于人类活动的概念的批判，同样也支持他们对运用这种人类学所建立的启蒙运动政治思想和道德思想的批判，后者在功利主义和契约主义哲学中均可见到。对于古典功利主义者以及如霍布斯、洛克和卢梭这样的社会契约论理论家来说，把“分解-综合方法”运用于人类社会，先把它分解成分子单位，再通过计算或契约的行为重新组装它，这种做法是有意义的。而在哈曼和赫尔德看来，迈斯特尔也是一样，根据作为有机生命整体的文化形式的特点，社会和文化决不是原子性元素的相加或聚合，因此，对社会作这样的分解是根本不可能的，而且完全是具有破坏性的。用维特根斯坦——他后来也是这种观点的拥护者——的说法，我们可以说，人类社会不可能由契约或计算构成，因为这二者本身就是社会生活的形式和条件，而不是人们交际的基础。假定社会能够被契约所创造，就是忽略下面的事实：契约就像语言一样是社会生活的～种形式。契约是源于和紧随着社会生活的；它不能建立社会生活。正如伯林援引哈曼的观点：“……一个复杂人际关系网的存在以人类思想的可能性为前提，不需要它的产品作为其正当性的理由。”

    哈曼和赫尔德关于语言的第三个观点是关于自然语言和文化生活形式的的特殊性的观点。没人生来就讲世界语，不管建立一种统一语言的理想本身是多么地原始，但它就是这样一种理想，也就是说，是人类的一种美好想象。存在着多种多样的语言，这是一种普遍性的现实。语言就像文化一样，从它们自身所不允许、禁止和排除的东西可以看出它的个性，就像它们所肯定所规定的东西显示着它的个性一样。最明确的是，它们全都是相互差异的。甚至可以这样说，自然语言的多样性绝非偶然。它表现了更深层的多样性，即人性的多样性，或人类生活方式的多样性。这种多样性的表现是通过人的选择活动和自我创造的一般能力而引入人类生活中来的。自然语言的多样性以及它所体现的东西，即人们之间共同生活方式的多样性，证明了人类的存在必然是多样性的，它们不仅仅是多样的，而且是不同的、排他的，由其差异所构成的。这就是多元论关于具体的善或价值——一它们有时候在本质上是不可结合的——的论题在整个生活方式方面的应用。按照这种多元论论题隐含的意思，即使是共同生活的形式，其中也包含着相互排斥的本质性的差别。具有伟大灵魂的人的美德与基督教圣徒的美德不可能同时存在于一个人身上，它们也不可能在同一文化中完全实现。这些美德的本性注定它们要相互排斥。同样，语言不仅仅是各种各样的或多元化的，而且像文化那样，由于彼此之间的差别它们都是特殊化的和个性化的，这正是语言自身的特点。伯林在浪漫主义中发现的正是语言和文化的这些方面，这些方面与他自己的多元论是一致的，而对于启蒙运动的普救主义或均变说人类学它们则具有颠覆性。

    在浪漫主义思想家当中还有另一套观念，它们与上文简单描述的表现主义观念、语言与文化的整体性的观念都有联系，但这种联系有时不太明显。这就是关于新奇性和个性以及它们与意志的关系的观点，这些观念在伯林的思想中也得到了回应。在起源于希腊的西方传统中一直把艺术作为技艺，作为一种对永恒无限的范型的体现，作为回想或回忆的一种形式，就像知识本身就是回忆一样。按照这样的观点，普天之下确实没有什么新鲜的东西。一种非常不同的概念激发了犹太教和基督教传统，这种概念就是创造的观念。在浪漫主义对艺术和生活的创造性赋予极高价值的时候，迫切要求的正是这种根本世俗化的观念。在他们看来，创造性当然永远不可能表现在应用一种规则或者顺从一种传统的过程中；只有在反对这些规则和永恒的形式时，才可能发现它们是一些毫无根据的东西，只不过是一些技术性的或计算的规则和形式。这种观念是当代非理性主义的浪漫主义的根基之一。

    这里，我们还以哈曼的思想作为例证。哈曼对休谟倍加赞扬，因为休谟消解了自然的因果现，证明怀疑惑疑问并不是以达到笛卡尔式的确定性就结束了，而是贯穿于人类活动的始终；休谟还表明，由于所有的事件都是可能的，所以我们依靠信仰而生活，而不是靠理性的反省和思索来生活。在哈曼看来，休谟从极端怀疑主义角度对人类理智的批评是在支持一种激进唯信仰论，这种唯信仰论后来在不太虔诚的思想家那里变成关于人类意志的创造性作用的学说，而在叔本华那里，却成为对于普遍意志首要地位的形而上学的肯定。

    在浪漫主义当中，过分尊崇意志的作用以把特殊性提到高于普遍性的形式来出现的，肯定使民族或文化或艺术品成为具有个性的东西不是它们作为某一种类的成员地位，也不是任何典型，而是它们具有的奇特性或独一无二。这里我们发现有一种神秘的沉默理论，或者说是不可名状性的理论，这是通过一长串的德国神秘主义思想家——从艾克哈特（ECkhart）到毛斯纳（Mauthner）以及早期的维特根斯坦——演化而来的，在这种理论中，（用哥德十分著名的说法）个体才是不可名状的。这个观点与二十世纪许多非理性主义者如D·H·劳伦斯的观点相差不远，即认为个体和民族的活力为思想所扼杀，为抽象所残害，因反省而瘫痪。浪漫主义反启蒙运动的这些观念部分是由于启蒙运动本身的因素引起的：它们是启蒙运动自我损害的小插曲，而这种损害是因其最伟大的思想家所做努力的无意结果而发生的。尼采的权力意志理论、苏勒尔（Sorel）的非理性主义、以及超现实主义和表现主义中对无意识和前语言的高扬、还有在两次战争之间的法西斯主义对于能量和意志胜利的崇拜——正如在德安齐欧（D，Annunzio）的诗歌和容格（Junger）的著作中表述的那样——都预示了浪漫主义对理性分析的破坏性批判。他们都认为，与直觉和意志力量相比人类理智是软弱无能的和充满奴性的，所有这一切都是对思想史的一种反讽。在这一切之中，激励他们的东西有一部分是康德的人类意志自主性的理想。在海德格尔和萨特那里发现的许多专门术语其实都是浪漫主义的残余物，较近一点说，这些是从胡塞尔（Husserl）的习语里得来的，但最终是从克尔凯郭尔那里得来的，而克尔凯郭尔本人就是哈曼的最勇敢、最有天赋的追随者。在克尔凯郭尔看来，哈曼的非理性主义的影响不仅使得各种各样的伦理价值成为理智所无法衡量的东西，而且理性也根本不能衡量不同生活方面——伦理的、审美的、宗教的———的价值。哈曼和浪漫主义运动已经开始的对理性的消解工作，还要留待克尔凯郭尔以及另一异教徒尼采来使之趋以完善。

    具有讽刺意味的是：就像哈曼非理性主义的唯信仰论因为注入休谟的极端怀疑论（信仰与怀疑本来是相互矛盾的）而自相矛盾地得到加强一样，浪漫主义对于人类意志创造性的肯定也被最大的理性主义者康德遗留给德国和欧洲思想的自主性概念所滋养。相应地，休谟和康德这两位启蒙运动的高级重要的人物不知不觉地通过浪漫主义运动对反启蒙运动贡献了力量。在伯林看来，哈曼接受和吸收了苏格兰启蒙运动的最伟大的代表大卫·休谟的怀疑理论，这是德国反启蒙主义运动所接受的最大的一种动力。启蒙运动信奉人类本性的恒常不变性，信奉自然本身的一致性（在休谟那里这种信念是以自然主义认识论的形式出现的），哈曼废除了这种信念，转而服膺于对独特性和不可言喻的启示的神秘肯定。哈曼还否定了经验主义者的指称论的语言观，而赞成语言作为相互纠缠内在联系的意义网络的语义整体论，在他那里，这种语义整体论与极端唯名论的神秘沉默论学说（这种学说认为构成了世界的特殊事物是语言所无法把握的、不可言喻的）胶合在一起。然而，在这种转变过程中，休谟思想中那些真正地属于启蒙运动思想传统的经验主义和理性主义因素逐渐消失了；同样地，为浪漫主义所袭用存留下来的是康德关于人类意志的自主性以及事情本身不可知的观点，而康德的理性主义则被抛弃了。我们在叔本华思想中看到康德哲学——这是欧洲启蒙运动的最高峰之———一对于现代非理性主义的创始性贡献。

    对于伯林来说，浪漫主义者——他们与迈斯特尔不同，迈斯特尔对启蒙运动持一种完全反对的批评态度——的重要性在于他们提出了一种可以替代启蒙运动各个概念的一种系统化的方案，后来说明这比只是对启蒙运动的概念作出防御性反应更富有影响力，更为持久。同样，不像更为纯粹的其他反启蒙运动防御性理论家那样，浪漫主义者刺激催生了十九世纪末期和二十世纪的最激进、最独具特色的思潮。这种反启蒙运动的激进唯意志论，认为创造性意志高于理智，它不只是反抗性或防御性现象，而是真正具有洞察力的一场思想运动，其活力部分是从它利用启蒙运动本身的自我削弱方面得来的。

    很显然，伯林发现过分地反对启蒙运动的理论——比如说，就像费希特在后来的著作中明显地所做的那样——是完全不可接受的。浪漫主义在艺术和生活上具有独创性的一些重要观念和价值，被伯林看作是对启蒙运动均变论理性主义的一种健康的矫正，也是对于人类理性在面临实践中无法解决的困境时具有的局限作出的一个必要反应。我们发现，在伯林断言存在着一些没有任何正确答案的有意义的问题的时候，在他附和浪漫主义者否认真理和美德只有一个而邪恶和谬误却有很多的时候，在他肯定在不可通约的价值、义务、忠诚或者生活形式相互冲突的情势下我们唯一依靠的只能是无根的决定，简言之，就是依赖一种意志行为的时候，伯林多次重申过浪漫主义的这种观念。在这些以及一些相关的方面，伯林本人认可赞同的是浪漫主义反启蒙运动的主要观点，而确实不是迈斯特尔彻底批判启蒙运动的主要观点。赞美人类生活中各种独特非凡的东西，而不仅仅是符合某一种价值类型的事例，认为不可通约的价值和反价值在实践中必须协调时，只能依赖人类的信仰而不是反省式的思索或理性——这些是启蒙运动浪漫主义批评家以及伯林本人的共同主题。在后浪漫主义时期，这些观念被用来为理论和实践上的疯狂无度提供辩护，用来为已经从所有共同或普遍标准中解放出来的国家或种族的自治论提供论据，用来彻底推翻启蒙主义的道德观念和人类知识一致性的观念。后浪漫主义自治论和唯意志论盛行的产物是对于思想范畴的共同框架的破坏，而这些共同框架与人通过选择活动形成的自我创造能力是联系在一起的，伯林认为它们才是幸存下来的共同人性的形式。在欧洲思想的这一后浪漫主义时期，约束个体或集体意志的任何客观性标准的观念，无论这些观念是怎样地多样化，都给抛弃了，与此相联系，那些独立于主观世界的既不是完全由人类意志构成也不为被人类意志所改变的事实和价值的世界的观念，也被抛弃了。在这一后浪漫主义时期，不仅启蒙运动，而且还有欧洲的思想遗产似乎都终止或结束了，它的统一性被无可挽回地打碎了。如此看来，浪漫主义者所捣毁的不仅仅是启蒙运动，而且还有欧洲文化的古典遗产。

    对伯林的思想体系来说现在出现的问题是：他的客观多元论和我所称之为竞争的自由主义学说是否允许他保留启蒙运动关于人类解放、自由、跨文化交流和评价的重要信念，同时又接受浪漫主义和反启蒙运动关于文化的不可通约性以及在个体和集体自我创造中意志所起的作用的主张。毫无疑问，伯林是赞成启蒙运动思想的主要方面的，如他在研究哈曼的著作中十分规范地表达了他对于启蒙运动的看法：

    ……有一些信念或多或少对于整个进步和文明是共同的，正是因为这一点人们把它称之为一场运动。实际上，这就是相信世界或者自然是一个整体，从属于一整套的规律，而且这些规律原则上可以为人的理智所发现；那些统治无机界的规律原则上与统治植物、动物及人类的规律是相同的；人是能够得到不断改善的；存在一些客观的公认的、所有的人都追求的人类目标，这就是幸福、知识、正义、自由以及描述得有点模糊但却得到很好理解的东西，如美德；这些目标对于所有的人——名副其实的所有人——都是一样的，不是不可达到的、也不是不可和谐共存的，人类的苦难、邪恶和肮脏的存在主要是由于或者不知这些目标存在于什么之中，或者不知达到这些目标的方法——这种无知是由于没有充分认识自然规律的缘故；……所以，发现了支配人类行为的一般法则，将心理学、社会学、经济学、政治科学等融合成一个合乎逻辑的科学体系，在关于所有可发现事实的知识大全中确定了各自的适当地位，那就会取代由推测、传统、迷信、偏见、教条、幻想等构成的混合体以及迄今为止作为人类知识和智慧的“感兴趣的错误”（而且到目前为止，其主要保护者和唆使者就是教堂），从而创造一个新型的、健全的、理智的、幸福的、公正的、自身常存不废的人类社会，这个社会在已经到达完美的顶峰之后，将会保持自身，抵御或许除了那些自然的影响之外的各种带有敌意的影响。

    伯林对于启蒙运动的主要信念以及这些信念在实践中的作用作出了同样规范的评价，他写道：

    无疑，真心实意地努力把科学方法应用到管理人类事物上，就会产生许多善行，减轻了苦难，避免或阻止了不公正，暴露了无知愚昧……其中心梦想是表明世界上的一切事物都是由机械方法推动的，所有的邪恶能够被技术措施治愈，既可以存在着人类灵魂工程师，又可以存在着人类体魄工程师，但是，这个梦想证明是虚妄的。然而，最后证明这种梦想的误导性比它在十九世纪被用同样虚妄的论断所指斥攻击的误导性要小得多，但它在知识和政治方面的含义则更具有灾难性，令人难以忍受。十八世纪最有天赋的思想家的智力、诚实、洞察力、勇气和无私的爱直到今天仍是无与伦比的。他们的时代是人类生活中最美好、最有希望的插曲之一。

    伯林反对对启蒙运动的这种过分肯定的评价，他在赞成浪漫主义反启蒙运动时说道‘它永久性地动摇了启蒙运动关于人的行为的客观普遍的真理的信念，以及可能建立一个完美和谐的、完全摆脱了冲突、非正义或压迫的社会的信念，至少这些都属于浪漫主义的光荣。如果说为了建立启蒙运动的理想的社会，我们这个时代已经牺牲的人或许比人类历史上为了其他任何事业牺牲的人都要多。相比之下，人们要创造孔多塞式的那种充满了真理、幸福和美德的王国，作出再大的牺牲也都不为过了。’在伯林的这段话中，启蒙运动和谐社会的幻想式理想被认为是我们这个时代战争和暴政的源泉，或许是最大的源泉。

    现在的问题是，伯林对启蒙运动的方案的赞同，无论这赞同带有多大程度的保留，与他从浪漫主义反启蒙运动那儿吸收的观点，也不管这种吸取带有多么深刻的保留，如何能够前后一致呢？尽管伯林的世界观——这种世界观来源于他吸取了浪漫主义思想家的成果—一与启蒙运动的世界观之间有着不少差异，但它们或许可以归结为以下几个要点。首先，伯林认为理性在道德和政治生活中的作用，比任何启蒙运动思想家（也许只有休谟是个例外）所理解的作用要小得多。在伯林看来，实际生活、道德和政治生活充满了理性上无法决定的困境，正因为如此，伯林虽然不否认道德推理的可能性和现实性，但他确实反对启蒙运动的完全理性道德的方案。其二，由于伯林相信，不可通约的价值间的冲突所引起的这种理性无法决定的困境是人类生存条件的不可消除的永恒的特征，因此他必然反对辉格党关于人类条件可以无限改进性的观点，而这又是所有启蒙运动思想家都接受的观点，这里休谟又是一个很重要的例外。当然，这并非意味着他否认人类命运可以得到真正的改善，因为他承认存在一般的人类邪恶，而且他肯定这些邪恶可以减低到一定的程度，这表明他承认存在着这样改善的可能性。而且，在上述援引的段落中确实表明了伯林发展了启蒙运动本身已经在这一方面产生了良性影响的历史命题。事实上，由于伯林认为不可通约的善和恶之间的悲剧性冲突具有永恒性，这就使得他所相信的人类可能改善的程度比起几乎所有启蒙运动思想家所认可的范围要狭窄得多。这导致了他与启蒙运动的第三个差异，是从他驳斥启蒙运动普遍文明的理想引起的。在伯林的世界观中有一个基本因素，这就是不赞同相对主义的观点，但他也反对人类会普遍地聚合于一种社会生活方式的观点，这种观点是启蒙运动文明观所支持的。他在这一点上与休谟不同，休谟认为历史就是进步和野蛮的轮流交替，而与赫尔德站在一个立场上，赫尔德认为历史是不可通约的各种文化的剥落物。相应地，伯林反对甚至连启蒙运动中最具怀疑论思想的思想家都赞成的历史哲学。简言之，伯林严格地限制了启蒙运动哲学家的理性主义和社会向善论，拒斥他们关于人类会聚合于一种普遍文明的观念，而这个观念却是启蒙运动历史哲学的基石。

    伯林对启蒙运动和浪漫主义反启蒙运动的论述中可能有一个矛盾，然而它却比目前为止已经阐明的那些观点要深刻得多。因为，伯林在把启蒙运动与一元论学说（这种一元论学说为许多现代极权主义思想和实践提供了论据）联系起来的同时，又在为启蒙运动的浪漫主义批评家们所肯定的价值不可通约性的多元论里找到了现代信仰自由概念的一个重要来源。伯林似乎发现，这些启蒙运动的偏狭的浪漫主义批评者比自由主义启蒙运动更强烈地支持自由的理想。如果情况果真如此的话，这就是对思想史的一种反讽，这种反讽与伯林本人明确提醒我们注意的东西一样，都是非同寻常的。但问题依然存在着：如果伯林放弃了他对启蒙运动中心概念的有保留的理解或放弃了启蒙运动的中心概念，而有保留地赞同浪漫主义反启蒙运动的一些主要思想，那么，是什么支持了他的自由主义呢？如果伯林的自由主义在基本概念上、至少重要方面属于后启蒙运动，那么自由主义的前途是什么呢？或者，让我们对这个问题用另一种说法来表达：当启蒙运动所依赖的哲学人类学和历史观（它们都是由一种关于人的概念所支持的）由于没有根据而遭到摒弃或者破坏时，启蒙运动的道德和政治设想是否能幸免于难或还能存活多久呢？


北极星书库-berlin6

第六章 竞争的自由主义

    约瑟夫·迈斯特尔曾经说过，当卢梭追问为何生而自由的人们却到处都生活在锁链之中时，这仿佛在追问为何生而食肉的绵羊却到处咀嚼青草一样。极为相似的是，俄国激进分子亚里山大·赫尔岑（ALxander Herzen）也认为，我们通过动物的形态，根据它们结合在一起的最为常见的特点和习惯为动物分类。因此，鱼类规定性的特质之一是它们喜欢生活在水中，所以，尽管存在飞鱼，我们不会说一般鱼的天性或本质——它们被创造的“真正”目的——是飞翔，因为大多数鱼做不到这一点，也没有表现出朝这个方向发展的最小倾向。然而，至于人类，而且只有人类，我们说人类的天性是寻求自由，尽管在人类漫长的生活过程中很少有人事实上得到了自由，相反，倒是许多人似乎满足于被别人统治，只是希望让那些为他们提供充足食物、住房、生活规则的人好好地统治他们，而不是努力求得自治。赫尔岑问道，为何人们把极少数人为了自身的缘故而追求、而且实际上很少有人追求到的东西，即自由，规定为人的本性呢？这种怀疑论的思考是这位整个一生都充满了追求自由的激情——追求他自己国家和其他国家的人们的个人自由和政治自由——的人提出来的，为此，他牺牲了自己的社会职业及个人幸福。

伊塞亚·伯林《关于自由的四篇论文》

    我们不可能拥有一切我们所必要的东西，这句话不是一个偶然的真理……或许．有选择目标的自由，但不要求它们永恒的有效性，加上与此相关的价值多元论，这个理想只是我们日渐衰落的资本主义文明的后期的成果：在远古时代和原始社会人们就没有认识到这一点，而后人只是带着好奇心、甚至同情心来看待它，但对它的理解却微乎其微。情况可能是如此，但是，在我看来，这里似乎并没有怀疑论的结论……确实，渴望我们的价值在客观的天国里有某种永恒和安全的保障，这或许只是我们童年时期和原始时代对绝对价值的确定性的一种愿望。我们这个时代一位令人钦佩的作家说过，“意识到我们信念的相对有效性而又坚定地守护着它们，这就是把文明人和野蛮人区分开来的东西。”要求超越这种相对有效性或许是一种深刻的、不可治愈的形而上学需要，但是，按照超越相对有效的确定性来决定一个人的实践却是道德和政治上不成熟的同样深刻、但更加危险的一个症状。

伊塞亚·伯林《关于自由的四篇论文》

    伯林价值多元论的主要论点，就是认为对于对抗性的善和恶以及不同生活方式来说，它们之间是不可通约的、或者说是理性所无法比较的，在他把选择（作为人类自我创造性的具体体现形式）看作是具有优先权的思想中这个论点发挥着重要作用。通过自己的选择我们使自己成为我们现在这样的人——即使在不是我们创造的环境之中，这一点也是真的。我们能够做到这一点，因为我们跟我们熟悉的其他物种的动物成员们的本性不同，我们的本性是不固定的、未完成的；我们的本性是内在的不完整的，极易被我们在生活中作出的选择所改变，在我们的生活中我们难以避免地会遇到一些不可通约的善和恶而我们又必须在其中做出选择。如果我们的本性中就带有不确定的因素，以至没有任何生活方式或者任何生活方式扩展出来的分支、没有一种善或优点的等级秩序是这种不确定的本性的真正表现，那么只要我们信奉我们熟知的或想象的生活方式中的某一种生活方式，这种暂时的无根的信念就可能遮蔽这种不确定性。在我们所处的现实世界中，存在许多种很好的生活方式，它们具有的善是不能用任何一种普遍标准来衡量的，而这些生活方式中每一种内部都有一些不可通约的善和恶。伯林认为，通过选择活动而实现的自我创造正是由我们本性中的这种不确定性强加于我们身上的，因此可以说，没有一种生活方式对我们是最好的。而且，我们生活中不可避免地会遇到的这些不可通约的又是敌对的各种各样的价值也将不确定性呈现在我们面前。

    正是选择活动对于自我创造的重要性和自我创造对于像我们这样的动物的必要性才奠定了伯林思想中自由主义的基础。但是，从选择到自由、从多元论到自由主义，这样的推论是成功的吗？在我们理解和评价伯林著作的这个阶段，更加系统、明确、详尽地重温一下他思想中的多元论和自由主义的联系也许是有益的。对于这种联系，在伯林的著作中似乎存在三种主要的论据。首先，伯林论证了否定的自由的价值，它是由于在不可通约的价值间做出的基本选择而体现了人类自我创造的本质。这种选择之所以有价值，不仅仅是或者说主要不是因为它作为理性自主性的一个方面，而是因为它作为人形成自身的一种条件，即是说，在现在和人类历史上人们所发现的自身各种特征中，包括自主性的理性没有考虑到的大部分特征，是选择使某种特征得到了实现，使选择者成为独特的个人。在伯林看来，否定的自由所以有价值，或许在政治的善中具有最显著的价值，是因为它在理性无法比较的善和恶之间作出了选择，从而促进了人的自我创造能力。这里，价值多元论支持自由主义，而正是通过受否定的自由所保护的这种选择，我们才能在不可通约的价值中确定我们的生活方式。

    这个论据还有否定的一面，这可以用另一种方式，即伯林论证从多元论到自由主义的第二种论据的方式来表述。因为，如果存在着不可通约的善（和恶）的话，那么无论哪个政治权力机构也不能拥有充足的理由把某些它所认为的善强加在它的任何公民头上。确实，就不同人们的生活都体现着不可通约的善——这些善本质上是不能结合在任何一个人的生活中的——来说，政治权力机构将会有充分的理由制止任何把一种生活方式施加在其臣民头上的企图。如史蒂文·卢卡斯（Steven Lukes）评论这个论断时所指出的那样，一旦接受了没有任何“唯一的解决方法能合理地让所有人都服从”这个观念，就只能得出结论说“国家把任何一种解决办法强加在其公民身上的做法（不仅仅从他们的立场出发）都是不合理的”。如果多元论是正确的，那么国家有充足的理由制止独裁主义对人民生活的干预，这个观点也为伯纳德·威廉姆斯（Bernard Williams）所赞同，他认为“如果存在很多而且是相互竞争的价值，那么社会倾向于某一种价值的程度越大，它就越可能忽略或压制其他真正的价值。在某种意义上说，更多就意味着更好。”这些论据的核心在于承认，如果激进的价值多元论者关于善和恶是理性无法比较的这个论点是正确的，那么国家永远不会有充分合理的根据把任何一套价值强加给人民（除非是为保障某种有价值的生活的可能性）。因为强迫人接受任何这种价值秩序将会导致压制另外一些真正的价值，或者使另一些真正的价值不能完全实现，所以国家有充分的根据不执行独裁主义政策或者诸如此类的非自由政策。

    关于多元论和自由主义的必然联系的第三个论据是从第二个论据中得出来的，这就是认为独裁主义为了否认自由，就必须反对价值多元论的真理。伯纳德·威廉姆斯对此作了很好的论述，他说“认为存在竞争的价值这种价值多元论的意识，作为构成一种绝对的根本真理的知识，本身就是一种善，……这里，伯林……看到了知识中的价值而且真正理解了这些价值，并把它看作是自由社会的一种论据，这种自由社会的观念表明，他比其他任何人都更真正理解价值多元论的本质。”这里，这种论据再次显示出了它的双重意义：独裁主义社会制度或非自由的社会必定否认它们压制或不赞同的价值是真正的价值；而自由社会则是接受或赞同价值多无论的真理的社会。

    在伯林思想中，多元论的主要论题支持着自由主义；但这是一种独特的具有高度独创性的自由主义。伯林的自由主义——如果我没说错的话，在我们这个时代或许在任何时代它都可称为是经过了最深刻的思考、得到最有力辨护的自由主义——在许多重要的方面都与战后一直占据统治地位的政治哲学、实际上也是从J．S．穆勒以来的政治哲学根本相背离。它的竞争的特点、它对于敌对性的且是不可约减的多样化的善的认可，其中包括否定的自由和肯定的自由的观点，这些把伯林的自由主义与所有那些投身于“正义理论”或“基本权利”的最近的自由主义区分了开来。这些自由主义遭到伯林深刻的洞察力的破坏，伯林认为，任何一种类型的自由不仅仅是许多不可通约的价值的一种，而且不同的自由，无论是否定的或是肯定的自由，其本身都是具有竞争性的不可结合的，它们有时还是不可通约的；人们必须在这种对立的竞争的自由之间作出选择，而又不能借助于任何一种超然的标准或理论。

    在我们时代占据主导地位的自由主义，无论它们是霍布士或洛克的自由主义的变体还是康德或穆勒的自由主题的翻版，它们的核心都是理性选择的概念，而这种概念正是伯林的价值多元论要着力推翻的。如果我没说错的话，到目前为止，伯林的自由主义是业已出现的自由主义中最有力量、最能讲得通的自由主义，因为它承认理性选择的局限，肯定基本选择的现实。所有正统的自由主义都是道德和政治理性主义的变体，在它们看来，之所以出现理性无法决定的困境是由于我们的知识、理解或推理的不完备，但我们知识等等的不完备性原则上是可以改进的，所以这些困境总是可以克服的；而伯林的自由主义则根据我们的道德和政治生活经验，认为这种困境与我们的理性或知识不完备性无关，此时只能诉诸于基本选择。我相信，伯林的自由主义是我们所拥有的自由主义中最强有力的自由主义理论，如果我是正确的，那么自由主义是否必须由价值多元论来支持，这种价值多元论是否是更为深刻的真理，是一种削弱了作为一种政治理想、带有普遍的理性要求的自由主义的一种真理，这样的问题就绝不是一个小问题。这个问题的实质就是，自由主义的生活方式是否对于所有的人都是最好的最理想的生活方式，还是说它只是被看作是许多生活方式中的一种，而且是在人类本性或整个人类的历史中都缺乏根基的一种生活方式。或者用一种最尖锐的形式来表述，这个问题就是，在一般意义上或者在一个大范围的历史条件下，多元论和自由主义在它们对实践的隐含意义上是否可能不相互冲突，不相互对抗。

    具有自由主义和平等主义倾向的传统自由主义者认为价值多元论和自由主义并非是相互对峙彼此冲突的。在他们看来，价值不可通约性的多元论论题是一个价值学的论题，是价值理论或善的理论的论题，它对于正义原则没有什么影响。这个论点后来得到古典自由主义者’的进一步阐述，康德派的自由主义者诸如约翰·罗尔斯也表述过这样的思想。这些自由主义思想家认为，价值间的不可通约性——元论把价值看作是特殊的善还是看作全部善的概念——实际上与自由主义原则是同质的，也支持自由主义原则，因为它们有助于证明正义和公正这些自由主义概念既不是任何具体善的概念的体现，也不是它的前提。从这种标准的自由主义观点出发，正义或自由的原则不是用来交换其他商品的实际商品，而是规范的原则，是公平交换的原则，根据它所确立的条件人们才能追求相互竞争的善以及善的概念。自由主义的正义原则和自由原则是道义的原则，它们规定了追求善的具体条件；它们跟善本身处于不同层次。按照这种观点，如果价值多元论是正确的，即，如果存在着不可通约的价值，那么像公正这样的规定性原则就是很必要而且是很适合的。因为，如果价值不可通约性的命题是正确的话，那么像古典功利主义、完美主义及其相关学说的那种最大价值或最佳状态的概念就不适用了。按照这种标准的自由主义观点，自由的原则即是公正的原则，那么在自由主义和价值多元论之间不仅不存在紧张关系，而且多元论实际上是与自由主义一致的。

    尽管这种自由主义论点具有说服力，而且值得认真考虑，但它并没有展现出伯林价值多元论（以及使拉兹的自由主义充满活力的价值多元论的变体）的全部力量。确实，这个论点是以那些传统自由主义的真理为前提的，而伯林的价值多元论则对这些自由主义真理观提出挑战，他认为自由在于体现了敌对的和不可通约的价值的主张——假如它是正确的话——破坏着这种自由主义真理观。上述的那种推理的主要缺陷在于它预先假定自由或正义的原则可以不受价值不可通约性的影响。在伯林看来，因为存在着相互冲突的自由，对抗的平等以及不可和谐共存的正义要求，所以，如果伯林所说的是正确的，那么认为自由原则不受价值不可通约性的影响就只是一种幻觉。进一步说，在自由的政治伦理中这些相互竞争对抗的因素都表现着某种价值，而这些价值有时候就是理性无法比较的。如伯林明确主张也是经验所证明的那样，如果否定的自由没有形成一种和谐的体系，而经常是彼此不能和谐共存，那么我们只有通过为对抗的自由赋予重要性或价值才能解决此类冲突。然而，有时候，我们没有一般通用的标准据此来为对抗性的自由赋予价值；这些相互对抗的自由其价值将是不可度量的不可通约的。

    如果人们站在明显背道而驰的好生活概念的立场上来考察这些竞争性的自由，或者说这些竞争的自由体现着不同的文化传统，也会出现上述的这种情况。把在实践中所要求的各种自由想象为是彼此和谐的，一看就知道这是一种异想天开的臆测。承认不同的自由会发生冲突但假定在出现这种冲突时人们能够诉诸于某种原则（这种原则规定了在各种自由间进行交易的一套独特的规范）来解决这些冲突，这等于是假定存在着一种完全是描述性的政治道德。这种假定以可能存在一种以公正为基础的自由主义（这种自由主义一点都不依赖有争议的善的概念，也不包含那些涉及到不可通约的价值判断的应用）而且它们还得假定公正的原则可以与各种善的冲突隔离开来。但是，这些假定都是非常令人难以置信的。

    伯林和拉兹都否认把公正原则与善隔离开来的观点。在伯林和拉兹看来，公正原则只有通过它们对于人类利益作出的贡献才能获得确定性，而人类利益的内容本身是错综复杂、变幻多端的，还可能包含理性无法仲裁的冲突。把自由主义原则当作是规定性原则，其内容和应用可以跟价值的深层冲突隔离开来，这种标准的自由主义观点隐瞒或忽略了一个事实，即，这些原则规定的自由和平等是从它们对人类繁荣所作出的贡献中获得自己的内容和重要性的，而人类繁荣的各种形式之间就会产生冲突。以一定的性自由为例，如果男女双方的性要求出现了冲突，或这种性自由与别的自由产生了冲突，譬如说未成年人性倾向开放的性自由与其他人的交往自由的活动发生了冲突，与学校或类似机构的做法发生了冲突，要是不诉诸于各种各样的自由对于人类幸福的影响，就无法解决这些冲突；而对于这种影响的任何评价注定会引起对人类利益相对重要性的判断，这又涉及到难以处理的有争议的关于好生活的概念，涉及到人们都认可的那些概念的不可通约性的问题。传统自由主义观点忽略了这种重要的事实，即，价值多元论对于康德建立一种纯粹公平的哲学计划是一个致命的打击。价值多元论对于洛克的基本权利理论以及这样的理论必定依赖的自然法观点也同样是致命的。当然，对于伯林而言，价值多元论不局限于善的概念。它一直通向正义和公平的原则。

    如果伯林的价值多元论适用于公平的原则以及善的概念的话，那么反对他的人认为他是相对主义者的指责难道不是很有力的指责吗？桑德尔对这种潜在的但是很严重的反对意见做了很好的论述。在本章开头引用的《关于自由的四篇论文》那段引文中，伯林提到“我们这个时代的一位令人钦佩的作家”——这位作家就是约瑟夫·熊彼特（Joseph Schumpeter）——他这样写道，“认识到一种信念的相对有效性，然而却坚定地守护着它们，这一点就把文明人和野蛮人区分开来了，”桑德尔问道，“假如一种信念只是相对来说是有效的，那么为何还要坚定地守护它们呢？在像伯林所假定的那样的悲剧性的道德领域里，自由的理想比竞争的理想更少隶属于最终价值的不可通约性吗？如果是这样的话，那么自由的优先地位能存在于什么之中呢？如果自由在道德上没有优先地位，如果它只是许多种价值中的一种价值，那么对于自由主义又能说什么呢？”桑德尔认为，伯林“十分危险地陷入了相对主义的困境之中”。

    桑德尔的反对意见事实上包括了两个方面。第一方面是比较熟悉的，即认为伯林是个相对主义者，列奥·施特劳斯（Leo Strauss）早期用比较温和也比较任意的方式提到过这一点。他只是教条主义地断言伦理学中的客观多元论——伯林一直为这种客观多元论进行辩护——是不可能的。迈克尔·沃尔热（Michael Walzer）对此已作了很好的答复，他说这种客观多元论“作为人类自由和创造性的必要结果是可以容忍的，甚至是值得颂扬的。但是，这种对它的颂扬并不会导致相对主义，原因有二，其一，因为对多元世界的发现是一个真正的发现；事实上有许多视角和方法，它们都是自我有效的但又不可融合；其二，因为产生这些视角和方法的自由都真正是有价值的。”施特劳斯的那种熟悉的批评不能阻止我们。这种批评根本不同于那种真正严肃的反对意见，即认为在伯林的思想中没有任何东西能使自由主义具有优先权。当然，有许多既不是自由主义者也并非相对主义者的思想家——亚里土多德以来的大多数古典的道德哲学家和政治哲学家显然就属于这一类。确实，如果伯林是相对主义者的话，自由主义就不会有特别的权威性；但是，这个意见并不重要，也无意思。桑德尔的第二方面的反对意见才是具有实质性的反对意见，他认为，在伯林的多元论中没有什么东西能够表明选择的自由为何不应该是许多价值中的一种价值，而是值得优先考虑的价值。为了回应这种批评意见，我们需要做的不仅仅是表明伯林不是相对主义者；我们还需要表明伯林所辩护的这种价值多元论是怎样与选择的自由的首要地位相协调、甚至是支持选择的自由的优先地位的。根据伯林的观点，也是另外一些人的观点，这一点是自由主义的基本规定。问题是我们能够给出这种证明吗？

    关于多元论与自由主义的关系，伯林本人的陈述也不是完全相同的。他曾经讲过这两个学说“不是相同的或者交叉的”，并且“它们在逻辑上也不相关联”。同时，他又说道，“多元论包含……最小程度的信仰自由……”在他与伯纳德·威廉姆斯最近合写的一篇文章中，伯林试图反对这么一种观点，即认为多元论的真理削弱了自由主义合理性的论据，并把自由的生活方式仅仅看作是多种生活方式中的一种选择。按照我的解释策略，假定多元论包含了自由主义与假定多元论和自由主义是截然不同的各自独立的学说，都可以从伯林的著作中找到文本的支持。同样地，按照这个假定，我认为，一方面，根据人作为能进行选择的一种动物的本性自由主义有权利向理智提出一种普遍要求，在伯林的著作中可以找到这个命题；另一方面，自由主义作为一种道德和政治信念它又无权向理智提出任何普遍要求，同样可以在伯林的著作中看到这种论点。在伯林给出的文本证据不完全明确的情况下，阐释的问题与下面这个带有实质性的问题相比，只具有第二位的重要性，这个实质性的问题就是：价值多元论是支持自由主义呢，还是两者可能相互冲突呢？

    我已经注意到，对于价值多元论可能会支持自由的价值和自由的实践，尤其是支持那些与否定的自由和信仰自由相关联的价值和实践，可以有三种论证和论据。至于多元论与自由主义是如何对抗的我们放到后面去考虑。我们现在看相反的论题即多元论和自由主义的冲突不仅是可能的，而且这种冲突实际上是不可避免的，它似乎也有三个论据。我们首先考虑这三个论据中的最后一个，因为它直接针对的是价值多元论与自由主义相联系的论据，这个论据是，独裁主义政体和思想偏狭的社会统治者必定要否认价值多元论的真理性，因为价值多元论的真理所要破坏和推翻的那种西方普救主义的前提，正是独裁主义政体和社会秩序赖以存在的思想基础。确实，价值多元论削弱了那些把马克思主义、功利主义、实证主义、柏拉图主义、基督教义或穆斯林教义作为基础的思想偏狭的社会所坚持的普救主义的理论主张；但在迄今为止的人类历史以及可预见的人类未来社会充满着各种偏狭的文化，这些文化声称它们所体现的价值都是特殊的，而不是普遍的。印度教、神道教或者东正教犹太学说这些教义支持的独裁主义集团就没有提出过价值多元论所要推翻的任何普遍性的理论主张，或者说它们只是要保存地方性的生活方式。这种偏狭社会为了自己的利益而需要的一切理论，都是要证明它们奉行和认同的生活方式是好的有价值的，而如果允许自由选择将会危害或破坏这些生活方式及其价值。如果承认了这种观点，那么为何说自由选择的价值总是胜过被自由选择所破坏的现有生活方式的价值呢？如果价值多元论是正确的话，这怎么会可能呢？对于从价值多元论可以过渡到自由主义的第三个论据，相反的观点认为，那些思想特别偏狭的统治集团可能并没有断言他们所保护的生活方式具有唯一的或普遍的权威性，他们也不否认其他生活方式的价值，譬如说别的非自由的自治论的生活方式的价值，或者自由的生活方式的价值。确实，因为特殊文化戒绝普遍性的推理，与我们正在考虑的论点相反，它们会看起来十分适合于理解和接受价值多元论的真理以及推论，即认为根本不同的生活方式都有自己的价值和正当性。在这一方面只有信奉普救主义的集团才会遇到困难。

    认为从多元论可以过渡到自由主义的第二个论据的命运也并不太好。第二个论据确实是另辟蹊径，它论证说，自由主义社会要是建立在多元论的基础之上，那么它比一些非自由社会包含更多真正的价值。但是，能否由此得出结论说，如果人类社会不仅包含自由社会，而且还包含那些对否则就会毁灭的好的生活方式起庇护作用的偏狭统治集团，人类社会就会在价值上更加富有呢？认为只有自由主义的生活方式才是有价值的，或者说它们总是比非自由的生活方式更有价值，那就是赋予选择的自由以一种先走的价值，但这却是无法辩护和难以置信的，尤其是在假定存在价值多元论真理的情况下。这就是说，当保持或扩大有价值的生活形式的多样性与否定的自由发生冲突的时候，往往总是放弃前者。但是，如果多样性与自由发生了冲突，而且这种多样性是表现了人类真正需要的生活方式的多样性，是体现了人类繁荣的真正多样性的话，那么尤其是对于价值多元论者来说，为何自由总是胜过多样性呢？认为只能是自由胜过多样性，就等于是说，如果任何一种生活方式不能经受住其成员进行自由选择的压力的话，这种生活方式就不值得再存在下去。然而，这恰恰就是伯林价值多元论所要排斥的纯粹的权利哲学。

    在这一点上，对于从多元论可以过渡到自由主义的论证可能又要再回到其推理的第一个链条上去，即，如果价值确实是不可通约的，那么就永远不会有充足的理由来证明把任何一种价值等级秩序强加在任何人身上是正当的。在这三个论据中，这一个或许是最简单，但也许最有潜在力量，因为它直接的目标是从价值多元论中得出选择的优先地位。不幸的是，这也失败了。因为对于一个特别偏狭的统治集团来说，当它把某种特殊的不可通约的价值等级秩序强加在其臣民身上时，它没有必要声称这个等级秩序是唯一合理的，也没有必要声称它比现今世界上看到的任何等级秩序都要高级。它只需声称这是一种体现了某种有价值的生活方式且是为它所必需的价值等级秩序，如果允许自由选择，那么这种等级秩序以及它所支持的生活方式将会受危害。换言之，这种特殊统治集团，把某一种特殊的不可通约的价值等级秩序强加给它的臣民时，将不会为这种等级秩序而要求什么特殊的理由。要是它提出某些合理的根据，这也不是为了解释它强加给人民的不可通约的价值等级秩序，而是为了解释它保护这一等级秩序作为一种好生活方式的基本因素的行为。当然，自由的社会往往也会这么做，而且也不是毫无道理的，比如说，在它们寻求合理解释一夫多妻的婚姻不应得到法律的认可时，就不是通过宣称一夫一妻的婚姻有特殊的价值，而是根据一夫一妻的婚姻在一种值得继续的生活方式中发挥的作用。如果这样一种论据应用在自由社会中是有力量的，为什么它不能有力地应用在非自由的全部生活方式方面呢？一个价值多元论者又怎样可能抵制这个论据的力量呢？

    问题的答案并非是说非自由生活方式可以在自由社会中作为飞地而存在，因为，尽管在某种程度上这一点是对的，但这样的飞地并不是产生它们的全部生活方式，并且缺乏其祖辈文化中的许多美德。认为它能与自由社会共同存在这种看法忽略了一个明显的事实，即自由社会倾向于把非自由生活形式驱逐出去，孤立、排斥、蔑视它们。这种看法也忽略过了一个众所周知的真理，即，即使前自由社会的美德徘徊在自由社会中，它们也是作为它们自己以前的影子而存在，在展示它们的那些人那里以不完整的形式实现着。这种事实只不过是多元论观点的一种应用：并非所有美德都是可以结合的，至少要使有些美德结合就得使之有所亏损；而且，许多真正的善和美德依赖于具体的社会结构，其中一些结构是非自由的，与自由社会不可结合的。但这无济于回答下述问题，即，如果一个完全不自由的生活方式是有价值的，它为何不应按照自己的条件继续下去，而要接受被自由社会强加给它的某些要求；如果这些不自由的生活方式在其起源上就依赖于非自由的社会结构，它为何不应通过这些结构而使自己继续存在呢。进一步说，它还忽略了这么一种可能，即思想偏狭的统治集团可以合乎逻辑地向它的臣民们证明，它对他们否定的自由的限制是正当的，但它不是用违背价值多元论观点的方式，即认为它所保护的这种不可通约的善是唯一合理的来论证，而只是说它所保护的这种特殊生活方式（即限制人们否定的自由的生活方式）是有价值的。对于从多元论可以过渡到自由主义的论证，在我们上述的这几方面都没有获得成功，原因就在于，有价值的生活方式的范围——当然，说它们是有价值的，这种评价总得有一定道理，而且一个前后一致的价值多元论者也会做出这种评价——要比自由社会内所能包含的生活方式的范围要宽泛得多。

    可以这么说，把自由主义当作只是可供选择的菜单上的一项，即使在自由的社会中也不会存在这种情况，但这并不违背价值多元论的真理。如果抓住这一点就认为价值多元论削弱了自由主义，这就过分简单地看待多元论了。价值多元论并不意味着在某些特别情况下人们偏爱某一种价值根本不需要任何充足的理由，或者一种价值组合优于其它价值组合根本没有任何根据；它也并不否认在具体历史背景下人们可能有、也确实有充足的理由偏爱一种社会制度而不喜欢另一种社会制度。譬如说，在我们的这一历史背景下，自由主义体制确实可以提供更多更好的机会来满足人们普遍的最基本的道德要求；如果事实果真是如此，这就是自由主义的一个很好的论据。让我们从相反方面来考虑这个问题，认为多元论的真理拒绝自由主义的任何论据，这种意见是把两种不同的主张相混淆了——一种是多元论的正确的主张，它认为没有什么共同的尺度或者超然的原则能够对冲突的价值做出公断；另一种则是怀疑论的错误的主张，它认为对于在某一特殊环境或背景下发生的价值冲突，人们为什么用这一种方式而非另一方式来解决它根本就不能提供出任何理由来说明。按照多元论者的观点，在很多情况下（虽然并非在所有的情况下），价值冲突所由发生的那种文化传统背景本身会对人们用这种方法而非另外一些方法解决冲突提供一些理由。从多元论的真理中得不出任何纯粹主观主义的结论，因为这种多元论——伯林所坚持的多元论——认为，在价值相互冲突的时候我们应该在它们之间做出合理的交易，这时不可通约性只是意味着没有什么原则或衡量尺度能够表明我们所做的交易是唯一合理的或具有普遍的合理性。

    从价值多元论的真理得出来的结论是自由主义制度不可能具有普遍的权威性。在自由的价值与另外的一些价值——它们的存在依赖于非自由社会结构或政治结构和非自由的生活方式——发生冲突的时候，在这些价值确实是不可通约的时候，如果多元论是正确的，那就不可能证明自由的价值具有普遍的优先权。否认这一点就等于是否认了价值不可通约性的命题。这恰恰就是那些持价值多元论的弱化形式的人所坚持的观点，他们一方面承认人类的许多善是不可结合的，甚至在本质上是不可结合的，但同时又坚持它们具有理性的可比较性。这种观点力求把多元论与价值不可通约性分离开来。我在这里没有考虑这种观点，一部分原因是因为这显然不是伯林的观点，另一部分原因是为了使这个讨论比较简化，因为如果涉及可比较性的问题，就需要对在不可结合的善中如何做出理性选择进行一般的描述，这可能又要联系到古典功利主义。在省略了这样的一般描述的情况下，我们只抓住多元论的结论：价值多元论承认在某些特殊情况下对于冲突的价值所作的推理，但它不承认在价值冲突时有任何能对之作出公断的普遍原则。把这个观点应用于自由主义制度所体现的价值时，就意味着，这种自由的价值并不是基于理性的要求，这种理性的要求不可能为非自由生活方式中所体现的善的要求所竞争或推翻。正是由于承认这种竞争的自由主义——我在伯林的著作中发现的——的真理，才使得伯林的思想和所有传统自由主义思想区别了开来。

    伯林竞争的自由主义体现的思想特点是把理性主义和浪漫主义融合起来，因而把启蒙运动与浪漫主义反启蒙运动的批评调和起来。在这一方面，和他最相像的英国思想家当然是约翰·斯图尔特·穆勒。在穆勒的哲学中，英国经验主义和古典功利主义的遗产与浪漫主义的影响以及在某种程度上的德国唯心主义的影响一直处于对峙之中。无疑，在伯林的多元论思想体系中，他的自由主义比起穆勒的自由主义是一种更为成功的综合。然而，伯林著作的最大难题还是多元论和自由主义的紧张关系，这表明伯林试图所做的综合并非完全成功，而且他的思想一直被一种含糊性所缠绕。这种含糊性可以从以下事实中得到说明：他的思想有时表现出源于约翰·斯图亚特·穆勒传统的更为深刻和更为精巧的自由主义面孔，有时候又表现出维科式的和赫尔德式的风貌。在后一种情况下，伯林不是从迈斯特尔或奥克萧特（Oakeshott）保守的或传统的角度，而是从赫尔德和维科著作中较早表述的这种多元论和历史主义的立场批评自由主义以及启蒙运动。我以为，正是伯林思想中的这种历史主义因素才使得它力求使理性主义与浪漫主义唯意志论协调起来，并使自由主义处于一种尴尬的地位。

    在阐释伯林思想的过程中，我曾不断提到过其中所包含的唯意志论的因素，这是在他断言道德和政治生活中都存在着一些基本选择或无根的信念时表现出来的。在最后一章中我们又看到，强调意志在人类活动中的中心地位是浪漫主义反启蒙运动的一个重要观念，我们这个时代力求要彻底否定人类理性和道德统一性的运动所采纳的就是这种观念。在我们这个世纪，这种党派中心论或排他主义的最有力的形式是激进的、现代主义的，而不是传统主义的那种建立在种族或国家基础上的法西斯教义和运动，它们都利用了从浪漫主义那里得来的只有意志的作用才是可靠的第一位的观念。这些激进运动提倡特殊的生活形式并力求把这种生活方式从一切共同人类标准下解救出来，至少是其中的有些派别——最著名的就是国家社会主义运动——是这么做的。很显然，他们试图破除或在一定程度上抑制伯林勾画的道德思想的规范和范畴的普遍性框架。按照伯林对这种普遍性的框架和规范的理解，无论它们所包含的实质性道德规范到底有多少内容，也无论这些内容如何会因时间、文化的不同而不同，但是这些规范——比如说，公正的规范和考虑到他人利益的规范——形成了人类的一种共同视界；若超出这种视界，或者说在道德内容方面没有任何相一致的东西，那人们就会感到莫名其妙彼此间根本无法理解。我们这个时代这些真正激进的党派中心主义或排他主义运动所要消除的就是这种共同的人类视界。因此，它们受到可以称作伯林思想中最低限度的普遍主义的谴责。

    从人类共同道德视界的角度看，这种党派中心主义的激进形式当然是不合理的；但是，它并没有为自由主义提供基础或赋予自由主义以优先权。激进的党派中心主义的主张受到伯林思想中另一种因素——即认为自我创造总是发生在具体文化遗产的背景之下——的进一步限制，正是这种因素把伯林的思想与最纯正的浪漫主义学说区分了开来。在伯林看来，选择的自我作为选择活动的主体，即使在他做基本选择的时候，他也不是一种不受任何妨碍的自我或抽象的自我；它是一种由对某种特殊民族的忠诚、文化传统和社区成员地位构成的自我，不管这些东西是多么复杂和多样。即使通过基本选择进行自我创造的自我也不是凭空进行自我创造的。这就极大地降低了意志的作用，而在费希特和尼采的思想中以及浪漫主义更为激进的形式里把意志的作用夸大到了顶峰。在伯林看来，个体身份和共同文化形式都不是意志行为随意创造的，因为个体以及民族的思想和情感都是既往的语言和实践的遗产，正是这些语言和实践的遗产以深刻、多样的形式形成和塑造了他们。注意到了这种情况就会注意到伯林思想中另外重要的一点，即，基本选择或无根的决定，在自我规定行动的意义上，没有给出、而且经常是不能给出这些选择的理由，但（按照伯林的观点）基本选择或无根的决定可能在人类生活中具有相当重要的意义。然而，它们经常或者相当典型地不是被看作是意志行为，而是看作是人类经验的回顾性的重建，正是人类的经验用一种为着未来的新形式构成了这些基本选择。换句话说，基本选择既不是以理性为根据的，也不是意志的行为。的确，如果浪漫主义的表现主义理论是正确的话，那么大部分基本选择不可能是意志的行为，而必然是选择主体已经参与的生活方式以及他们在其中具有的身份或地位的一种表现，或许是追求新奇性的表现。在这个意义上，通过选择活动、甚至基本选择而实现的自我创造一直在进行当中；但它很少以意志行为的方式来出现。

    认为选择活动的主体即选择者是通过语言、特定的历史和特定的文化遗产塑造形成的，这就限制了激进浪漫主义唯意志论的可能性；但这种观点也并没有为自由主义赋予优先权，一如伯林关于价值的共同人类视界的概念没有赋予自由主义以优先权一样。对于那些通过选择活动实现自我创造的特定的自我来说，他本身就是共同生活方式的积淀物。就他们通过选择活动更新着这些生活方式来说，否定的自由——作为他们通过选择活动而更新的生活形式中的一种因素——在其中将起着极为重要的作用。在伯林的思想中，否定的自由之所以有价值就是因为它是通过选择活动实现自我创造的一个条件。这些通过选择而被创造或者修改了的自我，在他们继续进行的自我创造过程中，可能需要否定的自由也可能不需要否定的自由。但是，即使在缺乏否定的自由的情况下，选择活动依然继续着；如伯林提醒的那样，做出选择是人类不可逃避的一种必要条件。在这种情况下，多元论与自由主义的联系又一次被打断了。这里已经被有效驱逐的东西，是不受任何妨碍的激进唯意志论的自我概念，和不以任何基本文化遗产为中介的意志行为所进行的自我创造。

    认为大部分基本选择不可能是意志行为，这种观点与伯林关于这个问题的主旨思想是完全一致的。确实，意志行为在伯林的竞争的自由主义中占有一席之地，而在大多数自由理性主义那里都否认意志行为。这一点伯林本人是认可的；似乎是为了限制他早期一次谈话时讲的一句话“根本上讲，我是自由理性主义者”，他宣称“在某种程度上，我是存在主义者。也就是说，我使自己卷入或者说发现自己实际上已被卷入到这些不可通约的价值群中了。”这是因为他所讲的这些不可通约的价值群的重要性并不是由自然或文化所给予的，而是由选择赋予它们的。当然，这些价值群本身还是文化遗产的问题；正是选择者所身在其中的那段带有偶然性的历史，使选择的自我成为某种特殊的选择者。因而，伯林思想中限制激进的唯意志论的东西，与其说是人类价值的共同视野，不如说是选择主体的历史性。虽然我所说的他的思想的这种发展，伯林本人不一定会同意，但是，要是寻求自由主义的基础的话，那么正是在人类主体——选择活动是构成他的主体身份的最重要的因素——的历史性现实之中，而不是在任何假设的从价值多元论真理能够推出选择本身具有最高价值的普遍推理之中，自由主义才找到了最好的基础。

    这就是说，从人类本性是通过反复运用其选择的能力而实现着自我的改造这种人的观念，到这种社会——在这种社会中选择被看作是在人类的各种善中居于中心地位——的理想，其间并没有一条直接的或普遍的通道。确实，这两个概念相互之间没有任何必然的联系。如伯林所指出的那样，把人性看作是只是部分被决定的，这种人的概念的关键因素是肯定了人性的历史变异性，与此相联系，也肯定了正是通过文化的差异性人们才取得了特殊的身份。大体而言，只要我们在一个很广泛的意义上理解“选择”，把它看作是人们在各色各样遗产和变化的情况下对自己的行为及其结果进行不断的调整，这种调整往往不是在深思熟虑或反思的基础上进行的，就可以说，人们的这种文化身份是通过选择活动而形成的（在这里，“选择”就是作为与“价值”的开放结构同样的术语）。但是，在某些情况下，人们可能会发现自己被迫在整个文化传统、或者在生活方式之间进行选择，譬如说，当选择的婚姻配偶必须皈依自己的宗教，认同自己所在的社会阶层时，他或她就会遇到这种情况。在这样的情况下，文化差别确实就是基本选择的一种表现。这种选择在形成一个人的文化身份方面当然是基本的、重要的，但除此而外，这种选择活动并没有其他的什么价值。这样选择的生活方式往往也是对选择者没有什么特别意义的生活方式。由此可见，把选择活动抬高到在人类各种价值中居于中心的地位，这种观点就既不可能从人类生活的普遍特点——是选择使我们成为我们现在这样的人——中推论出来，不可能从价值是不可通约的多元论命题里推论出来。根据前面提出的理由，如果选择活动具有最高价值这个观点不可能从价值是不可通约的多元论命题里推导出来，如果这个多元论命题确实与选择的自由具有普遍的和先走的价值的命题不能和谐共存的话，那么就只能在某一文化传统或生活方式——在这种生活方式中选择活动对于好的生活是十分重要的——中去寻找自由主义的根据。这个文化传统就是自由社会自身的传统，其中，通过选择实现的自我创造是一种受到尊重的活动，进行这种活动的人们憎恨对否定的自由的限制，要求对这种限制给出正当的理由。这一观点不是伯林的观点，但是我将证明它与伯林思想中历史主义的观点是一致的。按照这种观点，自由主义不可能有也不必要有普遍正当的理由。它既没有“根据”也不要求“根据”。相反，它最好被理解为一种特殊的生活方式，是被一些具有自我概念的人实行的生活方式，在这种生活方式中，自由选择的活动是最重要的。

    理查德·罗蒂（Richard Rorty）用这些历史主义的术语阐释了伯林的自由主义。对于伯林所援引的约瑟夫·熊彼特的那段话（本章前面曾引用了这段话，桑德尔还对此也进行了讨论），罗蒂评论道：

    “说一些信念只具有‘相对有效性’，这种说法似乎意味着这些信念只有对于持有这种信念的人们来说才是正当的合理的，而不是对任何人也不是对所有的人都是正当合理的。但是，要真的是这个意思的话，相对有效性这个术语就不会有对比的意义，因为没有任何有意义的绝对有效的论据。绝对有效性就会局限于日常生活中的一些老生常谈、基础数学真理等诸如此类的事情；没人愿意对这种类型的信念进行争论，因为它们对于人们是难以及人们为何而活的意识都不重要。而对于人的自我形象是十分重要的所有信念，由于它们是作为一个人区分好人和坏人的标准，区分他想成为的那种人与不想成为的那种人的标准，它们也都变成相对有效的了。对任何人都是合理的正当的信念已经变得毫无意义，因而，也不会要求‘毫不畏缩的勇气’来维持这种信念。”

    他接着说道：

    “……通常用来反对伯林和熊彼特的这些假设都是错误的。我们……（不能）假定存在一个最大可能的框架，在其中我们可以问，‘如果自由不具有道德上的优先地位，如果它只是许多价值中的一种价值，那么对于自由主义又能说些什么呢？’我们不能假设自由主义者应该能够高高站在历史的偶然性之上，把现代自由国家为其公民提供的那种个人自由看作是如同别的价值一样的一种价值……只能假设存在着这么一种立场，我们可以站在这种立场上有意义地发问，‘如果一个人的信仰只是相对有效的话，那么为什么还需要毫不畏缩地坚持它们呢？’”

    我们可以把上述讨论的罗蒂的论点表述为，除了人类价值的共同视野之外，对伯林来说，价值是历史创造的，是体现在特殊生活方式之中的。这一点对于自由价值和其它价值都是真实的：由于这些价值源于特殊的生活方式，它们的权威性是地方性的，而不是普遍性的。伯林价值多元论的历史主义的方面，或者说它所隐含的意义，是我们应该断然放弃为自由主义寻求普遍根据的工作，相反，而应该接受自由主义只是许多生活方式——这些方式在普遍的最基本的价值的共同人类视野中都可能是人类繁荣发展的形式——中的一种方式。这些普遍的最基本的价值共同视界可以用对人类学和历史学的证据是十分敏感的哲学探索方法予以例举说明：在伯林的思想中经常明显地使用这种康德主义的自然化的准经验的哲学方法。但是，正如在伯林的著作中显示的那样，在这种哲学方法中存在着无法解决的紧张或张力，这是由人性的历史主义概念以及与人性有内在关联的不确定性所产生的。其结果是使人总也弄不清楚：那些构成共同人类视野的普遍‘概念和范畴’是真正的跨文化的、恒定的，还是它们仅仅是许多（并非所有的）文化中可以辨认的家族相似性。这种紧张或张力或许在伯林思想中是不可消除的。或者说，如果要消除和超越这种紧张的话，那么就得付出伯林不愿意付的代价，这就是把他的思想的历史主义转向更推进一步，并把它应用到哲学本身上来。这样做就意味着按照黑格尔和柯林伍德（Collingwood）的方式而不是依照康德的方式来构造哲学，把它看作阐明特殊的生活方式的历史前提的理论。如果伯林采纳了这种哲学方法，他参照的共同文化视野就不能被理解为人类思想和实践的一般性模式，而只能理解为一个扩展很大的文化形式内的家族相似性。这样，哲学探索方法就不是一种先验人类学的方法——如康德的方法——而是关于经验文化和历史人类学的思考。伯林著作中有许多地方是支持这种哲学概念的。

    根据这种哲学方法，共同文化视野根本上就不能确定任何特殊生活方式，包括自由文化的生活方式，因为它本身就是从一大堆杂乱无序的文化中提炼出来的东西，是对它们的家族相似性的描述，而不是它们所展示的本质。按照这种观点，哲学绝不会企图去阐明各种可能的人类生活方式的概念结构，它将把自身局限于我们熟悉的那些生活方式，或者我们已经了解的某种想象出来的生活方式。如果对哲学性质和哲学探索的界限的这种看法被认为与伯林的大部分思想是一致的，那么哲学就不能为自由实践提供基础。它可以注意到选择活动在人类生活中的重要作用以及对于形成人类本性的不确定性和多样性的作用，尽管如此，它也不会阐明人类学的普遍真理、先验的真理或别的什么真理，因为总可能存在也确实存在一些人，他们不把选择的经验看作是其生活中的重要内容；相反，它会标出在许多文化里所看到的一种生活方式的界限，包括我们的生活方式的界限。它会进一步把赞同选择和选择的价值作为人类繁荣的标准，作为一些文化也只是这些文化的特色。（譬如，按亚里士多德的道德理论生活的希腊人就不这样看待选择；当代儒家文化中的许多人也不这样理解选择。）它会注意到，无论过去还是现在，大多数人都用自我创造的力量来更新他们作为非自由生活方式的实践者的身份。基于所有上述原因，哲学反思将会把生活方式的最终的、不可约减的多样性——原则上并不知道这些生活方式还会如何变化——看作是我们所处情况的基本事实。这种哲学认为这些生活方式所包含的价值，如美德、优点、善良等等，经常是理性无法度量的，因而哲学就不会力求使任何一种生活方式具有优先权。如果价值多元论确实一路贯彻到底，并应用于选择活动本身的话，那么这就是伯林论辩的逻辑。

    从这个观点看，伯林竞争的自由主义中的特点不仅在它所承认和赞同的善的冲突中得到表现，而且也表现在下述事实中：它本身就是一种党派性偏见的形式，要在一个从来不对它表示友好的世界上存在下去，就得依赖它的实践者的信念和能量，而不是依赖别的什么东西。这是伯林思想中的不可消除的唯意志论的因素，也就是我们与无根的自由实践的关系的本质。我们在这些实践中认同自身，看到折射出来的自我概念；然而，当我们的这种身份和参与这种实践的资格受到其他人和别的非自由实践的挑战，受到一种义务行为的挑战时，我们必须坚守自己的这种身份与参与资格。确实，在这种自由生活形式中，我们对于自己的选择可以给出许多理由；但是，当我们的生活形式碰到另一种与其相差极大并包含有许多人类的善和优点的生活方式时，我们的牌就得翻转过来了。（这里我把这种可能性——即一些非自由生活方式可能要比一些自由的生活方式更好地保护一些普遍的最基本的道德内容——撇开不谈，只是指出根据这里的简单描述这种可能性表明自由生活方式也不能免遭批评。）敌对的善之间的自由竞争所由发生的生活方式，也受到与它相敌对的其它生活方式的包围。根据对伯林思想的这种理解，竞争的自由主义是以包含在竞争的多元论之中的生活方式之间更为深刻的冲突为前提的。这种竞争的多元论，作为解决生活方式之间的冲突的和平手段带有着一种迷人的质朴性，正是由马基亚弗利提出而为赫尔德发展了的多元论。

    伯林对辉格党人的历史观也即是启蒙运动历史观的批判表明，这种竞争的多元论构成了他的思想的基本方面。启蒙运动认为人类作为世界主义文明的成员会汇合成一种普遍的身份，伯林反对这一观点而肯定多元论的表现主义的真理性：人类自己构成自己的生活方式和身份特征，这部分地是通过排斥别的生活方式而规定的，人类的这种倾向十分强烈，很有可能在未来像在过去一样显著。假定人类将会汇合于自由主义生活方式，或者认为这样一种生活方式最好地表现了它们的本质特性，这就压制了所有对于人性中的必不可少的不确定性的洞见，压制了人类为自身创造多种多样特征的偏好；这种思想是伯林从赫尔德那里发现的。在伯林思想中如果说竞争的自由主义只是竞争的多元论的一种特殊情况——我认为确实是如此——那么前者就以后者为前提，当这二者发生根本冲突时，让步的注定是自由主义。有些思想家也认为竞争的自由主义只是竞争的多元论的一个特殊情况，其中最典型的不是穆勒，而是赫尔岑。对于赫尔岑的世界观，伯林这样写道：

    如此斥责一般道德规范——不带一点拜伦或尼采的夸张性——是十九世纪不常听到的；确实，像他这种全力的全面的批判，一直到我们这个世纪才可以看到。他既抨击左又打击右；既反对浪漫主义历史学家，又反对黑格尔，在某种程度上还反对康德；他反对功利主义，反对超人；反对托尔斯泰、反对艺术的宗教，反对‘科学的伦理学’，反对一切教会；他的思想是经验主义的，又是自然主义的，认可绝对价值又承认它的变化，既不被进化吓倒，也不被社会主义吓坏。他的思想的独创性是十分引人注意的。

    只要适当地考虑到时间的流失，伯林对赫尔岑所说这些话同样适用于伯林本人。我把他们所表达的世界观称为竞争的多元论——毫无疑问，这种叫法是不够贴切的。在政治宗教的历史神义性（比如说马克思主义）已经被复活的原教旨主义取而代之，形成对个人自由和最基本的人类体面的威胁的时候，这种竞争的多元论似乎更适合于我们时代的需要。无论怎么说，在我看来，这种竞争的多元论是伯林思想中最深刻的真理，它的结论即自由社会只是人类繁荣的一种形式——这是伯林本人坚定信奉的形式，但在他的思想中这种形式却没有必然真理的地位——也是我们肯定会接受的。在对他的思想进行全面回顾的评价时，伯林曾问及他长期坚持的价值多元论的实践的涵义是什么，正是在这个值得注意的联系中，伯林详细阐述的并非自由主义，而是中庸和妥协：

    如果说最终可能实现和谐的这一古老的长期存在的信念是一个谬误，如果我所援引的这些思想家——马基雅弗利、维科、赫尔德、赫尔岑——的见解是有效的；如果我们承认那些伟大的善可以相互冲突（尽管它们中有些善可以并存，但其它一些却无法并存），简言之，无论在原则上还是在实践中，一个人不可能毫无任何损失而拥有一切善；如果人类的创造性依赖于各种互相排斥的选择，那么，正如车尔尼雪夫斯基和列宁曾经问过的，“应该做什么？我们在各种可能性之间如何选择？我们为了什么东西要作出什么牺牲，应该作出多少牺牲？”在我看来，对此没有一个清楚的答案……作为一般规则，我们能够做的最好的事情就是维持一个不稳定的平衡，从而防止产生绝望的局势以及不可容忍的选择——这是一个体面社会的第一要求。”

    在多元论的这种观点中，最突出强调的不是自由主义的特殊要求，而是承认各种冲突性的要求都具有终极的有效性：“在具体情况下，并非每一要求——如此多的自由要求、如此多的平等要求；如此多的尖锐的道德谴责，如此多的对于既有人类情况的理解；那么多的法律约束力，那么多的豁免权；让挨饿者吃饱，让无衣者穿上衣衫，让病者得以治愈，让无家可归者有安身之处，等等，等等——都具有同等的力量，我们只能平衡这些要求，达到一定的妥协。任何要求都从来没有最终的、绝对的优先权，但为了具体地平衡这些要求，又必须赋予某些要求一定的暂时的优先权。”强调价值冲突的调解，强调在可能的情况下避免做出激进的、悲剧性的选择，强调平衡与妥协，这一点被一些人批评为是对价值多元论最根本含义的倒退或放弃；然而，在我看来，这是伯林对于多元论主题思想的完全合理的运用。多元论的隐含的意义——当然这不是伯林自己得出来的——就是，虽然自由的社会只是人类可以采纳的众多生活方式中的一种生活方式，但是，一旦人们获得了维护最基本的体面的条件，他们可能采用的就只能是自由的社会这种生活方式。自然，赞赏自由的生活方式，正如赞赏能够满足最低标准的体面的任何一种生活形式一样，都是无根的东西，因为理性中没有任何东西能够强迫我们这样做。如果价值多元论要一直保持自己的真理性，那么它必须坚定地守护着这一点：人们愿意实践自由的生活方式只是一种带有偶然性的事情，而不是普遍人性的一种具有优先权的表现。只要一直存在着价值的冲突，那么也就一直存在着这种偶然性。

    伯林关于极终价值是多元的这种根本观点拒斥人类从形而上学中得到的那种慰藉，这种形而上学的慰籍满足了人类的那种近乎普遍的需要，由此，他们的原本是特殊的生活方式被赋予了一种普遍的权威性，一种为理性、自然或者历史秩序所支持和保证的权威性。伯林的思想没有满足也没有着力去满足人类对于形而上学抚慰的这种需要。要说做了什么事情的话，它也是做相反的事情。它把我们还原为平凡的男男女女，各自都带着各种无法抚慰的悲伤，带着对于一切神义论的虚伪和谐的本能的蔑视。在这一点上，伯林和约伯（Job）极为相似，他们都认为，在我们的生活充满深刻的冲突和艰难的选择时，我们当然要拒绝认为各种价值都能和平共处和谐共存的虚假理论。正是在它的反神义论的特征中，在它所揭示的与完美理想根本不一致的道德生活和政治生活的隐含意义中，我们才发现了伯林思想的独特、永久性的成就。


北极星书库-berlin7

伯林 　　 上页 　　下页　　　 北极星书库

译后记

    伊塞亚·伯林的名字对我国大多数读者来讲还是比较生疏的，甚至可以说，即使研究现代西方哲学的专业人士，熟悉伯林的也不是很多。伯林不是一颗“新星”，不是一位新近才冒出来的人物，而是一位在西方哲学思想界长期被“埋没”、或被有意冷落的人物。个中原因，至少按本书作者的看法，主要是由于伯林的思想对西方理性主义的主流传统具有的颠覆性意义，以至许多理性主义思想家有意无意地联手封杀这位左道之士。大概是由于当代反理性主义思潮的不断高涨，伯林从价值多元论角度对理性主义的批判才重新受到了重视。本丛书是把他作为一位“世界级”的著名思想家推出的，只要看一下与伯林并列的其他各位的鼎鼎大名——马克思、萨特、尼采、爱因斯坦、弗洛伊德、海德格尔、维特根斯坦、波普、皮亚杰，以及近年来正当红的拉康、福科、乔姆斯基、索绪尔、德里达，就可知伯林在西方当代思想界的地位。

    坦率地说，我们几位译者对伯林的思想也不是很熟悉，同时又缺乏必要的资料作为参考或参照，加之伯林思想本身的艰深以及评述者语言的晦涩，翻译的难度是可想而知的。我们的策略是，尽可能地忠实作者的原意，宁直勿曲。“雅”是我们所不敢奢望的，在“信”的基础上力求达到“达”，则是我们勉力为之的目标。

    本书的鸣谢、导言、第一章、第二章、进一步研究的资料为马俊峰翻译，第三章由路日亮翻译，第四章、第五章、第六章为杨彩霞翻译，最后有马俊峰作了通校。其中的不足和错误之处在所难免，欢迎识者指出，以便再版时修订。

译者

1998年 10月


关于“北极星书库”

 |  |  | v
 |  |  | v
 | v | v |
v |  |  | v v 北极星书库
海量藏书，电子书收录广泛，精心制作
CHM、HELP格式，全部免费下载
兼容性好，文本压缩率高
节省上网费用
节省资料查找的时间

便于阅读，便于收藏
同时提供批量电子书制作工具
帮你快速制作自己的电子书
……
北极星书库
个人非赢利电子文本资源站点
站长冯国华倾力奉献！

   中华古籍-现代文库-武侠言情-侦探科幻-政治经济-哲学宗教-学术名著-诗词散文-外国名著-中外历史-儿童文学-幽默笑话-军事文学-当代流行-传记纪实-英文原著-科普著作-电脑应用-编程技巧-...

http://www.ebook007.com