《袁氏当国》 唐德刚 著

目录

一、孙文创制 宣统退位 袁氏当国

二、项城不作虚君 遁初志在首相

三、世纪末回顾‘宋案’与‘二次革命’

四、中山要做独裁党魁 袁氏先做终身总统

五、帝制酝酿期中的内忧外患

六、‘护国运动’的宏观认知与微观探索

七、洪宪皇帝的末日和护国运动的疑团

八、记一失足的帝王梦

九、袁世凯留下的烂摊子

十、王刚解纽 军阀割据 政客纵横

十一、段祺瑞和所谓‘皖系’是什么回事？

十二、皖系政权的发展与‘参战’的纠纷(上)

十三、皖系政权的发展与‘参战’的纠纷(下)

十四、从北京政变到皇姑屯期间的奉张父子

十五、民国史军阀篇四圆四方图解

十六、政学系探


一、孙文创制 宣统退位 袁氏当国

    中华民国元年，一月一日(清宣统三年，辛亥，阴历十一月十三日；公元一九一二年，一月一日)，夜十时，时年四十六岁的广东香山人孙文先生，在南京前两江总督府(原太平天国天王府，后来的国民政府，今日的江苏政协大厦)，灯彩闪烁，军乐悠扬，和数百位，衣冠楚楚的，男女观礼者，热烈欢呼声中，宣誓就任中华民国第一任临时大总统，并宣读誓词如下：

    颠覆满洲专制政府，巩固中华民国，图谋民生幸福，此国民之公意，文实遵之，以忠于国，为众服务。至专制政府既倒，国内无变乱，民国卓立于世界，为列邦公认，斯时文当解临时大总统之职。谨以此誓于国民。中华民国元年元旦。

    中华民国第一任临时大总统孙文，家中谱名帝象，学名文，习医时取名日新，嗣谐音字逸仙，秘密革命期间，一度化名用日语中山樵，晚辈同志因此尊称之为中山先生，故世称孙中山。孙公自我使用的正式名字，见于政府之正式文献者，则为孙文。在民国史上的正式纪录，应为孙文临时大总统。

    上引孙文总统这则誓词虽然很短，它却是中华五千年政治史上，一座极重要的里程碑和分水岭。自此以后，当今世界上，这个绵延不断的最古老的国家和政权，便由‘帝制’转入‘民治’的新时代了。这一阵军乐，一片欢呼，一篇誓词，便把那已延续了四千余年的古老的政治模式，正式的结束了。

    回看我中华民族的政治社会发展史，我们如上溯至传说时代，那我们从公元前二二○六年，夏禹‘家天下’开始，由一家统治一国，至此已四千一百二十八年了。若从秦始皇于公元前二二一年，统一六国，废封建，建帝国，称皇帝算起，至此也已有两千一百三十三年了。不管是封建诸侯也好，皇帝当国也好，这都是行之数千年的制度。它们都不是一朝一夕建立起来的，当然也不是一朝一夕可以随便废除得了的。

    事实上，这项所谓封建制度和帝国制度，原都是整个民族在数千年中，从生活实践和理论探讨才慢慢发展出来的文化整体。在这整体的结构之内，帝王只是其中的一个环节而已。围绕着这个帝王，还有一整套政治经济交互运作的国家机器，和与他们配合得天衣无缝的文化体系、社会生活方式和价值系统。他们是个相辅相成、一转百转的文化整体。因此要从一个古老的封建制度(像文艺复兴时代的欧洲)，或帝国制度(像辛亥革命之前的中国)，转入一个民主代议制度，这种制度转型，一转百转，就非三年五年之功了。事实上，中西历史都告诉我们，这项‘转型运动’需时数百年，始能竟其全功。因此在辛亥革命之后，那有数千年历史的‘帝制’，在表面上虽被废除了，以后中国历史要进入真正的‘民治’时代，可能还要有一段很长的时间，才能慢慢的转化过来呢。

    君不见，在本篇拙作落笔之时，距民国开国已八十七年丁，真正的民治主义虽然已遥遥在望，目前究竟还是可望而不可即呢。但是上述孙文总统的就职典礼，毕竟是这个新时代的开端。旧的帝制，逐渐在历史的海洋中，缓缓沉没；新的民主政治在眼前的地平线上，慢慢升起，成长虽缓，终必有大盛之时。这该是个历史的必然，无人可以逆转之也。孙文大总统，既然是我国史上正在发展中的民治时代的第一位民选总统，他这项最早的民主代议制度，是怎样创立的？这儿应该有补叙一下的必要。

    采用美国制度为蓝本

    原来在公元一九一一年十月十日，武昌首义之初，全国响应，如火之燎原，一月内外，全国二十二省竟有十七省宣布独立。十一月九日，鄂军都督黎元洪乃通电各省，请派代表来武昌，商讨组织临时政府，以便统一指挥。两日之后，江苏都督程德全与浙江都督汤寿潜，亦联名致电上海都督陈其美，作相同建议。十三日，陈乃据以通电各省，请派代表在上海开会，因上海地居要冲，交通方便故也。黎元洪主张，盖以军事与外交的需要为重，他尤其希望能争取外交团，承认革命军为交战团体，而不横加干扰。上海方面则更进一步，希望能建立一个永久性的民国政府，来代替满清那个帝国政府了。这个将来的民国政府的组织形式和原则，他们还希望以美国制度为蓝本。通电上说：

    自武昌起义，各省响应，共和政治，已为全国所公认，然事必有所取，则功乃易于观成。美利坚合众国之制，当为我国他日之模范。美之建国，其初各部颇起争端，外揭合众国之帜，内伏涣散之机，其所以苦战八年，收最后之成功者，赖十三州会议总机关，有统一进行维持秩序之力也……(注脚另详史料篇)。

    此一模仿美制的建议，随即得到汉方完全同意的反应，认为那确是‘一定不易之法’。

    民初的开国元勋们之钟情美国制，良非偶然。远在兴中会时期，杨衢云、孙逸仙等便十分醉心于美国的总统制。八国联军时帝后两宫西狩，消息杳然、东南无主之时，当地督抚便留有意自组织美国式的共和政府，选李鸿章为伯理玺天德( President )，李亦有意担任，后以两宫又在西安出现乃作罢。一九○三年那位语出惊人，引起神州轰动的青年革命家邹容，在其划时代大著‘革命军’中，也主张中国政府全盘美国化。两年之后，当海外诸小革命团体合并，在日本东京共组中国同盟会，并选孙中山为总理时，该会亦采美式的三权分立制。因此，此次程、汤两都督之建议，实是循序而来的迎合时代之潮流而已。

    在该次通电中，他们要求每省各派代表二人。其一代表各该省之都督府，另一人则代表各该省原有之咨议局。那时由水陆两路前往上海，各省都不太困难，通水路者，更十分方便。盖当时的轮船公司多由外商经营，外商享有治外法权，清政府对其乘客无法干扰也。其时各省的革命情绪，皆甚为热烈。一经号召，代表们就纷集沪上了。至十一月十五日(阴历九月二十五日)，已有江、浙、闽、鲁、湘诸省，及上海、镇江两地区代表抵沪，代表会乃举行第一次会议，讨论拟订临时政府组织法，以及相关的法令和规章。大会自定名为‘各省都督府代表联合会’。

    以都督代表会暂代参议院

    美国是人类历史上所建立的第一个民主共和国。至此已立国一百三十二年了，成绩卓著。如今既然模仿美制的三权分立，美国最高立法机关是具有上下两院的国会。共和中国，立国伊始当然无法召开国会，所以只有变通一下，就由这个‘各省都督代表会’暂作立法机构。开会时每省暂定一票。因此这个‘代表会’，在形式上，就颇像每州两票的美国国会的上院( Senate，汉译‘参议院’)了。换言之，民初最早的中国国会的雏形便是个，有上院、无下院；有参议院、无众议院的美国国会。这个开始，是值得理解的。美国立国之初，也正是这样的。在上海首先组织的这个代表会除具有立法权，可以制定一切法律规章之外，也有权代表人民，选举‘临时大总统’。(美国革命时，华盛顿也是如此这般选出的。)

    ‘临时政府组织大纲’在汉口诞生

    可是上海这时虽占有交通方便的地利，但是那时革命战争的重心，和早经组织的革命军政府，毕竟还在武汉，而黎元洪的邀请通电，且早于沪方。加以这时在革命阵营中的第一号战将，也是声望仅次于中山的黄兴，也正在汉阳前线督战，因此后来在汉方代表要求之下，会中乃有动议把会址移往武汉。此案通过之后，众议则将原有会员人数一分为二，每省代表各留一人于上海以为联络。此一建议最初原是从权应变，不意竟伏下后来宁汉不和的恶果，实非当事者始料所及，此是后话。

    当沪方各代表遵议逐一乘轮去汉时，不意清军适于此时反攻，并于十一月二十七日夺回汉阳，武昌全城均陷入敌炮射程之内，而汉方革命领袖间原有之暗潮，竟因之表面化。原被外界误传为‘孙文之弟’的孙武，竟通电诋毁黄兴，黄兴遂于翌日黯然离汉去沪，革命阵营内部从此乃每有不必要之龃龉了。迨各省代表多数抵达武昌时，革命军所拥有地区，已无安全会议场所，然既来之，则安之，各省代表乃选出湖南代表谭人凤为议长，并迁入汉口英租界之顺昌洋行，继续开会。

    在汉期间，代表会之成就盖有两条足述。其一即各省代表公认，当时设在武昌的鄂军军政府为革命军的中央政府。其二则为制定一项包括三章二十一条的‘中华民国临时政府组织大纲’。这则‘大纲’后来再经过若干次修正，最后变成了‘中华民国临时约法’，是为近代中国的第一部宪法，政治史书上简称为‘民元约法’。它在民国初年竟变成政争的重心所在。其后所发生的‘护国’、‘护法’两大内战，都是为它开战的。以后我们再慢慢叙其原委。

    从一军三旗到黄黎易位

    根据这部相当实际而可行的‘临时政府组织大纲’，革命军当局乃急谋组织能统筹全局的民国政府，和选出一位大总统作最高领导人。正在各代表紧锣密鼓地寻觅首都，和最高领导人选之际，天不负人，江浙联军忽于十二月二日攻克南京。龙蟠虎踞的南京，原为六朝古都。民族英雄朱元璋和洪秀全亦曾定鼎于此。如今革命军既然克复南京，对那些正托庇于汉口和上海租界的各省代表，真是喜从天降，他们就决定，立刻组织中央政府，选举总统，定都南京，以彻底推翻满清，取而代之了。因此在南京既克之后，沪汉两地人数相等的各省代表，乃分别集会讨论总统人选及定都南京等相关要政。

    因此汉方之代表会，在接获南京光复喜讯之后，乃决定于一周之内，东迁南京，从事制法与选举之要务。不意沪方各省代表，在江浙两省都督及各方代表怂恿之下，竟亦迫不及待，于十二月四日在沪举行代表会议，票选黄兴为革命军‘大元帅’，而以黎元洪副之。黎氏闻讯，乃立即通电，斥沪选为非法，而黄兴亦深为疑虑，不愿就任。迨汉方代表陆续抵达南京，乃又说服沪方代表，于十二月十五日在南京翻案重选，以黎、黄分任正副元帅。黎虽首肯，而黄仍谦辞。以致牵延不能决。

    此次拥黎、拥黄两系之争，虽同儿戏，然双方之选举，均只选‘大元帅’，而不及‘总统’者，实双方之意，均系虚此‘总统’大位，有待于袁世凯旦夕之附义，出长民国之大政也。何以这时如火燎原之革命阵营，还有待于袁氏来作头头呢？天意人事，必然偶然，都有足述者。

    虚位原以待袁中山变成黑马

    因此，在两方紧锣密鼓，各议其议时，历史家还得略叙一下北京清廷的政情。简单的说来，那就是袁世凯政治权力的迅速窜升，十一月十六日，终于拜命组阁，大权独揽。但袁在清末几遭摄政王载沣毒手，如今东山再起，绝无意再保大清。他的基本策略，实为养寇自重，然后再挟清压孙，伺适当时机，通吃两家，唯我独尊。袁当时也确有此实力，亦有此时机，故有恃无恐也。所以他在东山再起之初，对交战双方，威胁利诱，一时俱来。在两方都造成了一个‘非袁不可’之客观形势，此一形势亦为两方所深知。清廷中的寡妇孤儿、颟顸亲贵之迅速就范，固无论矣。革命阵营中(包括中山在内之高级党人)亦早有‘虚位以待’的公开声明。然袁氏狡狯，往众目睽睽之下，既不愿逼宫取位于寡妇孤儿之下，更不愿受大位于民党之议会选举。渠一厢情愿之道，实为自组御用国会，劝清帝‘辞位’，以‘禅让’方式，举己以代之。至此他可能还要耍一耍中国政治的老传统，自称德薄能鲜，三辞而后受命。这一套在现代西方政治圈中的术语，叫做‘征调’或‘拉夫’( draft )，吾实不愿为也，国民公意，强迫拉夫，吾不得已，而勉从天命也。这对他个人来说，那实在是最光辉的登基大道了。

    可是这个‘非袁不可’的客观形势，却亦有其‘非袁所料’的主观的变动。上述那个黄正黎副，又转为黎正黄副，这幕闹剧，原是个小小的‘偶然’。但是这个偶然，把时间拖延了两个星期，拖到孙中山在上海码头的‘偶然’出现。中山既适时到达，那他之当选总统，就是个历史的‘必然’了──革命阵营中这时需要统一领导。黄、黎两位‘大元帅’之间得一可以安天下。不幸二人相持不下，孙公既适时赶到，他就必然当选成第一任(那时叫‘第一期’)临时大总统，袁世凯就只能做‘第二任’了。

    朋友，我中华民国开国第一任大总统应该是孙文嘛。论功，论德，袁世凯怎能做中华民国的华盛顿呢？历史毕竟是公平的啊。

    以孙文为首的政府架构

    在孙文当选临时大总统时，一向与孙不睦的章炳麟颇不以为然，他认为这一位置，‘论功应属黄兴，论才应属宋教仁，论德应属汪精卫。’换言之，无论如何轮不到孙中山就是了。但是章疯子只替历史家说了一半。他忘记了‘论革命历史，论海内外声望，论建国学理，则应属孙文’。孙文就是凭这三条，当选第一任中华民国临时大总统的。事实上以孙文为首的民国政府的架构，基本上自一九一二年以后至今未变也。毛泽东曾说过，千载犹行秦制度，似嫌不太确切。他如说百年犹行孙制度，那就更为正确了。自民初迄今政党起伏，英雄生灭，而政府之基本架构未变也。

    笔者曾根据可靠的海外史料交代过，武昌起义时，中山正在美国科罗拉多州一家中国餐馆‘打工’维生，收到武昌起义的电报之后，乃兼程回国。途中并在华府、伦敦和巴黎小作勾留，试举外债，却未获分文之助。中山于十二月二十一日抵香港。时任广东都督的胡汉民，偕廖仲恺赶来香港相晤，并以北方情形复杂难料，劝孙留粤。孙不可，且反劝汉民与彼同去上海。二人于二十五日抵沪，四天之后遂以十七票中的十六票的绝大多数，当选为即将成立的中华民国第一任临时大总统。他也就变成中华五千年历史中，第一位由真正选举选出来的最高当国者。随后黎元洪亦以全票当选为副总统。

    (附注：当时投票的十七省是：直(今河北)、鲁、豫、晋、陕、苏、皖、浙、闽、赣、湘、鄂、川、滇、粤、桂、奉(今辽宁)；直隶原未完成独立，因系国都所在，而特设代表，享有投票权。黄兴亦得一票，传系湖南代表，或江浙代表所投。湖南为黄之母省；江浙代表多系光复会旧人，与中山有隙而亲黄。)

    总统直辖的十部总长

    前节已言之，在最早的学习美制时期，民国政府里是没有国务总理的。美国制是以国务卿( Secretary of State )为中央各部之首。战乱中成立的中华民国，则稍事变通，以陆军总长为首席部长，众望所归，这一首要位置就落在黄兴肩上了。且将临时政府组织与负责人，列表于下：

    临时大总统：孙文，字逸仙，号中山，广东香山人，四十六岁

    临时副总统：黎元洪，字宋卿，湖北黄陂人，四十八岁

    秘书长：胡汉民，字展堂，广东番禺人，三十三岁

    陆军总长：黄兴，字克强，湖南善化人，三十八岁

    次长：蒋作宾，字雨岩，湖北应城人，二十八岁

    海军总长：黄钟瑛，字赞侯，福建人

    次长：汤芗铭，字住心，湖北蕲水人，二十五岁

    外交总长：王宠惠，字亮畴，广东东莞人，三十一岁

    次长：魏宸组，字注东，湖北武昌人，二十七岁

    内务总长：程德全，字雪楼，四川云阳人，五十二岁

    次长：居正，字觉生，湖北广济人，三十六岁

    财政总长：陈锦涛，字澜生，广东南海人，四十二岁

    次长：王鸿猷，字子匡，湖北咸宁人，三十四岁

    司法总长：伍廷芳，字秩庸，广东新会人，七十岁

    次长：吕志伊，字天民，云南思茅人，三十一岁

    教育总长：蔡元培，字孑民，浙江绍兴人，四十四岁

    次长：景耀月，字太昭，山西芮城人，二十九岁

    实业总长：张謇，字季直，江苏南通人，五十九岁

    次长：马和，字君武，广西桂林人，三十二岁

    交通总长：汤寿潜，字蛰先，浙江绍兴人，五十五岁

    次长：于伯循，字右任，陕西泾阳人，三十三岁

    枢密院顾问：章炳麟，字太炎，浙江余杭人，四十三岁

    法制局局长：宋教仁，字遁初，湖南桃源人，三十岁

    第一任临时政府的人事安排

    在中山与黄兴等干部商讨组织政府和行政人选时，二人都有意以同盟会的高级干部为班底。但是他们很快就发现自己是眼大于腹了。首先，这次武昌起义，各省响应的总形势，原是个墙倒众人推的形势，同盟会所出的力量只一部分，可能还不是主要的一部分。中山和黄兴二人都是以声望与历史取胜。孙公初抵上海时，革命军正在闹穷，当时谣传说他带回华侨所捐钜款，足解燃眉。新闻记者也就以此相间，孙公答曰，余一钱不名也。带回来的只是‘革命精神’耳。中山的好口才虽能使听众大鼓其掌，然亦显示出，孙公除声望之外，在这次联合推墙的众人之中，并无特殊政治实力也。

    至于黄兴，那更是个有将无兵的光杆司令。他初到武昌时，也是靠声望将兵，黎元洪和其他与三武(孙武、张振武、蒋翊武)齐名的革命诸小将，对他暗中也颇多嫉忌之心。汉阳一败，他就只有黯然而去了。其后光复南京之战，虽打了胜仗，但是江浙联军，又岂是这位‘湖南骡子’的子弟之兵呢？在那个‘上阵必需子弟兵’的时代，从天而降的‘光杆司令’(后来国民党军队中的俏皮话，叫做‘伞兵司令’)是很难，甚或是无法指挥的。且看近代中国军事转型史，且至今日，民国时代的军队系统，从袁世凯的‘小站’开始，哪一路武装不是‘子弟兵’？蒋介石的‘浙陆黄一’，不用说了；毛泽东的‘三湾子弟’，红一方面军利八三四一，林彪的四野，邓小平的二野，等等，不都是子弟兵？党指挥枪？牛皮也。毛公、邓公所指挥者，皆子弟兵也。当然‘子弟兵’这桩‘封建残余’(洋人叫 Fondulistic remnant )，在历史转型的程序中，最后一定会被转掉的。‘军队国家化’是中国军事转型史中的一个‘必然’，任何人也不能逆转之。吾人希望这一军事转型，在李登辉、江泽民两公领导之下，于下一世纪初旬，能大功告成，而身受其惠。两公如想逆水行舟，那就愚不可及了。江、李两公皆是绝顶聪明之人，断不会走回头路，因此吾人对此项军事转型，至为乐观也。

    但是话说回头，在那个混乱的民国初年，去古未远，带子弟兵却是个为将的必需。‘光杆司令’永远只是个荣誉头衔罢了，而黄兴那时就是个光杆司令，夫复何言。因此在内务总长这一职位上，孙、黄二人的内定人选，原为他二人最亲密的革命伙伴，那位光芒四射、才气逼人的宋教仁。也正是因为他光芒四射，而招致‘党外’(且借用一个现时名词)人士的嫉忌，甚至同盟会内人亦有反对声音。中山不得已，乃改荐原江苏都督、前清巡抚、亲立宪派的老官僚程德全了。程氏虽然在前清的官僚之中，还算是一个新派人物，但是这个政府的‘内务总长’之为宋或为程，其性质就截然不同了。为宋，它就显然是个革命政府；为程，它就显然是个新旧杂组的‘拼盘’了。这个拼盘再加上一个立宪派的张状元季直(实业总长，一八九四年甲午战争那一年中的状元)，和汤进士寿潜(一八九二年进士)，那就成为拼盘之拼盘了--张、汤二人都是前清极负时誉的‘立宪派’中坚。光复前(现时叫‘解放’前)，张、汤二人分任东南中国最具影响力的江、浙两省的‘咨议局’议长，而汤且是杀害女革命烈士秋瑾的主谋。

    教育总长原内定章炳麟，亦以章氏不孚众望而改荐蔡元培。然中山为笼络(现时名词叫做统战)这位曾公开反孙的‘国学大师’老同志，乃特设一‘枢密院顾问’之高位，以安置之。但是倔傲的‘章疯子’，却不屑俯就。章炳麟虽曾为同盟会员，他也是光复会的发起人。这两个革命团体就始终未尝统一过。这时两派且争权甚烈。光复会的另一巨头陶成章竟被当时上海都督陈其美派盟弟蒋志清于一月十四日刺杀于上海。此后两派竟斗争无已时。光复会‘老同志’且逐渐与老立宪派结盟以抵制同盟会。凡此皆可看出中山当时的妥协性。孙中山是位个性倔强、胆大泼皮的革命者，不是个轻意妥协的人物。他这次之所以如此妥协者，实在是他知已知彼也。你只有这么大的实力，得大位已逾分，不妥协又如何呢？

    外长一职，众意应属伍廷芳。伍氏粤籍，然出生于新加坡，依法曾为英属海外公民( British Subject )。伍氏娴双语。受法学教育于伦敦，并领有英国律师执照。嗣在香港开业，为英籍华民之第一位律师。后又被选任为‘立法局议员’，亦为香港华裔之第一人。然伍氏在一全白的殖民体系中，作一低声下气的二等官僚，显然心有不甘，乃转回祖国之大清政府任职，竟累迁至头品大员，外务部右侍郎(今之外交部第一副部长)，后又外放为钦差大臣，驻美公使，可谓官高位显，一帆风顺。然伍君深入‘酱缸’(且用一个柏杨术语)，目睹清廷官僚之不可救药，武昌炮声一响，乃立即附义，并出任军政府对内外交涉之总代表。此一要职，当时革命阵营中，伍老之外初无第二人也。迨中山出任总统，乃改任伍氏为司法总长，而以外长一职畀之刚从耶鲁卒业之毛头小子王宠惠，而王自知两人经历不能相比，不敢接任也。其实中山暗中有意自主外交，而欲王氏挂其名，佐理之而已。王遂接篆为当时最年轻之总长。

    总长取名，次长取实

    中山这个新政府，虽难免是个革命与立宪各派的大拼盘，毕竟还是以同盟会的成员更有朝气、更有组织，也更有群众，因此在黄兴积极筹划之下，他们乃舍名取实，把总长以下的位置，由同盟会员一举包办。吾人试看上列次长级名单，便知次长级人选，除汤芗铭一人之外，全部都是年在三十上下的同盟会的青年骨干。这一总长取名、次长取实的干法，后来也被毛泽东学去了。一九四九年人民共和国建国时，也是如法炮制的。到时当细论之。

    其实汤芗铭亦若辈中人，一九○四年留学巴黎时，曾‘入盟’于中山之革命组织，继而后悔，与同伙偷割孙公皮包，窃回文件，颇为同学同志所非议，因与革命党绝缘。然汤亦才士，冲幼‘进学’为秀才，十七岁‘中举’。嗣又入北洋海军学堂习海军(一说为福州船政，似不可信)。旋由鄂督端方资送法国留学。割破中山皮包之后，遂潜往英国续修海军。回国后乃在海军提督萨镇冰之下任职。武昌起义时，萨镇冰奉命率海军舰艇，溯江援鄂，芗铭亦随往。此时其长兄汤化龙(一八七四-一九一八，一九○三年进士，曾任湖北省咨议局议长)，武昌起义后，在军政府任民政总长，乃致书芗铭，嘱其策动萨镇冰率海军附义。萨虽未接受，然终于弃军而去，所余舰艇数艘，遂指定由资望较深的海筹舰长黄钟瑛与汤芗铭统率，加入革命阵营，沿江助战有功，至是乃由黄兴荐黄钟瑛为海军总长，汤为次长。黄初提名时，同盟会员对汤留有异议者，卒因中山不念旧恶，乃得列名内阁。

    其他次长也都是同盟会中的杰出才俊，如蒋作宾、居正、马君武、于右任等，在后来的国民党政权中，多据决策高位，历史家对他们还有得说的呢。在他们锋芒初露之时，就犯不着多加交代了。不幸革命党人内在的分化，这时亦已逐渐明显。孙公这个新内阁，虽然少长咸集，而革命首义地区的武汉，以‘三武’驰名的先锋人物，除一位‘历史反革命’(再借用一个现时老词)的黎元洪之外，几乎全部见遗于圈外，难免替民国以后的历史，写下了一句矛盾的伏笔，此是后话。

    在这个‘临时’政府中的所谓‘国务员’，尤其是次长级的激进分子，他们都是和孙大总统同进退的，在袁世凯咄咄逼人的形势之下，从中山开始，全部阁员，自始即深具五日京兆之心。早在中山返国途中，盱衡国事，计较各派实力，便深知将来总统一职非袁莫属。及抵国门，听取诸家议论，所说尽同，因此孙公后来虽当选总统，并正式就职，仍立电袁公，告以备位以待。发了数通中文电报不算，孙公还以英文投书‘字林西报’，公告国际，以昭信守，以促袁反正，用心纯正，溢于言表，至为感人。记得‘史记’上有段故事说，刘邦与项羽本有‘先入关者为王’之约。后来刘邦先入关了，但计算实力，却不敢‘为王’。在鸿门宴之前，他拜托项伯，捎信给项羽，解释说：

    吾入关，秋毫不敢有所近。籍吏民，封府库，而待将军。所以遣将守关者，备他盗之出入与非常也。日夜望将军至，岂敢反乎？愿伯具言臣之不敢倍德也。(见‘史记.项羽本纪’)

    吾读民元孙公致袁世凯诸电文，真如幼年所背诵之‘项羽本纪’也。刘邦、项羽、孙文、袁世凯都是我国史上不世出的大英雄也。英雄所见，大略相同，岂不信然？只是刘项之争，纯系个人权位，而孙之让袁，治史者诛心以论之，实旨在为国为民，未可与刘、项、袁三人等量齐观也。

    总统制乎？内阁制乎？

    正因为‘临时政府’的过渡性太重，在袁氏‘赞成共和’逐渐具体化，继任总统已呼之欲出之时，孙公临时政府的主要任务，便是怎样确立个制度，以约束这位飞扬跋扈的下届大总统了。按法制常规和宪政学理，只有宪法才能加以约束。但是民国体制原是模仿美国‘总统制’建立的，总统权力甚大。当初建制之时，宋教仁曾力主采用法国的‘内阁制’，而中山以为不可。盖内阁制原为架空皇帝或独裁元首，以首相当国(如英、法和日本)的虚君制。宋教仁，这个三十岁的小家伙，那时雄心勃勃就想做中华民国第一任‘国务总理’，所以力主内阁制，但是中山认为建立民国，既然是要驱除鞑虏，推翻王室，则中国政府就没有再设虚君的必要。所以中山就坚持采取美国的总统制。如今眼看孙公就要让位于袁，袁可不是个省油灯，要袁氏削减权力，实行三权分立的民主制度，恐怕是与虎谋皮，革命党人认为要在袁氏就职之前，就应立法加以约束，好让袁老四去做个‘虚君’。因此乃在约法上把‘总统制’改为‘内阁制’了。谁知这一改，就改出纰漏来了：袁世凯抵死不作‘虚君’，宋教仁却又拚命想做‘首相’。政治矛盾要用枪杆子解决，民国就逐渐变成军阀的天下了。悲夫。

    ‘民元约法’之诞生

    前节已言之，中山出任总统的法律依据是，各省都督代表会于一九一一年十二月三日，所制定的临时政府组织大纲，因此在临时政府的行政部门的组织，逐渐就绪之时，则立法部门亦在循序奠定。总统就职未几，各省都督代表会即议决组织‘临时参议院’为最高立法机关，并通知各省，每省选‘参议员’三人至南京组织‘临时参议院’。在独立诸省参议员，有半数以上抵达南京之后，参议院乃于一月二十八日正式成立。先后到直、奉、豫、江、浙、闽、院、赣、山、陕、湘、鄂、粤、桂、川、黔、滇等十七省参议员三十八人。公举福建参议员林森为议长。集会逾月，制定各项法律规章数十种。其中最重要的一项，当然便是由原‘临时政府组织大纲’所改订的暂代宪法的‘中华民国临时约法’了。

    这项后来在中国近现代史上，发生了极大作用的所谓‘民元约法’，内容共有七章五十六条。它除掉现代民主共和国所应有的主权、人权、政权、治权、疆土、法院，以及模仿美国制上下两院的国会等一般条文之外，最引人注目的便是临时政府的模式，由原有的美国式的‘总统制’，改成法国式的‘内阁制’了。约法规定，内阁总理直接向国会负责。大总统一职就变成虚位元首了。此一约法几经研讨，终由孙文大总统于元年三月十一日公布之。

    这一着是明显的针对着袁世凯而设计的。将来中山如让位与袁，袁大总统的职权和孙大总统的职权，就不可同日而语了。问良心，这是同盟会所掌握的参议院，对未来的大总统所投的‘不信任票’，也是大相国寺菜园里的一群张三李四，想对新到的和尚鲁智深，来个‘下马威’，乘他立足末稳，便把他摔到粪窖里去的一厢情愿的安排。谁知力有不敌，反而助长了和尚在菜园里的权威，实非当初动议人始料所及也。

    不过，在孙公就任临时大总统之后，为时不足三月，建国架构便颇具规模。不论总统制也好，内阁制也好，三权分立，像模像样，上至宪法人权，改历易服，下及放脚剪辫，钜细靡遗，法制灿然，虽百世可知也。立国创制，虽是群贤合力，究竟是一人领导，功不可没。不怕不识货，就怕货比货。且看，毛泽东打平天下以后，一人当国二十五年，全国仅有法律两部。宪法之外，仅有其心可诛的一部‘婚姻法’，其他六法皆无，而统治十亿人口之大国，全凭毛氏一人的金口御言，成何体统？迨邓氏拨乱反正，重立法统，竟然还是以七十年前的孙氏之法为基础也。虽则孙、毛皆是文化转型、历史三峡之中的悲剧人物，然个体之间的贤与不肖，就毋待细比了。

    袁世凯的养敌逼宫和摊牌

    袁世凯不用说了，更是近代中国历史转型期中，第一号悲剧人物。两千年帝王专制的政治传统，决然不能转变于旦夕之间。因此，他纵想做个真正的民主大总统，不但他本人无此智慧条件，他所处的国家也没有实行民治的社会基础。他如要回头搞帝王专制，甚或搞君主立宪，这个时代在中国历史上，也已一去不返了。过犹不及，客观历史早已注定他这个边缘政客( Marginal Politician )不论前进或后退，都是个必然失败的悲剧人物。然这一形势，百年之后的历史家虽洞若观火，百年前之当事人，则身在庐山中，当局者迷，不自知也。因此，当中山于民国元年，正在不懈地为将来的民主政治，搞其百日创制之时，袁某却正在为他自己的政治前途造势。袁世凯和比他晚了四十年的毛泽东一样，他的政治智慧多半离不开司马光的资治通鉴，武昌起义导致袁氏东山再起时，袁的政治方略便发源于传统模式。大体言之，盖有三层阶梯，那就是养寇、逼宫，和摊牌。

    他知道，革命派只可养，不可剿。剿则兔死狗烹。他也知道，大清气数已尽，是扶不起的阿斗。纵是可扶，他也无扶清灭孙的兴趣和义务，而且不论做皇帝，或是做总统，少不了，他都有一份。但达此目的，则他的前辈和老师，王莽、曹丕、刘裕、朱全忠、赵匡胤，都曾明白地告诉过他，正常的程序是：乘势抓权，然后逼宫受禅。继位之后，那就与原先助势的造反派──如今的革命派，摊牌。或做你们的总统，或作寡人的皇帝，因势制宜可也。

    老办法的养寇自重

    袁世凯在武昌起义爆发之后，所搞的那一套养寇自重的把戏，细说起来就像一部很复杂的政治小说，写在历史书上就稍嫌繁琐了。提纲挈领，大致是这样的：袁世凯在清末，自从于一九○一年，四十二岁，继李鸿章之后受任为直隶总督、北洋大臣之时起，宰相当国，权倾一时，直至他四十九岁，被摄政王载沣强迫退休，几乎被杀为止，他在任内的成就，大致有军、政两大类。在军事方面，当时中国国防军的主力，从袁的小站练兵时代，渐渐发展出来的，所谓北洋六镇(师)，都抓在他手里。军中将校只效忠于袁，袁之外几乎无人可以随便调动的。而这六镇正规军，不但器械精良，训练有素，其尤为难能的是，革命派始终未能渗透。直至武昌事起，正规国防军将领之中，除吴禄贞一人之外，再无第二人与革命有任何历史渊源，纵是吴有心革命，其部属亦皆在袁世凯的遥控之下，吴亦难指挥如意，这样才招至吴的杀身之祸，而无法撼动六镇的基础。

    然袁世凯之在清末，毕竟是个新人物，在政制上的成就，也颇有足多。要言之，当时的立宪运动，袁也是主要的推动者。各省所成立的咨议局，亦均为亲袁人士所掌握。他们与逃亡海外的康梁维新派，也有其千丝万缕的关系。事实上，中山之当选临时大总统的票源，立宪派与同盟会，至少是平分天下。而论实力、论经验，当时纵是同盟会高干(包括汪兆铭和黄兴)，都认为总统一职，非袁莫属也。狡猾的袁世凯，当然更知道他自已的分量。所以他就要养寇、逼宫以取高位了。详叙之，无此必要，亦为篇幅所不许，谨条列袁氏政治行为的大事如下，以见其关键所在。

    袁氏养敌抓权取位始未时间表

    一九○八年袁四十九岁被摄政王载沣开缺回籍，几遭不测

    一九一一年袁五十二岁：应诏回京，东山再起

    十月十日—─武昌起义

    十四日──诏授袁湖广总督，赴武汉节制各军，袁氏称疾不就

    十八日──诏促袁就道

    二十日─—袁要求：开国会，组责任内阁，解党禁，宽容起事党人，总揽全国兵权，宽与军费

    二十五日──袁奏派冯国璋、段祺瑞领第一、二军赴武汉前线

    二十七日──授袁钦差大臣，节制陆海各军；隆裕太后拨内帑百万两济武汉军事；清军击败民军于汉口

    二十九日──袁致书黎元洪，首提和议

    三十日──袁自彰德南下

    十一月一日──诏授袁内阁总理大臣；袁辞，诏优勉

    四日──诏准袁令前敌各路清军停进

    七日──第六镇统制、同盟会员吴禄贞被刺，袁军无后顾之忧

    八日──黎元洪覆袁书，劝附义，并允推为总统

    十三日──袁抵北京，诏令近畿各军，悉受节制

    十五日──袁授意刚出狱之汪兆铭，与杨度等组‘国事共济会’于北京，提倡与革命军议和

    十六日──袁内阁正式成立，军政大权独揽

    二十七日──清军攻占汉阳，民军死伤三千人。冯国璋拟乘胜渡江攻武昌，袁亲拨长途电话止之

    二十九日──袁电武昌允停战；汪兆铭承袁父子意，自北京密函武昌主南北联合，清帝退位，举袁为总统，武昌军政府表同意

    十二月一日──武汉停战

    二日──江浙联军克南京，清军守将、袁之嫡系旧属张勋，连电内阁乞援，袁至之不理；各省代表议泱，袁如反正，即公举为临时大总统

    五日──持政王载沣被迫引咎退位

    七日──袁派唐绍仪为和谈代表去武汉与民军谈和，暗示赞成共和

    九日──袁令全国停战十五日，旋延长；黄兴覆汪电：袁如反正，举为总统

    十五日──各省代表议选总统于南京未果，虚位以待袁倒戈

    十八日──袁派‘全权’代表唐绍仪与民军代表伍廷芳会议于上海

    二十日──袁内调冯国璋返北京，代替良弼，出任禁卫军总统；唐绍仪承袁意旨提议：先达成和议，再由‘国民大会’决定国体

    二十一日──孙文抵香港，胡汉民劝其留粤，孙未允

    二十五日──孙文抵上海，大受革命群聚欢迎

    二十八日──隆裕太后从袁谏，下懿旨召集国会，决定国体

    二十九日──各省都督代表会集会南京，选孙文为临时大总统，孙随即电袁，暂代临时总统，随时让位

    一九一二年元月一日──孙文就临时大总统职于南京；誓言至清帝退位即解职

    二日──袁不承认南京政府，斥唐绍仪越权，准辞职，暂留上海；孙再电袁：虽暂代，然虚位以待；清军将领冯国璋等护君宪主战；袁请辞，诏拨黄金八万锭，诏饬亲贵捐银行存款，估计有四干万元；袁入朝以民军优待皇室及旗民条件密示奕劻，促主和议

    三日──滦州起义失败，三将皆殉

    十四日──袁密电询：孙肯让袁，有何把握？孙再肯定让贤

    十六日──同盟会刺客三人，刺袁未中，三人皆殉，袁从此不入朝；袁密奏太后：早顺舆情，赞成共和，以免乘舆出狩

    十七日──清廷御前会议。青年宗社党主战。太后谕：‘我何尝要共和？都是奕劻同袁世凯说，革命党太厉害，我们没有枪炮，没军饷，万不能打仗……。胜了固然好，要是打败了，连优待条件都没有，岂不是要亡国么？’(见溥伟著「清室让国始末记’)

    二十二日──清驻外各使馆，电请清帝退位

    二十六日──革命党人彭家珍炸杀宗社党激进首颂良弼，北京大震，王公逃亡；太后恳袁保其母子性命；段祺瑞等清将领五十人联衔通电，请清帝退位

    二十八日──临时参议院成立于南京，到十七省代表三十八人

    二月十二日──宣统皇帝溥仪下诏退位，历时二百六十八年之清朝，至此正式结束。退位诏为张謇所拟，末段‘即由袁世凯以全权组织临时共和政府，与民军协商统一办法’之句，为袁所增

    是法统问题，也是面子问题

    从上列简明大事记，我们可以了解：(一)双十变起，清室要对付革命党，非起用袁氏不可。(二)袁世凯有此实力可以镇压革命，但是他要养革命以制朝廷。(三)革命各派，包括孙中山和黄兴，尤其是立宪派，也都体会到，推翻帝制，‘驱除挞虏，建立民国’，非有袁参加不可。(四)除满族亲贵中的少数激烈分子之外，全国也人同此心。(五)袁亦有心建立民国，但是他要利用朝廷的名义，来另立法统，由他主动担纲，而不受革命党人之支配。

    再者，袁所著重的还不只是个‘法统问题’，也是个‘面子间题’。他显然是认为不论做皇帝也好，做总统也好，总之在他当了元首之后，自己高高在上，而纳革命派与立宪派，乃至原有的清室官僚体系于自已的新法统之内。他这项腹案，老实说，与上述孙、黄一派，要把‘总统制’改为‘内阁制’的动机，并无不同。二者都是政治斗争的策略而已。只是袁弄晚了一步。在赛跑途中，第一面金牌却被孙中山抢去了，他只得了个银牌，心有不甘，所以这也是个面子问题。

    但是历史家诛心而论文，袁只是个老官僚、独人班。他所争的重点实在只是个人的权位和荣誉，而他的对手方，孙、黄那一伙所争的，则是一个千万志士仁人，前仆后继，抛头颅、洒热血的民族使命(　National Mandate )，两者是不可相提并论的。可是对这项民族使命，袁本有心附义，孙、黄等革命党，原也寄厚望于他，并曾虚位以待，只是这时南方诸贤，要急于组织一个统一领导的政府，而黎、黄两派又相持不下，迨中山适时出现，他立刻就变成黑马了。参议员诸公既不能举孙为‘大元帅’，就只有举他为‘临时大总统’，以待袁公‘驱除鞑虏’之后，再来屈尊相就了。袁公后来虽不负所望，推翻了帝制，但却做了个‘继任总统’，已稍嫌美中不足。再因民党又对他不信任，而防范兹严，约法改制，又强迫他做了个‘虚君’，使他也要来个困兽之斗，革革命之命，治史者不偏不倚，又何由定论呢？我们的解释，只可说，这是历史转型中，不可避免的现象。这次历史转型，需时至少两百年，在这历时两百年的历史三峡中，历史的发展总是曲曲折折前进的嘛，那能老走直线呢？

    不流血的宫廷政变未可厚非

    但是话说回头，袁世凯在民国元年，‘临时大总统’的竞选过程中，虽然慢了半拍，但是他能把有两千年传统的帝制政体，在两个月之内，就不声不响的和平地转换掉，也算是效率可惊了。那时袁世凯如真能如党人所望，早举义旗，搞个武装苦挞打( coup d’etat )，把朝中的寡妇孤儿，满城王公亲贵，一举而除之，他对这个急色鬼的武装政变，是否能得心应手，吾人未敢必也。万一欲速则不达，弄得火光四起，尸横街巷，北京城内，玉石皆焚(像义和团和红卫兵所搞的那样)，试问对革命发展，究有何补？所以袁的稳健的做法，慢慢地搞他个不流血的宫廷政变，也未可厚非。

    再就个人的道德来立论，古人说‘无毒不丈夫’，搞流血政变，把孤儿寡妇和满朝亲贵一举而诛之，干这种事的人，要心狠手辣(你看老毛在文占大革命时代的那个‘狠’劲，红卫兵不也一再遵从毛主席的教导，说对待敌人，不能‘心慈手软’)。将人比人，老袁那时就显得婆婆妈妈，心不够狠，手不够辣。他多少还有点‘妇人之仁’，对寡妇孤儿，不忍下手。再把袁和毛比较一下，毛在杀了老友刘少奇之后，刘的子女因为不知道父母的下落，乃斗胆上书毛主席求情，毛告诉他们说，你的爸爸已经死了。朋友，这就叫做‘无毒不丈夫’。这点袁就做不到，他多少还有点东方儒、佛两家的‘恕道’，不像毛搞的全是俄国的斯大林和‘恐怖伊凡’那一套。

    再把话说回头，纵使是‘只顾目的，不择手段’这套下流做法，西方叫做 End just fies means.。这种用流血的‘手段’来达到‘目的’，是否比不流血的手段更有效果，也有问题嘛。试问，毛之杀刘与不杀刘，有甚么不同的结果呢？相比之下，袁如杀了寡妇孤儿，是否比保留了寡妇孤儿，更容易达到纂位的目的呢？其效果显然是相反的。袁世凯究竟还不是个心狠手辣的屠夫，他的恕道，和他的婆婆妈妈的行为，累得革命党对他失去了耐性，他自已也丢掉了金牌，这是否就是个错误，吾人亦不敢信口雌黄也。至于他在这两个月的动乱之中，究竟耍了些甚么手法，来搞个不流血的宫廷政变，而达其相同的目的呢？其历史比假小说要有趣得多，这儿我们倒不妨略述梗概。

    太后念念不忘优待费

    现在让我们先看看，袁宫保是怎样说动太后也来‘赞成共和’的。

    在上列大事表中，我们知道，袁刚出山，便把太后的私房钱，所谓‘内帑’，逼掉了一百万两。跟清室亲王级的其他大贵族相比，可怜的隆裕只是个穷寡妇。她十五岁嫁入深宫，丈夫不爱、婆婆高压，里外非人也。磨到三十出头，两宫晏驾，做了寡妇，但这个小寡妇究竟承继了多少遗产呢？在那个大酱缸里，她无由得知，也无术支配。但是她毕竟是个‘太后’，？帘之前约六岁小皇帝既然无法亲政，军国大事，表面上还要以她的‘懿旨’为断。朋友们知道吗？我们有四千年历史的‘封建专制’，是被国共两党骂惨了。但是‘封建专制’毕竟还有个‘制度’嘛，哪像国共两党后来之无法无天呢？

    君不见光绪末年的袁世凯原已集军政大权于一身，两宫突然晏驾，小皇帝即位之后，摄政王载沣一纸文书，便把他‘开缺’，袁世凯不就乖乖的‘回籍养痾’去了吗？如今革命党造反，朝廷应付不了，军机一纸文书，袁氏也就奉令东山再起了。(且看韩战后期的美国，卖领带起家的杜鲁门一纸文书，不也就把权倾一时、跋眉透顶的麦克阿瑟大将军‘开缺’了。)哪能像毛泽东把个国家元首，要杀就杀掉呢？再看，邓小平算老几？怎能把个内阁总理，说换就换、说关就关呢？‘封建专制’的确不是个好法统，但是他老人家，比国共两党的‘和尚打伞’，似乎还要稍微进步一点呢。这儿历史家所能提的，只是它在历史上消灭之前的，一丁点儿的落日余晖而已。他老人家的遗产还多着呢，哪能一竿打翻？

    所以在东山再起之后的袁世凯这个宰相，虽然万般专横，但是他发号施令，还得去说服那个颁发‘懿旨’的可怜的寡妇。寡妇无知，把老袁的话，信以为真，老袁才可挟寡妇，令诸侯，狐假虎威，横行天下。长话短说，袁世凯当年对隆裕太后的策略，第一步便是以军费无著为借口，把这对可怜小寡妇母子的私房钱，一举花光。其实她母子的私房钱，花不光也。但是这对可怜的寡妇孤儿，那里知道呢？等到太后的‘内帑’花光了，寡妇自觉前途茫茫，衣食堪虞，乞怜于宰相之时，老袁又可以告诉她，兵凶战危，胜败难卜，太后如赞成共和，将来的民国政府会优待皇室，‘优待费’可多至四百万两一年，足可安度晚年。这一来太后就彻底动摇了，一切也就以袁世凯的意志为意志了。

    朋友，君子尚可欺以其方，何况一个幽居深宫、无知的小寡妇。说穿了，袁某是在‘欺君妄上’，但是欺君以方，比弑君砍头，究竟还要文明多矣。后来小皇帝溥仪长大了，回忆起这时的情况，他记得太后在哭，跪在她面前的一个老头子，也泪流满面(见溥仪著「我的前半生’)。这时‘太后’的确在哭；‘老头子’泪流满面，就在演戏了。

    据说‘老头子’这时就告诉‘太后’，革命军无孔不入，是如何的厉害；孙文三头六臂，是如何的有钱，这次他带回海外华侨的捐款，数千百万。官军粮饷皆缺，何能和孙文打仗？寡妇太后一听，怎能不哭？太后一哭，老宰相事君无力，怎能不一掬同情之泪？

    孙总统只有银元十枚

    但是这儿也有点真情实况，写历史的人，倒不妨秉笔书之：在孙文大总统宣誓就职之后，一次安徽前线，军情告急，粮饷皆缺，急电中央索饷。临时大总统朱笔一批：拨二十万元济急。当总统府秘书长胡汉民持此总统手批，前去财政部拨款时，发现国库之内，只有银元十枚。(见‘胡汉民自传’)

    袁、孙两公，同为英雄，却各行其是，皆足千秋。其实当时孙公一文不名，举国皆知，只有隆裕太后不知罢了。袁公军饷缺乏，全国或有不知，而隆裕太后则知之极深也。斯时首都之内王公满城，腰缠千万者，所在多有，袁总理乃说动太后，要求王公大臣，毁家纾难，太后极以为然，懿旨、圣旨也就照发如拟。殊不知此一发，北京城内的王公大臣，就夜不能眠了。盖纾难虽人人之所欲；毁家就人人之所不欲了。老实说，那时北京城内的名王钜府，是鳞次栉比的。真要‘毁’他几家，真的就足够清军打他三五个月，甚至一年的内战。遍地黄金的深宫大内，那就甭提了。不过可怜的光绪寡妇不知其所以然罢了，可是老狐狸袁世凯却了如指掌也。

    笔者附注：纽约大都会博物馆中国部，最近重修开放。新展中即有出自清恭王府，价值连城的唐画‘韩干牧马图’著录见宋徽宗的‘宣和画谱’。书上有‘皇六子’、‘恭王府’等钤记。当时的恭王府中，这一等级的国宝，正不知有多少。但是那时的恭王，较之醇王(摄政王)，和庆王，似乎选略有逊色呢。这只是一些王府。他们较诸皇宫大内的宝藏，还是无法相比呢。大清帝国毕竟是大清帝国嘛，它搜刮三百年的中华国宝，那能用得完呢？

    经袁总理大臣毁家纾难这一倡导，满族王公大臣，便再也不敢轻言对革命党作战了。寡妇孤儿相依为命的太后，这时连身家性命都自觉难保，而频频乞怜于宰相。她现在是顾不得甚么皇位了，只要今后生活无虞，袁大臣能替她母子向将来的革命政府，争到点‘优待’，她就很心满意足了。三百年来的‘孽’，不是她母子造的，但是三百年来的‘怨’，却要她母子独当之。亡国之君寡妇孤儿，终日以泪洗面，是值得同情的啊。幸好总理大臣尚能念本朝厚恩，一再提出保证，唐代表已在和议上向民军争得皇室优待费，每年四百万元，虽略少于袁大臣所提的四百万两，然也相差有限。将来的民国政府虽待先朝皇帝，如‘异国之君’，但是仍有皇宫可住、皇号可保，紫禁城内，关起门来，仍是一朝天子。三千年来的亡国之君，有这样的光荣收场，古史所未有也。因此，太后在她面前哭跪于地的‘老头子’宰相的劝慰之下，已彻底解除了武装。在决定大政方针的所谓‘御前会议’中，太后和庆王奕劻反成了主和派的中坚。太后心心念念所想的，是袁宫保所公保的‘优待费’，像前朝崇桢皇帝，战败后到煤山上去‘上吊’，妇道人家不敢想像也。庆王则只是为他自已的千万家当着想。将来五族共和，老友做了总统，他仍是北京城内的庆王，面团团富家翁也。古语说，千金之子，坐不垂堂(不愿坐在厅堂的屋檐之下，怕檐上的瓦片掉下打破头也)，何必去冒与民军作战的危险呢？太后和庆王(皇叔祖)既然都一意赞成共和，则宣统之退位，就是弹指间事了。

    高干子弟不知轻重

    但是任何政权都有它的‘极端派’( Fundamentalists )，三百年的大清王朝，何能例外？因此，在民、清两方和议初起时，以禁卫军总统良弼，和恭亲王溥伟为首的，年轻的满族亲贵，即已组成个有形无形的‘宗社党’，极力主战。他们甚至认为袁世凯是个比革命党更可恨的‘心腹之患’，曾计画将袁某暗杀之。这种败事有余、成事不足的‘亲贵’和高干子弟，在义和团时期，曾闯下过滔天大祸。在西太后的包庇之下，他们要杀一龙二虎，却几乎把大清帝国弄得被列强所瓜分。可是这次他们连闯祸的机会也没有了。袁宫保为防他们捣乱，一通电话，便把良弼‘踢上层楼’( Kick him upstairs )，调良弼为上级有名无实的‘军咨使’；内调冯国璋代替良弼，总统禁卫军(袁的八三四一)。冯曾是攻杀革命军三千人的清军头号战将，其后也一直主战，为宗社党人所看重。但是袁宫保总归是他的‘老爸’，袁说一，冯不敢说二也。

    军人干政.刺客横行

    袁公保那时显然是鸿运当头。上节曾言之，三个革命党刺客曾于一月十六日，谋炸老袁不中，反增加了袁某的政治资本。谁知十天之后，另一革命党刺客彭家珍，去炸良弼，竟巧遇于途，一击而中。不要命的刺客，当场身亡，良弼却腿断、血流，越日始惨死。北京为之全城震动。

    读者知否？辛亥年间，革命党的炸弹，是足令二岁小儿不敢夜啼的。我们安徽的第一大商埠芜湖，在辛亥年间，就是被两个锡纸包的鸭蛋‘光复’的(目前的名词叫‘解放’)。‘锡纸’是从香烟盒子里借用的。笔者儿时不乖，那时去古未远，我今日还记得我的‘奶妈’警告我说：‘革命党来了。’据她告诉我，革命党一个炸弹可以炸四十里。乖乖。

    彭家珍烈士那时在北京一弹，真炸得全城亲贵，狗走鸡飞。‘孙文’那时在北京的声名，也是个红眉毛、绿眼睛的江洋大盗。他手下的梁山好汉，都是飞檐走壁，无孔不入的。五鼠闹东京，八十万禁军也奈何他不得，何况还有手枪炸弹！在那时的北京城里，七侠五义对社会的影响不在四书五经之下呢。一弹强于十万军，强横的宗社党，就被彭烈士的一弹炸掉了。雪上加霜，清军将领四十二人(后增至五十人)，在湖广总督段祺瑞领衔之下，也于是日通电全国，迫清帝很位。

    二月十二日，清帝溥仪正式下诏退位。南京孙大总统遵誓解职，参议院改选袁公继任，其后四年的中华民国，就是袁世凯的天下了。附注：笔者早年服务哥大期间，曾受美国社会科学研究会( The Social Science Research Council )之委托，试编一部中国近现代史史料的‘注释目录’ Annotated Bibiography )，第十年之功，积稿数十箱，始知虽白首穷经，亦非一人之力所能胜任。七○年代转业纽约市大，乃作较有选择性之努力。有关辛亥革命这一专题，除搜罗海内外专研机构，如近史所、档案馆、国史馆一类，公有收藏之外，复乞授于专治辛亥史之老友章开沅与谢文孙两教授，以及李宗一(已故)、孙思白、李新众权威，多承倾囊相助。以致个人所集书目文题，竟至四千种上下。其是叩感不尽。就笔者个人管窥，辛亥革命，可能是中国近代史上，各界史家著述最多之一专题，任何学人白首穷经，亦难毕其十一，直是修道之士所谓，真理半张纸，闲言万卷书，从何读起？因此，笔者个人平生授徒课室，或打字书斋，总思以最简明的，通俗词句，试作不偏不倚的，与成见较少的‘半张纸’之言，让读者自作其客观之评论。世上未有历史家没有成见者，但求其‘较少’而已矣。虽不能至，心向往之也。史料注释，拟于另篇评述，此篇从略，乞师友读者教之。

    一九九八年三月三十日于北美洲


二、项城不作虚君 遁初志在首相

    在中国数千年的历史上，若论开国元勋主持国政的时间，则中华民国开国的第一任临时大总统孙文，可能是为时最短的了。孙公于元年元月元日，宣誓‘就职’为中华民国第一任临时大总统，到二月十四日，他就向参议院‘辞职’了。参议院也决议接受他的辞职；虽然孙公延迟到四月一日，始正式‘解职’。因此从就职到解职，孙文先生只做了四十五天的‘临时大总统’；从就职到解职，他也只担当实际政务三个月。这不特在民国史上是最短的一任总统，在中华五千年史上，也是最短一任的开国元勋了。

    孙去袁求，袁世凯是宣统皇帝溥仪，于二月十二日下诏退位后三日；也是孙文大总统向参议院正式辞职后一日，由中华民国临时参议院，于二月十五日，在南京全票选出的中华民国第二任临时大总统。笔者在前文已提过，袁本另有打算，要由他自己承清朝太后之命，召集国会，决定国体，然后由国会选举他做总统。如此他就不需要做革命党的总统了。但是天下事哪有那样尽如人意的呢？不得已而求其次，他现在也只有通电接受革命党参议院所推选的大位。如今既接受此职，你得接受他们所通过的实行内阁制的约法，和以南京做首都的决定了。袁对做总统的法律根据，暂时不敢提异议；对以南京做首都，他就推宕了。猛虎不能离山，袁世凯何能离开北京呢？南方就决定派遣迎袁专使，迎袁南下。

    迎袁专使与京津兵变

    事实上孙之让袁，原是不得已而为之，政治是最现实的，既让之又想严密控制之，就是一厢情愿了。因此专使之无法达成任务，也就不待智者而后明了。这次南京派往北京的迎袁专使团是由教育总长、德胜于才的好好先生蔡元培进士领队的。团员计有宋教仁、汪兆铭、钮永建、王正廷、刘冠雄、魏辰组、曾昭文、黄恺元等八人。专使团由孙大总统于二月十八日授命，二十二日偕同唐绍仪自沪起程，取海道北上，二十六日抵北京，翌日谒袁，恳谈，欢宴。袁似无拒绝南下之意，蔡专使亦甚乐观。孰知二十九日深夜北京突然发生兵变，东安门外及前门大街闹市之中，枪生劈啪，火光烛天。变兵且破门突入专使行馆，蔡、汪等衣冠不整，各不相顾，分别越墙而逃。嗣经西人保护，辗转逃入东交民巷之六国饭店，始幸免于难。此变迅即蔓延至通州、天津、保定各要邑。这一来，袁乃据为口实，挽拒南下。蔡专使等白面书生，惊魂未定，也就电报孙公，不敢相强了。

    这记兵变是袁某授意的呢？还是历史上另一个‘偶然’？历史家聚讼至今，仍无证据可下正确结论。据张国淦当时得自徐世昌的绝密消息，兵变原是袁克定的阴谋，想以‘黄袍加身’的办法，在皇城劫持溥仪，逼乃父称帝【见张氏遗著‘北洋述闻’,一九九八年三月上海书店出版,页四一─四四】。张氏当时曾是唐绍仪的随员，后为黎元洪谋主，其后并在内阁迭任要职，见闻甚广。然此说在当时虽甚流行，却始终未能确切证实。另据各方目击者记述，以及后来史学家，如吴相湘教授等的严密考证，皆一致认为实非袁之预谋，只是此变，正如月前袁之被刺未中，对袁之政治安排，却是变得其时也。本来民国之奠都何处，纵是革命党人，亦意见不一。南京孙、黄一派，虽力主奠都南京，汉方实力派的黎元洪、沪方光复会分子章炳麟等，甚至临时参议院内的投票纪录,以及掌革命党本身舆论的‘民立报’都主张建都北京。现在袁既不愿南下，再加上个兵变，奠都北京就变成历史的‘必然’了。

    袁总统就职与大赦令

    孙大总统在得到蔡专使的报告之后，遂咨请参议院审议，让袁以电报向参议院宣誓，在北京就职，然后整个临时政府迁往北京。孙总统既一言九鼎，三月八日袁的宣誓电报抵达南京，再经孙总统咨请参议院认可，袁世凯就于三月十日在蔡专使观礼之下，正式在北京就任中华民国第二任临时大总统了。但是其时仍留在南京的临时参议院，却扳请孙大总统，继续负责中枢政务，直至袁总统的内阁完全建立之后再‘解职’。因此，从三月十日至四月一日，孙公正式解职的三周时间里，中华民国曾有过两个合法的临时大总统。但是二公在历史上的表现，孙公的泱泱之风，就远非袁公所能望其项背了。虽然袁公那时在国民心目中的声望，似乎还在孙公之上呢……。举例以明之：袁公就职之后，立刻便颁布大赦令，彼固深知此令，一需参议院同意，二需内阁副署，始有法律效力，然袁之悍然为之者，显然是故意表示，他目无参议院与前任孙公也，这就缺乏大政治家应有的风度了；甚至可以说是以小人之心，作流氓之行了。而孙公颔之，未之计较，并咨请参议院‘追认’之，未动声色也。(有前总统之咨文，在法律上便可免新内阁之副署。)这就是孙中山先生的大政治家的风度了。这只是个个人的小意气，法律程序上，无足轻重的细枝末节，读史者亦多未察也。然见微知著；不谨细行，终累大德，袁公后来之身败名裂，都可于此等细微人品中见之。执简者,能不慨然？严肃的读者或许认为这只是因为袁之缺乏现代法学常识，而非故意藐视孙公也，实际并非如此。原因是这时唐绍仪亦在北京，朝夕在袁之侧，足备咨询也。证诸后来史例，此时唐绍仪显然曾大力劝阻，而袁氏不为所动也。

    是耶？非耶？一个政客每好逞一时之快，而罔顾死后遗臭历史，是愚不可及也。当政者应知生前自律才好。

    袁政府与唐内阁的架构

    袁公就职后，孙总统乃于翌日公布采行法国式责任内阁制的‘中华民国临时约法’，袁总统遂依法于三月十三日任命唐绍仪为民国之第一任国务总理，并负责组阁。同月二十九日，唐总理乃向南京参议院提出新阁人选。完成一切法律程序之后，袁、唐新政乃正式确立。南北一统。四月一日，孙大总统遂正式‘解职’。今且将袁政府最早的形式和人事架构，列表于下：

    中华民国第二任临时大总统：袁世凯　字慰亭　河南项城人　五十三岁

    副总统：黎元洪　字宋卿　湖北黄陂人　四十八岁

    国务总理：唐绍仪　字少川　广东香山人　五十二岁

    外交总长：陆征祥　字子欣　江苏上海人　四十一岁

    内务总长：赵秉钧　字智庵　河南临汝人　五十三岁

    陆军总长：段祺瑞　字芝泉　安徽合肥人　四十七岁

    海军总长：刘冠雄　字子英　福建闽侯人　五十四岁

    财务总长：熊希龄　字秉三　湖南凤凰人　四十二岁

    司法总长：王宠惠　字亮畴　广东东莞人　三十一岁

    教育总长：蔡元培　字孓民　浙江山阴人　四十四岁

    农林总长：宋教仁　字遁初　湖南桃源人　三十岁

    工商总长：陈其美　字英士　浙江吴兴人　三十六岁

    交通总长：施肇基　字植之　浙江钱塘人　三十五岁

    南京留守：黄兴　字克强　湖南善化人　三十六岁

    【原提名梁如浩，参议院未通过，后由施肇基递补】

    这个唐内阁不用说是个袁大总统的钦定内阁。其实权如外交、内政、陆海军、财政和交通,都是一字号掌握在袁记人物手中。其他如司法、教育、农林、工商各部，不特在袁世凯统治下，无关痛痒；纵在后来蒋、毛二公治下，也痛痒不大，落得做顺水人情，统战客店。

    【笔者符注】：记得一九四八年国府在南京行宪组阁时，笔者某次在南京中山门外的农业实验所访友，见一美国进口的全新高级房车，施施而过，车上天光云影共徘徊，气势逼人。好奇而询之，始知是新任农林部长左舜生之座车也。盖当时纵是炙手可热的国民党高干，亦鲜有此高级新车。左氏因系青年党加入国府，为内阁中之新人，始有此新车也。十余年后，五在纽约哥大口述历史学部访问左公时，曾戏述往事，并以农连总长宋教仁故事相比拟，左氏亦苦笑唏嘘不已。并说他曾经写过袁世凯，将来更要为蒋介石作祭文。谁知左竟先蒋而逝。左公病重时，他的学生吴坤淦先生曾电余乞援，我也曾签请哥大当轴，想为左公申请若干研究补助费(honorarium)，以济眉急，后来据闻哥大东亚所曾送他三千美金。不知实现否也？这都是国家动乱，知识分子一言难尽的悲哀。也是大时代的小掌故吧。故随笔记之。

    袁世凯既无心依法行事，放弃实权，实行真正的内阁制：唐总理因此就只是袁总统的一个盾牌，最好是受其命，做其事，代背其黑锅，不但任其劳，还能任其怨，像周恩来那样，鞠躬尽瘁，和其稀泥，死而后已。不甘心和稀泥，要挂冠而去，那只有悉听尊便了。所以唐总理就职不过三月，就真的挂冠而去了。不过话说回头，在那种极权政治之下，像周恩来那样，被折磨得四癌齐发，活活累死，毕竟是善终床上，就还算好的了。有些愚忠奴才，替主子背黑锅，最后还要被杀掉灭口，像后来的赵秉钧、林彪那样，那就更不堪想像了。据说唐绍仪在挂冠之后，也曾碰到刺客行刺，所幸此刺客尚有良心，被唐氏说服，掷刀而去。后来的赵秉钧和林彪就没那么幸运了。此是后话，到时再说。

    唐绍仪是怎样个人

    先看看唐绍仪这位中华民国第一任内阁总理是怎样个人？唐绍仪(一八六○-一九三八)，广东香山人，是孙中山的小同乡，长中山六岁。他二人在近代中国政治上虽都位至极品，但他二人所走的却是完全不同的两条道路。在辛亥以前，二人既不相识，亦无往还。民国成立之后，二人渐成莫逆，绍仪有一叔父曾任香港英商怡和洋行(Jardine Matheson & Co.)的买办，认识容闳(一八二八─一九一二)。因此容闳在清末同光之际主办幼童留学时，时在香港读英国学校、年仅十四岁的唐绍仪便被选入第三班，于一八七四年送往美国入学。绍仪在美一住七年(一八七四─一八八一)。二十一岁时在哥大读本科(Columbia College)尚未毕业，清廷嫌‘幼童’过度西化，乃悉召回国。翌年唐遂奉派随总理衙门洋员、德人摩伦道夫(P.G. von Mollendorff)去朝鲜，为韩王整理财政，颇有成绩。时袁世凯(年二十三,长唐一岁)亦刚随军入韩，是为二人订交之始。嗣后袁氏在韩一帆风顺，做了‘小钦差’(故事在笔者论袁前文中,曾有详细交代，不再赘述)，唐氏则紧跟其后，做了小钦差的二把手，主持最重要的外交与财政。其后袁氏在清朝政坛不断升迁，唐亦随之水涨船高。在外交、金融、铁道各部门，迭任要职，终至邮传部尚书、奉天(今辽宁)巡抚等一品大员。迨袁被摄政王开缺，回籍养疴，唐亦不免。至袁氏东山再起，唐亦再度出山，作袁之‘和议代表’，已详志于前篇。如今袁当上了临时大总统，唐之官拜责任内阁之首相，也就顺理成章了。根据唐的资历见识和人际关系，他倒是个很理想的责任内阁的首相人选，他具有现代政治家所应有的国际知识经验和训练，他和袁总统的长期友谊，也赢得袁的高度信任。孙前总统对他的尊重和乡情更是难能可贵。同盟会中的高干对唐也表现得极其友好，并竭力邀请加盟。唐也在一片热烈掌声中，于三月三十日，由黄兴与蔡元培介绍，宣誓加入同盟会。因此，唐内阁也可算是个同盟会(后来扩充改组为国民党)的‘政党内阁’了。有唐内阁这样得天独厚的条件，竟然连三个月的寿命都维持不下了，则民国政府的问题何在，便不是历史家三两篇文章，就可以说得清的了。容当慢慢深入探讨之。

    外交总长是手席总长

    另外，袁政府还有个特殊现象，虽只是个历史性的承继，与袁本人无关，然亦不妨略述始末。原来在前任孙文政府里的首席部长，原是陆军总长。那是军事第一，革命时期的革命内阁的组织。如今唐内阁则是国家恢复正常之后，依法(包括对外条约)行事的和平内阁。为赢得列强对民国的承认，则民国政府就不能做违反国际条约之事。在前清中国中央政府的首席部长，原是外交部长。因为这是那时丧权辱国底‘辛亥条约’上明文规定的。那时列强由于不信任以任何方式组织的中国政府，为便于随时可与中国政府办其交涉，他们要求把外务部提升为首席部。外务部尚书等于是内阁中的第一副总理。在他们看来，只有这样，那个风雨飘摇、变化无穷的中国政府，随起随伏，都无损于他们底利益也。洋人既如此要求，中国官僚又何敢说一个不字呢？因此在民国初年的北京政府里，外交总长也是内阁里的首席总长。其后，北京政潮起伏，直如儿戏，而做外交总长的往往都做了‘署理阁揆’；甚或实授阁揆了。像后来的陆征祥、王宠惠、顾维钧，都做过内阁总理，就是这个道理。

    再者，那时搞外交的职业官僚(Technocrats)一般都各有其国际背景。他们平时以纯技术本领,徘徊于中国各实力派政团的夹缝之间，干禄公卿，等待雇用。那横行中国的军阀们，谁都不敢开罪他们，有时还要倚赖他们来寻找通洋之道呢。在那个时代，中国国内的任何政治派系(包括孙中山和共产党的革命政权)，都不惜丧权辱国，也要尽力寻找国际路线，以夺取政权，或巩固政权。在民国初年的军阀时代，知道这项内幕运作的专家，莫过于三朝元老的顾维钧先生了。他复笥之广，笔者不知有第二人也。可是顾公本人也卷入其中，未便畅所欲言。然笔者每从旁代为点出，顾公亦微笑颔之，这才是真正的历史嘛。笔者当年亦曾把他们的故事，尽量加以发掘，并写入‘顾维钧回忆录’的英文原稿。不意，这些故事后来竟被核稿人统统删除，因为万页原文已嫌太长，容纳不下题外之言，为之奈何哉？

    试比黄留守与彭将军

    上述，袁、唐新内阁的另一特点，便是黄兴所主持的所谓南京留守了。近百年来的中国湖南省，出了两位最为可敬可爱的、伟大的军人政治家：一个是湘潭彭德怀(一八八九─一九七四)；另一个是善化黄兴(一八七四─一九一六)。彭德怀在中华民族史上所具有的道德形象，任何共产党人都不能同他相比。我想这是当今任何中共史家都不会否认的。容当续论之。其实辛亥革命前后的黄兴，也有其超人的道德形象。不幸他早死。而其后在国民党政权中，相继当权的广东帮、江浙帮和闽南帮，以及所有国共两党的官吏家，都过分的扬孙抑(ignore)黄，而颇欠公平。若论‘历史地位’，黄不如孙，是理所当然。但是孙、黄之间的距离，则远没有国共两派的历史家，所拉之长也。曲笔氾滥，埋没黄公，是很不应该的。今日谈谈他在‘南京留守’任上的职责，再及其他。

    南京留守原是个不堪收拾的烂摊子。辛亥革命虽然只革命了八十三天(从一九一一年十月十日到一九一二年元旦)，也并没有打过几场热战，但是却把个处处有啼痕的东南，弄得遍地皆兵。他们都自认为是对革命有功的开国革命军，自然也包括我们安徽拿两个碱鸭蛋就光复了芜湖的一批革命小将。那时的东南各省是遍地黄花开，你如能聚众三两百人，就可自封都督，有时甚至氾滥到一省九督的程度。清军既不来‘剿’，他们彼此之间为着争地盘,往往就互相砍杀了。在上海，陈其美杀了陶成章；在长沙，谭延闿杀了焦达峰；在武汉，黎元洪假手袁世凯诱杀了张振武，都是当时革命阵营中自相残杀的例子。

    就是这样有功革命的大小部队，当时在南京留守管辖之下的总共有三十余万人之众，黄留守，如是个野心家，或生就个军阀胚子，那他大可乘势学学袁世凯的‘小站’前科，或蒋介石的‘黄埔’经验，将这三十万留守部队，汰弱留强。提炼十万精兵为自己的政冶资本，上与袁氏争半壁河山，下与阎锡山、唐继尧、陆荣廷同步，列土封疆，做个民国藩镇、一省军阀，又谁曰不可？然字习东坡、文宗韩柳、熟读圣贤之书、高风亮节的大革命家，黄秀才，有所为，有所不为也……。贤明读者批览拙文，可能嫌在下对黄大元帅过誉了。实不然也。吾人遍读近代中国革命史，对我革命先烈，实有由衷之崇拜。试问黄花冈上七十二先烈(其实不止此数)，何一而非黄秀才哉？黄君身在前敌，指断未死，固亦幸存之活烈士也。再看我抗战八年，前仆后继之数百万将士，其死国之惨烈，可胜言哉？朋友，为着民族生存，为着人类公理，我千万先烈，死且不惧，区区列土封侯之虚荣，美妇醇酒之俗欲，有何足恋？我辈执笔文人，每觉我民族文化只是一大酱缸，肮脏污染之外，一无可取。果尔，则吾人对上述千千万万之烈士圣贤，又何以交代？正因为我民族中也多的是彭德怀、黄兴者流的贤人烈士，才能抵销那些民族败类、文化渣滓、昏君独夫、党棍官僚、土豪劣绅和市侩文痞，而使我民族文化绵延五千年，末尝骗来骗去，而至于绝代也。言念及此，每于午夜清晨，诚溯旧史，辄至感万端，有时且垂涕停笔，不能自已。读者试思，吾人如写当代史，至‘庐山会议’一节，提到彭德怀被栽赃故事，由于对彭公之同情，而笔端偶带感情，亦或所难免。历史家也是人嘛。虽尽量压抑人皆偶之的情感，仍难期其入至善之境也。读者贤明，当能体验之。

    恩饷与外债

    长话短说，黄兴那时在南京留守任内，他所真正致力的，便是怎样收拾这个烂摊子，遣散这些烂部队，好让革命后的国家有个喘息的机会，来从事和平建设。吾人要了解，革命就是打天下。革命党如今打了天下，在积极方面，他们有建设国家的任务：消极方面，他们也有参加朝政，甚至升官发财的权利。谁知他们打了天下之后，革命果实竟被个前清老官僚一手揽去。当初的革命者在孙总统解职之后，竟弄得四大皆空，失业遍地。如今黄大元帅既然还‘留守’在职，南京应该是失业革命家和相关人士谋取一官半职的帅府。因此,求职人士挤满金陵客舍，弄得留守官邸也‘八行盈尺’(旧时代的书信格式是每页八行)，弄得黄留守头大如斗。求职者挥之不去，只好登报声明，不能徇私，无职可给。

    黄留守官署，这时估计，要遣散三十万官兵，最低限度的‘恩饷’(遣散费),非二百五十万两不可。留守府那有这笔钜款呢？依法报请北京国务院索饷，初上任的唐总理也两手空空，除举外债之外，别无财源。但是外债又岂是好借的呢？清末列强为着筑路开矿谋取特权和厚利，原有所谓‘四国银行团’(英、美、德、法)和‘六国银行团’(另加日、俄二国)之组织。这些列强对中国原来是要搞领土‘瓜分’的嘛。例如，英国要拿西藏；俄国要拿新疆、蒙古、满洲；日本要南满和闽南……。但是他们彼此嫉忌，分赃不均，弄得各国势力，相持不下(under　the　balance of power)，英、美两国因而推动了保持中国‘领土完整’；列强‘利益均沾’的所谓‘门户开放政策’。这样，义和团虽杀了洋人，闯了大祸，引来八国联军，最后我们竟能只‘赔款’，不‘割地’，也算是李鸿章办弱国外交的一个奇迹吧！(不幸的是，那个比台湾大四十四倍的外蒙古，最后还是被蒋介石断送了。无知而独裁，始有此误国误己、误华误蒙的荒谬行为，言之可叹，以后当续论之。)

    这次唐内阁由于样样需钱，而财源无出,不得已乃向‘四国银行团’商借外债八千五百万两。在签约之前，并乞先垫三千五百万两，以济燃眉。四国原已答应垫款，然日、俄闻报抗议，坚持分润，中国不得已乃改向‘六国银行团’商借。可是日俄又另提要求：此款不得用于满蒙地区。盖满蒙早被日、俄二国视为禁脔，事关满蒙，应向日、俄分别磋商，不应让四国银行团乘机介入。而四国行商，又因不信任中国官僚，纵允借款，亦应由四国派员‘监督使用’。斯非稍有立国尊严之任何主权国家所能承受，而环伺列强，对中国则视为当然，辱华之甚，不忍卒言。后来民国第一任内阁总理唐绍仪终因无法对付内外夹攻，在政经两途俱走入绝境之时，任职未及三月，便‘失踪’而去，此是后话。笔者在编撰‘顾维钧回忆录’时，曾搜罗有官中外史料，与顾氏细论之。盖顾为唐绍仪的东床快婿，斯时又职兼国务院与大总统府双重机要秘书，熟知其内幕也，借款故事说来话长，得暇当以心专篇处理之，为免尾巴摇狗，此处暂时打住。有心读者欲知其详，参阅拙撰顾书，及相关文献，当可知其大略也。

    孙逸仙医师的社会丹方

    话分两头，这时的孙中山先生在大总统解职之后，无官一身轻，率领了青年子女孙科、孙琬，和随从的胡秘书、汪外办(且借用个当前的名词)、廖仲恺夫妇、章士钊夫妇,以及新从美国毕业归来，年轻貌美的英文书记宋蔼龄女士等.男女数十人,浩浩荡荡,四处游历讲演,所到之处，士女争睹丰采,辄至万人空巷。孙郎此时微近中年(四十六岁)，西装革履，一表人才，男人四十一枝花，在佳人名士簇拥之下，玉树临风，道籍仙班，真是大丈夫当如此也。相形之下，这时在南京弄得焦头烂额的黄留守，就只是个整日拖拉骡子和垃圾夫了。劳逸悬殊若此，亦命也，运也夫？

    孙公此次演说旅行是从上海开始的，嗣徇武汉黎副总统之约，溯江而上，经南京、芜湖、安庆、九江而至汉口、武昌，四月出的长江中下游，正是莺飞草长、春暖花开的季节。游春士女，听众如云，盛况空前，自不待述。孙郎讲演宴谈十余场，主人难随地改换，而客人演说内容则一也。

    长江之行中期，袁总统亦曾专使盛约孙前总统往北京一行，而中山思乡心切，期以他日。项羽霸王说得好：‘富贵不归故乡，如衣锦夜行。’孙公于四月中离汉赴沪；二十二日南巡抵福川，二十五日返广州，继续在欢迎会上讲民生主义。二十七日返香山故乡晤卢夫人。六月中在广州继续其平均地权之演说；月底经香港返沪。盖中山虽功成身退，而对‘政冶革命之后，宜继以和平的社会革命’之理想，却自成体系，甚欲有以实践之也。

    民生主义抽象和具体内容

    孙中山先生原是近现代中国，笔者个人所一再反覆申说的‘文化转型期’中，自有一套，颇具有原始性的建国蓝图(original blue print for national reconstruction)的最高当国者。他那一套建国思想，所谓‘三民主义’的理论，至此已相当成熟。辛亥之后，他对袁世凯曾寄以热忱的厚望，认为在袁氏治下，他的民族、民权两主义，已相当的成功了。如今所余者只剩个民生主义有待实行，不幸民智未开，弦断无人听，知音太少，因此此次旅行布道，苦口婆心，舌敝唇焦，反覆演说，三句不离本行，其主旨亦在此也。长话短说，聊为概括之如下：

    第一，孙公自称为一‘极端之社会党’(Radical　Socialist)；笃信‘国家社会主义’(State Socialism)；主张土地国有、铁路国有和大企业国有。他不反对资本，而反对资本家；尤其反对资本主义初期在伦敦、纽约等新兴的大都市中【笔者附注：且看今日的台北、香港、上海等地。】的‘炒地皮’的地产商。防患于夫然，为免革命后之中国亦蹈此覆辙，因此他‘甚欲采择亨利佐治(Henry George 1839~1897)氏之主义施行于中国’;也就是利用政府的力量，集中税收于土地，实行‘单税法’(Single-Tax System)，来‘平均地权，节制资本’【关于孙氏这一系列讲演的综合内容，散见元年四月四日在上海答文汇报记者问：‘政冶革命之后宜继以和平的社会革命’，载一九六六年台湾版‘国父全书’页四九六；及其他随行者，如汪、胡、章士钊等人的笔记和自传，以及吴相湘著「孙逸仙先生传’有关各章。】换言之，孙逸仙医师，这次已不再医人，而着重医国。并开出他颇为自信的，药到病除、着手成春的社会丹方,他名之曰‘民生主义’。十年之后他甚至说：‘民生主义就是共产主义。’

    孙逸仙医师这套丹方，在当时真是入者主之，出者奴之。可能真是由于‘民智未开’和‘知难行易’，孙公所到之处，总是言之谆谆，而听之藐藐也。在武汉时期，孙公说法，黎副总统多半在场，恭听之余，难免有面从而腹非的表现，恨得胡秘书骂他是，面存忠厚，而内具机心。所幸会看的看门道，不会看的看热闹。芸芸众生之中，也多的是‘看门道’的信徒。一旦心悦诚服，三民主义即变成了宗教信仰，青年小伙计也就赴汤蹈火，促其实现了。此是后话。

    当然一个宗教家和政治哲学家，必须有杀身成仁的自信，才会产生信众(followers)。中山不用说对他自己的这套‘主义’，那真是生死以之，笃信不移也。在他底启蒙之后，其后半个世纪，氾滥成灾的‘左倾幼稚病’不知牺牲了多少血性青年的宝贵生命。笔者曾撰有专文试论之，我国自卒亥以来，国共两党以次，几无一革命政党而非社会主义之政党也。在他们底排山倒海的影响之下，有血性、有独立思考能力的知青(包括青少年期的笔者自己在内)，几乎无一而非社会主义青年也。他们对所谓‘社会民主’制(Social Democracy)的信仰，可说也到杀身成仁的境界。孙公对他自己所‘发明’的三民主义的自信心，当然更是终身不渝的。(中山一生都说三民主义是他‘发明’的。那是出于一个革命家坚决的自信心。但在不疑处有疑的历史家看来，则民族(马志尼、俾斯麦)、民权(杰弗逊、卢梭)、民生(亨利佐治)都只是那时西方的新潮思想，其来有自，算不得是中山的发明；但是中山则有其启蒙和振聋发聩之功也。)但是又有谁能逆料，搞国家社会主义，就必然会搞出些纳粹和希特勒来；搞马克思社会主义，也必然会搞出些列宁、斯大林和毛泽东来？偷鸡不着蚀把米，使千万烈士鲜血白流，亿万暴政受害人，枉死沟壑。近百年来的世界和中国历史都告诉我们，社会主义为祸之烈，有时且有甚于资本主义。老革命家为社会主义革命了一辈子，到头来竟至瞠目结舌，悔恨交加。中国共产主义之父的陈独秀教授，为此赔上了两个儿子宝贵而无辜的生命；自己临死之前也开始忏悔，胡为乎而然呢？中山的幸运，是他死得其时。这位伟大而倔强的国医，若是当年身不死，坚决实行他所发明的主义，他在历史上的后果若何？吾为孙逸仙医师捏把汗也。

    革命幸未成功.留守终被裁撤

    吾人于八十六年之后(一九九八)，回看民初政局，真可说是阅人多矣。根据这八十六年的历史实例，历史家盖可断言，民初那个烂摊子是任何政治家也收拾不了的。视看蒋、毛二公各搞数十年的下场，吾人即可作上述之‘断言’也。这是个‘转型’程序中的阶段问题，阶段未到，任何当政者都必然有个悲剧的结局，虽然历史还是在继续一个阶段，一个阶段的向前迈进；绝不停顿，更不会回头。胡适说他们都是一批了不起的人物，语云‘形势比人强’，在那个‘形势’之下，仟何了不起的‘人’，也无能为力也。袁世凯这个‘人’的悲剧，便是他卷入了这个他所改变不了的‘形势’。孙中山的幸运，便是他始终没有卷入这个形势。搞了一生的‘革命尚未成功’；有心为国为民，而‘道不得行’，就会引起全民族，甚至全世界的同情了。中山喟然叹曰：‘人生不如意事,十常八九。’殊不知中山之幸运，正是‘不如意事，十常八九’。国父大人生如有幸，大得其意，像毛大导师那样，能在‘天安门上，吐气成霞’，他老人家，可能也就不是中华民国的华盛顿了。孔子作春秋，而乱臣贼子惧，中山啊，中山，塞翁失马,安知非福啊？

    话说回头，在民国元年六月中旬，孙公在衣锦还乡之后，回到上海。国内政局已有山雨欲来之势。第一是黄留守公署的裁撤(六月十四日)，革命老同志(包括黄上将)，又多出一批下岗之人(用个目前的名词)。但是黄留守属下的三十万杂牌军，本是各有其主的。荷枪实弹的军人原是最实用的政治本钱。在中国数千年的历史上，新朝初建，裁兵削藩，都是第一难事。事实上，历朝和平裁兵.宋朝赵匡胤的‘杯酒释兵权’之外，几无一成功的先例。(笔者以前在课堂中,每说毛泽东为赵匡胤以后之第二人。谁知说得太早，毛晚年之大杀功臣，实远甚于前朝。)此次黄兴这个功臣虽有意主持裁兵，然东南地区的新旧各军，原非黄氏的子弟兵，他虽有意助袁，偃武修文，那些大小军头，哪能由得他呢？何况他也并无恩饷可发呢。

    再者，南京留守原是老袁狡狯手段之一。他不能一上台便把革命党原有的功臣全部清除，他先把那些桀骜不驯的宋教仁、陈其美调虎离山，在唐内阁里安了两个冷衙门以笼络之。再划出个南京留守把黄大元帅安顿好，以免他游荡妨事。迨新政府百事就绪，袁就要裁撤销南京留守，把黄兴踢上层楼，调去北京担任另一冷衙门的‘参谋总长’。黄和陈其美一样，不愿北上去坐冷板凳，那就自动下岗了，后来，袁为安插孙中山，乃给孙一个‘肥缺优差’去修铁路，并要黄兴也去助孙搞实业救国。这也是赵匡胤要石守信等老功臣，多致歌儿美女，安享晚年的意思。后来的毛泽东要陈毅去办外交，聂荣臻去搞科技，贺龙去打枱球，并大办其文工团,重印古本金瓶梅(后一项出自大陆的街谈巷议的小道消息，据说是十分可靠的，希望将来严肃的历史家，能郑重的肯定之或否定之)。都是资治通鉴上可以学到的功夫套路。袁世凯这位老官僚，他显然也认为只有歌儿美女，才能把孙文、黄兴、宋教仁等这些硬汉子软化掉……。

    读者读到这一类的历史故事，可能的反应是不相信这些故事，实有其事。如果确是事实，则这些历史制造者，岂不是太下流了。其实这都不值得大惊小怪。因为这类故事在二十五史和资治通鉴里都太多了，而且泰半都是：事实。它之发生于近代的中国政坛里,那就是‘转型’的问题了。从帝制转民治的要点，便是把‘无限制权力’(uncheckedor power)转成‘有限制的权利’(checked power or limited authority)。在这项转型还未转得干净之时，老的魔鬼继续附身，就是难免的了。袁世凯后来便是 被老魔鬼附身，绸死的。

    唐内阁垮台的学理解剖

    中山返沪后第二件大事便是唐内阁的忽然倒塌，总理大人弃职‘失踪’(六月十五日)。袁总统挽留不了，乃特任首席总长陆征祥继唐组阁。唐阁既倒，同盟会在唐内阁中的骨干分子宋教仁、陈其美、蔡元培也就跟着下岗了。蔡公原是个无关痛痒的好好先生，才品八斗而飞扬跋沪的宋教仁原不要做左舜生【见上节小注】;手握兵权党权，虎踞上海的陈其美、始终就没有北上就职。如今宋、陈二人既然总长都不做了，那正好全力搞党，把同盟会扩大改组为国民党，然后来搞他个‘政党内阁’，大干一番。

    宋氏认为唐内阁只是个‘混合内阁’，继唐而起的陆内阁，则是个‘超然内阁’，在这个紧要的开国时期，兴利除弊，国事如麻，他二人都不中用。要起死回生，翻天覆地，宋的目标是组织一个清一色的国民党内阁，由他来做总理，则中华民国其庶几乎……，且看他的同乡后辈的朱镕基，今日即颇有遁初遗风，朱氏今日的条件比宋教仁当年好的太多了，希望他不要望碑堕泪。纶巾羽扇，好自为之。

    上节已言之，唐内阁的条件是不能再好了，为甚么不出三月便寿终正寝呢？其实这又是个转型的问题了。须知，依法唐内阁是个责任内阁,袁总统只是个虚君。但是在两千多年的政冶史里面，中国出了四百多个皇帝，除了少数的亡国之君像阿斗、溥仪等等之外，有几个雄才大略的皇帝，尤其是开国之君，是个虚君呢？诚问文景、武宣、贞观、开元、洪武、永乐和康雍干，那一位是虚君？相反的，我国历朝盛世如上述者的出现，几乎都是一宇号的雄才大略,君权神授，独裁专制的英明之王也。在我国历史上，往往也是皇权愈大，政治愈清明，大小官吏，愈不敢贪赃枉法。因为我国皇帝向来不直接管我们黎民百姓，管我们黎民百姓，分属‘亲民之官’的县太爷和知府、道尹，上至巡抚、总督的地方官。因比我们的皇帝陛下愈分凶，愈厉害，全力愈大，直接管咱黎民百姓的地方官，愈不敢为非作歹。所以在传统中国里，我门黎民百姓，对权力最大的皇帝，像汉武帝、唐太宗、明成祖，清圣祖(康熙)，不但没有恶感，反而由衷崇拜呢！其原因亦在此。

    当然我们这四百多位皇帝,不能个个都做汉武帝、唐太宗，一般才具平平或贪恋酒色不喜早期的懒皇帝，甚或像‘扶不起的阿斗’,那就要靠宰相辅政了。宰相和皇帝一样，也有好坏嘛。像王莽，他就要乘机弄权，由宰相晋升作‘假皇帝’，然后篡位作真皇帝。像姬旦(周公)、萧、曹、魏征、王安石。张居正，那就如钱穆所说的‘副皇帝’了【见钱著「中国历代政治得失’】。钱氏是中国文化史上的基本卫道之士(fundamentalist)，他认为传统中国的‘相权’，是制衡‘君权’的法宝，比现代西方的三权分立制还要完美。其实这是入者主之的夸大。中国相权哪能制衡(check & balance)君权？它只是君权的直线延伸和代理(deputy)。皇帝如是秦皇汉武，宰相就是皇帝的爪牙；皇帝如是阿斗，那么以重典治国的诸葛丞相，就是代理皇帝，他们之间没啥制衡也。洋汉学家之中，有人说中国帝王专制是东方的极权暴政(Oriental Despotism)或嫌过份，而中国古代帝王其权力之大远非西方(Occidental)任何帝王所可比拟，则是谁也不能否认的事实。

    法国的路易十四，搞君权神授，说朕即国家，被历史家骂了数百年之久。试看咱中华统治者，自秦始皇以后，哪个皇帝，不认为他底皇权出自‘天命’(divine right)。在中国的二十四史里，国家二字，所指的往往就是‘今上’。朕即国家这个概念，在皇帝这一名词还未出现的春秋时代，早已就有了。有啥稀奇？所以中国古代的‘天子’，除授命与他的‘天’之外，谁也不怕。为使皇帝也有所畏惧，聪明人乃把一切然界的灾异，都说成‘天意示警’，要皇帝结束他自己的行为，庶几免遭天谴。宋神宗时代富弼为宰相时，就有人告诉神宗，自然灾界，是自然现象，他劝皇帝不要听‘天意示警’那些鬼话。富弼闻报，大为着慌说：‘人君所畏唯天。若不畏天，何事不可为？’乃上书数千言，力辩天意示警，不可不信【见‘宋史，列传’卷七十二】，富宰相万言上书，岂为提倡迷信？他怕的是天子老爷，连他爸爸老天也不怕了，那如何得了？

    我们现代中国的毛主席科学化了，真正是天不怕，地不怕了，事实也未必。据说唐山大地震时，重病中的毛主席也惊恐不已。他老人家倒不是怕菊香书屋被震塌了，会压死人；他怕的是‘天意示警’，皇帝要‘崩’了。这也是个转型的问题。毛公既然从皇帝转主席，未转得干津。因此古帝王所惧者，今主席亦惧之，如此而已，没啥深文大意也……。这还是二十世纪七十年代的事。民国初年古人的心理如何，就无待多言了。

    总之，袁世凯当年是绝不可能做虚君的，不但袁氏不做，袁之左右，也不让他做，当时尽人皆知的故事就说，每次唐总理晋谒总统时，袁之左右就说：‘唐总理又来欺侮我们总统了。’‘欺侮’多了，袁曾向唐说：‘少川，我老了，以后还是你来做总统吧。’老友少川闻此言，如何受得了。

    不特此也，甚至唐内阁之中的国务员，像财政总长熊希龄进士，也不可能只听总理的话，而不听总统的话。因此，在熊氏与六国银行团交涉外债时，他几乎事事请示总统，而目无总理了。钱借到了，指派用场，总统也就顾不得总理了。还有啥责任内阁呢！客观的形势已教老唐无法再干下去，再来个王芝祥案作导火线，总理面子扫尽，老唐就‘失踪’了……。王芝祥，直隶人，原是清末广西巡抚，附义革命，与同盟会比较接近。此时直隶都督出缺，王以人地相宜，为直隶参议会一致推荐，唐总理乃签请袁总统加委。袁已同意，后来忽然改变主意，未经国务总理依法‘副署’，便迳派王为宣慰使，回南京练邱，直隶都督由总统另行委派。这一来，民国政府就法制荡然了。袁总统既然‘和尚打伞’，唐绍仪不愿做周恩来，就只有微服出京，宣告失踪，溜之大吉，一去不返了。

    关于这一事件的是非曲直，我想公正的历史家，和不偏不倚的读史者，都很难下绝对性的定论。‘虚君’这个制度，原是以同盟会为主的革命派，所精心设计的一套纸制枷锁，来锁住袁世凯这个实力派的大猴王。如今猴王一使劲，把这些纸枷纸锁，撕得粉碎，你说孙悟空‘违法’，岂非不切实际的书呆子之见哉？如今八十六年过去了。我们回头看看八十六年的史例，军阀们甭谈了，就谈孙中山、中正、毛泽东和邓小平，他们那一位不是猴王？不搞‘和尚打伞’？他们撕掉的纸枷纸锁有多少套，还能数得清吗？如果孙蒋毛邓这四人帮，也都是一字号的大猴王，我们怎能独怪老猿呢？

    话说回头，朋友，法治要有深厚的基础，法律才会有效。在一个法治毫无基础的社会里，独裁者必然会无法无天。西谚‘绝对的权力，绝对的腐化’，此之谓也，要搞真正的‘法治民主’(我不说民主法治，因为法治在先，民主在后也)，笔者认为在近代中国，至少需时两百年。最早也要在下一世纪中叶以后；在我们社会文化第二次大转型的最后阶段，才能实现，这还是笔者最乐观的估计呢。在那清末民初的袁世凯时代，那会有影子呢？我们怎能厚责于袁老四呢？

    大略言之，袁和孙的不同之点是，孙专好搞理想；袁则专要抓实权。袁的错是他贪得无厌，做了终身总统，还要做皇帝，这就不是个政治家了。他搞人也要搞到底，睚眦必报，绝不中途罢手，与人为善，这就是流氓了。所以在袁和孙、黄的革命派斗争时，在黄留守，唐内阁双垮台之后，同盟会在中央之内，可说是扫地出门。袁对他们是连个冷衙门，也不留一个。地方二十二行省之中，同盟会员，只分到粤、皖、赣三省，实力微乎其微也。袁总统和当今的李总统一样，不把老K全部搞垮，誓不甘休也。同盟会在一败涂地之后，他们想卷士重来，就只有寄于唯一出路的国会了。

    现在让我们再来看看国会：

    美国模式的中国国会

    根据‘中华民国临时约法’第五十三条，‘在本约法施行后，限十个月之内，由临时大总统召集国会’，袁临时大总统在就职之后，也急于要做正式大总统；那时中央与各省的大小政客和党人，也看好将来的国会，认为是英雄用武之地，也急于要参加这项近在目前的国会大选。因此当中山还在作其讲演旅行之时，中央与各省为着筹备这第一次国会大选，都已在紧张的进行之中。

    按参议院制定，由袁大总统于元年八月二十七日所公布的‘中华民国国会组织法’，国会分上下两院──参议院和众议院。参议员，二十二行省，每省十名。内外蒙古、西藏、青海，各设选举会，分别选出二十七名、十名和三名不等。另由‘中央学会’选出八名；各地华侨选出六名。各省参议员由各该省的省参议员，依法作选举人，其他也各有专法规定选举方式。

    【笔者符注】：中央学会依法是一种由教育总长领导的专家学者，超然于一般政团政党之外的公会组织，享有八名参议员的名额，立意至善，然未成为事实，就胎死腹中了。见钱端升著「民国政制史’第一篇，第二章，第八节。

    按法定名额，则参议员共有二百七十四人，仿照美国制度，六年一任，两年一选，以保持其新陈代谢。

    至于全国众议员的名额，则依各地区人口多寡定之。每人口八十万选众议员一人，然每省至少有众议员十人，但人口不足八百万之小省份亦照选。唯蒙古、西藏、青海则参众议员人数相等。二十二行省中以直隶(今河北)人口最多，有众议员四十六人；人口最少省份如新疆、吉林、黑龙江，各选众议员十人。其他各省多寡不等，任期三年各一届，三年一选，选举法分初选和复选，条例滋多，不俱载。按法家名额全国共有众议员五百九十六人，参众两院合计，共有议员八百四十一人；当时媒体戏称之‘八百罗汉’【见上引钱书。原档载民元发行之‘政府公报’六月份以后各期；最近复印汇编，见章伯锋、李宗一主编之‘北洋军阀’(1921-1928)，武汉出版社，一九八○年初版，页六八○─七四七】。

    这国会中只有罗汉而无观音，当时曾有少数女权主义者来闹场，争取男女平权。不幸那时去古未远，男好之间尚有其授受不亲之大防，女权转型尚在争取小脚放大时代。女强人中不但出不了吕秀莲、陈文茜，连男议员们所共同欣赏的甚么‘国大之花’之出现，这时都还为时尚早呢。他们闹了一阵，未闹出结果来，也就算了。

    议员并无选民；政党随意整合

    这‘八百罗汉’(且看他们在菩萨里那副尊容就知道)在民国初年的中国，大闹天宫。真是天翻地覆。近年台湾立法院里诸后辈，所表演的肢体抗争，和当年八百罗汉的功夫表演，不逮远矣。闲话不应多说，就此删去。但是我们要知道，这八百罗汉在民国初年是没有选民(constituesnts)的。道理很简单，因为中国这时虽有人口四万万，但百分之八十是不识字的文盲，另外百分之二十虽认得或多或少的字，也不知啥叫民主？啥叫选举？这玩艺儿，五千年的列祖列宗都不知道，他们何能顿悟起来呢？他们之中也确有略通民主选举之皮毛的，但这种人就是孙中山先生所的‘先知先觉’了。一个文盲遍地的社会能产生几个先知先觉呢？因此这些罗汉们就只是一批徘徊于转型中期，从前朝(帝制的清朝)稍有新思想的半新人物，转到后朝(共和的民国)，仍背著「入朝做官’底老包袱不放的，半旧的政客；但是这些半新半旧底转型政客(politicians under transformation)，原是旧中国里职业客僚(professional bureaucrats)的候补人(office seekers)，搞政治的目的是入朝为官。他们看重的只是自己的‘政治前途’，并不代表什么鸟阶级。以前入朝为官的捷径是参加科举，现在科举没有了，‘党’就变成科举的代替品了。入党做官，或组党做官，就是有志青年的‘正途’了。这是我们政治社会大转型，还未转完的一条大尾巴。孙中山先生劝告当时的青年，‘要立志做大事，不要立志做大官’，可是针砭时弊，但是他老人家还是在这‘大尾巴’上做文章。试问青年人个个都要立志做大事，那么小事谁做呢？做大官和做大事，基本上是一个铜元的两面。国父大人也是我们五千年中华大酱缸里出来的嘛，未能免俗也。所以‘入朝为官’和‘入党做官’(后者是刘少奇的话)这条大尾巴，一直绸着国共两党治下的有志青年，直至八九十年代，始被‘下海经商’所替代。呜呼，社会文化转型之难，有如此者。世纪末尚且如此，况且纪之初乎？所以在孙中山和袁世凯那个世代，入朝为官，是当时大小政治人物，排山倒海的主导思想。

    总之，要搞政治，你就得组党，入党，毁党，造党，分党，合党……。一言以蔽之，万变不离其党，才是入朝为官的不二法门。据说一九八八年蒋经国在台湾‘开放党禁’后，不期年，宝岛便出现小党一百余个之多。民初国会选举时，据吾友张玉法院士的考据，大陆上竟有大小政团六百家【见张著「民国初年的政党’，台北市，一九八五年，中央研究院近代史研究所出版，页二三】。何以如此之多呢？作者再引当时政论家黄远庸之言曰：

    既已聚千奇百怪之人而相率为党，遂即铸成千奇百怪之党，蔓延于国中；乃复演为千奇百怪之拜政党论，或毁谤政党论，以相攻于一隅。于是乃有党与党之争，有党与非党之争，更有一党之中一部分与一部分之争。【同上，页一三，引远生遗者】

    玉法这本五八四页之钜着，所谈千奇百怪之事是征引不尽的了，但是如把民国初年的政党，摸出点头绪来，也未始不可大义微言一下。盖民初的政团实始于清末，而清末的政团实始自康、梁的强学会。康氏的教条主义把强学会弄垮以后，各省小会林立，虽群龙无首，然其宗旨与成分，大致相去不远。戊戌以后康、梁避居海外，与孙、黄的革命派相竞争，俨然形成两大主流。迨清末立宪运动在国内风起云涌，两派又同时回流，渗入各省的参议会。武昌起义一声炮响，原立宪派(包括康、梁的老保皇派)也加入革命，墙倒众人推，两派就水乳难分了。如今国会开始竞选了，各小党小政团，又各为小团体利益，或分或合，甚至不惜毁党造党，来各取所需，就形成上引黄君所说的‘千奇百怪’的现象了。

    同盟会扩大为国民党

    迨宋教仁从唐内阁下岗之后，他乃以不世出的组织天才和用不完的精力，来扩大同盟会的基础，通吃有志来归的各小党，另组国民党了。宋教仁和孙中山原是同盟会中的两大智囊(Think Tank)，而孙所搞的多半是海阔天空的哲学思想；宋所搞的则是扎扎实实的行动计画。事实上民国临时政府中许多根本大法如‘临时政府组织法’、‘临时参议院组织法’和‘临时约法’差不多都是宋教仁一手起草的。宋教仁是个搞行动的理论家，和有野心、也有理论基础的组织家，少年气盛，不忍不让，不像孙公是颇能忍让的一尊‘大炮’也。所以袁世凯之怕宋，实远甚于怕孙。

    当宋氏从唐内阁下岗时，各省为搞国会选举，正是紧锣密鼓声震全国。这时南北小党共有数百家之多【吴相湘教授曾查出诸小党文献多至‘百数’，见吴著「孙逸仙先生传’下册，页一一六四；张玉法教授则发现至少有三百个，见上引张书】。

    【笔者附注】：蒋经国在台湾开放党禁之后，某日我在北京一次餐会上，北京市政协主席白介夫先生告我，他前晚曾请台北来访的新政党的某党魁吃饭，问明姓名，原来是我们文艺协会中，潇洒风流，才气纵横的一位小友，他平时只喜欢艺术和美女，想不到这次也下凡做了党魁。后来我们在台北又吃酒了，我问他‘要竞选总统吗？’我们相抱大笑，乐不可支。

    民国初年党禁大开之时正是如此。但是这些小党党魁，想选上一个‘议员’，实非易事。所以他们一定要向大党靠拢才有希望。这时宋教仁正在扩大同盟会为国民党，因此他就对这些小游击队加以招安收编了。但是宋教仁现在是名满天下，有首相资格的大党魁，你要望门投靠得有一定政治本钱呢；否则你只能做做诸侯的附庸，甚或附庸的附庸呢。所以宋氏这次组党只看重了‘统一共合党’、‘国民共进党’、‘国民公党’、‘共和实进会’几个较大的小党。它们若非真有群众基础,就是有名满全国的党魁，才能邀宋某之青睐呢。例如统一共和党，它的党魁是蔡锷(后来名满全国的美女小凤仙的男朋友；蔡后来不愿为政客利用,监持退党)，中央理事有谷钟秀和吴景濂等宰相级的官僚，那自然就变成遁初先生的阿兄阿弟了(注意：这时他们都只是三十上下，少年得志的小顽童，气焰万丈呢)。

    民国元年，公元一九一二年，八月二十五日，国民党在北京开成立大会，与会者数千人，极一时之盛。这时孙中山也应袁总统之约，在首都作客，于前一日刚抵北京。这时也出席大会作主题演说，并以一一三○票之绝大多数，当选为理事长，孙力辞不就；党中央乃决定由宋教仁代理。宋乃成为当时中国第一大政党之党魁，锋头之健，气势之高，真是一时无两。

    ‘孙大炮’与二十万里铁路计画

    就正当国民党成立，锣鼓喧天之时，中山也正与袁总统日夜盘横。孙公留京一月，竟与袁晤面达十三次之多，且多为二人之密谈，有时只总统府秘书长，有‘财神’诨名的梁士诒在座。根据梁氏后来的报导，‘国父年谱’(一九六五年台北党史会编印)记载说：先生留京约一月，与袁会晤共十三次。每次谈话时间自下午四时至晚十时或十二时，更有谈至次晨二时者。每次会晤，只先生与袁世凯、梁士诒三人，屏退侍从。所谈皆国家大事，中外情形，包括铁路、实业、外交、军事各问题，表面甚为畅洽。先生察袁野心，然仍予推崇，以安其心。【见‘国父年谱’上册，页一三七，引‘三水梁燕孙先生年谱’】

    这次孙、袁密谈实在是他二人的蜜月期，英雄识英雄，彼此固有其相互诚心推崇之处;但二人也难免有各见短之处，背景不同故也，袁世凯是传统中国里的‘治世之能臣，乱世之奸雄’。才大心细，做事扎扎实实，有板有眼，是位极有效率的行政专才，和标准的中国法家；然此公无理想，对现代政治思想，更是一无所知，这是时代关系，先天后天自然发展的结果，非可相强也(顾维钧先生当时是袁氏随时咨询的机要秘书，事后告我亦如此)。

    而孙公却正是袁公的反面；孙公周游世界，爱国之心极烈，为人又好学深思，满头脑理想,欲施之于中国，而道不得行。辛亥之后自己虽不在位，他对袁公倒满怀幻想，希望袁能拯斯民于水火，臻国家于富强。富强之道，根据他在列强(尤其是美国)观察所得，实在要‘人尽其才，地尽其利，货畅其流’【‘上李鸿章书’上的话】，欲货畅其流，修铁路实是第一要着。因此他在与袁氏密谈时，实在是诚心诚意的劝袁‘练兵百万’以强中国。他自己则愿专任修路之责，希望把全国铁路延长至‘二十万里’(一说十万英里)。中山这席话虽出诸一位伟大爱国者的至诚，但是听在有高度行政和经济建设经验的袁世凯的耳朵里，就是信口胡吹了。所以袁氏后来背后语人，就说孙文是个‘大炮’。中山的‘孙大炮’的诨名，据说就是袁世凯叫出来的。但袁氏是个老官僚，他不愿开诚布公的与孙公辩难(其实辩也无益)，他为笼络中山，乃顺水推舟，发表孙氏监修全国铁路，期其能完成二十万里的伟大计画也。

    袁氏派孙去修筑铁路，显然是投其所好，给这个革命领袖找个优差肥缺，安顿下来，免得他继续革命或重新造反;谁知孙公是个诚实的爱国者,他把袁总统的美意当真，乃向中西媒体正式宣布自己今后的使命之后，就认真的干起来，袁总统也特授以筹划全国铁路全权，出任‘中国铁路总公司总理’，设总部于上海，袁世凯并把他当年为慈禧太后‘回銮’时，所特制的豪华‘花车’，拨给孙总理专用，以便巡视全国铁路现状；同时更饬令各地地方官，对巡视路政的孙总理作盛大招待。黄兴同时亦受任为‘汉粤川铁路督办’以襄赞孙公。这是袁世凯这个老官僚的混帐之处。语云,君子可以欺以其方，而孙公不知也。在袁氏的耸恿之下，孙公竟率领大批失业党人，乘了豪华专车，向全国‘视察’去了。等到后来孙、袁交恶，当局要清查铁道公司的帐目，始发现铁道一寸未建，而视察公帑却浪费百十万两。政府就要下令通缉了。此是后话。

    【笔者附注】：关于十万英里铁路，百万英里公路的建国方略，中山说了一辈子，虽然他一公里铁路也未修成过，笔者也曾撰专文试评之，不再多赘。近阅大陆史料，今年(一九九八)三月北京人民政府曾召开‘加快铁路建设动员大会’，决定今后五年加快铁路建设的总目标是，二○○○年铁路营业里程达到六.八万公里；到二○○二年，突破七万公里，见‘中国铁路建设确定五年目标：初步安排投资：二四五○亿元，营业里程：七万公里’，载一九九八年三月三十日‘人民日报’(海外版)。时至今日，中国铁路营业里程，还未突破七万公里，中山先生要在民国初年建二十万里铁路，岂非大炮哉？袁氏是知其不可而故意浪费国币，设阱以陷之，这就是袁之大奸巨滑的表现了，中山因无行政经验，乃有此失。

    国会选举；国民党大获全胜

    袁世凯对国内政治经济建设，以及抓权、抓位、抓钱、抓车等古典政治(classical politics)虽然经验老到，他对群众工作，以及组织政党、争取选民、控制议会这套新玩艺儿，他就显然是外行了。正当打发孙、黄乘花车作万里巡行之时，国会选举已进入高潮，在宋教仁亲自策划与领导之下，国民党得三九二席，大获全胜，国民党的反对者虽也分分合合一番，组成民主、共和、统一三党以为对抗，然三党得票总数，却不及国民党票数的三分之二，不能影响国民党的既得多数的全胜之局。在此之前，宋教仁已口口声声，要组织个清一色国民党的政党内阁，这一来则这个政党内阁就真的呼之欲出了。【关于这次国民党籍当选参众两院议员的全部名单，读者样参阅张玉法着前书，页五三一─五六六，附录二，两院议员表。】

    宋教仁在完成国党建党之后，忙里偷闲，曾于十月中，返桃源探母。宋那时也是无官一身轻，暂息仔肩，优游桑梓也颇享林泉之乐。谁知这时国民党捷报频传，名省党员都摩拳拭掌，跃跃欲试，希望遁公出山领导，邮电飞来，终日不绝，宋氏在乡下也就待不住了。当宋府家人正在预备庆祝农历新年，宋已迫不及待，拜母别妻，再上征程。

    宋教仁于民国二年二月一日(农历癸丑腊月二十六日)自桃源动身，经长沙、武汉沿江东下；嗣在上海、杭州、南京等地视察党务。斯时国民党选战大胜，党员士气高涨，宋氏政治前途如日初升。所到之处，欢迎会上无不人山人海，宋亦随地演说，然宋氏所讲内容则与中山迥异：中山只是宣传他自己的主义，不外平均地权、节制资本，和修建铁道；宋则侧重于政论批评国事、讨论朝政、臧否人物，甚至加强党务、宣传夺权，在国民党湖北支部讲演时，宋竟赤裸裸地批评袁政府‘自掘坟墓，自取灭亡’，并说‘到了那个地步，我们再起来革命’云云。三月九日，他在南京讲演，那就更激烈了。他把当前政府说得一无是处，其所以然者，皆为不依法行事的恶政府的恶政有以致之。总之，宋的主旨是要‘产生纯粹的政党内阁’，总统不负责任，国会应先制宪，再依法选举总统。其措辞之激烈，主张之绝对，虽二战后之英美政党的政治演说，亦属罕见。因此宋之党中同便为他的安全担心，而宋少年气盛，不以为意，真是初生之续不畏虎也。【关于宋教仁这些组党和演说的史料，吴相湘教授所写的‘孙逸仙先生传’和‘宋教仁传’所引均甚详尽；宋氏遗著和国民党党史会出版品如开国史料和‘革命文献’等保存的均甚完整，一索即得。】

    再者，这时因为国民党选战初胜，若干党员难免骄纵，有的甚至公开主张改选总统，让孙、黄复位，这简直就是变相的对袁总统搞不流血的宫廷政变。笔者在上篇曾叙述过当年大清皇朝，就是被袁宰相用此一手法搞垮的。恶有恶报，怎能时才转眼，现在又轮到自己来现世现报呢？因此老袁闻报变色，也就不难想像了。袁本不怕孙而怕宋，为着安抚宋氏，袁氏先拟用古典方式加以收买。当宋收仁从唐内阁中下岗时，有意还乡退休，袁曾借口宋五十万金以维持退休生活，被宋婉拒【见吴着孙传引陈旭麓主编‘宋教仁集’下册，页四二六】。更早时，袁曾送教仁一本某良行空白支票簿，请宋自由支用。宋略支少许表示谢意后，即以原簿还之【见李剑农著「最近三十年中国政治史’，页二八二】。袁之对宋，可说是英雄识英雄，优礼备至，而宋不为动，袁就暗藏杀机了。宋公是中华民国的开国元勋，顶天立地的一位大政治家，革命时临危未死的烈士；袁世凯这个曹操，小视了一位正人君子了。当然宋氏道不得行，终以烈士亡身，而贻乱民国，也有他的缺点。遁初是位一流的政治家，却是末流的政客(good statesman but a poor politician)。主持庙堂大政，岂可学小政客的意气用事？子曰：‘管仲之器小哉。’吾为宋君拭泪也。

    【笔者附注】：余曾闻之于一前辈学人，自云二战前在政府服务时，某银行总裁曾为其设一两千元户头，任其随意提取，而存款数目不变也。此公言来甚为得意。与宋公遁初相比，贤与不肖之间，何以竟悬殊若是哉？悲夫。

    一九九八年五月二十八日于美东新泽西州


三、世纪末回顾‘宋案’与‘二次革命’

    在本世纪初民国二年(一九一三)所发生的‘宋案’(宋教仁被刺案)，和随之俱来的，由国民党所发动的反袁内战(所谓‘二次革命’)，实在是中国近代史上，所不应该发生的两项偶然事件。不幸的是，历史上的‘偶然’事件，往往会导致‘必然’的后果。在民国史上政争不循法律途径，而用枪杆子，这是第一次。袁(至少是袁党)之杀宋，是‘一错’；而国民党之以暴易暴，兴兵倒袁，则是‘再错’。历史不是数学，两负不能变成一正。一错再错之后，此例一开，接着三错四错随之而来，就变成武力至上、军阀混战、枪杆子出政权了。

    袁世凯是否一定要杀宋教仁？宋其实在早年的同盟会中，一直被他底同志们目为‘亲袁派’，所以袁也一直对他是加意笼络，甚至视为子侄呢。袁对汪精卫也是如此，他要他儿子袁克定和汪拜把为盟兄弟。汪也是当时革命阵营中的‘亲袁派’。事实上辛亥革命期间，‘非袁不可’的口号，便是汪精卫首先喊出来，而举国和之的。

    【笔者附注：我们搞历史的人千万不能为‘现时观念’(present-mindedness)所误导。不能因为汪精卫当了汉奸，便把他前半生的形象一笔抹煞。事实上，汪在投敌之前，他在全中国的公共形象(public image)，实在是全国第一人。他在民初国民党中的地位，也是总理孙文的当然继承人，排位在黄、宋、胡之上。笔者早年曾撰有‘恩怨尽时论汪精卫’一长篇细述之。此文遗失，有暇当补作之。汪是位很标准的文人、诗人、情人，他不应也不能搞政治。但是后天环境引诱他误入政坛，用非所长，接连犯了十大错误。全国人民、全党同志敬之、爱之、厚望之、原谅之，所以他犯了九次错误都能东山再起。只是他第十次则犯得太绝了，全国人民和绝大多数的历史家都无法原谅，汪氏就遗臭万年了。】

    宋教仁非可怕之人

    事实上宋教仁和汪在当时国民党中的地位，原是伯仲之间。宋是一位爱国者，一位有为有守的君子，并非可怕之人。只是他少年气盛、精力过人、心比天高、自命不凡，又生个倔强的个性，和右派大嘴巴。吧啦吧啦起来，听众掌声如潮，欢声雷动，使政敌听来，就真以为他是拔毛成兵的齐天大圣了。其实宋公金玉其外，败絮其中，他不是袁世凯、蒋中正、毛泽东那一流的人物。在聚义堂中坐第一把交椅的不是八十万禁军都教头的林冲，更不是力能打虎的武松，而是能调和一百单八条好汉的及时雨宋公明，和智能掌握十大军区司令员的周恩来。虽然宋教仁也曾被他的政敌叫成‘梁山盗魁’，但是渔父(宋的别号)是个直来直去的革命者，毕竟不是宋江。当然周恩来也是慢慢地磨练出来的，三十岁的伍豪(周用过的化名)，也不是五六十岁的周总理也。

    总之，宋教仁不是个可怕之人。相反的，正因为他搞政治锋芒太露，不特党内党外都树敌太多，招忌太甚，纵是一般国人党人，对他也不太心悦诚服，甚或同党相妒呢。君不见，在孙文大总统第一次组阁时，党中才气最大的、声望最高的高干，也是孙公最看中的，一夜之间就能草成一篇不朽底‘民元约法’的宋教仁，不就有遗珠之憾吗？其后，唐内阁垮台，陆征祥组‘超然内阁’(内阁中国务员一律脱党)，不孚众望，称病辞职(民元九月)，袁曾有意召宋教仁为总理，另组‘混合内阁’(只重人才不分党派)，而终未果行，乃改提前内务总长赵秉钧暂代；这也是赵忌宋特甚的道理。宋之所以未能代陆的原因，第一便是宋在各党派中，政敌太多，不易领导混合内阁。第二也是宋一向坚持‘政党内阁’(由清一色国民党员组阁)，袁不愿，而事实亦不可行。袁的借口是当时任何一党都人才不够。这显然也是事实。【见上引‘北洋军阀’卷二，页二二 ─六三选辑‘大总统与同盟会代表之谈话’，原载民元六月二十二日‘政府公报’；及‘宋教仁谈话’，原载民元十月七日上海‘民立报’诸篇。】

    不重用之就杀之

    可是在民元秋冬之际，国民党在选战中大获全胜之后，形势丕变，宋就认为由他来组织一个清一色的‘政党内阁’，此其时矣。熟谙中国古典政治的袁世凯，也就仿古行事，采取‘不能重用之，就除(杀)之’的老办法了。【笔者附注：曹操和刘备‘煮酒论英雄’时，曹告诉刘备说‘天下英雄唯使君与操耳’，这一下把刘备的筷子都吓掉了。刘备所怕的便是‘不重用之，就除之’这则古典老套路。‘三国演义’在传统中国政治中影响之大超过正史。】

    民二春初，在宋氏旅行讲演锋头正健之时，袁即连电召宋来京磋商要政。袁的本意或许就是试‘重用之’，不成，再‘除之’。可是内阁总理赵秉钧对这个最大的政敌，就不能等待了，他或许得了袁的必不得已时就‘除之’的默许，迫不及待的，便悍然提早‘除之’了。杀宋之后，风波闹大了，袁可能认为赵之悍然杀宋，为的只是他保持相位的一己私利，而揽乱袁对整个大局的布置。赵之杀宋，不是‘体谅领袖苦心’，而是投机取巧，为保持自己总理的位置，不顾主子的困难，而悍然为之，这就不能饶恕了。因此后来赵也就不得好死了。

    是谁杀了宋教仁？

    宋教仁是奉袁的电召于三月二十日晚，从上海北站，乘夜车去北京。宋氏此行可能是入阁拜相呢，所以送行者甚众。这时孙中山正率大批民党随员戴季陶等，东渡作访日之行。中山纺日的目的是‘考察铁路’。可能也是志在吸引日资，来中国筑路。袁氏固知中山非筑路之人也。而此时国民党选战新胜，中山的信徒和从龙之士都相当骄纵，他们四出活动，孙大总统卷土重来之声浪也不绝于耳。南北再度分裂的谣言更是传遍全国。如今孙公重访日本，大唱其大东亚和中日联合的高调，而远在甲午战争之前，袁在朝鲜作‘小钦差’时，与日本便有杀身之仇。现在孙公要引进日资来中国筑路，同时因为俄国正在蒙古搞分裂活动，要蒙古脱离中国而独立。袁政府无如之何？中山乃密电袁总统，建议联日抗俄。中山本人在日亦正为此而活动频繁，日本固求之不得，而袁为之惴惴不安，就不难理解了。在此关口，赵秉钧是否乘机进谗，外人固无由知晓，然赵于此时正在暗中积极布置杀宋，则史料似甚明也。所以宋在上海起程时，车上汽笛方鸣，他和黄兴、陈其美、廖仲恺、于右任等诸多送行者方施施然走向月台人口处时，不意一个刺客忽然在背后出现，向宋腰际开了一枪，击中要害，宋应声倒地。车站上一时秩序大乱，刺客乃乘机逃去，无影无踪。

    可是在本世纪初年，中国正在‘转型’运动的早期，一转百转的时候，他们袁、赵诸人搞后来所谓的‘特务工作’，也还不够现代化。他们还是用‘买凶杀人’的老勾当。这个凶手武士英原名吴福铭，只是个失业军人，并非行动机警的职业杀手。由于在上海滩流浪，乃被赵秉钧派在上海的特工应桂馨(本名应夔丞)所临时收买，来对宋行刺。武士英既非职业杀手，未受过专业训练，他在穷困不堪时，曾向同住在鹿鸣旅馆(一作六野旅舍)的两个学生借钱，并夸口杀人还钱。他自己甚至不知所杀为何人。迨宋案发生了，这两位学生阅报告密，陈其美等乃报请租界巡捕房，往六野旅舍搜查武士英不获，才发现了应桂馨的名片，而逮捕了应桂馨。并抄出大批原始文件，才暴露了应夔丞之背后指使人和经费来源，实出自北京的国务院内务部的一位秘书洪述祖。抄获文件显示，洪又受命于国务总理赵秉钧，而在行刺之前，洪自夸曾报告‘极峰’袁总统，总统甚表欣慰，云云。

    不过这些抄获文件，多系密电隐语，并且几乎是洪、应两人之间的片面之辞，确实内容如何，亦可作不同解读。再者，另据原对袁党甚为不满的京师警察总监王治馨，告诉张继说：‘洪述祖南行之先，见总统(按指袁世凯)一次，说现在国事艰难，总统种种为难，不过二三人反对所致，如能设法翦除，岂不甚好。袁笑曰：“一面捣乱尚不了，两面捣乱乎？”话止如此。宋遁初被难后，洪自南来，又见总统一次。总统问及遁初究系何人加害？洪曰：“这还是我们的人，替总统出力者。”袁有不豫色。洪见袁颜色不对，出总统府，即到内务部告假，赴天津养病。’【见‘国父年谱’，页四五九，引张继回忆录】

    此事如发生在当年英美的法治国家，或世纪末的新加坡、香港，甚或是台湾，两造律师在法庭上的辩论，就要旷日持久，然后听取法官裁决，不服亦可上诉，官司打到‘终审法庭’为止。不幸这是民国初年的中国啊！国民党人愤激之下，就一口咬定是老袁干的了。黄兴于四月十三日所撰的挽宋联，说得最明白。黄说：

    前年杀吴禄贞，去年杀张振武，今年又杀宋教仁；

    你说是应桂馨，他说是洪述祖，我说确是袁世凯。

    黄兴虽如是说，但他还是主张用法律解决。可是孙中山于三月二十五日从日本赶回上海时，一怒之下就立刻主张兴兵讨袁了。中山是个现代政治家，尚且如此轻视法治，袁氏是个落后的老官僚，他不动声色的调兵遣将，来个兵来将挡，那就更顺理成章了。蒋、毛二公后来动不动就用革命手段来对付政敌，历史家又如何下笔呢？这就是笔者一再不揣浅薄所说的‘转型’问题了。从专制转法制，在咱中国至少要两百年长时间啊！在转型初期，虽至圣大贤的孙、黄二公，尚且不能免藐视法律之言行，自郐以下，就无待多言了。

    袁世凯的‘水门’和‘江南’

    再者，宋案发生于华界，而由租界巡捕破案，依法应移交江苏都督程德全及中国法庭主审。袁总统得报乃连电程都督澈查案情。程乃会同黄兴上将，和前司法总长伍廷芳、王宠惠，根据上海地方检察厅长陈英所接收由租界巡捕房移交之证物，呈报袁大总统。人证、物证均十分完备，在全国人民众目睽睽之下，如作公开审判，对中国由专制向法制转型，实在大有裨益。不幸原、被告两造，当时皆缺之法治观念，思想都甚为落伍，舍法院不用，而使用枪杆子，就使历史倒退，遗祸无穷了。

    事隔八十多年了，我们今日回头看去，心平气和的就事论事，我倒觉得此事颇像尼克森总统的水门案。事发时总统可能不知实情，乃下令查察，查明之后，发现确是自己的人干的，乃又企图为犯案人隐瞒，因为犯案者皆是尼氏最忠诚的干部也。人家本为你犯法，你现在要执法以徇，倒打一耙，岂不令忠贞之士寒心哉？总统想为自己人隐瞒，因为政敌太多，愈要隐瞒，愈瞒不了，知法犯法，尼总统就被逼退位了。另外，民初的‘宋案’读来也颇像蒋经国晚年所发生的‘江南案’。经国晚年对为他作传的学生‘叛徒’刘宜良，不用说是深恶痛绝，但是后来曝光的一切证据显示，经国并没有直接手令或口令要把江南干掉。干掉江南的却是、不成问题的，蒋下面最最忠诚的特务和黑道。他们在杀人曝光之后，据说经国为他们底愚忠和愚蠢，气得死去活来。

    女儿城的故事

    再者，我们根据三千年来的中国史书，和八十年来的民国实例，知道最高当局、大独裁者，尤其是袁、蒋、毛这样的独裁领袖，他们有意杀人，都不会动用正式手令或口令的。他们只需皱皱眉头，自然就有聪明人知道其意义何在。佛经上有个故事说，某次灵山大会上，佛祖拈花微笑，大迦叶尊者就知道佛的意思何在。这种智者的本领，洋人叫做Read his mind(揣摩其心)。在中国古典政治学里则叫做‘承旨’。乾隆皇帝下江南时，路过济南府，乃问起古书里有关齐国女儿城的故事，随行的大臣都大掉其书袋，以自表博学，只有一位大太监知道主上真正的意思，乃尽搜‘女儿城’中的美女，来替皇上伴宿。事为皇后侦知，她怕丈夫染上爱滋病，就前来闹场，被丈夫踢了一脚。她又去向太后申冤，太后又认为哪个猫儿不沾腥，拒绝主持正义。乾隆爷自己也认为他这位吃醋的老婆，不能‘母仪天下’，就把她‘废’掉了。【故事见萧一山著「清代通史’】

    这种有Read his mind本领的聪明人，在蒋、毛二公之下，不知有多少人。戴笠说他能‘体谅领袖苦心’。这‘体谅’二字，便是一针见血的经验之谈。大陆上的康生和汪东兴，如何体谅主席苦心，一定有更惊人的警语和行动，将来自会慢慢出现的。可是真正的‘忠臣’，体谅之后，就按照领袖的苦心，主动地去执行，还是不够的。万一在执行中出了问题，你还要为领袖。背尽一切黑锅，负尽一切责任。领袖如为化解他自己的责任，而要向你‘借头一用’之时，你得慷慨捐头，而口无怨言，是所谓君要臣死，不得不死，只有如此，才算是真正的功臣、义士……，古人所谓‘死士’；所谓‘彼以国士待我，我以国士报之’者也。只有这样，你才能取得领袖的绝对信任，成为领袖的‘心腹’，去享荣华，受富贵。但你如善于Read his mind，就想乘势为你自己的利益，而取巧利用之(take advantage of it)，一经发觉，那你就自掘坟墓了。

    宋至死未尝疑袁

    袁世凯和赵秉钧的关系，似乎就是如此。赵揣摩袁的意旨，似乎肯定袁有意杀宋，所以他就加意筹划了。袁之连电邀请宋教仁入都，磋商军国人事，显然他还是在‘重用之’或‘除之’的两极之间徘徊不定。宋教仁本人似乎也有此感觉。因此他在奉召入都之前，对自己的政治前途甚为乐观。他甚至在被刺之后，自知不起之时，还没有怀疑是袁氏对他下此毒手，所以他还要上书总统(这在帝制时代便叫做上‘遗折’)作最后诤谏呢。书曰：

    北京袁大总统鉴：仁本夜乘沪宁车赴京，敬谒钧座。十时四十五分在车站突被奸人自背后施枪弹，由腰上部入腹下部，势必至死。窃思仁自受教以来，即束身自爱，虽寡过之未获，从未结怨于私人。清政不良，起任改革，亦重人道，守公理，不敢有毫权之见存。今国基未固，民福不增，遽尔撒手，死有余恨。伏冀大总统开诚心，布公道，竭力保障民权；俾国家得确定不拔之宪法，则虽死之日，犹生之年。临死哀言，尚祈见纳。【载‘民立报’一九一三年三月二十二日】

    宋之‘遗折’颇有忠荩之忱，读来哀惋。袁或无立刻杀宋之心。然赵为保存其‘相位’，而乘机除一劲敌，或为杀宋之主要动机所在，亦未可知。果尔，则袁反为赵背杀宋之黑锅矣，是耶？非耶？袁氏当时‘通令’自辩，也说：

    共和国家以道德为基础，以法律为范围。就司法方面言之，非推究全案本末，又经法庭公开者，不得轻加论断。就行政方面言之，非考求此案原委，实与法律违反者，不宜信口雌黄……。须知刑事案件应侯司法机关判决……。岂容散布浮言，坐贻实祸？【见民国二年(一九一三)五月四日‘政府公报’】

    他这话也有他的道理，读史不能以人废言也。而宋逝未几，凶手遂在牢中中毒而死。未几洪述祖亦畏罪潜逃，赵亦淬毙，胡为乎而然呢？您说这是民初军阀时代的政府下流吗？蒋、毛二公时代，例子还少吗？举不尽了吧。纵在美国，甘乃迪总统是谁杀的呢？杀甘乃迪的刺客又是谁杀的呢？后来杀刺客的刺客之死，又是谁干的呢？

    政治暗杀古今中外都是罄竹难书的，不查个水落石出，就硬把‘疑犯’(suspect)当‘主犯’(convict)是很落伍的现象。其实黄兴所说的‘前年杀吴禄贞，去年杀张振武，今年杀宋教仁’，这三大暗杀案，若从纯法律的观点来分析(如果读者贤达和在下都是三案的陪审员(jurors))，我们就很难确定袁世凯是真正的刑事犯。证据不足也。再者，朋友，我们的国共两党，一向都主张‘宁可错杀一百，不能放走一个’(这话据说连陈诚都说过)，则疑犯罪犯又何从分别呢？试看‘六四’运动时，在北京大街之上，以肉体阻挡坦克车的小神经、大豪杰王维林，今在何处？江主席说他躲起来了；找不到了。难服攸攸之口也。我们怕他是在‘错杀一百’中，被公安部门一怒之下‘错杀’了也。王维林不是王丹，更不是宋教仁。他只是胆大包天的一个小神经而已。一个伟大的共和国，连一个神经兮兮的街坊小青年，都不能放过，那还是什么个国家呢？我们倒希望江主席就此对老百姓有个交代才好。朋友，今日中国在世纪未，专制向法制转型，已近最后阶段，尚且如此，则生存在世纪初的专制时代，政客官僚的行为如何，就不难想像了。我们写史者、读史者，除掉叹息之外，夫复何言？

    民初的黑金政治

    不过话说回头，转型原是一转百转的，连搞特务也跑不脱这项规律。胡适先生治红学就曾说过，红楼梦作者曹雪芹的祖父曹寅，便是康熙皇帝派到江南来的特务。他底手段就是通过吟诗论文以结交南方的文人和艺人。另外还广散金钱以救济寒士，以示朝廷的恩德，争取民心。袁世凯做了总统之后，他也派遣了特务来做南方的工作。

    应夔丞显然就是袁所派遣的第一个特务。他的任务第一便是打探国民党在南方的活动：同时也利用金钱收买文人，创办报刊为袁氏宣传。应在北京的顶头上司便是洪述祖，时任内务部秘书，由国务总理赵秉钧直接指挥。应夔丞原是策动武昌起义的共进会的一个干部，他和武汉军政府中的‘三武’(孙武、蒋翊武、张振武)显然都是一伙的。迨张振武与黎元洪争权，被黎骗往北京，并乞袁世凯代为杀之。袁其时正在拉拢黎氏，乃不问案情，便将张振武枪杀。张振武一死，黎元洪便完全投向袁世凯，而与原先捧他上台作‘开国元勋’的革命党，尤其是共进会为敌了。他把共进会说成黑帮、说成匪类，要加以彻底解散和消灭。共进会的成员当然也把黎菩萨、伪君子，恨得牙痒痒的要加以反击。应夔丞原是张振武的党羽，因反黎也被黎所‘通缉’，从武汉逃回上海。在同盟会扩大为国民党之后，应也就在党部内进进出出，和陈其美、宋教仁、黄兴、于右任等高干，都很熟识。所以在宋死后，国民党在上海为宋办丧事时，应竟然也是个热心帮忙的‘同志’，当然他地位太低，与总长级同志是高攀不上的。等到应的东窗事发，陈其美等都大为惊异。杀宋的凶手竟是国民党自己的同志。

    当然，自从一九○五年同盟会成立之时起，革命党阵营之内就一直在闹窝里反(且看今日在海外的民运人士)，一天也没有太平过。武昌起义之后，黄兴在汉阳吃了败仗，孙武就领衔通电骂黄。等到孙中山做了临时总统，黄兴奉命遴选阁员时，汉方共进会成员也无一人人阁，那还是在‘共忧患’的时期。如今国民党选战大胜，天下在望，‘共安乐’就更难了。因此在袁孙相斗、外弛内张的情况之下，袁党想在革命党内搞个反间组织，他们就‘卯’上了应夔丞了。应与洪述祖有旧，似乎是远亲晚辈，又是原革命党心脏中人物，而与孙、黄等有隙。应更是深入帮会的黑道中人；与上海的青帮、广东的洪帮，和长江上游的哥老会，似乎都有若干往还。在上海滩头也颇为‘吃得开’。一经洪氏利诱，应就倒入袁党，为袁在国民党中‘卧底’了。

    民国史上第一个特务机关

    如果‘特务’是民国政府里一种特殊‘建制’的话，应夔丞实在是这行的老祖宗。暗探和秘密警察这类东西，在中国历史里，远在春秋战国时即有记载。近至明末的东厂，和雍正皇帝的血滴子，都不是什么稀奇的东西。但是把这些古老的东方封建残余现代化，转型成二十世纪俄国的KGB、德国的盖世太保，和美国的FBI和CIA，那却是从袁世凯这个简陋的特务班子开始的。从应桂馨到戴笠，到康生，精益求精，愈来愈可怕；他们的转型，也是有其阶段性的。所以我们要注意‘现代化’(modernization)这个东西的属性是中立的；它可以为善，也可以作恶。不是凡现代化的东西都是好的。

    根据从应夔丞家中所搜获的，颇有系统的材料加以分析和组合，我们所知道他这个小特务机关的形成经过，大致是这样的：在应夔丞有意投靠北京袁党，来做国民党的反间工作，袁党亦有意利用他时，洪述祖乃被派南下作应的直接领导。洪在政府中的地位虽只是内务部的一个秘书，但他却是袁世凯六姨太的近亲。袁共纳有妻妾十五人之多，正式以合法妾侍住在袁家的共有九人；这时从于夫人到五姨太都已年老色衰，不足伴寝，五姨太因长于家务，这时专管袁的日常生活；而六姨太则尚在轮流恃寝之末，还算未完全失宠，枕畔床头，仍可以替她弟兄拉点裙带关系。所以洪述祖夸口说他可以晋见‘极峰’，或许也有几分真实性，他确是有所谓‘通天’底特权的。而洪在那个传统社会里是一种下流的宵小，则是可以肯定不移的了；替主子干杀人绑票、贪赃纳贿、拉皮条、找女人，是一种‘近之则不逊，远之则怨’的狗腿子的工作。像袁世凯那种传统士大夫阶级出身的人，‘大太太’的弟兄伙，一般都有相当自尊之心，都不可能替他做这种下流勾当；可是对‘姨太太’的弟兄伙，那往往(注意往往二字)就是他们的专业了。这是中国传统社会里所特有的一种社会行为(social behavior)；它不是外国人，或转型后期的，世纪末华裔中青年知识分子，所能轻易了解的了。不过关于洪述祖与袁之第六妾的关系，笔者一直存疑；袁之第六妾姓叶，与袁生有二子三女，并不姓洪。但袁与洪的关系似甚亲密，非比寻常；洪为叶之近亲，为叶作些金钱外务，则极有可能也，当续寻之。

    人类的意识是受他底同时代的社会观念支配的。一种社会生活方式如果千年不变，那这叫社会里的社会成员(social being)的集体意识和观念，也就千年不变；因此在这种社会里，凡事愈‘老牌’愈好。政治上最老的，也是好的模式，就是夏、商、周‘三代’了。人类的社会道德，也是愈老愈好，所以才有所谓‘人心不古’这一类的成语。相反的，一个社会如果‘十年一变’，像我们鸦片战争以后的中国社会，则年龄相差十年的人，就要发生‘代沟’(generation gaps)了。因此今日老年的中国知识分子，读到上述那个社会现象，可能都会会心的莞尔一笑。中青年，或早岁有外国心理背景的中国高级知识分子，就不大容易理解了。

    袁党那时要利用应夔丞的第一步安排，便是撤销黎元洪对应的通缉，借口便是应自愿帮助政府，解散那与黑道帮会有密切勾结的共进会；应自封为该会的‘会长’。第二步则是利用江苏都督程德全，替他安排一个‘江苏驻沪巡查长’的位置，以为应作秘密活动的掩护(coverjob)。巡查长的公开职务便是‘侦察匪情，报告政府，听候处置’；换言之，巡查长只是一个侦探长，本身没有指挥警察捕匪的权力，他这项冠冕堂皇的公开职务，是程德全安排的：程是个依违于袁、孙之间的老官僚，他显然知道，‘侦察匪情’这项职务中，‘匪’究竟指的是谁？他夹在袁、孙之间做官，只有两面磕头，才能自保。

    根据应的文件，我们知道他这个小特务机关是由北京国务院直接领导的。应的顶头上司便是洪述祖；并由洪经手，国务院每月秘密拨款二千元作经常费。他们不但在新闻界收买一个叫做‘民强’的刊物(杂志？)，专门替袁党宣传，以与国民党报刊相对抗，他们并且遍访或捏造孙、黄、宋等个人的‘劣迹’(如男女关系或骗诈贪污等等)编写成书，在日本印刷十万套，运回国内流传，以作人身攻击，中伤孙、黄、宋等人的人格；诬蔑他们的声誉……，至于他们怎样忽然从这些低级的宣传工作、情报工作，走上了暗杀之途，那显然是受宋教仁在民国二年初春，所作的一系列反政府的激烈讲演的影响了。

    宋教仁那一系列对政府过激的批评，曾受到北京‘某要人’不具名的反驳。袁世凯当然也会颇为不悦，而形之于颜色(皱皱眉头)，这一来当然就被‘善于观察人主颜色’的内侍们看到了，他们就要‘承旨’办案了。在有意或无意之间，袁姐丈可能也留有杀宋的‘话柄’，据此洪述祖就电嘱应夔丞‘写几篇激烈的文章’；如此则应氏不但可以得到多至三十万元的酬劳，并且还可能有‘勋位’可拿，勋章可佩呢。这样应就去寻找刺客了；最后就找到了一个失业军人武士英，干出一记窝囊的刺宋案来。

    【笔者附注：根据洪、应之间的密电，洪许应的经济报酬，出自‘公债票’。民初中国政府所发的公债票是当时国际股票市场上最抢手的股票，原因是军阀政府为急于取得债款，债票都以最大的折扣，尽快出售；等到公债到期时，由于有海关或路矿等企业作担保，还本时都按票面价值加利息计算，所以‘爱国的’购债人，利莫大焉。洪述祖为应夔丞安排所购三百余万元公债票的‘折扣’便是六六%，其利可知，所以洪盼能得若干‘分润’。见上引洪、应密电】

    以上是笔者个人根据数十年来对‘宋案’探索的兴趣，和阅读数十万字一手档案，和二手报导，以及对当年遗老不断的访问，所写下的‘半张纸’的宋案案情。自信虽不中，亦不远也。当然历史上有名的政治疑案，都是写不完的。甚至最大的案子也言人人殊，无定案之可言。笔者旅美半世纪，就看到甘乃迪总统，和马丁路德.金牧师的被刺案，以及足球明星辛普森杀妻案，和最近的柯林顿总统的绯闻案，至今，可能永远，也不能定案。不但案不能定也；史家执笔亦各是其是，读史者也各非其所非也。执简以书之，以备一家之言云。【有关宋案的出版品，如台北的党史会出版的‘革命文献’第二册即所载甚详。关于最近出版品，读者可参阅上引‘北洋军阀’(1912-1928)，卷二，页六四 ─一四五‘刺杀宋教仁案’】

    国民党对宋案议论不定

    上节已言之，宋案发生时，中山正在日本访问。三月二十一日孙公得报，乃中止访问，立刻回国，于三月二十五日返抵上海。当晚便在黄兴寓所开国民党高级干部会议，以商讨对策。在众人极度悲愤的情绪之下，中山便力主起兵讨袁。但是与会高干，除戴天仇(季陶)一人随声附和之外，其余多力主用法律方法解决。黄兴尤其主张慎重。因此党中乃逐渐形成孙、黄两派，反袁之目的相同，而手段互异。中山主动武，并说‘若有两师兵力，当亲率问罪’云云。但是国民党那时连两师军队也没有。纵有，亦绝非袁之对手。袁此时兵多将广，哪是两师军队就可打得倒的呢？国民党此时虽号称拥有皖、赣、粤三省地盘，然中山用武的号召一出，三省都督柏文蔚、李烈钧、胡汉民立有回电，皆以绝无实力可以宣布独立，反抗中央。中山还有个想法，是亲自去东京向日本乞援，联日倒袁。这着更是屎棋。日本那时对华正虎视眈眈，欲乘虚而入没个借口，来了个吴三桂岂不正好？国民党那时要联日倒袁，就自弃于全国人民了。

    黄兴主张法律解决，虽也未必能立竿见影，但那毕竟是解决暗杀凶案的正当途径。国民党那时究竟还是国会之内的绝对多数。袁氏投鼠忌器，背个全国皆知的杀人主使犯的恶名，至少他还不敢对全国第一大政党动武，加以毁灭。留得青山在，不怕没柴烧。正如后来的林彪，他如能学会周恩来的本领，和他三五年稀泥，等到伟大领袖蒙主恩召之时，你不就可以安安稳稳的‘接班’了吗？何必小不忍而乱大谋哉？

    不幸的是中山也是个造反成性、认为造反有理之人。他和杨衢云于一八九五年，密谋在广州起义时，就曾主张‘四处放火’虚张声势。后来在镇南关起义时(一九○七)，中山亦曾亲上前线，亲手开炮。其后孙大总统被陈炯明叛兵赶上永丰军舰(即后来的中山舰)时，他要向广州市区发炮反击叛军，炮手不愿误伤舢区平民，婉拒发炮，孙公大怒，乃亲自拉线开炮，还击叛军。孙公那时在炮火中作战之勇猛，后来竟吓得在一旁发抖的蒋夫人陈洁如女士小便失禁。所以中山先生的个性，并不是我们平时国父长，国父短那副谦谦君子的形象呢。本质上他老人家也是一条‘砍掉头，碗大疤’的梁山好汉呢。他也是个列宁式的英雄。为着革命倒袁，啥鸟法律程序(due process of law)？

    因此在这‘二次革命’时期，国民党和战两派并没有一致的政策，黄兴等主张法律解决，曾由江苏都督程德全向国会要求组织‘特别法庭’，公审宋案，却为司法总长许世英所驳回，许认为不向地方法院起诉，而另组法庭，是干涉司法独立。可叹的是，在宋氏生前大力推动之下，为组织‘政党内阁’，这时北京的国务员，自赵秉钧总理而下，当然包括许氏，都是国民党的党员。党员对宋案都各有不同的意见，当然也就授入以柄，让袁总统也有更多的借口了。

    至于中山的动武一派，那就更是小儿科了。他们没有大兵可调、地盘可据，却在武汉市内搞一些不必要的地下活动，被黎元洪破获，说他们是‘谋刺黎副总统’，报入中央，而大开杀戒，党人宁调元、熊越山等被捕，后来都被枪毙了。总之，国民党内议论未定，袁世凯的兵已渡河。在南北战争的空气正弥漫全国之时，袁氏也早就调兵遣将，着着进逼，准备动武了。

    善后大借款，不能善其后

    胡适说：‘麻将里头有鬼。’事实上打政治麻将，则鬼更多矣。在这场袁、孙两派的政治麻将里，孙党就手气奇差，简直没一张好牌；而袁党则手气大佳，好牌不断涌现。当老袁决定对国民党动武时，忽然来个‘杠上开花’，他向六国银行团交涉了两年的善后大借款，这时忽然马到成功，由六国中的五国(美国退出)联合借给中国政府两千五百万金镑，合两万万银元。久旱逢甘霖，袁政府迫不及待的便于四月二十七日，未经国会表决，就正式签字接受了。这消息一出，袁党军心大振，而国民党则全党大哗，认为是非法借款，发动内战，党人领袖与参众两院议员，亦函电纷飞，抵死不能承认借款，因而也就增加了讨袁的口实。其实当年各省都督，仅有四省反对借款；向通电赞成者则有十七省也。

    如今，八十年后，恩怨已断，历史家秉公以论之，借款案与刺宋案一样，也是个法律问题，在一个法治国家之内，两造律师在法律之前也是争辩不尽的。民国新成，革命刚了，军政善后，处处需钱。孙之让袁，军力之外，最大的原因便是经济。而解决经济困难唯一办法便是商借外债。孙公首行之，试以路矿税收抵押，所得甚微，而受谤弥深。迨孙公解职，把这烂摊子转让袁公，眼看纵是南京留守一个衙门，裁兵之需即为二百五十万元之钜。孙公解职让袁，岂不真是无官一身轻。后来在孙、袁蜜月期中，中山为袁的经济困难，借箸代筹，也认为举债之外，别无二途。但是那时列强环伺，都以借债为蚕食中国主权之不二法门。各帝国主义之间的明争暗斗，何等复杂，我政府应付之道，稍一不慎，便丧权辱国。笔者昔年曾为此乞教于曾任国务总理和财政总长的顾维钧先生，以及曾任中国银行总裁和江浙财团首要的张公权先生等，试图探其奥秘，谁知所钻愈深，愈不见底。盖外债一项，不特牵涉北京政府时期中国朝野公私的各种建制，深不可测，其在债权国家，各帝国主义之间朝野公私的纠结亦不在债务国之下。稍一深入探索，则三五百页之钜着，未必能见其项背也。有暇当列专章略探之，在本篇中，我们只可说，袁党这个大赌客‘手气好’，在他正需钱打内战时，交涉经年的善后大借款刚在此关口签字。原来本为善后而借款，如今借了款反不能善后，也是国运多舛吧，夫复何言。【为了解善后大借款的大致经过，读者可参阅上引‘北洋军阀’卷二，页一四六─二六○，‘善后大借款’】

    第二次革命.第一次内战

    总之，袁、孙两党的对峙至此已剑拔弩张，正如早年的美国内战(一八六○ ─一八六四)，蓄势已成，就看谁开第一枪了。林肯是个聪明人，他等着(甚或是以调兵遣将行动引诱着)南方来开第一枪。一枪既发，他就以国家元首之尊，为维护国家统一，下令讨伐了。林肯这个狡猾的手腕，后来又被罗斯福学到了。珍珠港事变之前，罗氏深知美日之战不可避免。但他格于国内孤立派之反对而不敢公开叫嚣，只有制造战争形势，希望日本小鬼来开第一枪。谁知他手腕玩的太灵活了，连中国给他最机密而可靠底日本发动战争的情报，他也故意的延宕了。结果聪明反被聪明误，吃了珍珠港那个大亏。但是，朋友，美国是吃了大亏了，日本开第一枪的代价就更大了。非关本题，暂时打住吧。

    我国民初的二次革命的形势也是如此的。他们那时转型还在初级阶段，打内战还不知啥叫保密。中山的叫嚣联日讨袁的种种‘策略’，应夔丞阶段的特务虽然很原始，这点情报袁党还是有的。至于袁的调兵遣将(他把李纯精锐的第六师于五月初自保定南调武汉，另调精锐从海道向上海增援)，就更是公开的了。而国民党此时，黄兴的主和派的声音，已早被中山主战派的叫嚣所淹没，战争形势已成，这时国民党还在宣传袁氏的大借款‘不合法’，则中山的联日倒袁，搞分裂活动又何尝‘合法’？大家都无法无天，那就由枪杆来决定一切了。所以在民国史上，‘第二次革命’事实上是‘第一次内战’。坏事怕开头，打了第一次内战’，以后就打他们个一千次了。第一次是个‘偶然’一千次就是个‘必然’了。小民何辜，罹此百年浩劫，也是命运使然吧。

    国民党扫地出门

    当然这第一次内战，强弱势殊，袁世凯这民国史上第一位强人，此时是采取主动的。六月九日，袁以‘大总统令’，把江西部督李烈钧免职，由驻节武昌的副总统黎元洪暂代。继之粤督胡汉民(十四日)、皖督柏文蔚(三十日)，亦相继被免。同时黎元洪在武汉亦大捕地下党，风声鹤唳，草木皆兵！是时粤、皖两省党人，皆有窝里反，胡、柏二人虽心有不服，还是遵令去职。李烈钧因在江西掌握较稳，被撤职心有不甘，乃潜沪与中山密商之后，又潜返江西湖口，约集心腹同志，及武汉避难党人，密谋起义抗袁；举棋未定，李纯已受命为九江镇守使，率军步步进逼。李烈钧不甘示弱，乃于七月十二日，在湖口要塞布檄鸣炮，公开起义讨袁，打响了‘第二次革命’的第一枪。

    【笔者附注，这第二次革命和民国开国后的第一次内战，便带有严重的区域主义(Regionalism)的色彩。我国古代地方政府，本有一种‘回避’的制度。如汉制便规定，本郡人不能为郡守，非本郡人，不得为郡吏。这就是现代政治学上的所谓‘制衡制’，是很科学的。此制断断续续地实行，两千余年末尝废。清制仍遵守本省人不能任本省督抚的传统制度。所以再有清两百余年的地方政府，三藩以后，再未发生藩镇割据的现象。民国成立之后，首先就把这一优良政治传统破坏了。民初各省都督几乎全是本省人。这就开启了本省军阀盘据本省的恶例了。国民党这民初三督，也都是本省人；跟他们闹窝里反的也都是本省人。例如广东，那时中山下面的哼哈二将：胡汉民和陈炯明都是广东人。二人不和，弄得两人都反袁，都不敢反袁。江西的李烈钧掌握得比较严密，窝里反问题不大，所以他敢于起兵反袁。但是李的本省同志之反袁，为着革命的利益，显然没有他们抗拒‘北军’(客军)心情的严重。其时远在云南的蔡锷(蔡为湖南人而任云南部督)，对此日益滋长的Regionalism便深具戒心。蔡虽然也是反袁人物，此时他却助袁，通电痛斥李烈钧‘以前行为，本难宽忍’。(见一九一三年五月二十九日，‘云南蔡锷艳电’载上引‘北洋军阀’卷二，页一四四。此电在原书中误印为一九一五年)。此一区域主义，后来竟滥觞于军阀时期。至台湾而变本加厉，可悲也。】

    这时愤恨袁氏专权，或仅为不满现状，欲为自身另找出路的国民党的中下级军官，亦所在多有。如今江西义旗一举，各地也纷纷响应。民党的老巢在江西、广东、安徽、上海，固无论矣。纵在较北的徐州驻军之内，也不乏反袁义士。须知在那个时代，国民党并没有它自己的军队。它所有的不是当时有革命倾向的正规国军，慕义投靠，就是地方杂牌民军，就食而来，他们底战斗力和纪律，有时且远不如老的‘北洋六镇’。一旦接仗，往往就如古人所说的‘驱市民为战’。不但战斗力有限，而军纪之败坏，亦不下于‘北军’。加以弹械粮饷皆缺，又师出无名，士气不振，上海由陈其美指挥，连个制造局亦屡攻不下，徐州、广东、湖南一触即溃。稍微能坚持一二周者唯湖口与南京两处，伤亡溃败亦惨不忍言。

    南京原有若干民军起义，然由于苏督程德全首鼠两端，弃职潜往上海，孙派之激烈军官何海鸣等确有意死守南京，苦撑待变。中山亦曾有意亲临指挥，终以黄兴抱奋勇而来作罢。然黄氏觉事无可为，半途易服而去。迨柏文蔚从安徽战场败至南京，曾痛批黄兴为‘一将无能，千军受累’。可是吾人今日回看，实觉孙公之发动二次革命，正如美国杜鲁门总统对麦帅有意侵华之评语曰：‘斯为一天时、地利、人和，无一不错之战争也。’(A war against a wrong enemy, on a wrong place, at a wrong time)焉有胜利之望？

    二次革命时未迭月，革命军就全军尽墨，国民党全党上下，扫地出门之后，早期梦想的‘以美为师’，民主共和政体的实验，全盘失败。孙公就要调换方向，‘以俄为师’，去搞独裁专制了。袁公早就感觉共和政体不适用于中国(见他和顾维钧的对话)，再经过与国民党一番痛苦的斗争之后，金窝、银窝，终不如狗窝，他老人家就要回头去做皇帝了。吾人今从世纪之末，回看世纪之初，大概没有什么历史难题不能理解的吧？(一九九八年六月十一日于新泽西州)


四、中山要做独裁党魁 袁氏先做终身总统

    发生在民国二年(一九一三)春夏之交，由孙中山先生亲自发动和亲自领导的‘二次革命’，时不旋踵，便全军尽墨，一败涂地。它的过程为时虽短(未出两月)，却是近代中国社会文化转型史中，一大里程碑。此话怎说呢？原来辛亥革命底最大目的便是废除帝制，建立民国，而这个民国的建制却是以美国模式作标准的。不幸这个‘二次革命’的爆发，却标志着这个美国模式的彻底‘流产’(注意：不是‘破产’，后节再渐次加以说明)。

    我们要知道，中华民国的国体采用美国模式，原是当时新派人士──也可用个后来的名词叫做‘进步人士’吧──他们包括全部的革命党，和绝大部分对帝制绝望的‘君宪派’，甚至包括梁启超也在内的原先‘保皇党’的骨干，都已一致认可的模式。可是‘二次革命’爆发之后，这个全国一致的‘共同愿望’( national concensus )，就顿成泡影了。

    有许多革命理论家，可能不承认上述诸派(革命派、君宪派、保皇派……)的认知，可以反映全国人民的公意，因为当时全国人口有四万万之众，上述数派知识分子人数有限，哪能代表全国人民呢？殊不知，这正是在下作者，要提醒读者贤达的地方。我们要知道，清末民初之际，正是我们近代中国社会文化，从帝制中国，迈向民治中国，转型运动的启蒙期。在这启蒙期中，那占全国人口百分之八十的农民只是个‘沉默的多数’( silent majority )。他们对所谓‘国体问题’，还不具备有发言的智慧( wisdom )和机运( chance )。那时能够站起来说话的，只限于少数受有足够教育的所谓知识分子……。我们大致也可给他们戴顶帽子叫‘吵闹的少数’( a quarreling minority )吧。一百年前的中国，和今日海峡两岸的情况，是不可同日而语的。这也是转型进展中的‘阶段问题’，阶段不到未可蜡等也。我们不可犯史学上所谓‘现时观念’的错误，……在二次革命前，这个吵闹的少数(肯定不会超过全人口的十分之一)，对美国模式的国体问题，原有其共同认知的。不幸这项共同认知，却被二次革命，革得烟消云散就是了。

    对共和国体的认知

    事过快百年了，我们今日回头看去，这个美国模式从兴中会开始，直至一九一二年中华民国正式诞生之时，都被上述新派人士视为解决中国一切问题的万灵法宝( magic wand )。先知先觉的孙中山先生就是据此灵药丹方，再采纳点亨利乔治的‘单税法’加以修正，并加配点传统中药(言官制和科举制)，乃‘发明’了他自许有专利权的‘三民主义’和‘五权宪法’。他老人家其后栖栖遑遑的搞了一辈子，直到临终之时，在病榻之上还要慨叹‘现在革命尚未成功’，并苦口婆心地嘱咐：‘凡我同志，务须依照余所著建国方略、建国大纲、三民主义……继续努力，以求贯彻。’【见‘总理遗嘱’原文】在孙文主义的各种著作里，尤其是二次革命后，对本党同志的谈话和通讯中，中山都不断地慨叹他底道不得行，革命尚未成功，都是信徒们没有决心去实行他的主义的缘故。其所以然者，实在是党员们知识水平太低。要实行项新的政治体制，先得有认识这项体制的知识，有知才能行嘛。因而孙公也随之创出了他底‘知难行易’的孙文学说来。【详见中山著述中的‘孙文学说’；参见拙著‘孙文思想发展的阶段性’等篇，载‘晚清七十年’，卷伍，五、六两章。此篇从略。】

    我们读近代中国文化史和思想史，就学论学，孙公这套颇有原始性的‘反传统’学说(我国儒家的传统学说是强调知之非艰，行之维艰的)，实在是值得思想史家大书特书的。可是比他年轻而调皮的胡适，后来曾调侃他说，‘知难行亦不易’【胡撰此篇于一九二八年五月收入‘人权论集’】。胡适此言虽属戏语，但是那也是从实践经验中所总结出来的概念啊。君不见，民国初年那批党人和政客，胡适口中所谓‘了不起的一群人物’，他们对所谓‘美国模式’，不能说没有相当的认识，但是实行起来，何以显得若是其难也？.这项知与行的问题，就要发人深省了。因为中国能否采行美国制，是一项很复杂的社会文化转型的问题，而十足单纯的哲学上知和行的问题呢。不信再看看今日博士如云的台湾政坛，当道的风云人物，不能说对美国模式认识不清吧。但是黑金遍地，那里又真像美国呢？相反的，今日表现在台湾的议会里的拳打脚踢，倒与民国初年的北京极其相似呢。真是血浓于水。

    笔者附注：在中国传统思想史里面，从孔墨老庄，到程朱陆王有关‘知’和‘行’的问题，原是一桩烂仗打不完的哲学官司。近代中国思想史家，尤其是迷信于唯物论的学者们，把西方底‘认识论’( Epistemology )那套洋东西搬到中国来，再把它一分为二，搞出个唯心、唯物两人宗派来相互诋骂，官司就愈来愈复杂了。近代有名的乡建派教育家、我的乡前辈陶行知先生(一八九一─一九四六)，原名陶文浚，由于相信王阳明(唯心主义)‘知行合一’之说，改名陶知行。后来大概又受到左派的影响，发现‘行是知之始，知是行之成’的(唯物主义)的‘真理’，乃又颠倒其名为陶行知。其实他自己究竟是知而后行呢？还是行而后知呢？他本人一辈子也说不清楚。孙中山先生把传统的(唯心主义)的‘知易行难’，根据他自己的‘实践是检验一切真理的标准’而颠倒之，你能说孙中山就是个共产党吗？胡适调侃中山说：‘知难行亦不易。’这也是胡适根据他自己实践经验所下的结论。胡适当然更不是个唯物主义者。其实，在现代社会科学的光辉照耀之下，上述那种哲学官司都只是一种没有实际意义的诡辩，不值得过分认真，更不能利用它来解释社会发展史。

    民国史的发展自有其‘客观实在’

    其实哲学上的认识论原是一种玄学，在社会科学大昌明的今天，已失其主半人类智慧的魔力。要解释民初的历史现象，我们还得从社会科学和社会史学入手。社会史学上有一种‘必然论’；辩证史观里叫做‘客观实在’( Objectine Reality )。胡适派的实验主义者反对这项假设，甚至说客观实在只是个‘百依百顺的女孩子’，你要她怎么打扮，她就怎么打扮，既不客观，更不实在。

    是否真是如此呢？不疑处有疑，我们倒想问问，近百年来的中国政治史里面，有没有个‘客观实在’，存乎其间呢？在亿万华族同胞读者之前，我敢于挺身而出，大声疾呼曰：‘有。’不但有，而且其深其广，简直就是个万流归宗的东海大洋。子曰：‘四时行焉，百物生焉，天何言哉？’(‘论语.阳货’)它正在不声不响地等着我们那通过三峡的潮流，和一波接一波的洪峰，涌入它的怀抱，而天下太平，化险为夷呢……。这个大洋，这个任谁也改变不了的‘客观实在’，它在民国初年的政治术语上，便叫做‘共和国体’；政治学家则称之为‘代议政府’( Representative Government )；历史学家则叫它做(接著「帝制时代’而来的)‘民治时代’。民治时代不只是一种政治现象，它是一种囊括全民族的，‘新的民族生活方式’( a new way of life for the whole nation )。和‘传统生活方式’完全不同的一种新的生活方式。它是中华民族史的发展过程中，一个新的阶段，和新的‘形态’。政治生活只是其中比较敏感的一环而已。

    再者，这种社会政治形态的转移，却是一转百转的，时间至少要拖长至两百年之久。哪能在数年，甚或数十年之内，就能‘毕其功于一役’呢？但是不论时间要拖得多久，在中华民族今后的历史上，这个以‘代议政府’为重心的‘民治时代’，是必然会出现的。今日不出现，明日一定会出现；明日不出现，后日一定会出现；后日不出现，迟早会出现……。这个迟早会出现，便是个历史上的‘必然’。这个历史上的必然，是客观存在的；是任何人和事(man & event)都改变不了的。这就叫做‘客观实在’。胡适不承认‘客观实在’这个概念。但是今日如起胡氏于地下，他却无法否定‘民冶时代’在将来中国历史上出现的‘必然性’。历史发展既然有其某些‘必然性’，那么一个历史哲学家又怎能否定‘客观实在’的‘存在’呢？胡适之所以对‘实在论’的全盘否定，实在也是他自囿于那些实验主义的教条而不能自拔的缘故。【详见‘实验主义’一文，载‘胡适文存’，卷二】这也是他那一辈(不论是唯心的还是唯物的)启蒙导师们的通病，不足为怪。等到我们谈到近代中国思想史的章节时，当再细论之。

    只谈抽象‘存在’，不谈具体‘形态’

    当然，在将来这个以代议政府为重心的，‘必然’出现的‘民治时代’，它底社会政治结构( its sociopolitical structure 的具体形态为何？……是承继我民族固有的‘国家强于社会’的传统？还是改采西方‘社会强于国家’欧美建制？或是兼采中西之长的‘社会国家相互平衡’( a balance between state & society )底‘后现代的新建制’( a post-Modern structure )？关于这些具体制度的出现，历史家就不能胡说了，因为那将是历史向前发展，‘水到渠成’的结果。历史家只能根据水势、潮流和洪峰，来瞻其远景。中国古人说：‘天上众星皆北拱，人间无水不东流。’我们见识只限于吾土吾民的中国史家，只有我们有‘中国特色’的江河，要万流归宗，最后必入于‘东海’。这是个历史上的‘大势所趋’，任何人和事，都不能扭转的‘客观实在’；也是历史家可以预测的，历史哲学上‘抽象的必然’。至于这个‘东海’的具体形态，是方的还是圆的，则历史家就不能胡说。不顾小我知识的极限，而强不知以为知，硬去为全民族的命运画蓝图，不惜人头滚滚，也要按图索骥，悬的以赴，这在佛语上就叫做‘着相’。着相就会走火入魔，魔鬼一来，那就民无噍类矣……。所以搞社会科学治史的科学哲学家，只能坚持，在接连秦皇汉武以后两千年帝制中国的，一定是个真正的民治中国，这是个历史的必然，如此而已。至于这个‘民治中国’的具体形式是个什么样的东西，任谁在事先也画不了蓝图的，因为这个最后形态，是要经过数百年智慧与机运，糅千百种因素于一炉，百炼成钢，慢慢地锤炼出来的。在这种极为复杂的社会发展的过程中，直线条思想家是没有市场的。

    话说到底。我国古代的宗法制、封建制、郡县制，都是根据机运( chance )和智慧( wisdom )，相激相荡，慢慢地磨炼出来的。至圣大贤，运用他们的智慧才德，因势利导则有之；从无到有，来‘制礼作乐’，为天下法，为百世师，那就是他们的子孙在替他们胡吹了。明乎此，我们就知道我民族下一个民治阶段在将来的具体形态，也必然是经过同一程序，慢慢磨炼出来的。现在我们虽可略窥其端倪；欲知其具体形态，最早恐要在下一世纪中叶以后也。但是它必然会出现，则无可怀疑也。因此，在目前颇为风云一时的政治家，或不能及身而见之。但诸公应知其‘存在’，为子孙万代的福祉，因势而利导之，才是正途。孟夫子曰，‘有智不如乘势’，斯之谓也。对目前在两岸，摩拳擦掌的青壮年候补道们，让老朽也掉句古文曰‘戒急用忍’。因为小不忍，则乱大谋；一失足便成千古恨。民初的袁世凯，国民党的汪精卫，和近在眼前的柯林顿大总统，都是前车之鉴，不可不慎也。

    历史史实与历史哲学

    关于近代中国历史的转型，笔者在不同的拙著裹，已反反覆覆的不知说过多少遍了。此处还要啰啰嗦嗦说个不停，何也？其原因盖有二端：第一便是，历史哲学离开历史事实便是空话。笔者在不同的拙著里，虽已说了一些‘转型’的理论，而辛亥革命前后，正是这个帝制‘转’向民冶的分水岭。我们在叙述这段历史的时候，最好能把上述这套理论，再适时提出，与史实配合来讨论一番，好让读者评之，看看是否有若干道理存乎其间。是则是之，非则非之。作者虽固陋，然平生读圣贤书，闻善言则拜也。

    第二，历史事实如果没个足以解释它的历史哲学，来加以说明，那这个故事，也就只是一篇‘官场现形记’而已。但是历史哲学可不是一些善于幻想的所谓‘思想家’，坐在菩提树下，或皮椅沙发之上幻想出来的。它是从数十年、数百年，乃至数千年，世界各民族所累积起来的历史发展的史实，审查充分的可信的史料( data )。加以概念化( conceptualization )，而逐建推演出来的结论，用来解释相关的历史。也就是中国传统史家(如刘知几)，所谓史识(史释)的现代化、科学化和民主化。写历史的人如果忽略了这一概念化的过程，那就失去我们写历史的意义了。上面啰啰嗦嗦说了一大堆‘哲学’，无非是想阐明袁世凯为何忽然心血来潮，要做起皇帝来？皇帝未做成，而又失败得那么窝囊？

    不特此也，孙中山先生在中国近现代史上，可算是最受崇拜的民主哲人了。可是他在这个时代，也不再搞甚么代议政府了，他坚持要毁党造党，由他自己来做个具有绝对专制权力的党魁。这又是怎么回事呢？凡此我们都需要点哲学来辅助说明之。而中山搞独裁和老袁做皇帝这故事，也最足阐释这项理论，故不惮烦而一再申述之也。笔者附注曰：在二十世纪末期，治民国通史，自信最大，也确是一时权威的学派，莫过于已故汉学大师费正清所领导的剑桥派所编撰的‘剑桥中国通史’( The Cambridge History of China )了。这部巨著中的卷十二和十三专论‘中华民国’的两厚册，所犯就是这个毛病。费氏和他所领导的班子，也和马克思主义史学家一样，以西学士的一偏之见，强加于中国。至于近代中国史便是一部，一转百转的，需时两百年始能完工的，社会政治转型史，则非费公生前之所知也。因此剑桥史所费的功力不为不大；财力不为不多，然全书评头论足，因小失大，终未升堂入室也。

    共和政体　不合国情

    袁老四先做总统做得很起劲，并发誓要帝制永不再现于中国。何以口沫未干，立刻就违誓要做皇帝呢？这虽然是他个人野心的终于现形(所有反袁史家都如是说)，其实他也是经过一整年的亲身经验，确实也体会到，共和国体，不适合中国国情，这虽是借口，也未始不是事实。他对共和国体的确是失去了信心，因此才要开倒车，搞独裁、做皇帝。这固然是他自己糊涂，那也是他身边一些颇负时誉的策士，在全国充满民怨民愤的气氛之下，把他推下水的。这也是事实。

    试问那时的中国老百姓，又‘怨’些啥子？‘愤’些啥子呢？很简单─日子过不下去嘛！本来嘛，如今鞑虏既经驱除；民国也已建立，大家想过点美国式的好日子嘛。【笔者附注：抗战后的‘民心’，也是如此呢。事实上呢？民国却被一些小官僚、小政客、小军阀、小党人闹得乌烟瘴气.。闹得民国不如大清。在上篇拙作里，我们曾提到宋教仁对民国政府的剧烈抨击。细玩其言，可说句句中肯。但是这个政府恶劣。社会崩溃的形成，是谁之过欤？帐不能都记在老袁一个人的头上。政党和政客各为私利，闹得纷纷攘攘，也太不成话(请看八十年后的台湾政坛)。因此那时全国舆论似有共识( national conccnsus )：共和政体不合国情。【见上篇所选当时各报的专栏报导。】

    ‘非继承式独裁’无法接班

    当时不但袁世凯这么想；孙中山也是如是想嘛。袁公认为共和搞不下去了，就不如恢复帝制的好，所以他要做皇帝。孙公则认为共和搞下下去了，应由我老孙来个人独裁一番。中山不是也要他的信徒们，发动全国人民来‘盲从领袖’，由俺老孙来‘慎施命令’吗？【参见笔者论孙前文及下节】试问在近代中国史和世界史上，做皇帝(不论是俄国的沙皇，德皇的凯萨，回教国的苏丹，中国的光绪……)和搞个人独裁(且看：列宁、墨索里尼、希特勒、史达林，和我们的蒋、毛、邓，以及北韩的金日成，和今日伊拉克的海珊……)，两制之间，究竟有什么不同？事实上，根据当时美国宪法学权威，那位书呆子古德诺教授( Professor Frank J. Goodnow )的观察【下章再详述之】，后者却远不如前者。何也？因为前者至少解决了‘继承(接班)问题’( succession Problem )：父死子继嘛；兄终弟及嘛。根据千年传统，依样画葫芦，哪个混帐的叛徒、反革命，敢说半个不字？可是，后者的问题就大了。列宁、史达林死后的故事甭说了。就看看我们的蒋、毛二公嘛。他两位大独裁者，无冕之皇，一个为着传子，一个为着传妻，也是费尽心机吧？经国算是侥幸过关了；江娘娘就不幸的坐牢了。这都是立竿见影，大独裁者，解决不了接班问题的实例。笔者附注：在中国当代史上，‘捉江青’这幕传奇，想一般读者都有兴趣吧。这儿不妨顺便说说，与读者共赏之。据捉江青的张耀祠(时任中共中央办公厅副主任)，回忆说，在一九七八年十月六日晚八时，他奉汪东兴之命执行此项任务时，他只带领了书卫局副局长武建华和几个警卫，大家连一支手枪也没有带。江青那时住在中南海，张耀祠走到江住处时，向门口的卫兵点点头就进去了。这时江青刚吃过晚饭，正在沙发上闲坐。她见张进来，朝他点了点头，仍然端坐着。张乃对她作如下宣布：‘江青(往日，他总称之为‘江青同志’，这一回忽然没有‘同志’两字，江青马上投来惊诧的目光)，我接华国锋总理电话指示，党中央决定对你隔离审查，到另一个地方去，马上执行。’‘你要老实向党坦白交代你的罪行，要遵守纪律，你把文件柜的钥匙交出来。’据张耀祠说，江青听罢，一言不发，只怒目而视，并没有如传说中所言，‘大哭大闹’和‘在地上打滚’。江青沉默了一会，才慢慢站起来，从腰间摘下了一串钥匙…。张乃吩咐江青的司机备章，把江青押上她平时乘坐的那辆专用轿车。武建华上了车。轿车仍由江青的司机驾驶，驶往不远的地方，把江青关入中南海某处的地下室……。【见‘中华人民共和国国史全鉴’，第五卷，一九七六─一九八八，页五一二○，选自‘叶永烈采访手记’。】在我国五千年国史上，若论‘一世之雄’，真是主席老人家自己说的：‘秦皇汉武，略输文采；唐宗宋祖，稍逊风骚；一代天骄，成吉思汗，只识弯弓射大雕。俱往矣！数风流人物，还看今朝(阿毛)。’我们教中国通史的教师，如把五千年的大皇帝排排队，却也没个开国之君，一旦龙驭上宾，尸骨未寒，遗孀老太后就被关起来‘隔离审查’的先例。毛主席生前一怒，可教百万人头落地；可是一旦翘辫子，则连个孤孀老婆也保护不了。真是恶有恶报，丢人现眼。两相对照，何以如此呢？这就是古德诺教授的理论了：原来，‘非继承式的寡头政治’( non-hereditary autocracy )，远不如‘继承式的寡头政治’( hereditary autocracy )之为优也【详见下章】。君不见，慈禧、光绪一死，三岁的溥仪都可接班，而风平浪静。再看看邓大人的三起三落，和被邓公指定接班的胡耀邦和赵紫阳的下场，便知古顾问之言不虚也。抚今思昔，能不令人担心？世纪末回看世纪初，北京问题如旧也。悲夫。

    帝制向后转，独裁向前看，和权力递减

    朋友，你说袁世凯下流，要做皇帝。其实在政治学理上，他所搞的还是高一级的‘寡头政治’(继承式的寡头政治)呢。后来孙、蒋、毛、邓诸公所搞的还是低一级‘寡头政治’(非继承式的寡头政治)呢。但是低一级的往往一搞数十年，而‘流芳千古’；高一级的，只能搞八十三天，却‘遗臭万年’。何也？朋友，‘转型论’在此地就有所解释了。原来‘继承式的寡头政治’(做皇帝)，是属于转型之前的形态，它本身便是一种‘定型’。如今在这十年一变的，洪峰急流的三峡里，你要逆流而行，面向过去，要恢复前一期的秦皇汉武的定型，这就叫‘反动’( reactionary )了，在社会发展中作反动派，则触礁灭顶，不败何待？这就是袁世凯的悲剧了。

    搞列宁、蒋介石、毛泽东式的个人独裁就不然了。它虽是个比传统帝制还不如的寡头政治，但它毕竟是个现时代的产品，是帝制转民治的中途现象。它不是个一成不变的定型；相反的，它只是个流动的、权力递减的‘转型体制’( Transitional Institution )，甚至是个‘不可或缺的恶症’( a necessary evil )。君不见蒋毛二公的权力，是超过一般的皇帝了。但是权力渐减。蒋经国和邓小平，就只能算半个皇帝了。经国一死，李登辉就只能做民选的总统了(可惜只是个偏安的小朝廷，而又心怀异志)。再看看大陆上，邓、江之间的‘权力渐减’，也是很则显的。继江者谁？吾不知也。但是继起者独裁权力之加快滑坡，则历史家打包票也。此不才之所以敢一再妄言，我国第二次社会政治大转型之完成，法治民主之真正实现于中国，或将在下一世纪中叶之后乎？……历史家不是预言家；但是历史家应该是社会科学家。社会科学家是会根据社会发展的现象，尤其是转型末期的社会发展的现象，而加以推论的。这一推论在民国初年是不可能的；但是百年回看，历史家便发现民国初年的社会和政治上所发生的现象，是未有不可理解的了。质诸高明，是耶？非耶？

    把近百年来中国的社会和政治发展的大势，说清楚了，我们就可以谈谈民国初年的政治史了。请先从袁世凯说起：

    袁世凯摇身三变

    袁世凯自一九一一年(宣统三年)十月十四日，承武昌起义之机运而东山再起之后，为着他个人的权位，至此，可说已摇身三变。

    第一，从他复职至清帝溥仪退位的三个月期间，他对南方的革命派的策略是采取‘养寇自重’的被动的守势。但是对满族亲贵，则采取极有技巧的绝对主动，以达其逼宫篡位的目的。

    第二，自民元四月，他代孙当选第二任临时大总统之后，直至二次革命之爆发的一整年时间，由于对现代的政党政治无经验，袁也是采取观望的被动姿态以待势。在此期间，革命党人的气焰甚高，黄兴、蔡元培等不但说服了国务总理唐绍仪和赵秉钧都加入了国民党，(改组前叫同盟会)，他们甚至也邀请袁世凯宣誓入党，以示天下，这个新朝代是国民党的朝代；袁也只含笑婉拒而已。因此在此期间，政权实质上是掌握在袁氏手中，但是他给外界的印象，却有被党人推来推去，无能为力之感。加以此时一般小政客、小党人、小军头在北京议会之内，和地方各省之间也横行无忌，纷扰不停，血流不止。他们大半也是当年有功革命，如今仍在继续争权夺位而已。如山东的胡瑛、张广建之争；安徽孙毓筠、黎宗岳，和贵州的唐继尧、杨荩诚之争。都是刀枪齐动。你死我活，民无噍类的。而这些争权夺利的革命者，往往也只是一些痞仔，为社会所不齿。例如山东都督胡瑛，即有‘双枪将’的诨名。盖胡君的手枪和烟枪，皆不可一日或缺也。这些官僚军阀肆无忌惮，弄得民国不如大清，而举世骚然，而中央政府，亦无如之何。因而全国人民，包括一般知识分子，和亿万农工群众，都人心思治。在他们的心目之中，袁大总统反而变成了一股安定的力量，和太平的象征。市井平民，无不希望他能发挥权力，拨乱反正，重建官箴，恢复秩序。可是在此同一期间，孙中山先生反而变成了党人的代表，形成社会不安的乱源之一。因此，中山所亲自发动和领导的‘二次独立’(当时也叫‘二次革命’)，竟然颇招物议，由于没有群众基础，而败不旋踵。第三，在二次革命，袁孙正式决裂之后，袁对付民国时代的党人政客的本领，也大有进步了。他不但以枪杀张振武而笼络了黎元洪，弄出革命派第一次的‘宁汉分裂’，搞垮了二次革命；他也学会了后来毛泽东‘三宝’之一的打统战。不但把‘敌人(孙文)的敌人’，如保皇派的梁启超都统了过去；也把敌人的朋友和朋党，如蔡锷，也统了过去【见上篇】。他也知道孙文虽是国民党的名誉理事长，但是孙文却控制不了国民党。因此二次独立乱平之后，袁就对人不对党而发出拘捕孙文、黄兴、陈其美等‘乱党’的通缉令。说他们煽动叛乱，破坏统一，和贪赃枉法。后一条是专指孙文所主持的‘全国铁路总公司’而发的。因为孙文这位铁路总公司总理的月薪是三万元，而铁路一寸未建，其他帐目也纠缠不清，报销不了，弄得孙总理百口莫辩。

    但是袁世凯对孙公所领导的国民党，却无半句抨击之辞。因为这时他还只是个‘临时大总统’，他还要依靠国会投票转正，做正式大总统呢。国民党这时是国会中的多数党，没有国民党议员举手投票，他这个侧室，便不能扶正了。奇怪的是这时国会之内，国民党籍的议员，对袁氏追捕孙文的通缉令，亦初无异辞，其后并照样票选袁氏为正式大总统。等到袁氏当选之后，这些从龙之士，就遭走狗之烹了。此是后话。

    孙中山要毁党造党

    掉转头来，再看看失败了的孙中山先生，在搞些什么？在二次革命于民国二年七月十二日正式发动之后，孙公本拟南返广州坐镇，不意八月二日舟抵马尾时，得讯广州已败，乃由日本驻福州领事馆暗助，绕道台北，潜往日本。【中山过台北时曾住御成町之梅屋敷，即今国父史迹纪念馆所在地。】时袁政府已要求日本，不许接纳中国‘叛党’，所幸中山在日关系众多，而日人亦欲利用中山反袁，所以孙公终能在日定居。

    在日本定居之后，中山痛定思痛，认为革命之所以遭受若是挫折，实在是由于革命成功，革命党销的缘故。自从同盟会被改组为国民党之后，蛇龙混杂，纪律全无。要完成革命，打倒袁世凯，则这个颟顸无能的国民党，非加以改造不可。因此他老人家再度流亡日本之后，席未暇暖，就开始搞起这项毁党造党的工作来了。

    说到国民党的改造运动，那真是中国近代史上一言难尽的大题目。在大陆上它一直就‘改组’、‘整理’、‘革新’的搞个不停。退保台湾之后，还不是在继续‘改造’。如今闽南帮当权了，李主席大搞修宪、废省、精省……，还不是另一种的‘改造’，哪里说得完呢？今日新党诸公还不是老国民党员吗？只因搞不过地头蛇的闽南帮，还不是毁党造党，才搞出个新党来？

    这次孙总理在日本所搞的，也是把老国民党改造成个新党，叫做‘中华革命党’。它是个无条件拥护一个独裁领袖的极权政党( atotal-power party )。当孙公发动组织此一政党时，那些后来才出现的，和它性质相同的政党，甚么法西斯、褐衫党、纳粹党、共产党、列宁─史达林党……都还没有正式出现呢？所以我们孙国父在现代极权思想上，也有他底历史地位呢.政治学家们可能不承认中华革命党是个极权政党，因为它的党章说明革命是分三个‘时期’进行的，军政、训政时期之后，还是要回到宪政时期的。其实近代世界史上的极权政党，无不如此啊。上述各党，哪一个党章不是如此说的呢？共产党最后目标是个无阶级的大同社会，那更是牛皮冲天呢。只是没一个例外，大独裁者，都只能停滞在军事独裁阶段，而与之偕亡，再也无法前进就是了。外国的经验姑且不谈，中国后来者的经验就很明显嘛。蒋公连个军政时期也未完成，就退出大陆了。毛公最大的成就，也只是完成了他的军政时期，统一了大陆(还缺个台湾)，也就无法再前进一步了。所以孙中山如能真正完成了国民党的军政时期，他就是毛泽东了；他如搞独裁能把天下打了一半，那他就是个蒋介石了。孙公幸运的是，搞独裁刚开始，他就短命死了，那他就是孙中山了。所以就史论史，笔者曾为孙国父庆贺他‘革命幸未成功’啊。否则在中华民族史上，他不是蒋介石，就是毛泽东，哪能做孙中山呢？这就是转型期英雄的悲剧嘛。等到我们要谈到国共之别，儒法之斗，和极权民主之争时，再细论之。这儿只能三言两语把昙花一现的‘中华革命党’交代一下。因为它是袁世凯时代的产物。不交代一下，在那个时代，虽至圣大贤的孙中山先生，也要搞个人独裁，我们就很难了解袁世凯为啥要做皇帝了。还有那位美国书呆子古德诺，何以背了那么大的中国黑锅，至今仍未得平反，也就很难平反了。

    ‘中华革命党’的极权架构

    根据中国国民党党史会现存史料，中山一到日本，尚住在黑龙会首领头山满家中时，他就开始组织这个新党了【见‘国父年谱’所引誓约原件和党员名册等历史文献。最早日期为一九一二年九月二十七日】。至于中华革命党是个什么样的政党呢？这儿我们只能长话短说。第一，人事和组织都还倚靠当年同盟会的老底子；第二，革命程序分军政、训政、宪政三个时期进行；第三，党中所有的高级干部不由选举产生，而中党魁直接指派；第四，党员分成首义党员、协助党员、普通党员三级；而所有党员‘必须以牺牲一己之身命自由权利，而图革命之成功为条件，立约宣誓，永远遵守’【载党章第七条】。因此每一党员入党时，皆须各立誓约，加盖指模，声明牺牲自己，，服从孙先生，再举革命’。【见一○二号蒋志清(介石)誓约原件。此件签于上海，时间为民国二年十月二十九日，原件稍有笔误。笔者曾见此原件。有兴趣的读者，可查阅国民赏党史会出版之‘革命文献’第五辑卷首之原件复印图片。】

    孙公是基督徒，对洋习惯极为重视，因此对此一打指模，宣誓服从党魁，看得天经地义，丝毫含糊不得。他自己身作党魁，也照样宣誓立约，只是把服从党魁改为‘统率同志’；把‘服从命令’改为‘慎施命令’而已。【见同上六四一号誓约，此件孙公亲书于民国三年(一九一四)七月八日，唯未按指模。】

    据当时亦亲自参预此事的居正，事后回忆，其时同志中，即有人对打指模。服从个人的一些仪式，略有异议，而孙公则寸土不让。居正‘犹忆其言如左’：一、革命必须有唯一(崇高伟大)之领袖，然后才能提挈得起，如身使臂，臂使指，成为强有力之团体人格。二、革命党不能群龙无首，或互争雄长，必须在唯一领袖之下绝对服从。三、孙先生代表是我，我是推翻专制，建立共和，首倡而实行之者。如离开我而讲共和，讲民主，则是南辕而北其辙。忠心革命同志不应作‘服从个人’看法。一有此想，便是错误。我为贯彻革命目的，必须要求同志服从我。老实说一句.你们许多不仅得，见识亦有限，应该盲从我……。四、再举革命，非我不行。同志要再举革命，非服从我不行……我敢说除我外，无革命之导师。如果面从心违，我尚认为不是革命同志。况并将‘服从孙先生再举革命’一句抹煞，这是我不能答应，而无退让之余地的。【见‘革命文献’，五，页八○─八三。】同时孙公对打指模一事，也认为是天经地义的，不容丝毫更动。那时在一旁观礼的青年居正，不禁感叹说：‘总理意志强毅，态度坚决，南山可移，此案不动。’

    我们试读上述有关中华革命党的文献，对这一政党极权的性质，应无可怀疑了。有人或许认为国父一代圣哲也，如果真由他老人家独裁起来，其结果一定大异于欧洲之列宁、史达林，更不同于墨索里尼与希特勒也。纵是后来的蒋、毛二公，亦何能望孙公之项背哉？你能相信，国父会搞军统、中统那一类的特务政治吗？你会相信，国父会搞反右、大跃进、文化大革命等毛记恶政吗？这可能都是事实，正因为国父是圣贤，他不会搞‘自古帝王多无赖’的那种无赖勾当，所以他老人家也就失败了一辈子。但是话说回头，孙公革命如果如愿的成功了，我们又怎能担保他不采用后来蒋、毛二公之政策哉？转型期中，形势比人强，有许多必需的恶政( necessary evils )，都是慢慢的、不知不觉的发展出来的啊。

    所幸，还是不幸，此时国民党要员星散。滞留日本者，除陈其美、戴季陶、居正、张人杰、钮永建等数人之外，实寥寥无几。其他主要党人如黄兴、李烈钧、柏文蔚、吴稚晖、蔡元培，甚至中山的死党汪精卫，都对寡头政治没胃口，而闻风远逸，甚或罢工、杯葛，使孙公这个新党始终未搞成气候，最后开了一次成立大会，和若干次小行动之外，也就不了了之了。

    孙总理的感情生活

    中山在此栖栖遑遑期间，想不到政坛失意，却情场得意。在民国三年(一九一四)十月二十五日【郭廷以‘中华民国史事日志’误为十一月二十五日】他在东京竟然和比他年轻二十六岁的美女宋庆龄结婚了，新娘二十二，新郎四十八，虽是老夫少妻，而情爱甚笃，对失意的孙公，实是莫大的慰藉。他二人的婚姻对后来国共两党政局的影响，都至深且钜，对此我们也不妨略说几句。前篇已言之，在孙公出任临时大总统期间，庆龄的大姐蔼龄曾是孙总统的英文‘女秘书’。就笔者所知，蔼龄可能是转型期中国，女秘书这项行业的老祖宗了。在那风气闭塞的时代，亦见孙大总统之‘摩登’也。迨孙公亡命日本时，蔼龄仍随侍在侧。不久蔼龄因与孔祥熙结婚而去职，乃改介刚自美国学成归来之二妹以自代。殊不知庆龄刚抵日本，行装甫卸，席未暇暖，新上司竟忽然向她求起婚来(此故事是宋庆龄晚年亲口告诉史诺夫人的)。一位黄花少女，抵挡不了一位老总统的求爱，她也就私许终身了。(且看四十八岁的柯林顿大总统，和二十一岁的陆文斯基姑娘的情史，真是无独有偶。)可是当她返沪禀告父母时，其父宋耀如竟大怒不允，然姑娘心有所属，海枯石烂不能移也。竟以私奔方式潜返日本，投入孙郎怀抱；梨花海棠，也是当年哄传国际的韵事。当孙宋的婚事为头山满所闻时，头山不免大惊说：‘不是要同姐姐结婚吗？怎么换了个妹妹呢？’【见头山满晚年谈话】

    关于孙宋的婚姻故事，中西文字和日文的记载，都不算稀罕。当年的‘革命老同志’口述尤多。这些老人家，一般对庆龄的妇德，都甚有好评。笔者亲闻者，即有黄沈亦云夫人等数家之多。众口一辞也。后来抗战期间，毛泽东和蓝苹同居时，一般共产党的老同志对江青(毛替他改的名字)都没有好感。远在皖南的项英竟电毛指摘，毛公覆电说：‘学习孙中山’(这话是江青自己说出的)，项亦无辞以对。这可能是孙宋畸恋，很少有的负面影响了……。他们这两桩婚姻，对我们国族的命运都曾发生过重大的影响，故顺便记录之，因为它们本身就是历史嘛。

    笔者附注：梁启超在‘新民丛报’时代，曾批评我国传统史学为帝主家谱。笔者如今写出上列故事，读者之中，可能也会说是帝王家谱之一例。可是梁说此语，是在我们文化转型的启蒙期食洋未化的似是而非之论。其实我国史学是源出于‘谱牒之学’，早见于甲骨。此后在我们国家强于社会的封建和帝制时代，谱史合一原是个必然现象。耶教的旧约，回教的可兰经，还不是从家谱开始？，中国传统史学是独步全球的，西方的现代文学史，未超过三百年。梁氏对中西比较史学初未经心，始有此启蒙期的哗众之言。笔者曾有专简试评之。有暇当补述之也。

    袁大总统的乘机削藩

    现在再看看老袁在平定‘二次独立’之后，又在搞些甚么新花样。从政治的权术上讲，孙公的‘二次革命’，对老袁实在是求之不得天降良机。何也？因为老袁虽从孙公处取得了总统大位，他并没有真正的统一了中国，上章已略述之。那时由于传统地方政府中的回避制度，被彻底的破坏了，全国各省差不多都被当地的土军头所盘据，应缴中央的各种地方税收，统统都被借口扣留了，袁氏的中央政府对他们，可说是毫无办法，既不能行文，更不能动武，结果弄得中央政府分文不名，只有靠举债度日。而上下两院的国会，在国民党多数的控制之中，对外债又啧有烦言，把袁老四弄得捉襟见肘，有志难伸。

    在这些地方军头之中，靠山最大的，不用说便是国民党所掌握的粤、赣、皖三督了。袁氏如能削此三藩，对其他诸省就不难传檄而定了。天降良机，中山竟号召三省独立，就给予中央以削藩的机会了。二次革命既败，对袁来说是收复了半独立的三个重要省份。他次一步就要收拾那些在二次独立时，意存观望的动摇分子了。湖南的谭延闿浙江的朱瑞、云南的蔡锷等都被以不同软硬的借口，解除了兵权，这只是杀鸡儆猴啊！其他省中的大小猴王，像坐镇武汉核心的副总统兼湖北都督的黎元洪，像威镇东南、虎踞金陵的张勋，小猴王像折寨山西的阎锡山，像自称‘绿林大学毕业的’奉天(辽宁)张作霖和被调回云南的唐继尧等人，在大总统的恩威兼施之下，战战兢兢，就再也不敢心怀异志了。其中最为强而有力，也是最难削掉，而非削不可的大‘藩镇’莫过于‘面存忠厚，内具机心’(胡汉民的评语)的黎元洪了。但是袁公托中山之福，总算把黎菩萨请到北京‘软禁’起来了。所以中山所领导的二次革命，对袁氏独裁权力之增涨，实大有功焉……。事实上，在一部近现代中国史里面，在中华人民共和国出现之前，真正统一的中国，实在只有在二次革命后，袁世凯统治下那两个年头呢！除此之外，大陆就再也没有统一过啊。

    后制宪先选举的第一任大总统

    削藩之外，袁氏的另一着棋，便是自我扶正，从临时大总统晋升为正式大总统。原来在宋教仁还健在的孙袁蜜月期间，国会之内关于总统和宪法的问题，早已有了两派不同的意见，一派主张先制宪，后选举。他们认为没有宪法，哪来总统呢？另一派则主张先选举，后制宪。他们的理由是，制宪百年大计也，不妨慢慢来，而选举总统，则是当务之急。困为民国成立一年了，我们还没个球籍呢(且引一句毛公名言)，列强至今还在观望，没有承认我们这个革命政权。我们连个总统都没有，何能要求列强的承认呢？两派原来都有理，只是二次革命后，袁氏权力陡增，他就坚持先选举，后制宪了。果然在他当选之后，英、法、俄、德、义诸列强都纷纷承认中国的新政权了。

    原来早在孙文期间，国会根据‘临时约法’已组织下一个‘宪法起草委员会’，来起草宪法，，另组有‘宪法会议’，来审查研究有关制宪的一切事务。现在在袁氏压力之下，两会乃尾巴摇狗，暂把宪法放下，而集中力量来草拟一个宪法附件的‘总统选举法’，经上下两院三读通过之后，乃由宪法会议于十月四日公布施行。两日之后，国会乃依法开总统选举会选举正式总统了。斯时国会之内仍有若干反袁分子，不满于袁之操纵国会，而杯葛选举，因此第一次投票，袁竟未获得当选票数。袁党大惊，乃临时由首都警察厅及其他地方机关，发动街头游民和流氓、地痞、乞丐，凑成一个非法的‘公民团’数千人，将国会团团围住，议员只许进不许出，不选出总统，誓不解围。在此压力下，果然袁公就当选为正式大总统，街头鞭炮齐鸣，皆大欢喜，如此掩耳盗铃，代议政府也就不可复问矣……。不过在八十年后，世纪交替的今天，再试一回顾，将货比货，这幕丑剧，还不算太丑，因为民初国会还算是个独立的立法机关，自有其个性与尊严。把它和国共两党后来的‘橡皮图章’，所谓‘国大’、‘人大’者，选举时，动不动就‘一致通过’，‘全票当选’，街头群众欢，万岁之声不绝于耳。今昔相比，前者却颇有足多者。所以转型三峡中的水流，并不是永远向前的。它往往是进三丈，退两丈，而不停的打其漩涡，这也是避免不了的现象吧。未足深责也。

    袁世凯毁弃‘天坛宪法’

    袁公那时真正有兴趣的只是正位作大总统，他怕的且名不正，则言不顺也。一旦正位之后，他就不愿作茧自缚，受任何法律的约束了。在当时的国会中，既然是先选举，后制宪，如今既选举矣，则制宪就是顺理成章的了。所以他们其后还是努力研制一部详尽的宪法草案来，这便是近代中国宪法史中的第一部宪法草案，所谓‘天坛宪法’是也。可是此时的袁大总统，不管是天坛、地坛，对他都没有兴趣了。因此，这部‘天坛宪法’(全名是‘中华民国宪法草案’)，虽经国会于民二(一九一三)十月三读通过，终成一张废纸。

    其所以然者，便是在袁的心目中，这部新宪法对他的约束，远大于旧约法。他既然是旧约法还有效的期间选出的正式大总统，与其受新宪法的约束，倒不如把旧约法按己意‘增修’，以为过渡，迨其政权稳定了，再按己意‘制宪’不晚也。

    袁本是一个旧官僚，但他毕竟是个智商很高的政客，受了两年现代政党政治的磨炼，搞起新的寡头政治来，作法自便，出手也颇为不俗。的步骤便是从头来起。首先组织个御用的造法团体，把民元的老约法加以‘修正’，造出个完全适合他自己绝对权威底‘新约法’来，作为国家的根本大法。袁是个在朝的总统，其实他和在野的党魁孙中山搞绝对权威的想法，实在是殊途同归，一个铜元的两面。只是中山在野，心有余而力不足；袁氏在朝，他就不顾一切，将独裁进行到底了。

    袁、孙两公，为什么都要搞个人独裁呢？此非偶然也，转型的阶段在作邪而已。

    解散国民党，瘫痪国会

    大位既正之后，袁氏奔向极权的第一步便是解散国民党，彻底镇压‘乱党暴徒’。这在后来的国共的政权里，便叫做‘镇压反革命’。以颠覆政府的罪名，袁世凯的确杀了不少国民党，虽然他杀人的规模，较诸国共两党后来的互杀与自杀，那是小巫见大巫了。长话短说，袁氏正位之后，首先大肆捕杀地上地下的国民党员，一时血腥遍地。而最不可思议的，杀国民党最为心狠手辣的竟是那位被革命党所拥护而变成开国元勋的‘忠厚长者’，有菩萨之称的黎元洪。当年武昌起义，拥黎最力的‘首义三武’(张振武、蒋翊武、孙武)，竟有二武被他杀掉。前章曾提到他如何假袁之手而残杀了张振武，现在再让我们看看，他怎样又把蒋翊武杀掉：

    蒋翊武(一八八五─一九一三)，湖南澧县人，是清末转型期中千万个爱国热血知识青年中的一员。幼年在常德读小学时，就闹革命，被开除学籍，逃往上海，入中国公学就读，曾与胡适同学，加入‘竞业学会’，共同创立‘竞业旬报’(胡一度主编)，并加入同盟会，其后又在日本进军校，回武昌加入新军作学兵，秘密组织搞地下革命的‘文学社’为社长，与孙武所主持的‘共进会’密切合作。武昌起义就是这两个会秘密发动的，翊武为民军总指挥，孙武为参谋长。后来他们自觉太年轻，号召力不够，才把个‘忠厚长者’的黎菩萨硬拖出来作头头，成就了黎氏一生的光辉事业。迨黎假手袁氏而杀掉张振武时，翊武已官拜中将加上将衔，自然也是个闲差。二次革命之初谭延阐在湖南宣布独立时，乃委翊武为一个空头的‘鄂豫招抚使’，迨独立失败，谭氏取消独立时，翊武反被告密为‘畏罪潜逃’，终在潜逃中途的全州为北军桂林镇守使陈炳焜部所捕，黎元洪得讯，乃立电袁氏强调说：‘不予迅诛，终为后患’，袁乃电陈令‘就地枪决’。陈以袁电示翊武，武读电神色自若，次日，陈镇守使且设盛宴款待，宴毕，蒋乃坐上镇守使的官轿，由陈氏恭陪，同赴桂林丽泽门外之刑场。出署时，卫兵举枪敬礼，翊武亦举手答礼，至刑场后，翊武曾向在场观众作最后讲演，辞毕，遂‘端坐红毡上，从容就义焉’，时年二十八岁。古人云，慷慨成仁易，从容就义难。翊武固不愧男儿。【见‘父年谱’转载姚跨鲤著「蒋翊武传’，及诸种民国名人传记与随笔。一说行刑士兵不忍开枪，乃由监刑官以手枪击死。抗战期间，长沙大火之后，酆悌(一九○三─一九三八)因案被杀时，情况亦颇相似，转型期的历史悲剧，不忍卒述也。】

    二次独立实在是出诸少数人的意气用事，但是枉死的冤魂，总在万人以上吧！真是革命未成万骨枯，从何说起呢？

    袁世凯和黎元洪于民国二年(一九一三)十月十日，就任中华民国正式大总统、副总统之后，时未期月，袁就在十一月四日发布解散国民党令，凡属国民党的中央地方一切机关‘限令到三日之内，一律勒令解散’。至于隶属国民党籍的国会议员，则一律迫缴议员证书与徽章，两日之内，被追缴者达四百三十八人之多。此时国会中所谓‘八百罗汉’的议员，总数不过八百二十人，一旦有四百三十八个罗汉失去了议员资格，议会便失去能够开议的法定人数( quorum )，整个国会就瘫痪了。会内附属的一切小组委员会，尤其是宪法会议和宪法起草委员会，自然也就自动停摆了。【见民国二年十一月五日‘政府公报’，原文数千字，征引广泛。所指乱党，除汪精卫之外，几乎所有前同盟会高干，一网打尽，靡有孑遗也。此电全文复印于上引‘北洋军阀’卷二，页五○一─五○九。】时未逾月，袁再度于民国三年元月十日发布解散国会文告数千言，这个美国模式的中华民国国会，就寿终正寝了。【见同上，页五一一─五一六。】

    熊搞体制改革，袁造御用国会

    袁世凯总算是把民元的老国会弄垮了，但他并不是要当个没有国会的总统，相反的他要毁会造会，制造个独裁者御用的国会做橡皮图章，来随时待命使用。做了两整年议会政治的学徒，他也学会了一些基本技巧，做起事来，顺理成章；说起道理来，也其言甚辩。他之所以废弃上述的‘天坛宪法’，理由是他这个人总统是根据民元的‘临时约法’选出来的，如今这个新的宪法草案和他这个总统，在法理上抵触太多。例如他是根据‘总统制’的选举法选举出来的总统，天坛宪法则是个‘内阁制’的宪法。总统乎？内阁乎？如采纳了天坛宪法，则将来势必‘修宪’。与其修尚未经采用之新宪法，何如增修已经采用了两年的老约法乎？其言甚辩，甚辩。

    须知袁此时在政党政治中已非吴下阿蒙，他已有个极为精明的智囊，像杨度那样，胡适所谓‘了不起的人物’，强辩足以饰非，他们帮老袁辩论，纵是当时世界级的权威学者，也要让他三分，这是个纯法理、纯学术的辩论和探讨，纵时至今日，也是写不尽的。限于篇幅，可惜在历史上不能捞过界，作更详尽的交代。贤明的读者但知其在法学( science of juris-prudence )上不可小视足矣。【这儿附带说句常识，在今日西方学制里， JSD 才是正牌的大狗头； JD 只是硕士也。】

    袁这个‘厨房内阁’( kitchen cabinet )要替他设计怎样‘增修约法’，就得有个像民元那样的各省代表会啊！真是无巧不成书，这时那个号称‘第一流’的‘熊内阁’，为着要搞‘体制改革’(且借用个当前的名词)，正在筹备召集一个所谓‘行政会议’，这一下拉到黄牛当马骑，就被袁大总统‘卯’上了。

    熊内阁是怎么回事呢？原来袁大总统在削平‘三藩’之后，一时威望冲天，为配合这个新时势，他要使他的政府也一时无两，这样由进步党组成的熊希龄‘第一流内阁’就应运而生了。前篇已言之，民国新成，政党数百，而最后打入国会者，只有三大党。国民党是第一大党，掌国会议席三分之二以上，与国民党抗衡的第二大党则是进步党，进步党则是原共和、民主、统一三党合并而成，成员多是清末颇负时誉的保皇派、君宪派的新人物如张謇状元、熊希龄进士、梁启超举人，都是真正的‘了不起的人物’，与前任的‘暗杀党’赵秉钧不可同日而语也。因此纵是同盟会中与他们针锋相对的孙、黄、汪、胡、蔡、吴等人，对他们也英雄识英雄，颇具敬意与好感。袁世凯在赶走国民党之后，而起用这批新人，纵是国民党人也承认老熊的内阁是‘第一流内阁’。

    笔者附注：写到这儿，不禁想起青年期所见所闻的一则趣事。一九三五年某日，我在上海报刊上读到一则新闻：前国务总理熊希龄和金陵女大毕业的海伦( Helen )毛彦文女士结婚，新郎六十六，新娘三十三，新郎为争取新娘欢心，竟为她‘割须弃袍’。婚礼进行中，新夫妇梨花海棠，表现得恩爱无比。据说是‘你不嫌我老，我也不嫌你丑’，云云，当时曾掷报大笑。想不到六十年后，面对萤光幕著书，竟然又提到此老，不禁也推开滑鼠，笑叹不已也。

    阿熊这时在搞啥‘体制改革’？啊，那可说不完呢！熊进士当年才四十三岁(小中山四岁)，少年科甲，中年拜相，春风得意，正是英雄一展抱负之时。这时政敌(国民党)已败下阵去，进步党人才济济。(老实说今日台湾的‘民进党’里的小把戏们，和他们那些状元、进士不能比呢！为今之计，我倒希望民进党中的有野心的中年领袖们，多多读点文史哲方面的书，尤其是我们的 classics ，圣贤之书，孟子所谓养养气，学学那也不做‘中国人’的李光耀。专门搞些小 politics ，打打架、吃吃饭、喊喊口号，算不得政治家呢！向外看，看看罗斯福、邱吉尔那种气魄；向内看，看看我们的孙中山、胡适之，那种 continental 的泱泱之风。朋友，取法乎上，而得乎中就很不错了。在一个芝麻绿豆的小岛上拳打脚踢，恶心死人呢！)老熊要做的体制改革，可多呢！第一，为防制藩镇(台湾今日也是个大藩镇)，他要裁军废督；第二，为提高地方政府行政效率，贯彻中央政令，他要虚省设道，实行省道县，地方三级制(再比较比较李总统的废省设计，和老K当年要划东三省为九省)。道，就是满清的府，国民政府在大陆时代的‘行政督察专员公署’。提高道尹的权力，把宋楚瑜架空，是谓之‘虚省制’。当时那个猿─熊配，为何要架空宋楚瑜呢？目前则不妨问问李登辉总统。但是在老的猿─熊配中又是啥回事？下章如有篇幅，再多加叙述，此处就暂缺吧。

    总之，老熊要搞体制改革，就要召集个各省代表会，他为之定名曰‘行政会议’，并于二年十一月五日电令各省与蒙藏地方，派遣代表来京参加会议。可是老猿拉到黄牛当马骑，乃改其名曰‘政治会议’，就利用它来搞对他自己需要更急迫的事务了。袁之需要盖有两端。一为缓冲他解散国会后国内和国外的政治和舆论上的压力；其二便是乘机筹备他自己将来可以直接掌握的御用国会，并乘机‘增修约法’，甚至搞出一部钦定宪法来。

    同月二十六日，袁乃明令指派李经羲、梁敦彦、樊增祥、蔡锷、宝熙、马良、杨度、赵惟熙八人正式组成机构加以推动。稍后并特派李经羲为政治会议议长，加派张国淦为副议长(张是黎元洪的心腹)。十二月十五日，政治会议便在北海的承光殿正式开幕了……。这是袁的智囊团( Thind Tank )替他设计的御用国会的第一步，也是后来推着他逐渐进入‘新华宫’的第一步。【见同上‘政府公报’】

    终身大总统也可传子

    但是这个政治会议虽拥有中央和地方代表八十人之多，它本身则只是个咨询机构，是个‘厨房内阁’的扩大。它负责研究出许多政策，提供政府采纳施行。当然同时也可以为总统和政府分谤。它所建议的政策，如停止国会议员之职务(把国会彻底解散)，如解散各省省议会和各种地方自治机构等等，政府都欣然采纳施行，无待细述。至于‘增修约法’一条，那就改变了国家根本大法，影响深远了。应稍加解释。择要言之，他们建议另外建立一个‘约法会议’作为国家的立法机关，并草拟一件‘约法会议组织条例草案’供政府采纳。政府乃据此于民国三年(一九一四)一月二十六日公布实行。一个拥有会员五十七人的‘约法会议’，乃于三月十八日正式开幕，以孙毓筠、施愚为正副议长，在政府的协助之下，一部完全适合袁大总统意志的新约法─‘中华民国约法’，就于五月一日公布了。

    根据这个新的‘根本大法’，国家立法机关采一院制，曰‘立法院’，在立法院未完成组织之前，由新建立的‘参政院’代行职权。简言之，袁世凯这个参政院的组织和性质，和国民党当年的‘国民参政会’，和现在中共的‘人民政协’是大同小异的，你说它是‘花瓶’，无人能够否认，你说他没有政治作用，它也确有一定的政治作用。只是袁氏这个政协，却代行了一个短期的立法权。除了袁大总统所需要的法律之外，它居然真的拟订了数十种，一般国家所需要的正常法律，如森林法、出版法、国籍法、著作权法等等，都是国民政府时代同样法律的蓝本，对近年来人民政府的立法，也有一定的参考价值。至于它承旨替袁氏所立之法，如大总统选举法，那就是助纣为虐了。今且抄录一段民国三年(一九一四)十二月二十九日，参政院修正通过的‘修正大总统选举法’，以见其要。

    第一条有中华民国国籍之男子，完全享有公权，年满四十以上，并住居国内二十年以上者，有被选举为大总统资格。第二条大总统任期十年，得连任。第三条每届行大总统选举时，大总统代表民意依第一条所定，谨推荐有被选举为大总统资格者三人。前项被推荐者之姓名，由大总统先期敬谨亲书于嘉禾金简，钤盖国玺，密储金匮于大总统府特设尊藏金匮石室尊藏之。前项金匮之管钥大总统及参政院院长、国务卿分掌之，非奉大总统之命令，不得开启。

    根据这个选举法，袁大总统不特享有终身职，死后传妻传子，悉听尊便。蒋、毛二公，读史至此，对项城公，该多么羡慕啊！尤其是毛主席费了那么大的气力，搞大事问江青，谁知江娘娘竟被张耀祠那小子，轻轻松松抓了起来，主席地下有知，岂不要把玻璃棺材踢破了。话说回头，袁大总统有此传妻传子的终身职，应该心满意足了，殊不知人心不足，为着十万元订制的一袭龙袍，甘冒个人生命之险，偏要在三峡里逆水行舟，而终遭灭顶，岂不可悲可叹？下篇再谈谈他底黄粱一梦。(一九九八、八、二十八于新泽西州)


五、帝制酝酿期中的内忧外患

    袁世凯在赶走了孙文，增修了约法，做上了终身职的大总统之后，其权力在民国史上，毛泽东之前，可说是尚无第二人也。纵是毛氏和他相比，在领土上也还比他少了个百余万平方公里的外蒙古和唐努乌梁海呢(面积约为台湾的五十倍)。但是袁也和毛一样，搞的是‘枪杆出政权’──事实上，他也是我们民国史上枪杆出政权的第一个史例。后来孙中山先生也想如法炮制，可惜他虽然网罗了南北各省，无数小枪杆，到广东来就食，弄得他底广东老乡，怨声载道，哭笑不得，但是他那些烂枪杆，却始终出不了政权。直至他在病榻弥留之际，才遗嘱党人，要‘和平奋斗救中国’。

    蒋公介石搞的也是枪杆出政权，可惜被日本小鬼捣了蛋，弄得功亏一篑。天安门上的毛泽东，在他个人的功业上，也是在党史和国史上最大的成就，便是他的枪杆居然打出了政权。但是政权既出矣。出了又怎样？毛公只能打天下，而不能治天下，何也？问题就是，他只能以老办法打天下……。毛说共产党的政权是‘军队打的’。但是用军队打天下，非始于毛也。那是有四千年历史的老办法。但是生在现代中国的转型期中，你就不能以‘老办法’治新天下了。老办法不灵了，改用‘新办法’。这一新办法在孙中山辞汇中叫做‘以俄为师’；在毛泽东思想里，则叫做‘向苏联老大哥学习’。想不到，苏联老大哥这一套，经过八十年的实验，终于被历史证明是一条行不通的死巷子，而毛公本人，基本上又是个自我改变不了的‘封建残余’，因此他对中国二十八年的统治，最后十年(一九六六-一九七六)竟然变成了‘十年浩劫’。这还是邓小平说的。对一般知识分子来说，那就是自‘反右’(一九五七)以后的‘二十年浩劫’(一九五六-一九七六)了。而对绝大多数善良的中国老百姓，包括中共自划的‘贫下中农’，所谓‘倚靠阶级’来说，那简直是‘三十年浩劫’(一九四九-一九七九)。在中共政权建国之初，全国老百姓，尤其是‘贫下中农’，对毛泽东主席崇拜之深，期许之切，真是五千年历史上，鲜有先例。谁知道其后三十年，他们，尤其是贫下中农，所身受之浩劫，在世界历史上亦无先例。试问世界史上，哪有一次饿死两千五百万人的前例？他们是不声不响的倒下去了。高官大吏、名流学者，有几个人曾为他们申过一句冤呢？天安门上毛主席的大像，如今仍傲视全球，有几个人知道，他是人类历史上最大的杀人犯呢？……目前江、朱二公，终日栖栖遑遑，真正是在为人民服务，为民族谋统一，吾人稽首海外，仰望高风，其是弹冠相庆，但是天安门上这宗历史大黑锅，不设法清除，怎能奢言民族一统呢？试看美国的柯林顿大总统，为着点偷鸡摸狗的小事，还要向全国人民道歉请罪，毛主席的如斯恶政，怎能在历史上不结个账就算了呢？……事实上，这些历史问题不加解决，我们的第二次社会政治大转型是不会完成的。历史三峡是出不去的。作为国家民族的领导者，面对这些历史问题，要有原则，有方案，来慢慢的、彻底的加以解决。以慰死者，以安生者才好。鸵鸟政策总归是行不通的。

    搞个人独裁，中山且不能免

    拙作本篇原是专谈民国初年袁大总统要做皇帝的故事，何以凭空把毛主席也拖出来陪斩一番呢？这就是我们后辈史家所享有的时代特权了。我们可以搞‘比较史学’嘛。市场经济叫做货比三家不吃亏。我们讨论历史问题，也要把类似的史例归纳一下，来比较一翻，便容易找出，比较更正确的结论了。前辈史家像李剑农、郭廷以、范文澜诸先生，都因为时间过早，历史发展前景迷糊，歧路亡羊不知羊在何方，就无法比较了。

    目前国家转型发展的远景，已甚清晰。我们试把近百年来的当国者，和他们的政治行为做点比较研究，便知道，说‘共和政体，不合国情’，并非袁氏一人，孙、蒋、毛、邓皆然也。可是他们对下一步如何走法，各人虽观点互异，却方法雷同。这方法便是‘个人独裁’。自己的党徒，乃至全国人民，要对当领袖的我，‘绝对服从’。在民国史上从袁世凯开始，孙、蒋、毛、邓都是一样的。没啥例外。因此这也可说是，近代中国转型史发展中，正如孕妇之临盆，避免不了的阵痛吧。明乎此，我们对袁、孙、蒋、毛、邓诸公所搞的不同形式的独裁政权，这个避免不了的恶魔(necessary evil)，应该有更深一层的认识了。因此我们执笔臧否古人，不能人云亦云，而乱下雌黄。读拙作前篇，便知纵是至圣大贤，如国父孙中山先生者，搞个人独裁，且不能免，况其他跳梁之辈乎？所以不才才斗胆把毛主席也请出来，陪陪袁皇帝。让他们彼此比较、比较，才能对某些个体，作比较突出的评论。

    现在让我们先看看，民国史上搞个人独裁的始祖，袁老四个人独裁发展的经过：

    共和向帝制回潮的过渡体制

    上面说过袁、孙、蒋、毛、邓的个人独裁，原则相同，而形式互异，袁的独裁究竟是甚么个形式呢？我们要知道，袁是逊清老官僚出身，在他个人所知的政治常识里面，世界各国的国体，就只有‘共和’(republic)和‘帝制’(monarchy)两个定型。他自己，乃至他的智囊团，就不能了解，任何政治社会的‘定型’(settled pattern)，都是一个阶段、一个阶段，慢慢地发展出来的。这一形态，今日虽不合中国国情，安知三五十年，乃至百年之后，它就合乎中国国情了呢？袁氏和他的智囊们当时没有这种历史进化的观念，因此认为共和既然不合中国国情，那就只有干脆回头去搞帝制了。可是，搞帝制，他也知道，决不能让溥仪复辟；更不能让那些腐烂而颟顸透顶的‘遗老’随之复位。因此，天降大任，只有我袁世凯自己来做皇帝了。这一构想，事实也不限于袁氏自己，当时诚实的劝进者，是不乏其人的，他们的想法，大致也就是袁的想法。

    袁氏自己显然也早有称帝的居心。但是从总统回潮变皇帝，不可变之于一夕之间，因此他也就采取王莽的办法，先做做假皇帝，搞个过渡和酝酿的时期，一面制造舆论，改变人民心理；一面变更官制，把民国的制度，逐步变成汉唐明清习用的封建老套。庶几他在最后登基时，官制上可以一拍即合也。袁氏废除民国官制的第一步，便是废除共和体制的国务院和国务总理。把内阁各部改为总统直辖，另设颇有封建气息的国务卿，以为总统之佐理。因此国务卿一职，便形同明朝初年，朱元璋废除宰相制以后，所设之大学士，和满清雍正以后所设立的军机大臣。他助理皇帝日理万机，而本身却无决策之权。另外各级官员的级别，亦采用古封建的旧名，分‘卿’、‘大夫’、‘士’，三等九秩。

    另外袁也恢复了清制的都察院(改名平政院)以整肃官箴，和御史台(改名肃政厅)以纠弹违法官吏。这两项设置，倒不无新意。因为在清末民初，中国在试行现代法制时，向西方引进的是‘大陆法’。大陆法系，与英美法系不同之处，便是大陆法系把行政诉讼，和一般民、刑诉讼分庭处理。所以平政院事实上便是一个处理官民诉讼和官官诉讼的特种法庭，而肃政厅在制度上虽隶属于平政院，但是在纠弹违法官厅或违法官吏的操作上，却是独立运行的。它是传统中国监察制度的现代化。其运作方式，颇近乎近月来，在华府主持纠察柯林顿大总统绯闻案的‘独立检察官’史达(Kenneth Starr)。据此新制，在当年袁政府中，官吏不论大小，违法贪赃逾五百元，便可判处死刑。其后袁的京师警察总监，后来升任京兆尹的王治馨，即因一桩五百元的贪污案而被袁饬令枪决。(试想今日北京的陈希同案，该判多少个死刑？)

    同时，袁对海陆两军军制，以及地方政府，亦多加整顿。上篇便曾说过，袁曾有意向赵匡胤看齐，搞废督裁兵，和‘将不专兵’。把各省都督如蔡锷等调入京师，另设将军府，饵以高位厚禄，以豢养之。另设陆海军大元帅‘统率办事处’，以统一军令军政。

    于地方省区，废督之后，原有实权的民政长亦改制成虚衔的巡按使，废(虚)省设道，以道尹掌地方政府实权，而加强中央政府对地方政权之控制。总之，袁氏在坐上终身大总统的宝座之后，其志向虽非以‘天下奉一人’，而恢复帝制时代‘以一人治天下’的企图，则是昭然若揭的。他已铺平了帝制大道，万事俱备，所缺的只剩个皇帝的尊号了。

    今且将袁氏称帝前，改制后(民国三、四年之间)，中央政府的架构，列表于下，以见大略。

    袁称帝前的中央集权结构

    中华民国大总统：袁世凯(十年一任，可连任，可传子，有权解散立法院)

    副总统：黎元洪

    立法院(代替旧国会为立法机构，终袁之世，迄未召集)

    参政院(大总统咨询机构，但可代行立法院职权)：院长　黎副总统兼任

    参政(由大总统提名选派)：杨度、严复、蔡锷、马良、王赓、严修、施愚、梁士诒、梁启超、熊希龄、李经羲、孙毓筠、陆征祥、赵尔巽、王闿运等共七十名

    总统府政事堂：国务卿　徐世昌

    (直辖左右二丞及五局：法制、机要、铨叙、主计、印铸；一所：司务所)左丞　杨士琦　右丞　钱能训　局所主管姓名从略

    总统府内史监(原总统府秘书处改)：内史长　阮忠枢　内史若干人

    (原国务院及国务总理撤销；各部总长直接受命于大总统)

    外交总长：孙宝琦　内务总长：朱启钤　财政总长：周自齐

    陆军总长：段祺瑞　海军总长：刘冠雄　司法总长：章宗祥

    交通总长：梁敦彦　教育总长：汤化龙　农商总长：张　謇　*原农林、工商两部合并

    平政院：院长　汪大燮

    肃政厅：都肃政史　庄蕴宽

    将军府(荣誉衔顾问机构)：上将一名段祺瑞；将军二十六名；参军二十五名

    陆海军大元帅统率办事处：王士珍(常务)

    办事员：段祺瑞等　下设：军政、军令、军械三所

    【参见前引钱端升著「民国政制史’第三章新约法时期(二年十一月至五年六月)，页八○-一四五】

    中央集权未可厚非

    吾人试览上表，便知民国以来‘以一人治天下’的中央集权制，从创制立法上说，袁世凯可算是始作俑者了。后来的蒋、毛二公，则过犹不及也。袁是我国历史上少有的治世之能臣，第一流的行政管理人才。大小政务一把抓。事必躬亲。其为人也，虽乏远大的政治理想，然亦雄才大略，知人善任，不治私产。虽妻妾众多，然并不沉湎于酒色。对诗词歌赋，他也颇能哼两句，但不搔首弄姿，以咏吟自傲；更无玩物丧志的恶习，收藏甚么骨董字画，品箫吹笛，风流自赏。平生所好，唯抓权秉政；纵横捭阖，他确是个不折不扣的政治动物，对政敌的斗争，也你死我活，初不稍让……；但是话说穿了，吾人读烂通鉴，翻残二十五史，试问自古以来的专制人主，开国之君，不世之雄，谁不如此呢？孟子曰，天下定于一，唯不嗜杀人者能一之。是哲学家、宗教家之言也。非实际政治也。我国自古以来，逐鹿中原争夺政权，都谓之‘打天下’。天下既是‘打’下来的，哪有打天下之人，不嗜杀人哉？纵是一代贤相的诸葛孔明，也要以‘生道杀人’、‘挥泪杀人’嘛。在我国古代，圣主贤君，像唐太宗李世民，为争夺政权，且不惜弑兄杀弟。但在那种改朝换代的动乱状态中，遍地都是瓦岗英雄，梁山豪杰，曹操所谓‘天下无孤，不知几人称帝，几人称王’；为拨乱反正，拯斯民于水火，乱世枭雄，无不集生杀大权于一身，以成其贞观、开元、洪武、永乐之治世。所以在中国政治史上，统治者‘身兼将相’(唐太宗的豪语，见‘通鉴’)，集军政大权于一身，原未可厚非也。既然共和国体、代议政府搞不下去，朋友，我们熟读民国通史，看透华人社区的作风，吾国吾民，原没有民主细胞嘛，你我都是一样，怪得谁呢？因此，近百年来，孙、袁、蒋、毛、邓五大民族领袖，都是一字号搞个人独裁，要徒子徒孙，盲从领袖；强迫全国人民，绝对服从。孟子曰，予岂好辩哉？予不得已也。我们这五大领袖，也是一样嘛。予岂好独裁哉？予不得已也。要把这种阖族皆有的心理状态，‘转型’过来，笔者曾一再强调，非通过两百年的历史三峡不为功。袁翁世凯的处境，还在夔州府和白帝城之间，他望峡生畏，要掉转船头，驶回重庆，其居心原不难理解，只是其行为则愚蠢不堪罢了……。他此时已驶船入峡，顺流而下，滩高浪险，掉头逆水，必然翻船，而袁及其党不知也，悲夫。

    内忧外患，风雨飘摇

    再者，纵在六百年前的帝制中国，以袁氏当时的政治形势，他也没有称帝的条件。咱安徽老乡凤阳朱元璋在打天下之初，他的智囊朱升就劝他，‘高筑墙，多积粮，缓称王’。称王称帝，是子孙万世之业，是急不得的。你先得把政治基础打好，四平八稳，万无一失，然后再慢慢因势乘便，称霸、称王、称帝。洪秀全愚昧无知，就犯了这个大毛病。他一开始造反，刚打下永安州，就迫不及待，自称天王，另封东南西北翼五王，同管江山。等到他们打下南京，功劳最大的东王九千岁，也要升一升，那么九千岁就要升为‘万岁’了。升不了万岁，最后就王杀王，同归于尽了。

    袁世凯这时要做皇帝，慢说是民国，纵在六百年前的大明王朝，也称王太早嘛。在他那个民国初年的中国，外有帝国主义虎视眈眈，国亡无日；内有白狼横行，中原正一片糜烂。袁虽赶走了孙中山，他并没有打平中国。相反的，袁政权也正风雨飘摇，总统尚且不稳，那能冒天下之大不韪去做皇帝呢？愚而好自用，不败何待？现在且看看那个，把中原地区弄得天翻地覆的‘白狼之乱’。

    白狼之乱

    白狼之乱是甚么回事呢？用个现代名词，那就是民国成立之后的第一次农民大起义，时间是民国二年秋季，爆发地点是河南西部豫鄂边区。后来蔓延于鄂、豫、皖、陕，甘五省。陷五十余城，虽不说赤地千里，然所过之处，官军不能制，相互砍杀，庐舍为墟，历时数载，弄得中原西北一片糜烂。白狼，这位农民领袖，据陶菊隐‘北洋军阀统治时期史话’所记真名为白朗，河南宝丰人，原为革命烈士吴禄贞的参谋，禄贞被难后落草为寇。声势日盛，乃被误呼为白狼；义军后亦以此诨名自豪，云云。陶记亦得自传闻，不可全信。另据杜春和编‘白朗起义始末’【收入前引‘北洋军阀’第二卷】，则白狼一名白瞎子，只是一个半文盲的贫农，白狼起义时，二次革命亦于同时爆发，黄兴曾辗转与之联络，并委派之为河南都督，而其在袁军后方破坏京汉铁路以阻北军南下。总之，白狼盛时，一‘杆’万余人，横行五省，飙忽如急风暴雨，俨然是五十年前捻军历史的重演，中原所受浩劫亦不相上下。最后白狼于民国三年(一九一四)八月五日，身受重创，败退至河南鲁平时，卒为袁军卧底的密探击而死，时年四十一(另说四十六岁)，其败亡亦如捻军当年之任柱也。【参见‘晚清七十年’卷二，页一六○-一六三；及罗刚著「刘公铭传年谱初稿’上册，页二三○-二三一，任柱之死。】

    笔者附注：我国黄淮平原一带，民风强悍，而生活至苦，早年大小规模的农民暴动，几无岁无之。笔者本人，生于斯，长于斯。幼年竟是目击之人。白狼之乱时，余尚未出生，然我幼年期曾目睹‘跑白狼’的农村闹剧。盖我乡，今肥西，地处黄淮平原的边缘，每遇‘荒年’，即时闻出自皖北河南一带的‘股匪’南下劫粮‘打荒’。‘股匪’与‘土匪’不同。土匪只是零星的小强盗，打家劫舍，绑票勒赎。股匪的组织则如军队。其来势如潮水。少数官军都逃避一空，或据县城自保。乡村农民不甘妻孥生畜被拉被抢，乃抱儿携女，牵牛赶猪，相率逃亡，谓之‘跑白狼’；或联庄扎寨，武装自卫，谓之‘打白狼’。过境入侵者，往往仍自称‘白狼’。忆北伐前夕，某次白狼过境，余学步未几，竟也腰挂‘勃朗宁’，随武装农民在农村‘浪劲(境？)’游行，向白狼示威，表示我们有备。切莫来犯。据老辈传言，‘白狼’原是‘八郎’之误。两辞土音相同也。杨家将只有‘七郎’，白狼则是某家的八郎云。这种‘跑白狼’、‘打白狼’在当地可能有千年以上的历史。中国近代史上的捻军、淮军，都是同一个社会基础上起来的。北伐之后不久，当地又发现了张国焘、徐向前的‘红军’，武装自卫的地主和农民，误把‘红军’当‘白狼’，就变成反革命了。毛主席来了，不许老百姓‘当白狼’、‘打白狼’甚或‘跑白狼’，一遇自然灾害或人为灾害，农民就只有待在家中饿死了。‘大跃进’时，安徽一省就饿死农民六百万。陈一咨先生后来被国务院派在肥西调查，他根据官方内部的资料向我说，安徽饿死的农民，远超过六百万。这也是我国近代社会文化转型史的，转型现象之一，至可叹也。故随笔记录之，以为祖国农村社会转型留一点信史。

    外患比内忧更严

    农民暴动固然是把袁总统的民国，弄得疮痍满目，民不聊生，但毕竟还无亡国之虞。与它同时发生的外患就不同了。应付失策，就难免有瓜分之祸。这种外患，说来话长，将来当辟外交专篇细论之。此处只能三言两语，略作交代。笔者在清末导论篇中曾一再提到，二十世纪初年谋我最急者，莫如日、俄两国。两强对我所作赤裸裸的侵略，面目狰狞，述之真足污我笔墨。表面无日、俄之狰狞，然深谋远虑，笑里藏刀，对我作最沉痛之宰割者，则大英帝国也。

    笔者在庚子联军诸章曾细述之，在八国联军时，英国深恐我被瓜分而影响其通盘利益，乃策动美国大搞其‘门户开放’。笔者亦曾一再指出，英国之所以策动美国带头者，是它志在阻扰日、俄对华之瓜分，而对其本身在华之利益范围，则断不‘开放’；对其在华作更深入之侵略，亦断不放松也。因此当日、俄两国乘辛亥革命与二次独立之乱，而对满蒙蠢蠢思动时，英国已不声不响，继续深入西藏矣。

    英国对西藏的割裂企图

    在此之前，清廷在英人威迫之下，双方已正式与非正式订过五次有关西藏的条约，计有：‘中英会议藏印条约’(一八九○，一八九三)，‘拉萨条约’(一九○四，此约为西藏地方政府所签订，因主权损失太大，清中央政府拒绝承认)，‘中英续订藏印条约’(一九○六)，‘修订藏印通商章程’(一九○八)。在此五约中，英方虽在不同程度上，极力否认中国政府对西藏有‘主国’的‘统治权’。然自始至终，英方不愿否认中国对西藏有‘上国’的‘宗主权’。英国当时作此项承诺，并非如一般西方专家所说，由于中国政府‘灵活的外交手腕(skillful diplomacy；【见新版‘大英百科全书’，卷十八，页三八二】。颟顸的大清官僚，无此‘skillful diplomacy’也。狡猾的英国外交官之作此言不由衷之承诺者，志在防俄也。因为此时的西藏正处于英、俄两强，对华扩张的交叉点。而此时的十三世达赖喇嘛(即现任十四世达赖的‘前身’)在沙俄的暗中诱惑之下，与俄谍勾搭甚紧。并暗上俄皇以‘护法皇帝’之尊号【参见台湾版‘清史’列传三百十，藩部八，页五七三二】。英为防俄，始提高中国‘宗主国’的地位，以排斥沙俄也。因此在一九○四年日俄战争爆发之后，俄人不遑南顾之时，英人乃利用先前英日同盟之国际形势，公然出兵侵藏，在武官荣赫鹏(Sir Francis Younghusband)指挥之下，于一九○四年夏季，一举将拉萨占领。十三世达赖惧为英俘，乃仓卒逃至青海，转往库伦，冀得俄援。英国占领军遂扶持达赖之门徒，九世班禅喇嘛，作英国之傀儡。清廷亦给与班禅以摄护权。在随之而来的中英藏交涉中，英方乃企图把中国的‘宗主权’一举废弃。另提出苛刻条件，足使西藏沦为英印的保护国。并索赔军费英金五十万镑，为期七十五年。不赔清，则英军不离藏境。斯即上列‘拉萨条约’之要旨也。英方即以此约强迫清廷签押。【条约要目见同上‘清史’，及其他条约书。】

    斯时清廷驻藏办事大臣，为一颟顸之旗人有泰。英占领军乃令有泰供应英军给养，有泰往见荣赫鹏，自言无权，受制于藏官，不能支应占领军之夫马。清史说，‘荣赫鹏笑颔之。载其语入蓝皮书，即据为中国在藏无主权之证。’【见同上，页五七二三】这也就是上节所说清方‘灵活的外交手腕’吧。后来有泰被朝廷革职充军，另派时任天津海关道的唐绍仪往印度，和英方继续交涉。唐为留美幼童出身，英语流畅，现代国际法知识亦甚丰富，乃据理力争，然英人分厘不让，还是无功而返。但此时英人亦已感受列强压力。盖日俄战后，两国为联合霸占我满蒙，抗拒英美染指，曾三度秘密订约，结成死党以拒英排美，俨然一个新的俄日同盟，已在形成之中【见下节】。在此新的国际形势之下，英国一面与俄廷直接交涉，不让俄人在西藏侵犯‘清国主权’；另面对我西藏，亦不敢过分侵权，以免日俄据为口实，终向清力让步，而另订新约。但是英人谋藏，初不因此小挫而中止，辛亥革命炮声一响，它就卷土重来了。

    西姆拉、麦马洪和内藏外藏

    英人企图重据西藏的第一步便在班禅、达赖这两位和尚身上打主意。在班禅居摄期间，英人曾乘英王子访印，而力邀班禅赴印观礼，另作企图。然班禅在藏究不若达赖之有潜力也。一有机缘，大英帝国为其永恒的利益，就迅速舍班禅而就达赖了。原来达赖在库伦一筹莫展之时，乃回向清廷，请求‘入觐’。此时慈禧与光绪虽已在死亡边缘，仍许其朝觐，而优礼有加，并允其回拉萨，复主藏政。事为英印所悉，乃暗中说动达赖潜往印度待机。盖清方此时在袁世凯、张之洞等主政之下，正在改组驻藏办事大臣而充实其权力，并发川军入藏。达赖回藏后，对主政缺乏自信，乃为英谍挟往印度。清廷亦以其叛国，而尽褫其封号。迨辛亥乱起，英人认为时机已至，乃于民元六月，武装护送达赖回藏，并乘乱驱逐清廷驻藏大臣，杀戮亲中人士，而重掌藏政，另派西藏僧军入侵川边，引起四川都督尹昌衡之反击，弄得边衅大开，烽烟四起。对此一边警，当时民国朝野，和中外媒体，固知根在英印。为釜底抽薪之谋，当时之袁政府也就徇英人之建议，在印度之西姆拉城，召开中、英、藏一体参加之西姆拉会议(The Simla Convention)了。

    这次西姆拉会议，从一九一三年十月开始，至一九一四年七月无疾而终，历时数月，可说完全出诸英方设计，列出议题，作好条文，要中方(包括西藏地方政府)全部承诺而已。英印方面究竟有些什么既定方案呢？长话短说，盖有数端：

    英方的最高理想，盖为西藏之完全脱离中国而独立。然后渐次导之与印度合并。或单独形成一与缅甸相似之英属殖民地。此一设计如因俄、美等列强介入而无法实现时，则继续承认中国对西藏之宗主权，但需割裂西藏疆土，使其部分并入印度，然后再逐步深入，得寸进尺，把他们心目中的西藏再划成‘外藏’和‘内藏’。外藏即今日的西藏全境，完全‘自治’；内藏则深入川边，青海和新疆，由中国政府统治之。如实行此计画，则英方对藏印边界乃要求以喜马拉雅山之分水岭为界线，把喜马拉雅山南麓，逾九万平方公里的中国边疆，划入印度版图，斯即所谓麦马洪线(The McMahon Line)是也。亨利.麦马洪爵士(Sir Henry McMahon)时为英方首席代表，故以其名，名英方所侵占之新界(无独有偶，香港也有个新界)。其地东自雅鲁藏布江穿过喜马拉雅山，所形成的‘世界第一大峡谷’，西延至不丹东界。全部面积约为台湾宝岛之三倍。【读者如对该区地理有兴趣，不妨参阅香港出版之‘中国旅游’杂志，一九九八字三月出版之第二一三期中的专文报导：‘徒步穿行世界第一大峡谷’，颇值一读。】

    英人无端割裂我国如此大块疆土，我方当然坚决反对，北方大熊之俄国，此时对英国之入侵西藏，自然也‘熊’视眈眈，使英人亦不得不有所顾虑。斯时适值欧战爆发，英国对西藏之侵略，乃半途而止；西姆拉会议也就无疾而终。然其后遗症，则至今犹存也。

    【笔者附注：此一麦马洪线我方虽向未承认，纵是今日流亡在跟印度的达赖亦未尝承认，然英国政府，和独立后的印度政府，以及成见素浓的西方汉学家和媒体，则不顾麦马洪线在国际法上之无据，而视非法为当然。回忆一九六二年中印发生边界冲突时，尼赫鲁曾坚持麦马洪线为中印分界线，西方学者与媒体也一致袒印。当时纽约市内各大学的华裔学者十余人，曾在纽约华美协进社举行国际研讨会与记者招待会，在纯学理上，维护史实，力辩麦马洪线在国际法上，毫无法律根据，其后纽约时报，迫于无可置辩之学理与史实，竟亦改变立场，确认麦马洪线为非法。固知在国际交往中，如确有史实与学理之根据，则众口亦未必可以铄金也。】

    达赖、班禅和土司的统治权限

    据‘清史稿’引清代官方图籍所统计，达赖所辖寺庙凡三千五百五十余，喇嘛三十万二千五百有奇；黑人(俗民、农奴)十二万一千四百三十八户(每户平均五口？)。班禅所辖则三百二十七庙，喇嘛一万三千七百有奇；黑人六千七百五十二户。【见同上‘清史’，页五七二八】其他边区居民则为无数说汉藏语系(Sino-Tibetan languages)，汉化或半汉化(Sinicized or Semi-Sinicized)生熟番民，台湾所谓原住民也。由领有清政府印信的大小土司统治之。区中如‘熟番’甚多，而土司苛政不止，内斗不停，政府乃收回土司印章，把地区纳入正常郡县系统，谓之‘改土归流’或‘郡县化’。此一制度在美国史上亦有之，名曰‘建州’(把‘地方’Territory如夏威夷、阿拉斯加、波多黎各，升级为‘州’State；两百年来美国已由原始之十三洲，扩展至五十州。近年还有些菲律宾人和台湾人想加入作第五十一州呢。)而在古老中国郡县化，已行之三千年矣。纵五胡、蒙、满等边疆少数民族入主中原后，亦未尝废也。清末改新疆为省。满族统治者亦改其故居发迹之满洲为东二省，此时清廷正在把川边郡县化为西康省，而革命军兴乃中止。民国成立后，西康设省之外，热河、绥远、宁夏继之，在官吏任免上虽有不妥之处，而制度无亏也。人民中国成立之后，误以苏联制度为先进，而反流归土，废多民族杂居之省，为单民族独居之自治区州，迨发生动乱，又调大军镇压，以君子始，以小人终，逼达赖逃亡异域；环伺之异族，幸灾乐祸，唯恐中国不倒，乃相率作或明或暗之颠覆，致有今日新疆、西藏不停之动乱，扰及阖族之安危，良可慨也，良可慨也。

    西藏于解放之初，实际人口仅百余万人。今日达赖喇嘛则坚称，藏族人口逾六百万，何也？原来他是承继民初英人对西藏之设计，合所谓外藏、内藏而统计之也，达赖和尚哪里有此狂妄思想？大英帝国主义者之甘棠遗泽也。尼赫鲁当年还不是也要承继大英帝国的疆土，而吃了败仗，忧愤以终。六○年代之初，余曾奉哥大派遣，出差印度，见其邦美女乞丐，均荷枪作军事训练，发誓收复麦马洪线上之‘失土’颇为之感叹不已。从何说起呢？【有关本篇之中西文史料，足以汗牛。节要而读之可参考李铁铮在哥大所著之博士论文：Tieh-tseng Li,“A Historical Study of the Status of Tibet’(Ph. D. Dissertation, Columbia, 1953)。此书有增订本及汉译本，其他著作及有关档案，另详‘史料篇’。】

    ‘大西藏’的思想根源

    十九世纪的传统帝国主义之外，造成今日达赖及少数藏族基本教派(fundamentalists)，对拥有六百万人口，和云南、四川、青海、新疆边区疆土的‘大西藏’的幻想之形成，当年以君子始，以小人终的中共民族政策，也不能辞其咎。而这一由抽象的幻想，化为具体的政策，由唯心主义(Idealism)蜕变出来的进化论的根源，实出于：(1)美国威尔逊的民族自决论，(2)列宁所一手创造的第三国际理论中，最时髦的国际主义(Internationalism)。国际主义滥觞之时，又碰上了，(3)我国千载难逢的启蒙期，在‘五四’前后，再经过一些中西之学并不甚粹底、一知半解的时髦青年加以鼓吹，甚至不惜抛头颅洒热血的‘促其实现’，就变成近代中国的，来势如疾风暴雨的潮流思想了。

    须知，小民族搞大主义，不止达赖喇嘛呢。二战期中，泰国的皇室竟然也糊涂到和日本勾结，以图扩张。他们的意蒂牢结便是，泰族本是东南亚第一大族，其疆土包括整个的中南半岛，和中国的滇、黔、桂、粤诸省。因此他们要与日本合作来收复失地，以建其大泰帝国呢。二战后，按理泰皇应以日本帮凶受战犯之审呢。盟国只以小把戏糊涂，不配作战犯，才放他一马。

    回忆五○年代之末，我正襄赞李宗仁先生撰写其回忆录时，告诉他说，广西今日已不是个省，而是‘壮族自治区’了。李公竟不知‘壮族’为何族。我书人旁加童的繁体僮字以示之，李宗仁先生，这位广西王，竟不知‘童族’，住在广西什么地方。而当时北京公布，壮族为中国第一大少数民族，有人口六百万，云云，而李宗仁不知也，岂非滑稽哉？壮族之中如果也出了个达赖喇嘛，也要来搞个人壮族民族自决，则滇、桂、川、黔，岂不都要独立了？天下本无事，庸人自扰之嘛。总之，需时数百年的社会文化大‘转型’，过程是十分复杂的。少数民族向‘主流’集中；向主流认同，中国已搞了几千年了嘛。今日的美国不也有‘少数民族’(Minorities)，加入‘主流’(Mainstream)的诸多问题，而郡县化之，相安无事嘛？为何以同一问题，而专向中国找碴儿呢？下卷当关民族问题专章，与有同好之士共研之也。

    俄国对蒙古的觊觎

    比英国之割裂西藏更为积极而可怕的，便是俄国的觊觎蒙古了。长话短说，中国有史以来的外患，以北方为烈。匈奴而后，从五胡到契丹、女真、到蒙古、满洲，都是坐北朝南的。斯拉夫、俄罗斯，便是最近的一个。在满清康雍干时代，北极大熊只在蒙疆之外打转；嘉道之际，它就深入满蒙了。日俄战后，两强的势力范围，平分我东北。中国就逐渐被迫以长城为国界了。

    俄国人在一八六○年的北京条约之后，一直把我东北视为禁脔，势必全吞而后已【参阅导论篇卷四】。殊不知日俄一战(一九○四-○五)，北极大熊竟被东海上的日本小鬼一下截堵了。在日俄战前，英国在远东的外交政策原为联日防俄。孰知日俄战后，局面倒转。俄日两国为平分我东北，并防制英美向东北染指，乃化敌为友，一连通过两次日俄‘密约’(一九○七，一九一○)，乃擅自将中国东北，划为‘南满’、‘北满’两部。南归日本；北属沙俄。界线分明，彼此不得越雷池一步。设有其他列强欲染指南北任何一部，则两强彼此相助，而共逐之。后来美国的铁路大王霍里曼(Edward Henry Harriman，1848-1909)，想在满洲筑路，以完成其环球铁路计画(略似今日由柏林至连云港之欧亚铁道联运)，日俄两国闻讯，乃携手杯葛，终使霍君之伟大计画为之泡汤。(早年欧美汉学界曾有帝国主义不存在之论。以中西纠纷多出于华人之排外主义(Chinese Anti-Foreignism)，不才未被说服，曾撰文举上例，认为那是发生于中国的外人排外主义(ForeignAnti-Foreignism)，与‘华人’无关也。曾引起若干不快。)

    根据一九○七年七月三十日俄日两国所签订的第一次密约的‘附款’，他两个贵国在我东北所划的南北满分界线，起讫之点如下：

    从俄韩边界西北端起划一直线至珲春，从珲春划一直线至毕尔滕湖(即镜泊湖)之极北端，再由此划一直线至秀水甸水，由此沿松花江至嫩江口止，再沿嫩江上溯至嫩江与洮儿河交流之点，再由此点起沿洮儿河至此河横过东经一百二十二度止。【上引此‘附款’之汉译采自：何汉文編著‘中俄外交史’，一九三四年中华书局出版，页二五八】

    我们如果翻开一本早年中国的地图，把上引‘附款’追踪一下。大致说来，它两个贵国是把我们的吉林省，拦腰一刀，把该省划为南北二部，由两国平分之。北吉林与当年的黑龙江全省属俄；南吉林和奉天(今辽宁)全省属日本。我们试看看日俄两国在中国东北所划的秘密‘分界线’，再把它和英国的‘麦马洪线’，对比对比，这叫不叫做‘帝国主义’呢？是非自有公论嘛。

    俄日三次密约，瓜分内蒙古

    不特此也。等到辛亥革命起来了，俄日两国乘我国内战乱，经数度密议之后，终于一九一二年(民国元年)七月八日，再订‘第三次日俄密约’，又把中国的内蒙古瓜分掉了。这宗密约不只下流刻毒，其黑箱作业，也颇饶趣味。今且略删冗文，录其原条如下：

    为确定并完成一九○七年七月三十日及一九一○年七月四日之两次密约，并防止关于满蒙特殊利益之可能的误解起见，俄日两国政府决定延长一九○七年七月三十日密约之分界线，并划定内蒙古之特殊利益范围，兹协定下列条款：

    第一条：从洮儿河与东经一百二十二度相交之点起，界线应沿Oulountcheourh(今乌伦池？)及Moushisha(？)河之分水界，从此沿黑龙江省与内蒙古之边界直至内外蒙古之边疆。

    第二条：内蒙古分为两部：北京(笔误，应为北经)经度一百一十六度二十七分以东之部及以西之部。俄罗斯帝国政府担任承认，及尊重日本在上述经度以东内蒙古之特殊利益；日本帝国政府担任同样义务，尊重在上述经度以西之俄国利益。

    第三条：两缔约国对本约须严守秘密。

    一九一二年(我民国元年)七月八日(俄历六月二十五日)

    (俄外长)沙查诺夫(S. D. Sazonov)(日本特使)本野(一郎，签订于俄京圣彼得堡)

    【汉译采自上引何著「中俄外交史’页二七三-二七四】

    再大略言之，它两个贵国，在清末首先把中国的东三省，分成南北二部而分据之。不许第三个列强，在此染指。然后再慢慢地，软硬兼施，政经齐下，把中国的主权吃掉。吃掉的故事很冗缀，例如俄人在北满利用建筑东清铁路(民国时叫‘中东铁路’)作基础，渐次把北满殖民地化。就可写一部有分量、有权威的博士论文【见Peter S. H. Tang(唐盛镐)，Russian and Soviet Policy in Manchuria and Outer Mongolia, 1911-1931。此书为作者原先在美国哥大所撰写的博士论文】笔者在将来的‘外交篇’里，当再慢慢交代，作较详细的征引与报导。此处篇幅有限，暂时打住。

    且说，到辛亥革命前后，俄、日这两位邻家，又进一步把中国的内蒙古，一分为二，划为东西两部。东内蒙古属日本；西内蒙古属俄国。他两国所私下决定的东西内蒙古的分界线是，东经一一六度二十七分(116。27’E)。上引约文所提的两条小河，一般的中西文地图，都不易找到。但大致说来，我们如从满洲里向南，循东经一一六度二十七分，划条直线，直指北京，线东内蒙古属日本；线西内蒙古属俄国，就大致差不多了。

    沙俄割裂外蒙古的闹剧

    俄国既有此侵略满蒙的蓝图，辛亥革命前夕，乘我全国骚动之时，俄人即认为搞外蒙独立，此其时矣，乃唆使库伦(今乌兰巴托)活佛哲布宗丹巴呼图克图成立‘蒙古国’，向满清政府宣布独立。同时向境内四蒙旗各征兵万人组织‘蒙军’，由俄国教官训练，并由俄接济快枪四万枝，子弹四千箱，大炮八尊，贷款两百万卢布，作势武装南犯，以表示外蒙已脱离中国矣。当时清政府已在覆亡边缘，无力应付。迨民国政府成立，虽不断向俄抗议，向库伦警告，然亦无力北顾，沙俄就进一步促使外蒙古正式独立了。【上引俄援史料见何着前书八章二节，页二七五-三○二；另据 O. Edmund Clubb, China & Russia： The〞Great Game”.　Columbia University Press, 1971. Ch. 10,“Revolution and the Manchu Borderlands, pp. 149-60。俄援蒙武器，则为来复枪一万五千支，骑兵军刀一万五千把，子弹七百万发。十月革命后所公开之俄档，则为三英分口径步枪六千支，子弹三百万发，龙骑兵军刀二千副，驮载机关枪两挺，及轻炮两门，见俄廷远东司司长于一九一二年九月二十九日致俄驻库伦总领事电第一九五五号。汉译全文载上引‘北洋军阀’卷二，页六四三。这三种不同数字，或由于俄援分批付给；或因中英两方情报上的夸大。唯Clubb书所引资料亦系出自‘红档’。并存之以待通人。】

    在袁世凯代孙为临时大总统后，为时不到半年，原帝俄驻清公使廓索维兹(Ivan Korostovets)便奉俄皇之命潜赴库伦，与哲布宗丹巴活佛私订一连串的‘俄蒙协约’、‘俄蒙通商章程’，以及其他路矿、邮电合同多种。言明不许中国在蒙古驻兵，向蒙古移民等各种限制……。总之，中国在外蒙古扫地出门，中国原在蒙古所享有的统治权，由沙俄一古脑代替就是了。俄人为此，颇感自豪。【见上引汉译俄档】

    此一消息传出之后，北京大震，全国大哗，赵内阁的外交总长梁如浩，不胜震撼，竟至弃职而去，袁世凯总统乃派陆征祥继梁，直接与帝俄交涉。而俄廷只诡称事为蒙人主动，俄政府只能以调人身分居间代为斡旋，并乘机对袁政府大加要挟。若中国不承认外蒙独立，俄国即不承认革命后的中华民国政府。当时民国政府亦深知，若无列强承认，中国即举债无门，政府就要瘫痪。

    蒙事发生后最奇怪的事是，中国全国震动，并面向列强，希望能一秉门户开放之原则，维持中国之领土完整，主权独立；谁知除华盛顿略有表示，愿意参加‘调解’之外，英、日二强竟三缄其口，不愿对沙俄说半个不字。今日我们在世纪末，回看旧史，始知那是第一次世界大战前的‘秘密外交时代’，各列强都为一己私利，被所谓‘密约’绸得死紧，虽彼此相嫉，而口不能言也。日、俄既自缚于三次密约，已如上述；英国亦因沙俄在西藏问题上让步，俄对英有‘互不堵财路’(我国江湖上的扒手即有此不成文的道义)之默契，英国对沙俄在蒙，固亦有其回敬之义务也。美国此时在占领菲律宾之后，亦已变成一个不折不扣的远东帝国主义。它对英固有血浓于水之情，为着保护在菲的殖民利益，它也不顾开罪日、俄。门户开放之原则既一去不返，我们这个地大物博的东亚病夫，就再次面临瓜分之噩了。其实俄人之图蒙，已早有决策。远在一八五四年，俄西伯利亚总督楼纳维夫(Nikolai Nikolaievich Muraviev)即已向俄廷报备，一旦满清朝政失控，外蒙便应由俄廷接管。如今清帝失位，岂非天与人归，正是俄国接管之时哉？【见Clubb前书页一五一，引俄档】

    所幸东亚病夫，痴人也有痴福，这些环伺的帝国主义，由于彼此嫉忌，他们也不愿任何列强取得中国边疆地区满蒙和新疆、西藏的主权。盖由中国保持各地区的宗主权，他们彼此在将来，都还有分赃的希望。若被任何一强独占，如朝鲜、安南、缅甸，和东海滨省，则其他列强也就永无指望矣。因而他们之间也有个默契，让中国继续享有其名义上的宗主权。一旦有机可乘，如日本之在一战中的山东，俄国之在二战后的满蒙，则取消中国宗主权，实易如反掌也。其然乎，其不然乎？

    因此陆征祥在奉命于民国元年十一月开始为蒙事与沙俄直接交涉之后，历时五阅月，签出草约，而此草约竟为北京国会参议院所否决。陆征祥为之辞职，袁改派孙宝琦为外长，与俄廷继续商谈，其中虽经过二次革命之乱，而交涉未断，终于民国二年十一月五日，双方交换，尊重彼此立场之声明照会。并议定嗣后中俄有关蒙事交涉，外蒙古得参与其事。据此中俄蒙终于民国四年(一九一五)六月七日于恰克图以中俄蒙法四种文字，签订‘中俄蒙协约’二十二条。在此约中，沙俄虽坚持在我国境内的各项特权(亦如甲午战前日本之在朝鲜者然)，和蒙古的‘自治权’。但出乎意料，沙俄居然仍承认中国为外蒙古之‘上国’，享有在外蒙古的‘宗主权’。新约且言明‘外蒙古为中华民国疆土的一部分’。【参见褚德新、梁德主编，‘中外约章汇要’，一六八九-一九四九。一九九一年黑龙江人民出版社出版，页四四一-四五二；前引何著「中俄外交史’亦记述弥详，见页二八八-二九二，唯时间略误。Clubb前书九、十两章，亦可供参考；原始档案及最近参考书详外交篇及史料篇。】

    读者读拙文至此，可能会感到奇怪吧。俄国为何如此色厉内荏，前倨而后恭也。朋友，非也。此时外蒙古如果独立了，西藏不也就要独立了吗？再者，此时欧战已经爆发，日本也已攻占前德人所霸占的胶州湾和青岛，囊括了山东半岛，并已向我秘密提出‘二十一条要求’了，外蒙如正式脱离中国，则日本在山东、南满和东内蒙，势必踵起效尤，则中国就要被瓜分了。俄国也就要从此失去‘收复’南满煤，包括俄建的南满钗路以及通过新疆向南扩张的机会了，此俄人之所不欲也。俄国在外蒙要享其实，而淡其名也。吾人今日于世纪末，回头一看，在一九九一年苏联帝国解体之前，外蒙古不是一直都在俄国掌握之中吗？而英国虽一直垂涎西藏，它至今还没有俄国在外蒙古的机会呢。虽然后来日本竟能罔顾赤俄的疾视，还是把整个满洲独吞了。后章再详叙之。

    蒙古分裂主义者的矛盾情绪

    其实当年外蒙古在俄国诱迫之下，首先宣布独立，按着又在俄国保护之下大搞其自治，实非蒙古上下层教俗两造领袖及一般人民之本意也。盖蒙族原为我边疆第一个入主中原，而能建立一个宇宙帝国的少数民族。在元代以前，中国的朝代名称，从秦汉魏晋……，到宋辽金，均是具体的地名。但是蒙人在入主之后，却不愿再以地名蒙古名其朝，乃改用一个抽象的宇宙名称‘元’，以为朝代之名。以示其真正的‘四海之内，莫非王土，率土之滨，莫非王臣’的，传统儒家思想里的宇宙大帝国，不自限于某一特定区域也。自元以后，明、清、民国，就不再以具体的区域地名，以为国名了。文化主流区则始终以中原为根本。李登辉总统不也有‘新中原’构想吗？不错也。

    朱元璋(笔者曾怀疑他是回教徒，而非佛教的和尚)于十四世纪中叶，以明代元时，他所搞的也只是个‘以夏变夷’和‘改朝换代’的传统老套路。明太祖和他那批回教徒的开国功臣，并没有‘驱除鞑虏，建立明国’底现代民族主义的概念。因此元顺帝亡朝之后，也只率数千蒙兵逃往塞北，当时在中原和华南各省定居的千千万万的蒙族人民，并未随顺帝北逃。且用句当前美国的新名词，他们大都只是改从汉姓‘加入主流’(join the mainstream)而已。且看我国当代人物，对中华道统卫道最力，有‘中国脊梁’之称的梁漱溟大师，不就是元朝皇族帖木儿之后吗？记得若干年前，笔者在某项文学奖的评审会上，曾投过她一票的台湾名女作家席慕容，不也是蒙族吗？(这在现代多民族的国家里，也是例不胜举的，有时，像今日印尼、泰国等等，都是强迫执行的。)

    等到三百年后，满人入主中原，塞北的蒙族也被编成‘蒙古八旗’，从龙入关。入关之后，他们也和满族一样，享有终身俸禄等等统治阶级的特权。有清三百年中，汉族功臣，像曾国藩、李鸿章，最高只能封侯。蒙人则和满人一样，可以封王、封公。像僧格林沁便受封为亲王。蒙古族的佛教和尚，最高也可封到与王公并列的活佛，汉族和尚则连个死佛也休想了。因此，蒙古的统治阶级的社交中心，早已不在苦寒落后的库伦，他们已在纸醉金迷的北京，做了三百年的‘京油子’(playboys)。要他们再回到库伦去搞独立，搞自治，实在是口是而心非焉。我的老朋友、老蒙古，在美国教书的李鸿鹏教授，就曾上书毛主席，并直接写信给斯大林，气愤填膺的要‘收回外蒙古’呢。

    再者，俄国人那时在库伦暗动手脚的，也专以活佛为对象。他们要扶植这些亲俄的和尚去做皇帝，或当总统，这就不是过惯了满蒙一体的北京贵族生活的‘蒙古王公’所能接受的了。还有蒙人和汉人究竟也有几百年的交情。非比寻常。他们拿清廷和民国政府的封号和津贴，直如家中子弟之讨学费，给少了，还可以打滚扯皮，死打活要呢。拿老毛子的钱，看老毛子的脸色，可就不那么简单了。所以纵在俄国人所策动的分裂运动初起之时，他们的窝里反就闹个不停。反独立、反自治之声也不绝于耳。和今日台湾统独两派之争，也差不多吧。

    君不闻，达赖喇嘛最近和曹长青君的对话嘛。曹君问达赖为什么不搞独立。达赖说独立之后就不能再向中央政府要求补助了。【近月在香港发行的‘开放杂志’和美洲的‘世界周刊’都有曹君的栏报导。】朋友，这就是中西之别了。我们传统的汉唐帝国主义是一种儒道的死要脸、活受罪的赔本交易；西方帝国主义就是个霸道的、狠毒的经济剥削了。两者之间是不可以画等号的。因此俄国人那时在蒙古搞分裂运动，不特一般蒙古王公没太大兴趣；独立自治，对那些住在蒙古包内的、贫苦的牧民，究竟有什么好处呢？再者，蒙古牧民单纯的皮毛贸易(furtrade)的经济体系，和辽阔的国防自卫，都不是离开中华祖国后，可以独立运作的。数百年来的蒙族，基本上已加入了中华‘主流’(mainstream，有心的读者请注意，这是今日美国学术界所通用的时髦名词，并不是中国人发明的)，他们剩下的住在蒙古包里的人口，纵在今日，也只有二百三十五万六千人【见大英百科全书，一九九八年年鉴】，不过是北京、上海、台北市内几条大街的市民人口。在经济上和国防上，都应属于中华经济圈和防卫圈，没有搞独立的必要(这也是今日达赖喇嘛不搞独立的道理)，不待智者而后明也。所以后来十月革命一起，蒙古统治阶层便主动的上书民国政府，把自治取消了。后章再续论之。

    一次我曾以此问题乞教于美国第一号蒙古问题专家的拉铁摩尔说，蒙古独立已经取消了嘛，何以后来又反水呢？拉氏以汉语答我说，‘错在小徐，错在小徐(徐树铮)。’小徐犯了些什么错误呢？到时再慢慢说吧。(拉铁摩尔是个怪杰。一次他和他夫人与我夫妇聊天。他说他夫妇是在库伦结婚的。婚后各骑骆驼一只去作蜜月旅行，从外蒙，穿内蒙、甘萧、青海、新疆、西藏，一直骑到印度，大致度了个‘蜜年’云云，使我们大惊失色。)

    日军攻占胶州湾，进窥山东

    以上所述英、俄两强，乘我辛亥革命和二次革命之乱，割裂中国边疆的故事，那还只算是‘边患’也。日本人其时也乘机入侵，那就是最严重的、生死交关的‘心腹之患’了。在上述俄日三度密约时，他两位邻家就秘密说妥，中国革命运动一旦严重到某种程度时，他俩就联合出兵，按两国在满蒙境内所划的秘密分界线，一举占领满蒙。这一占领计画之所以没有实现者，第一是革命时间太短，未搞到两强所期盼的‘严重程度’；第二则是他两位邻家也彼此猜忌；不放心对方。猜忌未定，革命已了，出兵期就给耽误了。可是出兵的机会是继续不断出现的。果然未出三年，另一个机会又来了。一九一四年七月二十八日，第一次世界大战，突然间在欧洲爆发。日本人借口于英日同盟，就开始占领我们的山东，随之就提出了，要把中国变成日本底保护国的‘二十一条要求’了。

    日本这个后来居上(里白外黄)的香蕉帝国主义，其狠毒，其无耻，实远甚于它的前辈的欧美帝国主义。它乘欧战爆发而侵略中国的行为，也真是匪夷所思。限于篇幅，此篇只能略作交代：欧战既起，日本乃于八月十五日向中国政府发最后通牒，言明一月之内，德国如不将包括青岛在内的胶州湾，全部转移与日本，日本即将为维护英日同盟之义务而攻占之。说时迟那时快，八月二十三日便对德宣战，中国虽已宣布中立，日军两万人却在山东半岛北岸的龙口登陆，不顾中国强烈抗议，迳循陆路南下进攻青岛。袁政府不得已乃循日俄战争时之旧例，划出潍县车站以东地区为‘德日交战区’，以西为中国中立区，要求日军不得西犯。德人此时虽有意把胶州归还中国，而日本不允。

    日军既迫近青岛，不顾中国政府不断的强烈抗议，仍挥军西进，借口胶济(青岛至济南)铁路为中德合资，乃一举将胶济路全线占领，并于十月六日侵占济南车站。不用说把德国雇员拘为俘虏，中国雇员亦全部驱逐，代以日人。同时并将铁路沿线的矿山企业及胶州的中国海关，均全部占领。袁政府虽不断抗议，日方均置若罔闻。北京乃诉诸英、美两强，乞求主持正义。当时秘密往返于英美使馆之间者，则为留美返国的顾维钧博士。顾氏由外交部秘书，提升兼大总统府机要，又兼外交部参事【详见‘顾维钧回忆录’】。此时日本已派有奸细跟踪，剌探其行动。后来甚至公开要求，不许顾某参加有关中日间的秘密交涉。据顾氏告我(说是在此之前他未向任何人透露过，盖顾有亲英美之名，对英美的绝密联络，彼绝不透露丝毫题外之言，所谓off-record conversation也)，此时英使朱尔典(Sir John Newell Jordan)为日人在华的行为所伤的脑筋，不在我方之下也。然不顾英、美两强的合力阻止，日本还是悍然向我秘密提出匪夷所思的‘二十一条要求’。他虽言明，排除亲英美的青年顾博士参加密议，最后还是顾某为之泄密，而功败垂成。至于日本这次天大秘密是怎样被揭穿了的，顾维钧先生在半个世纪之后才向我说：‘唐博士，我以前未曾向任何人说过啊。’这时我才把这件戏剧性的外交秘密，记入他那不朽的‘顾维钧回忆录’。有心的读者要打破砂锅，可翻开顾氏自述而细玩之也。今且将二十一条交涉经过约略交代如下：

    ‘二十一条要求’的思想背景

    简略言之，日本朝野在欧战爆发之后，无不认为是实行他们大陆政策，化中国为印度的‘天赐良机’。我们今日试翻当年日本各界对华的言论，几乎是众口一辞。上至天皇、元老，和军部，下及‘黑龙会’里的武士和浪人，思想逻辑都是一致的。他们都认为欧战爆发后，西方列强无瑕东顾，日本在东方可以为所欲为。但是欧战终有结束之一日。到时欧战两方，不论谁胜谁负，都会重返东亚，对中国继续其瓜分和掠夺。因此日本在大战期间，对中国就应加以独占，迨大战结束，列强东返时，对日本在中国所造成的既成事实，无法改变，这样日本在世界上的霸权就前途无限了。这是他们的腹案。

    至于在中国造成个怎么样的既成事实呢？日本人却有个很具体的计画。根据这计画打算强迫袁政府与日本订立一个所谓‘国防协约’。按此协约，首先他们就要在‘南满’和‘东内蒙’，取得确定的统治权。然后大量移民，为千百年扩张之计。对中国本部，他们要取得中央和地方省区的政治、军事、财政和警政的监护权，化中国为日本的保护国；更具体的则是他们要在中国中南部修其铁路网，并开发那些开不尽的矿产资源。为防制大战后东归的西方列强的回流，他们还要特别要求中国沿海(尤其是福建)的岛屿和港口，不得租借或割让与日本之外的任何列强。中国如能将福建全省割让与日本，那就更是十全十美了。【见一九一四年十月二十九日黑龙会所秘密拟订的‘黑龙会备忘录’，汉译全文载上引‘军阀时代’卷二，页七七一-七八五。】上述的国防协约，虽只是黑龙会所拟的方案，它和日本军部所拟的秘密方案，大体上是一致的，不过黑龙会的备忘录，写得更为明确，更有条理。其后日本二十一条的具体条文，乃至在一九二七年才被发现，而驰名世界的‘田中义一密奏’(The Secret Tanaka Memorial)，其思想体系，和行文体裁，都是前后一致的。后篇中当续叙之。

    但是要使袁政府言听计从，他们对老袁还要恩威兼施，提出所谓‘引诱条件’和‘威压条件’。前者包括归还青岛，和助袁镇压‘革命党’和‘宗社党’；或说服他们向老袁投靠。对袁的威压条件，则有文有武，有阳谋，也有阴谋。在调兵遣将，海陆同时入侵之外，日本也可大力帮助革命党、宗社党，潜返大陆，把中国‘闹成全国一团混乱’，如此则不怕袁之不从也。【见同上，页七七八】

    以上是日本元老重臣、内阁军部，和黑龙会方向一致的侵华蓝图。那时日本的首相是大隈重信；而收取这些计画书的关键人物，则为外务省的政务局长小池张造。【华语读者可参阅上引‘军阀时代’卷二，页七五一-九一八所收辑的汉译日档，凡数十篇。现任台北党史会主委老友陈鹏仁教授，和笔者老同学李毓澍教授(已故)，所辑尤多，不胜举也。在拙著计画中的史料篇中，当尽载之。此处从略。】

    这次国耻期间，发生一件奇事，亦可略带一笔。当上述孙、袁蜜月期间，正值沙俄割裂外蒙之时，孙中山先生曾密电袁总统，建议暗联日本，抵制帝俄，斯时孙公盖不知有日俄密约之存在也。迨孙、袁因宋案而反目成仇，中山曾分别致书大隈重信及小池张造，乞日本协助讨袁。并言明在讨袁成功之后，则将来的中国政府，当以满蒙利益相许。其规模盖不在后来日本所要求的二十一条之下也。此一密件于二战之后，始在日本老档案中发现。史学前辈吴相湘先生爱人以德，为尊者讳，曾指为伪作。然就史论史，实非赝品也。【孙公致大隈函日期为一九一四年五月十一日；致小池函，为一九一五年三月十四日(见日档原件)；吴书把致小池函，笔误为一九一四年。一年之差，分别就很大了。见吴著「孙逸仙先生传’下册，页一二四三。】

    二十一条交涉始末

    日本的扩张主义者，既有上述的侵华腹案，几经修订，终于整理成五号二十一条，他们就在民国四年(一九一五)一月十八日，由新任驻华公使日置益，特约晋见袁大总统时，亲手将此绝密文件，交给袁世凯亲收了。其‘五号，二十一条’内容大致如下：

    第一号，共有四条：要求中国承认，把德国在山东的一切特权，移交日本，并另加其他路矿权利；

    第二号，共有七条：要求中国承认，日本在南满和东内蒙的一切路矿和无限制移民等，既有特权，不许列强介入，并延长旅大租期为九十九年；

    第三号，共有二条：要求中国承认，中日合办‘汉冶萍公司’，其邻近矿山等，未经日本政府同意，中国不得自行处理；

    第四号，只有一条：要求中国承认，所有中国沿岸港湾及岛屿，概不让与，或租借与他国；

    第五号，共有七条：要求中国承认，聘用有力日人为中央政、财、军顾问；日营病院、寺庙、学校，在内地有土地所有权；中日合办各地警察局；中日合办中国军械厂，划一武器使用；日本享有武昌至九江、至南昌及南昌至杭州、潮州各铁路之制造权；筹办或整理福建省内的路、矿、港口、船厂，日本有优先权；日人有在中国布道权。

    【全文见上引‘北洋军阀’卷二，页七九九-八○一；复印自外交部原档‘中日交涉始末’】

    这个二十一条要求，中国如果答应了，中国也就变成日本的印度了。如果中国不答应，日本就要海陆并进，一杆到底，中国绝无能力足以反抗；列强，除美国之外，均困于欧战，无力介入，而美国为顾虑菲律宾之安全，早已抛弃门户开放之原则，更不愿独力阻止日本向中国大陆之侵袭。日本的扩张主义者，对此早有心理准备。二十一条要求既经提出，他们就一再警告袁氏(用句前辈帝国主义的老话)，中国的选择只是Bendor Peak(是弯腰，是毁灭，任君选择可也)。但是这项要求，日本虽强迫袁政府绝对保密，但是袁也知道，中国唯一的自救之道，就是把此项亡国的要求向世界曝光；经过青年顾维钧化装走后门，进入北京的英、美使馆之后，二十一条在二月中，就变成纽约、伦敦媒体的头条新闻了。消息一出，举世哗然。中华全国乃至全世界的华人社区，也就爆炸了。

    读者公婆，我们设身处地想想，那时我们如果是在美国大学里读书，面对这种亡国灭种的风暴，我们在图书馆里还坐得下去吗？就在这关口，那时在康乃尔大学读书的中国学生，便嚷嚷不可终日，可是那时也在康大读书的白面书生胡适，却写了一封英文的‘告中国同学书’说，我们主要的任务是读书，劝大家calm down，不要多管国事。四十多年过去了。我后来与胡老师在哥大谈到他这封信，我还向胡老师这个‘低调俱乐部’的老祖宗，确实抗议一番。我说，为抗日救国而废学、闹学潮，固于事实无补，但是国家在此存亡绝续的关头，它那热血青年的一代，竟能不声不响，无动于衷，埋头读书，则这个民族、这个国家，还是个活的民族、活的国家吗？胡公亦不禁莞尔称是。

    历史家如秉笔直书之，袁政府应付这次危机，还算得体。据日方秘档所记，在双方交涉之初，袁即疾言厉色地告诉日使，可让者自可谈判，不可让者，如第五号诸条，则绝不能让。在其后历经四阅月的艰苦谈判中，自袁以下，外长陆征祥，次长曹汝霖，驻日公使陆宗舆，在长期交涉中，受尽折磨与屈辱则有之，细查中日档案，纵是一向有妥协倾向的曹汝霖，日方会谈纪录也说他‘激愤之情溢于言表’、‘情绪颇为激越’云云。【见‘日置驻华公使致加藤外务大臣电，一九一五年五月五日’，载‘北洋军阀’卷二，页八○九。】他们底卖国言行，则末尝有也。

    其尤为难能可贵者，是曾经袁世凯通缉，袁谍日夜跟踪，悬赏捕杀的国民党诸元老；黄兴、陈炯明、柏文蔚、钮永建、李烈钧等在此国亡无日之时，不但不乘袁之危，利用国难，共同倒袁。相反的，他们竟公然呼吁同志，‘暂停革命，一致对日’。黄兴在美亦曾致书冯自由请转劝孙公‘应即放弃讨袁工作，免为日本所逞’。这是何等胸襟？读圣贤书，所为何事？我对中华文明的潜力，每于此时穷处见之也。【见冯自由著「革命逸史’，及吴相湘着前书，四篇，三十三章，第六节】

    袁世凯后来为搞帝制，而终有遗臭。曹汝霖、陆宗舆在‘五四’时曾为爱国学生追打之对象。我辈治史者何厚于此等问题人物。然是者是之，非者非之，为存信史，是非不可以成见虚构之也。

    总之，经过四阅月之抗争，如之以排山倒海的国内外的抗日运动，和国际舆论之压力，二十一条中最凶残之‘五号七条’，日人终被迫放弃。关于‘第二号，第三条’，日本所要求的无限移民，及日商课税须得日本领事之同意，‘中国方面绝对不能接受’【见同上】。然在交涉期间，日本已不断向南满、华北、长江(共有日本海军军舰十一艘溯江而上)，及福建沿海增兵。军事占领，迫于眉睫，而国内军民各界，和海外华侨，激于义愤，要求政府对日抗战的电报，如雪片飞来，然袁政府此时是绝无招架之功，更无还手之力。贸贸然作武装抵抗，那就无异于飞蛾扑火，自取灭亡。

    回忆笔者在读小学时代，正值‘九一八事变’爆发之时，海内外各界人士，要求对日抗战之沸腾情绪，亦正如‘二十一条’之时也。我记得国文老师要我们背诵陈布雷为蒋委员长所撰的‘告国民书’说：‘可战而不战，以亡其国，政府之罪也。不可战而战，以亡其国，亦政府之罪也。’我们师生在国文班上集体啜泣之往事，至今记忆犹新。我又怎能想到，年近耄耋之时，远在重洋之外，在陈宪中、姜国镇、邵子平诸先生领导之下，还要面对联合国大厦，向来访的日本首相，含泪大呼：‘日本不赔偿，不道歉，我们永不罢休’哉？(在本篇撰写结论时，于九月二十一日，笔者曾应约辍笔前往联合国广场，扛牌游行，要求日本赔偿道歉。陈为纽约区保钓领导人；姜为‘纪念南京大屠杀同胞会主席’，二人皆台籍；姜夫人且为日裔。)

    事实上袁氏这时所遭遇的困难，也正是二十年后蒋氏所遭遇的困难。强寇入侵，既不能战，又不能不战。唯一的办法，则是既不战，也不降，来它个无限制的拖延，也就是胡适所说的苦撑待变吧。陆征祥是个慢性而多礼的外交家，每次会议之前，请坐、喝茶就要喝掉几十分钟，把日本客人急得半死。再则把会期减少，每周一会；更把会议程序无限拖长，二十一条，多来兮，再一条一条慢慢研究。顾维钧先生那时是陆外长的助理，在被日本人赶出会场之前，场场参加。顾氏后来对我慢慢道来，绘影绘声，十分有趣。在我当时撰写‘顾维钧回忆录’时，我也曾把它绘影绘声的记录下来。顾氏对我这样干法，虽颇感意外，却人为欣赏，并特函哥大当事人，把我大为夸赞一番。谁知后来这些保守学人，为着节省助理费(其实该省而不省的浪费正不知有多少)，把顾公和我所认为最精采的部分，都给‘节省’掉了。我个人为人作嫁，倒安之若素；顾公竟为之颇感不快。当时我不知也。数十年后，余于哥大所开放之旧档中，始初知此事，亦为之怏怏也。夫复何言？

    二十一条交涉，就这样一拖拖了四个月，日本人无可如何，只好自动把条件减轻，以免夜长梦多，引起英、美的阻扰，但是中方还在继续，请坐、喝茶、研究，还价。弄得日本人实在忍不住了，至五月七日下午三时，日本驻华公使日置益，乃亲访多礼的陆外长，向陆亲自交上一份‘最后通牒’，同时说明日本驻华陆海军，已勒缰以待，箭在弦上，势在必发。中国政府不能再拖了，终于回文‘即行应诺’，便于民国四年(一九一五)五月二十五日，在北京签订了城下之盟的中日新约九条，换文十一件；另签有关解决山东问题的条约一件，换文两件。这就是有关日本二十一条要求交涉四阅用的全部结果了。【条约原件现存台北南港近史所，已对外开放。条约全文复印最近版，见上引，‘中外约章汇要’一六八九-一九四九，页四四○-四四六。】

    二十一条交涉误国辱国平议

    这次袁世凯的二十一条交涉，被后世史家和著作家，说成是袁世凯企图帝制，投日卖国，不惜接受二十一条要求的总罪证。其实袁世凯又何尝接受二十一条呢？原要求中的‘五号七条’，就全部被袁政府拒绝了嘛。吾人如把日本提出二十一条的原件，和签订后的新约相比，二者有霄壤之别也。当然我们不容否认，这组新约是一部丧权辱国的条约。例如延长旅大租期至九十九年，直至二十一世纪。又默许日人无限制向东北移民等等，都是不可思议的、丧权辱国的。但是这是中央政府在敌国大兵压境，一拖再拖，不得已的‘城下之盟’嘛。但是中国却始终没有变成日本的印度，所以日本虽费尽心机，提出灭亡中国的二十一条，弄得臭名四溢，后来也只落得个雷声大、雨点小的收场，为天下笑。他们一不做二不休，直到最近还要强占我们的钓鱼台，并大力引诱曾经参加过日军的李总统归队。【见姜国镇译著‘谈李登辉与“文艺春秋”的访问记’，载‘世界周刊’，第七五八期，Sep. 27-Oct. 3,一九九八年纽约版，页十二-十三。在李总统答覆日本杏林大学教授伊藤洁的访问中，李总统竟然说‘南京大屠杀’是中国政府利用来跟日本要钱的筹码。我断不相信李氏此言能代表宝岛上两千一百万的台湾同胞。在中国近现代史里，李总统和袁大总统的历史地位是不可相提并论的了。】

    在二十一条交涉结束的十六年后，日本还是把我们的东北全部强占了。当时的国民政府在默许了‘满洲国’的存在之后，还不是要在敌人枪尖之下，不断的签其城下之盟，什么‘塘沽协定’(一九三三)、‘何梅协定’(一九三五)、‘秦土协定’(一九三五)？多着呢。二次大战后，中国变成世界四强之一了，中国还不是把外蒙古断送了。这记断送勾当，窃国大盗袁世凯不敢为也；声名狼藉的北洋军阀不敢为也。不顾全国民意，而悍然为之者，革命救国的国共两党也，……国民党签约，共产党举双手赞成，而断送之也。外蒙独立，是两党为着私利，向俄帝行贿而断送之也。贫苦的蒙古同胞，何曾受惠？再看那百分之百的中华领土，台湾渔民自古以来，便赖以养家活口的渔场，东海之上的那个宝岛钓鱼台，光荣、伟大、正确的国共两党，不是为着私利，又正在加以断送？台湾的李总统不也是早就向日本默许了吗？为此，我们也断不相信，李氏的心态能代表宝岛之上两千一百万台湾同胞也。手握滑鼠，治史者又如何下笔呢？如何下笔呢？

    知耻而无耻的袁世凯

    在二十一条交涉之后，袁世凯于五月八日，在北京政府高级官员全体出席的国务会议上讲话，表现得极为沉痛。袁说：

    (前略)为权衡利害，而至不得已接受日本通牒之要求，是何等痛心，何等耻辱。无敌国外患国恒亡，经此大难以后，大家务必认此次接受日本要求为奇耻大辱，本卧薪尝胆之精神，做奋发有为之事业，举凡军事、政治、外交，财政力求刷新，预定计画，定年限，下决心，群策群力，期达目的，则朱使(英驻华公使朱尔典)所谓埋头十年与日本抬头相见，或可尚有希望。若事过境迁，因循忘耻，则不特今日屈服奇耻无报复之时，恐十年以后，中国之危险更甚于今日，亡国之痛，即在目前。我负国民付托之重，决不为亡国之民。但国之兴，诸君与有责，国之亡，诸君亦与有责也。【见同上，页八二一-八二二】

    袁世凯这番话，痛定思痛，实是发自肺腑的知耻之言。知耻近乎勇，既然知耻，就应该发愤图强，照自己的誓言做下去，十年之后，和日本‘抬头相见’。何期袁某血口未干，便把他自己的发愤之言，忘的一干二净，对富国强兵，一事未做，却去买龙袍，做皇帝，那就太无耻了。结果时未期年，便以倒行逆施，身死名裂，遗臭后世，读史者悲之也……。下章再谈谈他底皇帝梦，为何做得那么窝囊。(一九九八年九月二十八日于美国新州)


六、‘护国运动’的宏观认知与微观探索

    一九九五年十二月二十五日是世界基督徒的‘圣诞节’；也是‘中华民国在台湾’的‘行宪纪念日’；也是中国近代史上，反对袁世凯做皇帝的‘护国运动’的‘云南起义’八十周年纪念日。现在且谈谈‘护国运动’。

    ‘护国运动’和‘云南起义’是什么回事呢？这一问题，不但是今日读史者和治史者，都不太容易说得清楚，就连当年亲身参与其事的基层人士，亦不甚了了。记得远在一九五八年，当我个人在哥伦比亚大学，襄赞李宗仁先生撰写他的‘回忆录’的时候，我才知道李将军一生的辉煌事业，实是从他在‘护国军’中‘炒排骨’(当排长)开始的。在他第一次参加‘讨龙’(龙济光，袁之爱将，时为广东将军，加封郡王)时，他头上中了一弹，打掉满嘴牙齿。这伤口如上移一寸，李排长就要为‘护国’捐躯了。

    他大难未死，因功递升连长，继续参加‘护法战争’。李连长一次在战场上观察敌情，刚一站起，大腿上便中了一弹。他如迟起一秒钟，李连长也要为‘护法’捐躯了。

    李将军为著「护国’和‘护法’，他生死之际，空间上只差一寸；时间上只差一秒。他当时如为一寸一秒之差而战死沙场，则后来的‘北伐战史’和‘国共内战史’，都要改写了。──你能说，历史没有其‘偶然性’？

    可是李宗仁虽为护国、护法，出生入死，他当时对护国、护法，究为何事，却不甚了了。其后官高极品、戎马倥偬，当然就更是无暇过问了。──直至他被毛、蒋二公赶出大陆，在纽约做寓公，经哥伦比亚大学之邀请，撰写其回忆录时，他对什么护国、护法就不能再马虎而要略知其详了。

    我那时是李流亡总统的流亡秘书和研究助理，我有义务替这位上将研究员补课。为此我替他借了些李剑农的‘民国政治史’、邓之诚的‘护国军纪实’和陶菊隐的‘督军团传’等书，让他去‘研究’一番，以帮助‘回忆’。谁知这些史书，对一位退休老将，实在太枯燥了，引不起他的胃口。后来我灵机一动，竟借来了蔡东藩的‘民国史演义’。不意此书竟大受欢迎。不但李公本人，就连李夫人郭德洁也阅读起来，并参加讨论，由浅入深，触类旁通，就书到用时方恨少了。

    你可别小看这部‘演义’。它虽是一部小说，但是除了‘小凤仙’一类花边，被加了些麻油辣椒之类的杂料之外，它对一般军国大事，政府文献、往来电讯，却都是抄自当时喧腾社会，而今已失传的史学‘第一手资料’，的各种报刊──李氏夫妇当年也都曾读过或听说过的各种报刊。一经提醒，再加史书印证，在回忆上，每每有豁然而悟之感，也充实了我们研讨的兴趣。

    此事后来被郭廷以先生知道了，他对我竟大为称赞，认为是特有史识。盖中国近代史中所谓‘护国’、‘护法’等等的一部军阀时期的烂帐，纵是资深史家，耄耋前辈，对之亦鲜有不晕头转向也。

    宏观认知　微观探索

    根据这一类治史的特殊经验，和个人数十年教读历史的些许心得，我也认为处理像‘护国运动’这一种类似的史学个案，对它宏观的认知和微观的探索，二者是不可偏废的。所谓‘宏观的认知’者，并非认定某种史学理论作为框框，然后去搞‘以论带史’，甚或‘以论代史’──吾之所谓‘宏观的认知’者，是看这一脉相承的历史本身的变化，然后聚积其相关史料(data)而分析之，庶可回头看出这段历史发展的脉络。

    换言之，历史家不是算命先生或诸葛孔明，未卜先知。历史家只是司马懿，‘事过则知’──事情发生之后，把data输入电脑，按键分析，然后才能‘恍然大悟’，长叹‘原来如此’！因此‘宏观认知’和‘微观探索’实是社会科学治史的不二法门。所以我们治‘民国史’，虽上智如胡适与梁启超亦难下笔，因其时间未到，‘戴塔’(data)不足故也。──近二十年来由于蒋、毛二公相继物故，中国与世界也同时发生了史所未有的变化。瞻前顾后，则为二十世纪的中国史，做点从大看小的宏观认知，和对各项答案，像‘护国’、‘护法’、‘西安事变’，乃至‘六四运动’，作点从小看大的‘微观探索’，下点‘定论’，应该是此其时矣。-所以本篇拙作，也就从‘宏观’、‘微观’两个属面，对‘护国运动’加以透视而试论之。以就教于大会同文：

    共和崩溃是历史的‘必然’

    在宏观认知之下：我们对‘共和民国史’(Republican History　──包括ROC和PROC)，看出些什么‘脉络’呢？

    我个人教读民国史数十年，总是坚信：一部中国近代史(包括现代、当代)便是一部中国近代转型史。什么是‘转型’呢？长话短说，就是把落后的‘传统中国’，转变成进步的‘现代中国’。这种转型是一转百转的──小至鸡毛蒜皮，衣食住行，刮胡须、修指甲(微观)；大到宇宙观、人生观，政经理论，价值标准(宏观)，无一不转。但是在中国近代史上，转得最突出、最敏感；影响最大，争议最多，牺牲最重的，则是政治制度的转型；尤其是中央政体的转型──我们最后的目标，是把‘君主专政’转变成‘民主共和’。

    从总体说来，我国近代转型运动是从鸦片战争(一八三九─一八四二)开始的，但是政治转型则迟至五十年后的戊戌变法(一八九八)──康有为、谭嗣同等企图把中国传统的君主专政，转变成英国式的君主立宪。戊戌变法彻底失败了，才由杨衢云、孙中山接棒，要用暴力革命，来废除帝制，改采美国式的三权分立──总统、法院和参众两院制的共和政体。

    果然一九一一年十月十日武昌城内一声炮响，为时不过八十三天，到一九二一年一月一日，美国式的共和政体，便在中国大摇大摆地出现了。-这一记‘辛亥革命’和随之而来的民初共和政体，在中国近代史上算个什么东西呢？那坚持‘一次革命论’的国、共两党理论家都说是辛亥革命‘失败了’──国民党认为是‘革命商未成功’。共产党就干脆讥之为资产阶级的假革命。那在一旁冷眼观察的党外人士胡适之先生，则扼腕叹息。他认为中国丧失了那一段最能实行民主政治的机会──因为民初政坛上那批活动分子，‘都是一批了不起的人物’(胡氏亲口一再向我说的)。胡适暗中之意，实在是认为民初那批国会议员，都是有高度共和信念与民主素养的人物。他们比后来国民党的‘立监委国大代’，和共产党内只知举手的‘人代’、‘党代’，不知要高明多少。──他们失去了实行美国式民主的机会多么可惜！

    上述三种理论，事实上都是一种分析中国近代史，data不足的看法。我们今日如聚积足够的data输入电脑，其结论就不一样了。通过宏观认知，我们觉得中国近代史上整个转型期，大致需时两百年(一八四○─二○四○)，姑名之为‘历史三峡’；而转型程序，尤其是政体转型则有明显的‘阶段性’。因此‘辛亥革命’既非成功，亦非失败，它只是这个历史三峡中的一个阶段之完成，一个险滩之通过而已。──事实上，国共两党的政权，也只是这个时历两百年的历史三峡里，先后两个阶段而已。

    事过百年(一八九八─一九九八)回头看，我们的政体转型(从独裁专制到民主共和)，直至今日大陆上还在搞一国两制；台湾还在搞撤销党籍和护党救国。双方对民生政治，都还有一大段路好走呢！那么，我们如期望八十多年前历时只八十三天的辛亥革命，立刻就可化帝制为共和，岂不是天大笑话哉？

    胡适之之兴悲，良有以也。孙中山之流涕，岂徒然哉！──我们的结论；民初共和政体、代议制度之失败，原是个历史上的‘必然’。

    这个近乎武断的结论，我想当今的读史者和治史者，都不会有二话吧！

    失败既属‘必然’，那么失败后的民国孤儿，总得有条出路。-为求此出路，事实上，孙中山和袁世凯的意见是完全一致的。

    孙、袁二人都认为民国政治其后的出路，必然是执政领袖的‘个人独裁’。中山于一九一四年七月把国民党改组为中华革命党时，曾公开要求党员宣誓并按指模‘服从’甚至‘盲从’他一人。

    袁世凯则自始至终图谋建立合法或非法的个人专制的权力，从终身总统，到专制皇帝。──明乎此，我们就可以肯定的说，辛亥革命之后，时未到三年，以孙、袁二公为首的革命和保守的两派政团，都已一致承认：

    (一)不适用于中国的共和政体已彻底崩溃；

    (二)继之而起的政治形式必然是个人独裁。

    三峡之水，不可倒流

    因此民初孙中山、袁世凯，虽然在政治上是一对死敌，但是对独裁政权的看法，倒是一个铜元的两面，没啥轩轾。可是他二人在中国近代转型史上的历史地位，却有‘收山’与‘开山’之别。

    孙中山是属于后一型态的开山之祖。他虽然也主张独裁，但是在理论上他是个有所为而为的独裁。他要通过‘军政’、‘训政’去实行‘宪政’的‘代议政府’的──做到做不到，是另外一回事。

    袁世凯就不同了。他之个人独裁，在理论上，在实践上，都是个死胡同。──袁是在民国元年三月十日继孙文先生作中华民国第二任临时大总统。在他于一九一三年秋季，镇压了国民党人的‘二次革命’之后，就于是年十月由新成立的正式国会选为五年一任的正式大总统。其后他又赶走国会中的国民党议员，解散国会，并由新成立的参政院，修改总统选举法，终于民国三年(一九一四，亦即孙中山的‘中华革命党’创立之年)，又把他的总统任期延长至十年，并可连选连任，甚至不连选也可连任，那就变成终身大总统了。──不特此也，他还可以‘嘉禾金简’提名，秘藏于‘金匮石室’之内，指定接班人作将来的终身总统。──这样他就成为中国近代史上第一个终身大独裁者了。

    可是袁世凯虽是个近代中国独裁政权的始作俑者，随之而来者亦殊不乏人──蒋、毛二公不都是独裁终身？若论作风之恶劣，毛泽东较袁世凯实远有过之。但袁之不幸是他基本上是前一‘型态’的收山住持，纯粹的旧官僚。他的思想作风和政治视觉是没有任何‘现代’踪影的。因此他的独裁政权在理论上既乏远景与大任；在实践上，它也没有现代独裁政权，对群众与军队那样严密的组织和控制。因此一旦有大事发生，他只有向老传统和旧型态中去找老师、觅灵感、求解决。像上述‘金匮石室’那件怪事，他就是向雍正皇帝学来的。在波涛汹涌的‘历史三峡’中去学雍正皇帝，那就是反潮流、开倒车，难免灭顶了。

    再者，他学雍正皇帝，却没有雍正皇帝驽驭军队的能力。袁是靠北洋六镇起家的。是北洋军阀之祖。不幸在他取得全国政权之后，六镇将领纷纷出任封疆，遂渐形成了藩镇跋扈之局。他们各有其个别利害，和私人政见，老上司亦不能随意左右也。

    袁此外还有不易解决的经济问题。这时北京政府已面临破产，税收早不敷出，整军经武全凭外债。外债不举，国内如有内战，则军费一项，便可致命。袁似不乏自知之明，所以帝制运动初起之时，他皇帝本人倒不太热心。但他的政府这时已被领入一条死胡同，改共和为帝国或不失为解决之道。同时他自己和一些帝制谋士们可能估计到，原六镇旧人如冯国璋、段祺瑞等，对帝制纵不热心，也不致公开反对。至于边远省份，尤其是与革命派有渊源的云南省可能不稳，然云南远在边陲，纵有动乱，亦非心腹之患，日久自平。谁知开国时曾一度轰轰烈烈的洪宪王朝，竟被这边陲区区一省所闹垮，似非袁氏之所料也。

    云南闹垮洪宪

    反袁的‘护国运动’始自‘云南起义’。‘云南起义’中享名最盛的是蔡锷。蔡锷之享名，第一因为他本是全国性的人物，活动不止一省。芳名久播，全国皆知。第二是他那套‘小凤仙’传奇，经好事者加油加醋，英雄美人，哄传一时。第三因为他是梁启超的学生，由梁老师大肆鼓吹的结果。

    其实‘云南起义’的关键性人物是唐继尧。其重要性远在松坡(蔡锷别号)之上，而享名则远在蔡锷之下。其原因则是，一、他是云南东川人，留日归国后，除短期出长贵州省政外，一直在云南服务，鲜为省外人所知。二、辛亥革命时云南都督是蔡锷，唐继尧那时是蔡的部下。三、蔡锷是个锋芒毕露的人物，而唐则比较木讷。李宗仁先生告我说，当蔡锷出长广西陆军小学期间(李是他的学生)，蔡氏每次乘马的方式都不是‘翻鞍上马’，而是自马后飞奔，以跳木马的方式，飞上马背，所以校中师生都以‘飞将军’呼之，举一反三，足见蔡之光彩也。

    可是在一九一五年底云南起义时，情况就不同了。蔡其时原羁身北京作经界局督辨。光杆一条的京官，无拳无勇、没钱没枪。后因与唐继尧有密约，始于起义前八天赶到昆明的。

    这时唐继尧原为云南将军，起义后改称都督。是云南一省之长。在那鸦片还在公开买卖之时，今日的金三角便是当时当年的云南，真是一省富可敌一国。所以继尧是个有地盘、有军队、有枪、有钱的实力派‘本省人’，不像蔡锷，那个‘外省人’(恕我用两个今日台湾的流行术语)，空头将军也。

    当民四末季‘筹安会’的六君子和十三太保等活动正烈时，唐继尧则暗地招纳全国反帝贤豪，潜往昆明，共议倒袁大计。其时先蔡而往的计有李烈钧、程潜、陈强、戴戡、方声涛、王伯群、熊克武、但懋辛等人，皆一时人杰(见由云龙‘护国史稿’)。──这是当时全国唯一的一个实力派反帝团体。此后反袁独立的有八省之多，但那些都是云南起义后的‘骨牌效应’。其中且有奉袁密令‘独立拥护中央’的。

    那时流亡在日本的孙中山先生和他的‘中华革命党’，也在大呼反袁，但中山一群那时只是若干衣食难周的流亡革命党，他们想搞联日反袁，声势极小，算不得实力派。

    所以邑明那时才是‘反帝’中心。当蔡锷于十二月十七日抵达昆明时，滇方的军队、粮饷、军火、计画早经准备就绪。旋即以唐继尧领衔与北京电战数通，云南省就正式宣布独立，反袁的号角也就响遍全国了。洪宪皇帝于一九二(年元旦登基，才摘了八十三天就烟消云散了。──巧的是袁皇帝弄垮了历时八十三天的辛亥革命。他自己的洪宪王朝也只存在了八十三天，也算是偶合的报应吧。

    一九九五、十二、十八匆草于加州三藩市


七、洪宪皇帝的末日和护国运动的疑团

    袁世凯想做皇帝的动机盖始于辛亥革命。由一个当朝宰相，或统兵大将，乘乱篡位，在中华五千年历史上，是有其一定的套路的。那就是乘乱抓权、抓军，清除异己，培养死党，然后水到渠成，逼宫，受禅做下一朝的开国之君。我国传统戏剧里，就有一个剧目叫‘受禅台’，所演的便是可怜的汉献帝，被逼向宰相曹丕让位的故事。曹丕在受禅之后就变成为魏朝的开国之君魏文帝了。儿子做了皇帝，乃追封他那位皇帝未做成的爸爸曹操为魏武帝。但是天道好还，四十五年之后，公元二六五年，魏相司马炎又逼魏主曹奂退位。自己受禅为大晋帝国的晋武帝，追封他那位‘司马昭之心，路人皆知’却始终做不成皇帝的老爸司马昭为晋文帝，晋武帝于公元二八一年灭吴结束了八十年的三国分裂之局。统一了长江‘两岸’。但是这个新的‘打平天下’的统治者，却是个浑球。不好好治国为人民服务，却乱搞男女关系。他灭吴之后，竟将吴宫之内的江南佳丽五千人，据为己有，他的后宫美女竟增至万人以上。真是个长了两条腿的雄海狗。

    司马炎死后，他的儿子司马衷即位，便是那个有名的糊涂皇帝──晋惠帝。当大臣告诉他老百姓没饭吃，都要饿死了，他却反问说：‘百姓没饭吃，为什么不吃红烧狮子头(肉糜)？’总之，从三国的开国之君曹丕开个头，搞尧舜禅让的把戏以后，接着晋、宋、齐、梁、陈五朝，都是由大将军当权，入朝拜相，封公、封王、‘加九锡’，然后再逼宫、篡位的。一篡五朝，历时数百年。

    志在传子

    武昌起义之后，袁世凯这位落第秀才，就按照上述传统套路做上了中华民国大总统。最初他显然认为大总统也就是皇帝嘛，有何轩轾？可是经过两年国会和政党政治的折磨，他才恍然大悟，总统究竟不是皇帝。再经过那位世界法学权威古德诺教授这一剖解，他益发相信‘共和’与‘帝制’，只是两个不同的政治制度，无所谓优劣，而帝制更‘适合’中国国情，和他自己的个性和虚荣心。所以他就存心化共和为帝制了。但是如笔者在上章所作的分析，他是既想着又怕着而举棋不定。这一下儿子和迷信就乘虚而入了。他毕竟是个‘转型期’中的落后政客嘛。

    袁世凯曾说过他大儿子是‘残废’，二儿子是‘假名士’，三儿子是‘土匪’。他如果做皇帝，实在传位无人云云。这话似乎颇具诚意，不但使冯国璋信以为真；连当时驻华的美国使领馆也信以为真。他们竟据之报向华府，说袁总统‘不会恢复帝制’。上章曾略有交代。我国古人说，知子莫若父。其实反之亦然。他那个‘残废’的大儿子袁克定，就不把老爸的话当真。他知道他老爸迟早还是会做皇帝的。另据他最宠爱的三女儿叔桢(自号静雪)晚年的回忆【参阅本刊三三八期袁静雪‘袁世凯的家庭与妻妾子女’】，袁氏早知冯之来谒，是向他唱衰的，所以说出上述语言，来把冯‘封嘴’的。冯刚辞去，袁即气冲冲地上楼向家属说，‘冯华甫岂有此理；冯华甫岂有此理。’云云。此事克定岂有不知之理？所以克定这时就雄心勃勃，千方百计，促使老头子跳火坑，改总统为皇帝，庶几十年八年之后，他也可以君临天下。

    袁克定在当时国人眼光里，虽是个大草包，可是袁世凯心里，却不是这么想啊。后来袁氏死了，继起当权的黎元洪和段祺瑞，曾把当年袁大总统所封存的金盒子(所谓‘金匮石室’)打开了，看看袁当年所内定三位接班人究竟是谁？启封一看，原来是：黎元洪、袁克定，和徐世昌。克定居然是第二名(其实是第一名，但是根据约法，黎毕竟是饶汉祥这个‘巴黎人’笔下的‘储贰’不得不暂列为第一也。有关黎元洪和他的秘书的故事，迨老黎当总统时再详叙之)，足见袁皇帝对这位‘太子’的看重了。据说在他从‘皇帝’退位之后，还想回头当总统时，才把克定之名，改为段祺瑞的。【故事见台湾版‘袁世凯窃国记’，页三四一】

    袁克定当然深知乃父思想的底子。针对袁家无人活过六十岁的老传统，克定便直接或间接的，不断的向老头子明言和暗示，这一不祥的家族命运，只有做了‘真命天子’才能冲破。另外他更制造无数中国传统帝王，最善于欺人自欺的所谓‘祥瑞’，所谓‘显圣’等等以突破迷信老人的心防，使他深信‘天意’。例如此时湖北某地发现‘龙骨’，长数丈。上书者言之凿凿，事实上，或许就是一种恐龙遗骨，是实有其事，使当时中国的第一大阿Q，不得不信。还有更荒唐的真龙显圣的笑话，说某次袁氏午睡方醒，服务生小童以总统最心爱的玉杯进茶，竟失手把玉杯摔得粉碎，说是在床上看到一条‘五爪金龙’，惊恐之下，才摔掉玉杯的……，这些荒唐故事，都是徐世昌、段祺瑞等人得自‘内廷’的消息。据说袁在表面上斥为迷信，不许外传，而内心暗喜云云。这种事或是出自小服务生的创作天才，或许是出自‘东宫太子’的巧妙设计，但都是阿Q心防最弱之时，最能接受的莫大安慰。这些都是当时北京城内盛传，而有相当真实性的小道消息。朋友，不要小看这些封神鬼话，它在适当的关口，那些原在天堂地狱之间徘徊的政客，何择何从，往往就会因它而决定在一念之间，袁世凯和汪精卫二人，在历史上对天堂地狱的选择，都是最具体的例子。他二人不但无情的毁灭了自己，也几乎把我们全民族的命运带到毁灭的边缘，言之可叹。

    袁克定那时‘欺父误国’的行为，最不可恕的还是他伪造‘顺天时报’，来欺骗老头子和阖家上下，骗说日本人也赞成袁总统做皇帝。顺天时报是日本政府在八国联军(一九○一)之后，在天津所办的汉文报纸，一贯是代表日本政府讲话的。袁世凯因对日本的态度最敏感，所以每天都读顺天时报。袁在中国政坛上一直都被看成‘英美派’；日本政府一向也对他虎视眈眈。但是二十一条之后，袁自觉日本已暂餍所欲，不会反对他做皇帝了。这原是他一厢情愿的单相思，而克定在此关口，乃助其美梦成真；每天都印了一张假的顺天时报，来向他行骗。报内消息，不用说都是拥护袁大总统做皇帝的，这一伪报，对袁氏决心称帝，实在是有其关键性之影响的。后来这伪报被袁克文和其胞妹叔桢在无意中发现了，他们兄妹乃向老头子告密，才东窗事发，‘皇帝’为之大怒，竟至将‘太子’罚跪，用皮鞭抽打，并大骂其‘欺父误国’，然木已成舟，悔之晚矣。夫复何言。【见上引袁静雪文。】

    莫到琼楼最上层

    可是他那位‘假名士’的二儿子袁克文(字寒云)，却自始至终都是个反对派，他曾赋诗暗讽老爹，千万不可做皇帝。易经之首卦不云乎，‘九五之尊’已到顶点，不即时煞车，而要继续上冲，冲到‘九六’，就要‘亢龙有悔’，甚或追悔莫及了。

    民国以来，写政治诗的诗人，而有诗可传世的，真不下几十百人。这也是有‘中国特色’的士大夫文学。陈寅恪教授晚年就写了十多首藏头不见尾的，在民国诗坛上有极高度文学价值的讽政诗。这种屈原式的灵感，是八十年来中国新诗界，至今还无法企及的高层文学。也是一般目前新诗人的文学涵养，所无法欣赏的‘文字游戏’。但它却是绝对没有死掉的传统文学里，一个极其重要的部门。不论新诗人们如何的诅咒和漠视，它还是老而未死的，中国文学里的一种极其崇高的表达形式，胡适所谓‘要下几十年的功夫’是也【胡氏亲口告诉笔者的】。

    陈寅恪的讽政诗，也曾使我的两位杰出的老乡──余英时和汪荣祖两教授，打了好几年的官司……。余说他怀念国府，汪说他只是厌烦老共，却并不怀念国民党……。吾人旁观者不清，究竟不知道陈公这位瞎和尚的葫芦里，卖的是什么药？但是不论怎样，这才是第一流的诗、第一流的文学。‘尔曹身与名俱灭，不废江河万古流’，它不是‘轻薄为文’者流所可了解和信口雌黄的。但是在这些政治诗当中，汪精卫的那首‘引刀成一快，不负少年头’，只是喊喊革命口号，不够传统诗评中的所谓温柔敦厚也。至于毛泽东的‘不须放屁，试看天地翻覆’【‘鸟儿问答’】，那就是转型文学中，地道的放屁了。

    在笔者的谬见中，我却十分看重袁寒云这首讽父诗。这位‘假名士’的作品，实在不是和他同时的‘南社’之中的数百个‘真名士’(像易实甫、樊樊山等人)，无病呻吟、搔首弄姿的作品，可以望其项背的。这当然是读诗人各有所喜的偏见，但是我想读者贤达中，或不无偏见同调也。为与海内外同好共品之，谨就个人记忆所及，将青少年期就能背诵的‘假名士’的讽父诗，七律一首，抄录如下：

    乍着微棉强自胜，阴晴向晚未分明。

    南回寒雁掩孤月，西落骄阳黯九城。

    驹隙存身争一瞬，蛩声警夜欲三更。

    绝怜高处多风雨，莫到琼楼最上层。

    寒云这首讽父诗的重点是最后两句，劝老头子，千万‘莫到琼楼最上层’。其他六句都是搭配的，所以上六句，他嫌配角不好时，就换来换去。笔者在青少年期所读的寒云讽父诗，至少就有两种。上录为个人可以背诵，而比较喜欢的一首。下面一首则是在上引袁静雪忆父文中发现的。二者略有不同。并录如下：【见本刊三三八期页一三0】

    乍着微绵强自胜，荒台古槛一凭陵。

    波飞太液心无住，云起苍崖梦欲腾。

    几向远林闻怨笛，独临虚室转明镫。

    绝怜高处多风雨，莫到琼楼最上层。

    其最后两句都是相同的，只是其他五句有别。是所谓‘推敲’。推敲出新的灵感和音韵来，对旧作又不肯‘割爱’，就多首并存了。这也是一般‘下几十年功夫’的，旧律诗作者的通病。也是他们彼此在诗坛见高下的标竿。‘南社’当年解体的原因，便是宗黄(仲则)和宗郑(孝胥)两派争执不休的结果。胡适对旧诗的欣赏，显然便是倾向于‘宗郑’的。

    毛泽东那首‘占领南京’的七律中的‘虎踞龙盘今胜昔，天翻地覆慨而慷’一联，他底老师胡适就说他‘不通’。不通的原因就是他的文学‘境界’太低，作律诗的汉学底子也不够。作律诗重在‘推敲’，而毛公的推敲本领，也只能到此为止，所谓‘黔驴技穷’也。下棋的人有句话叫做‘棋高一着，逼手逼脚’，其实做旧诗词，也是如此的，所以毛的旧诗词，尤其是那有限的几首‘七律’，在宗黄、宗郑的两派诗人的眼光里，就诗论诗，就只能算是‘登堂矣未入室也’。所以柳亚子说，‘[诗]儿子毛泽东’，就诗论诗，并不是什么吹牛也。但是在‘诗歌转型’期中，毛公诗以人传，写旧诗能写到‘平仄无讹’的程度，也就算是难能可贵了……。笔者原只是评那位青帮老头子、‘假名士’袁寒云的讽父诗，为何又把毛主席请出来糟蹋一番呢？无他，毛主席太有名嘛。所谓毛主席的诗词，全国同胞至少有上千万的人可以背诵吧，讨论袁世凯儿子的诗，把毛主席家喻户晓的诗也找出来，比较比较，就容易说明了，不是笔者故意要和毛主席过不去也。

    异哉，所谓国体问题者

    以上所说是当时反帝制文学中的‘反帝诗’，可圈可点的一首高级作品，竟出于‘皇二子’之手【‘皇二子’也是寒云楼主自嘲的笔名之一】，故访录之，以与有文学兴趣的读者，共赏之也。在文学转型的过程中，‘汉学底子’是江河日下了。今日吾人发政治牢骚，就只能搞搞‘顺口溜’了。当然今天的新诗人，也还有以新诗形式来代替顺口溜的，但是新诗界以外的读者，就很有限了，虽然翻成外文却可以引起国际属目。

    袁氏帝制时，反帝论文，也是雪片横飞的。其中最主要的一篇，当然就是梁启超的‘异哉，所谓国体问题者’，那一篇掷地有声，脍炙人口，而有深远影响的佳作了；为保存史实，不能不简略述之。梁氏在此万言长文上，他第一要把‘国体’和‘政体’的界说弄清楚。他说‘共和’与‘君主’国体也。而‘立宪’与‘非立宪’，则政体也。如今君宪救国论者，认为只有‘君主’才能‘立宪’，而‘共和’就不能‘立宪’，是何种逻辑呢？

    第二，若说国情，继承式的君主立宪，比非继承式的共和立宪，更为适合于中国，则现行的大总统选举法【见上章的金匮石室制】，不是既能传子，亦能传贤，岂不更优于帝制乎哉？何必改变国体？

    第三，帝制派人士如今把美国古德诺顾问之言，奉为圭臬，要据之以恢复帝制，废弃共和，而梁氏在辛亥前，当他为维护‘君主立宪制’与共和人士论战时，所阐发君主立宪之精义，实十倍百倍于古德诺之所言。【笔者附注：梁氏此言，不是吹牛。那时康、梁之言遍天下。所论确较古德诺之短文精辟多矣。历史家可为佐证也。】而当时诸公(包括筹安会的‘六君子’)，一味醉心共和，对我梁氏之言，充耳不闻；梁氏之书，过目不读，岂因‘吾睛不蓝，吾髯不赤’哉？

    第四，天下事之滑稽者，当年为坚持君主立宪制，曾为共和人士所诟病，今日要推翻中华民国，翻为当年的共和革命志士；而今日为维护共和国体者，翻为当年的君主立宪派，亦可怪矣。

    最后，梁说他原是君主立宪派的元老，并无理由要为共和制度做辩护人，他只是认为国体一经确定便不可变动。辛亥前他反革命的原因，就是认为国体不可轻变。革命得不偿失。可是当时革命人士把他的善意良言，当成耳边风。而民国成立四年以来之所以糟乱若此，便是当年共和人士不听他底话的报应。如今共和的国体已定，而当年的翻云覆雨之士，又要再来覆雨翻云，乱来一泡，民不聊生，国亡无日，不难预测也。今日之动乱，已充分证明他十年前，所言之不虚。‘十年以后真知我’，梁氏以‘常带感情’之笔痛诋筹安会中之众莽夫说，尔等今日不听老子之言，硬要把今大总统拖下粪坑，与尔偕亡，十年后将再知吾言之不虚，而追悔莫及。尔曹其毋河汉余言。

    篇末，梁更加一‘附言’，曰：

    吾作此文既成，后得所谓筹安会者，寄余杨度氏所著‘君宪救国论’，偶一翻阅，见其中有数语云：‘盖立宪者，国家有一定之法制，自元首以及国人，皆不能为法律外之行动。贤者不能逾法而为善；不肖者亦不能逾法而为恶。’深叹其于立宪精义，能一语道破。惟吾欲问杨氏所长之筹安会，为法律内之行动耶？抑法律外之行动耶？杨氏贤者也，或能自信非逾法律以为恶，然得毋己逾法律以为善耶？呜呼。以昌言君宪之人，而行动若此，其所谓君宪者，从可想耳；而君宪之前途，亦从可想耳。

    梁启超原是我国文学转型期中，文起八代的大文豪，笔端常带感情。他的鸿文钜着，一经京报于民国四年(一九一五)九月三日在北京的京报汉文版刊出之后，北京国民公报随即全文转载；全国各报闻风响应。星星之火，可以燎原，一下子就烧遍全国。国人嬉笑怒骂，随之而来。不特杨度(皙子)一下便被摔入谷底，皇帝候选人老袁也被打得灰溜溜，无面目见人。

    ‘杨氏贤者也’，也是当时一位‘旷世逸才’，最大的刀笔吏之一也。不意强中更有强中手。他梁、杨二人之对决，不谈政治，也是当时文坛一场好戏，当年中国总统为着做皇帝，和今日美国总统为着玩女人，而带动全国第一流的刀笔吏之对决，而好戏连台。两地虽远隔重洋；时间相差亦近一世纪，而两方面之精采镜头，却相互辉映，真是两幕难得的今古奇观。

    梁启超与文学转型的序幕

    梁启超既然以一篇文章闹垮了一个洪宪王朝，我们倒不妨顺便也谈谈，他在近代中国文学转型中所发生的作用。中国近代文学之从文言转入白话，胡适当然是个关键人物，但是胡适不是忽然间从天上掉下来的。他之前还有个酝酿时期，梁启超便是这个酝酿时期酝酿出来的英雄。因为靠科举考试保镳而生存的文言文，在科举考试于一九○六年被废之后，他就失去了生存的保障。但是就在文言文逐渐被白话文完全取代之前，读者和作者的口味可不能变于旦夕，所以它要有个适合二者口味的一个文白混杂的转移阶段(Transitional Period)。再加以文言文在造句和运用成语方面之简洁有力，往往亦非语体所能完全代替，尤其是在大众媒体，所谓新式报刊兴起之后，这就注定了这个转移阶段之存在，甚或长期的存在。梁启超便是这个转移阶段前期的头号大师。他这篇‘异哉’的大文，在今日报刊的读者读来，难免还是别别扭扭的诘屈聱牙，但是这别别扭扭的文体，正是他那个转型前期的报刊读者，每个人都看得懂，每个人都欣赏的时髦文体。明乎此，你就会体会到梁某的文章在那时何以有那样的煽动性了。

笔者这辈的老知识份子，幼年时还去古未远。我记得我还在念方块字的时候，便在祖父的书房里听到一些四五十岁的老头子，用手指点点我们在一旁旁听的小脑壳，说将来要我们学习写‘报纸文’。当时根本不知啥叫‘报纸文’。等到我在重庆读大学了，读到大公报上‘看重庆念中原’一类的社论，才对当年老头子们的话，恍然有悟，原来‘以浅近的文言加生动的白话’这种文体，最有说服力。当然从梁启超的‘新民丛报’到王芸生的‘大公报’，这两种‘报纸文’之间，文言白话的比重，已经有霄壤之别了。胡适之先生以前曾向我说，毛泽东的诗词，很糟很糟。但是他却说，‘毛泽东的白话文写得好’。我想毛泽东白话文写得好的道理，就是毛是个不守章法的人。写起文章来，文言白话，随心所欲的结果，而开这一文风的始作俑者，实在是梁启超他那篇‘异哉’的文章，当时便风靡全国，洪宪王朝后来的彻底毁灭，‘异哉’就要负一半的责任。文人的笔是可怕的啊。

林肯向那个写‘汤姆大叔的小木屋’(又译作‘黑奴吁天录’)(Uncle Tom’s Cabin)女作家史托夫人(Harriet Beecher Stowe)说，美国的内战就是你惹起来的啊。当然她夫人的小说可以惹起内战，但是真要解放黑奴，还是要靠林肯的枪杆啊……。梁启超固然能把候补皇帝骂得灰溜溜，但是要强迫洪宪皇帝退位，那还有赖于他底得意门生蔡锷将军的枪杆也。

    北洋系是诸系之祖

    前已言之，袁世凯的洪宪皇帝一共只做了八十三天。他那‘大典筹备处’替他在北京荣孚祥订制的两套、价值二十万袁大头一袭的龙袍(亦说四十万)，还未试穿，那精雕细刻的九龙戏珠(加个活龙坐在上面就成十龙)的宝座，还未试坐，那大太子因为东宫难保，还在幻想要搞个‘玄武门之变’，把他的政敌皇弟，老二、老六干掉【这是根据他皇妹叔桢晚年的回忆，历史家断不敢无中生有也】；新华后宫里六位活的大小美人，还在为着封‘妃’’封‘嫔’，吵闹不休【史料同上】之时，袁‘皇帝’已经从宝座之侧昏倒下来。想复位做‘大总统’而未能，一口气不继，就龙驭上宾了。

    一般说来，袁世凯帝制的失败，是出于蔡锷所领导的云南起义，来他个当头一棒之所致。这个历史单元论(single causation)，在比较深入的史家看来，只能唯唯、否否、是是、非非，前章已略言之，袁氏对民国如无二心，他的统治是笃笃定定，不会有太多的问题；他如背叛民国，来恢复帝制，那他这洪宪王朝，便是个泡沫王朝，一戳即破。殊不知，蔡锷在云南领导起义，其情况亦复如是。云南起义假如没个北洋系的窝里反，作为内应，单凭云南一省，甚至西南五省联合造反，也是枉然。再缩小，用个毛记红朝的术语来说，那西南起义将领之间，所蕴藏的‘人民内部的矛盾’，也会把反帝制运动搞垮。请先说说，袁氏北洋系，这个袁家班的班底和班底内部的窝里里反。

    北洋系是什么个东西呢？粗浅的说来，在近代中国政治转型期中，国家制度无定型、政府运作无法制的情况之下，一切靠的是人、系、或称党、称派、称团……。总之，它是一群人在一个头头之下的有形或无形的组织，君不见民国时期的大政客，动辄‘我系’、‘我党’如何，如何。(例如：北洋系、安福系、直系、奉系、政学系、交通系、研究系、老桂系，以及后来国民党的汪系、胡系、西山系、太子系、黄埔系、CC系、公馆系、桂系，乃至江浙财团等等；中共的国际派、毛派、托派、四人帮、四野系、二野系，甚至当年国军的黄埔系中的十一师、十八军也可形成个以陈诚为头头的‘土木系’，真是举之不尽。细说之，只有去编一部中国军政派系名词大辞典才可略窥全豹。)

    还是毛主席说得好，党外有党，党内有派。孔老夫子说得更好，君子不党，‘结党’就必然‘营私’。小政客、孤鬼游魂们，称不了系，则结个‘小团体’，一以自保福禄，一以把持若干小衙门，以排除异己，共享所得。大陆上的顺口溜说，‘不吃白不吃’、‘有权不用，过时不候’，就说出小团体或个人把持衙门的经纬所在。这不只在政界军界为然，青帮、洪帮的黑社会，乃至满口德先生、赛先生的学术界、文艺界，作诗、著书、画画、唱曲子，都不能免。更可怜的则是，早年被贱视的所谓倡优，不结帮，也不能自保。做妓女的也有什么扬帮、苏帮，长三么二，来歧视土娼黑户。最奇怪的，连断肢瞎眼的乞丐，也各有其帮，不在其帮，也要被棒棍交加，打出街头巷尾，绝不容情……。换言之，在近代转型期的中国，个人单干，几乎是不存在的。不论为善或作恶，你都得有个帮。没有帮，就没有你。为着你的个人利益，为着帮的利益，乃至社区的利益、国家民族的利益；修身齐家，治国平天下，你都得‘识大体’，以帮的利益为首。这样，有时为着帮的事，你就不能奢言是非；相反的，你得在是非之间，睁只眼，闭只眼，‘识大体’，由它过去。这本是我民族搞中庸政治的特性，也是我们的劣根性吧。子夏说：‘大德无亏，小节出入可也。’这也就是我们圣贤之教，替我们当代小节不拘的贤者开了个后门。让他们为着各自帮派的利益，作了违心之事以后，暗室三省吾身而仍自觉无愧也。这种由一群死党组织，拥护一个帮主的帮派，在民国史上就是从袁世凯的北洋系开始的。在政治运作上，它底高级的死党，便叫做‘班底’。这个名词是向在舞台上唱戏的戏班子借用的。像当时很红的梅兰芳那个班子里，萧长华、姜妙香等配角，便是梅氏的班底；梅则是他们的班主。双方相依为命，共存共荣。

    政治舞台和戏剧舞台，原是一样的。大家都要有个班底。记得有一次我曾问过李宗仁先生，在国共内战最紧要的关头，为何突然飞离重庆？李说：‘在重庆全是蒋先生的班底，我怎能留在那里？’后来我又问他：‘你为什么不回台湾？你是那里的总统嘛。不回去，任人家弹劾你失职。’李说：‘我在台湾没有班底嘛。’没有班底，就不能登台唱戏。只好待在美国做寓公了。

    袁世凯那台滑稽戏的演出，也是全靠个班底的。他老人家晚年，班底里的主要配角，一个个各唱其戏，他这个袁兰芳只好唱个独脚戏，就卖不了票了。

    袁家班班底溯往

    朋友，上述这些现象，一般官史家都不愿着墨太多，因为那实在有损于庙堂形象，著书者往往也是‘身在此山中’，不免为尊者讳。多写了，也难免与党史、国史体例有违。但是这一现象却是近代中国史上，任何人所不能否认的绝对事实啊。

    所谓北洋系便是袁家班的班底。那是他做直隶总督北洋大臣时代所慢慢铸造出来的。但那为时尚早，现代化的独裁政党(包括孙中山的中华革命党)，这时都还没有出现。大清帝国的政治制度虽已日趋崩溃，但是百足之虫，死而不僵，地方政治上的回避制还是继续有效。所以后来蒋、毛二公所搞的‘党政军’一把抓的个人独裁制，还非袁之所能及。老袁只能以曾国藩、李鸿章的老办法，抓抓军。军，事实上他也不能全抓。西太后在死前，为夺其兵权，把他从北洋大臣调入军机，他也只有乖乖地交出兵权，迨西后、光绪同时死亡，以一个糊涂蛋的醇王载沣，拥一对寡妇孤儿入承大统，对老袁要报一箭之仇，袁世凯也只有抱头鼠窜而逃，不死者几希。迨朝命以足疾开缺，回籍养痾，老袁也只有磕头谢恩，跌跌爬爬而去，不敢说半个不字？这是中华帝国的制度使然。以后国共两朝，都是绝对做不到的。

    可是满清大帝国的衰亡的周期已届，老袁虽按‘祖制’百分之百的交出兵权，那个腐烂的王朝却找不到一个人可以照单接收。迨武昌变起，还要优诏袁某出山平乱。这个班底便又在袁氏掌握之中了。等到他养寇逼宫，取得政权，当了总统以后，这个总统如何运作，他虽然在五千年政治传统里，找不到蓝本，对新制又茫无所知，幸好他还掌握了一个如臂使指的老班底，在新的舞台上，还是可以旧调新腔随机乱弹。(‘乱弹’也是旧剧目之一种，它杂糅众家不拘一格，随机应变，然终不出传统老套也。)迨帝制骤起，袁要恢复旧戏，而班底诸配角，乱弹已久，如今已分别弹出各自的名堂来，班主要旧调重弹，就很难号召全班了。

    北洋系的窝里反

    北洋系的班底的主要配角是那些人呢？简言之，从小站时期开始，文场最高领导大致以所谓‘嵩山四友’：徐世昌、李经羲、张謇、赵尔巽四人为首。此四友者，经‘朝议’虽比照汉初的‘商山四皓’，而位隆于四皓也。他们一免跪拜称臣，二赐朝服肩舆，三为入朝赐座，四锡优厚年金(二万银元)。然此四人皆不领情。最重要的是号称相国的徐太保，时任袁政府的国务卿，筹安会出现未几，徐即称病离职。其他三人亦挂冠求去，其时袁的参政院与政事堂中，原网罗有共和复辟两派，政见相反，而一致拥袁排孙的人士甚众。赵尔巽便是复辟派的领袖，总检察长罗文干则共和派之中坚也。如今两派领导者皆纷纷求去，给袁之难堪虽多，然究无直接致命之伤害。袁也就淡然处之了。但是他们在袁氏帝制中所发生的破坏力，则无法估计了。

    可是武班底的窝里反，情况就更严重了。袁之真正的实力，还是他那老北洋六镇(六师)的枪杆。这个枪杆除老袁自己紧握在手，绝不放松之外，下面能代他掌握的便是所谓‘北洋三杰龙虎狗’的王士珍、段祺瑞和冯国璋了。王士珍这条‘龙’，由于诸种公私原因，在军中虽声望弥高，然一直未掌握实权。迨袁有意帝制时，王事实上已告老还乡，享其儿孙之乐了。【参见上引陶菊隐著「北洋军阀统治时期史话’第二册，页七○-七二。比较晚出的一手史料，如大陆上出版的文史资料，所记亦多，不备载，详史料篇。】

    段祺瑞(一八六五-一九三六)、冯国璋(一八五九-一九一九)，这两个一‘虎’一‘狗’，可不一样了。袁的看家之宝的六镇之兵，都掌握在他二人手里。袁为防制他们建立私人势力，乃把他们在六镇之中，不时调动，因此段一人在六镇之中，曾历任四镇的‘统制’(师长)。袁的本意只是对其部属搞‘将不专兵’的把戏，等到他们水涨船高，段变成一人之下，万人之上时，袁的六镇班底，也都做了段的部属，使段氏在后来所谓‘北洋军阀’系统中，威望足以号令全军的第一号大军阀。

    段氏，合肥人，幼年也是老淮军眷村里的产品。李鸿章的北洋武备学堂第一届毕业后，留德，并在克鲁伯兵工厂做实习生。后来为袁罗致，成为位仅次于袁的小站元老。辛亥革命时接替冯国璋为清军前敌总指挥，兼湖广总督。终于率前敌清军将领四十余人，电迫清帝退位，成为中华民国民国的开国元勋之一，闻名国际。在袁氏替孙之后，段为袁政府中最具实力的陆军总长。袁氏戡平二次革命时，段氏摄阁。帝制之初，主将军府，兼统率处，号令三军，权倾朝野，为当时中国之第一军人。但是功高震主在袁氏看来，就成为尾大不掉，乃稍削其权而引起段的反感。加以段亦以中华民国的开国元勋自许，接袁氏之班，实为顺理成章之事；做袁氏之臣，那就是降志辱身了，非大丈夫所能堪也。但段显然无反袁之心，迨工杯葛而已矣。段原与袁府的‘大爷’(克定)不相容，这时克定乃乘虚而入，竟向皇父建议以王代段。袁氏误听儿言，乃命克定苦劝卧‘龙’，出山代段，并于民国四年(一九一五)八月底正式交接。这一来，火上加油，袁、段的关系乃发展到决裂的边缘。据松坡遗墨所示，蔡锷在潜离北京之前夕，曾与段有密谈。再据上引袁静雪的回忆，袁氏死后，遗族曾一夕数惊，因为有密报说段祺瑞要派兵来包围中南海，尽诛袁氏家人。段为此表明心迹，曾特地把老婆送来参与袁家守灵，以安袁族之心，云云。袁、段的关系发展到这种恶劣地步，袁氏帝制之失败，还需历史家多唇舌乎哉？

    曹丕不好伺候

    冯国璋和段祺瑞的故事，也大同小异。冯国璋，直隶(今河北)河间人。幼年家贫，曾在农村戏台上拉二胡伴唱为生。后从军，由于聪明而苦学，竟被保送军校，与段祺瑞同学。半途请假考科举，竟考中秀才。再考举人落第，乃回军校完成学业。后得机去日本，对日本兵制观察入微，乃被袁氏选拔，终成小站三杰中之‘狗’。辛亥武汉之役，总统清军第二军，攻下汉口、汉阳、后被调返北京，统率禁卫军。禁卫军者，袁氏控制北京之八三四一部队也。有此，则袁党在北京之统治基础乃大奠。二次革命时，冯又奉调南下，与张勋攻略南京。后张军因军纪不佳他调，冯乃代张为江苏将军，驻节南京。从此地灵人杰，冯遂成为威震东南的封疆大吏。民国四年初夏，冯自梁启超口中获悉袁有改变国体、实行帝制的阴谋，乃亲往北京一探究竟，袁氏乃对他有上述‘封口’之说。国璋信以为真，并为广事传播，后知被骗，乃气愤不已。因此对袁氏之背叛民国，竟不惜公开批评。弄得朝野皆知。其实冯之反对帝制的公私动机，大致与段的立场，亦不相上下。他二人除爱惜共和之外，都不无将来对袁氏接班为主的情结。而他二人对‘太子’袁克定的憎恶，冯可能有甚于段。冯竟直呼克定为曹丕，并对朋友们公开诉苦说，袁大总统如果做了皇帝，‘像这样的曹丕将来如何伺候得了’。【见恽宝惠‘谈袁克定’，载‘文史资料’总第二十六辑，页一四一。】

    总之，冯、段二人，袁世凯的两大肱股也。折其一，袁氏的皇帝肯定就做不成了。两个同时罢工，袁就瘫痪了，云南起义也就是多余的了。至于黎元洪之拒绝‘武义亲王’之册封，黎虽非北洋系中人，作用不大，然黎氏究系副总统，反袁形象，也是有其一定影响的。但是还是毛主席说得好，坏东西不打不倒。没个云南起义这么轰轰烈烈的来一下，袁世凯可能还不会立刻倒毙，有袁在，帝制的闹剧伊于胡底，就谁也不能胡说了。

    下面再谈谈蔡锷、唐继尧和他们的云南起义。

    头角峥嵘的蔡锷

    蔡锷(一八八二-一九一六)，湖南宝庆人，其家庭背景，说者异辞。云南文史资料说他家贫，‘父为打铁工人’【见选辑第十辑，页九】，不太可信，因为他在十三岁就考中了秀才，简直和他的老师梁启超差不多(梁成秀才时十二岁)，但他和他老师康有为一样，乡试落第，未能‘中举’，因而跑到长沙去进当时最时髦的‘时务学堂’，做了梁启超和谭嗣同的学生，时为戊戌前一年，蔡十五岁，梁二十四岁。名师高徒，是民国史上少有的佳话。打铁工之子，似不能有此造化也。哥大所编的民国名人传，说他是富农之子，我则说他和毛泽东、刘少奇一样，是中小地主之子，大致差不多。戊戌后，蔡锷曾在上海进南洋公学，又东渡日本，一九○○年曾回国参加唐才常起义，再回日本进入日本士官学校第三期，与蒋百里同班，一九○四年毕业于士官学校骑兵科。蔡留日期间与梁启超往返甚密，并为新民丛报撰稿，可说是头角峥嵘、文武兼资。那时中国留日学生数万人，十九都在东京一带鬼混。像蔡锷这样的货真价实的留学生，实在少之又少，所以他一旦回国便为新政各界争取的对象。

    蔡锷于一九○四年在日本学成返乡，在端方之下做了一阵高级教官和参谋之后，便被广西巡抚李经羲所罗致，去广西一住六年。他在广西最值得一提的工作，便是当李宗仁将军的母校的广西陆军小学的总办了。善于说故事的李公真把他早年所最崇拜的校长，说成高不可攀的‘飞将军’。他说，蔡总办的骑马，可不是翻鞍上马啊。他是从马后起跑，以跳木马的方式，纵身飞跃，骑上马背啊(李宗仁那时还不知道蔡锷是日本士官学校骑兵科毕业的)。李宗仁纵使最崇拜蔡锷，最后他还是要参加个‘驱蔡’的学潮，把蔡锷赶出广西。因为，据他说，当时湖南人搞‘以邻为壑’，把广西当成了湖南的殖民地，所以非驱蔡不可。【见‘李宗仁回忆录’第三章。】

    广西人驱蔡，蔡却因祸得福。因为这时李经羲升任云贵总督，乃顺便把蔡锷带到云南去了。在云南，他不只是在‘云南讲武堂’做兼任教官，教了个伟大的学生-─中国红军之父的朱德，并写了一部后来蒋介石也为之手不释卷的‘曾胡治兵语录’，更重要的是当上了一位实际带兵官─-中国陆军第十九镇第三十七协的协统(旅长)。在他底三十七协里，他并且引进了大批留日士官毕业的晚期学弟，作为自己的班底。【参见哥大和刘绍唐所编的各种中西文蔡锷传记。】

    蔡唐之间的微妙关系

    笔者前章已交代过，袁世凯在他的班底六镇之中，是不用日本留学生的，因为留日的陆军学生，泰半都是同盟会的会员的缘故。蔡锷是梁启超的学生，未尝加入过同盟会，但是他和黄兴却因同乡的关系，而有莫逆的私交；也由于黄的关系，蔡和同盟会也拉得很紧。如今在他的三十七协里，竟然有一个标统(团长)，和六个管带(营长)，是比他晚期的士官学校学弟，其中六管带之一便是云南东川出生、日本士官学校炮科六期毕业的学弟唐继尧(一八八一-一九二七)。唐比蔡大一岁，但是在学历上，蔡却是比唐高三届的学长；在官阶上，蔡(旅长)更是比唐(营长)高三级的顶头上司。在他们那个时代，不论是在日本或是在中国，官场都是阶级森严的，所以蔡对唐是可以颐指气使的，而唐对蔡则是必恭必敬的。这就是他们在辛亥前后的个人关系。

    当武昌起义的消息传至昆明，蔡是当时云南最大的实力派，召集全体干部密议之后，蔡被公推为革命政权的云南都督，云南就在一九一一年十月三十日(阴历九月九日)，向清廷宣布独立了。既独立矣，蔡都督坐镇昆明，一支由唐继尧率领，以同盟会员为骨干的北伐革命军，就从云南攻入贵州。贵阳既克，云南蔡都督乃向南京的革命政府力荐唐继尧出任贵州都督。半年之前，唐某还只是滇军里小小的管带(营长)，一夕之间，连升四级，如今竟能与名重四海的蔡都督平起平坐，非松坡何以致此？唐对他的老长官、老学长的感激之情岂待细说？

    松坡进京，蓂赓返滇

    可是蔡对唐之恩高德厚，犹不止于此也。蔡锷之志不在云南一隅也。蔡原是个光芒四射的全国性人物，再加个名重四海的老师，狂为吹嘘，进步党人群抬轿，革命党人拼命拉拢，松坡也早已名扬海内。清光绪三十二年(一九○六)，北洋军举行有名的‘彰德会操’时，袁为阅兵大臣，蔡锷亦被指派为审判员，就颇为袁氏看重，而隐有选拔之意。迨袁氏企图称帝之时，袁嫌北洋诸将，尤其是自己的老班底──一虎一狗，‘暮气太重’。段祺瑞身为陆军总长，对部内政务，一问三不知。冯国璋方面大员，公书鞅掌，每晨高卧至十二时，犹在床上，成何体统？所以他要毁军练军，成立‘模范团’，训练新军，一反老北洋系不用留日陆军学生之往例，来重用士官生，以消除暮气。他心目中所看重的就是蔡锷。蔡锷师徒为此亦颇感袁氏这个老伯乐的知遇，而颇有投效之心。因此梁、蔡师徒都认为蔡某非池中物，不应久困边囤，而急于离开云南。但是云南黑金(当时所谓‘云土’)遍地，富庶侪于江浙，地接异国，可进可退，此一绝佳地盘，岂可轻弃，因此他们认为蔡氏这个飞天之龙一去，云南就应由唐某这个地之头蛇接长，才属万全。如此经梁氏之党，在袁的面前一再说项的结果，终于得到袁的默契，将蔡氏调回其母省湖南，蔡之原缺，由唐继尧返滇接长。消息一出，蔡、唐两方固然皆大欢喜，而云南省内却引起了小小的茶壶之内的风波，盖省内固不乏野心家也。因此拒唐、迎唐两派在昆明街头难免就剑拔弩张了。所幸离职将军犹在省内，余威未减，经过蔡将军一阵吆喝，反对派销声匿迹，唐继尧回滇，也就和平接班了。【大陆出版的‘云南文史资料选辑’第十辑，就收集有两派遗老各说各话的回忆凡四十一篇之多，可读性甚高。至于可信度如何，那就看读者本人的火候了。】

    由唐领衔发动的云南起义

    可是当蔡锷于民二(一九一三)夏季，二次革命刚落幕时回到北京，却发现袁氏并无意要他还湘出长方面，相反的却饵以高位(陆军总长或参谋总长以替段)，以待机。为此袁亦未始不具诚心。盖从袁的角度看来，若践前诺，调蔡锷长湖南，只是于心腹地区另添一‘藩镇’。二次革命后，袁好不容易去掉个谭延闿，怎能再换上一个更厉害的跋扈将军蔡锷？但蔡毕竟是个人才。在没有枪杆、没有地盘的条件之下，量材而器使之，未始不是有功国族的槃槃大才也。不幸当时北洋系的确暮气已深，既不能令、又不受命，早成绝物，忽然飞下来的‘空降部队’(国民党部队中的巧言，意思是由中央忽然派下的光杆儿指挥官)，就着陆无所了。蔡君留京三年，干了个他一窍不通的经界局督办，怨声叹气，最后还要找个妓女小凤仙来打掩护才潜出藩篱。谁知这个美的掩护，对个英俊多情的青年将军，也不是好玩的。他后来丧命的喉疾，竟被误诊为花柳，而患者亦自信不疑，是否即因为庸医所误，而使一代英豪，不永其年？读史者悲之也。此是后话。

    总之，当蔡锷溜出北京，经日本、安南，于一九一五年十二月十九日，转返昆明时，他师徒的原计画，是由蔡锷从唐继尧手中拿回云南都督一职，然后统率当年旧部，网罗各界反袁分子，重建云南为根据地，以与袁姓皇帝作长期之决斗的。可是蔡氏行装甫卸，便已看出今日云南的主客形势，以非复当年。今日之唐将军已非三四年前之唐管带(营长)。他今日只身来滇，只是洪宪王朝通缉待捕的捕逃犯，而非当年西南一人之蔡都督矣。他若能以三寸不烂之舌，说动现将军首义讨袁，或有可行；若不知轻重，以老长官自居，发号施令，那就自贻伊威，寸步难行了。为此蔡在给梁的电报中，即隐约言之。梁氏聪明人毋待明言，亦不能明言也。自此蔡在昆明即以拥唐为务，因此旧友共事，建军讨袁，也颇为融洽。

    此时海内外反袁人士如民党之李烈钧(唐之日本陆军士官学校同学等)，都麕集昆明，在唐继尧领衔之下乃于十二月二十二日电袁世凯，要求其取消帝制，并以死刑惩罚帝制派祸首杨度等十三人。限袁氏于二十四小时之内公开答覆。限时答覆未到，原领衔人唐、蔡、李等乃于二十五日召集群众大会，通电全国，宣布云南独立。群众闻讯，立时欢声雷动，列队街头，游行示威，一发不可收拾，一个全国性的反袁大起义，便在昆明街头正式的展开了。【史料参见同上各书】

    云南的三路护国军

    接着在云南的原班领导人，发动组织讨袁护国军，共有三个军，分路出师北伐。他们议定，由蔡锷统率第一军，分三个梯团，六个支队，号称九千人【见李新、李宗一合著之中华民国史，其它史书有说实数不过三千上下，总数约五六千人，或较近史实也】，首先出发，直上四川，分向叙州、泸州、重庆三个目标前进，今且将第一军的统兵将领，列表如下：总司令蔡锷(参谋长罗佩金)

    第一梯团长：刘云峰

    第一支队长：邓泰中

    第二支队长：杨蓁

    第二梯团长：赵又新

    第三支队长：董鸿勋

    第四支队长：何海清

    第三梯团长：顾品珍

    第五支队长：禄国藩

    第六支队长：朱德

    蔡锷的第一军，基本上是步兵，加一个骑奇连，和若干重武器和轻重机枪，少量弹药，裹二月粮饷，于民四年底，民五月初，分批出发北上，人数虽少，倒也十分悲壮。

    护国第二军由李烈钧统率，李之下有两个梯团，四个支队。两个梯团长分别是张开儒和方声涛。二军作战路线是东出两广，北上湘赣与一军会师长江。二军东出之时，曾沿途招兵买马，扩充实力，散兵游勇被裹胁一空。下级军官之中，后来扶摇直上，成为国民党军之中坚者，指不胜屈。李宗仁当时本已弃武从文，在一所中学之内，当个待遇优厚的体操教员，颇为满足。不意护国战起，他再度投笔从戎，在张开儒梯团中‘炒起排骨’(当排长)来了。

    我曾问过李德公，待遇优厚的中学教师，那里不如一个稍息立正的小排长呢？‘啊，’他说，‘我是个职业军人，自当在军中求出路嘛。’我又问他为何一定要反对袁世凯做皇帝？李公说，他们那批‘小排骨’，还管什么‘皇帝不皇帝？共和不共和？’，反正当军人就要打仗就是了。这是护国军中的‘小排骨’当时对内战的观念。我想当时在袁军之中的‘小排骨们’，思想也不会是两样的。‘排骨’的思想尚且如此，则他们之下的‘两脚规’(画圆圈用的小仪器通称圆规，或两脚规，因其造型颇像出操的小士兵。故被排骨们当作小兵的代名词)对内战的认识如何，就不需多加解释了。语云一将成功万骨枯，枯的都是这些‘小排骨’、‘小两脚规’；啥共和？啥帝制？他们死掉做鬼也不关心啊。当年我替李公写‘口述自传’，我劝他对护国战争这段经历，团长以上的大战略，少谈不为过。‘炒排骨的故事’则多多益善，因为那才是一般历史家所不知道的，也不屑知道的护国战争中真正的历史啊！【读者可参阅李宗仁回忆录的六、七两章。】

    护国第三军也有四至六个支队，由唐继尧指挥，留守云南基地。

    三军无主的护国战争

    护国风气一出，兵来将挡，袁政府也立拨曹锟、张敬尧两军和冯玉祥一旅入川抵御。其实蔡锷这区区数千之众，间关千里，翻山越岭而来，蜀道之难，难于上青天。对付蔡锷，袁军毋须作战，只要据险防守数月，蔡军里无粮饷，外无救兵，饿也饿死了，会不战自溃也。

    原来蔡锷犯蜀这个计画，是他们梁蔡师徒远在天津便已拟定了的。他们原意本是在控制云南之后，用云南全部军力民力，倾巢而出，一举占领四川全省。然后再发动四川全部军民力量，北出祈山，东下三峡，直入中原，北上幽燕，把老袁小袁一举打垮。他师徒这项战略，原甚周详，谁知它第一步(占领云南的计画)，就未能实现。这计画只是一个湖南佬和一个广东佬，一厢情愿所拟订的。在这区域主义已迅速抬头的中华民国里，其难于执行，是不待蓍龟的(且看今日台湾)。如今蔡锷以数千羸卒，裹二月之粮，北犯巴蜀万重之山，意欲何为？蜀人纵开门揖盗，你数千烂兵，又能盗得几许？所以蔡锷伐蜀的关键便是唐继尧的大力后援，谁知唐氏把蔡送上征途之后，便再无一弹之增，一斗之济。他二人的关系何以一寒至此？卫唐卫蔡之士，一百年来就各为其主了。

    吾人治史，笔则笔之，削则削之，不为两方师爷作注也。但我们大致可以说，两方皆在闹情绪；皆为情绪所累。也不会太错。君不见他们护国三军之中，竟然没个主帅。三军函电来往，悉用‘咨文’。咨者，彼此不分上下，绝对平等之谓也。这在自号‘东大陆主人’的唐氏看来，云南是吾土吾民，尔等远来就食，自当客随主便，反帝抗袁，总应以我为尊。衣我之衣，食我之食，还要骑我头上，未免太不自量力矣。要我接济，磕头来请。可是从蔡锷立场来看，哼，尔唐蓂赓之有今日，不知饮水思源，还要恩将仇报哉【见上节故事】？嗟来之食，丈夫不屑；反主为奴，焉有此理？何况反帝抗袁是为全民伸张正义，为此反要丧志辱身，服侍小人，情何以堪？朋友，读者，你说他二人都对？都不对？总之，他二人这样一闹情绪就三军无主了。在近现代中国的军事史上，哪一支军队，没个上级呢？有之，就是这三支护国大军了。虽然他们后来于民五五月初旬【见下表】也在肇庆组了一个‘两广都师令部’，选岑春煊为都师令司梁启超为都参谋，企图先把两广的护国军统一起来。接着又设立了一个‘护国军军务院’，选唐继尧为抚军长，这显然又是梁启超这个聪明人，亡羊补牢的办法，然为时已晚；这个新建制，徒徒把中华民国政府，一分为二，搞出个史无前例的‘一国两府’来，它本身未发生任何作用，中国近代史就进入‘后袁世凯时代’军阀乱政的阶段了。

    以上所述，只是举一个当国者的情绪影响行为，行为又影响政治的小例子。更大的问题还多着呢。本篇限于篇幅，就不能继续追根了。

    泡沫战争的顺利收场

    所以蔡锷的伐蜀实在是个泡沫战争，脆弱之极，所好的他底对方也是如此。曹锟、张敬尧、冯玉祥，乃至其他的袁党中人，如湖南的汤芗铭、四川的阵宦、陜西的陈树藩也是如此。他们何厚于帝制？又何薄于共和呢？对他们来说，生存(survival)才是真理。例如汤芗铭这个湖北人做了湖南将军，为着报效袁公，他在湖南乱杀民党，如今湖南人要向他收复失地，讨回公道，袁党又无法保护他，那么汤氏的自全之道，就只有加入民军，宣布湖南独立，美国人所谓搞不过他就加入他(Ifyou cannot　lick him,join him)，此之谓也。陈宦在四川亦复如此。蔡锷之兵近在咫尺，相互砍杀，两败俱伤，而一无是处，加以袁在此时，民心全失，蔡锷与陈个人亦无宿怨，罢兵言好，生民同庆，何乐不为。最重要的还是袁氏鞭长莫及，将在外，君命有所不受，袁对他私谊虽恩重如山，他在此时放下屠刀，又何负于袁呢？所以陈蔡双方在川南搞拉锯战，不二回合，两方就私通款曲，言归于好了。云南后方唐某拒发补给，蔡索性把两个支队拨归陈氏指挥以就食，血浓于水，有何不好呢？

    三十多年过去了，国共内战，旧戏重演。傅作义在北平与林彪搞和平解放，至少保存了个文化古都不受糜烂。你说傅氏是里通外国，晚节不保？据说蒋老总统败退台湾之后，检讨战局，发现四百万大军，兵败如山倒，而军人战败‘殉节者’却寥寥无几，因曾痛恨‘武德’不修，人心败坏，而痛心疾首，这就是孔夫子所说的‘不患不知人，患不己知也’。袁世凯当年正是如此。

    从非袁不可到非段不可

    可是在袁生命最后的月日里，他似乎对自己热中帝制，误信小人，也有深度的忏悔，第一他显然认识到他对日本的估计是个绝大的错误，当此欧战正烈之时，他这个‘欧美派’，纵使内无反侧，一个日本的外在反对，也足够使他的皇帝之梦化为乌有的。克定伪造的顺天时报，欺父误国的影响，是无法挽回了。唯一的补救之道，就只有人死病根断，撤销帝制。

    云南起义的爆发，和它所引起的骨牌效应，在偌大的中国，顾此失彼，他也是无法应付的。因此当袁军与蔡军在川南拉锯，各有胜负之时，他就决心把帝制叫停了。三月二十二日袁氏正式撤销帝制之后，在各方要求连总统一道退位的叫嚣声中，烂摊子如何收拾？袁氏此时已是个绝对的孤家寡人和独夫。积劳成疾，已重病在身。有关军国大事，那些帝制派的喽啰，什么六君子杨度等人，和十三太保的段芝贵等，都上不得台盘。内安反侧，外和强邻，军事政治一把抓，就非老段不可了。所幸段祺瑞颇识大体，三月二十二日，出任参谋总长；经过一个月的周旋，四月二十二日乃拜相组阁。但是庆父不死，鲁难未已，各方叫嚣，正此起彼落，省县独立，也接二连三。南方独立诸省，在护国军军务院成立之后，对袁氏下野之要求，更趋激烈。五月十七日在冯国璋与张勋联合邀请之下，尚未独立的十七省各派代表会议于南京，各省虽仍效忠枢府，尊重元戎，但奉劝息肩荣休，则是多数之决议。纵是有举足轻重，一言九鼎的‘义婿四哥’【袁家幼年子女多呼冯国璋夫人为四姐，国璋为四哥，见袁静雪忆父文】，也不避嫌疑，迭电劝退，其他来自全国各地的劝退、迫退、乞退，乃至斥退的函电，则日夜不绝，衰病残年，何堪对此。袁氏自知不起，在六月六日，昏厥复苏之后，微息微叹之间，向榻畔侍疾的徐世昌说，‘他害了我。’此‘他’是谁？就永无定论了，袁氏一死，全局皆松，中国就是另一个面貌了。

    袁公我民国史上之开卷英雄也。然自民国有史以来，吾尚未见一本；一篇甚或一页对袁有正面评价之书。有之，或自不才始也。细评之，关系篇幅，有待专论。三言两语带过，则袁世凯，我国近代社会政治转型期中，不幸的当国者之一也。我国近代从极高度，甚或是已入化境的帝国制度，要转入一个超英越美的，国家社会两得其平的，后西方民主制度(Post Western Democracy)。则此项转变，非有两百年以上之慢慢磨炼不为功。袁世凯之当国则正值此一转型的开辟时期，而他又天生是个‘治世能臣，乱世奸雄’底曹操型的人物，主观的个性，和客观历史发展的轨迹，两者凿柄不投，怎能不粉身碎骨呢？凿柄不投是普遍现象，袁氏则较甚于他例而已，无足怪也。今只略言其抽象部门，具体例证，当另作别论。

    今且把护国战争期间的大事，排列个时间表如下，以便读者一目了然也。民国四年(一九一五)十二月十三日-袁世凯接受‘推戴’，决心做皇帝

    十五日-册封黎元洪为‘武义亲王’，不受

    二十日-申令徐世昌、赵尔巽、李经羲、张謇为嵩山四友

    二十一日-册封冯国璋、段芝贵、唐继尧、阎锡山、曹锟、靳云鹏、朱庆澜、刘显世、许世英、卢永祥等四十余人以公、侯、伯、子、男五等爵位

    二十五日-云南宣布独立；唐继尧、蔡锷等领衔；组护国军讨袁

    民国五年(一九一六)

    一月十九日-日本警告；延缓帝制二十七日-贵州独立；刘显世领衔

    二月 十七日-外国公使团访外交部关心中国内战

    三月 十三日-广西独立；陆荣廷领衔

    二十二日-袁撤销帝制；起用段祺瑞为参谋总长

    三十一日-四川将军有意倒袁，与蔡锷军停战

    四月六日-广东被迫独立；龙济光领衔

    十二日-浙江被迫独立；都督屈映光

    十七日─冯国璋、张勋提‘调停办法八件’

    二十二日-段祺瑞出任国务卿，组新内阁

    二十六日-冯国璋电劝袁下野

    五月一日‘两广都司令部’成立于肇庆；都司令岑春煊，都参谋梁启超

    八日-‘护国军军务院’成立于肇庆；抚军长唐继尧，岑春煊代；是为近现代中国‘一国两府’之始

    九日-陜西独立；陈树藩领衔

    十七日-‘南京会议’，冯国璋、张勋策画，十七省代表参加

    十八日-国民党领袖陈其美被刺于上海

    二十二日-四川独立；都督陈宦

    二十九日-湖南独立；都督汤芗铭

    六月 六日-袁世凯病死，虚龄五十八岁

    七日-黎元洪继任大总统


  八、记一失足的帝王梦

    在本世纪之末，我们平心静气，摒除近百年来所积存的成见，并以近十余年来中国和世界近现代史所开放出来的视野与史料，再来回看世纪之初的纷纷扰扰，在比较史学的法则之下，我们难免也有一番觉今是而昨非的检讨。就以袁世凯来说吧，笔者始自孩提，可说就未读过一本对袁氏有正面评价之书。在超过半个世纪的教学生涯中，我个人对袁氏的议论，也可说是从全盘否定开始的。但是在忧患余生中，历经国破家亡，家破人亡，和大半生的颠沛流离之后，霜晨月夕，闭目沉思，再佐以读破千卷史书的分析，余终觉人类也只是脊椎动物之一种，圣贤禽兽之分，那有若斯之绝对哉？从不同角度观之，禽兽圣贤往往却适得其反也。天何言哉？

    笔者不学，在史学中与袁某纠缠，所读不下数百万言，近年述而作之，盖亦在十万以上。袁世凯究竟是个什么东西呢？语云不怕不识货，就怕货比货；将货比货，吾为袁世凯悲，亦如余之为汪精卫惜也。二人一为‘能臣’，一为‘才士’，均有足多者。小节出入，纵有可议，皆无伤传世之名。二人之错，错在晚节，错在一念之间，一失足成千古恨。一为曹操，一为张邦昌，就遗臭万年了。汪精卫之失足，实由于身边那个才胜于德，做宰相大梦，而生就汉奸胚子的周佛海，联合汪氏泼辣褊狭的老婆陈璧君，而拖其下水，有以致之。袁世凯之失足，则由于他身边，那个才德不称，也做其宰相大梦，对现代政治知识实无所知而恃才傲物的杨度，联合袁氏那位浑球‘太子’、欺父误国的袁克定，把老头子拖下粪坑，其失足情况，与汪氏如出一辙也……。袁家骝教授向我叹息，说：‘实在是怪我的大伯父。’袁氏称帝，克定确是个关键人物。克定除私人野心之外，别无足述，而其人又无行。睌年竟以好‘男宠’而破产破家，贫困以终。项城一代枭雄.而败在这么个败类的儿子之手，也真是窝囊之极。杨度此人则自高自大，始共和，中帝制，晚年竟然加入了共党。亦见其为人与思想之反覆无常，而心比天高，囗若悬河，己且不知，何能教人？袁氏为这种ThinkTank所误，不败何待？然士君子为政，治国安邦，自应有其立身从政的原则与主见，而曰为小人所误，终是掩耳盗铃，自欺欺人而已。在一个伟大而复杂的历史转型期中，袁公在智才德三方面的主观条件，与转型过程中的各种客观条件，无一相侔，怎能不失败呢？思之可叹。

    古德诺的一阵东风

    上篇已简略言之，袁世凯斗垮了国民党之后，改组了官制，修改了约法，重订了大总统选举法，把自己推上既可传子，亦可传妻的终身大总统之后，事实上已经是一代帝王了。所差者就只是一顶皇冠和一个帝王名号就是了。真是所谓‘万事俱备，只欠东风’。想不到这阵东风，竟从太平洋的彼岸吹来，美国宪法顾问古德诺教授( Professor Frank J. Goodnow， 1859─1939 )，竟适时的提出了一篇‘帝制优于共和’的宏论。这一下好风凭借力，送我上青云，袁总统就真的订制龙袍、雕嵌宝座，要做起皇帝来了。

    古德诺仁兄是怎么回事呢？古氏那时是美国哥伦比亚大学的法学院长、美国政治学会的创议人、当代世界政治学和行政学的权威，也是现代中国国际法的重要启蒙导师之一的顾维钧的博士导师。我国辛亥革命之后，传统的‘王法’，开始向西方现代的‘民法’转型，而自己无信心，乃向欧美和日本借才作顾问，便请到了美国的古德诺，和日本的有贺长雄。有贺对西方法学究有多大火候，暂不管他；古德诺倒的确是个权威，在纯学理上说，他对这个‘顾问’( advisor )之职，胜任愉快，那是没得话说的。他是个第一流的政治学博士生的导师，但是做起转型期中、动乱中国的政治(注意不是政治学)顾问，那就是另一回事了。我国古语说，‘文章不与政事同’，正是这话。他来中国所发生的影响，不在象牙之塔内的‘政治学’，而是白刀子进，红刀子出的实际‘政治斗争’，那就是另一回事了。

    古氏之来华，根据中美官书，是通过‘卡内基万国和平基金会’( Carnegie Ednowment for International Peace)的介绍而来的。但是实际介绍人，我怀疑是他在哥大所教过的大弟子顾维钧(1887─1985)。敲边鼓的则是顾的莫逆好友王宠惠(1881─1958)。王是民国第一、二、三届内阁中，耶鲁出身的最年轻的外交总长和司法总长，时年才三十挂边。顾维钧时任袁世凯的机要秘书，为袁之心腹，才二十五岁。我曾以此事面询顾氏，他是否是古某的介绍人，顾公微笑不答，但也没有否认，只说袁做皇帝时，他已在华盛顿做驻美公使了，未用过‘洪宪’年号呢。

    哥大校长巴特勒( Nicholas M. Butler )那时是卡内基基金会的主席。根据哥大所存该基金会的史料，中国政府所想聘请的顾问，要是个精通‘法国宪法’的专家。这一点却把我的老友、卫立煌将军的东床快婿，和研究古德诺问题最深入的专家──郅玉汝教授弄糊涂掉了。在郅兄看来，要研究制宪，就应向实行宪政最成功的英美学习嘛。为什么向把宪政弄得乱七八糟的法国学习呢？回答这个古怪的问题，所牵涉到的就不是‘政治学’，而是实际的‘政治斗争’了。

    不学美国.改学法国

    笔者在前章里就曾提过，辛亥前后革命党人所追求的原是个‘美国模式’的总统制嘛。但是在孙、袁交递时，革命党人(尤其是宋教仁)为怕新总统袁世凯弄权，在‘临时约法’里，乃把总统制改为内阁制。那时实行内阁制最先进的两个国家，就只有英法两国了。但是英国所搞的是‘君主立宪’；法国所搞的则是‘共和立宪’。英国式的‘君主立宪’，原是戊戌变法时，保皇党康、梁所借用的蓝本，不应再用。则革命党人今日所要学习的就只有个法国式的‘共和立宪’了，所以那时中国政府所要聘请的是一位精通法国宪法的专家了。【参见中华民国史料研究中心第六十八次学术讨论会纪录抽印本，郅玉汝先生主讲‘袁世凯的宪法顾问古德诺’，民国六十六年(一九七七)四月二十七日，于台北国父纪念馆，页一二八。】

    再者，那时能向国外聘请宪法专家的权在总统府的‘法制局’，而不在‘国会’的宪法起草委员会。先采用总统制，后改内阁制的‘民元约法’，原是宋教仁于一夜之间草拟出来的。宋又是第一任法制局的局长，后虽升任农林总长，他和法制局，乃至国会的宪法起草委员会的关系，仍是剪不断理还乱的。在二次革命前的孙、袁蜜月期，袁在韬光养晦，蓄势待发，在实际政务上采取的是低姿态，雇一员外国专家的小事，不在他的伤脑筋之列。所以才有‘自美国大学教员中延聘其精通宪政法例，并专熟法兰西共和宪法者一员，充任政府法律顾问，并襄办宪法编定事宜’的安排【见同上影印合约原件】。

    不幸古顾问应聘还未到职，宋氏已遇剌而含恨九泉矣。可是这种错综复杂的中国政治，则非来自象牙之塔里的美国书呆子古德诺，所能深入掌握的了。

    古德诺其人其事

    古德诺出生于纽约市的布鲁克林区，年五十四岁，这时在哥大教书已整整的教了三十年。在象牙之塔内，目不窥园；两耳不闻窗外事，一心只读案前书(那时的哥大校园还是纽约郊区，晨边高地，森林茂密，狐鹿成群，是个静修治学的圣地，与今日的嘈杂，迥若霄壤。)，古某是个不折不扣的满腹诗书、胸无城府的夫子，拿了两万五千银元(无税的年薪)，当时的美金一万三千六百元，其购买力约合今日三十万美元有奇，加上高车驷马，婢仆保镳，真是飞向枝头作凤凰，文章有价。他自己受人之托，忠人之事。若论专业水平，和职业道德，历史家秉笔书之，都可说是第一流的。

    古德诺与中国政府签订的是三年合约。但是他实际在华服务，却分成两段。古氏夫妇于一九一三年五月三日抵达北京，晋见袁总统。然古氏在华全时服务未及一年，便双喜临门。美国的约翰霍浦金斯大学( Johns Hopkins University )竟寄来聘书，聘为校长。经商请北京同意，古氏乃于一九一四年八月返美，出任新职。其在华顾问事务，则由卡氏基金会委人代理，仍由古氏遥领之。因此在一九一五年夏季，乘暑假之便，古氏于七月中二度莅华，为时六周。因此古氏在华全时服务，不过一年半载。不幸的是，这一年半载，却是中国试行共和政体的关键时刻。以古某在学术界的权威地位，他底片言只字，对中国政治所发生的影窨，都是无法估计的了。

    总统制的辩护士

    上节已言之，古氏于一九一三年五月三日抵达北京时，正值宋教仁被刺(三月二十日)，中山从日本赶回上海(三月二十五日)，紧锣密鼓，督促三省都督起兵讨袁；袁亦调大兵南下，志在削藩，南北战争，一触即发之时。更不幸的是，古德诺正是生长于美国南北战争中的‘拜拜’。很自然的将美作华，他就站在北方林肯总统的一边，而视南方所发动的二次独立为应该被镇压的动乱了【见哥大存档，古致哥大校长巴特勒的多封私函中所表示的态度；上引郅文亦有节录】。

    再从纯学理出发，古氏也认为当时由国民党议员所控制的国会，抓权太甚，有损于共和政体中‘三权分立’的平衡；因为对当时正在使用中的‘临时约法’，和正在制定之中的‘天坛宪法’，都是采取法国式的内阁制。古氏不以为然。他认为中国是个大国，乱源甚多，中央行政管理，应该强而有力。因此他也于天坛宪草之外，另替中国拟了一份古氏宪草，主张中国应采取总统制，中国总统在行政权力上，应该超过当时在位的美国总统。

    此一古氏宪草的英文稿，哥伦比亚大学图书馆曾保存有两套原著。笔者服务哥大期间(一九五二──一九七二)，曾不时取出在教室传观。今次为撰写本篇，曾再往原馆查阅，其书卡犹存(书号分别为 B342.511 C44 及 441)而两书皆佚。遍询上下负责人，皆不知所终，为之痛恨不已。所幸此稿约翰霍浦金斯大学尚存有一份；美国国务院外交文书中亦有复印本【见U.S.Dept.of State， Papers Relating to the Foreign Relations of the United States， 1914。pp.42─51。】可供参阅。

    此外，更使他反感的，则是那些在国会之内，担任宪法起草委员的党人，党派偏见( partisan )太深，他们不但在宪法上写定，内阁向众议院负责(见‘天坛宪法’第八十一条)，纵在国会休会期间，他们还要保存个‘国会委员会’，以代行国会职权(第五章各条)；对行政部门作常年不断的监控。这一来不但把‘三权分立制’，变成了一权独大的‘国会独裁制’，那个与国会平行的‘大总统’，也就变成个橡皮图章了。(等于是后来国民党政权中，汪、蒋合作时期的林主席；和在共产党政权中作橡皮图章的人大委员长。)古氏认为这种立法权( Legislative Power )，侵犯行政权( Executive Power )的建制，也是民主政治中史无前例的，和不应该存在的。袁世凯显然是受古氏评语的影响，在‘天坛宪法’经国会通过后，未出四天，袁氏便于十一月四日下令解散国民党，国会也就随之瘫痪了【参见上引郅玉汝讲稿页三四──一三五】。

    【笔者附注：此事在美国宪法史上，亦数见不鲜。在笔者撰写本稿期间，一件柯林顿大总统绯闻案，正把美国朝野，弄得天翻地覆。笔者不学，由于个人治学上的兴趣，曾把这宗宪法纠纷，从开头就跟踪到底。这位生就帅哥而好色的柯大总统，由于行为不端，偷鸡摸狗，被国会内的右翼共和党卯上了。他们借口总统在大陪审团之前说谎和作伪证，犯下宪法规定应受弹劾的重罪，要赶他下台。其实此案从头到尾，只是一桩三权分立的政府之内，立法与司法部门勾结，打压行政部门的无烟内战。话说从头，是七十年代水门案之后，国会中人认为总统权力太大，为防制将来的总统再越权，乃拨下钜额预算，设立一个独立检察官，专门监督总统和最高级官员的不法行为……。这就是我们孙文主义里面的监察院，和美国立国哲学‘头痛医头，脚痛医脚’的实验主义，也是邓小平‘黑猫白猫’哲学，在政治上的实际而有效的运用。不幸近二十年来，风向右吹，最高法院、国曾，和独立检察官.都被极右翼的保守政客所把持。他们对一个民主党左翼而有十分民望的总统的社会和外交政策，早就深恶痛绝，而无如之何。正好这位帅哥西门大总统，又好色过度，就被独立检察官史达捉了奸。共和党和它的极右翼联盟，乃以此为借口，来把这倾向自由主义的总统，斗垮、斗臭。史达的权力，本极有限，要查明享有特权，而夫人又着意维护的好色总统，婚外奸情，原属不易。谁知这个为极右势力盘据的最高法院，不顾国家荣辱，和宪政原则，竟与史达通力合作，赋与史达一切权力，把总统奸情，查得须眉毕露；也把自己国家的元首，变成全世界媒体上所共赏的西门庆，成何体统。如今更让众院投票政客，和全国人民的注意力，都集中到一个美国潘金莲的亵衣之内，并将这位淫荡的莫妮卡，捧上千万富婆的宝座，向全国青年女子散放毒素，也太不成话了……。简言之，这也是民主国家三权失调的政治斗争中，走火入魔的怪现象。不过吃一堑，长一智，今后那个独立检察官的偌大权力，肯定是不会再有了。这就是美国的立国哲学 Pragmatism (实验主义)利弊之所在的具体表现。当年在中国大力推荐实验主义的胡适老师，实未尝参透也。盖实验主义一定要有个有‘定型’的社会文化和政治制度为基础，始能搞‘一点一滴的改革’。美国今日这个‘独立检察官’之存废，和两党在绯闻案中的斗争，若没个有定型的法治民主的社会为基础，那就要像中国的文化大革命，而人头滚滚了。姑引目前这段时事，来帮助说明，在我国民国初年，民主学步初期，政治转型过程中，那桩画虎不成的小插曲。关于近年美国极右翼保守主义之滥觞，及其对美国政治社会之影响，下列论文，颇堪一读： Andrew Sullivan，“ Going Down Screaming” The New York Times Magazine. Oct. 11， 1998. pp. 46ff. 】

    长话短说，古德诺在华的一年半载，正值中国政坛，总统制与内阁制争辩最烈之时；也正是袁总统与国民党拔刀相见之时，而古教授的适时出现，无意中也就变成总统制最有力的辩护人( defender )。既然代表总统制的是袁大总统，而代表内阁制的是国民党，在这场南北战争中，在国民党和亲国民党的社团看来，古德诺很自然的便被看成袁世凯的‘魔鬼辩护士’；而在袁氏和亲袁的政团里，古氏很自然的也就变成总统派(和后来的帝制派)的最有力的理论‘中坚’。因此在二次革命结束之后，袁氏所推动的一系列的变法改制，如上篇所述的新的‘大总统选举法’、‘解散国民党训令’、‘停止国会议员职权’、‘废弃天坛宪法’、‘增修临时约法’、‘颁布新约法’、‘实行一院制’、‘废除内阁制’和‘总统世袭制’等独裁政策的推动，古氏的理论，纵无决定性的影响，至少也是被袁派引为借口的，尤其是一院制‘新约法’的颁布，古氏且以吾道得行，引以为慰呢。【古氏于一九一四年八月返美出任约翰霍浦金斯大学校长新职，同年十一月十九日曾出席在纽约举行的政治学会年会，作主题演说( Keynote speech )时，即以当时的中国的宪政改革为题，对‘中华民国约法’(新约法)推崇备至。汉译讲辞全文见上引‘北洋军阀’卷二，页九三九─九四五，原存顾维均私档；英文原稿见美国政治科学院所发行一九一四年年刊；摘要见十一月二十日，纽约时报： Dr. Goodnow Speaks on Birth of Chinese Republic at Dinner of Academy of Political Science.)

    虽然古某也一再坚持，他对中国国体和政体的建议( advice )，是从纯学理的立场出发的，但是总统派(和后来的帝制派)则对他的‘纯学理’毫无兴趣。他们所需要的只是古顾问对‘总统制’和‘中央集权制’的大力宣传。为将来实行帝制铺路，使这位来自美国的权威教授，变成中国未来皇帝的‘御用文人’，而古氏由于初临东土，对诡谲的中国政坛，毫无认识，乃被无辜的卷入中国的臭酱缸，作帝制派的替罪羔羊，几至不能自拔。其被栽赃，栽得最惨，而百口莫辩的，则是他那篇著名的所谓‘帝制优于共和论’了。

    ‘帝制乎？共和乎？’的英文原著

    原来当古德诺于一九一五年七月第二次来华时，正值中日二十一条交涉完全结束，袁政府大难不死，外患稍纾，喘息方定，乃又回头为内政国体，重作旧梦。当初曾力主中央集权的古德诺顾问，既然适时归来，袁大总统乃纡尊降贵，请古顾问就以评议‘天坛宪法’为题，就世界各国现时所采行的国体，一评共和政体与帝制政体之优劣，以为袁氏本人，以及中国推行宪政前途之参考。这本是古某在二次来华之前早有心理准备的暑期作业，万里归来，所为何事？因此乃尽展所学，为袁总统上了一篇万言条陈，以报知遇。古氏这件备忘录是专为雇主袁大总统撰写的‘密件’，以供袁氏个人参考的。不意此文后来竟为袁党汉译为‘共和与君主论’，文中并强调‘君主制优于共和制’，发交华文媒体广为宣传，它就变成杨度等人所组织的推行帝制的‘筹安会’的圣经了。后来袁氏帝制不成，身败名裂而死，遗臭后世。古氏因之也颇蒙恶名，有人甚至怀疑他受贿执笔，使古老头跳到黄河洗不凊，他本来在美国政坛也是宦途似锦，竟因此一败笔，而前功尽弃。原来在古氏出任约翰霍浦金斯大学校长之时，声望之隆，原不在普林斯顿大学校长威尔逊之下，共和党固有意提名古德诺为总统候选人，与威尔逊一争高下也。不幸古校长竟因‘助袁称帝’之嫌疑被黜，使他合恨终生，也真是无妄之灾。

    笔者抗战期间在重庆读大学之时，即颇思一读古德诺‘共和与君主论’之原著，以见其真相。无奈战时大后方无此治学条件，未能如愿。战后留学来美，曾在古氏寄存于哥伦比亚大学之私档中细索之，还是一无所获，约翰霍浦金斯大学所存古氏遗文中，此件亦无踪影。真是踏破铁鞋，所幸上引美国国务院旧档中却有一复印本【见上引 Foreign Relations， 1915.pp,53─58】与原汉译本互校之，颇开茅塞也。【中文谡稿原载一九一五年九月全国请愿联合会编，‘君宪实录’。上引‘北洋军阀’卷二，页九四六─九五一，和上引郅玉汝讲辞，均收为附录，可供参考。北京第一历史档案馆应存有原件也。】

    承继式的寡头制，优于非承继式寡头制

    古德诺这篇论文，在近代革命史家的诅咒中，不用说是反动透顶了。纵是在开明史家，如不才的老友李新、李宗一(已故)两教授笔下，也是篇大大的‘谬论’【见李新、李宗一主编，‘中华民国史’第二编，第一卷下，一九八七年，北京中华书局版，页五七一，末段】。其实从法理、学理和史实的角度来看，古老头这篇‘谬论’，还不算太‘谬’。他的谬，是谬在他老学究的政治天真( political naivety )……。他不该在那个紧要关口，写那篇助纣为虐的文章。学术虽是中立的，但在那个没有中立地区存在的是非时刻、是非之地，客观是非的标准就不存在了。我们今日如重览斯文，把它当作一篇‘史论’来读，觉得他也颇能言之成理嘛。

    提要而言之，则是古某认为各种政体制度本身，如帝制也，共和也，固无绝对优劣之可言。其所异者端在其采用之各族群国家是否能适用之也。即以共和政体( Republicanism )来说吧，百余年来之大国，行之最有效者。实只美法二国而已。美国立国之初，其志只在独立，本无一定实行共和政体之初衷也。只以移民海外，侨民之间独缺有统治历史与训练之皇族。加以开国诸贤均颇有老英伦议会政治之素养，更以开国元勋之华盛顿未尝生子.纵接受黄袍加身，登基为北美王国之乔治一世，亦无美王乔治二世可传。故坚守共和政体为立国之本者，偶然固大于必然也。加以北美地广人稀，生活条件优厚，教育发达，民智大开，人民视参政为义务，以故共和政体竟能一成不变，浸为民主大国，适者生存故也。非共和之优于君主也。

    再看法国：法国革命(一七八九)直承美国革命(一七七六──一七八四)之余波，原亦醉心于自由民主，然法国无议会政治之传统，人民对共和政体殊难‘适应’，亦可说共和政体不适合法国国情也。以故时不旋踵，革命将领之拿破仑遂加冕称帝矣。其后帝制独裁更翻扰攘，至一八四八年革命再起，建立第二共和，旋因人民自治能力不足，原革命将领、老拿破仑之侄，竟背叛共和，恢复帝制。直至一八七○年之普法战争，首都巴黎陷敌，帝国崩溃，法人乃建立第三共和以迄于今。固知法国人民在共和学步中，三起三落，实未能一蹴而几也。

    其后拉丁美洲之西葡两国殖民地，由于摆脱两国之统治而次第独立，因受美法共和政体之影响，乃相率建立墨西哥、阿根廷、秘鲁、巴西诸共和国。然南美诸国缺乏美法两国的文化教育，和社会经济等共和政体所必需的条件，因此画虎不成，共和政体竟相率变成寡头独裁政权。然各独裁政权，如有深具统治能力之强人统治，有时虽亦可相安数年至数十年之久，然若斯强人一旦老迈或死亡，因无固定继承人，则往往群雄并起，争夺政权，就弄得全国大乱，民无噍类矣。古氏且特别举出墨西哥的独裁者爹亚氏( porfirio　Diza )为例。爹总统统治墨西哥逾三十年(一八七六─一九一○)。最初亦能相安无事。然在爹氏日益老迈昏聩之时，由于没个法定继承人，而弄得群雄并起，一国之内总统五人，墨西哥就不成个国家了。所以古老说，一个国家如果搞共和政体画虎不成，与其落得个个人独裁的寡头政权，倒不如干脆实行帝王专政之为愈也。因为搞帝王专政，它还有个老香火、老法统可依法行事。老王晏驾，自有小王按老法统，和平接班；不像个人专制的寡头政权，一旦老寡头死了，众多小寡头，必需大打出手才能接班也。【笔者按：不信试看二战前后的极权国家的表现：列宁死后的斯大林和托洛斯基：孙中山死后的汪、蒋；斯大林死后的马林可夫、贝利亚，和赫鲁雪夫；毛泽东生前死后的刘少奇、林彪、四人帮和凡是派；邓小平生前死后的胡耀邦、赵紫阳和江泽民……】所以古老头说与其画虎不成搞假共和，倒不如干脆开倒车，搞真帝制。因为承继式的寡头政治( Hereditary Autocracy 帝王专制)，实远比非承继式的寡头政治( Non─Hereditary Autocracy 个人独裁制)要高明多多也。

    英国由共和复辟帝制

    古教授为此曾举出个英国历史上的实例：搞废除帝制、建立民国，英国佬实在是天下第一。远在十七世纪中叶，英国就发生过一次‘辛亥革命’。那位领导武装斗争的英国黎元洪，名字叫克伦威尔( Oliver Cromwell， 1599─1658)。克伦威尔的革命军不但一举把英王查理一世‘废’掉了。他们还把他皇上拖出加以公审、定罪，然后砍头。砍掉国王脑袋之后，他们就建立大英共和国，并公举克伦威尔做大英共和国的总统，那时的正式名称叫做‘监国’( Protector )。克伦威尔在大英共和国里当了九年总统(一六四九──一六五八)，年老多病要死了，却没个接班人。克老是人类历史上第一个民选的总统。总统死了，如何接班，历史上却找不到例子。克监国因而想向蒋老总统或金日成大统领学习，来扶植自己的儿子力次尔( Richard Cromwell， 1626─1712，译名用民初原译)做继任小总统，谁知力次尔做不了蒋经国，大英共和国也不是台湾，小克阿斗还未上位便被轰下来了。但是伟大的英国不能一日无主呀。国会内的老议员们，认为共和不合大英国情，还是‘复辟’的好。国会提议，全国同声说好，他们乃把废太子找回来做英王查理二世( King CharlesⅡ， 1630─1659─1685)。大英共和国，也就再度变成大英帝国了，以迄于今。目前这位戴安娜的前夫，如能进德修业，不久他可能又要做‘英王查理’了。帝制的英国那里就不如共和的墨西哥呢？所以古教授说，帝制共和原是半斤八两，没啥轩轾，各有所适罢了。按目前中国的教育、文化，和政治、社会各种条件，应该以君主立宪为宜。若行共和政体，则应加重行政部门的权力。立法部门应以像现代前期英国的一院制，和限制代表制(limited representation)为宜，因为中国目前尚无进行普选的条件也。国会议员应由可选代表的少数‘儒士’和商界团体中选举之。

    以上是笔者在细读古着各篇之后，深觉古氏亦有其语重心长之处，不可以人废言，因而斗胆为之缩写个节略( abstract )，以就正于严肃的读者。古氏之缺点是他以一个单纯的西方政治学者，从纯学理的角度对东方政制大胆发言。古氏对中国近代政治史，毫无所窥。他不知道，民国之所以能顺利建立，实在是中国试行君主立宪(戊戌变法)而彻底失败的结果。如今改道试行共和，也只是困难重重，并没有彻底失败。此时要舍‘辛亥’，而返‘戊戌’，岂非庸人自扰？

    纵使如此，读者朋友们，我们今日如试一回看过去八十年的世界各国，尤其是我们自己的贵国，在袁、孙、蒋、毛、邓、江诸大民族英雄领导之下，政治发展的史实，我们也不能不拍案惊奇，这位美国的古老头，实在也是个能写‘推背图’的预言家呢。所以笔者说他这篇文章，本身并无大疵，只是他写在那个微妙时代，就会被帝制派利用和曲解罢了。杨度在职业道德上有亏的地方，便是他为着自己的政治目的，而故意曲解古氏之文。古德诺分明说的是，共和帝制各有所适，到杨度笔下就被绝对化而变成‘共和不如帝制’了。这是杨度这个政客下流的地方。

    不过古氏对袁总统作上述分析时，他也保留个但书：那就是这个反转型(从个人独裁，立正向后转，再来搞帝王专制)必须：(一)要全民认可，不得稍有反对的动乱出现；(二)列强，尤其是日本，对中国的反转型没异议；(三)要落实真正君主立宪的具体计画。三者缺一不可也。至于这三点，中国是否做得到，则非他这个老外之所知矣。换言之，解决中国问题，还得靠中国人自己去自求多福也。他只是讲一点海阔天空的政治理论罢了。

    ‘筹安会’是个什么东西？

    古氏之言虽是一篇理论性的空话，可是早已蓄势待发的杨度等帝制派政客们，却捡到鸡毛当令箭，就乘势拉开帏幕，正式搞起公开的帝制运动来了。那个全部负责推动帝制运动的‘筹安会’表面上是一九一五年八月十四日，由杨度等六个文人发起组织的，事实是其来有自。上篇曾提过，袁世凯在改变民国官制时，司马眧之心，固已路人皆见。而杨度等帝制派人物动念之时，似亦不在袁氏之后。袁氏之行为，甚或即出诸杨度等政客之策画也。

    根据史料推测，我们大致可说，袁杨的勾结或在二次革命期中也。其后纵在对日二十一条交涉最紧张的高潮期，他们也没有停止活动。杨撰‘君宪救国论’就是在一九一五年四月中旬执笔的，此篇显然是出于帝制派之集体策动，甚或出于袁之授意，时在古德诺的‘共和与君主论’出现的三个月之前也(古文撰于七月底)。袁氏批阅杨文之后，大为欣赏，乃援笔亲书‘旷代逸才’的条幅并制成金匾以宠之。那时中国的崇洋的风气极重，他二人可能自觉杨度的学术分量不够，近地胡椒不辣，美国和尚好念经，古德诺又自视甚高而不知牌底，才决定利用古德诺。君子可以欺以其方。古氏在袁总统礼贤下士的恭请之下，天真的( naively )大掉其书袋，就上当了。本是象牙塔中人，要不甘寂寞下海从政，可不慎哉？其实当时替帝制派捧场的‘远地和尚’，不只古德诺一人也。那位日本政治顾问有贺长雄的作风就更是肉麻了。他不但甘愿作袁氏的苏秦、张仪，到日本去替帝制派活动，他甚至对袁皇上自称‘外臣’呢。(见一九五四年台湾版，‘袁世凯窃国记’，页二三八)

    古德诺哑巴吃黄连

    但是袁、杨二人，和他们所领导的帝制派密谋，可能为突发的日俄侵华的国难所阻，而迟迟未敢公开。等到两难同纾(中日二十一条签字于五月二十五日；中俄恰克图条约则签字于六月七日)之后，适值古氏返华。袁世凯不问苍生问鬼神，竟要求古顾问写一篇比较共和君主两制，孰优孰劣的政治论文，其蛛丝马迹，就不难细寻了。古氏二次来华为时不过六周，竟被逼唱出若斯之重头大戏，吾断其绝非偶然也。

    古氏宏文一出，他们就揭开面纱，公开大搞其帝制运动了。因此从表面上看来，他们组织筹安会底灵感是由古德诺启发的。古氏又岂是笨人。他不甘心为帝制派所利用，得讯之后，他一面于八月十七日招待中外记者，说明真相；另外取得袁氏批准，随即在‘京报’的英文版( Peking Gazetta )上披露其原文，以正视听。但是帝制派利用古德诺来祭旗，以发动帝制运动的目的已达。‘君宪优于共和’的囗号已传遍全国。古德诺这个洋顾问，再怎样招待洋记者，来痛加批驳，也是枉然。加以约翰霍浦金斯大学开学了，古校长于月底匆忙离华返校，人去楼空，杨度(别署‘虎公’)就变成古顾问‘君宪救国’的代言人了。

    【笔者附注：古德诺在离华之前与中国帝制派这段笔墨官司，原是当时中西文媒体的头条新闻，可是八九十年之后，原载报刊多已断烂，上穷碧落下黄泉，寻觅不易。所幸老古是美国名人，其时美国驻华使领馆，对他都十分注意。对华府国务院也密报至详。这些档卷今日仍保存完好，足堪检阅，严肃读者可参阅美使馆代办马慕瑞(J. V. A. MacMurray )于一九一五年九月七日发至华府国务院之七四七号密报，及其他附件，复印于上引一九一五年Foreign Relations( China )，pp.48─53.】

    帝制运动的暴风雨

    筹安会之正式挂牌出现是民国四年(一九一五)八月二十三日。随即发布启事，在全国征求会员，并宣布‘宗旨’说只是研究君主国体与民主国体，何者更适于中国之国情。专谈学理之是非，‘此外各事概不涉及’。最早露面的筹安会成员只有六人，被帝制派媒体，甚至一般与帝制派无关的时论家，都誉之为‘筹安会六君子’。六人公推杨度、孙毓筠为正副理事长。严复、刘师培、李燮和、胡瑛为理事，杨度的‘君宪救国论’也于八月二十六日正式见报。上节已提过，杨在此文中把古德诺的理论加以绝对化，古氏但言君主民治各有所适，杨则绝对化之为‘君主优于民主’，并强调共和不适合中国国情，君主立宪实为将来中华国体唯一之选择云云。不过筹安会也把古氏原文译汉发表，未加删节。

    六君子还是六小人？

    ‘六君子’，在传统中国历史上，原和‘七贤’、‘八骏’一样，是对一般朝士，尤其是关心国事民瘼、守正不阿，而学养超越的文职官吏，作正面评价的褒扬颂善之辞(其反面便是什么‘三害、五虎’和什么‘四大不要脸’了)。吾人如试一翻查辞书就知道，宋朝的政治冤狱里，就出过两造可敬的‘六君子’。明朝为反对宦官魏忠贤，而横遭迫害的也是以左光斗等‘六君子’，最为知名的。不用说在晚清戊戌政变时，为国人一致崇拜的谭嗣同等‘六君子’，就更是无人不知了。但是目前组织筹安会的杨度等六位仁兄，够不够资格，也顶个‘六君子’之名呢？吾人如丢开这个筹安会的负面组织不谈，就人论人而月旦之，则杨度这个六人帮，自我贴金或他人捧场为帝制派六君子，也不算太过分。因为那时对共和政体失望。认为民国不如大清者，社会上正随处皆有。李宗仁将军当年便一再向我说，他在清末上陆军小学时，但见朝野一片朝气：辛亥革命成功之后，则朝气全失。全国上下但觉一片腐烂败坏。李公每每向我叹息说：‘你说奇怪不奇怪呢？奇怪不奇怪呢？’【见‘李宗仁回忆录’第五章一节，末段】

    回忆不多年前，笔者访台时，在中央图书馆拜晤蒋复璁先生，是时正值媒体报导一桩乱伦案。蒋公阅报气愤不已。告我说，他幼年在故乡时，社会上发生一桩儿子打妈妈事件。其结果是本县知事丢官，知府降级。再严重一点，县城府城的‘城墙垛’都要削平，科举停考，以示这是全县全府之耻。蒋公也一再叹息说：‘那像台湾现在风气这样败坏？那像现在风气这样败坏？’

    民国为何不如大清？

    其实像笔者这辈转型期老人，所听到类似的‘今不如古’和‘一代不如一代’的叹息，正是千千万万。上举李、蒋二公之言，冰山之一角耳。余有一颇忠于共产主义的沙坪坝老同学，自北京来向我叹息说：‘当年进中央大学是我自己考的啊。’据她说毛主席治下的名大学，高干子弟是可以随便进出的。这在当年大陆上便是个有趣的问题，叫做：‘为什么国民党做到，我们(共产党)做不到？’其实早年大清帝国做得到的(如地方政府中的‘迥避制’)，而国民党做不到的也正可举之不尽呢。何足怪哉？

    这一古怪现象，朋友，就是笔者所一再强调的所谓转型期特征了。我们中国，不论怎样，总是个有数千年传统的文明大国，更是东方文明的主流，纵是一贯被现代革命党人所诅咒的文化糟粕，所谓封建帝制，也未必全是垃圾。一个曾经数千年不断改革修正的政治社会体制( socio─political entity )，不可能一无是处，他老人家在抵挡不了西方文明的挑战( challenge )而逐渐崩溃之时，断壁颓垣之下往往也有些珠宝黄金，和名人字画，不可玉石皆焚。不幸的是，我们老一代的革命家，都是‘一次革命论者’，一旦把这些断壁颓垣摧毁之后，都信心十足，甚至骄横万状(事实上国共两党都是一样的)，以为一座合乎他们理想的西式摩天大楼，立刻就可耸入云霄。结果往往适得其反，新居未建，而故居已拆，群众露宿街头，饿殍载道，疠疫横行，如此则受害群众就要抱怨今不如古，民国不如大凊了。岂然哉？岂不然哉？

    全民受苦受难百余年了，吾人今日回看，固知一个新的政治社会体制之建立，除旧布新，完成一个适合自己的定型，不断改进实践，非两三百年不为功，哪可一蹴而几。这就是笔者所要说的历史三峡了。三峡过尽，实验告终；国有定型，民有共识，始可重享太平也。明乎此，我们就可以了解民国初年那些要帮袁世凯做皇帝的‘封建残余’，居然能以‘六君子’头衔，来招摇过市，实在是也有他们的群众基础，和实际需要的。只是‘人间无水不东流’，中国近现代史之走向‘共和政体’的‘民治时代’，已经是个改变不了的‘客观实在’，是不能掉头的。民国搞得再糟，历史方向是无法改变的，这场阵痛是避免不了的，‘民治时代’这个婴儿，迟早是要出生的，只是‘六君子’者流，为时过早，见不及此，误以为民国永远不如大清，而要恢复帝制，那就大错特错了。

    ‘六君子’解剖

    杨度(一八七五──一九三一)此人，若论‘现代学识’，由于时代设限，原是个二百五，但其人品潇洒，智商甚高，在辛亥前留日时，即颇有才名，也是个极孚众望的学生领袖。与黄兴等两湖革命青年交往弥深；中山亦甚为器重。他虽薄革命而不为，革命人士也尊重其选择，对他既不相强，亦不敌视，二次革命后，他投入袁氏阵营，主张帝制，虽不无宰相野心，也不是全属投机而毫无个人之政治信念也。杨氏晚年(死前二年，一九二九)居然经周恩来之介绍，加入第三国际为共产党，亦不能以投机目之。因中共此时在四处喊打声中，已躲入地下，实在无机可投也。杨氏为一转型期的有心之士也，可能在帝制途中发现自己错误之后，一朝顿悟，又觉得共产主义才是救国之道也。在历史三峡激流之中，看不出历史的方向而随波逐流者，又岂止于杨度这个活动分子哉？时代使然也。

    至于孙毓筠、李燮和、胡瑛则原是同盟会骨干，辛亥前后为共和革命而拥戴孙公，冲锋陷阵，亦尝出生入死。如今摇身一变，拥袁称帝，可能也是对共和政体失望，穷而思变的结果。革命阵营中之中庸党人，亦未尝疾言厉色，目之为‘反骨仔’也。若论严复与刘师培，那时更是当时学界的泰山北斗，望重士林。严复为民国时代第一任之北京大学校长，蔡元培、胡适之之前辈也。他在学术界的地位，笔者所论已多，在今后文化篇中，仍当续论之。其影响实未可卒测也。有人曾说，严本无心佐袁称帝，渠之列名筹安会为杨度肆意为之，初未获严之首肯。然严对帝制说初无反感，则可定论。否则帝制失败后，严亦不会躲入租界以策安全也。

    刘师培更是国学泰斗，与太炎齐名，黄侃之业师也。早年留学日本时，曾加入同盟会，回国后曾为端方的幕僚，然未废所学也。刘师培(一名光汉)为辛亥革命动乱期中，临时大总统孙文曾通令全军，一致护卫的国家级之国学大师也。若说这些人都是为着个人利禄来拥袁称帝，终难令人心服口服也。相反的，袁本对做皇帝没信心，且曾一再表白无称帝野心，然袁某最后还是购买龙袍违誓下海者，可能也是受了严复、刘师培等一级的文化大师们，参加劝进的影响。据袁的心腹传言，袁闻严复亦参加筹安会表示极为欢悦云云。【见上引李新书，页五七一，转引自‘严几道与熊纯如书札节抄’，载‘学衡’十期】朋友，人总是人嘛。‘做皇帝’何人不想？老兄，坦白点。你不想？我不想？你我都想，那只好去煮黄粱作梦。但是已在做皇帝边缘的人物，他们的想与不想，就在一念之间了。

    又想、又怕，又默认、又否认

    袁之称帝虽早有此心，已如上节所述。但是袁世凯也是个最成熟的政客。‘做皇帝’的诱惑力虽大，为个人利害着想，事到临头，权衡轻重，他也既想着，又怕着。当他的第一号心腹爱将、时任江苏将军的冯国璋于年六月二十二日觐见袁氏，问及帝制计画时，袁说：‘我绝对无皇帝思想，袁家没有过六十岁的人。我今年五十八，就做皇帝能有几年？况且皇帝传子。我的大儿子克定残废；二儿子克文假名士；三儿子克良土匪。哪一个能承继大业？你尽管放心。’

    【笔者附注：袁世凯对冯国璋所说的这段名言，传世版本甚多，也略有异辞。拙篇所引出自比较更接近原文的张国淦版本。张是直接得自徐世昌口述，徐是袁世凯的总角之交，做皇帝时的不臣之臣，故较为可信也。见张国淦遗稿‘洪宪遗闻’，复印于中国人民政治协商会议全国委员会文史资料研究委员会编‘文史资料选辑’，第一辑，一九八六年，中国文史出版社出版页，一三六。以下简称‘文史资料’；关于袁家祖先活不到六十岁的故事，请参阅‘晚清七十年’，卷五，有关袁家各章。】

    袁氏这番话说得近情入理，老冯也信以为真，因此替上司也到处辟谣，说袁总统绝不会做皇帝。袁也曾对徐世昌说过，若有人要陷他于不义，要逼他做皇帝，他就要避往伦敦去做寓公，不问国事。并说他有个儿子在伦敦留学。他已嘱其略购薄产，以便退休老人遁世隐居，云云。余曾翻阅当时的美国外交密档，竟也发现美国驻华使领馆，也据之以向华府密报，袁如易共和为君主，中国国内力无足与其抗衡者。然据冯国璋将军所述，以及各方情报的分析，袁总统似无称帝之心也。谁知袁某血口未干，他底帝制行为却一天天地成为事实，这不仅使华府洋人自叹情报不确；冯国璋也大为生气。他自认是老袁的头号心腹，他的老婆都是袁氏所介绍的袁家的家庭教师。他两家亲如骨肉，而袁氏却对他作如此欺骗。是可忍，孰不可忍呢？其实吾人如以行为科学的法则来加以分析，这现象只是袁世凯的矛盾思想，所反映出来的矛盾行为。不是单纯的欺骗行为也。‘做皇帝’是何等大事！袁氏面临这个‘做不做皇帝’的重大抉择，他原是又想着，又怕着嘛。因此他对纵是最心腹干部的表态，也是一边默认，一边否认的。有人固以袁公为伪君子也，默认是真，否认是假。其实两面都是真实的现象……。朋友，他老人家，原来就是又想着，又怕着嘛。所以才表现出又默认、又否认的矛盾行为。不知如何是好嘛。朋友，做皇帝是搞着玩的？真是愁煞人，天不管。一则以喜，一则以惧。

    一则以喜、一则以惧

    试问袁公何所喜？他喜的是，帝制运动于一九一五年八月，在筹安会策动之下，未几即全国风行，如野火燎原，一发难收。筹安会的原始计画是，直接发电各省将军及巡按使，并通函各部院司长以上官员，附寄古德诺论文，及入会志愿书，和对国体问题的投票纸，请覆文者书明赞成改制与否，并请中央各官府，及各省区选派代表，齐集北京开会，共决大计。果然各省区、各官府寄覆函电，直如雪片飞来。首先是中央政府上下，文武官员，及畿辅军警数千人集会、表态、劝进。中央大员中除黎元洪、段祺瑞、徐世昌、张謇等少数略表消极之外，其他如杨士琦、梁士诒、陆征祥、章宗祥、周自齐、朱启钤等等，都争先恐后，排班劝进。反对者简直寥若晨星。

    至于省区和地方藩镇，除冯国璋、张勋等二三人略表达迟疑之外，时未经旬(九月二日之前)，已有方面大员段芝贵、龙济光、张作霖、赵倜、靳云鹏、倪嗣冲、陈宧、唐继尧、汤芗铭、阎锡山、张怀芝等等，所谓‘十九将军联名劝进’的通电。声势夺人。

    民间团体的劝进电报，那就更是更仆难数了。且有未收函电之各地商会工会等亦王动申请入会，并派员来京，共襄盛举。杨度等初意本是等各省代表莅京之后，即开会表决改变国体，呈请政府施行。甚至即时黄袍加身，拥戴袁氏立登大宝。然筹安会原自诩为民间组织，如此行动于法何据？不得已乃改采‘国民会议’形式，由各省区各团体指派代表来京，组织国民会议，决定改变国体，呈请参政院代立法院采纳执行。然国民会议组织需时，而参政院于九月一日例会在即，势难配合。筹安会诸公乃再度变通办法，以‘公民请愿团’之方式行之，而各省各界之公民代表，即由各省旅京人士就近选任。盖各省旅京人士多为各该省区头面人物，与母省区各界接触既广，代表性亦大也。这一来，果然问题解决，盗铃掩耳，皆大欢喜。自此公民请愿团之组织，直如雨后春笋，连人力车夫请愿团、乞丐请愿团、妇女请愿团，乃至妓女请愿团，均纷然杂陈。一致向参政院代立法院‘请愿’国体改制，由共和改君主，并拥戴袁大总统为‘中华帝国皇帝’。参政院所收请愿书既然盈箱累箧，乃票决组织‘国民会议’，以顺从民意，而帝制派又深恐旷日持久，诸多不便，乃由‘财神’梁士诒拨款补贴，建议组织全国各界‘请愿联合会’以代之。梁之建议，的是神来之笔，自此筹安会历史任务已了，乃于十月中旬易名为‘宪政协进会’，渐次隐没，退出历史。请愿改制的天降大任遂由经费充足、人才鼎盛的‘全国请愿联合会’一肩挑之矣。【参见高劳著「帝制运动始末记’，及黄毅著「袁氏盗国记’，选载于‘北洋军阀’卷二，页九二二、九七五】

    国民代表大会的推戴闹剧

    历史家于世纪末，秉笔书之，自难免感叹上述的传奇，实在是一场丑剧、闹剧，和悲剧。但八十年后回看这段三峡之中，浪打船翻，其丑、其闹、其悲，不更有甚于此者乎？谨与贤明读者共叹一囗气，这原是我们社会文化转型期中，避免不了的历史伤痕嘛。在转型期中的中国，国无定型，民无共识，政无法统。在无法无天的状态之下，一个泱泱然有五千年文化传统的文明古国，往往就被屈指可数的一小撮政客和军头弄得河翻鱼乱、民不聊生。而这些兴风作浪的军人和政客，往往也都是一些能力非凡的领袖之才。在一个有制度、上轨道的国度里，他们往往都是些了不起的建国治世、各方面的领袖，但是在一个无法无天的社会里，他们就是害群之马了。

    就以上述这个帝制运动来说吧，那就是一个自作聪明、投机而不安分的心政客杨度，组织了一个六人帮的小政客集团，以迎合一个特大政客袁世凯的意志，庸人自扰、自以为是的干起来的。他们原是一批了不起的人才，时未经月，便把个帝制运动在四海之内弄得风起云涌。号称会员万人，分会遍及全国，但筹安会却自始至终未开过一次大小会议。一切会务皆由杨度等三数政客，秉承袁氏意旨而操纵之。迨运动已变成一时气候，参政院中其他政客亦急欲染指，乃一变而为‘全国请愿联合会’，原先之六君子，乃扩大为‘十三太保’。然‘请愿’团体究不能改变‘国体’，乃承旨组织‘国民会议’，再跃而为‘国民代表大会’，由各省区、各行业分别选出‘国大代表’，举行国民代表大会以投票决定，改变共和国体为君主立宪。旋又以国民代表大会召集需时，再简化为各地区国大代表就地投票，以决定国体。如此这般，各省区，各行业(包括‘硕学通儒’)竟于一九一五年十二月上旬，投票完毕，全体国代凡一千九百九十三人，共投同等票数，‘一致赞成(改变共和)为君主立宪国体’。据此，十二月十一日，参政院由副院长汪大燮领衔，三呼万岁，向袁大总统恭上‘推戴书’，推戴袁某为中华帝国皇帝，并乞顺天应民，早登大位，以定国基。帝制派经过三个多月的疯狂努力，至此算是大功告成了。

    【有关袁世凯帝制运动的直接和间接的史料是说不尽的。最近出版而比较全面的选辑可参阅上引‘北洋军阀’卷二，丁，‘袁世凯统治的垮台’，页九一九──一三四九；戊，袁世凯公牍选编(一九一二──一九一四)，页一三五○──一四○○。】

    梁启超、蔡锷与袁世凯

    上述故事全属推戴者的花样，但是被推戴者的暗室作业，又是怎么回事呢？上节已提过，袁世凯对做皇帝的兴趣自始就非常浓厚；但是兹事体大，他又是个政坛老狐狸，经验丰富，知道后果严重，不敢轻试。因此对做皇帝这套玩艺儿，心理上既想之，又怕之。掉句古书，那就是‘一则以喜，一则以惧’。上节已略有交代，他喜的是承旨者多，儿孙满堂，如今帝制运动风起云涌，黄袍加身在指顾之间。一个三十年前的落第秀才，竟有今日，安得不喜？此人之常情也。但袁氏毕竟是个经验丰富的老官僚，他内心怕怕，实与喜悦同深。

    袁公又怕些什么呢？须知袁总统原是毛主席的前辈，也是个枪杆出政权主义者。他第一怕的是他自己的枪杆靠不住，袁的江山是枪杆打下的。当年帮他打天下的功臣段祺瑞、冯国璋、张勋等人如今都自成方面。仰望黄袍，各有私心。慢说他想做皇帝，就是维持个总统大位，也要时时看他们脸色。笔者在清末诸篇就已交代过，袁的北洋军系统，一向是不用留日学生的。如今北洋系本身已渐感尾大不掉，他想另组‘模范团’作第二‘小站’，来改造北洋军。不幸北洋系暮气已深，无人可用，他就又想到留日学生了。他之所以千方百计要把蔡锷从云南调到北京，原是一石二鸟。一方面是为着削藩；另一面也预备重用这位梁启超的得意门生、青年的蔡将军(一八八二──一九一六，时年三十二岁)，以夺回军权，彻底改造北洋系。为此，梁、蔡师徒也心知肚明，而由衷感激，并诚心诚意服从袁大总统领导。因此进步党也就变成国民党的死敌之拥袁政党了。

    袁世凯这项安排原是个大政治家的安排。不幸竖子成名，虎头蛇尾，他那个锦绣江山，后来就是在段、冯、张杯葛之下，被梁、蔡师徒，一文一武打垮了的。下章再详叙之。

    列强干扰和军费无著

    袁氏第二大怕，是怕虎视眈眈的帝国主义，尤其是日本。他怕他把民国改成帝国之后，列强拒不承认，甚或乘机混水摸鱼，出兵干扰，助长地方叛乱，那他就无法应付了。近代中国史家，尤其倾向于国共两党的党史家，每喜各为其主，护党骂袁。说袁世凯勾结帝国主义，叛国卖国。因为袁在中国近代史上是个独夫，不像两党在枪杆之外，还各有其笔杆也。其实如果不存偏见的治史者，百年回顾作持平之论，在当年各帝国主义虎视眈眈，尤其是无耻的日本军阀赤裸裸的侵略之下，袁氏之呕心沥血、寸土不让的应付纪录( record )，哪里又比后来的政权更坏呢。若以春秋之笔，作诛心之论，则比诸蒋公的‘按内让外’(据说这话是张学良改的)，被逼抗战，和却赔保皇；以及毛公的抗日救党，‘感谢日本侵略’，两党联合牺牲外蒙古和钓鱼台，则袁氏尚有足多者矣。史家执笔，能不三思？袁氏因有此外交上之顾虑，所以他搞起帝制来，也就畏首畏尾了。

    袁氏之第三大怕，厥为经济。二次革命时，袁氏对国民党之所以敢悍然用兵者，与五国银行团借款之适时签字，实有绝大关系。然可一不可再，设因共和改制，而再度引起南方诸省之独立，袁氏要用兵平乱，则军费一项便可置袁政府于死地，此亦袁氏所深知也。

    上车、煞车，与翻车

    袁氏因有上述三项之顾虑，所以他搞起帝制来，因为目标诱惑太大，他虽然永远热中，但也始终犹豫。而杨度等喽啰不知老人心事，但知疯狂拥戴，推得衰迈老人上车，勇往直前，从不后顾，而心事重重之后座老乘客，则频频煞车减速(余见美制配有避弹玻璃的保险轿车，后座都装有煞车，以防司机之暗算)，以策安全。余曾于袁大总统的起居注中，按日细计之，老乘客在后座煞车减速，盖不下十余次之多也。

    袁氏最大的一次煞车，盖发生于一九一五年九月六日。其时参政院已一致票决拥戴。十三太保亦正持袍以伺，预备就把假惺惺的皇帝候选人，拖入宝殿，来个黄袍加身了。忽然内府传谕，说大总统有话要说，并嘱杨士琦代为宣读，似对十三太保浇盆冷水。盖传闻大总统已正式决定，拒绝推戴。连反对帝制的参政院长、副总统黎元洪，亦自退隐之处，赶来听讲，咸以帝制运动盖可告一段落矣。谁知只是后座煞车一次，候选皇帝并未下车也。杨士琦传谕说，作为中华民国大总统，袁公有维持共和国体的责任。接着便强调说：‘本大总统所见，改革国体，经纬万端，极应审慎，如急遽轻举，恐多窒碍，本大总统有保持大局之责，认为不合事宜。’可是最后还是拖个尾巴。说国民请愿要更改国体，也为的是‘巩固国基，振兴国势，如征求多数国民之公意，自必有妥善之办法’。【见一九一五年九月七日‘政府公报’】换言之，如经过一个‘国民会议’，或‘国民代表大会’一类机构之公决，那自当别论，如是则‘本大总统’也未始不可考虑也。

    这条狐狸大尾巴拖得十分巧妙，也十分明显。果然三个月之后，经过‘全国代表大会’，各省一千九百九十三人之票决，改变国体，推戴袁公为中华帝国皇帝，这个‘多数国民之公意’，由参政院作为全国总代表，于十二月十一日，三呼万岁之后，袁大总统就于十三日正式接受拥戴，做起中华帝国的洪宪大皇帝了。

    袁世凯晚年之做皇帝，和汪精卫晚年之做汉奸，异曲同工，都是一失足成千古恨。流芳百世，和遗臭万年，契机只在一念之间。悲夫！(一九九八年十月二十八日于北美新泽西州)


九、袁世凯留下的烂摊子

    我们在前章里曾一再的说过，民国时代最上层的政客，差不多都是天堂地狱之间的边缘人。因为他们所处的时代是个波涛翻滚的转型期。前型(有两千年历史的帝国制度)已毁；后型(今后两千年的民主制度)未奠。他们一般都是忽前忽后，不知所适的在两型之间走钢索桥。上有光明灿烂可望而不可及的天堂下有怪石嵯峨、阴森险恶的万丈深渊，一步踏错，或一念之差，便会坠入谷底，而粉身碎骨。他们自己遗臭万年不打紧，索桥被他们弄断，全民族也随之滑坡，尸填沟壑，彼岸无期。这种一失足成千古恨底最明显的例子，就是袁世凯和汪精卫了。汪氏当年如不因误听他那心际狭小而又生性泼辣的老婆之言，在一念之差中，当了汉奸，抗战后在蒋公弄得捉襟见肘、无路可走之时，就是‘汪先生’的天下了。哪还轮到胡适之、李宗仁来做总统呢？有汪在，国民党又何至愚蠢的为渊驱鱼，把整个的‘中国知识界’(The entire Chinese intelligentzia)包括朱镕基在内的精英五十五万人，送给老毛小邓去‘引蛇出洞’，当其‘右派’，而糟蹋殆尽呢？老实说，毛泽东的作孽就是从反右开始的。其后随之而来的大跃进、四清、文革、四人帮，一直到老邓的天安门，都是从反右的骨牌效应。而中国共产党的政权之所以能在中国历史上出现，其第一个‘千古功臣’，绝不是张学良张也向不以此自居。他甚或公开的说是他当年犯了错误。虽然他并不改悔。少帅就曾向笔者说过，他是以部下身分，阴谋反对长官，他自已的部下，如果也以同样阴谋反对他，他早就把他自己枪毙了。所以他对蒋介石关他五十年，毫无怨言。少帅近一百岁了，据说头脑还很清楚。此语可覆按也。中共的‘千古功臣’，更不是日本军阀，而是当年内部倾轧无已时的国民党本身啊。国民党自已胡搞一通，才搞出个共产党来，哪能乱怪他人呢？

    王小二过年的闽南帮

    国民党败退到台湾之后，并没有下过‘罪己诏’。迨蒋家朝代结束，闽南帮篡夺了江浙帮的党权之后，在旁观者清的历史家眼光里，李登辉主席不只是承继了蒋家的党权和政权，他也承继了江浙帮的错误，而扩大其错误。江浙帮最大的致命伤是心胸狭小、畛域观念牢不可破、不能容忍异己，而缺乏‘治大国如烹小鲜’的泱泱之风。帮内之同伙，其甜如蜜帮外之人，则被弄得离心离德。结果圈圈愈画愈小，终于被迫退出了大陆。

    可是今日的闽南帮简直是王小二过年，一代不如一代。李登辉总统，我们犯不着为尊者讳，实在是台独派中最大的台独。其志只在一岛。朋友，一岛何伤哉？真把个台湾小岛，建成个迷你瑞士(台湾没有瑞士大)，有何不好？问题是你建成建不成嘛。我们搞历史的，尤其是从宏观史学的观点，教世界通史的大学教师，随隔洋观火，回看我们祖国政局的发展，我们认为台湾没有做东方瑞士的任何条件。真的要做了，在两大强邻的卧榻之侧，哪有酣睡的余地？成年成月的，在两个虎视眈眈的吞噬者之下讨生活，哪有一天的太平日子好过啊？他们这些有个人野心、而又心胸狭小、更不明历史大势的政客们，自己都在汪精卫、袁世凯、盛世才、高岗的旧例之前走钢索，两千万善良而‘身在此山中’的同胞，去陪他们跳崖，岂不太冤枉了？

    其实，李总统想把台湾建成个独立的瑞士，也只是个借口。本质上，他实在也只是和他前任的江浙帮一样，在画小圈圈，把他所不喜欢的‘外来政权’和‘非我族类’的异己，一起赶出圈外才好。不幸的是国民党本身就是个‘外来政党’，其中包括马英九在内的‘老外’太多了，赶不尽，杀不绝。小马哥的当选，对李总统也不是滋味啊。

    政治转型中的成熟选民

    所以马英九今次在三合一中当选，恕我隔洋旁观，大胆妄言。原因大致有两大端：(一)近代中国政治史从帝制转民治这项转型，转了将近一百年了，由于中国幅员太大，其走向成熟的程序(process)，是前进落伍，有其显明底阶梯性的。台湾是排在这个民主阶梯的最前列。尤其是台北市的选民的政治水平，在我个人看来，已超过今日的纽约市，这当然也是信不信由你。

    【笔者附注：个人在四十年代末期便到纽约，斯时本市市民中的黑人、波多黎各人、今日所谓‘西人’(Hispanics)，都还是真正的‘少数民族’，因此市长和市参议员等选职，经常都由多数的白人包办。但是这些政客中就有人看中远在天边的、说西班牙语的波多黎各人。波人皆是美国公民，但是在其本岛上，他们过的基本上还是生活水平很低的拉丁美洲的生活方式，和教育水平。知情的纽约政客和商人各为私利，乃设法鼓励波人大量迁居纽约。商人为的是廉价劳工政客为的是集体选票。这一来，波、黑、西三个少数的总人数就超过白人了。选职官吏的背景也就迅速改变了。纽约领先，华府、芝加哥等大城随之……，白人政客开其端，黑人政客踵其后，驯至诸大城，尤其是华府的市长就非黑人不能出任了。因此美国传统中英国式的老办法也就行不通了。这是进步，是退化，历史家固不能乱下雌黄，但是新时代、新风气则是客观的事实。嬉皮时代以后，性与政，也就难解难分了。略微保守的中国同胞，看到柯林顿大总统在办公室内的私生活，认为不可理解。但是你要知道，华府市长却在市长会客室内，公开做相同的事件，就没啥奇怪了。总之，经过数十年在大洋两岸观察所得，我个人就认为，台北今日的选民，比今日纽约的选民，在政治上更为成熟也。】

    今次马英九之当选，就是台湾选民的政治智慧的集体表现。奇怪的是，这种政治家的远见，自私和短视的政客反而没有但是具有高度政治智慧的老百姓的眼睛却是雪亮的。这次三合一选举中所表现出来的，我们海外旁观，真不能不为我们的民族智慧，击节称叹。阿扁这位钦定的候选人，如来个压倒式的当选。天啊，吾将见铜驼于荆棘中矣。首受其害的阿扁自己不知也。

    集体舍身跳崖的可怕

    台湾如真的走向独立，我们怕的不是江泽民要动武；老江能搞几年？我们怕的也不是共产党要动武。在一部中国通史里，共产党又占几页？我们怕的是大陆上十二亿汉语民族，和海外五千万华侨，也要动武，而使老江和老共变成了他们的英雄(所谓时势造英雄)，那就不得了也。但是动武解决不了问题，动武可以亡国、亡岛，可以造成万人坑，制造杀人犯。那如何得了！？我们看看今日波士尼亚的万人坑，能不触目惊心？有些朋友，尤其是教授圈内的朋友们，就诅咒今日中国日益看涨的民族主义，说它是可怕的万恶之源。我们要反对到底，千万不能加以鼓吹。这问题便是教授们‘主观’的鼓吹或诅咒，和这个民族主义的‘客观’底存在，完全是两码子事。事实上，台独运动之兴起，也是今日民族主义滥觞的一环。两者之间是有其恶性循环的关系，非可偏废也。

    群众智慧胜过个体智慧

    我们在海外做‘天朝弃民’，已经做了一辈子。已故诗人刘若愚教授说得好，‘游子归来作外宾’。胡服胡语，归化番邦，已经三代了。两岸弄得糜烂一片，干卿底事？但是究竟同宗共祖，血浓于水。见无辜同胞集体跳崖，不免为之心慌意乱也，不意一觉醒来，忽然看到小马哥香槟浇头，全岛大乐，万紧皆松，深觉宝岛上的民主政治，前途无限。在此紧要关口，台北选民所表现的成熟、沉着，和应变的集体智慧，真非同凡响。

    记得数年前，我的哥大小友张旭成博士，回国竞选民进党立委，我们老朋友一致奋起拥张，笔者就曾引孟子的话，为满口‘吴三桂’的旭成博士作点劝戒，说：‘其为人也，小有才不明君子之大道也。’搞政治要更上层楼，张兄还要多读点中西两文明中的‘圣贤之书’，变化变化气质，才能做政治家呢。想不到这次台湾三合一的选举之中，全体选民竟能集体的表现出若斯之‘政治家’的涵养与风度，反为少数趾高气扬的个体政客之所不能，也真是大出意料，大出意料。

    再回看民进党出山之时，旭日初升，是何等声势？但在这次三合一之中，竟为全民所背弃。真是奇怪吧？朋友，不奇怪也。此为我民族集体智慧，在不知不觉之中所表现出来之政治潜力也。何足怪哉？何足怪哉？袁世凯皇帝做不成，哪是小凤仙的男友，利用那几千杆破枪，打下去的呢？他是做皇帝不得人心，为全民所背弃，才灰溜溜地倒下去的呢！

    民主政治家的起步

    小马哥的胜选，还有另一个原因：(二)那就是台湾在经过多年的民主政治的实践，他们中生代的‘政客’(politicians)，已逐渐迈向成熟的民主‘政治家’(statesmanship)的境界。这次王建煊不着痕迹的舍身保马，便是这一境界的最高表现。上次总统竞选时，陈公子的表现，就差劲多矣。这不是陈履安不如王建煊，这是台湾政治运动渐次升级的结果。大的政治走向高层次，才会产生高层次的政治家来。愚最近阅报，知道柏杨自叹渺小，说他写作一生，只写出两片磁碟来。柏老有所不知，十年之后他会更渺小，因为他就只剩半片不到了。以前我就劝过胡适之先生，说‘水经注不能再搞了’，但是他已经搞了二十多年了，怎能煞车呢？胡老师在水经注研究上的成就，今日如找个‘博士后’用电脑来做，大概需要一年半载的工夫吧。时代的进步多么可怕。我国古法家说得好：‘时变而法不变者，乱。’生在今日的高科技时代，时变而法不变，时变而头脑不变……，朋友，就不止于‘乱’而已了。

    台北人已非吴下阿蒙

    这次台湾三合一选举，是成就了小马哥。使他亦步亦趋走向政治家之途。但在在下看来，最大的收获者，可能还是阿扁。阿扁之志不在台北也。阿扁是少有大志的。人家是志在总统呢。但是阿扁这次如果胜选了，他底挫折，必然会拖到下一次去发生。阿扁啊！这次塞翁失马，安知非尔之福？阅报知阿扁检讨败选的原因说是‘与外省人没有沟通好’。话是说对了，但是只对了一半。须知，‘本省人’如果全投阿扁的票，阿扁还是会当选的。这次投票何以还有那么多的本省人，不投本省籍的阿扁呢？这就是因为台北今日已不是台独人士心目中的‘台湾城市’了。台北今日已是个享誉世界的开放性的国际大都市。台北人早已不是只知在街头打人的、台独心目中那种‘褊狭’的吴下阿蒙了。

    法国大革命时，拿破仑瞧不起英国人，他认为久居小岛之上的英国人，心胸褊狭，目光如豆。所以他对英国人嗤之以鼻，说英国只是个‘小商贩的国家’(a nation of shop─keepers)。在十八世纪初年，路易十四时代的英国人确实如此。可是时至十九世纪，英国人走遍世界，见多识广，早已不是当年的‘小商人’了。而拿翁时变而头脑不变，还以为伦敦人是吴下阿蒙，掉以轻心，他就被英国人活捉去了。

    总之，大陆上一般五十以上的人，都还在老的酱缸中挣扎，形势比人强，亦不得已也。我们只有耐性等着吧。生在文化边缘和疆土边缘的小政客们，动不动就不要做‘中国人’。我甚至有一些个人感情极好的‘本省藉’朋友们告诉我：当年从大陆迁往台湾的移民，全是男性。清政府不许女人过海，所以他们底祖先讨的妻子，全是原住民，所以他们早就和大陆上的汉人不是一族了，‘不信’：他说，‘您摸摸我们的皮肤就是不一样’，所以台湾应该独立。其实汉民族(孙中山把它早就改名叫‘中华民族’)，原是个多民族的大熔炉(Multi-racial Melting Pot)，我们历史上最伟大的诗人、精通蛮文的李太白，就不是个，事实并不存在的‘纯汉族’。在近现代史上敢于顶撞毛泽东的大‘脊梁’梁漱溟先生，就是个蒙族。孙中山先生早年也做了美国人，拿了美国护照，最后还不是做了国民党的总理、中华民国的国父。阿扁兄，搞政治为什么不搞大一点？在个小岛上走钢索，最后来做个殉岛烈士，智者不取也。

    是谁搞垮了袁世凯

    现在让我们言归正传，再翻翻历史，回头看看袁世凯：袁氏在民国二年，镇压了二次革命，削平了国民党的三藩之后，是何等声势？趁此声势，他就应该虚怀若谷，好好的为国为民，做点善事。但是他不此之图，却要起邪心，做皇帝。结果就因一念之差，摔下钢索而粉身碎骨。朋友，试问老袁为何失败，而失败得那么惨？他是被风流小将蔡锷打垮了？非也。朋友，袁世凯就因一念之差，而为全民所弃也。悲夫。

    我们要知道，袁世凯在称帝之前，中华民国原是个统一的国家啊。中央政府也是个可以驾驭全国的政府啊。袁大总统在一般黎民百姓和知识分子之间的声望，是远在孙前总统之上至少不在当时的中山之下。连蔡锷将军当时对所谓‘党人’也颇感不耐。笔者在前篇中就提过，二次革命期间，蔡锷(时为云南都督)就曾发过拥护中央、痛诋李烈钧造反的通电。当时又有谁能够逆料，三年之后，蔡、李二人又联袂率领护国一、二两军，北伐讨袁。这又是谁之过呢？千不是，万不是的是袁世凯在一念之差中，上了儿子的圈套，要做起皇帝来。这一失足，他自已遗臭万年不打紧，却使我们的国家民族，几乎也被拖到万劫不复的绝境。这纯粹是个历史上的‘偶然’嘛。袁世凯之想做皇帝，原是一念之差搞出来的嘛，是啥鸟‘历史的必然’呢？邱吉尔在打了二次大战之后，痛定思痛，就曾在他底二次大战回忆录里面，举出过好些例证，来说明‘偶然’怎样改变了历史的方向。

    宏观有其必然；微观难免反覆

    笔者在不同的拙著里曾反覆地解说过，从宏观角度来看中国近代史的发展，是有其必然性的：那就是帝制向民治转型，众星拱北，万水东流，这是任谁也改变不了的大趋势，是个历史的‘必然’。今后两千年，至少是今后五百年的中国是个‘民治’的中国，是任何人都无法否定的、扭转的。

    可是，从微观的史学法则来观察，则这条通向太平之洋的长江大河，每个阶段都是反覆无常的、捉摸不定的。‘共和不如帝制’(袁世凯语)；‘选举我是绝对不相信的’(毛泽东语)；‘民主专政至少再搞二十年’(胡锦涛语)；…‥还有举不尽的语录，和不够资格叫语录的语录呢。但是这些‘反覆无常’、‘捉摸不定’的小阶段现象，却改变不了‘万水东流’，或‘权力滑坡、独裁专制、逐代递减’的大趋势。看不清这一‘历史的客观实在’的政客，必然就会在时代的潮流上落伍，终于被历史斗垮、斗臭。袁世凯的悲剧，就是他的时代背景，和知识条件，使他无法看清这个大潮流的总方向，而误走回头路的结果。

    吾人在世纪之末观光客，站在巫山十二峰之巅，俯视三峡之中千帆齐下，大小船夫、袁皇帝、蒋总统、毛主席、邓上皇、胡总书记耀邦、赵总书记紫阳、江总书记泽民、李总统登辉，乃至最近以香槟浇头的小马哥，强颜欢笑的阿扁哥……，或沉或浮，乱成一片，千里江陵一漩涡，看得好不清楚。但是身在船上的操舵者，面对削壁险滩，波翻浪滚，生命交关，何由得见呢？他们自己并不清楚的故事，搞历史的人却不能忽略。一个一个的慢慢来交代，现在还是先谈谈袁皇帝的后遗症：

    从较好制度、可行制度到破产制度

    袁世凯在身败名裂、忧愤暴卒之后，他身后留下的烂摊子，无人能够收拾，其后遗症至今未了，我全族可就跟着吃苦了。

    笔者不学，曾在不同的拙著里，一再说过。我们那个有两千年历史的帝国文官制，不是个‘最好的制度’(Best System)，但是它和与它同时的其他文化相比，它却是个‘较好的制度’(Better System)；至少是个‘可行的制度’(Functional System)，所以它才能延长至两千年之久，而没有消灭。

    这个可行的制度，可行在何处呢？再三言两语交代一下。我国自秦皇汉武以后，必然和偶然的因素交互为用，使我们的‘政治社会结构’(Socio political Structure)走进了一个‘国家强于社会’(State Stronger Than Society)的特有的模式。在这个模式里，最大的问题，是强有力的中央政府能维持长期稳定的问题。而长期稳定的关键则系于中央政府的接班制，也就是继承制。解决这个问题，智慧加机运，我们的祖先选择了‘帝王传子制’(注意不传女)，它能够一传至十代以上而不出大纰漏。这是在历史上打破金氏纪录的政治制度，为其他任何文化所无也。

    汉初诸吕之乱时，顾命诸大臣，咬定了一个‘非刘不王’的原则，并声明‘非刘氏而王者，天下共击之’。试问当时诸大臣对刘氏真是如此效忠？非也，朋友，他们都是一批了不起、有远见的政治家也。他们为的是奠立一个稳定的中央政府，为万民造福也。我国古代本有所谓‘传贤’、‘传子’的两个传统。但是他们知道传贤，牛皮而已。传子才是个‘可行的制度’，可以加以不断的改进也……。在古代史上能和中国平起平坐的只有个罗马帝国了。罗马帝国就是在这方面败下阵去的。罗马帝国晚年出了三十个皇帝，就有二十九个被杀掉。朋友，将货比货，你能说我们中华帝国所行的不是个‘较好的制度’？

    地域庞大、人口众多的大帝国，第二个大问题，便是闹分裂，搞藩镇跋扈，军阀盘据。我国最早的帝国政治家，对此也有最适当的安排，能防患于未然，化之于无形。为此，除掉短期的唐末之外，汉宋明清一传数百年，都未发生太大的问题。你看近在眼前的晚清七十年，动乱若斯，有没有军阀横行呢？你说人家是封建落伍，三座大山。

    最后，大帝国里的草根老百姓，总得有个和平安定，善有可褒，恶有可告，安身立命，有保障，有公平的社区生活。这一点在我们传统帝国里的正常状态之下，都有其可圈可点之处。当中西两文化在十六七世纪初次接触时，康熙乾隆的中国。双方是各有短长也。不幸在十九世纪之末，在双方较劲之下，我们败下阵来，破了产，社会文化、政经制度，就被迫转型了。在转型期中，新制尚未奠立，旧制已玉石俱焚了。凡事没个标准可循，旧社会出身的政客(如袁世凯)就晕头转向，莫知所适，不得已就只有乞灵祖宗，反动回头革命阵营出身的政客(像毛泽东)，就食洋不化，自以为是，而胡作非为了。

    袁的烂摊子变军阀温床

    关于毛主席的成败与功过，到时再说。袁所留下的后遗症便是全国皆兵，军阀横行，民无噍类了。在最糟的晚清七十年，并没有什么军阀嘛。何以袁氏一死，便弄得军阀遍地呢？这就是转型期的悲剧了。转型期中，新兴的制度还没有建立(至少要两百年的时光，庶几有望)，而旧的制度则可毁之于一旦。在新旧交替的真空期，就民无噍类矣。

    笔者不学，亦不幸而有幸，就生在这么个初生之犊。幼年所受的，也就是这么个不中不西、不新不旧的转型教育。青年期治史也是个不新不旧的转型教育，对所见所闻的感染，如军阀横行、国共党争，也写了些大胆的假设之文。认为当权者除旧太过，布新不足。今日重写‘袁氏当国’，每忆及青年期所作亦未必全无道理，有时甚至自惭老来思路反不若青少年期之锐敏。所恨少年之作，历经国难家难，十九皆毁，近偶自昔年报刊中，发现若干旧作，试重读之，自觉尚不无可用之处。今自五十六年前之‘中央日报’，检出一篇青年期旧作，便自觉其颇能解释袁世凯所留下的烂摊子，何以终于变成了民国时代军阀的温床，其祸至今未已？无他，除旧太过，而布新未足也。乃将旧篇自残报中复印一份，寄呈绍唐兄裁正。如尚能不污篇幅，则复刊之为拙篇之‘附录’，以乞教于方家也。(一九九八年十二月十八日，于北美洲)

    【附录】汉代地方政治之研究

    原载民国三十一年(一九四二)十二月十三日及二十日的重庆版‘中央日报。扫荡报’‘学海副刊’(一)汉制中的民治精神

    一般说来，总以为我国在君主时代，便完全为君主专制一般大权都操诸君主一人。国政之良窳全视君主一人之贤愚以为断，人民无丝毫治权然历观我国史实则殊有不尽然者。

    我国民主思想起源甚早。战国时代的孟子便说：‘民为贵，社稷次之，君为轻。’居统治阶级的赵威后亦说：‘苟无岁，何有民？苟无民，何有君？’皆看清以人民为本位。至二千年来的专制时代，虽亦暴君迭出然在一般正常状态下的君主，总不敢过分专制如西方之暴君然。‘朕即国家’的统治观念，在中国二千年来的专制君主，并未被过分滥用。一般君主治国均能正常地保持着制度精神，且我国历来的政治制度往往含有高度的民治精神。吾人试一观汉代的地方政治便是如此。我国有独立机构的地方政治，至秦始皇统一海内，大规模地废封建置郡县后始正式确立。然嬴秦祚短，规模粗具遂遭覆灭，而汉人承之，截长补短，地方政治之规模乃大备焉。

    汉人既奠定了实两级的地方政治制度，流变至今日的中国地方政治制度，犹未脱其范畴。故汉代之地方政治允可称为中国地方政治之典型。且吾人如一仔细研究汉代政治制度，便可知不特其创制立法之美与夫用意之深长，至今日犹有其独特之价值而汉代地方政治之富有民治精神，尤为特色。较之二十世纪最新的民主制度犹未多让焉。(二)郡县乡亭里的地方五级制

    汉代之地方政治为实两级制。地方之政治单位为县；而县内最小之社会细胞为‘里’──人民聚居之村落也。十里曰‘亭’，亭有长。凡民年五十六以上无役归田里者，斯可为亭长；是时一亭内人民之领袖也。故亭之制实为汉代社会组织之最小单位。亭长办公处设有亭卒二人，其一专司亭办公处内之杂事，如司管钥启闭门户等，曰‘亭父’；另一亭卒主维持治安缉捕盗贼者，曰‘求盗’。是即今日西方之地方警察制也。亭长有权，可持‘三尺板’(委任状)捕盗。亭内设有‘五兵’，由亭长于农暇时课人民习武事。亭内附设有‘公舍’。凡政府官员过境之徭役等事，由亭长理之，与人民无涉。此在交通不便的专制时代，实为必需。故亭之制度实为汉代地方社会组织之最小单位亭长负有维持一亭社会福利之实际责任。

    十亭曰‘乡’。乡民中举年高德诏能率民为善者一人为‘乡三老’职掌一乡之教化。另举‘乡啬夫’一人，掌听讼事，收赋税。另举‘游徼’一人，习入民以五兵，并主徼巡防盗贼。是盖真有实力，转司捕盗，而与亭内之‘求盗’之仅为维持治安者异矣。是三者所司规模较大，故设于乡之下。是皆由乡民推举年高德劭者任之，非政府之命官，故曰‘乡官’。是乡官皆出诸民选者也。

    真正之地方政治单位则为‘县’，有万户以上之大县长官曰‘县令’，减万户者曰‘县长’。令之秩(级别)自千石至六百石县长之秩则自五百石至三百石。是为政府命官。属官有‘丞’、‘尉’各一人。其秩由四百石至二百石不等。丞司文事；尉任武职。统属于县令长。其外复按县中户口之多寡，举民之年高德劭者，自‘乡三老’中选出‘县三老’，及‘孝悌’、‘力田’常员(今曰委员)若干人。所谓：‘孝悌明天下之大顺也；力田为生民之本；三老众民之师也。’换言之，即是选县中年高德劭负有物望者，参议县政。县中丞尉虽亦为有秩之官吏，然与县三老等立于同等地位分庭抗礼既可以事相教，参议县政得失，复可消极地监督政府。是为一县之组织。

    而县直属于郡。县令长向郡太守直接负责。各郡所属县多寡不等，颇似今日之行省，所辖区域至广。故一郡之政治如同一具体而微的中央政府。其郡太守之设官分职亦模拟中央政府之丞相府。一郡之军政财大权，操诸太守一人，由太守直接向丞相负责。太守专政一方，权至大，体制亦等，因此太守之得人与否关系至大，以故西汉的中兴令主孝宣皇帝曾有‘与朕共治天下者，其为良二千石乎’之言。汉制太守人选须由丞相择人推荐，再由天子察之真除。太守初除拜时，须由天子召见，‘入殿受策。’策也者，即中央授以为治之原则。其有‘即拜’(便道赴任不入殿受策)者，然非常制。太守专治一郡，则于岁末派遣‘计偕’至京师上‘计簿’(政治报告书)于两府──丞相府与御史府──述职。每季──春夏秋冬──之第一日上财政收支报告之‘见钱簿’于大司农。故郡太守与中央政府之间维持密切联络，所谓‘堂陛之间不甚阔绝也’。

    太守属官计有‘郡丞’一人，总管百僚，首领诸吏。举凡太守属官之愚贤功罪，率由郡丞署其行能，课其殿最。然太守府组织至为庞大。因之其中属员之贤愚功罪勤惰之考绩，则另置‘功曹’一人专司之，是为专察太守府内之属官者。至于属县之政治得失，县令长之贤愚勤惰，则别由‘督邮’察之。督邮承郡太守命不时巡行，专察属县的吏治得失。

    【作者加注：三国演义上有张翼德怒鞭督邮的故事。那是刘备在做安喜县的县尉，代理县长，督邮来找他麻烦。张飞火了，乃把督邮绑起来，揍他一顿。然后兄弟三人弃官而去。诗人陶渊明做县长，督邮来视察。陶县长礼应穿官服，束带，向督邮鞠躬，陶县长不干，说：‘不能为五斗米折腰，向乡里小儿。所以也丢带弃官而去。毛泽东讥笑老陶是个‘大官做不到，小官不愿做’的臭老九。这个被陶老九所鄙视的乡里小儿就是督邮。国民党在大陆时代叫‘督察’共产党时代叫‘视察’，他们都是到下级政府去作威作福，大吃大喝还说什么鸟不吃白不吃。笔者青年期也曾在国民政府属下的地方政府做小吏，几乎官拜督邮。这些督察、视察、督邮们，当然也包括本文作者在内，都是应该被张三爷打屁股的乡里小儿。’

    而一郡之司法则由‘决曹’司之。决曹主治狱，司一郡之民刑法。一郡之治安则由‘诫曹’司之。诫曹主缉郡内盗贼，维持一郡安宁。另外更聘郡内明达士人组织‘议曹’，专备太守顾问，议政治得失。是皆由太守选拔本郡中俊秀士民任之。各有专职，分层负责。统名之曰：‘后曹’，亦即太守之幕府也。而由郡丞统领之。故郡丞襄赞太守，实际负责。亦即蒋委员长所说之‘幕僚长’也。

    而一郡之国民军训，则由秩比二千石之‘郡尉’司之。汉制民年二十三始傅。即今之壮丁登记也。民年二十三即为及龄壮丁。及龄壮丁，如期至郡，由郡尉领受军训。于每岁农暇时之八月，会同郡太守与县令长举行‘都试’，视人民体格及志趣之不同，分别施以‘轻车’、‘材官’、‘骑士’等之不同训练。近水之郡复有‘楼船’之训练。统由郡尉司之，而由太守集合县令长于都试时，课其殿最，授予资格。故郡丞实掌一郡武备，边郡郡尉之下且有武职属官，曰‘司马侯’者。故郡尉既司国民军训，复兼司捕盗，维持一郡治安，犹今日省内之保安司令，且兼师管区司令之职也。(三)回避制与监察制

    汉制郡太守属官率由太守自本郡察举孝廉方正之士为之，统谓之‘郡吏’；然他郡人，非本郡人不得为郡吏。以故太守承命出典一方，不过率本郡人民为治。因此下闻易于上达，举直错枉，施政得宜。郡太守则一本中央政令为治，有专杀之权，总揽政纲，导民为治。权至重，位亦等。故其属吏虽率为本郡人，亦不敢阿党蒙蔽，致使太守有运用不灵之弊也。

    是故一郡之军政财大权，率操诸太守一人，则地方政治之良窳端赖乎太守一人。一郡治乱之责，亦由太守一人是问矣。因之地方之监察机关，亦专察太守一人。汉代之地方监察官为‘刺使’。刺使之官品(秩)次于太守，仅六百石；然权责至重，专已刺举太守过失为事；太守有功，亦得奏褒。一般职责是‘奉诏条察州’，非条所问即不省，划定刺使、监察权限，不得逾越。所谓诏条凡六：即一条：强宗豪右，出宅逾制以强凌弱，以众暴寡。二条：二千石不奉诏书，遵承典制，倍(背)公向私，旁诏守利，侵渔百姓，聚众为奸；三条：二千石不恤疑狱，风厉杀人。怒则任情，喜则淫贪烦扰刻暴，剥截黎元，为百姓所疾。山崩石裂，妖祥讹言。四条：二千石选署不平，苟阿所爱。蔽贤宠顽；五条：二千石子弟，恃恬荣势，请托为监；六条：二千石远公下比，阿附豪强，通行货赂，割损正今【见‘前汉书.百官公卿表’颜师古注】等六条。

    试观此六条所定，即为专察太守，六条以外不举。刺史如越俎代庖，超出六条范围，往往得罪，故刺史不察‘黄绶’(黄绶秩在二千石下)。盖太守属官选罢之权既率操诸太守，其功过贤愚，既有‘功曹’、‘督邮’等为之考绩，则属官有罪，太守自不能辞其咎。如西汉宣帝时，涿郡太守即以查举不实贬秩。故刺史但集中注意力监察太守，而无干预地方政治之弊。

    且刺史无定治所。官署所至，随遇而安。盖株守一隅既易受蒙蔽，且与郡太守私人间接触过密，亦难免发生个人恩怨。而流于举刺不实也。刺史不时巡行以听取民意；每岁复于秋分时作定期巡行，以便人民欲有控诉而有所期待也。刺史既专为监察太守而置，以一刺史之弹幼或褒奏即可决定一郡太守之黜陟，不若今日之监察使必须三人联署始发生效力也。

    故汉之刺权至重矣。然官阶则志卑，秩不过六百石。以六百石之小官而专以弹劾二千石之封疆大吏为事，则其行使职权时之兢兢业业，亦可想见，如是则庶不致有刺举不实之处。盖位卑则不滥行其权，职重则可专行其政也。【引顾亭林‘日知录’语】。正即以其官阶低，而职在专打老虎不捕苍蝇，故刺史既有其自尊心，复可启发牺牲精神故能遇事不逃避，不塞责。以故汉代中央对地方官吏之考绩，率一听刺史之报告以为断。

    其外中央朝廷复不时派遣大员巡行郡国，访问民间疾苦，以补刺史之不足。是为汉代之地方监察制度。(四)人权人格与人民参政

    吾人研究汉代地方政治制度，固知其创制之完备与用意之深远矣。然犹不特此也。制度之优良固可补人事之不足，然汉代地方行政之基本原则，及其人事制度之完善，则尤有足多者。西汉中兴今主孝宣帝曾说：‘汉家自有制度，本以霸王道杂之。’【见‘前汉书.元帝本纪’】。三者并用，换言之，即厉行法治，而不伤儒道雍容的精神。以儒道调和法治，故汉代政风至为纯正。汉武帝时董仲书辈即首倡以经术饰吏事。至宣帝时惩武帝之严酷，政重宽和。故汉宣帝时之政治风气，尤为高雅清正。官场陋习甚微。

    后世之言法治者.政府官吏上下之间，但有法定的关系。在上者恒恃法以绳下；在下者至多亦不过守法免过而已，彼此之间，无精神上的联系。以故居高位者每至运用其政治地位，辞严色厉，奴役属僚；居下者亦易流于敷衍公事以取悦长官为能事，而恬不以为耻；甚或承奉长官颜色，用招恩宠。即有贤者，亦难免失其敬业乐群之心肠。但求无过而已，不能发挥其最大的工作效能。以故宫吏上下之关系，如非划若鸿沟，即侵幸阿党。流风所至，清正之士每视从政为畏途，而戒惧敛足。如此则国家行政场合遂为宵小征逐之乡矣。

    而汉制则不然。汉法虽严，然官吏上下之间的关系则一以‘礼’为纪纲。上下之间除有法定的关系之外，复以‘礼’维系之。长官属僚，职分主属，而礼同宾主。长官以师长态度以遇僚属。而属僚之与长官则行师弟子礼，上下以揖让相处，无后世之官僚恶习。故以一代大智大贤，无伤于屈为小吏。虽处至卑之位而能安之若素，良有以也。试观即汉代丞相府属官之与丞相，亦仅行师弟子礼，白录不拜。丞相有事于属僚，亦称‘请’，而不日‘召’。属吏有过，司监察者据以报丞相，丞相亲按之，如三日不白其冤，即暗示所控属实。被控者即自行引退，绝无伤于个人人格之尊严。务使被控者内心感愧。散发其良心。而冀其知耻也。盖虽为大圣大贤，不能无过，如偶一不慎遂受难堪之侮辱，则气节之士，将视补吏为畏途而不肖者则日久亦恬然受之不以为耻矣。

    丞相府犹且如此，则郡太守县令长更无待言矣。是故太守出典一方，率以礼聘当地俊彦为郡吏。如西汉孙宝为京兆尹，征名士侯文为吏不应，宝乃遇之以宾礼，与之为布衣交，时人美之。故汉代太守之征聘郡吏也，直同在位者之‘趋士’，因之侧身官府者多引以为荣，非同在下者之‘慕势’也。故一郡名流归之如水之就下也。以故官府之所在即是一郡名流荟萃之所。上下之间以礼让相维系，以法令为依归，在下者不卑不亢；居上者不纵不抑。后世失之，遂流为官场逢迎之仪式矣。

    节要而言之，礼治与法治相互为用，则礼治不致流于颓滞；而法治亦不致流于冷酷，故能政风穆穆，而政府于人民之间亦庶几无截然之鸿沟也。以故西汉郡守虽如黄霸、龚遂之宽和，而吏无骄纵不法之习；即如严延年之酷，而属僚亦不乏良吏，良有以也。至后世此风渐颓，晋陶渊明乃有折腰之叹矣。

    再者，汉代地方政治之特点，更以其富有民治之精神也。试观太守受策由其一方，俨然唯我独尊矣。然汉制非本那人不得为郡吏。放太守隶属诸曹，率由本那士民任之，佐治其郡，是不啻以其民治其地，而由太守总其成。郡丞统领后曹为幕僚长，率百僚佐太守为治。以本那人参太守幕府。既如以‘科员政治’目之，则负一郡之实际之政治运作；而既以同那人组成太守府‘后曹’，则不啻为一变相之参议会也。且复以学有专长之士组‘议曹’，佐太守议郡政之得失，直是一专家委员会，作太守之顾问机关，太守但秉中央政令，维系对中央关系，擘画大计，总其成且。故汉代的地方政治能得乎民治之长，而不致失其向心力也。

    其县政亦复如是，县吏既出诸察举，更有所谓‘三老’、‘孝悌’、‘力田’者，皆一县年高德勒之士。与县丞尉以事相教，让政治得失，是亦不啻一参议会也。是亦汉代政治之特点，不幸傅至后世则变质矣。(五)汉制为后世所不及

    今日试一回顾我国政治制度之沿革，莫不祖述汉制。流变二千年，举凡中央地方之设官升职，几皆不脱两汉制之范畴。且后世因袭汉制，往往失其原意而流弊滋生者。盖后人之因袭汉制也，有但取形式，而忽略其用意者。或有模仿其用意，而失其人治之精神者，几经流变则变质矣。

    试观汉代之实两级地方政治，太守出典一方，中央即付以专治一方军法政财之大权，及选举进贤之责，独掌士子上进之途，有专杀之权，集一切大权于一身，俨然一土皇帝。然行之百年，不特流弊绝少，且治续斐然者，实有赖于监察制度，与人民参政制度之得法也。刺史不干涉地方行政，实行其超然监察制，且专以举察郡太守为事，故行政与监察制渡，各自发挥其最高效能，而无相互牵制之弊

    且人民与政府之间无截然鸿沟，以其地之民而治其地。如郡县属吏，对行政长官，既可作积极之佐治，复可作消极之监督。既为负责实际责任之政府官吏，复为变相的参议员，负有行政、监察、建议的多重意义，故于一郡县之行政得失，所见尤深。即有建议，亦不至于流之空洞；而兴利革弊亦能便捷从事。试以之与今日民主政治之地方人民参议会制，作一比较，正不知其孰得孰失也。而郡太守一秉中央为治之原则，以其民，治其地，而总其成。长官幕僚相互依赖，故地方既不致失其向心力郡守亦不得以政入私门而刘公得道，鸡犬升天也。

    而维系此优良的政治制度，自亦有赖于为政得人而为政得人，端赖于政风之高雅清正，而汉代政治即能充分表现其雍容儒雅的政风。上下一以礼为纪纲。居上者，既作之君，复作之师。不以位高权重而倨傲；居下者，既为之佐，复为之宾，揖让相处，不以居下为卑贱，已故政风高雅，无后世官场之陋习。以故郡守一旦征辟，则名流节士归之。虽微人皂吏衙役，亦能不失纯正。以故但有贤明在位，不亲小事，亦可一郡大治。如两汉知名之士，每多为毫无行政经验之匹夫，然一经政府征辟作不次不迁，亦有擢为郡守，一郡竟能大治者，良以此故。后世相传有所谓‘卧治’为美谈者，良非史家专美之辞也。及观乎后世之政治场合，一味以官术相尚者，能无慨然。

    窃以两汉之盛，基于民生之安定富庶，政治修明实为民生之本，而地方行政尤为国政之基。或谓两汉政治头重脚轻，实则汉代中央政局，虽仍限于帝制政府寡头政制之格局，而其地方政治组织与运作，却于无形中早开民政治之先河也。


十、王刚解纽 军阀割据 政客纵横

    在中国近现代史上最糟乱的一段时期，应该就是民国初年的所谓军阀时期了，而军阀时期实在是从袁世凯死亡之后才正式开始的。因为在帝制前，袁氏主政下的北京政府，还是一个可以号令全国的政府。地方军头还不能目无国家法纪，随意横行的。野心政客虽然也难免结党营私，但是在大一统的国家之内，纵横捭阖，多少还有些顾虑。可是到袁氏一死，那才是真正的王纲解纽，全国皆兵，政客纵横，中国近现代史才正式进入一个所谓‘军阀时期’了。这也就是笔者在拙作里，不厌其烦的一再解说过，我国史上第二次大转型，从帝制向民治转去，这个总方向是必然的，不会变动的；但是在各小阶段中的变动，则往往是偶然的，不可捉摸的，和反覆无常的。这个偶然出现的军阀阶段，就是个很标准的说明。

    所谓‘军阀’者，便是一个军人，拥兵自重，甚或割据一方(一区、一省、一县，乃至一城、一镇、一乡、一村)，在名义上，他还是国家军政体制上一个有名分的单位，但是在实际的权利运作上，则是个不受政府法令约束，而自作自为的独立王国。在中国的传统历史里，通称为藩镇。在中国近现代史上，这样的一个军人就叫做军阀了。‘军阀’这个现代名词，似乎是早期日本人从西文Warlord翻译过来的。所以军阀有大有小。大的可以统兵数十万，占地数省，自成派系。有时甚至可以暂时取得国家元首的地位，如曹锟、段祺瑞、张作霖等等皆是也。次一级的，如山西的阎锡山、广西的陆荣廷、新疆的杨增新和后来国民党时代的山东的韩复矩、四川的刘湘、新疆的盛世才等等也都是军阀。再小的，有的只有枪兵数十人，占领区域不过一两个小城镇，但他也可征夫抽税，自治自为，不受任何法令的约束，做个最小最小的土皇帝。

    李宗仁先生在他的回忆录中所说的那些广西地方军头刘日福、陆云高、陆福祥、蒙仁潜、林俊廷、陈天泰、张春如、梁华堂等等，‘人枪较多的，自封为自治军总司令，或师长旅长；人枪较少的，则自称为司令、帮统、营长不等，各视本身势力而定。割据一方，派县长、设关卡、征钱粮，各行其是。’【见李传第十三章】。这些都是当年在广西省内，土生土长的小军阀。笔者回忆幼年时期在安徽家乡就知道一些割据乡镇的小军阀。记得有个诨名叫魏三闹的‘司令’兼个小镇的镇长，他一共只拥有枪兵二三十人。但是他摊夫派税，‘保护’一镇的治安竟至数年之久。上级的县政府中的县长，在动乱时代，皆存五日京兆之心，多一事不如少一事，因此对他也不闻不问；他对上级也向不买赈。彼此河水不犯井水，相安无事；虽然他们平时也有些礼貌上的往还。上级的县长来来去去，而魏三闹却能在本县之一角，稳坐钓鱼台，不受太多的影响，而一镇居民的生命财产，却多赖他的‘保护’呢。你能说魏三闹不是个土皇帝、军阀？

    据张学良将军，英雄不论出身低的告诉我，张作霖早年当‘胡子’时代，也是个在东北地方上收‘保护费’的张三闹。后来愈闹愈大，才被招安当了管带(营长)，以后由团长、旅长、师长、军长，而总司令，而大元帅。割地为王，他在东北所统治的地区，加上后来‘入关’所占领的地盘，竟远大于欧洲史上有名的神圣罗马帝国；最后主政中枢，竟然变成了全国一人的国家元首，虽然他只能统治‘九省三市’【见下卷论奉系专章】。

    长话短说，地方军阀之形成，在一个国家强于社会的帝国之内，中央政府一旦失控，古史上所谓‘王纲解纽’，一解到底，全国顿成无政府状态，‘遍地黄花开’(这是太平天国时代地方成无政府状态，群雄并起时的安徽土语，倒颇能道其实况)，就形成大小地方军阀割据的局面了。所以这些军阀也不一定全是坏人。农民领袖乘机起义，打天下，固无论矣。有些游离军队(像李宗仁在六万大山中落草)和正常士绅，组织武装自卫，也未必全是坏事。这样，始割据，终兼并(三字经上的话)野心家或革命政党，再乘机逐鹿中原，逐渐兼并的结果，终成两强的刘、项之争，或国共之战，中国政局就再次从合久必分，到分久必合了。这个循环，在古代中国如此；在近代中国还是如此；在转型期的中国，尤其如此。我国近现代史上，从袁世凯死后的分裂，到毛泽东生前的统一，就是这个循环很标准的现象。

    袁死后各省督军省长一览

    今且将袁世凯死后各省的督军省长，制一简表如下。这个表显示出中国军阀时期，全国军阀分配的基本情况，下围棋的术语，叫做‘布局’。黑白两方棋手，把整盘棋的‘金边，银角，屎肚子’，都大体你一子，我一子，作个总体的割据规画，然后再分区厮杀。每区双方都要围绕着，可以独立生存的‘眼’，建立根据地，向外发展。先是一县、一省的各自独立；然后搞联省自治，或五省联军；或五省、七省、十三省联盟；最后才逐渐连成黑白两大阵营，刘邦、项羽；蒋、毛，国共来一决雌雄。下列这个袁氏死后，地方各自为政的督军省长的分配，就是民初军阀割据的总布局，以后的军阀混战，就是根据这个总布局，分区混战下去的；有些地方军头的势力，竟延长至十余年至数十年之久。例如由张氏父子所统率的奉系，直至民国二十年(一九三一)的‘九一八’，才开始崩溃。山西的阎锡山；广西的新旧桂系；云南从唐继尧到龙云、卢汉，都一直延长到中共席卷大陆，才真正结束。人民政权初期的高岗，中期的林彪，也都有割据的野心，而出师未捷身先死。后来邓小平，口口声声不离‘稳定’；目前提心吊胆的江泽民，最怕的也是国家分裂，军阀割据重见于中国。他们对建立法治民主的制度，没有信心，才回头走袁世凯、段祺瑞用武力镇压的老套路。下面的一览表，就给与我们一幅军阀时代最原始军阀分布图，读者可一望而知当时的情况。其后的演变，也就不离按图索骥了。

    袁后中国各省督军省长一览表(一九一六年夏季)

    东北地区：奉天(今辽宁)张作霖　督军兼省长

    吉林　孟恩远督军　郭宗熙省长

    黑龙江　毕桂芳省长兼督军

    华北地区：直隶　朱家宝省长兼督军

    山东　张怀芝督军孙发绪省长

    山西　阎锡山督军沈铭昌省长

    西北地区：陜西　陈树籓督军兼省长

    甘肃　张广建省长兼督军

    新疆　杨增新省长兼督军

    华中地区：安徽　张勋督军倪嗣冲省长

    河南　赵倜督军田文烈省长

    湖北　王占元督军范守佑省长

    湖南　陈宧督军兼省长

    江西　李纯督军戚扬省长

    东南地区：江苏　冯国璋督军齐耀琳省长

    浙江　吕公望督军兼省长

    福建　李厚基督军胡瑞霖省长

    西南地区：四川　蔡锷督军兼省长

    云南　唐继尧督军任可澄省长

    贵州　刘显世督军戴戡省长

    华南地区：广东　陆荣廷督军朱庆澜省长

    广西　陈炳焜督军罗佩金省长

    上列简表为笔者根据政府公报等官书，及当时媒体报导辑成的，只是让读史者知其大略情况足矣，细说就太琐屑了。例如蔡锷督川未逾月，即因喉疾去职，举参谋长云南人罗佩金自代；北京政府亦调贵州人、黔军将领戴戡为四川省长，四川本省军人刘存厚等不服，终于引起川、黔、滇三军轮流火并，死人如麻，成都城内民居被毁者数千户。罗佩金被迫率部逃回云南。黔军被包围歼灭，省长戴戡被杀。北京中央不能制，只得承认既成事实，任刘存厚为四川督军。自此四川便成化外。本省籍大小军阀，砍杀无已时，为各省之最。迨抗战军兴，国立中央大学迁往重庆沙坪坝时，且遭阻力。本省分裂主义者竟斥为‘文化侵略’，岂不可笑。斯时笔者已在重庆，亲闻之也。固知喜欢搞独立分裂者，并非某省某省而已也。再看看陈宧之接长湘督的故事吧。陈宧，鄂人也。督湘命令方发表，便惹起湘人大哗。陈宧夹尾而逃之后，谭延闿乃乘虚而入，北京中央也只得承认既成事实。自此湘人治湘，湘人驱湘，湘人杀湘，湘人也就被本省军阀蹂躏得民无噍类矣。事实上，国民党北伐，也就是从湘人驱湘(赵恒驱唐生智)，和湘人还湘(唐生智、谭延闿打回老家去)开始的。

    所以军阀混战的历史，是无法说得完的。以上只是略举两个小例子，其他就可举一反三，毋须多赘了。至于那几个力能震撼全国，影响及于世界的大军事集团，像皖、直、奉三系，他们事实上便是‘五代十国’之中各自专政四年的迷你小朝代，我们自当辟专章专册细论之，没有二话也。较小的军阀，就根据个别情况分别简述之了。

    总之，吾人如从微观史学角度，去作‘个案研究’(Case Study)，大小通吃，那它就浩如烟海，从何说起？可是我们如从宏观史学去看它，触类旁通之，那也就无啥复杂之可言了。集体而观之，一丘之貉，是有其通性的。总之，王纲解纽，藩镇割据，政客纵横；合久必分，分久必合，古今如出一辙也，何足异哉？何足异哉？

    军阀趣事举隅

    在我国社会文化转型期中，一转百转，没个规矩绳墨以为限制，有权便有一切，因此有权的人就可以胡作非为了。向上述魏三闹那个小军阀，便有生杀之权。他就可以随便杀人。在那个无法无天的军阀时代，有趣的故事是说不完的。就以现代化的奢侈品的汽车为例吧，哪个大军阀能没有专用汽车呢？但是内地省分，既无公路，又无维修设备，如何是好呢？所以他们的汽车都是动用整连整营的士兵民夫，从江边驳船上擡了上去的。汽车抛锚了，电瓶没电了，轮胎没气了，再擡下驳船，运往‘下江’去修理。

    有些向往现代享受的四川军阀，那时还特地从上海雇用‘网球秘书’呢。这些少年英俊的网球选手，有时被军阀们的年轻漂亮的如夫人们看中了，曾发生过私奔被捉回枪毙的惨事。想不到某军阀某次，醋海兴波，竟为私奔者同生共死的爱情所感动，不但未判他们死刑，反而资助情奔，成全好事，一时传为‘佳话’呢。

    上述这些荒唐的小故事，都是顾维钧、李宗仁、张学良等等三朝元老，和他们之下的文武僚属们所亲口告我的；有的也是笔者朋辈之间，包括许多‘凤子龙孙’和‘高干子弟’所转述的真实故事。较之司马迁所根据的‘街谈巷议’，可靠多矣。略记一鳞半爪，以概其余，作为时代的见证罢了。

    地方政府中回避制的彻底破产

    在一个有固定形态的社会里，像传统的汉、唐、明、清大帝国，社会上有了矛盾，它都是有逐渐发展出来的既定制度，来加以预防和解决。像笔者在前章里，所说的‘回避制’，从汉朝到清朝的规定，都是本郡人不能为本郡的郡守；非本郡人不得为本郡的郡吏(行政干部)。在‘郡吏’一条上，明、清两朝虽稍有变通，但是本省人不能为本省督抚，却是铁定的，不许违背。如果辛亥革命之后，此一回避制继续有效，则民国时代的地方军阀，‘回避’一下，猛虎不能归山，他们就不会那样无法无天了。试问如把张作霖调到四川，韩复矩调去云南，龙云调到东北，在‘非本郡人，不得为郡吏’的规定之下，他们远适异乡，光杆一条，恐怕也就黄牛掉到井里去，有力难使了。

    再说那些网球秘书的悲剧吧。你搞三宫六院，你就得维持个宦官制来加以配合，才能保证安全。你既然搞了几十个后宫佳丽，同时又养了几百个英俊潇洒，未经阉割的东北小伙计，来做网球秘书、游泳教习、私人医师和卫士司机，那么，干柴烈火，怎能不出毛病呢？凡是一个有‘定型’的社会政治体制，其附带产生的制度，不论为善或作恶，都是彼此配合的。不配合就要发生矛盾，发生动乱。所谓‘转型期’，就是在一定期限里把各种彼此矛盾的制度，一转百转，使它们转向相同的方向，摩擦就减少了。

    就以帝制转民治这一程式来说吧，在朝中把皇帝转成总统；那么在家中，则父权、夫权也得随之减少的。你不能只在‘朝中’把皇帝杀了、废了，而‘家中’还有千千万万的小皇帝，稳坐江山，那这个民主社会就不是真民主了。其实政治革命易，而家庭革命难也。因为政治革命中的皇帝只有一个；而家庭中的皇帝，则在千万以上也。你要把这为数至几千万的小皇帝，一个个拉下马，乖乖，那就非几十年、几百年不为功了。这只是一个例子。再看看所谓黑社会，我们所熟知的黄金荣、杜月笙，也都是他们各自帮会中的皇帝。你把这两位小皇帝拉下马，试试看要用多少气力？

    且把这些现象再‘概念化’(conceptualize)一下，我们可以说，传统中国的社会也是个‘多重重心的社会’(amulti-centered society)。每个重心之中，都各有其小皇帝，和小朝廷。

    【笔者附注：其实国共两党的本身也是两个小朝廷，而他们的小朝廷之中，还另有其小小朝廷呢。例如戴笠就是他那小小朝廷中的皇帝。戴某统治他底小小朝廷，所用的既不是‘国法’，也不是‘党纪’，而是用他所特定的所谓‘家法’。至于共产党中所套配的大小朝廷，是怎样运作的，我们就只有等到中共开放档案时再说了。它迟早是会曝光的。二战前后，在胡佛(J. Edgar Hoover, 1895-1924-1972)领导下的美国联邦调查局(FBI)，也是个自有其私法的小朝廷，只有没有我们小朝廷的问题那样严重罢了。】

    这些大小朝廷，不论为善或作恶，都要经过长期的调节，才能和平共存，彼此庶能相安无事；终于进入个有定型和比较安定的社会。在这个社会里，上有较好而可行的国法纪纲，下有足与现行制度相配合的风俗习惯。政治经济达到小康的境界，绝大多数的人心不思乱，不愿铤而走险，因此纵是最善于纵横捭阖、挑拨离间和吹牛拍马的政客官僚，也很难尽展所长来混水摸鱼。有个和平安定的社会，一个民族的生存，乃至与他生存相配合的各种社会政治制度和风俗习惯，像中国传统的，国家强于社会的中央集权制，和士农工商的社会区划，就可以慢慢地延长下去了。一延数百年，甚至数千年，没有本质上的变动。这就是我们在秦汉以来的传统大帝国了。朝代嬗递，而基本社会政治结构，则始终未变也。这也就是毛泽东所说的‘千载犹行秦法政’的实际意义了。

    为佛洛伊德作实验豚鼠

    再说说近年来把美国政坛弄得乌烟瘴气，那也是困扰人类最多的佛洛伊德所强调的色情问题吧。靠中国外交起手的季辛吉就说毛主席有很多的姨太太【见最近公开的‘季辛吉文书’〞Word for WordKissinger Transcripts〞，The New York Times, Jan. 10, Sec. 4, p.7.这是本根据新法令在美国档案中辑出的新书】。其实只是一些没有名女伴而已，不是什么姨太太也。但是纵使如此，也只有毛主席搞得，江泽民主席和李登辉总统都搞不得也。其道理也就是个社会转型的问题。毛主席的时代，还属于转型中期，去古(离公开纳妾的袁世凯时代)未远，所以还可以在暗中进行之。到江、李两公时代，已接近转型末期，速度加快，执政者独裁权力，也相对滑坡，他两人就永远失去这个机会了。这也是对佛氏哲学的一个反证啊。

    在前书记载中，尼克森也告诉毛主席说，季辛吉访华为绝密外交，除季辛吉的一两位美丽的女友之外，世界上任谁亦不知也。毛主席问起尼总统对美女的兴趣如何？尼连忙说，不敢不敢。周总理含笑从旁插嘴说，大选期中，真的不敢，不敢也。其实尼克森未说老实话。根据美国FBI公开的报告，尼克森也有个漂亮的中国女友，刘小姐也。他还假公济私的，把刘氏移民到美国去呢。但他就没这勇气向毛主席招认也。

    至于柯林顿大总统的问题，有许多记者友好不耻下问，我就说这是个美国性氾滥的问题了。若以男女关系之变迁来看美国嬉皮出身的，反越战，搞‘群婚’(Communal Marriage)，和杂交的这一代男女，则柯林顿尚不失为一个Good Boy也。君不见纽约华府随处皆有，夫妇同享的色情俱乐部乎？柯林顿与希拉蕊夫妇，尚未闻涉足其间也。柯林顿之不幸，是他‘身在帝王家’。须知，美国的白宫主人在雷根时代到来之前，尚无离过婚之总统也。你如有志做总统，则千万不能离婚。笔者的哥大老校长-艾森豪威尔将军，原即是个Bad Boy。他在二战期间，统军欧洲时，竟与他的司机女同志相爱，而要抛弃糟糠，去做英国女婿。事为他的上司马歇尔将军所闻，马乃严厉训之曰：艾克(Ike,艾的俗名)，你将来还要做总统呢，岂可离婚？艾氏闻训始止。阿克后来果然做了总统。

    柯林顿这个嬉皮总统之不幸，是他没个马歇尔来时时耳提面命，你既进了白宫这个‘见不得人的地方’(贾元春娘娘的话)，你就得戒色八年。因为在一个不断开放的社会里，中央政府对权力的开放，一般都是最保守的、最落后的，和最缓慢的。所以在中国才有戊戌变法和辛亥革命，来增加速度。试看美国的社会生活已‘开放’到群婚阶段，它底总统还不能离婚呢，岂不滑稽哉？……

    但是这就是政治啊。君不见今日大陆，全国向钱看的程度，几乎已超过美国，但是当政者还不是口口声声，什么四个坚持，什么社会主义初级阶段。动不动就把大陆上的雷震、殷海光…‥捉将官里去？政权却一点一滴也不开放呢。天下的乌鸦一样黑。莎翁说，脆弱呀，你的名字就叫女人。搞政治制度的的学人也可说，政府呀，你的名字就叫保守。柯林顿这个嬉皮大总统，他把最放荡的嬉皮生活方式，带进最保守的政治圈内，忽然遇到一个年轻貌美的女嬉皮，来投怀送抱，他那嬉皮背景，和白宫的清规戒律，就发生矛盾了。因此在不知不觉之中，就做了佛派史学中最大的实验豚鼠，跟袁世凯做皇帝，和汪精卫当汉奸一样，一失足成千古恨，虽咎由自取，实在也只是一桩形势比人强的时代闹剧啊。台下免票看戏，读史者真不时为之捧腹也。

    社会政治转型的中间阶段

    总之，我们中国通史上，这个合久必分，分久必合的老套路，在这个循环完成之前，照例要有个军阀横行的中间阶段。在近现代中国所发生的最近的事例，便是从袁世凯死后才开始的军阀混战了。他们一战三十年，再加上个倭寇入侵，最后又打出个刘邦、项羽来。项羽被刘邦打败了，中国也就分久必合了。所以在袁世凯暴卒之后，据时人估计，‘军阀时期’在大陆上横行的大小军阀，盖在三千人以上。经过三十年的割据兼井，最后才剩蒋、毛二人，来拼个你死我活。

    毛的最后胜利，据他底美国资产阶级的朋友史诺的估计，一将功成万骨枯，其代价是六千万颗人头落地(不包括大跃进时的两千五百万)，惨痛可知也【见Edgar Snow着Other Side of the River】。而这场浩劫，话说从头，便是从袁世凯的一念之差开始的。袁世凯生前的中国原是个统一的中国嘛。袁的政府也是个可以驾驭全国的政府嘛。他如果不做皇帝，中国也不会分裂，他自己可能也不会暴卒，如此，则转型期所存在的一切社会和政治上的矛盾，都可用不流血的方式，来个和平转型，则中华民国的历史，也就是另外一部历史了。

    古语云，国必自伐而后人伐之，没有军阀横行，哪又会有外族入侵呢？政治人物，从古到今，都是善于自我毁灭的，历史要走它自己的道路，非人力可以强求，致有浩劫连连，夫复何言？我们只能希望，历史家纪录出若有之悲剧(包括柯林顿所犯的错误)好让后来的政客和军阀，稍有戒惧就好了。孔子作春秋，而乱臣贼子惧，但是古往今来的乱臣贼子，读春秋而不惧，又如之奈何？

    矛盾重重的烂摊子

    话说回头，前章已言之，袁世凯死后，收拾袁氏留下的烂摊子，是非段不可的。收拾之道的第一要务便是解决接班人的问题。这时对接班最有野心、最有实力，也自认为最有功勋的(反对帝制的功勋)，实在是冯国璋。但是冯氏的接班却于‘法’无据。袁氏留下的‘金匮石室’里，既没有他的名字，凭新旧约法来接班，他也无份。冯氏唯一希望，是北洋派的团结。如果段能全力支援他接班，在冯、段合作之下，北洋派的实力还是全国无敌的。如今袁世凯不但皇帝未做成，连总统资格也已被取消，原先安排的副总统，当然也已随之俱去，既然一切从头来起，则冯之出任总统，当然也不无可借口之处，但这就端赖段祺瑞的一言九鼎了。可是冯在当权的北洋系中，是段的头号劲敌(是后来蒋介石的汪精卫；史达林的托洛斯基)，段不可能来突出冯氏。经过与徐世昌一番密议之后，段就公开主张由副总统黎元洪‘依法’继任大总统了。至于所‘依’者，何‘法’？民三的‘新约法’欤？抑民元之‘旧约法’耶？据说这‘依法’二字，是北洋派中，最精的智囊、最大的官僚，和最老的狐狸徐世昌点出的。这个‘法’是可新可旧，不新不旧的。这一来足使当时全国所有的实力派(包括段祺瑞自己)，都可各取所需，皆大欢喜。

    且看此时南方的反对派，原军务院梁启超、岑春煊、陆荣廷、唐继尧乃至孙文、黄兴那一伙，则坚决要求恢复被袁世凯窜改了的民元约法，和被袁氏解散了的民元国会。从而尽废袁氏所立之法，和所建的制度。一切恢复民元的老模式，并由原定的副总统黎元洪，正式接任为大总统。如今黎副总统‘依法’继承，不正是南方反对派之所好？

    黎元洪自己当然更是梦寐求之。但是他虽于法有据，却为政无力。黎氏自从叛孙投袁，脱离革命阵营之后，早已变成个全无班底的孤家寡人。他底政治地位，全凭约法为断；只要新旧约法有一个恢复有效，他就是法定的接班人。至于新旧约法是否可以恢复，段祺瑞当然更是个关键人物。至于黎对新旧约法的态度，也是各有喜恶的。依新法，他便是个权力极大的独裁总统；依旧法，他虽是个虚君，却可援引反段的国会，来对抗段的‘责任内阁’。

    段祺瑞本身这时也是矛盾重重。段之出任国务卿，原是袁世凯自动撤销帝制，恢复大总统名位之后，根据‘新约法’派任的。但是这个新约法是个采取‘总统制’的临时宪法。他如主张沿用新约法，他这个国务卿，将来就必然要受制于将来的大总统黎元洪，此段之所不欲也。但是他如接受南方反对派梁启超、岑春煊、孙文等人的要求，恢复旧约法，这个旧约法是个采取‘内阁制’的宪法，这对段总理当然很好；可是恢复旧约法就得同时恢复那以国民党占多数的民元旧国会。根据北洋系过去的经验，国会之内，党派横行，政客们嘴尖皮厚，开起会来，笔砚横飞，头破血流，可不是个好对付的衙门啊。段一向是闻国会而头痛色变的。所以段对新旧约法也难以取舍。最好还是能另制一部合乎他个人需要的宪法，和组织个无条件拥护他独裁的国会。这就是后来他另组所谓‘安福国会’的心路历程了。这也是他‘安福系’(一名‘皖系’)终于失败的关键所在。

    段氏谈虎色变的国会

    但是段祺瑞(和他的前辈袁世凯一样)在另造国会这一招上，由于没个一党专政的底子，终于功败垂成，但是他底实验和经验，却为后来的蒋、毛二公所充分利用而大获成功。所以政治制度的变化是一步一步来的。不可一步登天。蒋的独裁是较段更进一步；毛的独裁则又在蒋之上了。但是物极必反，迨蒋、毛独裁搞到亡党亡国的边缘，这才又出现了蒋经国、邓小平这一代，来搞改革开放。历史是一步一步发展的，不可‘落后’，但也不可‘躐等’，是急不得的。得时休笑失时人，写历史的人，还是一步一不的交代吧。段祺瑞的安福国会，和他的‘皖系’，是啥回事呢？暂时只提一提，让我们到时再说。目前且让我们先聊聊，段老总对国会为什么谈虎色变？

    【笔者在前些章节里曾时不时的提过，在民初国会里，那些八百罗汉所表演的全武行，才比今日台北的立法院热闹得多呢。就以动武的武器一项来说吧。台北立法院里的打手，只能‘赤手空拳’的来搞他个‘拳打脚踢’。八百罗汉中的花和尚鲁提辖，可是厉害得多啊。他们那时还没有原子笔。他们所习用的‘文具’，还限于砚台(石制)、墨盒(铜制)和毛笔。砚台、墨盒加墨汁和水，有重至一磅以上的。一枝毛笔，加个铜帽，也是个小小的飞镖。一个国会议厅之内，就有砚台、墨盒、飞镖八百个之多，一旦罗汉们野性爆发，火并起来，‘文具’变成‘武具’，笔砚横飞，墨汁如雨，那还得了？……须知，我们学自洋人，在立法机关里打伤人是不犯法的。有力你尽管去打好也。那时在中国国会里参观的洋记者和外籍观光士女，对我们的砚台、墨盒都存有莫大的戒心。后来北京国会内的管理员，也怕文具伤人，乃把八百只砚台、墨盒，都钻了孔，用螺丝钉钉牢在桌上，以策安全。当年在国会举行的记者招待会上，有些洋记者就以此发问说，中国的议员为何有那么大的脾气？国会的发言人说，中国人都喜欢吃猪肉嘛，Pork的脂肪多。一个人的脂肪多，就脾气大，所以国会内才打个不停，云云。有的读者批阅拙作至此，可能认为笔者把历史上的鸡毛蒜皮都记录下来，是轻忽历史了。朋友，非也。搞微观史学，本来就是一叶知秋，从小看大嘛。在本篇着墨期中，我个人也正在一面撰文，一面在看美国电视新闻，看那第一○六次的美国国会正在开幕。共和、民主两派，为着弹劾柯林顿的好色问题，唇枪舌剑也正在对决之中。以一个定居此邦逾五十年的华裔治史者，面对这幕正在制造中的美国历史，不禁感慨万端：(一)他们这一套，已有数百年实践经验的议会政治，不只限于我们所看到的参、众两院，在电视中的表演呢。这是他们从幼稚园就开始的生活方式的一部分呢。舍其本而逐其末，我们中国人学得到？学不到呢？效颦莫笑东村女，头白溪边尚浣纱。各民族的政治制度，都是经历数百年磨练出来，自有其民族特色的制度，它不是一辆汽车，或一架电视，可以从甲国搬到乙国；乙国搬到丙国去的。东施效颦，是不是我们的一厢情愿呢？加以我们这些，酱缸出身，包袱奇重，而并无自觉的政客和学人，硬把黄牛当马骑，是否会自贻伊戚呢？(二)纵然学得像模像样了，像今日的以色列、日本、南韩和台湾，是否真能解决我们的实际的问题呢？纵使能解决若干问题，它是否是个唯一的方法，或较好的方法呢？台湾选举，筵开千席，搞民主政治是否应该如此呢？大陆经济发展到适当程度，是否也会如法炮制呢？不如法炮制，是否会另有出路呢？真是爱而不见，搔首踟蹰，不得其解。政治制度，本来是要通过长期实验和实践，才能安定下来，传之后世，五世其昌。但希望我们目前以美国模式为蓝本，会慢慢磨练出一个我们自己的制度来。江元首应该因势利导，千万不可开倒车。】

    黎元洪依法继承

    总之，不论段祺瑞心意中是如何的矛盾，他最后还是在与北洋派老政客徐世昌密议之后，决定让黎元洪副总统‘依法承继’，出任大总统。

    前已言之，这个‘依法承继’四个字是徐世昌敲定的。徐世昌(一八五五-一九三九)进士出身，满清时代做过东三省总督，袁世凯时代做过国务卿，就称‘相国’，是北洋派当时第一号的大官僚、大智囊和政坛老狐狸。他这四个字诀可说是一言安邦，全国各实力派人人接受，皆大欢喜，因为徐氏并未提出所‘依’何‘法’，大家就可以各取所需，而暂时合作了。

    这个‘法’，让我们再重复概括一下。对南方的反对派来说，显然指的是‘民元旧约法’。恢复民元旧约法，不但由黎菩萨来当挂名总统，那失业多年的旧国会议员，八百罗汉，又可重入庙堂，去继续其纵横捭阖了。而这个‘法’，不论是新是旧，对黎、段二人来说，也是各有长短已如上述。尤其是段祺瑞，他不论做国务卿或国务总理，他对总统对国会，都得两面开弓，因此对新旧约法也难以取舍，南方反对派既然坚持恢复旧约法，段也就无可无不可了。

    当时纵是野心最大的冯国璋，对这个不明不白的‘法’也感到满足。因为他自己也知道，他想做总统，实在于法无据。段既不愿为他说项，而南方的反对派也势必反对到底。他如能退而求其次，搞个副总统当当，则来日方长也。这也不失为一项最理想的选择。所以冯对这一新成立的黎段中央，也深感满意，而表示由衷的拥护。

    既然全国各实力派都一致拥护，北京的新政府也就迅速的恢复运作了。

    重新统一后中央政局扫描

    在全国一致拥戴声中，黎元洪大总统乃于民国五年(一九一六)六月七日宣誓就职为中华民国第二届正式大总统。同时改国务卿为内阁总理，段祺瑞个人原职不动，内阁改组。这也是段所心甘意愿的。因为全国各实力派既然都认可了‘民元旧约法’，而这个旧约法，根据民元宋教仁原来的‘虚君实相’、‘责任内阁’的设计，则中央政府的行政权，实集中于内阁总理段祺瑞一人之手。段祺瑞(一八六五-一九三六，比徐世昌小十岁)虽是个崇拜德国铁血宰相，而刚愎自用的军人，然此人也豁达大度。如今既然掌握中央大权，他也颇希望能赢得各实力派的一致支持。因此他要组织一个包容各派各系的‘混合内阁’，以替代他原有的纯北洋系的内阁。此一新内阁乃于六月二十九日，由黎大总统明令公布。其后再由八月间‘恢复’了的国会加以追认，不在话下。

    在这新阁里，段对一向反段最力的国民党系，也逾格优容；对黎元洪总统的心腹如张国淦，当然更有特别的照顾。

    【笔者附注：张国淦幼女张传玲女士，现定居美国加州。读拙著，曾与我取得联系，并送我其先人著作，都颇为珍贵。近年来其他民国要人的后裔、亲友、门生故吏，读拙作而与笔者取得联系如张女士者，亦所在多有。大陆上政协所出版的‘文史资料’，所辑亦系相同史料，十分难得。其实流传海外的类似资料，分量亦至可观，值得广事采集也。】

    至于梁启超一伙的老进步党人物所改组出来的‘研究系’，本来就打算向段投靠，如今两情相悦，自然也就变成国会之内，与国民党系对立的拥段派系了。为使读者对各路实力派人马查阅方便计，且将改组后，黎段中央的关键人物，和他们在北京政府中的位置粗列如下(北京政府内阁官员此时变动不停，排列不易，下表只略举其关键人物，和他们在政府中的大致位置，作为坐标，以供参考)：

    大总统：黎元洪(未形成单独派系，为北洋系与国民党之间的边缘政客)

    总统府秘书长：丁世峄(原属国会的韬园派，倒段亲孙)

    国务总理：段祺瑞(北洋系，嗣为皖系首领)

    国务院秘书长：徐树铮(段的智囊心腹)

    外交总长：唐绍仪(国民党系，孙文香山小同乡)

    内务总长：孙洪伊(国民党系，国会韬园派领袖，倒段主谋，冯国璋智囊)

    财政总长：陈锦涛(留美博士，原属国民党，后附段)

    陆军总长：段祺瑞(兼任)

    海军总长：程璧光(孙文香山小同乡，亲孙)

    司法总长：张绍曾(国民党系温和派)

    教育总长：范源廉(接近梁启超的研究系，左右逢源的老议员)

    交通总长：许世英(北洋皖系)

    农商总长：张国淦(黎元洪心腹智囊)

    此一‘混合内阁’只是根据最早的提名编制。此时内阁阁员，每月不同。例如外交总长原提唐绍仪，然北洋系各省督军省长通电反对，段有意改提曹汝霖，又为南部实力派所反对，最后由陆征祥出任。又如孙洪伊，原职系教育总长，但是教育部在当时是个冷衙门，而孙却是黎、冯，和国民党系一致支持的热人，旋即改任新职。但是不论人事如何变化，总是从一原始模式蜕变出来的，终有脉络可寻，故制此表为坐标，以便读者按图索骥，而递次说明其变化也。

    人事纠纷，无‘法’解决

    我们读史者一看段祺瑞新阁这一原始名单，便知段氏有心要做中国的邱吉尔，而网罗全国各实力派共同为治。用心良苦，但是他这一模仿英国式的责任内阁，却无法解决英国式的政治问题。纵是总统府与国务院之间，以及国务院与国会之间的，最普通的，和无关利害的，最单纯的人事纠纷(英语中所谓personality clash)，也无法解决。这种人与人之间毫无意义的意气之争，凡人皆有之，只是程度不同而已；但是在这不同程度之间的古老民族之中，要以英国风气最好，中国风气最坏。吾人久适异国，在国际社区中打滚了五十余年，真是发自天良的慨乎言之。三个中国知识分子在一起共事，未有不是以君子始，以小人终，而打得头破血流的。纵是对民主政治信仰坚定、以身许国的民运人士，他们如有三人共事，也是跳不出此一‘民族公式’的。何以如此？我们只能说，一是民族劣根性，天赋如此，上帝造的；二则是民族文化传统如此，吾友柏杨所谓‘酱缸’是也。我民族要把这酱味清洗干净，笔者就认为非两百年不为功。

    让我们再看看英国人，他们的最大的长处，就是能合作(搞Team Work)，能自治(Self-government)。三个英国人在一起，就能组织个让大家共同发财的公司(Company)；组织个互利互信的社区(Self-ruled Community)。我们华裔就是搞不来嘛。夫复何言。以上所说还是单纯的人际关系。一旦沾上你死我活的利害冲突，那就只有动刀动枪，彼此杀得人头滚滚了(不信且看看蒋介石和汪精卫；毛泽东和刘少奇)。英国人乃至扩大至英语民族，他们也有为争权夺利而斗得你死我活的时候，但是在斗到难解难分，你死我也不活时，他们就能订个平等的合同，彼此握手，言归于好，大家按合同行事，这个合同在政治上就是宪法。在宪法之下，大家都是钩心斗角的赌客，但是，赌奸，赌猾，不赌赖；不卷袖子，不出恶声，大家来踢他个心平气和的法律皮球，依法行事。这就是民主法治了；民主应从守法开始。虽坏法犹胜于无法无天也。

    美国这个英语民族的二房，他底两党制的民主政治，却是从你死我活、利害冲突的贪污分赃开始的。在第二任总统亚当斯时代(President John Adams,1797-1801)贪污横行，结果杰弗逊也组织个政团，来加以抵制。庶几，要贪污大家一起贪，你贪我也贪；有赃大家分，你分我也分，结果两派势力平衡，你也贪不了污，我也分不了赃，大家依法行事，就变成一国两党制的民主法治了。所以美国史家公认，美国的民主政治实在是从最不名誉的贪污分赃(Spoils System)开始的。我们今日打开电视，这场赌博就正在美国国会之内热烈地进行之中。只是这场赌博的筹码，却是由一位青年荡妇，替他们总统作口交开始的，也太不成体统罢了。因此民主的基础是法治，无法无天，是搞不了民主的。

    谈一段比较史学之后，让我们再看看民初袁后的政局。依法则段祺瑞的政府是个责任内阁；黎元洪只是个‘虚君’。但是在三千年的中国政治史上，除掉个阿斗和若干‘亡国之君’以外，还未尝有过什么虚君呢。黎元洪虽是个菩萨，却不愿做亡国之君；更不愿在北洋系段祺瑞之下做阿斗。俗语说，阎王易处，小鬼难缠。上文曾提过，以前唐绍仪总理也曾把袁总统当成个虚君，袁还可容忍于一时，可是总统府里的小鬼，却认为总统被总理‘欺侮’了。因为在中国历史上哪有宰相欺侮皇帝的道理呢？朋友，要把这道理说得举国人民都不以为异，这桩洗脑工作需要两百年的长时间呢。

    如今黎之与段，菩萨有时尚能维持庙堂风度，可是他下面的秘书长丁某那个小鬼，就咽不下那口气了。他尤其吃不消的是，段总理之下，那个趾高气扬，在总统府内，居然也颐指气使的徐树铮那头小鬼。在他一再的抱怨之下，连黎总统也抱怨起来说：‘什么责任内阁，简直是责任秘书长嘛。’这种无聊的口舌之争日久变质，使内务总长孙洪伊也卷了进去。这种人事纠纷，在一个正常的法治国家里，至多只是一桩茶壶风波罢了。一切依法解决。但是发生在毫无法治观念的中国，就无‘法’解决了。发生了政潮，只有靠第三者来调解。在中国的政治圈里，哪里又有真正的第三者呢？大家党同伐异，就治丝益棼了。结果只有靠武力解决，就枪杆子出政权了。

    在段氏内阁所发生的，孙、徐的决斗，就是无‘法’解决，而逐渐升级为黎段之间的政潮，而天下大乱的。现在且让我们看看，孙洪伊和徐树铮，究竟是什么个货色儿？

    孙徐之争升级为黎段之争

    孙洪伊(一八七○-一九三六)，直隶人，为冯国璋的同乡。在民国初年的政治圈里，同乡是有其特殊的派系意义的(和今日台湾所谓省籍情结大致差不多)。远在清末，孙氏已脱颖而出，荣任直隶咨议局议长。宣统年间当各省咨议局联合奏请清廷早开国会时，孙即被推举为请愿团常驻委员。辛亥后，孙出任民元国会众议员，原属进步党，旋转国民党。所以孙在中国议会政治中，出道甚早，在各种国会斗争中，可说无役不与，是位极有影响力、而善于纵横捭阖的老政客。因此在段祺瑞于民五(一九一六)六月组织其‘混合内阁’时，孙乃被网罗为教育总长。教育总长在民初北京政府中，原是个冷卫门。段氏显然知道，孙某不是个省油灯；不敢不加笼络，同时也不敢过分重用。但是孙某岂是池中物？入阁未几，他就被调任至极有权力的内务总长了。孙甫上任，他这个善于纵横的老政客，就卯上了一个比他年轻十岁的跋扈将军小徐(树铮)。一个槽栓不了两头叫驴，他二人就厮杀起来了。现在让我们也看看小徐是老几？

    徐树铮(一八八○-一九二五)，江苏萧县人。幼年也是个小才子，和梁启超、蔡锷一样，十二岁便考取秀才，但是乡试不售，所以他也和袁世凯、胡传(胡适的父亲)一样去投军游幕。他初试投袁，但袁的地位太高了，他攀不上，乃投段，果为段所赏识，并资助其留日习军事，进士官。返国后就一直是段的死党了。至民初段出长陆军，徐已窜升至陆军次长，官拜中将，而头角峥嵘矣。因此在北洋中竟在老徐(世昌)之后，被称为小徐。小徐其人虽未必是个一流军官，但此人却精明强干，案牍如流，是第一等幕僚长人才。以故在段氏组其混合内阁时，乃擢升小徐为国务院秘书长。此时段已年逾五十，国事蜩螗，日不暇给，例行公事乃悉由小徐一手处理，此在旧式官场里，所谓代拆代行也。当时段氏是全国一人的大总管，代拆代行的小徐，因而也就权倾一时；而小徐的个性，既不像黎总统那样的菩萨；更不像陈布雷那样的夫子。他是个光芒四射的干才。因此对内他固然是段总理不可一日或缺的左右手；对外他难免就变成众矢之的的憎恨和忌嫉的重心。最后竟为冯玉祥所捕杀，冯氏却谎称为陆建章之子陆承武干的；目的是‘为父报仇’。此是后话。

    【笔者附注：当一九二二年孙中山先生与张作霖、段祺瑞成立三角联盟，合力声讨曹、吴时，当时代表段氏前往桂林谒见孙公的，便是徐树铮上将，而奉孙命沿途作地陪招待徐氏的便是蒋介石中校(编者按：蒋氏时任粤军第二军参谋长)。中山对徐推崇备至，而期望尤殷。徐对蒋也印象极好。因此在孙公面前，也称许蒋中校为难得的人才，卒使孙公对蒋也另眼相看，始有蒋公后来在国民党阵营中之飞黄腾达。因此蒋对徐氏知遇之恩，念念不忘。蒋公最重江湖义气。对徐氏后人亦视同子侄，着意提携。徐氏长子道邻后竟为蒋公延为家庭教师，教经国汉文。道邻曾含笑告我说：‘经国每次写信给我，都称我作夫子大人呢。’蒋公战前撰写‘敌乎？友乎？’以警告日本军阀的长文，也是借用徐道邻之名发表的。徐氏对蒋公家事，所知亦深。曾为笔者道之弥详。也都是民国史上难得之掌故也。抗战前，冯玉祥在‘中原大战’被打败，上泰山‘读书’，靠韩复矩‘奉养’，变成韩氏的背上之芒、眼中之刺。韩曾暗中派人去找徐道邻，叫他上泰山去把老冯一枪干掉，以报‘父仇’。徐氏跟袁克定一样，不良于行，哪能当刺客呢？他更不愿为韩军阀来牺牲自己，道邻后来改采‘依法’报仇，抗战中期，徐氏曾在重庆具状向法院控告冯玉祥无故杀害徐树铮，那有何用呢？-这些都是徐道邻先生亲自向我说的口述历史。索性再多记两则小掌故：抗战中期，重庆中央大学‘歌乐平剧社’的几个青年戏迷，正在宿舍里拉胡琴、吊嗓子，忽然门上咚咚两声，便推门走进一位身材高大、胖嘟嘟的中年贵妇来。她以一口纯正的京片子，含笑而大声的说：‘你们唱得好，也拉得好呀。我也来一段…‥。’她就招呼拉琴的说：‘碰碑。’接着她就使起舞台姿势，大声地唱起来。乖乖，那一派悠扬顿挫、悲壮凄凉的味儿，简直不是余叔岩，也是马连良。唱后大家鼓掌称赞。她连连道谢，就握手要走了。拉琴的问她：‘您贵姓？’‘我呀，’她说，‘我就是为父报仇的施剑翘。’在大家张目结舌中，她哈哈大笑，就领着一批青年男女，扬长而去。她原是枪杀军阀孙传芳的那位有名的‘女刺客’！张少帅也告诉我一个故事：老师被刺后，在沈阳公祭期间，日本总领事也假惺惺的来灵前鞠躬致祭。少帅说：‘我那时认真的动了几次念头，想把他抓起来枪毙，为父报仇。’少帅如真的干了，近现代中国史和世界史，都要改写了。】

    再回头说说小徐和老孙为啥又吵得不得开交呢？原来小徐为段总理代拆代行，难免有点擅作威福，连黎总统都啧有烦言，他哪里把个总长看在眼内呢？老孙记在心里，多少也为着讨好黎总统，乃在国务会议里批评秘书长‘越权’。段为徐稍作辩护，孙乃向黎总统‘辞职’作抗议，而黎则袒孙斥徐，使段难堪，渐渐地乃惹出最可怕的府院之争，后果就不可收拾了。

    政客纵横与黎段交恶

    我们在上节已提过，孙在国会里原是反段最力的韬园派的领袖，与拥段的研究系斗争甚烈。其志不再小。因为国民党自宋教仁以来，一直就醉心于政党内阁。韬园派虽非国民党正统，且不时有反中山言行，但是孙洪伊在国会之内却要利用国民党的多数，对倒段和代之以政党内阁，则有莫大的兴趣。再者，孙更利用‘省籍情结’(且借用一个今日台湾的名词)来离间北洋系。孙与冯国璋是直隶同乡，因而向冯氏建议说，‘北洋系’顾名思义，理应以北方人(直隶人)为领袖嘛；怎能被一个南方的安徽人(段某)所掌握了呢？说得冯国璋也为之感叹不已。事实上，后来北洋系之分裂为直皖二系，终于引出一阵阵打不完的内战，孙洪伊这一类的政客，也有其极大的责任的。

    在中国历史上，这种政客便是所谓‘纵横家’、‘策士’或‘说客’；从往古的苏秦、张仪，到民国史里的杨度、孙洪伊、杨永泰，也正是数之不尽的呢。因此段之邀请他入阁，显然也是一种统战手腕(再借用一个中共的名词)，想化敌为友。殊不知孙在国务院内因与小徐不睦，又挑出个更严重的府院之争来，段因而也使出他独裁军阀的本性，于民国五年十月中下令把孙洪伊免职。但是国务总理要辞退一位国务员，‘依法’还要总统盖印，可是黎总统此时却拒绝‘批准’，段乃于二十四日亲谒黎总统面索无效。三日之后，江苏督军冯国璋，竟亦致电黎总统，要求孙总长在内阁位置，不容变动。

    于此同时，孙洪伊亦正四处奔走，联络国民党籍议员，在国会内为冯国璋竞选副总统。经过三次激烈投票，冯国璋终于获选如愿以偿(为李宗仁于一九四八年当选副总统前之第一个副总统的民主竞选)。黎总统并特许冯氏，援他自己以副总统驻节武汉前例，让冯副总统兼领江苏督军，拥重兵驻节南京。这一来不特黎、段之间的‘府院之争’就表面化了；袁氏死后北洋系的军权也就一分为二了。最不幸的是黎的心腹、密典机要的总统府秘书长丁世峄，竟然也是个资深的韬园派分子，在国会中与孙洪伊相表里，策动反段，也就使一位原是孤家寡人的黎总统，益发想运用国会为奥援，并联合北洋系的第二号巨头冯副总统，来共同对抗，甚或罢免那位倚赖北洋系军力而刚愎自用的段总理了。

    可是段祺瑞又岂是省油灯呢？他底下那一窝大小军头，又岂能视而不见呢？在段的坚持之下，在地方军头起哄声中，黎总统终于答应让孙洪伊总长‘辞职’(注意不是‘免职’)，孙辞职之后便返回国会做韬园派领袖，就更是明目张胆的以倒段为职志了。在此同时，黎总统为安抚孙某，并提升个人声威，也坚持要段的心腹小徐，非滚蛋不可。小徐滚蛋之后，北京的‘八三四一’或‘警总’，那时叫步军统领，也就对孙公馆，由日夜守卫，变成旦夕骚扰了。好汉不吃眼前亏，孙前总长乃一溜烟，逃往南京托庇于冯副总统了。不用说，冯段这两位原是同生共死的老友，也就从此反目成仇了。他两条虎狗交恶不打紧，上有好者，下必甚焉，接下来派系斗争的骨牌效应，什么鸟直皖之战、直奉之战，就战不完的了。可怜茫茫众生，也就民无噍类矣。

    笔者之所以不厌其详，在一部设计为‘通史’的著作里细说几位政客的意气之争者，就是想举例说明，在一个没有法治基础的落后国家里，几个政客的意气之争，都无法解决，那么遇到国有大政待决，像后来的参战案，就会把一个政府，甚或一个统一的国家，闹得四分五裂了。

    世纪末回头看去，试问他们这种两败俱伤，所为何事呢？朋友，这就是那时画虎不成反类犬的中国议会政治嘛。他们以英美三权分立为模式。结果呢，画虎不成，中央政府之内，立法、司法、行政，原是美国式的三权分立，却变成中国式的总统、总理、国会的三权分立了。三权分立的必要条件，一定要司法独立，而有依法仲裁的绝对权力，是谓之法治。上篇我们不引过一段杨度奢谈法治的牛皮？虎公(杨自称)曰：

    盖立宪者，国家有一定之法制，自元首以及国人，皆不能为法律以外之行动。贤者，不能逾法律而为善；不肖者，亦不能逾法律而为恶。【见杨度著「君宪救国论’，重印于前引‘北洋军阀’第二卷，页九五六】

    杨度这话，原是卑之无甚高论。梁启超就讥笑他自己也做不到。笔者在拙著里也一再强调，我们中国人如想做到这一点，非两百年之历练，不为功也。时近百年了。当年黎、段诸公，墓木合抱矣。试问我们华裔朝野，从海内政客，到海外华侨，除掉打麻将之外，哪个大小政团、内外社区、商业团体、学术机构，有过真正的法制民主？沉痛言之，我华族没有也。让我们静默三分钟，心平气和的想想，真是没有也。是耶？非耶？岂不怪哉？

    美国模式是什么回事？

    在笔者编撰本篇期间，曾时时为最热闹的‘本世纪大审’(Trial of the Century)电视节目所打断。美国国会这次对总统柯林顿的公审，确是百年难得一见。他们两党三院(参众两院和法院)，和原被告两造，真是使尽浑身解数。控方不把总统赶出白宫，誓不甘休。辩方则死守宫廷，绝不退让。这是一场最激烈的夺权保权的无烟内战。全国最高学府，和最拔尖的法学、史学、政治学的权威也都被卷入；全国大小媒体，非刘即项，非蒋即毛，几无一置身事外。全国数千万有政治素养的人民，街谈巷议，也各说各话。大家提起耳朵，众目睽睽，正在进行一桩全国性的公开的政治学术大辩论。不特当事的控辩两方的诉讼状，掷地有声；为双方助阵的法学、史学、政治学、社会学、心理学，乃至神学权威的议论之作，亦均深邃之极，有时且文采飞扬；随时阅览，真有胜读十年书之感。真是精彩绝伦。纵是一般卖浆煎饼的小市民，和家庭主妇、大中学生的即兴评论，均能颇中肯綮，令人击节。真是不可小视……。这就是所谓‘美国模式’的最高境界。当然他们各级的大小政客的蝇营狗茍，和我们许多搔首弄姿的可嫌的政客，并无两样，但是从政治总体运作来说，我们和他们就无法相比了。对照之下，不特当年在北京、南京只会举手和抬棺材的议员代表们，显得太原始了。就是目前在台湾的风云政客，和他们相比，也不免是小儿科(Baby Stuff)也。

    何以如此呢？这我们就不能不从文化整体来说了。须知，美国非只一单纯的美洲国家也。她底占全国人口百分之八十的欧裔美籍公民(European-Americans)至今与非欧裔通婚者，尚不足百分之一也。因此此一纯种白人的美国公民的主体，实是欧洲全部白种民族再加上个犹太民族，在美洲的重行大组合，所形成的一个新兴的白种民族。他们在文化上，承继了整个欧洲文明(也就是西方文明)的主流。但是在政治组织和语言上，则直接取自议会传统最深的英国。哥大口述历史的创始人-犹裔纳文斯教授(Allen Nevins)生前就常说，英语民族在政治上，比其他任何民族都更为优越。(The English-speaking people are politically superior to any other race.)实在不是犹太人替英语民族吹牛。美国革命后，欧洲民族向北美洲大量移民，不特在美洲形成一个新兴的混合民族(像古代中国的隋唐盛世)，在古老的欧洲文明上，也来个第二次的文艺复兴，终使它成为今日世界上唯一的超发展国家。她的政治制度，是对英国的议会政治的‘延续’(Continuation)和‘进化’(Evolution)，是直线发展的。因此他们纵是三尺之童，都能道其真谛。教育愈高，智慧愈高，则更能舌灿莲花矣！这就是我们今日‘世纪大审’中，所见的现象了。

    我国民初的议会政治就不然了。我们既不是延续，更不是进化，我们则是‘转形’(Transformation)和‘西化’(Westernization or Europeanization)，乃至半中半西或不中不西，和所谓‘师夷之长技’，或‘中学为体，西学为用’的文化‘融合’(Acculturation)。在这种融合的过程中，有个‘不破不立’的中间阶段。民国初年也就是这个阶段的初期。在这‘初级阶段’(让我们借用个邓小平思想中的名词)，孙中山的经验是‘知难行易’，是‘破坏难于建设’(破难于立)；胡适的看法是要‘打倒孔家店’(先破后立)；毛泽东就急于要‘铲除三座大山’(全破再立)，……既然不破就不能立，那我们学习西方的议会政治，就十分困难了。因为我们‘破’也不够；‘立’也不够。张之洞之所谓‘中学为体，西学为用’者，实际上却是，中学是‘包袱’，西学是‘皮毛’。结果是(全民的)‘包袱’丢之不易；先知先觉们的一点‘皮毛’，建立也难。这就是我们民初议会政治，通盘失败的关键所在了。

    毛主席曰，知识分子书读得愈多，愈没有知识。这句真是夫子自道也。毛说他把‘资治通鉴’看了六遍；‘红楼梦’看了五遍。读得愈多，包袱愈重，对民主政治，对社会主义建设，就愈没有知识了。毛公逝世之后，据说菊香书屋之内，一本马列书籍也没有。有心人临时送去一部资本论，壮壮门面。其实毛又何尝不读马列哉？余尝拜读毛公的‘读政治经济学笔记’，颇怜其苦心也。只是您如去做赵匡胤的宰相，读‘半部论语’就足够足够了。但是您如做了转型期的执政党主席，读十部马列，也还是个二百五。十部马列管屁用？……

    总之，我国近现代政治思想家，从康梁到杨度、毛泽东，都是包袱太重，皮毛太轻，而弄权任性，自以为是，才误尽苍生的。孙中山比较平衡，但他老人家也说过，‘政是众人之事’。众人不要干(所谓民智未开也)，你一人要独干，哪有成功之理呢？可是反之亦然。在众人都要干之时，你一人偏不许干，也是要出纰漏的。小蒋总统将来在中国政治思想史上，会有其一定的地位的，那就是他知道时势不可逆转，乃因势而利导之，这就搞对了。民国初年的那个时代，没有搞议会政治的任何条件。时代未到嘛。但是既然建立了民国，‘再造共和’(段祺瑞的豪语)议会政治又不能不搞；搞得焦头烂额，也是必然的结果啊。形势比人强，治史者不可厚责于古人也，时代的悲剧嘛。这就是民国初年的政治大样啊。

    且看民元老国会

    在以上论袁诸篇里，我们对民初的国会着墨无多。因为在那一阶段，中国政治圈内的主要矛盾在孙、袁之间。而孙、袁二公着重的都在枪杆，国会所发生的作用太小了。多说了反而浮云蔽月，有失真相。迨孙公的枪杆被袁公的枪杆打败了，袁对国会不但继续任其存在，他对国会之内的国民党也还礼遇了一阵子。原因是他知道国会里，有国民党籍的议员，并不一定拥护孙文，甚至是反孙的政客；更重要则是，袁还要利用国会来把自己扶正，由临时大总统变成正式大总统。待他被扶正之后，他就把国民党籍的议员全部开革了。国民党的‘多数’一去，只占‘少数’的进步党的国会就瘫痪了。

    袁搞垮了国、进两党的国会之后，本想组织一个御用国会来做他的橡皮图章。可笑的是，他那时还去古未远。这个地球上除掉皇帝之外，先进的国家里，还未见过第二种独裁制度，所以他搞来搞去，只搞出个半调子的‘参政院’来‘拥戴’他做皇帝，终于弄得短命而死，遗臭万年。他那时如果只做个党主席，或党总裁，如后来的蒋、毛二公者，则段、冯二将，又怎敢搞窝里反？蔡锷小将，又何敢称兵犯上哉？朋友，袁的时代还太早嘛。蒋、毛二公那套‘现代’本领，他还未练出来呢，所以他就吃瘪了。因此在袁的时代，国会尚未构成个夺权的单位，写历史的人，也就让他老人家暂时靠边站了。可是在段祺瑞时代就不同了。黎、段二人此时旗鼓相当，都独裁不了。黎要利用国会以反段；段则要利用北洋系的地方军阀来制黎，国会就不再是‘橡皮图章’，或‘拥戴机构’了。因此现在倒是我们应该把它老人家揭揭底的时候了。

    国会是今后五百年的中国，必不可缺的一种政治建制。至于它在最后落实成怎样的一个‘定型’，今日似尚言之过早。只是它是个与民国与生俱生的，在民初虽然作用不大，毕竟是值得一叙的制度，下篇当以较详尽的篇幅概括之，或可为今后有心法制者，做点备忘工作也。(一九九九年一月二十六日于北美洲)


十一、段祺瑞和所谓‘皖系’是什么回事？

    在一部‘民国通史’里，笔者在不同的拙著中，曾一再强调，最令史家和读者们感觉头痛的，实在是民初‘军阀混战’那一段。据个人对民国史数十年的探索，那些从事混战的大小军阀，就不下数千人。跟他们枪杆打转的，还有数不尽的政客，和党人。他们结党为公，或结党营私，忽聚忽散，朝秦暮楚，你要把他们清理出个头绪来，那真是治丝愈棼，不知伊于胡底。不信您去翻翻那一套西方‘剑桥学派’，由已故汉学大师费正清所主编的、最权威的‘剑桥中华通史’，看看它底第十二册，有关民国军阀那一段(有汉语译本)您就知道，尽信书不如无书。你要选用它作教材，去大学或中学课堂授课，那就变成不知所云了。

    一扇玻璃窗，四个方块块

    其实一部军阀混战史，历时不过十六年(一九一二─一九二八)。真是无巧不成书，历史家如把这十六年分分阶段，它不多不少，四四一十六，整整四年一段，可以顺序排列如下：

    袁氏当国，一九一二─一九一六

    段祺瑞的皖系主政，一九一六─一九二○

    曹锟吴佩孚与直系政权，一九二○─一九二四

    张作霖张学良的奉系父子配，一九二四─一九二八

    你如再把他们四组，分别划成四个方块块，像一扇四块玻璃的玻璃窗。按时间先后，你再录下他们各组的大事记。如此的一扇嵌字玻璃窗，就是这十六年军阀混战的编年史了。清清楚楚，一丝不乱。笔者在前篇拙著里，就曾替他们装过这扇玻璃窗。因这玻璃窗，很简单明了。装卸都很容易，记忆不难，这儿为读者就便参考，就重提一下，如上列。读者稍事浏览，便可终身不忘。

    一场混战，四个圆圈

    至于他们之间的混战，我们也曾制出简单的图表。把这十六年的混战双方或多方，画成四个圆圈圈。以一个圆圈代表统一的中国。这计军阀混战，先是南北对立，把圆圈一分为二。章太炎曾为这个南北分裂，写出一付讽刺的对联，说，‘民犹是也，国犹是也，何分南北？总而言之，统而言之，不是东西。’再简化一下，便成为‘民国何分南北？总统不是东西。’想不到的是，军阀既分南北之后，南北反而停战了。以后的内战，却变成南打南(先是广东打广西，所谓中山‘定桂’；再来广东打广东，陈炯明叛孙，中山率南方军阀讨陈)，北打北(直系先打皖系，奉系再打直系)的两场平行的区域内战了。巧的是，这四场，南北自打的区域内战，几乎都是南北同时开打的。他们再打出个南北对峙之局，就是蒋介石将军誓师北伐的时机了。用圆圈的分裂，来表解这场混战，也可以一目了然的。前章表解，已颇道其详，这儿稍微提一下，使读者有个大略的印象，就不再重复了。

    本篇现在所要讨论的，便是这第二块玻璃，和第二个圆圈。内容是段祺瑞的皖系政权的始末。

    段祺瑞的小档案

    段祺瑞是继袁世凯而起的，我们民国政治史上，第二个强人。皖系便是以他为中心的一窝军人和政客所形成的，有利害政纲的政治派系。袁世凯死后的四个年头(一九一六─一九二○)，中国政权，就抓在段的皖系之手。但是段祺瑞是何等样人？他又如何崛起，而变成民国一人呢？我们首先得查查他底背景，把他的家世、童年，和青少年期所受的教育，编个简单扼要的小档案。

    段祺瑞(一八六五─一九三六)字芝泉，是安徽合肥人。比孙中山大一岁，比蒋介石大二十二岁；比毛泽东大二十八岁。在段的当权时代，人多尊称之为‘段合肥’。亦如清末李鸿章之被称为李合肥也。合肥市现在是安徽省会所在地。但是在清末民初，它只是个大县，可能也是中国最大，或次大的一个县，其区域除包括今日的合肥市之外，还包括今日的肥东、肥西，和长丰三个县。

    合肥也是清末内战时，李鸿章所统率的‘淮军’的老家。乡人好武，淮军的士兵和高级将领，泰半是合肥人。段祺瑞的祖父段佩，便是个农民出身的，最后官至记名总兵(师长衔)的淮军战将。段祺瑞的父亲段从文，也还是个农民，可是当段祺瑞出生时，段家已成为官宦之家，他就是个小衙内了。在家乡启蒙读书之后，年方七岁，就被当时驻防江苏宿迁的祖父段统领，接往宿迁上学。在祖父的期望和督导之下，祺瑞又认真的读了八年的私塾。使他对儒家的典籍，打下个很扎实的根基。段后来可写出很可一读的旧体诗文。其后在民国政坛上，像曹锟、张作霖、冯玉祥、张宗昌等人，都无法和他相比了。

    可是，段祺瑞十五岁时，祖父突然病死，不久他更是父母双亡。因此他底幸福的童年，也就一去不复返了。在太平军和捻军乱后，准军的薪饷是极其微薄的，段氏家无恒产，而有寡妇孤儿，嗷嗷待哺，青少年的段祺瑞，要养家和自给，他只有回营当兵，这也是对一个有志青年的磨炼吧。

    当段氏年已双十，在旧制淮军里，正是四顾茫茫之时，北洋大臣李鸿章，为改革军制，在外国顾问戈登和汉纳根等洋将的设计之下，忽然于一八八四年在天津创办了一所西式的‘北洋武备学堂’(亦名‘天津武备学堂’)，在旧制的淮军中招考，有教育文化的青年士兵，为军校学员。这是近代中国，军制转型期中的第一所现代化的陆军军官学校，段祺瑞报名参加考试，竟以第一名的荣衔，考进了这所陆军官校。这时正是所谓‘同治中兴’的高潮期。这所现代化的中国军校，办得十分认真。三年的基本军事教育，把一些像段祺瑞那样的有志青年，教育成一批扎扎实实的现代军人。

    军校毕业之后，经过一番实习，段祺瑞又于一八八八年被遴选前往德国留学，入德国军校深造。其后再被派往当时世界上最先进的‘克鲁伯’(Krupp)兵工厂见习，学习使用和维修当时世界上最尖端的武器。所以当段氏二十五岁，从德国学成归国时，他就成为当时落后的中国凤毛麟角的、也是史所未有的现代化青年军人了。

    这一计德式的军事教育，对段祺瑞后来的为人、从政、练兵、带兵，都太重要了。第一是在心理上，他一生崇德。据说他以后偶尔生病，要服食西药时，他首先要问明，是否是‘德国制造’？连小小的阿士匹灵，他都坚持非德制不服云。近现代中国崇德的最高领导人，非段一人也。后来的蒋介石、毛泽东都害有崇德癖。蒋氏当政后，他治军组党，都以德意志为理想模式。毛泽东也最看重普鲁士，并且说过：‘如果中国是德意志，湖南就是普鲁士。’德国人的好处是苦干、诚实、爱国、重规矩、守纪律、做事有效率，欧洲大陆，无与伦比者。但是任何民族，有其长必有其短。德国人为人处世，过社会生活，往往也就独断专行，对‘绝对主义’(Aboslutism)，有其偏好。朋友，我们的‘老蒋总总’和‘毛故主席’，都是如此呢。成也由它，败也由它。我们的‘段老执政’，也是如此也。没啥稀奇吧，此是后话。

    可是在段氏从德国回国之时，却怀才不遇，被冷落了好一段时间，始学有所用。何以如此呢？我们还得回头翻翻‘导论篇’，简单的说个所以然。

    陆军转型，晚于海军

    笔者在拙作前篇‘晚清七十年’里，曾不厌其详的讨论过我国海军现代化转型的故事。因为‘坚船利炮’，原是林则徐时代搞‘师夷之长技以制度夷’的第一个目标，(也可说是近现代中国搞‘四化’的嚆矢吧。)到‘同治中兴’时代，中兴名臣，尤其是左宗棠和李鸿章，曾停办旧有的‘水师’，而集中全力去发展现代化的新海军。在导论篇里，笔者曾一再提到，他们以不到二十年的时间，居然从无到有的，建立了当时远东最强大的一支现代海军(其实力竟然超过当时英国的‘远东舰队’)。不幸的是，这朵鲜花，却插在狗屎里。那个颟顸、腐败、落伍、无能的满清大朝廷，却不能与这个一枝独秀的新海军相配合，结果被日本打得全军覆没，使数十年搞坚船利炮的洋务(也就是四化工作)，前功尽弃。

    在光绪初年，李鸿章对陆军现代化，也并没有忽视呢。上节所叙述的，段祺瑞受教‘北洋武备学堂’，便是近现代中国陆军转型的开始。只是它略晚于海军罢了。其原因，第一是，当时中国人所最羡慕的原是洋人横行世界的‘铁甲’。对陆军他们倒还有若干自信，不急于改革。第二便是，骄傲而又有实战经验的湘淮两军的将领，既藐视，又嫉妒新陆军的建设。这一强大的内在阻力，纵是李鸿章也不易克服，所以陆军的转型运动，就略晚于海军了。

    因此当段祺瑞一伙，从德国学成归国时，一时却苦于有志难伸。因为大清帝国虽有此现代化的陆军人才，而无此现代化的陆军军制。有新式训练的回国留学生，就只好在旧制军队的‘随营学堂’里，去做做学非所用的低级教官了。这一尴尬，不但是段祺瑞的遭遇，连晚一辈的李宗仁和白崇禧，都还有说不尽的类似经验呢。(见拙作‘李宗仁回忆录’，第二、三编)这也就是笔者近数十年来，曲不离口底‘转型论’的重点所在了。从旧制转新制，其过程是长期的，也是十分艰难困苦的。孙中山所谓‘破坏难于建设’是也。不破不立，可是‘破’往往就更难于‘立’了。

    从新建陆军师长到六镇副帅

    想不到清末陆军转型的难题，最后却被日本人，给一下解决了。中国旧式陆军在甲午一役，被日本人摧枯拉朽的击败之后，中国军制的转型问题，就再也没有反对了。因此，‘新建陆军’也就随之呱呱坠地。

    在导论篇中，我们已详细交代过，甲午败后，清廷在德籍洋员汉纳根策划之下，乃决定练‘新军’十万人来重建国防。当袁世凯受命至小站(一八九五)出任此艰钜时，他就要寻觅现有的陆军专才，来帮助建设新军。这样，那批从德国归来的陆军留学生，就被袁世凯一网全收，进入小站，作其基本的干部了。其中佼佼不群的王士珍、段祺瑞、冯国璋三人，渐渐地也就变成袁世凯‘新建陆军’的三大支柱，所谓‘北洋三杰’的龙、虎、狗了。

    迨庚子拳乱之后，袁世凯当上了北洋大臣，做了宰相，他乃把他原有的新建陆军扩大为北洋六镇(六师)，成为大清帝国的第一支现代化的国防军。不用说段祺瑞、冯国璋等都分别晋升为六镇的统制(师长)。袁世凯因预防他这些部将逐渐形成他们自己的系统，他乃不时将各镇统制互调，庶几‘将不专兵’(这是中国防制藩镇的老办法，其后蒋介石、毛泽东，都曾一致奉行无讹，到时再细说)。如此则各将领就不会有他们自己的班底了。谁知这只是袁氏一厢情愿的想法。对段祺瑞的个人需要，却是个歪打正着呢。

    段祺瑞原来只是第三镇的统制嘛。只因袁对他不放心，迨他把第三镇弄得驾轻就熟之时，袁乃改调他出长第四镇，接着又改调第六镇。结果呢，袁的六镇之中就有一半是经过他直接掌握的部下了。从此段就变成袁世凯一人之下的中国现代化底国防军的第二号司令官，和实际上的副统帅了。因此，在光绪和西后同时病死之后(一九○八)，摄政王载沣，公报私仇，把袁氏‘开缺回籍’的三年之中，当时能以个人在职的威信，来继续掌握北洋六镇，而暗中却听命于袁的，几乎就只有段某一人了。

    袁氏当国时的段祺瑞

    ‘辛亥革命’(一九一一)和‘二次革命’(一九一三)，更使段的声势，再上层楼。第一，他是袁氏的一张王牌，也是能随时替袁世凯背黑锅的一张黑脸。辛亥武昌之役，段以封疆大吏湖广总督的身分，坐镇汉口，替袁氏养寇自重。这个举足轻重的位置，对段也是个政治资本的累积。其后南北和议粗成，在袁氏示意之下，由段领衔的一纸对清帝劝退的通电，竟使段氏摇身一变，成为誉满全国的中华民国的开国元勋之一，实在也是一桩意外的政治收获。

    ‘二次革命’的战役，在革命党史上说，虽是袁世凯的‘反革命’行为，但在当时的舆论中，和后世的史着里，亦未始不可说是中央政府在实行‘削藩’，以完成全国行政权的统一。这一削藩工作，三千年中华通史中，历朝皆有，其后国共两政权，也从无例外。当时连蔡锷将军在内的诸多革命元勋，对革命党人之武装割据，亦不以为然。但是不论正反两面的评价如何，段祺瑞的军权日盛，却成为二次革命的动乱中少有的受益人。

    其后由于段冯二将在民初政坛上，日益坐大，袁世凯所一手缔造的北洋系军事将领，难免对冯段二人各有依违。因此纵在袁世凯的有生之年，他段冯二将已逐渐形成了派系。为对两位肱股有所约束，袁世凯曾有意扶植当时声望甚隆的蔡锷为第三势力，来加以牵制。无奈这时段冯两派已树大根深，蔡锷一时无法插足来另起炉灶。再者袁的整军计划，却也被他自己的帝制运动彻底的破坏了。一但帝制祸起，蔡锷潜逃返滇，组织护国军讨袁，冯段二人将再窝里一反，洪宪皇帝，未及‘登基’，就已被宣布死刑了。

    四个坚持，两个凡是，皆为必需

    我们在‘袁氏当国’的专篇里，曾提到袁世凯搞帝制时，段祺瑞竟以中华民国开国元勋的身分自许，而加以消极抵制。迨袁氏自知大势已去，取销帝制时，他也认为只有段祺瑞才能收拾残局，段祺瑞乃在袁世凯死前数周，奉命出任国务卿，旋复名为国务总理，就是全中华民国的副统帅了。详见袁氏当国前篇，此处就不再细述了。

    本来在袁氏晚年倒行逆施之时，段某对袁的忠荩之忱，可说是已洗刷迨尽。但是袁氏一旦死亡(民国五年，一九一六，六月六日)，段祺瑞立刻又变成‘先大总统袁公’第一号的忠臣孝子了。他对袁氏的饰终之典，不用说是侪于帝王，他对袁氏生前的政法遗规，显然也是个大大的‘凡是派’。这可能，第一是中国传统的伦理观念使然，人死病断根，眷恋数十年从属旧谊，亡者为大，过去的宿怨，自然一笔勾销。但是最重要的还是，第二，政治上的必需。试看民国通史里，袁大总统之‘优待先朝’；蒋委员长之崇奉中山；华国锋之搞‘凡是’，邓小平之要‘坚持’，江泽民之‘继承’一二两代。都是政治上之必需，理至明也。搞极权政治要数典忘祖，就是政治自杀了。明乎此，我们就对段祺瑞继续崇袁的政治行为，不会大惊小怪了。真是，袁犹可崇，何况毛乎？

    段氏谢绝黄袍，拥黎继承大位

    袁死之后，民国政坛以声望与实力排列名次，袁的接班人，理应为段祺瑞。因此在袁断气之后，北洋系的军头与政客，如徐世昌、段芝贵、王揖唐等在京大员，和北洋系的封疆大吏冯国璋、张勋等驻京代表数十人，在中南海国务院，闭户密议，咸以段为当然人选。因此一袭群雄推戴的黄袍，在一九一六年六月六日的当晚，就要加诸段氏。而为段氏所力拒(不是‘婉拒’)。这故事细节据说是这样的：

    袁在弥留之时，未有留下任何遗嘱，只对在一旁送终的段徐诸氏，口述了几个字，一曰：‘他害了我。’此‘他’为谁？无人知晓也。袁又提到‘约法’二字。然袁氏生前的‘约法’，原有两部。一部是为他所废弃的，也是南方反袁派所要维护的‘民元旧约法’；另一部则是袁某立法自制，而颇为美国宪法权威古德纳教授所赞许的‘新约法’。袁氏但提‘约法’二字，亦不知何指也。关于接班人的问题，他们只有拆阅袁氏留在‘金匮石室’中的‘嘉禾金简’了。在金简上，他们发现袁某提了三人之名，顺序是：黎元洪、徐世昌、段祺瑞。

    段因反对帝制，为袁所憎恨。故袁在生前，殊不愿提段氏之名。第三名据内侍传闻，原为‘太子’袁克定也。但袁在病重时，明知克定为扶不起的阿斗，乃易以段名。因此在袁氏尸骨未寒的数小时之内，段的国务院内冠盖云集。北洋系文武大员数十人(包括公私代言人)，坚持要段氏黄袍加身，作继任大总统。段不但拚力拒绝，并于会前密携黎氏之心腹同乡张国淦，亲赴黎府推戴。且亲向黎氏行三鞠躬国礼，以表示其作为下级底忠荩之忱。黎元洪于此也就接受推戴了。段乃嘱张国淦留在黎府，以便联系(黎张的从属的‘心腹’关系，可以作民国时代，包括国共两党政权中，类似关系的典型。民国政要人人皆然。江泽民、曾庆红便是一例)。就一人返回国务院。在国务院中，段就碰到拥戴他的北洋系文武大员一致坚持继任大总统，非段不可。段力辩其非，驯至舌敝唇焦，满头大汗，数小时不得解围，云云。

    【笔者附注】关于这一段氏拒绝黄袍的故事，笔者所根据的，除多种第一二手史料之外，耳闻之于若干口述史料，盖笔者幼年便曾在‘皖系’的眷村中长大。先高曾祖均系淮军将领。与段佩统领，原属一支。先祖均平公民初曾在北京居住，先叔祖伯平且曾任安福议会的议员。父执辈亦多在北京上学，更与皖系要员，乃至段氏之左右手，王揖唐等有亲戚关系。王揖原名王志洋，进士及第后，西太后恶其名，乃赐名王赓，自号揖唐，终以字行。王原为我乡合肥的穷秀才，升斗不继。因与先祖为童年至交，乃由先祖聘请为我家塾师。先父叔姑姨辈，多是他的学生。其人青年苦学，先祖敬其诗文，曾一反三代之抗议，与王结为儿女亲家。并大力资助其参加乡试与会试。在我家课读六年之久，不意王竟连科及第，并乘机赴日本留学，回国再中留学生特科进士。以双重科甲资格入仕，宦途畅通，在清末民初，迭任中枢要职。迨段祺瑞由国务卿，复建国务院时，揖唐出任内务总长，如在清末便是吏部尚书。国共两党政权中的内政部长。因此在当时权倾一时的皖系之中，王与徐树铮，并为段祺瑞一文一武的两大心腹。对北京当时的政治掌故，正确无误的大道消息(不是‘小道消息’)，皖系上下，真是无有不知者。笔者幼年即嗜史成癖。当年从长辈口中所听所闻，终身难忘，及长治民国史，广采可信史料验之不误始敢慎重下笔也。(本篇所用著述史料，包括哥伦比亚大竹孚编纂之‘民国民人传’；陶菊隐著「督军团传’，后改编为‘北洋军阀统治时期史话’。

    黄征等著「段祺瑞与皖系军阀’；章伯锋、李宗一主编之史料丛书，‘北洋军阀一九一二─一九二八’，等新旧史书。)

    ‘北洋系’是何种怪物

    不过话说回头，这批翎顶辉煌的大员、北洋军阀，所隶属的‘北洋系’，究竟是何种怪物？这儿我们倒稍有厘清的必要。因为日月推移，去古渐远，当年老辈的口头禅，什么北洋政府、北洋军阀、北洋系等等，可说是无人不知也。前辈史家如细加解释，就难免画蛇添足。但是时至二十一世纪，吾人仍然开口北洋，闭口北洋，而不稍加诠释，一般读者就不知所云了。

    所谓‘北洋’，原从清末官制，所谓‘直隶总督，北洋大臣’，和‘两江总督，南洋大臣’开始的。清制无宰相，各省拥有实权的封疆大吏，以接近京畿的直隶总督，兼北洋大臣，最为尊贵。清末重臣，曾国藩、李鸿章，都曾任此职，权倾一时，成为大清帝国的实际宰相。庚子事变后，李鸿章在直隶总督、北洋大臣任上活活累死。弥留时在病榻上修‘遗折’，保谏袁世凯继任此要职。

    袁世凯于一九○一年底出任此职，至西太后死前一年(一九○七)，她深恐这位权相，在她死后无人可以驾驭，乃把袁氏明升暗降，调任军机大臣，去其实权。迨两宫同逝，摄政王诛袁未遂，只把他开缺回籍，但袁在北洋大臣任内，羽翼已成。而继任的满族亲贵又过度颟顸，因此袁在北洋任内的文武旧属(包括段祺瑞、冯国璋、徐世昌等文武官僚)，暗中仍听命于袁。迨武昌乱起，袁氏应诏复职。他原有北洋任内的文武班底，虾兵蟹将，一时随之俱起。这就是后来民国政坛上所谓‘北洋系’的原始核心了。

    迨袁世凯做了民国总统，成为一人独断的大独裁者，他这个核心就开始膨胀了。首先加入袁党的，便是支持辛亥首义的各省咨议局的成员，和由他们推选的各省代表，和国会议员。这些人多半是康梁保皇党的同路人。大清帝国崩溃时，墙倒众人推，他们原是和国民党合流的。孙中山当选中华民国第一任临时大总统，若辈与有功焉。

    迨南北和议粗成，袁氏代孙为临时大总统，他的老班底，和很多原是革命党员的政客，分别为各自的利害，组织了无数小‘党派’，据吾友张玉法院士的统计，民初大小政党，多至三百个以上(见张著「民国初年的政党’)。大小政客或分或合，以便在内阁和国会中争权。其中最有实力的袁氏之党，如掌握当时全国铁道，和交通银行的梁士诒为首的老‘交通系’，和一些原是革命党，和保皇党合流的若干较大的小党派成员，甚至包括副总统黎元洪，也就逐渐倒向袁党，成为北洋系的新政客了。

    更不堪设想的，则是拥袁称帝的‘筹安会’的成员和赞助者，竟有一大部分为老革命党员也。其时他们也可算是北洋系的头面人物了。他们底第一号头头杨度，晚年曾由周恩来介绍，加入了共产党，举一反三，读者就可以了解到当年北洋系政客之复杂了吧！

    等到民初新成立的‘国民党’成为国会中第一大党，走向国会独裁的趋向时，异党政客乃毁党造党，重行组合，成立‘进步党’以为因应。国民党当时名义上的党魁虽是孙中山，而志在组织‘责任内阁’的实际领袖，则为宋教仁。进步党作为他们的反对党，在梁启超、汤化龙等率领之下，也就亦步亦趋的走向拥袁方向，甚至成为袁氏老北洋系的新细胞。也可说是北洋系的外围吧！‘研究系’、‘政学系’也是北洋外围袁氏称帝时，汤化龙、梁启超虽也加入护国军阵营，反对帝制，但是袁世凯一旦死亡，民元旧约法，旧国会一时俱复，汤梁等旧进步党政客，乃另组其‘研究系’(原名‘宪法研究会’)，加入拥段行列，成为段氏北洋系的新伙伴。

    不特此也。在二次革命后，孙袁固然绝裂，国会里的国民党，却依然合法存在，并曾参加票选袁氏为正式大总统，其后才遭走狗之烹。然随孙而去的国民党，却也发生分裂。当孙氏开始组织其‘中华革命党’(一九一四)，突出其个人独裁的企图时，反孙的民主派党员，乃自组其‘欧事研究会’(研究欧洲大战)以为对抗。迨袁氏死亡，旧国会恢复，这组老国民党员，如张耀曾、谷钟秀、李根源、杨永泰、黄郛等人，乃在北京另组个‘政学系’来与直皖两系新老政客相表里，变成一支新兴而有力的北洋系边缘政客。

    且看黄郛(一八八○─一九三六)，二次革命时，他本是头颅有价的孙文死党，名列袁世凯通缉名单的首要之一。此时返京参加政学系，与北洋派合作，最后曾在北京政府中做过‘摄政内阁’的‘国务总理’，成为中国临时的国家元首呢。(参见笔者另篇‘政学系探源’，原载于‘海外论坛’，重刊于‘传记文学’六十三卷六期。)

    【笔者附注】黄郛是国民党先烈陈英士的盟弟，蒋介石的盟兄。‘二次革命’后，他们都是逃亡海外、袁政府悬赏有价的通缉犯。迨袁氏死后，通辑解除，他们这些职业革命家，又纷纷返国图谋在新政坛另觅出路。据黄郛夫人沈亦云女士告我，说：那时党人回国，另谋出路，‘有办法的’，都纷纷前往首都北京，见机行事。‘没办法的’，则只有南下广州去依附孙中山，暂时栖身。显然的，黄郛是属于‘有办法的’一群。去了首都北京，黄郛后来在北京政府中的崛起，原是从参加‘政学系’，作了皖系大总统徐世昌手下的红人。渐次攀缘入阁。但是他底国民党的老背景，使他又变成有‘倒戈将军’之称的直系军头冯玉祥的密友。当第二次‘直奉战争’时(一九二四)，冯玉祥‘倒戈’回师占领北京，直系政权垮台，总统曹锟被迫去职，直系内阁总理顾维钧化装潜逃，国家无主，黄郛乃奉命组织‘摄政内阁’，做了一阵短命的国家元首。此即黄夫人所说的‘有办法的’实际意义吧！举一反三，所以笔者曾一直劝告同行治史者和读史者，评论历史事件和历史人物，不可以‘现时观念’(present-mindedness)，妄评古人。黄夫人底‘有办法’、‘没办法’的观察，说的那一时代的话。至于国共两党来都建立了各自的政权，把孙中山颂扬成国父。那时代的人，无从预见也。他们眼光中的广东元帅府，只是一个灰溜溜的政治儿戏而已，为‘有办法的’人，所不屑一顾也。

    当我在三十多年之后，把冯玉祥和黄郛合营的这次‘苦搭打’的内幕，告诉了当年的受害人顾维钧先生时，顾大笑，并以他不常有的中英双语，告我说：‘想不到黄太太那时也是个accomplice(共犯)。’我又说：‘黄夫人说您那时是化装成一位美妇人逃走的呢！’顾微笑说：‘她在胡说。’他二人那时都在哥伦比亚大学参加口述史计划，不时碰面说笑。而我却是他们两方面的共同助理，所以也时常参加他们说笑。

    总之，民初的游离政客，摇摇晃晃，纷纷合合，一共组织了三百多个党派。吾人读通史，但须知其来龙去脉节要而掌握之。细枝末节，就留待专著以述其详了。所以笔者不揣浅薄，也就把民初政党浓缩成半页故事如上。这半纸之论，希望能帮助一般读者了解，何谓‘北洋系’这个笼统的概念就好了。

    兼论袁世凯　汪精卫之覆辙

    读者贤达，如略窥上述北洋系的来龙去脉，便知道它是民国初年掌握中国命脉的最强大的政治军事集团，在袁氏倒行逆施，称帝之前，他对这一集团是可以绝对掌握，并可驱使他们来为人民服务的。不幸他权力太大，自信心又太强，终于滥用其权，来为非作歹，以致一失足成千古恨，终于王纲解纽，全盘崩溃，误国害己，莫此为甚？

    袁世凯在民初的最后失足，其不幸，无独有偶，正与二十二年之后汪精卫在抗战期间所犯的错误，有其异曲同工之处。笔者昔年尝为文，‘论汪精卫的十大错误’，认为他前九次错误都可以改正，而得到爱护他的全国同胞的宽恕，只是他最后当汉奸这一错误，做得太绝了，无法回头，临终虽幸免于枪决，但是青史无情，汪某就遗臭万年了。

    袁世凯也正是如此。袁氏犯了一生的错误，都有其改正的机会，只有最后的一次，妄想做皇帝的错误，犯得太绝了，无法回头，他就和汪某一样，万年遗臭了。袁氏濒死，终悟前非，乃有‘他害了我’的模糊遗言。此‘他’显然是他的孽子袁克定也。汪氏在敌国弥留时，不知是否亦留有斯言？若有人也‘害’了汪某，则此人应该就是他的恶妇陈璧君了。人世无常，袁汪二人，皆是一代才士能臣，一时之民族英雄也。生而不幸，遭遇到这么一对蠢妻、孽子，以致晚节不保终，而贻臭史策。后之当国贤豪，以史为鉴，可不慎哉？

    大陆上的江主席，现在正在大倡其‘以德治国’的新号召。其实我孔孟之教早有明训。以德治国，应从修身齐家做起。身不修，家不齐，有现成的家教不要，却偏要坚持其马列史毛的斗争之说而不改；更有些领袖人物，迷恋于东邻切腹自杀杀人的靖国神社所传播下流陋习而不悟，一失足，便可能有袁汪二氏的相同下场。读圣贤书，所为何事？当国者迷，可不慎哉？可不慎哉？

    吾侪升斗小民，虽位卑言轻，然值此文化转型后期，法治民主的前程在望，众志成城，我们要以全民舆论的力量，对领导我们的英雄人物善加规劝，务使他们不再重蹈误国害己的袁汪覆辙才好。这当然是题外之言、一派闲话。

    武义亲王不受封

    现在让我们暂时丢开袁汪两位悲剧人物，再回头谈谈黎元洪、段祺瑞这一对袁世凯的接班人，看他俩在那段‘转型中期’，搞些啥名堂？

    先说说黎元洪(一八六四─一九二八)，这位湖北老‘黎黄陂’。黎公胖嘟嘟，笑起来，上海人所谓‘贼忒兮兮’的，看起来是一位憨厚的长者，大好人。事实上黎元洪也确实是一员‘福将’。虽然那位嘴尖的国民党元老胡汉民，却偏要说他浑浑而有机心。(见‘胡汉民自传’)

    前篇已交代过，黎氏在天津水师学堂毕业后，曾被送往德国留学，精修炮术。回国后曾在定远旗舰上做过‘炮弁’。甲午大东沟海战时，他在广甲舰上服务。广甲沉没时，全船将士大都殉国，而元洪善泳术，泅水逃生，大难不死。

    嗣后黎氏回籍，改行，转入湖北新军。迨武昌起义时，他已累迁至协统(旅长)。当时在武昌起义的革命党人，都只是一批新军中的小卒，苦于有兵无将。而有‘黎菩萨’之称的黎协统，虽是个反革命人物，却颇得军心，乃被这批革命部曲所胁迫，出任革命军都督，领导武昌起义。其后竟能与袁世凯南北对峙，唱其对台戏，而名满天下。迨中华民国成立，开府南京，孙文出任临时大总统，黎论功荣任副总统。迨孙去袁来，民国政府迁往北京，黎连续当选为袁之副总统，却婉拒北上。以兼湖北都督身分，拥重兵盘据武汉，成为中华民国开国后第一大藩镇，而袁大总统亦无如之何。

    可是民国政局发展至此，黎氏也已逐渐摆脱革命阵营，而投入袁党。为树立其个人派系，黎氏竟将当年拥其出山的革命小将，所谓‘湖北三武’，以个人权术连诛其二人，以防反侧。事详前篇。至此革命与反革命两方，始知‘黎菩萨’原非菩萨。

    在‘二次革命’期间，黎已公开镇压革命，为袁氏的马前之卒。然黎元洪当时虽贵为‘一人之下’，然究非北洋嫡系。袁大总统对其割据华中，固早存戒心。迨袁氏敉平革命三藩(江西李烈钧、安徽柏文蔚、广东胡汉民)之后，狡兔死，走狗烹，乃以段祺瑞代黎为湖北都督，软硬兼施，以毒攻毒，迫使黎副总统北上，在北京供职。自此黎氏遂窝居于袁氏之侧，形同软禁。至袁氏称帝时，黎氏以副总统之尊，被袁封以中华帝国之最高爵位的‘武义亲王’。所幸袁皇帝对其原定接班人，尚略宽于后来的毛主席。黎副总统尚享有不受封的自由，从此这位不受封的‘亲王’，就和他的老对手段总长相呼应，对洪宪皇帝作消极抵制。

    段此时手握重兵，窝里策反，使袁痛恨不已。黎此时虽无一兵一卒，究竟位备储贰，非克定所能及。他黎段二人，一虚一实，联手抵制帝制，以致袁氏登基未成，而肱股已折，新皇上对他二人，亦无可如何。再加上冯国璋那条猎犬坐镇江南，态度不明不暗，对新皇保持距离，因此不待蔡锷返滇，而洪宪王朝本身，固已山穷水尽矣，悲夫？！

    两岸现势，源于黎段

    以上诸节所述，笔者在拙著‘袁氏当国’前卷，曾作过更详细之缕述。本篇只是温故知新，将前篇通史简化而本末之而已。盖通史卷帙浩繁，读者一气呵成，从头读起者，实为数极少。其他半途插队，抽卷而阅览之，盖是现代化忙碌社会之一般习惯。试问当今史学界的博士教授院士者流，有几位有此耐性，能把司马温公的名著，从头细读一过哉？不能从头读起，而各取所需，半途抽阅之，如此则通史作者于关键章节，编其本末，而酌量重叙之，庶免中途插队的读者对书中所述故事未知底蕴而有一头雾水不知所云之感也。

    话说从头，袁氏断气之夕，北洋派文武大员，曾一致叫嚣，企图对段祺瑞黄袍加身，作集体之推戴。而段氏则坚决谢绝，并力举黎元洪继承大统。关于段氏此时之谦逊，一般民国史大家，类多以讥刺语调出之。认为段之拥黎，是迫于环境之不得已，而非其私心之所欲为，才有后来的黎段之斗、府院之争，贻祸无穷。而黎之背叛革命，投袁自肥，偷鸡不着蚀把米，也是咎由自取。

    只是他二人府院互斗，祸延国族，至今未已。治史者如寻根究柢，则黎段之争，才是今日两岸对立的始作俑者。不信，试看他二人继袁未及数月，便势成水火。在所谓‘府院之争’中，各拥党羽，互不相让。斗得你死我活，终于惹起溥仪复辟，民国中断。最后酿成孙中山开府广州，护法反段，弄出一国两府，国家从此分裂，再未复合。骨牌效应，直至于今日，仍然两岸对峙，各不表述。他二人所作之孽，贻祸至今未已也。

    上述这项研究军阀史的传统结论，谁曰不然。这结论原未可厚非嘛。可是吾人以社会科学治史，如果把侧重人事纠纷的微观史学，看成历史的本体，就有违于社会科学的法则了。因为历史还有其宏观的一面。古语说：‘形势比人强。’局于某种历史形势，虽齐天大圣，也跳不出佛祖的手掌心也。把人事纠纷，误为历史的全部，那就是‘军阀史话’、‘三国演义’的史学了。

    我们在历史三峡之中，看他梢公舵手，使尽他们底浑身解数之后，还得攀登巫山之巅，俯首观察江流大势，看看他们的王浚楼船，是怎样通过三峡，驶出益州的？读者如不惮烦，当于下篇谬作导游，与同游诸士女再细论之。

    二○○一年五月二日于北美洲


十二、皖系政权的发展与‘参战’的纠纷(上)

    上篇我们曾提到，在袁世凯死后，他的两位接班人黎元洪、段祺瑞很快的就势成水火，两不相让。二人斗得你死我活之后，终于把个统一的中国，弄得一分为二。骨牌效应，直到今天(二○○一年)，还无法复合。话说到底，他二人为什么非斗个你死我活不可呢？为什么他二人斗争后遗症的骨牌效应，又拖得如此深远呢？一般史家都见怪不怪，认为这只是两个军阀的争权夺利，在那无法无天的军阀时代，不管是哪一派军阀，争权夺利都是免不了的，有啥稀奇呢？至于他们斗争的骨牌效应，大家多半也就忽略了，不以为意了。

    问题是：军阀时代固然如此，根据我们读史的经验，不特他们底帝制时代的前辈早已如此，他们底国共两党的后辈，在后军阀时代也还是如此啊。试看‘甲午战争’(一八九五)前后的翁李两派，对中日和战的辩论与斗争，和‘戊戌变法’(一八九八)时的帝后两党，他们之间的斗争误国，比黎段二人严重得多呢！

    再看后军阀时代，国民党之内的汪蒋之争，蒋李冯阎之争，甚至CC与黄埔之争，相形之下，黎段之争，都是小巫见大巫呢。

    再看自称最为光荣伟大正确的共产党，早期的所谓路线斗争，毋烦细说。其后他们当权者之间的毛刘之争、毛林之争，不露骨的毛周之争，乖乖，那还了得，老段老黎这两个‘老军阀’之间的‘争权夺利’，和他们这些‘小党阀’相比，岂不是小儿科哉？

    效验明时方论定，不怕不识货，就怕货比货，二十世纪中国，史有明文，国共两党的党史家，如秉笔直书，不为亲者讳，我想这该是绝对否认不了的、绝对的事实吧！哪能专怪‘军阀’呢？我们这群‘丑陋的中国人’(引一句柏杨名言)，尤其是政客、党棍，何以下流至此，这就发人深思了。

    不过，朋友们，我们也不能专门迷信柏杨先生，只顾丑化自己同胞。其实所谓先进国家那些不可一世的洋人，也照样丑陋呢。有名的英国绅士，该是民主运动历史上最标准的模式吧！你知道他们唱‘虚君实相’这出样板戏，唱了多少年，才唱出点名堂来？从一六八八年‘光荣革命’开始，人家搞虚君实相，搞了好几百年，才搞出一套两造相安的制度来呢！其间闹革命、闹复辟、诛议员、杀大臣，不但丑态百出，更是人头滚滚呢。看人家挑担不重，我们只看人家美丽的结果，不看人家丑陋的开始，就以为我们包办了丑陋了。这是个制度转型必有的现象嘛。从比较史学的角度来看，我们的成绩，尤其是黎段之间的府院之争，还不算太见不得人呢！

    因此，要知道转型期中国的政治问题，我们还得搜搜问题的根源在哪里？

    近现代中国的两大根本问题

    我们要知道，近代中国的根本问题，从宏观史学的角度来看，它有两个重大事项，有待解决：

    第一，是现代式的‘转型问题’，转个什么型呢？曰，从帝王独裁专制的制度(Monarchical Totalitarianism)，‘转’向议会政治的共和制度(Parliamentarian Republicanism)。我们原不要转型，而终于发生了这个转型运动，实在是西风东渐，受了强大的以夷变夏的外在原因影响的结果，但是要完成这项转型，根据世界历史的纪录，和中国秦汉变法之第一次转型的经验，我们认为至少需时两百年以上才能圆满完成。民国初年的北京政府时代，还停滞在转型的‘初期’。这时能维持古老中国安定的专制式的老制度已被彻底破坏，能够维持共和中国安定的、制衡式的新制度还没有实验出来。在此新旧交替，青黄不接之时，国家没个维持安定的制度，社会就无法安定下来了。这不是人的问题，而是制度转型的问题，也是我们所常说的所谓‘历史三峡’的问题。航行在这个历史三峡之中，我们的船队，到今天的老江时代，还免不了在回水中打转，何况当年？想透了根本原因，再把它概念化一下，则民初北京政府中，政治死结之形成就很清楚明白了。

    第二，民国初年，也算是时机巧合，正碰上了一个传统式的‘改朝换代’的问题也正待解决。因此新旧问题搅在一起，政治社会的病情就更为复杂，更难对症下药了。改朝换代的老问题是什么回事呢？最简单明了、最通俗的历史哲学便是‘三国演义’上所说的，‘合久必分，分久必合’的问题了。毛泽东说：‘千载犹行秦制度’，我们这个打破世界政治史纪录的‘秦制度’，其兴衰是有其‘周期性’的。它通常是只能维持两百年就要来个‘改朝换代’了。清末民初，不幸正碰上这个‘改朝换代’的周期。此时老朝廷腐烂到底，气数已尽。纵使没个现代的革命党要打倒它，它也要自动的改朝换代了。

    洋人研究中国历史，像已故费正清先生的‘剑桥学派’，就把这个现象叫做‘朝代循环’(Dynastic Cycles)，咱们自己则叫做‘改朝换代’。改朝换代的程序，便是罗贯中所说的‘合久必分，分久必合’了。在罗贯中有兴趣的‘三国时代’(二二○─二八○)，这一分合程序，长至六十一年，下一个由分到合的‘南北朝时代’，则由于外族入侵、五胡乱华，发生了比较复杂的‘以华变夷’的同化过程，这一分合程序竟延长了两百七十余年(三一七─五八九)之久，到唐宋之间的‘五代十国’，可能是由于内外在情势都比较单纯，所以只‘分’了五十七年(九○七─九六○)，就恢复统一了。

    至于这最近的一次，读者诸公婆，您和我所及身而见的‘分合’过程，若从袁世凯死亡之年(一九一六)算起，到‘人民政府’宣布成立之年(一九四九)为止，这段中国历史上，最近的分合过程，虽然是文化转型和朝代更迭，两病齐发，患者更觉痛苦，但是为时也只有三十四年，算是比较短的一次了。当然，海峡两岸，时至今日，也还在‘分’裂状态之下。若谈真正的‘合’而为一，恐怕还有一段时间要等下去呢。

    土郎中乱用西药

    综上所述，我们就不难知道，在中国历史上合久必分，是从治世退化到乱世，而分久必合则是拨乱反正；再从乱世恢复到治世。但是历史的经验告诉我们，中国传统的‘改朝换代’，或洋观察家所说的‘朝代循环’，它是从一个崩溃了的帝王专制。经过一番换汤不换药的‘分合程序’，再回转到另外一个相同的帝王专制，依样画葫芦，照本宣科，从头来过。新朝的一切设施，都有‘前朝’的蓝本可循，新旧两朝之间的循环程序像三国前后，从西汉换成东晋。南北朝前后，由东晋换成隋唐。在五代十国前后，从唐朝换到宋朝。各朝惩前毖后，稍加改进，依样画葫芦，这葫芦，就容易画了。因此一些流氓、无赖，利用农民起义，打平天下做起开国之君来，也可以做得相模相样，不离大谱，照样可以造福生民。

    可是，发生在近现代中国的‘转型运动’，就不是单纯的改朝换代或朝代循环了。它是立国基本制度的转型，是一个‘改朝换制’的运动。我们要从一个东方式的、帝王专制的传统‘转’到一个现代化和西方式的民主议会政治上来。这个一转百转的、现代化、改朝换制的转型运动就千头万绪了。

    因此，按照中国改朝换代的老规矩来说，毛泽东当国时代(一九四九─一九七六)，应该和两汉、唐宋明清的开国盛世不相上下才是正理，而老毛这个‘开国之君’却把他的新朝代的开国盛世，搞成狗屎之不如的、无法无天的烂时代者，何也？其主要的原因便是传统的开国之君，医国医民，只要按老药方，医一种病。而老毛之所要医者，则在传统的改朝换代的老毛病之外，还要加医一个一时并发的现代爱滋病，他这个训练不足的传统庸医，和乱用西药的农村赤脚医生，不中用的土郎中，便强不知以为知的，药石乱投了。我们中华民族这个痨病鬼，没有被毛郎中毒死，也真是命大啊！

    恢复‘民元约法’的政治经纬

    现在言归正传，再看看黎段二人在吵些啥子？袁死之后，北京政府由他二位来接班。他二人，一个是总统(黎)；一个是总理(段)，二人的工作关系如何界定，就只有依靠所谓‘民元约法’之中的几十个字了。读者如不惮烦，为明了他二人之间的所谓府院纠纷，我们还得把袁世凯时代，所遗留下来的宪法问题稍事温习一下，才能说得清楚。

    原来在武昌起义之后，革命派试行组织共和政府时。他们本来决定以美国政府为蓝本，采行‘总统制’。等到后来中山决定让总统大位于袁时，为防止袁氏独裁专制，党人乃又决定放弃美国的总统制，改采法国式的‘责任内阁制’。因此以宋教仁为首的法制委员会，乃由宋氏执笔，于一夜之间草拟了一部具有宪法效力的‘中华民国临时约法草案’。旋经参议院三读通过，并由临时大总统孙文于民国元年三月十一日，明令颁布施行，是为中华民国的第一部基本大法。这就是中国制宪史上赫赫有名的‘民元约法’。

    当袁世凯接替中山为第二任‘临时大总统’时，这部‘民元约法’也是他就任总统的法律基础。按约法规定，中华民国中央政府是一种‘责任内阁制’，总统只是个荣誉职位。可是这项革命党人试图限制袁氏独裁的设计，很快的便被袁氏所逆转了。当时中华民国的第一任内阁总理，袁的老友、国民党的新党员，和孙中山的小同乡、新朋友──唐绍仪，曾认真的加以推行。但是他只做了两个月责任内阁的阁魁就挂冠而去，继任者就变成袁总统的鹰犬了。

    迨民国的第一个国会在民国二年之初正式诞生，新成立的国民党，在选举中大胜，成了国会中的多数党，年方三十三岁的多数党魁、野心勃勃的宋教仁，正预备按他自己主稿的‘民元约法’，来组织‘责任内阁’，想不到他竟因此而招致杀身之祸，其后在‘宋案’的骨牌效应之下，孙袁双方都不依法行事，自此枪杆出政权，新成立的中华民国也就再无法统之可言了。

    孙中山的‘二次革命’(一九一三)，被袁氏削平之后，袁当上了正式大总统，经过一番手脚，便废除了那个实行‘内阁制’的‘民元约法’，而于民国三年(一九一四)五月一日，另行颁布一套实行‘总统制’的‘新约法’了，故事复杂，事详前篇，此地就不需多赘了。

    迨袁氏暴毙之后，南北统一，全国称庆，南方的护国派乃联络继任大总统黎元洪，坚持恢复‘民元约法’和‘民二国会’为南北恢复统一的主要条件。所幸当时身任国务总理的段祺瑞，对新旧约法之选择并无成见，盖按‘新约法’主政，则直承袁世凯之衣钵，虽是段之所望，然改依‘旧约法’主政，实行‘责任内阁制’，亦正是现任内阁总理的段氏之所好也。因此在黎的坚持、段的支持之下，黎段的新政府就废除了袁氏的新约法，而改行旧的‘民元约法’了。

    既非‘内阁制’，也非‘总统制’

    按‘民元约法’，北京政府原是实行‘内阁制’的，但是在黎段联合当政时期，这个北京政府却变成个既非‘内阁制’，也非‘总统制’的非牛非马的政府。这也就是当时北京政府之内，派系斗争底最大的乱源所在了，何以如此呢？原来按政党政治之常规，实行内阁制的政府，理应由国会中的多数党的党魁，来组织所谓‘政党内阁’。可叹的是，这次恢复了权力的国会，原已残破不堪，却没个多数党可以组阁，更没个可以代替段祺瑞来出任内阁总理的党魁。

    更可叹的是，段祺瑞这位现成的阁魁，在国会内也没个他自己的政党。国会之内虽也有极少数，有心拥段以自重的小派系，甘心作为段的御用鹰犬，但是这些自称‘中和系’的小党派拥段原属借势，影响力太渺小了，造不成气候，因此段要组阁，就非向其他党派，尤其是人才济济的国民党借材不可了。

    再者，按约法，黎总统虽是个‘虚君’，但是按挥之不去的中国传统，中国历史上除汉献帝和刘阿斗之外，有几个国家元首真是虚君呢？黎元洪这位开国元勋，又怎能甘心作汉献帝和刘阿斗呢？他不但自视是段的上级，那些拥有军政实力底南方的革命派和护国派群雄，也都要利用他来和北洋系争权。有了这些南方的实力派作后盾，他就更不是虚君了。

    更可笑的是，段祺瑞这个封建传统出身的老藩镇，也没有把自己上司真正当成虚君的习惯，他也认为黎元洪是他底上级，是应该享有若干实权的大总统。因此段系人物中只有个精明强干、有现代头脑，而自视过高的政客徐树铮，真把‘民元约法’当成护身符，而敢于去黎的总统府替段总理背黑锅，不时的颐指气使一番。因此，他这位秘书长也就变成反段派底众矢之的。黎大总统和黎系人物，非把他赶出国务院不可。这也就是拙著前篇所说的徐孙(洪伊)之争的关键所在了。

    总之，这个转型期的北京政府，实在是个黎段共治的两头马车。黎认为段祺瑞是由他特派的部属，组阁时阁员的遴选，他也是责无旁贷的。因此，黎的心腹肱股──孙洪伊，也就应运出任段内阁中炙手可热的内务总长了。段虽视孙为背上之芒，段派中的徐树铮更视之为眼中之刺，亦无可如何也。

    再者，在黎段的联合汲引之下，带有国民党籍的伍廷芳、陈锦涛，和程璧光就分别出任段内阁的外交总长、财政总长，和海军总长了。因此这个段总理，如真的负起‘责任’来主持国家大政，如参加欧战、举借外债、发行公债、废督裁兵，乃至一般的内政外交政策，而与阁员发生了龃龉之时，这些有举足轻重地位的阁员，由于不同党派，而闹出双重忠诚(doubleloyalty)的政治问题，来个联合杯葛或辞职，段总理就要变成孤家寡人，一个人单独到国务院去上其独人班了。

    笔者作此事实的叙述，一般读者看来，可能认为是在说故事、讲笑话，来奚落我们的段总理，其实这只是个真实的故事。您怎能相信，在后来‘参战案’的高潮期，国民党籍和黎系阁员联合辞职，真逼得我们这位个性倔强、不善周旋，而又刚愎自用的段老总，真的一个人到国务院去办公，而上其独人班呢？黎总统就因为这位老军阀的国务院内只剩他一个人了，乃一不做、二不休的，下令把他‘撤职’。这一下才引起北洋系督军的联合造反、溥仪复辟，一大串的政潮来，迫使他向外国使馆逃难。最后还要恭请老政敌──段前总理，回来收拾残局的荒唐故事。到时再详叙吧。

    长话短说，在北洋军阀集团里，黎段二人都还算是正人君子，有节操、识大体而清廉可风的、难得的政治军事领袖，而民国政局最后崩溃到底，其骨牌效应至今未息者，他二人也是始作俑者。何以如此呢？说穿了，实在是那时适当转型初期，中国中央政府还未能转出个可行的制度来。这个非牛非马的中央政府，就非出纰漏不可了。

    试看段祺瑞这位所谓‘责任内阁’的内阁总理，在古今中外的议会政治史上，哪有个责任内阁之内，负责内政、外交、财政，和海军的重要阁员，都由反对派(opposition)的政客来充当呢？有之，则只有段总理一人了，真是打破金氏纪录。因此，在这个既非内阁制，也非总统制的荒谬情况之下，谁也弄不上轨道。形势比人强，史家就不能厚责于两位还是相当可敬的老军阀了。

    四无的总理，粗心的总统

    事情之更有滑稽者，段祺瑞既然在议会政治上如此无知和窝囊(naive)，那为什么这个总理位置非他出任不可？这我们就得说清楚段氏政治实力的根源所在了。段的政治力量，是建筑在他对当时北洋系所把持的地方藩镇的影响之上。这些藩镇老爷的现代名称，便叫做‘地方军阀’了。我们读史者，不是动不动就说民国初年那个时代是‘军阀时代’吗？的确，那时中国的政权是落在军阀之手，他们并且有个松散的组织叫做‘督军团’。而这个督军团内，手握重兵的督军们，大半都是段祺瑞的门生故吏。他们为着群龙无首的实际需要，也是由于所谓旧道德，或封建道德的心理用，促使他们都以段总理、段老师的马首是瞻，这就是段的潜势力所在了。

    其实段祺瑞本人倒是个四无的总理，他一无直辖的军队；二无可以盘据的地盘(像张作霖在东北，阎锡山在山西，岑春在两广那样)；三无固定的经济收入，除由英国人所控制的若干‘关余’之外，段内阁没个固定的财源。它初成立时连维持北京治安的军警、府院国会人员的薪饷，都无法按时发放，要靠有国民党籍的财政总长陈锦涛去四处张罗(见下节)；四无一个固定外国势力可以倚靠(像国共两党最初之联俄，国民党后来之联美)，皖系直承袁世凯衣钵，原有其反日之传统的。段祺瑞其时之力主‘参战’，而日本尽力加以阻扰，便是段要抵制日本对山东的掠夺，皖系后来之终为日本所利用，而日本又反而支持中国参战者，那是日本在‘西原借款’阴谋得逞以后的事(详下节)。

    从表面上看来，段在北京政府之内的政治基础，既然如此脆弱，以黎元洪为首的反段派，对他难免就有其过分轻视的心理了。黎元洪的错误，便是他得意忘形，眼看段老总在北京政府之内变成个孤家寡人了，就居然把他‘撤职’，这一下他就触动了一个大的马蜂之窝，群蜂齐出，督军叛变，黎老总招架不了，就只有逃之夭夭。这一来，再经过一番‘张勋复辟’的闹剧，此后在‘安福系’控制中的北京政府，才真正的成为皖系的天下，此是后话。

    绝对服从V.S依法分工

    皖系的政权既然靠的是地方军阀的支持，这些地方军阀又是什么回事呢？这儿也有稍事澄清一下的必要。

    在上节我们不是提到传统中国有个合久必分，分久必合的‘周期’问题吗？合久必分就必然会出现王纲解纽、法统扫地、藩镇跋扈的老现象。这一现象发生在近现代中国，就是所谓‘军阀横行’了。

    我们要知道，一个正常运做的国家，不论帝制或民治，总得有个维持社会安定的法统。老实说，当代中国所谓‘转型运动’，也可说是从一个老的、不合理的维持社会安定的旧法统‘转’到一个新的、现代化的、比较合理的新法统。

    秦始皇以后，两千年来，在传统中国里，维持社会安定的旧法统是什么回事呢？引用一句毛语录里明确记载过的老话，那就是‘下级服从上级，全国服从中央’这十二字真言了。那是毛主席从共产党闹革命，闹出来的经验之谈。只是下面还有一句：‘中央服从个人’，他老人家不好意思说出口罢了。其实这十八个字，便是我们两千年来帝王专制制度，也就是毛主席所歌颂的‘秦制度’(秦始皇所发明的制度)的精义之所在，这也就是维持旧中国安定的‘老制度’、‘老法统’。因此从现代政治转型史的观点来看问题，毛之倾心于这项老制度、老法统，就是所谓封建反动了。

    为什么呢？因为我们作为转型最后的目标，是现代化的议会政治，不是谁服从谁的制度。把它翻译成中文也有个十八字诀，那就是：‘上下各有职守，彼此分工合作，大家依法行事。’在先进的民主法制国家里，地方政府和中央政府的关系便是如此的，这就和中国式的‘下级服从上级……’那十八个字，在制度上完全不一样了。可是，这一套所谓‘民主法制’，是完全与我们政治传统相违背的洋东西。我们要把它全部学会而掌握之，非数百年不为功也。民国时代一时学不到，大家搞起议会政治来，其结果反变成既不分工、又不合作，更不依法(例详下节)。哪能不打他个头破血流，弄得‘民国不如大清’呢？

    因此，朋友，上述的老制度、旧法统，不论是如何的封建反动和不合理，它却是在中国一行两千年、有效率的制度。我们既然搞不出个新制度来代替它，弄得无法无天，全国大乱，那就反不如保留这个有效率的老制度为佳了。这也就是民国初年的老百姓，抱怨‘民国不如大清’，当前大陆上某些保守的中国人，还在怀念‘毛主席时代’的道理了。

    这也是‘历史三峡’中，逆水行舟，不进则退，时时都要发生‘回水’最主要的原因了。这也就是民初的黎段交恶的症结所在了。在他二人之间的政治运作，没个制度可以遵循，维持旧中国安定的下级服从上级的‘老制度’已经不存在了；依法分工合作的‘新制度’还没有建立起来，他二人之间一旦发生了疙瘩，不论是大是小，不论为公为私，都无法和平解决了。把话说清了，则黎段之间的问题不得解决就没什么费解了。

    王纲解纽，藩镇跋扈的现代版

    在拙著前卷‘袁氏当国’中，我们曾提到民国元二年间，袁世凯和国民党之争的问题也在此，那个原有的‘老制度’没有了，按议会政治的规则来解决政治纠纷的‘新制度’，孙袁两方都还不谙此道，对之置若罔闻，不愿遵守，大家就搞起‘枪杆出政权’了。孙的枪杆被袁的枪杆打败了，孙袁双方就都要恢复秦始皇的老办法了。孙在野，只能口说；袁在朝，就真的搞起上述的十八字真言了。在袁氏搞帝制运动之前，他也的确的做到了，中国在表面上也真的恢复了短期的安定，革命党人不投降的，就只好到股票市场去打打股票的主意，以了余生了。

    袁之糊涂是他得意忘形，要穿龙袍、做皇帝。他如有他后辈蒋介石、毛泽东一样的聪明和机警，只搞搞‘于右任(余又任)、吴三连(吾三连)’，做做终身总统，朋友！袁还是个治世之能臣呢。在他的治下，古老的中国可能不需要等到江泽民、朱镕基的出现，也就早登富强之列了。不幸他聪明一世，糊涂一时，要自己来搞黄袍加身，历史三峡，就要发生回水倒流的现象，前功尽弃，言之可叹。

    袁死黎继，上述三句真言就一句也没有了。下级既不服从上级，全国也不服从中央，中央也不服从一人了。这在中国古代的政治史里面，便叫做‘王纲解纽’。在一个有两千年，习惯于‘国家强于社会’的国度里，一旦王纲解纽，便全国瘫痪，一瘫到底，法纪荡然，就变成藩镇跋扈、军阀横行了。

    不受国家法令管束的‘军阀’

    既然在军阀横行之下过日子，我们也就可以把‘军阀’二字慢慢来下个定义了。什么叫做‘军阀’呢？‘军阀’便是在王纲解纽、法纪荡然、制度瘫痪的情况之下，政府体制中以统率军队为职业的人，据其部队为私有，下级不服从上级，全体不服从中央，中央不服从一人，这种完全不受国家法令约束，或对国家法令阳奉阴违，而习于自由行动的武装军官，不论大小就是军阀了。

    笔者记忆中，幼年时，曾知道我乡的农村小镇里，出了个诨名叫做‘魏三闹’的‘魏督办’，他拥有枪兵二十余人，为一镇之长。他在当时的政治体制中，原是一个低级的民团(美国今日叫做militia)小队长。想不到一次军阀混战中，他的上级都不见了，他就变成我们这一镇的‘督办’了。他可以随意征夫、抽税以自给。我们全镇也仰赖他防盗、防溃兵，而与以由衷的拥护。后来政治秩序恢复了，新建的地方政权，动摇不定，对他既不敢、也不愿强加管束。因此他这个督办，仍然是我行我素，做其颇有生杀之权的小土皇帝。这就是笔者幼年所亲见的一个军阀细胞了。

    从这些小细胞开始，大到一县、一省，最大的军阀像张勋、曹锟、吴佩孚、张作霖，可以拥兵数十万，据地数省，做其督军、省长、护军使、巡按使，甚至把持中央政府，做其大元帅、大总统。那些没有地皮可据的游离军阀，像孙殿英、冯玉祥，或由孙中山所招揽的一些失去地盘的滇军、桂军、川军、湘军，则四处就食，随意倒戈，但他们既不服从上级，也不服从中央，更不受法令约束，而自得其乐，则本性不改也。

    这种大至曹锟，小至魏三闹的，大小不同类型的军阀，据当时研究军阀有成绩的专著，和笔者个人的计算，在十二年之内(一九一六─一九二八)，大致在三千人左右，他们所统率的枪兵，总共不下百余万。可怜的中国，就在他们这三千多个大小军阀的混战之下，而没有亡国灭种，也真是个奇迹。(参见‘孤军杂志’，和文公直著「近三十年民国军事史’，以及章伯锋、李宗一主编‘北洋军阀’，第一册，页一─一六六。)

    因此本篇所谓‘皖系政权’，也就是漂浮在这种军阀混战的大湖之上的一只由段祺瑞掌舵的破船，可是如上节所述，做为这个中央政府实际领袖的段祺瑞本人，却没个直属的部队和直辖的地盘。但是他和冯国璋二人却是北洋系的元老，他们下面的省级军阀，却分别依附在他二人的旗号之下，逐渐变成党同伐异的两大派系，这就是后来的‘皖系’和‘直系’军阀的来源了。因为段是安徽(皖)人；冯则是直隶(今河北)产也(两系名称亦另有说法，详下文)。因此他们直皖两系所控制的北京政府是什么个东西，也就不言可喻了。

    府院和国会的三头马车

    记得不久之前，邓公小平三起之后，某次曾在一公开场合，说明中国不能采用西方三权分立的议会政治。因为三权分立，实际上是‘三个政府’同时运作，行政工作，相互抵销，效率太差，在中国断不能施行，云云。当时栖身海外的社会科学家都难免暗笑小平太上。毛泽东那个土老儿，不懂啥叫‘人权’，邓小平这个土老儿则不懂啥叫‘制衡’。

    其实，邓公如果是个史学教授，上台讲授早年中华民国政治史，他那套‘三个政府论’就完全正确了。袁世凯之所以要做皇帝，就是要把那行不通的三个政府变成一个政府。后来皖直奉三系政客把个北京政府搞得一团糟，也是因为那‘三个政府’的制度，在中国实在行不通之所致。

    事有更可悲者，则是西方民主政府的三头马车，原是行政、立法和司法之三权分立也。‘院’指的是‘法院’，而不是‘国务院’。因此我们民国初年所搞的，事实上只是‘两头马车’──‘府院’和国会，或行政与立法分立而已。他们把‘法院’一直当成个冷衙门，被遗忘得一干二净。因此在民国初年，中国所搞的只是个两头马车，已搞得乱成一团，真正的搞起三头马车来，哪还得了？甚矣，议会政治之难学也。

    二战后国共内战，中共大搞其统战时，喊出最漂亮的口号就是要强迫老K搞三头马车、三个政府。可是等到人民中国一旦成立，他就收起三权分立的老口号，而另外搞其民主‘专政’的一个政府了。最近老江也认为，中国如果要再搞西方式的议会政治，十二亿人民就要挨饿。据说台湾今日弄得水深火热，也有人要劝陈水扁总统去掉点祸水，并改名陈太平，那也是台湾搞西方式的三个政府搞出了毛病的结果。今日尚且如此，一百年前的民国初年，那还用说吗？历史发展形势如此，夫复何言。

    所以议会政治行之于中国，直到目前为止，实在真是三个政府，一点也不错。邓子名言，只是言其在中国施行的特色而已，原无大错也。根据历史的经验，老江的话，亦未始没有道理也。不信我们试看本篇所谈的黎段之争，其关键便是这‘三个政府论’，在中国无法实行的实例，形势比人强，非两个老军阀的二‘人’之过也。


十三、皖系政权的发展与‘参战’的纠纷(下)

    早年国会的特点

    笔者曾一再强调，‘议会政府’(Parliamentary Government)原是我国近现代史上，政治转型运动的终极目标。不幸在转型初期，这个议会却是个无法躐等施行的体制，一个可笑的大衙门和政治盲肠。它那八百罗汉的议员也是颇为社会舆论所诟病的，生活腐化的高级官僚，何以如此呢？

    首先是这八百罗汉之中，却没一个罗汉，是由中国老百姓真正投票选出来的。他们原是各省区之内，对革命有功的革命派和立宪派(老保皇党)，甚或是一些特地为竞选议员而组织的各种社团的头头，相互斗争和协调，再经过各省县的咨议局或省议会(也不是民选的)，和各省都督，分别指派出来的，他们没有选民。严格的说，他们也不代表老几。他们之中当然不乏才智之士，如胡适所说的‘了不起的人物’。可是当时北京的政治环境，尤其是这个罗汉庙，却是个逐渐腐烂的政治酱缸。任何才智之士(包括梁启超)，一但投入，为时不久，就会变成一个党同伐异，争吵不休的北京特产的帮闲政客。

    更可嫌的是他们人多势大，而位尊禄厚。他们个体的年薪，平均为六千银元。以当时购买力来计算足够购买至少一千担华南的稻谷，或相同数量的华北大麦。这在当时饿莩遍地的中国之任何一省，都是个特大号地主的收入。另外，国会每次会议时，与会者更享有‘出席费’的高额补贴。至于山珍海味的宴会；花酒、鸦片、赌博的酬酢；就更是家常便饭了。这与当时彻底破产的中国社会中亿万民众的贫富差距，未免太大了。他们事实上，与当时贪污腐化底军阀官僚，是一丘之貉。但却是统治阶层中，最大的一个官僚集团，哪能算是人民的代表呢？再者，民初的议员也没有多少人，懂得什么叫做‘议事规则’。在正常集会时，除吵闹不休之外，往往是会而不议，议而不决。因为会议时法定人数，时有不足故也。当时很多议员个人生活也非常糜烂。吃喝嫖睹，拉关系，走后门，都视为当然。当年北京的红灯区，住满高级公娼的‘八大胡同’，便是国会议员，最爱光顾的游憩之所。社会人士也见怪不怪。君不见，当时清望所钟的北京大学的文科学长(文学院长)、中国共产党的创党人和‘家长’，──陈独秀教授，不也是八大胡同的常客？那是近代中国政治社会文化转型运动的初期嘛。社会舆论不以为异呢。且用个今日大陆上的口语，八大胡同‘你不逛白不逛’呢。(关于当年国会之不得民心，参见张玉法着，‘民国初年的政党’，一九八五年台北版，所引媒体的报导和评论，页四五○─四五一。)

    或问，议会政治，在今日先进的民主国家里，都是全民景仰的体制，何以行之于中国，就糟乱若此呢？答曰，在先进的民主国家里，这种议会制度，都是数百年，不断的实践，慢慢地一级一级发展起来的结果。我们来个速成班，搞东施效颦，一步登天，那有这么容易呢？百年回首，时至今日，二十一世纪了，且看台湾的议会政治，是否还有待改进呢？大陆至今对它还视为毒蛇猛兽，望而生畏，碰也不敢碰一下呢。

    总之，咱中国佬，要想掌握这套本领，恐怕至少还要半个世纪的苦苦磨练呢。近百年前，我们的老辈政客，看人家挑担不重，画虎不成，就出笑话了。

    【笔者附注】我的好友，当代治民初国会和政党历史的权威张玉法、张朋园两教授，都相信书面史料，认为民初国会议员真的是当时具有选民资格(约占全人口百分之一)的选民选举出来的。(见张着前书，第四章，第三节。)在下比两位张教授痴长半代。舍下亲友老辈，颇有当年国会中人。根据笔者个人幼年期所听到的‘口述历史’，就没有一个所谓议员真是经过选民票选的。这也就是我个人所深信，‘口述历史’往往可以弥补著述历史之不足的缘故。

    再者，抗战后，我自己也具有选民资格了。在一九四七─四八年，所亲眼看到的立监国大代，也绝少是真正选民票选出来的。参选的候选人，其主要竞选的地区，不在他们参选的省县，而是在南京四处请托。当时大陆上最现代化的选区，上海南京应该是模范了。可是我在先岳吴开先先生逝世后，一次和上海区选出的立委马树礼博士闲谈，马公就告诉我说，当年在上海参加选举，‘没有开公点头，是不可能当选的。’其所以然者，是当时立监国大代的名额的分配，已由国民党各派系，和民青两党议定了。竞选者只能在各该党派中和自己的同志去竞选，与社会上的一般选民，关系不大也。吴开先先生当时是执政党、CC系驻上海监管选务的要员。没吴氏点头，任何竞选者，都难得冒进了。上海尚且如此，其他落后地区，尤其是民国初年，那就更不用谈了。

    笔者本人在离开大陆之前，也曾在我母省安徽当过一阵编辑和记者，个人所见所闻的选举故事，也是笔难尽述的。此处谈点个人的观察，绝无意低贬前贤老辈，我只是觉得‘形势比人强’的历史古训。我们近现代中国的政治社会文化转型运动，是分阶段前进的。时代未到新体制不但是无法躐等推行，甚至不断的在回水中倒退，而且愈退愈远。

    且看民初国会议员，在国会内曾享有许多独立行动的自由，包括拒贿和秘密收贿的自由(像曹锟贿选)。在国民党时代，虽然许多自由都没有了，但是竞选者如认为选举不公平，还有抬棺材抗议的自由。到共产党时代，不但抬棺材抗议的自由没有了，连开会不举手的自由也没有了。这就是历史三峡中的回水，把躐等引进的政治社会体制，回冲得，愈冲愈远的实例之一啊。

    孙中山也受贿百万马克

    那时交战双方对中国所使用的金元外交，和银弹攻势，从公开借款和半公开的酬劳、佣金、手续费用等等，到干脆的秘密贿赂，是千奇百怪的。历史本来比小说有趣，我们如把它详细的纪录下来，其故事之惊心动魄，就不下于福尔摩斯侦探案了。最难想像的是，连一代圣贤的孙中山先生，也变成他们帝国主义者银弹攻势下的受害人。为著「反参战’，他老人家也曾接收过德国政府秘密奉送底两百万马克的酬劳。虽然他实际上只收到一百万马克，另外一百万，被何人打劫了，或中饱了，至今还是个天大的疑案。

    为著「反参战’，中山接受了德国的大量酬劳，在当时是早有蛛丝马迹的，国民党的党史家，对此也微有所述。但是数目多寡，两方授受的详细情况，却是个不解之谜。一直到二战后，德国国家档案被全部公开，再经过精通德语的资深华裔史家李国祁博士，对该项档卷的细心翻阅，始案情大白的。

    李博士二战后留学德国，返国后曾任台湾南港中央研究院中国近代史研究所所长有年。接触广泛，著述丰盛，中外咸钦。关于此项发现，李教授在著述之余，也曾在南港近史所，和台北国史馆都做过公开报告。国史馆主持人，当时是曾经孙国父耳提面命的党国元老黄季陆先生。黄公也公开认为此项报告为十分难得的一手史料。既是可靠史料，就该认真处理。

    笔者有幸亦曾亲往旁听，也曾与国祁老友多次细谈。据李教授的深入研究，德国原赠中山之数目为两百万马克，而中山所实收者，不过半数；至于所余百万之款何往，李教授则认为，可能为经手人曹亚伯所中饱。但是一般民国史家都认为数目太大，曹君小党员，不会有如此大的肠胃可加以吞没也。另百万马克，有人怀疑，可能是由德国经纪人直接送给另一反参战钜头的岑春了。然耶？否耶？就有待更深入的考据了。

    有的读者，读拙著至此，不免心有难安。认为国父一代圣贤，怎能收受外国的贿赂呢？需知中山是一位不治私产的革命者。孔门弟子不是也说过，只要大德无亏，小德出入可也。他们那时搞革命的人，往往也认为革命无道德，以成功为道德。为着争取革命的成功，则何事不可为？这一概念，对伦理学家来说，可能有保留余地。但是近现代革命家，很多都是奉为圭臬的。当然它也不会有伤于中山先生的日月之明也。

    当时马克的国际汇率，仅略低于美元。百万之数，在当时中国是吓坏人的钜款。它对其后的中国内战，所谓‘护法战争’，是有其决定性影响的。我们势将继续讨论下去。下章再说吧。

    二○○一年十月八日于北美洲

    不是议会政治，是帮会政治

    这也是转型期所避免不了的现象吧，这种不新不旧的政客，他们所表现的新旧之长，往往远不如他们所保存的新旧之短。前篇已言之，这种政客，在民初所组织的各种大小政党就不下三百余个之多，参众两院的议员，往往身兼数党，而且朝秦暮楚，为着一己政治利害，而变换无穷。

    在袁世凯时代，所谓政党内阁，曾盛传一时。为着争取‘入阁’，甚或‘组阁’，小党派成员乃纷纷结盟，毁党造党，分别形成了亲孙的‘国民党’和拥袁的‘进步党’，事详前书。在两党之间发生了争执之时，不用说‘肢体抗争’之激烈，不下于今日台湾之立法院。斯时去古未远，议员们所使用的文具，都还限于毛笔和砚台。在辩论激烈时，往往笔砚横飞，墨汁四溅，当之者就头破血流不成个人形了。所以后来国会之中数百只的石制砚石，都被钉牢在办公桌上，动摇不得了。笔者述史，为何连个小小的砚台，也不放过？无他，搞微观史学，从小看大耳。

    我们要知道，台北今日所实行的议会政治中，一些肢体抗争的现象，只是大陆当年搞议会政治的遗传而已。一脉相承，没啥稀奇也。今日台湾，李前总统，和吕副总统，都不要做中国人了。但是他们政治血液的因子，还是地道的国产嘛，想做真正的日本人，也就很不容易了。大陆上的老江，今日之所以坚决否定议会政治者，朋友，您看看博物馆中，民初国会中的砚台，和今日台湾闹选举的乱象，您或许也会同情他底恐惧的。大陆太大，乱不得也。

    以上所说的，还只是民国初年，搞议会政治问题的冰山之一角。至于他们如何搞实际政治，则明暗、大小就各异其趣了。在袁世凯时代，他们要参加选举总统，组织内阁，场面大矣哉。所以要毁党造党，从小变大，庶几人多势大，进而掌握大政。可是到黎段当政时，总统和内阁人选早定，搞政治变成搞小圈圈，以便争取实权、实利，搞大党就不如搞小派运用之方便了。因此政客之间的兴趣，就集中于组织小派系，和组织小而收获大的政治俱乐部了。

    在老国会恢复之初，首先老的‘国民党’和‘进步党’都萎缩了。前者的骨干乃另组其‘宪法商榷会’，和‘政学会’(后来南京国民党政权中‘政学系’的始祖)一类的小组织，以便在当时最热门的政治事件中，实际参加，并发生影响。一些沧海遗珠的国民党员，则仍然株守于其老巢，什么‘客庐派’、‘韬园派’，和‘丙辰俱乐部’一类的小组织。总之，原来号称‘国会中第一大党’的‘国民党’，是被一些亲孙、离孙，乃至叛孙的一些小组织代替了。

    至于老的‘进步党’，它也以相同的道理分裂了。其骨干精英，在梁启超等人领导之下，与袁世凯时代，就存在的老的‘研究系’(以梁启超为首)，和‘交通系’(原来以梁士诒‘财神’为首，把持了财政部、交通银行，和铁道运输的亲袁老官僚的无形政团)联合，也组织了一个实力雄厚的‘宪法研究会’。因此，这个恢复了的‘老国会’，就变成两个以研究宪法为名的政团短兵相接的战场了。[参见，一辛着，‘中国政党小史’(节录)，载上引‘北洋军阀’，卷一，页二一三─二三○。]

    可叹的是，他两方倾掣，重点不在福国利民，而是以各该系的本身的利益为主。因为他两系都不是‘选民’选出来的，没有对选民负责的问题。所以他们既不代表任何社会阶级，也不代表任何社会团体。因此他们争吵的内容，就纯粹以各该系政客最狭隘的私利为出发点了。这也就把最高级的议会政治，低贬成最低级的帮会政治了。事实上，上述邓小平和江泽民所诟病的，不是英美式的议会政治，而是画虎不成，走了样的中国式、走火入魔的‘帮会政治’。

    在宏观史学的远景之前，议会政治盖为将来中国必有的客观实在。但是它在早年的中华民国，和现在的中华人民共和国，都还可望而不可即，一般人民和当国者，都被帮会政治(像文革时期，四人帮那样的政治)吓昏了头，便错把帮会政治，当成议会政治了。

    老国会是怎样恢复的

    再谈谈三头马车之一的国会吧。袁死段继之间，那时各派政客和南方军阀，争得最厉害的，便是恢复‘民元约法’，和‘民二老国会’，两者在当时都是神圣无比的，但是读者知否？所谓民二老国会，也是我国近现代史上，第一个只结不散的，没个固定任期的万年国会也。这个国会的上下两院，共有议员八百七十余人。他们是在民国元二年之间，经各省‘选’出的代表，在民国二年(一九一三)四月八日正式就职开议的。这在民国史上号称‘第一个正式国会’里，国民党原是第一大党，宋教仁便是想运用此第一大党来组织责任内阁，而招致杀身之祸的。

    由‘宋案’而引起的‘二次革命’(一九一三年夏季)，虽然导致孙袁决裂，但袁世凯对国会中第一大党的国民党却屈与优容，因为他要利用当时的国会，来选他做中华民国第一任正式大总统。在他当选了并于十月十日正式就职之后，国会正在进行制宪，并曾推出一部中华民国制宪史上‘第一部宪法’，所谓‘天坛宪法’。可是这部宪法还有待政府正式公布施行时，袁就在国会中找个借口来驱除国民党议员了。结果有四百三十八名国民党议员的议员证，于同年十一月五日被袁勒令吊销，国会失去了开会的法定人数，这个所谓‘民二国会’就被解散了。其后袁氏又借口他底总统大位是根据‘民元约法’选出来的，而民元约法是个施行‘内阁制’的约法，与他担任的‘总统制’相矛盾，所以他要修改约法。因而，在外籍宪法顾问的鼓励之下，袁就炮制出一套适合他理想的‘新约法’，并于一九一四年五月一日公布施行。这样得寸进尺，他后来就做起皇帝来了。

    等到他袁皇帝加冕未成，又取消帝制回头做总统时，袁又恢复使用他的‘新约法’。段祺瑞便是在袁氏恢复‘新约法’时出任国务总理的。袁死之后，由于南方护国派的坚持、段的同意，‘新约法’再度被废除，‘民元旧约法’和‘民二老国会’也就随之于民国五年(一九一六)六月底八月初，相继恢复了。这段很复杂的故事，我们曾做过详细的叙述，本篇只略为反刍一下，以帮助说明这个老国会恢复的经过。

    ‘参战案’是怎样开始的？

    第二个更严重的政治皮球，就是‘参战案’了。

    所谓‘参战案’者，便是一九一四年七月，欧洲的德奥与英法两帮帝国主义之间，忽然爆发了一场国际战争，后来演变成‘第一次世界大战’。这一战争虽然发生在欧洲，因为战争双方都是白色帝国主义，它就必然牵涉到交战各国在亚非拉澳四洲的殖民地了。中国那时正是交战两方的次殖民地和半殖民地，而日本其时则是英国的同盟国，因而日本也就学模学样的，做了个外黄内白的‘香蕉帝国主义’，加入了英法一帮的协约国，对德宣战。日军既然不能远赴欧洲去参战，它就向在我国山东半岛的德国租借地开战了。它不但占领了胶州湾和青岛的德国租借地，它甚至把中国整个的山东半岛，也给霸占了。并乘欧洲列强无暇东顾之时，向中国政府提出‘二十一条要求’，要把中国干脆变成日本的殖民地，事详前卷。

    就在欧战正酣之时，我国朝野，尤其是对欧战有‘研究’兴趣的知识分子和政客，也就发生了中国应否像日本一样的去‘参战’的问题了。就在这研究中和辩论的当口，欧战转剧，德国于一九一七年二月，宣布了它在世界五大洋，各公海中，为封锁协约国的海上物资供应，而实行其所谓‘无限制潜艇政策’。这一来就直接影响了美国的对外贸易了。

    这时美国的对欧政策，本是偏向于支援协约国的。只因国内德裔公民阻力太大，一时尚需维持中立。迨德国的无限制潜艇政策一宣布，尤其是美国邮轮被袭击之后，美国便于一九一七年四月六日，向德国宣战了。美国既然参战了，美总统威尔逊也就有各种理由，邀约中国一同参战。美国对中国的邀请书一旦发出，中国政府如何回应呢？这在北京政府之中，和全国舆论之上，就发生中国参战与否的现实问题了。

    参战利弊大辩论

    当时主张参战最力的是国务总理段祺瑞，和他底‘北洋系’的全班人马，这批‘北洋军阀’之热中于参战，其动机显然就不像段氏之单纯了。其时以梁启超、汤化龙为首，而拥段的原进步党和研究系等有影响力的政客，也全力附和，他们认为参战对中国，有百利无一害。理由甚多：

    首先是美国参战以后，协约国在欧战中的最后胜利已十分明显，因此中国应该参加协约国，庶几在将来的国际和会上，有争取胜利果实的权利。

    中国的着眼点则集中在山东半岛，因为日本志在战后，承继德国在山东的殖民地而扩大之。中国要抵制日本，收回山东半岛，就非参加战后和会不可。要参加将来的和会，目前参战而成为战胜国，实为必需也。

    再者，中国参战之后，不特可以立刻收回德奥等国在中国的所有租借地和一切财产，停付对德奥等国的庚子赔款；还可以参战为借口，要求缓付对协约国英法美义等国的庚子赔款，其年均总数皆在两千万以上。由缓付开始，战后中国，更可乘机要求全部停付一切赔款。前途无限，利莫大焉。

    抑有进者，在段党看来，中国参战还得有其参战军。段政府正可乘机扩大国防军，增加北京政府在国内外的军事力量。为着扩军，政府还得整顿税收，交涉外债。总之，对段政府而言，参加世界大战，对中国是有百利无一害的，所以段氏主张接受美国邀请，立刻参战。事实上，段氏为着参战，几乎废寝忘餐，全力以赴。其刚愎自用的个性，在参战政潮上也表露无遗。反参战也另有理由可是站在段之对立面的黎大总统，就同床异梦了。黎元洪何以反对参战呢？说穿了，黎与段至此已是势成水火的政敌。凡敌之所好，我必反之，已成为转型期中国政坛的公式(包括国共两党当政时期)。更重要的还是，黎此时是一位徒拥虚名的政治领袖。但他却有其被利用的政治价值。这时刚刚恢复建制的老国会，和国会之中的多数党(老国民党各派系)，和他们现时在野的老党魁孙中山，以及当时盘据西南数省的实力派，像原护国军首脑、现任云南督军的唐继尧、广西督军岑春、广东督军陆荣廷，也都声明反对参战。在他们底影响之下，京沪各大都市中一些商学团体也反对参战。并在北京政府中公开表示拥黎反段。这一来，中国是否应该参战的问题，黎段两派，就旗鼓相当，政府也就随之一分为二了。那位原无政治实力的黎大总统，在各实力派一致拥护之下，也就顶起了‘反参战’的半边天了。(关于参战辩论和舆论的原始文件，上引‘北洋军阀’，第三卷，颇有选录，见页五六─九九。)

    反参战的理由何在呢？说来也是大可理解的。就以孙中山先生来说吧，站在一个民族革命家的立场来看，第一次世界大战，原来就是一埸白色帝国主义抢夺殖民地的战争。我们这个深受帝国主义之害的中国，有什么理由来参加他们帝国主义之间的分赃战争呢？

    再者，在一个革命家看来，中国问题之彻底解决，是个革命成功与否的问题。不幸的是辛亥革命半途流产，革命果实被北洋军阀，拦路打劫去了。现在‘革命尚未成功’(中山口头语)，弄得民国不如大清。目前中国的当务之急，是打倒军阀，完成革命。如今袁去段来，军阀盘据如旧，全国上下，还要拥护军阀，乘势壮大，去参加欧战，岂非舍本逐末？所以孙中山就反对参战了。孙中山当时在国内是颇享清望的，在他底号召之下，商学各界，就深受影响了。

    至于西南各省的军头，为何也反对参战呢？那就更不难理解了。他们所反的事实上却是北洋系这一政治实体，而非‘参战案’这个政策。因为时仅一年之前，在反袁世凯帝制的‘护国战争’期间(一九一六春季)，他们初次摆脱了北洋系的控制，颇尝南北分治的政治甜头。如今袁去段来，北京政府虽然少了个皇帝，然北洋系控制北京政府的本质，却是换汤未换药也。加以他们原来又都和革命派甚为接近，虽然无爱于国民党，但是他们原和黎元洪一样，也都以民国的缔造者自居，对北洋系的军阀，忌嫉与憎恨兼而有之。如今眼见段派北洋系以参战自肥，他们以反参战为借口，而达其拥黎反段的目的，也就是顺理成章的事了。

    若论部分国会议员之反参战，其所反者，实际上亦系北洋系之专政，非参战之政策也。中国参战与否，对他们实在非关闳旨。若在任何情况之下，能使北洋系政府垮台，由国会议员来组织责任内阁，则参战与否，原不在话下也。

    一言以蔽之，这也就是‘转型期’政治现象的可悲之处了。各实力派都要利用响亮的政策问题为借口，来大踢其与政策无关的政治皮球，从事权力斗争而已。还是李宗仁先生的话说的好：‘在大家斗到白热化的时候，哪还想到什么国家民族啰。’

    制宪、参战，两大政治皮球

    上面的例子还只是唐氏以亲戚身分，私人干政；国会就不同了，它是中央政府中三个分权单位之一。它如遇事必反，把政府所制定的政策，当成政治皮球，在议会中踢来踢去，这个中央政府便要搁浅了。今日台北政坛的混乱，多少也似乎与这个传统有关。当年的当政者的袁段蒋毛之憎恨议会；后来邓江诸公对议会政治的顾虑，显然也在此。

    从大处说，当年黎段当政时代的国会里，就有两大皮球被踢来踢去，最后闹垮了段祺瑞内阁，引起轩然大波，使尚在襁褓之中的议会政治瘫痪到底，天下大乱，至今还令人谈虎色变。这两大皮球，第一是‘制宪’；第二便是‘参战’。

    先谈谈制宪，前文曾说过，当年搞政党政治的政客们，最高的理想，和最大的兴趣，便是制定宪法。他们认为，只有实行三权分立的宪法，才能约束独裁，防制寡头。让政党党魁组织责任内阁，使政党政治发生实效，才是解决中国政治问题的根本办法。他们这一理想，在袁世凯时代，被老袁彻底的粉碎了。如今到黎段时代，他们就企图重振旗鼓了。因此，在老国会恢复之后，国民党的精英都集中到一个新组织的‘宪政商榷会’去了。进步党的精英则热衷于他们的‘宪法研究会’。两党的本身，对他们活动分子来说，似乎都是次要的了。

    一百年快过去了，今日我们回头看去，所谓宪政运动，在民初中国，似乎只是笑话一场(且看纵在五十年后，刘少奇还曾手执宪法，向红卫兵喊叫的惨事，其余就不必多说了)。这就叫做‘文章不与政事同’了。但是在当年的国会里，他们却搞得煞有介事。黎总统当时对政党政治就表示支持，段总理，尤其是段之下的省级军阀和政客，对他们就存有戒心，而要加以压制了。

    但是国会毕竟是人多势大的机构，段系只是一些旧式军人和政客，他们一不会组党来以毒攻毒；二不会发动革命群众来助纣为虐。他们只能利用便衣军警用零星小钱，来雇用街头失业游民，甚或乞丐妓女，来组织所谓‘公民团’，以最可笑的方式来包围国会，作其下流的反击。反击无效，他们就动刀动枪来对付国会了。秀才遇到兵，这民二老国会，终于被张勋的枪杆解散了。

    从‘无法无天’到‘法令如毛’

    前节已言之，黎段二人的工作关系如何界定，就只有依靠‘民元约法’上的几十个字了。一旦他们府院两造，对这几十个字的意义，发生了疑问，由谁来解释(释宪)才算正确呢？纵使另有权威(大理院)解释清楚了，有谁能来强迫两造服从(司法)呢？两造纵使都愿意服从国家的法律，则每项政治设施和处理，都得有其特定的法规(行政法)呀！这样一来，岂不是法令如毛了？

    老实说，朋友，任何先进的法治国家，都是讼棍如林，法令如毛的。那些都是几十年，乃至几百年积存的成就，不可一蹴而几也。像毛主席在人民共和国当政期间，中华人民共和国一部法律也没有。从这样一个无法的落后国家要转变成法令如毛的现代化法制国家，就非一朝一夕之功了。法令不全，则贪官污吏、高干子弟，就要钻其法律漏洞来化公产为私产了，就以目前江朱李三公所领导的中国为例吧，大陆今日是迅速的现代化了，为着实际需要，也是法院如林，法官如毛了。但在这如毛的法官群中，据说却没几个法官真正懂得啥叫法律呢！法学教育尚不能配合需要嘛。所以距离真正的法治，纵在今日，都还有一段长路好走呢，何况百年之前？(广东近有法官一万零五百人，六年前有四成半无大专学历，今稍好，然仍有二成。近年有法官六○五人，因不称职，而被免职，见纽约‘世界日报’二○○一年十月七日。)

    在民国初年，军阀政府比毛泽东的无法无天虽略胜一筹，但是当时中国的法令也没有几部，大家谈‘法治(制)’，大半也都是搞不清楚的瞎扯淡(例如作为黎大总统喉舌的饶汉祥，就不懂啥叫‘法人’，他以为法人就是‘公务员’因而自称‘汉祥法人’。为此，他也就有了个外国诨名，叫做‘巴黎人’了)。

    虽然那时政府之内，也有许多‘了不起的人’(胡适语)像梁启超、王宠惠、顾维钧等人，但是他们只是九牛一毛，一毛要牵动九牛，那就是幻想了。这些洋东西，直到二十世纪，六七十年代，毛泽东、邓小平都还不能掌握，民国初年的政客、官僚和社会大众，就更是花岗石头脑了。花岗石中所保存的就只有毛主席所说的‘下级服从上级，全国服从中央’了。读者贤达，您千万不能以‘现时观念’来厚责古人啦！思想转型是有其强烈的阶段性呢。一切都是黑猫白猫慢慢地摸索出来的，慢慢地培养出来的，哪能一索即得呢？明乎此，我们就知道，黎段两个老军阀，把个府院之争，闹得水深火热，就更不难理解了。

    在老黎心目中，乃至在他身边，为他撰写文告的‘巴黎人’饶汉祥先生的忠告里，他是一国元首，下级服从上级的最高上级，掌握著「印把子’，号令全国，怎能作橡皮图章，只盖印不管事呢？

    可是在段的眼光里，乃至在他不可须臾离的秘书长徐树铮的认知中，中国当时实行‘民元约法’是责任内阁制，他段总理才是全国的最高行政长官呢。黎总统只是个花瓶，哪能遇事干扰国务院的行政呢？所以徐秘书长对总统府就颐指气使了。他两造原来是各有道理，在一个现代化的民主国家里，他府院两方的正常关系，应该是分工、合作，双方依法行事。可是行之于中国，双方的关系就纠缠不清了。长话短说，他们的关系就变成不分工、不合作，不依法行事。事实上，也无法可依。所以他们的府院之争，也就永远无法和平解决了。其骨牌效应，至今未已。

    幕后的经济暗盘

    以上所述都还限于中国政坛上冠冕堂皇的表面文章呢，历史家如揭开他们舞台后面的帏幕，看看他们台后的运作，就与台前颇有不同了。因为在民国政治史中的政争，和其他历史上的政争，也只是大同小异的，那就是政治背后往往还有其经济暗盘也。首先是第一次世界大战期间，也是国际关系史上所谓秘密外交的高潮期。表面的公开外交是一套，暗盘中的秘密外交又是另一套。第一次大战期间，也是世界历史上国际间秘密条约最为茂盛的时代。君不见，我们轰轰烈烈的爱国‘五四运动’，不就是因为中日之间的密约曝光，而爆发出来的？从秘密条约搞起，对本国或异国当权派，和有影响力的政客军阀作经济之贿赂，那就更是不在话下了。

    在参战案初起之时，欧洲战场中对立的协约和同盟两集团，对中国的参战与否，都极为重视。对协约国的英法来说，日本既已参加了协约国对德作战了，中国再随之加入，德奥在亚洲的势力，不用说就全部扫地出门了。中国虽是个老大无用之国，它却有无限的人力资源、廉价劳工、原料和市场，能补协约国之不足。还有就是日本，乘欧战方殷，在东亚混水摸鱼，已势不可遏。日本曾为英国在远东的贸易之劲敌。为久长之计，制衡日本，为战后重返亚洲着想，英法两国都有强拉中国入伙参战之必要。

    对同盟国的德奥来说，中国一旦对德奥宣战，不用说它们在中国数十年来所享有的一切外交特权、租借地和所有的经济设施，立刻就化为乌有。他们留在中国的所有商人、官吏和情报人员，全部都要被作为战俘而失去自由。所以柏林也就使出全身解数，派出最资深专家和有影响力的外交家，挟大批马克，来华活动；并暗中资助(事实上也就是贿赂了)反参战人士反参战到底。口头工作效率不够，双方对中国各实力集团，就用美金、马克作重赀贿赂了。

    顾维钧V.S唐绍仪

    经验丰富、观察入微的当年的国务总理顾维钧先生，就曾经告诉我一则他亲身经历的，和他岳父唐绍仪龃龉的小故事：

    据顾氏回忆，在他第一次出使华府时，适逢袁死段继。国库枯竭，官府薪饷不继，财政总长陈锦涛，乃连电顾使在美国试举外债，以渡难关。顾氏奉命之后，乃使尽浑身解数，在美国银行界寻觅不带政治条件之放款。并尽量避免旧有借外债之陋规，压低利息，为中国举债六百万美元，以济北京政府的燃眉之急。交涉完满解决，北京大乐，优电褒奖。顾亦私心自庆，斯为中国政府举借外债以来，条件之合理与优越，均为前所未有之创举。殊不知正在此欢庆期间，顾家突然收到岳丈大人、前国务总理唐绍仪拍来的急电。严嘱顾氏停止此项交涉，注销此项外债。顾氏接电之后，夫妇皆为之惊诧不已。顾如遵岳丈之嘱，一通电话，便可立刻中止此一外债之签署，则北京政府便立刻陷入经济危机，段内阁即有倒阁之虞，国家势必再遭动乱，前途可能也就不堪设想。

    当顾氏告诉我这段秘史时，我问：唐前总理此时退休在沪，何以忽然静极思动，起而干涉朝政呢？顾说：唐绍仪是国民党员，此时他显然是奉中山之命行事也。我问顾氏，在此公私两难的夹缝中，您自己何以自处呢？顾说，他身为国家驻外使节，一切当以国家利益为重。此时国家的安定问题要紧，他们自己私人间的翁婿之情，就不应该越分了。我再问，当时国家统一，国民党也是支持北京政府的嘛，财政总长陈锦涛，不也是国民党员参加内阁的吗？何以唐绍仪还要乘危捣乱，制造政潮呢？顾说正是这话，他覆电岳父，也就说这次举外债，是奉财政总长之命行事的。唐绍仪接到女婿抗命的覆电，当然也是气恼不已。当顾公告诉我这段他翁婿之间不快的故事时，他也向我感叹，那时反对党之反对政府，都是遇事必反，不谈原则，不择手段的。这就与先进国家反对党的作用，迥然不同了。所以当时中国政局之糟乱，亦不能专责于军阀政府也。(参见‘顾维钧回忆录’，中文版，第一册，页一四四─四七。)


十四、从北京政变到皇姑屯期间的奉张父子

    在本世纪二十年代的中段，也就是中国南北军阀混战的末期，那发源于东北的‘奉系’，可说是一枝独秀了。奉系自一九二四年秋，在‘第二次直奉战争’中，一面以二百万日元的重赂(一说是‘奉天官银号一百多万小洋买来的’──见全国政协‘文史资料选辑’第五十一辑第七十七页韩玉辰文)，争取了冯玉祥对‘直系’倒戈，发动了‘北京政变’(十月廿三日)，幽禁了曹锟，摧毁了他的‘贿选政府’，由黄郛组织‘摄政内阁’，以作过渡。

    同时奉军以其重建的‘一、三联军’的精锐，在少帅张学良的指挥之下，突破了直军防线，在山海关、秦皇岛一带包围了吴佩孚的主力，缴械纳降三万余人。吴大帅仅率残卒数千，浮海逃遁，使‘第二次直奉战争’成为奉系全胜之局。

    奉系羽翼下的‘段执政’

    自此奉系大举入关。主帅张作霖(时任‘东三省巡阅使’)亦于十一月初抵天津，晤冯玉祥商讨善后，并决定公推前‘皖系’军阀首领，其时退休在天津闲住的段祺瑞，暂时出山担任‘中华民国临时执政’，以后再另作安排。

    段祺瑞这时原是个孤家寡人。但是他毕竟是做过‘北洋军阀’的总首领。百足之虫、死而不僵，还有其剩余价值，足资利用。所以冯、张二人公推他作‘临时执政’，实各具‘挟天子、令诸侯’的私心。而段氏宝刀未老，在各派公推之下，依违其间，也颇有乘机再起的一厢情愿的打算。但是他也知道，论实力，冯则远非张之对手；论历史，他原是冯玉祥这位有名的‘倒戈将军’第二次倒戈(民七)的受害人。所以他对张则一直是折节服从，对冯则难免阳奉阴违，虚与委蛇了。

    就在这同床异梦的情势下，段祺瑞便于十一月廿四日在北京就职。张作霖亦率奉军千人入京观礼。就职之后，段执政便按他自己一厢情愿的安排，假戏真唱了。第一他要废督裁兵、偃武修文，来解除各省实力派的兵权。‘废督裁兵’原是前大总统黎元洪发明的。在中国军阀时代，凡无兵权的当政者都主张废督裁兵；有兵权者，则反对之。可是这一次段显然是得到张作霖之谅解的。张乃自请撤销他原有‘镇威将军’的‘将军府’并解除‘东三省巡阅使’名义(仍‘节制东三省军务’)，改任‘东北边防屯垦督办’。

    由于张的支持，段也发表冯玉祥为‘西北边防屯垦督办’，驻节兰州。冯在曹锟政府内原为‘陆军检阅使’，屯重兵于京畿南苑。至是，段亦裁撤‘陆军检阅使’名位，促冯去西北任所就职。段亦以同样方式电其他各省，废督裁兵，虽收效甚微，然其后凡以北京政府名义外放之省区武官，一律称某省‘军务善后督办’，虽换汤不换药，然‘督办’的名义在‘执政’时期，就与‘督军’头衔，混杂使用了。

    段之另一着棋，便是他的‘善后会议’。他要网罗全国实力派，如孙文、黎元洪甚至吴佩孚等，及清流如胡适、王宠惠等百余人，来开个全国性的‘善后会议’(颇像后来国民党的‘国民参政会’和共产党的‘人民政协’)，然后通过这个会议，他想或可泡制出一部新的‘宪法’或‘共同纲领’一类的东西。如此，则他底‘临时执政’或可名正言顺的变成‘永久执政’或‘大总统’了。──这显然是段执政的一厢情愿的打算。他自一九二四年十一月廿四日就职，至一九二六年四月九日逃往东交民巷，一共干了一年多的‘临时执政’，他底如意算盘，就是这么打的。

    孙中山的‘最近主张’

    再者为着他的‘善后会议’──善后会议的名单中，怎能没有‘孙文’呢？──段祺瑞乃附和张作霖和冯玉祥的主张，联电奉请屈居广州的孙文大元帅北上，为和平统一，共商国是。

    一九二四年秋第一个电请中山北上的原是冯玉祥。冯在幽禁曹锟之后，无以善其后。眼看他底‘首都革命’的果实就要落入张作霖、段祺瑞两大军阀之手，因而他就想起有盛名而无枪杆的孙中山。以冯的枪杆捧孙的牌位，岂非天作之合？加以冯那时已与赤俄的‘第三国际’早有往还。与一位‘以俄为师’的革命领袖相提携，也是最顺理成章之事。

    奉张父子之邀请中山北上，也自有他们自己的主意。盖雨亭(张作霖字)中山原为老友。他两人的儿子学良、哲生(孙科别号)也占‘民国四大公子’的一半。交情不恶。雨亭曾以钜款济中山之急；而中山亦在雨亭危急时，为他卖过命。真是交非泛泛。

    原来在一九二二年‘直奉第一次战争’时，奉军被吴佩孚打得溃不成军。当全国都在幸灾乐祸之时，空谷足音，孙中山却在桂林通电援奉，大骂‘吴贼’。盖此时中山正率陈炯明的‘粤军’，打垮老‘桂系’，师次桂林，欲乘势‘北伐’。为此中山竟与陈炯明闹翻。弄得叶举叛变，‘炮打总统府’，中山几乎把老命送掉；而庆龄夫人受惊，竟至当街小产…….，孙公为之狼狈不堪。这在奉张看来，真是其志可嘉，其情可感。

    一九二四年九月，当‘直奉第二次战争’已箭在弦上时，中山又舍命相陪，指挥一些虾兵蟹将什么粤军、桂军、滇军、湘军、赣军、川军、豫军……，御驾亲征，北上韶关参战，讨伐曹吴。但是这时他在广州的革命根据地，竟危至一城难保。与近在香港的英帝国主义呼吸相关的大班陈廉伯，和他配备精良的‘广州商团’正阴谋‘倒孙’、‘杀蒋’，并摧毁黄埔军校。因此黄埔校长蒋介石和政治部主任周恩来等，均在一夕数惊下，向孙文连电告急，而此时孙之内战兴趣正浓，为着他那绝无可能之‘北伐’，他老人家广州也不要了，黄埔也不要了。远交近攻，联张反吴‘孤注一掷’(孙公致蒋函)去者。一九二四年九、十月之间，孙中山在韶关的蛮干，在当时独守孤岛的黄埔蒋校长看来，可能是荒唐透顶，但是在北方的奉张父子眼光中，孙文还是够朋友的。当他们十月底打垮吴佩孚之后，有志以武力解决长江各省时，远在两广的‘孙文’(‘孙文’是当时北方军人对中山的习惯称谓)，还是要交结的。所以奉张当时也欢迎孙文北上，是有他父子自己底主意的。

    可是我们这位国父却是一位私心极少的正人君子、爱国者、直肠人、理想家，甚或‘大炮’，他底考虑虽然全属空想，却是从民族整个利益出发的。正如他在后来的‘遗嘱’上所说的，他应约北上是有‘两大主张’的。这两大主张便是：‘开“国民会议”及废除“不平等条约”。’

    中山先生要开个什么样的‘国民会议’呢？像‘民元国会’或像他自己在广州搞的‘非常国会’(一九一七)；或是‘安福国会’(一九一八)？或段氏正在搞的‘善后会议’(一九二五)？抑或是像国共两党后来所搞的‘扩大会议’(一九三○)、‘国民参政’(一九三八)、‘人民政协’(一九四九)、‘国民大会’(一九四七、八)、‘人民大会’(一九五四)……？他老人家并没提出具体方案。纵是提出了，历史也会证明它是一场无用的闹剧。

    至于‘废除不平等条约’，则更属空想。那时神州大陆，各省均在关门砍杀，遍地枪声。那些战败了的军阀官僚(包括中山本人，除掉吴佩孚一人)，都还要靠‘不平等条约’体制下的‘使馆区’(东交民巷)和‘租借地’(旅、大、南满日本站、威海卫、九龙，甭说香港，和沿海沿江的租界……)亡命存身呢。那些战胜者，也要靠这些地方去吃喝玩乐呢……，‘废除不平等条约’，岂是中山号大炮一放，就可立刻做到的？

    不过在我们的民国时代，朝政失纲；在野者总比在朝者有舆论声望、有道德权威。他可喊口号、讲大话、唱高调以赢得全国喝采而成为‘君子’、‘圣人’，名满天下。何况中山的确是当时中国最高层政坛上唯一的‘现代人’(modern man)，和无私忘我的圣徒(saint)。

    不怕不识货，就怕货比货。人民的眼睛是雪亮的。所以中山先生当时在中国声望之高，是举世无匹的，虽然他所唱高调之不切实际，也是与他的声望成正比的。因此当他在一九二四年(民国十三年)除夕抵京，至翌年三月十二日病殁，在全国的爱国情绪上，是打了一剂强心针，而在实际政治作用上，确未泛出应有的涟漪。奉张父子对他也就不太重视了。

    张作霖‘武力解决’的腹案

    ‘北京政变’后，张作霖对时局的腹案，显然就比孙中山的实际多了──张搞的是‘枪杆出政权’，用武力统一中国。‘武力统一’这四个字是段祺瑞在搞‘安福国会’(一九一八)时发明的。继之而来的接班人是吴佩孚；吴之后才是张作霖。其实奉张之后，蒋、毛二公所搞的还不是‘武力统一’？反观我国三千多年的历史，哪有什么‘和平统一’这回事呢？所有‘分久必合’的现象，都是‘武力统一’的结果嘛。民国哪能有例外呢？

    作霖当时的腹案分明是：屯重兵于华北，压制冯玉祥，最好能不战而屈之。然后招降或中立那善于观风的山西阎锡山；再挥军南征‘以武力解决长江各省’；消灭直系的残余势力，如盘据沪宁一带的齐元，闽浙一带的孙传芳；甚至包括仍然寄生于武汉、洛阳一带的吴佩孚本人。长江既已在掌握中，则华南、西北，不难传檄而定也。事实上奉军于一九二五年春季南征，便是循这条腹案脉络前进的。

    张少帅的震主威权

    这次奉军(第三次)入关南下的编制，是自‘东北陆军’中编出六个‘军’，由姜登选、李景林、张学良、张作相、吴俊升、许兰洲分任第一至第六军军长。每军之下各辖三至六个‘旅’及若干‘独立团’，如炮兵、工兵、辎重兵等等。另加空军、海军由少帅张学良直接指挥。六个军的总人数，盖有二十余万人。

    在这六军之中，再以最精锐的一三两军合组‘一、三联军司令部’，以张学良为司令，而以第三军副军长兼第六混成旅旅长，也是当时奉军中最具现代化头脑和最干练的将才郭松龄为副司令。二次直奉战争后，奉军再次扩编；改旅为师、改军为军团。改‘一、三联军司令部’为‘京榆驻军司令部’，驻天津。直辖步兵六师十二旅，骑兵一师两旅，炮兵两旅，工兵一团。少帅张学良任第三军团军团长兼司令，郭松龄副之。共有步骑炮工辎各兵种七万五千人。奉军六大军团的张家父子兵之精华，悉在此中矣。张学良若非‘少帅’也就权高震主了。

    至于‘京榆(或作津榆)驻军司令部’设立之确切日期，当事人如张汉公(张学良字汉卿)本人及郭大鸣(松龄之弟)等之‘回忆’及诸史家著录，均略有出入。盖‘军团’之设立，‘司令部’之改制，均发动于一九二五(民国十四)年春，而完成于同年九月也。

    奉军南征与诸将分封

    可是当奉军于一九二五年春季沿津奉、津浦南下，志在以武力解决长江各省时，少帅这支奉军主力并未动用。它底主要任务显然是稳定华北、控制北京，并监视正在迅速发展中的冯玉祥的‘国民军’。

    至于奉系其他次级部队和杂牌军的首领，则随奉系地盘之扩张而就地分封为各地军政长官。第二次直奉战争后，东三省老巢之外，第一块落入奉军掌握的地盘便是‘热河特别区’。第五军副军长阚朝玺乃奉命率两个奉军混成旅及若干地方部队，出任热河都统。驻节承德。

    第二块落入奉军掌握的则是直隶省(今河北)。第二军军长直隶人(满族)李景林乃奉命出任直隶督办，驻节天津。所辖奉军及改编后的地方部队凡六万余人。

    自北向南的第三块地皮，便是山东了。一九二五年四月，第二军副军长、山东人张宗昌，乃衣锦还乡出任山东督办。

    张宗昌(一八八一-一九三二)少年贫困。‘跑关东’(山东人去东北谋生的习惯语)谋生。曾在海参崴卖过烧饼，在东三省当过‘胡子’，并学会了一些下等俄语。嗣候经过招安当兵等一系列行伍过程，终于能在直皖各系军中逐渐升迁，最后回东北投老少帅，至此竟做了山东督办。他所统率的除少数正规奉军之外，也改编了大批直鲁两省地方部队，号称‘直鲁军’及少数‘白俄军’。盛时竟拥众十万以上。虽然这位出名‘三不知’的‘狗肉将军’，并不知道他自己有多少兵，多少老婆，多少银子。

    一九二五年初，张作霖以张宗昌凶猛善战，又在长江流域有作战经验，乃予以‘苏鲁皖剿匪司令’名义，嘱其挟前‘松沪护军使’因战败而投奉的卢永祥，挥军南下。张、卢于一九二五年初击破直系齐元军进占南京。卢永祥并于南京一带网罗一些淞沪旧部增组‘宣抚军’，仍以张宗昌为总司令，率军循沪宁路东进。一路取常州、夺无锡、占苏州，终于一九二五年一月底占领上海；再循沪杭线南进，与直系另一悍将孙传芳(一八八五-一九三五)所部相持于沪杭之间。奉系势力发展至此，可说是臻于极盛了。然奉军此次南进远及苏杭这块天堂地区，张宗昌实居首功。

    因此当张宗昌得胜班师之际，论功行赏，张作霖乃授意段执政江山东督军郑士琦他调，遣缺就由张宗昌这为民国史上的‘标准军阀’递补了。张宗昌督鲁一督三年，直至‘济南惨案’(一九二八年五月)爆发之后，才被北伐军赶出山东。最后被白崇禧在滦东缴械，始结束了他的政治生命。一九三二年他返鲁扫墓，误入韩复矩的圈套，终被枪杀。

    一九二五年四月张宗昌北返督鲁时，张作霖乃派心腹智囊总参议杨宇霆任‘江苏督办’；第一军军长姜登选为‘安徽督办’。并统率长江下游的奉军。

    奉军既占苏、皖，则奉系此时所夺地盘已扩及八省三市──关外：黑吉奉热(热河是省级特别区)；关内：冀鲁苏皖，及北京、天津和上海。天津上海在政治区划上虽直属冀苏二省，其实际影响力较其母省容有过之。

    以中比西，则此时的奉系地盘较中古欧洲的‘神圣罗马帝国’或近代西欧之英、法、德、奥、义、荷、比、西八大列强疆土之总合犹有过之。奉系此时拥有精兵三十七万人。陆海空军俱全。训练、装备、补给皆举国无双。奉张父子之权力，至此可谓登峰造极了。

    就在这奉系势力如日中天之时，民国史上最大的国耻之一‘五卅惨案’(一九二五年五月三十日)在上海爆发了。一时举国沸腾。学运民运的目标都集中于‘打倒帝国主义’，而上海的各国租界也就成为众矢之的了。正当这华洋对峙，双方于春申街头摩拳擦掌的紧要关头，少帅张学良奉老帅之命，忽于六月十三日率奉军精锐两千余人，进驻上海。这时被中国工运学运吓惨了的英法租界当局，见奉军入沪，竟联衔向少帅要求派军入驻租界加以‘保护’。

    此次中国军队进入租界，不论各方解释如何，也是中国租界史上的创举。这时的少帅，年方二十五，官拜中将，风华正茂，其为人也，又面如冠玉、潇洒风流。周旋于五光十色的十里洋场之中，真是如鱼得水。

    在一次前国务总理唐绍仪女公子(顾维钧博士的大姨子)的高级宴会上，他这个‘小把戏’也结识了其后名播国际，在‘西安事变’中发生决定性作用的蒋夫人宋美龄女士。没有他夫人于凤至的这位‘结拜姊妹’的不时翼护，则汉卿在其后五十年的‘管教’期中，也就要辛苦多了，危险多了。此是后话。

    郭松龄叛变的历史意义

    不过话说回头，这时不论奉系势力是如何的强大，它终究是个‘北洋军阀’的一支。它上下所搞的还是刘邦、项羽那一套──穷兵黩武、逐鹿中原。谁把鹿捉到了，谁就做皇帝。这个老套套，在‘民国时代’就不够用了。

    知父莫若子。张学良总喜欢把他老子与他底上司蒋中正作比。他说前者是‘有雄才、无大略’；后者是‘有大略、无雄才’。所以他二人是各以短取败。要各以长相辅就好了。

    ‘雄才’者何？‘水浒’英雄，‘说唐’好汉也。隋唐之际最大的雄才，便是秦王李世民了。‘大略’者，建国方略、建国大纲，民主专政、农村包围城市等等是也。换言之，你得对你自己的政治措施、政治布局有认识，有远见，有策略也。斯为张老帅之所无。他老帅口口声声要‘以武力解决长江各省’。长江各省，真的被他武力解决了，则‘以暴易暴’耶？这点他就讲不清楚了。讲不清楚则不但长江各省武力解决不了；他用武力强占的苏皖二省，在一九二五年秋又被南方军阀孙传芳等夺回去了。──军阀失之、军阀得之，与我老百姓何有哉？这就是没有‘大略’的毛病了。

    再者，对自己的政治措施无认识，则连自己内部的问题，都无法解决，这样就爆发了一九二五年冬的‘郭松龄倒戈’的闹剧。

    郭松龄(一八八二-一九二五)于民国十四年(一九二五)十一月廿二日，突然叛奉自立，号称‘国民四军’或‘东北国民军’。历时不过一月零一天。虽是昙花一现，而功败垂成，意义深远。当时若天如其愿，在东北取张而代之，则其后国民党的联俄、容共、北伐、清党一连串的历史故事，也都不会发生了。今日的中国甚至整个东亚，也不是这个样子。‘历史的偶然性’，可不信哉？

    郭松龄叛变是怎么回事呢？简言之，它是奉系内部矛盾的表面化；而奉系内部矛盾又是当时整个中国内部矛盾的一部分。

    盖奉系在本世纪初年张作霖接受招安开始，二十年中他们就建立一个伟大的神圣罗马帝国，在这帝国之内因而也就派系丛生。而派系中矛盾最尖锐的盖有三大集团。第一是随张作霖招安而来的‘元老派’，包括张作相、张景惠、汤玉麟等人。这元老派原是一群绿林豪杰，略识之无的老粗。当他们觉得他们的帝国之内需要充实一批新人材时，他们便延揽了一批留日归国的‘士官生’──这是当时中国各省区的普遍现象(只有袁世凯的嫡系‘北洋六镇’是个例外。袁不用士官生)。士官生既在地方武力中得势，奉军中因而也有一个‘士官派’。它在二十年代的首领便是杨宇霆(一八八五-一九二九)。士官派本依附于元老派，渐渐地它却掌握了元老派，成为奉系中的当权派。至于奉军的中下级骨干，则又是‘陆军大学’和它自己‘东北讲武堂’训练出来的毕业生。无形中他们也就形成一个强有力的‘陆大派’或‘讲武堂派’。这一派的精神领袖原是该校一九一九班毕业生张学良，而张学良是‘少帅’；是全军的副统帅，职责繁多，又欢喜声色狗马，不常在军中，因此他们底实际领袖便是出身陆大并曾任讲武堂教官的郭松龄了。郭松龄掌握了‘京榆司令部’，也就掌握了奉军精锐。

    上述三派在奉军之中不特时为权位而倾轧，他们底生活方式和思想倾向亦大有不同。要言之，则元老派与士官派早已形成一个官僚集团，在位攘权；思想生活也都比较保守，甚或腐化。而讲武堂派则比较年轻、笃实，所受当时的潮流──如‘十月革命’(一九一七)和‘五四运动’(一九一九)──的冲激也很大。他们反对祸国殃民的内战，同时对元老派的旧军阀统治，也有反感。其中尤其是郭松龄影响最大。郭的夫人韩淑秀是学风比较新颖而激进的燕京大学毕业生，与冯玉祥的老婆李德全同学。感情甚好，过往亦密。而冯此时已与‘第三国际’挂钩，北与苏联驻华大使加拉罕，南与中山的俄籍顾问鲍罗廷都在暗中往还。至于苏联对冯氏‘国民军’的弹械支援，和国际共产党在冯军中的顾问活动，也早已不是秘密。凡此种种，对郭松龄都是新鲜的刺激。尤其是冯玉祥对直系的‘倒戈’，以及冯在‘北京政变’后的迅速发展，郭氏显然也不胜羡慕。他既然深知他在奉军中所掌握的实力，远超过一年前冯氏在直系中之所有；他也深信他如挥戈‘倒奉’，那真如探囊取物了。倒张之后如再与冯玉祥联成一气，并得苏联之奥援，则华北可大定也。因此郭氏于十一月中在日本观操奉召归来，席不暇暖，便与冯玉祥订了七条攻守同盟的密约，随即于十一月廿二日发出通电，公开反奉了。

    反奉倒戈必败的原因

    郭松龄的反奉倒戈，其军中显然是有文人(如他所特请的林长民、饶汉祥)无策士；不像冯氏倒戈，有个黄郛为他出谋划策，所以他一出手便铸下大错。为着与冯玉祥的‘西北国民军’相呼应，郭把他手下奉军番号改成‘东北国民军’。冯的‘国民军’那时与共产国际挂钩是尽人皆知的。郭之叛奉，一开头就与冯玉祥摆出个没有必要的搭配；这就未蒙其利，先受其害了。郭不要冯的支援：冯也不支持他并乘机混水摸鱼。

    那时唯一能左右郭张内战的是日本的‘关东驻屯军’。日本人本不喜欢奉张父子。但是两害相权取其轻。日本人更怕带有共产色彩的‘国民军’进入满洲。日本人终于决定不让郭军穿过南满路。并将他们的‘驻屯军司令部’移入沈阳。这一来，奉天便成为铜墙铁壁。张老帅也就决定率残部反攻了。再者，兵骄必败。郭氏自信心太大了。兵未发轫，他就要搞个原一、三军团的嫡系。把那些有心投靠的杂牌地方军，如热河的阚朝玺、直隶的李景林以及其他的吉林军和黑龙江地方部队等，均被拒于圈外，太阿倒持，化友为敌。

    郭君也忽视了，二十年中国的道德观念的基础仍是君君臣臣的‘封建道德’。他统帅的原是张家的父子兵。奉张父子虽‘大略’不足，却各有‘雄才’。有礼于士大夫，亦有恩于士卒。他们将帅士卒之间，是有深厚的情感，离间不易，而郭氏怀偏将之才，反而疑忌成性，如今却要奉‘少帅’以伐‘老帅’，然其对少帅亦口是而心非。如此司马昭之心，将士之间亦何尝不洞若观火呢？

    所以郭氏如早怀异志，欲成大事，则应效法他底小东人搞‘西安事变’的干法：出其不意，劫持统帅；然后以三两天功夫，底定奉天，才是有效的办法。舍此不图而称兵犯上，一经胶着，旷日持久，则叛军就要鸟兽散了。──这就是郭松龄原本克榆关、取锦州势如破竹，然终于十二月廿四日兵败巨流河(沈阳西南)，单骑走麦城，而夫妻双双被擒伏诛之原委也。治史者走笔至此，有余概焉！

    冯玉祥是众矢之的

    郭松龄兵败身死固然是他夫妇的悲剧，而郭之倒戈对奉张父子也是个致命的打击。郭在日本观操，奉老帅之召回国的目的，原是要借重这位猛将西伐冯玉祥，南征孙传芳的。他的突然叛变把奉张父子这一军事计划，完全扭转了。他的叛变也使奉军内部的裂痕更为表面化。虽然郭氏死后，张学良曾仿效曹操‘官渡之战’(二○○─二○一)焚卷的故事(曹操把自己将士与敌人勾结的信函掳获之后，未加查阅便全部焚毁，并说‘斯时孤且不保！’)，把麾下将士与郭松龄私交的证据全部焚毁，既往不咎，然军心究非昔比。有的郭氏死党如参谋长兼炮兵旅长魏益三便拒不归队，终率余党数千人，仍称‘国民四军’，依附了冯玉祥(见魏氏自述，载全国政协‘文史资料选辑’第十五辑二一五页)。

    可是尽管郭之对冯颇有敬慕之情，而冯之于郭，则显乏投桃之报。当十二月初郭氏‘讨奉’战事正烈之时，冯忽挥戈东向。他不是援郭而是挖郭的墙角，向已宣布‘脱离奉系’的直隶督办李景林大举进攻，抢夺了直隶省的地盘，并霸占了天津作‘出海口’；他也乘阚朝玺鼠首两端时，突然夺取了热河。鹬蚌相争、渔翁得利。这时冯玉祥的声势自然直线上升。东起天津、西迄兰州，长城内外的草原牧场，尽成冯氏‘国民军’的天下。在北京他驱策段祺瑞，挟天子令诸侯，也炙手可热。因此郭松龄死后，奉军重振旗鼓的第一个对象便是冯玉祥了。

    一九二六春初，张家父子乃整编残部，率师再度入关。守关原‘叛将’魏益三不支，率其‘国民四军’逃往保定。少帅精锐乃占领滦州，直指天津。

    这时奉张父子对冯玉祥是必除之而后快。事隔六十余年了，恢复自由了的张汉公在台北还向我说：‘冯玉祥作假作了一辈子！’那时他父子对冯的办法，除奉军正面进攻之外，并檄调败退山东的李景林和张宗昌的‘直鲁军’攻其南；作霖更遣专使与吴佩孚释嫌修好，约他自武汉北攻冯军于信阳；并诱引阎锡山出娘子关取保定，使冯之‘国民军’四面受敌。

    在冯氏四面楚歌之时，那位寄冯氏篱下，无兵无将而徒拥高位的段执政，处境就更为困难了。他深知他只能‘执政’于张、冯、吴三派的均势之下。一旦其中任何一派独得其势，武力失去平衡，他就要下野了。因此段执政在国民党‘北伐’前夕，实在是个三处磕头、四面讨好(三面之外再加一面便是原八国联军时帝国主义所组织的‘公使团’)的一位最可怜可嫌的国家元首。

    ‘三.一八惨案’与天安门喋血

    冯玉祥原是‘北洋军阀’集团中唯一的一个没有固定地盘的主要军阀。他游击全国，四处依附、四处‘倒戈’，竟成为民初全国知名的‘倒戈将军’。当然他倒戈最成功的一次便是一九二四年他叫做‘首都革命’的‘北京政变’了。这一下他忽然搞到个全国第一号大地盘──北京。但是北京太重要了。玉祥无意中得之，但是得到了，他又消化不了。只好捧出个老军阀段祺瑞做幌子。可是段祺瑞的资格又太老了。他竟然要假戏真唱，不愿做冯玉祥的傀儡，已如上述。冯既指挥不了他，而自己又不愿做自己傀儡的喽啰。因而这位‘作假作了一辈子’的‘倒戈将军’对段执政呈请‘辞职’又‘辞职’；而段执政对他则‘慰留’又‘慰留’。二人心知肚明，都在唱戏。只是直至一九二六年春，这台假戏再也唱不下去了。──受他唆使向张家父子倒戈的郭松龄已兵败身死。死敌奉军已倾巢南下。而被他倒戈几至身败名裂的吴佩孚，又信誓旦旦必报此仇。玉祥处此逆境，唯一可以自保之道便是南交汪蒋，北靠苏联了。汪蒋对他自然是欢迎之不暇；而斯大林、托洛斯基也早已看中了他。一九二六年初，他们之间的关系也索兴公开化了。

    俄人援冯既然公开了，则日本援张，英人援吴，也就更加积极了。一部中国近代史，原即是一部帝国主义列强在华角逐史。这次北洋军阀的内战，帝国主义的阵线也是十分明朗的。

    因此在二月初旬当奉军舰艇在大沽口外出现时，冯军乃在大沽口沿海设防，并以俄制水雷封锁大沽口，并一度与故意穿过封锁线的日舰炮战。如此一来，帝国主义就全部卷入中国内战了。日本人就首先对冯军布雷，提出抗议。

    三月十六日英美法义荷比西日八大帝国主义，更联合援引‘辛丑条约’海口不得设防之条款，向北京政府外交部，提出四十四小时期限的‘最后通牒’。

    段政府怎敢得罪帝国主义呢？同时他也为讨好奉张，并暗防赤俄，乃劝令冯部停止布雷。冯玉祥之是否接受段的劝告还是次要的，最重要的却是段之向帝国主义低头，大大地违反了全国的民意。这时‘五卅惨案’的血犹未干，而帝国主义气焰又起；是可忍孰不可忍？加以这时‘国共合作’情意方浓。国民党(也就是共产党)在华北的的地下活动，正如火燎原。‘五四运动’当年的激进分子这时多半是国共两党的地下工作者，一声呼啸，则学运工运便一哄而起。

    民国十五年(一九二六)三月十八日(星期六)激于义愤的北京学生和市民数千人乃集合于天安门前开了个‘国民大会’，声言反抗‘八国通牒’。要求把八国公使赶出中国，并撕毁‘辛丑条约’。大会由徐谦、顾孟余、李大钊等公开或暗中主持。一时群情激昂，呼啸冲向国务院。这时执政府的卫兵慌了手脚，卫队长乃下令开枪。枪声骤起，群众前逃后冲，秩序大乱。被击毙的学生和市民达四十七人。伤者一百五十余人。是为民国史上前所未有的政府屠杀徒手学生和平民的‘三一八惨案’。

    这一杀不得了，全国舆论为之沸腾。北京政府亦自知理屈，国务总理贾德耀引咎辞职，段执政亦明令对死者抚恤，伤者送医。但是这批军阀当局总以为这次群众运动为国民党(共产党)地下煽动之所致，乃下令通缉徐谦、顾孟余、李大钊(一八八八-一九二七，时任北大教授兼图书馆主任)、李石曾、易培基等。徐谦等乃避入俄国使馆。这就伏下了后来张氏父子查抄俄使馆的契机。

    在中国近代史上，所有学运、民运，从政府的立场看，都是‘坏人’煽动之所致。其实所有群众运动都是激于义愤的；‘坏人’只能推波助澜而已。此时段政府之无力‘撕毁辛丑条约’，无法‘赶走八国公使’，是可以理解的。但是段政府之枪击爱国学生与市民，死伤至二百余人之多，那就混帐之极了。

    邓小平初出茅庐

    这桩‘三一八惨案’只是军阀混战史中一件‘惨案’、一段‘插曲’。无关乎大局。这时张吴联合讨冯，冯自知不敌，乃分饬所部自直隶与河南向北京撤退。北京如再不保，便北撤南口，准备向西北逃窜。冯的另一着棋便是干脆把他与第三国际和国民党的关系正规化。

    三月廿日当广州的汪蒋正为‘中山舰事件’，开始决裂时，冯却应鲍罗廷之约自平地泉赶去库伦。未机鲍亦偕大批国民党要人顾孟余、陈友人、谭平山、邵力子、于右任等抵库。在诸人劝说之下，冯也就同意加入国民党了。

    在‘近代中国’这坐大舞台上表演出将入相的演员们，他们‘才’、‘德’和社会背景，基本上差别有限。只是一部‘中国近代史’，却是一部从‘中古’逐渐进入‘现代’的转型史。在这蜕变期中，则有极明显的‘阶段性’。表演后一阶段的演员就要比前一阶段的，更要‘现代化’。前一阶段的演员，如不把握时机教育自己(像孙中山那样)，当时代进入次一阶段，你就要被时代所遗弃，变成新时代的‘革命对象’了。像冯玉祥这样的人，他自‘滦州起义’(一九一一)的小革命党转变成民国初年的标准大军阀。等到二十年代中期这个军阀阶段渐成尾声时，他如不有所转变──不论是自动的或是被动的──就势必和吴佩孚、孙传芳等同舟共沉了。想不到在一九二六年初他因兵败走投无路之时，却被第三国际看中而加入日了国民党。

    国共合作和北伐是中国近代史上的一个新阶段。在这‘新阶段’中，冯玉祥本是没份的，但是三凑六合，使冯氏搭上这条新列车，便随之进入次一阶段了。

    玉祥于四月中既与第三国际和国民党洽谈妥当，四月底他就接受苏联的邀请，偕徐谦等一行到世界革命的司令部莫斯科朝山去了。一朝四阅月正赶上‘国民革命军’誓师北伐，一路势如破竹，直下长沙武汉。国内形势大变。当这位老军阀带了一批斗志昂扬、信心十足的小共邓小平等和大量俄援武器自苏联返国时，冯玉祥也就是另外一个冯玉祥了。

    四大军阀.各怀异志

    话分两头，当冯玉祥得意洋洋地走向莫斯科之时，他留下的一批‘国民一二三军’的将领鹿钟麟、孙岳、张之江、宋哲元、韩复矩却正被奉直二军打得七零八落。这时无兵无将的段执政自然的就要抛弃冯系，而向争夺北京城，来势汹汹的奉直两军之间求其均势了。但是张家父子这时的兵力远在直系残部之上，所以段执政在依违之间，难免就有‘暗通奉系’之嫌。事为冯系守将时任北京警卫司令的鹿钟麟所悉，鹿乃于四月九日派兵为执政府、缴卫队械，举行二次‘北京政变’把段祺瑞赶入‘东交民巷’。鹿为自保计乃释放前总统曹锟，声言愿重隶麾下；并通过曹锟与吴佩孚释嫌修好，希图共拒奉张父子，然吴则与奉张另有密约，拒不接纳。鹿自知独力难以抗奉，便于四月十五日全师撤出北京，退守南口。冯军既撤，那由张宗昌、张学良、李景林所率之奉军及直鲁联军乃长驱而入，占领了北京──也结束了为时一年有奇底段祺瑞‘临时执政’的闹剧。段氏一去则中枢无主，由颜惠庆等暂时‘摄阁’，勉维持中央政府于不坠。至于政府前途，就要看张作霖、吴佩孚，尤其是前者决意如何安排了。

    在双方代表于五、六月间一再磋商之后，彼此决定对‘颜阁’暂时维持，而对冯之‘国民军’则双方合力加以解决。

    此时冯的残部显然是根据冯发自莫斯科的密令，在奉直两军东南两方夹击之下，向西北转移以求自保。冯军西进则首撄其锋者便是山西的阎锡山了。

    阎氏自辛亥以后，盘据山西十余年。自称要把山西建成半个日本。对北京政潮，总是鼠首两端以避祸。他甚至把山西铁道系统建成‘窄轨’，不让外省军车进入山西；他在山西非必要时亦不出省。可是这时我不犯人、人却要犯我。冯部国民军石友三、韩复矩等部于五月下旬，以流寇姿态，侵入大同。眼看雁门关甚至太原都为在旦夕。久据穴中怡然自乐的阎老西，一时手忙脚乱，乃连电张、吴两帅告急。愿率三晋健卒，同伐冯贼。

    阎之伐冯，无他，拒贼自保也。

    吴之伐冯者，誓报前年一箭之仇；并图藉机重主中枢也。

    张之伐冯者，入关为主，取而代之也。

    因此，张、吴、阎、冯，四大军阀，各怀异志；各军将领，谋利求禄，各为其主。把整个华北打得烟雾弥漫、血肉糢糊。可怜千万生灵，被这批军阀弄得尸填沟壑，家破人亡，惨不忍睹。

    这时华南两广的国民党也正在东争西讨，枪声遍地；汪蒋二人为争领导权，正彼此钩心斗角。湖南的赵恒惕、唐生智更打得头破血流。驱汪以后的国民革命军，也于此时乘湘乱而北伐。一时中华大地，南北东西，都炮声隆隆。这时的中国，哪里还是个国家啊？！

    奉张统一华北的远景

    在这华北四大军阀混战之时，四人之中以吴佩孚比较空虚。他虽是百足之虫、死而不僵，但毕竟是强弩之末，众叛亲离，兵力无多。加以他北至南口，南及衡阳，绵延千里，一字长蛇阵的战线，进攻退守均属不易；随时有斩头、除尾，和腰斩的危险。事实上当他于一九二六年春应张作霖释嫌修好，共除冯玉祥的密约(见苏锡麟自述，载全国‘文史资料选辑’第五十一辑八二页)，计划北上讨冯时，他拖在南方的尾巴──赵恒惕的湖南地盘，就被唐生智吃掉了。唐自知无力抗吴，乃投向两广，这便引起了革命军的‘北伐’，吴佩孚也就首尾受敌了。

    至于阎锡山，阎老西这位山西‘土豪’(章太炎评语)原不是个雄才大略的野心家。他毕生的心愿都集中于维持山西省这个大票号。这一点他也的确做到了。所以对付阎老西，除后来的共产党以外，国民党和日本人都赶他不走。但是为着保持山西这个老巢，合纵连横对他都只是技术性的问题。阎锡山是没有永久的敌人，也没有永久的朋友的。北伐军势力大了，他也可追随‘焕章大哥’加入国民党受命为‘第三集团军总司令’的。大同雁门之争，也就忘于脑后了。

    冯玉祥在华北虽是个无根军阀，但是他一旦发现了‘联俄容共’‘加入国民党’这条新出路，思想搞通，乐不思蜀，南口弹丸之地的得失，对他也无关宏旨了。

    至于长江流域那些小军阀，处于四战之区，北边战败则投南(如唐生智)；南边战败则投北(如孙传芳)；南北相持则舍冷灶烧热灶(如陈调元)。他们本不能掌握自己的命运。再看那些据守西南、西北的边疆军阀。在王纲解纽，中原无主之时，他们就你砍我杀，兼并边陲，称王称霸。但是一旦中原一统，新朝崛起，他们自会奉表称臣，甚至撤藩归政，皆不是大问题。这一套样板戏，已在我国历史上演出了两千余年，此次不过是最后一场罢了。

    所以我们民国史发展至一九二六年(民国十五年)初，局势已十分明朗──南方已逐渐统一于‘联俄容共’以蒋介石为首的国民党政权；北方政权则渐次归并于奉张父子。双方‘楚河汉界’，一南一北把神州中分为二。分久必合，要中国重归一统，就要看谁强谁弱，谁死谁活了。

    ‘安国军’成立始末

    可是一九六二至二七年的中国政局的变动是太复杂了。以前美国哥伦比亚大学有位白裔中国史老教授，曾立志写一本书叫‘一九二七年之中国’。他老人家，无征不信，把鸡毛蒜皮弄得太仔细了，写了二十余年，还缴不了卷──其实他所写只是南方的半个中国而已。

    那时作为‘革命对象’的北洋军阀，和他们的北京政府，其复杂情况，亦不下于南部的国共两党。虽然如此，我们长话也不妨短说。

    话说冯氏‘国民军’鹿钟麟部，为直奉所逼，于一九二六年四月十五日撤出北京，退保南口之后，张学良随即率张宗昌、李景林入驻北京。自此北京便是奉系的天下了。北京政权在军阀时代之更迭，原是形同儿戏的。此去彼来，自有长乐老人随时‘劝进’。这次奉系当权，长住北京的一些官僚政客们，也就动脑筋，劝张作霖进驻中南海，出任民国大总统了。

    可是张作霖却不愿率尔操觚。他虽然以统治者自居于六月廿六日亲莅北京晤吴佩孚。当吴氏主动北上亲自指挥讨冯的南口之战时，张亦于三日后离京。其后便往返于津奉之间，坐山观虎斗。吴佩孚攻南口逾月无功时，老帅始令少帅接手以奉军专长之重炮轰毙国民军万人以上，终于一九二六年八月十四日攻克南口。冯军西遁。华北遂成张家天下。

    当南口之战正在高峰时，南方的北伐军也正迭克名城，于七月一日颁布动员令，七月九日‘誓师北伐’。八月廿六日与廿九日乃发生早期北伐战史上最有名‘汀泗桥’与‘贺胜桥’之战。其惨烈情况当时亲临前线的指挥官张发奎和李宗仁两前辈，曾为余详述之。

    贺胜桥防御战的指挥官便是自南口战场仓促南下的吴佩孚本人。吴帅曾手刃退却旅团长数人，挂其头于电线杆亦不能阻止吴军败卒的‘反冲锋’。

    两桥之败，使吴军丧失了全部精锐，也丧失了再战的士气。纵横中原的吴大帅从此一蹶不振；最后还死硬地‘不住租界’，就只好解甲归田了。

    吴佩孚既败，革命军乃兼程入赣入闽。在箬溪、德安、南昌、松口、漳州等一连串的决战之后，也消灭了孙传芳这位苏浙皖赣闽‘五省联军总司令’的主力。

    吴佩孚、孙传芳多少年来都是奉张父子的死敌，双方鏖战不停，有胜有败，从无已时。熟知不出数月，这两大死敌竟为蒋介石所澈底击败。这在奉系看来，正可坐收渔人之利。因此老少帅两父子，便要以援孙援吴为借口，挥军南下，重掌苏皖豫三省已失的地盘了。

    此时孙传芳率其残部两面受敌，自知非依附奉军，绝难自保，乃于十一月下旬单车北上，在天津向张作霖乞援请罪。与少帅约为弟兄；以父礼事老帅。并领衔遍约原奉直皖晋各系旧军阀阎锡山、张宗昌、商震、刘镇华、张作相、吴俊升等十六人商组全部北洋军阀之联合武力，并名之曰‘安国军’，以对抗自南方新起的‘革命军’。同时向张作霖劝进，公推张为群帅之首出任‘安国军总司令’，而以孙传芳(五省联军)、张宗昌(直鲁军)、阎锡山(晋军)副之。

    实至名归，张作霖亦居之不疑，乃于十一月卅日在天津通电就职。十二月廿七日遂移节北京。作霖此次入京显然以国家元首自居。扈从之盛、戒备之严，均前所未有。专车至前门站抵步时，自前门经正阳门、天安门、西长安街至张氏驻节的西城顺承王府，沿街均用黄沙铺地、净水拂洒，俨然是前清帝王的銮仗。此时笔者先父与诸叔均随祖父小住北京，目睹其盛况。诸叔均为在学青年，归来绘影绘声为我辈孩提言之，至今不忘也。

    ‘安国军’‘革命军’短兵相接

    ‘安国军总司令’的名义给予张作霖无限便利：

    第一、他于民十六年(一九二七)出便名正言顺地发重兵南下。东路由张宗昌指挥‘直鲁军’循津浦线前进，于三月间进占南京入驻上海。孙传芳军撤往江北。当革命军在白崇禧、何应钦、程潜等指挥之下于同时进入沪杭宁三角地区时，‘安国军’和‘革命军’就短兵相接了。

    ‘安国军’西路则由张学良于二、三月间指挥奉军主力率重炮七十余尊，循京汉线南下，进占郑州，沿途有零星直系部队不听命归附者，则予以缴械。吴佩孚两面受敌，不得已西窜四川，依附杨森，京汉线上的奉军与革命军也就要正面接触了。

    在奉军(包括‘直鲁军’)于东西两线代替了孙吴两军之后，乃与北伐的‘革命军’两面作战。在沪宁，以及津浦线上的张宗昌，虽不战而走。在西线上的张学良、唐生智、张发奎的争夺战，却是十分激烈的。

    一九二七年五月，两军相遇于豫南之驻马店、郾城、周家口一线。奉军以其国际驰名的‘七十尊重炮’，排轰张发奎。六十余年过去了，去年张汉公与笔者谈及此役犹眉飞色舞不止；而小子何幸，三十年前亦尝与张大王(张发奎在军中的绰号)详谈驻马店之战。大王深许奉军重炮为其‘铁军’北伐中第一号劲敌。然大王也告诉我说：‘他们那时简直不敢开炮！’为什么呢？张说：‘那时我们革命军士气最旺。──我们在前线，敌方哪个炮声最隆、机枪最密，哪个地方就是我们冲锋的对象，所以他们不敢开炮。’

    总之驻马店和郾城之战，奉军吃了败仗。当张发奎乘胜攻入郑州张学良的司令部时，在学良办公桌上发现有敌将‘留交张发奎将军’一封亲笔信。大意说，英雄识英雄。是好汉，将来‘抗日战场’上再见。向华(张发奎字)莞尔纳之。去岁汉公与我谈及，也证实有此‘留函’。这也可看出他们那时内战双方的心境。

    五十年代中，张发奎数访台湾，曾违禁约访幽居中之张少帅。二人互道仰慕之忱。杯酒联欢，一笑泯恩仇。当年驻马店一带的数万冤魂就算是白死了。

    老帅升级为国家元首

    安国军总司令的名义给予张作霖的第二项便利，就是他不必再‘挟天子、令诸侯’了。他已是事实上的‘天子’。只要把名位稍作调整；再做点姿态以赢得列强驻华‘公使团’的承认(这是那时军阀政府的必要条件)，他就可正位作‘天子’了。一九二七年四月六日，也是南方国民党‘清共’运动蓄势待发之时，张家父子在北京也取得了‘公使团’的支持，一举包围苏联驻华大使馆。搜查之后，逮捕了国共两党地下领袖六十余人。略经审判，竟将李大钊等中共党员二十余人判处‘绞刑’，并将所搜得的中俄文资料编纂成‘苏联侵华阴谋文证汇编’的钜帙，公诸世界，赢得苏联以外各帝国主义驻华公使的一致喝采。在各公使支持之下，张作霖便正位为中华民国的正式元首了。

    六月十八日原在‘劝进’人士继续劝进之下，张作霖公布‘军政府组织令’，成立‘中华民国军政府’，并且出任军政府‘陆海军大元帅’。原摄政内阁总理顾维钧呈请辞职，由潘复继组‘军政府内阁’，诏告世界。

    张作霖以中国元首之尊，在就职之日亦循古帝王及近总统旧例驾莅‘天坛’祭天。正当大元帅手捧金爵向苍天喃喃祝祷之时，不意失手，金爵坠地，爵扁酒流。闻者咸认为是不祥之兆；至少也是美中不足。──此一小插曲为当时卸任总理的顾维钧先生六十年代初在纽约告我者，当非虚语。

    国共两党的内讧

    在张作霖出任‘大元帅’之后，北方的军阀中国，尚能粗安，而同时一时期长江流域和华南的国民党统治区，则天翻地覆。

    原来国民党在北伐初期占领武汉取得相当胜利之后，党中部分军政领袖便认为革命军总司令蒋中正权力过重，为防止军人独裁，应设法加以抑制，乃发生了‘倒蒋’的暗潮。迨革命军于一九二七年初底定沪宁以后，此一暗潮则逐渐蜕变成国共之争。盖共产党原亦在‘倒蒋’阵营之中，而上海一带之金融界所谓‘江浙财团’者，则由于社会性质上之反共，乃转而‘拥蒋’。致使国民党分成左右两派，势成水火。而共产党乃成为左派之左派；蒋氏则成为右派之右派。你死我活乃势所难免。迨汪精卫于四月初自苏联归来──汪蒋原有‘中山舰事件’之宿怨，至此旧恨新仇，一时俱发。加以苏联之第三国际及上海的江浙财团各自暗中助阵，乃演成‘宁汉分立’。蒋氏在右翼军头桂系将领公开协助之下，一不做、二不休，乃发动‘四一二事变’之‘清共运动’。一时人头滚滚，国共合作期中之‘跨党’菁英，一时俱尽。即上海一地跨党分子之死难者即不下万人。共党高级领导人周恩来，在上海亦几遭不测。因此国共第一次合作五年之成绩，至此全付东流。

    南京‘清共’不及三月，武汉以汪精卫为首之左派国民党，为争夺上海财源，亦继之以‘分共’(见陈公博自述)。国民党既全部右转，而共产党亦一不做、二不休索兴向极左发展，乃有八一之‘南昌暴动’和继之而来的‘秋收起义’乃至一九二七年底之‘广州公社’。卒使广州闹市，顿成灰烬，死人如麻。

    中国革命之流产亦导致苏联斯大林与扥洛斯基之争。于‘一九二七年之中国’，摆在读者面前的有‘国共之争’；亦有国民党内汪蒋桂唐之内争；更有共产党斯派、扥派之内争。

    党纲解纽，则枪杆至上。在国民党统治区内，吾见桂系‘逼宫’、蒋介石‘下野’、龙潭血战、李宗仁讨唐、张发奎讨桂、李济琛讨张、‘铁军’自杀、汪精卫逃亡……一连串数不尽的事变。国共两党皆自顾不暇，‘北伐’也就无形中断了。北伐中断，也使北京的张作霖做了半年的太平大元帅。

    阎锡山估计错误、傅作仪死守涿州

    但是一九二七年的国民党虽自戕太过，毕竟改组未几、党员年轻，腐化未透而冲劲犹存。它经过半年的折腾，至一九二八年初蒋中正又偕新婚夫人宋美龄回到南京，复任国民革命军总司令，实行二次北伐。

    在二次北伐中他虽失去猛将张发奎、唐生智、贺龙和叶挺，但是却增加两支北洋军──冯玉祥和阎锡山。

    玉祥于一九二六年自苏联返国后乃整饬旧部国民一二三军为‘国民联军’，自任总司令，于九月十七日‘誓师’五原，宣言接受三民主义，效忠国民党；旋即率部入陜。一九二七年夏当奉军战败撤出河南，武汉部队亦自郑州班师企图‘东征’蒋介石之时，冯军乃重入河南。六月十日冯氏与汪精卫、唐生智等开‘郑州会议’，接防郑州。旋即奉蒋总司令电召，于六月十九日东去徐州与蒋中正、李宗仁等举行‘徐州会议’。斯时宁汉之战已箭在弦上，双方班师，无暇北顾，陇海西段乃重入冯军掌握。至一九二八年初，蒋总司令复职，北伐军改组时，冯已拥众四十万，虎距中原，乃受命改称‘国民革命军第二集团军’，遵命北上讨奉。

    至于阎锡山，他原为安国军中劝进分子之一，并荣任安国军副司令，然见北伐军势盛，阎亦于一九二六年底遣密使赵戴文往南昌见蒋，愿加入革命军。惟迟至一九二七年春阎氏仍不敢表态，以南蒋北张，胜负莫卜也。代张学良败于郾城，撤出郑州，革命军北伐势如破竹，阎锡山迫不及待，乃易帜自称‘国民革命军北方军总司令’，遣猛将商震北入绥远，进据张家口；傅作仪东进直隶，占领涿州。阎氏原来腹案是配合北伐军，抄奉军后路，先入关者为王，乘机占领北京，而国民党内讧，革命军两路班师，回长江两岸，另打内战，则非阎氏始料所及也。

    张学良斯时虽败于革命军，而晋军则远非其敌手。学良乃回师围傅作仪于涿州；邀击商震于察绥之间。商震败绩，奉军尾追入晋。阎老西偷鸡不着蚀把米，一时救援无人，全省大震。所幸傅作仪坚守涿州为三晋屏障。涿州不失则山西可保无恙。学良乃调集重炮，誓拔涿州。一时弹下如雨，全城进毁。古人所谓‘负户而汲，掘鼠煮筋’，莫过于此。守城晋军与涿州居民，伤亡几尽，而作义坚守不降。奉军积愤乃至动用毒瓦斯炮弹，亦不能奏效。自一九二七年十月十五日至一九二八年一月六日，傅作仪一守三阅月，实是今之所无，古之鲜有。作义一战成名，中外舆论均为之喝采。迨弹尽援绝，最后接受奉军和平条件时，国内政局已面目全非──蒋总司令复职，二次北伐正整军待发。未几阎锡山便受命为‘国民革命军第三集团总司令’，与白崇禧、冯玉祥两军比翼前进。奉张已寡敌众，力有不胜，老少帅便要考虑退路了。

    皇姑屯事变

    国民革命军于一九二八年春继续北伐时，原分四路出师直指京津。何应钦率‘第一军团’循津浦路北上。除在济南为日军所阻，引发‘济南惨案’之外，‘直鲁联军’未多抵抗便退往直隶(旋改名‘河北’)。冯玉祥的‘第二集团军’则于津浦、平汉两铁路之间自新乡向北推进。白崇禧则率‘第四集团军’之一部(原唐生智旧部，经桂系收编者)，循津浦线北上。直迫保定、北京(北伐后改名‘北平’)。阎锡山之‘第三集团军’则循年前旧路，东出娘子关，北出大同，拊奉军之背，向北京作大包围。在此军力悬殊，大势已去的情况下，奉张父子唯一的出路便是在北京逊位让贤，回师东北，再作打算了。

    据张学良将军近年告诉我，他在一九二七年夏季自郑州班师时，便决定力谏老帅，停止内战。盖连年杀伐，他耳濡目染，觉得内争太无意义而老百姓受祸也太深了。尤其是他在郑州登车返京时在车站上遇一家破人亡的老者，少帅细询之下，竟与之相对流涕。张学良那时不过二十七岁，还是个血性青年。这位老人的故事，触发了他潜在的良心──他自觉不能再做个祸国殃民的青年军阀。回到北京之后，乃泣谏老父全师出关，内战绝对不能再打了。至于后来的涿州之围，也实在是晋闽投机所惹出来的，也是他奉父命的结果。

    在学良力劝之下，老帅也迫于现实，他父子乃于一九二八年五月决定全师出关。可是他父子这一决策，却忽视了那把他们家乡早已视作禁脔的日本帝国主义了。当时日本田中内阁对我东北的侵略设计，则为增建五条有战略价值和经济利益的铁路。为此‘五路建设权’，日政府一直在逼迫张作霖正式签约，而张是个爱国的硬汉子。对日本这项要求，始终‘软磨、硬泡、死拖’，永不立于文字。

    可日本在华的‘关东驻屯军’对我东北的阴谋那就更进一步了──他们要设立个傀儡政权，使东北永远脱离中国。如果张作霖不是个适当的傀儡，那就杀张而另选之。所以张作霖出关之前，媒体中已有日本要扶持张作霖做‘大辽帝国皇帝’的传闻。不幸的是我们这对父子档老少帅，都是雄才有余而大略不足的英雄。他二人始终不敢把日本阴谋看得太严重，并有一种‘谅他不敢’的糊涂自信心──皇姑屯如此；‘九一八’亦然。因此当老帅于六月三日在北京专车返奉时，竟坐上前西太后的御用专列，堂而皇之，浩浩荡荡地开往奉天。如此，日本人若有意杀他，那就是插标卖首了。果然于六月四日清晨五时卅分，皇姑屯一声爆炸，张老帅就应声殉国了。

    从以美为师到以俄为师

    张作霖之死，不用说在近代中国也写完军阀混战史的最后一页。笔者作此长文底目的，也是想把皇姑屯事变前三四年之间，最复杂的军阀混战的故事清厘一番。如此，不特使一般读者对军阀故事略知始末，也可为‘九一八事变’铺陈点历史的背景，以乞教于方家。

    拙篇若有余事足纪者，则是对‘军阀’这一万恶名辞，亦未始不可略作反思。

    张作霖‘军阀’也，然作霖竟以拒签‘五路’条约而死国。吴佩孚亦军阀也，然其‘不住租界’，狷介一生。据说，最后亦以誓不事敌而招杀身之祸。张宗昌军阀中之最下陈者，然济南惨案前，亦尝坚拒日军化装直鲁军以抗南军之要求。大结无亏，均足垂名青史。

    以故所谓‘军阀’者，固不可一概而论。盖我国近代史的发展，从中古社会走向现在社会实有其极显著的‘阶段性’。舜犹人也，各阶段的英雄豪杰，都是各该阶段的特殊产品。各阶段有各阶段的通性；各阶段亦各有其贤与不肖。非此阶段人物多属圣贤，而彼阶段(如军阀时代)所产者，尽属不肖也。治史者‘秉笔直书’，绝不可先有成见而一竿打翻一条船也。

    再者，各民族国家(尤其古老文化如中国者)，均各有其不同的历史发展之背景。‘特性’往往大于‘通性’。我国所特有的‘国家强于社会’和‘中央集权’的帝王专政制度，自秦汉以降，虽算不得是个‘好’制度，然亦不失为农业社会中‘有效用’(functional)的制度，故能一拖两千年，至今不衰。然此一制度在现代化的工商业社会中则失其‘效用’。以故我国近百年来现代化运动的主要目标，一言以蔽之，便是在寻找另一个‘有效用’的新制度，为长治久安之策，如此而已。

    自中山革命之初，由‘同盟会’至民初‘国民党’，吾民族所向往之新制度，实为‘议会政治’、‘三权分立’、‘司法独立’、‘总统制’等等之美国模式也。一切以美国为师。然二十世纪初年(甚至中期以后)之中国，却无实行‘美国模式’的任何条件。因此‘总统’也，‘国会’也，搞了十来年，至张作霖组织‘军政府’，即证明早年‘美国模式’在中国的澈底破产。‘军阀政治’(Warlordism)者，此一美国模式破产之并发症也。

    孙中山先生圣之时者也。民六(一九一七)以后，见列宁革命成功之新经验而‘顿悟’，而‘大彻大悟’。他深知‘中国革命若不以俄为师，断无成就’！自此我们寻找新制度的方向就转向‘俄国模式’了。

    长话短说，中山逝世后的六十年来，‘中国革命’，若有若干‘成就’，均中山遗教，‘以俄为师’之结果也。然前段已言之，中国现代化运动之发展，是有其显明的‘阶段性’。各阶段有各阶段的贡献；各阶段亦有各阶段的极限，不可毕其功于一役也。‘以俄为师’，一重要‘阶段’也；但是也只是一个‘重要阶段’而已。此一‘阶段’一过，若吾人但知墨守‘旧师’‘先师’，而不谙‘出师’‘求师’之道，则在下一‘阶段’中，就必然要落伍了；要做‘新阶段’的革命对象了。

    然‘出师’之后，何择何从？今后‘求师’之山门又在何方？事属‘未来’，治史者则不愿多言矣！(一九九一年七月二十九日于北美洲)


十五、民国史军阀篇四圆四方图解

    平行内战，还有两次

    巧事还不止于此！

    这批好战的军阀，南打南、北打北，以后又分别打了两次内战。这两次战争，也是成双成对，南北同时开火的。面对图表，看图还是不必识字，也可一目了然。

    原来，华北的三系军阀，在皖系(以安徽佬段祺瑞为首)被打垮之后，剩下的直系(以直隶今河北为老巢，以曹锟、吴佩孚为领袖，所谓‘曹吴’)和奉系(以奉天今辽宁为根据地，以张作霖、张学良父子为领袖)，又因分赃不匀，打了起来，是为‘直奉战争’。这记‘曹吴’与‘奉张’之争，死伤好几万人。一共打了两仗：

    ‘第一次直奉战争’爆发于一九二二(民国十一年)四月。战场延及长城内外及北京郊区。这次曹吴锋头正健，而奉张准备不足。偷鸡不着蚀把米，入关未成，反被打得头破血流，退回沈阳(原名奉天或蒙古屯)。(见‘图三’上部)

    正当华北的曹吴对奉张在长城各口打得炮声隆隆之时，华南的粤系(刚打平两广的国民党)阵营之内也出了事，孙中山和陈炯明拔刀相见。孙陈失和始于一九二二(民国十一年)四月。粤军因此放弃了广西地盘(新桂系李宗仁因此乘势而起)，孙陈同时回据广州，到六月十六日便发生粤军炮打孙中山总统府的事变了。

    在粤军枪炮声中，中山易服出走，几遭不测，而孙夫人宋庆龄受惊过剧，竟至当街小产(见何香凝回忆录)。这次广州事变的过程，不前不后，正与华北的第一次直奉战争同时发生，又是一记同时平行发展的‘区域内战’。(见同上‘图三’)可是胜败原是兵家常事。这平行发展的两记内战中的胜利者，两年之后，又都变成了输家。原来陈炯明既赶走孙公便独霸了广州，而广州却是当年华南(今日仍是如此)最‘肥’的城市，为南中国大小军阀所垂涎。中山既失广州，国民党的主流派乃号召散居邻省并与国民党略有渊源的游离小军阀，入粤勤王。果然各路英雄闻风而起，一致冲向广州，如水之就下。陈炯明孤军不敌，终于一九三一年底败退东江。一九二三年二月，孙中山又重返广州执政，改原‘总统府’为‘大元帅府’，自任大元帅。夺回广州地盘之后，中山原是当年华南‘统派’(且用个今日台湾流行的名辞)的领柚，不甘心雌伏于广东一省，乃信使四出，既要联络逐渐得势的奉张父子，也要争取皖系的残余势力，一致打倒贿选当政，盘据北京的直系曹吴。──所以孙中山先生在晚年率领一些大小军阀，不断的搞其‘北伐’，和奉张父子率其奉军精锐，累次‘入关’南下，二者并无太大的区别。事实上他们都是当年军阀混战中的主要成员。(见图三)

    再者，孙陈之争最后中山转败为胜，卷土重来，其情况与张氏父子在‘直奉战争’中，转败为胜，卷土重来，也是平行发展，一模一样的。原来盘据北京的直系军阀(曹、吴)，在打败奉系之后，因胜而骄，终于演出一幕‘曹锟贿选’当总统的丑剧(一九二三)给奉系以卷土重来的机会。在全国各界一致支持之下，奉系的张氏父子于一九二四年九月再度率大兵入关。直系曹吴全师迎击，这便是史书上的‘第二次直奉战争’了。(见‘图三’上部)

    奉军此战不但秣马厉兵、志在必得，战前并以重金贿赂直军前敌将领，那位有名的‘倒戈将军’冯玉祥。因此在两军激战正烈之时，冯氏忽然于长城前线‘倒戈’，并于十月二十三日回师占领了北京，幽禁了曹锟总统。前线各路直军因之一败涂地。吴佩孚仅以身免，自海上逃往华南。(见同上)自此华北和东北连成一气；长城内外九省三市(按：‘长城内外九省三市’分别为辽吉黑热察绥直鲁豫九省及北京天津沈阳三市)，就逐渐变成奉系军阀主宰的天下了。

    民初的军阀混战发展至此，首先由合而分；接着再由分而合，便逐渐走向传统的套路，终至楚河汉界，刘项相争(或后来的蒋毛对立)的局面。但是在两强对峙、你死我活之前，双方还得清理战场，整合内部，才能短兵相接，一决雌雄。为此奉张不惜恩威兼施，以达其整合华北之目的。一面以高位重金招降旧皖直两系之残余，以为己用。另一面则以武力驱逐依赖苏俄，日渐赤化之冯玉祥。

    奉张的另一着棋便是向广州的中山先生示好，也邀请中山北上共商国是。以奉系九省三市的地盘与实力，中国如能和平统一，则天下谁属就不难想像了。

    可是以电脑细查凡四千万字的‘二十五史’，我们也找不出中国历史上有‘和平统一’的先例。试问我国历史上哪一个朝代不是枪杆打下来的呢？──刘邦叫做‘马上得之’；毛泽东叫做‘枪杆子出政权’。

    孙中山先生原来也不相信‘和平’可以‘统一’。所以他晚年一直在搞他底毫无希望的‘北伐’；与陈炯明弄翻了，他由于中山坚持‘北伐’，并力主参加军阀混战而起。他的‘遗教’上也分明指出统一中国必须通过一段‘军政时期’。

    不幸，此时蜗居广州的孙大元帅却英雄无用武之地。他的大元帅府设在广州的士敏土厂；可是他大元帅的命令却不出厂门。那时帮他赶走陈炯明的原是外省‘来粤就食’的流亡小军阀，如来自云南的杨希闵、范石生；来自广西的刘震寰、沈鸿英；乃至中山的老同志在母省湖南政争失败的谭延闿、程潜和他们的湘军……，甚至中山的老班底、蒋介石的老上司粤军总司令许崇智等等，都是一批不折不扣的旧军阀。他们来粤就食扰民是真，拥孙革命是假。他们就地征税征捐，包烟包赌包娼，大发横财，孙大元帅也分不到一文，但是他们都是大元帅的部下。当他们弄得天怒人怨，广东老百姓至忍无可忍之时，大元帅还要替这些小军阀背黑锅呢。所以，在那一段‘做广东人的悲哀’时代，真正能为‘本省人’说话的，反而是那些主张‘粤人治粤’的陈炯明、陈廉伯(广州商团总办)等反革命的‘叛徒’。──孙中山先生虽然说得满口的广东话，对当地广东老百姓来说，他所搞的却是一种令本省人不能睡觉的‘外来政权’啊。──所以那时广东省内真正的黎民百姓实在厌死了孙中山，就是因为中山好大喜功，召来了无数省内省外的虾兵蟹将，把广东弄得乌烟瘴气的缘故。──笔者作此大不韪之言，深知两党史家都会口诛笔伐的。但是执简而往者总应以史实为根据嘛。

    中山那时为南方小军阀搞得走投无路，乃玩个新花样搞‘联俄容共’。可是俄岂好联？共岂易容哉？此事非本篇主旨，容另论之。中山其后不得已只好放弃‘北伐’，转而于一九二四年秋，接受北方三大军阀(段、张、冯)的联合请柬，北上首都去搞其知其不可而为之的‘和平统一’未成，却于翌年三月赍志以殁。

    可是话说回头，中山如不北上而病死首都，则广东的政局便不能发生后来的蒋氏独裁，江浙帮回潮的局面。盖中山如仍健在广州，则蒋介石这位宁波佬要想一口气赶走三位‘本省元老’(胡汉民、汪精卫、许崇智)，实不可能也。蒋氏后来之能扶摇直上者，成败之鉴，关键在中山之短命也。──中山一死，介石才能抓住军权不放。终能扫平东江、清除杨刘、放逐许氏、逼走汪胡、压抑共党、联络李白(新桂系)而统一两广。有两广地盘与实力作底子，搞出真正的‘一国两府’，然后‘革命军’的蒋总司令才能北伐中原，和‘安国军’的张总司令，一决雌雄。直至张老帅于一九二八年六月四日在皇姑屯被炸身死，中华民国的‘北京政府’也正式关门之后，南京的‘国民政府’始被全国人民和世界各国，一致承认为中国的合法政府，才结束了那历时十六年的军阀混战之局。(见‘图四’)

    以上的四个圆圈的图解，目的只是把袁世凯死后，南北军阀十多年的‘混战’清理出点眉目，找出点系统，让一般读者和本科学生不致因‘混战’两字便对军阀时期这段历史，望而却步就是了。所以这看图识字的方法对研究‘军阀史’只是个起步，虽然这个起步的知识，对许多非专业人士，甚或中学文史老师作为班上文史教材，已经很‘够’了。我所教过的美国‘在职训练’课程中的大批中学老师，便很诚恳的向我说过，有的还备有礼品相赠呢。

    但是这‘起步’对求知欲旺盛，有更上层楼愿望的读者和听众，就应该另有阶梯，循序渐进。这就是我想进一步浅介的‘四方’图表了。

    在国外大学里教授中国近代、现代、当代中国史，其最难讲授的一段，我个人的经验，是莫过于中华民国初年，军阀时期那一阶段了。这一阶段的中国史是一段军阀混战史，而军阀又分‘皖系’(安福系)、‘直系’、‘奉系’、‘桂系’和有实无名的‘滇系’、‘粤系’，另外还有无数其他的小集团、小派系。

    各系军阀之外，帮凶文人还组织了一些政客的小集团，什么‘研究系’、‘交通系’、‘政学系’等等数不清的帮派;有的还挂着政党的招牌，从事政治活动。真是系类纷繁，莫衷一是。──他们打起仗来，又是什么‘护国’、‘护法’、‘直皖’、‘直奉’、‘定桂’、‘援鄂’……，打仗的将军们，又有什么绿林大学毕业、倒戈将军出身等等……，总之，一个历史家要把这文武各系的来龙去脉，抽丝剥茧，弄出个头绪，真谈何容易。再要把这个错综复杂的故事，向你课室里一大群青年学生讲解清楚，那就难上加难了。你的学生如果再是对中国甚或东亚都一无所知的五色洋人，那几乎就不可能了。

    在五○年代的中期，笔者尚在纽约的哥伦比亚大学当研究生的时候，由于毛周诸公闹出的‘中国热’，使美东十数家大学都开了些‘现代中国’(Modern China)和‘当代中国’(Contemporary China)一类的课程。选课的学生除‘本科生’、‘研究生’之外，还有一些‘成人教育班’(Adult Education或General Studies)中的成人，和大批的中学教员和公务员。因为那时的中学教育也受感染，中学课程中也不免要讲授有关中国的课题。那些对中国毫无所知的公教人员，这时甚至在学校和政府的特别资助之下，也临时抱佛脚，来搞点‘恶补’，所谓‘在职训练’(In-Service Training)。──因为他们之中很多人对毛泽东究竟姓毛或姓东；蒋介石姓蒋或姓石，都搞不清楚。至于‘北京大学’是私立(像哈佛和哥伦比亚一样)，或是州立(像加州大学)，那就更莫名其妙了。再谈起‘国立’北京大学，这‘国立’二字就更费解了。美国有啥‘国立大学’呢？！──所以那时各大学和补习班，对各阶层的中国学教师，真是需才孔急。

    笔者这个‘研究生’，那时在哥大所‘研究’的原非‘中国学’。但是打工自给的‘蓝领工作’实在太辛苦；想找个‘白领工作’轻松轻松，所以就经友人介绍，到纽约市立各学院的夜校，干起‘月光教师’(moon-lighting teacher)，教起‘中国现代史’来了。

    教中国现代史的第一堂课便是‘军阀史’(China under War lordism)。乖乖，皖系、直系、奉系、桂系……，我从哪一‘系’讲起呢？──最初我讲得结结巴巴，我的学生也被我讲得晕头转向。这宗新媳妇的过程，岂是老师没经验，学生没底子哉？未必也。君不见纵迟至今日，一谈到军阀，几个汉学大师不晕头转向呢？不信且去翻翻那本最近才出版的光彩辉煌的‘剑桥中国史’便知道了。这部号称最具权威性的钜着，说起军阀来，还不是结结巴巴，不知所云。

    ‘北洋军阀’这段历史的确是很复杂。但是当老师的在课堂之中，不管面对的是那一种学生，讲起中国军阀来，只能结结巴巴的蒙混过去，吾不信也。既然吃这行饭，就得讲个清楚。试讲若干堂之后，我乃以幼年学习英文文法的办法，把这群最复杂的军人和政客的故事，来‘表解’(diagram)一番。这就是本篇拙作所想‘浅介’的海外教学经验，那两张‘四圆’、‘四方’的图解了。

    想不到这两张小图表──一张专讲‘军阀混战’；另一张则讲‘政客乱政’──倒十分管用。讲课时把它们分别向黑板上一挂，然后教鞭所触，不特来自非拉两洲的大一新生，顽石点头，那些早有硕士、博士学位的恶补教师和商场律师们也大为称赏。后来在长春藤盟校研究院之内很多准博士和未来的大使学人，也不禁鼓掌欢迎。因为这两组小图表，原是可简可繁，可浅可深的──其浅也，则一目了然，游鱼可数；其深也，那就卧龙藏蛟，没个潭底了。各阶层学生可以各尽所能，各取所需;自得其乐而互不干扰也。个人一得之愚的小经验，对海内外的同行师生或不无参考的微效，因不揣浅薄，自珍敝帚，略事回译，聊博同文一粲。若不吝惠教，那就抛砖引玉了。

    直系曹吴也自成一单元

    直系的曹吴当权时期(一九二○──一九二四○)

    论才干，甚或论道德，曹锟、吴佩孚二人纵以军阀目之，也未必一无可取。曹锟原是个不识字、跑单帮的布贩子，但是他有当领袖的天才。一旦投身军旅便扶摇直上。等到他于一九三二年‘贿选’成中国现代史上唯一的一位‘文盲大总统’时，顾维钧博士充当他的国务总理。顾公一辈子见过的和服侍过的‘领袖’，据顾氏告我(“off-the-record”，不列入正式纪录)，应以曹为第一云。顾说他是一位‘天生的领袖’(aborn leader)。曹氏其他部属后来之知名国史者，亦均有同感。余亦颇有涉猎，未暇多赘也。

    这儿笔者得加点‘附注’：曹氏作大总统时已略识之无，至少会签名。但在现代教育学的定义上，他仍然是个‘实用文盲’(Functional Illiterate)，识字而不能实用之，如看公文或写信。──那时胡适虽已锋头一时，但是大总统府内公事公办，还得用‘文言’啊！顾维钧先生曾一再很得意的向我说，他自己会以文言文批公事，甚至撰写公文。宋子文‘划行’，往往只写‘OK’二宇母。‘行’的意义本来就是英文的OK或Go ahead嘛。

    若论‘道德’，列宁不说过，道德是依附于阶级的。你如属于曾文正公、左文襄公那一阶层，那自然言必称孔孟，以‘四书五经’为道德规范。但是你如属于曹锟、张宗昌、韩复渠、杜月笙那一阶级，那你就言必称关岳，你的道德规范就是‘水浒传’和‘三国演义’了。──他们都是在各自道德规范之内的仁人志士呢。

    至于蒋介石所提倡的‘旧道德’；毛泽东的‘革命道德’，胡适、蔡元培的‘新道德’，他们各自的‘道德规范’(Moral Code)，究在何处呢？鸡零狗碎的，他们自己也讲不出所以然来。所以如此者，则是传统的孔孟道德，和江湖道德，都有其‘定型’可明确遵行。不幸我们生于一个现代的‘道德转型期’，‘新道德’尚未定型，还没个标准足资遵循，我们就各说各话，各是其是了。

    且看曹锟‘贿选’，固属不该；那我们国父私受德国政府一百万马克，来搞一国两府，是否也是‘受贿’呢？若说，‘革命无道德，以成功为道德。’岂不天下大乱哉？

    至于那位一生‘不住租界、不积私财、不举外债’，而晚年以不愿附敌，或因此为日人所毒害的吴佩孚，试问有几个满口革命者，能望其项背哉？，抚今思昔，写历史的人，因为他们是‘军阀’，就一定要曲笔而书之，吾人有所不为也。

    不过话说回头，在直系当政那四年(一九二○──一九二四)，曹吴却是过街老鼠，人人喊打。张作霖、段祺瑞、孙中山且结成三角联盟，必灭曹吴而后快。曹吴之为这四年的政治重心者，就是因为他们军力最强，同时也是全国围攻的对象有以致之。

    一九二一年底，中山先生在桂林策划反曹吴的‘北伐’战事，列宁忽派专使马林(Maring)来谒，而中山淡遇之者，即中山深恐‘联俄’会引起英国疑虑，在长江流域阻扰其‘北伐’也。迨陈叛之后，中山于一九二二年秋避乱上海，对‘联俄容共’，就大搞特搞了。

    总之直系当政四年，中国政治是围绕着曹吴打转的。玆将曹吴年代的军国大事，依次编年于后，读者庶可一目了然。

    一、中共秘密组党(一九二一七)

    二、张段孙三角结盟反曹吴，中山北伐(一九二二二─)

    三、华北：第一次直奉战争，奉军大败(一九二二四)

    四、华南：陈炯明叛孙，中山不敌去沪(一九二二四─八)

    五、孙越宣言，中山联俄容共，胜利返粤(一九二三一─二)

    六、曹锟贿选作总统，中山继续北伐(一九二三十)

    七、国共合作，国民党第一次全国代表大会(一九二四一)

    八、第二次直奉战争，直军全溃，直系下台(一九二四十)

    读者如试阅上列八条条文而默诵之，则曹吴当权四年的中国政坛变化，便可尽收眼底。如打破砂娲，循序前进、由浅及深，则史学岂有涘涯？‘直军全溃、直系下台’之后，我们的第四个框框中的军阀故事，便以奉系的张氏父子为主体了。

    军阀大事，分段编年

    什么是‘四方’呢？

    前节已言之，民初的‘北洋军阀’，一共只胡闹了十六年。四四一十六，这十六年却可整整齐齐的画分成四大段，每段四年;而每一段正好由一个或一系军阀当权。其时间延续大致如下：

    一、袁氏当国(一九一二──一九一六)二、皖系段氏当权(一九一六──一九二○)三、直系曹吴当权(一九二○──一九二四)四、奉系张氏父子当权(一九二四──一九二八)

    这个整整齐齐的四大段，每段四年，因此就可以四个连续的方框框，来解说一番了。

    这一面自上到下，整齐划一，像四格玻璃窗一样的四个方框框，每框包涵一个阶段的历史。各框之间虽有其因果关系的连续性，但是分割开来，也各自成家，各自有其独立性。这种按时间直叙的写法，在我国传统史学上叫做‘编年体’。不过传统史学中的编年(如诸家‘通鉴’)，都是没有选择的把诸事杂輮，按年份编排。读者如想知道某一特殊史事的原委，那就要打散编年，重行排过，是谓之‘本末体’。──我们这里则合二为一。四年一段，分段编年，而每段纪事，亦自有其本末。

    安国军总司令对抗革命军总司令

    奉系张作霖、学良父子当权(一九二四──一九二八)

    一、冯玉祥‘国民军’盘据北京(一九二四十──一九二五五)

    二、中山病殁北京，奉军入关胁段、抚直、驱冯(一九二五三─)

    三、奉军郭松龄倒戈失败(一九二五十一─十二)

    四、国民党汪蒋联合(新)桂系，统一两广(一九二五三─十一)

    五、奉系逼段二次下野，驱逐冯玉祥、整合华北(一九二六四─)

    六、蒋介石逼汪胡出国，重振江浙帮，誓师北伐(一九二六五─)

    七、张作霖吸收直皖残部，扩组‘安国军’，自任总司令(一九二六十二─)

    八、革命军宁汉分烈，清党分共(一九二七三─七)

    九、张作霖自任中国元首‘陆海军大元帅’(一九二七六十八)

    十、庄冯阎李二次北伐(一九二八一─六)

    十一、张作霖皇姑屯被炸(一九二八六四)

    十二、张学良易帜(一九二八十二二十九)

    军阀混战中的中国原是中国现代史上最复杂的一段；而军阀末季北伐期中的中国，则尤为最复杂中的最复杂的一段了。笔者所知的一位海外汉学权威的老教授，就为‘一九二七年之中国’

    这一个命题，搞了大半辇子，还并未搞到一个差强人意的圆满结果呢！‘一九二七年之中国’是什么样的魔鬼呢？稍谈几条吧。且看新老军阀：什么皖系、直系、奉系、新旧桂系、冯系、阎系、滇系、粤系、川系等等都还老而不死，四处在蠢动呢。单一个‘新桂系’的头头(编者按：指作者所撰‘李宗仁回忆录’)，笔者本人就写了他六十万字，还算是半部书呢。他在一九二七年所发生的作用，大致还可加上六十万字吧。

    再看他们革命党的红蓝两派，简直就无法下手啊！且看红派。它不但在中国搞得天翻地覆，在俄国也搞得人头滚滚啰。托洛茨基谈中国问题，一本小书就谈了六百页，多半谈的都是‘一九二七年的中国’。──他把我们的纽约市立大学，也搞得晕头转向啊。

    纽约市大本部(City College)原是美洲第四国际的老巢。在一次年会中，我就被他们请去讲‘中国托派史’和‘托史两派斗争史’-因为他们在我的‘中国现代史’班上听得意犹未足也。我称他们为‘Trotskyties’，他们却自称为‘Trotskyists’。因为前者是‘反动派’Lenin-Stalinists对他们的称呼。我至今还不明其所以然呢。我记得我那时遇谈到，老军阀冯玉祥如何由白变赤；如何再由赤变白，并几乎把个小共产叫邓小平的也给宰了。-那时邓公还在‘永不悔改’阶段。美国的那些小共产们，还不知其名呢。

    以上只以红派为例，至于一九二七年的蓝派、白派、黑派(上海的帮会)、研究系、交通系和政学系(军阀的老搭档、江浙财团的大护法一世祖)，那还讲得完吗？

    不积硅步无以致千里。笔者因此就只提出上列十二条，要课堂里学生，背诵背诵。知道个大略吧。再谈些什么‘杜会科学治史’，或‘阶级分析’等等高深学理，那就未免画蛇添足了。

    一九九四、十、三十于北美洲

    四个小圆圈.十二年大混战

    什么叫做‘四圆’呢？

    那便是以四个圆圈圈，来把北洋军阀十多年的大混战表解一番。庶几能找出点头绪来，对民初那一段混乱的内战，作点有系统的了解。

    原来民国初年的北洋军阀大致只胡闹了十六年(自一九一二年四月到一九二八年五月)。这十六年大致又可划分成四大段，每段四年，而每一段又正好由一个或一系军阀当权。当然他们的政权都是枪杆打出来的；而每一新政权的出现，在当时中国的政治地图上，也就画出了不同的层面。根据这些不同的层面，我们就可以用抽象的方法来加以图解了。

    首先在‘袁氏当国’那最初四年(一九一二──一九二六)里，虽然也是内战不停(‘二次革命’和‘护国战争’)，外患加剧(‘二十一条’)，但在政治地图上至少还维持个‘大一统’的局面；没有发生‘一国两府’的现象。袁氏一死(一九一六年六月六日)，中国就开始分裂了。

    袁氏暴卒之翌年(一九一七)九月，孙中山先生忽然率领了一部海军和八十名国会议员，在广州设立一个军政府，与当时的北京政府分庭抗礼。接着他又领导并接济一批南方军阀，发动了对抗北京的‘护法战争’。南北战争一起，统一的中国便一分为二，产生了两个中央政府。──自此我国便维持了‘一国两府’的现象，直到今天(一九九四)也没有再统一过了。

    因此，我们如把统一的中国图解成个大圆圈，则孙公所发动的‘护法战争’，便把这个大圆圈一切两半了。(见‘图一’)

    这次‘护法战争’前后打了十五个月，不但未打出什么结果，南北交战双方的阵营之内，反各自分裂：

    北方军阀分成皖、直、奉三系；依次控制着北京政府。

    南方军阀则分成粤、桂两系。桂系是纯广西籍的地方军阀和政客。粤系则是以陈炯明为首的广东军人；他们也多半是支持孙中山的国民党党员。──这两系先后霸占着广州，掌握着南方的军政府。

    南北军阀既已自行分裂，则全国性的护法战争反而停战了。其后南北两地军阀分别搞其窝里反，一南一北却打起两造‘区域内战’(regional civil wars)来。

    北方军阀其时以‘皖系’(安福系)最强，它控制了首都北京。那较弱的两系，直系、奉系乃联合反皖。在一九二○年(民国九年)七月，两系联合进攻，不出数日便把皖系打垮了，──这一仗史家谓之‘直皖战争’。(见‘图二’上部)

    南方军阀，此时‘桂系’原占上风。他们霸占了广州的军政府。一九一八年五月竟然鹊巢鸩占，把大元帅孙中山也排出广州，流亡上海。桂系客军嚣张，粤人不服。在‘粤人治粤’的口号之下乃发生了‘粤桂之战’。一九二○年八月，陈炯明率粤军‘自漳州回师’，一举‘收复’了广州，并乘胜攻入广西，竟然连广西省会南宁也给占领了。──这记粤桂之争，史家因而也叫它作‘中山定桂之战’。(见同上‘图二’下部)

    无巧不成书！上述那个‘直皖战争’和这个‘粤桂战争’，虽然一北一南，却几乎同时开火，平行发展！因此看图(‘图二’)不必识字，我们也就容易记住了。

    袁氏当国(一九一二年四月─一九一六年五月)

    这四年一框来说，袁世凯是这段历史时空的重心。在这一框框之内所发生的史实，无一不是围绕着袁世凯这个历史重心打转的。抓住袁氏一人在这四年中的政治行为，然后顺藤摸瓜，则这一阶段的史事皆在其中矣。且看：

    一、民初代议政府之实验与失败(一九一二─一三)

    二、‘宋’案与‘二次革命’(一九一三.三─九)

    三、袁世凯在朝搞个人专制，终身总统(一九一三─一五)

    四、孙中山在野搞党魁独大，以党冶国(一九一四.七─)

    五、日本提‘二十一条要求’(一九一五.一─五)

    六、袁氏帝制始末与‘护国运动’(一九一五──一九三二)

    七、袁氏暴卒(一九一六.六.六)

    在这第一面方框之内所列举的前六条，是有其刀割不断的因果关系，条条也都与袁氏的政治行为血肉相连的。但是他们的内容却可简可繁。治史、读史，老师学生，乃至立监委国大代，红黄蓝白黑五色族群的职业人士，都可各尽所能、各取所需，随心所欲。

    对一个非洲来的大一新生，他如能记住，中华民国头四年(一九一二─一六)是‘袁氏当国’这一条，掌握了这一阶层的知识；那么他将来回到他的祖国衣索匹亚去，也可做个不大不小的‘中国问题专家’了。

    至于那些从事恶补的中学教师们，他们如能了解上述六条确切的涵义与连续性，那么他们回到自己的课室里，搞点‘现炒现卖’，也就不难应付了。百尺竿头、更进一步，那就看各人的学养与责任心了。

    为着扎扎实实的史学训练，一位长春藤盟校的研究生，也可以上述六条为起点来钻研‘袁氏当国’这段历史的真实内涵。上述六条每一条都可扩展成五千言的‘期终作业’(Term Paper)，五万言的‘硕士论文’(MA Thesis)或二十万言的‘博士论文’(Doctoral Dissertation)，甚或是‘博士后’的专题，那就龙潭没底了。

    简言之，画一个小方框，在框内罗列合乎史学发展逻辑的几项简短的编年命题，它便可解说一段自成单元的历史事实，而解说的语言，只要能提纲挈领把主旨(plot)说清楚，则五个字(如‘袁世凯当国’)不嫌其少，五十万言不嫌其多。剪裁之道，则看自己的目的，和听众、读者的需要，而各尽所能，各取所需了。

    段祺瑞也可作四年历史的重心

    以袁世凯一人的政治行为作为四年中国政治的枢纽，在那‘非袁不可’的年代，应该是顺理成章的。其实在权力上接他班的所谓第一号‘北洋军阀’的头头段祺瑞，也照样适用。让我再画个方框框，把段氏的政治行为与影响编年一下：

    皖系段祺瑞当权时期(一九一六──一九二○)

    一、黎段接班(黎为总统，段为国务总理)、参战案起、府院争权(一九一六.六──一九一七.六)二、清帝复辟失败、段氏‘再造共和’、废除旧约法(一九一七.七.八)三、广州成立军政府、反段‘护法’(一九一七.九一)四、广州桂系排孙(一九一八.五)五、‘五四运动’爆发(一九一九.五)六、华南：粤桂战争、桂系战败、中山复出(一九二○.七)七、华北：直皖战争、皖系战败、段祺瑞下野(一九二○.七)

    段祺瑞在北京当权虽只四年，然政情复杂影响深远。第一段因力主‘参战’(参加第一次世界大战对德宣战)而黎元洪、孙中山反参战，结果闹出‘府院之争’。地方军阀拥段反黎，张勋入京调解，反搞出国会解散、约法废除、宣统复辟的闹剧。段氏回京驱走张勋，‘再造共和’，并要另选国会，因而引起孙中山和南方军阀的‘护法运动’。这时德国为支持孙中山反参战，乃私赠中山两百万马克(孙实收百万)为秘密活动费。中山骤得厚赠，遂能说动海军与八十位国会议员随他去广州开‘非常国会’；并成立‘军政府’，与北京中央政府分庭抗礼，搞出‘一国两府’的局面。一国两府的怪事至今已七十七年，还没有解决的希望呢！

    第二、段氏为镇压护法运动，高唱其‘武力统一’；大打其南北战争。结果武力统一不了，反招致南北军阀的大分裂，弄得全国皆兵，枪声不绝。其后吴佩孚、张作霖、蒋介石、毛泽东，最大兴趣，也都是武力统一。民无噍类矣，而始作俑者段棋瑞也。

    第三、老段为著「参战’向日本借款练兵，秘密许下辱国条件。巴黎和会时东窗事发，惹起了扭转民族命运的‘五四运动’；其后布尔什维克也随之而来。寻根究柢，都离不开老段刚愎自用的政治行为也。上述三段，任何一段都可写出百万言的钜着，然读者听众但一窥本框框中胪列之七条编年大纲，则可繁可简，经纬皆在其中矣。段祺瑞的故事可以自成一独立单元。老段一旦被逐下野，我们的军阀故事，就进入另一单元，看曹吴当权了。


十六、政学系探

    (一)

    在国民党掌握大陆政权的后期，派系纷立的局面之下，‘政学系’实是炙手可热的最有力量的派系之一。在这些小派系中，‘政学系’的资格也是最老的，因为国民党当政时的派系，除它之外，其余全是一九二四年改组以后才产生的，而‘政学系’却是一个‘齿与党齐’的元老组织。但是他和另一个‘元老组织’的西山派又有不同。虽然西山派的成员，都是‘元老’，但西山派本身的组织却是一九二五年才出现的。再者西山派在一九二七年垮台之后，死灰也不再复燃，‘新陈代谢’就更谈不到了。它虽然始则有形，继则无形，但是它自始至终却是一个颠扑不破的政治团体。抗战胜利初期，其中野心领袖们(据一位深知内幕老前辈告诉笔者)，曾酝酿组织新党掌握中央政权呢！

    这一着虽未实现，而‘政学系’在国民党及国民政府之内其力量至少可与另一有力派系的‘CC’相颉顽。

    可是CC系在许多方面却难与政学系相抗衡。盖CC系虽然干部遍天下，包办甚或把持了无数个政党小单位，但它却是个‘有兵无将’的团体。它的散兵游勇，虽然到处树敌惹忌，但是‘大官’实少得可怜，就是陈立夫先生自己只在最后才做了几个月的立法院副院长。所以星象家如替CC系算个命，一定要说它缺乏‘正官正印’！

    政学系可就不然了。数数它的领袖们，可说内有宰辅，外有封疆。据国民党的传统说法，政学系的成员没有‘简任’以下的小官。所以他是个‘有将无兵’的团体。他们只与高级的正敌，决胜于千里之外；而不在大学的学生宿舍，或小职员的公共食堂内，对人家横眉竖眼地表示特殊惹人讨厌。所以政学系给予一般人的印象便是这一团体是一大批做大官、享厚禄的‘治世能臣’的组织。事实上，自民初国会政治搞起，直至今日作‘厨房内阁’为止，它在国民党内的影响较之其他任何派系实有过之而无不及。

    所以将来史学家如一秉春秋之笔来论断国民党的史实，如认为该党功在国族，则政学系实在应该‘配享太庙’；相反的如果认为国民党祸国殃民，罪在不赦，则政学系实在不能只算是‘胁从’！但是政学系究竟是个什么东西呢？这也是个有趣而值得研究的问题。不过要研究‘政学系’可也不是一件简单的事，它的历史、人物、组织、政治权术；它代表了什么利益；甚至它的‘阶级性’都太复杂了。笔者也断不敢以‘二手资料’冒昧来作一项”Case Study ”，只想就书本知识，来一探这一派的起源，和它以往在国民党当政中所活动的大略而已。但愿我们沾‘言论自由’的光，先为这个问题画个轮廓，好让其他专家或‘个中人’来以事实填补罢！

    (二)

    讨论‘政学系’似应从‘同盟会’谈起：

    ‘同盟会’原是一九○五年(清光绪三十一年，乙巳)夏季，中国革命分子在东京所组织的革命大同盟。盖斯时中国留日学生共有两万多人。真正读书的人虽然不多，但是谈革命却是一时的风气；革命的小团体如雨后春笋，个别的革命家更不计其数。大家都认为有联合组织之必要，刚好孙中山在伦敦蒙难之后，在这一年载誉东归，成为国际新闻人物，大家乃公推中山为首于一九○五年七月三十日正式在东京成立同盟会。

    虽然同盟会当时的誓辞是‘驱除鞑虏，恢复中华，建立民国，平均地权’。但是盟员一致服膺的共同信念却只是‘驱除鞑虏，恢复中华’；最多也只到‘建立民国’为止。因此，同盟会虽然是中国革命史上最‘革命’的一个团体，但是一旦‘民国成立’了，奋斗目标消失，革命精神便再也打不起来了。

    所谓‘民国’这一概念，在当时的解释便是一个国家的中央政府是个‘共和政体’──有总统、内阁，和上下两院──就够了。有才识的政治家，和善于纵横捭阖的政客，都应集中到‘国会’里去动口不动手。因此民国一旦成立，同盟会便‘盟’而不‘同’了。当宋教仁、黄兴一般人正式把同盟会改为国民党，以便在国会内以‘政党’姿态出现从事政争时，另一干与宋、黄不合的盟员如章太炎等，便另行组党，甚至与前保皇党蜕变为北京政府中的政党──进步党等携手在国会之内与国民党对抗了。同盟会这分裂非关本题，权且按下不表。

    再看这以宋、黄为首的新国民党，其内部也发生了细部分裂，形成激进与稳健两派。激进派以孙文为首，主张把革命进行到底，决不与北洋派并存；稳健派则以宋教仁为首，主张政党政治，通过国会，掌握政权。这一派在民国元、二年间是国民党的多数。因此，宋教仁占尽锋头；孙中山反而受到冷落了。可是，在民国二年(一九一三)二月二十日宋教仁遇刺，接着国民党举兵讨袁(所谓‘二次革命’)之后，国民党内激进派，又振振有词。孙中山因而在日本又把政党形式的国民党，以一人为中心的‘中华革命党’。并于民国三年六月在东京正式成立。

    这时以国民党占多数的国会已被袁世凯下令解散；国民党也成了非法组织，因而党内稳健与激进两派领袖同时在海外流浪。但是这两派的作风却大有不同。例如民国四年初日本向袁世凯提出‘廿一条件’要求时，全国震动，稳健分子，则主张暂停反袁活动，以便北京政府全力对日；而激进分子则不择手段，不惜暗中与日本联络共同对付袁氏。

    由于这两派作风之不同，所以当中山改组国民党为中华革命党时，稳健分子多不愿参加。民初的国民党中真可说是人才济济，但吾人试一翻‘中华革命党’的盟书，便可知人才寥落得可怜。新党中的‘知名人士’只是少数奉中山为神圣的‘死党’，如胡汉民、廖仲恺等人，且多半是与中山有乡谊的。其外为辛亥前后，头角峥嵘军政两界著名的领袖如黄兴等则多半不愿参加这一个只服从个人的半封建形式的组织。武人中原为辛亥军事中坚的所谓留日‘士官系’的人物，简直有百分之九十拒绝参加。所以国民党的中坚人才，仍集中于稳健一派。

    至民国五年袁世凯称帝，反袁各派在广东肇庆组织军务院，拥唐继尧、岑春煊为首，整军预备讨袁。而在这项运动中，所参加而对桂系实力派发生重大影响的国民党人却又是以李根源(任副都参谋)为首的国民党稳健派。

    迨六月初袁氏暴卒，黎元洪继任大总统，恢复旧国会，国民党籍的稳健、激进两派复与前反袁的研究系一派合作，共有议员四百余人，谋成立一大政党。因于是年在九月九日在北京合组‘宪政商榷会’作为当时段祺瑞内阁之反对党。而这一团体中又因背景与政见不同分为三派：(一)客庐派：以谷钟秀、张耀曾、王正廷等为首。拥有群众二百六十余人，多为前国民党稳健份子，为‘商榷会’中之主力。(二)丙辰俱乐部：以林森、居正、马君武等为首。多为前国民党激进派，后来加入‘中华革命党’者。(三)韬园派：多为前反袁之旧进步党人。未几谷钟秀、张耀曾二人因加入段祺瑞内阁的关系，乃率众脱离‘宪政商榷会’并于是年十一月十九日自组一政党，名之曰‘政学会’。这个‘政学会’便是本文所讨论的‘政学系’的起源！所以概括言之，‘政学系’与旧国民党稳健派实是一脉相承的。

    不过‘政学会’虽以亲段起家，但是不久又走上反段的道路。因为‘政学会’毕竟是有反北洋派历史的。它和国民党其他派系，尤其是中华革命党一系的‘丙辰俱乐部’的渊源远深于它和段的关系。因此当民国六年‘参战案’发生，段祺瑞因主张参加欧战，而招致国民党的激烈反对时，谷、张二人又受‘丙辰俱乐部’的影响而去职。国会内的政学会分子遂公开反段。迨张勋复职之后，段祺瑞解散旧国会，另组‘安福国会’，旧国会议员乃纷纷南下至广州组织‘非常国会’，成立‘军政府’，并选孙中山为‘大元帅’。政学会因地利人和之便，乃在西南政局上掀起了前所未有的政治波澜，终于赶走了大元帅孙中山，为华南煊赫一时的政治势力！

    (三)

    当政学会在北京组织之初，谷钟秀实是要角。钟秀为直隶定州人。谷氏为该地巨室。谷门‘钟’字辈兄弟早年赴日留学即加入同盟会。钟秀更是一位长于权术的领袖。辛亥起义之初，十一省代表齐集武昌集议成立临时军政府，钟秀即以直隶咨议局代表参加，成为创立民国及共和政府的元勋之一。旋各省代表齐集南京成立参议院，选孙文为临时大总统，钟秀仍为参院内直隶代表。迨南京参院迁往北京，钟秀竟当选为北京参议院全院委员长。嗣国会成立，乃改任众议员，与是时当选为众院全院委员长之张耀曾相表里。

    张耀曾云南人，日本帝大法科出身。亦系南京参议院的元勋。袁世凯死后，段祺瑞组阁，耀曾乃以众院全院委员长身分被罗致为司法总长。迨政学会成立，谷、张二氏乃运用其政学系首领及两部总长的地位，纵横于直、皖两系军阀及国民党研究系两派政客之间，颇能展其所长。其后钟秀且以同乡关系结交直系军人以掀起民国九年直皖之战，搞垮段祺瑞。

    但是当民国六年非常国会在广州举行时，政学系领袖亦随之南移，并由李根源、杨永泰二氏继起为中坚人物。李根源自印泉，号雪生，云南腾越厅人。清末赴日入士官(学校)留学，并于光绪丙午(一九○六)年在东京加入同盟会。返国后任云南讲武堂监督三年，后升总办。因此后日滇军将领非其部属即其学生。贵为中共大元帅的朱德便是以四川人冒云南籍入昆明讲武堂作根源学生的。

    辛亥革命云南独立，蔡锷为都督，根源任副都督。民国五年反袁之役，滇军为两广都司令部武力之中坚，根源便以滇军关系出任副都参谋，因此与老桂系的岑春煊、陆荣廷结下不解缘。袁氏死后，根源出任陜西省长。至民国六年反段护法战争发生，根源且实际掌握了驻粤滇军，与‘非常国会’内政学系议员相表里，表面拥护孙中山，而实际与两广实力派的地方军阀陆荣廷、陈炳焜合作，割据华南，与北京的段祺瑞和研究系相抗。李根源是一位才兼文武的人物。虽然生了一脸麻子，然自诩为‘智珠粒粒’，却也与事实相符。

    不过根源虽然是政学系的实际领袖，却甚少正式露面，所以在当时非常国会内的政学系议员，则以‘南关五十号’的杨永泰为马首是瞻。杨永泰(畅卿)为广东茂名人，生于光绪六年(一八八○)，小李根源四岁。以广东佬而毕业于北京汇文大学法科而从政。也是北京参议员时代的元老。畅卿是一位案牍如流，有高度行政天才的人物，眼明手快；凡有人质疑问策，杨氏能于谈笑之间立拟‘上’‘中’‘下’三策以对，无不妥切。他在广东既享地利，又怀钜金，因此坐了政学系的二把交椅。

    以这样两位纵横家，与拥兵十余万，占两省地盘的地方军阀相结纳，因而孙中山在广州只顶了个‘大元帅’空衔而一筹莫展。但是中山的英雄本色，硬要搞他毫无本钱的‘护法运动’和‘非常国会’，便逐渐引起政学系和桂系驱孙之心了。民国七年四月广州‘军政府’终于在政学系暗地里策画之下改组。孙中山被拉下‘大元帅’的宝座，而代之以‘七总裁’。桂系首领岑春煊却被选为‘主席总裁’。孙中山护法不成只好到上海去著书了。

    民国八年夏季，杨畅卿又利用桂系和广东本地人的矛盾，而因缘取得广东省长。翻手为云，覆手为雨，这时政学系在华南真炙手可热。但是他们也知道搞政治，还须到北京去，广州终非久恋之乡。所以他们在广州一切做法，都是志在向北京作观望，以便卷土重来。不幸此时还有一批拥孙的议员，真有志以广东为正统，要在非常国会内通过一部在北京便已开始拟定的宪法。政学系认为此风不可长。在畅卿一度策画之后，政学系小试牛刀，来个‘总缺席’，宪法会议便顿时流产了。这实是政学系以集体行动正式公开‘杯葛’政敌的第一次。

    可是此后不久，政学系在南方又失势了。第一，滇系军人之间，发生了‘二季(根源、烈钧)争兵’的内哄。至民国九年春斗争至白热化，结果滇军主力被倾向孙中山的李烈钧抢走了。李根源和桂系合作的本钱顿时打了个大折扣。再者同年八月又发生了陈炯明‘漳州回师’的变化。孙中山和他的国民党激进派重回广州掌握军政府。李根源的残部和桂系的主力一并给孙中山的粤军消灭了。嗣后中山打平两广，政学系久为中山所痛恨，自无立足余地。迨炯明背叛中山，政学系又向炯明送秋波，希冀合作，然炯明对政学系无好感，政学系终无法乘间。

    孰知天无绝人之路，正当这山穷水尽之时，北方政局，峰回路转，又是一番柳暗花明。原来民国九年七月底，直皖战争之后，与政学系有相当渊源的直系军人曹锟和吴佩孚，想乘机肃清皖系在中央政府残余势力所寄生的‘安福国会’，和该国会所产生的总统徐世昌。经过一年多的酝酿，徐世昌终于民国十一年六月被迫去职，同时‘安福国会’解散，旧国会二度恢复，黎元洪也作了第二次的总统。这时本来‘妾身未分明’的政学系旧国会议员在谷钟秀、杨永泰等领导之下，又活动起来。为加强活动并以旧班底集合了国会议员四十余人，正式组织了一个政党叫‘宪政社’，拥护黎元洪。黎氏东山再起，本是孤家寡人，也落得与政学系合作，以图减轻直系军人之压力。因此当黎元洪邀张绍曾组阁时，李根源被网罗为农商部总长，该系另一要角彭允彝则出长教育。这一项新发展因而引起了政学系与直系军阀的正面冲突。黎元洪也因此视政学系为其死党。所以当黎氏为直系军人压迫去职时，索性任命李根源为国务总理，并‘裁撤’所有巡阅使和督军。此举虽系黎氏愤懑的表示，但是却宣布了政学系和直系军阀的正式离婚。因此当民国十二年十月曹锟‘贿选’时，政学系遂为反曹的主力。在四百八十个投曹锟票的‘猪仔’之中，政学系的领袖们皆不与焉。所以不论政学系的功过如何，这一点还是值得史学家赞扬的。不过‘猪仔’们的灵魂，虽只值五千元一头，但是当议员还有不做猪仔的自由，五千元光洋，受不受由你，而政学系诸公不但不受且敢捋虎须而公开反对，这都表示政学系这批领袖们，虽都是善于纵横捭阖的政客，但是他们也还有相当操守，和相当独立的主张，为人处世有所为有所不为，这又岂是一味骂军阀时代一无可取的后世‘委员’和‘代表’们所可企及！？

    不过有组织的政学系，在曹锟贿选后，已不能复振。民国十三年冬，二次直奉战争爆发，曹锟因冯玉祥倒戈而被囚。北京政府成了张作霖、冯玉祥和段祺瑞的合营公司，并以段为‘临时执政’。政学系遂又依附于三派中较为进步的冯玉祥。但这时冯玉祥的力量本甚微弱，政学系本身也已成强弩之末，迨冯玉祥败出南口，政学系在华北的政治生命也就不绝如缕了。

    至于华南，政学系则已被连根拔去。盖中山于民国十二年初驱逐陈炯明，重组大元帅府之后，广州已是与政学系有旧怨的清一色孙系人物。他们绝不许政学系人物来广州作祟。加以这时中山已实行‘联俄容共’。年轻的一辈更把政学系看成北洋军阀的帮凶，是反革命分子。政学系领袖们因而又作了投奔无门的丧家之犬。直至国民党于民国十六年‘清党’之后，他们遂又在国民党下，生起根来。

    (四)

    由前文所述，吾人可知‘政学系’原为民国初年，北京国会内议员们所组织的一个政团。这种政团实是民主国家国会形成期间所共有的现象。美国国会成立之初，政见不同的两位领袖杰弗逊、汉密尔顿二人便各自纠集党羽，在国会内形成两个政团，而开美国两党制之先河。政学系早年的领袖，亦均一时之选，在国会内集合同志，组织一政团，本是很自然的事。

    不过大凡一个民主政团，必有其代表性。美国早期的杰弗逊集团所代表的是小农、小手工业者和负债阶级。他认为‘中国的小农制’应被视为美国农村建设的目标。他们主张把‘工厂放在欧洲’以免资本家和大商人，混到美国农村社会来作恶。汉密尔顿则是代表新兴的工商业和债主阶级。他们憎恨所谓群众。所以汉密尔顿说‘群众是野兽’。这是美国革命后所自然形成的两种社会力量，因而在国会内，形成了两个政团来代表他们。

    试问我们所讨论这个‘政学系’代表当时中国社会上什么一种利益呢？回答这一问题，只有武断而肤浅的共产党人，才敢胡说。好学深思的社会科学家，就未便信开河。因为一个政党如果代表某个阶级或某种社会力量，其方式只有两种，一是某政党的成员是某阶级产生的；二是先有恶势力的组织，然后与某阶级勾结以取得援助。所以它的政策与作风是有其赓续性。吾人如检讨政学系，便发现他们并不如此。不特此也，就是当时最反动的‘交通系’，较保守的‘研究系’和最激烈的‘中华革命党’，乃至南北各派军阀，都不代表任何社会力量，任何阶级，或任何帝国主义的利益。

    试看变得最多最快的‘倒戈将军’冯玉祥。他从满清的管带，做到洪宪王朝的‘男爵’；再作直系军阀；又是倒直、排皖、反奉的一无所属的国民军总司令；受基督徒洗礼而受西方传教士支持的‘基督将军’；又做了受布尔什维克洗礼的‘北赤’；又做屠杀共党的国民党右派；再做受少数党支持的抗日同盟军总司令；又重作冯妇当了国民政府军事委员会副委员长；战后游美又作了资本主义的宣传员；中共政权登场，焕公(冯玉祥字焕章)又打算立刻回国投效，终至丧生黑海。试问这样一位变来变去多彩多姿的人物，他究竟代表那个阶级；那一种社会力量？但我们却不能因此而忽视冯玉祥在民国史上所起的各种决定性作用。

    所以吾人如果要谈政党的代表性，第一要有个各种社会力量和平共存的民主社会；第二要有个守法而有效的议会政府。大家按法律程序来争取政权，政党始有代表性。

    我国民国初年的政府和社会都没有具备‘政党政治’的条件。搞政党的人不是社会任何力量所产生的代表，而是我国‘学而优则仕’的职业官僚传统产物。他们离开了‘议会’离开了‘官’，那就如鱼之失水了。正好政治不入常轨，国会上下两院亦如台湾以前的‘国大’与‘立院’，由‘客观环境’所限而不能改选，议员先生有干薪可拿，锋头可出，胡同可逛，万寿无疆，皆大欢喜。谁要打掉我的铁饭碗，我就要和谁拚到底！

    不过吾人可不要小视民初那些议员，尤其‘政学系’那批政客。他们当初都是‘许身革命’的志士。‘驱除鞑虏’、‘建立民国’，他们都有过汗马功劳。他们不是只知举手喊万岁的‘猪仔’，而却是够得上与‘中山先生’、‘克强先生’称兄道弟的特立独行的人物。处于民初混乱的局面下，生存上对职业的要求；道义上对国家的责任感；加以性情上又是‘不甘寂寞’(否则当初也不会去搞革命)，在在都迫使他门非搞政治不可。但是搞政治又代表不了任何社会力量和阶级；在上又没有一个‘睿智天纵’的‘圣主’可以去效忠。袁世凯、段祺瑞一批武夫，又远非这些以‘政治家’自命，而确有‘济世之才’的人物所能甘心低首的。四处不着边际之时，他们的行动就只受两种力量支配了。第一是个人切身的利害；第二便是个人的政治信仰。

    论起切身利害来，那他们都脱离不了中国士大夫‘学而优则仕’的老传统。在公则辅翼圣主，福国利民；在私则荣宗耀祖，升官发财。所以政学系里面的分子，最大的政治欲望则是内阁总理，和各部总长，或外放作巡按史、民政长。他们之间没有想做皇帝的人。因为‘自古帝王多无赖’，他们都是书生出生，还未下流到‘无赖’的程度。

    若论政治信仰，则他们都是搞‘驱除鞑虏、建立民国’起家的。他们都是时代的产儿，跳不开时代所给予他们的观念。这一时代有为有守的人都认为议会式的民主政治，是‘民国’的最高原则。他们反对过满清大皇帝，也反对过洪宪新皇帝。对孙文要改变的民主基础来‘慎施命令’的寡头作风，他们也照样不能接受。所以就政治信仰来说，他们原系有‘道’之士。但是当他们由于无拳无勇，有道难行之时，他们又没有孔二老头子‘乘桴浮海’的决心。等而下之，便走了战国时代‘游士’一流人物的道路了。他们要向有权有兵者游说，以图合作了。从政治信仰来看，他们可能为着原则，有时还要摆一摆‘仲尼之徒，无道桓文之事’的架子！从利禄着眼，则有时难免要走‘策士’的老路，挟纵横之术，来干禄公卿，至于原则也早就收起不谈了。这便是早期政学系成员的本质。不过民国还粗具大一统之外表；他们也还有个‘国会’为老巢，所以政学系事实便是一群气息相投的‘策士’的组织。其动机虽万难与孟轲、荀卿的游说相比；其作风亦尚略胜于‘收两国之金’的下流策士。

    要之，人类社会的政治制度不外两端。一系自上而下的极权政治。人民之福端赖圣主明君之施与。另一则为近代的自下而上的民主政治，一切取决于人民之投票。我国早期政学系之可悲，便是他们生存在一个上不沾天、下不着地的非牛非马的政治制度中。‘政学系’内的一批政客，都可说是‘治世之能臣’，圣明在上，他们都可辅翼天子，调理阴阳，可惜他们迟生了数百年。再说，如果中国当时民主政治有基础，他们也可代表阶级利益，作民主党魁，哗众取宠。不幸他们又早生数十年，甚或数百年，终至长才不遇而沦为一官僚政客的政治集团，在岑春煊、黎元洪、冯玉祥之间讨饭吃，本来也实够惨了，直至国民党北伐完成，‘国会’一去不复返，这一批‘政学系’内的职业官僚，难免就更是丧家之犬，惶惶不可终日，而另谋职业之道了。

    (五)

    当政学系在华北华南皆无立足之地时，天无绝人之路，华南的革命政权发动了有名的北伐；和由这北伐而带来了的左右两派的分裂，天下又复多事。历史事实告诉过我们，统兵善战的将材，和口若悬河的策士们士唯恐天下无事的。天下愈多事，他们的机会也愈多。政学系的枯木因而又在这多事的国民党两派的夹缝中开始发芽了。

    今且检讨一下国民党分裂的经过。

    国民党在民国十二年打走了陈炯明，孙中山又在广州挂起‘大元帅’招牌之后，开始改组和联俄容共了。但在这改组之初，当权派的首领人物都是一字号‘中华革命党’的老班底。他们一致认为‘政学系’是革命党的叛徒，甘心与北洋军阀狼狈为奸的官僚。尤其使他们不能容忍的则是出任张绍曾内阁的李根源，竟在民国十二年五月三日的国务会议中主张下令讨伐广东。虽然这一议案被黎元洪拒绝盖印而打消，广东国民党人对政学系实在是恨得牙痒痒的。

    谁知政治的变化是莫测的。国民党改组之后，党权逐渐旁落，老一辈的‘中华革命党’终于变成了‘右派’，而被逐出广州。民国十四年中山逝世之后，广州方面竟形成汪精卫、蒋介石联合独裁的局面。在不可一世的革命风气笼罩之下，中华革命党的老领袖都已被目为‘反革命’；那些依附军阀的‘政学系’的反动性，就更不必提了。当时汪精卫所领导之下，‘国民革命’的‘内容’便是对外打倒帝国主义；对内打倒军阀和军阀的走狗。军阀自然就是张作霖、吴佩孚一干人了。走狗是谁呢？政学系自然也在内了。谁知中山逝世后国民党的第一位独裁者汪精卫不久也垮台了。掌权落道自称为‘党中后辈’的青年军人蒋总司令之手。

    当民国十五年底北伐军声势如日中天之时，国民党人才所集中的左派因而便联合了共产党，对这一位以枪杆起家新领袖实行反击。这位新领袖原以一介匹夫，于三数年之间一跃而为有独裁全国趋势的政治、军事领袖。因而在军事胜利一日千里，尤其是在党内党外一致围剿他之时，为着扩展力量，为着自身生存，他便发现他的四周的军事和政治(尤其是政治)人才的贫乏了。他掌握偌大的政权和地盘，但是他环顾四周穿草鞋打绑腿的忠实信徒，多半是些只能和共产党打皮拳或向老百姓喊半通不通口号的新进少年。例如当时像程天放那样一流的人，做个乡长尚且才有不济，做到江西教育厅厅长便已天旋地转了，遑论其他。但是反蒋的却都是一时俊彦，都有萧、曹之才的人物。蒋公要开府东南，囊括天下，光凭几杆破枪，和一些只能喊口号耍皮拳的喽啰实不足以成大事。这位才大心细的领袖因而开始在党外人才中打主意了：上起北京政府前内阁总理王正廷和黄郛；下至上海望平街的报人陈布雷、潘公展等因此都在他的网罗之列。

    (六)

    不过精敏如蒋氏者，他对前来投奔的高级人员亦有其取舍的标准。第一，那时反蒋的人都骂他是‘新军阀’、‘不革命’。因此他不敢贻人口实。他选择高级幕僚总要多少有点光荣的革命历史，因此真正的前安福和直系的官僚，他也不敢乱用。第二，蒋氏所缺的是方面之才，他要真有经验有干才，能‘治国用兵’的人。真脓包也是不行的。第三，他一定要‘用可不疑’的‘忠贞’分子，在党内和他有夙怨的如左派、共产派、西山派、汪胡派，蒋均敬而远之，存有戒心，绝不让其襄赞枢机。第四，也是更重要的一点，便是这种槃槃大才一定要是走投无路的亡命者。他们除依附蒋氏以取富贵之外；别处是投奔无门的。蒋氏盛衰也就决定他们的荣辱。只有如此，他们才会死心踏地为蒋效命。

    数数这四重资格，则政学系诸公不禁捋须微笑，有舍我其谁之概了。

    据当时的可靠消息，首先动这念头的便是政学系中最长于策划的杨永泰(畅卿)，以畅卿之才华，恐怕在国民党左右派中鲜有其匹。论经验，他从旧国会到广东省长的经历，可说是内为宰辅，外为封疆皆能‘胜任愉快’。北伐初期总司令部内那批革命同志有几个能和畅卿比呢？若论恩怨，蒋氏资望太浅，北伐之前，他在党内尚不够资格与政学系结怨。至于说政学系曾‘倒’过‘总理’，究与姓蒋的何干呢？再从政学系的观点来看，这时只有蒋氏才可做他们的救命恩人。在当时革命空气之下，‘政学系’是人人得而诛之的‘反动派’代名词；纵使‘反动’的西山派得志，‘政学系’也断无死灰复燃之理。因此在国民党之下除依附蒋氏一人之外，‘政学系’诸公断然无路可走。就在这种特殊的‘供需律’支配之下，政学系便枯木逢春了。

    不过政学系在当时究竟是革命党人一致公认‘反动派’，他们树大招风，蒋氏在宁汉分立之前还不敢公开‘借重’，因而首作入幕之宾的并不是政学系的主力，而是最初只能替政学系巨擘当当随员，跑跑文书的张群(岳军)。张氏是早期留学日本士官的正科生(蒋公本人的军事教育事实上尚未达到进士官的程度；其他所谓士官系要人，亦多半如此！)，他受有完整的军事教育。辛亥革命时，在上海隶二十三师，虽未作战，也算是有汗马功劳的志士。嗣后二次革命也因反袁而亡命，袁氏称帝，岳军亦南下从戎，任岑春煊的幕僚，后又北上襄赞教育总长黄郛。经验和训练皆是当时革命军总司令部中很难找到的。加以岳军人情练达，对政学系尤有渊源，而当时又名不见经传，别人笑骂无由，因此首承借重，南昌初下，便出任总司令部总参议，作了蒋氏朝夕咨询的智囊。随着武汉方面反蒋空气之加浓，张氏在总司令部内的重量亦随之增加。从此便做了蒋与政学系之间的第一剂二氧化锰。

    (七)

    当民国十五年底蒋氏与徐谦(季龙)因迁都问题快要闹翻之时，蒋之唯一顾虑便是武汉方面的经济‘杯葛’。对蒋氏来说，前有大敌，后无粮草，内有反侧，必然是死路一条。就在这生死关头，政学系在新的政盘上，便赌下了第一注，使蒋氏能丢掉武汉那几架印‘五省通用券’的破印刷机而自立，而游刃有余。接着那自称与政学系无关而被政学系奉为神明的黄郛(膺白)被礼聘南来。(膺白非政学系的成员，因渠未尝入国会，而政学系则原为国会内的政团。)膺白在微时原与蒋总司令(原名志清)有金兰之雅。嗣黄氏北上直步青云，两任总长，最后竟贵为临时宰相，作摄理内阁总理；而蒋则因为交易所倒帐南下革命，只做了一名无实权的上校参谋。孰知两年之内乾坤倒转，膺白却又做了盟弟的入幕之宾。

    膺白最初应聘抵赣时，在南昌总理纪念周上几次讲演，真是阖座倾服。黄是位风度翩翩、允文允武的人物。辛亥革命和二次革命时其名字是时常与黄克强、宋渔夫并列的。嗣后周游列国，贵为宰辅，文名又藉盛一时，交游又是蔡孑民、梁启超一流的名士，以这种人屈尊来向南昌总司令部内一批乳臭未干，平时只知喊喊口号，放放排枪的‘同志’来两篇讲演，那自然难怪顽石点头了。以黄膺白这样有过全国政局经验的人，此时向阿第总司令来借箸一筹，自然使这位新贵人茅塞顿开，而觉其左右都黯然无光了。就是这样，政学系便在这革命政局中建立了一个屹立不动的桥头堡了。

    不过黄膺白还有几分才子的傲骨，对阿弟看不顺眼时还要拿出作‘王者师’的派头教训几句。加以黄氏还有几分书生气，在政治上也曾过过瘾，对党团政治亦不太热衷，因而他不愿加入国民党，以故终黄之世，他终始只以‘客卿’身分参政，不算正式介入。至于由黄的推毂而投入国民党做官的杨畅卿的作风便完全不一样了。如果膺白算是国民党主人的‘客’；畅卿就要算‘奴’了。

    (八)

    畅卿作蒋氏的幕外之宾似早在民国十六年初；但他正式作蒋的谋主则在民国十七年北伐军统一全国之后。这时蒋主席正苦于二、三、四，三个集团军的尾大不掉，和东北张学良归顺的有名无实，在他亲信之间无策可献之时，畅卿因缘于黄膺白与王正廷和蒋的关系，乃献上一策。据说此策颇受蒋的重视，而这一条陈则只有短短的十二个字曰，‘军事化整为零；财政化零为整’。

    所谓‘军事化整为零’者便是在几个非嫡系的集团上做功夫，使其自形分化，不成为一个有系统的‘藩镇’，然后中央便可‘削藩’而真正统一。根据此一原则，因而有民国十七年底中央政府撤销‘政治分会’和召开‘编遣会议’的新方案。

    所谓‘财政化零为整’，便是不折不扣的中央集权的统制经济。不但中央系统的税收要完全收归中央直辖，在金融管理上，政府也要‘与民争利’。夫如此，则大一统帝国始可重视于今日。

    但是中央的新方案在‘集权’与‘分权’论战之中得不到解决，‘编遣会议’又无形流产之时，畅卿的条陈便更形具体了。他看出中央之搞不出名堂来，其关键不在‘处士横议’，而在‘藩镇跋扈’。对症下药，畅卿因而写一篇传诵一时，而却能不朽的‘削藩论’来。这篇‘削藩论’的主旨便是：‘以经济方法瓦解第二集团；以政治方法解决第三集团；以军事方法解决第四集团；以外交方法对付奉张。’

    这是一条极为毒辣的‘妙计’，置诸‘战国策’中实不让古人。

    试看第二集团冯玉祥原是好强人所难的怪物。御下之严，甚于张飞。但是他部下的韩复矩、石友三，在本质都是极易腐化的军阀。他们恨不得早日脱离冯氏，大家好过一个军阀讨小老婆、抽大烟的舒服生活。加以冯氏的军多粮少，地盘荒僻，中央如以经济方法限制其发展，到适当时机再以几颗银弹打向冯氏的几个军阀部下，便可把老冯瓦解，斯之谓经济解决。

    阎锡山是个标准山西票号商人，章太炎所谓‘劣绅’是也。他善于打小算盘，却没有‘一掷百万’的魄力，在国内以政治方法孤立阎老西，甚或设计使其与冯、张争利而火拚，实是最有效的。

    第四集团的李、白，兵精将勇，剽悍善战。他们所将的都是广西山洞里带出的‘子弟兵’，收买、分化皆所不易。好在他们人数有限，加以李、白皆为将有余，为相不足。搞全国政治的眼光和气魄都不能和他们的军事天才相配合。他们对讲广西话的人虽然抱得如铁桶般的紧，对不讲广西话的人是不易搞到一起的。打倒桂系连鲁涤平、唐生智都会请缨效命的。对这一集团的方法只有利用圈外人忌妒他们的心理来蛮干──‘包围而歼灭之’，是谓之军事解决！

    至于以外交方式对付奉张，便真叫‘不择手段’了。盖张学良斯时尚拥有精兵数十万，入关问鼎，虽嫌不足，然负嵎作困兽之斗则仍不可小视；如果他取得红、白两造帝国主义的背后支持，就更不易对付了。所好的张学良与两造帝国主义皆有深仇：日本对张来说是有‘杀父之仇’，而苏联对张则有查抄大使馆之怨。不过日本对东北具有领土野心，与张学良不易妥协；苏联可就难说了。万一他与奉张一旦释嫌修好，而血气未定的小张一旦思想前进起来，事就不大好办了。好在东北自杨宇霆死后，得势者全系一群老粗和旧官僚，一时不易转变，然为万全之计，最好挑起对俄的边衅，使流亡无归的中共人员如刘伯承者流也想乘俄势入据东北，使小张难以安枕，则东北自然就范了。

    这一篇毒辣的‘削藩论’当时曾传遍海内外。有人曾怀疑它的主稿人是杨畅卿。虽环顾当时国民党人才可说是‘余子碌碌’。有这种纵横天才的只蒋公和杨畅卿二人而已。蒋氏如是主动人，则腹案已足，又何必讲出来，并加上一个‘削藩论’的题目呢？

    再看杨畅卿与蒋公说是事前毫无关系，而一旦投靠，三数年内便累迁至行营秘书长、湖北省主席。他借箸一筹之时，如无过人之处，是不可能这样平步青云的。而杨畅卿之人，论才不让苏、张；论品亦非‘终身不设一谋之人’。在紧要关头，他会使出浑身解数的。所以在将来史家找到新答案之前，我们无法否认畅卿是‘削藩论’的作者。嗣后，国是演变与‘削藩论’中诸点尤若合符节，使吾人更不能不承认畅卿的大才与重要性了。

    (九)

    不过杨永泰既在国民党内以纵横之才，一跃而‘后来居上’之后，他显然是看准了当时蒋氏下面的派系关系，‘党’有CC；‘军’有黄埔；他皆不易插足，而‘政’却虚席以待。以旧‘政’学系的基础，在中国国民党(‘政学系’原是老国民党的成员，而与新的中国国民党无关)内来个新的‘政’学系的组织，从而操纵国民党的‘党’、‘政’、‘军’三大要项中的‘政’，岂不天与人归？畅卿因而在‘政’的方面，就野心毕露了。

    谈政治，要立于不败之地，一定要根基牢固。换言之，‘政学系’以前的失败，便失败在只有政客而无根本。政客只有向有力者投靠，始有政治可耍。一旦这位有力者喜新厌旧，则政学系诸公，就难免有弃妇之悲；再者，纵使诸公固宠有术，而不幸有力者本人破产家亡，或充军去了，则政学系终身谁托，也成了问题。如今政学系又在蒋氏的国民党内寄生了。但是这种寄生政策如无‘群众基础’，则始终只能做个陪陪大人先生的‘清客’。主人的帐房、听差、马弁、厨房都会随时加以白眼的。要反客为主，只有抓到一个重要部门才行。杨畅卿显然是了解这一点的。

    民国二十三年底，江西共军在五次围剿之后，突围西窜，溃不成军，国民政府威信大增。二十四年三月，全国最重要的地方性的军政机关‘军事委员会委员长武昌行营’成立，畅卿又升任秘书长。二十五年一月畅卿正式出任封疆，出长湖北省政府。

    杨永泰以旧政学系背景，投靠蒋氏幕中之后，数年之内，竟然做起省主席来，真可说是‘不次之迁’了。试看CC与黄埔，这一批有汗马功劳的‘嫡系’之中，有几个有这种幸运呢？如果别人处畅卿地位，可能也心满意足，作持盈保泰之想了。无奈人们的欲望，尤其是春风得意之人们的欲望，是无止境的。畅卿忘记了他原无追随首义之功，只是半路投靠而已。他至此居然要挤去正室，作自我扶正的打算了。因而此时他在国民党内便开始结交一批受CC、黄埔所排挤的游离政客和军人如刘镇华、黄绍竑、熊式辉、吴鼎昌、张公权、陈仪、沈鸿烈等，外以‘大公报’为喉舌，内奉黄膺白、张岳军为领袖。再加以执上海的金融界牛耳的‘小四行’被掌握为‘经济基础’。政学系便呼之欲出了。黄埔简直成了‘晚辈’；CC也只有招架之功！

    但是这些政学系新分子中，除畅卿本人以及膺白、岳军之外，其他重要分子可说与老政学系都风马牛不相及。黄膺白虽还做过政学系的上司；张岳军以前只不过替政学系跑跑腿罢了，而黄氏此时疾病床褥，甚少露面。偶有表示，亦大有以圯上老人自居之慨，俨然是一位二十世纪的严子陵。而张氏则为人圆通，自求多福，不干众怒。所以此时事实上的领袖，则是杨永泰。不幸畅卿长于知人；却拙于自知。他不知无论CC和黄埔的分子的才智是怎样地不逮于他，而这批广州出来的却究竟是时代的产儿；是在‘革命’气氛下长大的。而他自己却原是‘北洋’政客。国民党此时至少尚未腐化到‘北洋’的程度。打绑腿、扎皮带的朋友，究竟比抽鸦片、抱小老婆要有朝气些。畅卿本人就是娶有两个小老婆的人，而他所援引的‘群众’和‘干部’也难免是和他一样的‘旧官僚’。畅卿的见识还看不到旧酒装在新瓶内并不能变成新酒。他为着要和CC争地方政权，因而也组织了干部企图包办省级地方政权中的‘民政厅’。不特此也，他还要在太岁头上动土，连江苏主席陈果夫下面的民政厅他也要侵占。结果闹出了大笑话。杨系新厅长因为私生活发生问题，而招致政敌的反击。

    但是政学系诸公并不因此自省，他们反图运用新的权术来打击政敌。他们知道，大家的利禄都以一人的喜怒为依归，则就从这一人的‘喜’、‘怒’的根本做起才是最有效的。据说在一次党内大会的投票中，政学系党员的票并没有投向‘领袖’，相反的却投向政敌。结果他们政敌的首领的选票竟多于全党领袖的票。这一毒计竟使本性多疑的‘领袖’，对政学系的政敌采取抑制的措施；政学系这一杀手鐗，真的几乎连‘党’也抢过来了。

    殊不知这位‘小有才’的杨畅卿，终不明‘君子之大道也’。他自恃不凡，却不知有黄雀在后。人家既然对首义功臣尚不惜作走狗之烹，他又何独爱于杨某。畅卿得意忘形，而不能终其天年，又岂是偶然的事呢？

    (十)

    杨氏死后，新的政学系还未组成便胎死腹中了。未几聪明的安徽省主席刘镇华也‘发了疯病’去职。能以足加天子之腹的严子陵也死了，因而再无人敢冒大不韪来重组政学系了。

    所幸国民党对它的政策上所谓的‘党外无党，党内无派’的原则自始至终，只有一半的诚意。他底领袖真在搞‘党外无党’；但却拚命地在党内制造派系，使之斗争，以便分化统治。因而不论CC或黄埔，对‘领袖’是如何地歌功颂德，但一提到‘蒋先生顽弄派系的手法，他们也恨不得咬他一口。政学系的残余因而也在‘蒋先生顽弄派系的手法’之下幸存了，而成为一些受CC黄埔所排挤的高级官员和军人的避难所。由于他们自始至终未形成一个具体的组织，因而也独得天眷，成为蒋氏对压制尾大不掉的强有力派系的王牌！

    抗战接近胜利时，民主竞选之风大盛，政学系一批领袖们，顾影自怜，自认为民主政治家，却没有选民。他们又想步着先烈杨畅卿的血迹前进，来正式组织政团。默认的成员之外，他们甚至考虑到拉久与该系不睦的吴国桢、王雪艇(世杰)两君入党来增加声势。不过政学系毕竟是国民党中最聪明圆通的一群政客的无形团体。抗战胜利后最甜的两大胜利果实──东北和台湾──都以为他们所独占，不久张岳军又作了行政院长，一人之下，万人之上，他们再要组党，难道还想做皇帝不成？聪明政客们，便再也不想作民主政治家了。

    这便是所谓‘政学系’的一笔烂帐。


Easy CHM - http://www.eTextWizard.com

您现在使用的CHM文件由Easy CHM的未注册版本制作.
注册版本不会在CHM里自动添加此页面

Easy CHM 软件 软件出品: 国华软件 中国北京 |  | 截屏图片
 | 文件大小: 2989k - 2.84MB | 软件类型: 共享软件 购买注册: 这里
关键词: make chm, create chm, chm制作工具, chm电子书制作工具,chm帮助文件制作工具

描述:

Easy CHM是国华软件推出的一款强大的CHM电子书或CHM帮助文件的快速制作工具。使用EasyCHM只需要三个步骤就可以完成CHM的制作：1、用户指定一个目录，EasyCHM会自动导入全部目录及文件；2、设置CHM编译选项；3、开始制作。EasyCHM非常适合个人和单位制作高压缩比的带有全文检索及高亮显示搜索结果的网页集锦、CHM帮助文件、产品说明、公司介绍、CHM电子书等等。

主要功能：

  • 全自动的目录及文件导入（可以包括子目录）；
  • EasyCHM支持导入任意的文件类型；
  • EasyCHM操作速度快，性能稳定，EasyCHM因为上手容易深得广大用户好评；
  • EasyCHM自动生成CHM的目录列表并自动生成所有目录项；
  • 为CHM的目录列表自动添加多级编号；
  • 在编辑目录项、索引项时用到的移动、拖拽、替换等操作中Easy CHM完全支持多选操作，避免了一项一项地操作，极大的减少用户手工 － 非常适合企业维护CHM帮助文档；
  • 支持批量查找替换多级目录各项的标题文字内容；
  • 允许用户指定从文本文件的第N行自动截取标题；
  • 易用的目录编辑器；
  • 丰富实用的CHM制作选项帮助用户制作更加个性化的专业CHM电子书或CHM帮助文件；
  • EasyCHM自动生成输出Alias和Map头文件；
  • EasyCHM自动生成上下文相关的帮助文件（ContextID），适合于制作专业的支持Help Context ID的专业帮助文件；
  • EasyCHM可以保存工程文件，方便企业用户编辑维护文档。
  • 批量更换CHM目录各项的图标；
  • 内嵌CHM反编译工具；

EasyCHM未注册版本的主要限制：

  1. EasyCHM的未注册版本可以制作带任意层级目录的CHM，但是每个CHM的工具栏上都会自动添加一个ABOUT按钮，以提醒用户注册。注册版本不会添加ABOUT按钮。
  2. EasyCHM的未注册版本无法保存CHM的通用工程文件，如*.HHP、*.HHC、*.HHK等，未注册版本的EasyCHM会自动删除*.HHP、*.HHC、*.HHK这几个文件。

注册版本无任何限制。
如果EasyCHM可以为您的工作和学习提供帮助，请注册购买，感谢您给予软件作者的支持。
联系方式:
国华软件站点一: http://www.etextwizard.com
国华软件站点二: http://www.zipghost.com
技术支持信箱: webmaster@etextwizard.com
购买方式:
在线购买:（可提供发票，支持很多种支付方式，包括邮政汇款）
单用户企业版 299元 人民币 ：通过“共享软件注册中心”购买

单用户家庭版 99元 人民币： 通过“共享软件注册中心”购买
直接向作者注册（共3种方式）：
1、招商银行划款:
开户行： 招商银行北京分行双榆树支行
帐 号： 001015570093
户 名： 冯国华
2、中国农业银行金穗卡转帐（注意是卡号）：
金穗卡卡号： 95599 8001 42061 34216
收 款 人： 冯国华
3、中国工商银行牡丹灵通卡转帐：

开户城市：北京
牡丹灵通卡卡号：9558 8202 0000 3186295 （注意是卡号9558820200003186295）
收 款 人： 冯国华

注意事项：
直接向作者注册的用户请在汇出足额的注册费后以EMAIL形式通知作者，同时请尽量提供

  • 汇款日期

  • 汇出城市

  • 您汇到作者哪个帐号？

  • 汇款人姓名

  • 用于接收注册码的信箱（请确保可以接收邮件，最好多提供）

  • 您希望的注册用户名

  • 要注册的软件及套数

您提供的资料详细些会比较方便确认。
作者在确认支付已完成后将会马上发出注册码。
用户在收到注册信后请尽量给软件作者发个类似“已收到注册码”的确认信 - 感谢您的配合！
下载地址:

系统需求: Win98,WinME,WinXP,Windows2000,WinVista
安装支持: 支持安装及卸载