八：是生意还是走私?

    中国政府：赖昌星是走私犯

    中国政府在向加拿大移民部提交的「赖昌星进行走私、行贿犯罪的基本情况及其刑事责 任」文件中指出：

    「赖昌星走私犯罪集团涉嫌走私普通货物、物品一案，经厦门海关走私犯罪侦察分局立 案侦查，已查明：走私集团首要分子赖昌星自一九九四年从晋江来到厦门，网罗同夥，进行 走私活动，并对其亲属狂言：『不搞走私发不了大财』。一九九六年一月至一九九六年六月 期间，赖昌星及其同夥采取伪报货品、伪报贸易方式和直接闯阕等手段，走私汽车、香烟、 成品油等普通货物案值二五二?六亿元人民币，偷逃应缴税款一一五?八亿元人民币。此外， 赖昌星及其同夥为了顺利进行走私活动，大肆向海关官员行贿汽车、人民币等，为其走私活 动提供便利。

    「赖昌星走私集团于一九九九年三月到五月，从境外组织各种品牌的走私香烟三一四个 集装箱计二九八七三七件，分别由『苏达』轮等运抵厦门海域，停泊锚地后，赖昌星走私集 团主犯侯小虎（已批捕在逃）指示厦门市海沧镇的卓文辉驾交通艇靠泊轮船，把侯小虎制作的假 舱单等单证交给周华玲（『苏达』轮船长）等船长，换回随船单证后交侯占武，再由运走私香烟 的轮船船长把伪造的舱单向海关、商检等部门申报。在通关时，赖昌星走私集团利用厦门开 元外贸集团有限公司等企业的进出口经营权，由侯小虎把走私香烟改为『木浆』、『聚丙 烯』、『苯乙烯，丙烯睛共聚物』等低税率商品，制作假单，指使该公司报关员吴家英向厦门 海关报关。通关后，走私香烟由赖水强、赖文峰、陈永建等货主提取销售。期间，装有走私 香烟的集装箱被海关调入厦门海鑫集装箱有限公司堆场查验。赖昌星指使侯小虎、曾明育， 向厦门海关驻堆场监管组组长陈昭忠先后行贿一OO余万元人民币，为其走私活动提供便利。 海鑫堆场的职员陈国俊（系走私集团成员，已被逮捕）根据主犯的指令，开箱调包，把走私香烟换 成『木浆』等货物，欺骗海关查验。赖昌星走私犯罪集团采取伪报货品手段，走私『五五五』、 『万宝路』、『希尔顿』、『健牌』、『红双喜』等……。」

    赖昌星：我是合法生意人

    赖昌星说：这个案子实在是太冤枉了，太冤枉了，他们真是太黑了。我能列举出三、四 个理由来证明这一点。第一，这个案子为什么办了两年多了，还没有结案?因为他们结不了 案，上边还没有摆平。另外，他们说我腐败。我腐蚀多少多少干部。现在被抓了的官员那么 多，你要拿出证据说，让大家看看每个人的判决书，看他们跟我有什么关系。就说海关的这 几个判了死刑的，看看他们的口供，他们拿了我多少钱，为我办过什么事?为什么判他们死 刑的。大家都只是看到是因「远华案」判的，都以为跟我有什么关系，都往我身上想，现在 你把整个福建的生意都算在我身上，我怎么能说得清楚?你不能只是说：情节特别严重，给 国家造成重大损失，什么什么的。为什么要一级警备、秘密审判?再有，你说我走私，你也 要拿出证据来，说我哪一笔生意上怎么做的。我做生意这么多年，有二十多年了，你现在突 然说我走私几百个亿，说我没有做过正经生意。那你以前有没有知道我走私，为什么年年评 我「优秀企业家」?这么多年我为国家捐款，出钱的事有多少?一有什么事，你们就找我出 来捐款，算起来至少也有上亿了，你国家难道是在用我走私的钱?

    问：政府说你做香烟走私，说你没有进出口权?

    赖：没错，我的公司没有进出口权。但是我让他们去查，我的公司在哪个海关，有过任 何一笔进出口生意?我是让别人的公司去进，只是由我「远华公司」出钱，让一些有进出口 权的政府的公司去做，海关报关的事情都由他们去做，与我无关。我自己主要是做一些转口 的生意。

    问：你能不能详细解释一下?

    赖：我这个贸易是这样做的。厦门市是特区，跟其他不是特区的地方的做法就下一样了， 特区可以享受特区的贸易权。比如说：特区可以做汽车的转口贸易，可以做转口的燃料油， 做转口香烟。如果不是特区，比如说上海、杭州等地，就不可以这样做了。

    比如说，在香烟的贸易上有一个差价，英美烟草公司卖给菲律宾是一块二，卖给大陆是 八毛，日本呀、新加坡呀，每─个地区的价钱都不一样。我这种做法是，他卖给中国的烟， 不让他先印好是卖给中国的牌子。如果我要一百个货柜，运到厦门，对于他们的代理来说， 这烟已经销往大陆了，他就不管我怎么样去做了。但是，如果我要在大陆卖，我就要缴税， 一包烟缴两包的税，没有赚，还要赔钱，所以要转口出去。因为他卖给菲律宾是一块二，我 如果不在大陆卖，转口出去卖给菲律宾一块一，那我还可以赚二毛喽。菲律宾的客户会找我 来买，我就装船给他。我也是经过海关监管、验货，然后上船，开出去到公海，卖给他们之 后，他们怎么样去做，我也就不管了，他运到哪里我都不管了。我也可能卖到了南韩、日本， 因为生意也有竞争嘛，我也不想让别人知道我生意的底。别人买了我的货，他也有可能在公 海就卖掉了，拨给小船了，没有运到菲律宾，也有可能这样了。但是厦门做这种转口贸易是 合法的。

    我把货运到厦门之后，先放在保税仓，这是由海关监管的，保税仓里边的货，不能够拖 到外边来，要在保税舱的码头再装货柜，通过海关验货再出去。我跟海关的也不熟，他们 每天当班的也不一样的人，随时就得叫人来查，验货的是谁我也不知道。装好了货柜，又再 吊上船，要由他们监管的，上面有封条给封好，船就开出去了，船开去哪里我就不管了。

    他们「专案组」发现我有这么多香烟转口销往菲律宾，他们就到菲律宾去查，发现这些 香烟没有到菲律宾。菲律宾海关提供证据说，这些东西没有到菲律宾，他们就说：你走私， 你没有转口。这个就叫“证据”。

    问：为什么你能拿到货呢?

    赖：英美烟草公司是国际上最大的烟草代理公司，代理包括「万宝路』、「希尔顿」、 「总督」、「三五牌」等香烟。他们每个月给全世界各地烟草配额，是按照指标来的，指标 是固定的，烟草的好坏还要搭配。他们的货是抢得要命的，不是什么人都可以拿到。这个指 标我能拿到，别人拿不到，我当然能赚很多钱了。你去香港去打听一下，看是不是。我在这 家英美烟草公司开了一个户口就可以拿货了。他们不愿意卖给散客，因为我要的量大，而且 他要给公司有经营权的才行。我做这样正常的香烟贸易，一个货柜一次就可以赚二、三十万， 那么我一个月做一百个货柜，我就可以赚两、三千万了嘛。电影演员巩俐的那个老公黄和祥， 就是中国部的经理嘛，他也到过我红楼嘛。到了香港他也要请我一起吃饭的，我没有去。当 然也有人在外边拿到那个指标来卖，不用到中国境内，在外边就可以直接卖了，这样一个柜 就可以赚十来万。要是到厦门再转出来，价格又不一样，可赚二十来万。这个谢英武是那个 特贸公司的，也是跟他们做了很久，你也可以到那个天茂公司查查看，因为这都是政府的公 司，看他们的单证、转口的有多少。但是他们却说我是走私。这些都是正正当当的生意走出 去的，不管我的货走到南韩，还是菲律宾，或者我在海上卖掉了也好，我只要不在你海关监 管范围内就行了，他们为什么要抓我的人?他们查了那么久，什么都没有查到。

    问：你觉得指控没有事实根据?

    赖：谁都知道做生意当然有很多技巧了，对下对?生意也是有很多秘密的，不是完全都 能公开的。实际上，大陆到处都是走私烟，哪里都能买到走私烟，政府根本就没有拿到税。 如果他说我是做香烟走私，那么现在厦门到处还都有卖，全国也到处都有，叉是谁走私的? 我在这边也看过报纸，有一天他们总共抓了四条船，全是做香烟的。

    走私起码一个柜可以赚几十万。像那个蔡双敏的口供当中说，她和我们合作走私生意， 做了五十个、六十个集装箱，她交给我老婆每个集装箱四、五万元，那我们除去船运费、陆 运费、箱租费、海关税、拖车费、开信用证的利息费等等开支，每个柜我们只能赚一、两万。 这种生意他们也说成“走私”，他们自己都搞糊涂了。

    蔡双敏指控曾明娜

    现将中国政府向加拿大政府递交的蔡双敏的证词抄录如下：

    询问笔录

    时问：二OOO年八月十二日十六时

    地点：福建省泉州市看守所

    侦察员：张东明杨建伟记录员：焦德高

    泛罪嫌疑人：蔡双敏

    问：我们是厦门海关走私犯罪侦查分局的工作人员，现就有关走私案件向你进行询问。 依据《中华人民共和国刑事诉讼法》规定，你要如实回答询问，否则要负法律责任。

    答：知道了。

    问：你的个人简况。

    答：蔡双敏，女，一九六一年十月二十日生人。汉族，原籍福建省晋江市人。现住香港 特区德辅道西四三四，四四O号均益一期地下五号。现为香港超记贸易有限公司、超记贸易董 事、总经理。香港身份证号O六四一七四O。一九九九年九月二十一日因涉嫌走私普通货物， 因罪被厦门走私犯罪侦查分局刑事拘留。一九九九年十月二十五日因涉嫌走私普通货物罪被 逮捕，现关押在泉州市看守所，等待法庭审判。

    问：你认识曾明娜吗?

    答：认识。

    问：把经过谈谈。

    答：大约在一九九八年十二月份，在香港集友银行在香港举办的一个酒会上，我通过香 港人洪清源的太大蔡秀平认识了赖昌星，赖当时给了我名片。赖的名片上是香港远华集囤公 司的老板。后来，到大陆销售的生意越来越不好做。我听我在生意场上的朋友周建志、陈振 朝等人讲，远华集团在大陆的路子广，有办法把货弄到境内。我就按赖昌星留下的名片电话， 打电话找赖大，并约赖太晚上吃饭。赖太正好晚上有时问，这样我在晚上在香港的一家酒店 请赖太，酒店的名字叫港丽。赖太给我的名片上的名字叫曾明娜。

    问：为什么叫曾明娜赖太?

    答：在香港一般都将太太的名字不用，而是将太大随着丈夫的姓叫。曾明娜的丈夫姓赖， 所以称赖太。我的丈夫叫谢百超，人们一般称我谢太。

    问：你为什么请曾明娜?

    答：一九九八年又半年后，我们的货运往大陆越来越困难。大陆政府的限制严格。我以 往的客户无法将货物报关进口，远华集团能把货物拉到大陆。在香港许多人都知道远华的路 子广，与一些海关人员的关系好，也就是贿赂海关人员，可以将货物非法运到大陆。我请曾 的意思就是，让远华集团把我的货运到境内。考虑列赖昌星是老板太忙，我也是女人，找赖 太好讲话，就找了曾明娜。

    问：当时怎么讲的?

    答：当时讲，我把货给远华集团，他们把货运到境内，并通过大陆的铁路运输，运到我 在大陆的客户手中。我按货物的不同，付给远华集团水费，一般每一个四十尺的涤纶长丝付 六万人民币，短丝在五万人民币。在具体付费时，按港币与人民币的汇率换算成港币付给曾 明娜。曾明娜同意后，她让我具体事找张小姐联系。张小姐曾给过我名片，现在她具体叫什 么名，我想不起来了。我与曾、张小姐一起吃过饭。

    问：以后的运作过程?

    答：大概在一九九九年的三、四月开始，具体日期记不起了。我开始让她们为我向大陆 送货。每次都是我或我的夥计（就是我公司的职上）把电话找张小姐，张小姐联系空集装箱来 我公司装货，并办理由香港到大陆的运输手续。货到大陆的厦门，曾明娜让我与厦门的「黑 克」联系，「黑克」负责将我的货在厦门通过铁路运到我在大陆的客户手中。

    问：你共向曾明娜提供多少货，付了多少钱?

    答：通过上述方式大概让曾明娜向大陆运送了五十到六十个集装箱的货，付给曾明娜二 五O港币（原文如此，应为二五O万港币）左右。钱都汇到了曾明娜在香港的个人账户上。

    问：你付曾明娜的是什么钱?

    答：我们叫「水费」，是包括运费在内，所有在香港和大陆的通关费用。

    问：货运到你在大陆的客户手中时，曾明娜向你提供什么通关手续?

    答：我们都明白，曾明娜不会用正常、合法的办法在大陆通关。所以我不向她要任何合 法的手续。至于她们用什么办法骗海关我就不清楚了。但如果是正常通关的话，是有合法证 明的。曾明娜肯定不会有手续。

    问：你已在大陆有客户了，为什么还要用曾明娜?

    答：正常是我在大陆的客户表示要货，我在香港发货。我的客户要向大陆海关申报，货 才能进到大陆。因为我的客户不能办理报关手续，我要想做生意，就要把货送到客户手中， 变成在大陆的国内贸易，所以才找曾明娜。曾明娜解决通关的问题，实际上是将我的货走私 到大陆，我再在大陆收回自己的货，迭到客户手中。

    问：如果我们将曾明娜的相片给你看，你能认得出来吗?

    答：可以认得出。

    问：曾明娜的名片是怎么写的?

    答：就写了香港远华集团公司，曾明娜，下面是香港远华的地址和联系电话，就写职务。

    问：你请赖太，即曾明娜吃饭的具体时间?

    答：记不起了，大概在一九九九年的三月份左右。

    问：「黑克」叫什么名字?

    答：不知道。黑在福建话中与「乌」相同，又称「乌克」。在给「乌克」发传真时，写 上「黑克」收就可以了。

    问：你以上讲的属实吗?

    答：是属实的。是我自愿向你们执法部门提供的。

    问：你还有什么要补充的?

    答：没有什么补充了。

    以上笔录我看过，是我自愿向厦门海关走私犯罪侦查分局作证，记录同我所说的一样。

    蔡双敏二OOO，八，十二

    谁的走私油影响中国油价市场?

    问：你其他方面的生意呢?

    赖：比如说我做成品油的生意，荷兰有一个公司，和厦门当地的一个公司合资建了一个 油库，这个油库是可以办理对外寄存业务的，可以做转口油生意的。他们是把油库租出去， 我就利用这个油库来做一些油的转口。这个油库进出和寄存量是可以查的，他们就说是我走 私。比如说，海关那里是报了二十万吨的进口关税，但是油库进出的油有一百万吨，他们就 说那另外八十万吨是我做的「走私油」，根本就没有通过海关的手续。说是我的，也不管是 什么渠道来的。

    问：据说你的石油走私使得中国三分之一的石油市场受到影响?

    赖：那一年中国的油田为什么会停呢?他们说是我的走私油供停的。你到广州问一问， 香港有一种油叫「红油」，是因为他们加了红色的颜料进去了。大陆那一段时间油价涨得很 厉害，在广东沿海渔船打鱼打不到，赚不到钱，就有很多那种普通的渔船，在船上改装一个 很大的油箱，到香港载油。他们是空船开过来，到香港加上油，拉到大陆去卖。那是，光是 广东就有上千条这样的渔船，福建也有三百多条船，一下子就可以载几百吨。大陆油价是受 这个影响，并不是受我的影响。为什么大陆政府要下一条文，要求各地见了「红油」就要抓 嘛，因为你这个加油站如果卖「红油」，那就是从香港走私来的。后来不管查到的船载多少 油，都要抓，才卡死了这条路，油价叉慢慢涨回来。

    问：那是哪一年?你的意思是说老百姓用渔船去拉油，而影响到中国的市场吗?

    赖：是九六、九七年吧，他们都是几百吨、几百吨的搞，后来全中国做油的都知道这回 事。至于说影响到油价，也不全是这样的。油价不论在哪里都会有波动嘛。有时好，有时会 下好，包括工厂的效益也是这样。现在他们只有这样说了，不然领导怎么会重视呢?他们说 得太夸张了。你做了一船，他们就说你做了一百船。

    问：做一船和做一百舱是不同，但是做与没做更不同。

    赖：我是做过油的生意，没错，但是我是做转口的。我买油就跟买期货一样的。那一年 我有一船油，是五万吨，卖不出去，只好转到浙江舟山油库先存起来。那一年我亏了八千多 万呢!平时做油都赚，但是那一年亏了。

    问：怎么亏的?

    赖：本来算的是要涨价嘛，但是俊来油价跌了，我也没有办法。还有，在大陆做贸易的 人都一定懂得海关是怎么样的，一般部下是跟你很认真的，大家很多都是靠报少一点来赚一 点钱。或者利用关系，不同的品牌、不同的关税，就利用这些赚一点差价。

    国库里面的钱我不掏

    问：可是我看判决书上说的，有些人走私油，逃税几千万，那生意应该做得很大。

    赖：比如说接培功做的那个生意，我看赚不到三、五十万，说他逃税两干多万。说庄铭 田逃税九千多万，庄铭田赚的钱我看不过几百万。他们专案组都是胡来的，我相信庄铭田他 还欠钱，你信不信，不信可以去查，他起码还欠外面的钱。我敢这样说，我知道他这个人又 不赌钱，这里怎么算的?他们这种关税爱怎么开单就怎么开，海关就是要给他们开，都要讨 好他们，拿这些假证明来说这些人有罪。

    如果我靠的是那种内外勾结来走私，我应该花很多钱在海关的人身上，如果我能逃税一 百多亿，我应该花在这些官员身上很多钱。就说吴宇波吧，说他收我两百万─我看报纸上说 二百万。如果我做这条船就跟海关营运科长熟，我就只需要花钱给他一个人吗，其他人呢? 工商局的局长我也不认识，我怎么能做到这样的事?你想想。油是按海关的手续来办事，他 有技巧，很多人都会动脑筋，他们都是能多赚一点就多赚一点啦。

    当时北京下来一个查违法做外汇退税什么的小组，开始他们也是以为我做很多这种事， 查完后发现，跟我一分钱都没关系，他们自己都想不到。

    有一次，有人来找我，说可以搞退税，出口一百万，我们可以说是一千万。我说：这钱 在国库里面，我不会去挖的。「四二O」专案组的刘晓辉到加拿大来见我时，我也说给他听， 我说：我起码不会挖国库的钱，即使公司的业务操作上在外面有一点不严格。他说：这样也 等于挖国库的钱。我说：性质不一样。我说：这个钱已经在国库里面了，你再给他偷出来， 这样的事我是不做的。我说：这钱还没有进去的时候，我在外面就给拦住了一点。我说的这 个意思是，起码我对得起国家，起码这钱还没进去，还不是国家的钱。但有些人凭关系硬， 是从国库里往外掏钱，这样的人很多，你们应该查这样的人。大部份人做都是比如一百斤报 八十斤，卖一百块就报八十块，那税就少一点了，都是利用这样去做的，哪一家公司没这样 去做?整个大陆的生意都是这样做的。

    问：你是觉得制度上有漏洞?

    赖：他们自己的人怎么做都没有人管的。如果他想搞你了，就说你是走私。不管他们怎 么说，我自己所有的钱是可以平衡的。我可以这样说，我赚的钱有十几亿，到现在折算起来 也有十几亿。我捐出去的钱都有一亿了，什么什么事我都捐款，如果我是走私的，我干吗要 把钱捐在大陆，我把钱汇出去不好吗?我从来没有想到我会出事，从来没有想到过我要跑。 而且，现在我外面还欠人家的钱呢，银行有贷款。如果我买的地升值了，这是我自己的事， 大家都看到的，我在厦门留下来的大概有十个亿，但我银行就有四个亿，那剩下的还有五、 六亿左右，我从香港汇了六千万美金过来，会不会平衡呢?可以算的嘛，我怎么会逃税两百 多亿呢?

    问：你认为他们这么算没有根据?

    赖：你说北京的大国营企业，哪一家不是这样做的?因为一般公司到海关去验货，你说 拿了几个柜来，就说拿几个柜来。我觉得他们不会管很严。如果说我是跟他们内外勾结，那 我应该跟他们里面的官员谈判，叫他要怎么样怎么样才行。你看这些官员的判决书里面有没 有提到过我。我看到蔡海鹏到了十五年，我看他在里边给关傻了，什么事都胡讲出来了，说 我给他十五万。我记得这十五万，是有这个事：他是厦门海关缉查处的处长，他找我借了十 五万，当时他们几个人买了一块地准备盖工厂，这是他们私人找我借的。他在里面就说，这 钱不是找我借的，是我自己要给他的，怎么会这个样子呢?他还找我弟弟借三十万，总共四 十五万。在厦门海关他当缉查处处长那么久，我在厦门做的生意那么大，如果像他说的这样， 我会只给他四十五万吗?我是这种人吗?我给他四千五百万还差不多。你从这里就可以看出 一些问题来了。他只拿这四十五万就会放弃管理胡来吗?你去厦门工商局调查，如果我是这 种情况，我跟厦门港务局的头也应当很熟，不然我怎么才能这样操作?可是我不熟呀。

    问：还有什么事你认为是有出入的?

    赖：像李保民的那船油，根本是没有的事，现在就为这个判他死刑了。我注意到这一点， 那个武警福建海警二支队支队长张永定（被判无期）有一件事。正好这个张永定抓的「东方公 司一李保民（已于二OO一年四月底被执行枪决）的一条油船，当时他在总队是参谋长，他怀疑那个 李保民的「保卸函」是假的，就要抓人了。你知道，这种油船算是危险品，油船一到海关码 头就要马上先卸油，不能停在那里等着办这些手续，不管什么时候，海关就会先出一张「保 卸函，同意你先卸油，因为这是危险品嘛。油船要卸上两三天，然后卸完油再来办手续， 申报报关。李保民他们在卸油的时候就被张永定他们扣留了，说是「走私」。李保民就拿这 张「保卸函」给他们看，可他们说这张是假的，也不去海关查，就刁难他。然后就是福州市 检察院反贪局一个副局长就下令开始逮捕，来抓人。据我所知，这张「保卸函」不是假的， 这一船油确实是正当生意，正常报关，正常转口出去。他们说，你是空的转口。这船油我当 时最有印象，因为是福州检察院来的两个人扣的，我记得很清楚。李保民还在里面和他们吵 架，当时因为他爸爸在海南岛好像是船务公司港务局的，被人抢劫，杀死在家里，可他们还 不放他回去，因为这样我就看不下去了，所以我才来插手这件事。我当时还和检察院的人吵 架。据我了解，这条船的油绝对是是正宗的，他们说是「走私」。你可以用这一船去查，哪 一天?哪一夜?哪一条船?由哪一门入线?由海关开的一张「保却函」，你可以查一查那底， 这张「保卸函」有没有?有呀!他们电脑里都有的，就说他「走私」。为这个事吵架就变成 熟人了。

    后来张永定被调来调去，又调到厦门这边来了。那时张永定刚刚到厦门，他没到厦门之 前跟边防局、海军军队都不认识，谁都不知道。他就来找我啦，他当时当副支队长，还不是 一把手。他来找我说，他的儿子要在这里读学校，要读好的学校一定要有所房子做担保才可 以进这个学校，租的房子也不行。然后他找我商量这个事，说能不能借个房子给他，让他的 孩子先进那所学校。我就答应了。我交给了司机去给他办，要把房子办成他老婆的名字，他 的儿子才可以来这边读书。但房子并没有给他，只是借。就是这样。我也没有找他办过什么 事。我这样也不行吗?朋友之间也会帮这样的忙嘛。就是以前这条油船他帮过我，也不是他 帮我，这条油船本来就是合法的，不是不合法的，可以去调查看那些原始文件嘛。

    问：你认为这件事是冤枉的，那么其它的呢?

    赖：当然啦，我的生意上也是有一点差错的，就是大家都这样做的，不是像他们所说的 那样。就是说，比如：这个生意按道理如果走私做，可以赚一百万，如果按正常贸易做，可 以赚五万，但是，如果按少报一点、用不同的品名呀这种办法，大概可以赚三十万。那我就 按这种还说得过去的方法去做了。

    海关莫非是虚设?

    中国政府向加拿大移民部提供了部份「远华案」案犯的刑事判决书。笔者对一些刑事判 决书进行了初步研究，因为没有任何相关佐证材料，无法对其中所谓犯罪事实做出判断。其 中有一点令本人十分震惊，如果判决书所列案犯各项走私犯罪活动属实的话，我真不敢相信， 中国是否有正常的海关作业?在「远华案」被查处之后，是否当地的走私活动已经停止?是 否几年以后会有新的走私犯罪集团被揭发出来?是否其它的口岸、海关的走私活动等着被揭 露?

    福建省泉州市中级人民法院在对乇金挺的刑事判决书中，罗列了王金挺等六人，所走私 成品油的时间、油轮名称、走私油吨数、价值、以及偷、漏税款等。判决书中列明：王金挺 等人从一九九六年十月二十六日，到一九九八年三月七日的不到一年半时间里，共走私成品 油四十一艘油轮，共走私七十一万六千二百O四?三二三吨成品油，价值十九亿三千九百九 十二万七千四百一十九元，合计偷逃税款三亿六千七百二十万O三千一百八十四?O六元。 这只是「远华案」中的一宗走私案。我们无法判断，王金挺等人在九六年十月份之前， 是否没有走私活动?于九八年三月份之后，他们是否已经预知政府要查处「远华案」（「远华 案─是于九九年四月立案的，然而是从同年六月才开始展开调查的），而自动停止了走私活动?

    「远华」是个筐，坏事往里装

    问：你说，生意中不可能没错，那你认为你错的是哪些?

    赖：其实我公司业务上的操作都是我手下他们操作，我不明白的。我从来没有去过海关， 操作上的那些事我都不懂。我从来也没有到过那几个部门去求情，都是下面的人具体去做。 特别是外面有很多人去做一些事，却都说是我公司的。有一个人叫任军，开始是和朱牛牛一 起做事的，他到处说，他是我公司的人，其实他根本就不是我公司的人，却打着我公司的名 义。

    九八年底有一次，我刚要出门，传达室的就叫住我，说有很多退回来的信。我一看，就 叫下边去查，原来是有人冒充我们「远华」公司向外发订货单，上边的地址是我公司的，但 是电话一个都不是，都是手机号码。我就报案了。然后也有很多公司收到那张单，说是有走 私车卖，就有人也报案了。中央电视台的「焦点访谈」节目就要做这个节目，来到我公司了 解情况，还是从我这里拿了十万块钱，假装是买家，去交定金。我看那些人就是要赚一点定 金，他们其实什么都没有的，「焦点访谈」从我这里拿了钱去联系他们，就见了面。（焦点 访谈」的人带的眼镜是那种针孔摄影机，后边有一条线，他穿着风衣，用帽子把那条线盖起 来。对方也不知道，以为他们真的是买家，就全都录下来了。警察到他们的地址去抓的时候， 他们还有三千多封信没有来得及发。当时，厦门海关很多人都接受采访了。

    还有一件事很奸笑的，有一次，我公司的一个人到一家卡拉OK去玩，结果见到在那边 有一个四十几岁的人跟人家说，他是我的儿子。他就这样在卡拉OK里吹牛，我公司的人一 听就走过去问他，说：你多大年纪啦?他说：四十多岁了。我公司的人就说：你知道吗?如 果说赖昌星是你爸爸，你爸爸还没有你大呢。弄得大家全笑。因为我二十几岁就很出名了， 有的人没有想到我这么年轻，还以为我是个老人家了。其实，我从来没去过舞厅，保龙公司 有一个舞厅，有一天舞厅的经理非叫我过去一下，当时有几个香港人要谈事情，我不好拒绝 就去了。连那里的服务员看到我都很惊讶，说「远华」的老总来了，这就是「远华」的老总。 我真的很少去歌舞厅，到现在也一首歌不会唱。那天晚上一谈完事，我就走了。第二天就有 人说，「远华」的老总昨天去保龙，给了每个人五百美金的小费。就这样传开了，我真的一 分钱也没给，这都是他们传出来的。

    问：别人喜欢说你的传奇故事了。

    赖：有一次，有一个人在开远去报案，说是他的汽车被人偷了，他那可能是一部好车子， 想让公安局重视，他说他是「远华」的部门经理。公安局就打电话给我，说什么什么人，怎 么回事，让我核实一下。我一听，我连这个名字从来没有听过，他却说是进出口部的经理。 然后我就去看一下，我真的不认识，我问他：你怎么说是「远华」的呢?他说他是给一个叫 王松明的人的儿子开车的─王松明是我公司的，但他的儿子根本不是我公司的。他们就喜欢 这样说。

    我自己都不愿意到外边去说，另外一次，我自己骑摩托车带老婆到公司门外转一转，当 时正碰上查车，我就被拦下了。因为我没带安全帽，我只是到门口外边转一下嘛，我就被公 安扣留了。我自己都不敢说是「远华」的，我说要回去取证件，他们不允许，只有打电话回 公司，公司的人跟他们都熟，公司的人来了对他们讲：这就是我们的老板。他们好像还不相 信。

    还有一次开车，开得快一点，就被警察把我拉了下来，我也不敢说我是「远华」的老板， 我只说手续在公司，不远，我去拿。他问我：你是「远华」的?我说：是。但也没有说自己 是老板、没错，可以说整个福建都会给我面子，但我从来不求他们去做什么事了。

    问：这样一来，有些坏事也要让你公司背上了?

    赖：一说是我公司的，不管哪个部门一定给面子的。有人连撞死人了也要说是「远华」 的，多可怕。当然我是不知道的。

    问：在这次「远华案」的审理当中，也遇到这样的情况了吗?

    赖：他们就为了说这是全国最大的案子，全福建省的事情，不是「远华」的，也给挂到 「远华」了。整个福建走私到底是多少，才可以说多少。有证据是关于我的，你拿出来，没 有证据的，你不能凭感觉胡来。你不能说有一百个柜，你找到一个柜的问题，就说一百个柜 有问题，你不能这样说的。说多少亿多少亿，如果真正拿证据，我相信他们连一千万都找不 到。

    问：你说的一千万，是指按偷、漏税款算，还是按照走私的商品总额算?

    赖：我每年缴的税也有上亿了，税单都有的，记录不是在我的公司，是其它和我合作的 公司。因为我的公司没有进出口权呀。据我所知，大陆不管在哪里抓走私，反正要先抓到这 批货，然后再抓人、再封账户什么的。对我这个案子就不同了，他们是从我九二年的生意开 始查，所有在厦门的仓库，不管是公家的也好私人的也好，全部封起来查，我所有账号全部 封。他们查那些仓库，就是要看有没有我「远华」寄存的东西，没有，一件都没有查到。然 后他们就抓人，反正就是谁都抓。他们只要这些人个个说，老板是走私起家的，他们就喜欢 听这句。他们也不懂我是怎样做的，没有说具体是怎么做的，他们都说知道「远华」就是做 走私，话说出来是一样的。但是，他们应该查清楚的是，说明赖昌星是把钱给了谁?谁帮他 放货?这货是找谁买的，卖给了谁?我一直都是按照规定去做的，其中有我的技巧，像我这 样做，根本就算不上什么走私，我都经过海关，经过验货，有问题是你海关笨。走私不是我 这样做，是直接冲进来。「四二O」专案组说，只要有三个人说我走私就可以了，他们查得 下去吗?没有，何勇这样就不好交待了，他们只有按这样去做下去。

    问：你是说，他们并没有确实的人指证你吗?

    赖：你看，那些判死刑被枪决的这七个人当中，根本就没有一个人的口供跟我赖昌星有 钱的往来，不论是说帮到过我什么，还是买过我的货，或者是卖过我的货，根本就没有。原 来他们有一份材料指控我，说在我的红楼里五O三号房间找到一些船运单，运货的清单。我 看到了那一份指控，我说：他错了，我是住在红楼五O二，不是五O三，你在五O三是根本 找不到什么东西的。反正，我已和律师说了。我说他们都是胡来，胡说八道的。后来他们知 道我是睡在五O二的，现在他们又改了，说这个东西是在我太太办公室里找到的，是在她的 办公室的保险柜。我太大根本什么保险柜都没有，有没有，我最清楚了，我怎么不知道哪?

    问：你兄弟的指控怎么说的?

    赖：他们说我哥哥揭发我走私，我弟弟、我侄子也有口供了。我想，因为我是已经跑出 来在这边了，反正爱怎么说就怎么说，叫他们怎么说就怎么说了，少一点麻烦了。你明白这 意思吧?我侄子是四月份抓的，那个口供是六月份的签字，难道抓起来两个月才审的吗?那 为什么不拿前边的口供，还是没有他们满意的口供，就再怎样也做一份出来?

    他们以前不是一直说这是个「远华走私集团」吗?好!我跟他们说：你这样讲根本就没 有根据，你可以查我「远华集团」在大陆哪个港口、哪个口岸做过一分钱的进出口?你海关 查出来一个，我就承认一个，我自己一个人承认。我说：你说我赖昌星走私还差不多。那么， 好，他们现在就不一样了，现在就改说「赖吕星走私集团」了─这些都是我数给他们了，他 才改过来的。噢，你怎么说远华集团走私呢?我说：要是一个部队的团长杀死一个人，那你 是指整个团去杀人了?

    亲属指证异口同声

    根据中国官方的有关报导，赖家除了赖昌星和妻子曾明娜在逃外，其他涉案人员还包括： 赖昌星的大哥赖水强被判处七年有期徒刑：四弟赖昌图被判十五年有期徒刑：大姐的儿子陈 文远被判死刑：大哥的女婿黄克臻被判死刑，缓期执行：妻子曾明娜的弟弟曾明铁被判十年 有期徒刑；另一个弟弟曾明育在逃：还有赖昌星二哥的儿子赖文曲被捕：赖昌星大哥的儿子 赖文峰在监视居住时逃跑；丈人、丈母娘在押等等。我从赖昌星的律师那里拿到了赖昌星的 兄弟赖水强、赖昌图、侄子赖文峰、外甥黄克臻，以及一些相关人士的证词，这是中国政府 提供给加拿大移民部的。证词是问答形式的询问笔录。在此如实摘录部份内容（文中「?」代表 「问」，「：」代表「答」，原始资料如此，保持原貌）：

    赖昌星大哥赖水强的证词：

    时间：二OOO年六月二十一日

    地点：厦门金雁宾馆八楼谈话室

    侦察员：张东明刘于龙记录员：刘于龙

    犯罪嫌疑人：赖水强

    ?谈一下你的个人情况

    ：我叫赖水强，男，今年五十二岁，汉族，初小文化，家住福建省晋江市青阳镇烧厝村， 系个体从业者。一九九九年八月十四日受赖昌星委托全权负责远华集团事务。因涉嫌走私普 通货物罪被监视居住至今。

    ?我们是厦门海关走私犯罪侦察分局的工作人员，今天向你了解一些情况，你要如实提 供，不得做伪证，否则要负相应的法律责任。

    ：我知道。

    ?你和赖昌星是什么关系?

    ：我们是兄弟关系，他是我三弟。

    ?谈一下赖昌星的简况。

    ：赖昌星，男，一九五八年九月十五日出生，一九九一年他通过关系在陕西办理了赴香 港定居的单程证。一九九九年六月上旬因为他的远华集团涉嫌走私的问题被专案组调（查）， 他就逃到境外去了。

    ?你把赖昌星参与走私的情况说一下。

    ：赖昌星是从一九九一年开始走私的，他和石狮的几个人合夥从境外进口布料，然后在 布料的集装箱里夹带香烟、电视机，这个时候他做走私的规模还比较小。到九四年以后，赖 昌星先后注册在厦门成立了远华电子有限公司，海鑫集装箱储运有限公司（海鑫堆场），厦门 远华集团。应该说赖昌星大规模的搞走私香烟、汽车等是从这个时候开始的。

    ?赖昌星为什么要成立这些公司?

    ：一九九四年五月份，我母亲去世的时候，赖昌星在烧厝家中当着我们兄弟几个的面就 说，做正当生意就赚不到钱，只有搞香烟、汽车走私生意才会发财。所以他成立迄几家公司 不是为了做正当生意，而是做一个对外的招牌，是为了掩护他大规模走私活动才成立的。因 为我知道，他注册的这几家公司根本就没有进出口经营权，更没有经营香烟、汽车进口业务 的权力。

    这里值得一提的是，在赖昌星大哥赖水强的证词中，证实了关于中国著名玉女歌星杨锰 莹是赖昌星侄子、也就是赖水强儿子赖文峰的女朋友的说法。

    有报导说，杨锰莹自出道以来，快速窜红，由于她嗓音甜美、容貌娇俏，被称为是前途 无量的玉女歌星。但是，她在事业正蒸蒸日上的时候，突然退出歌坛，引起许多猜测。后来 有人得知，她是找到了“大款”，不用再出头露面了。但是，随着「远华案」爆发，赖昌星 出逃，赖文峰也被监视居住，后来又逃亡海外，杨锰莹失去了依靠，只好再战江湖。去年六 月，广州一家报章刊登了一篇《「男友」退出商界，伊人重踏歌坛─杨□莹「复出」揭秘》 的文章，该篇文章指杨锰莹几年前淡出歌坛是因为得到了厦门远华走私案首脑赖昌星之侄的 「照顾」。杨锰莹对此则坚决否认，并声言要以「侵害名誉权」为由控告该报。

    在赖水强的证词记录中写道：杨锰莹（赖文峰的女朋友，原名杨X丽)28岁，江西南昌人， 没参加走私。

    赖昌星也透露，他在厦门老家见过杨锰莹，是赖文峰带杨钮莹到家里来的。

    赖昌星侄子赖文峰的证词：

    时问：二OOC年六月二日

    地点：厦门金雁宾馆八楼谈话室

    侦察员：张东明刘于龙记录员：刘于龙

    泛罪嫌疑人：赖文峰

    ?你的个人简况

    ：我叫赖文峰，男，一九七三年二月十五日出生，汉族，小学文化，家住晋江市青阳镇 烧厝村，一九九二年移居香港，本人系个体从业者，二OOO年四月七日因涉嫌走私普通货 物罪投案自首，现被监视居住。

    ?我们是厦门海关走私犯罪侦察分局的工作人员，今天向你了解一些情况，你要如实提 供，不得做伪证，否则要负相应的法律责任。

    ：我明白。

    ?你和赖昌星是什么关系?

    ：赖昌星是我三叔，他一九九一年在陕西通过关系办了单程证到香港。一九九二年他帮 我也在陕西办了赴港的单程证，我在香港呆了一年半，到九三年回来。

    ?这个时候赖昌星在干什么。

    ：他从九一年开始和王敏等人做走私生意，采取往进口货柜中夹带的方式走私家用电器， 这个时期都是他自己在具体操作，和海关等单位的人拉关系，给人家送钱，送礼。他也是这 一段时间搞走私家电发的家。到九四年以后，他在厦门先后办了远华电子有限公司，海鑫集 装箱储运有限公司，远华集团公司以后，才开始大规模搞走私生意，在着以前他和王敏等人 走私家电数量比较小，有了这几家公司以后，几乎没有做过正当生意，他用走私赚的钱在香 港和厦门两地投资的房地产都亏了本，所以迄些午赖昌星全靠走私赚钱，他开办的这几家公 司都是一个形式，是为了掩护走私才搞的。

    赖昌星的大哥赖水强的女婿黄克臻的证词：

    时间：二OOO年八月五日九时五十分至五日十一时

    地点：厦门市第一看守所

    侦察员：张新广记录员：林志兵

    犯罪嫌疑人：黄克臻

    问：你本人情况?

    答：我是黄克臻，男，一九六六年七月十四日出生，香港居民，原籍福建晋江。

    问：你因何被逮捕?

    答：我因涉嫌走私被逮捕。

    问：你与赖昌星的关系?

    答：我是赖昌星大哥赖水强的女婿。

    问：赖昌星本人情况?

    答：赖吕星原籍福建晋江，四十多岁，他九十年代初巳移居香港，但主要是在厦门搞走 私活动。

    问：赖昌星有何走私活动?

    答：赖昌星有搞香烟、汽车、油、化工原料走私，我主要是帮赖昌星负责走私香烟的发 货、调度。赖昌星在九四年成立的厦门远华电子厂，以及后来成立的厦门远华集团都是为掩 盖他的走私生意而成立的。赖昌星为搞走私，叫了不少人帮他的忙，在走私香烟这一块，赖 昌星叫赖昌标、曾明育负责走私香烟的销售，侯小虎、任军、王泰成、侯占武等负责走私香 烟的通关。我和陈文远负责走私香烟的调度和发货。

    从以上证词可以看出，被询问的每个人都非常配合专案组的工作，他们不但对自己所犯 罪行清楚明白，而且，在对赖昌星的指控上，可以说是「异口同声」，倒好像是他们为了指 控赖昌星而预先「串过供」。

    而赖昌星自己，当然了，极力要洗清自己。

    赖昌星矢口为自己辩解

    问：中国政府对你的指控说，你的公司没有进出口贸易权，更没有香烟进出口经营权， 那么你的生意是怎么做的呢?

    赖：我的公司是没有进出口权，但是那些政府的公司有呀。我只是出钱由他们自己的公 司去做嘛。我就是借用人家的公司，我是合法做的。他们还说，有人走私来找我要指标，走 私还要有指标吗?我说这是你们自己按「四二O」的指标办案还差不多。

    问：这一次当地的政府官员有很多涉案的?

    赖：他们就是什么都往我「远华」里面装。说我走私，厦门以前的关长我都不熟的，杨 前线是我的好兄弟，但跟我没有一点金钱关系的。厦门姓秦的关长原来是市政府的秘书长， 调过去的，是正关长。我跟他一点都不熟。厦门的市长、市委书记我都不熟，我就在厦门混 了几年。后来厦门市委书记石兆彬被抓也算到我这里。如果那些被列死刑的口供能公开的话， 其实大家可以从里面看一看，是否和我赖昌星有关。从海关被抓的人的口供也可以看出问题。 看看那个被判死刑的吴宇波的判决书也好，吴宇波是厦门海关东渡办事处船管科科长，看能 不能找到他曾经帮过我的证据。还有那个厦门海关走私缉查处处长蔡海鹏、厦门海关关长杨 前线，大家都应该看一看这些口供，要是这些口供能公开的话。另外，那些被判死刑的人， 只要被查到五十万，他就可以被干掉。中国的法律!五十万就可以干掉一个人。

    问：你看了中国提供给加拿大判决书？

    赖：我都看过。按道理，个人的判决书都是一个人一张的，可他们却是几个人合著做一 个，一判下去就是十几个人，有这样判的吗?你看，现在一份判决书里面十几个人、二十来 个人在一起判，而且上面这些人也互相不认识。另外有的判决书上，辩护律师说：有些事跟 赖吕星无关，判罪事实不是什么的。他们说的这些都是事实，可惜在大陆的律师根本没有用 的。其他没有什么了。有些人的口供也有问题的，因为我知道有几个人被抓后，叉放了出来 的，现在我也不方便说是谁，他们一进去就先打，打完再来问话。我自己做的事情我自己非 常清楚，我一直做好事，一直很同情人，所以我才有这条路可以走，因为大家信我。

    问：你的做法是不是用军情的特权?我知道军情部有海关免检章。

    赖：没有，我从来没有用过。我的侄子用过一次。

    问：这让我很吃惊，你和姬胜德的关系那么好。怎么会让人相信呢?

    赖：我认识的官员是很多，在中国像我认识那么多的人是很少。但是，像我这样没有占 他们什么便宜的也很少，我也是一个傻瓜。

    问：人人都说你这人很大方，给官员送钱、送房子，一出手就是上百万、千万。

    赖：你可以看到这个案子总共抓了多少人?总共加在一起是多少钱?有多少和我有关系? 除了李纪周、姬胜德、蓝甫，剩下还有几个?全是事实的也才有一百八十万左右，我如果是 真走私，我的钱还不转移出去?

    问：所以有人说你是有点有恃无恐，以为自己后面的后台够硬了。

    赖：我主要还是想做地产，这种才能赚大钱，是大生意，我买的那块地皮可以赚十几亿 呀。我在厦门有三千多亩地。

    问：主要感兴趣的是地产方面的事?

    赖：我是这么想，人会越来越多，地终归是那么多，很多事都要从怎么样用地想办法， 我的想法就是要做地产。现在一直追踪「远华案」很头痛，一直感觉要结案了，却一直拖， 一直拖，没有想到那么惨，如果当时知道要搞几年的话，我不会这样的。

    问：你这么多生意当中，亲力亲为的有哪些?

    赖：地产。

    问：你是负责哪一部份工作?

    赖：贸易也好，地产也好，我底下人既然认为这笔生意可以赚，提供给我，问一下，然 后我就说：做。他们就去做了。

    问：你是负责前期疏通关系，然后拍板?

    赖：也不用疏通关系，十几家公司的报关员，每一家都他们自己去做的。

    问：这份材料里说：利用手中职权和工具，例如军舰、海关走私。

    赖：开头就是这样说的，没有这回事。别人的船泊下来，他就说是我的走私船。他抓到 别人就装在我这边，都是这样套的。法庭指空我是单靠走私起家，没有做过正当生意。我在 申请难民的那张表里面要填我做过什么。我有很多正当生意呀，我人在外面，手上什么都没 有。我一直找，我看能不能找一些证据出来。现在找到了我在厦门「金龙制造厂」的，生产 大巴、油线车、小车、面包车，这个证据我找到了，在电脑的股票那里可以打出来，我已经 打出来了。现在我是第三大股东，原来是第一大，后来我卖掉私人股的那一种，我卖掉了一 部份。这个我可以找专家来监定。

    问：有一些问题还是弄不清楚，这个案子涉案八百多个亿呀，不是随便一个数位，十万? 百万?八百多亿定私和偷税漏税的钱，你就说一句，从来没有走过私，能够解释清楚吗?

    赖：他现在说我没有八百多亿，说我二百多亿了。我可以说清楚，他说我做香烟、做油、 做汽车。

    问：你举两个例子，比如假设判决书提到某一个生意，你的解释是什么?

    赖：他就提到了假货柜出口、假托销，但是，这不是我做的，这个公司做过一百单，一 百单里有一单这样，他就说是全部，算在一起，多少个亿。

    问：你的意思是说，你有一百个同类的生意，他查了一件，这一件里面有问题的话，他 们就把一百件都算成是有问题的。

    赖：判决书里面判的那些油，不是说我拿指标吗?说我什么指标都能弄出来。什么叫指 标?根本跟我一点关系都没有。但有很多人冒充是「远华」的，那是因为只要是「远华」的 大家都会让一条路，我敢这样说。

    问：报导说说你身价上百亿。

    赖：没有，我的钱是可以平衡的。还有我的地价升值算不算?如果算的话，当然有二三 十亿了，我那个地是几亿，我就可以赚几十亿了。

    问；你说是二三十亿的身价。我们今天把这个话讲出去，你是正正当当在大陆做生意， 然后又到了香港做生意，这么几年二三十亿，你说老百姓会不会相信?

    赖：我可以拿出证据来的。我厦门那个地二亿六干多万，评估就说十九个亿。除掉这个 地的事隋我才十亿。我找银行贷款三亿多。

    问：审判还在进行，好像一时还完不了。

    赖：可他根本就判不下去。我相信法律最终是会公平的。现在整个福建省的常委、副书 记全部都换掉了，被抓的人全部都说成是被我腐蚀掉的。要让人相信就要让他们报出来这些 人拿了我多少钱?谁帮过我具体什么忙?不要光凭一句「给国家造成严重损失」，就来判。 应该说这个官员拿过我多少钱?帮我走过什么私?才可以。现在有几百个官员涉案了，应该 公开案情，让大家去评论。即便有人拿了一千万，如果是别人给的，那就跟我没关系，不要 装在我头上。要公开那些案情才行。

    问：现在我们很难判断到底真实情况是怎样。

    赖：这几个判死刑的，如果是挂在和我有关的，他们就是冤枉的。至于他们和别的案件 有没有关系，我就不敢这么说了。大陆要整人的话，随便一点理由就会把你整死的。

    问：你是说中国现在以经济犯罪来整人。

    赖：对，这个案子就是最明显不过的。他们就是把你先抓起来，然后就是二十四小时审 问、打。如果真的问出来什么事，是上边喜欢的，那他们就立大功了。问不出来就说你是包 庇，随便找一个理由，很简单，判你十几年、几十年，有谁会管。

    问：你的岳父、母也被抓了吧?

    赖：对呀，我那岳父、岳母，七十岁了，还被抓了。他们从来没有参与到公司的那些事 情。我也打电话问过他们，说：你们连我的岳父、岳母都抓啊!他们说我岳父、岳母对子女 教育不好。你说，为这个就可以抓人吗?现在我跑到这里，他们又把我岳父，岳母第二次抓 起来，关在哪里都不知道。后来我也打听了一下，说他们是包庇罪，包庇什么?就用这个理 由来抓了，你看一个「包庇」就可以了，什么都不用说了。大陆的法律这种整人的事情很可 怕，根本就不用法律来办事的。在外边说起来很好听，法律上第几条、第几款，什么条啊? 什么条我都没犯。真是不懂到底是哪一条，他们想怎么说就怎么说了。

    问：因远华案被抓的官员有几百人了，他们的口供你看到了吗?

    赖：让他们算算跟我有联系的一共有几个人?谁拿过我多少钱?因为这样的事要双方对 证才有用的呀，单是我说也没用。海内外的观众从这些事实来看，也应该明白事情真相。我 要求大家关注判决书。福建官员被抓几百个，这几百人我贿赂了多少钱?叫他们报出来，这 就能证明是不是冤案了。他们如果说官员拿了我的钱，怎样拿的?也要报给大家听听才是。 现在的问题是，他们有政治目的，不管什么人、什么事就往我这边装，只是说「情节特别严 重，给国家造成重大损失」什么什么的。都是通过这几句话就把人给判了，具体的事情都没 有。那是因为他们报不出来呀，所以这根本就是冤案。即使有官员腐败拿了别人的钱，但不 要装在我「远华』这边，为什么不敢公开审判?为什么要搞一级戒备?搞秘密审判?为什么 案子要办两年?而且用了那么多人?

    问：张宗绪（厦门市委副书记、已被捕）的情况怎么样?

    赖：张宗绪进去以后瘫痪了。

    问：他是因为什么事情?

    赖：没有，一点没有。苏水利（厦门市副市长、已被捕)赵克明（厦门市副市长、已被捕)， 黄德茂（厦门市公安局副局长、已被捕）一点都没有，任何东西都没有。赵克明、郭亚玲都是副市 长，还有张宗绪，全部都开除党籍，什么什么，全都没有。赵克明也被判无期徒刑，真的一 分钱的关系都没有，一点事情都没有。但是我就是想不通，为什么个个都要装在我的远华公 司?

    问：现在案子越来越乱了，牵扯人越来越多了。

    赖：这是个糊涂案，太糊涂了。这些被判死刑的都该去上诉呀。大陆一般判死刑的，不 到二十天就都执行了，而这个案子到现在已经多少个月了，还没有办法执行呢。你想想，很 多人到市政府门口静坐，连公司开车的都被抓去判了无期，他的工资最高时也只有五千块， 你说能这么判吗?还有两个被判死刑，缓期两年，判决书里我看到有十几个公司，几家名字 都没听说过。

    我想，当初要是检察院、高院的另外一批人出来审，真的只是查走私那样，我看这些人 都不会有事，起码不会死的。这是上边的人要一些关键人物的重要材料，然后就逼供，有的 人还可以谈的就放出来，私下解决。有些人办案已经发财了，你知道吗?有个叫林x音的， 他的妹夫在「四二O」里面。他的生意做得多大，为什么他可以放出来呢?而别人没有做什 么的，开车的、打工的、当保安的都要抓去判刑，这不是黑吗?那个史x刚也做了很多，他 在厦门有个仓库被厦门公安局扣了，是几千万，通过说情什么的，花了钱，已经摆平。他也 出来了，没有事了，还跟专案组他们交上朋友，然后这个人让「四二O」的家属来公司做， 给他们高薪，这不是黑吗?

    问：不管怎么说，已经有不少人被执行死刑了。

    赖：据我所知，那里面有一个叫庄明田的，他的事在里面是很轻很轻的，才做了几百万 的生意。他是在境内做买卖的那种人，就是个单纯的南人。这样的人他们也把他抓起来判死 刑了，这是非常冤枉的。当然他们也可以这样判，可是比他大几十倍、上百倍的为何不抓呢? 干吗不判死刑?有的人抓了的，但是他们拿些钱出来，放进专案组的人的腰包里，就可以把 他放出来了。这公平吗?

    厦门走私在全国排不上号

    赖：你看，现在专案组的组长何勇又出来讲话，好像是立了大功似的，说谎还可以立功。

    问：他书面讲话的报导我看了。

    赖：他一直在说谎，还可以立功。象这种人早晚也得进去，不然没有道理了，你看着吧。 厦门的办案组又换人了。

    问：又换人了?

    赖：他们一直都是这样的，这几个办几个人的案子，然后换另外一批人再办几个人的案 子，不是同一夥人从头到尾一直办下去。他就是不要让这些办案的人员也知道得太多，有很 多人本来没什么事，也给判得那么重，都是这样，你明白吗?所以说，这的确是个冤案。

    问：这次「四二O」换了几个人?

    赖：换了很多，现在来的都是新的。好像我手下的又一个被抓了。从菲律宾抓回去的。

    问：在菲律宾被抓回去的?

    赖：对，在菲律宾抓的。因为菲律宾的警察都认钱，抓一个你给多少钱。反正只要他们 认为是我的人都要抓，宫比他们小的都可以抓，部级以下的随便抓，部级以上的不抓。还有， 被判无期的那个吴从愿（厦门象屿光亚贸易有限公司的法人代表），原来在厦门公司，许甘露有套房 子我借来给他住，他住了这套房子就出毛病了。

    问：跟你有点关系的都不安全了。

    赖：他说我是拉拢腐败多少官员。那个叶行长（叶继谌，工商银行厦门支行行长）的事情，和我 根本就没有关系，我也没有给他钱，我都不认识他。他是足球队俱乐部的副董事长，我是董 事长，杨前线也是俱乐部的股东，还有一个是韩国公司的副总经理，也是副董事长，厦门体 委的主任也是副董事长，应该还有一个港务局的。我是百分之五十一的股份，但整个球队都 是我捐出来的，我花几千万买的这个球队，虽然我找他贷过一点钱，但都是有东西抵押的， 按公司的财务正常办理的，我都没有单独跟他吃过饭，从来没有，要开董事会，也是由俱乐 部通知。

    问：「远华队」怎么样了?

    赖：下来了，甲A到甲B了。

    问：它现在的财政来源呢?

    赖：有一些广告费，挂谁的名，就谁给钱了。

    问：在你之后，又有河北、渖阳、潮汕等地方出的走私大案，你怎么看待这些案子?

    赖：如果像查厦门港口那样查，厦门是根本排不上队的。

    问：其他的港口有更大的?

    赖：我早就说这句话了，全国的企业公司都是这样做的。从广州、宁波、兰州或者任何 哪一个海关、港务局去查，我相信厦门是排不上的。

    问：所有海关都一样这么做?

    赖：比这厉害多了，他们是走私的，可我不是定私，性质不一样。

    问：有什么证据能确定?比如说某个港口。

    赖：我跟他们讲过广州的黄埔啊?

    问：什么事情?

    赖：让他们查一下就清楚了。我知道当时有两个关长跟我的一个朋友关系很好，在那边 做了什么事，都有中纪委的人保护，没有查。

    问：什么事?你跟「四二O」的刘晓辉说了吗?

    赖：如果黄埔像厦门这样查法，厦门不及黄埔四分之一，我敢说。

    问：你刚才说中纪委曾插手这件事，是什么事?

    赖：本来有人已经举报了，中纪委接到后又拿掉了。

    问：是什么时间、什么人，中纪委如何插手的?

    赖：我都跟他们讲过，他们要查就查了，不要查就不查了，我再说也没有用。反正全国 到处都是一样的，查哪里都是一样的问题。

    加拿大移民官狱中询问赖水强

    在加拿大移民官狱中，二零零一年三月份，就赖昌星的难民申请案到中国去取证时，赖 昌星的大哥赖水强被从厦门送到了北京，接受了加拿大移民部官员长达五个小时的询问。

    问：今天是三月二十四日，星期六，西元两OO一年。现在是两点零五分。我的名字叫 道克伍德。我是来自加拿大的移民官，我想给你看一下我的证件。

    答：好的，谢谢!

    问：我为加拿大政府工作，我跟中国政府完全没有关系。在我旁边这位是刘女士，她是 英文和中文的翻译。

    答：谁呀? （移民官手指翻译）。

    答：噢，是你呀。那我明白了。

    问：你听得懂翻译的讲话吗?

    答：我听得懂。

    问：那么我们现在让刘女士宣誓。我们邀请苏珊?格里格森女士，她是加拿大驻北京大 使馆的移民官员来进行宣誓程序。

    答：谁宣誓?我要不要站起来?（站起来） （翻译示意让赖水强坐下；苏珊?恪里格森带领翻译宣誓）。

    问：剀女士是加拿大的公民，她和我们一起来到中国，协助我们做翻译。

    答：我明白了。

    问：刘女士不是中华人民共和国公民，她与中华人民共和国没有任何关系。那么，在这 个房间里还有另外一个沃克顿先生。

    （赖水强站起来向录像机方向鞠厂个躬）。

    答：你好。

    问：他也一样是从加拿大来的移民官员。

    答：噢，移民官员。

    问：最后，我们还有吴颖，她是公安部的人员。

    答：明白。

    问：这整个的面谈将被绿影。

    答：明白。

    问：本次面谈所搜集的资料，是用在赖昌星的移民部的听审时使用。

    答：我知道。

    问：那么这次我们问的内容都不是针对你所使用的。

    答：知道。

    问：你并不需要回答我的问题。

    答：嗯。

    问：那么本次绿像带将会复印一份，交给赖昌星的律师。

    答：我清楚。

    问：并且也会呈上一份在移民的听审上使用。

    笠口：嗯。

    问：我们并不能够保证，在这个物证呈上去之后，你所讲过的内容不会被公开。所以你 在任何时候都可以决定不回答我们的问题。

    答：嗯。

    问：到目前为止，我所讲的话，你都听得懂吗?

    答：都懂。

    问：你愿意回答我的问题吗?这些问题将在赖先生的移民法庭上使用。

    答：我愿意。

    问：你今天愿意声明你所讲的话是事实吗?

    答：现在要宣誓吗?

    问：那我们就请苏珊女士过来，为我们进行宣誓这个程序。 （苏珊?格里格森走到桌子前边来，带领赖水强宣誓：你发誓，在迄次面谈中，你都会讲 事实。赖举起右手跟着宣誓：我都会讲事实的）。

    问：在今天摄像机打开之前，我们有跟你讲过话吗?

    答：录像机之前?讲过喽。

    问：我重新问迄个问题。在今天这个录像机开启之前，我们有跟你讲过话吗?

    答：是有讲过了。我讲过了，我同意，我是同意的。

    问：我的意思是，在迄个摄像机打开之前，我们是否有和你讲过话呢?

    答：讲过，是有呀，但我不知道你打开没有。

    问：我们刚才跟你讲过了，我们的面谈都会摄像摄下来。

    答：我清楚。

    问：所以，在迄个摄像机开启之前，在这个房间里的人跟你讲过话吗?

    答：没有呀。

    问：我有没有向你做过任何保证，如果你回答我们的问题，和我们合作呢?

    答：有呀。

    问：那我跟你保证了什么了呢?

    答：今天就是邀请我，向我了解这个事，让我如实回答；还有就是今天这个要绿像：另 外，要提供录像带给我三弟的代理律师。

    问：那我再问你一次，我有没有保证你，如果你跟我合作，我给你任何好处呢?

    答：没有。

    问：有没有任何人保证给你好处，如果你跟我合作呢?

    答：没有。

    问：那么，你的家人，有没有任何人向他们保证，如果你跟我们合作，会给他们什么好 处呢?

    答：没有。

    问：你的家人有没有被恐吓，你一定要回答我们的问题呢?

    答：没有。

    问：中国政府有任何强迫的行为，要你回答我们的问题的情况吗?

    答：没有。

    问：那么我们想开始问一下你个人的背景资料。

    答：行。

    问：可以跟我讲你的全名吗?

    答：好。我的全名叫赖水强。

    问：请你告诉我，你的出生年、月、日。

    答：我出生是在一九四八年一月二十二号，九点五十分。

    问：可以跟我讲你的出生地吗?

    答：我的出生地是，中华人民共和国，福建省，晋江县，青阳郡，烧厝村，第二村民小 组。

    问：能否跟我讲一下你的家庭背景?

    答：我的家庭背景包括我的父母亲吗?

    问：是的。

    答：我的父亲的全名叫做赖永等。……我再讲好吗?我母亲姓王，叫王书良。背景是这样 的，我的祖父是姓王呀，他在三岁的时候被我的太祖父买来的，生下了我的父亲叫赖永等， 还有一个姑娘叫什么我忘了。我的母亲是在我的父亲七岁时，被从孤儿院抱回来的。我的父 亲七岁，我的母亲三岁。他们就一起长大、成才了，然后就结婚了。共生下了八个孩子，我 有三个姐姐，一个小妹，三个小弟。男的是我老大。我的家庭情况就是这样。

    办企业起家，八一年坐「皇冠」

    问：可以告诉我们你有什么企业吗?

    答：有呀。是不是讲我个人。我以前是搞汽车配件和毛纺厂配件的，我以前一直是自己 搞自己企业，一直到九六年才到厦门。

    问：你是从什么时候开始搞这些企业的?

    答：七九年嘛，七九年开始开放改革，可以搞个体了。那时开始办汽车配件厂、毛纺厂， 还办鞋厂。

    问：你的这些企业赚钱嘛?

    答：我做汽车配件和毛纺配件是从七九年到九六年，做了十七年。赚了三百五十万列三 百八十万。我赚了第一笔钱，就在我老家盖了房子，我的房子是八一年就建了，还有一部小 汽车，我们还有四个孩子。生活挺好的，挺好的。

    问：你的车子是什么的?

    答：我的车子以前是皇冠牌，自动波，窗子都是自动下来的。我当时还有两部货车，后 来还有中巴车，是八六年。

    问：你还有其它的个人财产吗?

    答：个人财产?包括不包括现在，还定指八十年代?

    问：到现在为止。

    答：除了晋江烧厝村的一套房子，在厦门还有两套房子。一套是八十多万人民币，一套 是一百五十万人民币。

    问：是你的企业赚的钱，买的这些房子的吗?

    答：我到目前为止还差人家的钱。是呀，是呀。

    问：你是否能介绍一些远华公司的事?

    答：行呀，行呀。现在可以讲了吗?远华全名，以前是「厦门远华电子有限公司」。一 九九六年成立的。到九七年就多了一个「厦门远华国际集团」。，是不是要我讲厦门远华公司 的具体情况?

    问：是，请从一九九六年开始讲。

    答：好呀。厦门远华集团定赖昌星的全部资产，全部资产都是他的，我和赖昌标、赖昌 图全部都没有股份。赖水强也没有给他打过工，公司也没有派他做过什么事，管过什么。赖 昌标和赖昌图在公司给他主管过什么事。听明白了吗?

    问：我听明白了。所以是个家庭企业，是吗?

    答：对，就是钱是赖昌星他自己的。小弟赖昌标和赖昌图只是给他打工。我没有给他打 工，我不是给他打工的。他们两个给他打工属于高级职员。公司就是这样，你还有什么不清 楚的，你可以问我。

    问：赖昌星是怎么赚到足够的钱，来开这样的一个公司呢?

    答：这个我就要全部都实话实说，实事求是喽。我以前跟中国政府讲的也都是事实。赖 昌星在七九年的时候，已经在跑生意，到了一九九O年，已经有了印刷厂、配件厂、雨伞厂 了，四五个工厂，五六个工厂了，这些都是事实。我们四兄弟赚钱最厉害的，还是全名叫「福 建晋江烧厝纺织厂」。这个工厂在八六、入七、入八，连续三年，被省政府评为重点能守信 』用单位。除了迄五六个厂子以外，他在福建石狮跟人家合办了一个全名叫「福建石狮洁燕服 装厂」。我算了一下，他正经生意赚的钱，差不多有五六百万。赚了五六百万，他是喜欢赌 博，经常去澳门赌，有一次赢了三百多万。他赢的钱，加上他自己的钱，到九二年，他有一 千五百万。

    问：根据我的手表，现在是差十分钟到三点，现在是休息的时间了。

    答：不休息也可以呀。

    问：我们想还是休息一下。

    （休息十分钟）

    赖水强指证赖昌星走私

    问：你刚才告诉我，赖昌星在九二年的时候，身价是一千五百万。你可否再跟我讲一些 他的公司企业上的事呢?

    答：可以呀。你是让我讲他九二年以后的事吗?九二年他就从石狮回到厦门，回来了以 后，他就干了一些中国政府说是走私的事嘛。那么，在九二年到九四年量比较小。量比较大 是在九六、九七年。

    问：你说「小量」是什么意恩?

    答：是说那些电器生意，像电视机、空调、摩托车呀。那么比较厉害是在九六年、九七 年，香烟喽，汽车喽。除了汽车、香烟，还有油的量很大。但是我没有参与。前一段我在湖 南做生意。

    问：在这期间，赖昌星有没有跟你说过他生意上的事情?

    答：没有，他跟我话比较少。

    问：那你怎么知道他的迄些走私活动呢?

    答：嗯……他有时……我是从其他人那里听说的。从九七年开始我有参与。

    问：你说，是从别人那里听来的，是从什么人那里听来的?

    答：当时有……当时……在那个阶段，从一九九二年到一九九五年，我确实没有参与，也没 有看到货。

    问：但是不管怎么样沟，你的这个兄弟是参与了走私活动，是吗?

    答：是呀。主要就是在石狮办服装厂的时候，布料里装的是电视机、空调。

    问：你怎么知道这些事的?

    答：当时我也是听晋江县的一些人讲的，我也看到过一些电视机和空调。

    问：你在哪里看到这些电器用品?

    答：在晋江。

    问：是在仓库里边看到的吗?

    答：呵，对，是在仓库里面看到的。

    问：你知道仓库是叫什么名字吗?或者仓库是在哪里呢?

    答：仓库是这样嘛，嗯……在雨伞厂装了一些电视机。

    问：这个雨伞厂是在哪里呢?

    答：雨伞厂是在晋江青阳岭山，八达岭的岭字。

    问：你看到的电视是很大数量的吗?

    答：我看到几十台喽。

    问：嗯。

    答：他没有让我参加这些事，所以我看到的比较少。

    问：你知道这些货物是从哪里来的吗?

    答：我不清楚。

    问：你知道迄些货迭列哪里去吗?

    答：卖到哪里去?卖给那些青阳做电器生意的。至于这些人卖到哪里去，我不清楚。

    问：你说在一九九六年以后，你就参与了赖昌星的生意吗?

    答：我帮他采购走私香烟。

    问：是怎么做的呢?

    答：他这个公司……当时呀，就是香烟过来以后就放到海鑫堆场，是保税区里。

    问：那时候你跟多少人一起合作呢?

    答：七个人。我们有些人到远华买一些香烟去卖。

    问：你是去找你的弟弟去拿这些香烟的，是吗?

    答：我是直接去找我的第二个小弟赖昌标。

    问：你参与走私香烟活动是只有一次呢?还是有几次?

    答：我所参与的总共是一万五千多箱，十七个四十尺的集装箱。是九六年的八月份，至 九八年的七月份。

    问：每个集装箱的烟价值多少钱?

    答：香烟是好多种。有三五牌的、万宝路、希尔顿，不同牌的。「三五牌」的，一条是 十包，一条是……一条是七十八块人民币。一箱是五十条，价值是三千六到三千八。每一种的 价格都不一样。那么「总督」和「希尔顿」呢，一箱只有一千多块钱人民币。「万宝路」是 三千一百块左右。

    问：那么每个装满香烟的货柜能赚多少钱呢?

    答：你是问我把烟拿到外省卖，还是走私香烟进来呢?

    问：那么你自己每个集装箱能赚多少钱呢?

    答：如果做成功的话，一个集装箱拿到上海、南京可以赚到二十五万。我讲的是「万宝 路」和「三五牌」。但是，这些货物如果半路被中国公安抓走，那么就赔本，赚不到什么钱。

    问：是怎么样运输的?

    答：你是问跟我有关的吗?

    问：对。

    答：明白。福建的晋江很多人做鞋，经常拉鞋去上海、南京卖，就混装，把鞋变成香烟。 就是伪报，伪报鞋子或者是装潢材料。

    问：伪报是为了骗谁?

    答：骗中国政府。

    问：你有没有在远华集团里面担任什么职务?

    答：我在远华里面没有承担任何职务。到九九年的六月份，他们都跑光了，曾明育就叫 我代理这个公司，他是我小弟的小舅子。

    问：你说他们跑了，是什么意恩?

    答：跑了就是，中纪委组织工作组，要来查远华走私。

    问：所以那个时候你就代为管理赖昌星的公司，是吗?

    答：是呀。

    问：走私大活动是怎么组织的?

    答：好呀。远华集团这个走私香烟呢，原来我是不清楚，案发之后我就清楚了。我讲话 的意恩就是说，当时还没有出事，出事以后我就清楚了。我讲的就是，厦门远华集团公司勾 结其它公司做转口贸易，其实都是没有把东西转出去，把东西卸下来，把空箱转出去。他的 走私是公司走私的犯罪手法，没有码头那些人帮他把空箱放出去，他的走私也做不成。你听 明白了吗?汽车也是像这样子。

    问：到现在为止，有多少装香烟的走私集装箱进入?

    答：公诉机关，中国的检察院、公诉机关检控的是，九六年的八月份到九九年的五月份， 所进来的香烟大概有三十多亿人民币。我讲的是，厦门检察院起诉检控我们的。

    问：在九九年六月之后，你代管之后，走私香烟进来多少呢?

    答：我代理时候，已经案发了，人都跑掉了，已经终止走私了。

    问：你本人身为公司管理人员，都做了些什么?

    答：现在我要倒回来说一下，我们走私香烟，被指控偷逃税八十八个亿。比如「三五牌」， 我们获利四千块，我们偷逃税九千块。中国的香烟规定的税是百分之两百，这是国家的专利 嘛，所以才会盈利三十多个亿，逃税八十多个亿。

    问：他们让你怎么管理公司呢?

    答：也没有什么可管了，就是把远华的财产保护起来，不让人偷，不让人抢。

    问：我们现在休息一下。

    （休息十分钟）

    问：赖昌星的走私到底赚了多少钱?

    答：厦门远华走私案是给国家造成损失很大，但是赚到赖昌星身上只是一点点，追也是 事实。有很多人是利用他来赚钱，他们就像老鼠。所以我是很同情他，他其实也没有赚到什 么钱。再说，他的经济大权都是掌握在他老婆曾明娜手里。还有他又有找到一个老婆，被他 的老婆曾明娜发现，就一直吵，他也是很迁就她。再加上公司的财务是由庄建群负责，赖昌 星自己也管不来这么多。所以我可以说，远华公司应该叫「曾华公司」，所有的资金和财务 都掌握在曾家人的手中。

    问：赖昌星到加拿大的时候，身上有多少钱?

    答：他刚跑过去的时候，跟我联系了一下，他说，他身上只有两万多块美金过去。我就 问他，你怎么生活，他就说，打几个电话，靠几个朋友，这个几万，那个几万。凭我个人估 计，他也应该有点钱，他也在那边生活了一、两年了，不然他怎么生活。

    问：他的钱是从哪里来呢?

    答：那就是曾明娜从香港过去时带一点吧，我也不清楚。

    问：你的兄弟除了在香港和中国有银行帐户之外，在其它国家还有没有银行账户?

    答：没有，他以前从来没有到过其它国家。另外，他的钱一直投资在厦门，他对厦门很 喜欢。

    问：你是不是需要一点吃的东西，从我的手表来看，现在是差五分六点了。

    答：不用，不用。我要求明天有机会再聊一下。（回头看了一眼后座的公安人员吴颖）我 想念我小弟，如果不杀他的头，我还是劝说他回来。我小弟这个人对人很好。他没有文化， 小学才读过两年。如果你们回到加拿大，可以见到我小弟，是否可以跟政府要求一下，我要 通过中国政府跟我小弟通话，我要劝他回国投案。

    问：你以前有没有去过加拿大呢?

    答：有。我还有最后一句话，要求加拿大政府帮帮我小弟，救救他一条命。出面跟中国 政府讲，不要杀他的头。当时公司犯罪，按照中国的法律，公司犯罪，第一个被告是公司， 第二个被告是法人代表，不杀头的。我也很同情他，晚上想他睡不着觉。（赖水强这时大声哭起 来）

    问：你要不要休息一下?

    答：（哭着说）不用。他只是个农民，只是个农民嘛，他只受过两年的教育。我想跟他通个 电话，劝说他回来，也可以体现中国不杀他。看他三个小孩多可怜呢，小孩是无辜的呀。他 这个人很热爱中国。他给中国造成损失很大，但是都被人骗光了。

    问：你说，你的弟弟给国家造成很大损失，是什么意恩?

    答：这个，这个，像这个香烟呢，也是人家的专利权嘛，只有烟草公司才能经营嘛。像 汽车呀，也是只有上海呀，才有这个口岸。我们这两项都是侵犯了人家的专利。所以我要求 你们……中国话讲“三见面，三分情”嘛，我们今天下午已经工作一两个钟头了，所以同情我 一下，能不能代我向加拿大政府求情，跟中国政府说，让我跟我小弟讲讲话。我要劝他回来。

    问：我必须要告诉你，从我的职责来说，我不能提这样的建议。但是你现在的要求，都 已经录下来了。我自己不能这样做，但是你的要求都录下来了。

    答：（冲着翻译说）他不能这样做，那我讲的话都白讲了

    问：你知道不知道，你的弟弟给国家造成多大损失?

    答：按他们说的，逃税要造成三、两百个亿的损失。根据厦门检察院指控我们偷逃香烟 税就八十八个亿。

    问：你的弟弟犯的是什么罪?

    答：走私罪。

    问；还有其它的罪吗?

    答：没有了。

    问：行贿罪呢?

    答：行贿罪……行贿罪应当有。行贿罪……我有见过他和蓝甫，蓝莆是厦门市副市长，找他 借钱，具体的事情我也不知道。

    问：是借钱，还是行贿?

    答：当时听他们说，了解到是蓝甫要找他借。但是按照中国的法律，找人借钱不还，这 个是索贿罪，比受贿还严重。

    问：你能否把这个副市长的名字再说一边，让翻译有机会给我拼写出来?

    答：行。这个副市长呀，已经判了死刑，一审判处死刑了。

    问：你是什么时候看到你的弟弟和这个副市长在一起?

    答：情况是这样的，中国司法机关通过电话去了解他，他就如实回答了这个问题。还有 录像呢，给我看，给我听。

    问：你说，你看到你弟弟和蓝甫在一起，你是亲眼看到的吗?

    答：不是我看到，工作组找他去取证，有录音，工作组拿来给我看。

    问：你有没有来加拿大看望你弟弟?

    答：有呀。

    一个人对付不了一个国家

    问：你都跟他讲了什么话?

    答：我跟他讲，中国很伟大，它在世界上排第二、三位，呵。你一个人对付不了一个国 家（回头看一眼公安人员吴颖）。我说，这件事情影响很大，你跑不掉的。今年抓不到你，明年也 能抓到你。

    问：他怎么回答?

    答：我要慢慢告诉你。他说，中国有个河南省的厅长，当时也跑到哪个国家，中国劝他 回来，一直表示不杀他，不杀他，结果他回来还是把他杀掉了。

    问：你的弟弟有没有跟你讲，他逃跑是由于政治上的原因?

    答：有呀，他有讲呀。

    问：那么你的弟弟到底有没有参与政治方面的活动?

    答：这一方面我也不清楚。他跟我讲过一些，什么政治呀，斗争呀。但是，他跟谁，到 底什么关系，这一点我确实不清楚。

    问：你现在也是被关着吗?

    答：我?我?是呀。我是国家体现政策宽大处理。

    问：为什么他们要对你从轻判刑呢?

    答：这个……依照中华人民共和国刑法第六十八条、第二款，赖水强是赖昌星的大哥，是 走私香烟的主谋，论罪应处死刑，但鉴于有重大立功表现，依法，嗯……依法可以减轻处罚， 判处有期徒刑七年。我现在就在服刑了。我为什么判这么轻呢，因为我有重大立功表现。我 们有「数罪并罚」，也有「数功并奖」我表现突出，所以判我七年徒刑。这个是我们中华人 民共和国的法律，是我们全国人大代表举手通过的，是算数的。 问：能否告诉我们，你是什么时候被起诉的? 答：行呀。我是二OOO年的九月七号起诉的。九月十八号，厦门中级人民法院开庭审 理，一直到二十二号，总共五天，开庭审理。允许我们一个人有一到两个律师。对我指控的 罪名是成立的，我所犯的罪都是事实。有律师给我代理，我要求律师这样做，我说，我犯罪 的事实是清楚的。但是我要求就给我辩论，我立功了。

    问：你说这是公开的审判吗?

    答：是呀。旁听的就有五百多人。我们犯人就有一十九个人，他们有的请两个律师，这 样就有三十多个律师。

    问：旁听的人是他们的家属，还是一般的大众?

    答：有被告的家属，也有其他没有介入的律师，还有一些有关单位的。因为这个案子比 较大。可是只有五百个位子，只能放这么多人。

    问：有没有媒体的记者在场呢?

    答：有记者在场。但是是哪一方面的，我也不清楚。

    问：所以审判在报纸上都有报导吗?

    答：都公开，都公开。对我的处理是依法从宽，因为我跟他们合作。

    问：你的合作是否包括提供给中国调查案件的人员的口供?

    答：我?你的意恩是我表现主要在哪里，为什么对我这么宽大，是吗?

    问：在你做口供的时候，你是否有跟调查人员解释，你所犯的罪是怎么样的?

    答：是，我对我的犯罪事实如实交待。这是一方面。另一方面，孩子过十八岁的，有牵 涉案子的，包括对我小弟、女婿，我有四个外甥，我都劝说他们回来投案。总共一十三个人。

    问：你给警察多少份口供呢?

    答：总共将近四百多页。我是秉着实事求是的。你明白吗?

    问：所以你可以看你的口供?

    答：是呀。

    问：你所说的话，都是自愿讲的吗?

    答：都是自愿的，都是自愿的。作为中国人，作为一个农民，我做了什么事情，我都如 实地交待，如实地交待。

    问：在你提供口供之前，他们有没有给你精神上，和身体上的压力让你提供口供?

    答：没有呀，没有呀。对我相当好，对我相当好，什么都没有。对我们的亲人家属呀， 也保护的相当好，没有像你们说的那样。按照中国的法律规定，如果犯罪人能够如实地交待 犯罪事实……是这样的，有的是主动投案，有的是被动投案。我是自己主动的，有自首情节。

    问：在你做口供的时候，是否讲的都是事实?

    答：你是说，我所讲的是事实吗?

    问：嗯?

    答：我所讲的是事实呀。他也不是单从认定我所讲的是事实，因为还有其它同案的人的 口供一起来印证，才能证明是事实呀。

    问：今天你是否讲的都是实话呢?

    答：我讲的全部都是事实，全部都是事实。我不讲假话的，如果我讲假话，对我不好。

    问：今天的问题都明白吗?

    答：都明白，都明白。

    问：你今天跟我讲的话当中，有没有什么地方要修改的?

    答：你们做了纪录是吧?

    问：我们没有笔录，但是有录像带的纪录。你可以修改。

    答：没有。

    问：那么我们的面谈就终结了，根据我的手表现在是下午七点零四分。

    答：拜拜，拜拜。

    抓人的人被抓被抓的人自杀

    在赖昌星及妻子曾明娜于一九九九年八月十三日从香港飞抵加拿大之后，中华人民共和 国厦门海关走私犯罪侦察分局，于一九九九年十月二十二日向赖昌星发出逮捕证，签发人是 局长卢远征：同一个部门于二OOO年二月十九日向赖昌星妻子曾明娜发出逮捕证，签发人 也是局长卢远征。但是，二OOO年六月二十五日，厦门海关走私犯罪侦察分局局长卢远征 也被逮捕了，之后被判处十年有期徒刑。卢远征的服刑日期从二OOO年六月十二日起，到 二O─O年六月十一日止。二顺建省厦门市中级人民法院』的章盖在了判决日期上，中间是 黑乎乎的国徽，日期根本没法看清楚。

    另外，在（远华案立案调查的两年时间里，至少已经有四人自杀死亡。包括：原厦门 市副市长石兆彬的太太：湖里保税区海关关长施银平：厦门中贸集团一位总经理。另外，今 年五十一岁的黄印春，原任中共泉州市委副书记兼泉州师范学院党委书记。在接获省委通知， 调任省教育厅副厅长的任命后，拒不上任，次日即从办公楼上跳下自杀身亡。

    照片 赖昌星及家人于99年8月14日乘国泰 航班抵达温哥华，这是赖昌星子女保存 的回程机票

    在赖昌星律师处搜集资料

    在赖昌星律师办公室与Mr.Boulton


本书人物简介（以书中出现先后为序）

人物一

    江泽民中国国家主席、中共中央总书记、中共中央军委主席

    罗干中共中央政治局委员、书记处书记、国务委员

    何勇中共中央纪律检查委员会副书记、国家监察部部长、「四二O 」专案组组长

    贾庆林中共中央政治局委员、中共北京市市委书记，原福建省委书记

    朱熔基中共中央政治局常委、国务院总理

    王汉斌原全国人大常委会副委员长

    彭佩云现任全国人大常委会副委员长、王汉斌之妻

    孔克凡赖昌星的司机之一，有军方背景

    邓小平原中共中央总书记、军委王席、中共元老

    乔石原中共中央政治局常委、原全国人大常委会委员长

    迟浩田中央军委副主席、国防部长

    刘华清原中共中央政治局常委、原中央军委副主席

    李岚清中共中央政治局委员、国务院副总理

    李铁映现任中共中央政治局委员、中国社会科学院院长

    阿沛。阿旺晋美现任全国人大常委会副委员长

    刘江原农业部部长

    贾庭安江泽民办公室主任

    王冶坪江泽民妻子

    许甘露原公安部出入境管理局局长，涉案在押

    李伟朱熔基的机要秘书

    胡锦涛中国国家副主席、中共中央军委副主席、政治局常委、中共中央党校校长

    李鹏原国务院总理，现全国人大常委会委员长

    陈希同原中共中央政治局委员、原北京市委书记，已被判刑

    尉健行中共中央政治局常委、中纪委书记

    林幼芳贾庆林之妻

    朱小华原中国人民银行副行长、原光大集团董事长

    李剑阁原中国证券会副主席，现任国务院体改办副主任

    娄继伟原贵州省副省长，现任国家财政部副部长

    周小川原中国建设银行行长，现任中国证券会王席

    刘锡永福建商人

    朱牛牛原三十一军副军长之子，远华案举报人

    曾庆红中共中央政治局候补委员、原中央办公厅王任、现任中央组织部部长

    吴仪中共中央政治局候补委员、国务委员

    董文华中国著名女歌唱家、总政歌舞团演员

    贾春旺现任公安部部长，原国安部部长

    姬胜德原解放军总参二部部长、中共元老姬鹏飞之子，因涉案在押

    张震原中共中央军委副主席

    王兆国全国政协副主席、中共中央统战部部长

    邹家华原国务院副总理

    傅全有现任解放军总参谋长

    石兆彬原福建省委副书记，涉案在押

    陈广根贾庆林原秘书

    谭维克贾庆林原秘书、原福建漳州市委副书记，现任北京市委副秘书长、政研室主任

    李纪周原公安部副部长、原国务院打击走私小组副组长，现在押

    洪永世中共厦门市市委书记

    温家宝中共中央政治局委员、国务院副总理

    赵紫阳原中共中央总书记，至今已被软禁十二年

    朱琳李鹏之妻

    沈太辐原长城公司总裁，已判处死刑

    李效时原国家科委副主任，已判二十年徒刑

    高昌礼原司法部部长，现被免职

人物二

    杨前线原厦门海关关长，涉案被判死刑未执行，在押

    刘晓莉刘华清的女儿

    徐念沙海军嵩海公司人员，刘晓莉的丈夫

    卢嘉锡原全国人大常委会副委员长

    刘超英刘华清的女儿、总参二部五局上校副局长，曾涉嫌美国政治献金案

    熊光楷解放军副总参谋长

    姬鹏飞中共元老，原外交部部长

    陈小同陈希同之子，已被判刑

    李小勇李鹏之子

    牟新生「四二O 」专案组王要负责人之一，二OO一年六月升任海关总署署长

    陶驷驹原公安部部长

    张强原李纪周秘书

    李莎娜李纪周女朋友

    许明良原全国政协委员，涉案被判三年

    姚志胜原全国政协委员，后出逃

    杨改清走私犯，现在押

    秦锦钊被「双规」的走私人员

    何阳（音）经营进口香烟的商人

    邓六金中共元老曾山之妻、曾庆红的母亲

    张良基原北京市公安局局长

人物三

    陈水扁台湾现任总统

    辛旗中国两岸问题学者、总参二部的「秀才」

    傅军广东省人民政府第五办公室政委、原广州军区人事处处长

    张岳现任北京市公安局副局长、主管政保

    张万年中共中央政治局委员、中共中央军委副主席

    李长春中共中央政治局委员、现任中共广东省委书记

    郑莉刘华清的儿媳

    刘复之原公安部部长、最高检察院院长

    凌云国安部首任部长

    罗瑞卿中共建政后首任公安部部长、原解放军总参谋长

    刘洪林刘复之的女儿

    蔡昌星赖昌星在申办香港的单程证时所用的名字

    洪水树福建省公安厅工作人员、原福建富元公司的老板

    洪锦忠洪水树被派往香港后用的名字

    吴海玄原全国政协委员，后出逃

    梁广大原珠海市委书记兼市长，现广东省委常委

    朱峰李小勇在香港用的名宇

    戴相龙现任中国人民银行行长

    叶剑英原中共中央副主席、十大元帅之一，中共元老

    叶选宁原解放军总政联络部部长、叶剑英的二儿子，现任全国人大常委会委员

    岳峰叶选宁对外用的名字

    邓榕中国人民对外友好协会副会长、总政联络部研究员，邓小平的女儿

    梁洪昌原解放军总政秘书长，现任总政联络部部长

    庄如顺原福建省公安厅副厅长兼福州市公安局局长，涉案被判死刑未执行，在押

    陈守山原台湾警备司令

    王永庆台湾台塑董事长

    童洪林解放军南京军区特别工作人员

    邓亚军国安部在加拿大的工作人员

    陈良香港入境处工作人员

    李柱铭香港民主党主席

    梁锦光香港入境处负责人之一，已殉职

    王复中广东省安全厅副厅长

    林金栋新华社香港分社工作人员

    胡仙原香港星岛集团主席、原香港「闽侨会馆」馆长

    陈汉华原国民党驻香港的地下工作人员

    郑安国原台湾旅行社香港分社社长

    薛如龄国民党驻香港特别工作人员

    刘晓庆中国著名女演员

    宋楚瑜台湾亲民党主席

    叶炳南原台湾驻香港谍报站站长，已被大陆拘押

    刘连昆原解放军总后勤部军械部部长、少将，已被处决

    李登辉台湾前总统

    邵正中原解放军总后勤部军械部局长、上校，已被处决

    姚嘉珍台湾居民、刘连昆特务案涉案人员之一，现在押于北京

    沈昌丽原解放军军医、刘连昆特务案涉案人员之一，邵正中的情妇，后逃往西班牙

    沈小丽沈昌丽的化名

    李前解放军记者

    许永跃原陈云秘书，现任国安部部长

    陈云原中共中央顾问委员会主任，中共元老

    陈忠义双面情报贩子

    陈石国安部负责新疆某厅主任

    邱进国安部八局局长

人物四

    朱建国朱牛牛的哥哥

    刘纪忠远华公司人员、朱建国的朋友

    朱安利朱牛牛的化名

    陈光辉原厦门开元外贸集团董事长，涉案，在逃

    韩寿平山东省政府驻澳门的南光公司经理

    刘丰原厦门市副市长、涉案，在押

    吴大潮总政联络部的部门负责人

    赵学敏原福州市委书记，涉案，在押

    魏鹏北京军区企业局工作人员、杨前线的小舅子

    陈永健原厦门石油公司经理，涉案，在押

    王乐毅原海关总署副署长，涉案，在押

    接培勇原厦门海关副关长，涉案，被判二十年

    于志海九州公司经理，涉案，在押

    赵一昌原朱牛牛的老板，九州公司经理

    李本刚「四二O 」专案组主要成员、中纪委二室主任

    刘京原海关总署副署长、二OO一年六月起任公安部副部长

    孙文建「四二O 」专案组成员、中纪委二室副主任

    张国胜海关总署调查局负责人之一（应为“章国胜”，内文来不及作更改，敬希见谅）

    刘龙生赖昌星的下属之一

人物五

    梁耀华香港汽车走私犯、在押

    白景富公安部副部长

    石斌李纪周案办案人员

    谷牧原国务院副总理

    刘利远原武警边防局局长，谷牧之子

    苏珊？格里格森加拿大驻北京大使馆工作人员

    道克伍德加拿大移民部官员

    吴颖中国女公安人员

    程辛联李纪周之妻

    李倩李纪周的女儿，现居美国

    俞雷原公安部副部长

    刘延李纪周太太的生意夥伴

    冯海龙海南边防局局长

    孙忠诚最高检察院工作人员

    王书和最高检察院工作人员

    严诚真最高检察院工作人员

    张小洋解放车总参三部部长，张震之子

    张思卿原最高检察院检察长，现任全国政协副主席

人物六

    曾明娜赖昌星妻子

    张德生上海锦江饭店礼品部经理

    谢东风赖昌星朋友

    刘鲁夏赖昌星的公司某工作人员的哥哥

    张志民受远华案牵连的香港人

    刘晓辉「四二O 」专案组主要工作人员

    钱日昌中海集团总经理，涉案，在押

    陆志强原海关总署走私犯罪侦察局局长

    洪欣香港影星

    施文顶原福建石狮市公安局局长

    王家辉原海关工作人员

人物七

    徐敬波福建省检察院工作人员

    曾斌福建省检察院工作人员

    周兵杨前线的情妇

    周玲周兵的姐姐

    周燕周兵的妹妹

    洪国番赖昌星的司机之一

    张琳杨前线的妻子，被审讯后瘫痪

    蓝甫原厦门市副市长，涉案被判死缓

    接培功涉案人员、接培勇的弟弟，已被处决

    姜昆中国著名相声演员

    米南扬中国著名书法家

    王可象原厦门市公安局外联处处长，涉案，被判死缓

    王金挺香港联发贸易有限公司经理，已被处决

    接培利接培勇的弟弟

人物八

    侯小虎远华副总经理，涉案，在逃

    卓文辉涉案在押

    周华龄涉案在押

    侯占武涉案在押

    吴家英涉案在押

    赖水强赖昌星的大哥，涉案，被判七年

    赖文峰赖昌星的侄子、赖水强之子，涉案，在逃

    陈永健涉案人员

    曾明育曾明娜之弟，涉案在逃

    陈昭忠涉案人员

    陈国俊涉案人员

    巩俐中国著名电影女演员

    黄和祥英美烟草公司中国部经理，巩俐的丈夫

    谢英武特贸公司工作人员，涉案

    蔡双敏香港超记贸易有限公司经理，涉案

    谢百超蔡双敏的丈夫

    洪清源香港商人

    蔡秀平洪清源的妻子

    张东明检察院工作人员

    杨建伟检察院工作人员

    焦德高检察院工作人员

    周建志香港商人

    陈振超香港商人

    吴宇波原厦门海关营运科科长，已被处决

    庄铭田涉案人员，已被处决

    蔡海鹏原厦门海关走私稽查处处长，涉案，被判十五年

    李宝民原象屿为华公司人员，涉案，已被处决

    张永定福建武警海警二支队队长，涉案，被判无期徒刑

    任军原远华副总经理、朱牛牛的朋友，涉案人员

    王松明涉案人员

    赖昌图赖昌星之弟、远华公司董事，涉案，被判十五年

    陈文远赖昌星的大姐之于，涉案，被判死刑

    黄克臻赖水强的女婿，涉案，被判死刑，缓期执行

    曾明铁曾明娜的弟弟，涉案，被判十年

    赖文曲赖昌星之二哥赖昌标之子，涉案

    张东明检察院工作人员

    刘于龙检察院工作人员

    杨钮莹中国著名玉女歌星，赖文峰的女朋友

    张广新检察院工作人员

    林志兵检察院工作人员

    张宗绪原厦门市委副书记，涉案，被双开（开除党籍、公职），现为无业人员

    苏水利原厦门市副市长，涉案，被双开，现为一家台资企业雇用

    赵克明原厦门市副市长，涉案，被双开，在押

    黄德茂原厦门市公安局副局长，涉案，在押

    郭晓菱原厦门市市委常委，涉案，在押

    吴从愿原厦门象屿光贸易有限公司经理，被判无期

    叶季谌原工商银行厦门分行行长，已被处决

    卢远征原厦门海关走私犯罪侦察分局局长，赖昌星和曾明娜等人逮捕证的签发人，涉案，被判十年

    施银平原厦门湖里保税区海关关长，已自杀

    黄印春原中共福建泉州市委副书记，已自杀

人物九

    何鸿炎赌业大王

    王保安福建省公安厅副处长

    林X 音福建商人，涉案

    史X 刚福建商人，涉案

    贺国强原福建省省长，现任重庆市委书记

    杨贯一香港世界级名厨

    陈明义原福建省委书记，现任福建省政协主席

    末德福原国家人事部部长，现任福建省委书记

    伯尔顿原赖昌星在加拿大的律师

    董建华香港特区行政长宫

    周南原新华社香港分社社长

    李闽忠原福建省委宣传部部长，涉案，在押

    杜青森福建省公安厅警令部主任，涉案，在押

    叶刘淑仪香港保安局局长

    何丽莹梁锦光的女朋友

    叶晓燕李小勇的妻、中共元老叶挺之孙女

    李建最高检察院工作人员

    蔡玲玲赖昌星的情妇

    蔡建新福建省公安厅工作人员

    陈桓盛海关总署调查局工作人员

    王健民香港《亚洲周刊》记者

    方勇逃往加拿大的中国贪污犯，被引渡回中国后判处死刑，后改为死缓


不是结语

    二OO一年七月三日，加拿大移民及难民法庭开庭审理赖昌星和妻子曾明娜的难民申请 案。没有人会否认，这是加拿大的难民法庭所遇到的最棘手、最难判断的一桩申请案，这可 能也是加拿大自从签署了日内瓦难民公约以来所遇到的最复杂的难民申请案。

    赖昌星，这名被视为中共建政以来的最大走私案“厦门远华案”的首要嫌疑犯，必须要 让法官相信，「远华走私案是中国权力斗争的代罪羔羊」。它不过是中国的一部份当权者为 打击另一部份当权者而制造出来的一个大案。而他本人，则不幸成为这个所谓特大走私案中 的牺牲品。对于法庭来说，则必须要了解中国的政治体制─那是一种有着数千年传统、根深 蒂固、盘根错节─许多人即使在这个体制下生活了一辈子，也无法真正了解的一种制度，因 为所有这些运作本身，在中国都被视为是最高级的国家机密。

    但是，赖昌星，一个中国福建省晋江地区的普通农民，而且他只有小学三年的文化程度， 却曾经游刃有余地在这个制度中上下穿梭、八方联络，上至中国的最高领导人，下至各省、 市（地）、县、乡的各级官员，以及军、警、宪、特各方要员，都成为他社会关系中的重要环 节。搞垮一个赖昌星，进而就能搞倒一批人。换句话说，如果要搞掉这批人中的任何人，都 会有人想到要先搞掉赖昌星，于是，这里就出现了一张中国官场的派系分布图，图上列出的 名字，都是当今在中国政界、军界举是轻重的大人物。他们之间有着纵向、横向、斜向的各 种重叠、交错的关系，而加拿大的法庭必须了解这些关系。否则他们不可能，也无法判断赖 昌星是否属于日内瓦难民公约所规定的政治难民的范畴。

    采访赖昌星和写作此书，前后用了下到三个月的时间。十分仓促。除了两次在温哥华的 监狱里，一次在赖昌星的家里的三次当面采访之外，大部份的内容是由数十次电话访谈连接 起来的，所以录音整理十分繁复。访谈从一开始并没有一个确定的思路，因为那时我根本不 知道除了中国官方的报导之外还有什么。我只能追踪赖昌星的思路，去追问、去挖掘、去反 复求证。赖昌星口音重，说语声音非常沙哑。书中涉及了大量的人物、事件、地点等名称， 都需要一点一点的对照。书中难免有错漏、误笔之处。只有请读者原谅。

    在写作此书的过程当中：心情一直非常沉重。

    八十年代中期，当我还在中国国内某个杂志社工作时，接连发生的几个事件深深的震撼 了我。我记得有一次，我们的杂志社为北京的一家著名企业的厂长做了人物专访，因为这家 企业经营得很好，企业被评选为当年的优秀企业，厂长也被评选为优秀企业家。但是，当我 们的采访刚刚写好，杂志样本送交给印刷厂，还没有来得及印刷出版，这位全国优秀企业家 就已经成为全国十大经济罪犯之一，被投进了监狱。这个事件给我巨大的冲击，使我意识到， 在中国现有的制度下，没有一个所谓的企业家是可以掌握自己命运的，在不断变换、动荡不 稳的经济政策下，他们根本无法把握自己的前途。

    当年，中国经济改革开放的「总设计师」邓小平提出「摸着石头过河」，要让一部份人 先富起来。

    中国的经济改革开放已经二十年过去了。在这二十年当中，有多少当年的优秀的企业家、 管理者成为阶下囚，替死鬼：有多少当初的经济改革理论家或被弃如敝屣，或亡命天涯?

    所以，中国需要实行「经济改革开放」政策，是因为，中国的权力核心需要在理论上为 了“让一部份人先富起来”立论创说：并且，在实践上为了“让一部份人先富起来”铺路架 桥。那些帮着立论创说的一代经济学家，多少人已经成为被自己的立论背弃的苦命人?多少 人已经成为被自己的学说远远抛正经济大潮后面的边缘人?而那些在经济改革开放的实践中 帮着铺路架桥的实践家们，就真的成了铺路的泥沙，架桥的石块。

    到如今，几乎是由尸骨铺设了一条“让一部份人先富起来”的康庄大道。

    多年来，这条道上早就被冤魂挤满了。

    如果你注定了是铺路的石子，不管你这块石头有多么大，曾经被派过多么大的用场，而 你最终的命运还是要被牢牢的嵌入地下，并被从上面疾驶而过的“先富起来的一部份人”的 车轮，无情地碾过、压碎。

    赖昌星就是这样一块石头。

    那些曾经风光一时，瞬即黯然失色，或在黑牢里苦思冥想，或早已成了冤鬼的一批批「优 秀企业家」、「出色的经营管理者」们，都是这样的石头。

    「厦门远华特大走私案」从立案调查到现在，已经有两年多的时间了。二十多人被判死 刑，八个人被枪决，四个人自杀。还不知会如何结束。

    在写作此书的过程当中，也有亲属、朋友好心相劝，热心警告：下要为走私犯说话，不 要招人骂，不要被赖昌早利用。

    我，只想为我知道的事实说话。招人骂的事情早就做了不少，而且难免会一直做下去。

    这一点倒无所谓，自认有一颗清醒的良心可以做标准：万一我被赖昌星利用了，我人微言轻， 为害不大，如果中国政府愿意，则很容易马上让真正的远华案真相大白于天下：而一旦一个 政权要是被少数人利用了，那才是所有人的厄运。

    在这本书结稿时，赖昌星和妻子曾明娜的难民申请街没有结论，没有人能够预见他们的 前景究竟如何。在我最后一次就书中的细节向赖昌星核实时，他再一次叮嘱我，他所谈到的 一些事件的细节，及所涉及的一些人物的名字，都不要写进书中，因为这些人大部份都是他 的朋友，而且多数人都还在中国，甚至有的还身居要职。赖昌星说：我不想害人。他们抓人 都抓疯了，凡是跟我有来往的人，都可能被牵连进去。

    我在定稿时，曾经试图按照赖昌星的意见，把他特别提到的那些人名和细节删去。但结 果发现，这样一来，书中所涉及的许多重大事件的线索就模糊不清了；一些问题的前因后果 变得无法解释：也使得笔者希望披露真相的写作初哀大受影响。因此，经反复考虑，我还是 无法完全按照赖昌星的意思去做，只能尽量地作了一些删减。

    我知道，我也许永远也无法揭露出所谓「远华案」的全部真相，但是，我相信我确实掌 握了一部份真相，我愿意把这一部份真相呈现给读者。

    在这本书的写作即将进入尾声之时，有媒体报导了我写作这本书的消息。在这之后，我 陆续收到了一些令人困惑的电话：打电话来的，有生人，有熟人：有知道名字的，也有匿名 的。有些电话是许多年没有联系过的人打来的。有的人，我知道他们在这里是为中国政府的 特殊部门工作的。他们都对我书中所涉及的内容表示关心。其中有人声称，是替朋友就这本 书的出版与我联系，会出别的出版社价钱的三倍，但要先看看书稿：有人说，受人之托要在 书正式出版之前买个「先睹为快」的机会；更有人要出百万美金，买这本书永不出版的（版 权）。 我一一谢过，拒绝了。

    接着，我在国内的亲属遇到了麻烦，被单位领导找去谈话，领导要求他们给我打电话， 说要想尽一切办法阻止我出书。并说，此事涉及国家利益，非同小可。

    我很难过，无言以对。

    在最初萌生写作此书的念头时，我就本着一个：探索真相、披露真相、维护真相的简单 想法。我想，我可以做到这一点。我知道，因为我在加拿大不在中国，我才有探索、披露、 维护真相这样的权利。我非常珍视我的这一权利，不会放弃。

    ********************************

    本书人物简介 （以书中出现先后为序）

    一

    江泽民 中国国家主席、中共中央总书记、中共中央军委主席

    罗 干 中共中央政治局委员、书记处书记、国务委员

    何 勇 中共中央纪律检查委员会副书记、国家监察部部长、「四二O」专案组组长

    贾庆林 中共中央政治局委员、中共北京市市委书记，原福建省委书记

    朱熔基 中共中央政治局常委、国务院总理

    王汉斌 原全国人大常委会副委员长

    彭佩云 现任全国人大常委会副委员长、王汉斌之妻

    孔克凡 赖昌星的司机之一，有军方背景

    邓小平 原中共中央总书记、军委王席、中共元老

    乔 石 原中共中央政治局常委、原全国人大常委会委员长

    迟浩田 中央军委副主席、国防部长

    刘华清 原中共中央政治局常委、原中央军委副主席

    李岚清 中共中央政治局委员、国务院副总理

    李铁映 现任中共中央政治局委员、中国社会科学院院长

    阿沛?阿旺晋美 现任全国人大常委会副委员长

    刘 江 原农业部部长

    贾庭安 江泽民办公室主任

    王冶坪 江泽民妻子

    许甘露 原公安部出入境管理局局长，涉案在押

    李 伟 朱熔基的机要秘书

    胡锦涛 中国国家副主席、中共中央军委副主席、政治局常委、中共中央党校校长

    李 鹏 原国务院总理，现全国人大常委会委员长

    陈希同 原中共中央政治局委员、原北京市委书记，已被判刑

    尉健行 中共中央政治局常委、中纪委书记

    林幼芳 贾庆林之妻

    朱小华 原中国人民银行副行长、原光大集团董事长

    李剑阁 原中国证券会副主席，现任国务院体改办副主任

    娄继伟 原贵州省副省长，现任国家财政部副部长

    周小川 原中国建设银行行长，现任中国证券会王席

    刘锡永 福建南人

    朱牛牛 原三十一军副军长之子，远华案举报人

    曾庆红 中共中央政治局候补委员、原中央办公厅王任、现任中央组织部部长

    吴 仪 中共中央政治局候补委员、国务委员

    董文华 中国著名女歌唱家、总政歌舞团演员

    贾春旺 现任公安部部长，原国安部部长

    姬胜德 原解放军总参二部部长、中共元老姬鹏飞之子，因涉案在押

    张 震 原中共中央军委副主席

    王兆国 全国政协副主席、中共中央统战部部长

    邹家华 原国务院副总理

    傅全有 现任解放军总参谋长

    石兆彬 原福建省委副书记，涉案在押

    陈广根 贾庆林原秘书

    谭维克 贾庆林原秘书、原福建漳州市委副书记，现任北京市委副秘书长、政研室主任

    李纪周 原公安部副部长、原国务院打击走私小组副组长，现在押

    洪永世 中共厦门市市委书记

    温家宝 中共中央政治局委员、国务院副总理

    赵紫阳 原中共中央总书记，至今已被软禁十二年

    朱琳李鹏之妻

    沈太辐 原长城公司总裁，已判处死刑

    李效时 原国家科委副主任，已判二十年徒刑

    高昌礼 原司法部部长，现被免职

    二

    杨前线 原厦门海关关长，涉案被判死刑未执行，在押

    刘晓莉 刘华清的女儿

    徐念沙 海军嵩海公司人员，刘晓莉的丈夫

    卢嘉锡 原全国人大常委会副委员长

    刘超英 刘华清的女儿、总参二部五局上校副局长，曾涉嫌美国政治献金案

    熊光楷 解放军副总参谋长

    姬鹏飞 中共元老，原外交部部长

    陈小同 陈希同之子，已被判刑

    李小勇李鹏之子

    牟新生 「四二O」专案组王要负责人之一，二OO一年六月升任海关总署署长

    陶驷驹 原公安部部长

    张 强 原李纪周秘书

    李莎娜 李纪周女朋友

    许明良 原全国政协委员，涉案被判三年

    姚志胜 原全国政协委员，后出逃

    杨改清 走私犯，现在押

    秦锦钊 被「双规」的走私人员

    何 阳（音） 经营进口香烟的商人

    邓六金 中共元老曾山之妻、曾庆红的母亲

    张良基 原北京市公安局局长

    三

    陈水扁 台湾现任总统

    辛 旗 中国两岸问题学者、总参二部的「秀才」

    傅 军 广东省人民政府第五办公室政委、原广州军区人事处处长

    张 岳 现任北京市公安局副局长、主管政保

    张万年 中共中央政治局委员、中共中央军委副主席

    李长春 中共中央政治局委员、现任中共广东省委书记

    郑莉 刘华清的儿媳

    刘复之 原公安部部长、最高检察院院长

    凌 云 国安部首任部长

    罗瑞卿 中共建政后首任公安部部长、原解放军总参谋长

    刘洪林 刘复之的女儿

    蔡昌星 赖昌星在申办香港的单程证时所用的名字

    洪水树 福建省公安厅工作人员、原福建富元公司的老板

    洪锦忠 洪水树被派往香港后用的名字

    吴海玄 原全国政协委员，后出逃

    梁广大 原珠海市委书记兼市长，现广东省委常委

    朱 峰 李小勇在香港用的名宇

    戴相龙 现任中国人民银行行长

    叶剑英 原中共中央副主席、十大元帅之一，中共元老

    叶选宁 原解放军总政联络部部长、叶剑英的二儿子，现任全国人大常委会委员

    岳 峰 叶选宁对外用的名字

    邓 榕 中国人民对外友好协会副会长、总政联络部研究员，邓小平的女儿

    梁洪昌 原解放军总政秘书长，现任总政联络部部长

    庄如顺 原福建省公安厅副厅长兼福州市公安局局长，涉案被判死刑未执行，在押

    陈守山 原台湾警备司令

    王永庆 台湾台塑董事长

    童洪林 解放军南京军区特别工作人员

    邓亚军 国安部在加拿大的工作人员

    陈 良 香港入境处工作人员

    李柱铭 香港民主党主席

    梁锦光 香港入境处负责人之一，已殉职

    王复中 广东省安全厅副厅长

    林金栋 新华社香港分社工作人员

    胡 仙 原香港星岛集团主席、原香港「闽侨会馆」馆长

    陈汉华 原国民党驻香港的地下工作人员

    郑安国 原台湾旅行社香港分社社长

    薛如龄 国民党驻香港特别工作人员

    刘晓庆 中国著名女演员

    末楚瑜 台湾亲民党主席

    叶炳南 原台湾驻香港谍报站站长，已被大陆拘押

    刘连昆 原解放军总后勤部军械部部长、少将，已被处决

    李登辉 台湾前总统

    邵正中 原解放军总后勤部军械部局长、上校，已被处决

    姚嘉珍 台湾居民、刘连昆特务案涉案人员之一，现在押于北京

    沈昌丽 原解放罩军医、刘连昆特务案涉案人员之一，邵正中的情妇，后逃往西班牙

    沈小丽 沈昌丽的化名

    李前解放军记者

    许永跃 原陈云秘书，现任国安部部长

    陈 云 原中共中央顾问委员会主任，中共元老

    陈忠义 双面情报贩子

    陈 石 国安部负责新疆某厅主任

    邱 进 国安部八局局长

    四

    朱建国 朱牛牛的哥哥

    刘纪忠 远华公司人员、朱建国的朋友

    朱安利 朱牛牛的化名

    陈光辉 原厦门开元外贸集团董事长，涉案，在逃

    韩寿平 山东省政府驻澳门的南光公司经理

    刘 丰 原厦门市副市长、涉案，在押

    吴大潮 总政联络部的部门负责人

    赵学敏 原福州市委书记，涉案，在押

    魏 鹏 北京军区企业局工作人员、杨前线的小舅子

    陈永健 原厦门石油公司经理，涉案，在押

    王乐毅 原海关总署副署长，涉案，在押

    接培勇 原厦门海关副关长，涉案，被判二十年

    于志海 九州公司经理，涉案，在押

    赵一昌 原朱牛牛的老板，九州公司经理

    李本刚 「四二O」专案组主要成员、中纪委二室主任

    刘 京 原海关总署副署长、二OO一年六月起任公安部副部长

    孙文建 「四二O」专案组成员、中纪委二室副主任

    张国胜 海关总署调查局负责人之一（应为“章国胜”，内文来不及作更改，敬希见谅）

    刘龙生 赖昌星的下属之一

    五

    梁耀华 香港汽车走私犯、在押

    白景富 公安部副部长

    石 斌 李纪周案办案人员

    谷 牧 原国务院副总理

    刘利远 原武警边防局局长，谷牧之子

    苏珊?格里格森 加拿大驻北京大使馆工作人员

    道克伍德 加拿大移民部官员

    吴 颖 中国女公安人员

    程辛联李纪周之妻

    李 倩 李纪周的女儿，现居美国

    俞 雷 原公安部副部长

    刘 延 李纪周太太的生意夥伴

    冯海龙 海南边防局局长

    孙忠诚 最高检察院工作人员

    王书和 最高检察院工作人员

    严诚真 最高检察院工作人员

    张小洋 解放车总参三部部长，张震之子

    张思卿 原最高检察院检察长，现任全国政协副主席

    六

    曾明娜 赖昌星妻子

    张德生 上海锦江饭店礼品部经理

    谢东风 赖昌星朋友

    刘鲁夏 赖昌星的公司某工作人员的哥哥

    张志民 受远华案牵连的香港人

    刘晓辉 「四二O」专案组主要工作人员

    钱日昌 中海集团总经理，涉案，在押

    陆志强 原海关总署走私犯罪侦察局局长

    洪欣香港影星

    施文顶 原福建石狮市公安局局长

    王家辉 原海关工作人员

    七

    徐敬波 福建省检察院工作人员

    曾 斌 福建省检察院工作人员

    周 兵 杨前线的情妇

    周 玲 周兵的姐姐

    周燕 周兵的妹妹

    洪国番 赖昌星的司机之一

    张 琳 杨前线的妻子，被审讯后瘫痪

    蓝 甫 原厦门市副市长，涉案被判死缓

    接培功 涉案人员、接培勇的弟弟，已被处决

    姜 昆 中国著名相声演员

    米南扬 中国著名书法家

    王可象 原厦门市公安局外联处处长，涉案，被判死缓

    王金挺 香港联发贸易有限公司经理，已被处决

    接培利 接培勇的弟弟

    八

    侯小虎 远华副总经理，涉案，在逃

    卓文辉涉案在押

    周华龄涉案在押

    侯占武涉案在押

    吴家英 涉案在押

    赖水强 赖昌星的大哥，涉案，被判七年

    赖文峰 赖昌星的侄子、赖水强之子，涉案，在逃

    陈永健涉案人员

    曾明育 曾明娜之弟，涉案在逃

    陈昭忠涉案人员

    陈国俊涉案人员

    巩 俐?中国著名电影女演员

    黄和祥 英美烟草公司中国部经理，巩俐的丈夫

    谢英武 特贸公司工作人员，涉案

    蔡双敏 香港超记贸易有限公司经理，涉案

    谢百超 蔡双敏的丈夫

    洪清源 香港商人

    蔡秀平 洪清源的妻子

    张东明 检察院工作人员

    杨建伟 检察院工作人员

    焦德高 检察院工作人员

    周建志 香港商人

    陈振超 香港商人

    吴宇波 原厦门海关营运科科长，已被处决

    庄铭田 涉案人员，已被处决

    蔡海鹏 原厦门海关走私稽查处处长，涉案，被判十五年

    李宝民 原象屿为华公司人员，涉案，已被处决

    张永定 福建武警海警二支队队长，涉案，被判无期徒刑

    任 军 原远华副总经理、朱牛牛的朋友，涉案人员

    王松明 涉案人员

    赖昌图 赖昌星之弟、远华公司董事，涉案，被判十五年

    陈文远 赖昌星的大姐之于，涉案，被判死刑

    黄克臻 赖水强的女婿，涉案，被判死刑，缓期执行

    曾明铁 曾明娜的弟弟，涉案，被判十年

    赖文曲 赖昌星之二哥赖昌标之子，涉案

    张东明 检察院工作人员

    刘于龙 检察院工作人员

    杨钮莹 中国著名玉女歌星，赖文峰的女朋友

    张广新 检察院工作人员

    林志兵 检察院工作人员

    张宗绪 原厦门市委副书记，涉案，被双开（开除党籍、公职），现为无业人员

    苏水利 原厦门市副市长，涉案，被双开，现为一家台资企业雇用

    赵克明 原厦门市副市长，涉案，被双开，在押

    黄德茂 原厦门市公安局副局长，涉案，在押

    郭晓菱 原厦门市市委常委，涉案，在押

    吴从愿 原厦门象屿光贸易有限公司经理，被判无期

    叶季谌 原工商银行厦门分行行长，已被处决

    卢远征 原厦门海关走私犯罪侦察分局局长，赖昌星和曾明娜等人逮捕证的签发人，涉

    案，被判十年

    施银平 原厦门湖里保税区海关关长，已自杀

    黄印春 原中共福建泉州市委副书记，已自杀

    九

    何鸿炎 赌业大王

    王保安 福建省公安厅副处长

    林X音 福建商人，涉案

    史X刚 福建商人，涉案

    贺国强 原福建省省长，现任重庆市委书记

    杨贯一 香港世界级名厨

    陈明义 原福建省委书记，现任福建省政协主席

    末德福 原国家人事部部长，现任福建省委书记

    伯尔顿 原赖昌星在加拿大的律师

    董建华 香港特区行政长宫

    周 南 原新华社香港分社社长

    李闽忠 原福建省委宣传部部长，涉案，在押

    杜青森 福建省公安厅警令部主任，涉案，在押

    叶刘淑仪 香港保安局局长

    何丽莹 梁锦光的女朋友

    叶晓燕 李小勇的妻十、中共元老叶挺之孙女

    李 建 最高检察院工作人员

    蔡玲玲 赖昌星的情妇

    蔡建新 福建省公安厅工作人员

    陈桓盛 海关总署调查局工作人员

    王健民 香港《亚洲周刊》记者

    方 勇 逃往加拿大的中国贪污犯，被引渡回中国后判处死刑，后改为死缓

    ***************************

    照片

    河南省信阳麻纺织厂

    证明仍在使用从赖昌

    星处购买的纺织机

    河南一工厂证明购买

    赖昌星生产的纺织机

    专案组派人到温哥华面见赖昌星，

    当面交给赖昌星的承诺不杀的绝密文件

    本书作者在赖昌星律师处搜集资料

    赖昌星前律师：Mr．Boulton

    赖昌星的难民申请人身分证

    ***************************

    扫描者加注：

    作者漏掉了和贾庭安一起给赖昌星通风报信的名单

    小B 是他的家里的管家。（注意这里的他是指老板--江泽民还是江泽民办公室主任贾庭安？看来是老板江泽民的管家，大家可能看到赖昌星很聪明的，点了一下老板江泽民，就不再说什么了。）老板的管家和秘书如此转达老板对赖昌星厚爱的，怎能不让赖昌星感到总有一线希望呢？而长期担任福建第一把手的贾庆林夫妇（江泽民的嫡系中的嫡系）更是好像"清白"的很，只是用世界最惊人的低价买了几套豪华别墅那么简单吗？聪明的赖昌星又再向老板江泽民微笑的打出了一张底牌。


导读

    假如赖昌星说的是真的

    时鉴

    不瞒读者诸君说，我刚刚读了这部书稿的前十页，就不敢相信我的眼睛所读到的这些话了，这个被中国当局急切要引渡归案的赖昌星，可真敢讲！

    难道这么多身份集于他一身不就是天方夜谭？──小学四年级都没念完的福建晋江农民，身家数十亿的远华集团老板，香港永久居民，香港二十世纪杰出青年，福建人大代表，中国国家安全部荣立三等功的处级特工，海峡两岸双面间谍……当然，最后还有北京官方给他的头衔：「中国最大的走私嫌犯」，和他自己拼了命争取的头衔：「加拿大政治难民」。

    听听他历数的这些人际交往，究竟有几分可信度呢?

    结交的中国党政军警要人不计其数，上至中共中央政治局常委、全国人大常委会副委员长、国务委员、国防部长，下至福建省委书记、公安厅副厅长、厦门海关关长，据其自己统计，有交情的自江泽民、朱熔基、罗干、曾庆红、吴仪等高官以降的秘书就达八十三人，既是中国公安部副部长李纪周的座上宾，又是台湾警备司令陈守山的身旁客，

    手眼通天，亲友来北京了？拨一个电话，就能把中共第三代核心的专车开出来让他们兜风过瘾；听说中央有新精神了，打一个招呼，就能让国务院总理的秘书翻箱倒柩找出会议记录，总参二部、三部、总政联络部「三个部长都跟我是好朋友」，

    中共政治局委员、邓小平的牌友王汉斌帮他办了中南海的车牌，能进钓鱼台、人民大会堂，这辆车他不在北京时王汉斌坐，他去北京了他坐，王汉斌让司机给他开车，

    其他诸如让董文华给罗干递材料，从巩俐的丈夫黄和祥那里进香烟，与澳门赌王何鸿桑合股开赌船，乃至与那些早已众口腾喧的人物的交往，李鹏的父子李小勇啦、笑星姜昆啦、影星业富婆刘晓庆啦……

    能相信吗？信口开河，云山雾罩，难道凡是名人，都与赖昌星有千丝万缕的联系、直接间接的瓜葛？

    信不信，我还是看下去，因为它实在大有可读性了。这毕竟是北京当局最不愿意看到的、千方百计要阻止的事情：赖昌星开了口在境外，通过本书作者，对公众开了口。

    北京当局其实不必杞人忧天，担心这个家伙开口。有什么可担心的？让他去侃他的「过五关斩六将」和「走麦城」、官场恶斗真相、军情倾轧秘辛好了，海内海外有谁会傻到这个地步，。真的去相信他大侃特侃的这些「内幕」？还不如去相信好莱坞那些异相心天开的间谍惊险片呢！他说：江泽民的大秘书贾庭安得知有人举报公安部副部长李纪周，便让手下透露给赖昌星，赖便通知李到珠海见面，告诉他「有人要整你」，后来公安部长贾春旺接到一张纸条密报李「在汕头卖官五十万」，李纪周专案组的人也马上密报给了赖，

    他说，他为中国国安、军情系统花了一千多万搞情报，每月用自己的钱，给台湾那边十六个地下特工发工资，其中「有个人他父亲是总统府里的」，

    他说，他在香港回归前夕，接受中国大陆国安部的任务，派车偷偷将香港入境处的四大箱文件运进大陆，这是国安部「做梦都没有想到到能够真地得到」的，

    他说，台湾情报官员叶炳南经他牵线来到大陆，国安部人员为了邀功请赏，却违背原来对叶与赖的承诺，将叶抓起来审问，挖出了向台湾密报中共导弹未装弹头的总后勤部军械部部长刘连昆少将、邵正中大校，处以死刑．──

    他说，三十一军副军长的儿子朱牛牛先搞冒牌柯达胶卷厂，后来到澳门豪赌输了几千万，把山东、福建的政府公款拆了东墙补西墙，补不了了就以告状相威胁，勒索赖昌星一亿元，才引发了所谓「达华走私案」，

    他说，罗干头天批示海关和中纪委查他，他第二天就知道了，专案班子从哪些部门抽调人员，在北京郊区开一个星期秘密会议如何部署，后来调查受挫又如何改变策略，他都了如指掌，他说，专案组是最腐败的，成员之一、中纪委二室主任李XX到香港去查案，利用职权要「小姐」陪了十几天，「刷卡就刷了四十万港币」，又间接向赖昌星要去五万美金，另一成员、海关总署调查局的张XX去上海「一晚上睡了三个小姐」，海关官员小博则拿了赖昌星三十万，─

    他说……

    我不用再列举了。随心所欲，天马行空，越侃越离谱跑调，越侃越售儿腔走板！但是读着请着，心里却冒出一个问号：这个朱熔基声称愿以一千六百亿美元外汇储备为后盾，一定要弄回去的走私嫌犯，为什么在命运悬于一线之际，还要花一百来个小时对一个记者说这些大话呢？

    我不知道本书作者是如何让赖昌星打开话匣子的，我宁愿相信是如作者所说：「若非为申请难民以保命，他永远不会讲真相」。细读一下，赖昌星对于讲什么、怎么讲，都有精明的算计，看似胸无城府，口无遮拦，其实粗中有细，弦外有音，他的表白虽说漫无边际，其实还是紧扣一根主线的，这就是：否认自己的走私经济犯罪，想方设法地将自己的厄运归于中共高层的政治斗争──不，毋宁说是权力拼抢：

    在政治局，是朱熔基因手下爱将朱小华被搞得家破人亡而悲愤莫名，便抓住「远华案」想打下贾庆林，向江泽民发难，

    在公安部，是部长贾春旺上任后想搞掉前任陶驷驹所信任提拔的副手李纪周，以便换上自己的心腹，苦于无法奏效，就揪住了李纪周与赖昌星的关系作为突破口；

    在总参，是副总参谋长、江泽民最信任的熊光楷要整棹不买账的军情部长姬胜德，因为姬坏了江泽民挑战老军头刘华清的大计，才非要把姬与赖拴在一起；

    。，在中纪委，在海关，在福建……无不有类似的权力争夺？在赖昌星说来，这些当权者争相将政敌推入「达华走私案」的烂泥潭，为了一推进去就能让他们没顶，就必须把「远华走私案」做成一个罪无可赦的铁案，于是他赖昌星就成了权力斗争的代罪羊、牺牲品。

    赖昌星围绕这一总体思路，一方面大谈特谈自己的政治背景、高层的权力斗争，揭发他们大量的腐败犯罪，一方面矢口否认自己走私，为被当局判了死刑的庄如顺、杨前线等人辩、诬，说他们都是「好干部」，统未涉案，外界传言政治局委员贾庆林在福建任职期间与赖昌星有牵扯，贾夫人林幼芳是远华父司挂名董事，拿过赖昌星二一千万，但赖昌星却澄清说绝无此事：「林幼芳不是我X司的董事」，「我跟她三分钱的关系也没有」。

    这就是这本书奇特价值的由来！

    北京称赖昌星为潜逃至加拿大的走私分子，是经济犯罪，要引渡回国归案，赖口四星则声称北京当局要抓他是绿于政治迫害，无关经济，向加拿大申请政治庇护。从北京方面说，向加拿大提交各种证据和保证，让加方相信此人是经济犯罪分子，会得到公正审判，是把赖昌星。弄回来的唯一办法，而赖昌星留在加拿大的唯一方法，是向加国官方提交各种证词，以证明中共黑幕重重，回国小命难保──就算朱熔基郑重向国际社会承诺不处死他管什么用？他知道的事太多，恨他和怕他的人大多，铁窗、之中弄死个人灭口还不容易？犯人互殴、意外事故…国际社会届时难道还会到中国监狱里去查究个水落石出？

    北京官方与赖昌星双方都要向加拿大官方证明自己的说法，如此一角力，我们读者才有了这个一窥黑幕的难得机会：赖昌星在加拿大与本书作者长谈一百小时并允许录音，交给她大量中国当局对在押犯人的审讯记录影印件(都是中国官方为引渡赖昌星而提供给加方的)，以及加拿大官员在北京询问李纪周等服刑要犯的录像，等等。我们才虽不绝后、也算空前地，有了这么丰富、这么完整的第一手材料，去对比验证双方各执一词之后的真相，去推敲判断「远华案」的社会背景和真正起因。

    赖昌星对自己的极力洗刷当然是破绽百出，无法令人信服的。他怎么可能洗刷得乾净！？接受采访一百个小时，他不可能不在牛皮下露出马脚。他砸大钱送大礼，大规模全方位结交高官、秘书，怎么会不要求回报？他给厦门市副市长蓝甫两百万，给厦门海关关长杨前线一套别墅、凌士心四OO型轿车和虎皮，给李纪周家人好几笔巨款，让贾春旺之子小方来自己赌船赌钱，输了自己给他掏，赢了让他拿走，「三百来万应该有了」……赖昌星再怎么说自己是规矩生意人，没有进口权不可能走私，但是他与政府公司合作，假手他人走私牟取暴利，蛛丝马迹也是掩盖不了的。

    我不敢相信他对自己及这个中国大舞台的记述描绘。

    假如赖昌星说的是真的，中国的官场岂不是烂透了，烂穿了，正像红楼梦中柳湘莲所说的：「就是门口一对石头狮子乾净罢了」？政界、军界、司法界──．无处不黑，无人不贪，即或有「两袖清风」，也并非因其「一身正气」，而只因身属「清水衙门」，官场上下不是争权夺利，就是醉生梦死，陷入结构性、制度性、整体性、根本性的腐败，以权揽钱，以钱通权，以权买色，以色换钱，任何一例曝光，在其他国家都足以引发地震，导致内阁换班、总统下台甚至自杀以谢罪天下，而在中国，却从福建到陕西，当事人安之若素，旁观者视若无睹，红道、黄道乃至灰道全搅成一团，比黑道更黑上百倍千倍！

    假如赖昌星说的是真的，岂不是从「太子党」、夫人到七大姑八大姨，乃至秘书、司机，凡跟权力沾边者，天下乌鸦一般黑，「洪洞县中无好人」，无一不暴露出贪婪嘴脸，无一不是中国肌体上的毒瘤？红色贵族肯降尊舒贵跟一个满口方古言、土得掉渣的乡巴佬称兄道弟，不就是因为他有大把大把的美元、港币么，更有甚者，高官们深谋远虑，一边坚守岗位以最后的疯狂捞钱，一边将老婆子女远送海外──公安部副部长的女儿办理投资移民去了美国，总参军事情报部长的老婆孩子都是「美国父民」…：耗子争相离开，不正是船即将沉没的信号？

    假如赖昌星说的是真的，中南海对行政体系岂不是丧失了控制力？既然最高层「挂羊头卖狗肉」，下面干嘛不「有奶就是娘」？各单位勾心斗角、邀功争宠，让赖昌星这样的人如鱼得水「四二O专案组」已经围将上来，中纪委、国安部内部居然还有人随时向他通风报信，

    专案组一举一动都在其掌握之中。查一个赖昌星是如此，其它均可类推，当局发出任何号召倡议，颁布任何党纪国法，越堂而皇之，越成为笑柄，只有大开杀戒，才能勉强贯彻政令。当局在「不反腐败失民心，反腐败失官心」的怪圈中无法解脱，基本上丧失了所有维系官员向心力的手段──不让这些官员捞外怏，他们干嘛要留在岗位上卖命呢？

    假如赖昌星说的是真的，当局连年「反腐败」「搞三讲」之类的准运动，岂不都边际效应递减为零？一阵阵刮风只让那些会看风使舵的官员「好风凭籍力，送我上青云」，更可怕的是否专案造成冤案，反腐败导致腐败」：成立「专案组」，搞了一元化领导下的「公检法联合办案」，势必先人为、王认定审杏封象有问题，势必逼供信，捕风捉影，罗织罪名，侵犯人权，草菅人命，所谓「严打」，所谓「从重从快」，只意味着对法治的大破坏，而「专案组」成员自身正义在胸，权力在手，君临一切，有恃无恐，不腐败才怪！

    假如赖昌星说的是真的，老百姓岂不是被泯灭了任何希望？舆论被控制得铁桶似的，对远华案的报导须由国务院新闻办公室审稿统一口径，「纪实文学」也只能照官方要求编造，民众既不知道外面讲了些什么，也不知道上面干了些什么。瞒和骗的媒体造就瞒和骗的民众，如果说过去的朝代再腐败也只限于官场，当今腐败已经变成了全民的日常生活方式，渗透到社会每　一寸角落。所有的人都知道这个世道病人膏肓，所有的人都感到了末日将临，才全民一条心，拼了命地预支明天的欢乐──「我死后哪怕洪水滔天」！

    这个狡猾的、顽强的、贪婪的赖昌星，假如他所说的是真的，那确实太骇人了，我无论如何不敢相信！

    读者敢不敢相信呢？现在就请你自己读一读吧。


二：扑朔迷离的权力斗争之网

    赖：在最初决定调查这个案子的时候，专案组组长何勇说，这个案子和湛江那个走私案子是不一样的，这个案子是另外一回事。这是他们开秘密会议时说的，他们说：湛江案好比是一串葡萄，从这串葡萄的上面一抓，整串就可以拿上来。而我这个案子却不一样，背景很复杂。他们知道我经常在中南海，钓鱼台进出。和军方关系也很好，说处理这个案子一定要小心。

    问：这个比喻还挺有意思的。

    赖：他们原先的计划是三个月搞完「远华案」，他们说：我们三个月就可搞定，最多不会超过三个月。

    问：他说你这个案子不同，就是说是你这个案子背景会更复杂。

    赖：对。

    问：人际关系更复杂。

    赖：到底我后台老板是谁，他不清楚，所以要很小心，行动要绝密，要先摸底。我有两张照片在我的办公室里，一张是因为许甘露（原公安部出入境管理局局长，已因远华案被捕）那天到北京去报到，这里有我、许甘露、李纪周（原么安部副部长，。远华案被捕丫杨前线（原厦门海关关长，因达华案被判死刑），我们在人民大会堂照的，就是这张照片的人全被抓了。另外一张，有我、李岚清、李铁映、王汉斌、阿沛．阿旺晋美、刘华清、刘江，这六个人全没动，你看吧，官小的就动，个个都动，没有一个不抓的。这就是他们要知道的底。

    刘华清是江泽民的心腹之害

    「 四二O」专案组于一九九九年四月二十日设立后，直到一九九九年十月二十七日，才由福建省厦门海关走私调查分局发出对赖昌星的逮捕证。这之中专案组也许确实有难言的苦衷。在赖昌星的关系网中，有军队的许多高级将领，这是不是专案组犹豫的因素呢？赖昌星说过，原中央军委副主席刘华清、张震都是他熟得不能再熟了的朋友，而且，现任军委副主席迟浩田也为赖昌星题过词。

    问：你和刘华清的关系是怎么建立起来的？

    赖：我跟他女儿和女婿的关系都很好喽。

    问：和他的哪一个女儿的关系是很好的？

    赖：刘华清的女儿晓莉，刘晓莉。我和她老公也很熟了，他老公叫徐念沙，在海军的一家公司做。我当时在这家海军的公司有做转口生意，这家公司就叫「嵩海公司」嘛。总经理是卢嘉锡的儿子。卢嘉锡是原人大副委员长，副总理这一级。因为这是一家海军的公司，当时军队做生意都做很大嘛。都有国家照顾的，所以就有种种权力可以做转口生意的。所以他们就跟我合作做转口生意。这家海军公司也跟我做过转口生意喽，因为他们有这种权力。

    间：你跟刘华清本人关系怎么样？

    赖：我觉得他喜欢有人跟他说话，我常常陪他聊聊天什么的，但是我觉得他都没有什么话讲了，我觉得他岁数也很大了。再说国家的事情我也不会去跟他怎么谈。我并不是喜欢随便跟人家说「我认识谁，我认识谁」的那一种人。我跟人家打交道都是一对一。我跟这个人做事，就是跟这个人做事，我不会去说我认识谁呀。我懂得那种人的心理，有人会因此嫉妒呀什么的，而且上边官场的关系那么复杂，要是我跟你说谁谁好，说不定你跟他不好，怎么办？除非有人问我。我跟刘华清的关系是很普通的好朋友，我也没有占过他的什么便宜？或叫他帮过我什么忙；他也没有拿过我什么好处，我也没送过他什么。

    问：那么刘华清的问题是什么呢？这次出事这么严重，他的女儿刘超英、儿媳妇郑莉都被抓了？

    赖：哎！在中国官再大，一退下来了，就什么都完了嘛。谁能怎么样呢？所以说中国最让人害怕的就是这样。

    问：那么你认为，江泽民对刘华清下手，是否是想藉此在军中树立威信？

    赖：当然有了，怎么没有。他就是一直想找到事情嘛。

    问：刘华清的女儿刘超英的美国政治献金案到底是怎么回事？赖：我跟刘超英不熟。我是跟刘华清的另一个女儿熟，老二，叫刘晓莉。晓莉人在美国，还没有拿到绿卡，还在等绿卡，刘超英是在国内的，是主持「几办」「几办」的，好像是「十七办」吧？

    问：是不是所谓的「广州市人民政府第十七办公室」，也就是情报系统在当地的一个部门？

    赖：是吧。

    问：刘超英卷入美国的政治献金的背景是什么呢？

    赖：我也不清楚。反正她分分钟都是可以去美国的。现在克林顿也下台了，也没有人追这个事了。

    问：那么刘华清，或者说他女儿刘超英的事和你的案子有什么关系吗？

    赖：现在反正不管是要抓谁，都要挂到「远华案」来就可以抓了。「远华案」搞起来就是为了这个吗。不过很明显可以看出来，只要比他们小的都抓，比他大的就不会动退下来的就抓，在位子上的就不会动。动不了本人的，就动家里人喽。

    问：所以有人传言，曾庆红曾经在下面说：你反对江主席，咱们奈何不了你，但是把你儿媳、老婆、子女抓起来是绰绰有余。

    邓小平在八九年「六四」天安门事件后，安排江泽民担任中共中央总书记、军委主席时，担心江泽民军队里无渊源，因而特地安排刘华清、张震两员上将出任军委副主席，为江泽民保驾，以稳定军心。江泽民在翅膀逐渐变硬了之后，开始在军中培植自己的势力，破格提拔了一批中青年将领。不久，江泽民改变了以往不问军事的习惯，更多的直接插手军中的事务。刘华清、张震曾经多次声称，要由懂军事的人领导军队。以此来表达对江泽民插手军队的不满。甚至有人说，刘华清在政治局会议上经常指着江泽民的鼻子叫，因为他觉得他是邓小平安排下来的，摆老资格。而江泽民碍于邓小平的旨意，始终未作任何表示。中共十五大以后，张震宣布退休，邓小平也已经去世。同时，经过一段时间的精心布置，江泽民在军中的势力也已经日益强大。这时候，江泽民意识到该是管一管刘华清的时候了。刘华清的女儿刘超英（总参情报部五局上校副局长）卷入美国的政治献金丑闻，终于给了他一个机会，可以先从刘华清这个老将军开刀了。这样做一是镇一镇军中不服他的权威的力量，再者，要刹一刹军队走私的狂风。

    有人说，刘超英在美国政治献金案中捐献的钱，是由赖昌星提供的。但是，赖昌星予以否认。

    军情部内斗，姬胜德出局

    赖昌星和军中元老的关系是不简单的，但是，赖昌星和军情系统的关系更是不同寻常。这是赖昌星自己也不避讳的。赖昌星说，原总参情报部部长姬胜德和他是无话不谈的朋友，那么赖昌星也就成为姬胜德案的一个重要证人了。

    问：你跟姬胜德是很密切的朋友吗？。

    赖：他这样的人是应该会看人的，他也是要看是什么人才来往的。我猜他也是看我人可靠，是不会出卖朋友，出事情会反咬一口的那种人嘛，我们是有机会见面就一定会见面的那种朋友，不管我在北京、深圳、厦门还是在香港，只要他到那里，知道我在就一定会和我见面喽。我们见过的面是数不清了。

    问：你跟姬胜德是一种什么样的关系呢？

    赖：很好，是什么话都可以谈的。

    问：你认为他的结局会怎么样？

    赖：共产党这种做法根本没有人能够猜到的，根本没有道理可讲的。要是可以猜到他会怎么做他们做的事要是可以讲出道理，那我想是不会抓姬胜德的。毕竟他还是军方的特务 头子。他做的事情也是做得够多的了，但是有人要搞他。

    问：你说是谁要搞姬胜德呢？

    赖：姬胜德的事，据我知道就是熊光楷这边有问题。

    问：也就是说是中国人民解放军总参谋部副总参谋长熊光楷要动他，为什么呢？

    赖：姬胜德为什么出事呢？有两个原因，就是和熊光楷有矛盾。熊光楷当总参二部的部长时，姬胜德是副部长。后来熊光楷提升当了副总参谋长，姬胜德还是立过功的。也就是姬胜德情报工作做得好，上边对这一块满意，熊光楷就占了便宜。

    问：这么说，熊光楷和姬胜德不应该势不两立呀？

    赖：熊光楷刚当上副总长时，他们关系还不错。但是，因为熊光楷当过二部部长，原来二部的处长和副处长跟他都很熟，他当副总长又是分管情报，就直接指挥下面了。越过了姬胜德，这样姬胜德就很不满意喽。姬胜德为这个发过脾气，还给熊光楷抓到过。可是熊光楷有时做得也过分，事情本来是姬胜德做的事情，熊光楷就拿去上面汇报，还不带姬胜德去，姬胜德当然心里就很不舒服了。这些事情我都知道，姬胜德也告诉过我，我知道他们的「过节」很厉害了。再有就是，熊光楷这个人的人品很差，心胸很小，是个典型的小人喽。他就跟姬胜德过不去，两个人的关系就越来越差。姬胜德要什么人，他就不批，他要往二部放什么人，姬胜德也不要了。

    问：但是姬胜德的这个位置是很特别的，军情头子不是一般的人呀，怎么能想动就动了呢？谁有这样的本事能动他？

    赖：那就是江泽民嘛，大家都知道熊光楷是江泽民的人嘛。姬胜德是个不大听话的人，江泽民应该一直都不喜欢他。再有就是江泽民听了熊光楷的汇报，因为那时他们的关系已经很僵了，还有别的一些事，有些事我也不是很清楚了。

    问：那么他的事情和你及「远华案」是怎么扯上的呢？

    赖：他们也知道姬胜德是我的朋友，姬胜德也为我的事替我说过话。就是要看怎么样才能够动得了他，就是要动他就要挂在我身上才可以动，不然怎么动？说远华案是什么建国以来最大的走私案，说我拉拢干部下水什么什么喽。

    姬胜德料想不到，他这个中共老一代革命家姬鹏飞的后代，中国军情部门的头子，现在会在共产党的黑牢里。

    姬胜德的倒台据说有这么几个原因：首先，早在陈希同案件中，因为陈希同的儿子陈小同和李鹏的二儿子李小勇是酒肉朋友，一起做过不少坏事。看到事情可能要牵扯到李小勇，解放军副总参谋长熊光楷为了拍马屁，就出面要调李小勇到总参二部。但是，遭到了总参二部部长姬胜德的坚决反对。此事，姬胜德得罪了李鹏。其次，前几年查出的据说是涉案三百亿元的「镇江」特大走私案，其中的走私犯都是从总参二部拿到的香港单程证，并借用总参军情部的名义进行走私活动。当时，朱熔基正在大张旗鼓地打击走私，他们这种行径显然是不把这个总理放在眼里。此事，姬胜德惹恼了朱熔基。另外，刘华清女儿刘超英的美国政治献金案，本来让江泽民抓到了刘华清的把柄，想藉此整顿军方。但是，由于刘华清和姬胜德关系密切，姬胜德就主动站出来说，刘超英的政治献金是他安排的，是中国军事情报的需要。这样江泽民没有话可说了。此事，姬胜德触怒了江泽民。因为，这样一来，姬胜德不但妨碍了江泽民借整刘华清进一步整顿军中老一派势力的计划，也表明了姬胜德敢公然挑战江泽民的权威。

    然而，这一切，都是无法明说的。所以，事情到了这一步，就需要赖昌星这个中共「建国以来最大的走私犯」，这个和姬胜德无话不说的老朋友的口供，使得姬胜德的案子能够圆满落幕。

    公安部争权，李纪周落马

    赖昌星的另外一个无话不说的好朋友，是在赖昌星被追捕之前就已经失去人身自由了的前公安部副部长李纪周。李纪周的案子被揭出的时候，令很多人吃惊，李纪周在公安部里是专门负责打击走私的，他是全国打击走私领导小组副组长，转眼之间成了中国「建国以来最大的走私案」「远华案」的案犯，而李纪周的案子是否有什么隐情呢？

    中新社二OO一年二月二十七日报导：中央纪委、监察部今天召开新闻发布会通报，李纪周身为公安部副部长、全国打击走私领导小组副组长，担负着同走私等犯罪活动作斗争的重要职责，但他却滥用职权，谋取私利，严重妨害公安机关的正常执法活动，其违纪违法行为情节严重，极大地损害党和政府在人民群众中的威望，造成了恶劣的政治和社会影响。经党中央、国务院批准，中央纪委、监察部决定开除李纪同党籍、公职，并移送司法机关依法追究其刑事责任。

    另据报导，北京市第一中级人民法院今天公开开庭审理了公安部原副部长李纪周涉嫌受贿一案。检察机关指控，李纪周在担任公安部部长助理和副部长期间，多次收受赖昌星等人的钜额贿赂，并利用职权，非法干预执法部门对有关重大走私犯罪活动的查处。法庭将依据事实和法律进行评议后，择期作出一审判决。

    据指出，北京市中级检察院的起诉书仅以受贿罪指控李纪周，并没有外间传闻已久的包庇走私等罪名，在受贿罪指控中，起诉书指李纪周自一九九一年以来，多次收受贿赂，包括厦门远华走私集团首犯赖昌星的五十万美金及若干人民币，还有走私分子梁耀华、李莎娜等人数百万元人民币的贿赂，合共总值九百多万元人民币。

    然而，赖昌星说，李纪周是遭人陷害，是因为有人在背后要搞掉他，才让他有今天的结局的。

    问：报导一直说你跟李纪周的关系很好，是这样吗？

    赖：我跟李纪周是很好的、什么都可以讲的那种朋友。他这个人也是很好的，我们是谈得来，来往也比较多喽。我跟李纪周交往那么久，我保证李纪周是不会找人要钱的那种人，否则，我也不会跟他那么好。如果是有金钱交易的那种人，跟我是合不来的。他们讲的那些事很多是没有的。这里边只有两件事是事实：一是，他的女儿在美国要办投资移民，需要一些钱。李纪周老婆跟我说，我汇了五十万美金给她，作为一个公司的注册资金。但是，这说好了是借的。时间还没有到期，所以还没有退回来。我想她是会还给我的。另外就是，他老婆和人家合夥开一家公司，是卡拉OK还是什么，他老婆的那个朋友就来找我，说是要借钱，我想大概李纪周的老婆不好意思自己跟我说吧，我就借给她了，一百万人民币喽。这都是说好了向我借的，要还的。

    问：那么为什么要动李纪周呢？谁非要动他不可？

    赖：最主要就是贾春旺喽。当时还有另外一件事很奇怪，说是公安部接到一张告状的纸，纸条上边说李纪周卖官，拿了五十万。贾春旺从调到公安部当部长的时候，就想要动一动李纪周了。李纪周那时分管的工作，都是好的东西，都是太好的东西。贾春旺他正想把李纪周趁机搞掉。而且，这里边还有那个「四二O」专案组的一个负责人，原来公安部副部长牟新生，也是和李纪周死对头的。李纪周以前一直是陶驷驹给提拔起来的。但是，陶驷驹已经下台了么。那贾春旺来了就嫉妒李纪周分管的项目，李纪周兼管的是交通、出入境、边防、办公厅，等等很多东西。反正他管的这五项都很好的，所以贾春旺就嫉妒他，一直想换上自己的人。在这时，贾春旺就说收到这张纸条。

    问：贾春旺想趁着这个机会换上自己的人。

    赖：对，对。说这个纸条是监察部的人收到，然后交给贾春旺的。

    问：这是谁报上去的？你刚刚说的那张纸条是通过什么人送上去的？

    赖：不知道。纸条就是监察部的收到了，然后告诉许甘露，许甘露是我的好兄弟。监察部的这个人就拿了这张纸条给许甘露看，说：你看，有人说，李纪周卖官五十万，在汕头。

    问：到底是什么人举报了这个事情？你不是说告状也要上边有一定的关系才能送上去么？

    赖：是呀。不过这个事情我也不知道，只有上边的人知道。

    问：只知道是有人「密报」了。

    赖：对，密报。只听说监察部拿到了这张纸条，就交给部长看了。那张纸条应该是写着部长收，是寄给部长的，但是，是由监察部送上去的。始终我对这个事也有怀疑，说李纪周卖官五十万，根本就没有这个事，是什么人要这样做呢？是不是真有人写了这张纸条，我也很怀疑。

    问：你为什么怀疑呢？

    赖：贾春旺那个人的头脑是很过关的，很够用的。他是干公安的，你知道，再说大陆的官就是这样的嘛。他要是想壤谁，想动脑子搞什么人，随便动一下就可以了，大陆的官确实就是这样的。在大陆很多时候是凭一张纸条就可以调整你喽。对吗？就是这样喽。

    问：这张纸条什么人看见过？你认识的什么人看见过，跟你讲过这张纸条是怎么写的？

    赖：就写的他卖官五十万。

    问：只是说李纪周卖官五十万，就这么写的？

    赖：就是这样的。然后贾春旺就又把这张纸条拿给监察部。

    问：贾春旺把这个纸条拿去的意思就是让就他们办喽。

    赖：对呀，就是要让他们办了。叫他们签名，然后就转去了中纪委了。监察部的这个人和许甘露是好朋友，在转上去之前就给许甘露看了。许甘露是我的好朋友，就都告诉我喽。我就知道该怎么去操作喽。他们然后就把材料送给了中纪委，中纪委没有几天就把李纪周抓起来了。当时，他的秘书张强也被抓起来关了三个月，但是现在在珠海当常务副书记了，因为他自己找了一些关系，同时也跟办案的这个人交上了朋友。当时那个时候，本来因为一直抓不到李纪周的女朋友李莎娜，没有证据，就一直不能动他，就在这个时候正好就有了这个事情，他们就不用等喽。

    问：你刚才说，你怀疑这张纸条的来历，就是说，你认为可能是有人安排自己的人递上个纸条上去．

    赖：我就是一直对这个有怀疑呀。我想，很可能是贾春旺的点子搞的，这样他就可以动李纪周了嘛。

    间：你是说，在这个节骨眼上，因为动不了李纪周，就自己找个人密报一下。

    赖：反正就这样弄起来了。这五十万的事是绝对没有这种事，说李纪周贪污四百万，又是没有这种事，两个事情都没有，真的是没有的。所以就一直还是定不了李纪周的案子。李纪周的案子前前后后我都非常清楚，包括什么时候抓他老婆，什么时候要抓他的女朋友李莎娜，什么时候审到哪里，什么什么，我直一清二楚。

    问：内幕情况你真知道不少呀？

    赖：现在看，中国当官的真是黑暗呀，谁谁谁，都是这样，太可怕了。就说那个陶驷驹，本来跟李纪周关系是很好的，李纪周也是他提上来的，也一直都没有什么事。后来他要退下去了，要下台了，他们的关系就开始不好了。陶驷驹这个人比较听老婆的话，他老婆社会关系特别复杂，她是公安部外联办的主任。他老婆来找李纪周，要李纪周给批几个香港单程证，李纪周看到不合手续，就叫她按照正常的手续办。陶驷驹的老婆就很不高兴了，觉得，你李纪周还不是我老公提上来的，我老公还没有完全退下来，你就不认人了。就跟陶驷驹说了，陶驷驹就恨李纪周了。

    问：陶驷驹有没有涉及李纪周的案子？

    赖：具体的不知道。在他们开始整李纪周的时候，曾经查过我，到福建省安全厅来打听我的事情，调我公司的资料，但那个事情没有搞成。我是公安部调查李纪周案件中要找的四十五个人中的第一个。总之，李纪周后来和陶搞得很糟，他也整陶驷驹的材料。

    李纪周这个赖昌星的老朋友应该是不希望赖昌星被引渡回国去受审的。但是李纪周是已经在监狱里的人了，赖昌星和「远华案」即使牵连上他，现在也只是一个量刑轻重的问题了。那么，那些还没有被动到的人呢？

    关于赖昌星如果回国受审，北京官场上流传着两种说法：一是有人说，如果赖昌星回国，至少要牵扯两个党和国家领导人。而且公安部抓捕组的很多人都被人给收买了，这些人见到赖昌星就一枪干掉他，然后到哪个国家改名换姓隐居下来，等着拿一百万美金吧。另一个说法是，如果赖昌星下午的飞机押回北京，晚上就会有一个政治局的委员自杀。

    我就这个说法问赖昌星，他却说：「自杀的应该不是贾庆林，自杀的应该另有其人。」

    政治局某个成员的红人照常走私？

    然而，正当围绕「远华案」的斗争进行得如火如荼之时，在中国大陆到底还有多少和「远华案」背景相同、手法相似的斗争还没有正式拉开帷幕呢？

    有知情人士向作者透露，最近几年中国大陆有几个著名的大走私犯，却是不同的命运和处境。这其中，有的被关进了黑牢，有的逃亡海外，有的还是：私照走，领导照陪，好日子照过。

    从新闻中可以看到的是，除了「远华案」首要嫌疑犯赖昌星目前正在加拿大逃亡之外，潜逃失踪的还有大走私犯许明良、姚志胜，目前仍然不知在那个国家，两个人都是香港居民身份，全国政协委员。一个叫杨改清的大走私犯，原来是河南人，据说已经被捕，但外界少有报导。另外一个叫秦锦钊的，据说已经把事情摆平了，上边不再追究，这当中李鹏的二公子李小勇帮了很大的忙。李小勇在新加坡、香港的共五、六套房子，全是秦锦钊送的。

    问到赖昌星和李小勇的关系，赖昌星就只是承认他在大概九三年时，送过李小勇一个五十几寸的电视机，赖昌星说：这种电视机在那个时候是很少的，有钱都很难买到的。

    另外一个做香烟走私生意的人叫何阳，这个人因为跟政治局某个成员关系特殊，各方面一直没法动他，何阳以前也是总参情报部姬部长的爱将。据说何阳是山东人，原来是济南军区的一个中校。他的走私基地主要在香港，是通过香港把香烟走私进来。这个人在香港很牛 气号称是中央军委在香港的「代言人」。他仗着自己具有军情背景，又是姬胜德的爱将，走私有无恐，并把走私赚到的一亿多元钱，投入到澳门放高利贷。是很多常到澳门赌场上潇洒的中国大陆高官的债主。由此，中国官场许多人更加不敢得罪他，生怕自己的腐败、贪污行踪暴露。

    据说这个人很会讨人喜欢，专门讨好国家领导人的家属，知情者介绍说，何阳经常给曾庆红的母亲邓六金打电话，老太太当年是参加中共长征的二十七名女红军战士之下现在已经是八十九岁的老人。何阳明知道电话是被窃听的，他就是要让人知道他和老太太熟到什么程度。而且他还每个礼拜去陪曾庆红的母亲打两、三次麻将，曾庆红的小孩向外人说起何阳，会说：何阳是我奶奶的好朋友。何阳一有时间就陪着邓六金老太太，这样的人还怎么抓？这也是保护自己的一种方式吧。

    赖昌星证实，何阳确是姬胜德的部下，也是姬胜德的老关系了，并且和姬胜德一起到厦门找过他。姬胜德倒霉后，何阳之所以没有受牵连，还有一个原因，那就是，何阳的走私生意中，有很多背景强硬的人参与，其中包括王兆阙（中共中央统战部部长、政协副主席)的儿子，小名阿胖。阿胖只有二十来岁，很胖，有两百多斤。在何阳的的事情中参与很深。另外，何阳的的姐姐是中纪委的官员，也等于是里边有自己人。

    我于三月十八日在赖昌星家中，给他做采访的时候，他透露，中国很多人还欠他的钱，现在看到他出了事，就都躲着他，不肯还钱。这里面就包括何阳的哥哥。

    赖：何阳是在中国做xx牌香烟的总代理，他哥哥还欠我一百万人民币呢，是他当时做香烟时需要交定金，向我借的钱，拿走了就不说话了。今天早上我还打电话给他。上一次，我打电话给他，他还接过我的电话。我没有直接说，我找他是要他还钱，我说，我现在经济很困难，能不能先帮我一下？他说，可以呀。我后来再打过去，他的电话就一直不开了，到现在已经有一个多月了。今天早上我又试了一下，打通了，但他一听是我的声音就挂掉了。我赶紧通知一个香港的朋友打过去，他就又关机了。

    问：你认为为什么没有人动何阳呢？

    赖：一个就是他姐姐在中纪委，怎么也是有作用的。还有他自己的关系也很多，他原来在北京挂的车牌也是公安的牌，是十九号的，但是他挂的牌不是局级的，我挂的牌是局级的，是当时的公安局局长张良基给我挂的。赖昌星承认，何阳（音）的靠山的确不少。如果有一天，那里的权力斗争不平衡，他也就是自己现在的下场。赖并介绍说，何阳的主要靠山是＊Xx，而xxx在香港的家人xxx，就要求赖昌星把他的女朋友安插在远华公司工作。「远华案」爆发后，原远华公司的员工不知多少人受到牵连，而xxx的这位女朋友并没有受到任何影响。

    在权力中心有靠山，的确是一个既赚钱、又保命的好办法。

    就像当年另一位曾经被「双规」过二十一个月的特殊人物，专案组发现，他竟然能够给七个政治局常委亲自登门拜年，专案组都傻了。这位特殊人物最后通过了「双规」的关。


九：白手起家的商业奇才

    从小穷苦发愤自强

    自从中国政府审理「远华案」以来，“远华案”及其首要嫌疑人赖昌星一直是媒体追踪 的焦点。随着远华案首要嫌疑人赖昌星向加拿大政府提出的难民申请案的开庭审理，赖昌星， 将进一步成为人们津津乐道的传奇人物。

    问：说说你小时候的生活。

    赖：我出生在中国福建省晋江县青阳烧厝村，一九五八年九月十五日出生。我爸妈那个 时候是贫农，家里我记得是很穷。小时候读书读到三年级，小学还没有毕业就没办法读了。 家里经济很差，就开始出来去做一些农田，种菜。那时吃都吃不饱，真的是吃不饱。当时我 爸爸是当大队书记，办了一个食堂，那个时候我还什么也不懂，爸爸当时还是很聪明，一直 为那些穷人，本身自己也很穷，还去做一些好事。

    问：你现在回想起来小的时候的生活，你觉得有什么对你的成长有深刻的影响?

    赖：当时我爸爸一直帮穷人做一些好事，所以我现在也一直学我爸爸这样做。

    问：你是如何开始做生意的?

    赖：这样我就要从头开始介绍。我父母都是农民喽，我小学没有毕业就停了，那时家里 很穷，停了学以后，就和家里人去种地喽，大概多久记不起来了。一开始是跟着我哥哥到部 队去挖井，挖了一年多水井。这在当时也算很不错了，能找到这样的工程已经是很赚钱了， 吃也吃部队，天天有饭吃喽，吃的也好了，钱也揽得多了。后来水井挖完以后回家呆了一段 时间，然后去泉州挖防空洞，就是去做民工，又做了几个月，工程做完了，又回来了。那时 正好我们大队有一个农机厂，就鼓励每个人出去跑点业务，不管谁跑的业务都归农机厂，但 是个人都是自己结算。我就开始在里面打工，打了一段时问，又赶上一个什么运动，我记得 是七六年，就是要把那些家里有一点钱的抓进学习班，那工厂就又停了，又没有事做了。过 一段时间，那个运动过去了，我就想，要想办法做事才行。我就出面集资，约了五个人去买 铁锤等等那些工具，就在这五个人当中的一个人家里，弄了一个小工厂，做汽车配件呀、修 理呀方面的东西，就这样，一开始就做得很好，都很有钱赚。做了一段时问，我看机械这方 面是很有市场，我就自己去申请开了一个纺织机械厂。

    问：这是你生意上的第一步?

    赖：对，开始做汽车配件上的东西，后来就做些纺织机械配件，这个赚的钱更多，做的 人也少。我就开始自己出去跑业务了，我的业务就做得相当的好。

    问：这时候是七八，七九年吧?

    赖：对，这时差不多七八，七九年。等到八几年就开始做整部机器了，配件做得很好， 已经赚了很多的钱，就开始多方面的发展喽。那时候，我看到人们开始讲究穿了嘛，我也看 到服装应该是有市场，也搞了一个服装厂，当时也是在福建最大的。

    问：这么说，在八十年代初你的生意就已经初具规模了?

    赖：对，后来我手里有了钱，就把生意范围扩大了。要看社会上市场怎么样喽。我又开 办了印刷厂、雨伞厂、纸箱厂。那时最赚钱的还是纺织机械厂。一直就这样做了，很快就在 当地出名了，大家都看到我生意做得好。八五年菲律宾的报纸就报导我了。到八九年前我的 资产全部也应该有几千万了。后来我开始在厦门悦华酒店开全国订货会，都非常成功。订货 会一年两次，全国的纺织厂都来开会，每个单位都来两三个，一下子就接待几百人，住的酒 店是悦华酒店，当时算是五星级，相当好的，我全部包下来，一次要花几十万。

    问：那个时候厦门就挺发达了吗?

    赖：厦门市是中央政府定的全国经济特区嘛，有优惠条件。这些来开会的人也会到我们 晋江去参观，哪一家企业做得好就有领导去参观。我厂里经常都有人来参观，省里的领导也 好，市里的也好，谁都来看看。

    问：你在当地成了名人了。

    赖：我在当地廷很早就出名了。他们说，我教育程度不怎么好，怎么会把生意做得那么 好。我是只上到小学三年，但是我想，做生意要有生意头脑，不一定要大学毕业嘛。我以前 连普通话都不会讲，到了十五六岁，在部队挖井的时候，人家问我会不会煮饭，我都听不懂， 还被人家笑。那时候，我就拼命地去学，自己跑业务，都是自己做。有一次，我到上海去跑 业务，住在一个那种很便宜的招待所，地下室，很多人睡在一个大通铺上的，那些人笑我说： 你说这样的普通话，也敢到上海来做生意?搞得我很不好意思。我的头脑很好使的。我公司 的那些人有时候考我，我可以记住三百多个人的电话号码。我红楼的服务员考过我，他们也 很吃惊。我平时接触那么多人，有些人的名字我不会写，不知道是什么字，但是我听到一遍 就记住了。那时候，慢慢地我就认识了很多人，跟这些人有往来了，他们也都愿意跟我来往 了。这时，就有朋友建议我到香港去发展。

    投资香港房地产，进一步发达

    赖：九一年八月七号到了香港，头二个月根本没有做事，先了解香港。完了以后我就先 去买了一套房子，五百万，在比华利山：安顿下来后，就弄了一问公司，叫美好，是我老婆 的名字，美好有限公司。从那时我就开始买房子，我也没有想到房子涨价涨得这么厉害。一 千万的房子我出一百万现金首期就可以买了，其他的向银行贷款。我当时有钱，有几千万， 我就买房子做房地产。我还没有估计涨得那么快，没有一年就翻一倍。等于就是当初我只要 投入一百万现金，结果到了一年，这个房子的价值就变成二千万了。所以那时我赚了很多钱， 因为价钱一翻倍我就卖了。到了九三年八、九月份，我想我自己有三亿了。

    问：包括国内的生意？．

    赖：没有，我在香港赚的钱就有了三个亿了。国内的不算。当时我在大陆也有几千万了， 别人也是觉得很可怕的了。

    问：在八几年时，确实是很大的数额了。

    赖：那时候我就很出名了，到了香港又有了那么多钱，这时，我就决定在香港开设了「远 华公司」。

    「远华」之意：立足中国，走向世界

    问：「远华」这个名字是怎么起的?

    赖：「远华」这个名字也是我想出来的。当时是「厦门远华电子有限公司」使用这个名 字是最早。那时，我开始做汽车音响，我一开始做，就想做很大，想做国际倾销。我同时还 有申请注册了一个「美好船务公司」，我的想法就是要定远洋，要把我自己的产品经销到世 界各地去。所以，我就想到「远华」这个名字。就这样，我让公司的人，设计一个标志，我 说，著名的公司都要有一个标志。我让他们用地球来设计，就是要用地球做主要的标志。我 那个「远华」牌香烟上的地球就是那样来的。

    问：有了自己品睥的标志。

    赖：我那时生产出来的汽车音响就使用了这个标志，就是用了这个地球的标志，很好看 的。我也想我的汽车音响能全世界去销，就这样。但汽车音响做得并不是很好，后来我看到 电脑流行了，就改做电脑。

    问：「远华」这两个字，「远」字就是走向世界，「华」是立足中国，是这样吗?

    赖：就是这个想法。当时有叫「远东」的公司，有叫「华远」的公司，我这个就叫「远 华」了。

    问：「远华」就是这么来的?

    赖：我在香港做了几个月就开始很有钱了：心里就想大的生意了，这时我在大陆的一些 关系也越来越熟了，有点名气了，就有些生意上的人来找我做生意了。我在厦门又搞了二、 三个堆场，总共有四个堆场，一个在上海叫“汇丰集装箱有限公司”，是在海关里给人家托 管货物的，我觉得这个都很赚钱的。

    问：「堆场」的意思是不是用来在码头上贮存货物?

    赖：是，因为很多家运输公司，天天都会有货物到，这些运输公司的货一到了码头，就 要先拉到堆场，海关也就在这里的，然后就请托货公司托到这来了，要出口的也拉到这里， 海关一验货就装箱了。货物一装箱就可以去报关，一个集装箱柜，用一个吊机吊下来就要三 百块，旧给你吊上去又要三百块，这样就可以赚六百块，给你包运输又要加多少了。再加上 拆箱、装箱叉要多少了。所以这个是很赚钱喽，一年可以赚几千万。

    问：你一共有四个堆场。

    赖：是，四个，这两个是正规的堆场，一个在上海，一个在厦门叫海鑫。还有两个，一 个在同安（音)海关验货场，如果厦门的公司要有货拉到同安，就要用我在同安的公司。拉到 那一边就在那里验货，他们要给我钱的。这个是我投资买地建的一个堆场，但不是我一家的， 是和同安的一家公司合起来，我出钱，是他们去管理。这就三个啦。还有一个在厦门大桥旁 边，我投资了一千万，也是搞一个堆场，一个仓库，然后所有货物进出都通过这里啦。这几 个都是比较赚钱的，也不是我跟海关比较熟的关系，就是这几家公司认为我有能力。我在每 个部门都很熟，他们都来找我跟我合资，就这样做起来了。然后就有几家公司做转口生意， 没有本钱就来找我。我就一家合资再一家合资，个个都有合资。

    所以说，如果我是做走私的生意，我不必跟码头公司做，要走私我跟一家、两家来做就 可以了，这样方便也安全嘛，干嘛我要搞这几十家公司?

    问：你这几个堆场都是先后在哪几年建立起来的?

    赖：海鑫堆场应该是在九七吧，上海那个比较早，是九三、九四年左右。一开始时是几 个大学生一起搞起来的，后来大家合不来，我用了几百万收购过来，也帮他们一下。

    问：你的生意一直发展顺利吗?

    赖：生意做得好主要是靠做人了。不管是当宫还是作生意，首先的要做好人，让大家尊 重你，你才有路走。我敢说，我公司百分之八十五以上的员工都不会说我不好，说不定是百 分之九十九。我的工人说，我们老板的字典里没有两个字，就是「惩罚」。我从来没有惩罚 过什么人。专案组抓了我公司的一个保安，他原来是拳击教练。他来找我要一份工嘛，我就 让他做一个保安喽。「远华案」以后就有人告，说他是我的打手、保镖喽，就把他抓进去了。 他们问他：赖昌星有没有叫你去打过人?他说：没有，我们老板从来就强调不准打架。我这 是真的，不是现在才说这种话，我可以给你他的电话号码，你亲自去采访他。而且，我很讨 厌有人在公司里喝酒。

    问：你喜欢喝酒吗?

    赖：从来不喝。

    问：滴酒不沾，还是分场合?

    赖：很勉强的那种不熟的人，我就陪他喝一点点。

    问：抽烟吗?

    赖：太厉害了。

    中国大陆首个赌牌

    问：你的收入除了堆场、房地产，还有什么?

    赖：还有赌场。

    问：赌场?在中国合法么?

    赖：我就是拿了一个合法睹牌嘛，「集美号」那个赌船上就有赌牌。

    问：就是说睹场在游船上?

    赖：对，是「集美号」，从厦门开往香港的。

    问：申请睹牌不容易吧?

    赖：对，我也是正当地去申清，但比较难拿了，他们就是说绘我一点面子，就是这样了。 这个赌牌还在船上，现在还营业。

    问：你出事以后，你的很多生意下是都没收了吗?这个赌场没事吗?

    赖：这个赌场是合资的，还有别人。赌场是一个正当的生意嘛。这是中国唯一的一个有 博彩这种营业的睹船。

    问：什么时候申请?怎么拿下来的?大概的过程?

    赖：应该是九四年吧，就是以「集美号」游船的名义去申请的，船本来是厦门三联公司 的。赌牌是我拿来的，船就由我承包下来，然后向厦门市公安局去申请，还有省公安厅也同 意，就是王安保当处长的时候，然后又经过公安部治安局的局长批，就是陆志强，现在是海 关总署反走私稽查局的局长，现在还是局长。

    问：他们给你批的这个执照的经营范围是什么?

    赖：博彩的。上船的人就可以赌，只要去香港就可以赌，现在是一个月跑一趟厦门，到 了厦门港就不可以赌，剩下的二十几天就全部在香港赌。有百家乐、二十一点、老虎机。可 载客九百到一千人，船是很大的。因为我这个赌场不是在厦门赌，而是从厦门开往香港到公 海才可以开始赌。所以说他会批，是用这个理由去申请的。

    问：可是厦门到香港那么近，不经过公海呀?

    赖：这个我不懂，反正他们批给我就是了。现在还是这样的。

    问：这条赌船的盈利是多少?

    赖：我具体也不知道，是我属下在负责。

    问：大概盈利，比如从九四年到九九年五年大概多少钱?

    赖：这个不稳定，这个赌船公司后来在菲律宾又开了两个赌场，也算这个「集美」公司 的。

    问：其他的股东是什么人?

    赖：其中一个也是被中纪委叫去问话。把他吓死了，我给他打电话他都不敢接。他还在 葡京，他是香港人。原来我是最大的股东，但目前就不是大股东了。

    问：现在怎么了?

    赖：现在因为我出来一年多了，手下又没有人。但当时跟何鸿炎合作我还在，一起谈过合作的事。为什么何鸿炎会参股呢？我记得当时是这样的，因为已经快九七了，香港要回归了，那时有一个马来西亚赌王的船叫「双子星」的，在香港做的生意很好，抢何鸿炎的客，何就想到要同我们合作这条船。现在用的筹码都是澳门的筹码。他说，这个赌船上每个月如果亏钱，何就自己出：如果赚钱就分成，盈的利给我公司百分之二十。究竟这条舱每个月的租金是多少我也记不清，好像有几百万。

    问：你是大股东，那么何鸿炎投了多少？

    赖：当时总投资是两亿，我投了四千万，当时其他的股份具体是多少我就不清楚了，牌 是我拿的。何鸿炎参股没有几年，两三年吧，是九八年投资的。他看到那个「双子星」在香港那边生意做好，他就着急了，买船也来不及了。就这样，他没有出钱，开价就是输的钱他自己负责，还要租船，租船费他出。其实开赌场肯定赚钱，他懂这个道理，所以他开出的盘很好听，输他自己拿，但从来也没输过。

    问：你们为什么同意何鸿炎参股?

    赖：名气不一样，有何的名气，客人就会多，筹码是他的，也由他管理。

    问：你在赌船上究竟赚了多少钱?

    赖：这个我真不知道，用钱就去拿，都是我手下经营。每年估计几千万是肯定的。

    问：你还有其他生意吗?

    赖：后来做贸易。我生产的香烟都很赚钱的，「远华」牌香烟。现在香烟也被停掉了。

    问：你最后的几个生意是什么?

    赖：哎!如果没有出事，我那个八十八层的楼也该盖好了。我当时在厦门要盖一个大型 的办公楼。这个楼我算起来要二十几个亿，但在上海光买块地皮就要这个数。我跟人家说， 在上海买块好地皮的钱，我就可以在厦门市中心盖一个八十八层的大楼。这个数在香港连地 皮都买不下来的。我是这样想的，台湾那个李登辉下台后一定要「三通」，那时候这个楼就 是厦门的主要标志，台湾人一过来就要先登上我这个楼，我这个楼就是一个景点，旅游景点。 我在楼顶上可以做成旋转餐厅，到时候大家都会上去看嘛。我卖一半租一半，肯定是个好的 投资。

    问：你那块地现在怎么样了?

    赖；已经没用了，废掉了。那时我请了美国著名的贝克公司给我这栋大楼做建筑规划和 设计，我先期四千多万的设计费全部都付了。我看过那里的照片了，成了废墟了。

    问：听说你这栋楼的开工典礼很气派?有报导说，你请了三千嘉宾，每个人三千元的红 包。

    赖：那是在九八年的「厦门招商洽谈会」，叫「厦门九八」，也是我的「远华」中心开 工典礼。那一天是有几千人到，我都不知道怎么会来那么多人。然后，我请了一百多人到我 红楼，其中有三十八个副部级以上的干部，我是替厦门市政府招待他们的，到场的也有当时 的福建省省长贺国强（现任重庆市委书记），原军情部部长姬胜德。我后来办了十几桌酒席， 是在我的红楼办的。这十几桌酒席全是鲍鱼、鱼翅等山珍海味，我特意从香港请来了世界级 的名厨杨贯一来做这一餐。我给他们这些人，每人一个礼品包，其中包括：一个索尼数码照 相机，这个在当时是很贵的，我批发来的还要两千多元一个，还有一把雨伞，是我公司做的， 还有一个水晶制的「远华」八十八层大楼的模型，另外有两条烟、一盒月饼，是很好的月饼， 最后就是一本公司介绍。好像就这些，价值二千多块。

    问：当时很风光呀。

    赖：我还在厦门盖了个四分之三大的天安门城楼，很好看的。

    在家乡另建一座紫禁城

    三月十七号，在赖昌星被加拿大难民及移民法庭批准可以在家里软禁以后一个星期，我 到了他位于温哥华的家中。他拿出一幅天安门的照片给我看，我还有点摸不着头脑。他笑笑 说：这是我在厦门建的，和真的差不多大小。我仔细看一看，真是逼真，除了天空比北京的 明亮、蔚蓝，远处有山峦的影子以外，基本看不出大的差别。他又给我看了故宫的太和殿、 乾清宫，颐和园的长廊、十七孔桥等等的照片。后来，我把照片拿回多伦多的家里给朋友看， 朋友说：「北京应该用老赖的天安门的照片去“申奥”，人家一看，北京的天空这么乾净， 准能过关。」这是笑谈。

    赖昌星说，他是注意到这些年在中国大陆，大家都蜂拥而上拍历史题材的电视剧、电影， 尤其是以明清为时代背景的片子特别多。可是，故宫肯定是很难申请进去排戏，而且也肯定 很贵，所以他就想到要建了这些以假乱真的天安门、故宫、太合殿、颐和园，让人们在里边 排戏，也可以开放让那些不能去北京的人在里边参观。

    有一次，我在和他的律师伯尔顿聊天的时候，他的律师笑着说：「是不是这也是中国领 导人不喜欢赖昌星的原因之一?他竟然在他的家乡另建了一个皇宫。」

    头衔知多少?

    赖昌星的头衔到底有多少，他自己也记下清楚了。我让他自己数一数，他告诉我，他从 厦门湖里区的政协常委开始，以后陆续被选为厦门市政协委员、泉州市政协委员、南平市政 协常委、福州市政协委员、福建省政协委员，还有厦门市荣誉市民、武夷山荣誉市民，还有 南平市人大代表。另外，他曾经于九七年被香港评选为二一十世纪杰出青年之一。当时还 是由香港新任特首董建华，新华社驻香港分社社长周南共同颁发的奖状。他说：「我只记得 这么多了。当时我的省政协委员也是他们为我办的，这些都不是我自己跑去要的，我从来没 有说，非要当个什么政协委员什么的。有报纸上说，我为了拿到这个政协委员的位子，做了 什么事，那些都是胡说八道的。当时那个省政协主席还自己跑到我公司来要给我搞这个，还 要给我报到全国政协那里去呢。」

    捐款知多少?

    从我决定要撰写此书，我就对赖昌星说：把你曾经捐建的学校、医院、老人院等，给我 列个名单。另外，你还有哪些捐款，都想一想，告诉我。

    到我这本书快要完稿了，我打电话给他，他还是说：记不起来了，真的记不起来了。我 只好说：那么你说个大概的数额吧。他翻来覆去地说了如下一些情况：

    捐建希望工程小学共二十所，共出资约四百万元人民币： 捐建龙岩地区学校十数所（具体多少所记不清楚了），共出资约九百万元人民币； 捐建“远华中学”，出资约五百万元人民币： 为家乡中医院捐建中医研究大楼，出资约两百五十万元人民币： 为厦门集美大学捐助六十万元人民币，并在厦门教育局设立的碑上刻有名字： 在家乡当地设立老人院，规定凡五十九岁以上的老人，每年可以领取三次老人年金，每 次一千元，当地有一千余名老人因此受益，这项慈善捐献从九四年就开始了；

    出资数十万元，在家乡建设幼儿园，具体钱数记不清楚了： 捐助中国残疾人基金会五百万元； 花费了一百多万元，在家乡修建水泥马路； 出资约一千三百万元，捐建武夷山地区，南平市政府招待所； 捐助湖北九江水灾两百万元：

    捐助河北张家口地震约一百万元。在这一部份，赖昌星补充说：那一次我记得特别清楚， 当时是春节，我正在北京过年，看到新闻上报导张家口发生了地震，其实张家口我也没有去 过，也没有认识的人，我只是看到那些人好可怜，就马上打电话到处找人想帮忙，可是因为 是春节嘛，到处都放假了，北京的车都很忙，我想办法从山东武警调了十部车，叫他们立即 运了十卡车东西过去，用了大概一百万元。

    另外，赖昌星说：是九七年，还是九八年的「公安战线春节联欢晚会」是我捐助的。大 年初二在人民大会堂，规模很大的，我花了三百五十多万元。当时罗干也到场了，我也是那 次见了牟新生，跟他熟了。其他的七七八八的我也记不住了。

    我问赖昌星，为什么捐这些钱出来，是怎么想的?他说：我一直都很同情穷人，因为我 自己也是穷人出身的。我有了一些钱，我就想尽我的一点能力去帮助那些穷人。比如，我如 果看到老人，我会自己给钱他们，不用他们找我要，我会主动给。


六：远华案：走私案还是冤案？

    赖昌星：中国权力斗争的代罪羔羊

    中国「远华案」首要嫌疑人赖昌星和妻子曾明娜于二OO一年三月十日，温哥华当地时 间中午十二点左右回到家中。赖昌星夫妇是在二OOO年十一月被加拿大警方以违反移民法 为由逮捕的，逮捕之后他们一直受到拘押，加拿大难民法庭的裁判官泰勒斯强调，对赖昌星 及妻子曾明娜是以软禁的方式取代拘押，而不是释放。赖昌星夫妇在家中接受软禁，共有七 项条件需要满是，包括：由保安公司对赖昌星夫妇实行二十四小时的监控，电话监听，以及 不能任意外出等。赖昌星夫妇每个星期要向保安公司交付两万加元的监视费用。赖昌星在电 话里向我表示，回到家里感觉很好。

    在赖昌星回到家里接受软禁五天之后，我第三次从多伦多到温哥华，在赖昌星位于温哥 华伯纳比丽晶大厦共管式公寓的家中继续采访。我让赖昌星写几个字，赖昌星在我的采访本 上写下了 「远华走私紊是中国权力斗争的代罪羔羊。」 调查进展我随时知道

    问：专案组开始对你调查的过程怎样?

    赖：专案组的李本刚告诉我的朋友，他们六月份要到厦门来了。在他们来之前我就知道， 六月十三号─可能是六月十三号。

    问：你在什么时候，什么情况下，得到确切的消息说，他们要对你下手了?

    赖：你听我从头给你讲。他们要对我下手是一直都有安排的，一直要动，一直又没有动。 开始时他们派了两个人到厦门来查我，这两个人回去写了报告，听说报告写得很好。那时候， 从罗干四月二十号签了，到后来成立了「四二O」，我就一直跟进，每天是什么情况，我都 随时知道的。

    问：报告里没有说什么情况?

    赖：对，什么都查不到的。可是查不到他们就不死心，他们说我一定有事，感觉上明显 地一定有事。何勇说，明显地一定有事。然后他们就定的六月十三号，大概就是这个日子再 到厦门来。那天他们来了二十几个人。

    问：就是说，他们决定六月十三号来厦门重新查。

    赖：整个厦门都准备好了，武警也站岗了，宾馆也全部安排好了，所有的都布置好了。

    就开始全面铺下去查了，抓人了。也不需要先调查证据了。我还记得那一天正好胡锦涛在厦 门。

    问：你认为这次是真的动手了?

    赖：这件事从开始到后来，能够整得那么大，总的来说就是牟新生、张国胜、李本刚， 还有何勇，这四个人是关键人物，因为这四个人在调查这个案于上都各有私心。

    问：你说何勇是为了出名、出风头。那么另外几个是什么原因呢?

    赖：对，这个专案组设立是几方面的人组成的么。当时，罗干批示说：海关总署主查， 中纪委协调。主要目的是说，有些人的官职比较大，海关可能查不动，就要由中纪委出面喽， 中纪委是查干部的嘛。这里面的几个人是这样的：何勇就是想出名，他主要负责的李纪周的 案子，什么也搞不出来，他也很没有面子喽。而牟新生呢，他和李纪周两个，在公安部当副 部长的时候就是死对头了，两个合不来的，互相都看着不顺眼的那一种。另外就是张国胜， 他是海关总署调查局的人，他和厦门海关关长杨前线本来是海关学校的同学，而杨前线的仕 途就比张国胜好多了。张国胜和杨前线就成了海关里头的对头了。

    问：那么你说李本刚这个人在里边是什么角色?

    赖：李本刚我不是太清楚，我看他只是里边的一个打手，他就是按照领导的指示办事。

    问：实际上一直到八月份才对你动手?

    赖：他们先查我在海关的事，没有。就查我贷款的事，又是没有什么事。他们发现没有 办法抓我，因为我所有贷款都是有房子做抵押的，还超过那个价值很多的，而且全有正式手

    铜钱卜卦定查案，来而忽撤蹊跷多

    赖：你知道嘛，他们有的时候要来查案，经常还要抽签决定呢。

    问：噢?你是说他们要由抽签来决定由谁来查，是吗?

    赖：不是决定由谁来查，而是要由抽签来算一算是凶是吉。

    问：怎么个抽签法? 赖：他们要抽签就是因为他们以为我是黑道人物么，是危险人物，有黑社会背景的那一， 种人。他们好像以为来查我的案子说不定就会死，他们要先找人算一算，看看会不会怎么样。 我的那个在中海集团的老总、那个姓钱的朋友有一个以前的钱币，中间有孔的那一种。

    问：是一种古钱币，怎么算? 赖：对，是个古钱币。然后他就拿来和他们几个算，小傅跟张国胜经常叫他算，小傅和 张国胜两个人用的手机都是他的。每次他给他们算完了就来告诉我喽。

    问：算一算是凶是吉? 赖：算一算什么时候查，查下去会不会有麻烦。

    问：每次都是你那个姓钱的朋友给他们算吗? 赖：正式的时候不是他本人算，是他另外找一个人到他的公司来算的，会卜卦。

    问：是他介绍的，所以每次算完，他都知道是怎么说的? 赖：会算的人是一个高高大大的人。我也去找他算，我还记得很清楚，他当时说，我这 个事可以顶得过去。

    问：就是说两边都找他算，那他可合算了。 赖：可是他给那边算完了，会告诉我。

    问：他要是给你算完了也去告诉对方呢? 赖：不知道喽，不过我想不会的，他不会告诉他们的。他跟姓钱的是朋友，他只会告诉 我的这个朋友，因为这个案子和姓钱的也有点关系。

    问：抽签之后他们是怎么决定的呢?

    赖：他们还是不够搞掂，何勇就又来花样了。他说，有人打电话给他，威胁他，叫他放 李纪周，不放李纪周就杀了他。

    问：是谁打的电话?

    赖：不知道是谁打的电话，他就到处说，是我赖昌星打的。说那个电话是从新加坡打过 来的。就说是我，然后向上报，胡锦涛就批示：加强保卫。然后他就是副总理级待遇了，有 警卫了。他就是要的这个。其实，那个电话我一直怀疑是他自己搞的，他因为要别人重视他， 要让这个案子引起人注意，就想办法了。说是我的声音。不可能的，我的声音是很特别的， 一听就听出来的。他现在是正部级干部，享受副总理级待遇了，身边有两个警卫，带枪，还 有，整个北京市都可以通行，哪里都可以进，你说牛不牛?后来等到他的这些目的达到了， 想跟我做交易，他又找人来说，那个电话查清楚了，不是我打的，叫我不要管了。

    问：等于他处理「远华案」提高了待遇。

    赖：连一个处长级都有警卫呀，你说牛不牛?现在给他这个权力他就会乱用了。中国的 正部级干部有多少啊，哪有一个享受副总理待遇的?何勇就是呀。那个电话先说是我打的， 后来又叫别人来跟我说，他相信这个跟我没关系。当然跟我没关系，我自己知道没有。这种 事是他自己想的，他什么都想像得出来。

    问：中纪委中你认识很多人吗?

    赖：我有时也想不通，怎么会弄到这种地步?如果没有这个何勇，我永远都没事。中纪 委是专门查干部的，我认识中纪委的处长以上的起码十个以上。我可以说我认识的都有问题， 最少七个有严重问题。像他们要判的话，起码十五年以上。这些人都是何勇的手下，自己身 边的人都教育不好，你还能抓人吗?这就是我想不通的。

    问：等于是这些人在办理「远华案」?

    赖：对呀，办「远华案」、办李纪周案。我说出来，你写出来，他们看到都会怕呐。说 我知道的事情太多了，他们根本没有想到这一些我会知道。

    问：你的关系很厉害呀。

    赖：他们看了很害怕，我那些朋友他们直接管我叫“所长”─就是派出所所长， 我们有 时候几个朋友坐在一起吃饭，像李纪周、许甘露，庄如顺喽。有时我对公安破案也挺感兴趣 的，我也挺会动脑筋分析，有时候分析也挺准的。他们说，你这样可以当所长。他们就一直 叫我「所长」，我跟他们对叫，不叫名。

    问：那么，六月十三号那一天的行动他们有没有算一下?

    赖：他们那一天原来是计划好的，大批人就到了厦门，很紧张的样子。可是，那一天上 边、北京那边突然来了两个电话，好像是何勇打过来的，突然就叫所有的人撤，立即撤。没 有说是什么原因，谁也不知道是什么原因，张国胜也不知道。他们有的就说，可能是不用查 了，这件事可能是过去了。

    因为那天胡锦涛就在厦门么，我当时也以为是那个石兆彬和胡锦涛讲了一下，胡锦涛说 不用查了。因为胡锦涛和石兆彬的关系是很好的。石兆彬的老婆如果去北京，都是胡锦涛的 老婆出来陪她的。可惜，现在石兆彬的老婆也因为石兆彬被查自杀了。你说当共产党的官多 可怕。当时在厦门大家都以为是这样，大家以为是石兆彬跟胡锦涛说，这样查下去会对厦门 影响很大，要考虑一下。然后，胡锦涛就指示说这样不是办法，先不用查了。连专案组的人 也不知道怎么回事，以为就不用查了。

    问：连专案纽里边的人也以为这事就算了?

    赖：对，张国胜也不知道。还有一个中纪委的副主任叫孙文健（音）的，他一看人到了厦 门又撤了，就开始吹牛了。他告诉我的那个姓钱的朋友，他对我的朋友说：「我是看着你的 面子，叫他们停了，这个事就不再查了」。他还说：「赖昌星应该叫你爸爸，我跟他不熟， 我干嘛要帮他，我是在帮你。」他就开始这样跟我的朋友吹牛了。我想他是想从我的朋友那 里得到好处吧。

    问：现在朱牛牛在干什么呢?

    赖：配合「四二O」查案呀。

    问：那他欠国家、私人的那些款也就一笔勾销了?

    赖：当然勾销了。还有什么办法，他现在也变成干部了。还带人到菲律宾抓人呢。

    赖昌星说：专案组x x x去上海一夜睡了三个小姐

    赖昌星说：「四二O」专案组是最腐败的。他说，专案组的腐败就像中纪委的腐败一样， 是不可避免的。就像中纪委本来专门是管干部的，但是现在谁没有事。所以就是你整我材料， 我整你材料了，只要靠山够硬，什么办法都可以用，因为上面的领导如果希望你逼出一些口 供，他们当然不会管你是用什么办法得到的。他说：「四二O」里边有人办案发财了，反正 他们办案的也明白，上边就是要让他们整出东西来，他们就可以放心地去做手脚了，总之， 拿出东西给上边就行了。

    赖：其实，那一天只是何勇的战术不一样。然后，那一天到厦门的人就全部回去。惊动 ，了那么多人，从各处来了，就立即又撤了。XX当天没有回北京，而是去了上海。

    问：XX是上海人吗?

    赖：他是北京的，他去上海去潇洒了─我就只好把这个就叫作他去潇洒喽。他到了上海， 锦江饭店礼品店的部门经理张德生就去接他了，然后这个人就打电话给我的一个朋友，转告 我，叫我给他四十万港币。

    问：干嘛?

    赖：张德生说，他要用这笔钱接待XX嘛。XX是专案组的人，他们也知道他在查我的 事。XX到上海肯定要花一些钱嘛。这个人说，这是给XX花的应酬费。我说：「我不给， 我又下认识他。」我很讨厌他，我很恨他。

    问：为什么?

    赖：我知道他是杨前线的同学，他和杨前线不好，他对我的朋友不好，我就恨他。我不 给他。我的那个朋友叫谢东风，就叫我不要跟他拗，给他算了。我说：现在钱也挺紧张的， 没办法。再说，我也根本没有什么事去给他查，没有这个必要。谢东风说，他也是要帮我呀， 他说，四十万算什么钱哪?这个谢东风到过我的赌船，还欠我赌船的钱呢。

    其实我看他们这些人都很讨厌，不是那种乾净的人。

    问：你没有给他钱?

    赖：没有。XX那一天到了上海，你知道吗?他一个晚上就睡了三个小姐。

    问：专案组的这个姓张的? 赖：不是他还是谁?为什么我会知道呢?那天我知道他在锦江饭店么，我就一直通过朋 友打听他在干什么。我也想知道他到上海是不是和案子有什么关系嘛，是不是有什么特别的 安排嘛。我的朋友就一直把他的情况随时通知我，什么时候他在唱卡拉OK，什么时候他在 桑拿，什么时候他进房了，换了几个小姐了。他一个晚上就睡了三个小姐。他玩完了一个晚 上，第二天就回北京了。他就是以为这个事情已经完了么，在回北京之前就先去上海那边潇 洒一下喽，然后再回北京喽。

    问：但实际上他们在下边已经重新部署了?

    赖：还有就是，那个牟新生也去找了公安部出入境管理局局长许甘露，因为许甘露也在 朱牛牛的那个告状信里么，也被他告了。那一天之后，牟新生到许甘露家里去做客，让许甘 露帮他的忙，因为牟新生有一个女儿要到美国去读书，让许甘露给帮忙办签证，许甘露出一 个信就可以了么，因为大使馆那边也要向他买好么，也要巴结他。那时许甘露好像还没有给 他办好。他们谈话中就提到我这个事，许甘露就想问问他，牟新生就说：不要紧了，这个事 过去就过去了，以前的事就过去了，以后没有做就行了。

    问：牟新生这时是什么意思?

    赖：也不知道他是什么意思。牟新生就透露这些给许甘露，许甘露回来就告诉我。当时 许甘露就要调来海关当局长。有一天，许甘露说，牟新生还要带他到我这边来，我就不让他 过来，你明白吗?我说：外边传说我走私，你这种人和我来往，到我这边来，对你影响很大， 你知道吗。他说，我说得有道理。我对他说：你在出入境管理局已经时间太长了，很快就会 调，还不知道会调到哪里去。外边一直传说，说我走私，你到我这边来，会对你的前途有影 响。

    问：那一段时问你在哪里?

    赖：五、六月份一段时问我一直在北京，天天打听我的事情，在和朋友研究，我以为我 能够顶得住，所以我什么也没有准备，什么也没有卖，也没挪出来钱呀什么的。所以我真是 两手空空出来的。当时确实是香港入境处的梁锦光告诉我那个情况，我才离开的。不然我真 的不会离开。

    问：专案组本身就够腐败的了。

    赖：我跟你说，被抓的这些人不应该判二十年的，不应该判死刑的，但他们抓住你有错 的地方就判你有罪。我只是将这件事告诉大家，让大家知道，也让那些被抓、被判刑的人明 白，我不是背叛，也不会配合「四二O」。你看到那被判死刑的，我根本没有想到有人会死 啊。我一直认为庄如顺、杨前线他们根本没事，很快就可以放了，没有想到还给他们判死刑。 判死刑的罪名是什么?只有一个泄密，通风报信，说他通知我跑。根本这就不是事实。另外， 杨前线的虎皮跟凌志车，如果说我送他这部车，应该换上他的名字才对，你看有没有?这个 可以查得到的，送他车难道不给他上户口?

    这里面有背景就麻烦了，江泽民在人大会上讲的这个话：这是一场经济斗争，是一场严 厉的政治斗争。就是要见一个就要杀一个。这就登在《厦门日报》上，在枪毙他们七个人的 那一天，二十四号。

    问：专案组腐败的例子给我举几个。

    赖：我知道有一个叫刘鲁夏的，他被抓的时候身上有八千块。他是我公司一个手下的哥 哥，他跟我也熟，就被抓了。后来人出来了，钱没了。

    问：这是什么时间的事?

    赖：这个可以查，打电话问问那天包围公司的人。还有他们拿了一个二十五万，一个六 万。这个二十五万是在湖里区的一个咖啡厅拿的。还有一个香港人叫张志民的，说是我公司 的人。他们自己说的，我不认识这个人，私下拿五十万给「四二O」的人，才出来的。

    问：你跟这个人都不认识，他们是怎么找上他的?

    赖：总之这些做生意的他们都是一个一个的抓，然后全部归到我头上。

    问：他是拿钱保出来的吗?

    赖：对，这个人拿五十万来担保，就跟办案的人熟了，然后就出去唱歌喽，找女孩子喽， 一起唱卡拉OK，请他们吃饭。在厦门，「四二O」的两个人就私下里拿了另一个香港人二 十五万。他哥哥也被抓了、他们还说，「四二O」里面有公安局的，跟他说要搂女孩子。 问：「四二O」的这两个人是谁?

    赖：我就是不知道他们的名字。这事我是怎么知道的呢，我可以讲给你听。我在香港有 一个朋友，他的弟弟在大陆，张志民跟他很熟。这个人被抓了之后，这个朋友的弟弟去找张 志民。他就说，他有这个门路可以知道「四二O」要抓的人名单。然后就介绍他的弟弟给「四 二O」，他的弟弟找好饭店，「四二O」的人就来跟他说：这个案子跟你哥哥没有关系，你 哥哥是另外的事，表示一下就好解决了。他们就是想法发财，他弟弟一听，给了他们六万， 后来又给了二十五万，两次就是三十一万，哥哥还是没回来。

    问：拿了钱也不一定办事?

    赖：那个刘鲁夏最近还被抓去打，你可以去采访他，他会告诉你的。我会让他实事求是 地说，进去是怎么问话，怎么样打?另外，还有三个人的家属要到厦门的宝龙公司做工。

    问：谁的家属?

    赖：专案组的人。

    问：知道是谁吗?

    赖：他说是天津的，别的没有告诉我，肯定是里面的头。「四二O」共分六个组，下面 再各分六个组，总共有三十几个组，连武警有一千二百多人。这个消息是绝对可靠的。我告 诉过「四二O」的刘晓辉，那个在香港花了四十几万的李xx，还有谁给了三十万，这些人 我都告诉过他。

    问：请你把李x x的事情说的详细一点。

    赖：李xx在香港去「中海公司」时，老总派来一个小姐，他很喜欢这个小姐，这个小 姐就陪了他十几天，花了四十几万，全部用信用卡签的单，花的都是我朋友的钱。我的朋友 要我帮他出一些钱，然后要我给他五万美金，我拿了五万美金叫公司一个姓王的给那个女的 送过去了。你想这种人，又看重钱，又看重女人，能用这种人查案子吗?

    问：这大概是什么时候的事?

    赖：九九年六月份左右，中纪委也知道，最后查没查我就不知道了。

    问：中纪委知道后采取行动了吗?

    赖：何勇和中纪委的人本身就是腐败的。何勇原来的一个秘书，姓林，这个人后来调去 了中纪委一室当主任，他通过一个人找我联系，在香港香格里拉饭店见的面，这个人说，姓 林的孩子要在北京上重点学校，需要二十万，让我出。我不给，一点都没有给。另外一次， 何勇的女婿到深圳，通过人找我，叫我送二十五万过去打点他们。我不想给，就只给了五万。

    问：李x x还在「专案组」吧?

    赖：好像李x x也进去过，但有人给担保出来了。要不是他们的人，一进去就出不来了， 有事没事都出不来。

    其实「四二O」他们才是最腐败的。比杨前线、庄如顺都严重不知多少倍。你说泄密， 他李x x泄的最多了，不然我怎么知道这么多啊，什么在哪里开会，在什么郊区的地方啊， 他们不说我怎么会知道?他就是要吹牛嘛，他跟我的朋友说，我今天办的什么什么案子，你 请我是应该的。

    问：除了李x x一个，还有谁?

    赖：我多说几句，小傅，张国胜，李本刚，孙文健，牟新生，这些都是开始就在里边了。 当时我的朋友告诉他们，如果搞这个事，说不定最后连你们都拖进去，所以他们一起抽签决 定，因为他们讲的太邪门了。

    问：小傅在里面有什么具体的事?

    赖：我知道他拿过一个二十万。

    问：怎么拿的这个钱?

    赖：好像是钱日昌给他的，他是「中海集团」老总，可能这个姓钱的也进去了。

    问：这钱是怎么要的?什么名目?

    赖：从这个案子刚开始他们就熟了，像小傅用的电话都是「中海集团」这个老总的，给 他买手机，又给他钱，这是贪钱的那种人。就是要办这个案子给的。

    问：还能具体点吗?比如什么地方?

    赖：不知道，他只是告诉我给了三十万，说这事你放心，我安排好了。就是像他们这班 人，只要抓起来一问就知道了。要是像对杨前线、庄如顺他们那样，什么都得吐出来。还有 陆志强，是海关走私犯罪侦察局的局长，我也给他送过东西。有没有钱我想不起来了，不敢 肯定，但有劳力士手表等七七八八的，在王府饭店给他的。当时专案组他们来找我，我也说 这个人我给过的。我说陆志强也有拿我的东西，我早就跟他认识，在公安部我就认识他，大 概有七八年了，但是你不敢动他。因为他是牟新生的人。

    还有一个比李纪周官还大的，我也告诉他，我给李纪周的钱是他太大的朋友来向我借， 另一笔五十万美金，是他太大和我说，借给他女儿办美国绿卡的，是正当的钱。李纪周根本 不知道。他们说：他不知道，你也是看在李纪周的面子上。我说：是看在李纪周面子上借的， 这也是实事求是。我说：我也是看在另一个的脸面上，借给他儿子五十万的，你们为什么不 敢去查呀，就是因为他比李纪周还大。他们说：你不要吓我们。

    公安部长的儿子赌博无本万利

    问：你刚才说比李纪周还大，指的是谁? 赖：贾春旺，我说的是贾春旺的儿子。我跟他们说：是比李纪周大的。他就应该知道了。 我没有明说，我让他们去猜。

    问：你给了贾春旺他儿子多少钱? 赖：他还到我的赌船上去赌钱，就拿我的钱，输掉就输掉了，赢了就拿走，这也是钱啊。 他上我的「集美号」赌船，这是有证据的。那天正好香港的影星洪欣去赌船玩。就有杂志说 我包洪欣在赌船上过夜，把她说成是我的人。其实根本不是这么回事，她爸爸和我是老朋友， 也是老乡，我跟她这种男女关系是绝对没有的。那天晚上，他们几个跟我上赌船去的，正好 有人给我们偷偷的拍照。

    问：贾春旺的儿子、洪欣，还有谁? 赖：还有洪欣的妹妹。我这边还有个史明良也去了。在《东周刊》上可以找得到这张照 片，当时有杂志社人在偷拍，正好我们一前一后刚一后走下来，贾春旺的儿子也被拍到了。

    问：拍照的人知道那是贾春旺的儿子吗? 赖：我们走在前面，他们在后面偷拍，拍到了我们的后影，没有人知道是贾春旺的儿子。

    问：他大概用了你多少钱? 赖：跟我上去两三次，三百来万应该有了。

    问：你和他有生意上的来往吗? 赖：没有，后来他也想让我拨一块地给他，也是几百万的投资，我没有答应。我跟他好， 全是看在他爸爸的脸面上。我为什么跟他熟的?他在上海做股票亏了两千多万，安全部的一 个姓丁的人告诉我的，他跟贾存旺家关系很好，贾春旺的老婆跟他很熟，就通过他来找我， 让找帮他儿子赚点钱。他一面叫我去跟贾春旺见面，贾春旺我已经见过了。人家想跟我认识 就认识，不想跟我认识，我也没什么，因为我怕人家为难，我有这种心理。然后他就说，想 让我帮助弥补这件事，跟姓丁的说的一样。贾春旺好像不喜欢这个儿子，他想弄点钱去弥补 他那边的事，就这样我跟他就熟了。

    问：贾春旺有几个儿子? 赖：我也不太清楚，这个叫小方，二十多岁。是属于不成才、混混那种人。另外，我还 跟专案组说那个海关总署走私犯罪侦查局的局长陆志强，他拿过我的东西，我说：但是我相 信他已经交给你们了。他说：你怎么知道?我说：我算也算出来了。他们没有承认，也没有 不承认。问我里面有什么东西，我说：可能有点钱，是多少我也忘了，不是我给的，是施文 顶给他的。

    问：是你托他给的? 赖：在王府饭店，我自己不愿意直接给他，就托施文顶拿给他。施文顶是福建石狮市公 安局局长。我说：如果他不是那么腐败的话，他不会到我出事前才把东西和钱吐出来，我给 他的应该不是这个时间。应该是九九年二、三月份给的。到了安全局要来查我，他把这些就 吐出来，那就没事了。那像庄如顺的那部车子也不是我给他的，我和他经济上绝对清楚，我 做什么生意他都不知道，真的是这样的，因为我不想让他为难，我不跟他谈生意上的事，我 们就是朋友。

    问：专案组办案分别对待? 赖：开始进专案组的这几个人全都是腐败的。张国胜也是，他拿了一个人的钱，因为这 个钱里有我给的二十万，就是通过这个人给他的。这个是在九八年的事，张国胜跟牟新生去 香港，我在香港的一个朋友叫姚志胜的告诉我，他在北京开会时就跟张国胜很熟，姚志胜是 全国政协委员嘛。姚志胜说要去看张国胜和牟新生他们，我就拿给他二十万港币和两斤燕窝， 我把钱放在燕窝里，送到他的家里，当时只有他太太在家，他太太就立即打了电话给他，跟 他讲什么人来看他。张国胜也知道这是怎么回事，所以就避开了，没有回来。那些东西就交 给他太太了。

    问：这是什么时候? 赖：开政协会的时候，具体我也不记得。后来张国胜的老婆跟他的小舅子要到厦门来， 通过王家辉来找我，我也不见他们。王家辉以前是海关的人，后来出来混，和张国胜的小舅 子很熟，后来他们就到了深圳，说是要到厦门来，要我接待，绝对没有错的。

    问：你不喜欢和有目的的人打交道? 赖：还有他和杨前线不好，就是为了这个，我连面都不见。我所有接触过的人里面，只 有蓝甫总是开口向我借钱，其他的人都没有。蓝甫这个人就是喜欢吹牛，到处骗。我跟他不 怎么来往，我们公司的人往返去香港的，他要是批了，就马上打电话跟我说。我跟他说，我 不知道这件事。

    问：他是想在你这里拿好处? 赖：我跟他说，我是正规去办的，我不知道这事，我也不领他的情。我不喜欢他，一点 都不喜欢。

    问：那你跟他有什么交往? 赖：没有，只有他向我借钱。借了二百万左右吧。

    问：你借给他了?还了吗? 赖：借了，没有还。他就是用「借」做个说法。我一见到蓝甫就很讨厌。这个人本质不 好。

    问：「四二O」专案组在当地反映怎么样? 赖：他们在当地谁都怕他们的，很牛的。

    问：你怎么知道的? 赖：我经常打电话去问的。厦门和福州对我是有声控监听的，别的地方应该还没有。他 们把我的声音打包起来，一听到是我的声音，就马上自动接通监听。如果说的不是很明显， 他们也听不出什么来。如果你要了解「四二O」的事，我可以找那边人告诉你。你如果到娱 乐场所去，那才厉害，开始的时候，他们为了尊严啊什么的，哪里也不敢去。时间一长他们 也就去了，去卡拉OK歌舞厅，就有妈咪带小姐过来，有些人还伯人家不知道他是「四二O」 的呢，「四二O」在厦门很牛啊。

    问：他们公开这样做了? 赖：对对，有的还怕人家不知道，还出示证件给小姐看，给妈咪看。妈咪跟我的朋友熟， 她说，现在来玩的人都是「四二O」的。现在厦门那边经济不好了，捧场的也是「四二O」 的了，因为他们有一千多人在那边办案，既然有人请，他们就去了。在厦门他们开着四轮驱 动车闯红灯，被交警拦下来，他们就把「四二O」证件拿出来冲着警察叫，很牛的。他们是 有指标的，商人要抓多少，海关要抓多少，公安的也有，配套来的。谁都怕呀。

    「远华案」的立案和审理，经过了一个不平凡的过程。从针对主要涉案人赖昌星的处理 程序能够很清楚地看出这一点：一九九八年年底、一九九九年年初，朱牛牛开始递交告状信： 当年四月二十日，罗干签字设立专案组决定进行调查：六月十三日，专案组大批人马抵达厦 门准备展开调查工作，但是当天就全部撤下来；五、六月间，赖昌星本人一直在追踪专案组 的办案过程，对办案细节了如指掌；八月初赖昌星从香港返回厦门被专案组发现，赖昌星立 即出境返回香港：随即，赖昌星于八月十四日离开香港，飞抵加拿大温哥华。而中国政府在 一九九九年十月二十二日，才由厦门海关走私犯罪侦察分局签发逮捕证。赖昌星在加拿大一 直保持同专案组的联系，到二OOO年六月，中国方面才「知会」加拿大皇家骑警驻北京代 表。而就在同时，「四二O」专案组专程到加拿大面见赖昌星，要求他回国配合调查工作。 赖昌星夫妇于二OOO年六月份，向加拿大政府提出难民申请，要求政治庇护。直到二 OO一年一月份，加拿大移民部收到了从中国方面转来的，对「远华案」涉案人员的错漏百 出的一些「判决书」、「审讯纪录」等材料。拿赖昌星的话说：他们花着国家的钱，办案太 不认真。

    神秘的红楼

    在有关「远华案」的许多耸人听闻的传说中，有关「红楼」的种种绘声绘色的描述，可 以说是最「引人人胜」的。坊间有部被称作是「第一本详细披露全案经过的专著」，并被算 作是「纪实报导」的书，在有关「红楼」一节中，有这样的精彩段落：

    「后来，他（赖昌星）乾脆在厦门湖里建了一座红楼，完全按五星级酒店装修，内设卡拉 OK、桑拿浴室及夜总会，并高薪聘请来自上海，北京等地绝色女子在红楼做服务员。这座 红楼就是赖昌星的后宫，这些服务员就是嫔圮和宫女。赖昌星的办公室设在楼顶层，一有需 要，随时叫服务员上来为他提供特别服务，有时他也搞点新花样，模仿西方成人片中的情节， 大玩集体性游戏。除了满足自己的需要外，赖昌星还将部份玩腻了的妃子介绍给前来巴结他 的省、市级官员和得力手下，作为奖赏。」

    另外，港台一些报刊杂志也对此有大量报导，内容类似。无非是介绍「红楼」中的荒淫 无度，和赖昌星是如何利用红楼这个据点，利用在红楼工作的女子们作为工具，来拉拢腐蚀 一些政府官员，使得这些人在被拉下水之后，只能被赖昌星牵着鼻子走，为他的走私大开方 便之门。报导说，赖昌星在红楼里安装了针孔式秘密摄录机、监视器、秘密照相机等等，他 把那些高宫在红楼的种种淫秽行径，全部拍录下来，以此要挟那些官员，不怕他们不合作。

    赖昌星说，有关红楼的种种说法，是「四二O」专案组编造的，这是专案组的阴谋。也 就是说，如果人们相信了有关红楼的谣言，那么，他这个走私犯的作案动机（利用高官贪财、 好色来换取走私利益)，作案手段（利用女色腐蚀高宫)，作案工具（女色）、作案地点（红楼）就 全齐了。赖昌星建议，红楼应该开放让记者去采访，让人们去参观，这样就有说服力了。

    问：有人说看过你在红楼给人家偷拍的录影带。

    赖：没有这回事。

    问：可是有人说自己本人都被你拍过。

    赖：绝对没有这种事，绝对没有的。

    问：说贾庆林的录像带在政治局常委里都放给常委们看了。

    赖：我跟你说没有这种事，你不要听他们胡说，他们就是有意要这 样传。

    问：可是有人说，录像带里贾庆林在红楼同两个女人在一起。还有政治局的人看完后说：

    怎么找了个流氓来做北京的市委书记?

    赖：没有，绝对没有这个事。我发誓，一千零一个没有的。

    问：有人说亲眼看到了。

    赖：胡说八道，绝对没有。因为这个事只有我最清楚嘛。

    问：当然是只有你最清楚了。 赖：我可以这样说，如果有这种事，我马上回去。

    知情人谈红楼真相

    我几经波折联络到六位曾经在红楼工作的服务员。二OO一年二月中旬的一天（在做书稿 最后校对时决定还是将具体日期删除，以免电话纪录被查而使这些受访者受害），找打通了国 内某大城市的一个长途电话。这里记录的是同其中四位谈话的内容。

    知情者一 （采访对象是一位女士）

    问：有关红楼的那些报导你看过吗?

    答：我在很多报纸上也看到了。这里有很多报纸报了。

    问：你看到后是什么感觉?

    答：很可笑，哈哈，觉得很不可思议。麻烦你可不可以不写出我的名字?

    问：没问题，我可以向你保证。 答：你知道，有些情况……我在国内，我是个女孩子，不想找一些不必要的麻烦，请你理 解。

    问：我可以做到，没有问题。你在红楼工作多长时间? 答：两年。从九七年到那件事情后就回来了。

    问：你认为外界对红楼的报导是事实吗? 答：我真的凭良心说，我不明白为什么外面会传成这个样子，我觉得根本不可能，根本 不像上面所写的那个样子。因为国内这些报导也不是很多，点点滴滴我看到一些，也不是很 具体，其中有一部份有写红楼的，看到以后就觉得很奇怪，觉得不可恩议。

    问：你看到些什么样的说法?

    答：说我们的，说有些客人来，让我们陪，就这一点，我就觉得太不可思议啦，我不明 白为什么会这样写。

    问：红楼里边是否安装了一些隐藏的摄像机?

    答：摄像机?那太不可能了，这怎么会呢?我想这是绝对不可能的吧。

    问：为什么?

    答：因为我在红楼工作已经两年了，其间和老板接触的比较多。首先，我个人认为老板 这个人相当的好，我觉得他不可能做出这样的事情来。再有，我也曾经作过客房一段时间， 而且我也在二楼的餐厅做，一楼的大堂值班，如果装了这种东西的话，我们不可能不知道， 天天在那里上班，这不可能啊?

    问：有没有可能装在隐蔽的地方?

    答：我认为绝对不可能，这是不现实的，每个角落我们每天都要打扫卫生的，如果要是 真的装了的话，两年来我不可能不发现一点点蛛丝马迹的。

    问：红楼是一个多大的建筑物，里面都有什么用途?

    答：红楼一共有七层，一楼就是大堂，二楼是餐厅，三楼是桑拿，四楼是卡拉OK，五 楼是客房，六楼是总统套房，但是很少有人住，七楼是老板的办公室。老板都是住在五楼的 客房里的。

    问：实际上可供住宿的地方并不多?

    答：是很少的，你看五楼只有四间客房，老板已经住了一间。六楼是总统套房。以前老 板和老板娘是住六楼的。六楼的总统套房很少有人来住，一般都是空着的。来的客人一般都 是住五楼剩下的三间客房了。

    问：那里面的装饰、摆设、设备、设施等等都是怎样的?

    答：有报导说，像西方的那种特别豪华的，这我不知道，我从来没有去过西方，不知道 那是什么样子。可是我看这里就和普通宾馆一样，说特别豪华，我觉得没有。因为上海有很 多宾馆，比较起来差不多都是这样，和宾馆的装潢一样。

    问：经常都有一些什么人来宾馆住?

    答：具体的人我也不认识，让我说是谁，我也说不出来。我没有看到过像是很大的官什 么的，也许有一些政府里的人吧。也没有什么很特别的谁。也有一些娱乐圈的，一些总政的 演员什么的。就是这样，很特别的人我真的没有印象。

    问：那其他的地方就是大家来玩，比如卡拉OK、桑拿。

    答：就是一般来唱唱歌什么的，也没有说有很重要的人物过来，也很少有人住我们的客 房。你看，因为我们的客房只有两个服务员打扫，平时大家都很空，基本上不是很多人住的， 而且只有这么几间房。 问：红楼本身有什么经济效益吗?

    答：红楼是专门供给自己公司用的，公司的很多人在这边吃饭、唱歌什么的，就是这样， 我们自己私下管红楼叫做公司的一个旅馆。

    问：那就跟外面报导的差距很大。

    答：对，所以我在国内看报，我也不知道为什么这么写，这样传。对我来说就是很不可 思议了。真的，从装潢来说，就和外面的宾馆四、五星级的差不多，一些娱乐场所都是很普 通的，一共只有七层的楼，也不是很大，就是这样，而且都是供给内部员工的。当然也有一 些客户之间的，也有一些客人来，吃饭唱歌，住的真的很少。 问：报导最引人瞩目的内容，就是赖昌星在红楼里养了许多女孩子。

    答：那如果是这个样子，我们应当最清楚了，可是我们没有见到。

    问：有多少服务员在里面?

    答：我们共有十几个人从这里去的，我算算看，共有十七个人，其中还有夫妇。

    问：大家都做什么?

    答：我们主要做客房、餐厅，另外一楼不是大堂吗?大堂的总台，我们接个电话什么的， 主要就做这些。大家轮流换班。我们这十七个人都是旅游学校毕业的，以前我自己一直是做 餐饮的，我们的二楼不是就有餐饮吗，另外我们这些人当中还有人以前在上海宾馆里做客房 的，那里五、六楼都是客房嘛。

    问：那你们是怎么去到红楼上作的呢?

    答：因为老板以前到上海来时，都是住在老绵江，就认识一个餐厅做服务员的，因为她 是优秀员工，工作好，老板就问他有什么其他服务员能介绍到厦门去工作，然后就找了我和 其他人一起到那边去工作了。

    问：那桑拿、卡拉OK对外经营吗? 答：也不对外。

    问：你说那些演艺界的人到过红楼来玩?

    答：不是来玩，那时是厦门有什么活动，请他们来演出。老板招待的，就是请他们吃顿 饭。给我的感觉就是这样。

    问：你有没有在桑拿和卡拉OK做过?那两层有什么特别?

    答：没有，因为我没学过。但像外边报的那些事不大可能，我们都是在一层楼的，就算 不是一个部门，但大家也都认识，我们工作之余也到四楼找他们去玩。我想不可能。真的太 可恶了，毁人清白。

    问：你开始说老板是个好人，能够说得详细一点吗? 答：我刚开始到那边的时候，我们那里有个洗碗的阿姨，她好像家里老人的身体不好啦， 不知是病了还是去世了，她好像想回家。老板知道了这件事，老板就给了她一、二万元钱， 还准许她放假回去。我以前也打过工，好像一般老板都不重视下人。还有就是在我去之前， 他们跟我讲，有一个老头，他们说这个人是个乞丐，有次路过公司，老板好像看到他，就让 他来公司里的食堂来吃饭。后来我在的那两年，他天天都到食堂来吃饭，老板让他来的，在 我来之前他就在，一直在公司吃饭了。你想这样的老板是下是心肠很好呀?

    问：这个人很有同情心? 答：相当有，而且对我们没有一点架子，很关心我们的生活，如果我们有谁生病，他都 会让你回家休息。从来不像别的老板摆架子，发脾气，绝对不会，从来就没有。如果我们上 错了菜，他从来不会骂人，只是说：算了，摆着吧。然后就吃了。是相当平易近人的一个人。 我可以说，一起工作的女孩子、男孩子都说老板是一个很好的人，大家都觉得他是个好人啊， 不应该会这个样子，我们都觉得好人应当有好报。

    问：即使国内对「远华案」报导得不多，但你们也知道，判死刑的已经有十四个人了， 六百多人涉案。你们在知道这个消息之后，你自己心里的感觉或感受是怎么样的?

    答：很难过呀!后来在电视上看到公司很多人，比如说老板的哥哥不是判了刑了吗，这 些人以前都认识嘛，以前都到公司来的，吃饭什么的，当看到这些人判刑，心里非常难过， 因为我们觉得他们人很好，但他们到底犯了什么样的案呀?平时都做了什么?工作上我们根 本不知道，可是接触下来，我们感觉他们人都很好，这样子很难过。

    问：赖昌星的兄弟们人怎么样?

    答：为人也相当好。我觉得跟老板真的很像，都很客气。他们家的人都很客气的，如果 在外面看到他，真的不会认为他是一个大老板。他只是受过小学三年级的教育，但老板是很 聪明的。我们都服老板这一点，学历不好，可是很聪明。我记得我刚进公司的时候，我们里 面的人跟我讲，说老板以前年轻的时候，那时候他还没有发迹，出去身上只有十块钱，有个 乞丐问他讨钱，他把身上仅有的十块钱全都给了人家，这都是里面的人这样讲，而且老板真 的心肠非常好，而且这不只我一个人讲老板的好话，我们回来的十几个人大家都在讲老板是 一个好人，希望他好人有好报，希望他没事。

    问：你真的喜欢在红楼上作吗?

    答：真的愿意。公司有食堂，我们上班每天在那里吃饭。公司有住房，是红楼以外的宿 舍，我们在那里工作真的很开心，公司的人对我们都很好。每个月收入三千，虽然不多，比 上海要好一些。一开始，我父母都不让我去，女孩子嘛，年龄又那么小，到一个陌生的地方， 也不知道到底怎么样。我当时去的时候刚好二十岁。后来我和两个同学，我们三个人是一起 去的。后来我的一个同学的爸爸还特地到厦门看一看我们的工作环境，看后觉得放心了，回 上海跟我的爸妈讲，说这边可以的，条件不错等等。后来我爸妈也去看了，认为可以，后来 才放心让我呆在那里。

    问：庄如顺、杨前线这两个名字你知道吗?

    答：像庄局长这个人我知道，他经常来。杨前线也知道。

    问：庄如顺、杨前线每次来，你们看到他们都在做什么?

    答：就是吃饭。老板陪他们一起吃饭。

    问：他们有没有在这里留宿过夜? 答：没有，从来没有在红楼住过。

    问：有没有娱乐、桑拿、唱卡拉OK呀?

    答：没有，据我所知就是吃饭，然后就走了。

    二月x x日夜里，我再次打通了国内的长途电话。这次我有机会和三个原来在红楼工作 的人通了话。

    知情者二 （采访对象是一位女士）

    问：你是什么时候在红楼工作的?

    答：九六年九月到九九年，我们是八月底回来的。

    问：你在红楼工作的时候是什么职务?

    答：这个我不能说。我是在中国，现在是这样的情形，你明白吗?

    问：那好。那你能否告诉我「红楼」大概是个什么概念，都有些什么部门? 答：这我可以告诉你，红楼分餐厅、大堂、客房、健身房。它是一个内部的招待所。

    问：你可能看到了一些报导，说赖昌星在红楼里面，给来的一些官员提供女孩子，你怎 么看待这个说法?

    答：我们是做客房的，这个事情我们不管的。再何况，比如说有客人需要小姐，这些都 不归我们管，也都没有看到过，这些都不在我们眼前的。

    问：你的职务涉及不到是吧。

    答：对，我们只是做服务的。做餐厅服务，做客房服务，做大堂服务，就是这样。

    问：在你工作的这么长时间以来，在红楼你见过什么特殊人物?

    答：因为老板不会跟我们介绍这是谁，那是谁，他不会介绍的，他只是说，这是我的老 板。只是这样说，他不会介绍这位客人是哪里的。

    问：如果真是有位比较不寻常的客人到了，比如说省长来了，中央的什么官员来了……

    答：但是他不可能告诉你：这位是省长。他只是告诉你，这位客人是很重要的。

    问：对，但问题是你们在当地，省长是什么样子你们应该知道，对不对?省长来了，他 不说你们也应该认得出来呀?

    答：没有，我们没有。在厦门我们一般都不看国内的新闻，只是看台湾的新闻。所以我 们也觉得很可笑，人家可能都不相信，连厦门的什么市长我们都不认识。因为在厦门，我们 一般都是看台湾方面的电视，这里的省长啊、市长啊我们都是看不到的，中国的新闻我们都 不看的，而且做餐厅的，新闻时间正好是我们开饭的时间。

    问：那么你对赖昌星先生这个人有什么样的评价呢?

    答：我觉得他很好啊，我们觉得他人很好。

    问：能不能说得具体一点?为什么你认为他人好?

    答：他好像比较关心人吧，反正像国家有什么赈灾活动，他这个人比较热心的，比较有 良心。

    问：那么你在红楼的时候，是什么时间听说他出事了?

    答：在九九年六月份吧。

    问：当时有人来传达这样的文件或通知吗?

    答：没有，只是里面有人在说，到九九年八月份就都知道了。

    问：那时候大家所传说的是什么样的情况?

    答：嗯，好像是说走私啊什么的，但这些具体的我们都不知道，也不懂啦，到了八月份 才知道好像在查他，后来红楼就关了。

    问：你怎么看待远华这个走私案呢?

    答：这个事，我肯定是不懂喽，但我只知道他人是可以的。他是不是走私，这个东西我 们都不懂，更何况我们跟他接触也只是短短的三年，你说要具体的，我们只是做餐饮，做客 房，根本就不涉及这些东西，所以根本没有办法去看待，而且我们也是第一次碰到这样的事 情，吓死人了。

    知情者三 （采访对象是一位女士）

    问：你在那边工作是从什么时候到什么时候?

    答：我是从九六年的九月份到九九年的八月份。

    问：你在那工作了三年，你对赖昌星先生这个人有什么基本印象?

    答：觉得他真的是挺不错的。我们去就是打工的嘛，作为一个普通服务员，他是一个老 板，不管是从哪个方面都很关心我们，对我们没有什么特别的要求。他也很体谅我们的工作。

    比如说我们刚去的时候也不太习惯，肯定很想在上海的亲成啊，朋友啊，他就会给我们安装 电话，然后两个月左右就让我们回去探亲一次。从各个方面来说，他对我们真是很关心的。

    问：你在这里工作了这么长时间，你觉得有哪些当地特别的官员到红楼来过?

    答：当地的官员好像没有什么，因为他们都不会介绍，都说是老板的客人，然后他们就 来吃饭。我们当然也不会去问，所以我也不知道是什么官员，一般来说一听是老板的客人， 我们就接待一下，仅此而以。

    问：有报导说，红楼当中养了很多女孩子，一些官员来了以后，赖昌星会向这些官员提 供这些女孩子，你觉得这个可能性有多少?

    答：我是没有看到过这种情况，因为红楼是有好几层楼，共有七层。我们餐厅在二楼， 很普通的，就是一般的吃饭，吃完就走了三二楼有个桑拿，四楼是个电影院，他们有时会上 去。象报导上说的什么小姐，我们不是做桑拿的，所以我们不清楚。有些报导说有什么监控 设备啊，这些好像都没有的。

    问：你觉得这不大可能是吗? 答：对。这肯定是没有的。

    问：为什么这么肯定?

    答：因为我们对红楼还是比较了解的、熟悉的，不可能有这种事。

    问：桑拿这一层你有去过吗?

    答：进去过。

    问：你能不能描述一下里面大概是一种什么样的情况?

    答：和外面普通的桑拿浴室一样的，有一个很大的休息室，是很公开的休息室，还有一 间桑拿，一问蒸汽室，还有一些运动装置，供人家健身用的。

    问：有没有见过一些可疑的女孩子在里面进出，或者是住宿什么的?

    答：没有，住肯定是没有的，因为我们的餐厅和客房是一起管理的，客房里肯定是不会 允许有一些乱七八糟的人进去。我觉得在我工作的这三年里，都是很正常的，不像外间所报 导的那样，有什么不可告人的事。也就等于是赖昌星自己有这样一个俱乐部，这个俱乐部就 是红楼，用来招待他的一些客人，仅此而已。

    问：是从什么时候开始对红楼进行检查的?

    答：好像也是八月初的时候，刚好那个时候我回去探亲了，然后一起在厦门的人打电话 通知我，说有人要进红楼什么的，要我们马上回去，然后我就中断探亲马上赶回来了。我回 到厦门红楼的时候，好像已经有人到红楼来过了，我不知道，我没有看见。

    知情者四 （采访对象是一位男性）

    问：你是什么时候到什么时候在红楼上作的?

    答：我是从九六年九月到九九年八月。

    问：你们都是同一个时间?

    答：对，我们是一起去的。

    问：那你在红楼具体是负责什么工作的?

    答：我们是一起的，都是负责餐厅和客房服务的。

    问：你在红楼工作的三年中，肯定也是和赖昌星有过很多接触了，你能不能大概描述一 下你印象当中的他是个什么样的人?

    答：他是个非常好的人。

    问：能举些事例吗?

    答：他关心每一个人，如果有人需要他帮助的话。例如里面有一个做清洁的中年女工， 她的小孩因为面部神经出现了问题，普通话叫「面瘫」吧，那么就要达到好一点的医院去医 治，他们是福建比较偏远的地方。要送到省城啊，或上海、北京的医院去医治。但因为她本 身经济条件不是很好，跟老板说了一下，他就非常慷慨地拿了两万块给她，跟她说：你去看 吧，小孩的身体重要，如果现在不治，对他将来会有很大的影响。像这些比较低级的工作人 员，多数是家庭条件不是很好的人，比如说家里有一些情况了，只要对他说，他都非常慷慨 地去帮助别人，包括一些工作表现并不很好的人，因为有些需要帮助的困难，跟他说，他都 非常乐意去帮助，这一点别人是很难办到的。我从前也接触过一些大老板，如果事情对他没 有什么利益，基本上那些人是不会来帮你的，是不会无偿地帮助别人的。

    问：你怎样看待说他是个头号大走私犯?

    答：就国内说的，他是头号走私犯，他生意上的事我们接触不到，我们仅仅是红楼的普 通服务员。但是我们觉得就他的人来说，我认为他是个很好的人，很少有人能够做到像他那 样。我觉得他们家里人对人也很和气，没有因为他是有钱人，而我们是给他们打工的服务员， 就看不起我们。我们有差错的时候，比如某一项工作没有做好，他们都能非常客气的告诉我 们，并没有趾高气扬地来指使你，他们家里人包括他本身都是很好的人。

    问：现在国内对远华案的处理，我想你也知道一些吧。

    答：从报上看到一些。

    问：今天报纸有关于二审的消息吧?

    答：今天报纸没有写，新闻也没有。

    更神秘的白楼

    在有关红楼的各种传说安静下去之后，媒体报导中出现了一座白楼，并指这是赖昌星的 另一座行宫。报导说：这座行宫的内容与红楼大同小异，只是里边的女子更为绝色而已。曾 有幸到过这里的人透露，这里的这些女子个个国色天香，整日无所事事，随时等待赖昌星及 其他达官贵人的宠幸。这座白楼，是赖昌星最秘密的据点，只有与赖昌星关系最亲密的朋友 和重要高宫，才有机会得以到此一游。

    我带着疑问，又在三月x x日夜，拨通了国内的电话。可惜我不能写出对方的名字。在 电话上，她听了我给她念的一段有关描述，大声地抗议，原本柔和的声音中带着难以抑制的 愤怒。她说：这太过份了，这些人为什么要这样报导?我们也听说了，这是一场什么政治斗 争，我们也都不懂，为什么拿我们做牺牲品?

    她告诉我，连出去找工作时，都不敢把在厦门的工作经历填写上去，生怕会引起别人的 误会。 我问她有关白楼的情况，她说，根本就不知道哪座被称为「白楼」。想了半天说，也许 说的是跟红楼相似的那座吧。「可是，我们大家是轮流到那边去工作的，那边和红楼的性质 差不多，也就是红楼这边不够住的时候，才用到那座宾馆。平常里边配备四个服务员就够了， 三个女的，一个男的，没有任何特别」。


七：杨前线、庄如顺是牺牲品

    赖昌星：杨、庄这样的干部判死刑，共产党就完了!

    在厦门远华案首批被判处死刑的十四名犯人当中，赖昌星说，有些人他连认识都不认识， 怎么会成为同一个案子的走私犯呢?而这其中有几个人，他认为，绝对是冤案，是天大的冤 案。他说：像杨前线、庄如顺这样清廉的共产党的官，太少了。如果上边是因为要搞权力斗 争就判他们死刑，那共产党就完了。

    问：你说「远华案」当中，很多人是冤枉的，能解释一下吗?

    赖：在第一批被判死刑的这十四个人当中，其中就有几个肯定是冤枉的。比如说，福建 省公安厅副厅长兼福州市公安局局长庄如顺，还有一个厦门海关关长杨前线。对他们两个， 我是太了解了。我可以说，这两个都是国家太廉洁的干部，他们太不值了。最开始看到报导 说，庄如顺是因为通风报信给我，而引起他被判死刑，我心里很不好受，其实根本没有这回 事，事实真的不是这样的。另外，开始报导说，杨前线他拿了我几千万，然后他帮我走私， 这些都是不对的。其实我到现在为止所做的生意，从来就没有找过他，他也没有帮过我一点， 一点都没有。他没有做过对不起国家的事。 这两个人和我，我们之间金钱往来都没有，那些都是胡说八道的。这个你也可以看判决 书，看看他的口供里有没有说到和我有这种关系。我说的那些都是实话，他们都是冤枉的。

    问：可是这些说法有什么证据呢?

    赖：就说杨前线。杨前线的厦门海关关长才当多久啊，这之前的关长我和他熟吗?我跟 他不熟啊!如果说我走私，那我应该个个关长都熟才可以，可是，那前一任的关长我连见都 没见过，这样我怎么走私呢?

    这是不是疑点呢?我只知道厦门以前的海关关长姓秦，还有一个姓张的副关长，就是这 两个人管业务，我跟他们一点都不熟。而杨前线是从九六，还是九七年作关长到被抓，那么 前几年我是怎么做的呢?他们说杨前线有口供指控我，说他自己帮过我。可是，加拿大移民 部转过来的材料里，其他人都有口供，只是没有他的。他真的有没有说，我心里有数。他有 没有帮过我，我也是最清楚的。他们一直搞我就是这样搞的。我说的几点，你自己可以去想， 如果我生意是那样做，那么厦门工商局的、边防的，还有在杨前线之前的那些个关长，我应 该比较熟才可以做那种事。对吗?可是我根本不熟呀。

    问：杨前线的事，事实是怎么样的呢?

    赖：就是一张虎皮，一个车呀，就这两个。判扬前线的那一百四十万，一分钱都不能成 立。这张虎皮是我的一个手下送给我的，这个手下是我公司的保安，是一个东北人，他也被 抓了。我把这张虎皮放在办公室里看着有点不舒服，它是那种连头还在的整张的。我就把虎 皮放在家里，这栋房子杨前线只是来过而已。他有时出差，借我的车子，来我这栋房子找我 的司机。我的那部凌志牌车子挂的是公安的牌，他出远门的时候用一下，因为过桥也不用交 钱，去到那里都会给方便，就是这样。

    「四二O」就是在我的那栋房子里捡到一个有他名字的代表证，那个代表证还是他到哪 里开会时用的。有时他到我那边去找我的司机，不知道他什么时候顺手放在我那里。那房子 是我的，虎皮是我的，车子也是我的。「四二O」说的没有一样是真的。如果开过我的车就 算是接受我贿赂，那我给当地的公安捐了多少车?我起码捐过五、六辆面包车、还有五、六 十辆摩托车。用这些车的人算不算是吃我贿赂?

    现在说杨前线受贿的证据是这两样：一部日本凌志四OO型轿车，算了六十三万元：那 张虎皮算了七十七万七干元。现在就是为这两个来判他死刑。如果这样判，那你说应该判多 少人死刑，你说冤不冤?中国领导人有多少人退休后，开的奔驰车，这些都不是国家给他的， 国家只是派给他们奥迪车，那么他们的奔驰车是从哪里来的，不都是朋友送的吗?所以杨前 线他刚被抓了的时候，我还不怎么着急，我跟所有的朋友说：他不会有事的。后来一直到一 级警备、秘密审判，什么什么的，我知道完了。我知道了他们要的是这背后的东西，所以， 如果他们不能把那笔钱挂在杨前线身上，他们也会说他是「掩护走私」。杨前线他真的是国 家太好、太好的干部呀。 笔者在即将交出书稿时，从赖昌星那里得到了中国政府刚刚交给加拿大政府的一份杨前 线的口供：

    杨前线口供：我确实受了贿

    福建省人民检察院 询问犯罪嫌疑人笔录 时间：二OOO年七月十九日九时十分至十九日十一时二十三分 地点：秦城监狱 询问人：徐敬波 纪录入：曾斌 犯罪嫌疑人：杨前线

    问：我们是检察机关工作人员，今天依法询问你。你要如实回答，不得隐匿罪证，否则 将追究你的刑事责任。你是否听清楚?

    答：我听清楚了。

    问：你的自然情况?

    答：我叫杨前线，男，一九五五年二月十六日出生，汉族，福建漳州人，中共党员，大 学文化，原任厦门海关关长，原福建省第九届人大代表。家住厦门市虎园路六号海关宿舍四 O一室。 问：你的个人简历?

    答：一九六一年至一九六七年，就读于厦门五通小学 一九六七年至一九七三年一月，就读于厦门XX一中 一九七七年一月至一九八O年七月，就读于北京经贸大学 一九八O年八月至一九八二年，就职于厦门海关查私科 一九八二年至一九八四年三月，任厦门海关办公室秘书 ─ 一九八四年三月至一九八五年十月，任厦门海关查私科副科长 一九八五年十月至一九八八年七月，任厦门海关查私处处长 一九八八年七月至一九九O年七月，任泉洲海关关长 一九九O年七月至一九九四年三月，任厦门海关副关长 一九九四年三月至一九九九年八月，任厦门海关关长

    问：你是否认识赖昌星?

    答：认识。

    问：你是如何认识赖昌星的?

    答：我是一九九三年任厦门海关副阕长时经朋友介绍，认识了赖昌星。一九九三年我随 厦门市政府代表团去香港，和赖昌星见过面。那时我对他还不怎么了解，但觉得赖昌星性格 很好处，很大方。我对赖昌星印象很好，觉得赖昌星有诚意，慢慢地我和赖昌星交往比较多 了，关系也熟了。一九九四年底，赖昌星在厦门成立了一家公司，具体什么名字我忘记了。 一九九五年，赖昌星成立了厦门远华公司。

    问：你与周兵是什么关系?

    答：周兵是我的情人，周兵为我生了一个儿子。

    问：你是如何认识周兵的?

    答：一九九五年，具体时间记不清了。有一天赖昌星打电话给我，说他和香港的一位姓 周的……（以下九行在复印时被盖住》。

    ……在一起，对周兵的感觉不错。这样周兵来厦门几次，我们的交往慢慢地深了，关系变 密切。交往一段时间后，周兵成了我的情人。

    答：一九九五年在我认识周兵以后，赖昌星对我说，他买下了厦门富豪花园F2别墅， 他说可以借给我。我当时说不用这样做，赖昌星就没说什么。周兵成为我情人后，我们想要 一个孩子。周兵怀孕后，赖昌星又找到我，对我说，这栋房子空着，让我和周兵搬进去住， 并告诉我他另外还有一栋房子也空着，让我选。我就说要富豪花园F2别墅这一套，然后找 就和周兵搬进F2别墅居住。

    问：接着谈。

    答：周兵是由她姐姐周玲陪着去美国生孩子的，在美国住了二十多天，生完孩子后，她 们把孩子带回香港，然后再带回厦门。孩子周兵带，她妹妹周燕从杭州过来厦门帮助带孩子， 我把周燕丈夫郑X介绍到赖昌星的远华公司做事，负责装修和采购。我和周兵住富豪花园F 2别墅二楼，郑X、周燕他们俩住三楼。

    问：周兵是否长住在富豪花园F2别墅?

    答：周兵从香港回厦门就住在别墅。周兵来厦门我会去F2别墅看她。周兵不在厦门时， 由郑X、周燕领着我儿子住在F2别墅，我也会去那里看我儿子。

    问：你是否知道赖昌星在厦门走私? 答：刚开始朦朦胧胧，到后来才知道赖昌星在厦门走私。一九九五年的时候，就有人反 映厦门保税区内有人走私香烟，说是赖昌星做的。一九九六年、一九九七年的时候，我们海 关查获了不少香烟，外界说那都是赖昌星的。赖昌星的司机洪国番在F2别墅和我喝酒，他 说起过赖昌星的香烟、汽车被扣、资金来源。后来在一九九七年赖昌星收购了远华足球队和 要盖八十八层大楼时，我已经感觉到他在走私。我想赖昌星即使走私，数额也不会太大，所 以对他说，如果做走私就别做了，否则会给厦门丢脸。

    问：你身为厦门海关关长，既然已经知道赖昌星在走私，为什么不采取措施查处?

    答：因为按照厦门每年统计的贸易额，我想赖昌星走私的量不会很大。而且为了搞活地 方，繁荣厦门经济，有一些走私的生意也是存在的。作为海关，对存在一些小范围内的走私 可以促进地方经济的繁荣，是可以理解的。要不然卡得太死，经济发展不上去。我知道赖昌 星和我交往是有一定目的的，现在看来我是被利用了，我没有想到赖昌星的走私量这么大， 给国家造成这么大的损失，闯下这么大的祸，我是罪有应得的。

    问：你和赖昌星之间有什么不正当的经济活动?

    答：我曾经先后从赖昌星那里拿了一辆凌志四OO型黑色轿车，牌照为闽D，三O五OO， 和一张虎皮。

    问：你把拿凌志轿车的经过详细谈一谈。

    答：一九九五年初，具体日期我已经记不清了，有一天我和赖昌星在他的华景别墅一楼 餐厅里吃饭，洪国番也在场，赖昌星对我说，你开公家车跑来跑去，让人看见影响不好，你 用着也不方便。赖昌星说要拿一辆车给我，但当时赖昌星没有讲明是拿哪一辆车给我。以后 赖昌星不止一次提起过他要把车给我的事，我没有明确表态。过后一段时间，有一次，具体 时间我记不清了，洪国番告诉我赖昌星有一辆凌志新轿车，要拿去送人。洪问我要不要。我 听说赖昌星经常把汽车送人，洪说要我把车要过来。几天以后，洪打电话来说赖昌星让他把 那辆浚志给我送过来，他把车子开到我家楼下，我下楼取车时，洪自己回去了。

    问：接着说。

    答：这是一辆凌志四OO型黑色轿车，车开来后，魏鹏帮忙给这辆车上了北京的牌照， 具体号码我记不清了。一九九七年上半年，具体时间我记不清了，有一次魏鹏告诉我部队下 发文件，准备把部队编外的生产经营车辆改挂地方牌，他们问我是否有车需要改挂。我就说 魏鹏的凌志轿车办理相关军改挂手续。从一九九五年初凌志车拿来到一九九七年底，都由我 个人使用，但有时魏鹏也使用。

    问：你把赖昌星送你老虎皮的经过详细说一下。

    答：一九九八年上半年，具体日期我记不清了。富豪花园F2别墅进行装修，我和周兵、 郑X和周燕搬到赖昌星的华景别墅暂住。有一天，赖昌星给我打电话，问我在哪里。我说， 我在华景别墅。赖昌星说，他有一张老虎皮要给我。我说，好。过了一会，赖昌星兴冲冲地 拿了一个布包装的一张老虎皮，在华景别墅大厅里，当着我、周兵、郑X、周燕几个人的面， 把一张者虎皮摊在地板上给我们看。赖昌星说，老虎皮可以避邪。说把老虎皮送给我，让我 放在办公室用。我对赖昌星说，我又不是座山雕，放张老虎皮在办公室里做什么?就推辞几 句，认为把老虎皮放办公……（以下十八行在复印时被遮住）。

    答：我不知道他们之间是否有生意往来。 问：你与魏鹏是什么关系?

    答：我与魏鹏是亲属关系，魏鹏是我的小舅子。

    问：你的爱人叫什么名字?

    答：我爱人叫张琳。

    问：你爱人姓张，魏鹏姓魏，她们俩是亲姐弟吗?

    答：他们两个是亲姐弟关系，张琳随母姓，魏鹏随父姓。

    问：以前提审你时你说，这部车我交给魏鹏，由魏鹏和赖昌星结算。这句话你到底和魏 鹏说了没有?

    答：当时我是想对魏鹏说让他和赖昌星去算，但实际上没有对魏鹏说过。由于有这个印 象，所以在以前提审时说，这部车交给魏鹏，由魏鹏和赖昌星去算。实际上我没有对魏鹏讲 这话。

    问：这辆浚志轿车你使用期间停放在那里?

    答：我平时停放在虎园路海关宿舍车库里，在海关办公楼下停放过，富豪花园F2别墅 车库也停放过。

    问：这辆浚志轿车改挂地方牌照（闽D，三O五OO）后你是否使用过? 答：没有使用过。

    问：赖昌星送你的老虎皮哪里去了?

    答：我们在华景别墅住时，这张老虎皮放在华景别墅，后来富豪花园F2别墅装修好， 我们搬回去住，老虎皮就带回F2别墅。因为迄张老虎皮比较珍贵。

    问：你和赖昌星是用普通话还是用闽南话交谈?

    答：我和赖昌星当时用闽南话交谈的。

    问：对赖昌星送老虎皮给你这件事，你是怎样看的?

    答：赖昌星那天来确实是要把老虎皮送给我。这张老虎皮也一直放在我和周兵住的F2 别墅保管着。这个事实是清楚的，我承认这张老虎皮是赖昌星送给我的，而且一直没拿走。

    问：你从赖昌星处收受哪些财物?

    答：我收受一辆凌志四OO型黑色轿车，收受一张老虎皮。

    问：你这是什么行为? 答：是受贿犯罪行为。

    问：你认罪伏法吗?

    答：我认罪伏法。

    问：你以上所说是否属实?

    答：属实。

    （以下为杨前线本人所写） 以上笔绿经本人看过属实 杨前线，二OOO·七?十九¤

    赖昌星说，杨前线没有说实话。

    赖：那个房子原来是我司机住。后来，我香港公司的职员周兵，介绍她的妹妹周燕的老 公姓郑的来给我做装修，他从日本学的装修。周兵介绍他来给我公司工作，到厦门没有地方 住，就住我的富豪花园了。如果说，我有说过把房子送给杨前线，那也是我有时开玩笑说的。 他如果说，你这房子真不错，我也会说，怎么样，你喜欢，我送给你。如果我是送了这个房 子给他，应该改成他的名字才对嘛。这房子就是周兵的妹妹周燕两口子在那里住，有时周兵 到厦门来，就暂时在里边住一下。关于虎皮和车，他说的也不对。我不知道他为什么这样说， 他有他的难处吧。但是，你从他的口供里也能够看出一点，他什么都没有帮过我，我什么也 没有让他为我做过。他在里边关着，这一点他不可能说谎吧，如果真的有什么，早就让他们 给逼出来了，可是什么都没有。你看，他口供里还说，他是从别人那里听说我走私，你说好 笑不好笑?

    庄如顺：我是政治斗争的牺牲品

    有报导说：一审判处死刑的福建省公安厅原副厅长庄如顺，在法官向他宣布判决后，问 他是否上诉，他大声表示不服，并说：我是政治斗争的牺牲品。但是，话没说完，就被法官 打断了，法官向他喝道：「我是问你要不要上诉。」

    问：庄如顺在经济上是什么问题?

    赖：没有啊，真的没有。判他死刑，是说他通知我跑路，其实真的不是这样的。他也已 经被抓进去快两年了，如果他真拿了我的什么钱，早就被他们折磨出来了，也不会扛到现在。

    所以你看，这说明根本就没有这些事。所以他们连审判都不敢给人听，太不讲道理了。我跟 庄如顺是很久就认识了，很久就是好朋友了。但这跟「远华案」根本就扯不上关系。以前庄 如顺是搞外联办的，也就是搞情报的，这方面与我有很多联系，因为我在香港比较有名气， 所以他们有需要就会找我一起做事的。

    我自己认为，他们这个事为什么一直整不完，就是他们有人怀疑贾庆林和我有关系，不 只是要整到我有事，而是要一直整到他有事，你明白吗?下面这些判死刑的都是牺牲品呀。 这就是为什么庄如顺在庭上说，他是政治斗争的牺牲品。确实是这样。

    据中国官方媒体的报导，庄如顺从一个福建省交警总队的一个小警察，到当上交警支队 副支队长，省公安厅外联办副主任、主任，漳州市公安局局长，最后到福建省公安厅副厅长 兼福州市公安局局长。庄如顺一直口碑很好，经常被评为模范。他在漳州市任公安局局长期 间，因为开发设立了「11O现代化卫星定位系统」，而使漳州市公安局被公安部评为全国 先进单位。11O现代化卫星定位系统是利用现代化的卫星定位技术，将市区划片巡逻， 一旦有警报，指挥人员可以在指挥中心内，立即指挥附近的公安人员在五分钟之内赶到事发 地点。这一系统对打击刑事犯罪事件发挥过很好的作用，并在全国推广。

    二OO一年二月二十三日，「厦门远华特大走私案」首批七名死刑犯，分别在福建省厦 门、福州、泉州、漳州、莆田五市执行死刑。报导说：一审被判处死刑的福建省公安厅副厅 长、福州市公安局局长庄如顺、厦门海关关长杨前线、厦门市副市长蓝甫等人因提出重要的 检举内容有待核实，故押后二审宣判。报导说：庄如顺在一审判处死刑后，表示不服并上诉。

    上诉期间，庄如顺每日都写出数千宇揭发材料和思想汇报，涉及包括公安部副部长李纪周、 福建省委副书记石兆彬等宫员。高院和专案组仔细研究了庄如顺的上诉书后，认为庄如顺在 一审判决前已有揭发表现，接受赖昌星贿赂的房车在案发前也已退还，与一审判决的受贿事 实有一定出入，但因为他为赖昌星通风报信罪不可赦，因此虽可逃过一死，但也将面临无期 徒刑。

    二OO一年二月二十四日，即首批七名死刑犯被执行枪决的第二天，《厦门日报》发表 本报评论员文章，文章说：「厦门远华特大定私案在侦查、公诉、一审、二审的全过程，司 法机关严格依法办案，遵守法律程序」。

    然而，有报导披露，“四二O”专案组是采用公、检、法配合办案的方式办案的。而且 事实上是由专案组，而不是法院，决定犯人的量刑轻重和刑期的。在首批死刑犯被处决的前 一天，中共厦门市委宣传部还特地为「远华案」的辩护律师开了一个思想工作会，在会上， 市委领导宣布了可以接受外界采访的律师名单，而且还为这些可以接受采访的律师拟定好了 讲话稿。

    所以有律师说：以前社会上总说我们这些人是花瓶、摆设，我看我们连花瓶、摆设都算 不上。报导说，「四二O」专案组俨然是一个司法机关，且凌驾于司法机关之上。在法庭「公 开审理」厦门走私案期间，唯一能够到庭旁听的是北京中央电视台的记者，记者证背后盖的 章，不是法院的，也不是任何司法部门的，而是「四二O」专案组的。

    专案组决定：两兄弟犯案只能活一个

    赖：那个厦门海关的副关长叫接培勇的，根本就跟我没有一点事，也被判二十年。他这 个人特别的被冤枉，这个人是山东人呐，是非常、非常好的一个干部，真的，哎呀，怎么想 也没想到，他的弟弟接培功被枪毙了。

    问：你认为他有什么冤情呢?

    赖：唉!其实他的弟弟也是因为他被枪毙的，因为他的事怎么也算不上枪毙嘛，就从他 弟弟身上找事情，都是配套的。接培勇被判了二十年，是怎样判的你知道吗?我可以说，这

    个人从进海关到现在，他每次收到人家的红包，什么的，他马上就退回去，一分钱都不会拿。 有的人就在他不在家的时候，到他家里去，有人偷放的红包，几千块啦，多少钱啦，私下塞 给他家里人的，家里也不会要。有的人来坐坐，家里人没注意，就像今天你来坐，明天他来 坐，几个人来坐坐，有时就把红包放下了，几天才发现呐，你明白吗?

    问：你的意思是说，这个人没有贪污，只是别人偷偷塞给家里的小钱?

    赖：嗯，大的钱他都拿去交，那种一千、两千的给小孩子的那种，总共加起来十几万， 给他判了二十年。

    问：怎么抓的他?

    赖：把他抓起来是因为专案组认为，我肯定和海关有内外勾结什么的。以为他帮助我很 多了，真的，他从来没有拿过我什么，是很廉洁的一个人。他真的是个好人。这我就不懂了， 真的，他是一个穷光蛋，有时候连买衣服的钱都没有，他都不会拿人家的钱。我不会吹牛的。

    问：你跟他是什么时候认识的?

    赖：认识是很早很早了。我还没来香港时就认识了。当时，因为他和香港的一家公司“福 源公司”有一些朋友，这家公司是福建公安厅的。他跟里边的人熟，我跟那个公司的人也熟， 通过跟他们往来，就见过接培勇，就认识了。

    问：他的罪状是什么?

    赖：接培勇的判决书里面说他受贿，就是因为我送他一套书嘛，那套书好像是按七万八 算的，说是我贿赂他的，还有一些字。

    问：什么书?怎么回事?

    赖：接培勇是个喜欢读书的人，又喜欢书法，爱写字的人，也喜欢结交一些这样的朋友。 就是他给我的「远华牌香烟」和「远华影视城」题的宇。他们看到这些字，就想到他跟我认 识了，他们就凭这几个宇就觉得应该判他了。

    问：他字写得好? 赖：他喜欢写字，他喜欢这些东西。有一次，姜昆呀、书法家米南杨呀，他们到我公司 来玩，在我红楼。大家都很高兴嘛，他们几个人都会写字，字都写得好，我就叫了接培勇一 起见个面，就拿了几个宇送给了接培勇。这也是他的一个罪状，可是他经济上的事我太清楚 了，非常清楚。我认识他有十多年了，他平时连几千块都没有的。我就送过他这一套书，叫 《毛泽东批二十四史》，就算我贿赂，算了七万七，还是七万八。

    问：那么他的兄弟接培功被判死刑是什么原因?

    赖：他那些罪状范围，都是正当的化工生意，怎么样做的我是不知道了。判决书一上来 就讲的他是走私，采取货物不报关，违报贸易性质，违报货物品名等等手法。主要是讲的这 几样，香烟、成品油、汽车、天然橡胶等等。其实，他们都是胡说八道，随便抓到点东西， 就给他装上去，这也太可怕了，人家问他上诉不上诉，他家里人知道上诉也没用的，因为专 案组已经定好了，两个兄弟犯案的，必须死一个，不管涉案多少钱。你看那个王可象（厦门市公安局外联处处长，被判死缓）、王金挺（香港联发贸易有限公司经理、已处决）兄弟也是一样的。那个王可象有批了几个香港的单程证，他是外联处的处长，外联办有这种业务的嘛。然后现在就推翻，说他是私下搞的，非法什么的。这些在当时是完全走了政府手续的。

    问：当初他是合法批的香港单程证，现在就说是他是非法批的?

    赖：不这么说的话，怎么判他死刑呢?他是王金挺的哥哥。他们外联办就是搞政保的， 本身就是有这种业务的嘛。

    问：判决书说，接培功走私天然橡胶，热水器等货物，你觉得这种说法没有事实依据吗?

    赖：没有，他们就是随便来的。

    问：问题是，那是他的生意，你怎么知道没有事实根据呢?

    赖：我听到这种生意，我就知道是怎么样的了，这算什么走私，既然要走私，我要走私 那种利润高的东西，我干吗要走私这一种，有什么利润呢?这些是正常的生意。你说那个热水器，我要走私热水器的话，干嘛不去走私电视机呢，电视机要比这个赚得多得多呐，很简单的。

    问：那么他自己是不是认罪了呢?

    赖：进去以后人都给打得很厉害，什么都会说是自己做的了。现在他人都死了，还说这 些有什么用。但是判决书没有用，都是胡说的，对不对?审讯接培勇时，整整六天没有让他睡觉，用灯光照六天啊，轮番换人一句一句地问，最后也就只定问出来春节时接过一些红包，总共不到十几万，判了他二十年。他是厦门海关的副关长嘛，问题应该是很严重才对，所以他的兄弟接培功就没法活了。我看这就是「草菅人命」、"杀人灭口"。

    杨前线老婆被酷刑修理得瘫痪

    赖：杨前线的老婆，现在已经是瘫痪，你知道吗?

    问：怎么会瘫痪的?

    赖：他老婆叫张琳，四十岁左右吧。她老婆原来曾经红过的，被毛泽东接见过的。张琳 现在瘫痪是因为「四二O」把她叫去问话，叫她坐冰上，冰呀!当做椅子给她，然后才来问 话，坐了两天呐!然后审讯完了，就瘫痪了。

    问：你是怎么知道这些情况的?

    赖：不是厦门海关的副关长接培勇的弟弟接培功被枪毙嘛，我心里很难过，我也不知道 应该怎么说，也不是我害了他，但是他们又都被算在「远华」里。我就叫了一个原来在厨房 做的，去给他点支香，我跟他说：你去给他点几支香，这个事这么冤枉，他一定死不瞑目的。 他去了之后告诉我，他在那边也哭了。当时接培功的老婆也在，还有几个在那边关照的朋友 吧。他就听接培功老婆在那边一边哭，一边说冤枉。她还冲着接培功的灵台说：你要看清楚 到底是谁把你害成这样，他们这样搞，一定要报应的。接培功、接培勇他们是山东人，很好 的人。接培功的老婆也是一个很老实的人，也是山东人，非常老实的人，他们说的话是最可 靠的。我就怕他们个个都怪我害了那么多人，但这种事是没办法的。

    问：他们并没有怪你害了他们?

    赖：庄如顺、杨前线我是敢保证的。远华案最开始抓的就是这两个人，开始报导说他们 拿了我多少千万，「四二O」他们可能想象也是这样。查来查去，由于这里面有很多假的东 西，专案组有的人看到是冤案就不想干了，他们就换人，换了好几次人了，换了一批又一个， 老说他们的办案水准不够。问题就出在为什么老换人?还有，你在哪里听说过，案子要请专 家研究怎么样才能够得上判死刑?他们专门请来了两个专家来研究对杨前线、庄如顺能不能 判死刑，两个专家一个说可以，一个说不可以。结果还是一样，按照配套的来的。我也怀疑 这是上面既定的。我这个消息绝对可靠。

    问：你的消息挺灵通的?

    赖：加拿大这边总理去大陆时，我的一个朋友告诉我说，他们的「买卖做不好」。我是 这样猜想，这边总理去那边，大陆就利用这个时间，找他谈要把我送回去，而这边的总理没 有答应，不肯，所以他们的这个「买卖」就做不好了。他有什么事都告诉我，我有时问，杨 前线情况怎么样?他就说，「杨小姐」身体非常不好，两个专家来看过，有一个说可以治， 有一个说不可以治，说希望不大。他的意思就是说，一个认为应该判死刑，另一个认为不应 该判死刑。

    针对赖昌星所说的「冤情」，我想，他作为主要涉案人，一定有他的立场。还应该从其 它方面核对。于是，我想方设法联络到一位在厦门工作的朋友，这位朋友竟然找到一个当地 公安部门工作，并协助专案组办案的人。我想，「远华案」是如此的轰动，从内部一定能听 到一些外边不知道的事，至少从当地人的嘴里，总能听到一些说法吧。

    三月三号夜里，我打通了这位人士的电话：（因为众所周知的原因，我不能透露他的姓名）

    问：你好，我是个作家，找看到有些关于「远华案」的报导，觉得有很多疑问，所以我 想跟你随便聊几句，看您是否能够给我介绍一些情况?

    答：我听朋友讲了，你想知道什么情况，我可以把我知道的告诉你，但是电话里面不好 讲，你看，我现在在这个地方，讲话不是很方便。你如果能从香港过来这里，我可以给你约 一些人，他们知道得清楚。

    问：不好意恩，我不在香港，我去不了，我想和你在电话上谈谈。

    答：电话上不能谈，找不能谈了，这边对这件事很敏感的。 ，电话挂断了。

    我不甘心，两天以后又打通了这个电话。

    问：不好意思，我还是想和你随便问一点情况，现在和你谈几句方便吗?

    答：你想知道什么情况?

    问：我听说这个案子的实际情况并不像新闻中所报导的那样，就你所知，有对嫌疑人用 刑的情况吗?

    答：有。

    问：对哪些人用过刑，你能告诉我吗?

    答：很多人。

    问：那个赖先生你知道吗?

    答：知道。

    问：你和他熟悉吗?他的事你都知道些什么?

    答：他很出名的，他母亲去世时，很多地方降了半旗。

    问：那位杨先生（我指的是杨前线）你认识吗?：

    答：认识。

    问：他现在的情况怎么样?

    答：他说的情况还在待查，所以他现在不能处理。

    问：不是说了，维持原判吗?

    答：那是二审，但现在又说不对他处理，有些事情待查，不能马上处理。

    问：你看适个事情会拖多久?

    答：最近还是很紧张。一月份，他们又从菲律宾抓了一些人回来。你要能来，我给你介 绍人谈。我认识一些比较重要的人，他们都进去过，经历过。

    问：你认识那个接先生（接培勇）吗?

    答：认识，还有杨的太大。

    问：有可能和杨太太通电话吗?

    答：那不可能，他太大已经瘫痪了，送进了精神病院，看得很严，没法见。

    问：对杨先生的父母也看得很严吗?我和他们通电话也行。

    答：在电话里少说吧，我觉得电话里有回音。

    电话再次挂断了。

    厦门探险：接家兄弟的遭遇我应该到厦门去一趟，但是由于我的背景和身份，无法入境。于是，我请了一位在国内 的朋友去厦门。我的朋友于三月中旬到了厦门，奔波了十天。

    回到家里，他给我发来三页传真，讲述在厦门的经历。 他说，他到了厦门，没太费事就找到了接培利，接家老四。接培利对两位哥哥的遭遇相 当伤心与不服。接培利介缙，接家共兄弟四人，老大和老四与远华案无关，而二哥接培勇被 判二十年，三哥接培功被判死刑，已经执行。他首先认为二哥冤情重大，二哥原为厦门海关 副关长，主管业务。他相信二哥与赖昌星之间不会有什么金钱往来，因为接培勇生活严谨， 作风正派，非常爱好书法，善写字画画，喜欢与文化人交往。然而，由于在海关工作的原因， 常有做生意的朋友上门送礼，礼物多数是烟、酒、茶等物品。而接培勇自己其实只抽自己买 的厦门产「金桥牌」香烟。每当他发现有人将现金装入礼盒送来时，他无论多忙都会立即退 还。

    「四二O」在对接培勇实行「双规」期间，没有任何收获，但是，想当然地认为他身为 副关长必定吃过贿赂，所以就把他的妻子也拘押起来，经过几天的审讯（据接培利说，二嫂回 来以后对审讯过程只字不肯提），接培勇的妻子承认，曾经在一个礼品盒里收到二十万现金， 自己当时把钱留下来，没有跟接培勇提起。于是，专案组对接培勇展开了轰炸式的审讯，连 续多天用大灯照射，不让睡觉，让他承认其妻于交待的事情。接培利表示，二哥在这种情况 下心想，承认了可以保住妻儿，就对专案组说；她说什么，就算什么吧，你们决定吧。但是 坚决否认自己见到过这二十万元。专案组无奈，到接培勇家中搜查，最后只搜到一套《毛泽 东批二十四史》精装本，算了七万七千元。赖昌星承认这部书是他送的，但那时买下来是五 万元。专案组说，这部书已经升值了，所以算七万七干元。另外搜到一幅国画，算了十万元 了事。法庭以此判接培勇二十年有期徒刑。

    接培利接着说三哥的情况，三哥接培功原是厦门特区贸易有限公司的副总经理，这个公 司由刘姓两兄弟负责。三哥确实参与了进口天然橡胶的生意，公司被裁定偷逃税款两千六百 多万元。但是，三哥在整个生意中只赚了十一万元人民币，而刘姓兄弟已经带着大笔钱潜逃。 在接培功受审期问，接培功竟敢痛骂专案组，并指明，他之所以被捕，就是因为他是接培勇 的弟弟。于是，接培功很快被判了死刑。

    另外让接培利感到无法接受的一点是，三哥在被执行死刑之前，不允许和家属见面，几 位死刑犯都是在二月二十三日凑晨四点左右，在福建几个地点同时执行的。到了八点左右， 家里人接到通知，说是让死刑犯家属到厦门中级人民法院门口集合，开始，家里人还以为是 要召开公审大会，到了中级人民法院门口才知道，是通知家属去领骨灰。真可谓是：活不见 人，死不见尸呀!接培利落下泪来。

    我的朋友几经波折秘密见到了一位在当地协助办案的人，证明涉案嫌疑人在被审讯和关 押时，确实有人遭受酷刑。这位专案组内知情人士还透露，嫌疑人在被审讯时经常会被修理， 包括拳打脚踢、抽耳光、用电刑，当然也少下了辱骂。专案组为防止有人逃跑，会给一些重 要嫌疑人的四肢绑上夹板，致使他们无法迈开脚步行走。

    我的朋友在接下来的几天里，和出租车司机、饭馆食客、酒店服务员等，多次谈到远 华案，许多人都表示，感觉对此案的处理像严打、搞运动、搞配套，许多人更认为，厦门 是中国政府最早设立的几个经济特区之一，有许多政策很模糊，特别是在进出口权、保税区、 保税品等等方面，经常是有几套政策，甚至有些人在经营的过程当中，根本就不懂这些区别。 人们说：当初政府鼓励发展特区经济，好像什么都能做，做什么都受鼓励，都是为推动特区 经济发展做贡献。一个出租汽车司机说：就像赖昌星吧，他身上的政协委员、人大代表、荣 誉市民，这些头衔不知有多少，不都是政府给的嘛。各级政府一直不知道他在做什么吗?今 天突然回过头来要把过去的总账一起算，怎么算得清楚?共产党的事情就是这样，什么都搞 运动，什么运动都有他们的目的，老百姓就是「运动员」，「运动会」开始了就只好上场， 连跑带跳、有死有伤，没有办法，只有等着「运动会」结束。

    我的朋友间接地证实了杨前线妻子的情况。他在发给我的传真上说：杨前线老婆现已瘫 痪。此人身体一直不好，性格倔强，是副厅级干部，与杨感情一般。瘫痪原因，是「四二O 专案组」在审讯时逼迫她说话，竟然用冰袋冻其下身，以至瘫痪。现此人住在医院，有数人 监守，根本无法接近。

    律师连花瓶都不是

    我朋友在厦门最后的两天时间里，幸运的找到了一位死刑犯的律师，但是，这位律师非 常谨慎，不肯多讲。他说，「四二O」专案组向律师宣布了纪律，不准向任何人透露有关「远 华案」的审理和审判内情。包括：不准提哪些人被「双规」；不准提对嫌疑人的前期拘押审 讯情况：不准提「专案组」限制律师与嫌疑人接触的情况；不准提律师不准为当事人做无罪 辩护的情况：最后，不准任何人将以上这些内幕透露出去。所以，他说：作为一个主要案犯 的辩护律师，他觉得非常无奈。他一直希望能够为这位当事人做「犯有失职罪」的辩护，因 为没有任何证据证明他的当事人收取了赖昌星的贿赂。而所谓犯有失职罪，只是他的当事人 对赖昌星的走私活动略知二一，他的当事人没有主动阻止赖昌星的做法。律师认为，顶多也 只能给他的当事人判「失职罪」，但现在却是判了死刑。这位律师说：中国的立法、司法、 执法机关都是一体的，是属于党和政府的，都是「专政」机关，律师只是走个过场，有时连 过场都没有机会走，要看政府需不需要。现在不是法律要判处我的当事人死刑，而是党和政 府要判他死刑。

    据我的朋友在厦门当地了解，「四二O」专案组的办案人员中，目前只有六个人是检察 院的专业人员，懂法律，而其他人都是从河南、河北一带调来的军队转业人员，他们只懂得 使用军事手段对涉案人员进行审讯，如：用电灯照、不让睡觉、轮番轰炸、拍桌子瞪眼睛、 拳打脚踢等手段。当这些转业军人来到厦门，进入涉案人员家中，他们发现有些人家里客厅 和卧室竟然都有电视机，他们就觉得这样的人肯定收取了贿赂。而事实上，有两台以上的电 视机在南方的家庭中是很普遍的。

    我对我的朋友在厦门呆了十天，只得到这些情况感到不甘心。我希望他能给我详细讲一 讲整个过程，但是又怕电话被监听（听了赖昌星对总参三部的介绍，知道中国政府有十三万大 军日夜监听国际长途电话，我就更担心这一点）。我的朋友很机智地把他在厦门的所见所闻， 用了两盘流行歌曲的录音带，录了下来给我邮寄来了。

    他讲到，有几天，他陷入了无法找到人了解情况的困境。他只好利用这个时问到处去拍 照，把那些和赖昌星及远华公司等案件有关的地点尽量拍些照片。没想到，差点给他带来麻 烦。那天，他到「四二O」专案组在厦门的长期驻地「金雁酒店」门前去拍照，出租车司机 问，你到「金雁酒店」去干吗?他说，想去拍个照片。司机说：你是要自找麻烦，我给你停 在附近，你自己走过去，那个门口不准停车的。我的朋友不敢不信，只好走得远一点，到马 路对面去拍。隔着马路，只能看到门口持枪的两个武警，他离着老远，对着楼顶匆匆摁下了 快门，没想到，就在这时听到一声大吼：「咳!你干什么的?不准拍照，过来」。我的朋友 闻声，见门口的武警已经要过马路来追，撒腿就跑，跑了两条街才敢停下来喘口气，已经是 一身大汗。于是，当天晚上就发烧了，“还做了个被人追的噩梦”。他在录音带中调侃地说。

    _


三：大款如何变成国安部特工

    国家安全部对不起我

    问：你一直说，中国国家安全部对不起你，你当面也会骂他们，这是怎么回事？

    赖：那时候「四二O」已经来查我了，查了一段时间，但其实查不下去，也查不出什么，为这个事。我就一直很烦么。我就叫国安部他们去阻止，叫「四二O」不要这样查了，这样查下去会对我的情报工作和生意有影响。我想，对于安全部的人来说，这样去说是很简单的事么。他们曰答我说，他们已经在写报告了，等部长回来签了字就马上送上去了。可是报告一直没有往上送。后来「四二O」越查越厉害，事情也就搞得越来越夸张了。最后搞得国安他们都怕了，个个都不敢送报告了。后来他们又来跟我说：应该要「四二O」的人来找我们才对呀，这样我们就可以顺便把报告交给他们。如果是我们国安主动去找他们「四二O」解释这个事情，好像不太好。这样一来，这个事就一直拖、一直拖了。到后来我知道他们是有意拖了，我看没有什么希望了。就这样，他们答应的事都没办。

    这个事他们平时都是对我拍胸脯的，他们说：只要你毒品不做，枪支不做，杀人的事不做，其他的什么事我们都帮得上。走私算得上什么？国家利益第一。这是他们说的。当面我骂他们「王八蛋」。

    中国的军情部门

    中国人民解放军总参谋部在早期战争年代，只是一个单纯的军事指挥机构。而当时的军事情报机构，是在中央军委之下设有总情报部，同时，在总参谋部之下也设有一个主管情报的二级部门。随着中共军事建制的不断调整，所有的军事部门都归入了总参谋部、总政治部和总后勤部，即所谓的三总部。军事情报机构也都编入总参二部、三部、和总政治部的联络部之下。

    所以说，中国人民解放军总参二部、三部和总政联络部都属军队情报系统。总参二部被外界俗称为「总参情报部」，是因为总参二部主要负责搜集军事情报，包括三部分功能：一是向外国派遣以各种身份为掩护的搜集军事情报的特务；二是从外国的公开出版物上分析军事情报；三是向驻外使馆派出武官。

    总参三部的主要任务是进行侦听。也就是通过设在各边境和沿海地区的无数「监听站」进行电子情报的截收工作。

    需要说明的是，现在总参二部也好，三部也好，都不仅仅从事军事情报的工作了。比如，总参三部目前有十三万大军负责监听所有国际长途电话。据说，所有的国际长途电话都是监听并录音的，只是在录音设备上预先输入一些特别的词汇，例如一些中国领导人的名字、一些敏感的事件名称、以及一些隐讳的词语，当录音机感应到这些词汇时，就会自动跳起来，这时监听人员就会立即对这个电话进行跟踪监听检查。有关六四、法轮功等名称是肯定会让录音机的键子自动跳起来的。而且这个部门也同时截收海外的传真。赖昌星证实，当他还在福建厦门做生意时，他在情报口工作的朋友，就曾经拿着从上海截收的，他的朋友从海外发来的有关生意事情的传真给他看。

    中华人民共和国驻各国大使馆的武官都是由总参二部派，不是由外交部或国防部派。武官是军职的，级别最高的是驻美国的武官，正军级，军衔是少将。住其他国家的武官有些是正军，有些是副军，但是驻多数国家的武官，都是正师级，也就是大校。

    现任解放军总参谋部副总参谋长的熊光楷，原来曾任总参二部的副部长、部长。姬胜德于一九九五年接任部长职位。在九九年，由于被指牵扯远华特大走私案而被调离部长一职，被调到军事学院下面的一个部制定军事条例，当副部长，实际上是降了半级，随后不久就被正式逮捕。

    姬胜德升任总参二部部长的时候，也正是赖昌星生意蓬勃发展的时候。总参二部有五个局：广州局、北京局、天津局、上海局、渖阳局。而这些局都是以驻这个城市的某某办公室的名义出现。比如说广州局，就是广州市人民政府第几办公室。北京局就叫北京市人民政府第几办公室。就在二OOO年十一月，北京这个办公室的正、副局长，正、副政委全给撤了，因为这些人是姬胜德的部下现在二部北京局的局长姓郭，原来是驻俄罗斯的武官。

    总参二部的职责是对外搜集情报，从地域上看，全世界除了中国以外都归总参二部管，可是地方上的事情总参二部有时也会介入。

    在此之外，中国人民解放军七大军区（广州、兰州、南京、成都、济南、北京、沈阳）又各自有七个情报部，但级别不高，属正师级。而总参二部是正军级。所以姬胜德是少将，是正军级。熊光楷当上副总长之后提为上将。军队情报系统的业务有些交叉。例如，在对外派人方面，特别是在派驻香港方面。但一般来说，港澳以外的地区，例如派到加拿大、美国的军情人员，肯定是总参二部派的，而不是军区情报部派的。

    另外，总参二部研究机构的对外公开名称是「国际战略研究学会」。所以凡是战略研究协会的专家学者，都是总参二部的军官。比如说在陈水扁上台以后，台海局势紧张期间，经常发表针对台湾讲话的一位年轻的学者辛旗，这就是总参二部的一个秀才。总参二部的情报水平比国家安全至高很多，因为它从红军时代一直延续到现在，因而，有中国的CIA（美国中央情报局）之称。

    三种情报人员：密工、商干、挂靠

    自从中国军队开始搞第三产业以来，军队的走私就越走越大。吸引了社会上的许多人以有军方背景为荣，更希望以有军情背景为靠山。为什么有那么多的人可以自称是总参二部的人呢？因为总参二部的情报人员基本上有三种人：密工、商干、挂靠。第一种人是总参二部的专职间谍，是在编制内的，这种人在圈子里被叫做「密工」，这一类人基本上是受过专业培训的职业间谍。而国安部和公安部的这类人则都叫「密干」，也是在公安或者国安内部编制里的。

    第二种人是半在编的，在圈子里被称为「商干」，说他们是「半在编」，就是因为这些人的名字上了情报部的电脑，但是人员并没有进入军情系统的行政编制。

    中共情治系统在社会上的关系，我们只用军情系统来举几个例子：

    比如一个叫张鹏的，在广东出事了。不管是打人了，抢劫了，还是开地下妓院了，只要没有死人，公安来抓张鹏的时候，张鹏就可以说：你不能动我，我是搞情报的，某某的人。另外，如果张鹏出境时，超过中华人民共和国外汇管理局关于中国公民到香港时只能带六千港币的规定，随身带了六十万港币而被海关抓住的话，张鹏又会告诉海关的人，你不能动我，我是情报口的，是某某的人。这时海关就可能会打个电话到有关部门去问。而因为张鹏的名字是上了情报口电脑的，那边一查就说：张鹏是我们的人。这样确认了之后，海关这时就只能放人、放钱。

    其实在第二种人里边，又可以分两类：一类是比较接近于「密工」的，是既上了军情电脑名单，也正式发了军装的。并且，在名义上还有一份工资，军委是认账的。如果这个人确实是因为搞情报工作牺牲了，那么这笔钱会交给这个人的家属。可能平时这份工资并没领，但是国家会替这个人存着。

    另一类人其实并不做情报，也可以说这类人进军情部门纯粹是为了平时能够靠二部的关系作买卖赚很多钱。因为，谁都知道，中国军情部门有所谓的免检章，有货物进口免检的绝对特权。这种人如果和军情的关系过硬，可以赚很多钱。这时，这个人就可以拿出一部分所得，捐给国家，支援中国的军事情报工作，也算是互惠。

    第三种人被称为「挂靠」，社会上这种人最多。而这些人当中的绝大部分人是挂靠于军情在地方上对外的一些办公室下边的。比如说：广州军区情报部在地方上的身份是「广东省人民政府第五办公室」，负责人分主任和政委。原来五办的政委叫傅军，级别相当于广州军区情报部的副部长，他原来是广州军区人事处的处长。

    而这些办公室的下边又设有很多处，比如：广州军区情报部在广东省的办公室「五办」，它下面又有五、六个处，每个处都有处长、副处长。

    而当年中央军委副主席张万年对情报口的十六字方针的最后四个字就是：商情两旺，这也叫以商养情。

    由于挂靠上军情部门，等于是在政治上加了保险，并己有经济上的巨大利润。这样社会上些做生意的人就会利用情报人员的特殊背景在社会上活动。所以一时间这类的办公室在地方上越来越多。据说当初李长春接管广东的时候，给江泽民打过一个报告说：广东省有二十二个「办公室」，全是军、警、宪、特。比如说，「一办」和「三办」是省公安厅的，三办是「港澳工委」的，「四办」是总参二部的，「五办」是广州军区情报部的，而「保利集团」是「十六办」，刘华清的女儿刘超英是「十七办」，刘华清的儿媳妇郑莉是「二十二办」。

    在香港回归前后，港澳工委下面挂靠了很多人，因为港澳工委分管香港的情报。尤其是当时为了保证香港的顺利回归，保证香港的稳定，中国政府曾派了大批的特工人员潜伏在香港。举个例子：在香港的亲共党派某组织当中，除了主席之外，其他的所有头头都是共产党员。香港的一家主要电视传媒的老板就是由总参二部派出的特务；另一家知名的电视传媒的第一大股东已经是中国国家安全部，不过是以IX公司」的名义出现的。这里补充说明一点，后来，在一九九八年七月二十二日，江泽民下令军队和商业脱钩，但是不包括军情部门在海外的公司。

    笔者在采访赖昌星的过程中，遇到了一个曾经在部队文工团工作，后来又在香港生活过几年的朋友。他告诉笔者，他移居香港后，见到了自己以前在部队认识的一个战友，这位战友也已经拿到香港的居留权了。他是早些时候带着任务被派到香港的，这个战友在香港的任务就是，到各大商场、酒楼、酒店、电影院等地听人「聊天儿」，搜集香港社会上的反共情报，和香港社会潜在的不稳定因素的材料。

    所以，中国情报圈内有句话：如果中央把安排往香港的地下共产党员的名单公布出来，起码有一半以上的香港人要移民海外。

    属于「挂靠」的第三种人往往就是在社会上的一些生意人，而这种人在广东、福建等地区就更多。比如说某个个体户，他跟「五办」的某个处长熟，就跟这个处长说愿意给这个处长做事，这个处长如果看上了这个人，就说，好吧，你是我们的人啦。然后会发给这个人「广东省人民政府第五办公室」的工作证。不明就里的人，就以为这个人是广东省政府的工作人员。而他实际上是在社会上搞情报的人。这种人在整个情报系统里是地位最低的，但也是在社会上最能唬人的。因为如果是真的「密工」，或者是「商干」的话，本人并不愿意暴露自己的身份。往往就是这种为情报口做事的第三种人喜欢到处去说自己是总参二部的。但实际上，这种人的名字并不在电脑上。这个人维系和情报的关系就是靠搞定某个办公室的处长或其他头目。然后，就可以打着情报人员的招牌去做买卖，做成买卖后，这个人通常会给这个处长一些回扣。如果这个处长把这部分钱上交了，那么总参二部就替这个人出个公文，证明一下。

    再举个例子，比如说，有一个叫王鹏的，要带六十万美元出关，如果这个王鹏是「密工」或「商干」，那么王鹏就会顺利出关，不会有什么麻烦。但如果王鹏只是属于「挂靠」，在情报部门的电脑上没有王鹏的名字，那么这时候，所谓「几办」、「几办」的身份就不够用了。这时候，就需要由广州军区出一个公函，说王鹏带的这六十万美金是替他们带的，是到境外搞情报工作的需要。那么这六十万美金就可以顺利过关了。但是这样做，要事先和情报口打好招呼，说好分给对方多少。还有一种情况，如果王鹏想在深圳开一家桑拿浴室，营业中有卖淫的成分，公安发现了要来抓王鹏。遇到这种种情况，王鹏就要先和「五办」说好，答应把赚到的钱分出百分之三十的红利给广东「五办」。这样，「五办」就会在公安来抓王鹏的时候，以情报部的名义出一份文件，说这个桑拿浴室是他们工作的一个点，是情报部门设的。然而，这样的人的命运往往都掌握在那个处长的手里。对于这种挂靠关系的人，处长不用向主任报，自己进行管理。这就是为什么有那么多福建、广东、广西出来混的个体户，都拿着个「几办」的工作证。

    而且，一个「五办」的处长，就有批一张到香港的单程证的权利。但这里有一点要说明，香港的单程证不是由情报部发，而是由公安系统发，这是国家的法律。但情报部门有需要的时候，可以给公安出个公文，说这里有几个人，我们要派他们去香港工作等等。公安就一定会发给这些人单程证。

    第三种人往往在社会上吹嘘自己是总参二部搞情报的，或者是国安的，但实际上，这种人是没有什么保障的，如果负责他的那个处长换了的话，新的处长可以不承认这种关系，除非前任处长向后任处长介绍这个关系比较有用，说这个人每年替我们赚多少钱，弄了多少情报，对我们很有用，你要继续支持他等等，这个人才会被留下来继续使用。

    中国国家安全部情报系统

    中国国家安全部实际上是于一九八三年才设立的。

    早在延安时期，中共的情治单位叫做中共中央社会部。当时的社会部就负责向中共高层提供情报和资讯，并有人根据当时的国际局势定期撰写研究分析文章。中共建政后，它改为中共中央调查部，中调部负责向驻外使领馆派出特工人员，专门负责所在国的情报搜集工作。当时的中调部八局，负责情报的分析和研究工作，对外称为「中国现代国际关系研究所」。它也就是现在的中国国家安全部八局的前身。后来由于中调部在「文革」中卷入派系斗争，打乱了阵营，严重影响了工作，使得中调部一度被取消，改由总参二部接管。到了「文化大革命」中期，中调部才又逐渐恢复了原有的建制。七十年代末，邓小平复出，开始进行中共情治机构的改革，派往海外的特工人员，也由以前从中调部派往各驻外使领馆，改为以记者、商人、学者等身份作掩护到海外工作。

    一九八三年，中共中央政治局秘书长、公安部长刘复之向政治局请示，要求改组中调部，计划是由中调部的全部和公安部的反间谍机构合并成为「国家安全部」。中央政治局批准了这一设想，于是，国家安全部正式设立，当时的公安部副部长棱云出任第一任国家安全部部长。

    后来由于在一九八五年发生了国安部的一位姓俞的处长叛逃美国的事件，凌云由此被撤职，由贾春旺出任中国国家安全部部长一职。贾春旺在这个职位上呆到九八年，三月转任公安部长。

    中国公安部情报系统同中国国家安全部的情报系统相比，中国公安部的情报系统资格要老得多。自从一九四九年中共建国开始，中国人民解放军在接收各地政权时，所设立的军管会，就是各地公安机关的前身，军管会在当时的一项最主要任务，就是肃清潜伏下来的国民党特务，以及各种反抗中共政权的势力。随着共产党政权的初步建立，军管会中的治安机构也改名为各地的公安厅（局）。在中央政府里，则设立了公安部，统管各省（市）的公安厅（局)。各省（市）的公安厅（局）再分管所属地区及市的公安局。第一任公安部长是罗瑞卿。原军管会中肃清敌特分子，及内部保卫的任务，成为公安部设立以后的主要任务，因此各省（市）的公安厅（局）都把分管这部分工作的部门列为第一处。当时称为敌侦处。在公安部里则是第一局，也就是敌侦局。这就是公安部情报系统的最初机构。

    敌侦处的七要职责并不负责对外搜集情报，只是负责肃清内部的敌人，侦听、监测、追 踪、搜捕任何被派到中国大陆的间谍特务。同时，也负责调查、侦破任何反抗当局的地下势 力。例如，在朝鲜战争时期，中共在全国范围内发动的肃清反革命份子的运动，就主要是由 这个部门执行的。

    敌侦处后来发展规模越来越大，在多数省市，敌侦处又按照分工不同，分成两个处，甚至三个 处。一九八三年，中国决定设立国家安全部，敌侦处的─大部份和中调部合并，组成 了国家安全部。但是，各地的公安厅（局）仍然保留着原敌侦处的建制，并又逐步地恢复发展， 到九十年代，已经形成与国家安全部并列的又一大情报系统。这个系统在职责上，和国家安 全部实际上是重叠的。也向海外派出专职或兼职的的情报人员，但搜集情报的重点仍然在于 海外敌对势力向中国渗透方面。

    实际上，国安、公安两大系统主管情报的部门，互不买账，经常发生扯皮事件。

    赖昌星和中国军情、公安、国安等系统的关系错综复杂。他既是总参二部部长姬胜德的哥儿们，也是公安部副部长李纪周无话不谈的密友，他还是国安部的兼职特工。他自己说，他为中共情报工作先后花费厂上千万元。

    从福建赖姓商人变成西安蔡姓儿子

    问：你是怎么决定到香港去的呢?

    赖：当时我们福建省公安厅的一个副厅长说，你的生意做得那么好，外交能力那么好，头脑那么过关，你不应该在这里，应该到香港去发展。他是搞外联的。

    问：现在这个副厅长在哪里?

    赖：他现在是福建省最高法院院长。

    问：你认为这个人为什么会向你这样建议?

    赖：当然是出于好心了。在我当时接触的人里，可能人家都认为我比较会做事。我有这种感觉唠。

    问：我知道你的香港单程证是从陕西省办出去的。我不明白，给你提建议的人，是福建省公安厅的，那么为什么不从当地给你办出去呢?

    赖：建议是他建议的，但不是他直接给我弄的。他是要在那边给我弄，我没有让他弄。

    问：他本来是想要给你办，但是你自己决定从别的地方去办?

    赖：恩，我要自己弄。正好八九年五月二十号，我在北京，我就在北京公安部，正好我也看到那些学生在那里游行嘛。刘复之的女儿刘鸿林（音)，就是负责外联办的，当时她就要给我弄来香港。刘复之是最高检察院的检察长。

    问：她也要帮你办?

    赖：她确实本来也要帮我，但是我自己弄得比她快。

    问：你简单讲一讲这个过程好吗?是怎么办出去的?

    赖：就是我的户口都没有留在福建了，已经迁到陕西去了。

    问：我还是不太明白：在福建当地提出来让你去香港的这个人又是公安口的，跟你又熟悉，那么你如果在当地办，不是更方便、更快?

    赖：但他─直没办法办到。他是在大概八七、八八年左右最初提过。

    问：那后来你自己是怎么办的?

    赖：后来我是从陕西办的。也是通过朋友帮我办的，他叫我把户口迁过去，我就迁过去然后手续办到哪里我也不管，他叫我签名我就签名。

    问：你能说是谁帮你办的吗?

    赖：找不到，没办法找，具体的人我也不知道了。

    问：等于在那边的朋友找人具体做的。

    赖：对，但我知道我的证件是合法的。

    问：你是说，你在国内办理香港单程证的所有手续，确实是以合法的方式办的。

    赖：对呀，当时填写的那个表是可以调出来看的，如果下是合理合法，这种表我怎么能 拿到呢?

    问：中国政府现在说你是以非法手段取得去香港的单程证，你拿什么证据说明你是合法 取得的?

    赖：我是按他们的规定正式申请的。不然他不会批准我的，是下是?

    问：你在这当中都履行了什么手续?

    赖：按他们规定的办喽。这个事已经那么长时间了，有十年了，我怎么能记得那么清楚? 我只记得他拿那张表来，他拿来给我让签名，我就签了。就是这样。

    问：也有另外一种可能，比如说你是通过贿赂某一个官员，然后这个官员帮你办的手续?

    赖：没有。

    问：那你能解释吗?你能用具体事实解释吗?比如说：我的手续就是某年某月某日通过 什么部门申请的，履行了什么手续后怎么拿到的。

    赖：没有，那个人就拿表来叫我填，我就填。让我签名我就签名。就这样。

    问：你说你没贿赂任何官员的话，他凭什么这样做?

    赖：咳!因为我过去香港是要给一个姓蔡的做事。他们给我在香港找到一个姓蔡的，他们就帮我办去照顾他的。假如说我给他做「儿子」，就要姓蔡，姓蔡照顾姓蔡的父母才有这种条件申请过去香港。

    问：所以你的姓曾经是蔡，叫蔡昌星，就是这么来的?

    赖：对，就姓了蔡。到了香港一年多之后，我名字又改过来了。

    问：那么就是说，在香港的那个人帮了你，有人替你做了担保，然后这边申请的手续上也找人疏通了。

    赖：我的证件是合法的，我是通过正当的手续办的，所有的手续都是按要求走。合法不合法也是他们的管理上的问题。是不是?

    问：你的意思是说，反正证件本身是真的?

    赖：对呀，手续都是正规的。而且只要我人是真的就可以了。像那个公安厅的那个叫洪水树（音）的，他出来到了香港就叫洪锦忠。他是公安厅派出来的，也是为了搞情报工作换的名字。为什么他可以使用，而我不可以使用呢?

    问：这个人还在香港?他原来是哪里的?

    赖：还在，叫洪水树，在公安厅，他的级别是副厅级。他原来是福建省富元（音）公司的 老总，后来他派出去到香港，就把他名字换掉了，现在叫洪锦忠。最近来香港这么多人，你 看哪一个不是一样的办法办过来。这不是一样的道理吗?

    问：听说自从九七香港要回归之前，中国大陆政府就利用单程证派很多人到香港去，你所知道的是这样吗? 赖：我认识的起码几十个。

    问：在这几十个人里边，你能举几个例子吗? 赖：可以。比如一个叫吴海玄（音）的，他还是全国政协委员，政府正要抓他，跑了，他 原来是福建石狮的。另外一个叫姚志胜，原来也是石狮的，后来到了香港，现在也跑了，不 知道在哪里。还有许明良喽，这样的太多了，我知道的更少有五十个以上。这些人都是跟军 情、国安、公安呀什么的有关的。政府他们的这种指标是公开正常卖钱的。

    香港单程证奥妙无穷

    带着对赖昌星到底是如何办妥香港单程证的疑问，笔者找了一些人了解，一个自己曾经 给至少五个人办理过单程证的朋友，向我介绍了他所知道的情况。

    中国大陆情报单位是怎么样活用赴港单程证的呢?可以说是：八仙过海，各显其能。 先看看公安的做法。有人要在山西省办理一个单程证去香港，但是这个人是北京人，那么就把这个人的北京户口拿来，从山西省某某县，某某乡，某某村的基层派出 所就开始做假。本人拿一张照片就行了，随便叫什么名字。这个派出所就会假设这个人是和香港人结婚了，就为这个人做一套文件，说他是和香港什么人结婚，其实在香港的这个人是不存在的。但不管这些文件是真是假，总之，要确保一路上去都有人签字、盖章就行了，一直到山西省公安厅管出入境的六处。虽然说从下到上都是假的，但是，因为一路上都有人签字、盖章，所以上边是下用看材料的，报上来省厅就签字了。也就是说，通过公安办理赴港单程证，不论是在哪个省，不管是新疆的还是东北的，只要在一个省的公安系统从基层到省级，一帮人都能够买通，花个百八十万把这条签字、盖章的线连起来就行了。大部份人在办理单程证时把名字改了。这种例子数不胜数，如赖昌星就改名为蔡昌星。

    情报部门如果需要香港的单程证，就根本没有任何地域的限制了。每个省公安厅，包括北京市公安局，都有个情报科长，是专门负责和军情部门联系的。如果总参二部需要为什么人办理香港单程证，只要二部出具一张公文，说明某某人，因为工作关系，我们要派他到香港。至于说，军情部门为什么事派人到香港去，公安部门是无权过问的。但是，在排期上，还是山地方公安厅说了算。这里除了副省级以上的城市，别的城市的单程证都要到省公安厅统一小。军情需要的单程证的排期一般都在两三个月就完成全部手续了，到时候，北京公安局的情报科长就会给二部打电话通知证件办理好了。要求对方带着公文、验件、还有局里一把手的签宇过来取。这时，当事人也会收到北京公安局的一封信，通知当事人单程证已经批了，要求当事人去办理注销国内户口的手续。但一般这种情况下，这个单程证不会立即发下来，当事人会被要求去北京见局长，局长要交待任务，所交待的任务无非是一些行话。比如说：张鹏，你到香港要多为党搞点情报，多介绍一些商人和形形色色的人给我们认识。但张鹏到香港之后，是否真的做这些事，就全看自己的打算了。

    由军情部门办理的香港单程证，大部份人都改了名字。

    军情口办理的香港单程证，有几种情况：第一种，军情工作需要，要安排人到香港长期驻守、工作。

    第二种，是为社会上的一些商人办的，总参二部已经收了钱。这种钱没谱，有的人需要 港商的身份，而军情部门也认为这个人将来有利用价值，收费就是象徵性的。也有的人要花 到四百万，六百万的。「湛江特大走私案」被揭露出来之后发现，其中的大走私头子的香港 单程证都是由总参二部批示办理的。

    另一种是照顾关系不收钱，比如说，一些中央领导人的家属、子女等。

    中国人大委员长李鹏的二公子李小勇的香港单程证，就是有人原珠海市市长、现广东省 委常委、全国人大常委梁广大，要拍武警总队的马屁，使用行政指令让珠海市公安局拨了四 十个名额给武警，一起办妥的。武警本身是没有权批单程的。李小勇在香港的名字叫朱峰。 他今年就可以拿到「三颗星」成为香港永久居民，申请香港特区护照。另外如，王兆国的儿 子，戴相龙的女婿，一大批人都是总参二部给办的。

    据知情人士估计，中国领导人的家属、子女中，超过百分之八十以上，都持有香港单程证。 再有一种做法是，将办理香港单程证的这笔费用打在项目里。比如说：张鹏是广东省某市房地产开发公司的老总，总参二部的人给张鹏全家办三个单程证，要按行规，一个单程证要收费一百万到一百三十万之间。但是，二部先不收张鹏这笔钱，而是由广东「五办」出面成立一个项目公司。张鹏明明知道有一块地值两千万，但是，张鹏只要一千万就把这块地卖给「五办」刚刚成立的这个公司，「五办』的公司一转手就可以把这块地倒出去，就净赚了一千万。所以，虽然张鹏个人没有出钱，但是对方得到了更多的利益。这之中只是牺牲了国家利益，这是广东最常用的做法，叫做项目换单程。

    这里要补充一点，中共的另一个特务机关「总政联络部」也有权办理香港的单程证。总政联络部下设三个局，一局、二局、三局。总政联络部主要负责对台情报，叶剑英的二儿子叶选宁七十年代末八十年代初就当了总政联络部的部长，而邓小平的女儿邓榕实际上是在编的总政联络部的研究员，对外是中国人民对外友好协会的副会长。为什么联络部负责对台情报的呢?因为叶家一八就主要负责中国的对台湾事务。八十年代叶选宁已经参与负责对台政策，他是少将，现在退下来是人大常委，他对外的名字叫岳峰。新上来的总政联络部部长叫梁洪昌，原来是总政副秘书长，九八年接任的。

    中国大陆赴香港单程证的规定，是八十年代中英协定之后出台的。原来是每天批出七十五个，到了八十年代末，九十年代初，改为每天一百五十个。据知情人士估计，在所有赴港单程证中，大概有百分之十五到百分之二十是被中国各个情报机构占用了。

    目前，中国政府已经开始整顿这一现象。现在只剩下两个特别渠道可以继续占用单程证， 一是总参二部，二是总政联络部。各地方军区情报部批单程的权力已经被收回。

    初出茅庐贴近了台湾警备司令

    问：你最初开始搞情报工作是什么时候?

    赖：我开始走上这条路是从福建省军区开始的。另外，我和公安厅在厦门外联办也有业务。后来我认识了一个安全部的主任，也和安全局和安全厅都有业务往来了。当时我想和安全部在地方的机构搞好关系，那时，部队的关系我已经很熟悉了。

    问：你在中国情报系统的线索真复杂呀。

    赖：开始是福建军区的一个朋友，是个姓王的副司令。那时他是厦门警备区的参谋长，在省军分区搞情报的，看我在福建做生意做得很好，是一级企业家，就想到要用我了。我也确实一直做得很好。我从九一年就开始给部队做事，但我和姬胜德认识应该是到了九五年左右。我记得，那时有一个姓孙的，我们叫他孙处长，他就来找我了。

    问：什么处的?

    赖：福建军区情报处的，叫我要帮他们做事情。

    问：这个孙处长先找你的。

    赖：是，他找上我，他说，他看我生意上做得好，在社会上关系好，正好有这个能力，能帮他们。

    问：他通过什么人，或者是什么样的机会认识你的?

    赖：是通过庄如顺认识的。

    问：等于朋友之间见面认识的。

    赖：那时我在福建很出名了，大家都知道我企业做得好，社会上关系也好，他们知道我能够为他们做事。他们一直都想用我的。

    那时候，我办了到香港的单程证，就去了香港。刚到香港不久，我正好认识了一个在香港的台湾人。这个人姓蔡，原来是晋江人，他在香港是给台湾工作的特务。那时，正好台湾的警备总司令，叫陈守山，也是晋江人，也算是我老乡喽，他正好要到香港来旅游。听说陈守山曾经竞争台湾政院院长，但没有争上。这个人到了香港，是由姓蔡的负责接待的。姓蔡的就要向我们借部宝马车接待他，他就介绍我认识陈守山了。

    问：这是什么时候的事?

    赖：九一、或者九二年吧，我最初跟部队情报部门接触，就是这件事的关系。我把这个事情告诉了福建军区情报处的孙处长，孙处长就报告给了南京军区。因为福建军区属南京军 区管，福州是军分区。孙处长报告上去之后，那边当天晚上就打了报告给军委，军委当天就 批了，马上就给两个人办了证件，两个人就各自来了香港。但是这两个人没办法接触姓陈的， 他们就说，至少给他们机会来看一下，他们不是一定要求跟陈守山见面，只要偷偷看他。 问：为什么，有什么用呢?

    赖：我也不知道什么意思。反正他们让我听陈守山讲什么话，就马上报告给他们。

    问：你陪了陈守山几天?

    赖：我也记不起来了，起码三四天吧。 问：你身上有没有带窃听器之类的东西?

    赖：没有。我当时叫我的司机在陈守山来香港的那几天给陈守山开车。那时我也是刚来 香港没多久，没有全部陪他，只是有时陪他吃饭，或者在房间里陪他聊天。听说这个陈守山 是王永庆(台湾商人力台塑董事长）的亲家。

    问：当时姓陈的他们对你没有任何戒心吗?

    赖：姓蔡的对我说过，他也知道我刚来香港不久，他说过：你应该不是共产党的什么人 吧。我说：不是，不会的。他说：你可不要搞我呀。姓蔡的还告诉我，是他跟姓陈的说，我 是姓蔡的这个人的表弟，姓陈的才同意让我接近他。他说：不然你怎么能接近他。所以我就 承认我是姓蔡的表弟。南京军区为这个事就立即来了两个人到香港，一个姓童的，叫童洪林， 还有福建军区姓于的。他们两个来香港就是跟踪姓陈的，但是没有机会接触。

    我看那时两边接触还没有那么多，都是怪怪的。有一天，我陪陈守山和他老婆在香港的高楼上看深圳，他老婆看着深圳那边的人群就说：你看，这些都是共匪。

    问：那一次你觉得有什么有价值的情报吗?

    赖：也没有什么特别的，就是先接触嘛。陈守山六十多岁了。那次他回去后，后来又过来香港了一次，也是我接待的。就是从这件事起，我开始跟部队情报口熟了。

    问：那么在这之后，你都为中国军情部门做过什么?

    赖：很多事喽。有一段时间我是每个月给台湾那边十六个人按时发工资的，十六个人呢!

    问：这要用不少钱呢，你说给他们发工资是什么意思?是你自己出钱吗?

    赖：当然是我自己出钱啦，怎么不是我自己出钱?每当香港这边出了什么新款的劳力士手表呀，新的什么玩艺，我都要给他们买了送过去。当然是很多钱啦?

    问：你能不能具体介绍一下你都获得过哪些情报?

    赖：我告诉过这边，台湾他们培训的特务都安排在大陆哪里、多少人啦，还有台湾部队的调整─一调动。另外，像台湾他们到了二OO五年准备买的武器有多少?要从哪里买?都要买那种武器呀等等喽。我拿到了清单，我自己还留了一份，后来被「四二O」拿走了。那应该是一份已经确定厂的计划书。我看过一下，就是注明武器方面自己造多少?外边买多少?大炮多少?坦克多少?买军舰要找哪个国家去买?在哪里预订?等等。

    还有一次，我拿到他们的军用地图，那种地图是很特别的，很大一张，有四种颜色，一 个印刷机是印不起来的，要四个地方印。为什么要四个地方呢?就是为了不管什么人，你一 个人不可能拿到这张地图的全部，就是怕被人家偷出去。这张地图由四个地方印，每一个地 方只印一个颜色，这样就是你有一张，我有一张，他也有一张，要四个人手上的图合起来， 才能拼成一张真正的地图。而且这张地图无法随便复印的。台湾的人拿这张图的原图来给我， 我就拿去给解放军了，解放军有办法拿去复印，原本又送还给我了。我问他们对这张图觉得 怎么样，他们就发个报告下来说：很有参考价值。他们部队的人很生气，对下边说：你们怎 么搞的，自己人反而搞不到这些东西。

    问：这么说，你在台湾的关系很深了?

    赖：还有我们这边有人卖给台湾的东西，又被我拿到手。那些是军队的一些东西，送到 了台湾，结果被那边的人截了下来，把原件又拿回来给我，是我们军队里边有人做的。他们 拿给我的这个东西，就说明这边部队里有他们的人了。二部知道这个情况都很紧张了。台湾 那边的人是看我可靠，价钱又给得好，才会主动来找我的。他们有东西时，他们会开价，比 如，有一次台湾和美国要做导弹防御系统的什么协议，这个情报他们开价三百五十万美金， 有人来找我，我也开始跟他们谈了。可是这个事只做到一半，我就出事了。

    香港入境处四大箱机密文件偷送大陆 问：在香港你都为大陆做过什么重要的情报工作?

    赖：有一件事是大陆那边最喜欢的，就是帮他们拿到香港入境处的文件。我在香港时认 识了一个人叫邓亚军，那些香港入境处的文件就是他搞到的。是我的车运进大陆的，运到北 京的。安全部的人说，这些东西他们想了很久了，没有想到真地能拿到。为这个事很多人都 升官了。

    问：邓亚军是什么人?整个事情的背景是怎么样的?

    赖：邓亚军整天跟人家说他是安全部的人，我也不知道是真是假，搞得我糊里糊涂。

    问：他自己到处说他是中国安全部的，为什么呢?

    赖：这个人很喜欢吹牛的，我问了安全部的人，他们说他不是。但是香港移民局入境处 的那些文件确实是他找人搞到的。

    问：那些文件是你让他从香港入境处搞的吗?

    赖：不是。我到香港不久就认识他，他整天到处跟人家说他是安全部的，可能是想让人 看重他。我向安全部的人打听，安全部的人就说：这不是真的，别听他吹牛，这个人跟我们 没有关系。但是我知道他有时确实也帮国安他们做一点事，帮忙问一些事。但是安全部的人 就说，他是个骗子。邓亚军常常神秘兮兮地说是去深圳开会、去北京开会，又去哪里哪里开 会，我看都是吹牛的，骗人的。他就喜欢这一套。我知道，他不是像我入了档案的这一种。 他是自己没事找事做，骗吃骗喝。

    问：偷香港入境处的文件是怎么回事?

    赖：反正是交接之前，也是九七年了。有一天，具体什么时候我也记得不清楚了。他打电话给我，说是有些东西要运进大陆，要用一下我的车。我也没有多想，就让我的司机给他用。进去大陆之后，他就打电话给我说：阿星呀，我们都立了大功了。我说：立了什么大功了?他说：这些可是重要的东西，北京那边想了很久了。后来，我打电话给安全部的人核实，确实有这回事。他们说，他们做梦都没有想到能够真的得到这些东西。他们都笑了。

    问：具体是什么东西?怎么得到的?

    赖：邓亚军在香港有一个朋友叫陈良，这个陈良在香港移民入境处工作，就是负责管理档案的。他应该也是北京那边的人。陈良就趁每天工作的时候，复印那些文件，每天复印一些，再带出来。就这样慢慢积累，就积累了很多了。后来运过去四大箱文件。

    问：多大的箱子?大概有多少文件?

    赖：像装电视机的那种箱子，四大箱子。每个人一张纸而已，你说得有多少文件?

    问：具体是什么文件?这些文件是北京那边什么具体的人，或者是什么具体的部门希望得到的?

    赖：这些是国安部八局想要的。但是他们本来根本不相信这些东西可以弄到。这些文件对北京是很重要的东西。香港海关入境处每天出入境的人都要填写一份表嘛。这些表纪录了这些出入过境的人，什么时候出生，哪里出生，哪里读书，什么教育背景，哪一年参加工作，都在哪里工作过，从哪里来，去过哪里什么什么的。还有哪些人是从英国回来的哪些人是从大陆出去的?他们也想知道英国政府到底留下来个什么底子嘛，政府里到底都是些什么人，都是什么来头。

    拿到这些文件，那香港整个社会可以说就都在那边掌握之中了嘛，对不对?将来要是有 什么事情，那边就知道哪些人是怎么样，怎么样，能够信任哪些人，找哪些人出来做事。出 来做事这些人是什么背景的，是不是可靠呀。九七了，不是说要「一国两制」了嘛，但是， 不能是真的「两制」呀。回归之后我要知道你的底呀，不然怎么放心让你「两制」。

    问：这些文件当中，有没有涉及到一些有民运背景的人?是不是这也是共产党要掌握的?

    赖：当然喽。这些情况那些文件当中都有，有，绝对有的。他们就是要看一些有背景的 人，哪些人要有用的，哪些人要注意的。不用的，也要先掌握嘛。像李柱铭这样的人，他的 底是什么也要弄明白呀。这些人的档案都有的。

    国安部给我记了三等功

    问：是下是他们觉得，摸清了这些底，控制起香港来就容易多了?

    赖：那边都不敢相信，真地这么顺利就能弄到这些文件。他们只是想，要是能够先拿到 这些东西就好了。这是安全部的人亲口告诉我的，没想到就真地拿到了，真的。我事后有跟 他们核实这个事，他们告诉我，这些东西都已经交到他们手上了。拿到东西他们才笑起来， 笑香港那边人真蠢。

    问：这些文件在运出香港之前，你真地不知道是什么东西?为什么邓亚军自己不运呢?

    赖：我真地不知道，他没有告诉我。但是，你知道吗，运进去是最冒险的，是那时候从 香港运进大陆，不是现在呀。我想当时如果被知道了会马上抓的。这种东西当时要是在海关 查到，可能要判刑的。邓亚军要我的车送进去，我想就是这个原因。如果当时出事，他不在， 又不是他的车，是我的车嘛，他当然没有事啦。已经送进去了，就说：我们大家都立功了。 他还跟我说：我是故意让你立功的，好让你多有一点政治背景，将来做事更方便些。邓亚军 就是这样告诉我的。

    问：具体是什么时候的事?

    赖：就是九七年那一年，具体什么时间我真地想不来了。反正就是安全部的人自己告诉 我的，这是他们想了十几年都没办法拿到的东西。

    问：陈良这个人现在在哪里?

    赖：还在香港移民局吧。我到了加拿大这边还跟他有联系。可是因为我在这边跟杂志说 了梁锦光的事，那个姓陈的马上就换了电话，我再给他打电话，他的电话就打不通了。这之 前我还跟他有联系。这以后他才换了电话的。他应该还在香港移民局。那个梁锦光的事，我 只说了一点点，香港政府还出面澄清，他们不知道这里边很多事呢。

    问：那么陈良还可以一直继续偷取香港的文件呀?

    赖：不用了。以前要偷，现在还要用偷的吗?都是中国管了，现在北京那边想要什么跟香港他们讲就行了，香港会合作的，现在件件事不是都合作很好吗?

    问：你还为国安在香港做过什么?

    赖：香港回归之前，应该是九七年的年头，国安说为了香港主权的顺利移交，他们要派重要的负责人到香港常驻，希望我在香港配合。

    问：你是怎么配合的?

    赖：因为这件事国安还颁给我三等功。当时是安全厅厅长亲自到香港来，住在我的会景阁的一个单位里。另外我在伊利莎白大厦的单位，好像是二十五号，也是给他们用的。当时他们说，要在香港维护治安，防止台湾黑社会、香港黑社会他们趁机捣乱，还说要特别注意台湾黑社会「竹联帮」，看他们有没有什么破坏计划。我记得还有安全厅的副厅长王复中，新华社（香港分社）的林金栋当时负责这个事。

    问：他们在香港能做什么呢?

    赖：他们还跟香港黑社会谈过，希望稳住那些人，不要在交接的时候捣乱。细节我不想说了。后来，他们为了这个给我颁了三等功，发了证书、证章，我放在红楼我的办公室，很多人看到过。而且我的房子他们一直用到我出事了。

    从国安义务特工到双面间谍

    问：你是从什么时候开始和中国国安部有关系的?

    赖：很久了，我很早以前就和他们交往了，交往很深了。国安部很多人都是我的朋友。

    问：那么后来你又是怎么被台湾方面看上，给他们做情报工作的呢?

    赖：我也不知道。关于这个他们到底是怎么会看上我，我一直都不知道，也觉得这个事 很怪。我想，也可能是他们看到香港回归了，他们需要换一些能干的人出来做事。他们可能 就是在当地的圈子里打听，在香港的福建人当中打听，有谁是说话比较有用的了。

    问：最初是谁跟你联系的?

    赖：那时香港已经回归了，原来「闽侨会馆」的会长、当时也是星岛集团主席胡仙的生 意做得不好。而我在香港的福建帮里，影响还算可以的，比较有威信的。我说话呀什么的， 都是比较受尊重的。台湾方面当时在香港看上了两个人，我是一个。是台湾那边他们自己来 人找我的，是台湾在香港的人过来找我。先来了一个人找过我，后来又是另外一个人来找我， 他们说看上我有能力，是他们看上我的。他们找我谈之前，我就知道了。

    问：你是怎么知道的?

    赖：就是因为我们安全部里有人在台北嘛。在香港这边，他们一决定关于我的这个事， 我们在台北机构里的人就通知了安全部了。这都是安全部的朋友告诉我的。原来安全部他们 还不怎么重视我，一看台北要用我，就赶紧把我叫过去，入档案、填表，作正式的了。

    问；你说，当时台湾看上了两个人，另一个是什么人?

    赖：另外一个是个美籍华人，我不认识，姓陈。

    问：那你是怎么知道他是姓陈的?

    赖：这个情况也是安全部告诉我的。台湾那边决定了什么，安全部都知道，我在里边的 朋友就会告诉我喽。

    问：台湾方面是怎么跟你谈的?

    赖：台湾在香港的情况我很清楚。在香港的陈汉华，实际上是台湾在香港最大的官，是 国民党在香港的党部书记，是比郑安国的宫还大的，但陈汉华在香港的活动不是公开的，是 搞地下的。这个陈汉华，人不高，有一次「双十节」我去参加活动的时候见过他。当时我还 和他、郑安国他们都照过像，我没拿到照片。陈汉华的这个机构就好像我们的新华社在香港 那边的那一种。郑安国是对外的，是台湾旅行社的，他是明的。这是他们自已告诉我的，他 们应该是属于国民党系统的。

    问：台湾那边具体是什么人来找你的?

    赖：是国民党在香港的一个叫薛如龄（音）的，来找过我。是个男的，他跟我们安全部也 很熟，跟电影演员刘晓庆的哥哥也熟。 问：这个人的名字是哪几字?怎么写的?

    赖：我也不知道怎么写，好像是有个草字头的。等我有时间打个电话给晓庆，找她哥哥 问一下。

    问：他在香港是给国民党做事的。

    赖：对，对。

    问：那他怎么跟大陆安全部的也熟呢?还跟刘晓庆的哥哥也熟?

    赖：因为他以前曾经是台湾方面的代表，到大陆谈判过。

    问：他是专门负责大陆工作的?

    赖：对，对，他很早就过去大陆那边谈判过了。所有的事情是他跟我谈，由他告诉我， 他跟我见面。还有一个在香港大学工作的，姓陈，也是一个搞特务的。他还是香港大学的一 个副教授什么的，很年轻，这个人也到过我公司。

    问：他们主要让你做什么?

    赖：他们还没有具体说让我干什么。他们有一个什么协会，叫我参加这个协会。我想， 也都无所谓喽。他们这两个人说，福建帮的人很多，有很多人要为他们做事，有人主动去找 他们，他们都不理，因为看这些人不可靠怎么怎么的。反正这个事我是怎么知道的呢?因为 他们先跟我说过之后，我也没有怎么太去理这个事情。后来他们又跟我联系了，北京那边马 上就又知道了。安全部就知道了，当时安全部早就跟我往来很深的。但是，还不是很重用我， 也没有叫我正式加入，也没有入到安全部的档案里边去。这时侯，他们看到台湾看上了我， 是要用我，他们也知道我的能力喽，怕我真的给台湾那边用吧。

    国安部批准我加入台湾国民党

    问：你答应台湾那边什么事了吗?

    赖：有呀，我想这种事情反正也没有什么，我知道也不是什么害人的事。他让我填一张 表，我说可以，他就帮我填表了，就填了。

    问：填表作台湾特工?

    赖：填了。他们还叫我加入国民党。

    问：你加入了国民党吗?

    赖：有呀，都填了表嘛。我加入国民党的介绍人就是陈汉华跟这个薛如龄啦。这两个人 做我的介绍人了。入党手续跟我们大陆入党一样的，也要有介绍人。还有，他们说，要当「闽 侨会馆」的那个会长，要有两年的会龄才可以的。我当时还没有加入么，他们就把我入会的 时间填在两年前。反正我填的那些表，安全部的都给复印去了，都存了档。

    问：加入国民党的日期还记得吗?

    赖：日期想不起来了。

    问：大概是哪一年?

    赖：就是九九年嘛。

    问：九九年?就是你出事之前没多久呀?

    赖：对呀。那时很乱，我要应付「四二O」，他们来查我的事了么，所以我也没有心情 去重视这些事。

    问：我还是有一点弄不明白，香港是九七年回归的，台湾要换国民党在香港的人，那也 应该是九七年前后，不应该是到九九年才动手呀?是不是跟台湾大选有关系?

    赖：那我就不知道了，他们在香港找我的时候，宋楚瑜当时在台湾要竞选总统。他们来 跟我谈，说要在我的公司找个地方。他们还跟我说，有十万国民党人在香港，这些人将来就 要靠我了。我说：我什么也不懂，也不懂得开会呀什么的。他就说：不要紧，还有我们在后 面，有我们在后面，你不要有什么顾虑。他们说，会在后面支援我的工作。

    问：那么你给台湾那边做过什么吗?

    赖：没有啦，我加入到他们那边也是国安的意思嘛。而且就在这时，就是「四二O」专 案组来查我了。

    问：没有来得及做什么事?

    赖：你看多巧，查我的是「四二O」，因为当初罗干签的是四月二十号么。「闽侨会馆」 那边的会长胡仙也正是在四月二十号到期，要我接替。正好是同一天。那时我已经开始忙着 应付「四二O」的事了，所以台湾方面几次来找我；我都忙。。。 。。。

    问：看来四二O这个数宁对你很特别，本来说四月二十号要你换胡仙的，却变成了被「四 二O」专案组调查。

    赖：对，台湾那时是决定要推我出来给他们做。反正这些事大陆国安部都知道，八局都 知道的。八局不告诉我，告诉了陈主任，陈主任偷偷地告诉了我。包括那时拿到香港移民局 的那些那么重要的东西，对他们怎么怎么重要，都是他告诉我的，他们个个都因为这件事升 了官。

    问：香港移民局的文件是你帮着运过去的，可以说，你的功劳很大，给你什么好处了吗?

    赖：是我的车运过去的，这没有错，这是最危险的么。什么好处?就是现在来整我喽。

    问：那大陆这边在台湾都有什么人，叫你怎么跟他们联系?

    赖：没有，他们不会给我知道这些的，他们只是说，我们在台湾有人。只是告诉我这一 点。

    问：但是你在做事的时候，总得有人和你配合呀，总应该给你一个内应的人吧，比如说， 如果你在那边有什么问题时……

    赖：没有，我这边有什么事他们就叫我及时向他们直接汇报，就是这样，没有那边的人 跟我接触，只有香港这边跟他们接触。他们只说到我的事情，其他没有说。 解放军少将向台湾出卖情报是因我才破获的

    问：你带台湾的几个人到大陆见国安部的人是怎么回事?

    赖：对，就是叶炳南他们嘛。叶炳南他到现在还关着呢。这个事情是这样的：当时，这个叶炳南应该是要退了。他跟我说，想要给北京这边做事，要我给他介绍关系，我就给他联系喽。叶炳南拿了一张纸条，写了五样东西，他说：「我不懂怎么谈，你找一个北京跟我级别一样大的，跟我坐下来谈。」但他要求这边保证不会抓他。我跟安全部的说了，这边说，可以保证不抓。我就跟他说：「我给你保证不会抓，一定不会抓的。」

    问：大陆国安部相信你的介绍吗?

    赖：怎么不信?我跟他们讲过一些情况，这些都是叶炳南告诉我的。像台湾跟江苏当地合搞了一个洗车的，在哪个城市我不记得了，是那种自动洗车的，那是台湾特务点，专门在当地搞情报的，这个钱也是叶炳南他们投资的。还有在厦门的一间饼乾厂，也是食品厂，也是台湾他们搞的特务点。我就先告诉国安这些，让他们重视这件事情。

    叶炳南他为了让北京这边相信他真的知道一些很重要的情报，他是有价值的，他就说：我给你举个例子，九六年三月份，中共中央军委开了一个会，很高级别的，在这个会上，与会的人不能作记录，不能录音。他让我去这边问问，有没有这样一个会?他就是要进一步让这边知道他是真的手里有重要的东西，他知道台湾住解放军高层里边有人，他知道是谁。这边一听，知道叶灿南说的是真的，就知道他不简单喽。然后我就把那张写了五样东西的纸条，拿给姓邓的看了，告诉那个姓邓的，叶炳南是什么意思。邓当时已经住在我红楼了么，我就给了他，他们在里面核实出来什么我就不明白了。

    问：纸条上的五样东西都是什么?

    赖：我就看到他写的一个头儿，其他我就记不清楚了。

    问：大概都是些什么事情?

    赖：大概是什么，我真的记不起来了。叶炳南就告诉我这个情况，说举个例子，叫我给 他们，先给他们提供一个不具体的事情，让他们去核实，他们就知道了。就是看他们有没有 在九六年三月份开过一个会，是军委的会，不能记录，不能录音。看有没有这个会。大陆如 果确实是有这个会，大陆就知道是有这种事，就会明白这个人确实是重要喽。当时那个事情 是五十万美金，给了他五十万美金─就是叶炳南给了大陆这边那个向台湾提供这个情况的 人。 问：叶炳南给了谁?

    赖：给大陆军方的这个人，就是被大陆枪毙了的这个人。

    问：解放军总后勤部的刘连昆少将?

    赖：九六年时，当时台湾正在举行大选，李登辉要上台，大陆这边不想让他选上嘛，就 放飞弹过去，想把他们吓住。就是这个人，他就透露给台湾这个消息，说大陆放的导弹是没有弹头的，是吓他们的。所以台湾知道这个情况了：你放的导弹没有弹头，那不是放空炮吗?还有什么可怕的，对不对?所以李登辉那时讲话的口气就很硬了，后来就选上了嘛。就是这样的。

    问：那么叶炳南是怎么被抓的?

    赖：我跟国安那边说好了之后，就约叶炳南来，他们来了八个人。四月五号他们住进厦门悦华酒店，我一直以为他们真的不会抓，还很放心。国安的人来了，跟他们谈了。但是，到了十号─好像是十号，他们就动手了，把人抓了。

    问：都抓了吗? ；

    赖：没有，只抓了叶炳南。《亚洲周刊》那个报导是错的，他们后来有更正。叶炳南给抓了起来两、三个月，那个人就被拉出去枪毙了。

    问：刘连昆就被枪毙了?

    赖：他就给抓出来枪毙了。就是因为叶炳南被他们抓了以后，把这些事全部都招供了出来。后来他们知道叶炳南在香港当了十年的情报站长，他搞了大陆很多情况过去，什么他都知道。他们就重视喽。但是，叶炳南要退了么，不知道他们怎么想?然后他们就避开我了，把叶炳南抓起来，来硬的，要弄出东西来。

    他们真的弄出很多东西。然后他们就给上面汇报说，是他们自己弄到的，根本没有说是我弄到的。

    你知道吗?叶炳南供出来的东西都要全部报告给江贼民的，就是刘连昆着件事情气得僵泽 民拍了桌子，江泽民说：没想到我身边怎么会有这种人。没多久刘连昆就给枪毙了。

    问：当时，刘连昆被枪毙时，好像不仅一个人被抓?

    赖：对，还有一个叫邵正中，是个大校。这些也是我在安全部里的朋友告诉我的，不然 我怎么会知道。

    叶炳南被抓后，人人都提了干，升了宫，还有一个是安全部给了八十万盖房子。可是， 如果不是我把叶炳南叫过来，那么大陆这边的很多事还不是会一直卖过去，怎么会这么快就 查出来了。我当时也很气，后来我就想，要想办法让罗干知道这件事。

    关于刘连昆案，港台媒体自一九九九年下半年起，都有大量的报导。

    报导大部份都确认，中国大陆破获了刘连昆、邵正中台湾特务案。刘连昆原是解放军总 后勤部军械部部长、少将：邵正中原是总后勤部军械局处长，大校。两人于一九九九年八月 十五日被以毒针处死。而当时，中共因此案共逮捕了二十多人，其中包括一名台湾居民姚嘉 珍，姚嘉珍目前仍被关押在北京南苑看守所。另外有一个重要涉案人，据传是邵正中的女友， 曾任解放军军医的沈昌丽，化名沈小丽，案发时人在西班牙，目前仍潜藏在西班牙。

    报导称，刘连昆、邵正中于九十年代初就已经成为台湾的间谍。九六年台湾举行首次总 统直选之前，中国军方曾经召开高层将领的军事秘密会议，解放军强硬派在会上主张把台湾 的西岸从南到北的四百公里范围内，以每三十公里为一个区域，用炮弹攻击，其中几个区域 再配以小型的核弹，把半个台湾炸翻。

    在会议上，刘连昆出面阻止，刘发言反对说：我们发动这样的战争势必会引起国际间的 强烈反弹和制裁，而且，如果把台湾炸成了空城，解放军即使拿下了台湾又有什么意义呢? 刘连是的发言得到不少将领的支援。

    随后，刘连昆向台湾方面提供了解放军的演习性质、次数、部队调动、飞弹试射次数以 及弹着点的相关位置等，特别是，刘连昆向台湾泄漏，解放军所发射的飞弹是空心的。

    李登辉在竞选总统期间为了安抚台湾民众，公开表示，北京只是试射空心弹，是吓唬人 的。有人分析，是因为李登辉的炫耀，使得北京方面觉察到解放军内部被台湾渗透，于是开 始暗中审查。另外，九八年有台湾军情人员向大陆出卖情报，爆出了刘连昆、邵正中案。

    现在，赖昌星的说法能否得到进一步的证实呢?

    通过歌星董文华递材料给罗干

    问：你说，要想办法让罗干知道你做的这些事，那么你向罗干反映了这件事吗?

    赖：我是通过董文华向他反映的。我先托大陆的一个记者帮我写了一份反映材料。这也 是一个很有名的记者，算是大陆的一个大记者，叫李前，是部队的。写好材料以后，我就交 给董文华，通过董文华把这份材料送给罗干，董文华和罗干谈了十几分种。

    问：为什么要通过董文华送材料给罗干呢?

    赖：因为我送不到嘛。我跟董文华关系很好。

    问：她能有这个办法?

    赖：她跟罗干很熟，她跟中央领导都熟，没想到她如今也受了牵连。

    问：好像这一次连春节联欢晚会都没让她出来?

    赖：对。没想到牵扯到她。他们就是这样，凡是和我有关系的部下放过。

    问：有人说，你曾经送一套房子给董文华，价值一千两亓万，装修费就花了六百万， 在北京亚运村。“远华案”被调查后，她已经主动退给国家了。

    赖：没有，没有这种事。在亚运村?亚运村在哪里我都不知道。

    问：你跟董文华很熟吗?

    赖：是，很熟，熟悉很久了。我跟她说了这个事，她说，她愿意帮我这个事，就去跟罗 干去谈了，罗干这样才看到我那份材料。

    问：材料上写了什么?

    赖：我就把我所做的事情告诉他了。我写可关于叶炳南说的导弹的事情了，还有台湾培 训的特务在大陆安排在哪里啦，多少人啦。还有台湾军方的那些情报啦，我想起来的就有写 在上边。我想应该让他们知道我为国家做了很多事。我真的做了很多事，花了很多钱。我单 是在情报方面就为国家花了有一千多万，他们应该心里有数的。

    问：你托董文华递信给罗干是什么时候?

    赖：大概九九年五、六月份。

    问：也就是「四二O」查你的时候?罗干给你什么回复了吗?

    赖：罗干就批示说，让国安部把我做过的事全部都报上去。正好那时国安部的那个部长 刚刚上任嘛，国安部的这个部长姓许，叫许永跃，他原来是陈云的秘书，后来在河北省当副 书记。这个部长刚上任，正好他有事到福建来，我就一直催他去找中纪委和「四二O」，去 帮我谈这事。

    问：董文华是不是也是安全部的人?

    赖：不是。

    问：那她为什么参与这件事?

    赖：她是我的朋友啊。

    问：什么时候认识的?

    赖：我跟她认识好多年了，具体时间我想不起来，九四或九五年吧。董文华跟罗干谈过 之后，国安部又问我了，说：你是不是通过什么人去找过罗干?我说：是找过。我就是送一 份材料给他看看。国安部的告诉我，说已经把我所有的材料都写上去了，报告给上边说我提 供重要情报四次到五次。

    台湾特务现在的行踪我仍然知道

    问：台湾那边你后来还有什么接触?

    赖：现在吗?

    问：现在你还有接触吗?

    赖：台湾有个姓刘的，叫刘XX，他是台湾军方的人，在军方管档案的。前不久，大概 四、五个月，又和大陆做了一笔交易。 问：前四、五个月?你已经在加拿大了，你是怎么知道的?

    赖：我有联系呀，我也跟他通过电话。

    问：这个刘XX是台湾军方的人，但是私下里给大陆工作?

    赖：他本来以前是没有出面的，但是这次，他是亲自到澳门去见了大陆接替姬胜德部长 的那个新部长。这个新部长在澳门，用了八万块美金和他做的交易。

    问：这次交易的什么，你知道吗?

    赖：不知道，这次交易很重要，必须是这个部长亲自到澳门来见他。

    问：刚刚你说是四、五个月前的交易，这么重要，怎么会传出来的?

    赖：这个不是传出来的，我有人在那边的。这里边有一个中间人，是个情报骗子，姓陈，跟叶炳南一起来的。在厦门那边本来这个人是拿不到好情报的，人家信不过他。当时，他介绍这些人给我认识，当时在香港就给我认识了。人家信得过我，有东西会给我，给了我，我也一定会给钱。而且他们也相信我一定会把东西直接给上边，不像这个陈义忠（音），拿到东西到处去卖。那一天，他带了那人到澳门去交易。我有一个手下在澳门，陈义忠有跟他联系的。另外，陈义忠的弟弟，也是陪着他们过去那边成交，另外还有一个大陆人在。但这件事，他没有什么用，只知道军情部的新部长拿了八万美金现金给刘XX。

    问：双方都到了澳门?

    赖：对，我跟刘XX通了电话。

    问：你还跟他本人通了电话?

    赖：是呀，当然通了电话。

    问：你是说就是当他在澳门的时候吗?四五个月之前?当时你在温哥华吗?

    赖：那一天，我刚好是在多伦多。

    问：他对你没有任何戒心吗?

    赖：没有。我们通了电话，他还问我好，他说，不知道我怎么样了，很挂念我，很关心我。在电话里他还问我的事怎么样了，什么时候完。我说：很快了，应该很快了。他说：兄弟们都很关心你的这件事，希望赶快了结。就这样。他就告诉我那个新部长来了，怎么怎么样。

    问：那你以前就跟他熟悉?

    赖：当然熟了，我跟他做的成交的事很多。那时有十六个人嘛，台湾那边十六个都是我 负责的。

    问：前前后后你接触过这么多人?

    赖：我每个月要给工资的，他们派人过来取。但是，如果有什么重要的事，都是我直接 谈的。

    问：这些人还在继续做事情吗?都是些什么人?

    赖：没有了，他们都下来了，包括叶炳南也下来了。我现在还不想说他们，你知道，我 一说出来，他们就麻烦了，那不是要害死人了吗?他们大部份我想就是要赚点钱，有个人他 父亲是总统府里的。

    问：姓刘的是和叶炳南一起过来的八个人当中的吗?

    赖：没有他，他那时不能过来的，他还是军人。那次过来的都是退伍的。

    问：那么这次为什么刘XX亲自到澳门呢?

    赖：应该是事情很重要喽。

    问：也就是说，台湾到现在还不知道他的特务身份。

    赖：我看这次报导出来，就应该知道了。我就不敢跟他联系了。台湾应当是会容易查到 他的。 问：你多长时间没有跟刘XX联系了?

    赖：很久没有联系了，以前在香港，和他见面就只有一次。在加拿大这边就是电话联系 那一次，正好那天他在澳门，不然怎么会联系到。

    问：以前做事时，你是怎么跟他们联系呢?

    赖：主要通过香港那边，香港一出新电话、劳力士手表，他们就让我送过去的。

    问：你为什么这么做呢?

    赖：当时我也只是想弄点背景。你是知道的，在大陆要做点生意，不管你做地产也好， 做什么也好，如果你没有背景，连块地你也拿不到啊。假如说姬胜德要到其他省、市去，不 管到哪个省，省长都要出来见面的。假如说我给他们做了很多事，也应该受到他们重用嘛。 我要在什么地方买块地，人家就会给我面子。就是这个道理嘛?

    问：你的投资也不少呀。你拿了这么多钱出来，有没有什么回报呢?

    赖：有呀，这不是吗?他们给我的回报就是来查我喽。这样好了，连我以前做了二十年 的生意，一下子什么都没有了。你要说我的生意做得好不好，我从八几年就开工厂，我做的 那种机器，真的是太好了，我的那种机器跟这里会客室里的隔板一样，那么长，排起来……

    正式进入国家安全部

    问：虽然你给国安部工作了很久，但是，你是到九九年才成为正式的?

    赖：应该是九九年吧。

    问：有报导说，因为你是国安部的人，所以你才得到了在生意上的特权。

    赖：我原来没有正式进入。

    问：你说你有一个国安部发的「特通牌」，你拿到「特通牌」是什么时候?

    赖：「特通牌」大概是在九六年拿的。我应该是在九九年才入正式的档案。正式的就是 要填表，表里有问我家里有什么人呀，我的背景呀，学历呀等等。

    问：你是在什么情况下拿到的「特通牌」的?

    赖：就是因为我一直给他们做事嘛，他们看我工作表现好，他们就决定把「特通牌」给 了我，工作证也给了我。哦，想起来了，拿到这些证件应该是在九六年的五六月份。工作证 上写的是：干部。是国家安全部的工作证。我当时名字是挂在新疆厅─国安部有个反分裂的 厅嘛，我认识的那个人是这个厅的主任。我和他做了很多事。

    问：九六年五、六月份拿到了国安部的「特通牌」、工作证、还有工作服?

    赖：对。当时给我这些东西时，都是另外一个组的主任，其实我一直都在帮他们做事， 当时那个王任也说我是正式的，我也以为我是正式的，我什么都有了么。我如果到什么地方 跟踪一个人，我认为要抓他的时候，我可以找当地的公安局出面帮我抓，我有这个权力。当 时部里行人派驻厦门在安全局当副局长，他在厦门看到了我的「特通牌」他就报到部里，说： 奇怪，部里怎么会有一块「特通牌」在厦门?他还把我的牌号抄走了，追查这块牌是谁的， 哪里来的?部里就说，是部里批的，为了给我方便。

    问：「特通牌」都有什么方便?

    赖：「特通牌」是和车牌一样的，但是是红色的。这是挂在车上的，但是一般人都不会 把它挂在车上，牌子上写的就是：特别通行，下面有一行小的编号。这种「特通牌」可能在 中国总共才两百个吧。我这个牌是全国通的。每个省的安全厅都有自己的「特通牌」，每个 城市也有自己的「特通牌」。我的牌是部里的，是全国通的。这个牌哪里都能去的，比如说， 你逆行走了单行道，有警察拦你，你就可以拿这个牌给他看。再比如，过桥要收费，你用这 个牌是不用交钱的。如果我在北京的时候，挂这个牌是可以进到机场里边接人的。但是，我 一般只是在上高速公路和过桥时才用。

    问：这么说，部里应该算是很重视你?

    赖：我原来在当地的车子都是挂军牌的，后来我花了一千多万港币买了一部车，是正式 合法手续进来的。那时候，部里面还考虑要派一个人整天跟着我，可以带枪的，就是警卫， 我说不用。我想因为我做了那么多事情，对他们很重要，能让他们个个提干，他们就又来巴 结我了。

    问：九九年让你正式入国安部的时候都有什么手续?

    赖：到了在香港的台湾组织看上了我，让我加入到他们那边，有了台湾的这个事，国安部的另一个人就叫我进电脑，进档案，说这样才是正式的。我也不知道是怎么回事。手续就是填表喽，表也是他填的，不是我填的。是他们帮我填，然后叫我签字。这一次是八局的一个处长来的，还有他的两个手下，给我登记这些东西进去，填表呀什么的，是姓邓的跟我谈，在王府饭店谈的。那个为我登记的人现在还在香港。以前我还认识另外一个刘局长，刘局长原来也是八局的局长，香港回归后被派去到东南亚做总代理。刘局长原来是贾春旺的秘书，他应该还是驻香港。

    问：等于是重新确认你是国安部的人了。

    赖：嗯。以前我给他工作的那个陈主任，叫陈石，他是新疆厅的主任，我先是挂在这个厅，新疆反分裂的厅。跟姓邓的不是同一个局的。那个人跟我先熟了，所以我一直给他做，他就给我工作证，给我特通牌。我给他做的事，让他也立了功。我看他工作的性质，就像电影《永不消逝的电波》里的角色一个样，两公婆都是国安部的，都在家里，不用到部里上班。他们就是搞跟踪的那种的。

    问：但是你给姓陈的工作的那个时候，你认为自己已经是国安部的人了，对吗? 赖：对呀，我当然是认为我自己是了。后来才知道我那个时候还没有进入电脑，还没有入档案，后来他们就来了正式的指示，让我正规地做有档案的这一种了。事实上我给他们做事很久了，但是他们一直还没重视到我，到台湾重视我的时候，他们才叫我加入。

    而且这些事都是他们自己的人告诉我的，不然我怎么会知道?他说：现在台湾方面在香港要用到我，因为我懂得讲闽南话。国安这边也考虑到，福建人在香港的很多，要有一个可靠的人才可以。

    问：在你给国安提供的情报当中，他们最感兴趣的是什么?

    赖：其实我对情报也不熟悉，反正能拿到什么就拿什么喽。他们也没有给我委派任务，我跟他们说过，我说：如果你们不相信我有这种本事，你们可以指定要什么，让我去弄。我可以搞来给你们看。我弄来的很多对他们都非常有价值。比如说，台湾在福建的几个点。其实，我到香港之前就和台湾那边接触了。理论上说，国安部是不插手台湾军方的事情，但是，有些消息是我搞来的，给国安部后，他们再给军队，这样他们就觉得自己很有面子，好像是说：我们的人可以搞到你们的人搞不到的东西。

    问：总政联络部是负责台湾方面的事吧?

    赖：总政联络部一直是叶家管的，主要负责台湾的事，但是总参二部和国安部都有管台湾的部门，也有一些交叉吧。台湾那边来找我，主要是两夥人，一帮人是要我为台湾做事的。另一帮人，是向我要钱的，把情报给我，我给钱，主要是军方的。

    问：叶炳南的事成了你做的最后一件事?

    赖：我觉得他们最喜欢的就是最后一件，就是叶炳南这件。叶炳南在香港当了十年的特务站长，什么都知道，很多在大陆的台湾特务点，都是从他那里逼出来的。这之前，我弄的都是一些给军队的情报，他们不是很感兴趣。我告诉他们，厦门的食品厂是台湾情报部门搞的一个点，他们开始对这个有兴趣了，这个是属于他们管的。他们最感兴趣的是叶炳南的事，他们是最高兴的，个个因为这个都立功。因为叶炳南确实供出很多事，很多人，这些原来都是他们不可能知道的。

    国家利益第一，走私算什么

    问：外界一直都说，因为你是国家情报部门的人，所以在生意上得到了很多方便。

    赖：方便?什么方便?我没有得到什么方便。他们确实是一直说要在生意上给我提供方 便，可我并没有得到啊。他们的意思就是说，如果我提供了情报，他们不能给我钱，不能给 我报酬，但是在生意上可以给我很大方便。比如，一些别人不方便做的我可以做喽，这是他 们自己编出来的，不是我说的。

    问：虽然你正式成为国安的人才这么两年，但是否因为你以前私下里早已经是情报部门 的人了，他们以前就提供方便给你了?

    赖：没有，国安根本没有帮过我什么忙。他们只是一直都是对我拍胸脯，说什么：不要 紧，走私算什么，国家利益第一，我们不会让你吃亏的，什么什么，总是来这一套。

    问：国安一直都没有帮上你什么忙?

    赖：什么都没有。我自己只是想有点背景，有什么事情的时候可以说上话，可以帮上我 的忙嘛。他们为我做的事，就是现在让「四二O」来查我喽。他们一直都给我打保票，说： 只要你枪枝不做，毒品不做，杀人的事不做，其他你的什么事我们都管得了。这是他们说的， 我现在要当面骂他们「王八蛋」。

    问：你出事之后他们怎么说?

    赖：我到加拿大之后，国安部八局的一个孙局长还打电话给我，约我到新加坡见面。是 孙局长跟我通的电话，但是他说要见我的是那个姓邱的，邱进，邱局长。但是我核实了一下， 我看他们是在骗我，我没有同意。我说：你们有两个承诺都没有兑现，我怎么相信你?

    问：是哪两个承诺?

    赖：其中一个是叶炳南的事，当初是他答应我不抓叶炳南，我才让叶炳南来的，我向叶 两南做了担保的，这样一来变成是我失信，我很不满。

    问：后来他有没有向你解释为什么一定要抓?

    赖：孙局长说，抓了不是他的事，是上面老板的事，他也没办法。我因为这件事跟他吵 起来。他们一抓了叶炳南，我就赶到了北京，要见这个邱局长，他就不见我喽，也没有跟我 解释。然后有一天，那个邱局长骂邓处长，就是为了这个事，说他连一个手下部管不了─我 就算是邓处长的「手下」，就是嫌我反映喽。他其实给我的级别也算挺大的，处级干部。

    问：另一个承诺是什么呢?

    赖：另一个承诺是，他答应我，他们会跟中纪委说「四二O」这个事，就告诉「四二O」， 有些事是我们情报工作上的需要。不要他们再查下去，这些对他们来说是很简单么。但是 他们一直拖，一直拖，没有守信用。我做的最后这个，就是叶炳南这件，使得他们个个都立 了功，要不是因为这个立了大功，他们个个都会进去的。要不然，这么多人都因为「远华案」 进去了，为什么国安的没有抓一个呢?

    我相信现在中国大陆那些高官、高层如果知道了这些内幕，会有很多人抱不平的。我的 生意是做得很大，可我是凭我的本事做的，不像他们说的那样。我为国家做了不少贡献呢。 在本书正要脱稿时，赖昌星拿到了中国国家安全部送交加拿大政府的一封证明信，证明 信没有日期、没有图章、没有签名，只是说明赖昌星不是中国国家安全部的人。

    赖昌星说：你看他们这种人，连这样的事情也做得出来?


十：流亡生涯

    星夜出逃

    据中国官方的报导福建省公安厅原副厅长、福州市公安局原局长庄如顺，利用职务之 便，收受赖昌星等人贿赂，折合人民币五十四?五五万元：在公安机关缉捕赖昌星的过程中， 为赖昌星通风报信，并指使其外逃，造成严重后果，情节特别严重，一审被判处死刑，剥夺 政治权利终身，并处没收个人全部财产。

    另有报导说：据消息人士透露，庄如顺在一审被判死刑后，曾经试图自杀，自杀未遂后， 对涉及远华案已有悔意，首先揭发福建省委宣传部长李闽忠在担任漳州市委书记期间，接受 赖昌星贿赂高级房车等。李闽忠在去年十二月被中纪委「四二O」专案组「双规」，现已进 入司法程序。庄如顺每天都写出数千字揭发材料和思想汇报，涉及包括公安部副部长李纪周、 福建省委副书记石兆彬等官员。

    据了解，高院和专案组仔细研究了庄如顺的上诉书后，认为庄如顺在一审判决前已有揭 发表现，接受赖昌星贿赂的房车在案发前也已退还，与一审判决的受贿事实有一定出入，但 是因为他为赖昌星通风报信，罪不可赦。因此，虽可逃过一死，但至少要面临无期徒刑。

    问：你是怎么决定要逃出来的?

    赖：开始我一直都没有要走，九九年五六月份我还在北京跟踪我的事，国安部还一直说 没有事，当时他们要保我的报告都写了，国安部长许永耀也签了。但是没有人敢送，他们那 时一直拍胸脯说：国家利益第一嘛，走私算什么?我记得这句话。因为我为他们立了那么多 功呀，他们个个都为此提了干。要不是我立的那些功，什么「四二O」不「四二O」呀，个 个都会进去的。要不然，已经这么多人进去了，为什么国安的没有抓一个，原因就是在这里。 我告诉过他们，我通过董文华给罗干递过一封信，介绍我的这些问题，董文华跟罗干谈了， 也被牵连进去。要不是董文华太出名了，恐怕也会被关起来的。

    问：后来是什么原因让他们决定真地动手呢?

    赖：就是摆不平嘛。中间一段时间好像没有什么动静，没有什么了，我也不知道为什么。 反正就好像过去了。六月份他们来查我之后，我就回香港了，让他们自己去查吧。这一次我 是到八月份才再回去。

    问：八月初你再次回了厦门，也是最后一次回厦门和中国大陆是吗?

    赖：那一次是我最后一次回厦门了。我那次回去是另外一个渠道回去的。在去之前，我 在香港给庄如顺打了一个电话。我跟他说：我要出去一两天，这一两天我不会跟你联系，我 没有办法跟你联系，等我回来再跟你联系。当时，我是怕他们会「边控」，所以我就没有告 诉他。

    问：你说是从另外一个渠道进去，是什么意思?

    赖：就是说，我没有经过海关喽，我是偷渡进去的，我是经澳门回的厦门。我是自己进 去的。天还没亮，我回到厦门，就又给庄如顺打了一个电话，我说：我回来了，已经在厦门 了。他说：我就猜你要回来了。我就打一些电话，都是我生意上的一些事情。下午，我还去 了我公司一趟。 ·¤

    问：公司?你不怕你被监控吗?

    赖：我到公司也没有什么外人看见。我开车到公司门口，一下车就进去了，公司的服务 员看见我也很高兴，因为我已经很长时间没有回来了嘛。他们一看见我，当然是高兴了。我 就跟公司的服务员说：不要说我回来了。

    问：是哪一间公司?是红楼吗?

    赖：不是红楼，我没有回红楼。我是去了我的新公司「大华景」，被他们称为“白楼” 的。我在那里没有呆很长时间，就回到我的「小华景」，我家里。后来我才知道，我一到厦 门他们就知道了，因为我一直在打电话，我打了几个小时的电话，打到澳门谈生意上的事。 到了夜里三四点钟，我小舅打电话来，说：好像出事了，公司来了很多人，在敲门，要搜查。 我开始不相信，以为是来找别人，或者是有人打架还是怎么的。没有理，就挂了电话。后来 一想，有点不对，就又打电话回去问我小舅。他说：两间公司都是人，好像不简单。我就自 己从家里开车出去，到富豪别墅那边，换了一部普通的车。因为我的车是一千多万的，太显 眼了。我开了一部日本车到公司去自己看一下。我一看，公司门口是武警站岗了，已经到处 都是人，不对头了。他们全部叫的是武警，不是公安。

    问：公司是被包围了吗?你怎么能够看到公司到处都是人呢?

    赖：没有包围，我的公司很大，要包围，起码要五十多个人以上。不过他们好像也来了 有四十来个。我只是可以看到里外都有人。这时，我想他们是冲着我来的，我就走开，打了 一个电话给庄如顺。我是用手机打到他的手机上，因为那个时候已经很紧张了，我让他把手 机一直开着。

    问：这是什么时问?

    赖：凌晨四、五点钟吧。我说：「怎么会有这么多公安来我公司这边，他们是0不是来抓 我?」他说：「是。你怎么走?你出不去了。」我说：「你不要管，我自有办法。」他又说： 「他们没有通知我。」我说：「那好了，就这样，不要多讲了。」在这之前他从来没有告诉 我，他们要来抓我。我在香港也打过电话给他呀。后来我听说，那天奸像是在半夜一点钟， 上边让动手的。

    问：你是自己找他核实了这个情况?

    赖：对，是我打给他。然后，我又接到另外一个电话，是一个边防总长来的，他通知我 的，当时全国的边防已经封锁了。

    问：他们既然是冲着你来的，为什么没有抓你?

    赖：他们是冲着我来的，我想他们是听到我的声音，但是不知道我在哪里。

    问：听到你打电话，但是不知道你确切的地方，是吗?

    赖：对，因为我房子很多么。不过这一点我也怀疑。我这么想，你看，我打电话打了四 五个小时，他们没有道理查不出来么，我是用家里电话打，还不是手提电话。也许他们知道 我的范围，但是不知道我的确定位置。其实我就在自己家里，而且一直在打电话。

    问：你是什么时候动身离开的?

    赖：我回到我的富豪别墅，又打了电话给我的司机（后来这个司机也从香港被抓回去了）， 叫他开车到路口等我送我出去。我叫他不要开奔驰车，开一部破车，我猜想路上可能要查我。 他来接上我，我们就直接上路了。车到了漳州我就看见路上已经设了卡，有很多警察和全副 武装的武警在检查。我知道如果是奔驰车，就要被截了，就完了。他们肯定是只查奔驰车， 福建车牌，所以，虽然我在厦门有十辆奔驰，我都没有坐，我是算到了这一点的。 问：一路上没有什么事吗?

    赖：没有，我们在路上还吃午饭呢。

    问：在什么地方吃饭?你不怕被发现吗?

    赖：我会算的。我的这个司机以前是开大巴的，他知道那里的东西好吃。我们到广东境 内的一个地方停下来吃饭，就在路边的饭店，我记得我们当时吃的是「鱼头豆腐汤」，这是 我喜欢吃的。

    问：你当天就回香港了吗?

    赖：没有，我们开了大约十个小时，到深圳已经六点钟左右，太晚了，过不去香港那边 了、我就在深圳住了一个晚上。第二天一早，我就坐快艇想办法过去了。用了四十分钟。到 了香港，大概七点多钟。我就打电话给庄如顺，告诉他我回到香港了。他就说：我还担心呢， 这样我就放心了。他还说：你还真有一套呀，我没想到你能走得出去。我就笑笑喽。

    问：庄如顺是什么时候被抓的?

    赖：第二天，我到香港第二天他就被抓了。他和杨前线同一天被抓的。然后就开始大规 模动手了。我出来以后，他们抓了多少边防的人，你知道吗，连浙江那边都抓了，就是要查 出来是谁放我出来的。当时全国所有边防都“边控”了。

    问：你是怎么知道这些情况的?

    赖：这个不要讲了。

    问：你什么时候决定离开香港的?

    赖：回到香港的时候，我还什么都没有决定。因为杨前线、庄如顺他们被抓了，我不能 这样走嘛!所以我一直都没有想离开香港的。同一天好像还抓了小杜。

    问：小杜?为什么事?

    赖：小杜，杜清森，是福建省公安厅警令部主任。他们说，是他先拿到了公安部那一张 抓我的通知传真的，然后告诉了庄如顺通知我跑的。

    问：是什么事情让你决定离开的?

    赖：我根本就没想过要离开香港。但是我确实是想让我的老婆孩子先走。我是一直到接 到香港入境处的那个梁锦光的通知，我才决定离开一下。本来我看他们被抓了，我是不想走 的，我还想到那边对付这些事。

    问：那你本来打算让老婆孩子到哪里去?

    赖：我本来打算让他们先去菲律宾，八月十三号，定礼拜五，我让他们去菲律宾。他们 到机场了，菲律宾航空公司不让他们买票。因为是说我太太自己带了三个孩子，没有父亲陪 同，没有我一起走，他们说不行，必须要我的一封信。

    问：需要一封父亲的认可信。

    赖：对，对，对。我接到大儿子的电话，我跟他说：我心里很难受，事情变成这样也没 有办法。出去在外边一切要小心。我儿子就跟我说，他说：爸爸，你一定不要怎么样，不要 去想那些事，不要想不通。怎么怎么样。我听了这句话：心里很难受。反正那一天跑来跑去， 怎么都不行。然后他们就只好回来了，说明天再去。

    梁锦光指路飞往加拿大

    由于赖昌星于二OOO年十一月二十三日在加拿大被捕，于是赖昌星向加拿大申请政治 庇护的申请表也因此曝光，其中写到，他于一九九九年八月十三日，得到香港入境处官员粱 锦光通知，北京要逮捕他，因而，于一九九九年八月十四日离开香港，来到加拿大。

    对此，香港政府立即于十一月二十九日出面反驳，表示，绝无资料显示有入境处职员牵 涉事件，有关指控毫无根据。发言人并强调，入境处非常重视职员的操守及纪律，维持高度 廉洁精神。

    此时，香港入境处高级入境事务上任梁锦光已经在二OOO年八月份香港入境处的一场 大火中丧生，此事变成死无对证。

    香港特区政府入境处官员更指责：「赖昌星对英勇殉职的高级入境事务主任梁锦光的指 控是毫无根据的，是恶意的谎言和卑鄙的指控。」入境处并表示已经对事件做出调查，根据 记录显示，香港入境处在九九年十二月，才收到北京政府指赖昌星当年是通过非法手段获得 香港单程证的通知，因此，梁锦光不可能在八月份就通知赖昌星逃跑。香港入境处的官员并 说：「对赖氏指控一名无法为自己辩护的人感到遗憾，赖氏极端不负责的言论对梁先生的家 人构成很大损害，我们对此予以谴责。」

    直到三月十四日，香港保安局局长叶刘淑仪仍然重申，赖昌星的说法没有事实根据，香 港没有任何公务员涉及此事。叶刘淑仪并表示，任何人士如因使用非法取得的旅游证件（包括 单程证）来港，而涉嫌触犯《入境条例》第四十二条，入境处会作出调查。如有是够的证据， 入境处会提出起诉及安排遣送离港。

    不知道香港保安局局长叶刘淑仪所指的“任何人士如因使用非法取得的旅游证件（包括单 程证）来港”，是否包括那些由中国军情部门、国安部门、公安部门等发出单程证，安排来港 “工作：的人士?

    但是，赖昌星说：「我为什么要拖一个死人出来，这样对我有什么好处?我在那种情况 下能够有这条路走，都是靠我平时的做事和为人一点一点积累起来的。」

    问：你说这是八月十三号。

    赖：当天他们没有走成。我当天晚上就接到香港移民局梁锦光的通知。

    问：他是用什么方法通知你的?

    赖：那一天，我老婆和孩子没有定成，晚上大家一起去吃日本餐，还有我老婆的秘书。 我看着他们吃，我没有心情吃，我也不喜欢日本餐。我们正在吃饭，就接到粱锦光老婆的电 话。她打到我手提电话上，她说梁锦光叫她打电话给我，后来才知道她不是梁锦光的老婆。 她要我和我太太晚上十一点，到香港湾仔一家酒店和梁锦光见面。

    问：见到粱锦光了吗?

    赖：我和我太太到那间酒店见他，他还没有到，我们就到二楼，那里有椅子，我们就坐 下来等。后来梁锦光的女朋友到了。梁锦光的女朋友自己来的，粱锦光没有来。她说：梁锦 光还在开会，还不能过来，他让我过来跟你们说一下，他今天收到一份文件，说，你和曾明 娜来香港的证件是假的，是伪造的，让他们动手抓你们。这是北京的意思。她就告诉我整个 事情。她说，她老公（她一直对我说梁锦光是她老公（今天上班，看到桌子上一个传真，是北 京来的，要香港移民局采取行动。听到这些我也没有太吃惊。

    问：梁锦光和你很熟吗?

    赖：算是熟，但是我没有跟他做过什么的，都是他经常找我。他的这个女朋友叫何丽莹， 是做保险的，他有时带她来，也和我熟了。香港政府说我说谎什么的，我就要把这个过程讲 出来了，不然我也不想说到她。当时这个女的告诉我这些情况，我也有一点紧张。我说：唉， 这个事怎么办?然后她就说，梁锦光建议我出去躲一下，走远一点，尽量远一点。她说，梁 锦光让她告诉我，让我礼拜二定要走，他礼拜二要把事情安排下去。

    问：你是这时候决定要离开香港到加拿大的吗?

    赖：我想既然这样，我就先走开一段时间吧。回到旅馆我就想了，那一段时间，我要追 踪这个事，打很多电话。我不想打扰家里人，所以平时我都是住在饭店里，大概有一两个月 吧。我就想，香港护照能够到哪里，也就是美国、加拿大最远了。那时我还有一个朋友在加 拿大，我可以到加拿大，所以就到加拿大了。

    问：但是你并没有等到礼拜一才走，转天立即就走了，是不是?

    赖：那一天和何丽莹谈完，刚走出来，又接到梁锦光的电话。他问我：事情都知道了吗? 我说：知道了。其实他是不是在开会，我也不知道，也有可能是因为他身边人多，不方便出 来。就先叫他老婆（他自己叫老婆）先跟我讲。他后来也过来见了面。

    问：是什么时候?

    赖：大概是夜里十二点左右，不过这在香港是算早的。他就问我：事情你都知道了?我 说：「我知道了」。我们没有谈多长时间。

    问：在什么地方?都谈了什么?

    赖：路上，就在湾仔那边出了饭店不远，在街上路边见了一下，就简简单单说了几句话。 那时没有时间谈了，也没有心情谈什么了。我想，该说的，他已经通过他的女朋友说了，就 行了，大家都心里明白了。我也不想太多为难他。我当时还跟他说，我的机票买到哪里，你 们一查下就查出来了吗?他说：不一定去查。不然你就买两张机票，一张到菲律宾，另外一 张到加拿大。你拿菲律宾的机票过境，坐加拿大的飞机走。

    问：你买菲律宾的机票了吗?外界说你去过菲律宾。

    赖：没有。我太太他们本来是要去菲律宾的。

    问：粱锦光自己有家庭吗?

    赖：有，我也是后来到这边才知道的。原来他一直向我介绍说何丽莹是他太太，女的也 说，这是我老公。后来那个香港入境处着火，梁锦光死了，她太太上电视，我一看不是那个 姓何的呀，不是她呀。

    问：你看到香港入境处纵火案的消息，知道他去世了。

    赖：我到了这边经常和他联系的，经常和他通电话。

    问：你到加拿大之后还和他有联系?

    赖：有呀，他也经常打过来，通常是他的女朋友先打给我，他再拿过去讲话。

    问：你也知道，在你对外说出了是香港入境处的梁锦光通知你逃定的之后，香港政府反 应很大，说你是血口喷人，把事情推倒一个死人身上，对他的家人很残酷。

    赖：我干吗要拖个死人出来?对我有什么好处?我到这边后，「四二O」在去年五月份，派人 来到加拿大和我见过面之后，我就决定要申请难民了。我申请难民时，我要实事求是嘛!表格要求什么， 我就要填上去什么喽，我要告诉我律师实话嘛，不能欺骗政府嘛。所以那时，我在填写表格时就这么 写的，并不是我在看到他死了之后才这么说的?我可以说，你们找我的律师问问，我在六月 份就把表格递上去了，那时我就是这么写的，他是八月份才出事的吗。我为什么要编一个死 人出来呢，这样对我有什么好处呢。

    问：你现在看，认为你选择来加拿大是否是一个正确的选择?

    赖：其实，那时我也不懂得这里边人权不人权的，根本就没有想到这些。只是想，我不 能在那里等死呀，我得出来躲一躲、避一避，看看情况怎么样。我对他们那一套很了解的。

    问：你是在八月十三号夜里作出了这个决定?

    赖：对，对，对。当时临时做出的。当时我和梁锦光谈完后，我就叫我老婆、孩子他们 回家去，我回旅馆了。那一段我住在香格里拉饭店，我不想家里知道太多，给他们增添烦恼 么。我回到旅馆也睡不着。不走不行了，我知道，不走就要吃亏了。不走肯定要被他们搞回 去了。

    问：你是认为他们会在香港对你动手? 、

    赖：绝对是会动手的，我小姨、司机……很多人，都是从香港抓回去的。我在香港的家也 都抄了。

    问：你一直相信这一点吗?

    赖：是，是。

    问：你走的过程是怎么样?

    赖：就是八月十三号夜里知道了梁锦光说的消息，一听到这个消息，我就马上决定要定， 他说让我走远一点，我就选择了加拿大，我想：加拿大够远了吧。

    西方生活过不惯

    问：你于是立即决定了到加拿大来?

    赖：第二天，我到机场去补票，补不到票的。我记得，我坐的就是当天下乍一点五十分 的飞机，国泰航空公司的，航班号好像是三个八的。我是买的头等舱，我补的是二万五的港 币嘛，单程机票。

    问：那么你的太太、孩子他们呢?

    赖：一起来的，同一个航班来的。他们先到机场去买票，我太太、三个孩子、老婆的秘 书，他们买的是双程票，他们的机票是怎么买的，我也不知道了，反正我是单独自己补了一 张票。我买的是单程票。所以到温哥华进海关时，还被海关盘问了一下。他问我为什么买单 程票?我说：没有票了，来回票太贵了，所以我就先买单程票了。他们问我们为什么带了那 么多行李。我们说是来旅游。其实我们也是要出来一段时间旅游才回去。

    问：你老婆的秘书也一起到了加拿大?

    赖：啊，在这里陪了大概一个月，然后我老婆又跟她吵架，吃醋。这个事太冤枉啦，她 们以前一直很好的，在公司时什么都没有的，到了这里不知道怎么有了这个毛病。这是很冤 枉的事，讲出来肯定会让人笑死了。

    问：到了温哥华这边，是谁接你们的?

    赖：邓亚军的老婆。邓亚军就是那个我在香港就认识的，他叫人偷了香港入境处的文件 嘛。

    问：你们一直有联系？他是什么时候从香港到加拿大的?

    赖：邓亚军是山东人，原来是北京警卫局的，三十多岁。后来也是买了单程证到了香港。 具体什么时候到加拿大的不知道。好像是他老婆先办了加拿大的身份，他九七前后办的来加 拿大。那一天是邓亚军他老婆到机场去接我们。邓亚军当时怒在家，当时加拿大这边的华人 搞了一个什么「北极行」的活动，他正好去了北极。

    问：我记得那个活动，新闻上有报导。他也去了?

    赖：他正好是去了北极嘛。那一天，我们到了机场，见没有人来接，我们就打了一个电 话给他家了，他老婆还在家里没有出来，她就说：我马上过来，马上过来，不要走开。然后 她就来把我们接到她家里了。到了家，她就立即打电话给邓亚军，邓亚军就跟她说，要好好 招待我们什么的。他要过几天回来。后来过了十来天他才回来的。电视里还报导了他们去北 极的事。

    问：刚到加拿大时，对这里的生活习惯吗?

    赖：我刚一到了这边，还真的感觉很奇怪，因为我以前从来没有到过这种和中国那边有 时差的地方过。我只到过菲律宾两次，到过新加坡一次，其他地方我从来都没去过。我平时 生活都是经常在澳门、香港、大陆，就是这样。我从那边上飞机时是下午，到了温哥华之后 又是下午，经过了十多个小时的飞行，怎么还是下午，感觉很奇怪，也不习惯。再有，到了 这边到处都是英文了，看不懂，看起来就觉得怪怪的。

    问：生活一下子不一样了?

    赖：我们一到温哥华就去了邓亚军家里，他家是住在温哥华西区五十七街二三一八号─ 那个房子后来是我家了，是住在Richmond那边嘛。晚上他太太请我们到中餐馆去吃饭，吃的 是广东菜，可是感觉就是跟香港的不一样，就是感觉怪怪的。刚到时，我睡也睡不著：心里 惦记那个事，不能光是等呀。可是这边和大陆有时差，我就只好白天睡觉，晚上就起来跟大 陆通电话。有时整个晚上，整个晚上就在门口转来转去，一直就跟大陆那边打电话，后来隔 壁的邻居就跟邓亚军说，你们家里来的那是什么人?整天的和别人在电话上吵架。当时我就 是一直跟那边的人谈这个事，邓亚军就叫我小声一点。因为我对这边一点都不适应，整天就 呆在家里，没有什么事情做，也不知道那边的事情会怎么样。头一两个月，就呆在家里，租 录影带来看，租那些什么电视剧来看，然后就每天跟踪「四二O」这个事，和我手下联系。

    问：你一直和国内的朋友有联系?

    赖：怎么没有?都有的。我也有和其他地方的朋友联系，我一来就买了几个电话，我还 跟李小勇（李鹏之子）联系，他在新加坡，不敢回国。

    与李鹏之子交情的传奇和事实

    关于赖昌垦和李小勇的关系，笔者听朋友说起过一段类似于江湖演义式的故事。

    赖昌星这个人为人大方，这是许多人都知道的。话说赖昌星一直想认识李小勇，但是一 直没有合适的机会。一次，在香港机场的候机室，李小勇和太大叶小燕两口子坐在那里等飞 机，赖昌星也正巧在附近，就过来说：勇哥，你认识我吗?李小勇说：我不认识。赖昌星说： 我是福建赖昌星。李小勇就说：听说过。赖昌星接着说：咦?嫂子今天脸色这么差?李小勇 这个人在外边虽然混，但是最疼他老婆。所以一听赖昌星这么说，当时就想发脾气。可是赖 说完就转身走了。过了一会，他两个手提着最上等的燕窝，二万元一斤的，两手提满了，都 快拿不动了，起码有二三十斤，送了上来。笑呵呵的说：一点小意思，给嫂子补补。上了飞 往北京的飞机，赖昌星坐头等舱，李小勇夫妇坐公务舱。刚上去不一会儿，空姐就过来跟李 小勇讲：你是李先生吧，你的朋友赖先生请你们到头等舱休息。

    我的这位朋友感慨地说：我到现在部不知道赖昌星是怎样搞定空姐的，可以把李小勇两 口子从商务舱调到头等舱去坐。如果是在机场补票，那不奇怪。可都飞到空中了，他能把人 弄到头等舱去坐，这就是赖昌星了。

    到了北京，李小勇说：明天一块吃个饭吧。第二天吃饭时赖昌星说：勇哥，听说你在「燕 莎」附近买了套房?有两百平米吗?李小勇说：有两百多。第三天，赖昌星又打来电话说： 勇哥你下来一下。李小勇一下来就看见两个卡车等在那里，赖昌星指着说，家具和电器都替 你买好了。

    笔者就这些传闻在赖昌星家里采访他时，向他求证。

    问：是不是你有一次在飞机上遇见李小勇和他太太，他们是在公务舱，而你是在头等舱。 然后你就搞定空姐，把他们送到头等舱了?

    赖：这种事是经常的，但不会是李小勇。李小勇还用我给他那么做吗?对不对?

    问：你是不是第一次见李小勇，就拿了几十万元的燕窝给他的太太?

    赖：那要很大包的，我哪有那么傻。我是跟小勇还有他老婆的我不忘了，想不起来了，因为时间太久了。送燕窝最多也只有两包而已。

    问：我听说，李小勇在北京「燕莎购物中心」附近买了一套房子，两百多平方米。你知 道了以后，就送了一整套的家具、电器，有这回事吗? 赖：不是这样的，我只有送过他一个电视机，是五十几寸的那种，当时有钱都买不到的。 我北京的房子也是他介绍的。

    问：你说李小勇不敢回国，可他现在经常往回跑啊?

    赖：不知道，是他自己那么告诉我的。他跟他老爸说是在新加坡学英语，可能实际上他 大部份时间是在国内的。

    问：还有跟什么人联络?

    赖：那时我在加拿大就只有邓亚军一个朋友。

    国安特务邓亚军趁火打劫

    问：邓亚军情况怎么样?他在加拿大这边也做这些事吗?

    赖：他就是这样一个人来的，我不是跟你讲了吗?找一点这样的事情做，到处骗吃骗喝。

    问：后来你买下了他的房子?

    赖：房子是他的房子，可是他的房子的钱是我给他买的。那时我还在香港，他先到了加 拿大，他骗我，他跟我说，他买了一套房子，还欠银行五十几万加币，这边有人一直告他， 不让他出境，他回不去香港什么的。当时我这个人是比较直爽的人了，我也根本就没想到他 是这种人。他求我帮他，我就分两次帮了他。当时我给他的钱，就是通过香港移民局偷文件 的那个陈良转给他的，陈良在香港移民局里管档案。陈良一直和邓亚军关系很好的。我把钱 汇到这边，他拿这个钱去买的房子，可能向银行也借了一些。我从香港到加拿大之前给他打 电话，他不在嘛，当时我是临时决定要到加拿大，这之前他不知道嘛。我跟陈良要了他老婆 的电话，他老婆说好了要接我们的。然后我们就到了他家里，马上就跟邓亚军通上电话了， 他叫他老婆一定要好好接待我们，他当时不知道我们是什么事出来。他以为我们肯定带来很 多钱的。他回来就告诉我，他的房子还差银行几十万，银行一直告他们，他没有办法什么的。 我就说：你想我怎么帮你?他说：我把房子卖给你。我们刚来正好也需要房子住，我就说： 就这样。他说他的房子是一百四十万买的，他一百三十万卖给我。其实后来才知道他是一百 一十万买的。

    问：这中间他赚了二十万加币?

    赖：他对我说，他欠我的五十万加币我可以从里边扣，又一边叫我一定替他顶一下。我 当时刚刚过来，手上还有一点钱喽，也就没有跟他过多计较了，我就把买房子的钱一百二十 万全数转给他，也没有把我的五十万从中间扣出来。我当时想，总是朋友一场，来到这里还 要他帮些忙。可是后来我感觉他变得越来越不对头了，我就开始怀疑他在计算我。有一次， 在酒店里，他就想好了要来敲诈我的钱了。当时我们正喝酒，我这个人平时不怎么喝酒的， 有生疏的朋友我才陪一下，那一段时间心情很坏，就有时跟他一起喝酒解闷。那天，我们 在酒店里喝酒，他接到一个电话，就很大声说：哎呀!潘局长，你好!你好!你现在在哪里? 啊，啊，啊。他就有意和对方讲普通话给我听。

    问：哪一个潘局长?

    赖：公安部的潘局长，还有一个最高检察院的叫李建的。他就有时候装作接到这样的电 话，和电话上的人说，「你在美国那边呀，啊，要到这边来了，好，好，来吧，我可以接待， 没有问题」，什么什么的。挂了电话他就跟我说：“阿星呀，你也听到了，是潘局长打电话过 来了，他们是带着任务要过来找你的。上边给他们批了九个人到美国、加拿大来找你的”。 后来，他又说潘局长他们哪天就到，然后他就在我面前接电话，好像是附近酒店打过来的电 话，就说：“啊，潘局长，你好!嗷，你人已经到了，好，好。”他放下电话就叫我出钱他去 接待。其实对方根本不是什么潘局长呀，李健呀。都是什么人我也不知道，反正都是他自己 捣鬼的。

    问：你是怎么发现是他捣鬼呢?

    赖：我有一段时间已经在想，他是要敲诈我的钱，我感觉出来了。我知道他有一天会出 这样的招数了，他会出这一招的，我是知道的，他这样的人就是会这一套的。后来，他就经 常跟我说，他刚刚和谁通过电话，为我说好话了，又告诉我一些他打听到的消息，等等。后 来，我自己也在报纸上看到他说的那些事。他以为我在加拿大是个傻瓜，连报纸也不看嘛， 英文我不会看，难道中文我也不会看吗?有一次，我刚刚跟卢远征（厦门海关走私犯罪侦察分 局局长）的儿子通过电话，然后见到他，他对我说：「最高检察院的李健给我打了电话，告诉 我，卢远征已经给抓了，要判。」我刚刚和卢远征的儿子放下电话呀，他儿子说，还好好的 么。我就赶紧打电话过去再问一下。他儿子说：没有的事，没有这样的事。那时卢远征确实 还没有事。我就起了疑心。果然，那一天我就在报纸上看到了这条消息。我发现，他经常在 报纸上看到什么消息，和远华案有关的消息啦，一些和公安、检察院有关的消息啦，他就说， 是李健啦，潘局长啦，或者是什么什么人打电话过来告诉他的。然后我就在报纸上找得到。

    问：他是每天拿报纸上的消息来骗你的钱。

    赖：这个人真是不可以这样做。他就把报纸上的消息给我，好像是在给我到处找情报， 挺辛苦的，然后就跟我要钱。现在我要是能够见到他都还要骂他，做人不能这样的嘛。

    问：这个邓亚军还在温哥华吗?

    赖：在，他不敢来见我，他把那个房子卖给我了，不久我就出事了么，我搬进公寓才没 有几天就出事了，就给移民局抓了。当时，警察看见我们的行李都放在家里，没有打开，以 为我们随时要走路了，就以为我们会潜逃什么的。在法庭上移民局也是这么说的。 邓亚军现在住在哪里我也不知道，但是应该不难找到的。我还有他的电话，他也不接我 的电话了。他不敢见我嘛。他还欠我不少钱么，他不敢接我的电话，留言给他，他也不回。 现在他还在温哥华这边，我要找他要钱，他很怕我。其实，我不想说这一些，但是这个人太 过份了。他看我现在有麻烦就这样，你看，连香港那个姓陈的，陈良的电话都换掉了。

    问：邓亚军现在在做什么呢?你知道吗?

    赖：不知道。不过他也不会做些什么正经事情，他就是到处骗吃骗喝的。他走到哪里也 是只会做那些事，就是给共产党做点事，靠给共产党搞点小情报，背后捣点鬼，赚点钱。是 没有什么本事的人。所以我把这个事情才会说出来，我一说出来他就会伯，因为他欠我的钱， 我要要回来。虽然我没有办法找到他，但是加拿大警察可以找到他。香港那个姓陈的，偷香 港入境处文件的那个叫陈良的，一直跟他是死党，现在也找不到了。邓亚军要是来跟我见面， 我还会好好跟他讲，现在是他要我这样，是他逼我这样做。

    问：他是香港的永久居民吗?

    赖：他自己说是永久居民，他一直说是安全部派驻香港的自己人嘛。我也不知道他什么 时候到香港的。他在加拿大应该还是拿中国护照，应该快入籍了，好像是投资移民来的。

    问：他哪一年来的?

    赖：不知道。我认识他时他老婆已经来加拿大了。他原来在国内时跟原来八局的刘局长 关系很好。

    问：加拿大移民局的代表在有关你的拘押聆讯中，说你到赌场去豪赌。

    赖：他们怎么会有这样的说法，就是因为我整天等那边的消息，很烦，也没有地方去， 也没有朋友。后来就跟我在这里认识的人去赌场，一次，我在Ho二idAy hn的赌场，我是 玩二十一点赢了四万块。我让一个人去给我换钱，我每次让他拿五千块去换，连续换了七次。

    问：引起赌场注意了?

    赖：赌场就以为我打二十一点，是会算牌的，就以为我是靠这个赢的。后来就找了个理 由不让我进这个赌场了。其实当时我是运气好，来运气的时候不能走的。他们就奇怪了，为 什么我自己不去换钱，其实，他去帮我换，也是要登记我的名字，是一样的。他们只是怀疑， 是那个老板太小气了。

    问：移民部是怎么知道的?

    赖：「四二O」专案组的刘晓辉他们来时，我跟他们聊天说，这里的赌场我不能进，我 都是到美国那边去玩。我只是不想跟他们说实话。后来这些人就提供给了这里移民部。移民 部大概就跟踪我了。

    和专案组越洋联络

    问：「四二O」专案组是怎么跟你联系上的?

    赖：他们在派人过来之前就一直跟我有联系。

    问：是你先主动跟他们联系的，还是他们先跟你联系的?

    赖：我没有主动跟他们联系，我一直跟家里头有联系，刚开始一出来我都是和家里人联 系的。我一直是跟我大哥有联系，我都会打电话回去问一下怎么样了。其实我大哥对我公司 的事情什么也不懂的，一点什么都不懂，我可以这样说。

    问：你是九九年八月十四号到这里，你在这里住了好一段了之后才决定申报难民的，一 年左右吧?

    赖：十个月。就是「四二O」专案组他们来了之后嘛，我跟他们见过面之后，我看他们 骗得太厉害了，没有实话，都是骗人的。什么也没有，承诺都不会兑现的，这一点我已经很 清楚了，在跟他们谈话过程中这种感觉越来越清楚，我就知道我不能回去了，我就决定申请 难民喽。

    问：实际上你从来没有和那边断联系吧?

    赖：没有，没有断过。反正一来到这边，我就先买了两个手提电话，是美国电话号码。 问：为什么你要买美国电话呢?而且还买了两个电话?

    赖：因为我也是比较聪明的人，我不要他们知道我在那里。因为如果我要跟他们那边通 电话的话，我肯定我的电话是会被监视的，会给他们发现号码。所以我先用一个美国电话， 他们就以为我是在美国喽。他们跟我联系时也不问我在哪里，他们从来也没有问过。

    问：你和你的家里人、手下、朋友等等都一直有联系，是吧?

    赖：有，一直有联系，开始我刚到这边时，那边的一些人都敢和我联系，后来就越来越 严重，越来越不敢和我联系了。

    问：那你是什么时候直接跟「四二O」联系上的?

    赖：什么时候跟「四二O」联系上的?让我算一下，应该是一、二月份吧。转过年来， 就是二OOO年了。我跟他们打了一段时问的交道，我看他们说了很多假话，你知道吗?我 自己发现很多问题，最开始是他们「四二O」通过我大哥跟我联系的。他们告诉我大哥说： 这个案子听来的事情和查到的事情完全是两回事。」这是他们亲口说的，我相信他们的这 句话完全是真的。你明白吗?就是说，来查之前，他们想象到的，和听别人举报的呀什么的， 都是太夸张了。可是查下去完全是两回事，当时的计划是以为我是什么、什么，走私大王嘛， 还有和黑社会有关什么的嘛。结果发现查下去完全不是这样的。然后他们也没有办法交差了， 就整天在我大哥家里头，天天都有三、四个人去他家里，就整天呆在我大哥家里，问东问西 的。我大哥很老实的，就跟他们慢慢聊喽。

    问：他们是通过你大哥和你联系上的吧?

    赖：对。「四二O」的一个负责人，他叫我阿星喽，他让我大哥告诉我，叫我跟他联系。 他还跟我哥哥说，他不会把别人的血来弄在他身上，他就这么说，「不会让别人的血染到他 的身上」，就是说他不会害人了。我大哥就告诉我，这个人很好，真明白呀，这才是为宫的， 什么什么的，他说了一大准。我就问了我的弟弟，又问了我的侄子，他们都说：这个人应该 是个好人吧，应该是要帮忙的那种吧。我大哥留下他的电话给我，我想了想就跟他联系了。 我打个电话给他，是他的秘书接的，我说：我是赖昌星，要找刘处长。他就接过去了。我说： 刘处长吗?他说：你阿星呀。然后就开始一直谈。他还说他爸和母亲是怎么样说他是个好人， 怎么怎么样。他就讲了一套啦，说他也是七月初七生的了，另外那个姓陈的，也是七月初七 生的了，真是巧呀，这样是有缘份了。总之说了一大堆呀，说了一大堆都不相千的话，我也 不懂为什么。

    问：大概是跟你套近乎。

    赖：当然就是要劝我回去了。他跟我说：这个事情不会怎么样的，不会对你怎么样的。 他说：「阿星呀，你应该回来了。阿星呀，你在那边也不习惯，何必呢，你知道吗?现在最 担心你的人，就是我们专案组了。」怎么怎么的，说了一大堆。他们每次跟我讲电话期间， 电池都要换好几次。

    各方都想抓人邀功

    问：从那以后你们就经常通电话吗?

    赖：我也有电话给他，有时他也装得挺无所谓的，好像不想打给我。有时一段时间我也 不打给他。哎，这些都是他装出来的，好像他们不急着找我回去。后来我把我的电话号码留 给他的时候，他们就知道我的电话是美国的电话，那时以为我在美国吧。过了不久，安全部 的邓处长通过在澳门开赌场的一个老板，又通过我以前的一个手下，说要转告我一个好消息， 让我打电话给他。这个邓处长就是国安部八局原来的处长，那时就是我给他提供很多东西， 他就提到了副局长么。他现在是副局长了。我看到电话我就知道是谁了。我就打过去，我说： 「嗨，老邓。」他说：「哈，你呀。」他说：「孙局长叫你打个电话给他。」孙局长也是八 局的。我就打个电话给他说：「孙局长你找我?」他说：「是，有个事我告诉你一下，但是 同意不同意是你的事。我先把事情告诉你。」他说：「我们邱局长……』邱局长就是八局的正 局长邱进，还兼任部长助理。他说：「我们邱局长最近要调到那个『四二O』去当专案组的 副主任，他想跟你在新加坡见个面，看你同不同意，同意不同意你都不要对外说。邱局长想 叫我先反映一些情况给你。」他还说：「反正我们大家都是自已人，有一些事情我们能帮你， 外边的人帮不上的。邱局长想见你，一方面是想帮你，另一方面是看看你能不能告诉我们一 些事情。」我听他这么说：心里就有点怀疑，觉得不太对头。

    问：这是什么时间?

    赖：这个应该是二OOO年二月份左右吧。

    问：你给他答覆了吗?

    赖：我当时一直以为快结案了嘛!我还一直算，觉得到二月份该结案了呀。二月份都已 经快过春节了么。当时我只是自己这样感觉，觉得要过年了，这个事也该完了，拖了很长时 间了。听了他的电话，我就想：国安局的这个邱局长要调到「四二O」，我怎么一点也不知 道?怎么还要调查?我有点不相信。当然，我也没想到这个案子拖得那么长。然后，我就打 个电话问我大哥，我说：他们「四二O」是不是又要变动、要换人?我大哥说：「没有听说 有这回事。」我就打个电话问刘晓辉，这是我主动跟刘晓辉联系的。我不是随意的，我是想 了一下，想证实一下他们是不是又在骗我。我跟刘晓辉说：「你们那边是不是最近要过来一 个新的副主任哪?」他说：「没有，谁跟你说的?』我说：「有人打电话给我，告诉我这件 事，没有就算了。」然后，他就一直追问我，给我来电话的那个人是谁，我不告诉他，最后 我也没有告诉他是谁。其实我接到八局的电话，当时我就怀疑到他们只是要想把我弄回去。 这当然是上面的意思。他们几次就是骗我，要把我抓回去，他们就是觉得怎么骗我都可以。

    中国警方知会加拿大

    中国警方于二OOO年六月四日，向加拿大皇家骑警驻北京代表发出一封「知会」信函。

    信是这样写的：

    抬头：关于赖吕星有关情况事

    内文：加拿大皇家骑警驻北京联络官：

    国际刑警中国中心局谨向加拿大皇家骑警驻北京联络官致意并谨就赖昌星有关情况通报 如下：

    中国福建省居民赖昌星，又名蔡昌星，男，一九五八年十月二十七日生（赖昌星在这里指 出，文件把他的生日也搞错了），一九九一年八月七日持骗取的证件从中国内地到香港定居。 该证件已被中国主管机关吊销，其赴香港定居的资格也被取消。鉴此，其所持有的香港居民 身份证和中国香港特别行政区护照也应是无效的。

    赖昌星在中国内地涉嫌严重走私犯罪（有关详情见附件）。

    据悉，赖昌星于一九九九年八月份持中国香港特别行政区护照前往加拿大后滞留至今。

    国际刑警?中国中心局再次向加拿大皇家骑警驻北京联络官致意。

    二OOO年六月四日

    专案组绝密文件做出六条承诺

    这个时候，中国「远华案四二O专案组」的三名办案人员正在加拿大的温哥华市和赖昌 星讨价还价，要求赖昌星主动回国协助办案。保证赖昌星和妻子曾明娜及其子女和亲属的香 港身份证件全部归还，并可以继续使用。三名办案人员并交给赖昌星一份盖了「中央四二O 专案工作组」大红公章的绝密文件，绝密文件上第一行是：对在逃犯罪嫌疑人赖昌星的承诺。 承诺共六项，包括：

    一、可以宽大处理，不判处死刑。

    二、若有重大立功表现，将依法给予特别宽大处理。

    三、对赖昌星妻子曾明娜不予拘捕。

    四、对曾明娜、蔡玲玲以及她们的子女不予遣返。

    五、允许赖昌星上述亲属出入中国大陆及在大陆就学、就业。

    六、在依法应没收、追缴的赖昌星、曾明娜的资产中，预留一定数额供其子女生活、就 学。

    赖昌星说，刘晓辉对他讲：我们要你回去，不是经济上的事情，是中国的一场大政治看 上了你。

    「四二O」冒险来加劝诱回国

    问：你的意思是他们不能把你骗回国，就想把你骗到东南亚去?

    赖：对，我就这样怀疑喽。把我骗到东南亚就能够从那里把我抓回去了。很多人都是这 样抓回去的。

    问：等于是到了东南亚就是他们说了算了。

    赖：对呀。从那以后刘晓辉就经常跟我有联系了。他打电话过来有时候问这问那，好像 对我还挺关心喽，什么什么的，经常一打电话就说一大堆，说的都是很好听的。他们去年五 月份来这边时，我就顺口说：你的那个行李包很好看。他就立即把那个行李包就送给我了， 这个行李包现在还在我家里。

    问：你同意在加拿大跟他们见面?

    赖：对，我自己原来一直认为这个事就快完了、就快完了。等到听完八局局长的那个电 话，我就想了，如果事情是像他们一直说的「要完了」，那么为什么还要费那么大功夫骗我 回去呢?我给刘晓辉打电话时，我答应刘晓辉，我说：「我会回去的，我不会不回去的，我 一直在外边干吗?但是我回去，我要等你们查清楚了再回去。」我们经常在电话里争论。第 一个电话里，我就跟他说：「我根本就没什么事，怎么会变成了这样?」我说：“这样很不 公道的，我很不满意。”他说：「你不是有错?」我说：「我是有一点错，也不是一点错都 没有。」他说：「你不是有错，你是犯罪。」他说我很凶。

    问：这是你第一次和他通电话?

    赖：一上来他好凶呢。他说：你没犯罪，你为什么要跑。我说：你遇到一个喝醉了酒的 人打你，你会不会跑?你是不是也要先走开看一看，你会就站在那里让人打吗?我就这样对 他说，你知道，我也很气呀。他说：你知道你害了多少女孩子去作妓女?

    问：这是什么意思?

    赖：他就在电话里跟我说，你知道有多少多少女工下岗了，这些女工下了岗找不到工作 就去作妓女了。我说：你为什么要跟我说这些，为什么?他就说，是因为我走私才害得那些 工厂呀、油田呀都停了、破产了，所以就有这么多人下岗了。那些女的没办法找到工作就去 做妓女了。他要我负这个责任。我说：那现在还有没有下岗的?他说：有。我说：那我现在 都没有做了，怎么还有下岗的?他说我这样说不对。他还说，他很恨我，很恨我。我说：你 恨我什么?他说，他舅舅，还有他两个什么人就是在大庆油田工作的，因为停产，没办法就 到北京来找他，叫他安排工作。

    问：刘晓辉是个东北人?

    赖：他老家应该在东北吧，你看!他说他恨我。

    问：挺有正义感的。

    赖：你说，这样讲还有什么道理?我说：你们这样查我，什么事都怪在我的身上，这是 不公平的。我说：你们在厦门的公路上见到车就拦下来，就登记，看到好车就叫停下来，看 是不是合法手续进来的，如果有问题就算到我「远华」头上。我说：你应该在北京、上海看 看那些满街跑的奔驰车是什么手续的，你这样才公道么，你不能这样陷害我。

    问：这个刘晓辉在四二O专案组里是什么角色?

    赖：他是追捕组的组长，他可以直接通老板的。他还说，我太会来事了，真会说话。其 实他这个人也很会说话。

    问：他多大年纪?

    赖：比我小，三十来岁，东北人，人长得挺帅的，挺高的。

    问：就是这个刘晓辉带人到加拿大来见你的，是吗?他是什么背景?

    赖：他原来是公安部里管大案、要案的，我记得他好像是五局的吧，那时应该是一个处 长，这次他办这个案子，他也可以提干了么，我猜他应该是副局长了吧，我可以这样说。

    问：当时是三个人带你的大哥来的，是吧?另外两个人是谁?

    赖：一个姓蔡的，蔡建新，是福建省公安厅的，懂英文：一个姓陈，陈桓盛，是海关总 署调查局的，管走私的。

    问：他们是什么时候提出要来的?

    赖：他们一直要来，一直要来。有一次，是五月十九号，他们那边飞机票都买好了，又 感冒发烧推了。

    问：刘晓辉是一直在电话里和你商量来加拿大的事。

    赖：对，一直在电话里商量。他说，他过来要带我回去。我就跟他说：你如果要带我回 去，你就不必来了。他说，怕我自己回去太冒险怎么怎么。

    问：他的意思是要保护你回去?

    赖：他就是这个意思喽。他一直说，要到这边来，是为了要保护我回去，他很担心我。 这是他们讲的。

    问：他担心你什么?

    赖：他们担心我的安全喽。他说，有很多腐败官员如果知道我在这里，就会派人来这边 杀我。我一天没有回去，他们就还不会有事，如果有一天我回去，他们随时都会有事。所以 他们就不会让我活着回去。他还告诉我，那边的一些会议是怎么样开，都有谁，都有些什么 讲话啦，还念笔录给我听。说有人不会让我活，要是我活着回去了，他们就马上要从位子上 下去了，有人有这种情况。然后他就是说，要来加拿大保护我，怕他们的人先来把我杀掉。

    问：他有没有透露过，比如说，你要是回去的话，是哪些官员可能会因此而倒楣呢?

    赖：他不敢这样说呀，他一直都没有说过什么人的名字，比如说，他们到底要哪一个的 材料。他是希望我回去，回去就好办了么。他就是叫我大哥问过我一句，说有个公安厅的副 厅长姓傅的，问我跟他有没有什么关系。我想，可能是他和这个人有什么过节吧，因为我想 他们主要是要一些高层领导的事情。但是他不敢直说，这个人聪明得要命。

    赖昌星保证「四二O」的安全

    问：他等于是从四、五月份的时候就跟你商量，要过来。

    赖：对，很早就商量了，来之前有一、两个月吧。我看他们一定要来，我就说：你们来， 一定要见我的律师，在律师楼里面见面。他说：不用吧，我们只是私下去看你的，是朋友关 系，不一定要惊动律师。

    问：你为什么坚持要他们见你的律师，那时你已经有了代表律师了吗?

    赖：有律师。我到加拿大，一进来给我的签证是七个月的，到二OOO年三月就到期了， 我要延签证么，我就托我的司机的老婆帮我在报纸上找的，就是现在的律师。我在二月份把 签证延好了，延了六个月，就是半年喽。这样到八月份就又要到期喽。所以，因为我平时跟 刘晓辉通了电话，我就想我要对加拿大的事情多懂一点，我也要看看我还有什么路可以走么。 我就先找了律师，通过这边的人，先问了一些律师当地的情况，包括申请这个难民是怎么回 事，我确实是在他们来之前就先问过这些事情，但是我还没有决定，没有决定，下不了这个 决定。如果要是早决定了，我早就报了，怎么会拖到六月份才报呢?但是他们一走了以后， 我就决定了。那时他们打电话来说要过来，我就说，你们要见我的律师。

    问：但是他不想见?

    赖：他说不可以，其他方式都可以。他说：我们这次去不是公务，只是当作朋友来探访 你们的，你要叫多少个人陪着，你觉得怎么比较保险都可以，我们都同意，但是就不要见律 师了。我想，他一直是怕我报警。

    问：他怕你报警，是怕惊动这边政府? 赖：他们到这边抓人谈事，他当然怕，他就怕这边知道可能会抓他们去坐牢。我说：这 个你放心，我会保证你们的安全，我是说到做到。

    问：他们定了五月三十一号来。

    赖：对，他们是五月三十一号来的。这之前，我跟他们说好了，我说：如果你们来要叫 我回去，就不要来，要来了，这句话就别说。他说：好。他又说，如果我不能回去，就写一 个书面的材料让他们带回去也可以。总之，他们想来见见我，来聊聊天。

    问：你跟他们见了几次面，过程怎么样?

    赖：第一次见面就是在酒店，他们转了两个酒店我还没跟他们见，然后第三个酒店我才 跟他们见的。

    问：就是说他们住的酒店前后换了一二次。

    赖：最后一次是我给他们换的。

    问：你为什么要帮他们换酒店?

    赖：因为前边的我知道那里居住的条件很差，我就给他们换得好一点的，换好一点的。 换好了之后，原来那边是他们自己退房，这边我先订了两天，我以为他们住一、两天就可以 走了么，就给他们定了两个晚上。我哪里想到会拉得那么长呀，他们来了呆了十四天呐。

    问：那么「四二O」的绝密文件是怎么回事?

    赖：就是这样了，他们说这是给我的条件嘛。他们说，他们关心的不是我生意上的事， 不是生意上的那些事情，这个还没来之前就这样跟我说过了，就说根本就不是有关生意上的， 让我不要太担心了。说是大陆政治上的什么什么事。刘晓辉和我一见面，他就说：你了不起 呀，按说一个赖昌星算什么，随时要抓都应该可以，但是现在要抓你还要经过政治局常委研 究。我说：你也不要这样客气。

    问：他认为他们为什么会出这份文件?

    赖：从上面盖的公章和他们的说话就可以看出许多问题。就是要逼我出来替他们办事， 如果我不跟他们做事，他们就说我是违法。如果我配合他们做事，就什么都没事了。他们显 见也是非常小心的，都是经过开会研究的。比如说，会不会让我抓住他们的尾巴?你看，「四 二O」给我的文件上说：根据我的一贯表现。也就是我以前的立功表现，指的是我以前为国 家做的那些事。如果从第五条来说，就是涉及证件问题了。那好，他们说我的证件是假的， 我家里人他们的证件跟我是一样的，如果我是假的，那他们的也是假的。也就是说，如果我 能跟他们合作，我的这个证件就成真的了，是不是?第三条说，如果我回去，他们就不抓我 太太。如果是平等的话，为什么我不回去，他们就要抓我太太?

    问：其他几条你怎么看?

    赖：第四条，对曾明娜、蔡玲玲以及他们的子女不予遣返─就是不必从香港遣返中国大 陆了。就是这个意思喽，不然是什么?因为她是在香港。在这上面也没有说过我犯过什么罪， 只是要我回去配合他们。我认为这就是他们的圈套。根本就没理由判杨前线死刑，先把他给 判了，看看还能不能弄出东西来。我还没有到位，以后还会不会有什么后台把案子翻过来， 那他们就完蛋了。他们有可能担心这一点，然后就找个台阶下，不然说我走私走得那么大， 连一个海关关长都不用死啊?对下面可以交待嘛。他这个人是一个非常好的干部。我跟他们 也说得很清楚，我说，你们抓错了。这些就要配套的嘛。假如我在他们的手里，他们的案子 就可以做得很圆满了。不然我会报出里面的一些事情来，他们就没办法了。

    问：那么你一共见过他们几面呢?

    赖：他们在这边呆了两个礼拜，我见他们两、三天后我就走掉了，就不跟他们联系了， 我就走开了。见是见了好几面。

    问：三面、四面?

    赖：有啦，应该不止吧。

    问：就是在两三天之内?

    赖：是呀，那两天，天天吃饭时间都是跟他们在一起吃饭了。

    问：就是说，在两三天的时间里，你总是和他们在一起的。那么你哥哥呢?

    赖：我哥哥也是和他们在一起，我给他们租了两套房子，我没有跟他们住，我回家住， 反正他也知道我家住在那里，我相信他们是知道的了。原来有一个人，就是我太大的那个秘 书嘛，在这边是跟我们一段时问的。这个人回去，在香港也被他们抓了回去，什么事情都告 诉他们了。

    问：所以你这边的情况都知道了。

    赖：差不多喽。他们在这边说：我们也不想到你家里去打扰。然后他们就给我三个儿子 每人两百元。但是这边的房租什么七七八八都是我给的么，最后他就算了五千块给我了。

    问：就是他们在这边的吃住都是你付的。

    赖：我付了就算了，结果他们要走了就留点钱给我了，就留下五千块给我了。但是后来 我就不想跟他们见面了。对了，他还跟我照了一张像，照那张像时我都懂得他为什么，他需 要照我一张像嘛，我也不是傻子，懂吗?我都不敢说你给我一张。他那天就说：来，我们照 一张像，留作纪念，当时我记得是我大哥坐这边，他坐中间，哎，我大哥坐那边，他坐这边， 我坐中间了，对，是我坐中间了。

    问：那其他两个人呢?另外两个人在相片里边吗?

    赖：没有，没有，另外两个人没有一起照。我们就在酒店沙发上，究竟是他在中间，还 是我在中间我也想下起来了。然后就这样照起来了，我就给我大哥说，他照这张像就是要回 去交差了。

    中国的一场大政治看上了你

    问：他最后一次跟你谈话的时候说了什么?

    赖：你是说在这边，还是他们回去以后？

    问：在这边的最后一次谈话。

    赖：在这边走之前，他当然就是做我的工作了。他说，中国现在怎么腐败，这样不行呀， 讲这一套了。还说，中国不能留这种人祸害国家怎么怎么了，还说我这个走私生意算什么， 主要是国家利益第一，走私算什么，这也是他说的，他还说过这种话。

    问：你认为他是不是真的相信你卷入了走私生意，确实是要你出面来揭露一些后台。

    赖：其实跟生意一点关系都没有，主要是要找我后边的宫员，看有没有帮我做过什么事。 他们的主要目的在这边。找出什么大的干部，他们就可以立功提干，就是这个意思。

    问：他是否真的相信你确实走私，确实是想把你后边的后台揪出来?还是说，他实际上 下是为了查走私，而就是想从政治上要搞倒一批人。

    赖：就是要从政治上搞倒一批人。他们就是用走私来压我么。他们认为从我这里可能会 挖出很多东西来。他脑子就是这样想的。我知道何勇就是这样想的。他们就是要挖出我后台 的老板。

    问：刘晓辉曾经对你说过，他很恨你，是因为他相信你走私。那么，你认为，他是因为 相信你走私，相信你后面有人支持你走私，所以他确实要把这样的人挖出来；还是他根本不 管你是否走私，只是知道有谁是你的朋友，想借这个事情把这些人拉出来。你觉得是哪一种?

    赖：他就是要挖出我后边的老板，他们所知道的跟我认识的这些人。因为他们对我的生 意根本一点兴趣都没有，一点都没有。我跟他们讲，你这个事情不能这样做，我的生意是怎 么怎么样，他们根本不要听。他跟我说：我们要你回去不是生意上的事，让你回去配合，是 中国的一场大的政治看上了你。

    「四二O」无功而返，赖昌星申报难民

    问：四二O的刘晓辉他们离开了加拿大之后，和你还有联系吗?

    赖：对，有联系。他们回去了一段时间，就又跟我电话联系了。他问我为什么后来不和 他见面了。我说，我太太身体不舒服，我临时不想见了，我太烦了，就这样告诉他的。

    问：你是怎么作出要申报难民的这个决定的?

    赖：是他们来了这边和我谈过之后。我看他们说的东西，跟我自已打听的消息都不一样。 我知道我的事情解释不清楚的，他们不会听我说，他们在骗我。他们要我在政治上配合，我 怎么做?我知道这个事情不会那么容易弄清楚了，我不能回去了。

    问：他们是二OOO年五月三十一日到的，六月十四号走的，是十四天吗?

    赖：应该是六月十四号走的，他们到期了就走了。

    问；那么你是哪一天申报难民的?

    赖：就是六月份，我看到他们来了又是在骗我回去，让我回去配合他们，我就知道我不 能回去了。我就报了难民了。

    问：具体是哪一天?

    赖：六月八号。我是六月一号、二号、三号，连续见了他们三天，后来我就不想见了嘛。 我就干自己的事了。

    问：申报过程顺利吗?

    赖：我知道的是一直都很顺的。后来递交个人情况资料表好像是十月。

    问：你在申报难民的过程当中有没有什么思想斗争?犹豫呀，举棋不定呀?你当时知不 知道你这一步迈出去以后是什么?

    赖：我看也没有什么了，决定了就这样了。特别是我一直都在看大陆对这事的做法，我 看了大陆的那些秘密审判真的是很恐怖，看了觉得很残忍。被抓的那些人，我也去了解过， 打电话去问了，他们有的说，打得很厉害。我想，他们不止是要问我，就是要先把我整到有 事，然后再来威胁我，来和我交换条件，逼得我提供一些当宫的情况给他们。

    问：你就是在这种情况下决定提出难民申请的吗?那么，你想过没有，你向加拿大提出 了难民申请之后，实际上也意味着你回不去了?

    赖：我知道回不去了。

    问：不想回去了吗?

    赖：下想回去了。因为我什么都放弃了。当时刘晓辉他们跟我谈的时候，说叫我回去， 我说：我是要回去的，但是，我要等到你们查清楚了再回去。他说：我们已经查得差不多清 楚了。可是，他们还在秘密审判，还在判刑。我说：这样让我回去对那些被抓的人我交不了 差嘛。因为你们做事太不公道，我要背黑锅呀。我还给刘晓辉他们提供很多事情，比如专案 组他们打人呀七七八八的事情。我说：我一回去了，如果再有什么人有事，那么大家就会把 事情都怪在我的身上，说我是胆小鬼，怕死，回来配合你们的工作。这样真的就会有很多人 来怪我了。他说：你可以这样，就装做是我们把你抓回去的，不是你自已来投案自首的。我 说：这个我做不下去。我还跟他说：实在不行，我就去台湾，或者到处流浪去了，只有这两 条路。他说：你应该知道，台湾你是不可能去的。

    公安部长贾春旺在加拿大的神秘行程？

    中国公安部长贾春旺在二OOO年七月初，曾经对加拿大进行过一次访问，加拿大移民 部的发言人证实，贾春旺是应加拿大移民部长卡普兰女士的邀请，于七月五日到七月七日对 加拿大进行访问的。访问的目的是与加拿大政府商讨两国合作打击偷渡活动的问题。当时， 于一九九九年夏天份别乘坐四艘破旧货船，偷渡到加拿大温哥华的大约六百名中国福建偷渡 者，正被拘押在温哥华的监狱中。加拿大希望尽快把他们遣返回中国，而中国方面则迟迟没 有向加拿大提供这些人的旅行证件。因此，外界一般认为，贾春旺这次访问加拿大是同遣返 这些偷渡者的问题有关。但是，曾经有加拿大的媒体报导说，贾春旺是在七月一日或者是二 日，就已经抵达了温哥华。从他抵达，直到七月五日他在加拿大公开露面的这一段时间，没 有人知道他的行踪。但是，有知情人士透露，贾春旺在这几天内曾经秘密会晤了赖昌星。

    笔者到温哥华采访赖昌星时，当面向他求证此事，但是，赖昌星矢口否认曾经和贾春旺 秘密会晤。按照赖昌星的叙述，贾春旺是整李纪周的幕后策划人，而他的妻子、儿子又都同 赖昌星熟悉，而且还有金钱上的关系。

    贾春旺神秘抵达加拿大的时问，正是「四二O」劝说赖昌星回国，无功而返之后。以贾 春旺的公安部长身份，如果他同赖昌星会晤，应该站在中国官方的立场上，劝说赖昌星回国 投案自首。但由于他的家人同赖昌星有金钱关系，他应该并不希望赖昌星真的回国，因为赖 昌早一旦回国，很可能会供出这一情况，从而危及他的地位。

    赖昌星于六月份向加拿大政府提出了难民申请，得到加拿大移民部原则上接受申请的答 覆后，于十月二十四日填写了个人情况资料表。赖昌星在个人情况资料表中，关于家庭成员 一栏里，填写了十三个人的情况，包括：妻子曾明娜、大儿子赖俊伟、二儿子赖明明、女儿 赖珍珍、小儿子赖文东：小儿子赖文东是赖昌星的女朋友蔡玲玲所生。关于这部份情况，赖 昌星不愿意多谈。「四二O」专案组在加拿大交给赖昌星的绝密文件中，其中第四条写道： 「对曾明娜、蔡玲玲以及她们的子女不予遣返」。这一点可以从侧面证明，专案组已经掌握 了赖昌星这位女朋友的情况。在家庭成员表中还包括：赖昌星的父亲赖永等、母亲王住治、 大姐赖莲治、二姐赖好、大哥赖水强、三姐赖秋菊、二哥赖昌标、四弟赖昌图。

    赖昌星在难民申请理由陈述中，提到最初是福建国家安全厅的一位陈处长，建议他到香 港去发展，在香港给国安部设立一个工作点：提到「远华集团」的设立和后来生意的发展： 提到在香港被台湾的特工看上，并因此而受中国国安部门的重用，成为中国国安部的在册人 员：提到他为中国国家安全部搜集的台湾情报，以及叶炳南事件。他并说明，他之所以要向 加拿大寻求政治庇护，最初是因为中国公安部部长贾春旺，和原公安部副部长李纪周之间的 斗争，使得他被卷入其中。

    赖昌星并在陈述中指明，香港入境处高级官员梁锦光，于九九年八月十三号通知他，北 京要逮捕他，让他离开香港走远一点。他于是同家人一道，于八月十四号即离开香港抵达加 拿大温哥华。

    赖昌星在难民申请表中并透露，在他离开香港之后，梁锦光奉命以使用假身份证件为由， 逮捕了生活在香港的曾明娜的姐姐曾淑兰和两名子女，并把他们递解到广州，然后在那里关 押了曾淑兰约一个月，后来又在厦门关押了五个月。赖昌星写到，他曾经打电话给梁锦光， 问他为什么要逮捕曾明娜的姐妹。梁锦光说，这是北京的意思，他也没有办法。赖昌星并叙 述，他问粱锦光什么时候他才可以回去?粱锦光告诉赖昌星：你什么时候都可以回来，但是， 你回来后，也许你就永远也走不了了。 照片

    远华案各种审问笔录

    赖昌星哥哥赖水强审问笔录

    泉州市中级人民法院对武警福建省边防总队海警二支队队长张永定的判决书

    中国公安部国际刑警中心局郭平向加拿大使馆的书面保证书

    厦门市中级人民法院判决书

    中国工商管理局局长王众孚 发出的远华营业执照

    国际刑警组织中国国家中心局给加拿大骑警北京联络宫的信件 照片

    中国官方向加拿大提供的赖昌星案情况说明

    可能为赖昌星作证的在逃人员名单

    中国当局签发的赖昌星妻子曾明娜逮捕证

    中国当局签发的赖昌星逮捕证 照片

    中国当局签发的针对赖昌星一案的保证书

    赖昌星手迹

    中国官方提供的赖昌星犯罪材料

    中纪委远华案专案小组(四二0)在开会


十一：赖昌星加国入狱，朱熔基誓言引渡

    赌场桌前客，忽变阶下囚

    二OOO年十一月二十三日，在加拿大多伦多附近的「尼亚加拉大瀑布赌场」旁的希尔 顿酒店的二兰八五号房间里，赖昌星正在忧心仲仲地观看中国官方的有关杨前线、庄如顺被 判死刑的新闻录像带。新闻录像带是从新闻节目上录下来的，赖昌星使用的是自己带的录像 机，这段新闻他已经看过好几遍了。这一天，赖昌星没有什么心情到赌场里边去赌了，他要 好好想一想整个事情到底怎么办?他向加拿大政府提出难民申请也已经有半年了，不知道什 么时候才能出席聆讯?不知道能不能赢?孩子们怎么办?国内的审判还在进行，回是回不去 了 。

    下午三点左右，忽然听到重重的敲门声。赖昌星打开门，见是两位四十岁上下的妇女， 看起来是酒店的管理人员，他很纳闷。赖昌星连听带猜明白了，两位女工只是来看看房间是 否打扫过了，然后就出去了。后来赖昌星回忆道：大概是下边的警察看我一整天没有下来过， 等得下耐烦了，叫人上来看看。不然为什么需要两个人一起上来?而且敲门敲得那么重。 下午四点多钟，赖昌星觉得有点饿了，他走下来，想到酒店附近的一个小中餐馆「莲花」 去吃点东西。刚一走出酒店的大门，赖昌星立即被两个人从两边挤住了。赖昌星后来说：「我 还以为是路走不开，他们挤到我。」这时，其中一个人亮出一个皮质证章，对赖昌星说：我 们是警察。赖昌星随着警察来到几步以外的停车场，周围已经有五六个人围过来。警察要求 赖昌星把手放在车上，不要动。赖吕星没有打算反抗。警察当中一个人用中文问道：「是赖 先生吗?你身上有没有武器?」赖昌星说：「没有。」这个人又说：「我现在宣布逮捕你。 你可以打电话给你的律师，也可以打电话给你的家人。」

    很快，赖昌星被送到了尼亚加拉大瀑布区的警察局。

    到了警察局，赖昌星说：「我要打电话。」说中文的警察说：「不可以。」赖昌星说： 「你刚才不是宣布说我可以打电话吗?」警察们商量了一下，说：「你打吧。」赖昌星立即 打电话给阿标，阿标是在温哥华认识的朋友，一直给赖昌星当司机，时常陪赖昌星到赌场玩。 阿标这时已经从赌场里出来了。阿标说，他刚刚接到律师的电话，律师通知他，赖昌星太太 曾明娜已经在温哥华被捕。赖昌星知道麻烦了。

    警察要带赖昌星回酒店去拿东西，但是赖昌星不肯。警察问为什么?赖昌星说：这样太 难看了。

    几个小时以后，赖昌星被带到了多伦多市中心拘留中心。在路上，赖昌星对押解他的警 察说：你们不知道，我是被中国的政治搞得这么惨。你们不知道，我为国家做了多少事?但 是，没有人回答他的话。赖昌星并询问，逮捕令是什么时候签出的?对方说，是二十号签出 的。

    赖昌星被关押在多伦多一个晚上之后，第二天就被押到温哥华。赖昌星带着手铐，由三 个人陪同，其中一个女的是华人，「姓潘，人很好。」赖昌星说。一到温哥华，赖昌星立即 被送进拘留所，他要求马上见律师。

    自从被捕那刻开始，他最担心的就是几个孩子，心里很难受。觉得没有把孩子安排好， 没有留什么钱给他们。他说：「他们一抓我，我就明白这是中国大陆在搞鬼，因为我在加拿 大没有做错什么。」

    律师：他并没有违反移民法

    赖昌星在加拿大被捕的同时，加拿大驻中国大使馆移民官员苏珊?格里格森(SusAn Grezso三女士在北京首先披露了这一消息。消息称，赖昌星和妻子曾明娜是因为违反加拿大 移民法的有关规定而被捕。消息一经披露，正在新加坡出席东盟会议的中国总理朱熔基立即 表示，将尽一切努力要求加拿大把赖昌星遣返回中国受审。

    按照加拿大难民法的有关规定，难民申请人受到加拿大人权宪章的保护，他们在等待难 民法庭的聆讯期间，可以享有充份的自由；但同时，加拿大移民部如果认为难民申请人不会 出席难民聆讯，也有权对申请人实施拘押。但在拘押期间，每隔三十天就需要举行复核聆讯， 确定是否有必要继续对难民申请人进行拘押。

    赖昌星夫妇是在十一月二十八日，在温哥华第一次出席难民法庭的复核聆讯，这也是他 自被捕以来首次露面，因此吸引了大量媒体的关注。大批记者等候在法庭门外，希望采访到 这位富有传奇色彩的人物。当天上乍九点，身穿囚衣的赖昌星夫妇，被从监狱带到法庭。但 是，移民部拒绝让他们与媒体见面，法庭的警卫一再阻止记者拍照，并一度同记者发生争执。 然而，仍有媒体拍到了赖昌星夫妇穿过走廊，进入法庭的情景。

    这次法庭聆讯是闭门举行的。

    赖昌星的代表律师伯尔顿介绍说，移民部的官员在法庭上强调，赖昌星夫妇是受到中国 政府通缉的重大刑事罪案的嫌疑犯。他为了避免在难民申请失败后被遣返回中国，很可能会 在等待聆讯之间，潜逃失踪，因而有必要对他们实施拘押。但伯尔顿则向法庭指出，赖昌星 夫妇有钱，也有合法的旅行证件，他们如果想逃走的话，在被警方逮捕之前，有的是机会可 以逃走。而且，赖昌星在加拿大没有犯罪，也没有犯罪倾向，对加拿大的公共安全并不构成 威胁。因此对他们夫妇的拘押是没有道理的。

    加拿大难民法庭的女裁判宫戴克，在经过一个星期的考虑之后，于十二月五号，裁定移 民部拘押赖昌星夫妇的理由成立，并因此拒绝了赖昌星夫妇要求保释的请求。赖昌星夫妇随 即向加拿大联邦法院提出了上诉，但是，加拿大联邦法院在十二月十八号做出裁决，驳回了 赖昌星夫妇的上诉，维持原判。

    十二月二十一号，加拿大难民法庭就赖昌星夫妇的拘押举行第二次复核聆讯。

    在这次聆讯中，赖昌星夫妇的代表律师德瑞?拉森改变策略，指责移民部逮捕赖昌星的 理由缺乏法律依据。他指出，移民部是以违反移民法为由授权警方逮捕赖昌星的，但是赖昌 星夫妇是在九九年八月持有香港护照入境，按照加中两国的领事协议，持香港护照入境的人， 可以享有免签证的待遇，并可以在加拿大合法居留不超过六个月。赖昌星夫妇在入境时得到 了七个月的签证，他们在签证期满之前，向加拿大移民部提出了延长签证的申请，并在二O OO年三月获得移民部的批准，延长了六个月的签证。同时，赖昌星夫妇在二OOO年六月， 就已经提出了难民申请，成为在加拿大合法居留的难民申请人。直到警方于十一月逮捕他， 在这整个过程中，赖昌星夫妇并没有违反加拿大移民法中的任何条款。

    德瑞?拉森律师指出，就在加拿大警方逮捕赖昌星夫妇的同时，加拿大驻北京大使馆首先 向外界公布了赖昌星被捕的消息。这说明加中两国政府在逮捕赖昌星的问题上，早有默契。 而加中两国官方的私下交易，使得赖昌星受到了不公正的待遇，因此要求法庭立即释放赖昌 星夫妇。

    但是，移民部方面似乎早有准备，他们避免就赖昌星如何违反移民法的问题做出解释， 而是要求加拿大皇家骑警的代表出面作证，说是赖昌星在加拿大期间，曾经与加拿大的亚洲 黑社会组织大圈帮、三和会的成员接触。警方正在对此展开调查，因此有必要对赖昌星夫妇 实施拘押。

    难民裁判官在经过八天的反复考虑之后，再次拒绝了赖昌星夫妇的保释申请。裁判官的 理由是，赖昌星夫妇在提出难民申请时，拒绝交出他们所持有的香港护照。裁判官认为，这 说明赖昌星夫妇作了随时潜逃的准备。

    二OO一年一月二十二号、二十四号两天，加拿大难民法庭就赖昌星夫妇的拘押举行了 第三次复核聆讯。

    在申讯中，赖昌星夫妇的代表律师，改变了以往的策略，不再要求法庭释放赖昌星夫妇， 而是要求法庭批准以软禁的方式，取代对赖昌星夫妇的拘押，并提出软禁期间对他们的监视 费用，由赖昌星本人支付。伯尔顿律师向法庭提交了一份计划。按照这份计划，赖昌星回到 家中之后，由一家著名的保安公司对他们实行二十四小时的监控。保安公司除了设置摄像机， 监视赖昌星夫妇的行动之外，并派出保安人员守候在赖昌星的家中。伯尔顿律师并且举出一 名受到泰国政府通缉的泰国银行家为例，说明赖昌星有理由受到同样的待遇。这名银行家在 加拿大被抓获后，被准许以软禁的方式取代拘押。

    二月二号，加拿大难民法庭的裁判宫泰斯勒终于批准赖昌星和妻子曾明娜有条件软禁。 裁判宫在裁决书中，一共提出了九项条件，其中包括：保安公司必须保证至少有一名保 安人员，另外还有一名翻译，全天二十四小时在现场，监视赖昌星夫妇的行动;用于监视的 摄像机能够看到房间的各个角落：除了会见律师、找医生看病、到法庭之外，赖昌星夫妇下 得外出；他的所有电话也都被录音监听；赖昌星自己需要每个星期向保安公司支付两万加元 的监视费用。裁决书表示，一旦九项条件得到满是，赖昌星夫妇可以立即出狱。 但是，加拿大移民部立即就这一裁决向加拿大联邦法院提出了上诉。移民部声称，赖昌 星和加拿大的亚裔黑社会组织有联系，如果他们离开了有严密保安措施的监狱，随时可以在 黑社会组织的协助下潜逃失踪。

    就在这期间，加拿大联邦最高法院的九位大法官，在二月十五日，就美国方面要求加拿 大把两名杀人嫌疑人引渡到美国受审的问题，一致做出了一项裁决。裁决说，由于加拿大是 一个没有死刑的国家，加拿大的法律禁止把人引渡、或者遣返到可能会被判处死刑的国家。 只有在美国方面保证不会把两名嫌疑犯判处死刑的情况下，加拿大才能够把他们引渡给美国。

    针对这一判决，赖昌星表现出兴奋的心情。

    赖：他们这样判，我认为对我的这个案子是非常有好处的。

    问：你怎么看?

    赖：我当然很高兴了。中国和美国来比，美国是全世界都承认他们的法律是公平的，但 是中国的法律是不能得到公正的判决的。有了这个例子，我相信这边的法律能给我一个公正 的判决，应当不会把我送回去受迫害吧。

    加拿大总理：我们会按自己的法律处理

    当时正在中国访问的加拿大总理克雷蒂安，二月十七日在回答记者就遣返赖昌星一事所 提的问题时，明确表示：中国领导人在同他的会谈中，确实提出了希望加拿大遣返赖昌星的 要求。但他向中国官方所作的答覆是：赖昌星已经在加拿大提出了难民申请，加拿大必须按 照自己的法律处理这一案件：联邦最高法院就是否把两名杀人嫌疑犯遣返到美国去的裁决， 对赖昌星是否应被遣返，也有法律约束力。也就是说，只有在中国保证不会把赖昌星判处死 刑的情况下，加拿大才会考虑把他遣返回中国。

    这是加拿大总理自从赖昌星在加拿大被捕以来，首次就他的问题做出的明确表态。仍在 监狱中等待回家接受软禁的赖昌星闻讯后，欣喜若狂。

    赖：我听到这个消息很高兴。我自己想了一个晚上，我是这样想，加拿大总理去要讲人 权，这个是名正言顺的，加拿大的法律是这样的，国家公理也是这样的，他肯定要这样说出 去的。假如中国要跟他私下交易，我看他也不敢答应，假如他答应了，中国就抓了他的把柄， 将来中国就会说你也没有人权，所以加拿大总理也不会这样做，对不对?

    问：如果你被送回去会怎么样?

    赖：中国我是很熟悉的，我在大陆长大，对中国还是很了解的。我相信中国他什么都会 做得出来。我看到报纸上说法轮功的在监狱里被打死的也有一百多人。而且，我也有跟那些 在远华案子里的，被打得剩半条命放出来的人通过电话，他们都不敢说，只说不让睡觉，几 个人问完再来换几个人问。他们就是要把我弄回去杀人灭口。我知道，如果我要回去，也要 等我的法律程序走不通，没有拿到我的难民申请，才会走到这一步。现在加拿大总理有这一 句话，我也安心一点，加拿大总理这句话应该不会是个圈套吧。

    问：应该不会。

    赖：我回去就会死的，没有人不相信这一点，大家都知道的。他们如果说我回去不会死， 这是不可能的，这是骗人的。我又没有做错什么，我应该有一条生路。不过，加拿大总理这 么讲了，他们就有可能有对策了，先说不判我死刑，把我弄回去再说，他们做得出来的。

    坐牢日子不难熬

    问：现在你虽然是在加拿大，但是你是住在监狱里。你是怎么样看待这里的法律制度的?

    赖：我要是说给大陆的人听，很可能会没有人相信的。这里真正是以法律来办事的，中 国的也叫法律，这里也叫法律，但完全是两回事，不一样的。在这里，你只要一天没有被法 官判罪，大家看你都是一样的人，包括那些警察，看我们都是一样的。没有什么打呀什么的， 只是行动上的限制，你不能出到外面。你需要什么你可以写要求，他们就会给你办得好好的。

    问：监狱里面的人对你的态度怎么样?

    赖：都挺好的，很关心我。这里面的人经常来问我有没有什么需要的，他们都很客气。

    问：可能这里监狱条件和中国的就不一样了。

    赖：完全不一样了。你象如果在大陆，平时连见你都见不到，更下用说别的了，还会说 让你随便打电话?都是会被警察打，被逼供。在这边你就是犯错了，警察都不会直接来问你 的，都是由你的律师直接对话就可以了，也不会凶你什么的。

    问：你适应这里吗?每天的生活是怎么过的?

    赖：这里就是吃的不太习惯，我本来就不吃牛肉，鱼也不吃没有鳞的，只有鸡肉我可以 吃。但这里还有两个中国人和我在一起，我们就可以一起煮中国餐了。再一个就是语言不通， 无法交流。

    问：还可以自己做饭?

    赖：对。

    问：你能不能说说每天在里面生活的情况?

    赖：每天早上七点钟起床，打打电话，出去抽烟，谈谈话。到九点又进去了。十点钟又 可以出来了。基本上每天都是这样。十二点钟再进去，二点钟出来做一个小时的运动。

    问：你说进来和出去是什么意思?

    赖：就是说到时候就进房间里面。关在里面，出来就是到大厅里面。外面就是一个大厅， 有电视看，可以打电话。在房间里没有电话打。一般早上七点我是不起床的，睡到十点钟， 有时要给大陆或香港打电话才起床。然后煮些东西吃，到十二点又进去可以睡两个小时，出 来后可以做运动，打篮球或者排球，有时是做健身运动，每天都是一小时，有很多健身器材 可以随便用。

    问：睡觉之前有什么自己的安排吗?

    赖：自己没有什么安排的，有时打扑克，看看电视，说笑。

    问：有报纸吗?

    赖：报纸有，你可以自己订的。我自己订了中文报纸。

    问：电话可以随便打吗?

    赖：是的，可以随便打。打到哪里都不管，要自己付钱的。

    问：电话有录音吗?

    赖：有，应当是有的，我认为是有的。这个反正都是正常的，没有什么啦。我本身也没 有做错什么，也不会去做对不起谁的事。给小孩子打打，关心关心，有时觉得闷了就打给朋 友聊聊天。还有我对这个案子很关心，我当然要打听了。因为我心里一直很不平衡，我觉得 实在是太黑暗了，他们为了自己升官，不顾人家的死活，害了多少人。

    问：你现在可以随时与孩子联系是吗?

    赖：对，可以。这里面有医院，每天药车都进来三次，问你有什么不舒服，需要不需要 吃药。好像还有个住院部。

    问：是不是必须要按照这里的作息时间呢?

    赖：让你按时进去，但出来不一定，到时候你可以不出来，那你就继续睡觉喽。

    问：这里有多少中国人?

    赖：你指的是犯人?几十个，应该是三四十人，大家都不在一起，每星期有一个教堂， 都是中国人的，大家就可以见面了。

    问：你是单人房间吗?

    赖：我是单人房间，也有双人房。我要求单人房就给我单人房了。

    问：这里狱方的态度怎么样?

    赖：很好，这里人我觉得很好。友好、讲道理，只要不违规就不管你的，比较尊重人。

    世上只有家里好

    三月九日上午，加拿大难民法庭的裁判宫泰斯勒签署了一份裁决书，裁决书认为，法庭 所委托的保安公司已经满是了法庭早些时候提出的条件，因此批准赖昌星及妻子曾明娜立即 出狱，返回他们位于温哥华，伯纳比的家中接受软禁。

    当地时间中午十二点左右，赖昌星夫妇分别从两所不同的监狱，回到自己的家中，从而 结束了长达一百多天的监狱生涯。

    与此同时，赖昌星的代表律师同加拿大的难民法庭初步商定，赖昌星和妻于曾明娜的难 民聆讯于五月二十九日开始举行。

    我在赖昌星被释放第二天和他通了电话。

    问：怎么样?到家里感觉如何?

    赖：到家当然感觉很好了，好很多。

    问：小孩子高兴了?

    赖：对。

    问：你会做饭给他们吃吗?

    赖：有啊。

    问：平常是你做还是你太大做?

    赖：是我啊，他们说我做得好吃。

    问：你太太怎样?

    赖：总之好很多，压力还是很大。

    问：对，我在监狱里看到她是很焦虑。

    赖：压力还是很大的。这两天休息一下，保安不让我接受采访。

    问：保安公司说你在几天以后可以接受采访?

    赖：大概一个星期以后。我看到有二十几个记者在下面。我没有走大门，每个门口都有 人，还带着照相机走来走去，我没有让他们看到。

    问：你和你太太是同时出来的?

    赖：她早一点。

    问：几点钟到的家?

    赖：十二点到家的。我看到报纸登的，福建省省长讲了，有记者问他远华案的情况。他 说远华案已经全部查清楚了。现在只剩下一些尾巴。另外就说我公司应该破产。还有朱熔基 说我是贷款二百多亿，跑掉了。就是说我欠银行二百亿，所以说要让我公司破产，要没收那 些公司去拍卖。你说有这样说话的吗?福建有人叫朋友传话给我，他告诉我的，他说大概已 经要结束了。就是说该抓的已经抓了，该判的已经判了，可能会放弃我，有这样一种说法。 因为抓不抓也不是他的事。反正他把这些消息告诉我的朋友，让朋友转告我，就这个意思。

    信口开河的《私枭》

    赖：我昨天晚上打电话给《亚洲周刊》王健民，他还在看那本书，叫《私枭》。

    问：《私枭》我也看了。

    赖：里面根本就是胡说八道。里面只有那些关于我们家乡的差不多就是那样。其他都是 他们乱编出来的。说我什么在深圳看到一个歌星，我就去歌厅泡。我从来在深圳都没有去过 歌厅，怎么会送一万块钱的花篮进去?还说她不要，最后送了六十万的，简直就是胡说八道。

    问：书上还说你看上了一个女演员，说你指着外面一座公寓说，这个就是送给你了，然 后她就跟你好了。

    赖：没有这回事的，根本就没有那种事。他们现在就是要让人家觉得我是个什么样的坏 人，他们就得逞了。反正他们可以乱写的。我可以告他的是不是?我要找一个香港那边的律 师告他，太离谱了。

    抓到赖昌星 救了方勇

    出狱之后，赖昌星开始为出席难民法庭的聆讯而进行准备。

    这时，加拿大移民部派出了一个小组，前往中国去搜集中国指控赖昌星的证据，并得到 了中国方面的大力配合。十几天后，移民部小组带着一大堆收获返回加拿大。

    他们除了得到了中国政府的准许，在监狱里对李纪周进行了访谈，对赖昌星大哥赖水强 进行了访谈。还有赖昌星在与刘晓辉通电话时被刘偷偷录的音，另外还有中国国家安全部出 具的一张证明，说明赖昌星不是国安部的人，但是，证明上没有人签字，也没有盖章。

    赖昌星非常气愤。他说：这些人竟然能做得这么绝。我为他们做了那么多事，现在他们 说我不是他们的人。当年是他们颁给我三等功的，证书、证章都在他们手里。

    赖昌星立即和国内的关系联系，找到原来在公司里工作过的一些人，这些人在赖昌星的 律师派驻中国的代表那里，出具了一份证词，说明他们在为赖昌星工作期间，曾经在赖昌星 的办公室里看到过他的三等功的证书和证章。

    证据当中还包括，移民部的官员得到了一份六分钟的录像带，是中国警方在监狱中录制 的。被问话的人叫方勇，是一个涉嫌挪用公款的贪污犯，曾经逃到加拿大，后来因为违反交 通规则被加拿大警方扣查，结果发现他是一个中国政府的通缉犯。于是，在加拿大得到中国 保证不判处他死刑的前提下，将方勇交给了中国政府。

    录像带中只能看到方勇的头部特写，面前是监狱的几根铁栏杆。

    问：你叫什么名字?

    答：方勇。

    问：怎么写?

    答：方便的方，勇敢的勇。

    问：今年几岁?

    答：三十八岁。

    问：哪一年出生的?

    答：一九六四年十二月十四日。

    问：你因为什么原因被判刑?

    答：因为贪污罪被判刑。

    问：判处什么刑罚?

    答：一审被判死刑。后来被省高级人民法院改判无期徒刑。

    问：什么时候被判处死刑的?

    答：是二OOO年六月八号被判处死刑的。

    问：什么时候改判的?

    答：二OOO年的十二月十一号改判的。

    问：改判了多长时间?今天是几号?

    答：今天是……七号吧。

    （这时，镜头背后有一个低沉、阴狠的声音提醒说：三月六号。）

    问：今天是哪一年的几月几号? （方勇向摄像机的侧面看了一眼）

    答：今天是二OO一年的三月六号。

    问：算一算多长时间了，改判无期了。

    答：两个月二十五天。

    问：那就将近三个月了。

    答：对。

    问：判决已经生效了?

    答：生效了。

    问：现在已经在服刑了?

    答：对。

    问：你对自己的判决如何看法?

    答：本来自己是判死刑的，后来改判无期以后，感谢政府给我一次重新做人的机会。

    问：你现在改造是不是安心?

    答：安心。

    问：你的案子是什么时候案发的?

    答：一九九O年八月底。

    问：你是因为……

    答：贪污。

    问：贪污涉金额多少?

    答：一百六十六万。

    问：贪污什么单位的?

    答：交通银行。

    问：宁波交通银行?

    答：对。

    问：是公款吗?

    答：对，公款。

    问：后来案发以后你怎么办?

    答：案发以后害怕法律制裁，通过非正常手段潜逃到加拿大。

    问：什么时候逃到加拿大的?

    答：一九九一年十月份。

    问：后来呢?

    答：一九九九年十月二十三号，因为交通违章，被加拿大警方逮捕了，发现我是通缉犯， 就把我交给中国警方了。

    （这时方勇试图拾起右手来搔头发，他的左手也被带起，可以清楚看见方勇手上戴着手铐）

    问：加拿大那边有没有法院的判决?

    答：有。他们判我非法居留罪，判我驱逐出境。

    问：驱逐出境?

    答：对。

    问：何时交给中国警方的?

    答：二OOO午的一月七号。

    问：二OOO年一月七号加拿大警方移交给中国司法机关?

    答：对。

    问；什么时候判刑的?

    答：二OOO年的六月八号，被宁波市中级人民法院一审判处死刑。

    问：讲下去。

    答：二OOO年十二月十一号，被省高级人民法院改判无期徒刑。

    问：你现在服刑期间生活如何?

    答：生活……还可以。

    问：环境如何?

    答：也可以。

    问：工作人员待你怎么样?

    答：很好。

    问：你有何感想?

    答：感谢政府给我一次重新做人的机会。我会在以后的改造生活过程中严格要求自己， 争取减刑。

    问：还有什么吗?

    答：没有了。

    问：以上说的是事实吗?

    答：是。

    中国驻加拿大大使馆发出承诺书

    中国驻加拿大大使馆于二OO一年五月份向加拿大移民部发出一封信函，保证在赖昌星 被加拿大遣返回中国后，中国将不会判处他死刑。

    中华人民共和国驻加拿大大使馆 （通知号：O一年O八五）

    中华人民共和国驻加拿大大使馆谨向加拿大外文暨国际贸易郭致意，并荣幸地对副部长 助理CAron 四月二十七日的来信做出如下答覆：

    赖昌星是中国福建厦门特大走私案的首要嫌疑人。他于案发后逃到加拿大。把他遣返回 中国，接受司法审判，对于中国打击腐败及走私活动的努力极为重要。

    中国方面注意到加拿大有关遣返犯罪嫌疑人所涉及的死刑问题的法律规定。有鉴于此， 中国政府保证：在赖昌星遣返回中国之后，中国的有关刑事法庭将不会根据他在遣返前所犯 的罪行，把他判处死刑。中国的最高司法机构，最高人民法院已经做出这项决定。同时，负 责审理走私、行贿案件的有关法庭也将被告知这一决定，并将遵照执行。

    根据上述决定，以及《中华人民共和国刑法》第一九九条的规定，「死刑必须报请最高 人民法院批准」，有关的刑事法庭将不会判处他死刑，即使判处了死刑，也不会得到最高人 民法院的批准。因此，如果他被遣返回中国，在任何情况下，都不会被处决。

    同时，中国也是联合国《反酷刑虐待及非人道处罚公约》的签约国。根据中国有关法律 的规定，在赖昌星被遣返回中国后的法庭调查期间，以及他如被定罪之后在监狱服刑期间， 他将不会受到酷刑虐待或其他不人道的对待或处罚。

    赖昌星的妻子曾明娜也是同一案件的涉紊嫌疑人之一。她同赖昌星一道逃到了加拿大。

    如果曾明娜被遣返回中国，上述的承诺也同样适用于她。

    中国大使馆值此机会再次向加拿大外交暨国际贸易部郑重承诺上述考虑。

    中华人民共和国驻加拿大大使馆 （盖章）

    赖昌星得知这一消息后说：我早就知道他们会这样做。

    赖：「远华案」真的是冤枉案，他们为了达到目的，就要杀人灭口。如果是能把我引渡 回去的话，什么承诺他们都可以做出来。他们为了做得圆满，我也想得出他们应该会做出这 种承诺，把我引渡回去，说不会怎么样我，然后在里面叫犯人打也好，他们自己打也好，最 后说你自杀也行，他们这种事都会做的出来啊。

    问：你不相信他们的承诺，是吗?

    赖：其实承诺不判死刑，引渡也是几年以后的事。到我难民拿不到，什么都输了才会到 这一步。当然承诺总比不承诺好。

    问：你刚才担心的是中国先承诺下判死刑，先把你弄回去再说，是这个意思嘛?

    赖：是，他们一定会这么做的，反正一回去先把你干掉，不正面把你干掉也会说你自杀 了，他们什么都会编得出来，因为他得为这个事情做个圆满的结束啊。我回去了之后，外界 就再也听不到我的声音了，不会像是在这里这样的嘛，这里什么都是公开的，犯人也可以接 受采访，在中国，一进去就完了，没有人知道嘛。我也有信心，只要加拿大的移民局不要受 中国政府的欺骗，我相信我是可以拿到难民身份的，我有信心，我也相信加拿大的法律是公 平的。

    在到赖昌星家中采访时，曾明娜向笔者透露，其实，她在九九年初已经着手申请加拿大 的投资移民身份了。当时，她是通过在香港的一家移民顾问公司进行的，他们一家逃到加拿 大时，正在等待加拿大移民部方面的答覆，可惜只差一步。


四：惊天大案起因于一个副军长混混儿子的讹诈

    赖昌星说，「远华案」的直接起因是，中国人民解放军第三十一军副军长的儿子朱牛牛 因为豪赌，欠下数千万元赌债，而向赖昌星敲诈。赖昌星在此之前曾经多次帮助过朱牛牛， 但这次他决定不予理睬，并认为：朱牛牛不是人，是动物，他说：我要把他从房子里丢出去。 赖昌星并没有把朱牛牛从房子里丢出去，从而引发了「远华案」。

    将门出了个狗儿子

    问：朱牛牛告状到底是怎么回事?

    赖：最初，我是跟他哥哥先认识的，他哥哥叫朱建国，朱建国是跟我的一个手下叫刘纪 忠的熟，是山东人。朱建国的爸爸是军队的，那个刘纪忠的爸爸也是军队的，他们怎样熟的 我就不知道了。刘纪忠就给我介绍认识了。

    问：这个朱牛牛和朱建国的爸爸是三十一军副军长?

    赖：对，是副军长。

    问：叫什么名字?

    赖：叫什么名字我不知道了，我对他很尊重的，我也请过他吃饭。

    问：这位副军长是什么背景?

    赖：他原来是迟浩田的上司，以前的。我见过他有几次，到过他家里见过，他也来过我 红楼吃过饭呢。

    问：他家也在福建吗?

    赖：在福建，在厦门。他退休很久了，是个老军长。

    问：这个朱牛牛是怎样的一个人?

    赖：朱牛牛是个社会上的混混。他原来是在「九洲集团」里头做一个部门经理，自已私 下也做一点生意。但是，也做不正经的那种。他做美国柯达胶卷，自己在石狮搞了一个地下 工厂，专门生产美国的柯达胶卷。有一个美国来的人来查他，说他们是冒牌的。这个人就装 作买家，通过别人去找他，要的货数量很大，和他见过面，看工厂。看完之后，就跟踪他。 什么都清楚了之后，美国这个人就找当地的工商局，找到厦门。通过北京什么关系我就不懂 了。结果就把朱牛牛给抓起来了。在厦门一抓起来，就把他送到泉州去，送到泉州工商局， 当时他老婆就来找我，说他被抓了也不知道送去那里，什么人也打听不到。我就帮她找，找 到泉州工南局。

    问：这是哪一年的事?

    赖：应该是九四年吧?差不多在这个时候，九三、九四年吧。

    问：那你是什么时候认识朱牛牛的? 赖：在他那次被抓之前我就认识他了。没多久，刚认识一年多，他就有了这个麻烦，反 正最后我是帮他解决不了，通过人跟他们讲情也是不放。后来朱牛牛自已的妈妈去公安局监 狱门口，赖在那儿不走，让人家一定要放他儿子，不放他儿子，她就是不走。美国柯达公司 要罚朱牛牛几个亿。朱牛牛他根本就没有这个钱还，最后也没办法了。可是到了一定时间朱 牛牛也放了出来了，放出来后，朱牛牛就改了个名字叫朱安利，后来就到香港去了。

    问：他是拿到正式的证件去香港的吗?

    赖：跟我一样的，跟我一样办了个单程证。

    问：他是通过什么人办的，你知道吗?

    赖：我帮他办的。其实，我一直对他挺好的，甚至到后来他举报我，他还到我公司来， 最后跟我谈判这个事。

    问：为什么他的事会非把你拉进来呢?

    赖：你听我讲呀，朱牛牛就这样跟我认识，一直有往来了。我们在香港还一起搞了一家 公司，在信德中心。一共三个人，还有一个北京的，三个人搞一家公司，具体怎么做，我就 不清楚了，由朱牛牛来负责，我们出钱，他来负责操作，后来他不知怎么慢慢的变成经常上 澳门去赌钱了。

    朱牛牛豪赌输掉巨额公款

    问：你们在香港的公司是经营什么的?后来怎么样了?

    赖：原来就是经营房地产，再想做一点贸易，赚一点钱来，负责公司的零用钱。但是没 做起来，这个公司做得不成功。主要是因为他后来去赌钱，把钱全转移去赌钱。和朱牛牛合 作办的那个公司，叫「中鸿发展有限公司」。

    问：这个公司你投资的?

    赖：三个人都有投资，这个公司弄起来，朱牛牛就负责这个公司了。后来他就经常的去 澳门赌钱，把什么也输光了。最后这个公司就垮了，没有了。然后他自己就去做别的生意了， 然后就跟那个陈光辉开始熟了─就是那个厦门「开元外贸公司」的老总，你看，中国提供的 这个材料里也有他的名字，第一个就是陈光辉么。接下来，朱牛牛就欠陈光辉不少钱。

    问：是陈光辉借给他的吗?

    赖：开始就是跟他做生意。陈光辉手下有一个保税品公司，保税品公司的负责人叫阿东， 这个保税品公司跟朱牛牛合作做生意，赚回来的不管多少钱，阿东就给朱牛牛去澳门赌钱， 就都输了么。他就开始欠陈光辉的钱了。

    问：这个阿东为什么这么做呢?

    赖：阿东把本钱都拿上给朱牛牛去赌。有时朱牛牛赌钱赢了，也就会十万二十万的给阿 东了，让他去花了。但是，多数时候都是输，把这钱就都输进去了。

    问：一直拿公司的钱去赌?

    赖：对对，朱牛牛和阿东一直骗陈光辉了，花了他六千二百万。

    问：六千二百万?他怎么可能就这样拿了这么多公司的钱去赌?六千多万呢，有手续吗?

    赖：什么手续?因为当时他的公司可以做转口生意的，做香烟么。做转口生意的钱在香 港一收到，他就飞往澳门去赌了。反正这个钱他输掉了。

    问：六干多万!从钱数上看，这也不应该是一天、两天的事。

    赖：很长时间的，前后有一年了。

    问：他拿公款赌钱，应该早就被发觉了。

    赖：朱牛牛欠了陈光辉这些钱，陈光辉找他要。朱牛牛又去山东，找了一家省政府的公 司，什么公司我不记得了，这个事厦门政府都有纪录的，他找了这一家公司开了信用证，好 像开了几千万吧，开到那个澳门一家公司，叫「南光公司」，老总叫韩寿平（音），也是个政 府的公司。

    问：朱牛牛是不是借用「南光公司」，想从「南光公司」把山东的信用证的钱取出来?

    赖：对，就是借用他一下，把他从山东骗的钱拿出来么。「南光公司」的老总，我们是 叫他韩总的，他是代理x x胶卷的。朱牛牛本来也欠他很多钱，他也知道他拿不回来，他就 叫朱牛牛去开证，一开来证，他就一笔扣掉了。

    问：等于朱牛牛骗了山东的钱，想还陈光辉，但是，钱被韩寿平扣了。

    赖：这你到厦门，问就知道了，要了解这个到厦门公安局也可以。

    问：他从山东开信用证，开了多少钱?

    赖：开了几千万。具体是几千万我也不知道，讲定是几千万的。那姓韩的就把钱给扣掉 了。怎么打信用证我不懂，我没有开过这种信用证。反正朱牛牛拿不回山东那笔钱，他后来 又在厦门一个海仓公司，就是在厦门郊区的一个公司，是厦门开发区政府的一家公司，在海 仓又开了一张一千三百万的信用证给山东那边。我现在不方便查，要可以查，我都能查出来 的。反正他又在海仓那边开了信用证来补给山东那边，这样补来补去，反正又骗了厦门那个 公司，又归还山东了。

    债多不愁，告状解套

    问：就这么几千万几千万地骗来骗去，看来都因为是政府的钱。那他就欠厦门的了?

    赖：就是因为这个，厦门就把他抓了。他要是还不上就不放人。当时办案的这个负责的 人就叫我帮他。朱牛牛─给抓了的时候，他就一直赖着我，政府这边也叫我要帮他。

    问：政府叫你怎么帮?

    赖：这是厦门政府自已抓的，那市政府说，只要由我担保就可以先放他。

    问：为什么市政府会出面这样讲呢? 赖：因为这个钱政府要收回么，政府不信他。当时我公司做得很好很好的嘛，很出名嘛。 信用也很好，非常好的，只要我保他，他们就可以放他。

    问：市政府的什么人找你?

    赖：是朱牛牛带人来找我的，带来一个陈为文，还有一个检察院反贪局的副局长。他当 时是「双规」嘛，住在宾馆里。他就跟抓他的人说，可以找赖昌星来担保。然后他们就跟他 来了，负责这个案子的老板是刘丰（原厦门市委副书记）和包绍昆（福建省检察院的检察长）。 但是我不想提这些人名，不知道会不会又给这些人找麻烦。反正我就给朱牛牛做了个担保。刘丰和 包缙昆他们两个知道，市政府也知道是我给朱牛牛做担保，他们就信了，就把朱牛牛放了。 说好在一年之内朱牛牛要还清这个钱。

    问：你做的担保都包括什么条件?

    赖：就是朱牛牛保证一年以内一定还这个钱。就是要我的这一句话。然后到了一年了， 他没有还钱。市政府又紧张了，就通过法院来告我。我也不知道，反正我就收到一张告票。

    问：因为你是他的担保人，他没有还，法院就告你。

    赖：对，法院就告我。我收到那张告票，就去了。第二天我就把一千三百万还给厦门市 政府了。我就说给刘丰听，我说：你们怎么这样，既然我做了担保，当然就会承诺这个事。 你应该先通知我，说这个钱已经到期了，而朱牛牛没有还这个钱，然后问我：你还不还?我 不还，因为是我作担保的，你再来告我。你这个程序应该是这样走。他们一直跟我承认这个 错。还是厦门的副市长，你可以去问一问，这个个事是他经办的。反正这个钱我是 还过去了，那朱牛牛就欠我一千三百万。再有，朱牛牛在香港冒充我，去找别人借钱。因为 我当时在香港有名气，要借钱人家都会信得过呀。他找了一家公司叫什么名字我不知道，借 的钱，借了几百万，说是我要的，冒充我签名。所以我在香港又收到一张法庭告我的。我也 不知道香港法庭又告我了，反正我叫我的秘书通过律师，要过对方告我的材料去看，其中有 个纸条说是我签名的，几月几号，两张借据，两笔加起来一干万左右。

    问：他冒充你的签名借的钱?

    赖：对，朱牛牛冒充我签字，是用「中鸿公司」去借的这个钱。「中鸿公司」我已经退 出了，名字已不在里面了。但是以前有，反正他可能拿营业执照给人家看，那里面有赖昌星 了，赖昌星签名了。对方我是不认识的，反正他没办法还这个钱，他一直赌钱，没办法还这 个钱。

    问：所以，他在你身上的债有二千三百多万了?

    赖：香港这个我没有给。我看完这个材料，我说：不是我签的，我也不知道这回事。我 就跟我的那个夥计姓黄的说：拿我的回乡证出来对一对，签字是几月几号。拿出来一对，哎， 这一天我根本不在香港，两次刚好我都不在香港，都是在大陆。签字地点是在香港签的。然 后我就写了一张证明给这个律师说，根本没这回事，我不管他，他伪造我的签名，我将要告 他。这样回覆给他们了，这个事也就完了。这个事在香港法庭你可查到的，都是事实。 然后呢，因为朱牛牛他欠我钱，没有办法还，他看我生意也做得好，他就介绍陈光辉跟 我做生意。我有这种能力做生意，陈光辉他也有能力做生意。

    问：这是什么意思，介绍陈光辉和你认识一起做生意，他有什么好处?

    赖：朱牛牛跟陈光辉说，他和我一起做的生意可以不做了，让出来给陈光辉和我做。然 后他欠陈光辉的这个钱他就不还了，他说他永远不做这些生意了。

    问：什么生意?

    赖：我也不知道谈的是什么生意，转口生意，做那个毛豆油什么的。

    问：就是说，朱牛牛把你介绍给陈光辉，等于是给陈一个机会，然后欠陈的钱就不还了。

    赖：陈光辉本来也做那个毛豆油，但是他要买那个批文，海关要交关税。

    然后朱牛牛一段时间真的就没有跟陈光辉做生意了。朱牛牛输钱越来越多了，到处借钱， 他就又找了一个姓吴的，吴大潮，是总政联络部的一个负责人。他找吴大潮借了一千四百万。 他也跟吴大潮写了一张借据，也是说我要借的。吴大潮一听到我的名字，就把钱放心地给了 朱牛牛了。然后朱牛牛跟吴大潮说，每个月给他固定利息多少，好像是三分?这个钱拿去汕 头去做走私。大概就给了他三、四个月利息。这件事是吴大潮见我时告诉我的。朱牛牛借的 钱又到澳门去输光了。

    问：只还了利息，本钱全输了?

    赖：他每月说好了给利息嘛，利息只给了三、四个月，剩下的钱也输掉了，没有利息给 他了。吴大潮拿不到钱就来找我了，在悦华酒店做坐在咖啡厅跟我谈这个事，我说这个事情跟我 一点关系都没有。然后他就告诉我说，朱牛牛借钱的这份材料有我的名字怎么怎么。我说： 你这样就不对了，你跟我不熟，你不可能一听见我名字你就借钱给他。我说，如果我去找你 借钱，你听到我的名字你就借我吗?他说：反正我一听到你的名字，我借给他了，我以为是 真的，不知道他赌钱的。他就介绍这些东西给我听。他问我说：你能不能找到朱牛牛。我说： 我没办法找到他，因为他本身就去赌，我不知道他在那里。这之后，他就一直跟我有联系了。 有一次打电话找朱牛牛，那时已几个月没找到朱牛牛了，他打电话到朱牛牛家里，正好一个 家里的佣人接电话，说朱牛牛在家里，正在睡觉。吴大潮就立即开车两个小时到他家里，朱 牛牛知道他来了，就想跑，但是来不及。吴大潮就逼他还钱，他说：你要逼我，我就从楼上 跳下去。吴大潮说：你跳下去，你不跳下去是小狗。他又不敢。他又说：我几天时间就可以 还这个款，你相信我，给我几天时问。好像说的是十天，或者一个礼拜左右啦。反正吴大潮 看拿他没有什么办法，也就答应他了。

    就是从这里开始，朱牛牛就跟那个开元保税品公司的阿东─阿东原来是厦门开元区的区 长秘书，很会写文章的─他们就开始写了。凭他们两个的感觉就开始写了。要告状了。

    欠债八千万，勒索一个亿

    问：阿东为什么参与这件事?

    赖：阿东欠公家那么多钱，也没办法还，被那个陈光辉开除了，不让他在公司干了，房 子也跟他收了回来。他当然就很恨陈光辉了，然后他就和朱牛牛天天在一起了，开始写材料 了。材料写得很肉麻，什么「敬爱的江泽民主席、朱熔基总理：你们能做我们的后台，我们 就什么都敢大胆地写」。

    问：他们这个告状信，什么人看见过?

    赖：我本来也有一份呀，但不是他给我的。

    问：现在还有吗?

    赖：没有了，他们拿走了。不过这份材料到处都有的，他当时复印了许多，到处送。

    问：也就是说，他们在欠下巨款的情况下，无路可走，就想把这些他们欠款的人都告进 去?

    赖：对呀，他们欠的钱，大概八千来万。这是他自已算的。他说，他欠人家八千多万， 所以他要一个亿，另外的一干多万，是因为他不想在厦门呆，他想要走开。他说厦门既然这 样，他也没办法呆下去。

    他们两个的报告是怎么写的呢?就是举报。他就凭他跟阿东两个人的想象去写。比如说： 他看到过赵学敏（中共福建省委副书记）有个儿子，到过我公司一次，这个儿子是在厦门读大学的， 他就说，这个人跟我做生意，就写上去。还有，他知道魏鹏是北京军区的嘛，他在北京军区 的企业局，局长跟我很熟呀，魏鹏就是杨前线的小舅子，是住厦门的军人，他也经常跟我在 一起，朱牛牛就说，魏鹏也在跟我做生意。另外，他报告里说，厦门石油公司的陈永健也是 跟我做生意，其实这个陈永健跟我连见过都没有。

    问：告状信里涉及了多少人?

    赖：这封告状信在中纪委那边应该还有的。像许甘露、杨前线，石兆彬，还有李纪周、 王乐毅，里面涉及到很多人，真的是很多人。如果他们看到我和什么人一起拍过照片，他就 把这些人全部写进去。然后就说谁、谁、谁是我的后台老板，怎么怎么的。他们就编了一大 堆。真的是太可恶了。

    他就这样威胁我，凭他的感觉去做喽。反正写了一大堆，写得有那么厚（比划）。

    问：他这个时候就是向你敲诈钱?

    赖：向我要一个亿─不是，他告的是我和陈光辉两个人，要我们两人出一个亿。

    问：他是把你们两个一起告呢，还是分别告?

    赖：他一上来是告的陈光辉，然后说我是陈光辉的后台老板，然后再说我的后台老板是 谁谁谁。

    问：他想把许多人一起告下来?

    赖：对，一串人。他一直还跟我说，他不是冲着我，他还跟我是好朋友，他说，知道我 帮他很多忙，还欠着我钱。他以前就找过我，当年他因为仿造名牌胶卷，被抓起来关在泉州， 他老婆就找我借了三百五十万，他老婆来求我，我可怜她，我一下就三百五十万就借给他了， 然后他就放出来了。按说，他没有理由再来找我要钱。我帮他那么多钱，一千几百万了，多 少多少，而平时欠我钱都没有给，总共有两千多万了，我也就算了。他说，他没有路走了。 那个吴大潮就要打他嘛，还让他从窗户上跳下去，说：你不跳，就是小狗。这可要命啦，他 怕死呀，他哪里敢跳呢?

    问：这大概是什么时间?

    赖：算一下，我是九九年出的事，他是九八年未，或者，是九九年一月份，他就开始搞 这一套了。

    问：从九九年一月份，他开始写材料告你?有什么具体的事实吗?

    赖：啊，告的材料什么根据都没有，他们到博坦油库里边，用钱去给那些工作人员，收 买那些工作人员。

    问：他们拿了钱去收买工作人员，为了制造材料?

    赖：他们叫工作人员从电脑里头打清单出来。因为这是中外合资的嘛，管理很先进的， 全部是电脑管理的。他们想知道哪天靠岸的什么船，有什么船运出去，还有别人在油库寄存 的东西，都能够从电脑里查出来。福建省所有的油，凡是有从这里进出的，全部可以从电脑 里打印清单出来；他们就叫工作人员制作一些材料，就是说我哪一条舱运了什么什么，罗列 了一大堆。反正同这个举报信一起送上去。他不是寄，是找人拿上去的。

    这样，上边看到这里行船运纪录，奸像很具体的，就可以来人查了嘛。然后上边就到海 关来查，查了以后说查不到报关纪录。就说，这样证明所有的东西部是我跟陈光辉做的走私 油。所以按这个逻辑，他们就推算在这里边，我可以赚多少，陈光辉可以分多少钱。朱牛牛 就来说：你要我给这个钱。他还跟陈光辉说：这不是敲诈你。他的理由就是说，因为做这个 走私油，你陈光辉能赚三个亿，而我只欠你六千多万，扣掉我那六千万，我还要一个亿，这 样你还可以赚─个亿多。因为当时是我们─起做的。

    问：他这个时候告你们俩，目的是要你们把他欠的账一笔勾销了，然后再给他钱，他好 拿着这笔钱到国外去？

    赖：对。

    问：如果是这样的话，他应该是拿材料先威胁你们，而不是向上告呀?

    赖：是呀，是这样的。他是先来敲诈的。他怎么样把材料给我的，你知道吗?他先拿给 厦门海关副关长接培勇，由接培勇给厦门海关关长杨前线，让他们转给我，说，材料已经写 好了，我应该知道怎么做，不然他就怎么告。我看了这份材料，根本一点不是事实，我也不 理他。我很气，我跟人说：朱牛牛如果到我公司来，我就把他扔出去，他是动物，他不是人 就这样，他也知道我说了这句话，他没招数了，没办法了，就到处去威胁了，到处去说了。

    问：那陈光辉怎么反应的，你知道吗?

    赖：知道，陈光辉当然很气呀，他说：这根本不是人呢。根本没这种事呀，我做一点油， 但是从来都交税，海关有交税。因为他是公家的公司，怎么会去冒充什么，只能是赚一点钱 来垫朱牛牛欠债的这个钱嘛。

    一不做二不休告他一大串

    问：厦门海关副关长接培勇在收到告状信后是怎么说的? 赖：他们去查了，他们海关就具体去查了。因为他是海关的负责人，分管查私的。他就 先安排他们的人开始查了。查了根本就没有这种事，都是有纪录的，都有的。

    问：既然先查过了，没有事，那么这件事是怎么搞大的呢?

    赖：他们说，那时候正好是在搞打走私嘛，好，他说，就要利用这个时候站出来，我就 在这个时候站出来告你，这时上边一定想树典型，上边会重视嘛。

    问：所以他们在拿不到钱之后，就开始告你了?

    赖：他说，我要把这些事都上网，要让全世界看。他说，已经复印很多，到处去发了， 如果我被人害了，死了，这些照样能够交上去。

    问：他成了一个受害者。

    赖：就是说，他已经举报了，举报了以后，如果我对他采取什么样的做法，他要先做好 准备喽。

    他自己本来没有这种能力能够送这份东西上去。这之前，只要有关于我的东西，不管到 哪里，我都能够马上知道。不管是到了哪个部门，只要有告我的东西，我都可以马上看到的。 朱牛牛最后是通过福州的这个吴大潮，吴大潮是总政联络部的嘛，他在北京有关系。吴大潮 那时还在一直向朱牛牛追他的钱。朱牛牛本来说十天一定把欠他的钱给他。但是他没有给， 他哪里有钱给。十天期限，朱牛牛就跑去北京想办法，他在北京打电话给陈光辉，其实我已 通过关系窃听了他的电话，他确实在北京没有错。他在哪里哪里，我马上去窃听他的电话， 马上就知道了他在哪里，监听他的手提电话嘛。因为我各方面都很熟嘛，我一个电话打给公 安局，就说：我这里有一个电话，你帮我查一下，这个电话号码是在哪里；他们马上就可以 查到这个电话号码在哪里打，现在在哪里，几点在哪里。朱牛牛还约了另外一个人在北京跟 他见面，叫于志海。于志海也在这个案子里面，是「九州公司」的，和他同一个公司。

    于志海一到了北京就跟他谈，叫他不要这样。还有「九州公司」的赵一昌跟他谈，赵一 昌原来是朱牛牛的老板。赵一昌说：你不能这样，这样大家的朋友都没得做。他就说了一大 堆。这时候吴大潮就只想要到手他自己那笔钱了，就决定配合他，跟他一起来威胁我了。

    问：吴大潮这个时候站在朱牛牛一边了?

    赖：对，站到他那边，因为朱牛牛欠他有一千多万，他知道朱牛牛拿不出这个钱，只有 威胁我，才有可能拿到这个钱么。他们叫我要给这个钱，只要我给钱，大家就没事了。 这份材料最后就是通过吴大潮原来的一个战友送上去的。当时这个战友在中访办（中纪委 信访办公室）。他的这个战友拿了三万块，就给他盖了个章。为什么我知道是三万块?这还是 朱牛牛自己告诉我的。

    本来我一直不理朱牛牛，大概拖了一、两个月。后来朱牛牛跟我说：如果到二十号这个 钱你不拿出来，材料我就送出去。反正不管他怎么说，我就是不理他。

    问：他不是也要让陈光辉出钱吗?

    赖：他虽然表面上是对准陈光辉，不是对准我，但他其实知道陈光辉不会给，这钱只会 由我给。材料里边的事，先说的是陈光辉，但说陈光辉的后台老板就是赖昌星，赖昌星的后 台老板就是谁、谁、谁，

    问：他说你的后台老板是谁呀?

    赖：把李纪周他们都说了，很多人了。我也不记得是谁了。反正公安部副部长李纪周也 有了，海关总署副署长王乐毅也有了，省里的那些领导也有了，都写在里面。

    问：有没有写到贾庆林?

    赖：没有写到贾庆林。 ．

    问：最高级别涉及到谁?

    赖：最高到谁?我想不起来了，真的想不起来了，反正很多人了，他知道谁就写谁了。

    问：那个时候有没有把总参二部的部长姬胜德扯进来?

    赖：姬胜德?没有，当时没有，因为我跟姬胜德的关系他们不知道。那时是只要他们见 到过的就是，看到过照片的就算，没有见到的就没有写。

    他在北京呆了几天，他没有招数了。后来就直接叫他哥哥来找我，他哥哥就在厦门一家 公司。

    问：朱建国?

    赖：不是，是另外一个，是他大哥。他的二哥这时还在我公司嘛，我还派他和他大哥去 跟朱牛牛谈判，两个哥都去，一起去北京嘛。因为朱牛牛整天说：如果今天不把钱送来，我 明天就要把材料送给中纪委了。一直就是这样。我说：你要送，你就送，随你便，你要怎样 就怎么样。因为我看了这个材料，根本就是诽谤得太厉害了。我不去理他。

    问：那份材料大概有多少页?

    赖：很多。包括那些复印单了，就是那油库那些清单，有这么厚。这份东西不知道现在 能不能找到了。他当时送了很多，我也拿了一份。我一直看，一直看。他们太离谱了，你知 道吗!

    后来他就让他哥哥来求我，要我帮他一下。说我如果不帮他一下，他就怎样。我说：随 他便，爱怎么样就怎么样。

    问：他一边敲诈你，一边求你?

    赖：他叫他哥哥来求我，尽量帮助他一下，给他一点钱。已经很久了，这个事情拖得已 经有一、两个月时间。就是一直计较，一直计较，我也一直不理他.

    后来我实在烦了，就应承和他见面。他就来找我了，他找我，不敢到我公司来，就到我 的远华华景，远华华景我还有一栋接待处嘛。他到了我那边，跟阿东两个人来的，就很不好 意思的，出来也怕见到我公司的手下了。还问我说：「阿好有没有很生气」?他问我太太有 没有生他的气。我说：你就不要再说这些了，你真傻。我就这样说他。你知道我是给他一点 面子。他就在我那面住了两、三天喽。他说要去把那个材料拿回来，去北京把告状信拿回来， 也找吴大潮去他的公司把材料拿回来了喽。就是说要把告我的材料撤了。反正他跟我认错了。 我就问他，那些材料他们有没有复印?他说，他不知道有没有复印，应该是不会有吧。就这 样喽，他还一直跟我有联系了，到告的时候……

    问：是什么时候了?

    赖：我算一下。就是九九年三月份。他在我公司住那几天，我还有拿二十万给他。

    问：还给他二十万?

    赖：给他二十万。是他的哥哥一直求我喽，说他连吃饭的钱都没有了，什么都没有了。 朱牛牛和阿东两个人在我办公室，他哥哥来看他了，当时在我红楼。这个我服务员都可作证 的。他一直和我联络了，他告诉我「四二O」专案组的李本刚约他在福州见面，要怎样怎样。 朱牛牛就告诉我了。说是要在福州八号楼见。李本刚跟朱牛牛他们见面的时候，我就告诉了 我北京的那个朋友。我说：李本刚和朱牛牛已经见过了。但是，我那个朋友还说不可能。就 是原来那个和李本刚熟悉的那个朋友，他说没有见面，如果见过面他不会不知道。就说明李 本刚没有告诉他了，说明这时候李本刚对我那个朋友已经有一点怀疑喽。我那个朋友还说： 绝对没有见过面。我说：绝对见过面，就在福州八号楼见的。那个楼是一个政府的楼，叫「西 湖宾馆」，「西湖宾馆」八号楼，是省政府开的。李本刚就是在那里跟朱牛牛见面的。我知 道，从那以后，他们已开始立案了。我就不跟他们联系了，跟朱牛牛不联系了。

    问：朱牛牛为什么出尔反尔呢?

    赖：我不是说了吗?其实这份材料最后并不是朱牛牛送上去的，朱牛牛一直只是希望我 能给他钱。材料变成由吴大潮花三万块钱送上去的。因为这个吴大潮有这个心理：他看我生 意做得好，有一点眼红，心里不舒服。他从朱牛牛那里拿不回钱，他就要整我了，你要看到 这个意思。

    问：趁火打劫?

    赖：就是说，吴大潮他觉得我生意做得那么好，人那么聪明，很有名气，他心里不舒服， 就要把我给告一下。后来变成了朱牛牛也不知道已经告上去了，反而是上边急着找朱牛牛， 想跟他联系。那时候朱牛牛才有点心虚了，告诉我情况是怎么样的。

    罗干批示查办，「四二O」专案组成立

    问：这时，你知道上边是真的要查你了? 问：当时到郊区参加会议的人，还有什么人?

    赖：牟新生、李本刚、孙文健、张国胜，还有北京海关的小傅。其他的人还有哪里的， 我就不知道了，反正我对这几个人的情况一直都知道的。

    问：何勇为什么没有参加这个会?

    赖：他不用了，他已经部署好了，交给下边的人去做了。他告诉那些人，说：会议要隐 蔽，不能对外，情况可能会很复杂，先不要声张。他说：这个案子已经和湛江那个案子不一 样了。湛江那个案子是一串葡萄，从上边一提，整串葡萄就可以提上来了。而我的案子更复 杂，我的人际关系更复杂，一定要小心。

    赖昌星是黑社会大哥?

    问：也就是说，在动手调查你之前，他们就知道这是个政治案子，而不止是个经济案子?

    赖：他们就派人来查了。先是那个北京海关的那个姓傅的到厦门来查。查了整个案子， 从海关开始，七七八八都没有，一点什么都没有查出来，任何什么事都没有，他就回去向上 面汇报，上面听了就挺不服气，挺不舒服，就想我怎么会没有事呢?。

    问：小傅先来查，都查了哪些部门、哪些地方?

    赖：他来查了整个海关，要看什么文件就看什么文件啦，到处调材料了，查电脑了什么。

    问：当时他接触过你本人吗?

    赖：没行呀，他干嘛接触我?他址从侧面去查、暗中去查的嘛。就是到海关呀什么的， 说我今天要看你的这个报关单子，要看你这个关税单子，海关就都拿给他看了。

    问：他是什么时候到厦门的?

    赖：应该是，我算一算，是五、六月份，九九年六月份。

    问：他在厦门呆了多久?

    赖：好像来查了三、四天吧，具体时间我想不起来了。因为那个时候就是何勇叫他先来 查，查不出什么，何勇就挺不舒服了，觉得我不可能没有事。然后他们就在北京郊区又是开 会，老是查不出什么，他们就以为我是黑社会的。上边又重新计划，要怎么样怎么样来查我， 应该是六月份。他们这个案子从头就是夸大，查下去完全是两回事，开始研究时还想指我是 诈骗，说我诈骗银行钱。结果也是没有证据。

    问：再次来查?

    赖：对，对。然后专案组他们就给上面汇报说我是黑社会的大哥了，所以他们要再来就 不能通知厦门来接。说我这个人在当地势力很大，有黑社会的背景，还和香港黑社会什么的 都有关系。

    问：要防着你?

    赖：他们搞的好紧张呀，好像他们一到厦门要是被我知道了，我就会在机场把他们杀掉。 专案组的人有的从广州走，有的从北京走，有的从上海走，就是说要分散行动。比如说，今 久在北京集中开会，然后再分散行动，不能一起到厦门来。他说不能通知当地人来接，通知 当地的人有危险，他们一到厦门，就由那边派了那么多武警，全副武装站岗。搞得满神秘的， 你知道吗?

    问：这些你是怎么知道的?

    赖：就是里面的人告诉我的嘛，他们「四二O」专案组里边的人告诉我的嘛。

    问：「四二O」专案组这时候只有几个人而已呀?

    赖：只有几个人?我跟你说呀，就是李本刚本身告诉出来的。李本刚不知道“中海集团 公司”的老总姓钱的跟我有关系，这个人现在也被抓，这个人跟这些人都有关系，包括我一 个手下叫刘龙生的，他们整天一起打球、桑拿，他们就在北京打听，当作跟我没有关系的， 向他们打听，问这个案子怎么样，今天开会怎么样，这个案子进展怎么样，从这里打听出来 的。就听他们说：这壶水已经有点弄脏了，你再弄弄，就把事情弄出来了。就是这样，里面 一开会，开会情况怎样，他们就会马上告诉他，他就马上给我消息。

    赖昌星：中纪委查腐败自己最腐败

    问：这个姓钱的后来出事，是什么原因? 赖：就是因为我说中纪委的问题嘛。找跟他们说，你中纪委的李本刚是最腐败的，到香 港去买东西带一个小姐，就是姓钱的他「中海集团公司』的小姐了，刷卡就刷了四十万港币。 我说了这件事，所以就牵连到他了。

    问：可是，在这之前，李本刚跟「中海集团公司」的这个老总是朋友呀?

    赖：是朋友。但是，我跟何勇他们说：你中纪委最黑，你先搞好你中纪委。李本刚看到 涉及他自己了嘛，就先下手了。

    问：何勇这个人的背景是什么?

    赖：我不知道，好像才五十二岁。我也不知道他是哪里人，只知道他是中央监察部部长， 中纪委副书记。

    问：以前在社会上很少听到这个人。

    赖：现在情况就不一样了，大家都知道了，他就是要这样的。他就是要把自己搞出名么， 让别人来尊重他。我都跟他说过：你去整个厦门查我的案件，你也可以把福建当地所有科级 以上的干部都叫来，让大家填张表，看看才有多少人认识我。专案组他们来跟我谈的时候， 我就这样跟他们说：你再到北京，让那里的干部也填表，看看认识我的人有多少。我真的对 他说：如果你办案，你就办案，你整天搞什么跟踪，烦比烦。我说：你查腐败，我也认为该 查。你如果说有人认识我就是腐败，那你算算中纪委里，看认识我的人多不多。你让别人填 表交待认不认识我之前，你要先整顿你底下的人。这样才有效么。


五：李纪周案、姬胜德案与远华案汇合

    赖昌星：李纪周被推进远华案完全是冤枉

    赖昌星认为李纪周的案子很冤枉，专案组公布的李纪周的贪污罪行，一条也站不住脚。

    专案组指出，李纪周贪污受贿九百万元人民币。但赖昌星说，他以正当方式借给李纪周的钱， 就被专案组算了五百万，另外的四百万是一个香港的走私犯梁耀华交给了李纪周的女友，李 纪周根本就没有拿到这笔钱。

    赖昌星说：他要是需要钱，从我这里拿，比从别人那里拿要安全得多嘛。他怎么会去要 别人的钱。而且，李纪周真的不是那种人，他如果有那种想法，我也不会跟他来往了，我很 讨厌那种人的。

    问：你说，「远华案」只是由于朱牛牛的一封诬告信所引起的，那么，自从中国立案调 查「远华案」以来，「远华案」越查越大，人员牵扯也越来越广，成为自中共一九四九年建 政以来的第一大案，为什么会这样?

    赖：就是因为他们什么什么都往我的远华里边放：李纪周的事喽，姬胜德的事喽，都算 ─ 在里边了嘛。

    问：为什么李纪周会牵扯到「远华案」当中来呢?

    赖：在这之前李纪周已经出事了，在这之前，何勇查了一阵子李纪周，但是什么都没有 查到。

    反正就正好是有了这个机会。我这份材料就到了北京。北京那边拿到材料的人，也有我 的朋友，有跟我联系的，就告诉我，材料到了哪里，里边有讲了些什么，有人又举报了，你 想我怎么样?我就说：你要送，你就送吧。其实平时也有很多人都是对我眼红的，我相信平 时也有人这样说七说八喽。我也无所谓。

    可是他们看到朱牛牛告我的信里边，说李纪周是我的后台，就找到地方下手了。

    问：等于是在这个时候，你的案子和李纪周的案子并在一起了。

    赖：对，说他和特大走私犯有关系就行了嘛。

    问：那么李纪周的案子是什么事引起的?

    赖：开始是因为有一个在广州做生意的，叫梁耀华的，他的女朋友因为欠了他很多钱， 就想搞出个事情把他整死，这里边把李纪周一起告了，说是李纪周帮助他走私。正好有人想 李纪周下来嘛，就搞起来了。

    问：这个情况你是怎么知道的?

    赖：碰到一块了。我怎么知道他们要动李纪周呢?当时是这样抓的。有一次江泽民出国 回来，在机场，正好贾庭安去接，贾庭安是他的大秘书，所有的江泽民的文件是归他管的。 贾庭安也跟我也熟嘛。贾庭安向江泽民汇报说，接到有一张报告，说是要整李纪周的。说是 有一个广东的汽车走私案跟李纪周有关，他向江泽民汇报。然后，贾庭安就叫小B先问问我， 问这个事和我有没有关系。小B是他的家里的管家喽，家里上上下下部交给他的了。小B来 问我了。我就说：那个事情跟我一点关系都没有，完全没有。但是，我就问小B，你是怎么 知道这个事的?小B说，今天到机场去接老板，贾庭安向老板汇报这个事怎么怎么样，他也 让我先来问问你。他说：知道和你没有关系他们就好办。我就对小B说：「广东的那个事， 跟我什么关系都没有。」那个时候我就知道有人要整李纪周了。

    问：你是李纪周的好朋友，你一定会告诉他了。

    赖：正好，大概没有过很久，李纪周跟朱熔基就到广州，陪朱熔基去打走私还是什么的 我就不清楚了。在广州办完事，朱熔基就先回去了。李纪周没有走，到了珠海。我就从香港 去了澳门，然后从澳门过来到珠海跟李纪周见面。我对李纪周说：「有人要整你。」他当时 还不相信。

    问：具体案情你是怎么知道的?

    赖：当时办这个案的那个人，是中纪委的，原来是在福建挂职，是在龙海市当副书记。 中纪委当时有六个人在福建挂职，都是当副书记、副市长这一种的。他挂职一年还是两年就 又回中纪委去了。这一年他正好分管公安，就一直在查李纪周这个案子。这个案子从头到尾 我都一直很清楚。中纪委这个人就告诉我，什么时候要动李纪周，什么时候要查李莎娜，什 么什么的。他把这些都告诉了我。他来香港住了几个月，就专门查李纪周、李纪周女朋友李 莎娜跟香港那个商人梁耀华他们公司，有没有转钱给李纪周这种往来。我知道这个事，我告 诉李纪周，他还有点不相信，你知道吗，他还有点不相信。

    问：这是什么时候?

    赖：这是九八年年头。当时在珠海见李纪周，我就对李纪周说：我的消息是很可靠的。 他其实也是很相信我的，就信了。

    我就问他：现在李莎娜在哪里?你给我她的电话。他就把电话给了我。我就打给李莎娜。 李纪周知道了事情是这样，也就不敢跟她联系了，因为毕竟他跟她有男女关系不清楚那一种 嘛，李纪周也怕连累到她嘛。李纪周把她的电话给我，然后就交待给我，我就直接跟她联系 了。我就打电话给李莎娜，我说：莎娜呀（因为我跟她很熟），我是小赖。李纪周也叫我「小 赖」，她也知道我。我说我想跟她见个面。她就到厦门来找我，我就告诉她这个事。

    我说：「很快就要轮到你了」。「我不怕，」李莎娜说，「我什么都不怕，我公安也当 过来了。」什么什么的。我说：「你不怕呀?」她就讲：「我不怕，我没有什么可怕的。我 跟老李没什么。」我说：「你顶得住，但是纪周要是顶不住呢?」我就跟她说这个。她就想 了想说：那好吧。她就不再接着说什么了。然后她就按照我的意思，就住在厦门了。

    问：她原来住在哪里?

    赖：我也不知道原来在哪里，只知道在香港。

    问：她也是有香港的身份?

    赖：她就这样听我的话了。

    问：在香港不是更安全一点吗?为什么拉她到厦门来呢?

    赖：当时调查的人还不知道她有香港护照。她平时会跑来跑去，反正她正好跑来跟我见 面，而且这时她香港是也不敢回去了，因为已经有问题了。

    怎样让梁耀华咬出李纪周?

    问：李纪周最初是怎么出的事呢?

    赖：动李纪周是这样的。是因为广东那个梁耀华的汽车走私案。梁耀华是在广州做生意 的一个香港人。在广州的一家公司专门做汽车生意，走私汽车。他有个女秘书，长得听说也 挺漂亮，好像姓白，跟梁耀华也是有男女关系。就是他的这个女秘书，那个姓白的，向梁耀 华借了六千多万。借给她的老公的弟弟去炒股票。

    问：股票做赔了?

    赖：对，做股票，可能这个姓白的她也参股。梁耀华就借了六千万给她。姓白的就答应 梁耀华，说什么什么时候还这个钱。但是，姓白的老公的弟弟做股票把钱全亏了。梁耀华向 姓白的要这笔钱，姓白的就说，他老公的弟弟炒股票全亏了，人也不知道跑到哪里去了，反 正这个钱是没有了。这个女秘书已经知道没办法还这笔钱了。这个女的就还是一直跟粱耀华 做事。这之后，梁耀华有客人来，到广州的，不管是什么客人来，工商的也好，海关的也好， 什么的也好，当大家去吃饭时，姓白的就会说：我们拍个照留念吧。就给梁耀华和来的人拍 照。并且把所有她知道的情况都给记起来。就跟朱牛牛告我的时候一样，听到什么就记下什 么。

    李纪周到广州来，李莎娜就介绍他给梁耀华认识，吃过两次饭。李纪周和梁耀华认识是 李莎娜介绍的。姓白的就知道李莎娜跟李纪周两人之间的这种关系了，她也看出来喽。

    问：等于李纪周跟李莎娜来找梁耀华，被这个姓白的拍了照片，是不是?

    赖：是，她拍了他们在一起吃饭的照片。但这个姓梁的这个人太爱吹牛。不管他认识中 央的什么人也好，省政府的什么人也好，他就把那些人的电话号码、名片就放在他办公室桌 上。就是要让人家看到，好像是说，我认识谁，认识谁。他是这一种人。后来，他向姓白的 追那笔钱，一直追不回来。他就有点觉得不对劲了。他们虽然是有男女关系，但是，这笔钱 他也想要回来。然后他就很凶呀，跟姓白的说：时间已经很久了，你看这笔钱怎么办。姓白 的这个女的一看没办法，就开始整这个材料，就要去告梁耀华了。

    问：梁耀单是什么背景?

    赖：梁耀华是个香港人在广州开公司，也应该是原来从中国出去的这种人。姓白的是广 州人。她就想告倒梁耀华，但是一直告不上去。你知道，不是什么人想告谁，就可以告谁的， 每天告状的人不知有多少，你要是没有那个章，你根本告不进去，你得通过一定的关系才能 告进去。这个女的长的也挺漂亮的，就暗中到处找人去交涉，一定要告倒粱耀华，把梁耀华 告进去，这笔钱还用还么?后来这个姓白的认识了一个姓王的老婆，这个姓王的，是个部队 里的，是一个正军级干部，恐怕还不止。这个姓王的老婆退休了，以前好像在公安部干过的。 姓白的就通过这个姓王的老婆，把材料就递了上去，送到了中纪委。上边就开始批示给广州 ； 了，成立专案组，就开始抓人喽。抓到梁耀华，把他用飞机送到无锡，关到监狱里。因为办 这个案子的人，就是中纪委里我的那个朋友，所以我一直都知道这里边的情况。

    问：为什么非要送到无锡去呢?

    赖：他们的这一套是很老套的。这主要是为了说明你的事情很严重，也是不想让地方的 人介入喽。就是我的这个朋友送到那边去的。然后他就先跟粱耀华说，事情很严重，你要坦 白交待，你有没有跟李纪周有什么事，材料里边告了你很多。

    问：当时姓白的告梁耀华的材料里有李纪周什么事?

    赖：就是说李纪周帮梁耀华走私啦，是他的后台老板呐，李纪周给走私车挂车牌照那一 套喽。就跟那个朱牛牛告我的材料一样喽。 后来因为审不出东西来，专案组就去无锡见梁耀华，说拿到了李纪周的批示，叫专案组 往死里整梁耀华。那个梁耀华一听，以为李纪周是怕连累到他自己，要杀人灭口，就说：「我 给过他四百万港币，是通过李莎娜给他的」。但是那个批示是没有的，是专案组瞎说的。那 时候，李莎娜已经被我给藏起来了么，他们抓不到她。

    问：梁耀华说那笔钱是通过李莎娜给李纪周的，李莎娜给李纪周了吗?

    赖：没有。当时李纪周已经是公安部副部长了么，梁耀华想巴结他，就要通过李莎娜给 他钱。因为他也知道李莎娜和李纪周的那种关系。李莎娜就说：“这个钱我会给纪周。”梁 耀华也没有办法去直接问李纪周。但是，李莎娜没有把这笔钱交给李纪周，而是拿到了香港， 买了房子。

    问：就你所知梁耀华和李纪周之间的关系，就是这四百万元港币的关系吗?

    赖：就这四百万的关系。李纪周就跟他吃过两次饭，没有私人往来，就是通过李莎娜的 关系认识的。

    问：你是说，李纪周不一定真帮过梁耀华什么忙?

    赖：没有。不是「下一定」，而是真的没有，真的没有帮过他什么。李纪周其实也不会 去做这种事的。我对他还是很了解的。

    专案组挖地一二尺捉拿李莎娜

    问：那时你把李莎娜藏在福建你的公司了吗?

    赖：我没有在厦门给她安排。我让我的一个手下把她送到河南了。是我的那个手下在郑 州的一个小舅子那边。李莎娜还想在我的公司里打一份工。我就说：「不用，打什么工。」

    广东专案组当时负责抓李莎娜的是叫白景富（音），他对公安部的说：「我要挖地三尺，也要 把李莎娜找出来。」因为如果抓不到李莎娜，他们就不敢动李纪周。

    问：李纪周的专案组说的这番话?

    赖：因为没有抓到李莎娜，他们是不敢动李纪周的。你明白吗?因为证据没拿到。但是， 最后李莎娜还是被他们抓了。

    问：你说说李莎娜的情况。

    赖：她有一个孩子，和老公离了婚是怎么，我也不是太清楚，我还叫我的手下，到广州 送五万元去给她的孩子交学费。

    问：李莎娜是怎么被抓的?

    赖：李莎娜先是在山东济南住了一段时间，住了大概有几个月吧，但是，有一天她很想 念孩子么，就出来给她的妈妈打了一个电话，想问一问她孩子的情况。就打了这一次电话， 他们就知道了她在哪了。

    问：电话被监听了吗?

    赖：电话被监听了。监听的人就告诉了我这个朋友，我的朋友就知道他们已经知道她的 方向在哪里了。我的朋友告诉我，我马上就想办法。

    问：李纪周专案组立即就要动手去抓李莎娜?

    赖：办案的这个人就告诉我，她在哪里被发现了，叫我赶快转移，我就又转移她。

    问：那你就派人赶过去?

    赖：对，叫人赶紧飞过去。手下人把她转移到河南，她不知道为什么，还整天等电话， 我跟她说：（你是不是在济南给家里人打过一个电话?」她很奇怪，说：「你怎么知道?」 她一直问我，我就说：「你不要管那么多了，我什么都知道，你以后不要再这么轻举妄动了。」 我再三叫她一定下要再用电话。

    问：这大概是什么时候?

    赖：九九年四月份左右，我想想，李莎娜大概三、四月份被抓的。

    问：李莎娜她有多大年纪了?

    赖：跟我差不多吧。四十多了，她人长得很难看，真的很难看。

    问：外界传说李纪周这个人很“花”，在外边有很多女人。他有一次陪李岚清到广州办 事，叫香港人民入境事务处送俄罗斯女孩给他?

    赖：李纪周这个人可能是喜欢女人，但也不会到处都是。他没有这种胆量。他跟广州的 李莎娜的事情，就可以说明他这个人在这方面是比较感兴趣，可是他不会太过份，因为那个 人长得很难看。李纪州的职位已经很可以了，要面子嘛，只能靠自己了，不敢叫人家介绍。 其实随便介绍一个给他那比那个李莎娜漂亮。但是他老婆更难看，你知道吗?要多难看有多 难看。他们的女儿长得还可以，李纪周挺帅的。

    问：李纪周怎么会看上李莎娜的呢?

    赖：我也不知道，我也不知道他们的事，可能因为原来都是穿警服的吧。

    问：李莎娜原来也是干公安的?

    赖：她原来也是公安呀。是交通局的，她的香港证件也是李纪周弄的。再有，我想，李 纪周是当宫的人，又很爱面子了，外边他不敢去喽。真的，我觉得他真的是不值得。给这个 女的伤了，太不值得了。

    告密者转眼进了军事情报机构

    赖：我刚才没说完那个梁耀华的事。那个女的，他的那个女秘书，姓白的那个。这个女 的后来就投靠广州军区，到了总参二部广州局了。

    问：这个姓白的投靠了广州局，作了特务?

    赖：广州局。广州局是那个总参二部在广州的一个部门，属情报口的。总参二部的一些 单位在社会上叫几局几局，其实是军情的。这个局长姓蔡。这个女的就跟着穿上军装了，给 军情部门工作了。我想这个女的是想跟谁就跟谁那种人，不然怎么会这样的。

    问：是在告梁耀华的过程当中吗?

    赖：是，就在告他的过程当中，这个女的的身份就变了。

    问：就变成了军人了。这姓白的多大?

    赖：二三十岁吧。听说很漂亮，我也没见过。我知道这个事，就找到姬部长说：这个姓 白的是什么原因要告李纪周的，我很清楚。很多情况我都是听办案组的组长告诉我的，是绝 对可靠的。因为这个人跟我关系很好很好的。

    问：你为什么去跟姬胜德说?

    赖：因为我想姬胜德不知道这个事么。我说这个姓白的太不可靠了，是个怎么样的人。 她现在到了广州老蔡那边，老蔡就给她军装穿，就变成军人了，搞上情报了。搞情报嘛，爱 是什么身份就什么身份，情报部门说给你军装穿，就给你军装穿，没有人能过问的。也可能 就是因为这个女的，是爱跟谁就跟谁那种人，我估计是跟什么人有那种关系了，不知道又跟 了谁了，才能够那么容易就穿上了军装，不然，她又没有什么硬的关系，没有那么容易的。

    问：这样的人也做起情报来了?

    赖：大门一进去就行了，就跟我进那个安全部是一样的。不也是档案一开，你从今天开 始就是了。反正我跟姬胜德吃饭的时候把情况一说，姬胜德就说：我真的不知道这个事，我 会跟老蔡他们说一下。但是那时连「说一下」也来不及了。

    问：你是什么时候和李纪周断了联系的?

    赖：我告诉他有人要整他，他就知道了，但是已经来不及了。那时查他，我还一直跟踪 他的事。我经常到北京去各方面了解一下。到九九年五六月份时，那一天，就是美国轰炸了 中国驻南斯拉夫大使馆那一次，我还跟公安的在一起吃饭。我说：你们该组织学生去游行了 吧?那个公安的说：你真行，我们做什么你都能看出来。我说：肯定是这样的了，现在这样 的局势，你们出面组织游行就主动了嘛。他说：对，我们已经在学校里安排好了，找好了自 己人出面把学生拉出来上街。

    问：这倒是证明了当时社会上的一个猜测。李纪周的案子转折点在哪里?

    赖：那时一直抓不到李莎娜，抓不到李莎娜拿不到证据，所以对李纪周，他们一时也不 敢动么。后来李纪周到底是怎么被抓的，你知道吗?我跟你说，那个时候，是公安部边防跟 那个出入境管理局正在合并，原来穿的衣服是不一样的么。正好在合并的时候。这时有一个 人自己上门来找我，说是希望我能够帮他一下。他是通过广州海关的什么人来找我，我当时 名气很大，别人说好像我想让谁上就能让谁上，想让谁下就让谁下来了。这是他们对我的看 法，但我是不会害人的，我会帮人，能帮的时候就帮一下喽。

    所以这个人就来找我，说：能不能帮我一下，我想变动一下职位。其实我也不认识这个 人，我就找了几个干部给他们说一说，我说：能不能给我一点面子，帮他解决一下这个问题。 他就是想在合并的过程中当个小宫嘛。结果就有人给他安排了一下，让他做了一个什么站的 站长，兼了一个政治部副政委什么的。这个人好像是姓林还是什么，反正本身就是爱风光的 这种人，因为只有这种人才会认识很多人么。

    后来有一次在一个酒桌上，有一个人，也许是曾经给姓林的出过点子让他来找我，或者 出意让姓林的去厦门呀、海关呀通过什么人帮他那个忙的，这个人我并不认识，他就在酒 桌上对大家说，我花了多少多少钱，帮那个姓林的搞到一个站长。你知道，在酒桌上人很复 杂么，在场的人一听见这个事情：心里就不服气了。他还一直说：你们老板的这个事情是我 、 一手搞定的，通过北京那边，花了我五十万块钱。有个人听见了，就把这些都记下来了─这 些说法我也是听人家这么说的。

    问：遇到有心人了。

    贾春旺接到一张神秘纸条

    赖：我听别人说，这个人记下来这些事，就写了张纸条找到人送上去。正好贾春旺调到 公安部当部长，他一直想趁机把李纪周搞掉，换上自己的人，这时就收到这张纸条。我说过， 我怀疑这张纸条是有人自己找人写上去的，因为这里边疑点太多了。

    问：哪一天抓到李莎娜的?

    赖：当时我正好在北京，好像是四、五月份吧，具体时问记下得了。当时我已经很注意 这个事情了，我知道他们也会找我麻烦，因为李纪周的案子，他们已经找过我三回了。

    问：你跟李纪周之间有什么金钱往来吗?

    赖：我借过钱给他，这没有错。一次是他的女儿要在美国办投资移民，需要一些钱，他 老婆跟我说，我汇了五十万美金给她。但是，这说好了是借的。另外就是，他老婆和人家合 夥开一家公司，好像是卡拉OK，是他老婆的那个朋友来找我，说是要借钱，我想大概是李 纪周的老婆不好意思自己跟我说吧，我就借给她了，一百万人民币。

    另外一件事是，正好有一个美国做保安器材的北京人，姓戴，拿美国护照的，他做了很 多保安器材进来，以为可以赚到很多钱，可是到了国内卖不出去。他跟李纪周的老婆熟，通 过李纪周的太太出面找到我们福建驻香港的一个公司。公司的这个人给他垫了七十万美金， 但是这个钱到期了没办法还。他要我垫这个钱给他，我说我现在钱也很紧张，只能写四五天 ·¤ 以后的支票给你，我就写了七十万美金，大概合五百六十万人民币给他。他后来还了我一百 五十万人民币，还有四百万，姓戴的正好在李纪周女儿的账号上有四十万美金，他也还来给 我。但还是不到五百六十万，他就把那些保安器材拿几箱来给我，把帐给顶了。他们一组人 专门到香港银行去查了一个多月，这些人都是我接待的，所以我很清楚。

    问：「四二O」专案组知道这些情况吗?

    赖：后来就都知道了。李纪周老婆都讲过。是呀，李纪周的事情他们一直找我，我说， 我真的不知道他的什么事情，我只知道他是一个很好的人。

    我记得那一天，在北京，我正在和中纪委办李莎娜案子的人坐在国际饭店，还有一个刘 龙生也在一起。办案人接到一个电话，那边说李莎娜被抓着了。他就告诉我说：你的朋友被 抓了，还叫我快走开。我和刘龙生就马上走开了。

    问：李莎娜到底是怎么样被抓的呢?

    赖：后来我又找人问李莎娜是怎么被抓的。原来又是因为她用电话。

    问：你们不是不让她用电话吗?她往哪里打电话?

    赖：我们是连她的电话都控制了。但是一段时间下来，没有什么事情发生，她又想知道 她的孩子的情况，可能也是在那边没有什么事做，也烦么，是不是?她就从河南郑州打了一 个电话到济南，她原来躲过的那个朋友那里。她想让她的朋友打一个电话到广州她的家里， 打听一下她家里人的情况，但是她不知道她这个朋友家里的电话也被监听。他们就很快找到 我公司里那个手下在郑州的小舅子家里了。

    问：他们马上就下手了吗?

    赖：马上就下手了。

    问：当时中纪委什么人跟你在一起，可以说吗?

    赖：就是办李纪周那个事的那个处长石斌。他现在还在监狱里边呢─应该还在监狱里边， 我也不是很清楚，就为这事。另外，海关总署那边的事，什么事我也是马上就知道。

    问：李莎娜被抓之后呢?

    赖：当时，石斌就叫我们走，我和我那个手下刘龙生就起来赶紧走开了。我叫刘龙生到 天津去坐飞机，不要从北京坐飞机。他开车走高速公路去天津，但是，一到天津那边要下高 速时，就被十几个全副武装的、带铁帽的兵拦住了，就把他抓了。 问：那么，这是否说明那时他们对你已经控制很严了?为什么没有对你动手呢?

    赖：为什么他们没有都我动手?我想，他们还是不敢动，因为当时要抓我，在北京就完 全可以抓我了，对吗?他们可能也跟踪我的电话。

    问：他们当时也怀疑石斌了吧?

    赖：还没有怀疑，他还在办案。你知道吗?刘龙生被抓进去，那里就像我们现在这个监 狱里这样，玻璃是外边能看见里边、里边不能看见外边的那一种。石斌看见了刘龙生在那边 了，就告诉我。他跟我说：这个事情我会自己控制，我自有办法。后来那个刘龙生被放出来， 说是放他出来是为了引我出来，就是石斌找藉口安排的。这个事石斌也告诉了我。石斌在这 个事情之前就和我是好朋友了，我们互相都是有往来的，什么都有往来。正好碰上他来办理 这个案子。

    正好也是安排了他来负责我的案子。何勇让他到深圳海关去查我，当时他们有两个人去 的。他当时把每个关长都叫出来问话，每个关长问两个小时，五个关长，每个人都问了两个 小时关于「远华走私案」的情况，每个关长都说没有这回事。后来他们回来向何勇汇报，何 勇说：老赖真的是手法老练，走私手法老练呀。但是，我们今年搞不定他，明年也要搞定他。 他最后说：继续查，不受干扰继续查，一定要查到他有事为止。

    问：那个李莎娜被抓起来之后的情况怎么样了?

    赖：现在不知道了。刚开始时，我还一直有打听她的消息，那时我还没有出国么。我问 李莎娜的事情，他们还都告诉我。但是后来我出来了，就不好再打听她的情况了。我想她的 事也许不会很严重吧，大概十五年吧。反正抓她就是为了整李纪周，李纪周的事搞定了，她 也许下会有大事情。但是共产党的事情也很难讲喽。

    问：谁也不知道会怎么样。

    赖：这个何勇的心态很不好，这种事情你要先查证么，证据确实了，你才可以抓人才对 呀。我看他就是想出名，想让人家来尊重他，让人家来认识他是何勇，他有本事，想抓谁他 都可以办到，我想就是这样了。可是，如果抓起来的人没有什么事的话，他会想：如果我把 你放出去以后，你会不会再反咬我?所以他就要把人往死里整，就是这个道理。

    李纪周厄运当头

    李纪周于九八年十二月份，在北京发高烧住院的时候，是何勇亲自带队抓的。因为他级 别高，所以要中央监察部部长何勇亲自带队，对他宣布「双规」。

    在社会上流传的一种说法称，导致李纪周顺利交待问题和姬胜德被逮捕的直接原因，是 另外一个大走私犯杨改清的被捕。 当时虽然李纪周已经被「双规」了，但那时姬胜德还没有出事。而且，由于李纪周毕竟 是公安部副部长，能够通过关系互相通风报信，于是，就跟姬胜德及海关总署专门负责打击 走私的副署长工乐毅三个人搞了一个攻守同盟，说好了在里边嘴紧一点，谁也咬住不说。

    据说走私份子杨改清是姬胜德的一个老关系，是打着军情人员的招牌，「挂靠」在总参 二部的一个商人。他曾经在广东惠州海关旁边二三十米的地方，圈下一块地，说是总参有批 文的，这里是总参二部的军用油码头，是军事需要。之后，他的走私油就大摇大摆的从这里 运进来。没有人敢管，因为这涉及「国家军事机密」，无人有权过问。

    中纪委实际上已经注意杨改清一段时间了，八室的人一直在跟踪他。有一天正要动手的 时候，从监听他的电话中听到，他约了谷牧的儿子刘利远（原武警边防局局长），要一块去澳门赌 钱。专案组当时就分析动还是不动，后来仔细考虑过，认为澳门没有什么国际航班，出逃的 可能性不大。专案组的人在珠海看着他走的。两天以后他从澳门回来，跟刘利远在珠海一分 手，五分钟后中纪委的车就把杨的车包围了，抓住了杨改清。这个人一进去就全说了。

    然后专案组把杨改清的口供给李纪周一看，李纪周第一反应就是跪了下来。从此每次提 审他，他都是先跪下，第一句话就是：对不起党，对不起人民。后来他就顺利交待了。

    加拿大移民官狱中询问李纪周

    人们普遍推测，李纪周很可能会被判处死刑，至少也是无期徒刑。

    而李纪周到底犯了哪些罪?罪证是什么?他自己是怎么说的?中国官方是永远也不会公 布这些材料的。如果不是「远华案」的首要嫌疑人逃到了加拿大，那么李纪周案的内情外界 也永远不会知道。

    就在这时，笔者得到了加拿大移民官员对李纪周的访谈录像带。

    加拿大移民部于二OO一年三月，派出专案小组前往中国取证，希望将这些材料用在赖 昌星的难民法庭聆讯当中，用以指控他犯了刑事罪，从而可以拒绝他的难民申请并把他遣返 回中国。加拿大移民部小组到中国取证的工作，得到了中国方面的积极配合。

    在三个小时的询问中，首先可以得到一些基本的事实：

    李纪周是于一九九八年十二月十七日被抓的，一九九九年十月二十九日被正式逮捕，二 OOO年十一月份开始和律师接触，二OO一年三月二十七日被正式起诉，并被裁定犯有受 贿罪。

    加拿大的移民官员是在一间空旷的房间里对李纪周进行「询问」的。屋子中问是一个长 条桌，移民宫道克伍德坐在桌子一侧，翻译刘女士和李纪周坐在桌子的另一侧。屋子门口坐 着女公安人员吴颖。房间里还有加拿大驻北京大使馆的苏珊?格里格森女七和加拿大移民部 的另一位官员，但是不在画面里。

    李纪周穿着黑色的衣服，戴眼镜，脚上穿的是北方人喜欢穿的黑色布鞋，整个人始终向 后靠，塌坐在椅子里，神情落寞。 问：你好，我的名字叫道克伍德，我是来自加拿大的移民官，我为加拿大政府工作，我 跟中国政府没有任何关系。请你看一下我的身份证件（站起身，将身份证件递给李纪周，李纪周 接过来看了一眼递回去)。另外，在场的是刘淑华，她是位英文和中文翻译。请问，你能听得懂 刘小姐的话吗?

    李：你说的是她吗?

    问：是的。

    李：听得懂。

    问：刘小姐是加拿大的公民，她和我一起来中国采访你。刘小姐并不是中华人民共和国 的公民，同中华人民共和国没有任何的关系和牵连。我们现在可以要求刘小姐做一个口头声 明，请加拿大驻北京的移民官格里格森女士来主持这个仪式。

    （苏珊?格里格森定过来，带领刘女士宣誓）

    问：同样，在这个屋子里还有沃克顿先生，他也一样是从加拿大来的移民官。最后，我 、 们还有一位警员吴颖女士在场。她是从公安部来的。本次的面谈都有录音和录像。本次所搜 集的资料是用来处理一个移民的案件。是有关赖昌星的。本次的面谈并不是针对你的。你不 需要一定回答我们的问题。这个录像带的副本，将交给赖昌星的律师，这个绿像带将在加拿 大的有关的移民厅审时使用，我并不能保证在加拿大的移民聆讯时，您所讲的话不被公开。

    李：是公开，还是不公开?

    问：可能公开。所以在任何时候，你都可以决定不回答我们的问题。到现在为止，我所 讲的话，你都懂吗?

    李：明白。

    问：你愿意回答我的问题吗?你的话将在加拿大的移民准法庭上使用。你所说的话，将 是针对赖昌星先生案子的。您今天愿意声明您所讲的话是事实吗?

    李：我愿意。

    问：同样我们要求加拿大驻北京大使馆的官员格里格森女士来主持追个仪式。请，苏珊 女士。

    李：我需要站起来吗?（随后站起来）

    苏：请举起你的右手，并且声明说，你今天所讲的都是事实。 李：我讲的是事实。（苏珊?格里格森离开，李坐下）

    问：现在是九点三十分，二OOO年三月二十三日，星期六的早上。

    李：今天二十四号吧?

    翻译：是二十四号。

    问：在录像机上面是三月二十三日，这纪录的是温哥华时间。李先生，在我们的录像机 打开之前，我们有跟你讲过话吗?

    李：没有。

    问：在这个房间里的每一个人，有人曾经跟你讲过话吗?

    李：没有。

    问：我是否曾经向你保证过，如果你跟我们合作你就将得到什么利益呢?

    李；没有。

    问：有没有任何人跟你保证过，如果你合作，将给你什么利益呢?

    李：没有。

    问：您的家人是否有人得到保证，如果跟我们合作的话将得到什么利益?

    李：没有。

    问：您的家人是否受到暴力的胁迫被要求来回答问题?

    李：没有。

    问：中国政府是否胁迫过你，让你回答我们的问题? 李：没有。

    问：请讲你的全名。 李：李纪周。

    问：你的出生地点以及出生日期?

    李：我的出生地点?我们中国人讲的定两个，出生地和籍贯，是不一样的。 我的出生地 是陕西延安。我的籍贯是安徽。

    问：请问您现在居住在哪里?

    李：北京。

    问：你有地址吗?

    李：现在没有。

    问：你结婚了吗? 李：结了。

    问：你太太叫什么名字?

    李：程辛联。

    问：你知道她的出生年、月、日吗?

    李：一九四五年八月十五日。

    问：她是在哪里出生的?

    李：湖北省。

    问：你们有小孩吗?

    李：有一个女儿。

    问：她叫什么名字?

    李：李倩。

    问：她的出生年、月、日呢? 李：一九七三年三月八日。 问：她现在住在哪里?

    李：她现在在美国。

    问：可否跟我们讲一下你的文化背景吗?

    李：我是大学毕业生，是学经济的。

    问：可否跟我们讲，你是哪个大学上学吗?

    李：中国人民大学，经济专业。

    问：请问你的最高学历是到什么?

    李：大学本科毕业。

    问：你有学士学位吗?

    李：当时我们还没有搞这个学士学位，按现在说，就算是。

    问：你在大学是哪一年的事?

    李：一九六九年。

    问：也就是说，你是六四年开始上大学的。可以跟我们讲一下你的工作经历吗?

    李：我毕业以后，先是参军。在部队里工作了将近十年。一九七九年十一月转业。 到公安部工作。

    问：你在军队的时候最大的军阶是什么?

    李：连级，当时中国军队还没有实行军街制，我属于连级干部。

    问：当你到公安部工作的时候，你的第一个职位是在哪里?

    李：在公安部的消防局，当科员。

    问：你在那里工作了多久?

    车：从办公室的科员，到科长，到办公室的负责人。一直到一九八三年的四月份。

    问：那个时候是在哪个城市?

    李：北京，公安部在北京。

    问：在一九八三年之后，你去了哪里? 李：到治安局当副局长。

    问：也是在北京吗?

    李：公安部就是在北京嘛。你们不了解，公安部是警察的最高机关。

    问：你在这个职位上做了多少年?

    李：一直到一九八九年，从一九八九年作治安局的局长。

    问：可以跟我们讲一下，你身为局长有什么样的职责?

    李：我可以这样跟你们讲，从业务上，我因为是治安局的局长，我负责管理全国的治安 情况。对不起，这可能跟加拿大警方不一样。

    问：可否跟我们讲，你的直属上级是谁?他的职称是什么? 李：我的直属上级首先是公安部部长，分管我们的，有公安部的一个副部长，他分管我 们有关的几个局的工作。当时分管我们的副部长叫俞雷。

    问：他是你的直属上司有多久的时间?

    李：我当副局长和局长一共十年，他一直都是我的直属上司。

    问：可否告诉我们，你手下有多少人?

    李：你这个问题我很难回答。就我们局本身有八十多人，就我的这个警察的治安部门来 沟，从全国来讲有好几十万人，当时将近四十万。全国警察分很多部门，这是其中的一个部 门。

    问：我想要弄清楚，你是管全国所有的警察，是吗?

    李：不是。我们的这个部门是管理有关社会治安的，相应的指导这个系统的警察的工作。 这个问题你到公安部，他们会具体告诉你的。

    问：你可否告诉我们你的收入大概是多少?

    李：你指什么时间?

    问：当你是局长的时候。

    李：因为我们国家搞了好几次工资改革，改革前和改革后很不一样。我都忘了我当时是 挣多少钱。因为工资改革有好多次，我们当时的工资也不过七八百块钱。

    问：你讲的是哪一年的事?

    李：我讲的是一九九三年以前的事。

    问：从一九九三年之后，你的职位是升高了，还是降低了?

    李：一九九三年之后，我的职务升高了。从一九九三年的三月份，我任公安部的部长助 理。

    问：你还记不记得那个时候你的薪水是多少? 李：一千元左右。

    问：你在局长职位上收到最高的薪水是多少?

    李：我当局长的时候，可以拿到中国警察当局长级的最高标准。我于九五年当了公安部 的副部长，当时的薪水大概是一千三、四百人民币。九八年之后，我们国家的工资再一次改 革，应该比这个还多，具体多多少，我也不记得了。

    问：你的夫人工作吗?

    李：我太大一直有工作，一直到一九九三年退休。

    李纪周承认赖昌星给过三笔钱

    问：我明白你现在是被拘留的状态，你能讲一下你被拘留的原因吗?

    李：我因为触犯了中华人民共和国的法律，是受贿罪。我能喝点水吗? 问：请。你说你被判受贿罪，是一件受贿案呢，还是几个案子?

    李：罪名是一项受贿罪。但是，对我行贿的人涉及到三个人。

    问：可以跟我们讲这几个人的名字吗?

    李：第一个是赖昌星。

    问：其他的人呢?

    李：梁耀华。

    问：第三个人呢? 李：周民兴。

    问：可以跟我们讲关于赖昌星的事吗?

    李：我的夫人……应该怎么说呢?在一九九四年的年底，我的夫人当时退休了在家里，赖 昌星跟我说，如果她想做生意的话，他可以提供帮助。当时有很多人采取退休以后做生意这 种做法。我刚才说一九九四年底，他给我夫人提供钱。但他提起这件事，是七、八月份。他 那时到北京来，我和我夫人，还有一个朋友去酒店看他。他问我夫人做什么工作。我说，我 夫人已经退休了。

    问：另外一个人是谁?

    李：我的一个朋友，我不想说了，赖当时住在王府饭店。

    问：从九四年以后，你跟赖昌星经常见面吗?

    李：不是，他来北京时才见面。那次，他问我夫人为什么不做点生意。我说，我太太不 知道怎么做生意。他说，如果我太大愿意做生意，他可以提供帮助。但是，他当时没有讲怎 么帮助。我理解的是，他就是提供一些资金。但这件事说了以后，我也没有把它当回事。后 来我夫人说，有一个朋友想要一起做生意，想要开一个饭店。当时需要交定金，大概需要八、 九十万的定金吧。当时她和她的朋友到处找人借钱，没有借到。我就跟他讲，赖昌星不是说 了嘛，你要做生意，他可以帮助你。你可以找他去借钱。她就自己去联系赖昌星了，借了一 百万元人民币。这个时间大概就是一九九四年年底。我太太后来告诉我的，说她跟赖昌星借 了一百万元人民币。一九九五年年初，赖昌星到北京来，我去看他，我说，你借给我夫人一 百万元人民币，可是我夫人她根本就不会做生意，她可能会损失掉这些钱，因为她根本就不 懂怎么做生意。赖昌星说，她不会做生意，做赔了，也就学会了。赖昌星当时虽然没有明确 说，这个钱他想怎么样，但是我理解就是，这笔钱他不要了。这笔钱我们也就没有还。

    问：你太太生意上的夥伴叫什么名字?

    李：剀延。

    问：她大概多大年纪?

    李：我不知道。我只见过她几次，女士的岁数很难猜。

    问：当赖昌星给你或者你夫人钱的时候，你怎么知道他有能力提供这么多钱呢? 李：因为他做生意，我知道他的生意做得很大，搞房地产嘛。而且是他自己提出来可以 帮我太太做生意。因为当时是我夫人联系的他，具体怎么联系的，我也不知道。但是，是我 让她联系的。

    问：你说赖昌星做房地产生意和其它的生意，你知道他做其它的什么生意吗?

    李：他具体作什么生意我也不知道，我只是知道他生意做得很大。

    问：赖昌星是怎么样把钱交给你太太的?

    李：我的夫人告诉我说，是在北京的一个酒家，我也不知道名字了，是赖昌星的一个朋 友把钱交给我夫人的。

    问：你还是否记得是哪一个餐馆? 李：我不知道，因为不是我去的。

    问：你知道赖昌星那个朋友的名字吗? 李：我不认识，从来也没见过。

    问：钱是怎么样交的，是现金呢?还是支票呢? 李：她告诉我是现金。我说，如果是现金应该保存好，她说，已经存进银行了。

    问：这笔钱是一次就付清了吗?

    李：我想是吧。因为我跟你讲过了，不是我去取的，是我太大去取的。

    问：钱是用一个袋子装的，还是两个袋子装的。

    李：具体情况我也不知道，我也没去。她是在事后告诉我的。

    问：你说，你的夫人把钱存列银行账广里去了。

    李：她跟我讲是这样的。

    问：你是否记得是什么银行? 李：不知道。

    问：你是否知道这钱是全部存到银行去了，还是一部份? 李：不知道。

    问：在她收到钱，和存到银行之间，有多久时间?

    李：她跟我讲，拿到钱就存到银行去了。

    问：你的夫人是怎么样用这笔钱的?

    李：我真的不知道她是怎么样用这钱的，我看饭店她也没有承包成嘛。

    问：你有没有从你夫人那里看到过银行存款的纪录呢?

    李：没有。

    问：你的夫人有没有用这笔钱投资其它的事情呢?

    李：不知道。

    （休息十分钟）

    问：虽然你不知道你夫人如何具体从赖那里拿到钱，但你知道她是从赖那里拿到钱了。

    李：对。

    问：你觉得这钱，是贿赂的钱吗?

    李：从中国法律的角度讲，应该算吧。因为这个钱我没有还给他嘛。

    问：那我们讲第二件事情。

    李：第二件事情就是，我们有个女儿在美国，开了一家公司，当时她的公司面临破产， 好像是一九九六年十月份吧。赖昌星到北京来，我去见他。他问我，你的女儿在美国，美国 经济不景气，她经济上有没有什么困难。当时，我不知道他是不是知道我女儿的情况，可能 这之前我太大或者我朋友对他说起过。他问我，是不是我女儿在美国有经济上的困难。我说， 我也是才知道。我还说，我很担心我女儿的情况，我要跟她公司的人谈一谈，进一步了解一 下她的情况。他对我说，别担心，他会帮助我。当时他并没有说会怎样具体帮助她。我的理 解是，他可能会在生意上帮助她，或者给她提供一些财政上的帮助。我回家告诉我太大，赖 昌星愿意帮助我们的女儿。我太太问，赖昌星要怎么帮?我说，他也没讲明。我告诉我太大， 他可能会在生意上帮一帮，或者提供一些资金。我告诉我太大，他这么讲了，肯定会做到的。 我告诉我太太，他可能会找你联络。过了几个月，我夫人告诉我，赖昌星已经汇了五十万元 美金到我们女儿美国的账户。当时我很吃惊，他怎么给这么多钱呢?那是一笔很大的钱。开 始，我很担心她的安全，这么一大笔钱在她账户里是件危险的事。而且我也担心她会乱花钱， 或者钱被人骗走。过了几个月，赖昌星又到北京来，时间大概是九七年二、三月份。我到酒 店去看他。我问他，你怎么给我们孩子这么多钱呢，这对她的安全都是个问题。她要是乱花， 我怎么办呢?或者被人骗就麻烦了。赖昌星说，这事你别管了，这是我跟你女儿之间的事， 只要告诉她别被人骗了就行了。我理解，这笔钱就是给我女儿了。因为他说话都不是说得很 明确，我理解就是，这钱是给我女儿去花的。

    问：当你在一九九六年十月和赖昌星在饭店见面时，记不记得是在哪个饭店?

    李：王府饭店。

    问：那么在一九九七年二、三月份，他也是住在王府饭店喽?

    李：是。他到北京来，好像都是住在王府饭店。

    问：你刚刚讲赖昌星是汇给你女儿五十万美金，是吗?

    李：是。

    问：你是否记得这个钱是汇到哪个银行?哪个账户?

    李：我太太也许知道，具体的我也不知道。我太太只告诉我，赖昌星汇了钱给女儿。

    问：你知道当初你女儿是在哪个城市吗?

    李：旧金山。

    问：你怎么知道钱真的存入了你女儿的账户呢? 李：我夫人告诉我的。

    问：你知道你女儿是怎么样用这钱的?

    李：不知道。

    问：这笔钱是否还给赖昌星了呢?

    李：应该还没有还吧，因为我没听我太大说起。

    问：你是否曾经要求你女儿把这笔钱还回去呢?

    李：没有，我没有跟我女儿谈起过这事。我女儿也没跟我谈起过。

    问：你能否告诉我们你被捕的日子?

    李：我先是被捕、隔离审查。一九九八年的十二月十七日，我被隔离审查。正式逮捕是 在九九年的十月二十九日。

    问：在一九九八年十二月十七日，他们是不是对你说，你是被正式侦察了?

    李：当时我是在被调查。

    问：当赖昌星给你女儿提供五十万美金时，你认不认为这个行为是他行贿，你是受贿呢?

    李：从我们国家的法律上来说，是吧。

    问：你知道是根据中国法律第几条，收到这样的钱是算受贿呢?

    李：第几条我记不清楚了。他们是依照法律起诉我的。实际上我是于今年，二OO一年 二月二十七日被正式起诉的。

    问：你说的正式起诉，是指开庭的那一天吗?

    李：是。

    问：那么这个案子已经终结了吗?还是开庭终结了?

    李：还没有终结。

    问：那是公开的开庭吗?

    李：是的。

    问：所以说，一般大众、你的家人、和传播媒体都可以参与你的开庭，对吗?

    李：对。

    问：你是否记得当初有多少人参加你的开庭?

    李：我没有数有多少人，但是我看到有几十人。听审的人我估计能有三、四十人。

    问：你的案子有没有在电视上广播过?

    李：没有。

    问：你有权雇用律师吗?

    李：有。

    问：你的律师有没有从旁协助呢? 李：有。

    问：在开庭的这段时间，你和你的律师有多少时间可以讨论?

    李：是什么时间?是开庭之前，还是指开庭期间?

    问：是在开庭这段时间。

    李：在开庭前，我就见过他几次。

    问：这个律师是由政府提供的吗?

    李：嗯……是我的家人提供的，我的家属帮我提供的。

    问：第三件事是什么?

    李：第三件事是在一九九七年的上半年，应该是三月份。赖昌星到北京来，我去看他， 坐了一会儿，我就离开酒店回家了。他送我下楼上车。我上车后，他也坐进我的汽车。他问 我需不需要用钱。我说，我没有什么地方需要用钱，不需要用钱。他这时拿出一叠钱塞到我 手里。我当时讲，我不需要钱，就把钱还给他。后来，他把钱放在车座上就下车走了。我司 机就把车开走了。我怕被司机看见，就把钱放起来了。当时也没有看是多少钱，就回家了。 后来，我把这钱交给我夫人了，她数了一下告诉我，是三万港币。

    问：当赖先生把钱放在车里下车后，你有没有打算下车把钱还给他?

    李：因为他下车就走了嘛，我司机在他一下车就把车开走了。

    问：你说，你把钱藏起来，你司机没有看见? 李：他把钱放在车座上，我就把钱放在兜里了。

    问：是你外套的口袋，还是裤子口袋?

    李：裤子口袋。

    问：你夫人是在你面前数这钱的吗?

    李：我没注意。

    问：你夫人数钱时，你在场吗?

    李：我没注意，后来她告诉我的。

    问：你夫人是怎么使用这笔钱的?

    李：我就不知道了。

    问：那么这笔钱是否还给了赖昌星?

    李：应该没有。

    问：你认为这笔钱算是赖昌星行贿你吗?

    李：按照中国的法律，算吧。

    问：你有没有在口供书上签字?

    李：签了。

    问：你签的口供是很多份吗?

    李：是。

    问：你记不记得他们询问你口供是哪一天?

    李：我记不得了。他们问了好多次了。应该是从一九九九年十二月份。 问：你面谈问话时是在哪里?

    李：看守所里。 问：当时有几个人在场?

    李：有三、四个检察官。

    问：有律师吗?

    李：当时没有在。

    问：当时你可以跟律师见面吗?

    李：当时我还没有律师。

    问：你记不记得，你第一次和律师讲话是什么时候的事?

    李：二OOO年十一月份。

    李纪周否认赖昌星要过任何好处

    问：你接受了赖昌星这些钱，那么你给赖昌星什么好处了呢?

    李：我没有给他什么好处。他没有向我提出过什么要求。 只有一次，他让我帮他换个汽车牌照，就是可以从香港到内地都可以用的。这是我们国 家的一个经济开放政策，为了鼓励香港人到国内投资，我们国家有个政策。中国有四个经济 特区，深圳、厦门、珠海、汕头，对于在这四个经济特区投资的香港商人，在投资达到一定 的比例之后，按照当地政策可以挂香港和内地两边都能用的车牌。这样他们就可以从香港直 接把车开到广东。

    但是，需要在投资达到一定比例之后，由当地政府出一个证明。因为赖昌星在厦门投资 很快就达到了比例，很好的比例，所以厦门市政府就出了一个公函，公函还有市长的签名。 他拿着这个公函，按道理，到广东就可以办了。但是，这个牌照需要经过两个部门的认可， 一个是要经过广东警察，公安部门的交通部门，由它审核之后再交给省政府。办理了这些手 续，这样的话，车就可以直接从香港开到广东。赖吕星让我帮他办。我说，你手续都有了， 自己就可以办。他说，栽不认识人，排队会排很长时间。这种手续有时会等很长时间，有时 要等上半年。如果我打个招呼的话，时间就会缩短一些。那么，我就写了个条子，让他去见 广东公安厅的副厅长，是主管交通的，这样时间快一点。

    我在他们厦门市政府的公函上，要求广东公安厅副厅长协助一下。因为按规定，他有厦 门市政府的公函，他可以办。这样就快一点，当地是经过警察这套手续。

    问：这个牌照要经过广东省政府的批准?

    李：对，这样不用排很长时间，通过我的帮助就是比较方便一点。但他办这个事的手续、 条件都是合法的。

    问：就你所知缩短多少时间?

    李：不好说，有时需要半年时间。

    问：你的干预保证缩短?

    李：是这样。

    问：这个特别的牌照有什么好处呢?

    李：主要是方便一些。香港和大陆之间有两个通道，一个是人走的，要排队办手续，不 管你是坐车、坐飞机、还是走路，都要经过这个关办手续，然后再重新叫的士也好，坐飞机 也好，比较麻烦；为了鼓励香港的企业家、商人到内地投资，可以走另外一个通道，就是直 接把车开进来。这种情况就像其它国家可以开着车旅行一样。

    问：除了节省时间，有无其它好处?

    李：就是使用汽车上比较方便。但是，也要经出入境检查，也要经签证、盖章，只是不 需要再去排队、打「的」，或换其它的交通工具。我说过，就像其它国家开车旅行一样。

    问：如果有特殊牌照，出入境是否不严格?

    李：不是，唯一的好处就是可以把车开进来，检查手续是一样的。开车的通道是另外一 个通道，出入境检查是正常的。

    问：这是唯一一次你协助赖昌星? 李：对。

    问：那你有无在其它方面协助过赖昌星呢?

    李：其它的事没有。但是，他曾经向我反映过一次情况，告过一次状。一九九七年上半 年，他曾打过电话给我，向我告状。因为我在公安部是副部长，我主管边防出入境。他说， 他的一个朋友有一艘油船，叫「奥林匹克勇士号」，这个油船是香港和湛江合作的，到广西。 他跟我讲，他们这艘油船已经向广西报了，各种手续都是合法的。在去广西的路上，经过琼 州海峡时……

    问：湛江石油公司的油船?

    李：对。

    问：赖昌星的朋友叫什么名字?

    李：他没说。这是他向我告状。我把这话说完了，你们就明白了。船在经过琼州海峡时， 被海南边防局的海警部队给扣住了。他们的船在广西报了关，但是在海南，在半路上就给扣 住了。他们认为这样做是不对的。因为我主管边防，管海警，所以他们向我告状。他跟我讲 这个情况，说你们的边防部队、海警，无理乱扣船。我说，这个情况我不了解，我回头问问 是怎么回事。我后来就给海南边防局打电话问，海南边防局长跟我讲，是他们下边的海警部 队做的事。他说，当时他们怀疑这船是走私。我问他们，这船是不是走私?查清楚了没有? 他说，没有办法进行，他们定不了性，所以他们通知了有关部门。我就说，如果你不能定走 私，是不是海关管就交给海关处理，这个事情就跟当地政府商量。他们研究以后，请示了海 关总署，还请示了当时的检察院、法院、公安部，所有部门的回答都说：不能定性。所以我 说，如果不能定是走私的话，那是不是就该交给海关处理。后来他们请示了当地政府，当地 政府就转给了海关。所以，我不认为我在干预，因为我管的是边防。他向我告状，说边防乱 扣船，所以我就问问情况。他们这件事的处理是请示了当地政府。如果这件事不涉及走私的

    话，这件事应该由海关管，所以他们这样做是对的。在这种情况下，我没有干预什么。

    问：你的确为这个不认识的人打过几个电话?

    李：就打了一个电话，问问情况，因为他们向我报告，而我在公安部里主管边防。

    问：是否知道赖昌星的朋友是谁?

    李：不知道。他只是向我反映情况，我也没问。他知道我管边防，他只是替他的朋友向 我反映。在我过问之前，他们已经和海关、检察院，当地的有关部门都商量过了。当时，这 几家已经都有了明确的态度。所以，我问的时候就得知了这个情况。我说，你们不能处理， 就交给海关。最后交给了海关，也不是我来处理，是海南当地政府处理的。

    问：可不可以问一下，海南边防局局长的名字?

    李：冯海龙。

    问：最终下决定是谁?

    李：能不能定是走私是关键问题。他们已经请示过海关总署，如果海关总署说，不能定 走私，如果不是走私的话，不是公安边防管的，最后也要交给海关。我想他们是不想交，因 为这里面有他们边防内部的问题。总之，最后是海南省政府做的决定。

    问：海关的部门要花多少时间去处理这个案子，如果是走私的呢? 李：他们在我打电话去之前，这些工作都已经做过了。因为我问他们这船是不是走私， 他们说，不是走私。

    问：这是多久以后有的决定?

    李：赖昌星向我告状的时候，这个事情可能已经发生很长时间了。海南离北京很远呵! 他请示了北京的海关总署、公安部、最高人民检察院、最高人民法院。这么多部门，他需要 很长时间嘛。所以我给他打电话时，他这些事情已经做过了。

    问：你跟他是通过电话沟通的吗?

    李：跟谁?

    问：赖昌星。

    李：他给我打电话，说：我要告你们边防的状。 问：你跟他对话有多长时间?

    李：就两二二句话。我说：你说的情况我不知道。后来我也没有把我知道的情况告诉他。 因为他只是想告状嘛。我说：我也不知道这情况是怎么回事。后来我问的情况也没有再跟他 说。

    问：在这个部门里面，有没有别人关心这个案子?

    李：我不知道。

    问：你这个部门里面，有没有处理投诉的人呢?

    李：有。

    问：有多少人? 李：具体的我记不清楚了。

    问：你知道这个案子最终结果是什么?

    李：几个月以后，海关边防局长到北京来开会，见过我，跟我说，他们把追船油交给海 关处理了。这个决定是海南省政府做的。

    问：最后有没有什么惩罚呢?

    李：后来这事我没有再管了。

    问：你知道这船油价值多少?

    李：不知道。我也不清楚是多大的船。

    问：你不知道有没有罚款这个情况吗? 李：不知道。海关和我不是一个部门。他们是这方面的主管部门，和我是两个系统。

    问：另外，有关赖先生给你三万港币的事情，你知道是谁负责侦察追个案子吗? 李：我的案子一直是检察院负责。

    问：你知道他们的名字吗?

    李：我只知道他们有一个叫孙忠诚、王书和、严诚真，嗯……孙忠诚，还有一个姓黄的检 察官，还有谁，我不记得了。

    问：为什么没有把这个钱还给对方，或者上缴单位呢?

    李：当时他走了嘛，我还没有来得及还给他。

    问：你认识赖先生多久了?

    李：九三年认识他的。

    问：你记不记得是在什么情况下认识的?

    李：我是通过朋友介绍认识的，是通过我自己的下属。

    问：你认为他是和你私交好的朋友吗?

    李：是的。我觉得他当时挺好的，为人也不错。

    问：九六年的十月以后，你又再见到过你的女儿吗?

    李：九八年见过。

    问：在哪里见的?

    李：北京。

    问：她还在这里，还是回美国去了? 李：回美国去了。

    问：你记不记得她是哪个月回来的?

    李：夏天吧，七、八月份。

    问：你会不会担心有人知道，你的家人曾经从赖先生那里拿钱?

    李：这是朋友之间的事，别人怎么会知道?

    李纪周：中国没有权力斗争

    问：在九七年，你是在陶驷驹的手下工作吗? 李：对。

    问：他在部长任上到什么时候?

    李：九八年三月份吧。这好像跟你们的问题没有关系。

    问：赖昌星说，九七年底的时候，陶驷驹由贾春旺代替。贾先生那时是不是安全部的负 责人呢?

    李：贾春旺是九八年三月份到公安部当部长的，原来是安全部的。

    （休息十分钟）

    问：我的下一个问题是，为什么贾先生会代替陶先生?

    李：这是国家安排的嘛。

    问：你是否知道，贾先生和陶先生之间，有没有权力的纷争呢?

    李：你这话没什么道理，中国不可能，我认为没有。任何人不可能永远在一个位子上， 何况陶部长也六十多了。

    问：就你个人所知，他们之间没有权力纷争?

    车：我认为没有。因为政府换届是人大决定，正常的嘛。

    问：你本身有没有陷入两个权力的纷争中呢?

    李：我已经讲过，中国不存在这样的事，所以也谈不上有纷争。

    问：可以跟我们讲一下你跟贾先生原来的关系怎么样吗?

    李：我们不是一个部门的。后来他到公安部当部长，就是我的领导了。我是副部长，是 他的助手。

    问：贾先生是否主动要求侦察你的案子?

    李：我不知道有这种事。

    问：你知道有个叫何勇的人吗? 李：我知道这个人。

    问：你能跟我讲他是谁吗?

    李：他是我们国家监察部的部长。

    问：你听过一个叫梁耀华的人吗?

    李：是的。

    问：你跟他之间的关系是怎么样的?

    李：这跟你们的问题没关系吧?

    问：赖先生跟我们讲过你认识一些人，我们问你的一些问题，是希望确认他所讲的是真 的。

    李：我认识是肯定认识，我见过这个人。

    问：梁先生送钱给你是真的吗?

    李：这个问题我不想回答，梁耀华没有给我钱。

    问：梁是否有给过你亲属钱呢?

    车：我觉得这跟你们的问题没关系。

    问：我问你的问题，是想确认赖所讲的是真的。

    李：我不想回答。

    问：赖先生是否给你提供过安全用具?

    李：没有。

    问：你及你的家人曾经三次从赖先生那里收到钱，就我们所知，你收钱的事，违反了中 国法律。

    李：是。

    问：你能否告诉我们，你被拘留了多久了?

    李：我在一九九八年十二月十七日被隔离审查。一九九九年十月二十九日被逮捕。加起 来有两年多了。

    问：前一段是一直被拘留?

    李：隔离审查，就是限制自由了，九九年十月二十九号被定罪了。

    问：你所说的「隔离审查」是什么意思?

    李：就是不准回家，不准看亲属、朋友了，但不是在监狱，场所不一样。

    问：你被拘留的时间，你曾提供证词给有关当局，就是我们刚刚讨论的这些事情? 李：一九九九年十月二十九号，我被正式逮捕的。谈到这些事是一九九九年十二月份。

    问：你所提供的这些证词是自愿的?

    李：对。

    问：他们有没有在身体上，或者在精神上强迫过你?

    李：没有。

    问：你懂得我提出的问题吗?

    李：懂。

    问：你回答我的问题都是事实吗? 李：是。

    问：你对你刚刚回答的问题有地方要修改吗?

    李：没有。

    问：你在口供上签名时，有机会看你的口供吗? 李：有。

    问：现在是十二点三十三分，当地时间，采访结束了。 （李纪周被一直在现场陪同的女公安人员吴颖带出房间，一拐一拐地消失在门后。）

    李纪周在回答加拿大移民宫有关赖昌星所给的钱是否是贿络的钱时，三次都是用：「按 照中华人民共和国的法律，算吧。」

    显得十分无奈。

    笔者带着疑问，查阅了《中华人民共和国刑法》第八章中关于贪污贿络罪的有关条款。 第三百八十五：国家工作人员利用职务上的便利，索取他人财物的，或者非法收受他人 财物，为他人谋取利益的，是受贿罪。

    第三百八十九：为谋取不正当利益，给予国家工作人员以财物的，是行贿罪。

    笔者明白了李纪周无奈的原因：索取或非法收受他人财务，为他人谋取利益时，才能定 「受贿罪」。

    而在他的口供当中，他明白无误的表示，他没有为赖昌星做过什么，赖昌星也没有向他 提出过任何要求。也就是说，他们是朋友之间的来往。

    李纪周也间接否认了中国官方一直报导的，李纪周收取了大走私犯梁耀华巨额贿络的指 控。

    然而，据报导在本书进行最后一稿校对时（二OO一年六月），中国政府对李纪周犯有受 贿罪的指控，已经从原来的九百万元，上升到了两干多万元。

    中国军情头子姬胜德家人竟都入了美国籍

    据知情人士透露，在姬胜德的罪状当中，最令江泽民愤怒的就是，这个中国最大的军情 头子，家里人竟然都入了美国籍，都成了美国公民。所以有人说：姬胜德到底是中国人民解 放军情报部的部长，还是美国中央情报局（CIA）的局长?

    在一次政治局会议上，有人向江泽民汇报说，据了解，姬部长的太太，孩子长期在美国， 目前仍然在美国波士顿。江泽民当时还想缓和一下气氛，就说：那老姬的夫人和孩子也不王 于拿了美国居民、绿卡了吧。这时，总参副总参谋长熊光楷站起来说：报告江主席，他们不 仅拿了绿卡，他们是拿了美国护照，是美国公民。当时就有人说，这样的话，说明我军的情 报部部长，对国家没有起码的忠实。这样就是政治问题了。于是，姬胜德很快就被隔离起来 了。

    很快，「四二O」专案组在赖昌星于香港的办公室里发现了一份文件，是注明赖昌星为 姬胜德的太太和孩子在美国加州洛杉矶花了两百五十万美金买下一栋豪宅。

    问：你认为姬胜德的情况会怎么样?

    赖：他老婆和孩子是美国公民，这我知道。他的事，何勇这一级是做不了主的，要上边

    的意见才行了。他们说他贪污八千万。这种说贪污多少多少，太可怕了。都是诽谤，不是事 实。不过我想，他是官家子弟嘛，应该不会死的，但是不管判多少年，都会一辈子在里边软 禁起来，不会放的。他知道的太多了，他原来的位子太敏感了。

    问：你和姬胜德有金钱上的往来吗?

    赖：就是那件事嘛。姬胜德太大说，为我看好了一栋房子，在美国洛杉矶的，是她介绍 一栋房子给我。我就给他太太拿了两百五十万美金。买房子是用她的名字，是她的公司出面， 因为我还没有到美国嘛。

    问：这件事是谁说出来的?

    赖：好像是「四二O」专案组到香港，拿了我两箱文件，从我的秘书那里。他们应该是 看到了账目，账目上有显示给谁办的什么事。但是我也说了，那是她向我借的，他在香港已 经还了我三百五十万港币。我也告诉他们了。 问：姬胜德的太太、孩子现在在哪里?

    赖：我估计他太太可能回中国去了。小孩应该还在美国，二十几岁，个子很小，不是像 他们那么高大，而且很瘦。姬胜德很胖、高大，中央的这些领导都没有他块头大。我和他的 照片也在公司里。「四二O」他们都是看着照片抓人的。所以以后我这照片不能随便照的。 姬胜德他老爸姬鹏飞到最后也没有办法了，姬鹏飞死的时候，江泽民让姬胜德见了最后一面， 然后就正式抓了。开始时，就是因为跟熊光楷合不来，姬胜德和他老婆、我、还有一个人在 一起吃饭，他就说起这个事，他们矛盾异常严重。你知道吗?那时姬胜德什么都知道的比别 人先，算什么都算得很准的。一次，他跟我说：李岚清要上常委了。我说：你怎么知道?他 说：你很快就见到了。过不久，李岚清就上了常委了。

    问：抓姬胜德的事到底是谁做的主?

    赖：如果江不同意，谁敢动?谁也不敢动，是不是?我可以这样说。姬胜德这是个太要 害的位置了。就是因为他不听话嘛，我估计就是这样了。就在动手抓他之前，他还立了一个 功，就是美国炸中国在南斯拉夫大使馆的事情。那个伤员、从飞机上抬下来的那个，就是他 的手下。那个是解放军，是总参二部的间谍，当时是以别的身份过去的。那个人成了英雄了 嘛，姬胜德就有功了。所以，那时姬胜德很开心、很高兴。因为这之前就要动他了，有了这 个事，就又拖了一段时间。

    问：姬胜德的案子也是错综复杂呀!

    赖：那时还有一件事影响到他。他的私人秘书在深圳贷款两亿九，结果出了事情，还不 上，因为量太大了。这个人最后顶不住了，就跑路了，可能一直躲在香港，可是没有办法找 到，他有很多证件嘛。这样的人，都有很多个名字，很多身份的。一直找不到，上边就怪姬 胜德喽。

    问：你对情报口的情况了解真不少!

    赖：以前总参二部、三部、总政联络部，三个部长都跟我是好朋友。你看，二部部长是 姬胜德，三部部长是张震的儿子张小洋，总政联络部部长是叶选宁。现在三个部长都换了。

    问：姬胜德出事了，叶选宁退了，三部部长张小洋也换掉了吗?

    赖：换掉了嘛，要是他还在，能够听我的电话，我就没事了。就是因为要动我，把他也 调走了。调到洛阳去当一个什么院长。当时他也很牛气的，他那个位子都是不错的。他管那 么多人么，光是监听国际电话的就十三万人。他们监听电话的技术都很好的，要是注意谁， 就能把和这个人差不多的声音都打包，然后再来分析。他们连传真都截收的，我那时在厦门， 他们从上海就截到我的传真，他们还拿来给我看。

    问：姬胜德和「远华案」到底是什么关系?

    赖：没有什么关系，他们就是要置他于死地，所以就把他装到「远华案」里来，这样才 是「第一大案」嘛!没有这些人，李纪周呀，姬胜德呀，王乐毅呀，什么什么人，怎么算「第 一大案」呢?

    问：姬胜德的前景会怎么样?

    赖：怎么样?除非换了一个领导人才行，不然，他一辈子不会放出来的。他要是能出来， 全世界都会想要他，再小的国家都会想要他，他有资本。

    我当时要是知道多一点就好了，可惜我都没有存心去准备这些东西，那时，什么东西我 都可以问得到。

    姬胜德狂妄犯众怒

    一位知情人士认为，姬胜德也许是太狂妄了，把任何人都不放在眼里，所以得罪了很多 人。其中，得罪李鹏是完全可以避免的。

    当初，当原北京市长陈希同出事时，中央决定要逮捕陈希同的儿子陈小同，在陈小同被 抓的前一天，李鹏的儿子李小勇跟陈小同说：我已经收到消息，他们要抓你。我给你安排一 条路，你先去香港吧。陈小同当时还不相信他真的不行了，就说：你放心吧，咱作不了刘胡 兰，也肯定是一个华子良。由于李小勇和陈小同是酒肉朋友，平常在一起什么事都做，所以 不希望陈小同出事。李小勇就说：这样吧，你现在的行动已经不方便，你坐我的奔驰吉普车， 到中南海去我家，然后，换上我爸爸的车出来，直接去深圳，我可以让他们放你出去到香港。 因为李鹏是总理，李家的车可以自由进出中南海东、西、南、北门。而中纪委和高检的车到 了中南海，如果没有预先申请是进不去的。所以全北京最安全的地方就是中南海。但陈小同 还是嬉皮笑脸的那句话，结果当天晚上就被逮捕，然后就开始招供。陈小同被关进去的头三 天，讲的全是李小勇的事。

    第二天，中纪委办案的人，约了李小勇到北京昆仑饭店吃韩国烧烤，就把陈小同的口供 拿给李小勇看，给他通风报信说：勇哥，你这交的是什么朋友?

    中纪委针对李小勇的事，无法做出决定，就转给了高检。当年高检的检察长张思卿本来 是要查李小勇的，后来在江泽民的干预下，让李小勇最终过关。

    自从陈希同案以后，熊光楷想擦李鹏的鞋，把李小勇保护到总参二部，如果李小勇一旦 有什么事，情报部可以出面给顶下来。可是，姬胜德不同意。熊光楷于是准备把李小勇调到 海军情报部，海军情报部部长已经同意接受。但是，姬胜德在召开一个全军情报部部长的会 议上，把海军情报部部长严厉地训斥了一顿，说：李小勇是社会上一个混混，说白了，就是 个流氓、地头蛇，把他招来情报部干嘛。

    这一番话，就使得姬胜德和熊光楷的关系彻底的翻了。也把李鹏彻底得罪了。有人说， 总参二部在社会上网罗了那么多的三教九流、流氓混混，也不多李小勇这一个呀。

    至于姬胜德为什么对李小勇如此不屑呢?有人认为，姬鹏飞和周恩来是同辈人，而姬胜 德跟李鹏是一个辈份的，因此不买李鹏的帐。从此以后，总参二部这条线上的人，要是姬胜 德提的人要报副总长批，熊光楷肯定不批。同样，只要熊光楷要调人进总参二部，姬胜德只 要能顶回去，就顶回去。从此，熊光楷对姬胜德恨之入骨，而熊光楷是江泽民的爱将。在处 理「远华案」之前，江泽民就抓住机会，先把姬胜德眨到了军事科学院，作战条例部当副部 长。负责编写作战条例。

    赖昌星说：幸亏姬胜德是官家子弟，否则就杀定了。 照片

    “四二零”专案组在厦门长期驻地， 有武警把守


序言

    恐怖与谎言统治的中国

    阮铭

    不久前明镜出版社出版了张良编着的中国「六四」真相。江泽民为此召开了一系列会议，政治局作出「六四永不翻案」的决议。江总书记还提醒政治局委员们：「六四如果平反，在座各位都要人头落地！」

    现在盛雪的新着远华案黑幕出版了。中国「六四」真相是十二年前的历史纪录；而远华案黑幕是正在演出的现实的历史，其震撼力当比历史文件更强大。如果说中国「六四」真相是一颗「纸上原子弹」，远华案黑幕该是一颗「纸上氢弹」。不要小看纸张的威力，它们足以使得江泽民帝国精心建构的谎言堡垒炸烂。无怪乎，有人力图阻止该书的出版，向作者提出以百万美金购买本书永不出版」的版权，而未能得逞。

    「永不翻案」，永不出版」，正是貌似庞然大物的中国独裁者内心恐惧翻案、恐惧出版的反应。毛泽东把刘少奇「永远开除出党」，又说邓小平文革中的认错永不翻案，靠不住吧？」结果刘少奇死后恢复了党籍，邓小平活着就翻了案。江泽民的「永不翻案」，又岂能靠得住？

    ＊中国「六四」真相的出版，使围绕六四屠杀的种种悬疑被破解，预示着「六四」一定会翻案。远华案黑幕》的出版，使远华案背后的重重黑幕被揭开，预示着远华案一定有真象大白的一天。这两本书告诉世界，远华案的乱抓、乱判、乱杀，与六四天安门屠杀其实出于同一根源：一个靠恐怖与谎言统治的制度。这个制度需要不断制造冤、假、错案，制造「大案、要案」，以无辜者的血来恐吓人民，以维护它的「稳定」。

    远华案、三角赖昌星，是一位中国社会典型的悲剧性人物，他出身卑微、学历低，但他头脑聪明，会做生意，且平等待人，乐于捐献。他由于自己的聪明才智创造出了经济奇迹，又由于不廿默默无闻而成为政治斗争的牺牲品。他的毛病在于太相信共产党。他交了一批共产党的朋友，这些朋友在共产党内，也许属于不太肮脏、没有泯灭人性的一群；但他看不到这些人难免被共产党内最肮脏、最泯灭了人性的一群吞噬。他还出钱为中国安全部门收买台湾间谍，立过功，得过奖，以为可以博得共产党的信赖；结果国安部毫不吝惜地抛弃他、出卖他，并向加拿大政府否认赖昌星曾经为国安部做过事。

    赖昌星被钦点为中国最大的走私案的主角，并不在于他有没有走过私，犯过罪，而是恐怖与谎言的统治需要这样一个角色，不幸，他被选中。以他响亮的名声，以他广泛的人脉，正是一个让一些人可以大展拳脚的一个战场，可以整一批人，抓一批人，杀一批人，籍以制造新一轮的恐怖与谎言，维护这个帝国的稳定。

    当邓小平尚在世，但健康已告不济之时，一位元老出乎对江泽民的关切，询问他对未来有何准备。江答曰：「我准备抓紧两杆子，一手枪杆子，一手笔杆子。」

    此说源出于林彪。林彪在文革之初说：「枪杆子和笔杆子，夺取政权靠这两杆子，巩固政权也靠这两杆子。」

    枪杆子是军事暴力，即制造恐怖的党国机器；笔杆子是意识形态暴力，即制造谎言的党国机器。江泽民政权就靠日夜开动这两部党国机器制造出来的恐怖和谎言「巩固」著。大至制造六四冤案、法轮功冤案，小至秘密逮捕回中国探亲的民运人士、异议人士、海外学者，无不属于这两架吃人机器的功能。

    法轮功修炼者为陶冶性情、强身健体，提倡「真、善、忍」，从未为害社会，而且世界各国都有。无论将其归入由市教信仰，还是气功团体，都实属于国家无权干涉的私人领域。江泽民却忽然心血来潮，拿起笔杆子，学毛泽东关于红楼梦研究》给政治局那封信的体式，也给政治局写了一封信。于是法轮功就一变而成为当年的胡适，成为马克思主义唯物论对资产阶级唯心论斗争的对象了。笔杆子斗不赢，法轮功再变而成为当年的胡风反革命集团，必须用枪杆子对付的「邪教」、「反动政治组织」了。

    远华案也一样，它不过是适应了中国某种斗争形势的需要。远华案的起因是，某副军长的一个赌棍儿子欠下八千多万元赌债，向赖昌星伸手要一亿。赖昌星没有满足这个小流氓的敲诈。小流氓看到，江泽民、未熔基要打走私，就写状子告赖昌星走私，并把他欠了钱的债主都一并告上，这样他就可以赖帐了。状子上还写著：「敬爱的江泽民主席、朱熔基总理：你们能做我们的后台，我们就什么都敢大胆地写。」中央正要抓「大案」，树典型，来得正好，罗干于是批示如下：

    海关总署主查，中纪委协调。四．二O

    这也就是「四二O专案组」的由来。后来远华案越滚越大，人也越抓越多，一批批审判、判决、枪决，演变成「共产党建国半世纪以来最大的走私案」。

    文革时毛泽东会见他的美国朋友斯诺，说他自己是「和尚打伞，无发(法)无天」。斯诺没有听懂，回去后写成毛泽东说自己是个「打着把破伞云游四方的孤僧」。有人翻译回中文时也照样以讹传讹。其实「和尚打伞」，岂止一个毛泽东？、它深深植根于必须不断制造恐怖与谎言以「巩固」权力的共产中国制度之中。

    江泽民这个「第三代核心」，虽然缺乏毛泽东、邓小平的原创性，却富于他特有的模仿性格，近年来更是刻意模仿毛泽东。他没有毛泽东的文采和书法，偏要模仿毛泽东写诗题字。他没有毛泽东的理论根柢，偏要模仿毛泽东搞什么「理论创新」，把那套乏味的老调子编进马、列、毛、江哲学语录。

    江泽民的「和尚打伞」，在以不断制造恐怖与谎言来巩固权力的目标上，与毛泽东的「和尚打伞」并无不同。但在无法无天的手段上则有所不同。

    第一，毛泽东的无法无天公开透明，向世界公然宣告。江泽民的无法无天伪装隐蔽，向世界谎称「以法治国」。

    第二,毛泽东的无法无天，从大跃进到文化大革命，均假手「群众运动」、「群众斗争」，受害者与迫害者都是「群众」。直到文革后追查凶手，只追到群众中的替罪羔羊──所谓「造反派」、「三种人」身上。江泽民的无法无天，却假手「法律」与「法庭」，更具欺骗性。

    当年斯大林大审判，连布哈林那样的大人物都在法庭上公开认罪，一时骗过世界上很多人，包括自由派知识人士。江泽民的「以法治国」，不过是斯大林在二十世纪三十年代骗过世人的故伎重演。本书没有中国法庭审判远华案的纪录，但有加拿大政府到中国为赖昌星难民案取证时询问远华案犯人的证词，其中有的问答颇为有趣，例如，加拿大移民官道克伍德和原公安部副部长李纪周的一段问答：

    加拿大移民官问：你能讲一下你被拘留的原因吗？

    李纪周答：我因为触犯了中华人民共和国的法律，是受贿罪。

    问：可以跟我们请关于赖昌星的事吗？

    答：一九九四年底，我太大退休了在家里。赖昌星那时到北京来说，如果我太大愿意做生意，他可以提供帮助。我太太有个朋友想要一起做生意，开个饭店，需要缴定金，到处找人借钱没有借到。我太太后来告诉我，说她跟赖昌星借了一百万人民币。

    问：你知道她从赖昌星那里拿到钱了？

    答：对。

    问：你觉得这钱，是贿赂的钱吗？

    答：从中国法律的角度讲，应该算吧。因为这个钱我没有还给他嘛。

    问：那么你给赖昌星什么好处了呢？

    答：我没有给他什么好处。他没有向我提出过什么要求。

    外界普遍认为，李纪周恐怕难逃一死。李纪周自从九八年底被拘押已经三年多了，应该不会再为在加拿大的赖昌星隐瞒什么。而根据中国官方的报导，他的最大罪状就是收受赖昌星的贿赂，协助其走私。如果没有赖昌星逃到加拿大，在加拿大提出难民申请，加拿大移民部作为赖昌星难民申请案的检控方，需要到中国求证，以指控赖昌星不符合日内瓦父约难民的标准，那么外界永远也不会有机会看到李纪周这样的口供。

    在中华人民共和国刑法第三百八十五条中规定：国家工作人员利用职务上的便利，索取他人财物的，或者非法收受他人财物，为他人谋取利益的，是受贿罪。也就是说，收受财物，并为他人谋取利益时，才是「受贿罪」。

    再反观那些告状的人，「四二O专案组」的人，甚至中纪委的人，不但向涉案嫌疑人敲诈勒索，更是为了邀功不择手段，要置人于死地。有些腐败的办案者，充当工具，怕不能够满足上边的整人要求，找不到足够的证据，竟编造出耸人听闻的「红楼」、「白楼」酒池内林、之类。经本书作者多方求证，纯属无中生有的捏造。

    远华案黑幕是一面镜子！照出了今日中国社会极度的病态，极度的腐烂。在这样一个体制下，打击走私，不是打击走私；反腐败，也不可能是真地反腐败。而许许多多善、良的中国人，就在这当中成了可怜的牺牲品，成了最高权力当局和其亲属、子女巧取豪夺、肆意瓜分中国人民财富的可悲的替死鬼。

    刚刚在电脑网络上看到一篇署名南微子的文章，现摘录其中的一段：据中共内部关于高级干部家属、子女工作、经济情况》的报告披露：一万五千多名地、厅级或以上高级干部家属、子女拥有的财产，达到二千五百亿元人民币这还不包括他们在香港、海外的财产平均每人拥有财产超过一千六百万元人民币！中央政策研究室有人指出，这还是不完全的、保守的统计数字，因为每年另有多达数百亿美元的中国资产，被偷偷非法调入美国、瑞士、加拿大等西方国家以及香港、澳门甚至台湾等地区。

    江泽民帝国这几年杀人杀红了眼。这个由恐怖和谎言统治的国家每年假手法律和法庭杀掉的人，比全世界其余国家杀掉的人统统加起来还要多。难道中国人真是世界上最该杀、最劣等的野蛮民族吗？

    不。中国人是善良的、文明的。甚至是这个世界上最善良、最文明的民族。这个被通缉的「首恶罪犯」，虽然出身卑贱，却能够扶贫救难；虽然教育低下，却做到乐善好施。他不善良吗？他不、又明吗？最劣等、最野蛮的不是中国人─是这部制造恐怖和谎言，把善良、文明的中国人变成「罪犯」的党国机器，和操纵这部机器的刽子手。

    中国在刚刚过去两个多月的「严打」中，又杀掉了一千多人。这些人当中有多少是「罪大恶极」、「死有余辜」的罪犯呢？又有多少人成了这个政权「巩固」稳定的牺牲品？中国缺少的不是严刑峻法，而是民主法制的制度。因为在一个没有法制民主的国家，非但老百姓的权利没有保障，当权者一旦失去了权力，他们的基本人权也就没有了保障，像这本书中所说的原公安部副部长李纪周的例子，他于九八年底被抓，于九九年底被正式逮捕，于二000年底才被允许请律师，二OO一年二一月份才被正式起诉。当然，从另外一方面看，也就不难理解为什么中国的最古同领导人常常是死也不愿放弃权力。这里有一个道理：只要有一个人的权利没有得到保障，那么我们所有人的权利也就没有保障，因为这个人明天就有可能是你是我。

    朱熔基嫌远华案还抓得不够、杀得不够，他为了骗得加拿大政府引渡赖昌星，做出了两点虚伪的保证：

    了保证赖昌星遣返回中国之后，中国的有关刑事法庭将不会根据他在遣返前所犯的罪行把他判处死刑；

    二,中国是联合国《反酷刑、虐待及非人道处罚公约》的签约国。赖昌星被遣追回中国后的法庭调查期间，以及他如被定罪后在监狱服刑期间，他将不会受到酷刑虐待或其它不人道的对待或处罚。

    朱熔基骗得了谁？　 第一,朱熔基只保证对赖昌星「在遣返前」的罪行不判处死刑，这是明显的漏洞，即不保证对「遣返后」的罪行不判死刑。请想想，赖昌星生活在大家看得见的自由天地里，「四二O专案组」尚且可以给他捏造出事实上不存在的种种罪名；一旦「遣返后」回到中国的绞肉机里，在封闭的黑牢里，什么新鲜罪名不可以强加于孤立无援的赖昌星，而判之以死刑呢？更何况在中国的黑牢里置犯人于死地的办法多的是，像赖昌星这样被中国政府定为「重大走私案犯」、「情节特别严重」的人，必死无疑。

    第二、中国政府签署的联合国公约多了，据中国政府自己吹牛说，是签署最多人权公约的国家。但是，执行过一丝二毫没有？不但没有执行过一丝二毫，而且每时每刻都在反其道而行之，都在肆意践踏人权，都在杀人和蓄意杀人。酷刑、虐待、非人道处罚，在中国的黑牢里是家常便饭。不但狱卒、狱官可以酷刑、虐待、非人道处罚犯人，还常常唆使犯人虐待、残害犯人。最近，光是修炼法轮功的无辜者，被虐杀的有多少？中国的黑牢，是黑暗的、野蛮的中国．统治机器里最黑暗、最野蛮的一部份。赖昌星一旦跨进去，就别想活着出来。共产党越怕他，就越要赶紧杀了他。

    远华案黑幕是一本好书。作者突出的贡献是对历史事实的真实纪录。远华案被指为中共「建国以来最大的走私案」，赖昌星在中国官方的宣传下，成为「千夫所指」的恶棍。政府反腐败、打走私又是人人叫好的做法。去挖掘这样一个案子的黑幕，需要有一定的勇气，为这样一个案子背后的事实说话，需要有足够的正义感。这本书除了赖昌星的证言，作者对关键情节都进行了多方求证，令人信服。

    这本书应当翻译成各种文字，让全世界都读得到。因为它可以帮助这个世界认识和了解今日中国的真相。─

    早日终结统治着中国的恐怖与谎言。

    给中国人以自由。

    让中国走向光明。


一：远华案幕后的三巨头较量

    若非为保命！他永远也不会讲出这些惊人的真相

    二OO一年二月二十四号是个星期六。上午十点差十分，我乘坐出租车从租住的酒店，来到位于温哥华市中心，靠近中国城的温哥华男子监狱。

    进门处，已经有两个人在等候，应该也是来探监的。我向接待处说明来意，按规定登记好了姓名、职业，和被访人姓名。十点五分的样子，可以准许探监的人进去了，几个人把身上带的各样东西都存放在监狱提供的储藏箱里，然后鱼贯而入。我因为是来采访的，所以需要带着工作用的工具，微型磁碟录音机、话筒、笔记本、相机等。狱方对我的检查很客气，也很松。

    狱警带领大家进入第一道门，再用监测棒在每个人身上划拉了一遍，然后才进入第二道门，前一道门在大家身后「匡当」一声关上了，再等着进下一道门。身后「匡当」的那一声巨响，让人真实地感受到是在监狱里。这也许是来自电影的影响吧。

    狱警把我带到一个小会客室，让我等一下。我询问在给赖昌星照相时，有没有什么规定？狱警立即向上边请示，告诉我，只可以在会客室里边拍照，不能照到监狱里的任何设施。我坐下来拿出录音设备，做准备工作。会客室其实是半间房子，非常狭小，只有两米长、一米宽。因为这样的会客室中间是一面大玻璃，玻璃对面是完全一模一样的另一半，探视的客人和被探视人是分别在会客室的两边用电话通话的。因为我的采访要录音，所以狱方安排我们使用会客室的同一边。

    赖昌星穿着红色的囚衣，笑呵呵地从身后的一道门里走出来，由一个大个子狱警陪同。我想，他的个子大概还没有我高吧？(后来我在他家里和他比过一次，我们一样高，都是一米六二)。我站起来和他打招呼，他也十分友好地和我打招呼，之后坐下来说：「我昨天晚上想了很久，都睡不着，今天好跟你谈。」这是我第二次来到温哥华的这所监狱采访他，我想，他也许希望我来跟他谈谈。这个曾经叱吒风云的人，这个非常健谈、非常好动、非常爱交朋友的人，对于狱中的生活一定感到太寂寞了。

    二月二日，在这同一所监狱中，当我对他做第一次采访时，我曾想：远华案」背后一定有一些更加精彩的故事。

    这次一开始，赖昌星就指着手」的几份判决书说：太冤枉了，太冤枉了。这些人当中有的我都不认识，为「远华案」死，不冤枉吗？

    赖昌星拿着的，是刚刚在前一天被中国政府执行死刑的几个人的判决书。

    在温哥华市中心的这所监狱里的一间狭小的会客室里，赖昌星回忆着两年前完全不同的生活方式，和即将面对的难民聆讯，时而兴致勃勃，时而忧心重重。

    就在前一天，也就是二月二十三日，中国处决了七名因「远华走私案」被判死刑的案犯。

    江泽民早要结案，朱熔基咬住不放

    震惊中外的「中国厦门远华走私案」，被称为是中共自一九四九年建国以来的「第一大走私案」。据报导，「远华案」涉案走私漏税金额达八百三十亿元人民币。被撤职、查办、逮捕、判刑的涉案官员近千人，其中有省、部级干部多人。因此案被判死刑的人，已有二十余人。而「远华案」专案组的办案人员，前后约有三千余人。

    从多伦多赴温哥华采访前，赖昌星从温哥华的监狱里打电话给我，说到激动处，他在电话里大声喊：「远华案」是冤案，是一起特大冤案，是中国权力斗争的代罪羔羊。

    有关「远华案」，外界一直有各种各样的说法，而中国官方对此的报导，除了审判结论以外，没有什么其他的消息。于是，我们的谈话就从传说开始。

    问：最近有个说法，说中央要尽快结束「远华案」

    赖。这已经好几次了，不是第一次。当时江泽民也下过一张文，意思就是要尽快结案。

    我怎么知道的呢？四二O专案组(专门查处「远华案」的专案组，因罗干一九九九年四月二十日批示而得名)有个组长，也是个腐败的干部，他跟一个香港人有生意做的。他那时就把这个底，单独告诉了香港我的那个朋友，那个人就传话过来说：已经下了文件，事情不能超过二000年二月份，二月份之前就要结束什么什么的。我也一直认为这个事很快就会完的，我本来是想出来躲几个月。

    问：为什么结不了案呢？

    赖：他们是几个派在斗嘛。现在江泽民绝对是不想搞这个事的，他的手下都告诉我了。他们说：老板很烦，要早点结束，不然对外影响不好。「四二O」专案组的组长何勇是怀疑现在的北京市委书记贾庆林和我有事。应该是上边有人要他这样搞的。其实这里边主要是朱熔基对江泽民有意见，再说，打走私是他搞出来的。这个我要慢慢给你讲。

    问：你说，你常常带人到北京的钓鱼台、中南海，你怎么做得到呢？

    赖：我有一部车挂的是甲O一、二二OO的牌。我这部车的事讲出去就会有人找麻烦了。

    问：你这部车车牌的事，专案组恐怕早已经知道了吧？

    赖：他们不可能知道这车是我的。

    问：怎么会呢？这么久了。

    赖：不应该知道，或者我再去找人了解一下。

    问：你都带些什么人到那些地方去？

    赖：我有时有一些香港的客人来大陆和我做生意嘛，我就请他们到钓鱼台去了，或者到大会堂去请他们客喽。我跟那边的人都很熟了，我要请客就打电话先订。这些地方当然都是一般人进不去的，有时客人来，我就领他们到中南海走走，因为我的车牌是中南海的，那边的人都认识。还有，就是一些朋友的太太到北京来了，我就带她们进去这些地方。这些地方不是什么人都可以进的。

    问：你的车牌是怎么办的？

    赖：是王汉斌(中国人大常委会前任副委员长)的。王汉斌和他老婆彭佩云(中国人大常委会现任副委员长)都是这种车牌嘛。有时我在北京时车不够用就打电话，要谁的车来，谁的车就来。

    间：那么车是你的还是王汉斌的？

    赖：车是我的，牌是王汉斌借我的，如果这事说出去，他们就会找这部车。我有两部车在北京那边，一部挂北京市公安局的牌x九号，一部就是甲O、二二00的。

    问：现在这部车在哪里？

    赖：还在我的手里，当时我在时就给我用，我不在时就他用。这种车牌要够级别才有的，在北京不管哪里只要见到这种车牌就放行，不管谁坐。

    间：听说你的司机有军方背景？

    赖：对，孔克凡是部队的人，通常由部队的人给我开车，我一到北京，王汉斌就叫他的司机给我开车。

    问：王汉斌现在的情况怎么样？

    赖：王汉斌现在瘦很多，但现在没人敢找他，因为他和江泽民的关系很好，王汉斌是邓小平的死党，跟邓小平一起打桥牌，跟邓跟了一、二十年，资格老，没有人敢动他。当时江泽民在上海当书记，到北京要见邓小平也要通过王汉斌没有王汉斌见不到邓小平的，所以江泽民对王汉斌一直很客气。平时就算是有事要汇报，王汉斌如果打电话给江泽民说：我过去，我有事和你谈谈。江泽民就要说：我过来，你不用跑路了。就是那么客气的。乔石是委员长，王汉斌是副委员长，开会时王汉斌都敢顶他，他对乔石说：你懂就懂，不懂就不要装懂。王汉斌是福建人，是我老乡。

    问：你和王汉斌是什么时候认识的？

    赖：我也想不起来了，因为其实很多关系我都不会留意的。再说他毕竟是家乡人嘛，平时也爱说几句家乡话。我自己的生意一直做得很好，见到些什么人我也不会很高兴。但有时一互相交谈，人家会觉得我好，我也觉得他这个人随便，不用客气的，然后就是经常来往了。

    问：王汉斌这个人怎么样，「远华案」是否牵涉到他？

    赖：王老这个人很亲切的，我觉得很好的，他们家都很穷的。我和他是很好的朋友，没有金钱上的往来。王老的脾气也不好，他们两公婆加起来比江泽民的官还大，彭佩云是国务委员，王汉斌是政治局委员，加起来还不大嘛？王汉斌是我老乡，他人真的是很好的，我也不会给他找麻烦的。

    问，迟浩田(中共中央军委副主席、国防部长)你觉得算熟吗？

    赖：我觉得不算熟。

    问：什么样的关系？

    赖：是这样的，我跟迟浩田的秘书熟，「天泉山庄」就是迟浩田写的，原字还挂在红楼我的办公室里面嘛。

    问：算是题词？

    赖：也不是我求他写的，因为我对字不感兴趣。

    问：「天泉」是红楼的名字吗？

    赖：红楼没有名字，「天泉」是迟浩田给我在厦门海滨别墅题的字。一百多楝，是盖好了用来卖的。

    间：既然你跟迟浩田没有什么交情，那他为什么会给你题词呢？

    赖：他原来的一个手下叫梁楝(涉案，被判死刑，缓期两年执行)的，在厦门对外供应总公司作总经理。我也跟他到迟浩田家里去过，那天他不在家，我没有等，就先走了。梁楝跟他关系很好的。梁楝就找他，叫他给写几个字。我在海边盖的那些别墅很好看的，依山靠水，旁边一块大青石，字就刻在青石上。迟浩田后来通过他的秘书小x跟我说，他要在江苏修建一个什么战争纪念碑，需要五十万。说叫我捐个五十万，我就捐了五十万给他喽。

    问：你自己认为你和谁的关系最过硬．．

    赖：都还可以，都还可以喽。有一张以前的照片，本来挂在我红楼的办公室里的，七个人，刘华清(前中共中央军委副主席、中共中央政治局常委)、李岚清(现任中国国务院常务副总理、中共中央政治局常委)、李铁映(现任中共政治局委员了王汉斌、阿沛．阿旺晋美(中国人大副委员长)、刘江(原农业部部长)等等，在钓鱼台照的，挂在办公室，如果可以找到人，就可以找着那张照片。我要出来就可以找到。我一出来，这些人肯定与我联系，如果我不死，他们就会转变。我现在才四十几岁，说不定过几年我又做起来，有可能的。当时他们很多事都是靠我的，当时「远华」的牌子很红的，过了厦门桥，很多人都讲我们是厦门远华公司的，别人就不会动他。其实那都不是我公司的。

    问：在北京期间你和谁比较熟，来往比较多？

    赖：在北京我和很多人熟，我到哪里都可以的。有时赶上开常委会，如果刚好我那天没什么事，就过去走走，看看常委平时什么样子喽。有时朋友想坐江泽民的车转一转，我就叫江泽民的司机把车开出来。毛泽东的房子不是不对外，不让人进去嘛，那我们也可以进去，看看、转转喽。

    间：你和江泽民本人有什么接触吗？

    赖：没有。我如果有话就通过人跟他说。通过秘书跟他说。

    问：你跟他的秘书很熟吗？他有几个秘书？

    赖：五个。我熟悉三个。一个贾庭安(江泽民办公室主任)，是替他搞文件的。一个小A，年轻的，长得很帅，是警卫。另外还有一个小B，是看家的。这三个我都很熟。不然当初我怎么知道他们要动李纪周了。我跟李纪周说，他都不相信。别人听不到的，我能听到。这里小B跟江泽民很久了。江泽民在上海当书记时，因为他是政治局委员，政治局委员每个人在北京都有一个司机，他们到北京开会时才用这个司机。小B是在北京机动，江泽民到北京时，都是小B陪他，给他当司机。八九年那一年，邓小平叫江泽民到北京去，江当时不知道是什么事，还有点紧张。他是坐专机到北京的，六四」时很紧张嘛。他很担心自己会不会出了什么事，当时，中共中央警卫局局长派小B到机场接他，江泽民看到是小B接他，就放心了。到了北京他才知道，他要当第一把手了。

    局长后来对江泽民说，要给他安排一个好司机。江泽民说：不用再安排了，我就要小B。因为他知道，如果是局长安排的司机，一定跟局长关系很好，不可靠，等于是局长的线人。小B当时是机动的，还没有完全是局长的人，还可以靠过来。

    问：江泽民挺鬼的。

    赖：江是个很有心计的人么。这样小B就跟他了。上一次要换届的时候，有一次他问小B：「你想不想走？」小B说：「你是不是不想用我了？」江说：「不是，我是怕耽误了你的前途。如果你想走，我就安排一个副市级的干部位子给你。」小B说：「只要你愿意用我一天，我就愿意跟你。」江泽民就说：「那好吧，就这样。」当时江泽民的老婆王冶坪的妈妈，也就是江的丈母娘，九十几岁了，这才死了两、三年么，一直都是小B照顾。家里不管什么大大小小的事情都是交给小B去管的，包括私事，出去买东西什么的。

    一九九六年，有件事，当时是在台湾选举前，两边情况挺紧张的。台湾那边也是一直在说江泽民什么什么的。我当时生意做得很好，许甘露(原、安部出入境管理局局长)给我出了一个点子，叫我给军委捐点钱。他是出于好心，我自己想不到。我就跟小B说跟他说了半个多小时。我说，我出个两百万，这是我的一点好心。小B就回去和江泽讲，江泽民跟小B说：不用了。他叫我留着钱好好做生意，还说谢谢我。他本来也知道我是小B的好朋友。我想，他知道有我这个人就行了。

    问：后来和小B的交往怎么样？

    赖：后来几年我经常去他家的。

    问：经常去小B家吗？

    赖：就是江泽民家，我就经常去江泽民家了。他的家在中南海里，是一个大房子，很大。他住一边，警卫和秘书什么的住另一边。一般他都在中南海住。有一段时间，他家里在装修，就在钓鱼台住了一段时间。好像九七、九八都在钓鱼台住。他不在的时候，小B在，我随时都可以进去。他在我也可以进，但不是直接进。

    问：你都从他那里知道些什么事？

    赖：江泽民的事秘书当然什么都要知道喽。贾庭安是他的大秘书嘛，我经常和他聊聊喽。那一年邓小平不是在生病吗，七个常委要去看他，但是又怕让记者知道。记者一直在追踪邓小平的消息，他们不敢让外边知道邓小平要死了，很紧张。所以，几个常委有的坐大巴，有的坐公车，化妆从中南海出去，这些警卫都知道，都是他们告诉我的。当时那一天我也在北京。邓小平有个警卫是个正军级的，那个警卫也跟我很好，邓小平那边我当时都经常进去的。很多人的秘书都是跟我很好的。朱熔基的秘书也是跟我很好的。

    问：朱熔基的哪个秘书跟你熟？

    赖：朱熔基我知道有两个秘书，他们都跟我不错的。一个大秘书李伟，机要秘书。一个小秘书小C，是警卫秘书和生活秘书。我想知道的文件，只要我问，他们就给我查。我到中南海的时候，李伟也会出来陪我坐坐，如果有的事情我从李伟那里拿不到，小C就会帮我查。他当班的时候我去找他，说看一看文件什么的，他什么都帮我查。

    问：你希望从朱熔基的秘书那里得到什么呢？

    赖：没有什么特别的。就是他要有什么讲话喽，有什么计划、政策要上，要有什么动作喽，有的讲话在经济上可能有什么影响，会影响股票的，我就先知道了。这些消息有时很重要的么。

    问：看来你可以比别人先掌握中国的经济动向。

    赖：这就要看你这个人有没有这个头脑喽。

    问：你跟江泽民的这两个秘书聊天的时候，他们有没有透露过江泽民自己是不是真的想退，还是不想退？

    赖：我现在是没有去打听了，但只要问他们就会告诉我，他们绝对相信我。我现在还在打听他的事。我想叫人拿一份《亚洲周刊》交给他们老板看看的。

    问：你想让江泽民看到《亚洲周刊》？

    纲：对，你上次检采访过之后，《亚洲周刊》的记者就来了，他可以找我他写了报导，还可以，只有一两个地方错。我想让中央的人看到。我现在还有一个朋友常跟我联系，是住在北京的，还有胡锦涛的秘书，还有另外几个人可以联系。我只要找人约他们，他们就会出来。我要问什么，他们也会告诉我这个朋友。小B说：老板对这件事也不喜欢他们这样搞，想要早点结束，不然在国际上影响也不好。江老板是有这句话的。

    问：那是谁非要搞下去？！

    赖：那就是何勇(中央纪律检查委员会副书记、四二O专案组组长)想出名喽。

    问：但是下面再想出名，上面不想搞，这个问题也搞不下去。

    赖：按照大老板的意思，早就想结案了，可一直结不了。当然，上边也有上边的想法喽。我看主要是朱熔基对江泽民有意见。还有，打击走私是他搞出来的，当然要有点成绩。

    问：所以他是想搞到底的．

    赖：因为只有搞出事情来才有效果嘛，搞出了个什么、什么大走私案，这是他立功的成绩呀。

    问：可是朱熔基表示要退呀？他要那些成绩还有什么用呢？

    赖：他不能放手，一个是贾庆林(中共中央政治局委员、原福建省委书记、现任北京市市委书记)的事，因为贾是江泽民的人，他怕贾庆林接他的班吧。假如贾庆林不是江泽民的人，朱熔基就不必要这样搞了。我看朱熔基是想把贾庆林搞出来事情后，好用他自己的人接他的班。这些事要听他们常务委员会怎么开，我不可能打听不到的。

    问：你跟中国第二号人物李鹏的关系怎么样，你跟李鹏熟悉吗？

    赖：我跟李鹏没有什么来往的，我不是太喜欢他这样的人。

    问：什么意思？

    赖：他是有自己的想法了，但是，他看到朱熔基在搞，他就先不说话。

    问：李鹏跟「远华案」有什么关系呢？

    赖：当初江泽民把「北京帮」的陈希同搞下去，李鹏就盯着北京市委书记这个位子，想给罗干，结果还是江泽民坚持调了贾庆林过来。这样，李鹏也就不满意江泽民喽。这次有人说，管政法的尉健行要退下来了，他年纪也大了么。这样，尉健行的这个位子，可能还是要由罗干和贾庆林来争。我看这次李鹏也是想要贾庆林下来的。

    间：关于你走私的事情，专案组的人跟你怎么说？

    赖：像我做这种生意，他要说我是走私，就是走私了；他说我是著名的企业家，那就是好的企业家喽。怎么说都可以的了。对不对？他们就说，我们国家不能允许这些腐败的官员喽，让我一定要配合喽。

    问：他们有没有明确说过，到底是要把什么人挖出来，说过吗？

    赖：没有。

    问：从来没有？

    赖：从来没有，他不说，似我想象中就是要贾．

    问：是冲着贾庆林的？

    赖：嗯，因为我企业做得很好的时候，那个时候贾庆林在福建那边当省委书记嘛。而且专案组在我公司里又拿到他的照片。他们看到贾庆林在我公司也拍过照片什么的，那肯定就是跟我有关了，他们就是要抓我回去，我一说出他来，他就完了嘛。很明显就是这一点。我跟报纸也说过，我跟贾庆林认识，他到过厦门，也到过我公司，也跟我照过像。因为这些都在「四二O」手里嘛。但是说他每次来厦门都到我公司来，这句话就有诈了。我只是说，到过，不是说每次都来我这里。我跟他太太根本就不熟，也跟贾庆林没有生意上的来往，根本没有这回事。

    问：外界有一种说法，贾庆林的太太林幼芳原来曾经是「远华」公司的挂名董事，林幼芳曾经拿过你三千万，这件事贾庆林也知情？

    赖：林幼芳不是我公司的董事，什么也不是。我跟她三分钱的关系也没有，哪有什么三千万？当时我都是靠自己的，我跟她根本不熟。

    问：「远华案」出来后，中央为了替她洗清和「远华」的关系，还特别安排了有背景的「凤凰卫视」给她做采访，她说，她根本不知道厦门有个远华公司，人们都觉得她有点「此地无银三百两」

    赖：「凤凰卫视」的节目我知道，不知道她为什么那么说。

    朱熔基为朱小华报一箭之仇

    朱熔基上台伊始，培养了四大智囊加实干型人才，他们是：原光大集团董事长、中国人民银行副行长朱小华；中国原证券会副主席、现任体改办副主任李剑阁；原贵州省副省长、现任财政部副部长娄继伟；原中国建设银行行长、现任中国证券会主席周小川。然而，朱熔基最为器重的头号大将朱小华，却被江泽民亲自批示逮捕。朱小华被捕到现在已经两年了，并没有查出什么严重的事情来，但是朱小华却已经家破人亡。朱小华的太太于二000年的圣诞节在美国上吊自杀；女儿在北京得了神经病。

    有人说，朱熔基咽不下这口怨气，因此疯狂报复。

    据说，朱小华出事是因为他在出任光大集团董事长之后盲目扩张，仗着背后有朱熔基这个总理大人撑腰，一上任就大刀阔斧地蛮干，他也不管是什么样的公司的股份，只要有朋友推荐都入股，结果是买了一大堆不良资产，给中国造成二、三十个亿的经济损失。其次，朱小华在就任中国人民银行副行长之前，任职国家外汇管理局局长的时候，从中协调，贷了两笔款给福建一个叫刘锡永的商人，总金额达一点二亿美元。有人怀疑他个人收了好处。后来，朱小华的光大集团又借给刘锡永八亿元人民币，结果这笔钱刘锡永无法偿还。

    据说，朱熔基整顿腐败、打击走私，触痛了不少贪官污吏，于是许多人怀恨在心，恨不得未熔基早点死了。而朱小华的事，就是痛恨朱熔基的人绕过中纪委，瞒着朱熔基，通过李鹏的内线，将材料直接送交了江泽民。江泽民看完了材料后批示道：这八个亿到底是不是国有资产，如果是，我认为此人应该抓起来」。并在批示后边注明：请通知熔基同志。朱熔基拿到批示一看，三分钟没讲话，最后说：看来小华可能是有问题，但是，他是不是真有问题要搞清楚，我没意见。

    外界知道，朱小华是朱熔基的一个重点培养对象，朱熔基与他情同父子。当年是朱熔基把他直接从上海市人民银行的一个处级干部，派到香港新华社任经济部的副部长。然后又调回来任上海人民银行的副行长，接着直接调到中国外汇管理局当局长，接下来是中国人民银行的副行长，后来又接手了光大集团，任董事长。九九年的七月份被「双规」(即被要求在规定时间、规定地点交待问题)。他从香港坐飞机回北京，一下飞机就被武警带走了，直到现在。然而，专案组对朱小华的审查，一直没有查出什么真正的问题。但是，中央不会承认自己在朱小华的问题上错了。所以有人说，朱小华没事也要找出些事情来，因为不是针对他，而是针对未熔基。

    朱小华的太太和女儿在他被「双规」前几天去了美国。朱小华的太太在丈夫被「双规」　一年多以后，也就是在二000年的圣诞节在美国自杀了。女儿回到北京，但已经神经失常。有人说，其实朱小华是朱熔基的牺牲品，朱熔基也曾在一些公开场合为朱小华抱不平。在处理朱小华的事件上，朱熔基憋了一口怨气，始终没有机会发出来。「远华案」扯出了贾庆林是个太好的机会，这样终于有机会让江泽民尝一尝这种滋味了。

    你给贾庆林搬梯子，我把贾庆林当靶子

    问：要弄贾庆林，就弄出个一千多人涉案的「远华案」吗？

    赖：你听不懂吗？当初江泽民他们用「反腐败」，搞倒了陈希同的「北京帮」之后，就有好几个人看着北京市委书记的位子了。李鹏想让罗干上，也有人想让别人士嘛。江泽民硬是把贾庆林调到北京去的嘛，他也是政治局委员了嘛。现在就是别人看你把陈希同搞下去啦，结果自己挑了一个更腐败的。别人就会说，你自己找的人，还不如打倒的那一个。这样别人就是要给江泽民不好看了。

    问：有人是冲着江泽民来的？

    赖：当然要从我这个事开刀，不然怎么弄？一直不放过我这个事的，就是朱熔基，他不是不放过我，他是不放过贾庆林嘛。如果我能回去说：贾庆林跟我有生意上的往来，他太太拿了我多少多少钱，那贾庆林不就得名正言顺地下台了，还有什么可说的？现在就是还拿不到我这句话嘛。

    问：所以朱熔基就坚决要引渡你回国受审？

    赖：只要我回国了，就行了，我不说，他也可以说我说了，他们审案就是这样审的，我知道得很清楚。我自己认为，朱熔基对贾庆林是不会好的嘛，李鹏也不会喜欢让贾庆林妨碍他提他的人」来嘛。对不对？老朱是说过要退了。如果要是退了，江的意思就是要让贾庆林出来顶老朱这个位置了嘛。有些人就这样说了：未要退，肯定也要换成他自己的人。可能江泽民和朱熔基他们本来就是私下有问题，和远华这件事过不去的就是朱熔基。

    问：你是说他们一层一层都是通过何勇在动手。

    赖：对，对。整个这个事也算是朱熔基搞出来的，因为他表面上说要打走私嘛。

    问：你认为朱熔基只是要借着这件事来搬倒贾庆林，还是说朱熔基确实要打走私？

    赖：打走私？没有呀。我记得他有一次在一个紧急会议上说，老帐不能查。意思就是说打走私要完了嘛。这个紧急会议的文件本身我是曾经看到过的。这是朱熔基自己说的话，他说：老帐不能查。就是要赶快停上嘛。

    问：老帐不能查，这是什么时候的事？

    赖：就是他一开始说什么要打走私，打了有一年多，然后经济受影响很厉害，下降很厉害，就召开紧急会议，他在会上说的。

    问：你是否记得大概是哪一年？

    赖：那可能就是九八年。他就说老帐不能翻的，叫他们赶快停止。我想这个文件你可以找到的。

    问：可是他说这话的时候，还没有「远华案」呢？不代表不能查「远华案」呀？

    赖：那个时候那个写举报信的未牛牛已经开始告了。

    问：他那个时候说的话也不能代表他后来对「远华案」的态度呀。现在朱熔基对「远华案」的态度可是谁都知道的。

    赖：啊，是呀。

    问：所以说朱熔基可能是确实相信他们报上来的材料。他一方因是要打走私，一方面是要搞倒贾庆林。

    赖：对，对。他就是这样，要借着这个事搞倒贾庆林的。贾庆林要是没有到北京，就不会有这些事了。

    问：现在「远华案」涉案人员达到一千多人了，而且有这么多人被判死刑，你认为这个案子会怎么下去呢？

    与中央领导的八十三个秘书有交情

    赖：他们就是搞配套、胡来，这里很多人都是很冤枉的。要是像他们这样搞法，我看谁也脱不了干系。在监狱里我没事的时候算了一下，我认识八十三个秘书。这些人中我只是有用的才跟你说，尉健行(中共中央政治局常委、中共中央纪律检查委员会书记)底下的人我就不算了。

    问：这么大的秘书群，你是怎么算出来的？

    赖：以前我去拜年呀，过春节送小礼物呀。我这样算了一下，那是几年前的八十三个，小的就不算，我只说现在有用的，像曾庆红(前中共中央办、厅、王任、现任中共中央政治局候补委员、中共中央组织部部长)，他有什么报告，我就去问他的大秘书，他会全告诉我的。像江泽民的贾庭安和小B，朱熔基这边两个都还可以喽，我去中南海的时候李伟也出来接待的。还有一些小的像警卫局搞接待的那一种，有休事情如果我从李伟那里弄不到，但可以从小C那里帮我查到。还有比如罗干(中共中央政治局委员、书记处书记)的D秘书在当班的时候，也可以到里面帮我找文件；吴仪(中国国务委员)的E秘书，这个人也不错，也是什么都可以讲的。你说这些人关键不关键？

    问：这些情况「四二O」专案组知道吗？

    赖：这些他们知道不知道都无所谓，反正他们是只动他们能动的人。「四二O」他们都知道这些事的，但只要是政治局的都不动，部级以下的都动，部级以上的不动，包括秘书。秘书本身不大，但他们的老板大，「四二O」也怕得罪呀。

    问：有人说，江泽民和王汉斌的秘书都被「双规」了。他们两个从你这里拿了三千万，江泽民的秘书兼司机小B拿了八百万，王汉斌的秘书拿了两千二百万，是这样吗？

    赖：没有这样的事，没有的。他们好像是被叫去问过话，后来不知道怎么样了。

    问：是不是「四二O」专案组手里有很多你和别人拍的照片，他们按照片抓人？赖：他们就是这样的，官大的就不抓，官小的就抓。

    问：他们手里都有什么人和你在一起的照片？

    赖：很多人，像那七个人就不会动喽。有一些人的孩子他们有问到过，问到过李岚清、邹家华、傅全有他们的儿子。

    问：李岚清的儿子跟你什么关系？

    赖：李岚清的儿子是跟我一起做生意的。他底下的公司在香港和我们一起做股票。就是钱的往来喽，是正常的、有借有还的那种，不是行贿。

    问：是公司业务上的往来？

    赖：这个人在外面跟我没有什么联系，所以很多人不知道他是李岚清的儿子。我有跟他在厦门合照的照片，在「四二O」的手上。他有时到我那里去休假，也有可能有人认识。在我见过的所有老板的儿子中，就数他最好。

    问：怎么好？

    赖：真的是干实事的人，很聪明能干的。他跟董文华(总政歌舞团演员、中国著名歌唱家)关系也很好。董文华也是我的好朋友，所以我们经常在一起。像贾春旺(中国公安部部长)的儿子就不一样，他到我的赌船上，输了就输我的钱，赢了就拿走，起码也有几百万吧。这些我都告诉了「四二O」，他们都不敢动。

    间：也有一些人你是作为朋友交往的吧？

    扣：我的朋友很多，军队里的朋友很多，姬川良(姬胜德，原中国人民解放军总参二部长)就不用说了。还有张震(前中共中央军委副主席)、刘华清，这些都不用说了，我都太熟了。他们现在都退下去了，我也不用说了。

    问：你是怎么跟他们熟悉起来的呢？

    赖：这个熟法儿不一样。因为有些关系并不是中间有人介绍来、介绍去的，有的人自己就找我来了，比如王兆国(中共中央统战部长、全国政协副主席)就跟我很熟了。当时我红的时候，他们什么都说可以，什么都保证。现在都缩起来了，谁也不敢说话了。还有邹家华(前中国国务院副总理)、傅全有(中国人民解放军总参谋长)的儿子在我出事的时候，才刚刚离开厦门，我走的时候才离开。

    问：你从江泽民的秘书那里能得到什么呢？

    赖：我自己的想法是，在北京认识了这些人后，政府方面会给我方便，在中国做事不都是凭藉这些吗？不然我再有本事，再有头脑也没用的。但我不会明显地去向任何人要求什么，我没有给这些人出过任何难题，我只是希望能优先和方便。就像，你是做生意的，我也是做生意的，别人知道我后面有很多硬关系，当然和我做生意。我并不是说，你是当官的，我来找你，你要批一个批文给我，我并没有这样做呀。像那些香港的商人看我有那么多关系，就会来求我和他们做事，但我不会去求那些官员为我做违法的事，我不会对不起国家的。

    问：现在你怎么想呢？

    赖：现在？还什么国家不国家的，我现在根本不再考虑什么国家不国家，只是考虑朋友的问题。还有什么鬼国家，那个国家有什么用。

    问：你的有些朋友可能不是帮了你，而是害了你。

    赖：他们对我讲义气的，我也要对他们讲义气。我只是想让大家明白这个道理，我要不是认识那么多朋友，我早就被抓回去了，还有这种机会来加拿大申请难民吗？

    问：当然多一些朋友确实是好事。

    赖：是呀，那时候，他们自己会找我。就像，我想要一块地，别人拿不到我可以拿到。

    间：．交往这些关系为了做事铺路？

    赖：像我在厦门，花了好几千万搞了一个足球队，叫「远华队」，搞得很好的，然后厦门政府给了我一块地。其实我跟福建省委副书记石兆彬从来没有什么。这还是他们求我要这块地的，这事大家心中都有数，我搞足球队为厦门争了光，足球队要花很多钱，这块地也要　一个懂的人来经营，我们没有一分钱的往来，越有业务关系的，越不会有金钱的往来，我很注意的。

    问：你跟那些秘书交往想得到什么呢？

    赖：这些秘书也没有什么喽，只是向他们打听他们的头去哪里，好跟他们亲近亲近喽。

    问：那些秘书你如果不给他们好处他们凭什么帮你这个忙？

    赖：我就是给一点点喽。

    问：那你给现金哪？

    赖：一点点，请他们吃饭他们就高兴了，送一些小东西给他们，衣服啊，皮包啊，手表。　有时给他们的太太们带一些东西。给一、两万块钱让他们潇洒去喽。

    问：这样你就跟他们成了朋友？

    赖：当然找他们的人也很多，但他们也要看对象，一般跟我接触的人都信任我。我的习　惯就是不会出卖朋友，他们有这种感觉，这就是我的生意为什么做得这么大。

    问：你跟贾庆林的秘书陈广根、谭维克熟不熟？

    赖：陈广根我熟，原来我在香港要搞上市的时候，跟他谈过几次。他原来是负责中富的一家公司，我想买过来，但已经被九州集团收购了，我就找陈广根去问这个公司的底。谭维　克原来是漳州的一个副书记，从那里调上来的。谭维克现在是北京市委副秘书长，政研室主　任。他这个人很好的，很老实，也很会写文章。

    中国独一无二的百万美金防弹轿车

    问：所以，你认为，实际上是你在中国和这些人物的关系帮了你的忙，赚了钱？

    赖：是啊，就说我的那部「奔驰六OO」型防弹轿车，那辆车值一百多万美金，全中国也只有一辆。我挂的车牌是「甲A一八八」，这种车牌在国家领导人之后，但是在总参各军兵种司令之前。我的车哪里都可以去的。中国的防弹车都是长型的，三排门。我的那部是短的，两排门。这部车是在香港回归前，香港特别向德国订制的十部车之一，香港政府买了四部，做为香港回归交接仪式中，中英两国元首乘坐的轿车。我当时在做转口汽车的生意，在那边的名气也很大。他们要我买下这部车。如果我做走私，我就直接做走私过来，干嘛我要交税？这车我在深圳海关交了二百万的税。这部车的防弹玻璃有十厘米厚，子弹根本打不透，连火箭筒也穿不透的。车里配了卫星电话，全球定位，还有一整套的警报系统什么的。人坐在里面可以听到外面三十米外的说话声，我在里面说话，外面听不到。这部车重五吨，你同时在四个角放炸弹都没事，炸不坏。

    当时买这部车要办个手续，我公司的人要市政府按照规定的手续办，一两个小时就办出来了。如果你不熟悉这种关系，肯定要等很久了。不管是市里，还是省里，还是在北京，他们都会给我面子。但是我不会去做那些违法的事，重庆我要买地，在北京也要买。后来有一场官司气死我了，在北京买地，他们叫我一个礼拜付定金，我就付了五百万，说好牌照一个月给我，可是过了一年也没给我，后来我就跟他们打官司。我没有通过贾庆林、王汉斌这些关系，我自己打，不让任何一个头头为难，这官司我知道我会赢。最后我真的赢了，可是他们说这里要搬迁，损失了五百四十万，要我先给他们五百四十万的赔偿，然后再拿回我的五百万，你说这是不是太不讲理了？

    问：你在这些秘书当中，你比较喜欢的是那些人？

    赖：这里面我最喜欢的就是小B，他人很好的。

    求见朱熔基，他在睡午觉

    问：你跟朱熔基的秘书熟到什么程度？能给他递话吗？

    赖：李伟这个人做法跟别人不一样，不是那么义气。那个小C我觉得还可以，但现在没人能见到他，以前递话应该是可以。

    问：以前你跟他的秘书交往到多深的程度？

    赖：很深。他陪老板到厦门，基本上天天都到我公司去坐，就有很多传说，说未熔基到我公司喽。

    间：你跟未熔基从来没有打过交道？

    赖：他来厦门时，我去了「悦华宾馆」，当时他睡了，我就和他两个秘书聊，当时球队正在比赛，「悦华宾馆」里面都是运动员，一个大连球队，一个上海申花队。

    问：什么时候？

    赖：九八年正月。我记得朱熔基住「悦华宾馆」的一号别墅。但他正好在睡午觉，就没有碰到。李伟和小C就住在他隔壁，朱熔基住的是总统套房，我在那边坐了一中午就走了。我也没有一定想见他。

    问：你每次去北京都住哪里？

    赖：王府饭店。

    间：这些秘书找你来玩，都有谁来？。

    赖：都有。

    问：会不会碰到一起？

    赖：会。

    问：他们彼此也无所谓？

    赖：这些领导人并不喜欢他们底下这些人碰到一起的。这些秘书倒还都合得来，但他们的老板都不喜欢他们这样。

    问：如果江泽民的秘书和朱熔基的秘书碰到一起怎么办？

    赖：分开，我会分开，但他们也还合得来。

    问：你觉得朱熔基自己是很清廉吗？

    赖：我没有去想过这些事，我觉得他做事太过份了。好像他想怎么样就怎么样，也不管人家死活。你知道他一开始打走私，有多少工厂停产？就是原材料太贵了，大家都买不起。朱熔基就觉得不对头，开了一个紧急会议，下文停止。这份文件我亲自看到的，我对这些东西很注意的，我一看，就马上开紧急会议，传达朱熔基的文件。不久就又来了。

    间：你要花很多时间和这些人打交道？

    赖：我在北京混了几年呢。

    问：吴仪的秘书有什么用呢？

    赖：反正有用没用也是这样喽。春节时就有一百多个(秘书)在厦门。不过我的好朋友很少要钱的，要钱的就跟我走不近。

    间：到过年时，你都会去给谁拜年？

    赖：北京的这些都是我自己去喽。厦门的就是手下人去打点。平时我每个月都去北京。像李纪周、姬胜德就是他们来看我了，一起吃饭。

    攻责保责「远华案」上拉锯战

    中国政府于一九九九年四月二十号，立案调查「厦门远华走私案」，到目前为止，历时两年多，案子越查越大，捕人越来越多，而走私却是越走越凶了。前不久，有报导说，中国又出现了涉案金额达上千亿元的「潮汕大案」

    而「远华案」到底是不是像赖昌星所说，是中国权力斗争的代罪羔羊呢？是不是江泽民和朱熔基之间争权夺利而开辟的一个战场呢？。

    针对「远华案」，江泽民、李鹏、朱熔基确实出现了截然不同的态度，这一态度从媒体的报导上就可以清楚地看出来。

    事实上，在调查远华集团董事长、远华案首要嫌疑人赖昌星之前很长时间，有关部门就开始了对原公安部副部长李纪周的调查。公安部的领导班子是李鹏任总理时的班底，所以那时江泽民态度坚决，但是，李鹏一直没有什么明确的态度。后来，整治的矛头涉及军队，因为军队一直不服江泽民，所以江泽民也不手软，特别是查到了原军委副主席刘华清的女儿、儿媳妇，以及总参情报部部长姬胜德的头上，江泽民决定拿他们开刀，起到「敲山震虎」的作用。但是，到了后来，案情牵扯到了江泽民的、心腹贾庆林身上，江泽民就不得不叫急刹车了。因为「远华案」首要嫌疑人赖昌星在福建发达的几年，正是贾庆林在福建任省长、福建省委书记的时间。可是，这个时候车已经刹不住了，于是一个一个的高官作为替死鬼被拉出来，最明显的例子就是二000年十二月，福建省省委书记陈明义被免职，由国务院人事部长宋德福接替。但是，有消息称，在对于「远华案」的一系列调查中，专案组并未发现陈明义本人或者其亲属、属下有涉案行为。所以任何人都看得出来，陈明义是替贾庆林顶下了政治责任。接下来，十二月三十号，福建省委副书记石兆彬被「双规」。而这之前，福建省的整个官场已经基本上都被端了。

    自从调查「远华案」的矛头指向了贾庆林之后，江泽民再也没有就「远华案」公开发表过任何强硬的言论了。江泽民于二000年十一月十四日，出席深圳特区建立二十周年活动，会见中国五个特区的负责人时，特意当着其它四个特区的负责人的面，对当时的厦门市委书记洪永世说「厦门不要气馁，要总结经验教训，要很好地教育干部，要振作精神」。当然，谁都看得出这种表态是什么意思。在此之后，江泽民再也没有对「远华案」做过什么表态。甚至在加拿大公怖了逮捕赖昌星的消息后，江泽民也没有任何表示。当时，港台的媒体对这种现象普遍表现出了不理解。

    据知情者披露，在厦门「远华案」被揭露以后，中共党内外舆论纷纷要求追究原福建省负责人、现任政治局委员、北京市市委书记贾庆林的领导责任。江泽民当然清楚这之中的利害关系，当初他以「反腐」为籍曰，拿下了陈希同，把贾庆林换上来。到头来，他亲自扶上来的这个贾庆林，却和被搞下去的陈希同是一路货色。所以，贾庆林是保得住也得保，保不住也得保。在这种情况下，为了避免贾庆林落马，危及自己的地位和权威，江泽民一度带着贾庆林在国内四处视察，让贾频频露面，为其辟谣。江泽民不但频频公开与贾庆林一起亮相，而且在一次政治局会议上讲：「过去我保过温家宝(指一九八九年赵紫阳下台后，当时温家宝因为和赵紫阳关系密切而遭调查，江泽民出面保下了温家宝)，今天，我要保贾庆林，他党性强，能与中央保持一致，是好同志。」同样是政治局委员、北京市长，陈希同因为腐败被打翻在地，贾庆林却可以照样「稳坐钓鱼台」。

    据报导，江泽民曾公开提出对「贾庆林同志」的问题要「一批、二帮、三保」，还强调：要看贾庆林的一贯表现，在政治上和中央是否保持一致，要防止把事件扩大化，造成恶劣的连锁反应。

    江泽民还指令中央政法委书记罗干，代表中央政治局向中纪委「远华案四二O专案组」下达了四条精神：(一)凡涉及、牵连到中央部委主要领导、中央委员、政治局委员的，要另作调查，不得公开；(二)要严格区别为首作案集团的主角、骨干，和贪利、失足干部的不同性质；(三) 要严格区别有犯罪勾结、对罪犯包庇的干部，和因警惕性差、工作失责的干部的不同性质；(四)凡定案、定性公 布 远华案详情，要经中纪委审核，并经政治局决定。

    二OOO年八月三十日，根据江泽民的上述指令，中宣部、新闻办发出通知：「对福建省厦门远华案案情审理的报导，必须由中央新闻办审稿，作统一报导，不搞「小道」消息，及非正常渠道消息，不准搞借题发挥，不准以不正常手段取得消息外传，不准转载海外、外国传媒的有关报导，不准未经批准在网站发布有关远华案的新闻。」同时，中国大陆网站的「防火墙」已经将除了《文汇报》、《大公报》、《商报》和凤凰卫视四个网站以外的所有香港媒体的网站，以及台湾和海外中文媒体网站全部封堵，以防止有关新闻流入内地，影响稳定。　 中宣部的要求还重申，除了官方媒体主办的网站和北京「千龙网」、上海「东方网」等经过国家有关部门批准的网站以外的任何网站，均不准自行采用和发怖有关新闻。通知指出，对违反宣传纪律的媒体将严肃处理，根据新公布的警告制度对有关媒体予以处分，并追究擅自发怖消息者的个人责任。严重者将被永远取消从事新闻工作的资格，各媒体不得录用。

    而与此相反，中国总理朱熔基对「远华案」的态度却是越来越强硬。从最初设立专案组，至推动深入撤查，都是一马先。二OOO年十一月二十三日，当「远华案」首要嫌疑人赖昌星在加拿大被皇家骑警以违反移民条例为由逮捕时，正在新加坡出席东盟会议的朱熔基立即发表措辞强硬的表态。他在回答记者有关赖昌星落网的提问时说：「（远华案)无论涉及谁，我们都要把他一查到底，都要把他追查出来。」朱熔基在被追问到，赖昌星落网会不会使得「远华案」的调查工作受到更大阻力时说：「没有任何困难，不会碰到任何阻力。如果有阻力，我们也要打破这个阻力」。

    朱熔基三月八号在人民大会堂会见港区人大代表时，有记者问：赖昌星被遣返机会不大，会不会影响公务员打击贪污的士气？」朱熔基随即回答说：「你认为机会不大，我认为机会很大。」朱熔基进一步表示，知道赖昌星很有钱，有能力动用大量的金钱，请很好的律师为自己辩护，甚至把案件一直拖下去，一直拖到可以取得政治庇护。不过他强调说，中国有一千六百多亿美元的外汇储备，可以和赖昌星把官司打下去，一定可以把赖昌星引渡回国受审。

    当时，刚刚从温哥华的监狱里改为回到家里软禁的赖昌星对笔者说：「朱熔基这样说是不对的。中国有一千六百多亿的外汇储备，但那是国家的钱，你不能说随你喜欢就拿来和我打官司。当时，在加拿大出版的星岛日报》甚至以让赖昌星嘲笑朱熔基天真》为题发了一条消息。

    朱熔基以前在一次打击走私的会议上说：「我绝不会为任何一个走私案件说情，我绝对不怕得罪人，不管是什么人。」他甚至表示：（打击走私）绝对不讲情面，江泽民讲，如果牵涉到他，也要查，那我们党内还有谁不能查？如果牵涉到我，你们也来查。」

    朱熔基当初就任总理一职时，确曾语出惊人地说过．「不管前面是地雷阵，还是万丈深渊，我都会勇往直前，义无反顾，鞠躬尽瘁，死而后已。」还说一我打算准备好一百口棺材，其中九十九口留给贪官，一口留给自己」。何其壮烈！

    在朱熔基的九十九口棺材中，应该有贾庆林一口吧。

    在这场较量中，李鹏一直默不作声。他是否是在坐山观虎斗呢？

    在江泽民上台之初，原来的元老们对这个上海奶油小生根本不买账。但是很快就出了个　「长城集资案」，当时由国家工商管理局及各个有关部门成立专案组，在全国二十二个省设立分组进行彻查，结果显示出李鹏的妻子朱琳涉案。当时虽然只是把公司总裁沈太福判处了死刑，国家科委副主任李效时判处无期徒刑，但没有动朱琳，可是，李鹏的威信已经扫地。

    在这场激烈的权力斗争之中，中国司法部部长高昌礼也黯然离职。据报导，高昌礼离职是因为他以江泽民没有指示为由，拒绝在中国向加拿大要求引渡赖昌星回国受审的文件上签字。报导指称，高昌礼明确表示，没有江泽民的指示，他不会在有关文件上签字，这一态度引起了朱熔基的震怒。

    中共处理「远华案」两年之后，案情越牵越广，办案者骑虎难下、欲罢不能。而「远华案」的首要嫌疑人赖昌星，已经向加拿大申请政治庇护，他的难民申请案不管最后结局如何，都还需要大概几年的时间。这时，也许中国政府已经该把精力投入到其他的涉案上千亿元的更大案子当中去了吧。

    中国制度性的贪污腐败，和政策性的走私活动会就此停止吗？


远华案黑幕

远华案黑幕
序言
导读
一：远华案幕后的三巨头较量
二：扑朔迷离的权力斗争之网
三：大款如何变成国安部特工
四：惊天大案起因于一个副军长混混儿子的讹诈
五：李纪周案、姬胜德案与远华案汇合
六：远华案：走私案还是冤案？
七：杨前线、庄如顺是牺牲品
八：是生意还是走私?
九：白手起家的商业奇才
十：流亡生涯
十一：赖昌星加国入狱，朱熔基誓言引渡
不是结语
本书人物简介


远华案黑幕

    盛雪 著

    明镜出版社

    www.mirrorbooks.com

    原载于 中国人权论坛

    http://zgrq.hypermart.net/forum/mainpage.pl

    2001年7月

    *************************

    序言：恐怖与谎言统治的中国

    导读：假如赖昌星说的是真的

    一：远华案幕后的三巨头较量

    二：扑朔迷离的权力斗争之网

    三：大款如何变成国安部特工

    四：惊天大案起因于一个副军长混混儿子的讹诈

    五：李纪周案、姬胜德案与远华案汇合

    六：远华案：走私案还是冤案？

    七：杨前线、庄如顺是牺牲品

    八：是生意还是走私?

    九：白手起家的商业奇才

    十：流亡生涯

    十一：赖昌星加国入狱，朱熔基誓言引渡

    不是结语

    本书人物简介

    *************************

    作者简介

    盛雪，女，生于北京。1983年参与创办《管理世界》杂志。1989年移居加拿大多伦多，上学、打工、做义工，并主演过两部英语电影。作为一名自由撰稿人，多年来为各类报纸、杂志、电台撰写过上千篇稿件。现为美国一家电台驻加拿大特约记者。

    盛雪曾连续数月深入多伦多唐人街的中餐馆、超级市场、地下工厂、农场，采访中国偷渡者的命运，掌握了大量第一手资料，写出系列深度采访报导，其发表在加拿大权威性时事周刊《麦克琳》(Maclean’s)英文杂志上的报导，获得2000年度加拿大新闻界最高荣誉『加拿大记者协会奖』。

    *************************

    封底

    Unveriling the Yuan Hua Case

    远华案案中有案

    赖吕星惊爆第一手材料

    ●围绕贾庆林，远华案成为江泽民李鹏朱熔基的战场

    ●江泽民要清除刘华清这个军中心腹大患

    ●军情部内斗，姬胜德出局；公安部争权，李纪周落马

    ●赖昌星从国安部义务特工到双面间谍

    ●将香港社会的底交给北京

    ●国民党员赖昌星

    ●叶柄南事件爆出军中台谍

    ●歌星董文华秘密递材料给罗干

    ●罗干签字：海关总署主查，中纪委协调

    ●专案组／卦决定如何查案

    ●红楼真相

    ●梁锦光透风飞往加拿大

    ●要你回去，不是经济上的事，是中国的一场大政治看上你


Easy CHM - http://www.eTextWizard.com

您现在使用的CHM文件由Easy CHM的未注册版本制作.
注册版本不会在CHM里自动添加此页面

Easy CHM 软件 软件出品: 国华软件 中国北京 |  | 截屏图片
 | 文件大小: 2989k - 2.84MB | 软件类型: 共享软件 购买注册: 这里
关键词: make chm, create chm, chm制作工具, chm电子书制作工具,chm帮助文件制作工具

描述:

Easy CHM是国华软件推出的一款强大的CHM电子书或CHM帮助文件的快速制作工具。使用EasyCHM只需要三个步骤就可以完成CHM的制作：1、用户指定一个目录，EasyCHM会自动导入全部目录及文件；2、设置CHM编译选项；3、开始制作。EasyCHM非常适合个人和单位制作高压缩比的带有全文检索及高亮显示搜索结果的网页集锦、CHM帮助文件、产品说明、公司介绍、CHM电子书等等。

主要功能：

  • 全自动的目录及文件导入（可以包括子目录）；
  • EasyCHM支持导入任意的文件类型；
  • EasyCHM操作速度快，性能稳定，EasyCHM因为上手容易深得广大用户好评；
  • EasyCHM自动生成CHM的目录列表并自动生成所有目录项；
  • 为CHM的目录列表自动添加多级编号；
  • 在编辑目录项、索引项时用到的移动、拖拽、替换等操作中Easy CHM完全支持多选操作，避免了一项一项地操作，极大的减少用户手工 － 非常适合企业维护CHM帮助文档；
  • 支持批量查找替换多级目录各项的标题文字内容；
  • 允许用户指定从文本文件的第N行自动截取标题；
  • 易用的目录编辑器；
  • 丰富实用的CHM制作选项帮助用户制作更加个性化的专业CHM电子书或CHM帮助文件；
  • EasyCHM自动生成输出Alias和Map头文件；
  • EasyCHM自动生成上下文相关的帮助文件（ContextID），适合于制作专业的支持Help Context ID的专业帮助文件；
  • EasyCHM可以保存工程文件，方便企业用户编辑维护文档。
  • 批量更换CHM目录各项的图标；
  • 内嵌CHM反编译工具；

EasyCHM未注册版本的主要限制：

  1. EasyCHM的未注册版本可以制作带任意层级目录的CHM，但是每个CHM的工具栏上都会自动添加一个ABOUT按钮，以提醒用户注册。注册版本不会添加ABOUT按钮。
  2. EasyCHM的未注册版本无法保存CHM的通用工程文件，如*.HHP、*.HHC、*.HHK等，未注册版本的EasyCHM会自动删除*.HHP、*.HHC、*.HHK这几个文件。

注册版本无任何限制。
如果EasyCHM可以为您的工作和学习提供帮助，请注册购买，感谢您给予软件作者的支持。
联系方式:
国华软件站点一: http://www.etextwizard.com
国华软件站点二: http://www.zipghost.com
技术支持信箱: webmaster@etextwizard.com
购买方式:
在线购买:（可提供发票，支持很多种支付方式，包括邮政汇款）
单用户企业版 299元 人民币 ：通过“共享软件注册中心”购买

单用户家庭版 99元 人民币： 通过“共享软件注册中心”购买
直接向作者注册（共3种方式）：
1、招商银行划款:
开户行： 招商银行北京分行双榆树支行
帐 号： 001015570093
户 名： 冯国华
2、中国农业银行金穗卡转帐（注意是卡号）：
金穗卡卡号： 95599 8001 42061 34216
收 款 人： 冯国华
3、中国工商银行牡丹灵通卡转帐：

开户城市：北京
牡丹灵通卡卡号：9558 8202 0000 3186295 （注意是卡号9558820200003186295）
收 款 人： 冯国华

注意事项：
直接向作者注册的用户请在汇出足额的注册费后以EMAIL形式通知作者，同时请尽量提供

  • 汇款日期

  • 汇出城市

  • 您汇到作者哪个帐号？

  • 汇款人姓名

  • 用于接收注册码的信箱（请确保可以接收邮件，最好多提供）

  • 您希望的注册用户名

  • 要注册的软件及套数

您提供的资料详细些会比较方便确认。
作者在确认支付已完成后将会马上发出注册码。
用户在收到注册信后请尽量给软件作者发个类似“已收到注册码”的确认信 - 感谢您的配合！
下载地址:

系统需求: Win98,WinME,WinXP,Windows2000,WinVista
安装支持: 支持安装及卸载