新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


模板41

目录

夏衍教我编报纸
《况钟的笔》和杂文家的笔
“发现”了一位老杂文家
说长道短是舆论的天职
胡乔木和《人民日报》副刊
与李辉谈周扬
狂飚为谁从天落？
迷茫烟雨入红楼
龙卷风带来“丁酉之难”
“左叶事件”始末
老杂文家巴人的悲惨结局
千古伤心文字狱
书生办报—记林淡秋、袁水拍、陈笑雨
风雨诗心——赵朴初在“文革”中
铭记那场光明与黑暗的大搏斗
《日记何罪》呼唤被践踏多年的公民权利
“赵丹遗言”的前前后后
赵丹：管得太具体，文艺没希望
“假如鲁迅还活着”
“按得票多少为序”及其他
笔名勾起的记忆
小 跋


模板41

[PART1]

[PART0]


模板41

风云侧记：在人民日报副刊的岁月

作者: 袁鹰

《风云侧记》记录了袁鹰在《人民日报》工作期间经历的人和事。
袁鹰是著名作家和报人。解放后进入《解放日报》工作，1953年调入《人民日报》文艺部，直到1986年退休。《风云侧记》收录了他近年来发表的回忆文章。袁鹰表示，“我文章中写到的事，以前已经有很多人写过了。我只是提供了一些历史的细节，把我亲历的一些事情写清楚。”...


模板41

夏衍教我编报纸

    夏衍同志是一位博学多才的世纪文化巨匠，在文学、戏剧、电影、新闻、翻译、外事和团结民主党派、知识分子等许多方面，都有突出的贡献和卓越的业绩。他也是新闻战线的老前辈，在上海、广州和桂林编过《救亡日报》（抗战胜利后回上海复刊改名《建国日报》），在香港编过《华商报》，在新加坡编过《南侨日报》，在重庆编过《新华日报》。他在《懒寻旧梦录》的《记者生涯》那一章中回忆，从抗日战争开始到全国解放，“由于偶然的机缘，当了十二年新闻记者”（他将报纸工作从记者直到总编辑的许多岗位都统称为“新闻记者”），他深情地说：“我觉得这十二年是我毕生最难忘的十二年，甚至可以说是我工作最愉快的十二年”。我有幸在他这个“十二年”过了三分之二的时候同这位久已敬仰的前辈结识，其后一直在他的指导下学习编报纸、编副刊，直到离开工作岗位后，也还时常聆听教诲。屈指算来，已有半个世纪了。

    一、在上海初次识荆

    第一次见到夏公，是在抗日战争胜利后的1945年12月下旬，我刚刚进上海《世界晨报》当记者，进入新闻界很偶然，我不但终身无悔，而且终身感到幸运。《世界晨报》是一张倾向进步、文化气息比较重的小型日报，由刚从重庆回来的上海老报人姚苏凤和翻译家冯亦代两位先生主持，姚是总编辑，冯是经理。据介绍我进报馆的老友顾家熙悄悄告我，这张报纸是夏衍先生在幕后支持的。我听说过夏衍抗日战争爆发时在上海协助郭沫若先生办《救亡日报》，担任总编辑，上海成为“孤岛”后，报纸迁往广州，又迁往桂林。抗战胜利后，在上海复刊，改名《建国日报》，风行一时，不到半个月就被国民党查封。家熙也是在《建国日报》投到夏公麾下的。他这一介绍，增加了我对夏衍先生的认识，原先我只以为他是一位剧作家和报告文学家和翻译家（我已经读过他的许多话剧剧本、报告文学《包身工》和翻译的高尔基的《母亲》），哪里知道他还是一位有高度政治水平和丰富斗争经验的新闻界前辈呢？

    有一天傍晚我回报馆，碰见亦代先生正送一位客人出办公室。那位中年来客身穿深色长袍，围一条浅咖啡色围巾，白皙清秀的脸上架一副玳瑁边眼镜，同亦代先生边谈话边向外走。亦代先生迎面看见我，连忙报呼：“你回来了，正好。来认识一下，这位是夏衍先生。”

    然后侧身对客人说：这是刚来报馆的记者，本来在上海的。他又补充一句：现在还在大学读书。

    夏衍先生含笑同我握手，问是哪个大学。我答：之江大学。

    “哦，你也是杭州人？”他用杭州话问。我知道他和亦代先生都是杭州人氏。

    我连忙说明：我不是杭州人，只是抗战前在杭州住过五年，读过小学和初中。之江大学是“孤岛”时期由杭州迁来上海的。

    家熙兄正跟在他们后边，走上来插了几句，说我很喜欢文艺，“写过不少散文小说，也写诗”云云，弄得我脸上一阵发烧，嗫嚅说不出话。夏衍先生却坦然一笑：“蛮好，蛮好，可以多写点。”

    这就是我“初识荆州”的镜头，时间是1945年12月下旬的一个黄昏，地点在上海静安寺西一幢大楼底层甬道，直到如今，还记得清清楚楚。从此，我就常在他的春风熏沐之下受到教益，更成为毕生珍贵记忆的，是不久之后我就得到每天亲手发一篇夏公稿件的机缘。

    二、东风吹开“蚯蚓眼”

    1946年1月初，在全国人民欢庆抗日战争胜利、反对内战、要求和平民主的浪潮推动下，作为国共“重庆谈判”的积极成果，政治协商会议在重庆召开。这是中国现代史上的一件大事。政协会议前，全国人民都在翘首企盼着时局的进展，然而，国民党的“中央社”和《中央日报》把持着舆论，人们看不到真实的消息。在重庆，还有《新华日报》和几家进步报纸透露点真情，而上海和广大“收复区”的老百姓，则既看不到《新华日报》，也看不到新华社电讯稿，看到的只能是“中央社”。

    《世界晨报》的总编辑姚苏凤先生同国民党大员潘公展过去曾有较深的私人交往，潘公展当时身居国民党上海市党部主任委员要职，他关照苏凤先生在《世界晨报》上一定多用“中央社”消息。苏凤先生不便公开违拗，只能以小型报纸版面有限、新闻容量不大去搪塞。他苦思冥想，生了一计，用进步言论来抵消“中央社”影响。于是同冯亦代先生商量，请夏公在《世界晨报》上开辟一个时事杂感小专栏。夏公欣然允诺，同亦代先生在南京西路一家小咖啡馆商谈时，随手就在咖啡座上写了第一篇。

    这就是《世界晨报》1946年1月10日开始见报的花边文字：《蚯蚓眼》，署名东风。那天正是政协开幕、蒋介石不得不下“停战令”之日，同一天，世界人民瞩目的联合国大会也在伦敦举行。《蚯蚓眼》就这样开张：

    今天是个好日子，一个有关世界和平和一个有关国内和平的会，同在这一天开始了。

    报载：“陪都乐观空气到达高峰。”我们希望这句话不是语谶，因为到了“高峰”，以后就得向下行了。

    乐观空气之中，马歇尔元帅显然是一个主角，于是有人写文章的题目是《希望还在美国》。希望在美国吗？我们以为民主不是克宁奶粉，它不能廉价从外国运进来的。

    字数不多，却如一帖清凉剂，使那些对以美国总统特使身份来中国“调处内战”的马歇尔抱有幻想的人稍为清醒一下。民主道路崎岖，决不是靠一个会议就能得到，更不是靠洋人来赐予的。

    这种三言两语式的时事杂感，在当时上海报纸上并不多见。它的形式很像鲁迅先生当年的《小杂感》、《忽然想到》和《半夏小集》，但是针砭时事，却更直截，更迅速。抗战后期重庆《新华日报》的“司马牛”专栏，就是这样短小精悍的匕首和投枪。那个“司马牛”专栏，正是夏衍开创的。小小的《蚯蚓眼》，一问世就吸引了读者的注意和兴趣，不少有心人还向我们打听“东风”先生是谁。

    1946年3月间，国民党“军统”头目戴笠的座机在南京郊区撞山失事，机毁人亡。即使“中央社”还在故作镇静，闪烁其词，说什么“戴氏前曾屡次遇险，均获安然脱身”云云，但人们还是奔走相告，人心大快，都说是“恶人有恶报”。十年来吃够了特务的苦头、谈虎色变、有些过分天真的人更是额首称庆，似乎中国的特务统治随之就灰飞烟灭。夏公就在《蚯蚓眼》中写了一条：

    戴笠将军乘飞机失事的消息，成了全市议论的中心。中国人永远把人看得太重，把制度看得太轻。

    那年4月间，苏凤先生调我去编第一版时事要闻版，这样，每天晚上就发一篇《蚯蚓眼》。天天傍晚，工友必定从门口收发室取来一只信封递到我的写字台上，边走边说：“蚯蚓眼来哉！”

    信封上写我的名字，信封内只有半页纸。夏公为文很少使用稿纸写，大约是多年来的习惯，直到晚年也是如此。那时他多半写在合众社或者美国新闻处电讯稿的反面。通讯社每天总有一叠送到各报馆，有的还是免费赠阅。纸质较厚，书写方便，且不易破损，当时好几位文化人都爱用它的反面当稿纸。

    《蚯蚓眼》专栏总是安排在第一版下方，栏目名制了锌版，尾花也是固定的：一串钥匙，从第一天见报就用它。不知开始时是有意还是无意，这串小钥匙，也许意味着帮助读者解开扑朔迷离的政局之锁吧。

    6月15日那天的《蚯蚓眼》，针对当时阴霾密布、内战一触即发的形势，以这样的笔调开头：

    继杜聿明后，又有阎锡山等六大员要求取消休战令。昨天各报还有一个南京电，“某不愿发表姓名之官员”谈，“时局不能再拖，政府宁愿出之一战”。

    这种武人联名通电的作风，使人想起了民初的督军团。特别是由阎锡山领衔，更有轻车驾熟之妙。

    那天晚上，我们两三个上夜班的同事正在办公室议论“督军团”的妙喻，工友又照例递来一只信封：“蚯蚓眼来哉！”我抽出一看，是一张小纸条，上面只有一行字：“启事：东风先生近有平津之行，《蚯蚓眼》暂停。”

    我看到了这则启事，不禁满腹狐疑：《蚯蚓眼》问世五个月，从未停过，这一“暂停”停到什么时候呢？我立即打电话告诉姚苏凤先生，说夏公来了这么一个“启事”，我建议如果时间不长，等他从平津回上海后接着发稿，似可不必登“暂停”启事。苏凤先生在电话里不紧不慢地说：“还是照发吧。他说暂停就暂停吧。”

    这则“暂停”启事，在6月16、17日连登两天。从此《蚯蚓眼》再未出现，“暂停”成了绝响。好久以后才知道：所谓“平津之行”是个烟幕，夏公是奉周恩来同志之召到南京梅园新村中共代表团工作去了。

    三、借“小品文”呼唤杂文

    夏公笔耕七十多年，真是著作等身。不完全的统计，从1927年出版第一本翻译德国倍倍尔所著《妇人与社会》起，到1988年四川文艺出版社出的四卷本《夏衍选集》止，六十年间，共出版创作和翻译著作至少在八十种以上。还不包括大量未及搜辑编集的作品，包括电影剧本、影评、剧评、政论、杂文、小品、随笔、通讯等等，其中相当一部分连他本人也记不清用的什么笔名，发表时未得保存，因而无从查考。七十多年中，他写了恐怕不下一千万字。廖沫沙同志说过：“夏衍同志的写作能力简直是无限。”“夏衍同志实在是中国文坛上罕见的作家之一。”（见《夏衍杂文随笔选集》代序。）

    但是，如果将所有电影、话剧、小说、散文等方面的创作和翻译的书稿统统加在一起，可能还不到他全部写作字数的一半。另外一半以上，则是政论、时评、杂文和随笔。他写的数量最多、时间最久的，是杂文。他终生念念不能忘情，总是丢弃不下的，也是杂文。杂文是夏衍全部文学生活中重要的、辉煌的篇章，是他全部生命中一个血肉组成部分。在一位毕生为国家民族呕心沥血的文化战士手上，杂文最善于感时咏志，直抒胸臆，最易于表达强烈爱憎，剖析是非黑白，最便于宣泄忧患情怀，也最能直接地赞颂光明、真诚、善良、正义，鞭挞黑暗、奸诈、邪恶、腐朽。

    1954年初，《人民日报》总编辑邓拓带领一个新闻代表团访问苏联。代表团的一个重要任务就是学习“老大哥”《真理报》的全套经验。回国以后，在《人民日报》上发表了一系列介绍《真理报》经验的长文，其中有一篇就是谈《真理报》小品文的。其实，《真理报》上这种讽刺性的纪实文体，同我们的杂文有许多差异，更不同于我们熟悉的古典的明清时代的或“五四”以后的小品，不知那时怎么会译成“小品文”三字？不过，在学习《真理报》蔚然成风之际，借用他们的“小品文”来振兴一下我们有中国特色的小品文，未尝不是一个契机。因为那时从中央到地方的报纸上，早已很少出现杂文了。

    我在1952年底奉调到《人民日报》文艺部工作，顶头上司林淡秋和袁水拍同夏公过去都很熟。我们知道夏公在上海很忙，但仍然去信表示衷心的愿望，希望他就这样的题目能写一篇文章给《人民日报》。这愿望果然没有落空，文章很快就寄来，就是1954年5月16日发表的《谈小品文》。

    夏公一开始就点明这小品文并非照搬苏联货：“也许有人认为是一种新的文体，其实，我们过去习用的所谓杂文或者杂感一类文章中有很大一部分就是小品文。而杂文或杂感，则自从五四运动以来，早就是我们进步文学向各种反动思想进行斗争的一种最有力最有效的武器。……我们思想战线上最优秀的战士——恽代英、萧楚女、瞿秋白、鲁迅都是最卓越的小品文作者，都是最有效地运用这种武器打击了敌人的能手。”他又说，小品文是匕首，是投枪，它的功能是一针见血。

    杂文（小品文）作家应该具有哪些素质和修养？他认为有三条：第一是鲜明正确的政治立场和敏锐的观察能力；第二是旗帜分明的爱憎，也就是鲁迅所说的“热烈的对于民众斗争的同情”，和强烈的对于一切反面的、腐朽的和垂死的东西的憎恨，以及从这种强烈的爱和憎所产生出来的那种情不自禁的“不能已于言”的真情实感；第三是作为一个文学工作者所应有的文学素养、精炼的文体、讽刺和幽默才能、深刻的生活经验和广博的社会知识。他殷切地呼唤作家们运用这一锐利武器，对于一切阻碍我们社会主义建设的恶习、缺点和不健康现象，一切阻碍进步的旧思想、旧势力展开剧烈的斗争，而不要视为畏途，更不要熟视无睹，无动于衷，缄口不言，怕负责任。

    话是这么说，实行起来却并不那么容易。时代毕竟同鲁迅当年完全不一样了，即使有夏公这样的老杂文家的呼吁，有《真理报》可以借鉴，杂文的振兴仍然姗姗来迟。对电影《武训传》和其他一些文艺作品的批判刚刚过去，从1954年秋天又连续进行了对《红楼梦》研究倾向、对胡风和胡适的“大批判”，政治气氛逐渐严峻而凝重。在这种气氛中，杂文家即使有“不得已于言”者，下笔之际，不免也是“口将言而嗫嚅，足将进而趑趄”的，所以仍是寥若晨星，难得一见，即使偶出一两篇，也是坐而论道，四平八稳，很少尖锐泼辣，旗帜鲜明。直到又过了两年，党中央提出了“百家争鸣，百花齐放”的方针以后，情况才有好转。夏公本人，也才在1956年7月《人民日报》改版后恢复的副刊上，发表他在《人民日报》上的第一篇杂文。

    四、《从“一出戏救活一个剧种”谈起》

    1955年7月，夏公由上海调到北京担任文化部副部长，从此，我见到他的机会就多了。除了文艺界的一些集会外，我那时还有一项固定的工作，即作为《人民日报》文艺部工作人员，同新华社总社文教部一位编辑一起列席文化部的部务会议，因而总能定期见到夏公。因为《人民日报》从解放初期开始，形成一条不成文法：报纸关于文艺的宣传报道，在接受编委会领导的同时，也接受中央宣传部的领导。中宣部主要是副部长周扬、文艺处（当时不叫文艺局）处长林默涵经常指导文艺思想、方针、政策方面的大政方针和报纸上重要的选题计划，审定有关文艺方面的社论。而日常关于文化艺术工作的宣传报道，则更多地依靠文化部及所属各个业务局的指导和帮助了。

    夏公是办报纸的行家里手，他最懂得舆论的作用和威力常常比行政命令、开会布置、发文件、做总结一类的领导方法大得多。他对报纸文化艺术宣传的指导，常是最及时、最具体也最细心的。比如有一次部务会议讨论故宫博物院工作，郑振铎副部长慷慨陈词，从故宫博物院防火设备落后状况说到不少地方珍贵文物的散失，说到动情处，几乎声泪俱下：“如果再不采取紧急措施，任凭国宝损失，我们就是犯罪！犯罪！”会议室里顿时鸦雀无声。这时夏公忽然侧过头指指我：“你们可以发篇短文批评一下！”振铎先生又重复地说：“再不抓，简直不得了！”有时，在讨论电影或者戏剧工作时，夏公也会当场提出请电影局长、艺术局长为《人民日报》写一篇评论。有他发话，报社的组稿工作就好做得多。

    1956年暮春时节，浙江昆苏剧团为首都舞台送来一出好戏《十五贯》，一时轰动京城，场场满座，“满城争说十五贯”。尤其是饰演况钟的周传瑛和饰演娄阿鼠的王传淞的出色表演，使人击节赞赏，拍案叫绝，人们一下子改变了对这个古老剧种的偏见，空谷幽兰，重放清芬。田汉同志讲了句“一出戏救活了一个剧种”，引起文化界、戏剧界许多有识之士的深思。当时又正值全国范围内开展“肃反”运动之后，“肃反”有很大成绩，自然免不了也出现些冤假错案。周恩来总理专门要公安司法部门的负责人员都去看看这出戏，从况钟那支“三起三落”判案的笔到无锡县令过于执凭主观臆测办案的笑话，照一照镜子，从中得到正面和反面的启迪。

    夏公当时在文化部分工并未主管艺术局，但他以一位老党员的高度责任感和一个老戏剧家的事业心，及时抓住这个契机，又一次提醒我们“赶快发一篇短文”。5月17日下午，他在出席文化部和中国戏剧家协会为《十五贯》举行座谈会的间隙中，专门打电话来催问，并且说周恩来总理亲自参加了座谈会。我的政治敏感性很差，只回答说已经约请谁谁谁在写评论了。夏公以办报行家的口吻急切地说：评论文章迟几天发不要紧，先发一篇短文，最好今天搞好，明天见报。

    我不敢怠慢，放下电话就动脑筋。那时已经快到下班时候，不少同志已离开办公室，去参加座谈会的朱树兰尚未回报社，来不及再请别人写，只好自己动手，草草赶出一篇短评。我不懂戏曲改革，对昆曲更是一窍不通，此时都无从顾及，幸亏看过一场《十五贯》的演出，就根据夏公在电话里讲的一点精神，匆匆凑了一千字。

    傍晚，我带着原稿赶到朝阳门内夏公寓所。他正同几位朋友吃晚饭，一见我走进客厅，立即离席而起，接过原稿坐到写字台前。饭桌上，姚溱同志招呼我：“来来来，别着急，喝杯酒吧，上等绍兴酒。”我哪能坐下喝酒，只好辞谢，站到写字台边等夏公审稿。

    他边看边改边说：“总理今天在会上说了一番话，要引进去。”

    我为难地说：“总理的话是不好随便摘引的，要请总理自己审定。”

    夏公挥挥手：“那好办。新华社电讯稿里肯定要摘，他们会请总理审稿的，你只要从新华社消息中摘引几句就行了。”

    改完以后，他抬头盯住我问：“这篇东西能作为社论发吗？”

    这却是我不曾想到的事。我原以为，能作为不署名的短评配合新华社消息发在第一版下角，就很不错了。《人民日报》那时的规矩，凡社论大都要早几天送到中央有关部门或者主管报纸工作的胡乔木同志处审阅定稿，才能发表。而这篇千字小文，是按短评形式写的，题目是《从“一出戏救活一个剧种”谈起》，像个杂文题，怎能作社论发呢？我只好迟疑地说，回去同总编辑商量一下看。

    姚溱在那边饭桌上忍不住插嘴：“！你们也可以打破一下框框嘛！”

    夏公送我到客厅门口，又叮嘱一句：“你跟邓拓说一说，最好发社论，影响大些。总理对它评价很高的。”

    他最后这句话起了决定性作用。我一回到报社，立即给总编辑邓拓去电话，转达夏公建议。邓拓一锤定音：“可以。”他还要我马上同新华社联系，将他们所摘周总理的那段讲话要来，引到文章里。

    周总理说：《十五贯》有着丰富的人民性、相当高的思想性和艺术性，它不仅使古典的昆曲艺术放出新的光彩，而且说明了历史剧同样可以很好地起现实的教育作用，使人们更加重视民族艺术的优良传统，为进一步贯彻“百花齐放，推陈出新”的方针，树立了榜样。

    周恩来同志非常熟悉文艺。他对文艺事业和文艺工作者的无微不至的关怀和热情细致的支持，有如春天的雨露，点点滴滴都铭记在人们的心灵深处。也许是由于从抗日战争时期起多年在周恩来同志直接领导下工作，得到言传身教，耳濡目染，从夏公身上就常常使人感受到那位伟人的风格。即如《十五贯》的这篇社论，经过他的修改，下边的段落中就体现了他的细心和关切：

    “浙江省昆苏剧团轰动上海、轰动北京，满城争说《十五贯》的盛况，不仅给了现代的过于执们一个响亮的回答，也向这几年的戏曲改革工作，向领导戏曲改革工作的文化主管部门，提出了严重的问题：在百花齐放的时候，是不是还有不少的花被冷落了，没有能灿烂地开放？在扶植和发展了不少地方剧种的时候，是不是同时也压抑和埋没了另一些地方剧种？”“据说全国的地方剧种和艺人至今还没有完全、精确的统计和调查，这中间，蕴藏着多少艺术珍宝，亟待我们去发掘啊！那么，那些对于我们还很生疏的剧种的命运，也就十分令人牵挂了。希望每一个还没有受到重视的剧种，今后不再要到来北京演上一出戏以后，才能‘救活’。”

    《人民日报》为了一出戏发社论的事，在过去不曾有过（批判电影《武训传》是另一种性质的社论，自当别论），在那以后也不见。此论一出，社内社外都不免有耳目一新的反应，见报当天下午，胡乔木到报社来，恰好碰上每日例行的编前会，他也如平时一样顺便参加。值班副总编辑有点惴惴不安地问：“今天那篇《十五贯》的社论你看了吗？行不行？”接着就略加解释：“昨天正好手头没有别的社论了。”言外之意，是不得已才用它顶社论发的。我又赶紧补充一句：“是夏衍同志看过的。”乔木只点点头：“行啊，怎么不行？”我们才算放下心。

    五、“做厨子不易”

    1956年7月，《人民日报》改版，扩大版面，增加报道内容，并且在第八版上恢复副刊，副刊没有刊名，人们就称之为“八版”。我奉命担任八版主编。虽然我在上海解放前曾经在地下党领导的《联合晚报》编过几个月的副刊《夕拾》，又因中学时代就开始向上海的报纸副刊投稿，对报纸副刊似乎尚不陌生。但是彼一时此一时也，要编《人民日报》副刊，不免战战兢兢，诚惶诚恐。幸而得到许多老中青作家的支持，出谋划策，提供稿件；当时受党中央委托主管报纸工作的胡乔木同志两次来文艺部作具体的指导，出了不少主意；加上文艺部的主要负责人林淡秋和袁水拍两位又都编过副刊，有他们坐镇把关，我也就不太怯场了。

    我去请教夏公这位办报纸编副刊的前辈。他第一句话就是：“现在的副刊也好办也不好办。”这句话的内涵，我能理解。我渴望他能耳提面命的是究竟怎样才能办好。他笑笑说：

    “以前我在《华商报》写过一篇编者的话，叫《做厨子不易》，我看现在更不易。”

    《做厨子不易》是夏衍一篇短文的题目，发表在1947年11月14日的香港《华商报》副刊《热风》上，用编者名义，谈的却是编副刊的甘苦。我回来赶紧找到那篇短文，细细读了一遍。

    早有人说，编刊物像做厨子，每天一桌菜，要得到一家老小大家满意才好，而现在，我这个厨子的服务对象是一个“大杂院”呢！像“节约餐”一样的已经有一种限制，而读者从名流学者到工农大众，各有水准与嗜好之不同。譬如这次的读者来信中，有人说：“多登一些文艺作品”，有人说：“文绉绉酸溜溜”的玩艺儿愈少愈好，有人说：“我们要刺激”加大葱辣椒，但也有人相反地说：“最好轻松一点，不要剑拔弩张”。这些，编者认为还是一个可克服的技术问题，把这些不同的要求记在心头，在配菜上特别留意到每一个读者的嗜好，求出一个大多数人的共同性来，这难题是勉强可以对付得过去的。其实，作为一个厨子，重要的还不止于技术，而应该是还有一个心术的问题，不偷工减料，不懒得出去采访，而随便买些烂鱼臭肉乃至有毒的东西来伤害主人的健康，这不是为一个厨子的天职么？

    短短二三百字，用极其通俗浅显的比喻，讲了一番深刻的道理。我体会它的核心就是：作为一个厨子，重要的不止是做菜的技术，做什么样和多少种的菜让吃的人满意，而在于他的“心术”，即如何为主人服务的良心和道德。作为一个副刊编辑，重要的不止是稿件取舍、版面编排，而是如何为读者服务得好的思想、精神和责任感——每个编辑人员的“心术”。

    《华商报》是中共港澳工委当年在香港办的报纸，当然要反映共产党的方针政策主张，但它是以民营面目出现的，对象又是香港这个特殊地区各个社会阶层的读者。明确提出将“为读者服务”放在编辑工作的首要地位，而且将读者看作厨子的主人（而不是顾客），这种观点，在当时也是非同一般的。

    果然应了夏公那句话：做厨子不易，现在更不易。《人民日报》毕竟不是《华商报》，解放后的中国大陆更不是1947年的香港，夏公当然心如明镜，只是没有细说。我是从多年的磕磕碰碰、摔跤呛水中逐渐明白，而且至今也未必说得清楚。其中甘苦，说来话长，此处就不必多费口舌了。

    我和副刊编辑们企求于夏公的，自然不止于“厨子”论，更渴望读到他的杂文。我知道，希望他仍然能如解放前在重庆《新华日报》和在上海《世界晨报》那样每天来一二百字的“司马牛”、《蚯蚓眼》，或者如后来在香港时那样每周每半月来一篇《蜗楼随笔》、《茶亭杂话》，那是奢想。夏公作为文化部副部长（一度还任党组副书记），又兼任许多文化艺术团体的领导职务，公务繁忙，琐事缠身，不可能每天抽出写文章的时间。但是，他若能不时地给点杂文，我们就很满足了。因为夏公不止一次说过，副刊最重要的是杂文，杂文是副刊的灵魂。我也是按他的指点编副刊的。夏公没有让我们久等。8月初，就寄来他给《人民日报》的第一篇杂文《“废名论”存疑》，署名任晦。

    文章针对解放后许多企业、商店、学校纷纷改掉原来名称以排号代替的现象，提出批评。他从北京的一○一中学说起，说到清华大学的校名得到保留，但知识分子心中有相当浓厚印象的商务印书馆、开明书店这些名称早已不见，许多老百姓熟悉的老铺老店也已改为第七门市部、第八供应站了。接着又说到“这种风气也流行到了应该是丰富多彩的文艺界”，“我们的文艺杂志、文艺团体似乎有了一套正名规律，不是‘人民’，就是‘中国’”，最彻底、也最有讽刺性的是漫画杂志。在外国，这一类杂志有的叫《鳄鱼》，有的叫《箭》，有的叫《牧鹅少年马季》，而我们中国，就直截了当地叫做《漫画》。正像一个人的名片上只印着一个字：人。文章如此议论下去，最后就引出了这样一个神来之笔的结尾：

    我设想若干年后，人们的履历表将如下式：

    姓名：王十七。

    籍贯：第五省、第三十八县、第二十六乡。

    学历：第十一省第九十八中学毕业。

    职业：第十五省第九市第三副食品商店第七门市部经理。

    此文一发，反应热烈。拥护者有之，反对者有之，我们听到的常是截然相反的评价。某些习惯于一切都统一按军师团营连排班编制排号定名的人，自然要大为反感，斥之为“奇谈怪论”。幸而那时正是“双百”方针刚刚宣布不久，随意“上纲上线”的歪风尚未兴起，否则，也会出现追查动机、目为影射之类的“商榷”文章的。证之于后来大动乱年代又一次兴起改名为“红旗”、“永革”、“卫东”、“卫青”的狂潮，以及近一二年来又纷纷恢复老字号、老名称的热风，再回头看看这篇四十多年前的杂文，可以看到：夏公说的其实是一条非常朴素的真理。

    夏公知道“厨子”的主人们有各种不同的口味，需要为他们调配各种不同的菜肴。同时，他也最擅于利用副刊这块园地发表些在其他场合（例如会议）不便或不适合发表的意见。《“废名论”存疑》引起波澜以后，有好长一段时间他没有再在《人民日报》副刊上发表杂文，却写了其他方面的文章。1957年初，他用“子布”的笔名，连续写了三篇关于电影的杂感，对当时电影事业遇到的困难，提了中肯的意见和尖锐的批评。6月间，“反右派”的风暴倏然兴起。一时间电闪雷鸣，刀光剑影，他又应副刊之请写了两三篇杂文，形势使然，未必是他的本意。大势所趋，难以有什么作为。那一时期，副刊用大量篇幅连续发表了许多“反右”稿件，也是在雷霆万钧的严峻气氛中不得不发的，根本谈不上“主人”（读者）口味的需要，也不是“厨子”的技术和心术所能决定。

    做“厨子”确实不易！

    六“幸存者的责任”

    十年浩劫，夏公同许多老同志一样，惨遭磨难，目损肢残，那批阴谋家野心家对他们是必欲置之死地而后快的，尤其是江青那条毒蛇，对三十年代就知道她那些见不得人的底细的老文化人，有刻骨镂心的仇恨，咬牙切齿之声隐约可闻。夏公被囚达九年之久，直到1975年邓小平同志主持工作期间，幸有毛泽东主席“周扬一案似可从宽处理”的批示，才得从秦城监狱释放回家。

    我听到他回家的确讯，已是在四凶被翦除之后。尽管那时他还没有完全恢复自由，所谓的“结论”上还留着尾巴，但他一见到我，仍然像过去一样关心报纸的工作。他反复地说到两件事，建议报纸注意：一是要澄清所谓“文艺黑线”问题，把被“四人帮”搞乱了的文艺界大是大非搞清楚。二是要纪念那些被林、江一伙迫害摧残致死的文艺家，清除泼在他们身上的污泥浊水，替他们恢复名誉，他说这是我们这些幸存者的责任。在谈到这两件大事的时候，他神情肃穆，语调凝重，却一句也没有提到自己的灾难。他这两条建议，对动乱初定后的报纸文艺宣传，实在具有拨乱反正、还历史本来面目的作用。

    他身体力行，开始写一批怀念和悼念文章。最早寄来一篇纪念周恩来总理诞辰八十周年的《巨星永放光芒》（1978年3月2日《人民日报》），后陆续寄来《忆阿英同志》、《知公此去无遗恨——痛悼郭沫若同志》。又在《人民戏剧》杂志上发表《周总理对演剧队的关怀》，在《解放日报》上发表《悼念应云卫同志》（1978年11月19日）和《从心底里怀念我们的好市长》（1979年5月27日）。还有回忆广东作家黄谷柳的《忆谷柳》（《花城》1979年第1期）、《悼念田汉同志》（《收获》1979年第4期）、《悼金山同志》（《人民日报》1982年7月）、《哭承志同志》（《人民日报》1983年6月）、《之的不朽》（《新文学史料》1984年第1期）、《忆健吾》（《李健吾文集》序）、《韬奋永生》（《新闻记者》1984年第7期）、《忆达夫》（《人民日报》1985年9月）、《纪念章泯同志》（《电影艺术》1985年第11期）、《忆夏尊先生》（《浙江日报》1986年6月11日）、《悼秦似》（《羊城晚报》1987年7月）、《纪念郑正秋先生》（《文汇电影时报》1989年2月4日）、《长江的道路》（《新闻研究资料》1989年第2期）、《纪念艺术大师欧阳予倩百岁诞辰》（《人民日报》1989年5月）、《怀念袁牧之同志》（《人民日报》1989年11月）等等多篇。

    更值得一提的是：他不仅悼念党和国家的领导人和文化界著名人士，更关注一些长期被冷落、已经鲜为人知而实际上对革命、对人民有特殊贡献的人。《人民日报》先后发表过他的《一个被遗忘的先行者——怀念“左联”发起人之一童长荣》和《回忆杨贤江同志》。还刊登过他一篇短文，回忆他在三十年代受潘汉年同志的嘱咐，去联系隐居当时上海法租界里的一位秘密共产党员杨度。人们都知道杨度是当年袁世凯的“智囊”人物，“筹安会”要员，有名的保皇派，若无夏公此文，谁能想到他后来思想转变得那么大，竟成了中国无产阶段先锋队的一员战士！1982年11月的一天，夏公从北京医院来电话要我立即去他病房，告诉我中央已决定为蒙冤三十年的潘汉年同志平反，陈云同志要他写一篇文章。两天后他在病房中完全凭记忆写成，在我送去的校样上改定后，又告我经过考虑，此文先不在《人民日报》上发了。可能是“潘案”关系太大，受冤太深，公开发表可能影响不好，就先由其他报纸发表。当然这只是我个人猜测，真情如何，至今也不清楚。

    七、报纸的小事不能马虎

    夏公对办报编报有很深的感情，他常喜欢自称“白头记者”，因此对报纸编辑、排版、字号、稿费直到送报时间这类小事，都备加关注，常常提醒我们不要马马虎虎。这几封书简可以窥见一斑。

    1979年1月12日来信：

    袁鹰同志：

    一件小事麻烦您。我们这里的邮局“改革”了投递制度，换了投递员，每天的报纸要到十二点乃至一点才到，这就打乱了我的生活秩序，而且常常漏送一份或两份，向邮局提意见也毫无效果。由于此，有几天《人民日报》都没有看到，邮局也不让补，因此，我拜托你给我补一份今年一月一日的《人民日报》，及八版上发表的流沙河的诗《不再怕》。拜恳。

    关于邮递这样慢的问题，看来只能向市长求援了，您们报社能否派记者调查一下实际情况，替读者呼吁一下？

    问好。

    夏衍一月十二日

    这虽是“一件小事”，但我们除了给夏公补寄他要的报纸和发表流沙河诗的副刊以外，其他实在无能为力。转给邮电部门或者“向市长求援”，怕也一时不易解决。出报时间迟和漏送等等问题，由来已久，涉及发行体制这类根本性问题。夏公不止一次回忆起抗战前在上海、抗战中在桂林、重庆以及解放前在香港时，清早起床就能看到报纸，上街就能买到报纸，言下不胜今昔之感慨。

    1981年7月17日信上说：

    袁鹰同志：

    小样已粗粗看了一遍，小五号字还是可以看，不过中间没有空格，排得挤，都是对老年人的惩罚。为此，付印前，还请你们再校对一次，拜托。

    知名不具七月十七日

    这几句话，是写在一份小样上的。夏公为报纸写了一篇文艺评论，从十一届三中全会以来体育事业的突飞猛进，两年半中即在各种国际比赛中夺得了五百九十八枚金牌的可喜成就，讲到文艺方面，尤其是电影方面的不足。引了胡耀邦同志在党成立六十周年纪念大会讲话中强调学习重要性的一段话以后，说：“他讲的是大道理，是全局性的问题，但我认为这些话对我们文艺工作者，特别是电影工作者来说，是真挚的要求，也可以说是严肃的警告。”夏公认为，“在电影界，认真地、坚持不懈地每天读一点书，学一点哲学、学一点经济、学一点科学，乃至学一点本行业务的风气，是相当稀薄的”。最后，他又批评了那些思想僵化、不动脑筋、死抱住极“左”思想不放的干部，认为当前最严重的问题还是在于解放思想，加紧学习。文章旗帜鲜明地贯彻十一届三中全会精神，指出了提高文艺作品艺术质量的关键所在。由于针对性强，笔锋犀利，夏公署了个过去少用的假名“王一诚”，嘱我们也代他保密，故信末写“知名不具”。

    1983年的一封信上说：

    袁鹰同志：

    此文是足下代笔，故稿费奉上，乞捡收。因汇票用的是我的名字，故请沈宁取出后，再奉上。

    夏二十

    夏公文思敏捷，下笔千言，倚马可待，如果不是因病卧床而又急需交稿，他极少要人“代笔”，更从无时下常见的要秘书或别人写稿自己在会上照本宣科或署名发表之事。他说的“此文”，我想来想去，才想起可能是1983年《报告文学》创刊时，先由《人民日报》社主管，负责人田流、程光锐、朱宝蓁委托我约请夏公这位中国现代报告文学开山大师写一篇谈报告文学的文章。夏公欣然同意，认为进入历史新时期以来，报告文学大有崛起之势，前程似锦。但他当时实在太忙，身体也不好，无法写成一篇文章，就约我谈了一次话，讲讲他对发展报告文学的意见，对当时某些颇有影响的报告文学作品得失的评价。我根据他的谈话，再补充他以前发表过的相关内容，整理成一篇《关于报告文学的一封信》，请他过目后，在《报告文学》第四期上发表。立意和内容都是夏公本人的，我只不过是“代笔”记录整理而已。夏公仁厚对人，即从稿酬这类小事上也可见一斑。

    关于稿费，1985年5月11日还有一封：

    袁鹰同志：

    最近，新闻研究所要出一本我在新华日报写的司马牛等文章，同时附了华商报《灯塔》上的近五十篇短文。这些短文都是顾家熙同志给我亲自抄下来的。此书出后，理应给他一定的编辑费。为此向你打听一下，《蜗楼随笔》你们是否已向他送过编辑费？（数目？）请问一下后赐告。因此事我常想起，见了面忘记问也。匆匆即问好！

    夏衍五、十一

    夏公所说的那本书，书名《时评与通讯》，由中国社会科学院新闻研究所中国报刊史研究室编，后由人民日报出版社1988年2月出版。内收夏公抗日战争和解放战争时期在不同报纸上以各种形式、多种笔名发表的长短文章一百七十余篇，共十二万字。这只是夏公生平所作时评、政论、杂文、随感、通讯的一小部分。

    原《人民日报》总编辑胡绩伟为此书写了“代前言”《诚挚的推荐》。他说：“在新闻工作方面，夏衍同志可是我们的老师……我们新闻工作者始终把他当成新闻战线上一名光荣的老战士，始终向他学习。”他特别指出夏衍同志长期从事党的地下工作，他能在十分困难、十分嚣扰的环境中进行写作，笔锋犀利，又有理有节。他说：“这本集子里的文章大都是在这种条件下写出来的。这是一个优秀的新闻工作者应该具备而又很难具备的才能。现在，在我们新闻队伍中，具备这种优秀才能的同志还是不多……如果一个报纸有几个具有这种硬功夫的工作人员，这个报纸肯定会高人一筹，异光四射。”

    绩伟同志长期是我的领导，现在也仍然是我尊敬的前辈。他在文章中对报纸工作人员要求的“硬功夫”，我也并不具备。扪心自问，至今仍觉汗颜。

    夏公再三关照的顾家熙同志，也是一位老新闻工作者，从抗日战争胜利后在上海《建国日报》、解放战争时期在香港《华商报》，都是夏公的老部下。全国解放后，先在《人民日报》文艺部担任编辑，后调《新疆日报》，经历过一段坎坷年月。十年动乱结束后回北京，在大百科全书出版社供职，直到因病去世。他一生勤勤恳恳工作，不图名利，不计荣辱，只知孜孜不倦埋头苦干，热心于新闻出版史料的搜集与研究，是一位“讷于言而敏于行”的君子。我现在还保留着他手抄的夏公零星旧稿，如重庆《新华日报》上的“司马牛杂感”，家熙抄录了整整一本硬面练习簿。摩挲之际，总想起这位老友那老黄牛般的埋头奋进的姿影。

    八、“岗位和事业是两码事”

    1987年1月起，我离开工作了三十多年的《人民日报》编辑岗位，报社文艺部由蓝翎、缪俊杰、舒展三位负责。离职之际，我向多年来一直关注和支持我工作的师友同行寄了一封打印的信，奉告此事，表示谢忱，请他们像过去一样继续支持报纸，继续赐稿。信发出之后不久，陆续就收到一些长辈和同辈来信，表示慰勉之情。

    2月底，收到夏公的一封信：

    袁鹰同志：

    手札拜读，岗位和事业是两码事，离开岗位可能有失落感，但卸下担子，可以多一点时间读书写作，也似乎可以说是“焉知非福”，坦然处之，静观世态，亦乐事也。

    《桃李不言》已拜读，写得很好，对于公是一件很好诞日礼物，他一定会很高兴的。患难中的友情，是可贵的。

    家熙同志来信，要我写记（纪）念《新华日报》的文章，盛情甚感，但我打算“封笔”一段时期，所以难以应命了，乞转告，不另复了。祝

    春安。

    夏衍二，二六

    这是夏公对我在离开报纸岗位之时最后的垂注，语短情长，瞩望殷殷，使我感奋不已。从此记住“岗位和事业是两码事”的教诲，离而不休，未敢懈怠，除了坚持读书和写作之外，继续做些报纸以外的编辑工作，编杂志，受出版社委托编书，参加些文学评奖活动，无非想竭尽绵薄之力继续干点事。对纷繁变幻的世态，对“你方唱罢我登场”的文坛，也按夏公所嘱，坦然静观，闲看花开花落，云卷云舒，“亦乐事也”。

    夏公本人就是一位鲜明、突出的楷模。他笔耕一生，大部分作品都是在担负繁重工作的间隙中抽空写成的。解放初期在上海，身兼党政和群众团体领导职务三四十个之多，每晚在灯下还能挤时间为《新民晚报》写随笔，连续一年，除了去北京开会，几乎从不间断。十年动乱中受尽折磨，到了八十高龄，仍然挥笔不停，为拨乱反正大声疾呼，为改革开放擂鼓助威，赞誉新猷，针砭时弊，殷殷关注文苑艺坛的新苗成长。我每次去他寓所，常常见到他倚在沙发上，凭小茶几作书桌，用放大镜看书写作，只是不再如过去那样给自己定下每天写八百字、一千字的指标了。

    信上说的《桃李不言》，是前一年秋天我应《文汇月刊》主编梅朵兄之约，为了庆祝老一辈戏剧家于伶同志八十大寿而写的一篇文章，介绍了于公大半生为中国现代话剧事业辛勤奋斗的业绩，也介绍了他被囚秦城监狱所作诗篇。此文在《文汇月刊》1987年第1期发表，正值于公八十诞辰（1987年2月），夏于二公都很高兴，作为作者，我也觉得“与有荣焉”。

    1994年10月，我因为要去浙江参加纪念儿童文学家、故友金近同志的一项活动，不能出席原定在月底为夏公九十五岁诞辰和颁奖举行的庆祝仪式，所以提前去医院探望，他虽身体虚弱，说话声音很低，但是精神还好。护士进房要替他注射，他只好中断谈话。我扶他慢慢从沙发上站起身上病床，顺便向他告辞。他连声说：“对不住了，我真是不知老之已至啊！”

    从浙江回来，为《群言》杂志完成《夏公访谈录》的约稿，已是岁暮。1995年初去了一次上海，回京以后，还未及向他汇报在上海为由他作序的《长夜行人——于伶传》签名售书的情况，老人已进入垂危状态。2月5日，终于撒手尘寰。

    “不知老之已至”，就成为夏公留给我的最后一句话。他在九十五年人生的最后二十年，生命之火依然旺盛，熠熠生辉，确实是“不知老之已至”。这句话将成为我毕生的箴言：不去想“老之已至”，能做什么就多做些，还没有来得及做的事就赶快去做，我现在的年龄比夏公说这句话时还小得多。


模板41

《况钟的笔》和杂文家的笔

    1956年暮春，浙江昆剧团来首都演出经过整理的昆剧《十五贯》，一时轰动京华，出现“满城争说十五贯”的盛况。《人民日报》发表了题为《从“一出戏救活一个剧种”谈起》的社论，认为一出《十五贯》使昆剧这个濒于冷落衰颓的古老剧种看到复兴的希望。周恩来总理要求公安、检察、司法部门干部都去观赏，从中得到防止官僚主义和主观武断、仓促定案的启迪。

    有一天，我们忽然收到老作家王任叔（巴人）寄来一篇杂文，题为《况钟的笔》。

    久违了，杂文！

    由于鲁迅而大放光华的杂文，作为二十世纪三十年代文化战线上的锐利武器，在中国人民革命史上发挥过突出的战斗威力，锋芒所指，几乎所向披靡。鲁迅称之为匕首、投枪，瞿秋白称之为“战斗的‘阜利通’（社会论文）”，含意是相同的。在他们那个年代，对中国人民残暴地肆行屠戮烧杀的帝国主义侵略者和骑在民众头上作威作福的反动统治者们，当然未必会直接看到那些对他们进行抨击和声讨的杂文，手下那帮惯于谄媚邀宠的御用刀笔吏也未必敢如实地呈上密告信。杂文的匕首作用，更多地在于撕裂他们的画皮，一针见血、入骨三分地揭示他们的反动面目，帮助群众认清他们的嘴脸和本质，长人民大众的志气，灭反动统治者的威风。

    解放以后，时代不同了，杂文和杂文家的任务起了根本性的变化，这是不待言的。读者喜爱它，仍然是由于它的战斗性、正义性和现实性。读者们期待它在新的历史条件下继承鲁迅和老一辈杂文作家的优秀传统，扶正祛邪，扬清除浊，发扬人间正气，揭露社会上种种不正之风，鞭挞那些为非作歹、违法乱纪、惹起群众戟指痛恨的败类。毕竟，杂文不过是一篇千把字的小文章，不是文告，不是法律，不是行政命令，它能做到的，只是舆论，只是表达老百姓愿望和声音的一段舆论。然而，从五十年代初开始，连接不断的由思想文化领域的批判发展而成的大规模的政治运动，造成空气紧张，人们的心理也跟着紧张，报纸杂志上的杂文本来就寥若晨星，到此时更是销声敛迹，使爱好杂文的作者和读者长久地有一种寂寞之感。

    因此，看到《况钟的笔》，我们副刊编辑实在有空谷足音的意外惊喜。巴人又是位老杂文家，抗战时期在上海“孤岛”，后来在南洋，曾写过大量杂文。他当时担任人民文学出版社的领导工作，公务繁重，还在撰写文艺理论文章。但是骨鲠在喉，不吐不快，再忙也要拿起笔，正是历来许多杂文家的秉性。这篇杂文很快见报，当时报纸第三版并非副刊，我们发稿时加了花边，放在显著位置，以示与同版其他稿件有别。

    作者围绕况钟重新审判“十五贯冤案”时那枝三起三落的笔做文章，娓娓道来，最后点明况钟当时的困境，是处于官僚主义者上司周忱和主观主义者下属过于执的两枝笔锋夹击之中。“他要在这两支笔锋夹攻之间，杀出一条真理的路来，实在是需要有大勇气、大智慧。但一个能对人民负责的人，一定会得到人民力量的支持，就会有大勇气；而一个能集中群众智慧的人，就会有大智慧。况钟就这样地战胜了两支夹攻的笔锋，平反了冤狱。”作者最后殷殷期望“经常用笔而又经常信笔一挥的人，是不能不想想况钟的用笔之法的”。因为笔下有千斤，笔下更可能有冤魂。

    这篇杂文，并不像作者过去写的那样有火药味，言辞也并不犀利泼辣，却具有深刻的思想和雄辩的力量。尤其是他那对人民事业负责的革命胆识和党性，更使人感佩。此文一发，引起很大反响，当时正值全国范围内“肃反”、“审干”运动之后的定案落实处理之际，这出好戏对防止官僚主义、主观主义草率定案，具有生动而形象的教育作用。

    况钟的笔触动了巴人的笔。杂文《况钟的笔》又鼓舞了杂文家的笔。企望了很久的作者和读者，从这篇杂文的发表，似乎都得到一种信息：我们的国家进入新的历史时期，革命和建设仍然需要杂文，读者也仍然喜爱杂文，杂文是不会泯灭、不会消亡，也泯灭不了、消亡不了的。

    这样，就促使不少杂文家又拿起冷落已久的笔。两个月后，1956年7月，《人民日报》改版，有了第八版副刊，每期副刊都发一篇杂文，加花边排在头条位置。于是，佳作纷至沓来。杂文的题材总是随处随时可得的，杂文家的责任感也是历久不衰的。一些老作家带头执笔，议论风生，他们都署了当时鲜为人知或者久已不用的笔名，如茅盾署名“玄珠”，叶圣陶署名“秉丞”，巴金署名“余一”，何其芳署名“桑珂”，林淡秋署名“丁三”，曾彦修署名“严秀”……一时间异彩纷呈，真有“山阴道上目不暇接”的景象，形成了《人民日报》副刊最初一次鼎盛期。如果说由此带动了五十年代中第一次杂文的兴旺，似乎也不为过。

    杂文进入一番新天地。然而，这个天地里既有春光，也有秋雨，更有冰雹，一言难尽。


模板41

“发现”了一位老杂文家

    1957年4月初的一天，负责杂文编辑来告诉我：“弗先又寄稿子来了，这回是杂文。”说的时候，流露了高兴的神情。我也很高兴：“是吗？太好了！”

    几个月前，曾经收到一篇从武汉寄来的稿件，题为《想到〈活捉〉》，署名“弗先”。文章谈传统地方戏《活捉》（从《水浒》宋江杀阎婆惜故事演绎的情节），有独创的见解。他认为阎婆惜变鬼以后，活捉张三，并非为了索命报仇，而是思恋这个情人，死了都舍不下，要捉他一起入冥。作者说：“我们过去的被压迫人民，到死不忘活，求死为了活，并且希望死后还要活。从这里，我们从迷信中看到了人民对生活的热恋，同时也看到旧社会制度对人民的残酷。”他认为对《活捉》这样的“鬼戏”，略加改革，间或演出，并附说明，使今天的观众能够欣赏其中特有的技巧，了解旧社会人民处境的痛苦和对生活的热恋，并使人们在对比中增强对新社会的热爱，都是有益的。作者新颖的观点和娴熟的文字功力，都使我们赞佩，“弗先”显然是笔名，不知他的真姓名，稿末只有武汉某机关宿舍的门牌。这篇文章很快便发表了，我们很希望这位“弗先”继续来稿，却如彗星一瞥，再无消息。四个多月后，又寄来这篇题为《同与异》的杂文，批评党内某些宗派主义现象，正是当时一个切中时弊的题目。更使我们欣喜的，是地址注明中国科学院社会科学部宿舍，看来作者已经到了北京。于是，编辑立刻同他联系，说报纸副刊现在亟需好杂文，请他继续撰写。几天后，就收到回信，信末署了真名：徐懋庸。

    自从鲁迅在1936年发表《答徐懋庸并关于抗日统一战线问题》长文后，徐懋庸的名字就带上一层似乎不光彩的颜色，在当时文化界和后辈青年人心目中，至少是个反对鲁迅、攻击鲁迅的形象。其实，他从三十年代起，就是一位热爱鲁迅、师承鲁迅的杂文家。他的第一本杂文集《打杂集》，就是鲁迅作序并为之介绍出版的。鲁迅曾经赞许他：“有不少‘左翼’作家，只‘左’而很少‘作’，是空头文学家，而你每年至少译一本书，而且文章写得不少。”他那封引起鲁迅不满的信，其中是非曲直，不是这篇小文能说得清，只要看鲁迅逝世时，他曾献挽联一副：“敌乎友乎？余唯自问。知我罪我，公已无言。”便可窥见深沉的哀思中蕴含了万语千言。

    副刊编辑“发现”了这位老杂文家，都有点喜出望外，最高兴的是当时的文艺部主任林淡秋。他同徐懋庸既是浙东同乡，更是“左联”时代的战友。抗日战争爆发后，徐懋庸远去延安，林淡秋留在“孤岛”，两人再无联系。全国解放后，徐懋庸随军南下，在武汉工作，林淡秋却由上海调到北京，也未通音讯。如今，一篇“弗先”的杂文，使两位老朋友很快重逢，住处都在东城区，相距不远，自然就时相过从了。徐懋庸建议报纸副刊开展一次关于杂文的讨论，以引起作者和读者的重视，他套用鲁迅当年用过的题目《小品文的危机》写了《小品文的新危机》，作为讨论的开篇。他还用不同的笔名，陆续发表了《不要怕民主》、《不要怕不民主》、《论和风细雨》、《应该让别人说完》等篇，同时期在首都其他报刊也发表了不少。这位在解放后只写学习马列主义、毛泽东著作哲学论文的老作家，此时重新拿起搁下已久的笔，文思泉涌，几个月内竟写了一百多篇，“为克服现实中的缺点错误，为杂文的存在和发展，为文坛的百花齐放耗费了自己多少心血”（任白戈《徐懋庸杂文集》序）。

    使人可惜和痛心的是，几个月后“他因此被历史的逆流所淹没，我们从此读不到他那尖锐泼辣的文章了”（同上）。“反右派”斗争高潮时，科学院社会科学部举行揭发批判徐懋庸大会，林淡秋不得不去参加，而且不得不作了一个批判性发言，还要作自我批评，实在是件痛苦的事。

    这位老杂文家从此沉沦，十年以后到了“文革”中，当然也难逃迫害。粉碎“四人帮”以后，他很想振作精神，重新执笔，但是终于因为多年厄运，身心交瘁，未及看到拨乱反正的新局面，也未及等到自己“右派”冤案的改正，就在1977年2月7日因病溘然长逝，留下了大量未刊的回忆录和诗文遗稿。


模板41

说长道短是舆论的天职

    ——《长短录》纪事

    1966年5月上旬，我正在北京市郊房山县罗家峪大队做社会主义教育运动（“四清”运动）的收尾工作。那时候，“文化大革命”风暴已经轰然而至，批判《海瑞罢官》、《燕山夜话》、《三家村札记》的文章铺天盖地而来，我们在那个小山村里搞“四清”，“清”了大半年，找来找去，也找不到一个政治上的“走资本主义道路的当权派”和经济上的“贪污腐化分子”。“四清”没有清出辉煌战果，本已无精打采，每天看报听广播，雷声隐隐，山雨欲来，更被搅得心绪不宁，一心只想快点做完收尾工作好回城去。一天早晨，广播当天一篇《解放军报》的文章，又点了一些作品的名字，其中有一句：“《燕山夜话》、《三家村札记》以及《长短录》里反党反社会主义毒草，统统要批判”。

    我听了不觉一怔：什么？《长短录》里有“反党反社会主义毒草”？这是从何说起？但冷静想想倒也没有惊愕。《长短录》的五位作者，近年来已经接二连三被点名批判，夏衍的《早春二月》、《舞台姐妹》被贴上“毒草”标签；另两位作者吴晗、廖沫沙，同邓拓一起在北京市机关刊物《前线》上的《三家村札记》正天天在报纸和广播中被批，火力很猛；还有一位作者孟超，写的历史题材京剧《李慧娘》，也被批为“宣扬鬼戏”。但是，他们合作撰写的《长短录》专栏，只是一批谈思想修养、工作作风、学习方法、为人处世的杂文随笔，怎么一下子就成为“反党反社会主义毒草”呢？

    大喇叭广播全村都听到。分散住在生产队社员家的四清工作队员当然也都听到。来自报社的几位同志都来问我是怎么一回事，我只能苦笑回答：我也弄得稀里糊涂，《解放军报》说它是“毒草”，想来必有根据，只好等到回北京再说吧。晚上在炕上翻来覆去睡不着，于是将《长短录》的始末细细想了一过。

    缘起和经过（1）

    1962年1月底，扩大的中央工作会议（即七千人大会）上，毛泽东主席发表重要讲话，提倡恢复党的实事求是传统和民主集中制。党中央总结了建国十二年来社会主义建设和党内生活中的经验教训，努力克服前三年由于三分天灾、七分人祸所引起国民经济的困难，领导全国人民发愤图强、艰苦奋斗地加快社会主义建设的步伐，各条战线都出现了一种生动活泼的新局面。周恩来总理对文艺界作了几次重要讲话，提倡破除迷信，解放思想，强调要重视艺术规律和文艺民主。他的讲话像一阵和煦的春风，温暖了人们的心田。在这阵春风里，思想文化战线上的不少人士，在调查研究、总结经验的基础上研究一些问题，发表自己的意见，互相讨论，互相学习，克服“左”倾思想的干扰，探索各项工作的规律性。报纸和刊物上，生动活泼的文章和议论逐渐增多。在此以前，邓拓的《燕山夜话》1961年开始在《北京晚报》同读者见面，遵照“百花齐放，百家争鸣”方针，以提倡读书、丰富知识、开阔眼界、振奋精神为宗旨，创造了一种杂文随笔专栏形式。其后，邓拓又同吴晗、廖沫沙两位合作，在《前线》杂志上开辟了类似的专栏《三家村札记》。这些杂文随笔，反映了六十年代初期渐趋生动活泼的政治形势。

    这种形势鼓舞着我们，读者也要求报纸副刊能及时反映这种形势。为了适应广大读者进一步活跃思想的普遍愿望，就考虑约请几位杂文作者合作在《人民日报》副刊开辟一个专栏。我们首先想到的便是夏衍等同志。人们熟知，夏衍不仅是著名的文学家、剧作家，也是新闻战线上有丰富斗争经验的前辈，优秀的政治家和杂文家，抗日战争时期他先后主持过《救亡日报》、重庆《新华日报》和香港《华商报》工作，写过大量的政论、时评和杂文。其次又想到吴晗同志，他不仅是久负盛誉的历史学家，也是一位文学家和杂文家；他在解放前写了大量杂文，后来编成一本《投枪集》；他用读书札记形式写的杂文也别开生面，继承和发扬了我国文学史上笔记小品的传统。其他三位廖沫沙、唐和孟超同志，也都是多年来一直关心和支持报纸副刊工作的杂文家。孟超同志四十年代在桂林办刊物，是杂文刊物《野草》的经常撰稿人，曾经出版过杂文集《长夜集》和《未偃集》。廖沫沙同志在抗战期间和解放战争期间以怀湘的笔名写过不少杂文和政论；解放后，以繁星的笔名出版了杂文集《分阴集》；他在1959年1月在我们副刊上发表的《〈师说〉解》，是被许多杂文作者作为范文来学习的。唐同志更是一直被公认的专业的老杂文家，从鲁迅先生为他介绍出版第一本杂文集《推背集》算起，数十年来他一直没有放弃杂文写作。可以想像，约请这五位老杂文家合作为一个杂文专栏撰稿，是最理想的人选。记得夏衍同志还曾说过一句“可惜绀弩不在”，很感慨于聂绀弩同志正被发配在北大荒，否则也是很合适的人选。当时这五位都担任着重要的行政职务，但是都欣然同意，在繁忙中抽出业余时间支持党报，完全是出于一种高度的政治责任感。

    报社领导很重视这个杂文专栏的创设。编委会专门开会讨论了《长短录》的计划，对夏衍等五位作者的热情支持表示感谢，并且确定了这个专栏的方针。当时的一份书面意见中写明：

    “希望这个专栏在配合进一步贯彻‘百花齐放，百家争鸣’方针方面，在表彰先进、匡正时弊、活跃思想、增加知识方面，起更大的作用。”

    4月中，我们邀请五位作家在四川饭庄小聚，具体地商量专栏的名称和稿件内容，约定不必拟订统一的计划，各自定个署名，各自寄到报社，由编辑部安排见报。席间谈笑风生，夏衍、吴晗、唐的浙江口音，廖沫沙的湖南口音和孟超的山东口音，使气氛更加和谐亲切。正是暮春时节，从饭馆出来分手时，都感到舒适和畅，略感暖意，好一个春风沉醉的晚上。

    几天后，夏衍同志就寄来三篇稿件，附信上建议由廖沫沙同志写第一篇“破题”文章，在5月4日开张，一是阐明《长短录》的宗旨，二是使读者知道今后有这么一个专栏。我们接信后立即告知沫沙同志，他果然精心作了“破题”，写了一篇《“长短相较”说》。因为是5月4日见报，他就从“五四”运动使中国的民主革命发展到了新的阶段，中国无产阶级登上政治舞台这个重大历史发展，谈到中国人民开始学习马克思主义这个科学世界观和方法论，中国革命从此踏上胜利的道路，然后就谈到要学好马克思主义不容易，现在仍然有许多人并没有真正学好辩证唯物主义和历史唯物主义，原因之一，就是教条主义和形式主义。作者从古代哲学家老子的一段话“故有无相生，难易相成，长短相较，高下相倾，言声相和，前后相随”中撷取“长短相较”为题，归结到一切矛盾双方都有相生、相成、相较、相倾、相和、相随这对立而又统一的普遍规律，提倡分析比较、认识客观世界的正确方法，并含有取人之长、补己之短的意义。这篇《长短录》的“题解”，虽然充满哲学气味的思辨色彩，不同于一般的杂文随笔那样如行云流水，但是现实的针对性还是很清楚很精辟的。

    夏衍同志寄来的三篇，在5月7日、11日、16日陆续见报。这三篇文章仍是夏公一贯风格，娓娓道来，以小见大，言近旨远，语气平和，尤其头一篇《从点戏说起》当时博得许多读者赞赏，不少作者也纷纷向编辑部打听作者是谁（他们从专栏的气势知道不是一般来稿）。这篇可作为《长短录》代表作的一篇，四年后竟被林彪、江青一伙御用刀笔吏们诬为毒草，夏公也为此吃了苦头。这是后话，容下面再表。为了让今天的读者看到这篇精彩的杂文，先全文援引如下：

    从点戏说起

    黄似

    从广播里听了相声《关公战秦琼》的故事，忽然想起另一件事来。这件事出在《红楼梦》第十八回，同样是点戏，却表现出点戏者与被点者之间的不同的态度，也许可以说是不同的风格。

    缘起和经过（2）

    ……贾蔷急将锦册呈上，并十二个花名单子。少时太监出来，只点了四出戏。……刚演完了，一太监执一金盘糕点之属进来，问“谁是龄官？”贾蔷便知是赐龄官之物，喜得忙接了，命龄官叩头。太监又道，贵妃有谕，说“龄官极好，再作两出戏，不拘那两出就是了”。贾蔷忙答应了，因命龄官作《游园》、《惊梦》二出，龄官自为此二出原非本角之戏，执意不作，定要作《相约》、《相骂》二出。贾蔷扭她不过，只得依她作了。贾妃甚喜，命“不可难为了这女孩子，好生练习”，额外赏了……锞子食物之类。

    这里，点戏者贾元春，是皇帝的宠妃，地位当然要比韩复榘的老太爷（侯宝林相声《关公战秦琼》里的主要人物——引者注）高得多了；贾蔷是戏提调之类，但他也算是贾门子弟；而龄官，却只不过是从苏州“采买”了来的小女伶，论身份，是连人身自由也没有的奴隶。可是，这三个人在这里都表现得很有特点。元春认为龄官的戏演得好，加点两出，但是并不强人之难，只说“再作两出戏，不拘那两出就是了”。贾蔷看来并不内行，而且也还有点主观主义，所以就“命”龄官作《游园》、《惊梦》，而龄官却颇有一点艺术家脾气（当然，也可以解释作是对贾蔷的拿腔作势），坚持不演“非本角之戏”，贾蔷“扭她不过”，也许还有别的原因，但是他并不一朝权在手，便把令来行，总比韩复榘的副官通情达理得多了。龄官很有主见地演了自己的对工戏，而贾妃则不仅“甚喜”，而且还给了“不可难为了这女孩子，好生练习”的鼓励。

    点戏者、戏提调和演戏者之间的矛盾，看来是很难避免的，问题只在于如何妥善地处理。处理得好，看戏的满意，演戏的高兴，戏提调也可以顺利完成任务，上下两不得罪；处理得不好，那么正如韩复榘的老太爷点《关公战秦琼》一样，不仅演戏者受罪，戏提调为难，而点戏者呢，也适足以暴露出他的狭窄、专横和无知而已。曹雪芹笔下的元春的性格是可爱的。她欣赏龄官的艺术，加点了两出戏，但是她并不下死命令，只是说“不拘那两出就是了”，欣赏演员的艺术而加点两出，又特别指出“不拘”，这中间就不仅有鼓励，而且还有了爱护和尊重的意思，从这里可以看出，这个点戏的人是有气度而又有教养的。贾蔷为了卖好，也许为了表现自己的教习有功，也许是为了要让龄官露一手，可是这一下就表现了他的主观和不了解演员的特长和性格。至于龄官，那就刻划得更可爱了，她敢于在皇帝的宠妃面前“执意不作”“非本角之戏”，而“定要”演自己对工的戏，这种有主见而又敢于坚持的风格，是难能可贵的。

    贾元春点戏只是《红楼梦》中的一个小小的插曲，但是我觉得这插曲很值得我们深思。

    《长短录》从1962年5月4日开始同读者见面，几位作者写得都得心应手。这种专栏形式，也被不少兄弟报纸的副刊同行借鉴，先后出现类似的杂文随笔专栏，如山东有《历下漫话》、四川有《巴山夜话》、云南有《滇云漫谭》等等，也算是一时风气吧。到了1962年秋天，随着最高领导人忽然发出“念念不忘阶级斗争”、“阶级斗争要年年讲、月月讲”的号召，又传来什么“利用小说反党是一大发明”的断言，顿时霜天晓角，飒飒西风，作者们下笔便不那么挥洒自如了。到同年12月8日发表了孟超的《美国钢盔与生产工具》之后，就无以为继，从5月到12月，七个月共发了三十六篇：

    夏衍（黄似）九篇：《从点戏说起》、《草木虫鱼之类》、《也谈戏剧语言》、《联想》、《难忘的日子》、《文章是写给别人看的》、《“教子篇”补》、《历史剧的题材》、《力与巧》。

    廖沫沙（文益谦）七篇：《“长短相较”说》、《小学生练字》、《还是小学生练字》、《郑板桥的两封家书》、《从“扁地球协会”想起》、《跑龙套为先》、《药也会变么？》

    吴晗（章白）五篇：《争鸣的风度》、《谈写文章》、《论不同学科的协作》、《戚继光练兵》、《反对“花法”》。

    孟超（陈波）十三篇：《为话剧青年一代祝福》、《张献忠不杀人辩》、《一代诗史当铙吹》、《白蚁宫的秘密》、《甘为孺子牛》、《漫谈聊天》、《何必讲“打”》、《陈老莲学画》、《谈“质”与“文”》、《谈从望远镜中看人》、《读陈亮词旁引》、《枫叶礼赞》、《美国钢盔与生产工具》。

    唐（万一羽）二篇：《“谢本师”》、《尾骶骨之类》。

    污蔑演成闹剧（1）

    我们“四清”工作组5月下旬离开罗家峪大队撤回北京时，已是满城风雨、电闪雷鸣。我一回到报社大楼，就遇到两件震惊的事：一是邓拓同志自杀，他面对种种无耻的污蔑和迫害，用生命维护自己作为一名老共产主义者的忠贞和人的尊严清白。二是在我们文艺部办公室里，偶然看到一份文章的清样，题目赫然是《长短录批判》。赶紧匆匆读了一遍，文章显然尚未定稿，但是口气极其严厉，同当时报纸上批判《燕山夜话》、《三家村札记》的调子几乎相同，等于是《解放军报》那篇点名文章的具体化。首先就将《长短录》定为“三十年代文艺黑线”和“三家村反党集团”在《人民日报》开设的一个“反党黑店”，目的是“歌颂资本主义之长，攻击社会主义之短”。其他罪名之多，数不胜数，现在还有些印象的，是“用借古讽今，指桑骂槐，旁敲侧击，瞒天过海的阴谋诡计，大干反革命勾当”。当时那几条编辑和写作方针一一被逐条指责：“表彰先进”是“表彰各种各样的反党分子，为他们树碑立传”；“匡正时弊”是“矛头指向党中央”，是“向党进攻”，要“匡正毛主席革命路线”；“活跃思想”是“矛头针对伟大的毛泽东思想”，要“传播反动的封建主义思想，资本主义思想和修正主义思想”；“增加知识”更是“散布形形色色的反动腐朽的封建主义、资本主义、修正主义知识，毒害人民群众和青年”。报纸副刊请几位固定作者共同负责一个专栏被指斥为“报社内外反党反社会主义分子相结合”，正常的编辑工作是“内外勾结，为反党分子大开绿灯的阴谋活动”。看到此处，我不免心惊肉跳，这两句话已经将《长短录》五位作者和支持它的报社领导以及我们文艺部具体负责的编辑人员，统统戴上“反党反社会主义分子”大帽子了。不过不知为什么，这篇杀气腾腾的妙文一直没有见报，我后来一直懊悔当时不曾在乱中留下一张清样。

    5月底，陈伯达带领一批人来夺了人民日报社的权，原报社的各级领导人统统靠边站。陈伯达将总编辑吴冷西、副总编辑胡绩伟和另一位副总编辑以及党委书记定为报社“反党反社会主义”的“四大家族”，对他们的批斗随即开始。有一次批斗会上，“造反派”将《长短录》作为“炮弹”，进行轰击。吴、胡二人站在台边，面向会场。主持大会的人声色俱厉地要他们交代炮制《长短录》进行反党活动的阴谋。

    吴冷西不紧不慢地回答：“那个时期副刊杂文比较少，文艺部同志有个打算，请几位老作家共同写一个杂文专栏，可以保证数量和质量，编委会同意他们的想法……”

    这算什么交代？“造反派”立即打断，不许他说下去。于是转而质问胡绩伟，要他老实交代如何利用《长短录》恶毒攻击江青的。

    胡绩伟抬起头眨眨眼睛：“哪有这样的事哟！”

    台上台下一时沉默，不知下面怎么进行，只见会场上有一位突然腾地从座位上站起来，以高八度的音调大声说：

    “同志们，他们攻击江青同志是皇帝的宠妃！真是恶毒之至！”

    会场仍然沉默，大多数人都不明白“皇帝的宠妃”的由来，在那样紧张的场合，站在台上的吴、胡二位是不是立即会想起是怎么回事，恐怕也难说。经手《长短录》具体编辑工作的姜德明和我，倒是听明白了这五个字的出处就是《从点戏谈起》那篇文章，但是突如其来的一炮，我们一时思想也跟不上：批斗者何以认定写贾元春就是“攻击江青”？怎么能将江青比作“皇帝的宠妃”？这么说，将伟大领袖置于何地？实在岂有此理。再说，文章中写贾元春虽是皇妃，却尊重小女伶，不摆皇妃架子，明明是赞扬她，把她当作正面形象，怎么反成了“恶毒攻击”？可见这些枪手们连文章都没有读懂，只看到“皇帝的宠妃”五个字，浮想联翩，如获至宝，拿来就放，以为具有巨大威力，足以将对手置于死地，不料竟成了哑炮。

    这一炮没有打响，会场上另一位又站起来放了一炮：

    “他们胆敢诬蔑我们党中央是扁地球协会！”

    这颗炮弹具有学术性，却毫无杀伤力，会场上大约全都不知道所谓“扁地球协会”是个什么玩意。我旁边就有两位女同志低声嘀咕：“什么扁地球协会？没听说过。”原来这是《长短录》中廖沫沙的一篇《从“扁地球协会”想起》。说的是英国伦敦有一个叫“扁地球协会”的团体，只有二十四名会员，这个小团体坚信人类栖息的地球是“又扁又平的”，他们并不是迷信的巫师或执著的宗教徒，而是自以为是科学家的一群人，不过他们生在现代，却坚信两千多年以前的“天圆地方”学说。作者引用了马克思、恩格斯的话，批评了资产阶级即使到了二十世纪，不仅在自然科学上居然还有“扁地球之类”完全违反科学的东西，而且在社会制度和社会生活中也仍有殖民主义、种族歧视、奴隶买卖等等数不尽的“已死的先辈们的传统”，因而希望我们今天不应该在社会生活中对抗一切新的事物。这么一篇既有思想也生动有趣的文章，怎么变成“诬蔑党中央”，简直是风马牛不相及。这个“扁地球协会”自然同“皇帝的宠妃”一样成了哑炮。

    这场原来指望能够很精彩的戏，竟演成观众没有反应、更不用说喝彩的闹剧，只好在一阵“谁顽抗到底死路一条”之类的口号中落幕。夏衍同志在对他的批斗会中不免也遭遇到类似的斥责，结果当然也都是不了了之，所以他后来在文章中说到此事时，轻描淡写地提了一句“这是很滑稽的事”。

    但是，事情远没有到此结束。七八年后，江青一伙打着“批林批孔批周公”旗号又一次掀起迫害老干部和知识分子恶潮时，他们在人民日报社的爪牙们，对住在煤渣胡同宿舍常在一起读书、喝酒、听京戏唱片，也议论些时事的老干部又一次施行打击，给他们头上加了一顶别出心裁的帽子，叫做“长短录俱乐部”，“长短录”竟成了邪恶的代名词，真是“文革”中又一项奇闻。一切玩弄阴谋诡计与人民为敌的人，都害怕杂文这个犀利的文学武器，如鲁迅所说：“投一光辉，可使伏在大纛荫下的群魔嘴脸毕现”，实在足以使这帮丑类胆寒的。林彪、江青一伙把持《人民日报》时期，姚文元便明令禁止发表杂文，只许登那种“最最最”的颂诗和吹捧八个样板戏的文章。“四人帮”覆灭后，我们还常常收到不相识的作者和读者寄来的申诉信，诉说当年由于写一篇杂文，甚至赞赏一篇杂文就遭到打击迫害的经历，可见十年的极“左”路线危害之深！

    十八年后的感言

    1980年2月，人民日报出版社将《长短录》结集出版，也算是为这个曾经横遭诬陷的专栏恢复名誉吧。出书之前，我们请劫后余生的作者写点“感言”、“札记”之类，夏衍同志因工作忙无暇执笔，廖沫沙、唐两位都写了感言。

    廖沫沙同志仍然是一贯严谨的思辨文风，他回顾了当年写《“长短相较”说》时候的心境和思想线索，讲了他这些年用辩证法观察世界的心得之后，写了这么几段话：

    现在我对辩证法的理解，总算比十七年前又前进了一步，特别是对于事物的对立着的双方，依一定的条件必然要互相转化，我都亲眼看到、亲身尝试了。对于这一点，现在有了更深切的实际的感受，因此也认识得更深刻。

    污蔑演成闹剧（2）

    我忽然想到，近年来在马克思主义哲学的学习中，有相当一部分人，对马克思主义辩证法的主要规律并不全部了然，或者只有片面的理解，即使口头上也挂着辩证法词句，却往往理论不能见之于实践，甚至言与行相违反。林彪、“四人帮”的唯心论和形而上学，可以说就是在这样的历史条件下猖獗起来的。所以我觉得，把恩格斯讲辩证法的主要规律的一段话，抄在这里是很有必要的。

    “辩证法是关于普遍联系的科学。主要规律：量和质的转化——两极对立的相互渗透和它们达到极端时的相互转化——由矛盾引起的发展，或否定的否定——发展的螺旋形式。”（恩格斯：《自然辩证法·总计划草案》）

    ……我是在要求读者（当然也包括我自己在内——我现在也是这本书的读者之一），无论是对《长短录》本身的文字、内容和它所遭逢的命运，无论是对它今天的出版成书或十七年来客观世界的风云变化，只有运用对立统一规律亦即辩证法，才能够得到较为正确的认识、较为正确的解释和说明。至于对我自己十七年来的遭逢、际遇、耳闻、目睹、身受的一切，我不过是把它看作我学习辩证法的又一进程而已。因此我把这篇“感言”，题名为：《我又学到一点辩证法》。

    唐同志的《实事求是——我们的为人道德》一文的开始，说了这么一件事：

    大概是一九七五年吧，有人告诉我，夏衍同志已经回到自己的家里。我想约个时间去看他。过了几天，他的女儿沈宁来访，说是夏衍同志的意思，我的身体不好，暂时可以不必去。沈宁同志劈头第一句话，就是：

    “爸爸说，关于《长短录》的事，对你很抱歉!”

    十年以来，我第一次听人说表示抱歉的话。出于意料的是，偏偏说这话的是夏衍同志——他不需要向我抱歉什么，又偏偏是为《长短录》而发——说起《长短录》，惭愧得很，虽承夏衍同志指名要我参加，而且除他本人之外，其余吴晗、廖沫沙、孟超三位，又都是我素所钦佩的在杂文写作上各具风格的作家；可惜我那时住在西郊，忙于编写教材，只用“万一羽”笔名，发表了两篇文章，是五人中写得最少和最不称职的一个。因此，如果真要抱歉的话，就应当由我先向夏衍同志、先向《长短录》表示抱歉了。

    《长短录》三十六篇文章，后人自可作各种评价，无论怎么说，林彪、江青的御用打手们加在文章上的一大堆帽子是一顶也戴不上的。人们倒是能够感受到作者们对国家民族的忧患，对社会主义的热爱，对人民喜怒哀乐的关怀。至于对亲眼看到、亲身体会到的时弊，作者们虽然作了嘲讽和解剖，但又都是与人为善和实事求是的。今天读来，仍能深切地感到作者们期望切实改正我们思想、工作、作风中的缺点错误的拳拳心意。说长道短，本来就应该是舆论的天职，是舆论为社会、为国家、为广大读者应尽的责任。即便是议论了、介绍了资本主义国家的长处，只要是对我们建设社会主义有用的，为了人民群众的根本利益，作为参考和借鉴，“他山之石，可以攻玉”，从中得到启发、得到教益，为什么不可以呢？同样，对于建设社会主义过程中的时弊，工作中的缺点错误，即所谓的“社会主义之短”，指出来“道”一“道”，针砭一下，引起重视和警惕，从而积极采取措施，切实加以改正，不是更加应该吗？如果从上到下，大家沉醉于虚假夸大的成就，闭眼不看民生疾苦，闭口不谈国家艰难，养成一片颂扬捧场之声，满足于莺歌燕舞的升平气氛，那才真是危险不过的事。杂文写成那样，就是说假话，不负责任；报纸办成那样，作为党的耳目、人民的喉舌，那不就是严重的失职吗？

    又是二十五年过去，今天再回首四十年前，如梦如烟，却又历历在目。五位作者，吴晗和孟超两位在十年动乱中惨遭迫害致死，吴晗同志更是被整得家破人亡。另三位，也是历经劫难之后，近十年中先后远去。他们都曾为我国现代文化事业呕心沥血，作出杰出的贡献，留下了丰富的文化遗产，也为后人树立文化战士的楷模，《长短录》只是他们丰功伟绩中极小的一部分。作为幸存者，我怀着对五位逝去前辈缅怀之忱，尽力向今天的读者还《长短录》的本来面目。


模板41

胡乔木和《人民日报》副刊

    一

    远在全国解放以前，我在上海从事地下工作时，就听说过“南北二乔木”两位党内“大才子”的盛名。“南乔木”——乔冠华，1946年随周恩来同志在中共谈判代表团工作时，我曾经在上海思南路“周公馆”的记者招待会上，在陶行知先生猝然病逝的追悼仪式上，领略过他的丰采，其后又在香港出版的进步刊物上读过他署名“乔木”的文章。但是“北乔木”——胡乔木，则是全国解放初期我奉调到《人民日报》工作后，才有幸结识。虽然在那以前，早已学习过他的权威著作《中国共产党的三十年》，也在1953年第二次全国文代会上聆听过他所作关于“社会主义现实主义文学”的长篇报告了。

    建国后相当长时间，胡乔木同志受党中央委托，主管《人民日报》工作。1953年初我刚从上海调到报社，就从老编辑言谈话语中感到他在报社有很高的威信，一说起“乔木同志”，都有点奉若神明。老编辑们经常介绍乔木领导报纸工作的许多轶事。他并不只是抓原则，抓方向，而是具体细致，从社论选题、重要文章的修改，到版面安排、标题设计以至语法修辞、标点符号，都常常过问，不允许有差错。1951年6月，他曾起草过一篇《正确地使用祖国的语言，为语言的纯洁和健康而斗争》的社论，为语言文字问题发表社论，在《人民日报》以至整个中国新闻史上都是绝无仅有的，因而轰动一时，影响深远。他曾到报社向全体人员作过《为办一张没有错误的党报而斗争》的报告，我虽没有赶上听报告，但不免战战兢兢，唯恐工作稍有不慎，在报纸上出现这样那样的错误。

    大约1954年上半年，有一个时期，乔木要求报社编委会指派一名编辑每天上午十时到他那里去介绍有关当天报纸情况，听取他对当天报纸的意见，回来在每天下午的编前会上传达。每人轮值两周，每天约一个小时。我是接王若水的班担负这一任务的。第一天去时，若水带我乘坐报社派的悬有特别通行证的专车，驶进中南海西门，直到乔木住所门前，穿过回廊，走入他的办公室。我有点忐忑不安。他让我们坐下，倒了两杯茶。若水介绍我的姓名，介绍是文艺部的。乔木问起我的籍贯，我说是江苏淮安。他随即说：“哦，你们那里九中(原江苏省立第九中学)在苏北很出名，你是九中学生吗?”我连忙回答全家1934年就离开淮安，我才十岁，没有来得及上九中。他又问我的经历，在哪里入的党，从何处调到报社来的。他的盐城口音同我们淮安话差不多。我一一回答，虽然仍有点拘谨，紧张的心情却渐渐消除。

    每天去乔木处的主要任务，实际上是听他对当天报纸的意见。由于我在文艺部，对报纸其他版面的稿件情况(比如经济宣传、国际宣传)并不了解，无从向他汇报。例如有一天他问起一篇经济评论是否经过有关部门看过，他们有些什么意见，我嗫嚅地回答不出来，顿时感到窘迫愧疚。乔木并未批评我这个“联络员”的失职，只是温和地一笑。接着就说：“有关部门领导的意见应该听，特别是事实部分。但是也不一定事事照办。报纸是中央的报纸，不能办成各部的公共汽车。”这是很重要的原则意见，我当天下午在编前会上一字不漏地传达了。有一两天他对报纸的意见不多，就闲谈几句。他知道我在上海生活较久，就问起上海在沦陷时期和解放战争时期的一些旧事，问苏州河水是否比过去清净些了，问“跑狗场”(逸园，现文化广场)现在派什么用处，问复旦大学、暨南大学、大夏大学的现状，我的简略回答未必会使他满意，但我实在佩服他的记忆力，二三十年前的人、事和地名都还记得那么清楚。

    二

    1956年上半年，经党中央批准，《人民日报》的版面作了一次重大的改革，由原来基本上按苏联《真理报》模式的四个版（后扩充为六个版）扩大为符合中国社会实际和中国报纸传统的八个版。乔木显露出办报行家的才能，几乎领导了改版的全部筹备工作。他原先就常到报社来，那一时期更加频繁，几乎每星期要来一两次。有一天他对文艺部主任林淡秋说，要同文艺部编辑们讨论副刊问题。过去他来报社，大都是找邓拓等领导同志谈话，或者参加编委会的会议，偶尔也找理论部或文艺部负责人到他那里去。到文艺部办公室同全体编辑人员讨论工作，却是破天荒头一回。

    那天，乔木坐在我们大办公室唯一的旧长沙发上，林淡秋、袁水拍两位左右陪着。我们都坐在自己的办公桌前，面对着他们三位。他一走进办公室，可能感到气氛过分严肃，就先同大家一一握手，说今天只是同大家见见面，想就副刊怎么办的问题随便交换些意见。然后询问文艺部三个负责人过去编过什么副刊。林淡秋编过《时代日报》的《新文艺》，袁水拍编过《新民晚报》的《夜光杯》，我则短时期编过《联合晚报》的《夕拾》，虽然都是上海地下党领导的或是进步人士创办的报纸，但都是解放前的事了。社会主义时期的党报副刊怎么编，谁也没有经验。乔木对过去的副刊并未作任何评价，显然，我们这些简单的经历，他可能也了解，所以问一问，只是为了冲淡紧张气氛罢了。

    那时没有录音设备，各人的记录详略不一。我一面用心静听，一面又随时准备回答询问，不便只顾低头作笔记，所以结果未能留下一份详尽的文字记录。那天，乔木前后讲了差不多两个小时，娓娓道来，轻声细语，如同话家常，但是给大家留下较深的印象。他的主要意见就是：副刊同整个报纸一样，要宣传党的政策精神，尤其要作为贯彻“百花齐放、百家争鸣”方针的重要园地，对学术问题和文艺理论问题可以有不同意见乃至争论，不要有一样的声音；提倡文责自负，并不是每一篇文章都代表报纸，更不是代表党中央；副刊稿件的面尽可能地宽广，路子不能太狭仄，要包罗万象；作者队伍尽可能地广泛，去请各方面的人为副刊撰稿；《人民日报》副刊在这方面具有比其他报纸有利的条件，你们要充分利用……等等。他这一番话，为我们的副刊工作定下了基调，帮助编辑人员打开思路，解除了前几年强调学习《真理报》经验所带来的种种条条框框。后来在很长时期内都成为报社副刊编辑工作的指针。

    根据乔木谈话精神，我起草了一份副刊稿约，又经他几次修改补充定稿，在改版第一天(1956年7月1日)的八版刊登。其中第一条“短论、杂文，有文学色彩的短篇政论、社会批评和文学批评”，就是乔木改定的，他特别加上“有文学色彩”五个字。他强调杂文是“副刊的灵魂”，要放在首位，一般情况下都放在头一条位置，还特别提出要批评社会上的种种不良风气和弊病。第二条列了散文，小品，速写，短篇报告，讽刺小品，有文学色彩的游记、日记、书信、回忆(这里他又加“有文学色彩”字样)。在这些之后，他又增加一条“关于自然现象和生产劳动的小品，关于历史、地理、民俗和其他生活知识的小品”。“除了适宜于连载的少数作品以外，一般稿件的篇幅希望在一千字左右。”他是素来主张报纸的文章要“短些，再短些”的。短短一则稿约，勾画了以后多年副刊的基本蓝图。不仅《人民日报》副刊，就是其后陆续创办的许多省市报纸副刊，也都是大体相同的路子。比如一般都将杂文或随笔加花边放在头条位置，这个格局至今未变。

    三

    乔木对报纸副刊似乎有特殊的感情和兴趣。他对副刊的关注，比起那些原则、方针、精神等等抽象的东西，更多的却是作者队伍和稿件，那是实实在在的。不是说“政策和策略是党的生命”吗?如果不能具体体现在每一位作者的身上和每一篇稿件上，一切正确的原则和政策岂非都流于空话?

    还在副刊筹备初期，乔木就帮助我们细心物色一批批作者名单，要我们详细开列出来，弄清确切地址，然后一一登门拜访，至少专函约请，决不能只靠一张打印的简单约稿信。他知道文艺部的编辑接触的作者面有限，所能想到的，无非是文艺界知名人士和中老年作家。而他却把眼光投向文艺圈以外、文化界以外的作者，还有一些当时由于种种缘由被冷落、忽视的人。

    比如他提到的李锐、刘祖春、张铁夫等几位的名字，当时我们都很生疏。他们都在党政机关或工农业部门工作。乔木却是了解的，他说这几位在战争年代都是写文章的好手，只是解放后转到新的工作岗位，担任了领导，因而写得少了，但他们有实际工作的经验和感受，一定能写出好的杂文。还有一位曾彦修，当时担任人民出版社的领导，同我们文艺部也不曾打过交道。乔木亲自给他们写信，打电话，邀请他们来报社参加座谈会。这几位同志，毕竟因为工作担子较重，写的文章不多，但仍然为副刊增色。曾彦修用“严秀”笔名写得较多，是一位杰出的杂文家，不过他1957年遭逢厄运，几篇杂文也成了“罪证”。

    又如沈从文，建国后相当长一段时间，似乎已经从文坛隐没，在京华冠盖中默默无闻。乔木一再说一定要请他为副刊写散文。沈先生应邀写了一篇《天安门前》，虽然不大像《边城》的风格，但“沈从文”这名字在《人民日报》出现，却引起热烈的回响。乔木还说起张恨水，问我们是否知道他的近况。我们虽然听说张先生仍住在京城，也知道他是写副刊文章的老手，但是脑子里总有“鸳鸯蝴蝶派”那个旧观念的影子，自然也没有考虑去约稿。乔木却一再提到这位老报人、老作家。

    他还提到了一些旧北京副刊上能写文章的人，有些名字我们就更加陌生，其中有徐凌霄、徐一士两位。乔木抗日战争前曾在北京求学和工作，可能从当时报纸副刊上对这两位兄弟文人有印象，而我却只在东安市场旧书肆中见过《一士谈荟》等旧籍，作者似乎是民国初年人物，十分久远了。我们按照乔木意思，辗转探寻这两位老人下落，终无结果，乔木对此总有点憾然。

    他也谈到周作人，认为这位“五四”时期的新文学健将，晚节不终，当了文化汉奸，文章却是写得好的，早已刑满出狱，住在北京，可以请他为副刊写稿而不必署真名。我们奉命到八道湾造访，知堂老人应约写了一篇《谈毒草》，说到有些艳丽花草(如夹竹桃)却是有毒的，短短七八百字，仍是旧时风格。“反右”风暴一起，从此在报上销声匿迹。检查副刊时，都知道周作人这位作者是乔木指名去约稿的，总算没有给我 “为毒草大开绿灯”的罪名下加一个铁证。

    这些作者的来稿，充实了副刊的内容，扩大了作者面，读者是欢迎的。但更重要的是打破了编辑的思想框框，明白了一条道理：贯彻“双百”方针，如果只停留在口头上、理论上，而行动上却仍然带着有色眼镜看人，头脑里还有意无意地设下一个个禁区，不敢越雷池一步，又从何落实?

    明白好像是明白些，做起来却也并不容易，积重难返，头脑里的条条框框仍然很多，也还有不少顾虑，私心杂念也好，习惯势力也好，总之是“足将进而趑趄”，气候变化时，又会反复，教训也不少，那都是后话了。

    四

    乔木对副刊工作的指导，常常贯穿于一篇稿件的始终，有时做得比分工主管副刊的副总编辑要细致具体得多。他不单是帮助出题目、找作者，也亲自看稿件，特别是杂文。他素来认为“杂文是副刊的灵魂”，抓副刊工作首先要抓杂文。杂文排出小样送请他审阅，他并不只是画个圈，批个“可发”或“不发”完事。不能用的，他都批上几句，用商量的口吻，说明不发的理由，末了必加上一句“请你们斟酌”。有些他认为可以发而又写得还不甚理想的，就会亲自动手，详细修改，从内容、文字、题目直到标点符号，细琢细磨，花了许多工夫。他从来都用钢笔书写，不用毛笔，也不用圆珠笔和铅笔，字迹清秀，令人赏心悦目。

    我手边还保留着这样一份改样：1956年7月报纸改版初期，副刊上刊登了李长路写领导作风问题的杂文。原题是《宰相肚里好撑船》，比较直露。乔木改为《宰相肚皮》，文字改动得更多，如原文首段是：

    从古以来，“宰相肚里能撑船”的话成了衡量领导人物的气魄的标尺之一。人民要求身为宰相的“肚里能撑船”，就是要有胆量、有气魄，所谓“宽宏大量”、“礼贤下士”、“虚己以待物”、“有容人之量”等等，都是这个意思。然而宰相在一国之中，并无几个，所以这标准也就逐渐推及到衡量一般人了。今天不论做什么领导工作的人，我们也一样要求他“肚里能撑船”。我们也还是要提倡气魄宏大、胸襟宽广的作风，反对气量短浅、胸怀狭窄的作风。

    这段文字，意思并无差错，但可能有阐述不够清楚、议论有点空泛的毛病，不免会使人产生什么联想和误解。乔木的改文是：

    “宰相肚里能撑船”，这句话反映了历来人民对于领导人物要有大度量的一种愿望，虽然历史上这样的宰相并不多见。今天的时代不同了，人民的事业要求新型的领导者。这种领导者同旧日的宰相当然有很多不同。但是对于今天不论做什么领导工作的人，人民也一样要求他“肚里能撑船”，或者更正确些说，人民更有理由要求领导者具有气魄宏大、胸襟宽广的作风，反对气量短浅、胸怀狭窄的作风。

    那时候，“影射”或“恶毒攻击”这一类的政治帽子，还不像后来几年那样风行，所以文中虽然一再说到“宰相肚皮”云云，并不曾成为问题，引起某些人神经过敏，胡乱猜测。而乔木在修改中仍然多次用“领导者”、“领导人物”这些含意明确的名词，以避免可能产生的误解，可见用心良苦。他那时对知识分子，对作家也很注意宽容，注意政策和影响。比如文中还有这样的修改：“百花齐放、百家争鸣的方针能不能贯彻，在相当大的程度上看文学和学术的领导人有没有大的度量。”“如果有关的领导不把自己的肚皮放大一些，而且还在继续收缩，使文艺上的‘百花’和科学上的‘百家’越挤越少，那最后就有只剩下一个挤扁了的空肚皮的危险。”

    细微之处，可见精神。类似的事例比比皆是。副刊初创时，郭沫若寄来一篇《发辫的争论》，用诙谐的笔调写“左”“右”两派争论发辫长和短哪一种美，哪一种有用。调门越争论越高，“右派”指责对方是“左倾幼稚病患者”，“左派”则认为对方“犯了右倾保守主义的毛病”，最后终无结果。这种写法在当时副刊稿件中很少见，我们没有把握，就排印小样送给乔木。他在小样上批了一句：此文是讽刺无聊的争论，应当发表，还亲自给郭老写了一封信，建议作些文字修改。郭老欣然同意，就使副刊上出现一篇别具一格的文章。不过他用的是假名，除我们编辑以外，谁也不知道这篇有趣的文章作者是谁。

    五

    1960年冬天，乔木寄来一封信，大意是说经济困难时期，物资匮乏，群众生活水平有所降低，不少党员和干部情绪低沉，这种时候，副刊有责任鼓励增强克服困难的信心，提倡乐观积极的精神，帮助人们拥有丰富、健康的精神生活，但也不要说大话，说空话。他具体建议组织一些读书笔记，提倡多读书，多读古今中外的好书，从中获得思想上的教益，也能增长知识，提高文化素养。

    这个主意很好，也很适时。那时候我们正在为副刊如何既能办得有声有色又减少假话空话而大费心思。乔木的建议打开了编辑的思路，于是就有了一篇邓拓写的《从借书谈起》(刊于1961年1月23日)。约请当时已离开报社领导岗位调任北京市委书记处书记的邓拓同志写第一篇，也是乔木提出的。邓拓给副刊写杂文随笔一类稿件，从不署真名(他在1957年发表引起许多人注目的《废弃庸人政治》，署名为卜无忌)，这篇文章仍用一个假名。乔木审阅小样时，除了作文字修改外，还提出请作者署上真名，用意大约是为增加分量扩大影响吧。邓拓尽管不甚情愿，也只好勉强同意。

    这篇短文从袁枚的一篇《黄生借书说》谈起。随园主人因一位黄姓青年来借书而引发一番议论，叙述家境贫困的书生读书之难。帝王和富贵之家藏书无数，“然天子读书者有几?富贵人读书者有几?”为了帮助读者弄清原文寓意，我们在刊出袁枚原文同时，又请陈友琴先生用白话文译意，连同邓拓文章一起见报。邓拓还发挥了一点意思，乔木在改样上又加以补充：“袁枚的文章对于今天的我们仍然有意义，因为它说明了一个真理：占有得多不等于利用得多。事实往往相反，许多几乎一无所有的人常是用心最勤的人。……胜利定然是属于那些条件优越的人吗？困难一定会把有志者压倒吗？不！为了优越的条件而自满，而骄傲，最终只能引导到失败。胜利是永远属于那些在困难面前不但不低头、反而发愤图强的人们的”。这一段从黄生借书这件小事引出当时很有针对性的微言大义，可以说是邓、胡二位共同阐发的。他们的心意，在一张改样上沟通了。

    1963年春夏之交，《新湖南报》上的两条新闻，触发了乔木的思绪。那些年他虽然忙于文字工作，但绝大多数是为中央起草文件、审订《毛泽东选集》四卷的文字和注释，审改《人民日报》重要的社论和评论，自己执笔写文章而且公开发表的事几乎绝无仅有。6月下旬，我突然收到他寄来的两篇杂文：《湖南农村中的一条新闻》、《湖南农村的又一新闻》，署名都是“白水”——他似乎从来未曾用过这个笔名，以后也未见再用。

    两篇一千多字的杂文，讲了湖南农村的两件新事。一件是一位农村干部母亲死了，用开追悼会代替做道场，党支部和党员带头改变旧的风俗习惯；另一件是一家农户失火，民兵干部组织全体民兵利用农事空隙义务为他修了新屋。两件事情都不大，却都闪耀着一种新思想、新观念的可贵的光辉——共产主义的光辉。乔木敏锐地抓住现实生活中特别是精神生活中新的萌芽，及时加以表彰。前一件事，他指出“是一件移风易俗的大事，值得在全国所有的农村和城镇中提倡”。他说：“党支部书记不可能主持每一个追悼会，但是党的支部的确必须努力改革人民群众有关丧葬婚嫁等等风俗习惯，在生活的各个角落里扫除形形色色的垃圾，消灭形形色色的细菌，让社会主义和共产主义的精神生长起来。”后一件事本是民兵帮助群众解决困难，做好事。但因为是义务劳动，又值批评和纠正了刮“共产风”、“一平二调”之后，乔木不得不花点心思在社会主义分配原则和共产主义思想精神的关系上多说几句，以澄清人们可能产生的误解，因而这篇文章的字数就比前一篇长了些，近两千字。

    邓拓的那篇《从借书谈起》打了头炮，以后就陆续发表类似的稿件，附上原文。文章大多引古喻今，借题发挥，或阐明调查研究之重要，或表彰克服环境困难之毅力，或揭示官僚主义、主观主义之危害，或剖析防止片面性之必要，等等。乔木又亲自动手写杂文，因而那几年的副刊，虽然免不了要受到“念念不忘阶级斗争”大风潮的波及，不如五十年代中期那样有声有色，但从杂文来说，还是很有点气势，也常出现些高质量的作品。1962年又有夏衍、廖沫沙、吴晗、唐、孟超等五位老作家共同开辟的《长短录》杂文随笔专栏，带动了一大批谈思想修养、革命精神、道德品质、文化知识的好文章，在读者中得到良好的反应。

    然而，好景不长。“左”的思潮日益猖獗，副刊也就渐渐面目全非。待到“文革”恶风从天而降，上述文章全都被扣上“借古讽今”、“影射现实”、“恶毒攻击社会主义”的吓人帽子，最轻的也是“贩卖封资修黑货”。那时乔木自己也是处在风雨飘摇之中，无从充当副刊的保护神了。

    六

    1966年12月下旬某一天，报社大楼忽然人声鼎沸，刮起“揪斗胡乔木”的暴风。北京王府井大街上的报社大楼，十多年来乔木不知来过多少次，这一回却是以囚犯身份出现在礼堂讲台上。揪斗大会声势很是浩大，吴冷西、胡绩伟等报社主要领导人，自然无一例外地分列左右上台陪斗，我们这一批部门的“当权派”，也都列队站在台前，低头面对会场。

    乔木那天不知从哪里找来一件旧棉大衣罩在身上，本来就瘦弱的身躯显得更加憔悴，好像正在生一场大病。但是他的神情却还是一如平日那样从容镇静。主持大会的“造反派”大声呵责，忽而要他交代“胆敢篡改伟大领袖光辉著作的罪行”，忽而要他交代“庐山会议上的反党阴谋”，他一概都是轻声细语地回答并无此事，或者说一句“这事涉及党中央和毛主席，不便多说”。态度从容，不卑不亢。“造反派”勒令吴冷西、胡绩伟揭发交代时，吴胡二位也都一言不发，或者轻描淡写敷衍几句了事。造反好汉们无可奈何，只好鼓动全场高呼几句“不许胡乔木狡辩”、“谁反对毛主席就打倒谁”之类的口号，草草收场。等乔木被押上车送走，我们这些陪斗者也就分散回家。这次批斗大会实际上以失败告终。

    以后十年，消息沉沉，这位曾经当过毛泽东主席秘书的“党内大秀才”是死是活，是遭受磨难还是得到保护，都无从知晓。1975年邓小平同志复出时，曾经听说他曾在“政策研究室”工作，后来又无下文。直到粉碎“四人帮”的下一年，在看一次演出时，忽然发现乔木就坐在我前一排，体质看起来不如过去，神情却依然那样安静从容。这使我感到欣然。交谈中，他听说我仍在报社，又编副刊，就微笑着点点头。那时副刊有个名称叫《战地》。他忽然问：“‘战地’两个字是谁写的?”我答：“用的是毛主席‘战地黄花分外香’那句诗里的手迹。”他“哦”了一声，沉默了一会，又说：“其实也不一定用‘战地’两个字，还可以想个好一点的”。我回来同部里同志商量，也都觉得“战地”二字不妥，有“文革”味，决定取消。过了一段日子，改名《大地》，一直用到现在。

    新时期开始，乔木先是担任中央书记处书记，后来又担任中央政治局委员，还兼任中国社会科学院院长和中央其他一些机构的负责人，成为主管意识形态领域的权威人物，到报社来的次数少了，报社领导也还不时传来他对报纸的指示。他仍然时常关注副刊，如果看到副刊上某些稿件有差错，或是他认为有“问题”，仍然如过去一样，来信或来电话指出。有时口气也很严峻，每到这种时候，我作为文艺部负责人，只能像以往那样，写封信去作自我批评，承担责任，免得有关部门再追查作者和编者。多年来，他对副刊的要求、建议和批评，有些具体意见，也还有可以商榷之处，但是平心而论，他的高瞻远瞩、胸怀大局而又认真细心、一丝不苟，他对作者（尤其是党外知识分子）的尊重和宽容态度，都给了我们许多教益。（八十年代中他以中央政治局委员之尊，竟然越过文化部党组织亲自到老作家吴祖光家中登门“劝告”吴退党因而传遍文化界事，是绝无仅有而又极不正常的一次。）经他审改的大样小样，闪烁着他的睿智和文采，在我的记忆中，除了周扬、夏衍等少数同志外，还很少见到。从此以后，恐怕都将成为广陵绝响了。

    七

    郭老当年有诗赞誉陈毅元帅：“百战天南一柱身，将军本色是诗人。”我觉得似乎也可以套用送给乔木。他是政治家、理论家、宣传家、史学家，然而，“先生本色是诗人”，或者说，他具有不少诗人的本色。他少年时代在扬州中学(江苏省立八中)就以才华出众博得神童的美誉，初中时由于写了一篇《送高二同学赴杭州参观序》被教师嘉奖而闻名全校。考入清华大学虽然攻读物理系，但对文学却一直有浓厚的兴趣和较深的造诣。只是长年的革命斗争、政治活动、党务工作和宣传部门的领导工作，使他没有多少余暇显露诗人的才华。直到六十年代以后，才偶尔在报纸上发表一些诗词。

    如果说前面提到的两篇杂文(以及差不多那一时期他用“赤子”署名的几则国际题材的杂文)都还是有感于时事而发的文章，他的诗词就纯属抒怀遣兴之作了。1964年底，他寄来十六首词(刊登于1965年元旦)，是他最早公开而集中发表的诗词作品。虽是旧形式，却都是新内容，按当时说法，都是“重大题材”。如写国庆十五周年，写我国第一颗原子弹爆炸，等等。七首《水龙吟》，更是高屋建瓴，气势磅礴，畅写中国革命业绩和国际斗争形势，运用的却仍然都是文学语言，比喻的也仍然是诗词典故，并非写成政治诗、口号诗。比如：“星星火种东传，燎原此日光霄壤。”“边寨惊烽，萧墙掣电，岁寒知友。”“举头西北浮云，回黄转绿知多少。当年瑶圃，穴穿狐鼠，可怜芳草。”“涸辙今看枯鲋，定谁知明朝鲂。膏肓病重，新汤旧药，怎堪多煮？恨别弓惊，吞声树倒，相呼旧侣。”这类词句，不仅铸辞炼字，极有讲究，而且古为今用，赋予了丰富的内涵和深远的意境。他写旧体诗词，不像郭沫若、陈毅诸位那样随意挥洒，兴到落笔，无拘无束，而是严谨地按照传统的格律和规范，很少不是循规蹈矩的。因而这组词一发表，就引起文坛注目，许多人似乎第一次认识了诗人胡乔木，而对他十几年前写过的《悼望舒》散文的印象可能已经淡忘了。

    那年9月，他又寄来《诗词二十六首》（刊登于1965年9月29日《人民日报》）。这一次数量更多，题材范围更广，也就让读者更多地领略感受到诗人的襟怀和情愫。作者不止是娴熟地运用古典形式和传统语汇来表达一个革命者的喜怒哀乐，更善于酿造一种全新的意境。其中不少词作，如《念奴娇》四首(重读雷锋日记)、《采桑子》四首(反“愁”)、《生查子》四首(家书)等，用语自然，清新脱俗，给人耳目一新之感。那年秋天我在京郊房山县农村参加“四清”运动，就曾抄录一首《生查子》送给一位立志回乡务农的中学生：“牡丹富贵王，弹指凋尘土。岂是少扶持?不耐风和雨。如此嫩和娇，何足名花数?稻麦不争春，粒粒酬辛苦。”

    八十年代初期，乔木又陆续寄来一些新诗。他写新诗，也是严格按照三十年代现代派诗人们倡导的格律诗形式，而且很注意音节。有一次更在附记中特意写明：“近年写了几首新诗——按现代派的观点全算不上诗，至少算不上新诗——每句都是四拍的(每拍两三个字，有时把“的”放在下一拍的起头，拿容易念上句做标准)，觉得比较顺手。惟有这里的第三首每句五拍，算是例外。我并不反对其他的体裁，而且也想试试，如果能试成的话。”

    新诗如今风起云涌，流派林立。有人说现在写诗的比读诗的还要多，我没有统计，没有发言权。但我不知道现在如乔木那样严肃而又严格地对待自己诗作的人，还有多少位呢?他一贯认真阅读报纸大样小样，一遍遍地字斟句酌、反复推敲的作风，过去在我们编辑部是尽人皆知的。他寄自己的诗文来，必定清楚地表明仅是作者和编者的关系，同寄还送审稿件截然不同。附信上总是谦虚地称它们是习作，用与不用由编辑部决定。1982年7月1日发表的《有所思》四首律诗，在6月中寄来时，信上说明是为七十岁生日而作。这四首诗也可以看作他一生的回顾，“旧辙常惭输折槛，横流敢谢促行舟?”“红墙有幸亲风雨，青史何迟辨爱憎”等句，寄意深邃，感慨遥深，能够使人窥见作者心底的一些波澜。如果按过去处理乔木诗文稿件的惯例，一般都是安排在副刊或者文学作品版上。但这组诗作寄来时，我正因手术后在杭州养病，经手的同志可能认为题目比较大，似乎不宜发在副刊上，结果“七一”那天在第二版见报。我估计不是作者本意，因为他写的是“七十述怀”而不是“七一述怀”。等我从杭州回到北京，已经事过境迁，也无从向他说明原委，终成遗憾。


模板41

与李辉谈周扬

    1993年8月10日

    李：你从五十年代至今，一直在《人民日报》文艺部工作，还参加中国作家协会的一些工作，对周扬一定有比较多比较深的了解。

    我在1953年初从上海调到北京《人民日报》文艺部，由于工作需要，曾经被派去列席文化部部务会，大概有两三年。多数部务会是由沈雁冰部长和作为常务副部长、党组书记的周扬主持，这就有机会同他们常见面。更多的是作为文艺部编辑人员，到他那里去讨论文艺宣传选题，审阅社论，接触更多些。

    李：周扬最初给你的印象如何？

    他最初给我的印象是，才华横溢，水平很高。在文艺界的一些大会上，他经常不拿讲稿，只拿一张小纸条，上面写几个字，就可以滔滔不绝，一气讲三四个小时，越讲越精彩。一般是前几个方面讲理论问题，常有精彩的阐述和新的观点。

    李：五十年代时他的情况怎么样？

    我觉得那时他对待干部比较宽容，比较符合政策。五十年代初，“左”的思潮总的说还不那么严重。在文化部部务会上谈到工作中的毛病，他对下面干部并不严厉。譬如故宫发生失窃事件，郑振铎痛心疾首，周扬则对故宫的工作人员表示理解，说那是坐冷板凳的工作，新同志没有经验，不必追究个人的责任。在发展文化事业上，下面的文艺工作者反映地方官员横加干涉之类的事，他多数时候支持文艺工作者，反对粗暴干涉，官僚主义作风，尤其非常痛恨污蔑迫害艺人的事。他还要我们写述评在报上批评这些情况。

    李：就是说那时在他的领导下工作还是比较顺心的。

    在我的印象中，他的形象是高大的，作为一个人的人品，他很有吸引力，有魅力。听他的报告，人们作为一种乐趣，一种享受。西方的、古典的、近现代的、马列主义的，他都熟悉。听中宣部和文化部的干部说起，他在工作上是非常放手和信任下边同志的。

    李：当时《人民日报》文艺部和中宣部的文艺领导工作是怎样协调的？

    当时的《人民日报》总编辑邓拓多次说过，《人民日报》的文艺宣传是双重领导，而且以中宣部为主。文艺部每个季度的评论计划，都必须拿到中宣部文艺处讨论，最后都由周扬审定。重要的文章、社论、评论文章，他都改。他的字学毛主席，用毛笔改，改得非常仔细，有时要改两三遍。

    李：江青那时是怎样插手《人民日报》的文艺工作？

    我最早感到江青的影响，是在1954年批判《红楼梦》研究期间。开始隐隐约约听说有两篇文章引起注意，有问题要批判。10月中旬，听说江青来报社开过会，有周扬、邓拓、林默涵、林淡秋、袁水拍参加。江青带来毛主席的意见，但还没有拿信来。周扬在会上认为不宜在《人民日报》发表，分量太重，报纸版面也不多，还是作为学术问题讨论为好，江青就把这样的意见带回去，那时方针已定，他的意见不仅不会被采纳，反而引来严厉的批评。

    李：邓拓当时是什么态度？

    邓拓比较稳重，在会上没有讲什么。那时报纸的重点是宣传过渡时期总路线，他也不清楚为什么忽然现在要批判这个问题。后来毛主席的明确指示下来，他就马上组织稿件参加批判，写文章，邓拓亲自指派我赶紧重读《红楼梦》和有关评论，赶紧写支持李希凡、蓝翎的文章。

    李：接受这样的任务，你当时有什么感觉？

    当时我想不通，怎么突然搞起《红楼梦》来了？俞平伯研究《红楼梦》的观点可能有问题，但是值得在中央党报上那样大张旗鼓地展开批评吗？不仅是我，包括袁水拍、林淡秋都不明白，甚至邓拓、周扬也未必知道严重性。那时候只知道应该支持、提倡新的观点，却不曾想到要来一次政治运动。

    李：可能对于许多人来说，都没有意识到进行的不仅仅是一次学术批判，而且谁都不可能预想到随后的胡风批判。

    是这样。袁水拍的《质问〈文艺报〉编者》，是江青传达毛主席的指示，在秘密状态下写的。要袁水拍用个人的名义，开始他并不同意，到了毛主席那里之后，加上“袁水拍”的署名，袁水拍一直对周扬、林默涵作为领导看待，包括冯雪峰，他都是作为前辈看待，从来没有想到会写文章公开批判。发表前一天还跟邓拓说，这类文章用个人名义发表不合适，是否用社论或者短评的名义。

    李：那种情形下大概谁都无法改变。

    见报前我们一点儿也不知道，包括我写文章也是秘密的，谁也不知道，连当时的总编室主任李庄也是看到大样斟酌我那篇文章题目时才知道有这件事。周扬知道《人民日报》要发表文章，但不知道具体内容。

    李：可能是有意识在避开周扬。

    《质问〈文艺报〉编者》发表后，作协马上开会，是和文学研究所一起开的。周扬和郑振铎主持，他的调子并不高，强调应该从理论问题谈起，讲话比较心平气和。说李希凡和蓝翎的文章，尽管有点简单化，但还是有意义的，反映古典文学研究领域新旧观点的矛盾。参加会议的有邵荃麟、冯雪峰、俞平伯、冯至、王瑶、吴组缃等二十几位学者和评论家，但大多都像一棍子打闷了似的。冯雪峰作检讨。郑振铎还说大家可以各抒己见，平伯先生也不要紧张，又说自己年轻时就佩服过俞先生的文章等。在这种情况下，尽管《人民日报》连续发表好几篇文章，但学术界的气氛并不那么紧张。

    李：胡风问题的出现，可能大家当时还没有想到。

    没有想到。开始只是谈《红楼梦》问题。接下来开全国文联扩大会议，郭老主持。胡风在会上发言，他很激动，认为这是一次表达自己意见的机会，批评作家协会，批评《人民日报》和袁水拍也压制新生力量，因为积压了阿垅一篇长文未发也未退。最后几天，形势发生变化。周扬做大会报告《我们必须战斗》。他称“胡风先生”而不称“同志”，我感觉到问题复杂化了，周扬的战斗性出来了。他们的矛盾我过去就知道，现在批判重点转移，对胡风的批判就开始了。

    李：在批判胡风的问题上周扬显然起到了很大作用。

    批判胡风之后，就打丁玲陈企霞反党集团，作协党组几次扩大会我都参加过。在这个问题上，周扬的作用好像更大一些，起因也许就在延安种下的根子。丁玲对周扬不那么佩服，不那么尊重。那时给人的感觉，周扬是具有很高的权威性，是党的路线的贯彻者。他们俩都是由上海去延安，又从延安出来，这同别人不一样，资历都老，丁玲的地位也高，当然还是比不上周扬。

    李：当时人们对批判丁玲是什么态度，怎样看周扬和她之间的矛盾？

    从我个人来说，对批判丁玲感到意外。我年轻时在上海就崇拜她。她三十年代就是著名的左翼作家，怎么一下子成了反党集团呢？说胡风是反党集团，看当时的材料还能接受，但“丁陈反党集团”就接受不了。听了几次会，只是算旧账。会议是周扬或者林默涵主持，丁玲也辩解。从那次起，我开始感到党内斗争严厉、可怕。周扬在这方面表现出来的战斗力是强有力的。他领导这场斗争，他本人讲得并不多，是林默涵、刘白羽他们讲得多。

    李：作协反右运动中的工作周扬具体负责吗？

    作协反右运动中的会议，周扬基本上没有出席，是作协党组的几位负责人（主要是刘白羽）主持。会议一般二三百人参加，在北京的文学界人士差不多都出席了。丁玲痛哭流涕，非常委屈。艾青常常说记不清楚。罗烽、白朗基本上不发言。雪峰做检讨，从三十年代讲起。台下就有人质问：你从陕北到上海为什么去找鲁迅，不去找周扬？雪峰说是中央给的指示，让我去找鲁迅，他的住址比较稳定，周扬他们住址不定不好找。会上的情绪很激动，很有斗争会的火药味道，大家都有点喘不过气来。

    李：冯雪峰与周扬的矛盾一直很深，反右中对雪峰的批判，应该说周扬起到了很大作用。

    雪峰检讨从三十年代一直讲到解放后在人民文学出版社的工作，主要是他和周扬的矛盾，对周不够尊重，等等。周扬在这方面本来是可以做些控制，不让主持人助长这种气氛。会议给人强烈的感觉：反对周扬就是反对党。文艺界这种不正常的党内生活，可以说从那时期就开始了。

    李：反右中文艺界过去一些重要人物，像丁玲、冯雪峰都遭殃了，是不是可以说这对周扬还是有利的。

    反右以后周扬在文艺界真正树立了绝对权威。过去反对过他的，对他不大尊重的，包括不一定是不尊重的人，都被打下去了。

    李：我看了一些材料，六十年代“文革”前的那几年时间里，毛泽东好像对周扬也不满意。有代表性的就是那两个关于文艺的批示，明显是针对周扬和中宣部、文化部的。

    毛主席六十年代的两个关于文艺的批示，当时没有公开，只在文艺界小范围内传达，到“文革”时才看到。那里面明确表示了对周扬和文艺界的强烈不满。那几年周扬身体不好，工作已不怎么管。他还是努力来贯彻党的文艺政策，落实毛主席的想法。1958年同郭老一起主编《红旗歌谣》，写文章歌颂“大跃进”。1962年七千人大会后，毛主席强调阶级斗争，在思想战线上拔白旗，文艺界批判人性论、中间人物论，批判邵荃麟、赵树理。但是毛主席实际上对周扬已经不满意，也可能江青的影响力大起来。毛的身边懂文艺的是江青和康生，能起到作用的是他们。大约1964年元宵节文艺界一个晚会上，有猜灯谜、表演芭蕾等活动，有一个部队文艺工作者写信反映，说是乌七八糟。中宣部把它发表在“内部情况”上送上去，这也加深了毛主席的印象，其后就有了那个提到“裴多菲俱乐部”的批示，口气之严厉是前所未有的。

    李：中宣部一直由陆定一任部长，他和周扬的关系如何？

    过去好像还没有什么，1965年人代会上陆定一任副总理兼文化部长，明显把周扬排斥在文化部领导之外。周扬这时已患癌症，常在南方养病。从那以后，周扬、林默涵都没有了势力，夏衍、陈荒煤也都调出文化部。文化部大改组，文联、作协名存实亡。报社文艺部领导也改组，陈笑雨调出报社，由一位副总编兼文艺部主任。我1965年夏天到京郊参加四清，一年后回来，“文革”开始。周扬领导文艺的时代，也就到此结束了。

    1993年8月24日

    李：上次我们主要谈的是“文革”前的周扬，今天请你谈谈“文革”后的周扬。在这些年里，你和他接触可能更多一些。不少人都谈到，“文革”后周扬开始反思过去，对自己历次政治运动中整人的行为感到后悔。你在这方面有什么印象？

    “文革”后最初的几次开会接触，我感到周扬的思想感情有很大的变化，也很让人感动。四次文代会筹备工作由他负责，他要我也参加些具体工作。在一次会议上，我建议应该整理一份“文革”中被迫害致死的文艺家的名单，“文革”后期有些大的案件要说一下，如关于电影《创业》的批示，我简要说了经过，还提到白桦、张锲等人的名字。周扬说他一点儿也不知道这件事。后来阳翰老找我整理一份死者名单，当然很不全，他在大会上宣读志哀。在这次文代会期间，在西苑饭店举行的作协代表大会上，周扬作了长篇发言，主要是讲自己过去的错误。他说由于思想僵化、教条主义，对毛主席的指示机械地理解，在文艺领导工作中有很多错误，特别是在一些运动中，很粗暴地伤害了一些好同志，像丁玲、萧军、艾青、罗烽、刘绍棠等，他在台上向他们一一赔礼道歉。萧军坐在第一排，他在座位上大声说了一句，大意是：有错误，承认了就好（我坐在后面，没有听清楚）。引起全场热烈掌声。

    李：是不是就是因为他开始认真检讨自己而导致他和几个友人的分歧？

    他一检讨就有了对比。有的人根本不谈自己，不承认错误。我想周扬和他们的分歧，可能就是从那次开始的。小组会上，大家对周扬的态度很满意，还替他说了些好话，也含蓄地批评有的人至今还不讲话。

    李：那次文代会上有人提出了胡风问题，说应该也请他参加，但最终没有同意。

    关于胡风当时没有平反的事，好像是中央的意见。先解决“四人帮”时期的冤案，彻底否定“文革”。

    李：你认为周扬的反思是不是真诚的？

    我认为他的反思是真实的，诚恳的。他不讲空话套话，不哗众取宠，讲话时很激动，好几次哽咽无语。中国的文人总的来说是宽容的。不管受了多少委屈打击，只要领导真心认错，感受就好得多，就会原谅他，尊重他。

    李：丁玲的平反好像也不顺利。

    丁玲平反遇到波折，可能与他也有关系。但详细情况我不清楚，可能不止是他一个人的意见。

    李：“文革”后你当过作协书记处书记，周扬具体过问作协的工作吗？在领导方式上和过去有什么不同？

    我在1979年后参加作协书记处工作，经常开会，周扬也常来参加，来了总要发言。他不大过问作协的具体工作，谈的多数还是大的原则方针问题。比如人道主义和异化，比如要团结各方面的作家，要大力培养新生力量，搞优秀作品评奖，不仅评奖，还要讲评，等等。我想这是他对多年的体验而感觉到的大问题。按照他的想法，“文革”后应该是更加宽松宽容的局面，不能再搞运动，要真正贯彻双百方针。关于双百方针，他从五十年代中期讲到六十年代，“文革”后又讲，关于“双百”方针，我以为周扬讲得最透彻、最全面。但他的思想与毛主席似乎有距离，特别在六十年代后，毛主席提出阶级斗争的路线，但他没有完全按照新的思想去理解，仍然根据原来的理解去解释双百方针。

    李：结果他被打入冷宫。

    我觉得“文革”后的周扬，是很注意反“左”的，认识到多年来“左”的危害性。1982年春天我在协和医院住院，有时外地同志来看我，谈到各地文艺界十年浩劫后的状况。上海的袁雪芬与我谈到当时上海文艺界存在严重的“左”的问题，不易解决。我就在医院里写信给周扬和夏衍，转告袁的意见，我建议最好由中宣部出面帮助上海整顿柯庆施、张春桥遗留的问题，铲除“左”的根子。我把信从医院的邮筒寄去。一天，我送人出门，已经五点多钟了，看到周扬的秘书露菲正在门口等着。她说已经等了两个多小时了，没有探视牌，不能进去。她说周扬看过了我的信，赞成我的意见，已经转给夏衍。她又说周扬也认为，有些问题根深蒂固，一时不易解决。

    李：“清除精神污染”后你还常去看他吗？

    1984年6月，他率领一批作家去广东参观访问半个多月，我也参加了，一路上同他接触较多。他对广东的改革开放，对深圳特区，都给予热情的支持，使广东同志都很感动。因为那时候对特区还有不少冷言冷语。9月，就听说他在广州突然病重，报社领导派我去探望他。这次离我同他分手只有两三个月，但他已经变成了另一个人。他住在小岛宾馆，我去的那天，他夫人苏灵扬告诉我，今天不要多讲话，上午刚发过脾气。原来上午中宣部一个干部来过，态度很不好，问周扬为什么还不表态。他一气之下，一句话也不讲。苏灵扬发火了，对来人说：“你去跟上面讲去，周扬的病就是他们整的，他们就是白衣秀士王伦。你就说是我苏灵扬说的，开除党籍我也不怕。”她告诉我，周扬病情突然加重有两个原因。一是上厕所滑了一下，摔倒在地；另外前几天文联来了个干部，向担任文联主席的他汇报文联机关学习“反精神污染”的体会。这个人对周扬说这些，不是糊涂就是别有用心。周扬问：“你们现在还在学习这个东西？一年多了。”回答说这是长时期的任务。自那次之后，周扬就失语了，再也没有恢复。他一见我走进房间，就抓住我的手直摇，好像要说什么话，我连忙劝阻。我心里感到酸楚，预感到很难恢复。那个口若悬河、生龙活虎的周扬，只有三个月工夫，竟变得如此老态龙钟。他也时而笑一笑，但只能断断续续说几个字。我告诉他北京的朋友关心他，他念出几个名字：胡绩伟、王若水、秦川。周扬回北京治疗前一天，广东省委书记任仲夷请吃晚饭。他很想讲话，说广东改革好，不要走回头路，不要受各种影响。任仲夷看到他说话困难，就劝他不要多说：“你的意思我全明白了。”他先坐飞机回北京，下飞机就直接到北京医院，从此再也没有回来。我去医院看望，他已经不能说话，只能点点头表示了。

    李：你能否从整体上说说周扬的地位和作用？

    总体来讲，建设中国现代进步文艺事业，像他这样有突出贡献的人不多。他把马克思主义文艺理论引进来，并不单纯是传声筒，也搞理论研究。毛主席的文艺思想中，有不少是政策、方针和口号，是周扬把它理论化、系统化，结合中国实际加以贯彻，建设了一支新的文艺队伍。这支队伍到现在仍然是文艺界的中坚力量，不能忽视他在理论建设和事业发展上所起的作用。尤其在晚年，他对过去有严肃的反思和认真的探索，没有这样的体会，他就做不出《三次伟大的思想解放运动》这样深刻的报告。

    他的思想局限和错误也是明显的。五十年代初期他受到教条主义和苏联文艺路线的影响，他关于社会主义现实主义的意见，就影响了至少一代作家。他强调文艺为政治服务，强调得太厉害，这当然影响到理论和创作的发展。自然不能说这是他一个人的作用。

    李：他毕竟是担任领导职务的官员。

    他是文艺领导官员，马列主义理论家，但也有作家的一面。讲人道主义那么多， 就是一个明证。1984年春天法国共产党《人道报》代表团来《人民日报》访问，提出一定要见周扬，我和秦川陪着他们去。法国人对周扬说他们老早就想来看他。周扬说：“我这个人一直信奉人道主义，你们是《人道报》，我就要见《人道报》的同志。”那天周扬很动感情，法国同志对他都很尊重，大家谈得非常高兴。会见后，从他的安儿胡同寓所走到附近的四川饭店，客人们都簇拥在他身边，边走边谈，谈得很投机、融洽。

    李：人道主义对于每一个真正的作家都是重要的。

    我认为那种没有力量的批判并没有让他改变自己的思想，更没有征服他。作为一个作家，人道主义是根本的思想。中国经过多少苦难的一代知识分子，人道主义旗帜从没有放下。作家们至今仍然谈人道主义，周扬起了很大作用的。

    李：有人谈到他虽然做官，但也还有艺术家的气质，你怎么看？

    我觉得他本人有艺术家气质，悲剧也在这里。一方面是文人，他早年学习日本文艺，作为理论家，人道主义贯穿始终。另外一方面，他长时期担任文艺领导工作，党性和党的纪律约束了他。他的责任感、使命感，需要将对立的矛盾统一起来，就只能压住内心属于自己的想法、个性，或者不愿意谈，或者不便谈。日积月累，就压得比较深，表现得也就很淡了。从实践上看，特别是六十年代后，他对毛主席的认识有了变化。我以为可以从这个角度深入理解和分析周扬，在二十世纪这一代中国知识分子党员中是很有突出的典型意义的。


模板41

狂飚为谁从天落？

    ——电影《武训传》讨论：建国后第一场“大批判”

    五十五年前的1951年5月20日下午，我正在上海《解放日报》总编室上夜班，编第一版要闻，那天是星期日，没有什么要事，也不开每天下午四时例行的编前会。我就处理新华社白天发来的电讯稿，挑选晚上要发的新闻稿。忽然从一堆稿件中发现一份用电讯发来的当日《人民日报》社论，题目是《应当重视电影〈武训传〉的讨论》，厚厚一叠，字数很多。

    我编一版要闻一年多以来，常收到新华社播发有关国内国际大事的《人民日报》社论，地方报纸必须转载，但是《人民日报》为一部电影发社论却是破天荒头一回，不禁有点惊讶，赶紧细读社论全文：

    在发表杨耳同志《陶行知先生表扬“武训精神”有积极作用吗？》一文时，我们说希望因此引起对于电影《武训传》的进一步的讨论。为什么应当重视这个讨论呢？

    《武训传》所提出的问题带有根本的性质。像武训那样的人，处在满清末年中国人民反对外国侵略者和反对国内的反动封建统治者的伟大斗争的时代，根本不去触动封建经济基础及其上层建筑的一根毫毛，反而狂热地宣传封建文化，并为了取得自己所没有的宣传封建文化的地位，就对反动的封建统治者竭尽奴颜婢膝的能事，这种丑恶的行为，难道是我们所应当歌颂的吗？向着人民群众歌颂这种丑恶的行为，甚至打出“为人民服务”的革命旗号来歌颂，甚至用革命的农民斗争的失败作为反衬来歌颂，这难道是我们所能够容忍的吗？承认或者容忍这种歌颂，就是承认或者容忍污蔑农民革命斗争，污蔑中国历史，污蔑中国民族的反动宣传为正当的宣传。

    电影《武训传》的出现，特别是对于武训和电影《武训传》的歌颂竟至如此之多，说明了我国文化界的思想混乱达到了何等的程度！试看下面自从电影《武训传》放映以来，北京、天津、上海三个城市中报纸和刊物上所登载的歌颂《武训传》、歌颂武训、或者虽然批评武训的一个方面，仍然歌颂其他方面的论文的一个不完全的目录：

    （以下是一份长长的名单，列有四十三篇文章题目、四十七位作者、发表报刊和日期，另有三本已出版的关于武训的书，此处从略。）

    在许多作者看来，历史的发展不是以新事物代替旧事物，而是以种种努力去保持旧事物使它得免于死亡；不是以阶级斗争去推翻应当推翻的反动的封建统治者，而是像武训那样否定被压迫人民的阶级斗争，向反动的封建统治者投降。我们的作者们不去研究过去历史中压迫中国人民的敌人是些什么人，向这些敌人投降并为他们服务的人是否有值得称赞的地方。我们的作者们也不去研究自从一八四○年鸦片战争以来的一百多年中，中国发生了一些什么向着旧的社会经济形态及其上层建筑（政治、文化等等）作斗争的新的社会经济形态，新的阶级力量，新的人物和新的思想，而去决定什么东西是应当称赞或歌颂的，什么东西是不应当称赞或歌颂的，什么东西是应当反对的。

    特别值得注意的，是一些号称学得了马克思主义的共产党员。他们学得了社会发展史——历史唯物论，但是一遇到具体的历史事件，具体的历史人物（如像武训），具体的反历史的思想（如像《武训传》及其他关于武训的著作），就丧失了批判的能力，有些人则竟至向这种反动思想投降。资产阶级的反动思想侵入了战斗的共产党，这难道不是事实吗？一些共产党员自称已经学得的马克思主义，究竟跑到什么地方去了呢？

    为了上述种种缘故，应当展开关于电影《武训传》及其他有关武训的著作和论文的讨论，求得彻底地澄清在这个问题上的混乱思想。

    我连读了两遍，一面读，一面止不住心惊肉跳：这篇社论同以前在《人民日报》上读到或者新华社作为电讯稿发出来的社论完全不同。那些关于抗美援朝、国际形势的社论，可以使你情绪激昂，充满自豪感；那些关于国内经济建设和政法治安方面的社论，政策性指导性很强。但是这一篇社论，说的是一部电影，却提得那么高，那么严厉，“难道是我们所应当歌颂的吗？”“难道是我们所能够容忍的吗？”“一些共产党员自称已经学得的马克思主义，究竟跑到什么地方去了呢？”这些非常严峻的责问，哪里是社论的口气？点了那么多作者的名字，那么多文章的题目，更是见所未见，闻所未闻，是不是因为《人民日报》是中央党报，就可以用这样的口气写社论？我越读越糊涂，也越读越紧张，不管懂不懂，理解不理解，反正有一点是肯定的，这是一篇非常重要的社论，也是一件极其严重的事。

    社论一开始提到的杨耳文章，使我忽然想起前几天《人民日报》上发表的《陶行知先生表扬“武训精神”有积极作用吗？》，当时只看题目，未看正文，就从报架上取下来看了一遍，这篇文章是转载《文艺报》的，“编者按”明确而严厉地指出：“歌颂清朝末年的封建统治拥护者武训，污蔑农民革命斗争、污蔑中国历史、污蔑中国民族的电影《武训传》的放映，曾经引起北京、天津、上海等地报纸刊物的广泛评论。值得严重注意的是最早发表的评论（其中包括不少共产党员们写的评论）全都是赞扬这部影片或者是赞扬武训本人的，而且直到现在，对于武训、《武训传》以及关于《武训传》的种种错误评论，也还没有一篇有系统的、科学的批判文字。”

    这个“编者按”措词很厉害，上海话就是“很结棍”。但是不少人（包括我自己）前两天读了都还没有引起重视，认为大概要批评陶行知的教育思想了，没有想到其他。不料才过几天，社论就出来了，而且更加严厉，这是怎么一回事呢？正想着，管夜班的副总编辑魏克明同志来上班了。没等他坐下，我就告诉他新华社发来一篇《人民日报》重要社论，说着，赶紧将那一叠电讯稿送到他桌上，他坐下来，茶也来不及喝，烟也来不及抽，先仔细地读了一遍。看完，对我微笑一下说：“这篇社论非同小可。我估计有几段很可能是毛主席写的。”我大吃一惊，我知道毛主席修改过《人民日报》社论，在战争年代用新华社名义写过评论和通讯，但是亲自为《人民日报》写一篇有关电影的社论，却是从未想到的。听老魏的口气，似乎很肯定。果然，他的估计很准确，不久，就听说是毛主席亲自写了社论中除了一大批名单以外的段落。“文化大革命”中出版的种种版本的毛泽东著作都有这篇社论，1977年4月，正式出版的《毛泽东选集》第五卷中就收入此文，注为“这是毛泽东同志为《人民日报》写的社论节录”。

    问题提得如此严重，如此尖锐：“说明了我国文化界的思想混乱达到了何等的程度！”同一天《人民日报》第三版“党的生活”专栏还发表了一篇专文，号召“共产党员应当参加关于《武训传》的批判”（已将“讨论”改为“批判”了），口气同样很严厉。报社编前会上，有人问报纸应该怎么办，要不要组织稿件。魏克明同志很沉着，说：《人民日报》怎么宣传我们就跟着办，《武训传》是上海拍的电影，更要看市委的态度，不必忙。现在上海正忙着“三反”、“五反”运动，增产节约运动，捐献抗美援朝的飞机大炮，要宣传报道的东西很多，不要又开辟一个宣传战场。然而《武训传》这部电影毕竟出在上海，上海文艺界特别是电影界立刻受到重大的冲击，一时人心惶惶，不知所措。当时上海市委宣传部长、市文化局长夏衍，正参加一个由林伯渠、沈钧儒率领的友好代表团访问苏联和民主德国，远在欧洲。上海文艺界的事主要由文化局副局长于伶负责，他又兼电影厂厂长，自然首当其冲。5月21日上海各报一律转载社论，当天晚上，组织了二百多位文化教育界人士开会，重新放映《武训传》。放映之前，有关负责人黄源（华东军政委员会文化部副部长）、于伶（上海文化局副局长）和戴伯韬（上海市教育局局长）三人先后发言，检讨自己过去对这部影片的错误态度。据于伶同志四十年后对我追叙，那一天他从早到晚处于紧张状态中，连饭都顾不上吃，准备组织大家看电影，作检讨性发言，市委更决定要他以上海电影厂厂长身份写一篇文章，第二天同《武训传》讨论会消息同时见报。一天之内赶一篇文章怎么来得及？但又非写不可。于是，那天晚上，就在他同文化教育界人士在文化局电影处楼下放映室看电影并且作自我批评的同时，在放映室楼上一间办公室里，华东文教委员会副主任冯定和原《解放日报》总编辑恽逸群两位大手笔正伏案挥毫，赶写一篇《展开对〈武训传〉的批评和讨论》文章，署名于伶，当晚送到《解放日报》，同新闻一起在第二天见报，算是上海市文化界领导机关向中央表一个态。

    作为华东和上海文艺方面的主要领导人的夏衍，到6月下旬才从东欧访问结束回国，自然在毫无思想准备的情况下卷进狂飚的中心。据他四十年后所作《武训传事件始末》一文（见《夏衍全集》第十五卷《懒寻旧梦录》附录二）回忆：一回到北京，他的老战友、中央宣传部常务副部长周扬就要他立刻回上海，写一篇关于《武训传》问题的检讨，夏衍不满地说：拍《武训传》这件事，与我无关，一、昆仑公司要拍此片，我不同意，对孙瑜说过“武训不足为训”的话，剧本是后来中宣部通过的；二、对这部片子上海文化局没有资助，贷款是政务院文化教育委员会给的，因此，不必由我来作检讨。周扬却提醒他：你要知道问题的严重性。《人民日报》那篇文章，毛主席亲笔改过两次，有大段文章是他写的，为此我作了检讨。周总理也因为事先没有考虑到这部片子的反动性而一再表示过他有责任。加上这部片子是上海拍的，你是上海文艺界的领导……你再想想除了《武训传》外，也还有一些问题，中央领导是有意见的，这样一说，问题就清楚了，检讨文章是非写不可的。

    夏衍还说到他回上海前向周恩来总理辞行，周总理在电话中就《武训传》的问题作了指示：关于《武训传》的事，我已和于伶通过电话，你回上海后，要找孙瑜和赵丹谈谈，告诉他们《人民日报》的文章主要目的是希望新解放区的知识分子认真学习，提高思想水平，这件事是从《武训传》开始的，但中央是对事不对人，所以这是一个思想问题而不是政治问题，上海不要开斗争会、批判会。文化局可以邀请一些文化、电影界人士开两次座谈会，一定要说理，不要整人，要对事不对人，孙瑜、赵丹能作一些检讨当然好，但也不要勉强他们检讨。最后还说方便时可以把他的意见告诉华东局书记饶漱石和宣传部长舒同。回上海后，夏衍先在上海文化局召开的一百多人的文化界集会上对《武训传》问题作了检讨，又把这次发言整理成文，寄给周扬，这就是《人民日报》1951年8月26日发表的《从〈武训传〉的批判检查我在上海文化艺术界的工作》。发表前夕，周扬打来电话，说这篇文章送请毛主席看了，毛还亲笔修改，有一段就是毛写的。并说毛主席看了之后对他（周扬）说“检讨了就好”，要夏衍“放下包袱”，放手工作。

    不久以后，上海市委第一书记、市长陈毅从南京回到上海，他向夏衍、戴伯韬等文化教育界负责人明确表示：“这是一个思想问题，而不是政治问题，你们不要紧张。本来有不同意见各自写文章商讨就可以了。现在《人民日报》发了社论，文化部发了通知，这对文化、教育界就造成了一种压力，特别是对留用人员，所以你们要掌握分寸，开一些小型座谈会，不要开大会，更不要搞群众运动。”他甚至强调：“你们可以公开说，这是陈毅的意见，也就是市委的意见。”他的表态同周恩来总理的指示是一致的，是正确的态度，夏衍等同志根据他们的指示行动，就起了稳定人心的作用。上海只开了两次一百人左右的会，没有搞什么“运动”，《武训传》电影主要摄制人员孙瑜、赵丹等，只在会上作了些自我批评，没有受到太大的压力。

    1951年上半年，全国上下正处于土地改革、抗美援朝、镇压反革命和“三反”、“五反”各项政治运动的高潮中，人民群众生气勃勃，热火朝天。这场突然从天而降的狂飚，虽然没有搅得飞沙走石，天昏地暗，但是规模还是不小。《人民日报》从5月20日至7月下旬的七十天里，就连续发表批判文章、有关人士检讨、集会消息和读者来信一百二十余篇，声势宏大，炮火猛烈，版面集中，显得非常突出，也树立了一个模式，以后一二十年中历次政治运动，报纸如何贯彻和宣传，大抵都照章行事，如法炮制。它对知识分子的影响，巨大而深远。不说别的，只以上海的电影为例，1950年到1951年生产故事片二十五六部，1952年骤减为两部。剧作者不敢写，厂长不敢开拍，文化界形成一种不求有功，但求无过的风气，“拍片找麻烦，不拍保平安”。这还只是电影生产这一个方面，在文化和教育方面影响要大得多。

    批判《武训传》开始两个月以后，《人民日报》从7月23日起连续六天每天以整版篇幅刊登了《武训历史调查记》。这篇全文四万五千多字的调查，兴师动众，访问了武训家乡一带三个县许多人，搜集了许多县志、账册等文字资料，但是实际上是先有结论再找材料，目的是证明《人民日报》社论完全正确，被调查的人只能顺着调查者的话说，要什么就说什么的主观主义的调查。毛泽东亲笔作了多处修改才定稿见报。《人民日报》文艺部编辑袁著有《武训传批判纪事》一书（长江文艺出版社2000年3月出版），作了系统而详尽的揭露，叙述了事实真相，此处不赘。调查记表明，调查组主要成员和执笔者为人民日报社袁水拍、中宣部钟惦、文化部李进等三人。那第三位“文化部李进”最容易为读者忽略，其实却是最重要的人物江青的化名。江青当时任中宣部电影处处长，不知何故要冒称文化部的人。中宣部那时在文艺处之外，有一个电影处（并无戏剧处、音乐处、文学处……），不久以后江青不当电影处长了，这个处也就撤销。就如夏衍在文章中所说：“《武训传》事件之所以会惊动党中央和毛泽东，这和江青的插手有关。孙瑜、郑君里、赵丹这些人三十年代都在上海电影、戏剧界工作，知道江青在那一段时期的历史，这是江青的一种难以摆脱的心病。加上赵丹、郑君里等人都是自由主义者，讲话随便，容易泄露她过去的秘密，所以《武训传》就成了打击这些老伙伴的一个机会。这一次事件孙瑜、赵丹由于周恩来的保护而没有整垮，但是江青对他们是不会甘心的。”这是江青第一次在政治舞台上亮相，尽管“犹抱琵琶半遮面”，但是明眼人一看便知。此后二十多年的历史证明：凡事只要江青一插手，问题就立即严重而且变质。她苦心经营十多年后，羽毛渐丰，野心渐露，有恃无恐，取得最高领导人的绝对信任，居然攫得操纵“文化大革命”的大权，于是兴风作浪，舞剑挥刀，排演出长达十年之久、惨绝人寰的旷世大悲剧。

    在这篇文章的最后，当时已有九十高龄的夏衍老人，针对《武训传》问题对此后中国文化教育界以至整个知识界产生深远的负面作用，发了长长的、深深的感慨：

    从上海解放到1955年7月我调到北京，在上海工作了六年，在华东局和市委，我都分管宣传、文教。所以我接触最多的是知识分子，最使我感动的是中国的知识分子。后来我被攻击得最厉害的也就是我对知识分子的态度问题。我青年时代到过日本，解放后访问过印度、缅甸、东南亚、东欧各国和古巴，就我亲身经历，直到现在我还以为世界上最爱国、最拥护共产党的是中国的知识分子。知识分子爱自己的民族、自己的祖国，这在全世界都是很普遍的，但像中国知识分子那样真心实意地拥护中国共产党，这就很不寻常了。十月革命之后，大批俄罗斯作家、艺术家跑到欧洲和美国。我记得很清楚，1951年我访问民主德国，当时的总统皮克单独接见我的时候，他就说：德国有最优秀的思想家、艺术家，但现在由于他们不了解共产党，所以许多作家、演员还在西欧和美国，他真诚地希望他们能早日回到他们的祖国。我五十年代两次去捷克斯洛伐克，情况大概和德国相似，捷克斯洛伐克人热爱自己的民族，有自豪感，但在集会或单独会见的时候，很少谈到政治，几乎没有人敢谈到当时的执政党。在东欧，各国都有党领导的文化部门，但许多作家和艺术家都不关心政治。在罗马尼亚，有一位曾在中国读过大学的文艺评论家公开对我说，作家的任务就是写作，不写作而去当官，他就失去了自己的声誉和地位。这一切都和中国很不相同。十月革命之后，俄国的大作家如蒲宁、小托尔斯泰，以及不少的演员都跑到西欧和美国，连高尔基也在国外呆了十年。而中国呢，1949年新中国成立，不仅没有文艺工作者外流，连当时正在美国讲学的老舍、曹禺，也很快回到了刚解放的祖国。当然，还不只限于文艺界，科学家也是如此。被美国人扣住了的大科学家钱学森，不是经过艰难的斗争，而回到了祖国么？在上海解放初期，我接触过许多国内外有声誉的专家、学者，如吴有训、周予同、徐森玉、傅雷、钱锺书、茅以升、冯德培，以及梅兰芳、周信芳、袁雪芬等等，不仅拒绝了国民党的拉拢，不去台湾，坚守岗位，而且真心实意地拥护共产党的领导。

    他在文章结束处说：“写到这里，不免有一点儿感慨，中国知识分子这样真心拥护和支持中国共产党，而四十多年来，中国知识分子的遭遇又如何呢？众所周知，1957年的反右派，1959年的反右倾、拔白旗，1964年的文化部整风，以及史无前例的‘文化大革命’，首当其冲的恰恰是知识分子。这个问题，我想了很久，但找不到顺理成章的回答，只能说这是民族的悲剧吧。”

    这场民族悲剧从五十年代初一直延续二三十年！那句“我国文化界的思想混乱达到了何等的程度”的结论性语句，从此几乎成为某些领导人的基本思维定势，也成为文化界人士头上的一道紧箍咒，使他们时时处于提心吊胆的状态，谁也不敢预测什么时候又会突然来一场风暴。

    1985年9月6日《人民日报》第一版上，刊登了一条消息，标题是《胡乔木说：对电影〈武训传〉的批判非常片面、极端和粗暴》，全文如下：

    本报讯 记者毕全忠报道：中共中央政治局委员胡乔木9月5日在谈到武训这个有争议历史人物时说，武训这个人物应该如何评价，这是一个历史学的问题，需要不抱任何成见加以重新研究。胡乔木是在中国陶行知研究会和陶行知基金会成立大会上谈这个问题的。

    胡乔木说：解放初期，也就是1951年，曾经发生过电影《武训传》的批判。这个批判涉及的范围相当广泛。我们现在不对武训本人和这个电影进行全面的评价，但我可以负责任地说明，当时这种批判，是非常片面、极端和粗暴的。因此，这个批判不但不能认为完全正确，甚至也不能说它基本正确。

    同一天，新华社以同样内容向全国发了通稿。电影《武训传》在“被片面、极端和粗暴”地批判三十四年之后，终于得到平反昭雪。话虽然说得平和委婉，字斟句酌，但是意思十分明白：对电影《武训传》的批判搞错了，是一场大冤案！这个事实再一次证明：凡是歪曲事实、不得人心的任何批判、任何决定，迟早总是要平反昭雪、还历史以本来面目的。鲁迅早就说过：“血债必须用同物偿还，拖延得愈久，就要付出更大的利息。”自《武训传》批判起，从九天落下的狂飚，从此在中国知识界、文化人头上，时松时紧，时高时低，时密时疏，连绵不断，落了多少年，伤了多少人，谁能忘记？谁又能知道？

    走笔至此，我不禁又一次想起1980年2月时任中共中央秘书长兼中宣部部长的胡耀邦同志在全国剧本创作座谈会作长篇讲话的最后场面，他又一次强调要爱护文艺队伍，忽然激动地站起来，举起攥紧的拳头，高声说：“我们的党要发誓：坚决不许对文艺作品妄加罪名，无限上纲，因而把作家打成反革命！”（见《剧本创作座谈会文集》第35页，四川人民出版社。）

    会场上顿时响起长时间的春雷，人们忘情地不停鼓掌，一任从内心涌出来的热泪淌满双颊。二十多年过去，斯人斯语，此景此情，恍如昨日，不禁百感交集，怆然于怀。


模板41

迷茫烟雨入红楼

    ——1954年那场关于《红楼梦研究》的“批判”

    1954年秋天，本是一个金色季节。这年夏季，我们学习和讨论了《中华人民共和国宪法草案》。这部宪法草案，在9月15日开幕的第一届全国人民代表大会上一致通过，成为人民共和国第一部根本大法。那天下午，我们齐集办公室，从收音机中聆听毛泽东主席的开幕词：“我们正在前进。我们正在做我们的前人从来没有做过的极其光荣伟大的事业。我们的目的一定要达到。我们的目的一定能够达到。全中国六万万人团结起来，为我们的共同事业而努力奋斗！”大家心情特别激动，眼前一片光明。

    那时候，祖国建设事业正在一日千里地向前迈进。从1950年开始的抗美援朝、土地改革、镇压反革命三大运动都取得伟大胜利。“三反”、“五反”运动也先后顺利完成。党在过渡时期的总路线正在全国各地区多条战线蓬勃开展，学习和宣传过渡时期总路线也成为党的宣传部门和所有宣传单位（包括作为党中央机关报的《人民日报》）的头等任务，当然也是我们每个编辑人员压倒一切的头等任务。

    10月中，就在这一片明艳的秋阳中，蓦然飘来一片阴霾，跟着就是一阵迷茫的烟雨。总编辑邓拓向文艺部（那时叫文艺组）负责人传达一项来自中央领导的指示，要在报纸上开展批判以俞平伯的《红楼梦研究》为代表的资产阶级唯心主义思想，尽快组织文章发表。总编辑亲自交待任务，我们都有点迷惑不解，不明白是怎么回事。实际上邓拓在一个月以前就了解此事的来龙去脉，原来是两位山东大学中文系毕业生李希凡、蓝翎写了两篇有关俞平伯先生研究《红楼梦》的文章，批评他的一些观点，寄给中国作家协会主办的《文艺报》，没有被刊用，就寄到母校山东大学的刊物《文史哲》发表了。不知怎么引起中央领导人的注意，要求《人民日报》转载，邓拓为此亲自找李、蓝二位谈话，让他们作些修改后准备在《人民日报》上发表。后来大约是文艺界有些负责人提出不同意见，认为作为中央党报的《人民日报》刊发此类学术性较强的文章不合适，就决定由《文艺报》转载。此事引起毛泽东主席的不满，认为是不重视新生力量，向资产阶级权威投降。邓拓要我们立即研究有关材料，特别是李希凡、蓝翎近来所发表批评俞平伯观点的文章。他还具体指示：在发表包括李、蓝二位和其他有关评论之前，先尽快发一篇表明报纸态度类似社论的文章，写这篇文章的任务，很快就落实到我的肩上，要我起草初稿。

    我毫无思想准备，顿时陷入沉重而迷茫的情绪中，弄不清是怎么一回事。我忽然想起三年前那场对电影《武训传》的批判，那势头好像有点相似，不过那《武训传》是部电影，放映后观众很多，俞平伯研究《红楼梦》的书有多少人看过呢？那几天传说纷纷，真相并不清楚。只听说江青到报社来传达毛泽东主席的重要指示（此后二十多年的历史证明，凡事只要江青一插手，问题立刻就严重而且变了质），说毛主席写了一封信，但是大家都没有看到这封信，直到十年后“文化大革命”爆发第二年，1967年5月27日，报纸上才公开发表了这封信《给中央政治局和其他有关同志的信》的全文：

    驳俞平伯的两篇文章附上，请一阅。这是三十多年以来向所谓红楼梦研究权威作家的错误观点的第一次认真的开火。作者是两个青年团员。他们起初写信给《文艺报》，请问可不可以批评俞平伯，被置之不理。他们不得已写信给他们的母校——山东大学的老师，获得了支持，并在该校刊物《文史哲》上登出了他们的文章驳《红楼梦简论》。问题又回到北京，有人要求将此文在《人民日报》上转载，以期引起争论，展开批评，又被某些人以种种理由（主要是“小人物的文章”、“党报不是自由辩论的场所”）给以反对，不能实现；结果成立妥协，被允许在《文艺报》转载此文。嗣后，《光明日报》的《文学遗产》栏又发表这两个青年的驳俞平伯《红楼梦研究》一书的文章。看样子，这个反对在古典文学领域毒害青年三十年的胡适派资产阶级唯心论的斗争，也许可以开展起来了。事情是两个“小人物”做起来的，而“大人物”往往不注意，并往往加以阻拦，他们同资产阶级作家在唯心论方面讲统一战线，甘心作资产阶级的俘虏，这同影片《清宫秘史》和《武训传》放映时候的情形几乎是相同的，被人称为爱国主义而实际是卖国主义影片的《清宫秘史》，在全国放映之后，至今没有被批判。《武训传》虽然批判了，却至今没有引出教训，又出现了容忍俞平伯唯心论和阻拦“小人物”的很有生气的批判文章的奇怪事情，这是值得我们注意的。

    俞平伯这一类资产阶级知识分子，当然是应当对他们采取团结态度的，但应当批判他们的毒害青年的错误思想，不应当对他们投降。

    （一九五四年十月十六日）

    这封信写得如此严厉，如此明确，使人有点不寒而栗。我不知道当时总编辑邓拓和主管文艺宣传的副总编辑林淡秋是否看到过，就连信中涉及到的两位青年作者，据他们自己说，当时也只是听说，直到十三年后才读到这封事关两人一生命运的信的原文。我只能从邓拓、林淡秋的态度和言谈中，揣摩出信的主要内容和类似“三十年来第一次向胡适派唯心主义立场观点开火”的片言只语，体会到任务的分量，似乎可以同对《武训传》的批判相仿。我仓促受命，仍然处于迷茫惶惑的状态中，俞平伯的《红楼梦研究》、《红楼梦简论》是两本学术著作，并不像《红楼梦》小说本身那样家喻户晓，他的“资产阶级唯心论观点”，恐怕也只在古典文学研究领域内有影响，对广大青年人真有那么大的毒害作用吗？不说别人，就说我自己，红楼、三国、水浒、西游四大名著及其他古典名著虽已读过不少，但是关于它们的研究著作却读得并不多，连大名鼎鼎的胡适有关论著都没有怎么读过，不用说其他人的著作了。俞平伯我只知道他是“五四”以后著名的散文家，读过他与朱自清所作同题散文《桨声灯影里的秦淮河》等名作，关于他研究和评论《红楼梦》的文章，很惭愧，竟一篇也未曾读过。对他的“唯心论观点”，是赶读了李、蓝二位的批判评论才简要地知道一点，坦率地说，真有点像刘姥姥进大观园，只觉得眼花缭乱，不辨南北，更谈不上受什么“毒害”。但是这种想法也是一闪而过。既然毛主席说了话，而且说得那么重，自然绝对正确，我们普通党员政治水平低，马列主义懂得很少，看不到那么深刻，看不到问题的严重性。既然作为任务布置下来，当然就必须按照领导的意图去努力完成，何况又是毛主席亲自发出指示的，对我这个普通编辑人员来说，实在是一项光荣任务。

    于是，一连几天，我放下手中的工作，几乎夜以继日，手不释卷地在家里读李希凡、蓝翎两位的文章，翻俞平伯有关《红楼梦》的书。不敢粗枝大叶地读，但细读又没有时间，真是苦也苦也。邓拓为了让我增加些感性知识，派秘书王唯一带他亲笔信到北京大学图书馆借来馆藏《红楼梦》甲戌本和别的版本影印本，送到我宿舍供写文章时参考，我正在焦头烂额，哪还有时间仔细研究这一堆影印件，连随意翻翻都不可能，只能原封不动奉还。

    就在这种似乎清醒其实迷茫，既兴奋又紧张的心情中，拼凑了四五千字，一方面批评了俞平伯先生研究《红楼梦》的观点同胡适的观点“一脉相传”，对他的研究方法即唯心主义、主观主义的方法，阐述和分析并不多，空洞结论和大帽子倒不少。另一方面，赞扬了李希凡、蓝翎合写的文章，介绍了文章的主要论点，用肯定的口吻，说他们的文章“是三十多年来向古典文学研究中胡适派资产阶级立场、观点、方法进行反击的第一枪，可贵的第一枪！”尽管文章开头说“作为《红楼梦》的一个爱好者……”云云，仿佛是个人读后感，到后来就换了口气：“现在，问题已经提到人们的面前了，对这问题展开严肃认真的讨论，是完全必要的。这个问题，按其思想实质来说，是工人阶级对资产阶级在思想战线上又一次严重的斗争。这个斗争的目的，应该是辩清是非黑白，在古典文学研究领域里清除资产阶级的唯心主义的、主观主义的立场、观点和方法；正确地学习和运用马克思主义唯物主义的、科学的立场、观点和方法。每个文艺工作者，不管他是不是专门从事古典文学研究工作的，都有必要重视这场思想斗争……”俨然是报纸社论的口气，哪像是《红楼梦》“一个爱好者”呢？那时候此类文章就得这么写。有点思想文化水平的读者，也已渐渐养成习惯，知道以这类口气语言写成的文章，决不是个人意见，而是代表报社的权威的、所谓“有来头”的。

    我赶出初稿，向林淡秋同志交卷，他又细心改了一遍，交总编辑邓拓审定通过，决定在10月23日见报，作为《人民日报》对这场批判运动第一篇“表态性”文章，报社几位领导人也稍稍松了一口气。见报前，为了做个合适的题目，邓拓、林淡秋和值夜班的总编室主任李庄商量了很长时间，想了好几个题目，我坐在一旁，看着他们三位反复推敲。直到深夜，才决定仿照三年前批判电影《武训传》时用的社论题目《应当重视电影〈武训传〉的讨论》，用《应该重视对〈红楼梦〉研究中的错误观点的批判》，署了我在报社用的名字。我轻声说：“邓拓同志，这种文章署个人名字不合适吧？”他挥挥手，微笑说：“可以，没有什么不合适的。”午夜，我从王府井报社大楼走回东四十条宿舍，虽然很疲乏，心里却有点轻松，总算稀里糊涂地完成了一项重大任务。同时，隐隐约约似乎有点明白：党报文艺部门的任务和我自己作为党报一名编辑的工作，大约就该这么做。

    文艺组组长袁水拍同时接受另一篇文章的任务，要按毛主席指示精神，严厉批评《文艺报》，实际上是指责文艺界领导。这项任务也不轻松，对袁水拍更是难事，他同《文艺报》领导冯雪峰等人都很熟，对文艺界领导周扬更是非常尊重，如何下笔，煞费苦心。那几天他也没有去办公室，在家苦斗几天后交稿，送呈毛主席亲自修改定稿，据说毛主席仔细作了修改，还亲自写了几段，定了题目《质问〈文艺报〉编者》。文章口气很大，措辞严厉，咄咄逼人，比如下面这些段落：

    “长时期以来，我们的文艺界对胡适派资产阶级唯心论曾经表现了容忍麻痹的态度，任其占据古典文学研究领域的统治地位而没有给以些微冲撞；而当着文艺界以外的人首先发难，提出批驳以后，文艺界中就有人出来对于‘权威学者’资产阶级思想表示委曲求全，对于生机勃勃的马克思主义思想摆出老爷态度。难道这是可以容忍的吗？”

    “我们有理由向《文艺报》的编者要求公平地对待它所刊登的文章。然而，我们就以今年已经出版的十九期《文艺报》来看，其中发表的大小文章不下五百篇，编者加了按语的只有十三篇，在这十三条按语中，有十二条都只有支持或称赞的话；独独在转载李希凡、蓝翎两位所写的这一篇文章的时候，编者却赶紧向读者表明‘作者的意见显然还有不够周密和不够全面的地方’，至于有哪些缺点，编者并没有指出，不过是‘显然’存在罢了。”

    “对名人、老人，不管他宣扬的是不是资产阶级的东西，一概加以点头，并认为‘应毋庸疑’；对无名的人、青年，因为他们宣扬了马克思主义，于是编者就要一律加以冷淡，要求全面，将其价值尽量贬低。我们只能说这‘在基本上’是一种资产阶级贵族老爷式态度。”

    “资产阶级的‘名位观念’、‘身份主义’、‘权威迷信’、‘卖老资格’等等腐朽观念在这里作怪。他们的任务似乎不是怎样千方百计地吸引新的力量来壮大、更新自己的队伍，反而是横躺在路上，挡住新生力量的前进。”

    文章署名袁水拍。见报前水拍再三请求不要用他的署名，以“本报评论员”或短论形式为妥，但是上命难违，他也无可奈何，只好服从。后来为此署名招来不少斥责和嘲讽，他虽然如“哑巴吃黄连，有苦说不出”，但是战斗已经打响，开弓没有回头箭，只好披挂上阵了。

    我在那篇文章里写了“可贵的第一枪”字样，二十多年后收入随笔集《留春集》（花城出版社1982年2月出版）时就改题《可贵的第一枪》。这场对《红楼梦》研究的批判，也真的像五十年代前期思想文化领域开展运动的“第一枪”（当然不是由我放出的），明艳的秋阳中顿时阴霾密布，硝烟弥漫。10月24日，接着又发表了李希凡、蓝翎赶出来的《走什么样的路？》，邓拓在见报前亲自审阅，加了很有火药味的一句话“这并不是偶然的，而是过渡时期复杂的阶级斗争在文学研究中的反映”。同一天下午，中国作家协会在东总布胡同作协会址召开座谈会，茅盾、周扬、邵荃麟等作协领导人都出席，由作协古典文学部部长郑振铎主持，近二十人发言。主持人首先请俞平伯讲话，周扬最后发言。座谈会气氛虽然比较温和，发言者都还称“平伯先生”如何如何，但是语调都很严厉。10月、11月报上连续发表批判文章，到《质问〈文艺报〉编者》一文发表后，这场“批判运动”就扩大到整个文艺界，批判的矛头也就不只是俞平伯了。其后举行的中国文联座谈会上，胡风发言中从《红楼梦》研究的唯心论观点转向《文艺报》的资产阶级老爷式态度，扩大到文艺界领导的思想理论问题和宗派主义作风等等，情绪激昂，用词尖锐，于是引起反击。到1955年初，就吹起“批判胡风”的战斗号角，对《红楼梦》研究中错误观点的批判让位给更大更重的战斗，后来迅速发展为敌我矛盾的“反对胡风反革命集团的斗争”。接踵而来的，就是对胡适的批判，肃清暗藏的反革命分子斗争，文学界又开展对于丁玲、陈企霞“反党集团”的批判，直到1957年全国范围内轰轰烈烈的“反右派”运动，迷茫烟雨迅疾演变为狂风骤雨。

    五十年后，我不大清楚今天的文学评论界、古典文学研究学者，特别是当代“红学”家，对五十年前那场批判如何看待，如何评价。真正贯彻“百花齐放、百家争鸣”方针，也许仍有许多可以评点、可以商讨、可以争论的题目，所谓“说不尽的红楼”。就我自己而言，亲历那次“批判”以后，作为报纸文艺编辑，心情就经常处于紧张状态中，时时准备着不知什么时候会突然又来一场什么“批判运动”。五十年代中，常听到周扬和别的文艺界领导人多次说过一句名言：“文艺是阶级斗争的晴雨表”。如雷贯耳，铭记在心，觉得说得深刻，很精辟，从此时时提醒自己“脑子里要绷紧阶级斗争这根弦”！说是这么说，还是常常忘了“绷紧”，或者“绷而不紧”，以后多年，仍不得不一次次检讨这个毛病。


模板41

龙卷风带来“丁酉之难”

    对中国的知识界、文化界来说，1957年夏季由天而降的那场龙卷风，是一场猝不及防的灾难，一场株连九族的文字狱。那一年岁在丁酉，因此后来人们便把这场被人为地大大“扩大”了的“反右派”运动称为“丁酉之难”。

    龙卷风来势凶猛，首当其冲的除了民主党派头面人物和大学教授、学者以外，便是文艺界人士，排在前列的是杂文家。《人民日报》恢复副刊，一些中央和地方报纸也都陆续开辟副刊，为杂文家提供了用武之地。蓬蓬勃勃，风华四射，人们都感到眼前似乎是一派春光，杂文的振兴似乎指日可待。他们谁会料到，自己手中的那支笔，竟会带来二十多年的厄运！

    杂文家都不止一次读过《在延安文艺座谈会上的讲话》，熟悉《讲话》那些有关杂文的经典式名言：“在给革命文艺家以充分民主自由、仅仅不给反革命分子以民主自由的陕甘宁边区和敌后的各抗日根据地，杂文形式就不应该简单地和鲁迅的一样。我们可以大声疾呼，而不要隐晦曲折，使人民大众不易看懂。”“对于人民的缺点是需要批评的……但必须是真正站在人民的立场上，用保护人民、教育人民的满腔热情来说话。”“讽刺是永远需要的。……我们并不一般地反对讽刺，但是必须废除讽刺的乱用。”绝大部分杂文家都是严肃、谨慎的，很注意这几个“但是”，也都像况钟用那三起三落的笔写杂文，十分小心地运用批评和讽刺的武器。

    何况党中央还曾用正式文件的形式号召在报纸上开展批评和自我批评，号召揭露和改进存在于党内的种种不正之风。何况就在前一年即1956年春天，毛泽东主席提出“百家争鸣、百花齐放”的口号，作为中国共产党发展科学文化事业的正确方针。更何况，1957年5月1日《人民日报》全文公布了中共中央几天前发出的《关于整风运动的指示》。报上大字标题是：“全党重新进行一次反官僚主义、反宗派主义、反主观主义的整风运动。”“整风的主题——正确处理人民内部矛盾。”

    党中央郑重而明确的指示，得到全党的衷心拥护和党内外朋友的热烈支持。杂文家们当然不敢后人，他们怀着热爱共产党、帮助党整掉“三风”的心情（其中不少人本身就是党员，有的还是老党员），纷纷拿起笔来，根据自己日常生活和工作中所见所闻所感所想，揭露“三风”的种种表现，加以评论，希冀得到重视，切实改正。例如邓拓（卜无忌）的《废弃“庸人政治”》、徐懋庸（弗先）的《“应该让别人说完”》、臧克家的《六亲不认》、吴祖光的《相府门前七品官》、黄立文的《幽灵徘徊不去》、孟超（东郭迪吉）的《和风细雨及其他》、方成的《过堂》、李跃的《党内知识分子的顾虑》、徐淦的《杂感》，还有些在此以前陆续发表的，如曾彦修（严秀）的《官要修衙，客要修店》、巴人的《多和拖》、《上得下不得》、鲍昌的《理发有感》、徐懋庸的《同与异》等篇，从文字上看不免有些尖锐犀利，使某些人看了有被刺痛的不舒服感，却都是苦口婆心，语重心长的，“良药苦口利于病，忠言逆耳利于行”，古有明训，即使今天重读，基本上也都是立场正确、观点鲜明的好文章。

    不料，一夜之间，风云骤变，雷电交加，刀枪齐举，许多杂文家在自己毫无准备、毫不知情的仓皇中，一个个翻身落马，他们面对的，已经不是原先曾遇到的“难道社会主义社会是这样的吗？”“难道工农出身的干部都是这样的吗？”“难道……是这样的吗？”和“攻其一点，不及其余”的批评公式，一下子变成“恶毒攻击”、“肆意歪曲”、“疯狂反对”等等重得吓人的罪名，震动惊愕，他们不知所措，彷徨无计，手无寸铁的文人哪有招架之功、还手之力？于是纷纷应声入网，“无可奈何花落去”，从此被打入另册，陷入二十余年的厄运。有的长期委身草莽，穷愁潦倒；有的更是妻离子别，家破人亡。直到二十二年后，才陆续重见天日，有的人等不到那一天，早已成为幽魂孤鬼了。

    其实，这场龙卷风并非“突如其来”，对文化人以及整个知识界的某种“异类感”，更不是自“丁酉”始，而是早几年就开始了，只是人们没有预见到，或者虽有些感觉却未料到来势如此猛烈、如此残酷而又如此广泛，“扩大”到五十多万人之众。我一直想统计一下“丁酉之难”中究竟有多少杂文家（还有小品文作家和漫画家）因文遭罪，却始终统计不全，而且这是一件令人辛酸苦涩的事。现在能够记起的，也仅有徐懋庸、宋云彬、秦似、曾彦修、平心、舒芜、陈梦家、吴祖光、李长路、徐淦、唐达成、文怀沙、鲍昌、蓝翎、邵燕祥、邓友梅、焦勇夫、沈同衡、丁聪等一二十位，还仅仅是在《人民日报》副刊上发表过作品的，其中蓝翎本人便是当年文艺部负责杂文的编辑，沈同衡是负责漫画的编辑。同在京城的《光明日报》、《工人日报》、《中国青年报》、《北京日报》、《北京晚报》和《文艺报》等报刊上的，尚未统计在内。至于外地杂文界、漫画界的“丁酉同科”，更是难以数计。“丁酉之难”比起十年后的那场民族浩劫，自然还算是“小焉哉”的，但也是开了十年后大兴文字狱的先河。

    四十年后回首，百感交集，余痛犹深。所幸不少杂文家经历了炼狱的洗礼，一片丹心、九死不悔，更加炼就一双火眼金睛，看人看事更加深刻和准确。严秀、吴祖光、唐达成、舒芜、舒展、鲍昌、邵燕祥、李国文、柳萌、沈同衡，这些“丁酉同科”人士，接连不断地为读者捧出思想性和艺术性都很高的杂文随笔。当年《人民日报》副刊杂文编辑蓝翎更是从“红学家”转变为杂文家，连续出了好几本杂文集。他们又带动一大批新的作者，共同构筑了历史新时期以来杂文、随笔、小品和漫画新的振兴，新的繁荣。当然，路途并不十分平坦，他们也遇到新的干扰，新的磨难，而且恐怕也未必能摆脱一有风吹草动杂文家必然首先倒霉的历史怪圈。但是，历史决不会重演，更不会倒退。因为归根到底，决定杂文和杂文家命运的，只能是人民，而不是别的。


模板41

“左叶事件”始末

    中年以上的新闻界同行，大约都不会忘记三十多年前的“左叶事件”，满城风雨，一位农业部部长助理，顿时名传四方。

    事情本来很简单：1957年5月上旬，苏联最高苏维埃主席团主席伏罗希洛夫元帅访华期间，参观农业展览会时，负责现场接待工作的农业部部长助理左叶同志同摄影记者间发生一点争执：摄影记者要抢镜头，请左叶让开一点，左叶重任在肩，自然不离贵宾左右。争吵之间，左叶脱口而出，说了类似“你的工作重要还是我的工作重要”和“再挤就要赶出去”之类的话，引起在场记者的不满，就在报上加以抨击，左叶那句话也简化成“你重要还是我重要？”部长助理竟然如此出言不逊，况且党中央刚刚发布《关于整风运动的指示》，号召全党进行一次反官僚主义、反宗派主义、反主观主义的运动，是可忍，孰不可忍？于是“左叶事件”立即成为新闻界的热门话题。

    听到记者部同志回来绘声绘色的叙述之后，我们副刊办公室里边热闹起来。这不是现成的“官僚主义典型”吗？副刊理应“配合”。就由当时文艺部主任、诗人袁水拍写了一首讽刺诗，方成画了一幅漫画，我则写了一篇短杂文。迅速在5月10日一起见报，整个前三栏加花边，在版面上相当突出。

    我们并无意火上加油，诗文的重点都是批评官僚主义作风。袁诗的题目是《官僚架子滚开》，末几行是“让这些官僚架子，官僚腔，腐朽作风，老爷气派，势利眼，对下压，对上拍……/一古脑儿都滚开，/不让它们再把我们的同志害！”也是对事不对人的。只因为由这个“事件”而起，自然就增加了火药气味，不过发表以后，倒也没有什么不好的反应。

    到了“六·八”社论一发表，“反右”号角吹起，形势急转直下。中国记协为此专门开了会，批判了有关记者。我们三人因为只是“配合”，并非当事人，蒙准免于到会接受批判，但也写了书面检查。在会议消息中也挂了一句某某等也交来书面检讨云云。

    事过三十余年，这个“事件”的是非曲直，都成了明日黄花。前几年偶然同一位当时在场的老记者说及此事，都不禁哑然失笑。又听说左叶同志在十年动乱时期又受到迫害，真是接二连三地倒霉了。

    就我个人来说，虽然“文革”中有人还去查这笔旧账，作为“一贯反党”的一个罪证，但是冷静想想，那篇短文也有不少毛病。对被批评者缺少与人为善的同志式态度，口气生硬，用词尖刻，作为杂文，都是不足为训的。旧社会有谚云：“一字入公门，九牛拔不出”，其实未必尽然。但是“一字登了报，九牛拔不出”，倒是常见。至今想起来，仍觉得戚戚于怀，很对不起这位老同志。

    附记：1992年8月24日，新华社发了左叶同志因病于1992年7月4日不幸逝世的消息。消息说：“左叶同志1910年生于江西省永新县的佃农家庭，1927年10月在遂川黄土畈加入工农革命军第一师第一团，1928年4月加入共青团，1931年转入中国共产党。”“左叶同志参加了创建井冈山革命根据地的斗争，参加了五次反‘围剿’、二万五千里长征和红军西征，经历了许多重要战斗和严峻的考验。抗日战争时期，左叶同志曾任八路军晋绥军区一二○师副团长。解放战争时期，左叶同志参加了四平保卫战、四保临江、辽沈、平津、渡江、衡宝、广西和海南等重大战役的战斗。在著名的四平保卫战中，左叶同志作为主要指挥者之一，指挥部队以劣势兵力和装备，抗击国民党军达一个月之久，重创了敌军，创造了我军战史上的一个重要范例。左叶同志为解放战争的最后胜利立下不朽的战功，表现了一个军事指挥员的优秀才能。”“在社会主义建设时期，左叶同志历任中南公安兵团副司令员兼参谋长，四十五军副军长，中南军政委员会交通部副部长，中南财经委员会副主任，农业部部长助理，机关党委书记兼人事司司长，重庆市政协副主席，中国农业科学院副院长，农业部顾问等职务”，“在‘文化大革命’期间，左叶同志受到林彪、江青反革命集团的残酷迫害，他始终对党和党的事业坚定不移，并对林彪、江青反革命集团的倒行逆施进行了坚决的斗争。他坚决拥护党的十一届三中全会以来的路线、方针、政策，坚决拥护在国家经济建设中改革开放的路线”。“左叶同志在他66年的革命历程中，一贯顾全大局、光明磊落、实事求是、坚持原则、维护团结，模范地遵守党的纪律。他爱护同志、坚持群众路线、谦虚谨慎、严格要求子女，无愧于共产党员的光荣称号。”

    谨录全文于上，以志对这位对党对人民有巨大功勋的老同志的深切哀悼。


模板41

老杂文家巴人的悲惨结局

    巴人赞颂况钟那支“三起三落”的笔平反了一场冤狱，救了两位无辜青年男女的性命，那篇《况钟的笔》也鼓舞了许多杂文家拿起笔。而他自己却未能逃脱十年后那场浩劫，终于在一场大得不知多少倍的冤狱中断送了自己的性命。至今一想到《况钟的笔》，一看到昆剧《十五贯》，就要联想到这位老革命家、老杂文家的悲惨结局。

    巴人年轻时就在他的家乡浙江参加“五四”烈火燃烧起来的新文化运动，是早期的共产党人，大革命时期就为党为人民作出杰出贡献。三十年代，在革命文学事业上又有许多建树，写文艺理论、小说、诗歌、散文、杂文、剧本，成为“左翼”文化战线一员冲锋陷阵的猛将。抗日战争初期，上海成为“孤岛”，他奉命留在上海，做了许多幕后英雄的工作，比如承担为编辑出版第一套二十卷本的《鲁迅全集》撰写《鲁迅全集总目提要》。他凭借挂洋商招牌的爱国报纸副刊和进步刊物为阵地，创办提倡战斗性的《鲁迅风》杂志，写了大量杂文，揭露日伪阴谋，痛斥“落水”文人，批驳种种奇谈怪论，真有笔扫千军的气概。“皖南事变”后，他奉调离开“孤岛”，经香港去新加坡办报，太平洋战争爆发后，留滞南洋。建国后曾任我国驻印度尼西亚第一任大使。五十年代中期回国担任人民文学出版社社长兼总编辑，业余继续从事文艺理论研究，他的一篇《论人情》，是针对当时文学作品“政治气味太浓”的通病而作，不料以后引来一阵批判，当作“文艺界修正主义代表”而遭到围攻。

    巴人写杂文尽管是业余中的业余，但对报纸副刊来说，老杂文家的文章毕竟有带路和示范的作用。《况钟的笔》以后，巴人又陆续写了六七十篇，发表在《人民日报》副刊上的就有《脱胎换骨》、《关于删改》、《难言之隐》、《一反其道而行之》、《多和拖》、《上得下不得》、《消亡中的“哀鸣”》等。有的署“马前卒”、“克约”等笔名。这些杂文，接触的都是人民内部矛盾，当然文字就不能像“孤岛”时期那样锋芒所指，鬼蜮心惊。他对当时实际工作和党群关系中出现的种种缺点和弊病，本着对人民事业负责的态度，剖析利害，痛陈得失，期望改正。我们能从字里行间，感受到一位老战士、共产党员真诚的心。 “反右派”风暴中，他也应报纸编辑部之约写了几篇“批判右派言论”的杂文，不免抓住片言只语，上纲上线。时势使然，是不必为尊者和贤者讳的。

    十年风暴之前，他已经以“鼓吹人性论”罪名受到文艺理论界的批判，五十年代中的杂文，自然也受到株连。到了“文革”，这位历经坎坷而又具有顽强生命力的革命战士，逃不脱临头大难，在饱受凌辱摧残、妻离子散之后，被遣返浙东奉化原籍，生活凄苦，无人照看，导致精神失常。1972年7月25日，由于脑血管严重病变，悲苦地离开他一生挚爱、为之献身的人世。逝世后七年，冤案得到昭雪，在北京八宝山为他举行追悼会。逝世后十四年，首届巴人学术讨论会在他的家乡宁波市举行。

    前不久，我收到山东社会科学院文学研究所王欣荣同志寄来的两本新作《大众情人传——多视角下的巴人》、《巴人年谱》。这是两本很有分量的书，尤其前一本，读了以后，只觉得心头一阵阵难以抑止隐痛。他的两位老朋友说得好——柯灵说：“他心中有一团火，在燃烧旧世界的同时烧毁了自己。”王元化说：“他的死是我们民族的悲剧。我们要永远哀悼他，也要永远记住这一惨痛教训。”掩书回想，那位满头花白鬓发、满口浙东乡音、满身正气的老战士形象又屹立在面前，深沉地诉说着民族的命运。


模板41

千古伤心文字狱

    ——邓拓（1912-1966）逝世四十年祭

    岂有文章倾社稷，从来奸佞覆乾坤。

    ——廖沫沙挽邓拓诗

    一

    1966年春夏之交，中国上空狂风呼啸，电闪雷鸣，压得人透不过气来。5月18日凌晨，邓拓含冤离世。那年他五十四岁，正是风华正茂的中年，就成为那场延续十年旷世大灾难的第一位殉难者。

    整整一个春天，邓拓的心情都处在惶惑、愤懑以至震撼的状态中。从前一年冬天姚文元那篇批判吴晗的历史剧《海瑞罢官》文章刮起的狂风，越来越猛，明显地已经不是什么学术问题，而是对着整个思想文化界和北京市委了，不是传来毛泽东主席对北京市委所谓“独立王国”的严厉批评吗？他惶惑不解：北京市委就在中央身边，市委第一书记彭真是中央政治局委员和书记处书记，怎么可能“水泼不进”？岂非欲加之罪，何患无辞？接着，公开点了他的名，拿他的一些杂文随笔开刀，连篇累牍地批判他在《北京晚报》副刊的专栏《燕山夜话》和他与吴晗、廖沫沙合作在市委理论刊物《前线》上的专栏《三家村札记》，那种从字里行间断章取义、牵强附会、任意上纲、罗织罪名的卑劣手法，使他这个熟谙历史的人很快就想起明清两代那些令人战栗的文字狱。昨天，报上又有一篇戚某的文章，竟无中生有地诬陷他是“叛徒”，更使他热血上涌，头晕目眩。冷静下来，他不禁认真思索：自己历史上两次被捕经过，组织上早已作结论。这个戚某有什么根据将“叛徒”的帽子强加在他头上？工作的错误可以批评，文章的毛病更可以议论，职务也可以免去，但是，人格不能受侮辱，共产党员的尊严不能受侵犯，“士可杀不可辱”，古往今来许多仁人志士的崇高形象经常屹立在面前。他要用自己的生命维护尊严，留下清白。

    这天晚上，他决定给党留下最后一封信。在下笔以前，他先执拗地要妻子丁一岚带着子女先离开家一段时期，说“家里有姐姐照顾我，不要紧”。让心情沉重的妻子先去安睡。然后展纸挥笔，向党倾诉，按自己的认识，认真分析自己被批判文章的背景和不足，不同意那些指鹿为马、颠倒黑白的诬陷。

    ……文章的含意究如何，我希望组织上指定若干人再做一番考核。《燕山夜话》和《三家村札记》中，我写的文章合计一百七十一篇，有问题的是多少篇？是什么性质的问题？我相信这是客观存在，一定会搞清楚的。

    ……我对于所有批评我的人绝无半点怨言。只要对党对革命事业有利，我个人无论经受任何痛苦和牺牲，我都甘心情愿。过去是这样，现在是这样，永远是这样。

    作为一个共产党员，我本应该在这一场大革命中经受得起严峻的考验。遗憾的是我近来旧病都发了，再拖下去徒然给党和人民增加负担。但是，我的这一颗心，永远是向着敬爱的党，向着敬爱的毛主席。

    我要离开你们的时候，让我们再一次高呼：

    伟大、光荣、正确的中国共产党万岁！我们敬爱的领袖毛主席万岁！伟大的毛泽东思想胜利万岁！社会主义共产主义的伟大事业在全世界的胜利万岁！

    就在他用生命的最后一息虔诚地山呼万岁的时刻，作为那场大风暴标志的“五一六”通知，正以中央文件名义飞向全国，打开了历史上空前规模的文字狱的大门。

    十三年后，1979年8月，中共北京市委正式决定为“三家村” 冤案彻底平反。决定指出所谓“三家村反党集团”，并强加以叛徒、特务、反革命分子种种罪名，完全是出于篡党夺权的罪恶目的而有组织、有计划地制造的大冤案，应予全部推倒。决定下达后，全市人心大快，大家表示，一定要发扬社会主义民主、加强社会主义法制，决不能再让林彪、“四人帮”这类的野心家、阴谋家逞凶肆虐，决不能再让“三家村”这样的冤案在社会主义的中国重演。（见1979年8月3日《北京日报》。）9月7日，时任中共中央秘书长兼宣传部长胡耀邦主持，在八宝山革命公墓举行追悼会，郑重为邓拓平反昭雪。那天，我奉报社领导人之命，起草一副挽联，记得上联是“闽海波涛，长城风雪，三十年笔战生涯，何期奸佞逞凶，千古伤心文字狱”。

    文字狱是中国封建社会专制主义统治下的现象。延至当代，在新的历史条件下出现新的形式、新的手法。邓拓就正好撞到这个枪口上。

    二

    邓拓五十年代在《人民日报》时期的主要助手、前《人民日报》总编辑、社长胡绩伟，在邓拓逝世二十年时写过一篇《平生赢得豪情在》，开头一段介绍了邓拓的工作和品格：

    邓拓同志知识渊博，熟悉社会，下笔千言，倚马可待。他不是一个脱离实际脱离群众高高在上的指挥者，而是一个亲自动手主持编辑、写作和采访工作的实干家。他领导作风民主，平易近人，对干部循循善诱，平等商讨，虚心听取大家的意见。有个时期，报社几乎天天都受批评，我们常常出大小差错，但他总是主动承担责任，尽量保护干部的积极性。对于来自某些方面的责难和干扰，他常常一人顶着，独自排解；他忍辱负重，胸怀宽广，处之泰然。他体弱多病，仍坚持带病工作，常常通宵达旦。他在战争中腰椎受伤，经常带一个钢架子；他手脚整天出汗，越用脑子，汗流得越多，几乎一个钟头就换一块湿毛巾。真可谓是艰苦奋斗鞠躬尽瘁的典范。在他领导下，报社工作人员如鱼得水，心情舒畅，都能发挥自己的聪明才智。那时《人民日报》的同志同心协力，全心全意办好报纸而努力。《人民日报》的很多同志都认为，这个时期是《人民日报》历史上最令人怀念的欣欣向荣时期。

    我就是在那个“最令人怀念的”时期踏进报社大门，迄今已有五十余年了。

    1953年元旦才过两天，报社人事科通知我们四个刚从上海《解放日报》调来北京的人，说邓拓同志晚上要同我们谈工作。我们听了有点惊讶，几个普通编辑记者，只须人事科通知到分配的部门报到上班就是，何用总编辑亲自谈话？晚上，不免惴惴不安地走进他的办公室。邓拓给我们的第一个印象，是一位温文儒雅的学者。他让我们坐下，开口就为年前因工作忙未能在我们到北京第二天就见面表示歉意，接着就用商量的口吻一一征询我们对工作岗位的意见。总编辑和蔼可亲、平易近人，对我这样初到中央机关工作的人，尤其感受到一阵暖意，把窗外的严寒忘得一干二净。这件小事，至今还历历在目，想起当年同时去见总编辑的刘时平、钦本立、顾小岚三位，都已先后去世，不禁凄然。

    我分配在文艺部（那时称文艺组）担任编辑，分工主管的副总编是林淡秋。五十年代初报社在王府井大街前《华北日报》旧址，京城的平房大院，各部办公室分散，因而很少见到邓拓，不过常常从一些老同事口中听到对这位总编辑人品、风格和才华的赞美。他肩负重任，辛苦勤劳，兢兢业业，任劳任怨；在与报社同事相处中，坦诚恳切，毫无领导架子，即使要公务员、通信员办点事，也总说“请你帮我”如何如何。报社从副总编辑到司机、公务员，一律称他“老邓”，少数刚来的称“邓拓同志”（这个习惯一直延续到八十年代末，对领导人都以“老×”或同志相称，从来不称职位）。1954年盖了四层楼，编辑部办公室都集中在楼上，才有机会常见到他。有时在楼梯上相遇，他必定客气地打招呼问好，起初有些年轻同事不好意思，慢慢地也习以为常。有一回还闹过将两位身材矮胖的中年女同志名字弄错的小误会，成为善意的笑谈。

    邓拓从抗日战争一开始就在晋察冀根据地编报纸，但他一直不脱文人本色，具有中国正直学者的品格和本色。他不好虚名，淡泊权位。五十年代中华全国新闻工作者协会刚成立时，要他担任主席，这本来只是个名义并非实职，但是他认真地一再坚辞，要让具有更多新闻工作经验的老同志担任，后来只是由于中央决定，并以苏联记协主席历来由《真理报》总编辑兼任为例，才定下来。1956年党的第八次全国代表大会，原来已安排他为中央委员候选人，他得知后一再给中央领导同志打报告，恳切要求换掉他的名字，让给别人。这样的品德和风范，现在哪里还能见到？这是他的品德和素养使然，绝不是故意作秀、矫揉造作。那些年，报社大楼里确实是一片融洽相处、团结和谐的气氛，虽然也有过几次全党全国统一部署的政治运动，但还比较和风细雨，不似后来丁酉“反右派”斗争那样剑拔弩张，伤害同志，这同作为报社最高领导人邓拓的稳重平和有关，老同事们如今回想当年都依然不胜神往。

    三

    就是这样一位忠贞勤恳、鞠躬尽瘁的邓拓，1957年春天猝逢厄运。毛泽东主席忽然大发雷霆，以“按兵不动、不积极贯彻中央精神”为名，当众斥责他“书生办报”、“死人办报”，“同中央唱反调”等等，忽而挪揄他是汉元帝，忽而辱骂他“占着茅坑不拉屎”，忽而又鼓动部下造他的反。态度之严峻，措辞之凌厉，确是闻所未闻，也是《人民日报》创刊以来从未遇到过的大事。而实际情况只是他对当时所谓“引蛇出洞”的阳谋不甚理解或者不无反感，因而行动上有所踟蹰，不料竟遭到如此严厉的训斥。一时报社大楼里人心惶惶，仿佛春天里刮来一阵寒风。这位对党对革命从来忠贞不二的老共产党员，为了顾全大局，只得忍气吞声，再三作违心的检讨，并且请求辞职。但未被批准，仅由代表中央主管《人民日报》的胡乔木来报社在一次小型会议上顺便宣布“《人民日报》实行社长制，邓拓同志担任社长，吴冷西同志担任总编辑”。

    邓拓虽然处在名义上是社长、却无编报大权的位子上，依然一贯地“不以物喜，不以己悲”，每天来上班，认真工作。就在社会上响应中共中央开展整风号召到处“大鸣大放”的5月初，给我们副刊拿来一篇杂文《废弃“庸人政治”》，他以某县给农民下命令把全县的棉花在同一天打尖和机关人事工作的官僚主义为例，批评“我们有的同志，不知为什么，天天忙忙碌碌，做出一些大可不必做的事情，他们不管对什么都不肯放手，都要抓，而且抓得死死的”。他说：假若一定要把这些都说成政治的话，那么，这只能说是“庸人政治”。“凡是凭着主观愿望，追求表面好看，贪大喜功，缺乏实际效果的政治活动，在实质上都可以说是‘庸人政治’。这种庸人政治除了让那些真正没出息的庸人自我陶醉以外，到底有什么用处呢？”文字朴素，语气平和，不似那些日子其他杂文慷慨激越、尖锐犀利。可惜在滔滔者天下到处可见庸人、庸官的时代，“一士谔谔”的逆耳忠言，有多少人能听得进去？

    这是邓拓给《人民日报》副刊的第一篇杂文。到了“三分天灾、七分人祸”的三年困难年代，又写了一篇《从借书谈起》，借清初学者袁枚的《黄生借书说》一文中说到贫寒文士读书之难，皇家和富贵之家藏书无数，“然天子读书者有几？富贵人读书者有几？”从而引出一个真理：占有得多不等于利用得多，许多几乎一无所有的人常是用心最勤的人。“为了优越的条件而自满，而骄傲，结果只能引导到失败。胜利是永远属于那些在困难中不但不低头、反而发愤图强的人们。”

    邓拓学识渊博，是位历史学家，对明清以后的历史更有专长，是中国科学院哲学社会科学部委员。他说过新闻工作就是治当代史，希望报社编辑记者都应该研究历史，更应该以史为鉴。我自己就曾不止一次受到这种教诲和要求，他说，你不要只关心文艺，更要多读历史，最好能有计划地读完《二十四史》。很惭愧，我虽然对近现代史有兴趣，但从未认真钻研，读书也是兴之所至，胡乱翻阅，到现在也未能完成邓拓同志的要求，深负他的期望。1958年他到我们文艺部来蹲点，用当时的说法是“种试验田”，参加文艺部的工作会议时，很少谈文艺，除了关心杂文外，也不管具体选题，而是鼓励大家博览群书，利用报纸工作的条件，多读书，多充实自己，说这是副刊编辑的起码要求。同时要开阔视野，同各方面人士交朋友，依靠各方面专家办好报纸。勤恳真诚、推心置腹的言谈，文艺部一些老同事至今还记得很清楚。

    四

    邓拓是杰出的历史学家、新闻家、杂文家、书法家，但我以为他的气质仍是一位诗人。从青少年时代直到去世前几个月，三四十年间写了大量诗词，有的潇洒飘逸，有的浑厚深沉，但都是一往情深，真挚感人。比如当年《晋察冀日报》社有位来自武汉年轻有为的记者司马军城，也是一位有才华的青年诗人。1942年随报社一批同志到冀东工作，在长城以南、滦河两岸游击区办报。邓拓同他情谊很深，在司马去冀东前，曾写诗为他送行，有“山中学道飘青鬓，火里抟金见至情。离乱旅途天野阔，轩昂战纛日边明”之句。1943年，司马军城给邓拓来过一封信。青年诗人从滦水边向西遥望燕山深处，意气风发地写道：“你看，朝晖起处，即我在也。”信到不久，就传来了他在敌人包围中壮烈牺牲的噩耗。邓拓展阅来信，夜不成眠，含泪写了一首挽诗：

    朝晖起处君何在？千里王孙去不回。

    塞外征魂心上血，沙场诗骨雪中灰。

    鹃啼汉水闻滦水，肠断燕台作吊台。

    莫怨风尘多扰攘，死生继往即开来。

    这首挽诗，既有忧伤，又有怀念；既有哀悼，又有誓言；如怨如诉，可歌可泣，通篇都倾注着革命者对战友的深厚情谊，至今读了还是感人至深。

    1948年6月，《晋察冀日报》奉命终刊，同晋冀鲁豫边区的党报合并为《人民日报》时，邓拓作为《晋察冀日报》负责人写过一首诗：

    毛锥十载写纵横，不尽边疆血火情。

    故国当年危累卵，义旗直北控长城。

    山林肉满胡蹄过，子弟刀环空巷迎。

    战史编成三千页，仰看恒岳共峥嵘。

    战争年代，邓拓是党报负责人，十年间“战史编成三千页”，他的诗也都是“昂扬士气，激励民心”的战鼓。即使是写给丁一岚的情诗里，也一样能听到金戈铁马的鼓声和革命战士的心盟：

    忆自滹沱河畔游，鹣鹣形影共春秋。

    平生足慰齐眉意，苦志学为孺子牛。

    久历艰危多刚介，自空尘俗倍温柔。

    六年血火情深处，山海风波定白头。

    建国以后，他的诗情更如春潮汹涌。大量诗篇，都是忠实地记录党率领人民进军的步伐，记录时代的进程，为新生事物唱赞歌。祖国的山川风物，各行各业的英雄模范，千年文物，一代新人，都进入了他的诗句。报纸工作繁杂，他不大有空暇经常到外地去，但只要有机会，就一定会让我们读到新作。他好似一位行吟诗人，一路走，一路唱，写的是亲身所见所闻，是人民喜怒哀乐。五六十年代的一些重大决策和措施，现在看来，未必成熟，甚至是走了弯路。但在当时，确实是撼人心魄的。而诗人邓拓，在短暂的旅途上，总是热情洋溢地赞美壮丽的山河和群众的力量，讴歌出土的春苗。诗篇中常常出现普通劳动者和基层干部的名字。他同这些同志素昧平生，但是听到他们的先进事迹，就毫不犹豫地挥动诗笔。

    我还记得，1958年2月中旬的一个晚上，我在办公室接到邓拓的电话，他几乎是哽咽着低声说：“黄敬同志去世了，我正在写一首诗，你请收发室来取吧。”收发室同志到他家时，他正好撂下笔。这首同样真挚感人的挽诗，第三天在《人民日报》副刊上发表了：

    千里飞魂入梦惊，寒窗猛忆故人情。

    五台烽火连天壮，四野战歌匝地鸣。

    往事廿年归史传，心香一瓣吊忠贞。

    新潮今日方高涨，革命长征又一程。

    这首挽诗，对老战友的哀悼痛惜之情，溢于言表。回顾当年，瞻望未来，又充满了对革命事业取得更大发展的信心。他怀念战友，也正是为了并肩作战，像几十年来的风雨历程那样，跨上新的征程。如今捧读此诗，不能不沉痛地感到后面几句恰是我们此刻缅怀作者本人的心情。

    作为一名文艺编辑，我至今念念不忘的，是他那许多由于报纸宣传需要而写出来的急就章。一个重大的政治事件，一些重要的节日，报纸往往需要组织相应的版面，包括文艺副刊。这类约稿，时间紧急，常常不容作者反复推敲。因此有些作者视为畏途，也不愿意或不屑于撰写这类诗文。但也有不少作者是满腔热情地、诚心诚意地支持报纸的宣传，乐于写“遵命文学”的。邓拓离开报社去北京市委以后，我们还保持着经常的联系，有什么要求，写封短简，或者打个电话，一般都是有求必应，按期交稿。元旦或春节的副刊版面，要登一首词，而且最好用《庆春泽》、《东风第一枝》、《春风袅娜》这类不常用的词牌（纯粹因为词牌这个“春”字），按说实在有点违反常情，不符合文艺创作规律。但是邓拓理解我们当副刊编辑的用心，总是欣然命笔。他的这些诗词未必首首都是艺术珍品、不朽杰作，但作者饱满旺盛的政治热情和火热的诗心，是我们经常感动和赞许的，到今天也依然值得大大发扬。急就章必定是粗糙的？未必。邓拓的这些“急就章”大都收在他的选集里，读者和评论家们可以自己来细细鉴评。精雕细刻出来然而苍白无力、缺乏生命力的作品，不也比比皆是吗？时代的需要，人民的需要，就是对鼓手和歌手的召唤。

    五

    我要以特别浓重的伤感提到邓拓全部诗作中有非常意义、也让报社许多老同事至今难忘的一首诗：《留别人民日报诸同志》。

    1959年初，他正式调离报社去北京市委担任书记处书记。2月的一个下午，报社举行全体工作人员大会。他在讲话时念了一首诗：

    笔走龙蛇二十年，分明非梦亦非烟。

    文章满纸书生累，风雨同舟战友贤。

    屈指当知功与过，关心最是后争先。

    平生赢得豪情在，举国高潮望接天。

    他一句一句念着，有的略加解释，如念到第三句时，他说前几天还有位老同志说他“书生意气未能无”，语气间有点自责，也有点自信，却一字不提两三年前那个“书生办报”的斥责。他在台上神态安详，感情真切，一如十年来多次在这讲台上作报告时一样，只是声调中略带着一点惆怅情味。我们坐在台下，静静地聆听着，却是心事如麻，感慨万千。我反复吟咏、咀嚼这首诗，尤其是“文章满纸书生累”这七个字，感到五味俱陈，这不是一般的应酬诗作，很有点像前人评诗中用过的“深情绵邈，寄托遥深”八个字。

    欢送会刚散，报社内部小报《编辑部生活》的编辑就追到二楼邓拓办公室，他立即挥毫把那首诗写下来。两天后，小报登了这首诗，手迹也制了版，好心的编辑还将它印了许多单幅，许多同志将它压在自己办公桌玻璃板下，朝夕相对。几年后，狂飚骤起，大量的污水泼向邓拓的时候，林彪、江青一伙的党羽中有一名刀笔吏不知从哪里看到这首从未公开发表的诗，喜出望外，立即作为重要罪证引入文中，说它通篇都散发“反党情绪”。不少同志含着眼泪把这珍贵的手迹烧掉，也有个别人跟在文痞后边向它吐唾沫，但它却更深地留在许多同志的心头。一想到它，邓拓同志那清癯文雅的书生姿影，就来到我们面前；那略带福建口音的娓娓声调，就响在我们耳边，跟着也就会有一阵揪心的悲痛。

    七十年代末，报社从车水马龙的王府井大街搬到东郊金台西路原北京机械学院旧址，是个占地三百亩的大院。办公场所顿时屋敞窗明、阳光充足，社长、总编辑的办公室自然比原来更加宽大。每天在大院树荫下来来去去，我常想要是邓拓活到雨过天晴、全民奋起的新时期，还不到七十岁，每天徜徉在绿树红花的大院里，坐在绿满窗前的书案前，读书撰稿、审阅大样，闲时挥毫泼墨，会平添多少灵感和诗情啊！抚今追昔，大家感慨良多。有些同志建议在编辑部楼前草坪上建一块邓拓的诗碑，镌刻他那首《留别人民日报诸同志》的诗，老记者陈勇进同志特别热心，四处张罗，并且具体找到了石料和石工，我也是竭力赞同的。可惜后来不知为了什么原因，终于未能实现，实在是件憾事。但是，他的丰碑立在所有《人民日报》老编辑、老记者、老工作人员心里，立在所有熟悉他、热爱他、仰慕他的正直善良的人民心里。2002年3月出版的五大本《邓拓全集》，凝聚了他毕生心血，不正是一块永放光辉的丰碑吗？“文字狱”的教训，更让我们刻骨铭心，那是由邓拓和成千上万忠诚正直的知识分子的生命、智慧和才华凝成的啊！

    就在那次欢送会的当晚，在报社食堂举行一次小型会餐饯别。尽管他并没有远行，北京市委的办公楼同报社不过一箭之遥，但大家想到他不再能同我们朝夕相处，总是有点依依不舍。我端着酒杯走到他身边敬酒，邓拓从座位上站起来，握住酒杯笑着说：“我不会喝酒，你写一首诗给我吧。”我嘴里答应“好，我一定写”，心里也的确想写，而且步他的原韵，可是一直没有写出来。这一蹉跎就是二十年，二十年后写出来，却成了一首挽诗，再也不可能送到邓拓桌上请他“阅正”了。

    血海冤沉不记年，星霜历历付云烟。

    峥嵘气节追高范，锦绣才华迪后贤。

    劲骨遭残宁愿折，蛾眉见嫉敢争先？

    诗魂今日应无憾，泪溢银河注九天。


模板41

书生办报—记林淡秋、袁水拍、陈笑雨

    ——记林淡秋、袁水拍、陈笑雨

    “书生办报”，是上世纪五十年代中期突然强加在当时《人民日报》总编辑邓拓头上的一顶帽子。这四个字，从表面上看，轻飘飘的，含义不清，也不科学，还有点玩笑意味；但这个恶谥，却重如千钧，压得邓拓抬不起头，直不起腰，最后顶着它离开报社。它也在我们所有编辑人员心上，长久地留下一团阴影、一道伤痕、一个无人回答的大问号：书生办报算什么罪名？书生，就是有学问、有专长、有较高的文体素质和道德修养的人，由这样的党员干部、革命知识分子办报，有什么不好？三十年来的实践，早已证明这顶帽子的虚妄和荒谬。这样，也就使我们更加怀念范长江、邓拓和其他一批先后为报纸作出各种贡献的“书生型”老同志，他们实在是党的思想战线上的瑰宝精英。在这篇小文里，我只能对我们《人民日报》文艺部先后故去的三位老领导林淡秋、袁水拍、陈笑雨寄托忆念和哀思，写一写这三位书生是怎样办报的。

    一

    林淡秋同志到报社工作时，不过四十岁左右，经历过抗日根据地和白区长期的战斗生涯，具有文化工作和新闻工作的丰富经验。他原是副总编辑，用现在惯用语，当是“副部级（或“享受副部级待遇”）高干”了，但他活脱脱仍是三十年代左翼作家的书生气质。在和同事相处中，平易近人，和蔼可亲，毫无摆首长架子那种低级趣味和官僚主义恶习。五十年代初期，报社办公室分散，有一部分在王府井大院以外，如文教组就在大甜水井胡同西口一个院子里。淡秋常是往返于他所领导的几个部门办公室之间，参加部门工作会谈，同有关编辑谈稿件，同编辑记者谈心。作为副总编辑，他不仅对主管的几个部进行从原则到具体的领导，而且自己提笔动手写重要社论、修改稿件，使一些原稿从思想内容到语言文采都有所提高。这一点，尤其使编辑记者们心折。我自己就不止一次地受到这方面的教益，至今还留下清晰的印象。

    为了报纸的编辑和行政领导工作，这位三十年代就从事文学工作的老作家、老翻译家，几乎完全中断了自己的创作和翻译事业。从早到晚，他的精力和心血，都耗费在原稿、小样、大样的密密麻麻的字里行间。鬓发悄悄变白了，视力渐渐衰退了（到晚年发展为严重的白内障），但他总是孜孜不倦，终日辛劳，如一头老黄牛，很少为个人文学生涯的中断表示过怨艾。

    然而，正是他主持报纸文化宣传的那些年，思想战线开始进入多事之秋，步入坎坷崎岖的险途。接二连三的批判，大都从文艺界发难，演变成大规模的政治运动，一阵阵暴风雨轰然而至，一次次使人们震愕、迷惘、惶惑。严峻的形势和紧张的气氛，自然不可免地要波及到报社大院里来。淡秋同志的工作，正处于急剧变幻的漩涡中心。他坚持党的实事求是的优良传统，坚持辩证唯物主义原则，却因此常常跟不上形势，被指责为“右倾”，被目为不可信任。

    大约是1955年初，不知道为了什么缘由，淡秋的副总编辑职务突然被悄悄免去，专任文艺部主任。我们不知内情，那时也不兴打听小道消息，只得心中纳闷。但很清楚，这是一个不正常的处置，而报社编委会是无权作出这种处理的。淡秋本人可能心中有数，也可能并不清楚，但他处之泰然，坦坦荡荡。他历来就对被某些人热衷计较的等级、职位之类淡如秋水，轻若浮云。而且他党性修养高，从不随便议论不该议论的事。在受到不公正的讥评和责难时，他常常不置一辞，不计较个人荣辱，把委屈咽到肚里。他本是一个热情豁达的人，和同志们相处时，总是谈笑风生。然而，当凌厉的风霜扑面而来的时日，他那和蔼慈祥的面容偶尔也会出现沉重惶惑的神色。有时我走进他的办公室，看到他斜靠在椅子上，对着窗外天空凝神默想，心中不免有点凄然。但我知道，这种时刻，任何人想探索他内心的波澜，都是徒然的。五十年代中期以后，我们有多少忠心耿耿的老同志心中，经历过类似的难以平静也难以描述的波澜啊！但也许正是这种“温良恭俭让”的书生气，招来自身的厄运，使某些心术不正的顶头上司得以翻云覆雨，将他们玩弄于股掌之上。正直的书生遇到巧佞的政客，那结果，比“秀才遇见兵”要坏上一百倍。

    1958年，由于在报纸副刊上发表了徐懋庸大量杂文的牵连（或许还有其他原因），他终于调离报社，去浙江先后主持杭州大学和省文联工作。我们一方面感到惆怅，另方面又为他宽慰。他终于归队了，回到文艺战线上了。他的气质，本来就是一个革命的书生，一个真正的文化人，哪能适应那种错综复杂、变幻多端的环境呢？以后几年，他以大学校长和作家身份再来北京参加会议时，神情和心绪就迥若两人了。他会滔滔不绝地介绍浙江文艺界情况，纵谈大学文科教材的得失，讲到杭州大学有名的“三陈”（陈学昭、陈修良、陈企霞），尽管是上过报的“大右派”，但他还是请他们到大学里来安排了适当的工作。说话时神采飞扬，恢复了“左联”老作家的情态。

    但他终于逃不脱那场“史无前例”的浩劫。“文革”一开始，他就被“抛”了出来，罪名是“三十年代文艺黑线干将”、“三家村代理人”，从他家里发现了一本由作者邓拓签名请“淡秋同志指正”的《燕山夜话》，更使“造反派”如获至宝，认为发现了铁证，逼他交待参与“三家村”反党阴谋的罪行。于是，无休止的挂黑牌游街、揪斗会的消息，时有传来。我们实在不敢想像他那瘦弱的身躯，怎禁得起暴虐的棍棒和皮带！

    从此消息沉沉。直到四五年后，才从杭州来的友人处听说他已从“牛棚”放回家，但尚未分配工作。1972年春天，姜德明兄和我去杭州出差，我们事先给这位老领导去信，说我们到后一定去看望他。他果然早早就买好一瓶加饭酒放在家里等着了。难中重逢，分外亲切，他对自己那些年的遭遇讲得很少，却向我们一一打听报社许多老同志，问老邓去世的详情，问胡绩伟、李庄的近况，有没有“解放”？有没有工作？问起文艺部的几乎每一个同志，包括老干事文林。这时我们才惊讶地发现，淡秋虽已离开《人民日报》十多年，报社的许多同志都还在他的心上。

    二

    林淡秋领导文艺部工作时，文艺部主要负责人还有袁水拍，水拍是诗人，抗日战争和解放战争时期，曾以《向日葵》、《马凡陀山歌》名噪大后方和国民党统治区。他并没有一般人心目中那种多愁善感、落拓不羁的诗人气派，相反，却更像一位拘谨谦恭的恂恂君子。“诗如其人”这句话，对他并不确切。解放前在大后方和上海，朋友们都昵称他为“水老”，其实，他那时才过三十岁，却老成如中年人了。

    水拍为人处世，具有学者型的严谨风格。认真细致，一丝不苟。他的工作笔记最多最详细，连部里开工作会、党支部会、学习会，他都详细记录。尤其对来自领导部门、领导人的指令，都是立即照办，不打折扣。即使做违心的事，写违心的文章，也极其虔诚、坚决。例如1951年报纸上根据毛泽东同志的旨意开展对《武训传》的批判，要人民日报社派袁水拍带领一个“历史调查团”去武训故乡调查，名义上由他带队，实际上是化名李进的江青在团中操纵一切。那个“调查”，纯粹是先下政治结论、再去找寻证据，主观臆测、捕风捉影、想像推论。江青在调查过程中，指手画脚、飞扬跋扈；水拍则处处忍让，委曲求全。又如1954年10月报上开展对《红楼梦》研究中资产阶级观点的批判，毛泽东主席决定发一篇批评《文艺报》的文章。最初考虑用社论形式，叫水拍起草，毛泽东亲自修改，最后决定署袁水拍个人名字。水拍再三恳求不署他个人名字，理由是此文从题目、内容到文字，主要都不是出自他的手笔。他的请求未被批准，终于仍然用袁水拍的名义发表了火药气很浓的《质问〈文艺报〉编者》。这篇文章像一枚重磅的炮弹，引起了文艺界的震动，当然不少了解内情的人知道袁水拍并非真正的作者。但也有人据此在座谈会上对他个人进行猛烈攻击，口口声声“《质问〈文艺报〉编者》的作者袁水拍”如何如何。我当时就坐在他身边，我看他铁青着脸，一言不发，心情复杂，如同哑巴吃黄连一样。

    从批判《武训传》开始，文艺战线的批判一个接着一个，而且大都从《人民日报》上打响第一炮。在硝烟弥漫中，《人民日报》文艺部主任这个角色很不好当。但是水拍总是小心谨慎，认真细致地对待每一个宣传任务。他总是坚决贯彻来自党中央、中央宣传部的方针、政策和新精神，而且常常是立即执行，不打折扣，很有点雷厉风行的味道。但他同时仍然要以诗人、评论家的身份同文艺界朋友交往。在弓弦越绷越紧的气氛中，要达到没有隔阂、倾心交流，不大容易。但是据我从旁观察，水拍在那个时期中，同文艺界人士的关系还是比较融洽的。六十年代初调到中宣部担任文艺处长（那时不称“文艺局”）之后，更受到人们的尊敬和信任。那原因，我想，最主要的就在于他的真诚。文艺界朋友同他接触，不仅看到作为党报文艺宣传负责人的严肃，还有作为诗人的真情。有时，报上的言论和文艺批评，未必符合实际，也未必使人心服，但是人们还是能予以谅解。严厉批判不会由他发起，自然也不能由他负主要责任。

    可能正是由于“武训历史调查团”的渊源，“文革”后期，水拍的处境突变，由贺兰山下牧牛的“阶下囚”忽然得到起用，实际上就是如人们惯常说的：上了最后一班贼船，做了一些不应该做的错事。这不能不说是他人生书册中黯然无光的章节，好些熟识的同志都为他惋惜、慨叹，正应了“旁观者清、当局者迷”那句老话。

    粉碎江青一伙以后，他在悒郁愧悔中过了几年，直到病逝。那几年中，他还时而给我和副刊主编姜德明来信，对某期版面或某篇文章提些意见，仍似他以前看大样时一样。

    三

    1960年，袁水拍调到中宣部以后，陈笑雨同志由中国作家协会调来报社担任文艺部主任。那正是党中央对“大跃进”以来引起的严重经济失误进行全面调整的时候，文艺政策自然也随之而进行必要的调整。笑雨一上任就面临贯彻文艺政策调整的宣传任务。他富有组织才能和领导工作经验，出题目、约作者、举行座谈会收集意见，都井井有条，逐步落实。更由于当时文艺政策的调整虽然是初步，但毕竟合乎文艺界民心，所以得到热烈的支持。六十年代初期，报社文艺评论数量多、水平高，反映了当时努力纠正“左”的错误、贯彻“双百”方针的盎然春意。比如，在文艺评论版用显著地位和相当多篇幅高度评价新编戏曲《李慧娘》，评论齐白石的书法篆刻艺术，都是过去不可能做到的。笑雨本人是文艺评论家，是行家里手，他自己也常动笔，写出见解鲜明、说理透彻的评论。有些观点，以今天的标准看，未必有多少出奇之处，但在六十年代初，却需要一点胆识。当时评论界盛行为一些文学艺术作品随意贴上“人性论”、“资产阶级人道主义”标签，他却热情称赞《朝阳花》有“革命的人情味”；为一幅并不十分引人注目的宣传画《我们爱阿姨》写篇短文，题目就叫《崇高的母爱》，肯定它“相当深刻地反映了我们社会生活的本质方面”；在柯庆施、张春桥等人别有用心地鼓吹“大写十三年”的喧嚣声中，他在文艺评论版上同这种“左”的谬论针锋相对，发了一系列文章，评论电影《甲午风云》、《红色娘子军》、长篇小说《红岩》和其他反映“十三年”以前时代的优秀作品，旗帜鲜明地澄清了是非界限。

    也是在政策调整、思想活跃的背景下，报上开辟了《长短录》杂文专栏。笑雨同我们商量，学习《燕山夜话》、《三家村札记》的形式，约请夏衍、廖沫沙、唐、吴晗、孟超五位老作家合作撰写，从1962年5月到12月，一共发表了三十多篇。它们针对当时实际工作和生活中的问题，从不同侧面阐明马克思主义原则，对党内和社会生活中的不良倾向、不正之风，提出一针见血而又与人为善的抨击和批评。当时笑雨拟定并经编委会讨论通过四条方针：表彰先进、匡正时弊、活跃思想、增长知识。这四条，即使到了今天，仍然显示它的深刻性和正确性。然而，“文革”恶风一起，《长短录》就被林彪、江青一伙的御用刀笔吏点名，判定为“报社内部反党分子和社会上反党分子结合的产物”，笑雨同那五位作者同时陷入罗网，而且竟被迫害致死。

    1966年8月24日，报社大楼中突然刮起一阵揪斗殴打“黑帮”的恶风。笑雨已于前一年以“不适合在报社工作”为借口调到中共中央华北局政策研究室工作，仍然被“造反派”揪回报社，每天在办公室写罪行交代材料。那时我也已经靠边检查，每天走过他坐着的办公室，总见他有时伏案疾书，有时双臂支撑双颊，望着室外沉思。他确实在认真地检查在文艺宣传上的缺点和错误，主动承担责任。但是，“造反派”们不满意，认为他回避“利用《长短录》进行反党活动”这个“要害”，因而时时呵斥他态度不老实。那天下午，他和其他一批“走资派”被揪到五楼大礼堂，跪在台上，一批人围住他们拳打脚踢、吐唾沫、抽皮鞭。满楼乱哄哄，有的狂喊乱叫、有的挟嫌泄愤、有的幸灾乐祸。但也有不少同志义形于色，满怀激愤，却被阻于人墙之外，无能为力。这样闹到晚上十时左右才告结束。台上台下的人也悄悄离去。笑雨满身污秽、一脸愤懑、双目炯炯、双唇紧闭，到办公室取了手提包，疾步下楼。他回到三里河华北局宿舍，但是并未回家，只是悄悄将手提包塞进宿舍铁门，就回身到复兴门外真武庙附近的水塘边，让清澈的河水陪伴他离开那个混乱污浊的人世。给他的夫人黄寅留下一张十二个字的纸条：“死了算了，干干净净。寅，永别了。”今天读它，仍令人酸鼻。

    那是中国知识分子和中国人民蒙受浩劫的十年中普通的一天。就在同一个黑暗的深夜，老舍先生自沉于京城的另一片水面太平湖。

    有关林淡秋、袁水拍、陈笑雨三位同志的事，可写的、值得写的实在很多很多。文艺部许多老编辑都难以忘怀那十几年岁月，至今闲谈起来，虽如白头宫女说天宝遗事，但大家还是津津有味，有说不完的话。他们三位是小说家、翻译家、诗人、评论家和杂文家，都具有书生气质和文人丰采，作风各有不同，秉性也有差异，但对工作都是严肃认真、兢兢业业，不敢有所逾越。尤其在政治运动频繁的年代，作为文艺部领导人，又处在极其敏感，极其尖锐的意识形态领域的斗争漩涡中心，他们经常怀有如临深渊、如履薄冰的沉重感，光风霁月中不免要出现些冷色，也是那个时代给他们留下的印记吧。那十多年中，在他们的领导下，文艺部全体人员团结友爱，群策群力，相互支持，通力合作。虽然也不可避免地进行几次政治运动，先后使一些同志受到伤害，但多数时日，是友好、宽松、和谐、融合的。这不能不说同这三位书生领导的品格、作风有关。他们都热情鼓励大家发挥主动性、积极性和创造性，提倡编辑人员有计划地钻研文艺理论。陈笑雨还在部内实行编辑每人每年有一个月读书假，鼓励和支持有条件的同志业余创作和研究，使同志们都感到如坐春风、深受教益。至于我个人，十多年中先后朝夕相处，他们三位都比我年长，既是良师益友，又是后辈同行，得到的帮助和教育更多些。十年动乱后，受命接班，努力跟前人的脚印走，只是限于水平，力不从心，至今长怀愧疚之情。


模板41

风雨诗心——赵朴初在“文革”中

    见《二十一世纪中国丛书》

    http://www.chinaeweekly.com/


模板41

铭记那场光明与黑暗的大搏斗

    ——追忆《丙辰清明纪事》的出版

    倘若同今天的青年人讲三十前的1976年，他们恐怕都会茫然不知所云，要是再谈那年发生的几件事，更会有隔世之感。但对中年以上尤其是老年人来说，那是终身难以忘怀、永远历历在目的一年。从年初的哀痛到年终的欢歌，那一年出了多少大事！国家的政治生活，经历了惊涛骇浪般的大动荡和大搏斗；亿万黎民百姓的思想感情，经历了大悲哀、大愤怒、大苦闷到大欢欣的巨大波澜。其中最惊心动魄的，就是那年清明节前后天安门广场上千万人民群众悼念周恩来总理逝世、声讨万恶的“四人帮”的自发祭奠活动，导致残酷的暴力镇压、被诬蔑为“反革命”的“天安门事件”。清明节以后，乌云压城，阴霾遍地，多少人遭到毒打、追捕、迫害，多少人流亡天涯。江青反革命集团覆灭之后，人民群众在欢欣鼓舞拍手称快之余，共同的强烈愿望之一，就是为“天安门事件”平反。然而，在一年时间里，“两个凡是”的迷雾弥漫，当时执掌舆论大权的领导人，竟然一再下令不许提“天安门事件”。直到1978年，胡耀邦同志策划推动“实践是检验真理的唯一标准”大讨论和亲自主持冤假错案的平反昭雪这两项全国性拨乱反正的头等大事，浪潮汹涌澎湃，势不可挡。党中央顺应民意人心，撤销原先的错误决议，宣布1976年4月的“天安门事件”完全是革命行动，终于将被颠倒的历史重新颠倒过来，还它以本来面目。民心不可侮，民意不可违，永远是一条颠扑不破的真理。

    “天安门事件”平反消息一宣布，早已编成的《天安门诗词选》迅即公开出版，以后又陆续出了其他版本。我们也在《人民日报》上编发了整版的“天安门革命诗选”，满足广大读者的迫切要求。但是，总觉得这还远远不足以反映那场伟大的革命运动，因而决定在报纸上举行一次征文，这个建议得到报社领导人胡绩伟、秦川、李庄等同志支持。1978年12月5日，在报纸第二版“要闻版”上刊登了《丙辰清明纪事》征文启事。启事一开始就说明缘起：“伟大的‘四五’运动，是二十世纪七十年代我国政治生活中的重大革命行动。它以鲜明的战斗旗帜，磅礴的革命气势，史无前例的巨大规模，向全世界宣告：中国人民是不可战胜的；人民，只有人民，才能决定中国的命运，才是创造历史、推动历史前进的动力。在这场轰轰烈烈的人民革命运动中，千百万群众表现了很高的政治觉悟和斗争艺术。这个伟大的革命行动，将以辉煌的篇章载入千秋史册……为了更充分地反映这一场全国规模的伟大革命运动，为了给子孙后代留下真实的斗争纪录，使它更好地发挥团结人民、教育人民、打击敌人、消灭敌人的战斗作用，我们特举办《丙辰清明纪事》征文，热烈欢迎全国广大读者（包括港澳同胞、海外华侨）予以支持。”

    征文要求真实地记载1976年丙辰清明前后，在首都天安门广场，在上海、南京、杭州、武汉、重庆、贵阳以及全国其他地区人民群众沉痛悼念周恩来、愤怒讨伐“四人帮”的波澜壮阔的革命运动。从一滴水看到大海，从一个侧面反映这场斗争的面貌。每篇稿件，不要求全面、详尽，但一定要真实、具体。不是道听途说，而是自己亲身经历的所见、所闻、所感。同时，为了使征文工作做得更好，我们特请茅盾（中国文联副主席、中国作家协会主席）、巴金（中国文联副主席、中国作家协会副主席）、刘白羽（中国作家协会副主席、解放军总政治部文化部部长）、贺敬之（文化部副部长）、宋侃夫（全国总工会副主席）、胡德华（共青团中央委员会书记处书记）、李宝光（全国妇联副主席）、沙汀（中国社会科学院文学研究所所长）、李季（《人民文学》主编）、冯牧（《文艺报》主编）和童怀周（北京第二外国语学院汉语教研室、《天安门诗抄》主编）等十一位同志担任顾问。他们都很关心支持征文工作，茅盾同志还题写了书名。

    征文启事发表之后，很快，应征稿件就如雪片飞到我们文艺部来。反响之强烈，既在我们意料之中，又是始料所不及。除台湾以外，全国几乎所有省、市、自治区都有寄稿件来的，仅仅半年多时间，来稿就达两千六百余件。作者不仅有工人、学生、干部、解放军官兵、报刊编辑记者，也有专业和业余文艺作者，更为难得的是还有家庭妇女、兄弟民族同志，还有驻外人员、香港和海外同胞。所有来稿的作者，都热情赞扬、全力支持这一征文。他们在来信里情真意切地写道：“我时常含着眼泪，怀念‘四五’运动中那些不畏强暴、敢于向那帮凶神恶煞开战的勇士。我有责任把我所见所闻记录下来。我并不是为了登报、出名，我只是想：在我们欢庆胜利的时候，永远不该忘记前驱者的血。”“征文启事使我产生了一股压抑不住的冲动。我感到我有责任，有义务把我见到的一切写出来，作为历史资料，留给子孙后代。”“我为自己文化低，不会写而苦恼。我曾经灰心地不想写下去了。后来，只是凭着，‘不写对不起周总理，不写对不起人民’这个信念，才勉强把它写完。”“对周总理的怀念，对‘四人帮’的仇恨，这就是我写这篇征文的动力。”“在我们这个偏僻的山乡，虽然看不到天安门广场那种气势磅礴、悲壮激烈的场面，但是可以看到这里的人民的赤诚的心。”这样的信实在太多太多。有的初通文字的作者，为了完成一篇征文稿，耗费了一个多月的业余时间；有一位作者，为了让我们准确了解4月5日这天天安门广场发生的几起斗争的具体地点，还特意画了示意图。还有不少作者，寄来自己冒着风险拍摄和保存的照片。冰心老人经历十年劫难之后，刚刚恢复执笔不久，也参加征文，寄来一篇题为《等待》的散文，只有一千六百字，情深意挚，特别让我们感动。

    我们每天强抑住激动，噙着泪水，一篇篇阅读大量征文稿件，一次次受到感动和震撼，编选征文稿也是我们重温三年前“四五”运动历史和再一次接受教育的机会。每当我们读着那些在这场光明与黑暗的搏斗中冲锋在前的勇士们惊天地、泣鬼神的英雄事迹，感受着那些不知名姓的革命战士、机关干部、工厂职工、大学生和少年儿童对周总理那种出自肺腑的爱戴和思念之情的时候，越来越深切地感到编辑《丙辰清明纪事》这本书的深远意义。这不仅仅是历史的珍贵资料，还是一本富有教育意义、形象、感人至深的教科书。最后，经反复挑选，从两千六百件征文中，选定一百四十余篇，五十四万字。其中有直接叙述北京和各地重大事件和斗争的，也有从不同的侧面、比较小的角度来反映丙辰清明人民心底的爱和恨的，从一个浪花,同样可以听到大海的呼吸。此书1980年1月由人民日报出版社出版,第一版就印了三万册。

    编辑工作接近尾声时,我给征文顾问之一、老作家刘白羽去信,请他写篇序文。白羽同志一直是我们文艺部的老朋友,常有新作在报纸副刊和作品版发表。“文革”前我和他也常常晤面。但从大风暴一起,他的消息就一无所知,听说曾受林彪、江青党羽迫害,陷身囹圄。他的夫人汪琦是报社记者部主任,我们都曾被关在“牛棚”里,虽是难友,也不便打听白羽的近况。就在那年清明前不久,有一次在报社大楼北侧的王府井药店里,忽然看到他由女儿扶着在买药。显然已走出铁窗,稍稍获得一点自由,但看来身体大不如前,面容憔悴而苍白。劫后重逢,自然意外惊喜,但在药店里不便谈多少话,只问清他仍住在报社西边的红霞公寓,就匆匆握别。当时谁也没有料到半年之后,就迎来了十月春雷。

    白羽同志在序文中,用慷慨激昂的语句,高度评价热情赞颂丙辰清明节那场伟大的群众运动:

    “……铺砌天安门广场的每一块石头都是最雄辩的证人,经历千秋万代,它将告诉人们：一九七六年四月,在这里,泪滴凝结着仇恨,鲜血燃烧着怒火,真理与荒谬、正义与邪恶、光明与黑暗,进行了一场大搏斗。中国人民万众一心,前仆后继,以头可断、血可流的宁死不屈的决心,在‘四人帮’法西斯恐怖镇压之下,给予‘四人帮’这帮丑类以致命的一击。让我们从历史深处考察一下吧!如果没有这些惊心动魂的行为，历史将会黯然失色。……”老作家充分肯定编辑这本书的意义，对它的出版寄予厚望：“《丙辰清明纪事》为这一伟大事件留下了可贵的史料，我相信，它还将为反映这一宏伟历史而必然出现的文学艺术杰作提供可贵的资料，开拓新的创作道路，使四五运动这《国际歌》一样震撼人心的斗争，永远让我们子孙后代放声歌唱。”

    我从青年时代开始做文字工作，编报纸，编杂志，编书，大半辈子与笔墨为伴，经手编辑的书也有一大摞。可以说，这一本《丙辰清明纪事》是我编辑生涯中最动情动心的一本。能参与编辑这样一本记下一场光明与黑暗的大搏斗、记下民族五千年青史中一个伟大时刻的书，是一个编辑最高兴也最能引以为荣的机遇，一辈子能遇到几回呢？


模板41

《日记何罪》呼唤被践踏多年的公民权利

    1979年8月4日《人民日报》副刊上，发表了江苏杂文家乐秀良的一篇新作《日记何罪!》全文如下：

    日记何罪!

    乐秀良

    日记，是生活的镜子，是战斗的武器。日记，最真实地记录着自己的学习、工作和思想，也记录着个人生活中一些最秘密、最深沉、最亲切的感情。经常翻阅这些日记，会帮助你拉开回忆的帷幕，看到自己前进的脚印，让青少年时期的理想，革命战争年代的烽烟，亲友、同乡的音容笑貌，让成功的、失败的、悲哀的、欢乐的许多往事涌上心头，激励着自己在前进的道路上，不忘怀过去，不迷失方向。

    我们党的不少老一辈无产阶级革命家，在戎马倥偬、紧张战斗的岁月里，坚持用日记来记录风云变幻、错综复杂的革命和建设的重大事件。这些日记是党的宝贵史料，是揭露党内野心家、阴谋家罪证的武器，因此，也就成为那帮奸贼千方百计必欲得之的东西。

    在林彪、“四人帮”横行的日子，法制荡然，许多日记和日记的主人，遭到了惊人的浩劫。成千上万本日记，在抄家时被劫走了。而且被寻章摘句、断章取义、牵强附会、歪曲捏造，罗织着一个又一个的文字狱。只要你在日记里对领袖的个别言论稍有异议，即使是正确的，也会被戴上“反革命”的帽子，组织批斗，判处徒刑，直至以“恶毒攻击”的“莫须有”罪名处以极刑。许多优秀的共产党员、革命干部和正直之士就是这样惨遭迫害的。 那年头，马路上贴着揭发所谓“反革命日记”的大字报，宿舍里飘出了一阵又一阵的火焦味，大量的日记本化为灰烬。人们不仅烧掉了心爱的日记，而且愤然掷笔，让更多的不平和怀疑埋在心底。

    历史的长河在曲折中前进，政治的风尘埋没不了生活的脚印。慢慢地有些人又开始记日记了。因为，人们需要用它来记录斗争，记录工作，记录生活，立此存照。但是，四害横行，国无宁日；法制不立，民主不保；抄家的阴影不散，写日记的余悸难消。有些人为了保险，把日记变成了“记事册”，而且大段地抄着“语录”，抄录着“东风浩荡”；为了留下一点思想的痕迹，人们也只有用暗语、用代号，用……，来记录自己想说而不能说、不能记的事件和思想。甚至用“开天窗”的方法，留待来日补记。

    朋友们，同志们，你们不觉得可笑吗?这便是几年前我们国家的社会现象之一，这正是连续不断的政治运动所带来的一种祸害，是社会主义民主和法制遭到严重破坏的一个后果。这种情况在“四人帮”被粉碎以后才逐步有所改变。但是，仍有一些因记日记而遭迫害的冤案还未得到平反，“反动思想”的“尾巴”未除，人们的余悸犹存。

    在社会主义国家里，日记应该受到法律的保护。分清罪与非罪的界限，是保护日记的关键。什么是反革命罪?五届人大二次会议通过的我国的第一部刑法，有明确的规定，这就是“以推翻无产阶级专政的政权和社会主义制度为目的的、危害中华人民共和国的行为”。第一是有目的，第二是有行为。人们在日记里记录着自己的思想观点，既无推翻无产阶级专政的政权和社会主义制度的目的，更无危害中华人民共和国的行为；既没有扩散，也没有对社会造成后果，何罪之有？！社会主义革命和建设事业伟大而艰巨，许多理论观点往往要经过反复实践，才能证实是正确的还是错误的，因此，这就更需要解放思想，发扬民主，允许人们提出不同意见，或者保留不同意见。即使错了，也是认识问题，只能通过说服教育来改正，怎能随意给人加上“恶毒攻击”的罪名!

    日记无罪！因日记被抄家、批斗、判刑的冤案应该彻底平反、昭雪。国家的法律必须真正保护公民的人身权利、民主权利，真正保障记日记无罪；保证日记不致成为抄家的目标，文字狱的罪证，保证日记的作者不会成为思想犯。当然，我们知道，革命的道路从来是不平坦的。要把法律的条文变成保护人民的武器，需要经过反复的斗争。如果你是真正热爱日记的，那末，让我们共同学习谢觉哉同志几十年如一日为革命记日记，用垂危病体保护日记的顽强毅力；学习党的好儿女张志新烈士为真理而献身的革命精神，作一个“强者”，无所畏惧地使日记成为探索真理和捍卫真理的武器吧!

    作者乐秀良是我四十年代上海沦陷时期结识的老友，解放后一直在南京工作，主编江苏省委的理论刊物。动乱十年，不通音讯，忽然接到来信，才知他已来到北京，正在中央党校学习。劫后重逢，我高兴之至，连忙去信请他为副刊写杂文。当时，正是四凶刚刚翦灭，余毒很深，十一届三中全会刚刚开过，拨乱反正成为全党急需解决的头等重要任务，自然也成为报纸包括副刊在内的重要选题。我就请秀良兄共同参与这项斗争。果然，不久他就寄来这篇杂文，看来他对这个问题久已郁闷在胸，骨鲠在喉，不吐不快了。全国解放以来历次政治运动中，由于个人日记、私人通信、亲友闲谈(即便是夫妻间的枕边对话)，都可以成为证据，罗织罪名，肆意上纲。由于日记中的片言只语而戴上这样那样帽子的，无从统计，却也决不在少数。这种做法，不仅无理，而且违法。作者质问得很对：“人们在日记里记录着自己的思想观点，既无推翻无产阶级的政权和社会主义制度的目的，更无危害中华人民共和国的行为；既没有扩散，也没有对社会造成后果，何罪之有？！”是啊，何罪之有？何罪之有啊！这个质问义正辞严，掷地有声，当然会引起广大读者的共鸣，也牵动那些曾经因日记遭罪者的痛苦的回忆和愤慨。

    “一石激起千层浪”是人们常用的形容语，形象而有点艺术夸张：一块即使上千吨的石，哪能激起千层波浪呢？但是，一篇《日记何罪！》确确实实激起不止千层的浪花。文章发表后没有几天，就收到读者来信的反应，有的热烈赞同作者的观点，更多的是倾诉个人过去某次运动中由于日记遭到批评、斥责以至错误处理的种种遭遇。我们读到这些来信，心情实在不能平静，本是安份守己、善良正直的公民，勤恳工作、奉公守法的基层干部，仅仅为一篇日记、几句言词就遭罪多年，锒铛入狱，妻离子散，甚至含冤而死。这样的信，尤其令人同情以至义愤填膺。有关《日记何罪！》的来信，有时一星期就能有十多封，有具体单位和地址的，我们都转到有关部门，请他们认真处理，其余都转给作者。三个月后，乐秀良同志又写了一篇《再谈日记何罪》，发表在1979年11月21日《人民日报》副刊上。他说：从来信看，日记“出问题”，主要是在“三分天灾，七分人祸”的三年困难时期和祸国殃民的“文化大革命”这两段时间。面对当时严峻的现实，人们怀着忧国忧民之心，在日记里“议论朝政”，对共产风、浮夸风、瞎指挥风提出质疑，对革命导师的有些理论观点提出不同意见，这本是共产党员和公民无可争辩的民主权利，理应受到法律保护。他们关心国家大事，敢于思考的精神，也应该得到鼓励。即使有些意见错了，也只是认识问题，“言者无罪，闻者足戒”。何况，日记的内容是不公开的。它一无宣扬，二无流毒，三无影响，四无不良后果。即使内容偏激、错误，也谈不上危害社会秩序，影响别人，更构不成犯罪和刑事责任。十年大动乱中，法纪荡然无存，林彪、江青一伙出于篡党夺权的卑鄙野心，任意侵犯和践踏公民民主权利，非法抄掠日记，诬陷好人，罗织冤狱，株连无辜，给中国人民带来了莫大灾难，那倒是真正的犯罪行为，应当受到法律制裁。

    据作者说，这两篇“日记何罪”发表以后，他前后收到六百多封读者来信，他在中央党校学习期间和回到南京以后，每天都要用相当一部分时间回复和处理那些四面八方的来信，其中申诉冤案，要求平反的信，都需要转给有关部门。他个人无法处理，只好委托外地来党校学习的同班同学或者请江苏省委统战部、宣传部转给当地相关部门，请他们帮助解决，却并不都那么顺利。他感慨地说：平反冤案也要走后门、找关系，可见经过长时期缺乏民主法制的不正常的政治生活，要恢复被践踏的公民权利是何等艰难!

    一篇杂文，引起如此广泛而热烈的影响，成为那一时期许多媒体、许多正直人士议论的议题之一，《新观察》1983年第12期和16期连续发表《一石激起千层浪——杂文〈日记何罪！〉引起的反响》和《续闻》（并由上海《报刊文摘》转载），在我个人多年副刊工作的经历中还不曾遇到过，几乎是绝无仅有。

    时光匆匆过了十年。1988年6月，正值《人民日报》创刊四十周年，文艺部广泛约稿，请一些同报纸比较熟悉的作者撰文，对副刊提出批评和建议。秀良兄应邀从石头城下寄来题为《编辑的良知》的信，对编辑多所鼓励。信上说：《日记何罪！》发表以来，共收到几百封读者来信，推动了“日记罪”的平反改正。他认为“是人民日报文艺部的同志不嫌其烦的把一批批来信转来，把一部分申诉刊载在供领导部门参阅的《来信摘编》，或转给有关地区和单位，使一些蒙冤者得到昭雪”。“当时，‘遍于域中’的冤假错案的平反工作刚刚开头，认识不一，阻力重重。在这种情况下，《人民日报》的副刊编辑，敢于公开披露这两篇在某些人看来简直是‘冒天下之大不韪’的杂文，确实是需要有一股政治勇气的。报刊编辑的可贵之处就在于：根据中央的方针政策，联系当时当地的具体情况和问题，随时作出独立的判断。对的，就坚持，提倡；错的，就反对，批评。立场坚定，态度鲜明。这样，才是急党之所急，急人民之所急，为党和人民分忧解难。我以为，这才是列宁教导我们的报刊的主动精神和党性原则。从这一意义上，我想再说一遍：谢谢编辑！”

    作者说“谢谢编辑”，使我们不胜惶恐和感愧。两篇“日记何罪”，增加了读者对报纸的信任，紧密了读者和报纸的联系，应该由我们对作者和读者表示诚挚的感谢。对副刊编辑来说，还有什么比读者和作者的支持和信任更大的安慰和奖励呢？


模板41

“赵丹遗言”的前前后后

    近日从电视荧屏的纪念电影百年回顾的节目中，看到一个“赵丹专题”，连续两天，简要地介绍了赵丹从影历程和他主演过的重要影片，重新见到他从三十年代的《十字街头》、《马路天使》以来创作的许多光彩照人的形象。尤其建国以后武训、林则徐、聂耳这三个时代不同、经历迥异的人物，给亿万观众至今留下了深刻的印象。因而禁不住又一次为他本不该在六十五岁的年龄就离开了人世而哀伤，更为他去世前两天在《人民日报》上发表了一篇被称作“赵丹遗言”文章所遭致某些人的非议和责难而感慨万千。时光如水，竟已二十五年了。

    话要从1980年9月中《人民日报》文艺版上发起的一次讨论说起。

    1980年9月，粉碎江青反革命集团已经四年，文艺界从为害十多年的“文艺黑线专政”论的沉重枷锁中解放出来，心情舒畅，意气风发，陆续出现一大批优秀的中短篇小说、报告文学、诗歌、散文和话剧、电影、歌曲、漫画、曲艺作品，受到广大读者和观众的喜爱。1979年10月第四次全国文代会上，邓小平同志代表党中央致祝词，热情评价几年来优秀的文学艺术作品“对于打破林彪、四人帮设置的精神枷锁，肃清他们的流毒和影响，对于解放思想、振奋精神、鼓舞人民同心同德，向四个现代化进军，起到了积极的作用”。他指出：“斗争风雨的严峻考验证明，从总体来看，我们文艺队伍是好的。有这样一支文艺队伍，我们党和人民是感到十分高兴的。”他希望文艺工作者中间有越来越多的同志成为名副其实的“人类灵魂工程师”。人民是文艺工作者的母亲。人民需要艺术，艺术更需要人民。这些话，都得到了广大文艺工作者的热烈拥护。尤其是他要求各级党委要根据文学艺术的特征和发展规律，帮助文艺工作者获得条件来不断繁荣文学艺术事业，当前更要着重帮助文艺工作者继续解放思想，打破林彪、“四人帮”设置的精神枷锁，坚持正确的政治方向，从多个方面，包括物质条件方面，保证文艺工作者充分发挥自己的聪明才智。他强调：我们提倡领导者同文艺工作者平等地交换意见，衙门作风必须抛弃。从三十年来文艺发展的历史中，分析正反两方面的经验，摆脱多种条条框框的束缚，研究新情况，解决新问题。他说：“文艺这种复杂的精神劳动，非常需要文艺家发挥个人的创造精神。写什么和怎样写，只能由文艺家在艺术实践中去探索和逐步求得解决，在这方面，不要横加干涉。”（见《邓小平文选》第二卷207-214页。）

    凡是参加过第四次文代会的人，一定都会记得邓小平同志讲到这句话时，人民大会堂顿时响起的雷鸣般经久不息的掌声，经历过多年风吹雨打雪压霜欺的文艺工作者，感到一阵和煦的春风，自然都爆发出内心的拥护。“不要横加干涉”这一句，立即不胫而走，从此常常被广大文艺工作者口头上传诵、文章中引用，而且还举着它当作盾牌，抵御某些继续对他们施行横加干涉的领导。这些领导人已经习惯于发号施令，搞一言堂，他们也有一句故意歪曲而针对性很强的话：“不能横加干涉，竖加干涉总可以吧？”他们也习惯于凭个人意志、兴趣，一两句话就草率地否定一部艺术作品。正如两栖于文艺、电影的作家李在一篇文章中说的，几年来文坛活跃，影坛沉寂，“其中一个主要原因就是审查电影、戏剧的人要比小说多得多！一篇小说写成，两个编辑人员看了就可以发表，一部电影要经过三道、五道甚至于十道关卡。结果是小说繁荣了，受到了广大读者的欢迎，电影却一直处于被动地位，观众怨声载道”。李呼吁：“我想，是到了应该认真研究，大胆改革的时候了。”

    1980年9月17日，我们在报纸第五版上发表了北京两位文艺干部题为《改善党对文艺的领导，把文艺事业搞活》的来信。来信在肯定党的十一届三中全会以来文艺事业取得重大成绩的同时，也提出：现在，我们国家的经济生活进一步活起来了，政治生活也进一步活起来了，精神生活特别是文学艺术生活，存在不存在需要进一步活起来的问题呢？文艺界的现状有很多方面还是死得很。放任自流、不执行党的方针政策的情况是存在的；不按文艺规律办事、搞一言堂、瞎指挥、领导者同文艺工作者关系不正常的情况更为普遍。领导人权力过于集中、限制过死的问题相当突出。近一个时期以来，横加干涉的现象有所抬头。对某些领导自认为有问题的作品，哪怕影片已拍摄完成，也不准上映；刊物印刷好了，也强令销毁或停止发行；对某些虽有缺点和不足，但为广大群众所喜爱的好作品，有的领导人还是坚持要把它打成“毒草”，对作者进行人身攻击甚至政治诬陷；某些领导部门的不适当干涉，已经不仅干涉到作家写什么和怎么写，甚至连作品的细节、作者的署名、刊物的命名都要过问。这封读者来信认为：我们的文艺领导体制，已到了不改革就不能前进的地步。

    发表这封读者来信时我们加了“编者按”，欢迎有关的领导同志、文艺工作者和广大读者，联系当前工作的实际，敞开思想，畅所欲言，积极参加这次讨论。报社领导人支持我们文艺部在报纸上开展讨论，要我们积极约请文艺界人士参加，还特别关照注意不要搞“舆论一律”，要发表不同意见，把讨论搞得热烈些、活泼些。

    为此我们在9月23日邀请几位艺术界人士座谈，又请他们根据座谈会发言整理成文章，在10月1日版面上发表了七篇文章：黄宗江的《文艺领域不能容忍官僚主义》开了第一炮，接着是石羽的《领导要从多方面关心文艺工作者》、蓝光的《文艺体制一定要改革》、林杉的《认真总结经验，改善领导方法》、石联星的《把每个文艺工作者装在心中》、鲁军的《文艺要立法》，美术家古元郑重地提出：《只强调经济规律来领导文艺行吗？》。报纸的呼吁，几位有影响的艺术家发言，引起了文艺界的关注，纷纷向编辑部表示支持，希望将这个讨论进行下去。

    那个时候，赵丹正住北京医院治病，而且病情很重。

    近两年他的心情越来越坏，四年前刚刚粉碎江青反革命集团时的欢欣鼓舞、豪情满怀，由于接连遇到许多不如意事，渐渐变为抑郁、苦闷以至愤懑。在他看来，补选为“政协全国委员”、“文联全国委员”的荣誉，落实住房、补发工资以及安排出国访问之类，都无关紧要，不过像球赛中的“安慰杯”。作为一名前半生心血和精力都献给人民、又被桎梏十多年的艺术家，他最大的心愿就是重返银幕。六十年代初，他演了《聂耳》、《林则徐》之后，满腔热情地参加《鲁迅》摄制组，扮演那位他最崇敬的文化巨人，结果由于种种原因，影片未能摄制，使许多人为之扼腕三叹。“文革”结束以后，他曾经被邀请在一部以黄河沧桑为题材的新片中饰演周恩来总理，为此他作了许多准备，有一年我去上海，就在他住处看到过他化装演周总理的照片，结果由于某位高级领导人一句话而被否定，使他一片真情成了虚愿。最后，当又一次机会来临，中日两国电影家合作拍摄《一局没有下完的棋》请他担任中方主角时，他已卧病在床，只好改请孙道临。但是虽然远离影坛，拿起画笔，他却一直未能忘情文艺界的事。他有许多话要说，有许多建议要提，有一肚子的心愿要倾诉啊！


模板41

赵丹：管得太具体，文艺没希望

    《人民日报》正开展“改善党对文艺的领导，把文艺事业搞活”的讨论。看到“改善”、“搞活”的标题，颇喜；看到“编者按”中“党对文艺工作的领导必须改善，通过改善来达到加强，在这方面我们是坚定不移的”，又忧心忡忡了。我不知道“编者按”中“我们”的范围有多广。我只知道，我们有些艺术家——为党的事业忠心耿耿、不屈不挠的艺术家，一听到要“加强党的领导”，就会条件反射地发怵。因为，积历次政治运动之经验，每一次加强，就多一次大折腾、横干涉，直至“全面专政”。记忆犹新，犹有特殊的感受。以后可别那样“加强”了。

    我认为：加强或改善党对文艺的领导，是指党对文艺政策的掌握和落实，具体地说，就是党如何坚定不移地贯彻“双百”方针。

    至于对具体文艺创作，党究竟要不要领导？党到底怎么领导？

    党领导国民经济计划的制定，党领导农业政策、工业政策的贯彻执行；但是，党大可不必领导怎么种田、怎么做板凳、怎么裁裤子、怎么炒菜，大可不必领导作家怎么写文章、演员怎么演戏。文艺，是文艺家自己的事，如果党管文艺管得太具体，文艺就没有希望，就完蛋了。“四人帮”管文艺最具体，连演员身上一根腰带、一个补钉都管，管得八亿人民只剩下八个戏，难道还不能从反面激发我们警觉吗？！

    哪个作家是党叫他当作家，就当了作家的？鲁迅、茅盾难道真是听了党的话才写？党叫写啥才写啥？！那么，马克思又是谁叫他写的？生活、斗争——历史的进程，产生一定的文化、造就一个时代的艺术家、理论家，“各领风骚数百年”。从文艺的风骨——哲学观来说，并不是哪个党、哪个派、哪级组织、哪个支部管得了的。非要管得那么具体，就是自找麻烦，吃力不讨好，就是祸害文艺。

    每一层主管文艺的领导者，都说自己“是坚持党的文艺方针，坚持革命文艺思想的”，仿佛唯有文艺专门家们倒是眼花耳聋缺心眼的芸芸众生。否则，建国30年了，“五四”新文化运动60年了，全国无产阶级文艺大军已号称数百万，为什么从中央以至各省、区、县、公社、厂矿，几乎都还总是要请个不懂或不大懂文艺的外行来领而导之，才放心呢？真是百思不得其解的逻辑！尤其，越是高级的领导是外行时，权力又高度集中，于是在外行向内行的转化的过程中，百万文艺大军都得跟着踏步踏地转，何况有的领导还不肯转，因为一转化为内行，可能又不能当领导了呢？更何况生活的急遽进行速度，内行也追之不及，表现费力，再加上干扰重重，致使目前文艺阵地较受欢迎的作品，大多数也只是达到街谈巷议的大实话的水平而已。

    各文学艺术协会，各文学艺术团体，要不要硬性规定以什么思想为唯一的指导方针？要不要以某一篇著作为宗旨？我看要认真想一想、议一议。我认为不要为好。在古往今来的文艺史上，尊一家而罢黜百家之时，必不能有文艺之繁荣。

    在人大和政协五届三次会议上，代表们热烈地讨论体制问题。“体制”二字，我们艺术家原本是生疏的。后来渐渐发现：我们懒得管“体制”，“体制”可死命管住我们；逼得我们不得不认真对付对付它。

    试问，世界上有哪几个国家，象我国这般，文艺领域中的非业务干部占如此大的比例？咱们这社会，不兴说谁养活谁，因为除农民和青年（以及部分老年和妇女）外，总算各有“铁饭碗”一只。但是，为什么要死死拽住那么多非艺术干部来管住艺术家们呢？有些非艺术干部在别的工作岗位上也许会有所作为的。可是，如今那么多“游泳健将”都挤到一个“游泳池”里，就只能“插蜡烛”了。每一位“领导艺术”的干部，为了忠于职守，总要就艺术创作发言，各有一套见解，难于求得统一。象拍摄《鲁迅》这样的影片吧，我从1960年试镜头以来，胡髭留了又剃，剃了又留，历时20年了，象咱们这样大的国家，三、五部风格不同、取材时代和角度不同的《鲁迅》也该拍得出来，如今，竟然连“楼梯响”也微弱了。这不是一个演员的艺术生命经不起的问题，《鲁迅》影片之迟迟不能问世，实也联系到新一代的鲁迅式的文艺家之诞生。

    文艺创作是最有个性的，文艺创作不能搞举手通过！可以评论、可以批评、可以鼓励、可以叫好。从一个历史年代来说，文艺是不受限制、也限制不了的。

    习惯，不是真理。陋习，更不能遵为铁板钉钉的制度。层层把关、审查审不出好作品，古往今来没有一个有生命力的好作品是审查出来的！电影问题，每有争论，我都犯瘾要发言。有时也想管住自己不说。对我，已经没什么可怕的了。只觉得絮叨得够了，究竟有什么作用?……

    〔80年9月于病床上〕

    文章见报当天下午，我带着报纸去医院，赵丹病势垂危，已处于弥留状态，正在抢救中。宗英忍泪告诉我，她上午告诉阿丹文章发表了，阿丹眼珠动了一下，也不知他是不是听清了。我们都没有料到，第三天即10月10日，他就带着一腔遗憾，带着“一局没有下完的棋”撒手西行了。

    人们几乎是同时读到赵丹的文章和听到他逝世噩耗的。一方面为失去这样一位优秀艺术家而痛心，一方面更为他临终前还那样关心垂注文艺事业的前途而感动。他的意见提得坦诚、直率、中肯，也是许多人都亲历过的切身体会，酸甜苦辣都尝过，因而都有同感，尽管其中有的话可能说得偏激，不无片面之处，但句句都是发自内心的真话。文艺界人士多数衷心赞赏，阿丹替他们说出了心中积压多年而未能或不敢说出口的话。也有少数人士则摇头表示不同意，认为有些关于党对作家艺术家如何领导的话说得有点出格，有的意见有悖于多年来已经形成传统的主流意识，甚至冒天下之大不韪。一时间议论纷纷，沸沸扬扬，同行相遇，都会提到“赵丹遗言”。我还听到一位前辈文艺家颇有预见性地说：“赵丹那些意见不是没有道理，人民的利益总是要放在第一位。只是他说早了。”

    不久，文艺界便盛传据说来自高层领导人的一句批评：“赵丹临死前还放了个屁。”另一个版本更厉害，说赵丹“放了一个反党的屁”。不管是哪个版本，反正是极其严厉而且粗鄙的口吻。这句分量很重的话有如当时的深秋气候，让人顿觉西风瑟瑟，寒意袭来。某些惯于挥鞭打棍子的人，不免故态复萌，仿佛又可以抓到一条大鱼。但是，毕竟不是过去一二十年那样一两句话就能呼风唤雨的年代，人们的头脑清醒多了，文艺界虽然感到有些震动，倒也没有惊慌失措，听听也就过去。报社领导人自然受到点压力，就要我们文艺部设法缓和一下气氛。正好我去看望夏衍同志，向老人请教。夏公也听到了这句批评，这类事他经历得多了，只微微一笑，劝我不必紧张，然后说：“找人写篇文章转个弯就行了”。停了一会，他想到一个合适人选：金山。我说，我同金山没有打过交道，不知他是不是愿意。夏公轻轻摆摆手：“我跟他说一下。”这种“转弯”的文章不大好写，但金山很快写成，寄来一篇题为《马克思主义宇宙观引导着他的艺术道路》的文章。

    文章开头便说：10月8日，赵丹同志去世前两天，在《人民日报》上发表了一篇文章，题目是《管得太具体，文艺没希望》。他很关心改善党对文艺的领导。他认为，对于文艺创作，对于那些“对党的事业忠心耿耿”的文艺家们，不要“管得太具体”，像他所比喻的那样，管“作家怎么写文章、演员怎么演戏”等等。我认为赵丹同志的这个意见是正确的。列宁说：“无可争论，文学事业最不能作机械的平均、划一、少数服从多数。无可争论，在这个事业中，绝对必须保证有个人创造性和个人爱好的广阔天地。这一切都是无可争论的，可是这一切只证明，无产阶级的党的事业的文学部分，不能同无产阶级的党的事业的其他部分刻板地等同起来。”列宁的这个论点，对我们今天仍有指导意义。

    文章在此处转了一下：“当然，对我们共产党人来说，不管如何保证‘个人的创造性和个人爱好的广阔天地’，文艺只能是党的事业的一部分，因此维护党对文艺事业的正确领导，尤其是在方向、路线和政策上的马克思主义的正确领导，乃是十分必要的。”

    在评论了赵丹文中谈到创造鲁迅的艺术形象一事后，文章归结到“从这里我深深感到，对待这些忠于党的事业，为人民的幸福进行艺术创造的艺术家们，对他们所从事的事业，应当象母亲对待孩子、园丁对待鲜花一样，要非常敏感、爱护、精心培育，保护其成长，使其长大成才，开花结果。……赵丹是中国共产党员。他艺术上的主要成就，是在党的领导下取得的。他从三十年代一踏上文艺工作岗位，就是在党的领导下进行艺术活动的。长期以来，他在党的领导下，在自己的艺术实践和实际斗争中，逐渐形成了他的正确的宇宙观，也就是马克思主义的宇宙观，正是这种宇宙观引导着他的艺术道路。艺术观离不开宇宙观，这是不以艺术家个人的意志为转移的。这是赵丹同志的艺术成就的重要原因。一个真正的共产党的文艺家，他的宇宙观应当是马克思主义的。可以有非党的马克思主义者，而不应当有不承认马克思主义的共产党员”。

    金山这篇“转个弯”的文章与作家李的《领导要改善，体制要改革》一文在10月29日同天见报，李最后说：“我们国家的各条战线正在日新月异的发展，生动活泼的政治局面已经出现，作为文化艺术，她应该是这个时代潮流的潮头。如何把文艺工作搞‘活’，我想只有认真的改革”。这几句，实际上成了这次讨论的简要结论。

    “赵丹遗言”沸沸扬扬了一阵，终于渐渐沉寂，留给人们的是一种复杂的心情：既有哀痛，又有感伤；既有沉思，又有无奈。我曾写过一篇《送赵丹远行》，其中提到“遗言”时，有这么几句：“他用最后的心血，向党向人民陈述自己的意见，呼喊出多么真挚的心声！他的意见可能有不确切、不周到，甚至有偏颇处，人们尽可以这样那样地提出严格的要求。但要知道，这是他生命垂危前的肺腑之言啊！就像宗英说的：阿丹用生命最后一星火苗点燃文艺思想解放的火把，用最后的呼吸催动勇往直前的风帆。‘人之将死，其言也善。’亲爱的党，伟大的人民，是会听一听一个忠诚的儿子最后的呼声的。”二十五年后我重新审视这几句话，仍觉得没有什么不对的地方。重读赵丹遗言，重睹他生命最后的一星火苗，仍会感到那从未熄灭的熠熠光芒。


模板41

“假如鲁迅还活着”

    ——一首纪念鲁迅诗引起的麻烦

    1980年10月20日，为了纪念鲁迅先生逝世四十四周年，我们在副刊头条位置刊登了雕塑家潘鹤的精品鲁迅像，像下排了一首短诗《假如他还活着》，作者是浙江绍兴五中的教师章玉安，诗不长，只有二十四行：

    假如他还活着，我不知道

    人们将对他怎样称呼？

    假如他还活着，我不知道

    他会怎样向后辈嘱咐？

    他也许正身居高位，

    但也许——不过是普通一卒。

    官高，他不忘甘为孺牛之诺，

    位卑，他绝无丝毫奴颜媚骨。

    他也许已经得到了种种荣誉，

    但也许——才刚刚从狱中放出。

    荣誉中，他感受到新的呐喊、彷徨，

    监狱里，他会写出新的《准风月谈》、《伪自由书》……

    他也许不再用那张印花包裹去装他的讲义，

    但决不会盛气凌人地昂首阔步；

    他也许要出席一些重要会议，

    但不会跟着三个警卫，两个秘书。

    他也许坐上了现代化的轿车，

    但决不用窗帘把路边的一切挡住，

    他会把手伸向每一个流浪者，

    他要静听读了很多书的待业青年的倾诉……

    他也许时时在洒墨讴歌“新的生活”，

    但也许——正在弹毫针砭时弊世痼。

    他也许有了较多的欢愉和喜笑，

    但也许——正在经历着新的不安与愤怒……

    这篇普通的读者来稿，引起了当时文艺部诗歌编辑徐刚的注意。按编辑工作惯例，四十四周年不是逢五逢十的整年，副刊发不发纪念诗文都无所谓。但是徐刚从来稿中看到这首很不平常的诗，如同在泥沙里发现金粒，立即挑出来，只在文字上略作修饰，就交到主编手里，并且如期见了报。我觉得这首诗不是泛泛的纪念，也没有使用多年来习惯了的“文化旗手”、“硬骨头精神”等等颂词，而是选择了一个新的角度，有针对性地深入剖析鲁迅爱憎分明的崇高品质，给今天的读者以严肃的思考和启迪，这正是它的最大特色，最可贵之处。郭老曾有句云：“诗多好的少”，这首诗应该属于少见的一首好诗。

    谁料得，没有多久，麻烦就来了。报社领导传达中央某领导同志的关注，先是查问此诗有什么背景？作者是谁？我们当即据实报告：作者是绍兴一位中学教师，诗是他自动寄来，不是报纸约稿，他同编辑部任何人都没有关系，如说有什么背景，唯一的背景就是他是鲁迅家乡的一位教师，仅此而已。

    但是，麻烦并未结束。追查者继续质问：为什么要这样写？作者的矛头针对谁？影射谁？我们答：看不出他的“矛头针对谁”，也看不出他要“影射谁”。质问者就指出：现在谁能在出外时“跟着三个警卫，两个秘书”？这不是明摆着影射谁谁谁吗？刊登这么一首诗，是什么居心？什么用意？据传达者说，已经上纲到“一首反革命的诗”了。

    话说到这个份上，已经不是对一首诗的议论和评价了。“矛头”、“影射”甚至“反革命”一类词语，让人引起似曾相识的记忆，就在不多几年前，我们不是经常见到此类“大批判”用语吗？

    问题一下子变得十分严重了。我作为报纸文艺部负责人，自然责无旁贷，立即承担一切责任。但我心里明白：根本不是那么回事，于是先向报社领导胡绩伟、秦川等同志详细说明其实很简单的经过，他们当然也明白，问题哪有那么严重？但是上面既来追查，不能不向我传达，也不能不有个交代。我就按惯例用个人名义给这位中央有关领导同志写了一封信，检讨由于自己政治思想水平低，编辑工作中有疏忽，使这首某些字句不甚妥当可能引起读者（只能说是读者）误解的诗见了报，会造成某些不良影响，今后一定严加注意云云。用个人名义，因为这位领导同志同我有过几次交往，他寄诗文稿件给副刊，也多是直接给我写信。我将信寄出后，并未惴惴不安，因为我有经验，此事大抵到此就算结束，不会有继续追查作者和责任编辑之事发生，毕竟是十年动乱之后，不大可能再如过去那样以文贾祸了。果然，再无下文。

    二十年之后，周海婴回忆录中提到1957年上海一次座谈会上毛泽东主席和罗稷南先生有一段“假如鲁迅还活着”的对话，由此引发了多篇文章，包括黄宗英那篇亲耳听到当时对话的权威性现场见证，引起了好一阵轰动。回过头重读章玉安老师这首诗，不禁感慨系之。章老师在绍兴，1957年大约不会知道“毛罗对话”这件事，不知现在可听到关于“假如鲁迅还活着”的有关议论？但他的诗与“毛罗对话”有一个共同点，即“假如鲁迅还活着”，可能会锒铛入狱。章玉安老师在1980年写“也许——才刚刚从狱中放出”，当然指“文化大革命”中鲁迅很可能被林彪、江青之流投入监狱，“文革”结束后才刚刚被放出了，而早在十多年前的1957年，毛泽东就明确地回答了罗稷南老先生的疑问：“鲁迅么？要么被关在牢里继续写他的，要么一句话也不说。”（据黄宗英文）此处所说“被关在牢里”，显然不是国民党反动派的牢（鲁迅一生从未被关过），而是共产党执政以后的牢了。无怪此言一出，全场震愕，面面相觑，默然无语，而且以后几十年，再无人提及一字。1980年章诗引起的麻烦，并不在“刚刚出狱”四字，而是别的可能引起的联想。若是章老师还有兴趣，到2006年鲁迅逝世七十周年时，还能再写一首纪念的诗吗？


模板41

“按得票多少为序”及其他

    1985年1月6日的《人民日报》上，刊登了中国作家协会第四次代表大会闭幕消息和新选出的理事会名单，引起热烈的反响和广泛的注意。一般说，群众团体的一次大会选出新一届领导机构，本是正常的例行议程，不足为奇。但是报上公布“作协”此次新当选的理事会名单之前，有这样一句：“按得票多少为序”，第一位是年高德劭、众望所归的巴金先生，在六百多张有效票中名列第一。以后便按得票数依次为刘宾雁、张光年（二人票数相同）、王蒙、邓友梅、秦兆阳、秦牧、艾青、李、张洁、陆文夫、韦君宜、邵燕祥、高晓声、唐达成、冯牧、杨沫、公刘、林斤澜、沙汀、张贤亮、茹志鹃、徐迟、戈宝权、白桦、李存葆、从维熙、冯至、吴祖光、陈荒煤……等二百三十五位，还给台湾和港、澳地区各保留三名。我作为一名代表和报社文艺部工作人员参加大会，拿到大会秘书处发来的由清华大学计算机中心统计结果的名单后，去问负责大会工作的作协党组负责人张光年、唐达成等同志，是否可以在报上按计算结果公布理事会名单，他们都表示同意，要我与报社领导商量，我即打电话给社长秦川，他回答得很干脆：当然可以。于是我同文艺部一起去采访大会的吴培华、卢祖品、蒋荫安三位仔细核对一遍名单，请他们带回报社交给夜班，第二天连同闭幕消息、闭幕词和顾问名单一起见报。

    当天上午，代表们看到送到京西宾馆的报纸，看到“按得票多少为序”的理事会名单，引起了一阵小小的轰动，因为已经很少见到这样地公布选举结果了。我在会场上、走廊上和饭厅里遇到不少熟识的代表，都喜笑颜开地称赞报纸做得对。广东来的老作家陈残云对我说：这虽然是一件小事，却有突破陈规的意义，更重要的是真实地反映了文学界大多数人的民心民意。上海老诗人辛笛拍拍我的肩膀，说“这才有点民主的味道”。当然，这种方式也有不够完全、不够准确之处，比如学者教授、兄弟民族和边远地区作家，以及文学组织工作者，“知名度”可能不及一些小说作者那样广泛，因而得票数相对比较少些，但是毕竟体现一点民主的空气。我对文学界朋友发自内心的欢欣鼓舞之情，深有同感。

    从1979年11月同时举行的中国文学艺术界第四次代表大会和中国作家协会第三次代表大会之后，时光在新时期的浪潮激荡中匆匆过去了五年。这五年中，中国作家们亲眼目睹、亲身经历改革开放的洪流带来不断涌现的新气象而大开眼界，深受鼓舞，豪情满怀地挥笔反映、讴歌祖国的巨大变化，优秀的小说、报告文学、散文、诗歌、杂文随笔作品大量出世，受到千万读者的欢迎和喜爱，构成八十年代初期文学的繁荣景象。然而，与此同时，文坛上空也经历着一次次“晴转多云”、“多云转晴”以及冻雨寒潮的剧变，“左”毒未除，棍棒飞舞，作家们也都有过“下笔如有绳”的惶惑，有过“风声鹤唳，草木皆兵”的惊恐。幸而党中央坚持采取正确的方针，关注文艺界，安定人心，及时纠正某些过头的口号，制止某些错误的措施。胡耀邦同志一再明确地宣布坚决不允许对文艺作品妄加罪名，无限上纲，因而把作家打成“反革命”，受到了多年来经常成为惊弓之鸟的作家们的衷心拥护。

    “作协”的这次代表大会，正是在广大会员期盼进一步摒弃“左”的桎梏，解放思想，进一步倡导创作自由，真正贯彻“双百”方针的气氛中举行的。开幕会上，党中央领导同志胡耀邦、万里、习仲勋、胡启立、薄一波、乔石、谷牧和民主党派、解放军总政治部、全国总工会、共青团中央、全国妇联负责人都出席了大会。胡启立代表中央书记处致贺词，充分肯定五年来我国社会主义文学有了空前的发展，“对于帮助人们深刻认识我们社会的过去、现在和未来，鼓舞人们开拓我们国家和民族的光辉前途，丰富人们绚丽多彩的精神文化生活，起着巨大的作用，从而有力地推动着我国社会主义现代化建设，推动着我国经济发展和社会进步”，热情洋溢地称赞“我们的作家队伍是一支好队伍，是完全可以信赖的”。会场上一再引起雷鸣般掌声的还有这样几段话：

    我们党对文艺工作的领导总的来说是好的。社会主义文学的巨大成绩，是在党的领导下取得的。但是，党对文艺的领导，确实也存在一些缺点，主要的是：第一，党对文艺工作的领导，存在着“左”的偏向，在一个相当长的时期，干涉太多，帽子太多，行政命令太多。第二，我们党派了一些干部到文艺部门和单位去，他们是好同志，但有的不大懂文艺，这也影响了党同作家和文艺工作者的关系。第三，文艺工作者之间，作家之间，包括党员之间，党员和非党员之间，地区之间，相互关系不够正常，过分敏感，相互议论和指责太多，伤感情的东西太多。我们认为，必须改善和加强党对文学事业的领导，使党的领导能够适应发展变化着的新的形势。

    文学创作是一种精神劳动，这种劳动的成果，具有显著的作家个人的特色，必须极大地发挥个人的创造力、洞察力和想象力，必须有对生活的深刻理解和独到见解，必须有独特的艺术技巧。因此创作必须是自由的。这就是说，作家必须用自己的头脑来思维，有选择题材、主题和艺术表现方法的充分自由，有抒发自己的感情、激情和表达自己的思想的充分自由，这样才能写出真正有感染力的能够起教育作用的作品。列宁说过，社会主义文学是真正自由的文学。我们党、政府、文艺团体以至全社会，都应该坚定地保证作家的这种自由。

    对于创作自由来说，党和国家要提供必要的条件，创设必要的环境和气氛。同时，作家自己的思想感情和整个创作活动，要同党和国家所提供的这种自由环境相合拍。为此就必须尽最大努力，去认识国家和人民的利益，认识社会发展和变化的规律，认识自己的社会责任，反对资本主义的腐朽思想和封建主义的遗毒。这样才能使自己真正进入自由创作的境地。我们相信，我们的作家会珍惜和正确运用这种自由，自由地发挥自己的创作才能，为人民服务，为社会主义服务。

    要加强社会主义法制观念。要坚持百花齐放、百家争鸣的方针。在文学创作中出现的失误和问题，只要不违犯法律，都只能经过文艺评论即批评、讨论和争论来解决，必须保证被批评的作家在政治上不受歧视，不因此受到处分或其他组织处理。进行文艺评论必须采取平等的与人为善的态度，不要简单粗暴，不要“无限上纲”，不要戴政治帽子，允许反批评。现在我们的文艺评论还很不发达。文艺评论是为了提高人们前进的信心和勇气，提高作家的文学素养，从而促进整个文艺事业的繁荣。文艺战线的同志应当共同努力，使之逐步发达起来。同创作应当是自由的一样，评论也应当是自由的。评论自由是创作自由的一个组成部分，没有科学的、说理的、高水平的评论，社会主义文学的发展是不可能的。

    （见1984年12月30日《人民日报》）

    正是在这样洋溢着民主自由和团结和谐的热烈气氛中，大会顺利地进行到最后一项议程，即选举新一届的理事会，以及由理事会选举新一届的主席团。为了历来最引起领导部门费心血、伤脑筋的所谓“人事安排”问题，有关部门早就成立专门小组，即使作协这样的群众团体，并非党政军机关，也一样地早早地就酝酿名单，征求意见，谁上谁下，谁进谁出，煞费苦心。大会以前，大家已经听到传闻：作协党组向中央书记处汇报大会筹备情况和工作报告的主要内容时，党组书记张光年问：那个由人事安排小组提出的名单是“指令性”的还是“指导性”的？“指令性”的就要保证执行，“指导性”的还可以商量。胡耀邦总书记斩钉截铁地说了一句：既不是指令性的，也不是指导性的，是无效性的（见《唐达成文坛风雨五十年》204页）。还说：作家的会，选上谁就是谁。就在那次中央书记处工作会议上，还决定撤销那个“人事安排小组”，“选举由各协自理”（见张光年《文坛回春纪事》下册605页）。而这个“人事安排小组”，早在同年2月已经拟就了“作协”主席团和书记处的名单了（同上书）。中央领导人如此鲜明的态度，自然给代表们极大鼓舞，也给了代表们在候选人名单上行使正当选择权利的自由。

    按理说，既是民主投票选举，即使等额的选举，只要不是走形式的“鼓掌通过”，而是让投票人在候选人名单上画圈，就必定出现得票有多有少的结果，上自选举全国人民代表大会常务委员会、各党派中央委员会、各人民团体的领导机构，下至基层党支部、车间工会、学生会，概莫能外。按得票多少决定当选与否和当选人排列次序，本是最正常的事，属于最起码的民主常识，连小学生也懂得的。可怪就怪在这里，本是天经地义，人们反而觉得陌生；那些不正常的东西，久而久之，倒不觉其异，一旦还生活以本来面目，人们反而感到新鲜了。因为，多年以来，在选举问题上，还有一个同“按得票多少为序”相对立、并且一直施行的不成文法，叫做“按姓氏笔划为序”。

    揆诸史实，中国共产党从1921年第一次代表大会直到1956年第八次代表大会，选出的中央委员会和政治局成员，历来都是按得票多少为序公布，载入皇皇文献的。1949年10月1日中华人民共和国成立，中央人民政府委员会五十六人名单，也是按得票多少排列，见之于毛泽东主席在天安门上郑重宣读的中央人民政府公告中。新中国成立前后成立的工会、青年团和妇联等群众团体，通过民主选举选出来的领导机构成员，也无一不是按得票多少为序公布名单。在当时，人们也都习惯了，似乎谁也不曾想到还有别的什么方式。直到全国解放，在我们的政治生活中似乎从未听到有“按姓氏笔划为序”这一说。

    可是自从1954年9月28日报上公布第一届全国人民代表大会常务委员会六十五人名单起，开始了按姓氏笔划排列。也可能由于那次是等额选举，而候选人又全都是全票。从此沿用至今，除中共“八大”那一次以外，几乎无一例外了。“文革”时期，公开见之于报刊的选举结果名单又有新的创造。如中共第九次全国代表大会选出的中央委员会名单，见报时将毛泽东、林彪两个名字特殊地单列一行，用大一号的字体，下边才是“按姓氏笔划为序”。其实，那个时候，什么“为序”都一样。虽也照例投票，必定都是全票，倘若稍有差池，林彪、江青、康生及其御用鹰犬们立即就会定专案进行仔细追查的。在野心家擅权、人民的民主权利被剥夺、民主和法制被践踏殆尽的年月，一切都谈不上。

    然而，在政治清明的新时期，在党中央多次强调发扬民主、尊重法制的今天，在选举这件事上，为何仍然抱住“按姓氏笔划为序”这个不伦不类的东西不放呢？既是投票选举，无论差额或等额，得票必定有多有少，只能而且必须尊重投票人的意愿和投票的结果，任何人都无权改变排列次序。但我们有些会议主持者或有关领导机关，不知从哪里得来的权力，竟以为自己可以任意改变，而且也敢于这么做了。他们也许是被多年的旧习惯和旧观念束缚住了手脚，或者出于种种考虑，找一些冠冕堂皇的理由，结果仍然回到老路上去。千百万人的习惯势力，确实是一种顽强的、可怕的势力。

    中国作协第四次代表大会选出的理事会名单，报上“按得票多少为序”公布，本来是完全符合民主原则、因此也大得人心的事。过了两个多月，“作协”主办的《文艺报》在同年第三期发表同一名单时，却又恢复为“按姓氏笔划为序”，不少人看了都很纳闷，猜不透这一改所为何来？既已在报上公布，名单未增未减，又何必耗费许多精力变换一下排列次序，多此一举？于此人们又一次懂得，改革经济体制很难，改革上层建筑更难，至于改革自己头脑里的旧观念、旧意识、旧习惯，就更加难上加难。

    “作协”四次代表大会闭幕不久的初春，我有机会去江南一行，过上海时，特地去问候巴金主席，同时向他转告大会上的盛况，简要地说，就是在党中央直接关怀和指导下，自始至终充满了“大鼓劲、大团结、大繁荣”的气氛。巴老也为大会的顺利召开而高兴，赞同许多作家称此次大会为“第二次春天”，期盼社会主义文学出现又一次丰收期。那一个时期，文坛上确实迎来一片明媚春光。只可惜好景不长，两年后又一次风云突变，寒气袭来，责难四次“作代会”的噪音四起，连同“按得票多少为序”公布理事会名单那么一件小事，也被人一再提及。作为当事人之一，我以为这件事并未做错，至今无悔。而且，自1987年起我已获准离职休养，“不在其位，不谋其政”了。


模板41

笔名勾起的记忆

    大半生与报纸杂志结缘。中学时代开始胡乱投稿，后来长时期编副刊，编刊物，前后用过不少笔名，大约有二三十个。用得最多的是袁鹰，渐渐成为正名，直到如今。有的仅用过两三次，有的用得多些，大都随手拈来，没有太多含意。南京《开卷》主编董宁文君要编一本《我的笔名》，来信索稿。这是个好主意，肯定会编出很有趣味的书，也勾起我一些尘封多年的记忆，好似曝了光的胶片，仅仅剩下一些若有若无的淡淡痕迹。

    先说“袁鹰”，大约是二十世纪四十年代初开始用的。初中毕业，不愿在沦为“孤岛”的上海继续升高中，很想远走内地去大后方，但是交通很不便，要穿过好几道日本侵略军的封锁线。祖父和父母不放心，何况还要筹一笔路费和求学时的生活费，因而对我的愿望踌躇不定，实际上不同意。最后也没有走成。我在彷徨苦闷又无可奈何的心情中写稿，就想了这个笔名。学习鲁迅先生用母亲姓氏，鹰就是表达远走高飞，后来还派生出另两个名字，一是“高隼”，另一是“侯千里”（猿和猴是一家，苍鹰一飞千里）。在这之前两年，尚在初中时期，有一次向《学习》杂志投稿，请好友李延宁交给他的舅父蒋天佐先生，天佐先生是《学习》编者之一，大约出于鼓励，将那篇小文发表了。文章题目《我和文学》大而无当，其实不过是写些一个少年人如何对文学发生兴趣、读了些文学书籍罢了，署名“越人”，因为刚从沦陷的杭州避难到上海。那时期开始向《申报》副刊投稿，署名“裴苓”，现在已想不起何以会想出这两个并不怎么通用的字。

    后来又常用“蓝羽”和“江水”两个笔名。大抵写散文用“蓝羽”，一来觉得这两个字比较美，二来刚学写何其芳、丽尼式的散文，“画虎不成反类犬”，有“滥竽充数”之意（“蓝羽”二字的谐音）。写诗时多用“江水”，是因为总爱古诗词中写到长江、黄河、湘江烟波浩淼透出的境界。

    抗战胜利以后，上海报刊蜂起，自己也开始编《联合晚报》副刊《夕拾》，写得多而且杂，署名亦如是。编副刊时，曾用旧诗词形式作打油诗讽刺抨击国民党政府的反动措施和社会弊端，署名“白乐夫”（诗）和“李浊照”（词），是从白乐天和李清照两位古人的名字套来的。诗用“感时仿古”名义套用唐诗。词里抨击时弊，直来直去，一点婉约的味道都没有，实在唐突易安居士。还写过一篇《枯树赋》，因为题目中有“赋”字，就套用南朝赋家庾信（字子山）而署名“庾子水”。1947、1948年间，为上海基督教女青年会主办的《妇女》月刊写了些影剧评，也写过小说，以女性口吻，也就用个女性笔名“秦绣兰”。在一个学生刊物上写历史故事，署名“史镜”。后来几年用得多的是“梁汝怀”，因为一位姓梁的好友离开上海去解放区，不知一路是否安全，常常临风怀想，就在笔名上寄托思念。这个名字我比较喜爱，一直到五六十年代，还偶尔用它。

    1956年《人民日报》改版，恢复我国近代报纸的传统，开辟副刊，每天一块版面，用稿量较大。那时强调政治性，提倡及时配合党的重要决策、中心工作和国内外重大事件，遇到时间紧迫、来不及约请作者撰写时，就由编辑自己突击完成，于是，杂文、散文、诗歌、小品、书评、影评、剧评，版面需要什么就写什么，完成任务放在首位，稿件质量先顾不上，署名更是变化多端。但是我自己还是有点区别，比如写政论性的杂文，就署“郑歌”、“戈松”（正面歌颂），“沈潭”（老生常谈），“纪青山”（想起前人“埋骨何须桑梓地，男儿到处有青山”的诗句），写散文用“杜若湘”，写诗用“江水”，写影剧书评就署“陈心”或者别的。除了涉及对外交往或国际题材的文章，一般不署“袁鹰”名字。有点私心，就是避免引起熟人闲话，批评我不用别人稿件，却常发表自己的东西。有时版面需要紧迫，临时赶写几百字应急，署名“林碧”（临时逼出的）、“凌世步”（临时补上去的）。这种情况，在1958年后“大跃进”年代常常发生，上上下下头脑发热，处于狂乱状态，当报纸编辑、写诗作文的，自然也随波逐流，不在话下，浪潮过后，也就付之东流了。

    近年参加《夏衍全集》的编辑工作，阅读文学卷和新闻时评卷时，就发现夏公从二十世纪二十年代到九十年代初，用过的笔名不下一百余，世所罕见。抗日战争年代编《救亡日报》、《新华日报》、《华商报》，几乎天天要写长到一两千字的大文章、短到三言两语的杂感。上海解放后在《新民晚报》写《灯下闲话》专栏，也是每天一篇，随手写下各种不同的署名。他说过自己笔名虽多，有个原则，就是有姓有名像个正经名字，很少用不通俗的怪字。笔名虽是小事，也应该有群众观点。此话我不止一次听老人说起过，因而时常引以为诫。


模板41

小 跋

    我从1945年底在上海开始断断续续当了两三年报社记者和编辑，1949年5月上海一解放就到《解放日报》工作，1953年初奉调北京入《人民日报》文艺部，直到1986年底离职， 至今仍在报社领取退休工资。除了十年动乱中在“牛棚”和“五七干校”先后占去些年月外，大半生都与笔墨剪刀糨糊为伴。

    二十世纪是个伟大时代。我这样一个渺小平凡的人，能生在这个时代，亲历世纪的种种狂风骤雨，烈火严霜，月暗花明，天崩地裂，应该说是一种幸运，一种机缘。吴祖光先生名言“生正逢辰”，我深有同感。报纸工作虽然还不能说完全处于风口浪尖，漩涡中心，但也绝不是也不可能置身事外，袖手旁观。何况多年来一直受到要当一名合格“驯服工具”的教育，战战兢兢，唯恐不够格。风起云飞、浪潮汹涌之时，报纸编辑必然在其中翻滚泅游，不仅躲避不了，而且要迎头赶上，争先恐后。做弄潮儿也罢，做吹鼓手也罢，反正都有你的一份。为它兴奋，为它苦恼；为它欢笑，为它哀伤；为它废寝忘食，用尽心思；为它受尽委屈，无处诉苦。酸甜苦辣咸涩百般滋味，点点滴滴都在心头。

    老来回首，才发现水流花谢，积淀下的岂止是个人的喜怒哀乐，更有几十年风云激荡中的社会变迁、民族命运，其中是非荣辱、明晦恩仇，反复思量，一言难尽。近年来随手记下一些亲眼所见、亲耳所闻的真相，一些可以咀嚼、值得回味的事实，一些骨鲠在喉不吐不快的是非，还有一些事未及写完，未及写清，以后也许还有机会。所谓“侧记”云云，无非是因为工作岗位带来多少优异于其他同行朋友的机会，未必有多大价值，或许能提供给研究当代历史和当代文坛的零碎资料，虽然不全面、不完整，却是真实的。

    衷心感谢友人热心帮助，使它得以问世，也竭诚期待批评指正。

    2006年6月炎炎夏日